写在前面

D&D 5E不全书

——这里是《5E不全书》，不是《5E全书》。
目前由于天麟不再打算更新，历经多次转交后，我们成立了新的不全书组来继续进行更新（说实话2022年中开始已经是我们在干活了）。

请不要再去打扰天麟了，天麟的群聊也已与不全书无关。

新的不全书群：923231169

新的不全书Github仓库：github.com/DND5eChm

新的不全书发布页：github.com/DND5eChm/DND5e_chm/releases 分流下载链接

不全书网页版由星尘维护
网页版主站点： 5echm.kagangtuya.top
网页版备用站点： 5echm.aivu.top
网页版页面发布仓库： DND5eChm/5echm_web
若网页搜索功能失效，请尝试切换网络环境(索引数据托管于CLoudflare)。

DND5e不全书将收录绝大多数果园众翻译的相关内容。

目前只收录数据相关层面的内容，尽量不加图片（为了省容量），除非图片本身就是数据规则的一部分，或是译者等强烈要求。
有些地方可能会使用外链图片，请在阅读相关页面时确保您的网络通畅。

很多内容（如种族）在不同的扩展里有重复内容，相关内容因官方的替换、连带修改、覆盖、重印等性质，除非差别很大（例如各种族）或是新翻译未完成（例如瓦罗的怪物）否则目前没有留档的打算。

如果最新资源书打不开、显示不全、内容缺失，说明目前暂时还未翻译完全，请耐心等待。

目录依照内容类型分为：速查&指南、核心三宝书、扩展&资源、其他官方内容（及塔尔多雷）、速查/其他不全书内容
以横杠为分割线。扩展以出版顺序排序。

目录中，名称后标注有 * 的表示该资源/章节/板块缺乏内容，也许缺少很多，或是资源存在严重翻译问题，请在使用时严加甄别。

目录中，图标为 白纸+？的（不论出现在哪里）都是不全书补充的内容（速查&指南除外），其包括但不限于一些官方删除过激的内容的留档、一些文本说明、以及一些重要事项。例如“关于塔尔多雷”页面，请在使用相关资源前最好阅读一遍该页面记述的信息。

未翻译的页面如有兴趣，可以翻译或找到已有翻译并投稿。


职业

第3章：职业Classes

冒险者们都是非凡的人，他们渴望刺激并过着他人不敢涉及的生活。身为英雄，他们注定要去探索世界的黑暗角落，并面对那些稍微不够格都会招致失败的挑战。
 职业是对角色能做何事最主要的概括。它不仅仅是一项专业，还是该角色躬行实践所有行为的定义。职业的概念塑造了你对世界的思考和互动方法，以及你与多元宇宙中其他人或力量的关联。例如，一名战士可能将世界看作是个规律变动的固有区间，而她自己则是这个大棋盘中的一只走卒。相反，一名牧师可能自认作一名忠心的奴仆，并协助推进某神的计划，或是参与到各种神能的阴谋斗争中。因而这名战士会与一支雇佣兵团或是军队接触，而牧师则可能会认识一些与其拥有共同信仰的教士、圣武士和信徒。
 你的职业会赋予你一系列特别的特性，例如战士对武器与护甲的精通，或是法师的法术。在低等级时，职业只能带给你两三个特性。但是，随着你在冒险中进一步提升等级，也将从中获得更多特性或是使现有的特性得以提升。本章的每个职业条目还列有一张表格，其概括了对应职业在达到各等级时获得的各项增益，并在随后的文章中对其作进一步详述。
 冒险者有时候还会向着多种职业的方向发展。一名游荡者可能会改变其生活方式而转向奉献于圣武士的誓言。一名野蛮人可能发现自己潜藏的魔法能力进而涉猎术士之道，却依然以野蛮人的身份继续冒险。精灵们以结合武艺与魔法的修炼，并同时提升其战士与法师水平而闻名。以这种方式运作的混合职业可选规则为兼职，其详情将在第6章说明。
 十二种基础职业（如“职业表”中所列）定义了绝大多数类型的冒险者，且几乎可以在所有D&D世界中出现。

职业表

职业 | 描述 | 生命骰 | 关键属性 | 豁免熟练项 | 护甲与武器熟练项
野蛮人 | 带着原始背景的凶猛战士，可以在战斗中进入狂暴 | d12 | 力量 | 力量和体质 | 轻甲，中甲，盾牌，; 简易武器，军用武器
吟游诗人 | 鼓舞人心的魔法师，其力量是创生之乐的回响 | d8 | 魅力 | 敏捷和魅力 | 轻甲，简易武器，手弩，; 长剑，刺剑，短剑
牧师 | 虔诚的斗士操控着神圣魔法以服务于更强大的力量 | d8 | 感知 | 感知和魅力 | 轻甲，中甲，盾牌，简易武器
德鲁伊 | 遵循上古誓约的祭司，他们行使自然之力（月光与植物生长，火焰与闪电），并且可以使用动物形态 | d8 | 感知 | 智力和感知 | 轻甲和中甲（非金属），盾牌（非金属），短棒，匕首，; 飞镖，标枪，硬头锤，长棍，弯刀，镰刀，投石索，矛
战士 | 武术战斗的大师，掌握着一系列武器与护甲的使用技巧 | d10 | 力量或敏捷 | 力量和体质 | 所有护甲，盾牌，简易武器，军用武器
武僧 | 不断精进身心，并且善于运用身体力量的武艺大师， | d8 | 敏捷和感知 | 力量和敏捷 | 简易武器，短剑
圣武士 | 宣誓为神圣誓言献身的神圣勇士 | d10 | 力量和魅力 | 感知和魅力 | 所有护甲，盾牌，简易武器，军用武器
游侠 | 游走于文明边缘，运用武斗技术和自然魔法的勇士 | d10 | 敏捷和感知 | 力量和敏捷 | 轻甲，中甲，盾牌，简易武器，军用武器
游荡者 | 使用潜行与诡计以克服障碍战胜敌人的流氓 | d8 | 敏捷 | 敏捷和智力 | 轻甲，简易武器，手弩，长剑，刺剑，短剑
术士 | 以天赋或遗传血脉施行固有魔法的施法者 | d6 | 魅力 | 体质和魅力 | 匕首，飞镖，投石索，长棍，轻弩
邪术师 | 与异域存在合作，获得其衍生魔法的魔力使用者 | d8 | 魅力 | 感知和魅力 | 轻甲，简易武器
法师 | 可以使用魔法操纵现实架构的学术派施法者 | d6 | 智力 | 智力和感知 | 匕首，飞镖，投石索，长棍，轻弩


兼职

兼职Multiclassing

兼职规则可以让你以不同的职业提升等级。兼职的角色可以同时拥有不同职业的能力，以实现标准职业所无法完全表现的角色概念。
 运用兼职规则后，你可以在角色升级时，选择以新职业的升级内容来代替目前职业的后续升级内容。此时，你的角色等级为你的所有职业等级的总和。例如，一名三级法师兼两级战士的角色，将视为一名5级角色。
 随着等级的提升，你可能会以原职业为主，只兼任几级的其他职业，又或者你可能会完全转型而放弃之前的职业方向。你甚至可以开展第三种甚至第四种职业。而相比同级的专职角色，你相当于舍弃专精来换取多样性。

兼职范例Multiclassing Example

格雷正扮演一名4级战士。当他的角色获得足够到达第5级的经验值时，格雷决定让他的角色兼职一个其他职业而不是继续发展其战士水平。格雷的战士已经跟戴夫的游荡者一起混了相当长一段时间，而且已经在当地的盗贼行会中以打手的身份完成了一些工作。因此格雷决定让其角色兼职一些游荡者等级，因此其角色成为一名4级战士兼1级游荡者（写作战士4／游荡者1）。
 当格雷的角色获得到足够达第6级的经验值时，他可以选择再提升一个战士等级（成为战士5／游荡者1），或是再提升一个游荡者等级（成为战士4／游荡者2）。或者，他也许会在冒险时获得一本关于神秘学识的典籍，并因此启发他去兼职第三种法系职业（也许是成为战士4／游荡者1／法师1）。

先决条件Prerequisites

获得新职业前，你必须同时满足现有职业和新职业的属性值要求。“兼职先决条件”表中详细描述了各职业的属性值先决条件。例如，决定兼职德鲁伊的野蛮人，其力量值和感知值必须同超过13。作为一个没有经过新职业全面训练的兼职者，你必须对该职业拥有天赋异禀的学习才能，因而也就需要你具有比平均值更高的对应属性数值。此外，你只能获得你首次选择职业时的起始装备。

兼职先决条件Multiclassing Prerequisites

职业 | 最低属性值
野蛮人 | 力量13
吟游诗人 | 魅力13
牧师 | 感知13
德鲁伊 | 感知13
战士 | 力量13或敏捷13
武僧 | 敏捷13及感知13
圣武士 | 力量13及魅力13
游侠 | 敏捷13及感知13
游荡者 | 敏捷13
术士 | 魅力13
邪术师 | 魅力13
法师 | 智力13

经验值Experience Points

升级所需的经验值永远以你角色的总等级为基础进行计算，而非你所具有的某一项职业等级。因此，如果你是牧师6／战士1，则你必须获得足够升到第8级的经验值才能提升至第2级战士或者第7级牧师。

生命值与生命骰Hit Points and Hit Dice

你只有在作为1级角色时才能获得相应职业的“第一级的生命值”。随后每次升级，你都只获得所升职业（本职或兼职）的“后续升级生命值”。
 你所有职业所对应的生命骰集合在一起，组成你的可用生命骰池。如果它们的类型一样，那就是简单地相加。例如战士和圣武士都是d10，所以一名圣武士5／战士5有10d10的生命骰。如果你的职业给你不同的生命骰，则你要将它们分开计算。例如，圣武士5／牧师5有五粒d10生命骰和五粒d8生命骰。

熟练加值Proficiency Bonus

你的熟练加值永远以你角色的总等级为基础进行计算，而非你所具有的某一项职业等级。例如，一名战士3／游荡者2会有5级角色的熟练加值，也就是+3。

熟练项Proficiencies

提升一个新的兼职职业时，你只能获得该职业的部分熟练项，如表格“兼职熟练项”所示。

兼职熟练项Multiclassing Proficiencies

职业 | 获得熟练项
野蛮人 | 盾牌、简易武器、军用武器
吟游诗人 | 轻甲、一项自选技能、一种自选乐器
牧师 | 轻甲、中甲、盾牌
德鲁伊 | 轻甲、中甲、盾牌（德鲁伊不使用铁质护甲或盾牌）
战士 | 轻甲、中甲、盾牌、简易武器、军用武器
武僧 | 简易武器、短剑
圣武士 | 轻甲、中甲、盾牌、简易武器、军用武器
游侠 | 轻甲、中甲、盾牌、简易武器、军用武器、; 该职业技能熟练项中选择其一
游荡者 | 轻甲、该职业技能熟练项中选择其一、盗贼工具
术士 | －
邪术师 | 轻甲、简易武器
法师 | －

职业特性Class Features

当你提升某一职业等级时，你获得该职业在相应等级的职业特性。不过你并不能获得该职业的起始装备，而某些职业特性在兼职时则有着额外的规则，诸如：引导神力Channel Divinity、额外攻击Extra Attack、无甲防御Unarmored Defense，以及施法Spellcasting。

引导神力Channel Divinity

如果你已经具有引导神力特性，在提升另一职业等级，而该职业在所提升等级同样给予引导神力特性时，则你只获得该等级引导神力的使用方式，不会获得额外的使用次数。只有在达到指定给予额外使用次数的等级时，你才能获得额外的使用次数。例如，如果你是牧师6／圣武士4，你可以在休息之间使用两次引导神力，因为牧师职业已经达到可以用两次的等级。每次使用该特性时，你可以从两种职业的引导神力效应中选择其一。

额外攻击Extra Attack

当你从多种职业获得额外攻击特性时，此特性的效果并不能叠加。即你不能以此攻击超过两次，除非另有说明（如战士的额外攻击特性中的说明）。另外，当你具有额外攻击时，邪术师的魔能祈唤“饥渴魔刃”也不会给予你更多的攻击次数。

无甲防御Unarmored Defense

如果你已经有无甲防御特性，则无法在以其他职业升级时再次获得无甲防御特性。

施法Spellcasting

你施法的能力有部分基于你的所有施法职业的总等级，亦有部分基于你个别施法职业的等级。当你从多种职业获得施法能力时，请使用以下规则。如果你只从某一兼职职业中获得施法特性，则只需遵从该职业的相关规则。
 已知法术和已准备法术Spells Known and Prepared。你必须为你的每个兼职职业分别制定已知法术列表和准备法术列表，即如同作为该职业的专职角色一样。例如，作为一名游侠4/法师3的角色，你基于游侠等级习得三个1环游侠法术。同时，你作为第3级法师习得三个法师戏法，且法术书中有十个法师法术，其中包括有两个2环法师法术（当你达到第3级法师时获得）。假如你的智力为16，则你可以从法术书准备六个法师法术。
 你每一个已知法术或已准备法术都只跟与其对应的职业相关联，而你只能以特定职业的施法属性施展相应的法术。另外，特定的法器也只能应用于特定职业的法术施展。
 如果你的某个戏法因高等级而提升威力，则其提升的程度基于你的角色等级而非某特定职业的等级。
 法术位Spell Slots。你可用的法术位由你的所有施法职业等级决定，将你的诗人、牧师、德鲁伊、术士、法师等级，加上你的圣武士和游侠等级的一半（向下取整），如果你有奥法骑士或诡术师的特性，则加上你战士或游荡者等级的三分之一（向下取整），即为你当前的施法等级。相应施法等级的法术位数量可见表格“兼职施法者”。
 如果你兼职了复数的施法职业，则你可能依照列表而具有比你已知法术或可准备法术更高环阶的法术位。而即使你并没有习得该环阶的法术，你仍可以使用这些法术位施展低环阶法术。如果你的某些法术在升环施法时有强化效应（例如法术燃烧之手burning hands），你也可以在这种情况下达成这些强化效应。
 例如，假设你是前文所述的游侠4/法师3，则你再结算法术位时将视为一名5级施法者：你拥有四枚1环法术位，三枚2环法术位，以及两枚3环法术位。然而你并没有任何三环的已知法术，也没有任何2环已知的游侠法术。不过你可用这些法术位施展你已知的其他法术——还可以引发这些法术的潜在增效。
 契约魔法Pact Magic。同时有拥有施法特性和契约魔法特性时，你可以用契约魔法的法术位施展施法特性所知或所准备的法术，你也可以用施法特性的法术位施展你已知的邪术师法术。

兼职施法者：对应施法等级拥有的法术位
Multiclass Spellcaster: Spell Slots per Spell Level

等级 | 1环 | 2环 | 3环 | 4环 | 5环 | 6环 | 7环 | 8环 | 9环
1st | 2 | — | — | — | — | — | — | — | —
2nd | 3 | — | — | — | — | — | — | — | —
3rd | 4 | 2 | — | — | — | — | — | — | —
4th | 4 | 3 | — | — | — | — | — | — | —
5th | 4 | 3 | 2 | — | — | — | — | — | —
6th | 4 | 3 | 3 | — | — | — | — | — | —
7th | 4 | 3 | 3 | 1 | — | — | — | — | —
8th | 4 | 3 | 3 | 2 | — | — | — | — | —
9th | 4 | 3 | 3 | 3 | 1 | — | — | — | —
10th | 4 | 3 | 3 | 3 | 2 | — | — | — | —
11th | 4 | 3 | 3 | 3 | 2 | 1 | — | — | —
12th | 4 | 3 | 3 | 3 | 2 | 1 | — | — | —
13th | 4 | 3 | 3 | 3 | 2 | 1 | 1 | — | —
14th | 4 | 3 | 3 | 3 | 2 | 1 | 1 | — | —
15th | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | —
16th | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | —
17th | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | 1
18th | 4 | 3 | 3 | 3 | 3 | 1 | 1 | 1 | 1
19th | 4 | 3 | 3 | 3 | 3 | 2 | 1 | 1 | 1
20th | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 1 | 1


野蛮人

野蛮人Barbarian

披裘执斧的高个男人奔走于暴风雪中，大笑着冲向那些胆敢在其族人饲养的驼鹿群中偷猎的霜巨人。
 半兽人向其挑战者发出咆哮。为了维护自己在这个狂野部族中的权威，她已经徒手扯断了六个对手的脖子，而她正打算对这最后一个对手故技重施。
 矮人口沫横飞的把头盔拍在一名卓尔敌人脸上，转身又用铠甲包裹的肘部撞向另一名敌人。
 野蛮人们各不相同，但却都有着标志性的暴怒：不受控、不止息、不加思索的怒火。野蛮人的愤怒不只是一种情感，而是猎食者在绝境中激发的凶暴，是暴风雨般不顾一切的猛袭，也是大海中翻滚不息的波涛。
 一些野蛮人认为他们的愤怒之力来自于和猛兽之灵的交流，其他人则认为那来自于对世间无尽苦痛的愤恨。而这种狂暴不止为每个野蛮人点燃其战斗狂热，更是他们灵活闪避，抵挡伤害和增强力量的源泉。

原始直觉Primal Instinct

城市中的人们以其有别于动物的文明生活方式为傲，仿佛否认自身的天性是多么有优越感的事。但文明在野蛮人眼中不但不值得骄傲，更是一种贫弱的表现。因而他们全心全意接受自身的动物本能——敏锐的直觉，原始的冲动，以及熊熊的怒火。野蛮人不喜被围墙和人群包围的生活。他们活跃在故乡的自然环境里（苔原，森林或草原），而那正是其部族生活捕猎之地。
 野蛮人活跃在混乱的战斗中。他们可以进入狂暴状态，让愤怒驱使自己而获得超人的力量和抗性。野蛮人在充分休息之前只能保持很短时间的狂暴状态，但通常这段时间已经足以让他们击败敌人。

危险的生活A Life of Danger

并非每个被文明社会的年轻人称作“野蛮人”的部族成员都是野蛮人。这其中真正的野蛮人就像城市里老练的战士一样少见。而这少数的野蛮人则扮演者族人的保护者和战斗领导者的角色。荒野生活充满了危险，他们必须面对敌对的部族，致命的气候，以及各种可怕的怪物。而野蛮人会迅猛的冲向那些危险，以保护自己的族人不受威胁。

野蛮人职业表

职业; 等级 | 熟练; 加值 | 职业特性 | 狂暴; 次数 | 狂暴; 伤害
1st | +2 | 狂暴，无甲防御 | 2 | +2
2nd | +2 | 鲁莽攻击，险境感知 | 2 | +2
3rd | +2 | 选择原初道途 | 3 | +2
4th | +2 | 属性值提升 | 3 | +2
5th | +3 | 额外攻击，快速移动 | 3 | +2
6th | +3 | 道途特性 | 4 | +2
7th | +3 | 野性直觉 | 4 | +2
8th | +3 | 属性值提升 | 4 | +2
9th | +4 | 凶蛮重击（1骰） | 4 | +3
10th | +4 | 道途特性 | 4 | +3
11th | +4 | 坚韧狂暴 | 4 | +3
12th | +4 | 属性值提升 | 5 | +3
13th | +5 | 凶蛮重击（2骰） | 5 | +3
14th | +5 | 道途特性 | 5 | +3
15th | +5 | 持久狂暴 | 5 | +3
16th | +5 | 属性值提升 | 5 | +4
17th | +6 | 凶蛮重击（3骰） | 6 | +4
18th | +6 | 不屈勇武 | 6 | +4
19th | +6 | 属性值提升 | 6 | +4
20th | +6 | 原初斗士 | 无限 | +4

野蛮人面对危险时的英勇让他们非常适合冒险。不断迁徙本就是其部族的生活方式，因此居无定所的冒险生活也不会对野蛮人造成困扰。某些野蛮人会怀念部族中亲密的家族关系，但最终也会发现冒险团队的成员间建立的情谊也同样珍贵。

创建野蛮人Creating a Barbarian

创造一名野蛮人时，可以先思考其来历及其归属地。与DM商议确定角色的起源。你是来自远方，对战役环境非常陌生的异乡人？或是对战役发生的凶险边境十分熟悉的野蛮人？
 你为何选择了冒险生活？你是被财富的许诺吸引到了城市，还是和城市的士兵们共同对抗敌人？也许怪物的入侵把你赶出了故乡，成了流离失所的难民？或许你在战争中被俘，被抓到“文明”地区后刚刚重获自由。或者，你因为犯下罪行，触犯禁忌而被族人驱逐。又或者你就是刚被政变推翻的部落领袖？

快速建卡Quick Build

你可以按以下建议快速创建一名野蛮人。首先，将你最高的属性分配给力量，次高的分配给体质。然后选择化外之民背景。

职业特性Class Features

作为一名野蛮人，你获得以下职业特性。

生命值Hit Point

生命骰：每野蛮人等级1d12

第一级的生命值：12＋你的体质调整值

后续升级生命值：第一级之后，每个野蛮人等级7（1d12）＋你的体质调整值

熟练项Proficiencies

护甲：轻甲、中甲、盾牌

武器：简易武器、军用武器

工具：无

豁免：力量、体质

技能：从驯兽、运动、威吓、自然、察觉和生存中选两项、

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的起始装备：

· （a）一把巨斧或（b）任意一把军用近战武器

· （a）两把手斧或（b）任意一把简易武器

· 一个探索套组和四支标枪

狂暴Rage

你带着原初的狂怒作战。你可以在自己回合内以一个附赠动作进入狂暴。
 狂暴持续期间，只要你未着装重甲就获得以下增益：

· 你进行力量检定和力量豁免时具有优势。

· 你用力量值发动近战武器攻击时的伤害掷骰获得加值。此加值随你的野蛮人等级提升而增加，具体见“野蛮人职业表”中“狂暴伤害”一栏。

· 你拥有钝击，穿刺和挥砍伤害的抗性。

拥有施法能力的角色无法在狂暴持续期间施展法术或进行法术专注。
 你的狂暴状态维持1分钟。如果你在狂暴其间陷入昏迷，或者，如果你从自己上回合结束开始到本回合结束时都未攻击任何敌对生物也未受到伤害，则狂暴提前结束。你也可以在自己回合里以一个附赠动作主动结束狂暴状态。
 “野蛮人职业表”中根据你的野蛮人等级给出了相应的狂暴次数。如果你用光了这些次数，则必须完成一次长休才能再次使用狂暴。

无甲防御Unarmored Defense

未着装任何护甲时，你的AC等于10＋你的敏捷调整值＋你的体质调整值。使用盾牌不会影响你从此特性获益。

鲁莽攻击Reckless Attack

第2级起，你可以抛弃一切防御的执念进行狂乱的攻击。你在自己回合内发动第一次攻击时，可以选择发动鲁莽攻击。使用此特性后，你本回合内所有使用力量值发动的近战武器攻击具有优势。此后，所有对你发动的攻击检定也将具有优势，且该优势持续存在至你的下个回合。

险境感知Danger Sense

第2级时，你获得对周遭异常情况超乎寻常的感测力，让你能先一步脱离危险。
 在受到你能看见的效应（诸如陷阱和法术）影响时，你对其进行的敏捷豁免具有优势。你无法在目盲、耳聋或是失能的状态下从此特性获益。

原初道途Primal Path

第3级时，你选择一种道途来塑造你狂怒时的特质。你可以从狂战士Berserker和图腾武者Totem Warrior中选择其一。随后，你将在第3、第6、第10、第14级时获得所选道途的相应特性。

属性值提升Ability Score Improvement

当达到第4、8、12、16、19级时，你可以选择一项属性值提升2点，或是选择两项属性各提升1点。不过你不能通过此特性让属性值超过20。

额外攻击Extra Attack

第5级起，你在自己回合内执行攻击动作时可以发动两次攻击而非一次。

快速移动Fast Movement

第5级起，你在未着装重甲时速度提升10尺。

野性直觉Feral Instinct

第7级时，你的直觉变的异常敏锐，从而使你骰先攻时具有优势。
 此外，如果你在战斗开始时被突袭但并未陷入失能，则你仍可以在你的第一回合正常行动。不过你必须在那一回合进行其它任何行动前先进入狂暴。

凶蛮重击Brutal Critical

第9级起，计算近战攻击的重击伤害时，你可以额外骰一枚所用武器的伤害骰。
 第13级时，你可以额外骰两枚；第17级时，你可以额外骰三枚。

坚韧狂暴Relentless Rage

第11级起，狂暴的力量让你即使身受重伤也能持续战斗。狂暴期间，若你的生命值被降至0但未立即死亡，你可以进行一次DC10的体质豁免。豁免成功则你的生命值改为降至1。
 第一次使用此特性后，每当你再次使用此特性时其体质豁免DC提高5。在你完成一次短休或长休后其DC重置为10。

持久狂暴Persistent Rage

第15级起，你狂暴期间的情绪高涨得难以抑制，以至于只有当你陷入昏迷或是主动终止才能使你的狂暴提前结束。

不屈勇武Indomitable Might

第18级起，你进行力量检定的结果低于你的力量值时，可以直接使用力量值作为检定结果。

原初斗士Primal Champion

第20级时，你的存在即是野性之力的具现。你的力量和体质各提升4。并且你这两项属性的上限变为24。


野蛮人（补充）

野蛮人 Barbarian
野蛮人职业在本节中获得了新的职业特性与子职业选项。

可选职业特性 Optional Class Features
 你可以在达到特定等级时获得玩家手册中描述的职业特性。这一部分提供了一些你作为野蛮人的额外特性。与玩家手册中的特性不同的是，你不会自动获得这些特性。在你达到该部分描述的职业特性的需求等级且决定获得这些特性时，与你的DM先商量商量。这些特性能够被一个一个单独选走，这意味着你可以使用其中一些、全部或不使用它们。

原始学识 Primal Knowledge
第3级野蛮人特性
当你的野蛮人职业等级达到3级和10级时，你可以从野蛮人1级所提供的技能熟练项列表中选择一个技能，获得该技能的熟练。

直觉猛扑 Instinctive Pounce
第7级野蛮人特性
作为你进入狂暴状态的附赠动作的一部分，你可以至多移动一段等同于你速度的一半的距离。


——————————————

（这根线是分隔符，用于分隔不同类别的资源使用，因此本页没有任何内容）


狂战士道途

原初道途Primal Path

怒火在每个野蛮人心中燃烧，并助其成就伟业。而每个野蛮人对其怒火的源头有着不同的认知。某些人将内心积攒的痛苦、哀伤和愤怒锻造成钢铁般强硬的狂怒；而另一些人则视怒火为图腾兽馈赠的精魄祝福。

狂战士道途Path of the Berserker

某些野蛮人认为狂暴即是其归宿，而这种归宿形式无比残暴。狂战士之道追求鲜血与无拘的狂怒。当你进入狂战士式狂暴时，你在战斗的混沌快感中兴奋，舍生忘死的投入厮杀。

狂怒Frenzy

从你第3级选择此道途起，你可以在进入狂暴的同时进入狂怒。使用此特性时，你可以在本回合之后狂暴持续时间内的每个回合里，以一个附赠动作发动一次近战武器攻击。而当本次狂暴终止时，你将提升一级力竭。

无我狂暴Mindless Rage

第6级起，你在狂暴期间无法被魅惑或恐慌。如果你开始狂暴时已经陷入魅惑或恐慌，则该效应在你狂暴期间被压制。

威慑之姿Intimidating Presence

第10级起，你可以用一个动作展示自己的可怖姿态来恐吓他人。指定30尺内一个你能看见的生物。如果该生物能看见你或听见你的声音，则其必须进行一次感知豁免（DC为8＋你的熟练加值＋你的魅力调整值），豁免失败者将因此而陷入恐慌，并持续至你的下回合结束。在接下来的回合里，你可以通过使用动作来延长此效应的持续时间，使之持续至你此后一回合结束。如果该生物在结束其回合时离开你的视线范围，或是离开你60尺外，则此效应提前终止。
 如果此生物成功通过此豁免，则你在随后的24小时内无法对该生物使用此特性。

报偿Retaliation

第14级起，身边5尺内敌人对你造成伤害时，你可以用反应对该生物发动一次近战武器攻击。


图腾武者道途

原初道途Primal Path

怒火在每个野蛮人心中燃烧，并助其成就伟业。而每个野蛮人对其怒火的源头有着不同的认知。某些人将内心积攒的痛苦、哀伤和愤怒锻造成钢铁般强硬的狂怒；而另一些人则视怒火为图腾兽馈赠的精魄祝福。

图腾武者道途Path of the Totem Warrior

图腾武者道途是灵魂修炼的旅途。走上此道的野蛮人以一种兽魂作为其向导、保护者和力量源泉。在战斗中，你的图腾精魄将超自然的力量灌输于你，为你的狂暴注入魔法力量。
 大多数野蛮人部族将图腾兽视为氏族的一员，因此很少有人同时拥有两种或更多图腾精魄，但这样的特例依然存在。

精魄寻者Spirit Seeker

你追求融入自然之道，与动物为友。在你选择此道途的第3级时，你获得施展法术野兽知觉beast sense与动物交谈speak with animals的能力，但你只能以仪式的方式施展它们，相关法术描述见第10章。

图腾精魄Totem Spirit

在你选择此道途的第3级时，选择一项图腾精魄并获得其能力。你必须制造或获取一个象征图腾兽其毛，羽，爪，牙或骨的图腾物件，可以是项链，也可以是其他类似的物件。如果你愿意，你的外貌也会发生些微改变，让人看到时不由得联想起你的图腾精魄。例如，如果选择熊的图腾精魄，你可能变得毛发旺盛，皮肤粗厚；如果选择雕的图腾精魄，你的眼睛可能变成明亮的黄色。
 你可选择下表中的动物，或是其他更适合你故乡环境的类似动物。例如，你可以用鹰hawk或秃鹫vulture代替雕eagle。
 熊Bear。狂暴期间，你获得对心灵伤害之外任何伤害类型的抗性。熊之精魄令你坚韧无匹，无惧于任何打击。
 雕Eagle。狂暴期间，如果你未着装重甲，则其他生物在对你进行借机攻击时进行的攻击检定具有劣势。另外，你在自己回合内可以用附赠动作执行疾行动作。雕之精魄让你成为在战场中自由穿梭的猎杀者。
 狼Wolf。狂暴期间，如果你周围5尺范围内有任何敌对生物，则你的盟友对这些生物发动近战攻击时的攻击检定具有优势。狼之精魄让你成为猎手中的领袖。

兽之形Aspect of the Beast

第6级时，你根据所选的图腾兽获得一项魔法能力。你可以选择和第3级时相同的图腾，也可以另做选择。
 熊Bear。你拥有熊之巨力。你的载重（包括最大负重和最大举重）翻倍，并且你在推、拉、举和破坏物件时进行的力量检定具有优势。
 雕Eagle。你拥有雕之锐目。你可以轻易的看清1里之内的范围，细节之处与100尺距离内的影像一样清晰。此外，你在微光环境中进行感知（察觉）检定时不会具有劣势。
 狼Wolf。你拥有狼之敏锐。你可以在用快速步调旅行的同时追踪其他生物，也可以在用正常步调旅行时保持隐匿（旅行步调见第8章）。

精魄行者Spirit Walker

第10级时，你获得施展法术问道自然Commune with Nature的能力，但你只能以仪式的方式施展它。施展此法术时，你所选的图腾兽会以精魄形态现身并提供你想要得到的那些信息。

图腾同调Totemic Attunement

第14级时，你根据所选的图腾兽获得一项魔法能力。你可以选择和之前相同的图腾，也可以另做选择。
 熊Bear。狂暴期间，如果身处你周边5尺内的任何敌对生物发动攻击，而其目标不是你或另一个具有此特性的生物，则该攻击的攻击检定具有劣势。无法看到你或听到你声音的生物，以及无法陷入恐慌的生物对该特性免疫。
 雕Eagle。狂暴期间，你获得等同于你移动速度的飞行速度。此特性只能用于短途冲刺。如果回合结束时你仍在空中且毫无凭依，则你将坠落。
 狼Wolf。狂暴期间，如果你在自己回合内以近战武器攻击命中一名大型或更小体型的生物，则你可以用一个附赠动作顺势将其打击至倒地。


图腾武者道途（补充）

图腾武者道途 Path of the Totem Warrior

如果你正准备使用《玩家手册》中记述的 图腾武者道途Path of the Totem Warrior，你就可以使用以下的新选项。

图腾精魂 Totem Spirit
这些选项可以在你3级选择图腾动物时选择。
和《玩家手册》中的精魂一样，这里的选项需要一个与你图腾动物相关的物品，同时你也可能在相貌外形上与你的图腾精魂相似。例如如果你的图腾精魂是麋鹿，则你会有一个大鼻子；如果你的图腾精魂是老虎，则你的眼睛可能长的和猫类似。
此外，你的图腾精魂可能是一种更适合你生长的地方的动物，例如一匹马或者鹿来代替麋鹿，一只狮子或者豹或者其他大型猫科动物来代替老虎。
鹿Elk。狂暴期间，若你未着重甲，你的步行速度增加15尺。鹿之精魂的庇佑使你格外迅捷。
虎Tiger。狂暴期间，你增加10尺的跳跃距离和3尺的跳高距离。虎之精魂赋予你飞跃的能力。

兽之形 Aspect of the Beast
 这些选项可以在你6级选择图腾动物时选择 。
鹿Elk。无论你是骑乘还是徒步，你的旅行速度变为双倍。只要你未失能，在你周围60尺内的最多十个同伴也能得到这个好处（参考《玩家手册》第八章得到更多有关旅行速度的信息）。鹿的精魂祝福你行得更远更快。
虎Tiger。你从下列技能中选择两个技能，你得到它们的熟练：运动、特技、隐匿、生存。虎之精魂磨练了你的生存本能。

图腾同调 Totemic Attunement
这些选项可以在你14级选择图腾动物时选择 。
 鹿Elk。狂暴期间，在你试图穿过一个被大体型或更小的生物占据的空间时，你可以使用你的附赠动作迫使那个生物进行一次力量豁免（DC 8 + 你的力量属性调整值 + 你的熟练值）。若失败，生物被击倒并且受到1d12+你的力量调整值的钝击伤害。
虎Tiger。狂暴期间，如果你向着一个大体型或者更小的目标直线接近至少20尺并且向它进行了一次近战武器攻击，你可以用附赠动作对它进行一次额外的近战武器攻击。

乌斯伽图腾 Uthgardt Totems
北地乌斯伽（描述在第5章）野蛮人们的图腾对应的精神之道可参见下表所示：
图腾 | 精魂
黑狮 | 虎
黑鸦 | 鹰
蓝熊 | 熊
灰狼 | 狼
巨虫 | 狼
狮鹫 | 鹰
红虎 | 虎
天马 | 鹰，不过在 兽之形Aspect of the Beast 特性中选择鹿
雷兽 | 熊，不过在 图腾同调Totemic Attunement 特性中选择虎
树魂 | 熊，且精魂寻者Spirit Seeker 特性中原本的那些仪式法术改为 植物对话speak with plants 法术以代替


战狂道途

战狂道途 Path of the Battlerager

战狂道途通常被那些选择追随战争之神的矮人选择，在矮人语中他们被称作为“库扎尔夫”（意为“斧头笨蛋”）。他们常穿着厚重的、带刺的盔甲冲入战场，用他们自己的身体在战斗中挥洒怒火。

限制：限定矮人
只有矮人才可以选择战狂道途。在矮人的社会和文化中战狂占据了一个特殊的位置。
你的DM可以调整这一规则使之更符合战役。

战狂装甲 Battlerager Armor
从3级起，你得到将钉刺甲（参照“钉刺甲”边栏）作为武器使用的能力。
若你穿着钉刺甲，在狂暴期间，你便可以以附赠动作，用甲上钉刺对5尺内的目标进行一次近战武器攻击。若攻击命中，钉刺将造成1d4点穿刺伤害。这次攻击检定与伤害掷骰使用你的力量调整值。
此外，当你使用攻击动作去擒抱一个生物时，擒抱成功时，那个生物将受到3点穿刺伤害。

凶蛮无羁 Reckless Abandon
从6级起，当你在狂暴期间使用 鲁莽攻击Reckless Attack 时，你还可以得到等同于你的 体质调整值（最少1点） 点的临时生命。这一临时生命值在你狂暴结束后还剩余一部分时，剩余部分会消失。

战狂冲锋 Battlerager Charge
从10级起，你在狂暴期间可以以附赠动作执行疾走动作。

钉刺反冲 Spiked Retribution
从14级起，狂暴期间，若你未处于失能状态、且穿着钉刺甲，当你周围5尺范围内有生物用近战攻击命中你时，攻击者将受到3点穿刺伤害。

边栏：钉刺甲Spiked Armor
钉刺甲是一种罕见的中甲，它们出自矮人之手。它的造型看上去像是覆盖了金属尖刺的皮革外套和护腿。
价格：75gp
AC：14 +敏捷调整值（最大+2）
潜行：劣势
重量：45磅


先祖守卫道途

先祖守卫道途 Path of the Ancestral Guardian

所以先祖这个词意思就是在你出生之前就在搞生殖事儿做出更多人的人？像是...有多少人？
那先祖这也干太多生殖事儿了。
哕，你们也太恶心了。

一些野蛮人尊重他们先祖的文化。这些部落教导那些战士们，那些古老的先驱者乃存在于世的全知全能者，它们会引导生者，保卫生者。当一个踏上这条道途的野蛮人狂暴时，它们得以接触到精魂世界，并互换这些守卫之魂施以援助。
这些借助先祖守卫之力的野蛮人能够更好的为守护部族与盟友而战。为了巩固与先祖守卫的联系，踏上这条道途的野蛮人都会在身上纹上特制的纹身，以颂扬先祖的功绩。这些纹身讲述了他们战胜可怕怪物 和其他可怕对手的传奇故事。

先祖守卫道途特性
野蛮人等级 | 特性
3rd | 先祖护卫
6th | 精魂之盾（2d6）
10th | 问道精魂，精魂之盾（3d6）
14th | 仇魂先祖，精魂之盾（4d6）

先祖护卫 Ancestral Protectors
从你在3级时选择此道途开始，你进入狂暴时一名精魂战士将出现在你身旁。狂暴期间，在每个你的回合中你攻击命中的第一个生物将成为这名精魂战士的目标，战士将阻挠目标对它人的攻击。直到你的下一个回合开始前，战士的目标对你以外的目标发动的攻击检定具有劣势，而若其在一次攻击中击中了除你以外的生物，该生物对那次攻击的伤害具有抗性。你的狂暴结束时，此效果也随之提前结束。

精魂之盾 Spirit Shield
从6级开始，卫士之魂会帮助你为你的盟友提供超自然保护。狂暴期间，若一个处于你周围30尺内的、你能看到的其他生物受到伤害时，你可以用反应来为其降低2d6点的伤害。
当你此职业上达到特定等级后，你将可以减免更多的伤害：10级后3d6，14级后4d6。

问道精魂 Consult the Spirits
在10级时，你去了和你的先祖之魂进行交流的能力。当你想这么做时，你可以施展 卜筮术Augury 或 鹰眼术Clairvoyance ，且无需法术位与材料成分。这两个法术的施法属性为感知。
以此施展的 鹰眼术Clairvoyance 中，作为法术描述中提及的球形探测器的代替，这个法术会在指定位置创造一个无形的先祖之魂。
一旦你使用这个特性施展了上述两者之一，直到你完成一次短休或长休为止你都不能再次使用这一特性。

仇魂先祖 Vengeful Ancestors
在14级时，你的先祖之魂变得强大到足以打击伤害你所保护之人的敌人。当你使用 精魂之盾Spirit Shield 保护生物、降低一次攻击的伤害时，攻击者还将受到精魂之盾所降低伤害等量的力场伤害。


风暴先驱道途

风暴先驱道途 Path of the Storm Herald

嘿，你知道住在地下最大的好处是什么么？没有天气！
你可别把这点给我毁了。

所有野蛮人都内含愤怒。他们的狂暴让他们得到了强大的力量、耐力、与速度。而那些追随风暴先驱道途的野蛮人则学会了将他们的狂暴转化为环绕着自身的原初魔法灵光。当处于狂暴之下，这条道途的野蛮人深入自然，创造出强大的魔法效果。
典型的精英风暴先驱，会和德鲁伊、游侠以及其他发誓保护自然的人一起受训。但也有一些会在被暴风摧毁的房屋中，在极寒的世界冰原上，又或者灼热的沙漠最深处磨砺自己。

风暴先驱道途
野蛮人等级 | 特性
3rd | 风暴灵光
6th | 风暴之魂
10th | 风暴护体
14th | 狂如风暴

风暴灵光 Storm Aura
自3级起，在你狂暴期间，你会散发出一阵魔法性的灵光。它以你为中心向四周延展10尺，灵光无法穿透全掩护。
这一灵光在你进入狂暴时会激活一种效应，而你在后续的每个自己的回合中也可以用一个附赠动作再次来激活该效应。从以下三种环境中选择其一，你选择的环境类型将决定你灵光激活时会产生的效应。每当你此职业的等级获得提升时，你可以更换你选择的环境。
如果你灵光的效应需要生物进行豁免，其豁免DC等同于 8+你的熟练加值+你的体质调整值。

荒漠Desert。此效应激活时，你的灵光中所有其他生物都会受到2点火焰伤害。当你在这个职业达到特定等级后，这一灵光的伤害将增加：在5级后变为3点，10级后4点，15级后5点，20级后6点。

海洋Sea。当这个效果被激活时，你可以选择一个处于灵光中且你能看到的其他生物。目标必须通过一次敏捷豁免，豁免失败受到1d6闪电伤害，豁免成功则只受半数伤害。当你在这个职业达到特定等级后，这一灵光的伤害将增加：10级后变为2d6，15级后3d6，20级后4d6。

冻原Tundra。当这个效果被激活时，寒冰精魂加护于灵光中每个你选择的生物，令他们得以忍受伤害。它们获得2点临时生命值。当你在这个职业达到特定等级后，这一灵光给予的临时生命值将增加：在5级后变为3点，10级后变为4点，15级后变为5点，20级后变为6点。

风暴之魂 Storm Soul
在6级时，不论你是否散发着灵光，风暴都能为你带来增益。这一增益效果基于你在 风暴灵光Storm Aura 特性中所选择的环境类型。

荒漠Desert。你获得火焰伤害的抗性，且不会受到 炎热Extreme Heat 的效应影响（其记载于《城主手册》中）。此外，你可以以一个动作，触碰一个未被他人穿戴或携带的易燃物体来点燃它。

海洋Sea。你获得闪电伤害的抗性，与在水下呼吸的能力。你还将获得30尺的游泳速度。

冻原Tundra。你获得冷冻伤害的抗性，且不会受到 严寒Extreme Cold 的效应影响（其记载于《城主手册》中）。此外，你可以以一个动作，触碰水体并将5尺立方的水冻结成冰，这种冰将会在1分钟后融化。如果该立方空间中有任何生物，这一动作将会失败。

风暴之盾 Shielding Storm
在10级时，你学会了运用你对风暴的掌控力来保护你的盟友。处于你灵光内的、由你选择的生物也将同样受益于你 风暴之魂 Storm Soul 特性所带来的伤害抗性。

狂怒风暴raging storm
在14级时，你能引导的风暴之力变得更加强大，足以打击你的敌人。你获得基于你在 风暴灵光Storm Aura 特性中所选择的环境类型的增益：

荒漠Desert。当处于你灵光中的生物在一次攻击命中你后，你可以立刻用你的反应迫使该生物进行一次敏捷豁免。豁免失败则受到等同于你野蛮人等级半数点火焰伤害。

海洋Sea。任何处于你灵光中的生物若被你以一次攻击击中，你可以用你的反应迫使该生物进行一次力量豁免。豁免失败时，它将如同被波浪拍打般应击 倒地Prone。

冻原Tundra。每当你激活你的 风暴灵光Storm Aura 时，你可以选择一个处于灵光里的你可见的生物。该生物必须通过一次力量豁免。豁免失败时，魔法的冰霜将它覆盖，使其速度降为0，持续直至你的下一个回合开始。


狂热者道途

狂热者道途 Path of the Zealot

一些神灵鼓励的追随者们投身于残酷的战斗狂怒中。这些野蛮人是狂热的战士，他们引导自己的愤怒转化为强大的神赐力量。
在D&D世界中有许多神都会鼓励自己的追随者寻求狂热者道途。最著名的是费伦的 坦帕斯Tempus ，以及灰鹰的 海克斯托Hextor 和 厄瑞斯努Erythnul 。一般来说，那些培养狂热者的神往往是偏向于战斗、破坏和暴力等神职。当然，它们不一定全是邪恶的，还是有少数例外是善良的。

狂热者道途特性
野蛮人等级 | 特性
3rd | 神性之怒，神之勇者
6th | 专心炽志
10th | 狂热威仪
14th | 怒不畏死

神性之怒 Divine Fury
从你在3级选择此道途开始，你可以引导神性怒火，将其注入你的武器打击中。狂暴期间，你在每个自己回合中用武器攻击命中的第一个生物会受到等同于1d6+你野蛮人等级的一半 的额外伤害。此伤害的类型为黯蚀或光耀；你在你得到此特性时选择它的类型。

神之勇者 Warrior of the Gods
在3级时，你的灵魂被无尽的战斗所烙印。若一个法术只具有让你起死回生（而非令你变为不死生物）的效果，例如法术 死者复活raise dead ，则施法者在对你施展这一法术时不需要材料成分。

专心炽志 Fanatical Focus
在6级时，驱使你愤怒的神力也能庇护你免遭干扰。狂暴期间，若你豁免检定失败，你可以重新投掷该豁免检定，但你必须接受重骰后的结果。你每次狂暴中只能使用此能力一次。

狂热威仪 Zealous Presence
在10级时，你学会了引导神力，让其他人也被你的狂热所感染。以一个附赠动作，你愤怒的怒吼并释放出一道蕴含神圣能量的战吼。选择你周围60尺范围内至多10个能听到你吼叫声的其他生物，直到你的下个回合开始前，他们进行的攻击检定与豁免检定获得优势。
一旦你使用了此特性，直到你完成了一次长休为止你都不能再次使用它。

怒不畏死 Rage beyond Death
从14级开始，驱使你狂暴的神力允许你忽视致命的打击。
狂暴期间，具有0点生命值并不会使你陷入 昏迷Unconscious 。不过你仍然需要进行死亡豁免，你在0生命值下受到伤害时依旧计算豁免失败次数。然而，若你因为未通过死亡豁免检定而即将死去时，只要你仍处于狂暴状态，你将拒绝死亡。而如果你的狂暴结束后你仍保持0点生命值，那么你将死亡。


狂野魔法道途

狂野魔法道途Path of Wild Magic

我不太建议让魔法太过于富有激情。但是我又不是你妈妈可以叫你做这做那。所以，希望你活得够美味，小甜点。——塔莎

这个多元宇宙的许多地方充满了美丽，强烈的情感，以及狂野而难以控制的魔力。妖精荒野，上层位面，以及其他辐射着超自然力量的领域都以这股力量深深的影响着人们。我们情感丰富而激烈的老伙计们——野蛮人尤其容易受这些狂野的扰动影响。其中又一些人接受了狂野魔法的浸洗而转变，变形。这些被魔力染上一抹亮色的野蛮人所走的，便是狂野魔法道途。精类，提夫林，阿斯莫和元素裔的野蛮人中不乏选择狂野魔法道途的，希求显耀他们先祖的那不属于这个世界的魔力。

魔法察觉 Magic Awareness
第3级狂野魔法道途特性
以一个动作，你让你的感官对聚集的魔力的存在保持警觉。直到你的下一个回合结束前，你可以知晓60尺内任何对你来说不处于完全掩护的任何法术或者魔法物品的位置。当你察觉到一个法术的存在时，你还能知晓这个法术属于哪一个学派。
你可以使用该能力的次数等于你的熟练加值。每完成一次长休之后你恢复所有已消耗的使用次数。

狂野浪潮 Wild Surge
第3级狂野魔法道途特性
你体内那翻滚不息的魔法能量有时会从你身上爆发出来。当你进入狂暴时，投掷下方的狂野魔法列表中决定它所产生的魔法效应。
如果这个狂野魔法需要进行豁免检定，则其DC等于8+你的熟练加值+你的体质调整值。

狂野魔法Wild Magic
D8 | 魔法效应
1 | 阴暗的卷须在你身边疯狂挥舞。在你能看到的30尺内由你选择的生物都必须进行一次体质豁免，如果失败，则将受到1d12的暗蚀伤害。此外。你还会立刻获得1d12点临时生命值。
2 | 你可以传送至多30尺到一个未被占据的、你可以看见的空间。直至你的狂暴结束为止，你的每个回合都可以再用一个附赠动作，再次发动这个效果。
3 | 一个看起来像呋噜或者皮克精（由你决定）的不定形精魂，出现在一个你30尺内可以看到的生物的5尺以内。并且在当前回合结束时，这个精魂会爆炸，所有它周围5尺范围内的生物都必须通过一次敏捷豁免，若失败将承受1d6的力场伤害。直至你的狂暴结束为止，你的每个回合都可以再用一个附赠动作，再次发动这个效果。
4 | 魔力与你正持握着的一件武器（由你选择）紧紧相融在一起。直至你的狂暴结束为止，这把武器的伤害类型转变为力场伤害，并且获得 轻型 和 投掷 的属性，其投掷射程为常规20尺与最大60尺。如果这把武器脱离了你的手，它将会在脱离的同一回合结束时重新出现在你的手中。
5 | 直至你的狂暴结束为止，每当一个生物以攻击检定击中了你，你身上的魔力将抽打反击它，对其造成1d6的力场伤害。
6 | 直至你的狂暴结束为止，你将被彩色的防护光芒环绕，使你的AC获得+1加值。在你10尺内的盟友也可以享受到相同的AC加值。
7 | 你身边将不断临时生长出花朵与藤蔓。直至你的狂暴结束为止，你周围15尺的地面对你的敌人来说变为困难地形。
8 | 一束光从你胸膛射出。你所选择的30尺内的你可以看到的另一个生物必须进行一次体质豁免，如果失败，将会受到1d6的光耀伤害，并陷入 目盲blinded ，直到你的下一个回合开始前。直至你的狂暴结束为止，你的每个回合都可以再用一个附赠动作，再次发动这个效果。

振奋魔法 Bolstering Magic
第6级狂野魔法道途特性
你可以控制你的狂野魔法并用于振奋自己或者一个同伴。以一个动作，你触碰一个生物（可以是你自己）并且为该生物提供以下增益中你所选择的一种：

  • 10分钟内，该生物在投掷攻击检定或者属性检定时可以额外掷一枚d3，将其加到所扔的d20中。
  • 掷一枚d3。这个生物将恢复一个环数小于等于所掷出骰子的结果的法术位（由这个生物决定具体的环阶）。当一个生物享受了这一增益后，直到下一次长休结束前那个生物都不能再次从此特性中获益。
你可以使用此能力的次数等同于你的熟练加值次，完成一次长休后，你重获全部已消耗的使用次数。

无常反冲 Unstable Backlash
第10级狂野魔法道途特性
在你狂暴期间，如果你受到危险，你体内的魔法会猛烈爆发。每当你在狂暴时受到伤害或者没能通过豁免检定后，你都可以立刻用反应再次重骰你的狂野魔法表，并立刻产生一次骰出的新的魔法效应。这个魔法效应将会替代你当前有的狂野魔法效应。

掌控浪潮 Controlled Surge
第14级狂野魔法道途特性
每当你投掷狂野魔法表时，你可以掷两次骰子并且选择其中之一作为生效的狂野魔法效应。如果你掷出的两个骰子数值相同，那么你可以无视这个数字，任选表中的一个效应生效。

（译者注：这里用的是 狂野魔法表Wild Magic table ，而术士的狂野魔法用的是 狂野魔法浪涌表Wild Magic Surge table ，因此，虽然听起来很牵强，但两者除了名字相似以外毫无关系，也不可能混用。）


野兽道途

野兽道途Path of the Beast

我想你最好对他们尊重点，有些人就是喜欢释放内心的野兽出来，一边慢跑散步，一边大喊大叫——塔莎。

踏上野兽道途的野蛮人点燃其灵魂深处熊熊燃烧的兽性火花以激活狂暴。其内心的野兽在嗥叫中被释放，在狂怒中爆发，并改变野蛮人的形态。这些野蛮人可能体内住着一只原初精魂，又或是某个化兽者的后人。请你为自己的野性之力选择一种起源，或在下方的“野兽起源表”随机选择。

野兽起源Origin of the Beast
D4 | 野兽起源
1 | 你的生父或生母是一个兽化人，你也遗传了这方面的一些诅咒。
2 | 你是一位大德鲁伊的后人，并且继承了变形部分躯体的能力。
3 | 一只精类的精魂赐予你变换不同野兽形态的能力。
4 | 一只上古野兽的精魂住在你的体内，为你打开走上此道途的大门。

野兽之形 Form of the Beast
第3级野兽道途特性
你能在进入狂暴时变形，展现潜在的野兽之力。你将长出一种天生武器，直至狂暴结束。它对你来说被视为一件简易近战武器，并正常使用你的力量调整值进行攻击检定与伤害掷骰。天生武器将一直存在，直到你狂暴结束为止。
你在每次进入狂暴时，可以选择如下的天生武器之一：

啃咬Bite。 你的嘴变成一张野兽的血盆大口或双颚长得巨大（由你选择）。它在击中时造成1d8穿刺伤害。每个你的回合一次，当你用这一啃咬攻击命中一个生物， 并且你的生命值数值小于一半时，你能恢复等于你的熟练加值点的生命值。

爪击Claws。 你的双手变成利爪，它们在你手空闲时可以作为武器使用。它在击中时造成1d6挥砍伤害。此外，当你在自己的回合使用攻击动作进行了爪击，你可以追加执行一次爪击作为该攻击动作的一部分（一回合一次）。

尾击Tail。你长出一条如长鞭般带刺的尾巴，其造成1d8穿刺伤害，具有 触及Reach 属性。如果一个你可见的、距离你10尺以内的生物发动的攻击击中了你，你可以用反应挥起你的尾巴，骰一个d8并将骰值加在你的AC上，可能导致这次攻击打失。

兽性之魂 Bestial Soul
第6级野兽道途特性
你体内的野性精魂的力量不断成长，这使得你用野兽之形Form of Beast 特性的天生武器攻击对非魔法攻击或伤害具有抗性或免疫的目标时视为魔法武器的攻击。
你还能改变你的形态来适应周遭环境，当你完成一次短休或长休后，你选择以下增益之一，获得之。这一增益将一直持续直至你再次完成短休或长休为止：

  • 你获得等于步行速度的游泳速度，并且能够在水中呼吸。
  • 你获得等于步行速度的攀爬速度。你无需进行属性检定也可攀爬于困难表面，包括倒挂天花板。
  • 每回合一次，你能在跳跃时进行一次力量（运动）检定，使你的跳跃距离延长等于检定结果的尺数。

狂怒之染 Infectious Fury
第10级野兽道途特性
当你在狂暴时用天生武器命中一个敌人时，你体内的精魂将带着狂怒诅咒目标，使之进行一次感知豁免（DC=8+你的体质调整值+你的熟练值），豁免失败将遭受以下效应之一（由你选择）：

  • 目标用反应对一个由你选择且你能看见的生物发动一次近战攻击。
  • 目标受到2d12心灵伤害。

你能使用本特性的次数等于你的熟练加值次，完成一次长休后，你重获所有已消耗的次数。

狩猎之唤 Call the Hunt
第14级野兽道途特性
你内心的那匹强大野兽使你能激发盟友的凶性，并强化自己的耐性。当你进入狂暴时，你可以选择你周围30尺内的数个你可见的其他自愿生物，其数量至多等同于你的你的体质调整值（至少1）个。
你获得等同于接受狩猎之唤特性的生物数量五倍点的临时生命值。直至你的狂暴结束前，被选择的这些生物可以分别在每个自己的回合中使用一次以下能力：

  • 当攻击检定命中一个目标并造成伤害时，可以骰一个d6，并在伤害中获得骰出结果的加值。

你能使用狩猎之唤的次数等于你的熟练加值次，完成一次长休后，你重获所有已消耗的次数。


野蛮人：巨人道途

子职业选项 Subclass Option
这一节呈现了一个为野蛮人准备的全新子职业选项：巨人道途。

野蛮人：巨人道途 Barbarian: Path of the Giant
选择踏上巨人道途的野蛮人从巨人和他们的元素同族中汲取力量。他们的狂暴浸润在元素能量下，让这些野蛮人的体型变大，让他们展现出巨人之荣耀。一些野蛮人看上去就像是大一号版本的它们自己，也许元素能量的印记会从他们的眼睛放出的光芒，同时环绕在它们的武器上。另一些变化看上去就比较戏剧性了，他们会采取一个实际存在的巨人的外形，或是一个酷似元素生物的，笼罩在火焰、冰霜、或闪电之下的形态。

巨人之力 Giant's Power
第3级巨人道途特性
选择此道途后，你获得说、读、写巨人语的能力。若你已经习得巨人语，则可以改为自选另一种语言。此外，你选择并习得以下戏法之一： 德鲁伊伎俩druidcraft 、奇术thaumaturgy 。这个法术的施法属性为感知。

巨人之灾 Giant's Havoc
第3级巨人道途特性
你的狂暴从巨人的原初之力中汲取力量，使你成为强大破坏力的化身。狂暴期间，你获得以下的增益：
粉碎投掷Crushing Throw。 当你用力量且用投掷武器发动远程武器攻击，并成功命中时，你可以将你的狂暴伤害加值加到这次攻击的伤害掷骰中。
巨人体型Giant Stature。 你的触及范围扩大5尺。且，如果你的体型小于大型，你的体型变为大型，你穿戴的所有装备也会一同变大。如果没有足够的空间供你增大体型，你的体型保持不变。

元素战刃 Elemental Cleaver
第6级巨人道途特性
你和巨人的元素力量的链接成长了，并且，你习得了将原初能量注入武器之中的方式。
当你进入狂暴时，你可以选择一件你正持握的武器中，并为它选择并注入以下伤害类型之一：强酸、冷冻、火焰、雷鸣、或闪电。当你在狂暴中挥舞注能的武器时，武器的伤害类型将转变为你选择的伤害类型，并在命中时额外造成1d6点所选类型的伤害。此外它还将获得 投掷Thrown 属性，具有通常射程20尺与最大射程60尺。如果你投掷这把武器，它不论是否击中目标，它都将在那之后立刻重新出现在你的手中。注能武器的增益将在除你以外的其他生物持握它时将被暂时压制。
在狂暴期间，若你持握着注能武器，你就可以用一个附赠动作改变其伤害类型为另一项，从前文提到的伤害类型中选择。

伟力推动 Mighty Impel
第10级巨人道途特性
借由你与巨人之力量的链接，你可以猛投战场上的盟友与敌人。狂暴期间，以一个附赠动作，你可以选择触及范围内的一个不超过中型体型的生物，将其移动到你周围30尺内的一处你可见的、未被占据的空间。非自愿的生物必须成功通过一次力量豁免（DC=8+你的熟练加值+你的力量调整值）才能避免遭受这一效应。
若在这次移动结束时，被投掷的生物并未站在一个可以支撑他的固体表面或液体中，该生物将坠落，正常承受摔落伤害并在落地时陷入 倒地Prone。

创世巨像 Demiurgic Colossus
第14级巨人道途特性
你狂暴中的原初力量增强了。当你狂暴时，你的触及范围再次提升10尺，而你的体型可以增大为大型或巨型（由你选择），且你还可以用 伟力推动Mighty Impel 特性投掷不超过大型体型的生物。
此外，你的 元素战刃Elemental Cleaver 特性造成的额外伤害提升至2d6。


吟游诗人

吟游诗人Bard

久远的废墟中，她用手指在一座古旧的纪念碑上徐徐划过，身着毛皮的半精灵在此寻求刻骨铭心的英知，并尝试用音乐和魔法将它展现再世那些古圣先贤记载在纪念碑上的传奇和它所赞颂的诗篇。
 面容坚定的人类勇士有节奏地用长剑敲击自己的鳞甲，随着节拍吟诵英雄史诗鼓励他的伙伴铭记勇气与信念。而魔力渐渐在音乐中笼罩着他们。
 欢笑着，她拨动琴弦，侏儒小姐巧妙地将魔力隐藏在音乐中，暗暗挑动聚会中的贵族们，让他们接受伙伴们的话语。
 无论是身为学者、歌者还是无赖，诗人们都会用他们包含魔力的语言和音乐来激励伙伴，或削弱敌人，或操控心灵，或创造幻象，甚至治愈伤口。

音乐与魔法Music and Magic

在D&D世界里，音乐和语言不只是空气中的震动，而是一种独特的力量。吟游诗人是用魔力歌唱与演讲的大师。他们认为多元宇宙是被“说”出来的，众神的话语让多元宇宙本身得以成形，而那原初的“创生圣言”至今在宇宙深处回响。诗人的音乐就是对这回响的一种操控，试图将其编织成所需的法术与力量。
 吟游诗人最强大的地方在于他们的广泛的才艺。很多诗人在战斗时都会待在外围地带，他们用魔法激励伙伴，同时又与敌人保持距离。不过若有必要，他们也能近身与敌人缠斗一番，并以魔法增强自己的剑与铠甲。他们更喜欢学习使用魅惑和幻觉系列的法术，而甚少使用直接毁灭性的力量。他们的知识广博如同大海，而这种赤子天性和学习能力让他们什么都可以露一手。只要诗人们愿意，从音乐表演到隐秘知识，他们都可以应用其聪慧天资完美地掌握。

从经验中学习Learning from Experience

真正的吟游诗人在世上并不常见。并不是在小酒馆里吹拉弹唱的歌手，或在贵族宫廷里欢唱耍跳的弄臣就能被称作吟游诗人。要想发现隐藏在音乐中的魔力，需要长时间的学习，以及最重要的天赋，而那正是大多数歌手和弄臣最渴望却最稀缺的东西。不过，外行人依然难以区分真正的吟游诗人和单纯的艺人。吟游诗人的一生都在大地巡游中度过，他们搜集逸闻、分享故事、然后享受听众的掌声。这跟一般艺人其实没区别，只是在知识的深度，音乐技巧的层次，对魔法的触动上，吟游诗人就不能和那些普通货色相比了。

只有很少吟游诗人会在一个地方长期驻足，诗人们的天性就是旅行寻找新的可以讲述的诗篇，学习未曾习得的技巧，从地平线的另一端发现新的事物等等，因而进行一场新的冒险只是其天性使然。每场冒险都是一次机遇，诗人们学习新的东西，练习诸般技艺，探索古老的陵墓，重现过去的魔法，解析旧有的文献，历险诡异境地，遭遇奇特生物。那些能够用个人经历化作故事激励人心的诗人就迥异于那些足不出门的家伙。而且，讲述了诸多英雄史诗及其结局后，许多诗人都会对故事有所共鸣，然后又在自己故事中扮演这些英雄的角色。

创建吟游诗人Creating a Bard

吟游诗人靠故事吃饭，你不用管故事的真假。因此你的角色背景和动机不需要像听来的故事那样惊心动魄。也许你的童年是安稳而平凡的。也许你说你的童年没有什么好事，因为你是在腐臭的沼泽中被鬼婆抚养长大的。当然你的童年也许正跟传说中的故事一样，多姿多彩。某些吟游诗人还会从一些特别的存在身上获悉音乐的魔力，比如妖精或其它一些超自然的存在。
 你在开始冒险之前，有跟随更有经验的吟游诗人大师学习，度过一段学徒期吗？或者你是考入了学院学习各种知识练习你的魔力音乐？也许你是一个逃奴或孤儿，意外结识了日后成为你导师的诗人？又或者你拥有富裕的家庭，直接请了吟游诗人做你的引路人？或许你误打误撞进了鬼婆集会，被迫签订一个契约来获得了操控音乐魔力的方法，你的代价又是什么呢？

快速建卡Quick Build

你可以按以下建议快速创建一名吟游诗人。首先，将最高属性分配给魅力，次高属性分配给敏捷。然后选择艺人背景。最后选择戏法舞光术dancing light和恶言相加vicious mockery，选择1环法术魅惑人类charm person、侦测魔法detect magic、治愈真言healing word和雷鸣波thunderwave。

职业特性Class Features

作为一名吟游诗人，你获得下列职业特性。

生命值Hit Points

生命骰：每吟游诗人等级1d8

第一级的生命值：8＋你的体质调整值

后续升级生命值： 第一级之后，每个吟游诗人等级5（1d8）＋你的体质调整值

熟练项Proficiencies

护甲：轻甲

武器：简易武器、手弩、长剑、刺剑、短剑

工具：自选三种乐器

豁免：敏捷、魅力

技能：自选三项技能

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的启始装备：

（a）一把刺剑，（b）一把长剑或（c）任一把简易武器

（a）一个大使套组或（b）一个艺人套组

（a）一个鲁特琴或（b）其它乐器

皮甲和一把匕首

施法Spellcasting

你习得以音乐为媒介随意解构、分解，再重新构造现实的方法。你的法术是融入你纷繁奏乐中的音符，也是你以各种形式谱奏的魔法乐章。参考第10章的施法规则，以及第11章的吟游诗人法术列表。

戏法Cantrips

第1级时，你从诗人法术列表中选择两个戏法作为已知法术。在获得更高诗人等级后你还可以习得其它的戏法，具体数量见“吟游诗人职业表”中“已知戏法”一栏。

吟游诗人职业表

职业; 等级 | 熟练; 加值 | 职业特性 | 已知; 戏法 | 已知; 法术 | 每环法术位
 |  |  |  |  | 1环 | 2环 | 3环 | 4环 | 5环 | 6环 | 7环 | 8环 | 9环
1st | +2 | 施法，诗人激励(d6) | 2 | 4 | 2 |  |  |  |  |  |  |  |
2nd | +2 | 万事通，休憩曲(d6) | 2 | 5 | 3 |  |  |  |  |  |  |  |
3rd | +2 | 选择诗人学院，专精 | 2 | 6 | 4 | 2 |  |  |  |  |  |  |
4th | +2 | 属性值提升 | 3 | 7 | 4 | 3 |  |  |  |  |  |  |
5th | +3 | 诗人激励(d8)，激励之源 | 3 | 8 | 4 | 3 | 2 |  |  |  |  |  |
6th | +3 | 反迷惑，学院特性 | 3 | 9 | 4 | 3 | 3 |  |  |  |  |  |
7th | +3 |  | 3 | 10 | 4 | 3 | 3 | 1 |  |  |  |  |
8th | +3 | 属性值提升 | 3 | 11 | 4 | 3 | 3 | 2 |  |  |  |  |
9th | +4 | 休憩曲(d8) | 3 | 12 | 4 | 3 | 3 | 3 | 1 |  |  |  |
10th | +4 | 诗人激励(d10)，专精，魔法奥秘 | 4 | 14 | 4 | 3 | 3 | 3 | 2 |  |  |  |
11th | +4 |  | 4 | 15 | 4 | 3 | 3 | 3 | 2 | 1 |  |  |
12th | +4 | 属性值提升 | 4 | 15 | 4 | 3 | 3 | 3 | 2 | 1 |  |  |
13th | +5 | 休憩曲(d10) | 4 | 16 | 4 | 3 | 3 | 3 | 2 | 1 | 1 |  |
14th | +5 | 魔法奥秘，学院特性 | 4 | 18 | 4 | 3 | 3 | 3 | 2 | 1 | 1 |  |
15th | +5 | 诗人激励(d12) | 4 | 19 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 |
16th | +5 | 属性值提升 | 4 | 19 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 |
17th | +6 | 休憩曲(d12) | 4 | 20 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | 1
18th | +6 | 魔法奥秘 | 4 | 22 | 4 | 3 | 3 | 3 | 3 | 1 | 1 | 1 | 1
19th | +6 | 属性值提升 | 4 | 22 | 4 | 3 | 3 | 3 | 3 | 2 | 1 | 1 | 1
20th | +6 | 先发激励 | 4 | 22 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 1 | 1

法术位Spell Slots

“吟游诗人职业表”中记录了你可用以施展诗人法术的1环及更高环阶法术位数量。施展诗人法术时，你必须同时消耗其对应环阶的法术位。已消耗的法术位可在完成长休后恢复。
 例如，若你已知1环法术疗伤术cure wounds，并且有一枚可用的1环法术位和一枚可用的2环法术位，则这两个法术位都可以用来施展该法术。

已知法术Spell Known of 1st Level and Higher

第1级时，你从诗人法术列表中选择四个1环法术作为已知法术。
 “吟游诗人职业表”中“已知法术”一栏记录了你获得更多已知法术时的相应等级。但是，你只能获取已有相应环阶法术位的法术。比如当达到第3级时，你将获得一个1环或2环法术。
 另外，你每提升一个诗人等级，可以从诗人法术列表中选择一个新法术来代替一个已知法术列表中的旧法术，不过你必须已有新法术的相应环阶法术位。

施法属性Spellcasting Ability

你的魔力源于你注入音乐或演说中的心灵力量，因此魅力是你施展吟游诗人法术的关键属性。每当你的诗人法术需要施法属性时均指向你的魅力值。而你诗人法术的豁免DC和攻击检定，则使用你的魅力调整值。

法术豁免DC＝8＋你的熟练加值＋你的魅力调整值

法术攻击调整值＝你的熟练加值＋你的魅力调整值

仪式施法Ritual Casting

如果你已知法术列表中的某法术带有仪式标签，则你可以用这些法术进行仪式施法。

法器Spellcasting Focus

你可以使用乐器（见第5章）作为施展诗人法术的法器。

诗人激励Bardic Inspiration

从第1级起，你可以用热血的话语和音乐激励他人。此时，你可以在自己回合内用一个附赠动作指定身边60尺内一个能听到你声音的生物（不能指定你自身），并使该生物获得一个诗人激励，即一个d6的激励骰。
 在接下来的10分钟内，该生物在进行单次属性检定、攻击检定、豁免检定时可以使用该激励骰，以将其结果加到掷骰结果中。该生物可以在d20结果掷出后，DM宣布结果前决定是否使用诗人激励。而诗人激励一旦使用即被消耗掉。一个生物同一时间里只能保有一个诗人激励。
 你能够使用该特性的次数等于你的魅力调整值（最低一次）。完成一次长休后，你将重获所有消耗掉的诗人激励次数。
 你产生的激励骰大小可以在达到本职业的特定等级时增大。第5级时为d8，第10级时为d10，而第15级时为d12。

万事通Jack of All Trades

第2级起，在你进行属性检定时，如果检定结果不包含你的熟练加值，则你可以将自身熟练加值的一半（向下取整）加入到检定结果中。

休憩曲Song of Rest

第2级起，你可以在短休时用轻柔的音乐或话语帮助伙伴们恢复伤势。如果你或任何友方生物可以在其短休时听到你的演奏声，且决定在此时使用生命骰恢复生命值，则其恢复量可以额外增加1d6。
 该额外恢复的数值在达到特定职业等级时可以再增加。第9级时增为1d8，第13级时增为1d10，第17级时增为1d12。

吟游诗人学院Bard College

第3级时，你将选择加入一个吟游诗人的学院协会，以探寻更精深的技艺。你可以从逸闻学院College of Lore或勇气学院College of Valor中选择其一。随后，你将在第3、第6和第14级时获得相应的职业特性。

专精Expertise

第3级起，你选择两个已有的技能熟练项。此后你进行所选技能的属性检定时，可以使用双倍的熟练加值。
 第10级后，你可以再选择另外两个已有的技能熟练项从该特性中获益。

属性值提升Ability Score Improvement

当你达到第4、8、12、16、19级时，你可以选择一项属性值提升2点，或选择两项属性各提升1点。不过你不能通过此特性让属性超过20。

激励之源Font of Inspiration

第5级起，你可以在完成短休或长休后恢复你已消耗的诗人激励次数。

反迷惑Countercharm

第6级起，你获得用音乐或话语来打断心控效应的能力。你可以使用一个动作开始一场持续至你的下一回合结束的演出。在这段时间内，你与你身边30尺内的友方生物进行对抗恐慌或魅惑效应的豁免检定具有优势。该生物必须能听到你的声音才能获得此增益。这场表演在你陷入失能状态、被沉默、或主动终止（无需动作）时会提前结束。

魔法奥秘Magical Secrets

第10级起，你从旋律中了解了大量的魔法知识，使你可以从所有职业的法术列表里选择两个法术（包括诗人列表）加入已知法术中。你所选择的法术必须是你当前等级可以施展的环阶法术或戏法。
 所选法术对你而言视为吟游诗人法术，且包含在“诗人职业表”上“已知法术”一栏所记录的数量之内。
 第14和第18级时，你可以分别使用此特性再习得两个任选法术。

先发激励Superior Inspiration

第20级起，你骰先攻时若没有可用的诗人激励次数，则你获得一次使用次数。


吟游诗人（TCE）

吟游诗人 Bard
吟游诗人职业在本节中获得了新的职业特性与子职业选项。

可选职业特性 Optional Class Features
你可以在达到特定等级时获得玩家手册中描述的职业特性。这一部分提供了一些你作为吟游诗人的额外特性。与玩家手册中的特性不同的是，你不会自动获得这些特性。在你达到该部分描述的职业特性的需求等级且决定获得这些特性时，与你的DM先商量商量。这些特性能够被一个一个单独选走，这意味着你可以使用其中一些、全部或不使用它们。

额外吟游诗人法术 Additional Bard Spells
第1级吟游诗人特性
下表中的法术扩充了《玩家手册》中的吟游诗人法术列表，排序基于法术环阶而非角色等级。表中在可仪式施法的法术后方追记了仪式标签。若无*号标记，表中法术均来自《玩家手册》（有*标记的法术来自本书第三章）。《姗娜萨的万事指南》也提供了更多法术。

1环 | 2环 | 3环 | 4环 | 5环
七彩喷射 Color Spray | 援助术 Aid | 智能堡垒 Intellect Fortress* | 魅影杀手 Phantasmal Killer | 拉瑞心灵联结 Rary's Telepathic Bond (仪式)
命令术 Command | 变巨术/缩小术 Enlarge/Reduce | 群体治愈真言 Mass Healing Word |  |
 | 镜影术 Mirror Image | 缓慢术 Slow |  |
6环 | 7环 | 8环 | 9环
英雄宴 Heroes' Feast | 蓝纱一梦 Dream of Blue Veil* | 嫌恶术/关怀术 Antipathy/Sympathy | 虹光法墙 Prismatic Wall
 | 虹光喷射 Prismatic Spray |  |

魔法激励 Magical Inspiration
第2级吟游诗人特性
如果一个生物拥有来自你的诗人激励骰子，在他释放一个恢复生命值或者造成伤害的法术时，他可以掷出激励骰子并选择法术的其中一个被法术影响的目标，在对该目标的恢复或者伤害数值上加上诗人激励骰的掷骰结果。这个诗人激励骰子随即被消耗。

替换诗歌 Bardic Versitility
第4级吟游诗人特性
当你的吟游诗人职业等级抵达能让你获得属性值提升职业特性时，你能进行以下一项改变。这种变化代表着你改变了使用法术和技能的重点。
·替换一个你已经选择专精的技能，你可以选择专精于另一个你已经有熟练但还没有专精的技能。之后，你原先专精于的技能变回熟练而非专精。
·从诗人戏法列表中选择一个你未习得的戏法，替换一个你已经习得的戏法。


吟游诗人学院Bard College

吟游诗人之道也是交际之道。诗人们互相之间交换曲目和故事，吹嘘自己的造诣，并分享所得的知识。他们建立起架构松散的协会（即所谓的诗人学院），以此促进诗人团体的发展和维持他们的传统。

逸闻学院College of Lore

逸闻学院的诗人们无所不知。他们从日常点滴中搜集信息，从名家古墓到乡野传言无孔不入。无论是小酒馆的歌唱家还是大宫廷里的大作家，都会运用自己诗人的天赋来聚集更多的听众。掌声响毕后，聚拢的听众将会发现相互之间最真实的一面：忠贞的信徒向牧师坦诚自己的信仰；仁义的民众也向国王表达内心的忠诚。
 诗人们只忠于其追求的真与美，而不向任何君王或神奉承尽忠。那些供养吟游诗人的贵族基本都理解他们的使者或顾问更趋向于诚实而非利益。
 该学院的成员会在图书馆甚至大学院校里搜集知识，与会友交流分享所见所闻。在节日或公众事件期间他们也会见面，然后痛快的畅所欲言。他们通常喜欢揭发腐败与谎言，并嘲弄那些高高在上的要人与权威。

附赠熟练项Bonus Proficiencies

第3级选择逸闻学院时，你获得三个自选技能的熟练项。

语出惊人Cutting Words

第3级起，你学会运用你的妙语连珠来打断敌人，迷惑对方或影响他人的信心。当你身边60尺内一个你能看见的生物进行攻击检定，属性检定或伤害掷骰时，你可以用反应消耗一次诗人激励次数来掷一次激励骰。并在目标的掷骰结果中减去你的激励骰结果。你可以在目标掷出骰子后，DM宣布结果之前决定是否使用该特性。若目标无法听见你的话语或免疫魅惑状态，则目标同样也会免疫该特性。

额外魔法奥秘Additional Magical Secrets

第6级时，你从任意职业的法术列表里选择两个法术加入已知法术中。你选择的法术必须是你当前等级可以施展的环阶或戏法。所选法术对你而言视为吟游诗人法术，但不包含在“诗人职业表”上“已知法术”一栏的所记录的数量之内。

超凡技艺Peerless Skill

第14级起，你进行属性检定时，可以花费一次诗人激励次数并掷一次激励骰，然后将结果加到你的属性检定上。你可以在掷完属性检定后，DM宣布结果前决定是否使用此特性。


吟游诗人学院Bard College

吟游诗人之道也是交际之道。诗人们互相之间交换曲目和故事，吹嘘自己的造诣，并分享所得的知识。他们建立起架构松散的协会（即所谓的诗人学院），以此促进诗人团体的发展和维持他们的传统。

勇气学院College of Valor

勇气学院是那些怀念逝去英雄的歌者聚集之地，也是新英雄诗篇的诞生地。诗人们或汇聚在金色大厅里，或围坐在熊熊篝火旁，颂唱着古往今来那些英勇事迹。他们行走大陆亲身见识体验那些伟大的事件，确保那些值得记忆的事不会被世界所遗忘。他们以激昂的诗歌激励旁人，向着英雄们的道路不倦的前进。

附赠熟练项Bonus Proficiencies

在第3级选择勇气学院时，你获得中甲、盾牌和军用武器的熟练项。

战斗激励Combat Inspiration

第3级起，你学会里如何激励他人作战。从你身上获得诗人激励的生物投掷武器伤害掷骰时，可以使用该激励骰并将其骰值加入本次伤害掷骰中。另外，从你身上获得诗人激励的生物被攻击时，该生物可以用它的反应使用该激励骰，并将掷骰结果加入到它对抗该次攻击的AC中，该特性可以使用于攻击检定揭示后，但必须在命中与否宣布之前使用。

额外攻击Extra Attack

第6级起，你在自己回合内执行攻击动作时可以攻击两次而非一次。

战斗魔法Battle Magic

第14级起，你可以自如地同时使用音乐魔法和武器。每当用动作施展一个诗人法术时，你同时还可以用附赠动作发动一次武器攻击。


迷惑学院

迷惑学院 College of Glamour

幻术？太古雅了。在我撕碎你之前，请帮我做一只活灵活现的大金鱼幻象吧——就和我这么大！
呃...... 好像有点太大了。那，再见！

迷惑学院向那些在充满生机却处处致命的妖精荒野里学习技艺的吟游诗人们敞开了大门。在半羊人，雅灵、与其他精类生物指导，这些吟游诗人学会了使用魔法来取悦并吸引他人。
此学院的吟游诗人通常会带来敬畏与恐惧。他们的表演近乎传奇。此学院的吟游诗人风情万种，只是一场表演便足以让绑架者乖乖离开，让愤怒的巨龙归于平静。同样的魔法让他们在操弄他人心智的同时，也能掌控野兽。恶劣的迷惑学院诗人可以混入一个社群几周，用魔法让主人变成奴隶；英勇的迷惑学院诗人反而利用这种力量打击压迫者，为被压迫的人们带来快乐。

迷惑学院特性
吟游诗人等级 | 特性
3rd | 激励光环，醉人表演
6th | 统御光环
14th | 绝对统御

激励光环 Mantle of Inspiration
当你在3级加入迷惑学院时，你获得将妖精的魔法浸入歌曲的力量，为你的盟友们带来活力与速度。
以一个附赠动作，你可以消耗一次吟游激励的次数，让自己得到华美而出尘的外貌。此时，选择你周围60尺内的一定数量能看见你且你也能看见的生物，其数量至多等同于你的魅力调整值个（至少1个）。每个生物都会获得5点临时生命值。而当一个生物获得这些临时生命值时，它可以用其反应移动至多等同于其速度的距离，此次移动不会引发借机攻击。
在你达到此职业的特定等级后，你能给予它们更多的临时生命值，在5级后提高到8点，10级后11点，15级后14点。

醉人表演 Enthralling Performance
从3级起，你能将诱惑力和妖精的魔法充入你的表演。
若你进行了至少1分钟的表演，你就可以借由歌唱、吟诗、或舞蹈的方式来让你的观众们感受到奇妙的力量。在这次表演的结束时，选择你周围60尺范围内一定数量的、完整观看并聆听了你的表演的类人生物，可以选择的数量至多等同于你的魅力调整值个（至少1个）。每个目标必须通过一次对抗你的法术豁免DC的感知豁免，若豁免失败则其将被你魅惑。当被你以此法魅惑时，目标视你为偶像，他会热情的和任何和它交谈的人谈论你，反对任何对抗你的人，它会避免暴力，除非他已经站在你这边加入了战斗。每个目标身上的效应都将持续1小时。当受影响生物受到任何伤害、你攻击了它、或它目睹你对任何它的盟友进行攻击或造成伤害时会提前结束。
若一个目标对抗此效应的豁免成功，该目标不会察觉到你曾试图魅惑他的行为。
一旦你使用了此特性，直到你完成一次短休或长休前你都不能再次使用它。

统御光环 Mantle of Majesty
从6级起，你得到了用精类魔法覆盖自己的能力，令他人化为服从你指令的傀儡。以一个附赠动作，你施展法术 命令术command ，无需消耗法术位。且同时你获得无上的美貌，持续1分钟，如果你的专注结束（如同你专注于一个法术），它也会提前结束。在这段时间内，你在每个你的回合中都能再用一个附赠动作施展法术 命令术command ，且同样无需消耗法术位。
以此施展的 命令术Command 中，任何被你 魅惑Charmed 的生物将自动豁免失败。
一旦你使用了此特性，直到你完成一次长休前你都不能再次使用它。

绝对统御 Unbreakable Majesty
从14级起，你的外貌变得超凡脱俗，这让你看上去更加漂亮与骇人。
此外，以一个附赠动作，你展现出魔法性的完美仪度，持续1分钟，如果你陷入 失能Incapacitated，它也将提前结束。持续时间内，任何生物在每回合中首次试图对你进行攻击时都必须通过一次对抗你的法术豁免DC的魅力豁免。豁免失败时，该生物在这个回合内将无法攻击你，且必须要为本次攻击选定一个新的目标，或放弃攻击。豁免检定成功时，该生物能够正常攻击你，但它在下个你的回合中，对抗你的法术所做的任何豁免检定都将具有劣势。
一旦你使用了此特性，直到你完成一次短休或长休前你都不能再次使用它。


剑舞学院

剑舞学院 College of Swords

剑舞学院的诗人又被称作 刃锋blades ，他们通过杂耍武器以取乐。刃锋表演诸如吞剑，杂耍，飞刀和模拟格斗之类的特技。尽管他们用他们的武器来娱乐，他们同时也是自身有着高度训练和熟练技巧的战士。
他们武器上的才能使得许多刃锋过着双重身份的生活。一个刃锋可能使用马戏团来掩盖他们的邪恶行为，比如暗杀，抢劫和勒索。其他刃锋则打击邪恶，伸张正义，反对强权和残暴。大多数剧团乐于接受刃锋把他们娱乐的才能加入到他们的表演上去，但是很少有艺人完全相信他们。
放弃了艺人生活的刃锋通常都遇到了使其不能再维持秘密活动的麻烦。盗窃被抓或者从事义务警员的刃锋对大多数剧团来说都是个太大的负担。使用他们武器的技巧和魔法。这些刃锋开始成为盗贼公会的执行者或是像个冒险者一样开辟自己的道路。

剑舞学院特性
吟游诗人等级 | 特性
3rd | 附赠熟练项，战斗风格，剑舞
6th | 额外攻击
14th | 剑舞大师

附赠熟练项 Bonus Proficiencies
当你在3级加入剑舞学院时，你得到中甲和弯刀的熟练项。
若你熟练于一把简易近战武器或者军用近战武器，你就可以将其作为你诗人法术的法器使用。

战斗风格 Fighting Style
从3级起，你可以选择一种战斗风格作为你的专精。选择下述战斗风格之一。即使你今后仍可有选择战斗风格的机会，你也不能多次选择同一种战斗风格。

决斗 Dueling。 单手持用一把近战武器，且并未同时持用其他武器时，你用该武器攻击的伤害掷骰获得 +2加值。

双武器战斗 Two-Weapon Fighting。当进行双持武器战斗时，你可以将相应属性调整值加到第二次攻击的伤害上。

剑舞 Blade Flourish
从3级起，你学会使用你的战斗技巧和速度来进行一场令人赞叹的表演。
当你在自己回合执行攻击动作时，你的步行速度提升10尺直到该回合结束。当你在该攻击动作中发动的武器攻击命中生物时，你能选择并应用以下剑舞选项之一。每回合你只能使用一种剑舞选项。

守御剑舞 Defensive Flourish。 你可以消耗一次诗人激励的次数，并使该武器对你命中的目标造成额外的伤害。额外伤害等于你的激励骰掷骰结果。你的AC也会获得激励骰掷骰结果相等的加值，持续直至你的下回合开始。

乱击剑舞 Slashing Flourish。 你可以消耗一次诗人激励的次数，并使该武器对你命中的目标造成额外伤害，伤害等于你的激励骰投掷结果。你周围5尺范围内由你选择的其他可见生物也将受到这一额外伤害。

推击剑舞 Mobile Flourish。你可以消耗一次诗人激励的次数，并使该武器对你命中的目标造成额外的伤害，伤害等于你的激励骰投掷结果。你还能将目标向远离你的方向推动至多 5＋你的激励骰掷骰结果 尺。推动之后，你能立即使用你的反应移动至多等于你步行速度的距离，来到目标周围5尺范围内的一处未被占据的空间内。

额外攻击 Extra Attack
从6级起，你在自己回合内执行攻击动作时可以攻击两次而非一次。

剑舞大师 Master's Flourish
从14级起，当你使用剑舞选项时，你可以不消耗诗人激励次数，并投掷d6以代替选项中诗人激励骰使用。


低语学院

低语学院 College of Whispers

大声点！边上尖叫声这么吵我根本听不清你的低语。
哎，这根本没用。我还是得想办法把让尖叫停下来吧。
然后把这一切都解离掉。

大多数村民都乐于招待吟游诗人。而来自低语学院的诗人们正是利用了这一点。他们看起来就像是其他的吟游诗人那样，分享新闻，一展歌喉，向观众们讲述搜罗来的轶事。但实际上，低语学院教会学生们的是：他们应该是披着羊皮的狼。这些诗人用他们的知识和魔法来揭露秘密，并用这些秘密来恐吓或是勒索他人。
许多其他的吟游诗人痛恨低语学院，认定他们是利用吟游诗人之名来为自己赢取金钱与权力的害群之马。因此，这些诗人很少会揭露出自己的真实面目，除非确有必要。他们通常声称来自其他学院，或谨慎的隐藏自己，好混入皇室或其他权力中心。

低语学院特性
吟游诗人等级 | 特性
3rd | 心灵之刃，惊骇之语
6th | 低语光环
14th | 阴暗学识

心灵之刃 Psychic Blades
当你在3级加入低语学院时，你得到了让你的武器攻击毒害生物精神的魔法能力。
当你以一次武器攻击命中一个生物时，你可以消耗一次吟游激励的次数并对目标造成额外的2d6点心灵伤害。你每轮在你的回合中只能这么做一次。
在你达到此职业的特定等级后，额外心灵伤害的值将提高，在5级后提高到3d6，10级后5d6，15级后8d6。

惊骇之语 Words of Terror
从3级起，你学会了将险恶的魔法混入看似无害的语言中。一个听到你说话的生物可能会因此陷入恐惧或妄想。
若你单独的对一个类人生物交谈了至少1分钟，你可以尝试在其心灵中埋下多疑与恐惧的种子。在这次谈话的结束时，该目标必须通过一次对抗你的法术豁免DC的感知豁免，豁免失败将陷入对你或者你指定的某一生物的 恐慌Frightened ，持续1小时。如果它被攻击或伤害、它目击其盟友被攻击或伤害，这一效应将提前终止。
若一个目标对抗此效应的豁免成功，该目标不会察觉到你曾试图惊吓他的行为。
一旦你使用了此特性，直到你完成一次短休或长休前你都不能再次使用它。

低语光环 Mantle of Whispers
从6级时，你得到了吸取类人生物的人格的能力。当一个类人生物在你周围30尺内死去时，你可以使用你的反应，魔法性的捕获其影。直到你完成了一次长休或你使用掉它为止你能一直抓住这道影子。
你可以以一个动作使用这道影子。当你这么做时，影子将消散，并化作一具完美的伪装覆盖在你的身上。现在，你看起来就像是那个死去的人物生前健康活着的状态一样。伪装效应将持续1小时。你可以以一个附赠动作提前结束此效应。
当你处于伪装中，你会获得所有该生物会与他人分享的信息。这包括了其背景和人生的一般细节，但不包括秘密。这些信息足够你借用它的记忆来伪装成该生物。
其他生物可以通过进行一次感知（洞悉）检定对抗你的魅力（欺瞒）检定，以此来看穿此伪装。不过你在你的这一检定中具有+5加值。
一旦你使用此特性捕获了一道影子，直到你完成一次短休或长休前你都不能再捕获另一道影子。

阴暗学识 Shadow Lore
从14级起，你学会了在言语中织入黑暗魔法激发一个生物内心最深处的恐惧。
以一个动作，你对一个30尺内，能听见你的声音的生物发出一段魔法低语。目标必须进行一次对抗你的法术豁免DC的感知豁免。若它与你没有共通的语言、或是它不能听见你的声音，它的豁免将自动成功。豁免成功时，你的低语声听起来就像是一段不知所云的呢喃，且没有任何效果。
豁免失败时，他将被你 魅惑Charmed ，持续8小时。如果你或你的盟友攻击了它、伤害了它、或是迫使它进行一次豁免检定这一状态也将提前结束。他认为这段低语描述了他最为困窘的秘密。尽管你并不会因此了解到这个秘密是什么，但是目标会坚信你已经知道了。
当被以此法魅惑时，该生物因为畏惧你会公开他的秘密而遵循你的命令。不过它不会为了你而进行危及自身性命的事，也不会为你战斗（除非他已经倾向于这么做了）。它会视你为挚友，并会像密友那样提供关爱和恩惠。
当此效应结束时，该生物将无法明白为何他会对你如此恐惧。
一旦你使用了此特性，直到你完成一次长休前你都不能再次使用它。


创造学院

创造学院 College of Creation

一个吟游诗人的造物之歌，会是另一个人耳边绕绕不绝的噩梦之音——塔莎。

吟游诗人相信这个宇宙是一个艺术作品是第一群的巨龙和神的造物。这种创造工作包含了韵律，并且一直到今天，通过我们处在的现实，都能听到其袅袅不绝的回音。这种有魔力的韵律被称作造物之歌。创造学院的吟游诗人引用这原始的歌曲，以此为基础创作舞蹈，音乐和诗篇。他们的师长们大多如此教诲：“在日月周转出现之前，那一曲颂歌就已经存在于这世上，它唤醒了这个世界的第一次黎明破晓。它的旋律是如此的欢快，就连树木和石头听了也会开口歌唱。世间万物，包括树木和石头，都无时不吟唱着这曲子。学习这造物之歌吧，我的学生们，你也能让群山与你合唱，与你共舞。”
矮人和侏儒经常鼓励他们之中的吟游诗人去学习造物之歌，以之为师。而在龙裔之间，造物之歌有着崇高的地位，因为传说中所描绘的巴哈姆特和提亚马特巨龙中的最杰出者是造物之歌最早的两位歌者。

潜能微尘 Mote of Potential
第3级创造学院特性
每当你给予一个生物诗人激励骰时，你可以唱出造物之歌的一个音符，创造一团微小的潜能微尘，在那个生物五尺以内的轨道上环绕。这个微尘是无形且不可被摧毁的，它将在这个诗人激励骰被消耗掉前一直存在。这团微尘看起来像一个音符，或是一颗星星，一朵花，抑或其他任何一种艺术或者生命的符号，这将由你来决定。
当这个生物使用那个诗人激励骰时，这团微尘将会根据这个诗人激励骰被使用的方式即用于属性检定、攻击检定还是豁免检定产生不同的额外效果。具体细节如下所示：

  • 属性检定。当该生物将诗人激励骰用于增益属性检定时，他可以重新掷一次诗人激励骰并且选择使用其中一个激励骰结果以使用。这团微尘会炸开，放射出多彩而无害的闪光。
  • 攻击检定。当该生物将诗人激励骰用于增益攻击检定时，掷出诗人激励骰后，这团微尘会立刻如雷霆般破碎。该生物这次攻击的目标以及目标周围5尺范围内的、你能看见的、由你选择的所有生物必须通过一次对抗你法术豁免DC的体质豁免，若豁免失败，将会承受等同于该诗人激励骰所掷结果的雷鸣伤害。
  • 豁免检定。当该生物将诗人激励骰用于增益豁免检定时，掷出诗人激励骰后，这团微尘会立刻伴随着一段舒缓的音乐消失不见，给予这个生物等同于该诗人激励骰所掷结果加上你的魅力调整值的临时生命值（至少1点临时生命值）。

造物表演 Performance Of Creation
第3级创造学院特性
以一个动作，你可以引导造物之歌的魔力来创造一个你选择的非魔法物品，它会在你选择的距离你10尺内的一处未被占据的空间里生成。它必须要生成在液体中或是表面上的一个可以支撑它的地方。这件物品的价值不能超过你吟游诗人等级的二十倍gp，而且必须是中型或者更小的物品。这件物品会闪烁着柔和的微光。当一个生物触碰它的时候，会听到轻微的音乐。在被创造出等同于你的熟练加值数的小时之后，这件物品会消失。你可以通过此方法创造的各种物品，玩家手册中的装备章节里的物品大多数物品就是很好的例子。
每当你用这一特性创造出一件物品后，直到下一次长休结束前你都不能再次使用这个能力。你也可以消耗一个2环或者更高级的法术位去再次使用这个能力。你同时只能保持一件以此法被创造出的物品。如果在你使用这个能力创造物品时已经有一件被创造出来的物品了，那么那个旧的物品会立刻消失不见。
你创造的物品都大小限制会随着你的吟游诗人等级提高而增长。6级时你可以创造出大型物品，14级时你可以创造去巨型物品。

活化表演 Animating Performance
第6级创造学院特性
以一个动作，你可以活化你周围30尺内的一个你可以看见的、未被装着或携带的大型或者更小的非魔法物品。这件活化的物品将会使用如下舞空物品的属性，并且使用你的熟练加值（PB）。这件物品将会对你以及你的伙伴保持友好，而且会听从你的命令。它将持续保持活性一个小时，如果它生命值降低为0、或你死亡，它也会提前失去活性。
在战斗中，该物品将会与你共用先攻，并会在你的回合后立刻行动。它可以自行移动并执行自己的反应，不过除非你在你的回合中使用附赠动作命令其执行其他动作，否则它在它的回合只会进行回避动作。它可以执行其动作列表中的动作或是其他动作。如果你失能，那么这件活化物品会执行它选择的任意动作，而不仅仅是回避。

当你使用诗人激励特性时，你也可以将为这个活化物品的指令作为你发出诗人激励的附赠动作的一部分发出。

每当你用这一特性活化一件物品后，直到下一次长休结束前你都不能再次使用这个能力。你可以消耗一个3环或者更高的法术位去重制这个能力的使用次数。你同时只能保持一件以此法被活化的物品。如果在你使用这个能力时，已经有一件受到此特性影响的舞空物品，那么那个旧的物品会立刻停止不动，变为无生命。

舞空物品 Dancing Item
大型或者更小体型的构装体

护甲等级： 16（天生护甲）
生命值： 10+你吟游诗人等级的五倍
速度：30尺，飞行30尺（悬浮）
力量 | 敏捷 | 体质 | 智力 | 感知 | 魅力
18（+4） | 14（+2） | 16（+3） | 4（-3） | 10（+0） | 6（-2）
伤害免疫：毒素，心灵
状态免疫：魅惑，力竭，中毒，恐慌
感官：60尺黑暗视觉，被动感知10
语言：理解你所说的语言
挑战等级：
熟练加值（PB）：等于你的熟练加值。
不变之形Immutable Form。该物品不会受到任何使它形态发生改变的法术或者其他效果的影响
难抑舞动Irrepressible Dance。若一个生物在该舞空物品10尺内开始回合，那么他将可以增加或者减少10尺的步行移动力（由你来决定），直到他的下一个回合结束。舞空物品需要未处于失能状态才能提供这一效果。
动作Actions
力场动能猛击Force-Empowered Slam。近战武器攻击：攻击加值等同于你的法术攻击加值，触及5尺，单个你可见的目标。命中：1d8+PB 点力场伤害。

渐强创音 Creative Crescendo
第14级创造学院特性
当你使用造物表演特性创造物品时，你可以一次性创造多件物品，其数量等于你的魅力调整值（最低为两件物品）。如果你创造新的物品后，物品的总数超过了这个上限，那么你可以选择你先前创造的物品中的哪几件将会消失不见。你所创造的物品中只有一件可以达到你创造物品的大小峰值，其他的必须是小型或者微型。
你的创造表演特性不再会有创造物品的价值限制。


雄辩学院

雄辩学院 College of Eloquence

谨记：要去回顾一下静音的咒语。必要等级：刺耳见血 ——塔莎

雄辩学院的学徒们熟练的掌握了演说的艺术。这些吟游诗人舞动着牢不可破的逻辑与夸张的文字游戏二重奏，用逻辑的论断与叩击心弦的感染力，顺着观众的情感不断出击，赢取怀疑者的坚信和贬低者的叫好。

巧舌如簧 Silver Tongue
第3级雄辩学院特性
你是语言的大师，懂得在合适的时刻说出正确的话语。当你在进行一次魅力（游说）检定或魅力（欺瞒）检定时，如果你可以将9或更低的骰值全部视为10。

扰神之词 Unsettling Words
第3级雄辩学院特性
你可以编造一些带有魔力的话语，扰乱一个生物的心神，使其自我怀疑。消耗一个附赠动作，你可以消耗一个诗人激励骰，选择一个你可见的距你60尺以内的生物。掷出诗人激励骰，在你的下一个回合开始前，该生物的下一次豁免检定将会减去这个激励骰所投出的值。

不竭鼓舞 Unfailing Inspiration
第6级雄辩学院特性
你的激励言语是如此的具有感染力，以至于被鼓舞的人感受到他们必须行，不行也得行的做到成功。当一个生物使用了你的诗人激励骰子，将结果加入到攻击检定、属性检定、或豁免检定中，但仍然失败了，他可以保留这个诗人激励骰而不消耗。

统一言说 Universal Speech
第6级雄辩学院特性
你掌握了一种一让你的话语被任何有智慧的生物理解的方法。以一个动作，你可以选择至多为你魅力调整数量的生物（至少为一个），他们必须在你六十尺内。在接下来的一个小时内，被选中的生物可以魔法性的理解你，不论你所说的话是用何种语言说的。
每当你用这一能力，直到下一次长休结束前你都不能再次使用这个能力。你也可以消耗任意一个的法术位去再次使用这个能力。

传播鼓舞 Infectious Inspiration
第14级雄辩学院特性
当你成功激励了他人之后，你那雄辩言辞的力量会散播开去。当一个距离你60尺内的生物使用了你的诗人激励骰增益了一次攻击检定、属性检定、或豁免检定并且成功之后，你可以用你的反应去借此鼓励另一个能够听见你的生物（除了你）。那个生物会获得一个诗人激励骰，而你并不会因此消耗你的诗人激励次数。
你可以使用这个能力的次数等于你的魅力调整值（最低为一次）次，完成一次长休后你重获该能力所有被消耗的使用次数。

（译者注：雄辩学院的译文大量参考了The Leaf的译文，再次感谢并注明）
（校对者注：你们这都第几版了还出这么多问题...参考了啥啊......）


精魂学院

吟游诗人：精魂学院 Bard: College of Spirits

精魂学院的吟游诗人们寻找那具有内在力量的故事无论是传说、历史还是虚构的故事并且赋予其生命。这些吟游诗人使用玄秘的道具，召唤出强大力量的精神化身，再次改变世界。不过，这样的精魂往往变化多端，吟游诗人们所召唤的力量并不总在自己的控制之下。

呢喃指引 Guiding Whispers

第3级精魂学院特性

你可以通过与精魂沟通来引导你和其他人。你习得戏法神导术guidance，且不计入你已习得的吟游诗人戏法数量。对你来说，当你施展神导术guidance时，其施法距离为60尺。

精魂法器 Spiritual Focus

第3级精魂学院特性

你使用工具来与精魂沟通，无论这些精魂是历史上的人物，还是虚构的原型。以下物品可作为你施展吟游诗人法术的法器：一根蜡烛、一个水晶球、一个头骨、一个通灵板或者一副塔罗卡牌。

从6级开始，当你通过精魂法器施放一个造成伤害或恢复生命的吟游诗人法术时，投一枚d6，你在该法术的一次伤害或治疗掷骰中获得等同于该d6掷骰结果的加值。

彼岸故事 Tales from Beyond

第3级精魂学院特性

你与那些借由你来讲述自己故事的精魂沟通。当你持握你的精魂法器时，你可以使用一个附赠动作，消耗一次你的诗人激励来投掷一次精魂故事表。诗人激励骰的掷骰结果将决定精魂们引导你说出何种故事。这个故事将保存在你脑海中，直到你用掉该故事的效果，或者完成一次短休或长休。

你可以使用一个动作选择30尺内一个你能够看到的生物（可以是你自身）作为故事效果所影响的目标。一旦这样做之后，在下一次投掷故事表以前，你都无法再次使用此故事的效果。

你的脑海中一次只能保存一种故事，再次投掷精魂故事表将立刻结束之前一个故事的效果。

如果故事的效果需要进行豁免，其DC为你的法术豁免DC。

精魂故事表

诗人激励骰结果 | 通过你讲述的故事
1 | 聪慧的动物的故事Tale of the Clever Animal; 接下来的10分钟内，每当目标进行一次智力、感知或魅力检定时，目标可以在投掷d20后额外立刻投掷一个额外的骰子，并将数值加到检定结果之中。额外骰的面数和你的诗人激励骰相同。
2 | 著名决斗家的故事Tale of the Renowned Duelist; 你对目标进行一次近战法术攻击。若命中，则目标受到等同于2个你的诗人激励骰的掷骰结果+你的魅力调整值的力场伤害。
3 | 挚友们的故事 Tale of the Beloved Friends; 目标和其所选的另一个在其5尺内且其可见的生物获得临时生命值，数值等于1个你的诗人激励骰的掷骰结果+你的魅力调整值。
4 | 逃亡的故事Tale of the Runaway; 目标可以立即使用其反应来传送至多30尺，到一处其可见且未被占据的空间。当目标传送时，其能选择至多相当于你的魅力调整值（最少为0）数量的、在其30尺内的可见生物立即执行相同的反应。
5 | 复仇者的故事 Tale of the Avenger; 在1分钟里，任何使用近战攻击命中目标的生物会受到相当于1个你的诗人激励骰的掷骰结果的力场伤害。
6 | 旅行者的故事 Tale of theTraveler; 目标获得临时生命值，数值为一个你的诗人激励骰的掷骰结果+你的诗人等级。当其拥有这些临时生命值时，其移动速度增加10尺，并在其AC上获得+1加值。
7 | 欺诈者的故事 Tale of the Beguiler; 目标进行一次感知豁免，失败则受到数值等同于2个你的诗人激励骰的掷骰结果的心灵伤害，并陷入失能incapacitated直到其下一个回合结束。
8 | 鬼魅的故事Tale of the Phantom; 目标变为隐形invisible，直到其下一个回合结束，或以攻击命中一个生物。如果目标在这次隐形期间攻击命中了一个生物，被攻击的生物受到暗蚀伤害，数值等同于1个你的诗人激励骰的掷骰结果，并陷入对目标的恐慌frightened之中，持续到该生物的下一个回合结束。
9 | 凶蛮恶汉的故事 Tale of the Brute 目标所选择的30尺内其可见的每个生物都必须进行一次力量豁免。若豁免失败，该生物受到3个你的诗人激励骰的掷骰结果的雷鸣伤害，并倒地prone。若豁免成功，该生物受到的伤害减半，并且不会倒地prone。
10 | 巨龙的故事 Tale of the Dragon目标从口中喷出30尺锥形的火焰。在范围内的每个生物都必须进行一次敏捷豁免，若豁免失败则受到4个你的诗人激励骰的掷骰结果的火焰伤害，若豁免则成功伤害减半。
11 | 天使的故事 Tale of the Angel目标恢复相当于2个你的诗人激励骰的掷骰结果+你的魅力调整值的生命值，并且你结束目标身上正起作用的状态中的一个，可结束的状态如下：目盲blinded，耳聋deafened，麻痹paralyzed，石化petrified或中毒poisoned。
12 | 夺魂故事 Tale of the Mind-Bender你从某个超凡的存在那里唤起了一则超越人的理解能力的寓言。目标必须成功通过一次智力豁免，否则受到相当于3个你的诗人激励骰的掷骰结果的心灵伤害，并被震慑stunned直到其下一个回合结束。

精魂集会 Spirit Session

第6级精魂学院特性

精魂赐予你超自然的洞悉能力。你可以进行一个小时的仪式，使用精魂法器来与精魂们沟通（这可以在短休或长休中进行）。你可以召集等同于你熟练加值数目的自愿生物来参与仪式（可以包括你自己）。仪式结束时，你可以从任意职业的法术列表中选择一个法术，你暂时性地习得该法术。

你习得的法术的环级需等于参加仪式的生物数目，该法术必须为预言或死灵学派，并且必须是你可以施放的环级的法术。该法术对你而言是诗人法术，但不计入你已知的诗人法术数量中。

一旦你举行了仪式，直到开始一次长休前都不能再次这样做，你临时习得的法术持续直到你开始一次长休。

神秘连接 Mystical Connection

第14级精魂学院特性

现在，在使用彼岸故事特性时，你能稍微推动精魂们倾向特定的故事。当你投掷精魂故事表时，你可以掷骰两次，自选其中一个效果使用。如果两次掷骰结果相同，则你此次可以忽略掷骰结果，并从表中任选一个效果使用。

边栏：精魂故事SPIRIT TALES
讲故事的人，比如精魂学院的吟游诗人，时常受到更伟大的主题或者作品的启发来讲述故事。在你决定自己所讲述的故事时，要考虑是什么把它们联系在一起的。他们是来自某个特定组合中的不同角色吗比如塔罗卡牌中的原型、星座中的人物、儿时想象中的朋友的或是某本故事书中的角色？还是说，带给你灵感的，是更加脍炙人口的历史名人、神话英雄或坊间传奇？作为一个讲故事的冒险者，好好运用你所讲述的故事来定位你的职业风格。


牧师

牧师Cleric

精灵抬起双手，一袭光芒随着其抬眼吟诵的祷言笼罩全身，并生成能量开始医治受伤的同伴。
 荣耀之歌诵起，矮人举起他的斧头挥砍周围大批的兽人，并在每个敌人倒下时大声呼叫其守护神的名字。
 神圣的光芒照向受诅咒的不死生物大军，其源头正是一名高举圣徽的人类，并以此驱逐那群爬向同伴们的僵尸。
 牧师是连接凡人世界与神所在位面的中介人。侍奉不同神的牧师也背负着其守护神所授予的不同艰辛任务。与普通教士不同，牧师本身就已经被灌注着神圣的魔法。

医者和战士Healers and Warriors

神圣魔法，顾名思义即为从众神流入世界的力量。牧师们作为引导这种力量的导体，以之展现各种奇迹。并不是任何寻求众神力量的人都能获得这种力量，而只有那些获得崇高感召的个体才能成为神的选择。
 施展神圣魔法并不依靠研习或训练。牧师可以先从固定的祈祷和远古仪式中学习，然后再凭藉自身的奉献和对神旨的感知才能施展出牧师的法术。
 牧师们可以同时运用医疗、鼓舞同伴的辅助魔法，以及伤害、阻碍敌人的法术。他们能够煽动敬畏与恐惧，降下瘟疫与剧毒的诅咒，甚至引导天堂之火来打击敌人。而面对那些不打不开窍的敌手时，牧师们的战斗训练和神力辅助依然足以让其在近战中击败敌人。

神能代理Divine Agents

并不是每个寺庙或神殿的侍僧和主祭都是牧师。某些回应召唤的祭司，只是在寺庙中通过服务、祈祷与献身的方式践行其守护神的意志，而不是作为神魔法与力量的武力。在一些城市里，祭司阶级同时也会出任政府机构的一些职务，而这些职位只是人们通往更高权力的垫脚石，而非真正与神交流的权位。当然，真正的牧师在这些地方少之又少。
 选择冒险生活的牧师通常都是为了回应其守护神的要求。为完成神的目标，他们将面对文明世界高墙外的危险，躬行惩戒邪恶或是在远古遗迹中寻回圣物。一些牧师会被要求保护神的信徒，期间可能迎战粗野的兽人，或是与正在作战两方势力协商，甚至必须前往关闭某个将会放出恶魔亲王的传送门。

牧师职业表

职业等级 | 熟练加值 | 职业特性 | 已知戏法 | ——每环法术位——
 |  |  |  | 1环 | 2环 | 3环 | 4环 | 5环 | 6环 | 7环 | 8环 | 9环
1st | +2 | 施法，选择领域 | 3 | 2 | — | — | — | — | — | — | — | —
2nd | +2 | 引导神力（1/休），领域特性 | 3 | 3 | — | — | — | — | — | — | — | —
3rd | +2 | — | 3 | 4 | 2 | — | — | — | — | — | — | —
4th | +2 | 属性值提升 | 4 | 4 | 3 | — | — | — | — | — | — | —
5th | +3 | 摧毁不死生物（CR 1/2） | 4 | 4 | 3 | 2 | — | — | — | — | — | —
6th | +3 | 引导神力（2/休），领域特性 | 4 | 4 | 3 | 3 | — | — | — | — | — | —
7th | +3 | — | 4 | 4 | 3 | 3 | 1 | — | — | — | — | —
8th | +3 | 属性值提升，摧毁不死生物（CR 1），领域特性 | 4 | 4 | 3 | 3 | 2 | — | — | — | — | —
9th | +4 | — | 4 | 4 | 3 | 3 | 3 | 1 | — | — | — | —
10th | +4 | 神圣干预 | 5 | 4 | 3 | 3 | 3 | 2 | — | — | — | —
11th | +4 | 摧毁不死生物（CR 2） | 5 | 4 | 3 | 3 | 3 | 2 | 1 | — | — | —
12th | +4 | 属性值提升 | 5 | 4 | 3 | 3 | 3 | 2 | 1 | — | — | —
13th | +5 | — | 5 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | — | —
14th | +5 | 摧毁不死生物（CR 3） | 5 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | — | —
15th | +5 | — | 5 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | —
16th | +5 | 属性值提升 | 5 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | —
17th | +6 | 摧毁不死生物（CR 4），领域特性 | 5 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | 1
18th | +6 | 引导神力（3/休） | 5 | 4 | 3 | 3 | 3 | 3 | 1 | 1 | 1 | 1
19th | +6 | 属性值提升 | 5 | 4 | 3 | 3 | 3 | 3 | 2 | 1 | 1 | 1
20th | +6 | 神圣干预增效 | 5 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 1 | 1

冒险中的牧师大多会提前与同信仰的神庙或教团建立联系。而神庙或其中的高阶祭司也可能会请求冒险牧师的帮助。

创建牧师Creating a Cleric

创造一名牧师时最重要的问题是你要信仰哪位神，遵循什么原则。附录B中列明了多元宇宙中众多的神可供选择。与你的DM商议讨论，再决定你在战役中可选择信仰的神。
 选定一位神后，下一个问题就是你的牧师和这位神的关系。你是否自愿服务于神？还是神选择了你并强迫你为其服务？你的最终目标是什么？神有没有给你什么特殊任务？或者你是否要证明自己是出任某个伟大任务的适宜的人选？

快速建卡Quick Build

你可以按以下建议快速创建一名牧师。首先，你将最高属性分配给感知，次高分配给力量或体质。然后选择侍僧背景。

职业特性Class Features

作为一名牧师，你获得以下职业特性。

生命值Hit Points

生命骰：每牧师等级1d8

第一级的生命值：8＋你的体质调整值

后续升级生命值： 第一级之后，每个牧师等级5（1d8）＋你的体质调整值

熟练项Proficiencies

护甲：轻甲、中甲、盾牌

武器：简易武器

工具：无

豁免：感知、魅力

技能：从历史、洞悉、医药、游说和宗教中选择两项

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的起始装备：

· （a）一把硬头锤或（b）一把战锤（拥有熟练项时可选）

· （a）鳞甲，（b）皮甲或（c）链甲（拥有熟练项时可选）

· （a）一把轻弩和20支弩矢或（b）任意简易武器

· （a）一个祭司套组或（b）一个探索套组

· 一个盾牌和一个圣徽

施法Spellcasting

你作为神圣力量的导体得以施展牧师法术。参考第10章的施法规则，以及第11章的牧师法术列表。

戏法Cantrips

第1级时，你选择三个牧师法术列表中的戏法作为已知法术。在获得更高的牧师等级后你还可以习得其它的戏法，具体数据参见“牧师职业表”中“已知戏法”一栏。

法术的准备与施展Preparing and Casting Spells

“牧师职业表”里记录了你用以施展牧师法术的1环及更高环阶法术位数量。施展某个牧师法术时，你必须同时消耗其对应环阶的法术位。已消耗的法术位可在完成长休后恢复。
 你可以准备牧师法术列表中所有符合当前施展条件的法术。准备法术时，你所准备法术的总数等于你的感知调整值＋你的牧师职业等级（最少可以准备一个）。另外，你只能准备已经获得相应环阶法术位的法术。
 例如，作为一名3级牧师时，你拥有四枚1环法术位和两枚2环法术位。假如你的感知为16，则你的准备法术列表可以囊括总共六个1环或2环法术的组合。如果你准备了1环法术疗伤术cure wounds，则你可以使用1环或者2环的法术位来施展它。另外，已施展的法术并不会从你的准备列表中移除。

你可以在完成长休后改变你的准备法术列表。准备新的牧师法术列表时，你要再花时间进行祈祷和冥想。准备时，你要为你列表上每个法术的每个环阶都花费至少1分钟时间。

施法属性Spellcasting Ability

你的法术力量来源于你对神的信仰，因此感知是你施展牧师法术的关键属性。每当你的牧师法术需要施法属性时均指向你的感知值。而你牧师法术的豁免DC和攻击检定，则使用你的感知调整值。

法术豁免DC＝8＋你的熟练加值＋你的感知调整值

法术攻击调整值＝你的熟练加值＋你的感知调整值

仪式施法Ritual Casting

如果你所准备牧师法术中的某法术有带仪式标签，则你可以用这些法术进行仪式施法。

法器Spellcasting Focus

你可以使用圣徽（见第5章）作为施展牧师法术的法器。

神圣领域Divine Domain

你将选择一个与你所信仰神的神职相关的神圣领域。你可以从知识Knowledge、生命Life、光明Light、自然Nature、风暴Tempest、诡术Trickery或者战争War中选择其一。
 某些领域其领域法术可能并不在牧师法术列表中，此时如果你选择了该领域，则你视该领域的领域法术为你的牧师法术。

领域法术Domain Spells

每个领域都有其相应的领域法术列表。当你获得表中所对应的牧师等级时，你将同时习得这些法术。领域法术一旦习得，将会一直在你的准备法术列表中，且不计入你的每日准备法术上限。
 任何领域法术对你而言都是牧师法术，而不论其是否在牧师法术列表之上。

引导神力Channel Divinity

第2级时，你获得引导神所授予神圣能量的能力，所引导的能量将用以实现各种魔法效应。你最初将获得两种效应：驱散不死生物和另一个与你所选领域相关的效应。随着你在冒险中提升等级，某些领域会赋予更多额外的效应，具体信息可以参考相应领域的描述内容。
 引导神力最终产生的效应由你自行选择。引导神力后，你必须完成一次短休或长休才能重新使用该特性。
 某些引导神力的效应需要豁免，其豁免DC等于你的牧师法术豁免DC。
 第6级起，你可以在两次休息之间使用两次引导神力，第18级后可以使用三次。完成一次短休或长休后，你将重新获得所有消耗掉的引导神力次数。

引导神力：驱散不死生物
Channel Divinity: Turn Undead

你以一个动作展示你的圣徽，并说出一段谴责不死生物的祷言。你身边30尺范围内能够看到圣徽或听到你祷言的不死生物必须进行一次感知豁免，豁免失败则受到驱散，其效应持续1分钟或直到其受到任何伤害。
 一个被驱散的生物必须花费其回合内的所有速度尽力远离你，而且无法主动靠近你30尺内。被驱散的生物无法使用反应，只能使用既有的疾走Dash动作或从任何妨碍他们移动的效应中挣脱。该生物无路可走时会使用“回避Dodge”动作。

属性值提升Ability Score Improvement

当你达到第4、8、12、16、19级时，你可以选择一项属性值提升2点，或选择两项属性各提升1点。不过你不能通过该特性让属性超过20。

摧毁不死生物Destroy Undead

第5级起，当不死生物进行对抗你驱散特性的豁免失败时，如果其挑战等级等于或低于一个既定的下限，则该不死生物将被即时摧毁。相应的数值列举在表格“摧毁不死生物”中。

摧毁不死生物Destory Undead

牧师等级 | 摧毁不死生物的挑战等级
5th | 1/2或更低
8th | 1或更低
11th | 2或更低
14th | 3或更低
17th | 4或更低

神圣干预Divine Intervention

第10级起，你可以在迫切需要帮助时，召唤神的协助。
 你需要用一个动作来请求所信仰神的帮助。描述你所需要的帮助，然后掷d100。如果你的结果等于或者小于你的牧师等级，你将得到神的回应。回应的结果由DM作出选择；此时通常请求任何牧师法术或者领域法术的效应都在可接受范围内。
 如果你的神回应了请求，你在此后的7日内无法再次使用该特性；否则你可以在完成长休后再次使用该特性。
 到达20级后，你的呼唤将自动得到神的回应，无需再掷d100。


牧师（TCE）

牧师 Cleric
牧师职业在本节中获得了新的职业特性与子职业选项。

可选职业特性 Optional Class Features
你可以在达到特定等级时获得玩家手册中描述的职业特性。这一部分提供了一些你作为牧师的额外特性。与玩家手册中的特性不同的是，你不会自动获得这些特性。在你达到该部分描述的职业特性的需求等级且决定获得这些特性时，与你的 DM先商量商量。这些特性能够被一个一个单独选走，这意味着你可以使用其中一些、全部或不使用它们。
若你将一个特性替换为另一个特性，那么你将不会受到被替换的特性所带来的好处，你也不会满足在游戏中任何需求被替换的特性的东西。

额外牧师法术 Additional Cleric Spells
第1级牧师特性
下方列出的法术是对《玩家手册》中牧师法术列表的补充。若一个法术能够以仪式施法的方式施展，那么仪式标签会记在法术名字后方。除了标有星号(说明这是一个来自第三章的法术)的法术以外，其他法术均来自玩家手册。萨娜珊的万事指南中也提供了更多的法术。

3环 | 4环 | 5环 | 6环 | 8环
活力灵光 Aura of Vitality | 生命灵光 Aura of Life | 天界生物召唤术Summon Celestial* | 阳炎射线 Sunbeam | 阳炎爆 Sunbrust
魂灵环绕 Spirit Shroud* | 净化灵光 Aura of Purity |  |  |

9环
律令医疗 Power Word Heal

神力掌控 Harness Divine Power
第2级牧师特性
你可以将一次引导神力次数转化为你法术的魔力。以一个附赠动作，你触碰你的圣徽进行祈祷，以此，你恢复一枚环阶 不超过你熟练加值的一半（向上取整） 的法术位。
你能使用这一特性一次，当你在此职业上达到更高等级后你可以使用更多次：6级后两次；18级三次。
在你完成一次长休后，你恢复所有已消耗的使用次数。

替换戏法 Cantrip Versatility
第4级牧师特性
当你在此职业获得了属性值提升时，你可以将一个你通过此职业的施法特性学会的牧师戏法替换为牧师法术列表中的另一个戏法。

受祝击 Blessed Strikes
第8级牧师特性，替代 神圣打击Divine Strike 特性或 强力施法Potent Spellcasting 特性
在战斗中，你受到神力的祝福。当你通过戏法或武器攻击来伤害一个生物时，你能够对该生物造成额外1d8光耀伤害。当你造成一次此伤害后，你直到自己的下一个回合开始前无法再次使用此特性。


知识领域

神圣领域Divine Domain

在万神殿中，每个神都会对凡人生活和文明的特定方面产生影响，亦即相应神祇的领域。一名神所有掌管的领域被称作为其神职。例如，希腊神阿波罗Apollo的神职即包含有知识、生命和光明领域。作为一个牧师，你将选择神职能的其中一个方面来着重体现，同时你也将被授予有关该领域的部分权能。
 你的选择可能对应于献身神的其中一个特别教派。还是以阿波罗为例，他在某个地区被崇敬以福玻斯Phoebus（“光耀”）阿波罗之名，他们强调了祂在光明领域造成的影响；而在另个地区则被称为阿波罗阿刻西俄斯Acesius（“医师”），强调祂的教团着重于生命领域。作为另一可能，你对领域的选择也可以只是单纯由于个人偏好，然后再去选择可以满足你这方面要求的神。
 每个领域的描述中都提供了在相应领域具影响力的神例子。范例中的神可能来自包括费伦、灰鹰、龙枪和艾伯伦等战役设定集的世界中，也可能来自凯尔特、希腊、北欧和埃及的古老神话。

知识领域Knowledge Domain

知识之神们（包括欧格玛Oghma、博卡布Boccob、吉立安Gilean、奥林Aureon和透特Thoth）视学习与求知高于一切。其中某些教义致力于将知识收集于图书馆和院校中分享，或是促进关于工匠与发明的特定知识。一些神会秘藏知识，并让其成为自己人的秘闻。而另一些则向其追随者们承诺，揭示多元宇宙的秘密将赋予其无上的大能。这些神的追随者们终日埋头于研究秘密学识，搜集老旧典籍，深入地下秘境中，以此尽其所能的进行学习研究。某些知识领域的神会促进工匠与发明方面的知识，其中就有铁匠神o如贡德Gond、李奥克斯Reorx、昂纳塔Onatar、摩拉丁Moradin、赫菲斯托斯Hephaestus以及戈伊布尼乌Goibhniu。

知识领域法术Knowledge Domain Spells

牧师等级 | 法术
1st | 命令术command、鉴定术identify
3rd | 卜筮术augury、暗示术suggestion
5th | 回避侦测nondetection、死者交谈speak with dead
7th | 秘法眼arcane eye、困惑术confusion
9th | 通晓传奇legend lore、探知scrying

知识祝福Blessing of Knowledge

在第1级时，你学会两门自选语言。你还从以下技能中选择两项加入你的熟练项中：奥秘、历史、自然、宗教。
 你进行关于所选两项技能的属性检定时，可以加上双倍的熟练加值。

引导神力：岁月知识
Channel Divinity: Knowledge of The Ages

第2级起，你可以用引导神力特性接入神圣的知识之井。作为一个动作，你可以选定一个技能或工具，并在接下来的10分钟内视为拥有其熟练项。

引导神力：读心
Channel Divinity: Read Thoughts

第6级起，你可以用引导神力特性阅读某生物的思想，以此接触其意识并对其下达命令。
 作为一个动作，你指定身边60尺内一个你可以看见的生物。该生物必须进行一次感知豁免。豁免成功则你不能对其使用该特性，直至你完成一次长休。
 如若豁免失败，且其仍身处你周边60尺内，则你可以阅读其表层的思想（最突出的想法，当前情绪的反映以及正活跃的思考内容）。该效应持续1分钟。
 效应持续期间，你可以用你的动作终止该效应，并同时对其施展一个无需花费法术位的暗示术suggestion。而目标对该法术的豁免将直接判定为失败。

强力施法Potent Spellcasting

第8级起，你施展牧师戏法造成伤害时，可以再加上你的感知调整值。

透视过去Visions of the Past

第17级起，你可以看到过去的情形。你花费至少1分钟冥想，然后将以梦幻阴暗的形式瞥见最近发生的事件。你在维持幻觉的时长分钟数等于你的感知值。而在这段时间里，你必须要如施法般维持专注。
 你使用该特性后必须完成一次短休或长休才能再次启用。
 物件解读Object Reading。保持专注于某个物件时，你即可从幻觉中找到其之前的拥有者。1分钟冥想后，你将看到该拥有者如何获得以及如何丢失该物件。以及新近发生的涉及该物体与该拥有者的重大事件。如果对象在近期转交由另一个生物拥有（转交日距施法时的日数必须在等同于你感知值的日数之内），则每个生物你要花费额外1分钟进行冥想，以通过幻觉获得同类的信息。
 区域解读Area Reading。你在冥想时看到的景象是身处位置最近发生的事件（某处的房间、街道、地道、空地，或是与之类似的50尺立方空间），可回溯的日数等于你的感知值。每个重要事件的幻象都将额外花费你1分钟的时间。这些重大事件通常涉及强烈的情感，比如战争和背叛、结婚和谋杀、出生和葬礼等。而这其中也可能包含有一些当时看似平凡无奇，眼下却显得至关重要的事情。


生命领域

神圣领域Divine Domain

在万神殿中，每个神都会对凡人生活和文明的特定方面产生影响，亦即相应神祇的领域。一名神所有掌管的领域被称作为其神职。例如，希腊神阿波罗Apollo的神职即包含有知识、生命和光明领域。作为一个牧师，你将选择神职能的其中一个方面来着重体现，同时你也将被授予有关该领域的部分权能。
 你的选择可能对应于献身神的其中一个特别教派。还是以阿波罗为例，他在某个地区被崇敬以福玻斯Phoebus（“光耀”）阿波罗之名，他们强调了祂在光明领域造成的影响；而在另个地区则被称为阿波罗阿刻西俄斯Acesius（“医师”），强调祂的教团着重于生命领域。作为另一可能，你对领域的选择也可以只是单纯由于个人偏好，然后再去选择可以满足你这方面要求的神。
 每个领域的描述中都提供了在相应领域具影响力的神例子。范例中的神可能来自包括费伦、灰鹰、龙枪和艾伯伦等战役设定集的世界中，也可能来自凯尔特、希腊、北欧和埃及的古老神话。

生命领域Life Domain

生命领域专注于活跃的正能量，其既是组成宇宙的主能量之一，也是维持所有生命延续的基础。生命之神的神职就是恢复人们的健康和伤痛，照顾需要帮助者，同时对抗死亡和不死的力量。几乎所有的非邪恶神都可以宣称在这一领域有影响，特别是农业神（如裳A亚Chauntea、阿拉瓦依Arawai和德墨忒尔Demeter）、太阳神（洛山达Lathander、培罗Pelor和拉·赫拉克提Re-Horakhty）、医疗或者坚韧之神（如伊尔梅特Ilmater、米莎凯Mishakal、阿波罗Apollo和迪安斯彻特Diancecht）以及家庭和社会之神（如赫斯提亚Hestia，哈托尔Hathor和博得雷Boldrei）。

生命领域法术Life Domian Spells

牧师等级 | 法术
1st | 祝福术bless，疗伤术cure wounds
3rd | 次级复原术lesser restoration，灵体武器spiritual weapon
5th | 希望信标beacon of hope，回生术revivify
7th | 防死结界death ward，信仰守卫guardian of faith
9th | 群体疗伤术mass cure wounds，死者复活raise dead

附赠熟练项Bonus Proficiency

在第1级选择该领域时，你获得重甲的熟练项。

生命门徒Disciple of Life

第1级起，你的治疗法术更加有效。当你使用1环或更高环阶法术恢复生物生命值时，你的目标额外恢复2＋法术环阶数值的生命值。

引导神力：维持生命
Channel Divinity: Preserve Life

第2级起，你可以用引导神力特性来恢复严重的伤害。
 你用一个动作展示圣徽，引导治疗能量来恢复等于你牧师等级五倍的生命值。你指定身边30尺内的任意生物作为该特性的目标，再为其分配从中获得的治疗能量。该特性不能将目标恢复到其生命值上限的一半以上。而且你不能对不死生物或构装生物使用该特性。

神佑医者Blessed Healer

第6级起，你施展的治疗法术也会治疗你自身。你对其他生物施展1环或更高环阶法术恢复其生命时，可对自身恢复2＋法术环阶数值的生命值。

神圣打击Divine Strike

第8级起，你可以使你的武器充满神圣能量。你在每个自己回合里有一次机会，可以在用武器攻击命中某生物时，使该攻击额外造成1d8的光耀伤害。14级时，该伤害提升到2d8。

极效治疗Supreme Healing

第17级起，当你需要用一个法术来掷一粒或多粒骰子计算你所恢复的生命值时，所有骰子将取其最高值。例如，法术为某一生物恢复2d6生命值，则其结果直接取12。


光明领域

神圣领域Divine Domain

在万神殿中，每个神都会对凡人生活和文明的特定方面产生影响，亦即相应神祇的领域。一名神所有掌管的领域被称作为其神职。例如，希腊神阿波罗Apollo的神职即包含有知识、生命和光明领域。作为一个牧师，你将选择神职能的其中一个方面来着重体现，同时你也将被授予有关该领域的部分权能。
 你的选择可能对应于献身神的其中一个特别教派。还是以阿波罗为例，他在某个地区被崇敬以福玻斯Phoebus（“光耀”）阿波罗之名，他们强调了祂在光明领域造成的影响；而在另个地区则被称为阿波罗阿刻西俄斯Acesius（“医师”），强调祂的教团着重于生命领域。作为另一可能，你对领域的选择也可以只是单纯由于个人偏好，然后再去选择可以满足你这方面要求的神。
 每个领域的描述中都提供了在相应领域具影响力的神例子。范例中的神可能来自包括费伦、灰鹰、龙枪和艾伯伦等战役设定集的世界中，也可能来自凯尔特、希腊、北欧和埃及的古老神话。

光明领域Light Domain

光明之神（包括海姆Helm、洛山达Lathander、佛尔图斯Pholtus、布兰查拉branchala、银焰Silver Flame、巴莱纳斯Belenus、阿波罗Apollo以及拉?赫拉克提Re-Horakh-ty）促进世间的理念如重生和革新，真理，警觉，以及美丽，其通常的象征为太阳。某些这类的神会被描绘为太阳本身，或是驾着战车引领太阳划过天际。还有一些则是不懈的哨兵之眼，时刻洞穿每一片阴影与诡计。而其中某些美与才艺的神其教义还会诠释艺术即灵魂晋升容器的理念。光明之神的牧师们致力于指引灌输光耀的灵魂，其守护神的力量洞悉幻象，驱散谎言并烧尽一切晦暗。

光明领域法术Light Domain Spells

牧师等级 | 法术
1st | 燃烧之手burning hands、妖火faerie fire
3rd | 炽焰法球flaming sphere、灼热射线scorching ray
5th | 昼明术daylight、火球术fireball
7th | 信仰守卫guardian of faith、火墙术wall of fire
9th | 焰击术flame strike、探知scrying

附赠戏法Bonus Cantrips

在你第1级选择该领域时，获得戏法光亮术Light，如果你已经学会则不会重新获得。

守御闪光Warding Flare

第1级起，你可以在自己与正发动攻击的敌人之间建起一道神圣之光。当你身边30尺内一个你能看见的生物向你发动攻击时，你可以用你的反应在攻击完成前对攻击者闪出一道光亮，以此迫使该攻击检定具有劣势。不受目盲状态影响的攻击者同样对该特性免疫。
 你可以使用该特性的次数等于你的感知调整值（至少为一次）。而你将在完成一次长休后重新恢复所有的使用次数。

引导神力：黎明曙光
Channel Divinity: Radiance of the Dawn

第2级起，你可以用引导神力特性驱策阳光，以驱逐黑暗并对敌人造成光耀伤害。
 作为一个动作，你可以展示你的圣徽，并驱散你身边30尺内所有源自魔法的黑暗。此外，你身边30尺内每个敌对生物都必须进行一次体质豁免。豁免失败者将受2d10＋你牧师等级 的光耀伤害，豁免成功则伤害减半。相对你处于全身掩护的生物不受该效应影响。

精通闪光Improved Flare

第6级时，你能看见的生物在你周边30尺内攻击除你之外的某个生物时，你可以对该攻击者使用你的“守御闪光”。

强力施法Potent Spellcasting

第8级起，你施展牧师戏法造成伤害时，可以再加上你的感知调整值。

光冕Corona of Light

第17级起，你可以用你的动作启动日光的灵光，其效应持续1分钟或直至你用另一个动作将其解散。你将释放出半径60尺的亮光光照，以及其外延伸30尺的微光光照。身处该亮光光照中的敌人，为抵抗任何火焰或光耀伤害的法术而进行豁免检定时具有劣势。


自然领域

神圣领域Divine Domain

在万神殿中，每个神都会对凡人生活和文明的特定方面产生影响，亦即相应神祇的领域。一名神所有掌管的领域被称作为其神职。例如，希腊神阿波罗Apollo的神职即包含有知识、生命和光明领域。作为一个牧师，你将选择神职能的其中一个方面来着重体现，同时你也将被授予有关该领域的部分权能。
 你的选择可能对应于献身神的其中一个特别教派。还是以阿波罗为例，他在某个地区被崇敬以福玻斯Phoebus（“光耀”）阿波罗之名，他们强调了祂在光明领域造成的影响；而在另个地区则被称为阿波罗阿刻西俄斯Acesius（“医师”），强调祂的教团着重于生命领域。作为另一可能，你对领域的选择也可以只是单纯由于个人偏好，然后再去选择可以满足你这方面要求的神。
 每个领域的描述中都提供了在相应领域具影响力的神例子。范例中的神可能来自包括费伦、灰鹰、龙枪和艾伯伦等战役设定集的世界中，也可能来自凯尔特、希腊、北欧和埃及的古老神话。

自然领域Nature Domains

自然之神正如自然界本身一样变化多端，从宛如迷一般居于密林之中的神（如西凡那斯Silvanus、欧拜?亥Obad-Hai、奇思洛夫Chislev、巴力诺Balinor和潘Pan）到关联为特定花朵与灌木的友善神（如埃达丝Eldath）都有存在。崇拜自然界本身的德鲁伊也会服务于其中一个神，并用德鲁伊的秘密语言练习其神秘仪式，以及背诵那些早被遗忘的祷文。许多这些神同样拥有相应的牧师，而这些勇士会帮助特定的自然神出任更需要积极冒险的任务。他们可能会前去狩猎破坏林地的邪恶怪物，去护佑忠实信徒们的收获，或是去诅咒那些渎神者的庄稼使其枯萎。

自然领域法术Nature Domain Spells

牧师等级 | 法术
1st | 化兽为友animal friendship、动物交谈speak with animals
3rd | 树肤术barkskin、荆棘丛生spike growth
5th | 植物滋长plant growth、风墙术wind wall
7th | 支配野兽dominate beast、擒抱藤grasping vine
9th | 疫病虫群insect plague、树跃术tree stride

自然侍僧Acolyte of Nature

第1级时，你习得一个自选的德鲁伊戏法。你还可以获得以下技能之一的熟练项：驯兽、自然、生存。这个戏法不计入你的已知戏法数量中。

附赠熟练项Bonus Proficiency

第1级起，你获得重甲的熟练项。

引导神力：魅惑动植物
Channel Divinity: Charm Animals and Plants

第2级起，你可以用引导神力特性魅惑动物和植物。
 作为一个动作，你可以展示你的圣徽同时呼唤守护神之名。身处你身边30尺内每个你能看见的野兽或植物生物都必须进行一次感知豁免。豁免失败者将受你魅惑，该魅惑状态将持续1分钟或直至其受到伤害。受你魅惑时，该生物对你及你指定的生物均保持友善。

抑制元素Dampen Elements

第6级起，身处你或身处你身边30尺内的一个生物受到强酸、冷冻、火焰、闪电、或雷鸣伤害时，你可以用反应为那个生物获得对抗那次伤害的抗性。

神圣打击Divine Strike

第8级起，你可以使你的武器充满神圣能量。你在每个自己回合里有一次机会，可以在用武器攻击命中某生物时，使该攻击额外造成1d8点冷冻，火焰或闪电伤害（由你选择）。14级时，该伤害提升到2d8。

自然之主Master of Nature

第17级起，你获得命令动物和植物生物的能力。当生物受你的魅惑动植物特性魅惑时，你可以在自己回合内执行一个附赠动作并发出一个口头指令，而所有这些受魅惑生物都将在其下一回合执行该指令。


风暴领域

神圣领域Divine Domain

在万神殿中，每个神都会对凡人生活和文明的特定方面产生影响，亦即相应神祇的领域。一名神所有掌管的领域被称作为其神职。例如，希腊神阿波罗Apollo的神职即包含有知识、生命和光明领域。作为一个牧师，你将选择神职能的其中一个方面来着重体现，同时你也将被授予有关该领域的部分权能。
 你的选择可能对应于献身神的其中一个特别教派。还是以阿波罗为例，他在某个地区被崇敬以福玻斯Phoebus（“光耀”）阿波罗之名，他们强调了祂在光明领域造成的影响；而在另个地区则被称为阿波罗阿刻西俄斯Acesius（“医师”），强调祂的教团着重于生命领域。作为另一可能，你对领域的选择也可以只是单纯由于个人偏好，然后再去选择可以满足你这方面要求的神。
 每个领域的描述中都提供了在相应领域具影响力的神例子。范例中的神可能来自包括费伦、灰鹰、龙枪和艾伯伦等战役设定集的世界中，也可能来自凯尔特、希腊、北欧和埃及的古老神话。

风暴领域Tempest Domai

神职囊括风暴领域的神（包括塔洛斯Talos、安博里Umberlee、寇德Kord、赛波音Zeboim、吞噬Devourer、宙斯Zeus以及索尔Thor）统治着风暴、大海与天空。祂们包括闪电与雷鸣之神，地震之神，一部分火神，和某些暴力、体力和勇气之神。在一些神系中，风暴领域的神管理其他诸神并以风驰电掣的正义闪电制裁而闻名。而另一些海民神系里，该领域的诸神都属于海洋之神并眷顾着水手们。风暴诸神往往派遣他们的牧师前去激发民众的恐惧，从而确保这些人不会偏离正直之路或鼓励他们献上祭品以免触犯神怒。

风暴领域法术Tempest Domain Spells

牧师等级 | 法术
1st | 云雾术fog cloud、雷鸣波thunderwave
3rd | 造风术gust of wind、粉碎音波shatter
5th | 召雷术call lightning、雪雨暴sleet storm
7th | 操控水体control water、冰风暴ice storm
9th | 湮灭波destructive wave、疫病虫群insect plague

附赠熟练项Bonus Proficiencies

第1级起，你获得军用武器和重甲的熟练项。

风暴狂怒Wrath of the Storm

第1级起，你可以用雷霆驱逐攻击者。身处你周边5尺范围内一个你能看见的生物攻击命中你时，你可以用你的反应迫使该生物进行一次敏捷豁免。豁免失败者将受到2d8点闪电或雷鸣伤害（由你选择），豁免成功则伤害减半。
 你可以使用该特性的次数等于你的感知调整值（至少为一次）。而你将在完成一次长休后重新恢复所有的使用次数。

引导神力：毁灭狂怒
Channel Divinity: Destructive Wrath

第2级起，你可以用引导神力特性为自己装备无拘束的凶猛风暴之力。
 当你造成闪电或雷鸣伤害时，可以使用引导神力使该伤害的伤害掷骰直接取最高值而无需掷骰。

雷霆打击Thunderbolt Strike

第6级起，当你对一个大型或更小体型的生物造成闪电伤害时，你还可以同时将其往远离你的方向推动至多10尺。

神圣打击Divine Strike

第8级起，你可以使你的武器充满神圣能量。你在每个自己回合里有一次机会，可以在用武器攻击命中某生物时使该攻击额外造成1d8点雷鸣伤害。14级时，该伤害提升到2d8。

风暴降生Stormborn

第17级起，当你不在地底或室内时，你得到等同于你步行速度的飞行速度。


诡术领域

神圣领域Divine Domain

在万神殿中，每个神都会对凡人生活和文明的特定方面产生影响，亦即相应神祇的领域。一名神所有掌管的领域被称作为其神职。例如，希腊神阿波罗Apollo的神职即包含有知识、生命和光明领域。作为一个牧师，你将选择神职能的其中一个方面来着重体现，同时你也将被授予有关该领域的部分权能。
 你的选择可能对应于献身神的其中一个特别教派。还是以阿波罗为例，他在某个地区被崇敬以福玻斯Phoebus（“光耀”）阿波罗之名，他们强调了祂在光明领域造成的影响；而在另个地区则被称为阿波罗阿刻西俄斯Acesius（“医师”），强调祂的教团着重于生命领域。作为另一可能，你对领域的选择也可以只是单纯由于个人偏好，然后再去选择可以满足你这方面要求的神。
 每个领域的描述中都提供了在相应领域具影响力的神例子。范例中的神可能来自包括费伦、灰鹰、龙枪和艾伯伦等战役设定集的世界中，也可能来自凯尔特、希腊、北欧和埃及的古老神话。

诡术领域Trickery Domains

诡术之神们（如泰摩拉Tymora、本莎芭Beshaba、渥利达马拉Olidammara、旅者Traveler、加尔·闪金Garl Glittergold、和洛基Loki）均是恶作剧者，同时也是挑拨凡人或神明去颠覆现有秩序的煽动者。祂们是小偷、恶棍、赌徒、叛乱者和解放者的庇护人。其牧师则是世界的颠覆者，他们打击骄傲者的自尊，嘲弄暴君，窃盗富人，释放俘虏，并且蔑视毫无意义的传统。他们喜欢花言巧语、恶作剧、欺骗和盗窃要远远多于正面对抗。

诡术领域法术Trickery Domain Spells

牧师等级 | 法术
1st | 魅惑人类charm person、易容术disguise self
3rd | 镜影术mirror image、行动无踪pass without trace
5th | 闪现术blink、解除魔法dispel magic
7th | 任意门dimension door、变形术polymorph
9th | 支配人类dominate person、篡改记忆modify memory

诡术祝福Blessing of the Trickster

从第1级选择该领域起，你可以用你的动作触碰处你自身之外的一个自愿目标，并使他在进行敏捷（隐匿）检定时具有优势。该祝福持续1小时或直至你再次使用该特性为止。

引导神力：召唤分身
Channel Divinity: Invoke Duplicity

第2级起，你可以用引导神力特性来创造一个你自身的幻象分身。
作为一个动作，你可以创造一个完美的自身幻象。该幻象持续存在一分钟，或直至你失去对该特性的专注（等同于专注一个法术）。该幻象出现在你身边30尺内一个你能看见且未被占据的空间。你在自己回合内可以用一个附赠动作让该幻象移动至多30尺到某个你能看见的地方，但其必须始终保持离你120尺以内。
在幻象持续期间，你可以从幻象所在位置施展法术，但仍必须使用你自己的感官。当你和幻象都在同一个目标身边5尺内，且该目标可以看见幻象时，由于幻象对目标造成的干扰，你对该目标发动攻击而进行的攻击检定具有优势。

引导神力：幽影斗篷
Channel Divinity: Cloak of Shadows

第6级起，你可以用引导神力特性来消失不见。
作为一个动作，你变成隐形状态，该状态将持续至你的下一回合结束。当你攻击或施法时，将随即显形。

神圣打击Divine Strike

第8级起，你可以使你的武器染上神赐的毒素。你在每个自己回合里有一次机会，可以在用武器攻击命中某生物时使该攻击额外造成1d8点毒素伤害。14级时，该伤害提升到2d8。

精通分身Improved Duplicity

第17级起，你使用召唤分身时可以同时制造至多四个自身的幻象分身而非一个。作为你自己回合内的一个附赠动作，你可以让任意数量的该分身移动至多30尺到某个你可以看见的地方，但幻象必须始终保持离你120尺之内。


战争领域

神圣领域Divine Domain

在万神殿中，每个神都会对凡人生活和文明的特定方面产生影响，亦即相应神祇的领域。一名神所有掌管的领域被称作为其神职。例如，希腊神阿波罗Apollo的神职即包含有知识、生命和光明领域。作为一个牧师，你将选择神职能的其中一个方面来着重体现，同时你也将被授予有关该领域的部分权能。
 你的选择可能对应于献身神的其中一个特别教派。还是以阿波罗为例，他在某个地区被崇敬以福玻斯Phoebus（“光耀”）阿波罗之名，他们强调了祂在光明领域造成的影响；而在另个地区则被称为阿波罗阿刻西俄斯Acesius（“医师”），强调祂的教团着重于生命领域。作为另一可能，你对领域的选择也可以只是单纯由于个人偏好，然后再去选择可以满足你这方面要求的神。
 每个领域的描述中都提供了在相应领域具影响力的神例子。范例中的神可能来自包括费伦、灰鹰、龙枪和艾伯伦等战役设定集的世界中，也可能来自凯尔特、希腊、北欧和埃及的古老神话。

战争领域War Domains

战争有许多种表现形式。它可以造就普通人成为英雄。它充满绝望与恐惧，伴随着残忍与懦弱的行为却也交织着卓越与勇气。不论何种情况，战争之神都会守望着武者们并为他们伟大的行为作出奖赏。这些神的牧师们善于战斗，也鼓舞其他人在战斗中赢取荣耀，或献上暴力行为作为祈祷。战争之神包括充满荣誉和骑士精神的勇士（如托姆Torm，海若尼斯Heironeous以及奇力·裘理斯Kiri-Jolith），破坏和掠夺之神（如厄瑞斯努Erythnul、愤恨Fury、格乌什Gruumsh以及阿瑞斯Ares）以及征服和统治之神（如班恩Bane、海克斯托Hextor以及马格鲁比耶Maglubiyet）。其他战争神（如坦帕斯Tempus、尼刻Nike和努阿达Nuada）则采取更中立的立场，推动战争的一切表现并支持处于任何境遇之下战士。

战争领域法术War Domain Spells

牧师等级 | 法术
1st | 神恩divine favor、虔诚护盾shield of faith
3rd | 魔化武器magic weapon、灵体武器spiritual weapon
5th | 十字军披风crusader’s mantle、灵体卫士spirit guardians
7th | 行动自如freedom of movement、石肤术stoneskin
9th | 焰击术flame strike、怪物定身术hold monster

额外熟练项Bonus Proficiencies

第1级起，你获得军用武器和重甲的熟练项。

战争祭司War Priest

第1级起，你的守护神在战斗中给你激励。当你执行攻击动作时，你可以用一个附赠动作发动一次武器攻击。
你可以使用该特性的次数等于你的感知调整值（至少为一次）。而你将在完成一次长休后重新恢复所有的使用次数。

引导神力：导引打击
Channel Divinity: Guided Strike

第2级起，你可以用引导神力特性作出精准的打击。你在进行攻击检定时，可以使用引导神力令该次检定获得 +10加值。你可以在看到掷骰结果后DM公布是否命中前，决定是否使用该特性。

引导神力：战神祝福
Channel Divinity: War God Blessing

第6级起，身处你周边30尺范围内的一个生物进行攻击检定时，你可以用一个反应使用引导神力令该检定获得 +10加值。你可以在看到掷骰结果后DM公布是否命中前，决定是否使用该特性。

神圣打击Divine Strike

第8级起，你可以使你的武器充满神圣能量。你在每个自己回合里有一次，可以在用武器攻击命中某生物时，使该攻击额外造成1d8点与该武器伤害类型相同的伤害。14级时，该伤害提升到2d8。

战斗化身Avatar of Battle

第17级时，你对非魔法攻击造成的钝击、穿刺、挥砍伤害具有抗性。


牧师-奥秘领域

奥秘领域 Arcana Domain

魔法在制造毁灭的同时也带来新生。作为一种能量，它弥散在多元宇宙的每一个角落。而掌管奥秘领域的神知晓魔法的秘密和潜能。对于一些神而言，魔法知识是一种重要的理解现实本质的途径；而另一些神单单只把魔法视为纯粹的能量，并拿它用来做他们认为适当做的事情。
这一领域的神往往和知识领域有联系，毕竟学习和奥术力量的关系往往亲密无间。在这个范围中，掌管这个领域的神包括阿祖斯和密斯特拉，还有精灵之神柯瑞隆。在其他世界，这个领域包括赫卡忒，麦斯麦索威，还有伊西斯；克莱恩的三月神索林那瑞，努林塔瑞和努塔瑞；灰鹰的博卡布，维克那和维婕斯。

奥秘领域法术

牧师等级 | 法术
1st | 侦测魔法detect magic, 魔法飞弹magic missile
3rd | 魔化武器magic weapon, 涅斯图魔法灵光Nystul's magic aura
5th | 解除魔法dispel magic, 防护法阵magic circle
7th | 秘法眼arcane eye, 李欧蒙秘藏箱Leomund's secret chest
9th | 异界誓缚planar binding, 传送法阵teleportation circle

奥术传承 Arcana Initiate
从1级起，你得到奥秘技能的熟练。你从法师法术列表习得两个你自选的戏法，对于你而言，这些戏法是牧师戏法。

引导神力：奥秘阻绝
Channel Divinity: Arcane Abjuration
从2级起，你可以使用你的引导神力来抵御异界的生物。
以一个动作，你可以展示你的圣徽，同时你选择一个30尺内能看见或者听见你声音的天界生物、元素生物、精类、或邪魔生物，它必须进行一次感知豁免。若豁免失败，他被驱散1分钟，或直到他受到任何伤害为止。
一个被驱散的生物必须使用他的回合尽力远离你，并且无法主动靠近你30尺以内。同时他们无法使用反应。在他们行动中，只能使用疾走或者从任何妨碍他们移动的效果中挣脱出来。如果没有任何地方移动，该生物使用闪避动作。
在你达到5级后，如果一个挑战等级小于等于奥秘放逐表内数值且不是这个位面原住民的生物在对抗你的奥秘阻绝能力时豁免失败，他将在1分钟之内被放逐（如同法术 放逐术banishment 的效应，但不需要专注）。

奥秘放逐Arcane Banishment

牧师等级 | 放逐生物CR...
5th | 1/2 以下
8th | 1 以下
11th | 2 以下
14th | 3 以下
17th | 4 以下

破法者 Spell Breaker
从6级起，每次你使用1环或者更高环数的法术恢复了一名盟友的生命值，你同时可以选择作用于此生物之上的一个法术终止。被终止的法术环阶必须在你用来施放恢复法术所占用的法术位的环阶以下。

强力施法 Potent Spellcasting
从8级起，你在你的任何牧师戏法造成的任何伤害中获得你的感知属性调整值加值。

奥术精通 Arcane Mastery
从17级起，你从法师的施法列表中选择一些法术从以下环阶中各选择一个法术：6环、7环、8环、9环，你将选择的法术加入到自己的领域法术列表。如同其他领域法术一样，你总是视为准备了它们，且对你而言它们被视为牧师法术。


锻造领域

锻造领域 Forge Domain

锻造之神是铁匠的守护神，从村里的，做马蹄铁和犁的小铁匠，到制作过击败了恶魔领主的钻石尖秘银箭的强大精灵工匠。锻造之神教导人们，锲而不舍，金石可镂。这些神明的牧师寻找因黑暗力量失落的物品，解放被兽人占领的矿山，发掘制造强力魔法物品必须的珍惜而奇妙的物品。他们为自己的工作自豪并且乐于制造和使用重甲和强力的武器保护自己。锻造之神包括贡德，李奥克斯，昂纳塔，莫拉丁，赫淮斯托斯和吉欧布尼乌。

锻造领域特性
牧师等级 | 特性
1st | 领域法术，额外熟练项，锻造祝福
2nd | 引导神力：铁匠祝福
6th | 锻造之魂
8th | 神圣打击（1d8）
14th | 神圣打击（2d8）
17th | 火与钢的圣徒

领域法术 Domain Spells
你将在特定牧师等级时获得列在锻造领域法术中的法术。其详细规则请参见牧师的 神圣领域Divine Domain 职业特性。
锻造领域法术
牧师等级 | 法术
1st | 鉴定术identify，炽焰斩searing smite
3rd | 灼热金属heat metal，魔化武器magic weapon
5th | 元素武器elemental，防护能量伤害protection from energy
7th | 鬼斧神工fabricate，火墙术wall of fire
9th | 活化物件animate objects，造物术creation

额外熟练项 Bonus Proficiencies
在1级时选择此领域，你获得重甲熟练和铁匠工具熟练。

锻造祝福 Blessing of the Forge
在1级，你获得将魔法注入到武器或护甲中的能力。在长休结束时，你可以触摸一件非魔法护甲，或者非魔法的简易或军用武器，将其变为一件魔法物品。若是护甲，其ac获得+1加值；若是武器，其攻击检定和伤害掷骰获得+1加值。这一魔法转化将一直持续到直到你下一次长休为止，如果你死亡，它也会提前结束。
一旦你使用了此特性，直到你完成一次长休为止你都无法再次使用它。

引导神力：铁匠祝福 Channel Divinity: Artisan's Blessing
从2级开始，你可以用你的引导神力来创造出简易的物品。
你需要花费一小时来完成这个仪式以创造出包含有金属的非魔法物件：一把简易或军用武器、一件护甲、十份弹药、一套工具、或是其他的非魔法物件（参考《玩家手册》的装备一章）。仪式完成后，物件将被在由你周围5尺范围内由你选择的一次未被占据的空间内形成实体。
你创造的物品的价值必须低于100gp。作为仪式的一部分，你必须提供与那物品价值等同的金属物品，这包括了各类钱币。仪式完成时，这些物品会不可逆地变成你创造的物品，甚至会被魔法转化为非金属的部分。
这一仪式可以用于创造包括金属的非魔法物品的复制品，例如钥匙。不过你必须在仪式过程中持有复制用的原件。

锻造之魂 Soul of the Forge
从6级开始，你对锻造的精通为你带来特殊的能力：
· 你获得火焰伤害的抗性。
· 穿着重甲期间，你的ac获得+1加值。

神圣打击 Divine Strike
第8级起，你拥有将你锻造的火热力量灌输到武器打击中的能力。每个你自己的回合一次，当你的武器攻击命中，你可以对目标额外造成1d8的火焰伤害。14级时，该伤害将提升至2d8。

锻炉与烈焰的圣徒 Saint of Forge and Fire
在17级时，你受火与金属的联系变得更为紧密：
· 你获得火焰伤害的免疫。
· 穿着重甲期间，你对源于非魔法攻击的钝击，穿刺，挥砍伤害有抗性。


坟墓领域

坟墓领域 Grave Domain

我猜如果你没法把它们解离或是吃掉，把它们尸体烧掉绝对是最正确的选择。

死神俯瞰生死之线，对他们来说，死亡和死后生活是多元宇宙的基础组成，玷污死者的宁静不可饶恕。死神包括克蓝沃，维婕斯，不朽王庭的祖灵，哈迪斯，阿努比斯和奥西里斯。他们的追随者让彷徨的灵魂安息，摧毁不死生物，安抚垂死之人。他们的神术可以暂时让人远离死亡，特别是那些有重要的事要做的人。这是延迟死亡而非否定死亡，死亡终究到来。

坟墓领域特性
牧师等级 | 特性
1st | 领域法术，生死轮回，坟墓之眼
2nd | 引导神力：往墓之途
6th | 死之门的哨卫
8th | 强力施法
17th | 引魂明灯

领域法术 Domain Spells
你将在特定牧师等级时获得列在坟墓领域法术中的法术。其详细规则请参见牧师的 神圣领域Divine Domain 职业特性。
坟墓领域法术
牧师等级 | 法术
1st | 灾祸术bane，虚假生命false life
3rd | 遗体防腐gentle repose，衰弱射线ray of enfeeblement
5th | 回生术revivify，吸血鬼之触vampiric touch
7th | 枯萎术blight，防死结界death ward
9th | 防活物护罩antilife shell，死者复活raise dead

生死轮回 Circle of Mortality
在1级时，你获得了操控生死之线的能力。当你使用法术，投掷一枚或多枚骰子用于恢复生命值为0的生物的生命时，你的每粒治疗骰子都被视为骰出了满值。
此外，你习得戏法 维生术spare the dying ，其不计入你已知的牧师戏法数中。对你来说，此戏法具有30尺的施法范围，且你可以选择用附赠动作来施展它。

坟墓之眼 Eyes of the Grave
在第1级，你获得偶尔可以意识到不死生物存在的能力。以一个动作，你可以伸张意识来魔法性地侦测周遭的不死生物。直到你的下回合结束前，你可以知晓周围60尺范围内的任何未处于全掩护之下或是没有被预言魔法保护的不死生物。这一感官并不会告诉你生物的能力与身份。
你可以使用此特性的次数等同于你的感知调整值次（至少1次），在你完成一次长休后你重获全部已被消耗的使用次数。

引导神力：往墓之途 Channel Divinity: Path to the Grave
从你2级开始，你可以使用你的引导神力来标记敌人，让他们的生命力走向衰亡。
以一个动作，你向你周围30尺内的一个可见生物降下诅咒。诅咒持续直到你下回合结束，在这期间，被诅咒的生物下一次被你或你的盟友的攻击命中时，它将对那次攻击的所有伤害具有易伤，之后，诅咒终止。

死之门的哨卫 Sentinel at Death's Door
从6级开始，你获得了阻碍死亡不发的能力。作为一个反应，当你或你30尺内的可见盟友承受了一次重击时，你可以将其转变为一次普通命中。且所有由那次重击引起的效应全部取消。
你可以使用此特性的次数等同于你的感知调整值次（至少一次），在你完成一次长休后你重获全部已被消耗的使用次数

强力施法 Potent Spellcasting
第8级起，你施展牧师戏法造成伤害时，可以再加上你的感知调整值。

引魂明灯 Keeper of Souls
从17级开始，你可以抓住游魂，摄取它的微少生命力来治疗活者的生命。当你周围60尺范围内你可见的敌人死亡时，你或由你选择的你周围60尺内的一个生物可以恢复等同于那个死亡敌人生命骰数量点的生命值。你只有未处于 失能Incapacitated 状态的情况下才能使用此特性。一旦你使用了此特性，直到你下回合开始前你无法再次使用它。


秩序领域

秩序领域Order Domain

总算有一个强迫症信仰了。 ——塔莎

秩序领域是纪律的象征，也是对社会，组织与思想之法的热忱。秩序牧师通过沉思于逻辑和公正来侍奉他们的神明。这些神明在秩序神表中有范例。
秩序牧师相信，精心设计的法律将创立合理的阶级社会，而合法领导者必须受到服从。受统治者应恪尽职守，而统治者应奉公守法，否则就应被取代。凭借这一准则，法律编织出了一道错综复杂的义务之网，并为混乱的多元宇宙带来了安全与秩序。

秩序神祇Order Deities

神祇范例 | 神系
奥林 Aureon | 艾伯伦
班恩 Bane | 被遗忘的国度
马哲理 Majere | 龙枪
佛尔图斯 Pholtus | 灰鹰
提尔 Tyr | 被遗忘的国度
维婕丝 Wee Jas | 灰鹰

领域法术 Domain Spells
第1级秩序领域特性
当你获得秩序领域法术表中所对应的牧师等级时，你将同时习得这些法术。查看玩家手册中的神圣领域职业特性来了解什么是领域法术。

秩序领域法术Order Domain Spell

牧师等级 | 法术
1st | 命令术command，英雄气概heroism
3rd | 人类定身术hold person，诚实之域zone of truth
5th | 群体治愈真言mass healing word，缓慢术slow
7th | 强迫术compulsion，生物定位术locate creature
9th | 通神术commune，支配人类dominate person

附赠熟练项 Bonus Proficiencies
第1级秩序领域特性
你获得重甲的熟练项。你还获得威吓、或游说技能的熟练项（由你选择）。

权威之音 Voice of Authority
第1级秩序领域特性
你可以调用律法之力来驱使一位盟友进攻。如果你消耗法术位施展了一环或更高环阶的法术，且用该法术指定了一位盟友作为目标时，那位盟友可以在法术后立即使用他们的反应来对你指定、且能看见的一名目标进行一次武器攻击。
如果法术指定了超过一名盟友作为目标，由你来选择发动攻击的是哪名盟友。

引导神力：秩序之令 Channel Divinity: Order’s Demand
第2级秩序领域特性
你可以用引导神力来使自己令人生畏。
以一个动作，你展示你的圣徽，30尺内你所指定的每个能看到或听到你的生物必须成功通过一次感知豁免，豁免失败将被你魅惑，直到你下个回合结束或受到伤害为止。当生物豁免失败时，你还可以指定任意被你魅惑的生物扔掉手中所持物。

律法化身 Embodiment of the Law
第6级秩序领域特性
你十分擅于引导魔法能量来为它人发号施令。
当你消耗1环或更高环阶的法术位施展一个惑控学派的法术时，倘若这个法术通常的施法时间是1动作，你可以在本次施法时将法术的施法时间改为1附赠动作。
你可以使用该特性的次数等于你的感知调整值（最少一次）。完成一次长休后，你将重获所有已消耗的使用次数。

神圣打击 Divine Strike
第8级秩序领域特性
你可以使你的武器充满神圣能量。你的每回合一次，在用一次武器攻击命中某一名生物时，你可以使该攻击造成额外的1d8心灵伤害。当你达到14级时，该伤害提升到2d8。

秩序之怒 Order's Wrath
第17级秩序领域特性
在你与盟友的共同努力下，你们所面对的敌人必将被毁灭。你回合内对一名生物造成了神圣打击的伤害后，你可以诅咒该生物。下一次当你的一名盟友以一次攻击命中被诅咒的生物时，目标将额外受到2d8心灵伤害，随后诅咒结束。你一回合只能以这种方式诅咒生物一次，且没有使用的诅咒将在你的下回合的开始时消失。


和平领域

和平领域Peace Domain

这些和平的牧师们难道就没有想过，他们其实在违背一条最为深刻的道理吗？这道理便是：自作，自受。
——塔莎

在每个健康的社群，友好的诸国，以及善良的灵魂心中，永远存在着对和平的向往。和平之神们激励着所有人平息冲突，并对试图打破和平的力量奋起反抗。和平神祇表格中包含了一部分拥有该领域的神明。
和平领域的牧师会主持条约的签订仪式，同时还常常被请求秉公裁断，解决争端。这些牧师的祝福让人们众志成城，同舟共济。而这些牧师的魔法对于那些为和平而战之人则如同雪中送炭。

和平神祇Peace Deities
神祇范例 | 神系
安格芮丝 Angharradh | 精灵
蓓伦妮真银 Berronar Truesilver | 矮人
博得雷 Boldrei | 艾伯伦
希劳拉妮 Cyrrollalee | 半身人
埃达丝 Eldath | 被遗忘的国度
盖尔达尔铁手 Gaerdal Ironhand | 侏儒
帕拉丁 Paladine | 龙枪
拉奥 Rao | 灰鹰

领域法术 Domain Spells
第1级和平领域特性
当你获得和平领域法术表中所对应的牧师等级时，你将同时习得这些法术。查看玩家手册中的神圣领域职业特性来了解什么是领域法术。

和平领域法术Peace Domain Spells
牧师等级 | 法术
1st | 英雄气概heroism，庇护术sanctuary
3rd | 援助术aid，守护之链warding bond
5th | 希望信标beacon of hope，短讯术sending
7th | 净化灵光aura of purity，欧提路克弹力法球Otiluke's resilient sphere
9th | 高等复原术greater restoration，拉瑞心灵联结Rary's telepathic bond

和平执行 Implement of Peace
第1级和平领域特性
你获得洞悉、表演、或游说技能的熟练项（由你选择）。

勇气联结 Emboldening Bond
第1级和平领域特性
你创造出一条力量的联结，联系彼此之间和平相处的人。以一个动作，你可以选择你周围30尺范围内等同于你熟练加值数量的自愿生物（可以包括你自己）。你在他们之间创造出一条持续10分钟的魔法联结。当任一联结生物的30尺范围内存在另一个或多个被联结的生物时，在他进行的攻击检定、属性检定、或豁免检定时，可以额外掷一枚d4并加入那次检定中。每个生物每回合只能因此加一次d4。若你再次使用此特性，上一条魔法联结就会立刻终止。
你可以使用此特性的次数等同于你的熟练加值，当你完成一次长休时恢复所有使用次数。

引导神力：和平抚慰 Channel Divinity:Balm of Peace
第2级和平领域特性
你可以用引导神力来减轻痛苦，慰籍心灵。以一个动作，你可以移动等同于你速度的距离，此次移动不会引发借机攻击。当你在此动作期间移动到了任意其他生物周遭5尺范围内时，你都可以为其恢复2d6+你的感知调整值的生命值（最低1点生命值）。每次你使用这个引导神力时，每个生物只能从其中获得一次治疗。

保护联结 Protective Bond
第6级和平领域特性
你创造的联结帮助人们同甘共苦。当一个受到你勇气联结影响的生物即将受到伤害时，30尺内的另一个联结生物可以用它的反应来传送到第一个生物周围5尺的一处未被占据的空间内，并代替那个生物承受所有伤害。

强力施法 Potent Spellcasting
第8级和平领域特性
你施展牧师戏法造成伤害时，可以再加上你的感知调整值。

增强联结 Expansive Bond
第17级和平领域特性
你的勇气联结和保护联结的现在能在两个联结生物之间距离不超过60尺时被应用。此外，当一个生物使用保护联结来为其他人承受伤害时，还能被视为具有对那次伤害的抗性。


暮光领域

暮光领域Twilight Domain

我都不敢相信我会这么说，但我觉得投入到一个专注于轻松愉快和睡衣的信仰里不错。
——塔莎

在光明隐没，黑暗显现的迷离境界中，人们结束了白天的工作并开始休息。这是平静之时，这是欢愉之时，这是暮光之时。尽管令人恐惧之物潜伏于黑暗之中，但莫要惊慌，因暮光之神们将抵挡这些夜之恐怖。
侍奉于暮光之神们——暮光神祇表格中给了例子——的牧师为渴望安睡之人带来慰籍，并将为保护他们而前往迫近的黑暗。他们将保证夜晚不再令人恐惧，而会令人舒适。

暮光神祇Twilight Deities
神祇范例 | 神系
博得雷 Boldrei | 艾伯伦
塞莱斯坦 Celestian | 灰鹰
杜·哈拉 Dol Arrah | 艾伯伦
海姆 Helm | 被遗忘的国度
伊尔梅特 Ilmater | 被遗忘的国度
米莎凯 Mishakal | 龙枪
塞伦涅 Selune | 被遗忘的国度
悠妲拉 Yondalla | 半身人

领域法术 Domain Spells
第1级暮光领域特性
当你获得暮光领域法术表中所对应的牧师等级时，你将同时习得这些法术。查看玩家手册中的神圣领域职业特性来了解什么是领域法术。

暮光领域法术Twilight Domain Spells
牧师等级 | 法术
1st | 妖火faerie fire，睡眠术sleep
3rd | 月华之光moonbeam，识破隐形see invisibility
5th | 活力灵光aura of vitality，李欧蒙小屋Leomund's tiny hut
7th | 生命灵光aura of life，高等隐形术greater invisibility
9th | 原力法阵circle of power，假象术mislead

附赠熟练项 Bonus Proficiencies
第1级暮光领域特性
你获得军用武器和重甲的熟练项。

黑夜明目 Eyes of Night
第1级暮光领域特性
你可以看穿最深邃的幽域。你获得300尺的黑暗视觉（或扩展到300尺），在这一范围内，你能够将微光光照视为等同于明亮光照，而在黑暗中则视为等同于微光光照。以一个动作，你可以魔法性的将这个特性分享给你10尺内最多等同于你感知调整值数量（最少1名生物）的可见自愿生物。共享的黑暗视觉持续1小时。一旦你使用此特性后，直到你完成一次长休为止2你都不能再次分享视觉，不过你也可以消耗一个任意环阶的法术位来再次分享视觉。

警觉赐福 Vigilant Blessing
第1级暮光领域特性
夜晚教会了你时刻保持警惕。你能用一个动作触碰一个生物（可以是你自己），并赋予该生物下次先攻检定优势。此增益在该生物骰先攻检定后、或你再次使用此特性时立刻结束。

引导神力：暮光圣域 Channel Divinity: Twilight Sanctuary
第2级暮光领域特性
你可以引导神力，用柔和的暮光来振作你盟友的精神。
以一个动作，你展示你的圣徽并使自身散发球体暮光。球体以你为中心，其半径为30尺，且其范围内被微光光照充斥。球体跟随你移动并持续存在1分钟，如果你陷入失能或是死亡，它也会提前消失。每当一个生物（包括你）在球体中结束它自己的回合时，你能给予它以下好处之一：

  • 使目标获得等同于1d6+你牧师等级点的临时生命。
  • 使目标结束一个正使他魅惑或恐慌的效应。

（译者注：此能力使用了罕见的“充斥filled ”这个词，一般这类会在后方跟一个“范围内的......会被压制”，因而RAW来讲此处它能否压制明亮光照是不明确的，不过从下方这个与“微光光照”有关的能力、RAI来讲，它肯定是可以使范围内的明亮光照变为微光光照的。）

午夜飞步 Steps of Night
第6级暮光领域特性
你使用夜晚的神秘力量来飞上空中。当你处于微光光照或黑暗中时，你能以一个附赠动作用魔法使自己获得等于自身步行速度的飞行速度，持续1分钟。你可以使用此特性的次数等同于你的熟练加值，当你完成一次长休时重获全部已消耗的使用次数。

神圣打击 Divine Strike
第8级暮光领域特性
你可以使你的武器充满神圣能量。你在每个自己回合里有一次机会，可以在用武器攻击命中某生物时，使该攻击额外造成1d8点光耀伤害。14级时，该伤害提升到2d8。

暮光守护 Twilight Shroud
第17级暮光领域特性
你创造的暮光会拥抱着你们，保护你们：你和你的盟友处于你暮光圣域的球体内似，将获得 半身掩护half cover。


牧师-死亡领域

牧师：死亡领域 Cleric: Death Domain

死亡领域关注的是导致死亡的原力，以及唤起不死生物的负能量。其神诸如凯魔须Chemosh、米尔寇Myrkul和维婕丝Wee Jas等，都是死灵法师、死亡骑士、巫妖、木乃伊领主和吸血鬼的守护神。死亡领域的神灵还具现为谋杀（阿努比斯Anubis、巴尔Bhaal和匹里麻斯Pyremius），痛苦（伊乌兹Iuz或劳薇塔Loviatar），疾病或毒药（英凯布居罗斯Incabulos、塔洛娜Talona或魔吉安Morgion），和冥界underworld（哈迪斯Hades和赫尔Hel）。

死亡领域法术Death Domain Spells

牧师等级 | 法术
1st | 虚假生命false life，致病射线ray of sickness
3rd | 目盲/耳聋术 blindness/deafness，衰弱射线ray of enfeeblement
5th | 活化死尸animate dead，吸血鬼之触vampiric touch
7th | 枯萎术blight，防死结界death ward
9th | 防活物护罩antilife shell，死云术cloudkill

附赠熟练项Bonus Proficiency

该牧师在第1级选择该领域时将获得军用武器的熟练项。

收割者Reaper

第1级时，该牧师可以从任意法术列表中选择学习一个死灵系戏法。该牧师施展一个通常指定一个生物为目标的死灵系戏法时，则该法术现在可以指定施法距离内两个相互之间距离不超过5尺的生物。

引导神力：死亡之触
Channel Divinity: Touch of Death

第2级起，该牧师可以用引导神力特性并通过触碰来摧毁另一生物的生命力。
该牧师以近战攻击命中一个生物时，可以使用引导神力对该目标造成额外点黯蚀伤害。该伤害值等于5＋其牧师等级两倍的数值。

命定毁伤Inescapable Destruction

第6级起，该牧师引导负能量的能力更为有效。该角色的牧师法术与引导神力选项所造成点黯蚀伤害将无视黯蚀伤害抗性。

神圣打击Divine Strike

第8级时，该牧师可以使其武器打击充满负能量。该牧师在每个其自己回合里有一次机会，可以在用武器攻击命中某生物时额外造成1d8点黯蚀伤害。第14级时，该伤害提升到2d8。

精通收割者Improved Reaper

第17级起，该牧师施展一个1至5环的死灵法术时，若该法术只指定一个生物为目标，则将其改为指定施法距离内相互之间距离不超过5尺的两个生物。如果该法术消耗其材料成分，则该牧师必须为每个目标提供一份耗材。


德鲁伊

德鲁伊Druid

装饰着冬青的多节杖高高举起，精灵召唤出风暴之怒，并降下惊雷电矢摧毁那群手握火把意图摧毁其森林的兽人们。
 某个维持着猎豹形态的人潜伏在视野难及的参天树顶，凝视着丛林之外的邪恶气元素神殿，密切关注着邪教徒们的动静。
 那些利刃形态的舞动火焰，是一名冲进骷髅士兵群中的半精灵正奋力劈散这些邪恶生物。
 德鲁伊呼唤自然界的元素之力，模仿动物界的生物形态。他们体现了自然的变化狡猾而凶暴。他们对自然无欲无求，却将自己化身为自然不屈意志的延伸。

自然之力Power of Nature

德鲁伊视自然高于一切，他们从自然本身或者从自然神处获得法术和其他魔法力量。与那些服务于荒野，动物或元素之神的人不同，德鲁伊更喜欢继续追求自身与自然界的精神链接。古老的德鲁伊传统有时被称为上古誓约Old Faith，其与神庙或圣地中崇拜神不尽相同。
 德鲁伊的法术源于自然和动物尖牙与利爪，太阳与月亮，或者火焰与风暴的力量。德鲁伊还拥有变身为动物形态的能力，甚至有些德鲁伊非常精于此道，以至于其中的某些个体喜欢维持动物形态更甚于恢复原形。

德鲁伊职业表

职业; 等级 | 熟练; 加值 | 职业特性 | 已知; 戏法 | 每环法术位
 |  |  |  | 1环 | 2环 | 3环 | 4环 | 5环 | 6环 | 7环 | 8环 | 9环
1st | +2 | 德鲁伊语，施法 | 2 | 2 |  |  |  |  |  |  |  |
2nd | +2 | 荒野形态，选择德鲁伊结社 | 2 | 3 |  |  |  |  |  |  |  |
3rd | +2 |  | 2 | 4 | 2 |  |  |  |  |  |  |
4th | +2 | 荒野形态增效，属性值提升 | 3 | 4 | 3 |  |  |  |  |  |  |
5th | +3 |  | 3 | 4 | 3 | 2 |  |  |  |  |  |
6th | +3 | 结社特性 | 3 | 4 | 3 | 3 |  |  |  |  |  |
7th | +3 |  | 3 | 4 | 3 | 3 | 1 |  |  |  |  |
8th | +3 | 荒野形态增效，属性值提升 | 3 | 4 | 3 | 3 | 2 |  |  |  |  |
9th | +4 |  | 3 | 4 | 3 | 3 | 3 | 1 |  |  |  |
10th | +4 | 结社特性 | 4 | 4 | 3 | 3 | 3 | 2 |  |  |  |
11th | +4 |  | 4 | 4 | 3 | 3 | 3 | 2 | 1 |  |  |
12th | +4 | 属性值提升 | 4 | 4 | 3 | 3 | 3 | 2 | 1 |  |  |
13th | +5 |  | 4 | 4 | 3 | 3 | 3 | 2 | 1 | 1 |  |
14th | +5 | 结社特性 | 4 | 4 | 3 | 3 | 3 | 2 | 1 | 1 |  |
15th | +5 |  | 4 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 |
16th | +5 | 属性值提升 | 4 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 |
17th | +6 |  | 4 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | 1
18th | +6 | 不朽身，野兽施法 | 4 | 4 | 3 | 3 | 3 | 3 | 1 | 1 | 1 | 1
19th | +6 | 属性值提升 | 4 | 4 | 3 | 3 | 3 | 3 | 2 | 1 | 1 | 1
20th | +6 | 大德鲁伊 | 4 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 1 | 1

维持平衡Preserve the Balance

对德鲁伊来讲，自然界存在着一个不稳定的平衡。构成世界的四大元素（气、土、火、水）必须保持平衡，如果其中一某元素的力量大于其他，则世界的结构将被摧毁，并退化成相应的元素位面进而分崩离析。所以，德鲁伊反对崇拜邪恶元素和那些只提升一种元素力量而排挤其他元素的人。
 德鲁伊也会关注维护动植物生命的生态平衡，以及保证文明社会需求与自然的和谐共处而不是针锋相对。德鲁伊承认自然的残酷，且讨厌异怪（如眼魔和夺心魔）和不死生物（如僵尸和吸血鬼）等非自然的生物。有时候，德鲁伊们会在这类怪物入侵其领地时领头抵御入侵。
 德鲁伊经常自发性的前去守护圣地或监视破坏自然的行为。不过当有威胁到自然平衡的迹象在某个地区或其保护的领地浮现时，德鲁伊会在面对此威胁时担当更主动的角色，比如冒险者。

创建德鲁伊Creting a Druid

创建一个德鲁伊时，可以先考虑为何你的角色如此接近自然。也许你的角色生活于一个依然信奉上古誓约的社会中，或是生活于某个依靠一位德鲁伊才得以在荒废森林深处发展起来的社会。也许你的角色有一个与自然之魂有关，戏剧性的遭遇，跟巨型老鹰或凶暴狼相遇，却奇迹生还的经历。也许你的角色出生时遭遇了史诗级的风暴或火山爆发，这些事情都可以为你展示你的角色之所以成为德鲁伊的命运。

你成为德鲁伊后是否一直都是一名冒险者，或者你是第一次花时间成为圣泉或圣园的看守者？也许你的家园被邪恶玷污，之后你踏上了冒险的旅途以求寻找一片新的家园。

快速建卡Quick Build

你可以按以下建议快速创建一名德鲁伊。首先，你将最高属性分配给感知，次高分配给体质。其次选择隐士背景。

职业特性Class Features

作为一名德鲁伊，你获得以下职业特性。

生命值Hit Points

生命骰：每德鲁伊等级1d8

第一级的生命值：8＋你的体质调整值

后续升级生命值： 第一级之后，每个德鲁伊等级5（1d8）＋你的体质调整值

熟练项Proficiencies

护甲：轻甲、中甲、盾牌（德鲁伊不能装备或使用金属质的护甲和盾）

武器：短棒、匕首、飞镖、标枪、硬头锤、长棍、弯刀、镰刀、投石索、矛

工具：草药工具

豁免：智力、感知

技能：从奥秘、驯兽、洞悉、医药、自然、察觉、宗教和生存中选择两项

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的启始装备：

（a）一个木盾或（b）任意简易武器

（a）一把弯刀或（b）任意简易近战武器

皮甲，一个探索套组和一件德鲁伊法器

德鲁伊语Druidic

你习得德鲁伊语即一种德鲁伊间的秘密语言。你可以说这门语言并用它留下隐藏的信息。懂得这门语言的人（包括你自己）会自动注意到此信息，而不懂此语言的人通过一次DC15的感知（察觉）检定后可以注意到其存在，不过不能用非魔法手段读懂。

施法Spellcasting

你掌握自然世界的神圣本质，并依你的意志施展法术对其进行重塑。参考第10章的施法规则及第11章的德鲁伊法术列表。

戏法Cantrips

第1级时，你选择两项德鲁伊法术列表中的戏法作为已知法术。在获得更高的德鲁伊等级后你还可以习得其它的戏法，具体数据参见“德鲁伊职业表”中“已知戏法”一栏。

法术的准备和施展Preparing and Casting Spells

“德鲁伊职业表”里记录了你用以施展德鲁伊法术的1环及更高环阶法术位数量。施展某德鲁伊法术时，你必须同时消耗其对应环阶法术位。已消耗的法术位可在完成长休后恢复。
 你可以准备德鲁伊法术列表中所有符合当前施展条件的法术。准备法术时，你所准备法术的总数等于你的感知调整值＋你的德鲁伊职业等级（最少可以准备一个）。另外，你只能准备已经获得相应环阶法术位的法术。

圣树与圣木Sacred Plants and Wood

德鲁伊视特定种类的植物为圣物，典型的种类有：桤树alder、白蜡树ash、桦树birch、接骨木elder、榛树hazel、冬青树holly、杜松juniper、槲寄生mistletoe、橡树oak、花楸树rowan、柳树willow还有紫杉yew。德鲁伊通常使用这些植物的一部分作为施法的法器，其中包括橡树或紫杉的长枝，或是槲寄生的枝条。
 同样道理下，德鲁伊们也会使用这些木材制作其他物件，如武器和盾牌。紫杉树代表了死亡与重生，因此常被用作弯刀和镰刀的手柄。代表生命的白蜡树和代表力量的橡树，则非常适合制作手柄或整把武器（如短棒、长棍或盾牌）。而代表大气的桤树则被用于制作投掷武器（如飞镖或标枪）。
 某些地域的德鲁伊由于附近缺乏相应的植物，则会选择一些类似的品种作为代用。比如荒漠地区的德鲁伊可能使用丝兰树yucca甚至仙人掌cactus作为代用。

例如，作为一名3级德鲁伊时，你拥有四枚1环法术位和两枚2环法术位。假如你的感知为16，则你的准备法术列表可以囊括总共六个1环或2环法术的组合。如果你准备了1环法术疗伤术cure wounds，则你可以使用1环或者2环的法术位来施展它。另外，已施展的法术并不会从你的准备列表中移除。
 你可以在完成长休后改变你的准备法术列表。准备新的德鲁伊法术列表时，你要再花时间进行祈祷和冥想。准备时，你要为你列表上每个法术的每个环阶都花费至少1分钟时间。

施法属性Spellcasting Ability

你的法术力量源于你对自然的信仰与同调，因此感知是你施展德鲁伊法术的关键属性。每当你的德鲁伊法术需要施法属性时均指向你的感知值。而你德鲁伊法术的豁免DC和攻击检定，则使用你的感知调整值。

法术豁免DC＝8＋你的熟练加值＋你的感知调整值

法术攻击调整值＝你的熟练加值＋你的感知调整值

仪式施法Ritual Casting

如果你所准备德鲁伊法术中的某法术有带仪式标签，则你可以用这些法术进行仪式施法。

法器Spellcasting Focus

你可以用德鲁伊法器（详见第5章）作为你施展德鲁伊法术的法器。

荒野形态Wild Shape

第2级起，你可以用动作以魔力变化为曾见识过的野兽形态。该特性可以使用两次，且在完成一次短休或长休后，你将重新获得所有消耗掉的荒野形态次数。
 你的德鲁伊职业等级决定了你可以变化的野兽种类，你可以变化成任意没有飞行或游泳速度且挑战等级为1/4或更低的野兽形态。

野兽形态Beast Shapes

等级 | 最高CR | 限制 | 范例
2nd | 1/4 | 没有飞行或游泳速度 | 狼wolf
4th | 1/2 | 没有飞行速度 | 鳄鱼crocodile
8th | 1 | － | 巨鹰giant eagle

你可以在数个小时里保持着野兽形态，其持续时间具体数值等于你的德鲁伊职业等级的一半（向下取整）。你可以在持续时间过后恢复原形，或者你也可以再次使用此特性来维持变形。另外，你也可以在你的回合内用一个附赠动作来恢复原形。在你陷入昏迷、生命值为0或者死亡的时候，变形将自动解除。
 你变形时必须遵从以下规则：

你的游戏数据替换为新形态的数值，但你仍保持你的阵营、个性，以及智力值、感知值、魅力值。你保留技能与豁免的熟练项，并且获得新形态的技能和豁免熟练项。如果新形态有你已具有的熟练项且该熟练项的加值高于你的熟练加值，则使用新形态的熟练加值。你不能使用新形态可能拥有的传奇动作或巢穴动作。

变形后，你使用新形态的生命值和生命骰。变回原形时，你的生命值恢复变形之前的数值。而任何让你的生命值降至0的伤害，都可以使你变回原形并承受该伤害的溢出伤害量。例如，你在动物形态下受到了10点伤害而你只剩1点生命值，则你变回原形并受到9点伤害。只要超过的伤害没有将你原形的生命值降至0，你就不会因此陷入昏迷。

你不能施法，并且任何说话或者需要用手的动作，在你处于野兽形态时都将受到限制。变形不会打断你正在专注的法术，也不会妨碍你执行作为已施展法术（例如召雷术call lightning）一部分的某些动作。

你保持从职业、种族或其它来源特性的收益，并且可以在新形态身体能力允许下使用这些特性。不过，你无法使用任何原有的特殊感官（例如黑暗视觉），除非你的新形态也具有这种感官。

变形时，你可以选择将你的装备丢在所处空间，或者将其融入新形态，又或者直接着装在身上。新形态直接着装的装备可以如常起作用，但DM有权基于新形态的体型和身姿作出判断，并最终决定新形态使用该装备是否合理。装备不会改变大小来适应新形态，新形态无法着装某装备时，该装备会掉落你所处空间或融入新形态中。融入新形态的装备失去其效应，且在你变回原形时才能恢复。

德鲁伊结社Druid Circle

第2级时，你将选择参与一个德鲁伊结社。你可以从大地结社Circle of the Land或月亮结社Circle of the Moon中选择其一。随后，你将在第2、第6、第10、第14级时获得所选结社相应的特性。

属性值提升Ability Score Improvement

当你达到第4、第8、第12、第16、第19级时，你可以选择一项属性值提升2点，或是选择两项属性各提升1点。不过你不能通过该特性让属性值超过20。

不朽身Timeless Body

第18级起，你行使的原初荒野魔力让你的衰老速度减缓。每经过10年的岁月，你的身体就仿佛只过了1年。

野兽施法Beast Spells

第18级起，你在荒野形态下可以施展大部分的德鲁伊法术。在野兽形态时，你可以完成德鲁伊法术的姿势与言语成分，但无法完成其材料成分的使用。

大德鲁伊Archdruid

第20级时，你可以无限次的使用荒野变形。
另外，你还可以将德鲁伊法术中的姿势和言语成分，以及无价值和不被法术消耗的材料成分忽略。你在原形态和荒野形态下都可以从此特性获益。

德鲁伊与诸神Druids and the Gods

一些德鲁伊会崇拜自然之力本身，但他们中的大多数人则会直接崇拜多元宇宙中具有自然神职的神（附录B中记载有许多相关神的名单）。与牧师信仰或都市人的信奉不同，德鲁伊们对这些神的崇拜被认为是更远古的传统。事实上，灰鹰世界中的德鲁伊信仰被称为古代盟约Old Faith，而其躬行者遍及农夫、护林员、渔民以及其他生活与自然密切相关的人。这种传统包含了将自然视为原初之力而非拟人化的崇拜，也囊括了对“奥斯母亲Oerth Mother”贝欧瑞Beory，以及欧拜?亥Obad-Hai、艾罗娜Ehlonna、欧拉Ulaa等神的崇拜。
 在灰鹰与被遗忘国度的世界里，德鲁伊结社通常不与特定的自然神相关联。例如，任何在被遗忘国度中的结社里，其德鲁伊成员崇拜的神包括西凡那斯Silvanus，梅丽凯Mielikki，埃达丝El-dath，裳缇亚Chaunte，甚至还有严苛的愤怒之神：塔洛斯Talos，玛拉Malar，欧吕尔Auril和安博里Umberlee。这些自然之神们通常被称为“第一结社First Circle”，作为最初受德鲁伊崇拜的神，许多德鲁伊承认上列每名神都值得敬重，因而会同时崇拜上列所有神（包括其中相当凶暴的几个）。
 艾伯伦德鲁伊尊崇的万物为灵信条则完全与其“天命诸神Sovereign Host”“黑暗六邪神Dark Six”以及该世界内其他宗教毫不相干。他们相信所有活物以及所有自然现象（日、月、风、火以及世界本身）都拥有精魄。因而，法术即是对这些精魄下达指令的交流手段。然而不同的德鲁伊教派都坚持自己的理念，而对精魄之间或是精魄与文明势力之间的关系各执一词。例如，“灰烬誓约Ashbound”信奉奥术魔法是反抗自然的恶煞，“严冬之子Children of Winter”则崇拜死亡之力，而“护门者Gatekeepers”则秉持远古传统，致力于保护世界免受异界的入侵。


德鲁伊（TCE）

德鲁伊 Druid
德鲁伊职业在本节中获得了新的职业特性与子职业选项。
可选职业特性 Optional Class Features
你可以在达到特定等级时获得玩家手册中描述的职业特性。这一部分提供了一些你作为德鲁伊的额外特性。与玩家手册中的特性不同的是，你不会自动获得这些特性。在你达到该部分描述的职业特性的需求等级且决定获得这些特性时，与你的DM先商量商量。这些特性能够被一个一个单独选走，这意味着你可以使用其中一些、全部或不使用它们。

德鲁伊法术扩展 Additional Druid Spells
第1级德鲁伊特性
以下列表中的法术扩展了《玩家手册》中的德鲁伊法术列表。该列表是按法术环阶而非角色等级来编排的。如果一个法术可以作为仪式施放，仪式标签会出现在法术名称之后。每个法术都在《玩家手册》中，除非它有一个星号（第三章的法术）。《珊娜萨万事指南》也提供了更多法术。
1环 | 2环 | 3环 | 4环 | 5环
防护善恶 Projection of Evil and Good | 卜筮术 Augury (仪式) | 活力灵光 Aura of Vitality | 预言术 Divination (仪式) | 寒冰锥 Cone of Cold
 | 不灭明焰 Continual Flame | 元素武器 Elemental Weapon | 火焰护盾 Fire Shield |
 | 变巨术/缩小术 Enlarge/Reduce | 回生术 Revivify | 元素召唤术 Summon Elemental* |
 | 野兽召唤术 Summon Beast* | 精类召唤术 Summon Fey* |  |
6环 | 7环 | 8环
石化术 Flesh to Stone | 徽记术 Symbol | 焚云术 Incendiary Cloud

荒野伙伴 Wild companion
第2级德鲁伊特性
你获得召唤呈现动物形态的精魂的能力，以一个动作，你能够消耗一次荒野变形使用次数来施放一次无需材料的寻获魔宠法术。
当你以此方法施放该法术时，魔宠的类型是精类而不是野兽，魔宠会在等同于你德鲁伊等级一半的小时数后消失。
替换戏法 Cantrip Versatility
第4级德鲁伊特性
每当你达到该职业提升属性值的等级时，你就可以用德鲁伊法术列表中的另一个戏法来替换你从该职业的施法特性中学到的一个戏法。


学习野兽形态

学习野兽形态 Learning Beast Shapes

如果我有能力变成别的什么东西，那我也不会变的。因为根本没有什么比我更优秀的生物了。

在玩家手册中荒野形态职业能力能让你变形为过去曾见过的一种野兽。这个规则给你了惊人的灵活性，使你能轻而易举地堆积野兽形态作为自己变形的选择，但是你必须遵循那本书中的野兽形态表的限制。

当你在德鲁伊的第二个等级得到荒野形态能力时，你或许想要知道哪些野兽你已经见过。以下列表从怪物手册中生物最有可能的生存环境中组织野兽。考虑你的德鲁伊成长的环境，随后在你的德鲁伊到达2级时选择适当的动物表格决定哪些你可能见过。

这个表格也能帮助你和你的DM决定你或许会在旅行中见过哪些生物。此外，这个表格也包含了每个野兽的挑战等级，和记录了他们是否具有飞行或游泳速度。这些信息会帮助你决定你是否有资格化作那一野兽的形态。

这些表格包括了对于荒野形态（至多CR1）或者是月亮结社德鲁伊的结社形态（至多CR6）而言所有合适的独特野兽。

寒带Arctic
CR | 野兽 | 飞行/游泳
0 | 猫头鹰 | 飞行
1/8 | 血鹰 | 飞行
1/4 | 巨猫头鹰 | 飞行
1 | 棕熊 | -
2 | 白熊 | 游泳
2 | 剑齿虎 | -
6 | 猛犸象 | -

海岸Coast
CR | 野兽 | 飞行/游泳
0 | 螃蟹 | 游泳
0 | 鹰 | 飞行
1/8 | 血鹰 | 飞行
1/8 | 巨螃蟹 | 游泳
1/8 | 毒蛇 | 游泳
1/8 | 蚊蝠 | 飞行
1/4 | 巨蜥蜴 | -
1/4 | 巨狼蛛 | -
1/4 | 无齿翼龙 | 飞行
1 | 巨鹰 | 飞行
1 | 巨蟾蜍 | 游泳
2 | 蛇颈龙 | 游泳

荒漠Desert
CR | 野兽 | 飞行/游泳
0 | 猫 | -
0 | 鬣狗 | -
0 | 豺狗 | -
0 | 蝎子 | -
0 | 秃鹫 | 飞行
1/8 | 骆驼 | -
1/8 | 飞蛇 | 飞行
1/8 | 骡子 | -
1/8 | 毒蛇 | 游泳
1/8 | 蚊蝠 | 飞行
1/4 | 蟒蛇 | 游泳
1/4 | 巨蜥蜴 | -
1/4 | 巨毒蛇 | 游泳
1/4 | 巨狼蛛 | -
1 | 巨鬣狗 | -
1 | 巨蜘蛛 | -
1 | 巨蟾蜍 | 游泳
1 | 巨秃鹫 | 飞行
1 | 狮子 | -
2 | 巨蟒蛇 | 游泳
3 | 巨蝎 | -

丛林Forest
CR | 野兽 | 飞行/游泳
0 | 狒狒 | -
0 | 獾 | -
0 | 猫 | -
0 | 鹿 | -
0 | 鬣狗 | -
0 | 猫头鹰 | 飞行
1/8 | 血鹰 | 飞行
1/8 | 飞蛇 | 飞行
1/8 | 巨鼠 | -
1/8 | 巨鼬 | -
1/8 | 毒蛇 | 游泳
1/8 | 獒犬 | -
1/8 | 蚊蝠 | 飞行
1/4 | 野猪 | -
1/4 | 蟒蛇 | 游泳
1/4 | 麋鹿 | -
1/4 | 巨獾 | -
1/4 | 巨蝙蝠 | 飞行
1/4 | 巨蛙 | 游泳
1/4 | 巨蜥蜴 | -
1/4 | 巨猫头鹰 | 飞行
1/4 | 巨毒蛇 | 游泳
1/4 | 巨狼蛛 | -
1/4 | 黑豹 | -
1/4 | 狼 | -
1/2 | 猿 | -
1/2 | 黑熊 | -
1/2 | 巨黄蜂 | 飞行
1 | 棕熊 | -
1 | 恐狼 | -
1 | 巨鬣狗 | -
1 | 巨蜘蛛 | -
1 | 巨蟾蜍 | 游泳
1 | 老虎 | -
2 | 巨野猪 | -
2 | 巨蟒 | 游泳
2 | 巨麋鹿 | -

草原Grassland
CR | 野兽 | 飞行/游泳
0 | 猫 | -
0 | 鹿 | -
0 | 鹰 | 飞行
0 | 山羊 | -
0 | 鬣狗 | -
0 | 豺狗 | -
0 | 秃鹫 | 飞行
1/8 | 血鹰 | 飞行
1/8 | 飞蛇 | 飞行
1/8 | 巨鼬 | -
1/8 | 毒蛇 | 游泳
1/8 | 蚊蝠 | 飞行
1/4 | 斧嘴鸟 | -
1/4 | 野猪 | -
1/4 | 麋鹿 | -
1/4 | 巨毒蛇 | 游泳
1/4 | 巨狼蛛 | -
1/4 | 黑豹（金钱豹） | -
1/4 | 无齿翼龙 | 飞行
1/4 | 骑乘马 | -
1/4 | 狼 | -
1/2 | 巨山羊 | -
1/2 | 巨黄蜂 | 飞行
1 | 巨鹰 | 飞行
1 | 巨鬣狗 | -
1 | 巨秃鹫 | 飞行
1 | 狮子 | -
1 | 老虎 | -
2 | 异龙 | -
2 | 巨野猪 | -
2 | 巨麋鹿 | -
2 | 犀牛 | -
3 | 甲龙 | -
4 | 象 | -
5 | 三角龙 | -

丘陵Hill
CR | 野兽 | 飞行/游泳
0 | 狒狒 | -
0 | 鹰 | 飞行
0 | 山羊 | -
0 | 鬣狗 | -
0 | 渡鸦 | 飞行
0 | 秃鹫 | 飞行
1/8 | 血鹰 | 飞行
1/8 | 巨鼬 | -
1/8 | 獒犬 | -
1/8 | 骡子 | -
1/8 | 毒蛇 | 游泳
1/8 | 蚊蝠 | 飞行
1/4 | 斧嘴鸟 | -
1/4 | 野猪 | -
1/4 | 麋鹿 | -
1/4 | 巨猫头鹰 | 飞行
1/4 | 巨狼蛛 | -
1/4 | 黑豹（美洲狮） | -
1/4 | 狼 | -
1/2 | 巨山羊 | -
1 | 棕熊 | -
1 | 恐狼 | -
1 | 巨鹰 | 飞行
1 | 巨鬣狗 | -
1 | 狮子 | -
2 | 异龙 | -
2 | 巨野猪 | -
2 | 巨麋鹿 | -

山地Mountain
CR | 野兽 | 飞行/游泳
0 | 鹰 | 飞行
0 | 山羊 | -
1/8 | 血鹰 | 飞行
1/8 | 蚊蝠 | 飞行
1/4 | 无齿翼龙 | 飞行
1/2 | 巨山羊 | -
1 | 巨鹰 | 飞行
1 | 狮子 | -
2 | 巨麋鹿 | -
2 | 剑齿虎 | -

沼泽Swamp
CR | 野兽 | 飞行/游泳
0 | 老鼠 | -
0 | 渡鸦 | 飞行
1/8 | 巨老鼠 | -
1/8 | 毒蛇 | 游泳
1/8 | 蚊蝠 | 飞行
1/4 | 蟒蛇 | 游泳
1/4 | 巨蛙 | 游泳
1/4 | 巨蜥蜴 | -
1/4 | 巨毒蛇 | 游泳
1/2 | 鳄鱼 | 游泳
1 | 巨蜘蛛 | -
1 | 巨蟾蜍 | 游泳
2 | 巨蟒蛇 | 游泳
5 | 巨鳄 | 游泳

幽暗地域Underdark
CR | 野兽 | 飞行/游泳
0 | 巨火甲虫 | -
1/8 | 巨老鼠 | -
1/8 | 蚊蝠 | 飞行
1/4 | 巨蝙蝠 | 飞行
1/4 | 巨蜈蚣 | -
1/4 | 巨蜥蜴 | -
1/4 | 巨毒蛇 | 游泳
1/2 | 鳄鱼 | 游泳
1 | 巨蜘蛛 | -
1 | 巨蟾蜍 | 游泳
2 | 巨蟒蛇 | 游泳
2 | 白熊（洞熊） | 游泳

水下Underwater
CR | 野兽 | 飞行/游泳
0 | 食人鱼 | 游泳
1/4 | 蟒蛇 | 游泳
1/2 | 巨海马 | 游泳
1/2 | 礁鲨 | 游泳
1 | 巨章鱼 | 游泳
2 | 巨蟒蛇 | 游泳
2 | 寻猎鲨 | 游泳
2 | 蛇颈龙 | 游泳
3 | 虎鲸 | 游泳
5 | 巨鲨 | 游泳


大地结社

德鲁伊结社Druid Circle

德鲁伊组织的存在大多不为外人所知，然而他们确实分散在大陆各处，并且无视国界束缚的活动着。德鲁伊的社区会将任何德鲁伊视为其名义成员，尽管其中会有一些孤僻的个体从不与其他高阶成员接触，或是从不出席任何集会。德鲁伊们相互间情同手足，却也会如野性生物一样互相竞争，甚至互相残杀。
 某些德鲁伊还会因对自然、平衡以及行事方式等方面有着相同的观点而结成一些地域性组织。

大地结社Circle of the Land

创立大地结社的秘术师和智者们守护着远古的知识与各种传统仪式。结社的德鲁伊们聚集在神树之环下或石阵之中，他们用德鲁伊语低声交流，传递着原初的秘密。结社中最睿智的成员地位尊贵，他们如教团的首席祭司一样维护着上古誓约，并为其领导下的众人传道解惑。作为结社的一员，大地结社的仪式与你建立起神秘的连接，使你的魔力受到大地的影响。

附赠戏法Bonus Cantrip

在第2级选择该结社时，你学会一个额外的德鲁伊戏法。这个戏法不计入你的已知戏法数量中。

自然恢复Natural Recovery

第2级起，你可以通过静坐冥想与自然建立交流，并以此恢复部分魔法能量。完成一次短休后，你可以选择恢复部分已使用的法术位。所恢复法术位环阶的总和等于你德鲁伊职业等级的一半（向上取整），且不能是6环或更高环阶。你在完成一次长休后才能再次使用该特性。
 例如，作为一名4级德鲁伊时，你可恢复环阶总数为二的法术位。你可以选择恢复一枚2环法术位或者两枚1环法术位。

结社法术Circle Spells

你跟大地之间的神秘链接让你可以施展特别的法术。在第3、第5、第7、第9级时，你根据成为德鲁伊时的所在地获得相应的结社法术。选择一个地形：极地、海岸、荒漠、森林、草原、山地、沼泽，并依此获得相应的法术。
 结社法术一旦获得，将会一直在你的已准备法术列表中，且不计入你的每日准备法术上限。任何结社法术对你而言都是德鲁伊法术，而不论其是否在德鲁伊法术列表之上。

极地Arctic

德鲁伊等级 | 结社法术
3rd | 人类定身术hold person，荆棘丛生spike growth
5th | 雪雨暴sleet storm，缓慢术slow
7th | 行动自如freedom of movement，冰风暴ice storm
9th | 问道自然commune with nature，寒冰锥cone of cold

海岸Coast

德鲁伊等级 | 结社法术
3rd | 镜影术mirror image，迷踪步misty step
5th | 水下呼吸water breathing，水上行走water walk
7th | 操控水体control water，行动自如freedom of movement
9th | 元素咒唤术conjure elemental，探知scrying

荒漠Desert

德鲁伊等级 | 结社法术
3rd | 朦胧术blur，沉默术silence
5th | 造粮术create food and water，; 防护能量伤害protection from energy
7th | 枯萎术blight，幻景hallucinatory terrain
9th | 疫病虫群insect plague，石墙术wall of stone

森林Forest

德鲁伊等级 | 结社法术
3rd | 树肤术barkskin，蛛行术spider climb
5th | 召雷术call lightning，植物滋长plant growth
7th | 预言术divination，行动自如freedom of movement
9th | 问道自然commune with nature，树跃术tree stride

草原Grassland

德鲁伊等级 | 结社法术
3rd | 隐形术invisibility，行动无踪pass without trace
5th | 昼明术daylight，加速术haste
7th | 预言术divination，行动自如freedom of movement
9th | 托梦术dream，疫病虫群insect plague

山地Mountain

德鲁伊等级 | 结社法术
3rd | 蛛行术spider climb，荆棘丛生spike growth
5th | 闪电束lightning bolt，融身入石meld into stone
7th | 塑石术stone shape，石肤术stoneskin
9th | 穿墙术passwall，石墙术wall of stone

沼泽Swamp

德鲁伊等级 | 结社法术
3rd | 黑暗术darkness，马友夫强酸箭acid arrow
5th | 水上行走water walk，臭云术stinking cloud
7th | 行动自如freedom of movement，; 生物定位术locate creature
9th | 疫病虫群insect plague，探知scrying

幽暗地域Underdark

德鲁伊等级 | 结社法术
3rd | 蛛行术spider climb，蛛网术web
5th | 气化形体gaseous form，臭云术stinking cloud
7th | 高等隐形术greater invisibility，塑石术stone shape
9th | 死云术cloudkill，疫病虫群insect plague

大地行者Land’s Stride

第6级起，你穿过非魔法的困难地形时不会消耗额外移动力。你穿过非魔法的植物时不会消耗额外的移动力，且这类植物的荆棘、毛刺或类似的危害物也无法对你造成伤害。
 另外，在抵抗魔法制造或控制的植物造成的移动障碍效应时（例如纠缠术entangle），你进行豁免检定时具有优势。

自然之护Nature’s Ward

第10级起，你免疫元素生物或精类生物造成的魅惑或恐慌状态，并且免疫中毒和疾病。

自然庇护所Nature’s Sanctuary

第14级起，自然界的生物感知到你跟自然的链接而不会主动攻击你。当一个野兽或植物类的生物攻击你时，该生物必须先进行一次对抗你德鲁伊法术DC的感知豁免。豁免失败时，该生物必须选择另一个目标，否则其攻击将判为未命中。豁免成功时，该生物在随后的24小时内免疫此效应。
该生物会在攻击你之前就意识到你有此效应。


月亮结社

德鲁伊结社Druid Circle

德鲁伊组织的存在大多不为外人所知，然而他们确实分散在大陆各处，并且无视国界束缚的活动着。德鲁伊的社区会将任何德鲁伊视为其名义成员，尽管其中会有一些孤僻的个体从不与其他高阶成员接触，或是从不出席任何集会。德鲁伊们相互间情同手足，却也会如野性生物一样互相竞争，甚至互相残杀。
 某些德鲁伊还会因对自然、平衡以及行事方式等方面有着相同的观点而结成一些地域性组织。

月亮结社Circle of the Moon

月亮结社的德鲁伊都是凶猛的荒野卫士。他们聚集在满月之下分享情报，交换警示。然后常常离群连续几周与另一个类人生物在荒野深处穿行。
 该结社的德鲁伊如月亮般善变，他们会作为野猫徘徊一晚，第二天又成为一只盘旋在树顶老鹰，再以熊的形态赶走领地中的入侵者。其德鲁伊之血充满野性。

战斗荒野形态Combat Wild Shape

从你选择该结社的第2级起，你可以在自己回合内用一个附赠动作而不是动作来使用荒野形态特性。
 此外，在你荒野形态变形期间，你可以用附赠动作消耗一个法术位来恢复相应法术位每环阶1d8点生命值。

结社形态Circle Forms

结社的力量让你可以变成更危险的动物形态。第2级起，你用荒野形态特性变身的野兽其挑战等级至高为1（无视表格“野兽形态”中的“最高CR栏”，但限制依然生效）。
 第6级起，你所变身野兽的挑战等级最高等于你的德鲁伊等级除以3（向下取整）。

原初打击Primal Strike

第6级起，你以野兽形态攻击时，如果目标对非魔法攻击或伤害具有免疫或抗性，则你的攻击此时视为魔法攻击。

元素荒野形态Elemental Wild Shape

第10级起，你可以花费两次荒野形态次数以变成气元素，土元素，火元素或者水元素。

千面相Thousand Forms

第14级起，你学会了用魔法精确改变自身外形的方法。你可以随意施展法术变身术alter self。


梦境结社

梦境结社 Circle of Dreams

我从不做梦，因为我不睡觉。我永远保持着清醒来防止有什么小贼偷袭我。
如果我做梦了，那绝对是一个比你们的梦更大的梦——因为我头也比你们大。

梦境结社的德鲁伊们通常来自与妖精荒野有着很强联系的地区。他们与善良阵营的妖精组成了联盟共通守卫自然世界。这些德鲁伊追求光明和欢乐，并希望它们充满这个世界。他们的魔法能抚平创伤，为沮丧的人带来欢笑；他们守护的土地永远熠熠发光，丰硕富饶，在那里梦境和现实的边界变得模糊，任何疲惫的人都能找到休憩的场所。

梦境结社特性
德鲁伊等级 | 特性
2nd | 夏之王庭的芬馥
6th | 月光阴影的炉心
10th | 隐匿通途
14th | 梦境行者

夏之王庭的芬馥 Balm of the Summer Court
2级起，你将被灌注来自 夏之王庭Summer Court 的祝福，由此化身缓解旅者乏顿和伤者痛苦的能量之泉。你拥有一个妖精能量池，其中有等同于德鲁伊等级枚d6骰。
以一个附赠动作，你可以选择一名在你周围120尺内的可见生物，消耗至多等同于你德鲁伊等级一半的d6骰。投掷它们并将它们加起来，目标恢复那些骰值之和的生命值。目标同时也将得到每一枚骰子1点的临时生命值。
当你完成一次长休后，你重获所有已消耗的骰子。

月光阴影的炉心 Hearth of Moonlight and Shadow
6级起，无论你在何处设立营灶，那都是你的家园。在进行一次短休或长休时，你可以祈求 暮之王庭Gloaming Court 的阴影力量来保护你的营地不受外来者侵扰。在休息开始时，你接触空间中的一点，以那一点为中心，一个隐形的、半径30尺的球体如魔法般地出现。全掩护会阻断这个球体。
在这一领域内，你和你的盟友进行的敏捷（隐匿）检定与感知（察觉）检定具有+5加值，并且由任何明火放射的光亮（营火、火把、以及类似之物）从领域外来看是不可见的。
这些效果持续到休息完成时，或你离开这个领域时。

隐匿通途 Hidden Paths
10级起，你可以使用那些被隐藏起来的魔法通途，像部分精类生物一样在眨眼间穿越空间。在你的回合中，你可以以一个附赠动作传送到60尺内一处未被占据的可见空间内。或者，你也可以用你的动作来接触一个自愿生物将它传送至30尺内一处未被占据的你可见的空间。
你可以使用这个特性的次数等同于你的感知调整值次（至少1次），当你完成一次长休后，你重获所有已消耗的使用次数。

梦境行者 Walker in Dreams
14级起，妖精荒野的魔力让你能物理性或精神性地穿越梦境世界。
当你完成一次短休时，你可以施展以下法术之一，无需消耗法术位也无需材料成分：托梦术dream（以你作为信使）、探知scrying、或 传送法阵teleportation circle。
以此法创造的 传送法阵teleportation circle 是特别的。它不能开启传送门将你传送到通往永久性传送法阵，取而代之，它将打开一条通往你在现处位面上完成最后一次长休的所在地的传送门。如果你没有在现处位面上进行过长休，这个法术会失败，但特性将视为没有使用过。
一旦你使用了此特性，直到你完成一次长休之前你不能再次使用它。


牧人结社

牧人结社 Circle of the Shepherd

牧人结社的德鲁伊通晓如何与自然的精魂进行沟通，尤其是野兽之魂与妖精，他们也常常呼唤这些精魂援助自己。这些德鲁伊认为所有的活物都在自然界中发挥作用，因此他们致力于对动物的保护。游牧者们，会在已知范围内尽他们所能地聆听野兽的控诉。他们监视威胁到自然的怪物，斥退进行不必要杀戮的猎人，预防文明侵犯动物栖息地和迁徙所需路径。许多游牧之环的德鲁伊乐意远离城镇，为将时间花费于管理荒野生物而感到充实。
牧人结社的成员通常会因为以下理由进行冒险：对抗那些威胁到他们管理的势力，或者是寻找有助于自己护卫职责的知识和力量。无论这些德鲁伊走到哪里，荒野的精魂都会与他们同行。

牧人结社特性
德鲁伊等级 | 特性
2nd | 林地之语，精魂图腾
6th | 全能牧者
10th | 精魂守卫
14th | 忠诚牧畜

林地之语 Speech of the Woods
2级时，你获得了和野兽以及许多精类进行交流的能力。
你习得说、读、写木族语的能力。此外，野兽能理解你的语言，而你也能理解它们的声音和动作。大多数野兽缺乏足够的智力去表述或理解复杂的概念，但友善的野兽可以复述它在最近听到或看到的事物。此能力并不会让你和野兽形成特别的友谊，尽管你可以将此技能与讨好它们的礼物结合使用，就像是你能对其他非玩家角色做的那样。

精魂图腾 Spirit Totem
2级起，你获得了招现出自然精魂并借助它们影响你身边的世界的能力。以一个附赠动作，你可以在你周围60尺范围内你可见的一点处魔法般地召唤一个虚体的精魂。此精魂将围绕该点，创造出一道半径30尺的光环。尽管精魂有着和对应生物相仿的幽魂般外表，但精魂不被视为生物，也不算作物体。
以一个附赠动作，你可以移动精魂至多60尺，到你能看到的另一点处。
精魂将持续存在1分钟。如果你陷入 失能Incapacitated ，它将提前消失。一旦你使用了此特性，直到你完成一次短休或长休为止你都不能再次使用它。
精魂光环的效果取决于你召唤出的精魂的类别，如下面的选项所示。

熊精魂Bear Spirit。 熊精魂授予你和你的伙伴它的力量和坚韧。在精魂出现时，每个处于此光环中、由你选择的生物，获得等同于 5+你的德鲁伊等级 点的临时生命值。此外，只要身处于光环之内，你和你的盟友进行的力量检定和力量豁免将具有优势。

鹰精魂Hawk Spirit。 鹰精魂是技艺精湛的猎手，用它敏锐的视力标记你的敌人。当一个生物对一个处于此精魂光环内的目标发动一次攻击检定时，你可以使用你的反应让这次攻击检定获得优势。此外，只要身处于光环之内，你和你的盟友进行的感知（察觉）检定将具有优势。

独角兽精魂Unicorn Spirit。 独角兽精魂为周围提供保护。你和你的盟友在为侦测在精魂光环内的生物所进行的任何属性检定都将优势。此外，若你以一个法术位施展了一个为任意生物恢复生命值的法术（不论是否处于光环内），每个处于光环内的、由你选择的生物也会同时恢复等同于 你德鲁伊等级 点的生命值。

全能牧者 Mighty Summoner
6级起，你召唤出来的野兽和精类比以往更为强大。任何你法术召唤或创造出的野兽或精类将获得以下增益：
· 该生物出现时具有比正常情况下更多的生命值：它每有一颗生命骰就会获得2点额外的生命值。
· 在克服对于非魔法攻击和伤害的免疫和抗性时，来自该生物天生武器的伤害被视为是魔法的。

精魂守卫 Guardian Spirit
10级起，你的 精魂图腾Spirit Totem 会守护那些你用你的魔法呼唤出的野兽和精类。当你用法术召唤或创造的野兽或精类在你的 精魂图腾Spirit Totem 光环内结束其回合时，该生物恢复等同于你德鲁伊等级一半的生命值。

忠诚牧畜 Faithful Summons
从14级开始，你通联的自然精魂会在你最为无助的时候保护你。当你的生命值降为0、或非自愿地陷入 失能Incapacitated 时，你可以立即获得一次以9环法术位施展的 动物咒唤术（召唤动物）Conjure Animals 法术的好处。这次法术将召唤出四只由你选择的、挑战等级至高为2的野兽。被召唤的野兽出现在你周围20尺内。如果你没有或不能为其下达命令，它们将尽可能的保护你免受伤害并攻击你的敌人。此法术持续1小时，无需专注。你也可以主动解消它来提前结束它（无需动作）。
一旦你使用了此特性，直到你完成了一次长休为止你都无法再次使用它。


孢子结社

孢子结社Circle of Spores

我是一个孢子、霉菌与真菌的狂热收集者我最珍贵的发现是来自Mount Zagon深处的 sapiens zuggtmata。不过，我可不想让它驾驭着一具尸体到处乱碰我的东西。 —— 塔莎

孢子结社德鲁伊善于发现腐朽之美，他们在霉菌与其他真菌中看到了无生命物质如何转化为丰饶、尽管又有点奇怪的生命。
这些德鲁伊认为，生死系属大循环周期，从一个循环通往另一个循环，周而复始。死亡并非生命的终结，而是转化为另一种新形式的生命形态。
这个结社的德鲁伊与不死生物有着复杂的关系，与大多数德鲁伊不同，他们不认为不死生物是错的。但是这些德鲁伊相信自然循环最为健康，它的每一个部分都生机盎然。那些试图用亡灵来代替所有生命、或是企图避免安息的不死生物们都违反了这个循环运行，因而必须被阻止。

结社法术 Circle Spells
第2级孢子结社特性
你与真菌间形成了共生连接，而你踏入生死循环的能力为你带来了特定的法术。在2级时，你习得戏法 冻寒之触chill touch 。
在3级、5级、7级和9级时你获得下表孢子结社法术中对应等级列出的法术。一旦你习得这些法术中任意一个，你就会一直准备着它，且不计入你的每日准备法术上限。如果你学会一个不在德鲁伊法术列表中的法术，该法术对你来说视作德鲁伊法术。

孢子结社法术Circle of Spores Spells
德鲁伊等级 | 法术
2nd | 冻寒之触chill touch
3rd | 目盲术/耳聋术blindness/deafness，遗体防腐gentle repose
5th | 活化死尸animate dead，气化形体gaseous form
7th | 枯萎术blight，困惑术confusion
9th | 死云术cloudkill，疫病术contagion

孢子环绕 Halo of Spores
第2级孢子结社特性
你被无形的、死灵的孢子环绕着。它们是无害的，除非你把它们释放到附近的生物上。当一个生物进入你周围10尺范围内的一处空间时、或在其中开始其回合时，你可以使用反应来激发孢子环绕特性。迫使对方进行一次对抗你法术豁免DC的体质豁免，豁免失败将受到1d4点黯蚀伤害。这一黯蚀伤害在6级时将提高到1d6，在10级时将提高到 1d8，在14级时提高到 1d10。

一体共生 Symbiotic Entity
第2级孢子结社特性
 你获得了向孢子引入魔法的能力。以一个动作，你可以消耗一次荒野形态使用次数唤醒这些孢子，而不变化为野兽形态。你立刻获得等同于你德鲁伊等级4倍的临时生命值，且在此特性激活期间，你获得以下增益：

  • 当你的孢子环绕特性造成伤害时，你可以再骰一枚伤害骰，并将其加入到伤害中。
  • 你的近战武器攻击对任何被命中目标造成额外1d6点黯蚀伤害。

这些增益将持续10分钟。如果你失去了全部这些临时生命值，或你再次使用了你的荒野形态，这些增益都会提前结束。

真菌感染 Fungal Infestation
第6级孢子结社特性
你的孢子获得了感染并活化遗体的能力。如果一个小型或中型的野兽或类人生物在你周围10尺范围内死亡，你可以用反应将它的尸体活化，令它立刻以1点生命值的状态站起来。该生物使用《怪物图鉴》中 僵尸zombie 的属性。活化状态持续1小时，之后会崩解并死去。
在战斗中，僵尸的回合将紧接在你的回合结束后。它遵从你的意志指令行动，但它唯一能执行的动作只有攻击动作并进行一次近战攻击。
你可以使用这个特性的次数等同于你的感知调整值次（至少1次），完成一次长休后你会重获全部已消耗使用次数。

扩散孢子 Spreading Spores
第10级孢子结社特性
 你获得在一片区域内散布致命孢子的能力。当你的处于一体共生状态下，你可以用附赠动作将真菌孢子抛向至多30尺远，它们将漂浮在那10 尺立方的空间中1分钟。若你再次使用此特性、使用一个附赠动作取消掉它们，或你的一体共生状态结束，这片孢子都将提前消失。
每当一个生物移动进入该立方区域或在该处开始它的回合，该生物必须通过一次对抗你法术豁免DC的体质豁免，豁免失败时它将受到你孢子环绕的伤害。不过一个生物每回合只会受到一次这一伤害。
只要这片孢子存在，你就不能使用你孢子环绕的反应能力。

真菌之躯 Fungal Body
第14级孢子结社特性
你体内的真菌改变了你，你不会陷入目盲、耳聋、恐慌或中毒。
且，只要你未处于失能状态，任何对你形成的重击都将被视为一次普通的命中。


星辰结社

星辰结社Circle of Stars

那星辰之间的黑暗之处呢？你没意识到那才是精华所在吗？ ——塔莎

星辰结社使德鲁伊能够借助星光的能量。这些德鲁伊自远古时期便开始记载星象并探索星座中隐藏的秘密。通过揭示并理解群星之奥妙，星辰结社试图借助宇宙能量。
这个结社中的许多德鲁伊记载着星座与群星对世界的影响。一些团体将这些观察记录在巨石遗址上，作为神秘传说图书馆。这些知识库的形式可能采取巨石阵、金字塔、岩刻与地下神殿乃至任何坚实到甚至足以使此结社神圣知识幸存于大灾变的结构。

星图 Star Map
第2级星辰结社特性
作为你天文学研究的一部分，你创造了一张星图。它是一个微型物体，可以用作你施展德鲁伊法术时的法器。你通过在星图列表上掷骰或选择一个来确定它的形态。
当你持握这件星图时，你获得这些好处：

  • 你习得戏法 神导术guidance
  • 你时刻准备着 光导箭guiding bolt这个法术，它对你来说视为一个德鲁伊法术，且不计入你的每日准备法术上限。
  • 你可以施展数次 光导箭guiding bolt 无而无需消耗法术位。其次数等同于你的熟练加值次，在你完成一次长休后你会重获全部已消耗使用次数。

如果你丢失了星图，你可以举行一场为时一小时的仪式来使用魔法创造一个替代品。这一仪式可以在一场短休或长休时举行，并会摧毁先前的星图。

星图 Star Map
D6 | 星图形态
1 | 布满星座图列的卷轴
2 | 钻有细孔的石板
3 | 斑点枭熊皮，标有凸痕记号
4 | 黑檀木封皮地图集
5 | 遇光会投射出星辰轨迹的水晶
6 | 描绘星座排列的玻璃圆盘

星耀形态 Starry Form
第2级星辰结社特性
以一个附赠动作，你可以消耗一次荒野形态特性使用次数以呈现一个星耀形态，而非变化为野兽形态。
当处于星耀形态时，你保留你的游戏数据，但你的身体变得明亮；你的关节星光熠熠并有如星图一般由亮线连接。这一形态散发出10尺半径的明亮光照以及其外10尺的昏暗光照。这一形态持续10分钟。如果你解除它（无需动作）、失能、死亡、或再次使用此特性，它就会提前结束。
每当你化身星耀形态时，你选择以下在你身上闪耀的星座旨意；你的选择将为你在形态中提供特定的增益：

射手座Archer。 一个弓箭射手的星座于你身上浮现。当你激活这个形态时，你可以进行一次远程法术攻击，对你60尺内的一个生物射出一发光箭。命中时，此攻击将造成等同于1d8+你的感知调整值点的光耀伤害。你也可以在它结束前的后续回合中以一个附赠动作再次进行这一攻击。

圣杯座Chalice。一个予命圣杯的星座于你身上浮现。当你消耗法术位施展法术时，你或你周围30尺内的另一生物可以恢复等同于 1d8+你的感知调整值 点的生命值。那个法术必须是能为生物恢复生命值的法术。

巨龙座Dragon。 一个智慧巨龙的星座于你身上浮现。当你进行一次智力或感知检定，或是进行一次体质豁免来维持法术专注时，你可以将d20 中9或以下的骰值视为10。

（校对注：在现实中这三样东西对应的星座是Sagittarius（射手座）、Crater（巨爵座）、Draco（天龙座），考虑到DND与现实世界不同不应该使用现实的星座吗，在查阅了前朝星座相关的文本与被遗忘的国度世界设定后，依旧没能找到对得上这三个词汇的星座（只有巨龙对得上）。再三校对后决定保持前译者的文本，如果有更好的翻译请投递到不全书纠错里（见更新日志）。）

宇宙预兆 Cosmic Omen
第6级星辰结社特性
每当你完成一次长休，你可以参照你的星图来寻找预兆。此时，掷一枚骰子。直到你完成下一次长休为止，你获得一个基于此掷骰结果奇偶性的特殊反应能力。

吉兆Weal（奇数）。 当你周围30尺内的一个可见生物进行一次攻击检定、豁免检定、或属性检定，你可以使用你的反应来骰一个d6，并将结果加入到检定结果中。

凶兆Woe（偶数）。 当你周围30尺内的一个可见生物进行一次攻击检定、豁免检定、或属性检定，你可以使用你的反应来骰一个d6，并将结果从检定结果中减去。

你可以使用这一反应能力的次数等同于你的熟练加值次，在你完成一次长休后，你会重获全部已消耗的使用次数。

闪耀星座 Twinkling Constellations
第10级星辰结社特性
你的星耀形态星座增强了。射手座和圣杯座中的1d8都变成了2d8，而在巨龙座激活期间，你将获得20尺的飞行速度，并且可以悬浮。
不止如此，每个你的回合开始时，若此时你处于在星耀形态下，你可以更改当前身上闪耀的星座。

灿若繁星 Full of Stars
第14级星辰结社特性
当你处于星耀形态时，你的身体部分无实质化，使你获得钝击、穿刺、与挥砍伤害的抗性。


野火结社

野火结社Circle of Wildfire

我没法跟你说自己有多少次将一切付之一炬然后从头来过。 ——塔莎

野火结社的德鲁伊们知晓破坏有时是创造的先驱，就如森林大火促进之后的生长。
这些德鲁伊们与具有破坏力与创造力的原初精魂连接在一起，使德鲁伊能够创造出可控的火焰，焚烧某样事物却又给予它者生命。

结社法术 Circle Spells
第2级野火结社特性
你与野火灵魄——一位兼具创生和毁灭的原初存在——之间的神秘连接业已形成。当你在此职业到达特定等级时，你与灵魄的连接将使你习得一些特定法术，就如野火结社法术列表所示。
一旦你习得这些法术中任意一个，你就会一直准备着它，且不计入你的每日准备法术上限。如果你学会一个不在德鲁伊法术列表中的法术，该法术对你来说视作德鲁伊法术。

野火结社法术Circle of Wildfire Spells
德鲁伊等级 | 法术
2nd | 燃烧之手buring hands，疗伤术cure wounds
3rd | 炽焰法球flaming sphere，灼热射线scorching ray
5th | 植物滋长plant growth，回生术revivify
7th | 生命灵光aura of life，火焰护盾fire shield
9th | 焰击术flame strike，群体疗伤术mass cure wounds

召唤野火灵魄 Summon Wildfire Spirit
第2级野火结社特性
你能召唤出与你灵魂连接的原初灵魄。以一个动作，你可以消耗一次荒野形特性态使用次数召唤出你的野火灵魄，而非变化为野兽形态。
灵魄会出现在由你所选择的、距离你30尺范围内一处未被占据的可见空间内。灵魄出现时，每个灵魄10尺范围内的生物（除你之外）都必须通过一次对抗你法术豁免 DC 的敏捷豁免，豁免失败将受到2d6点火焰伤害。
野火灵魄对你与你的同伴保持友善并遵从你的命令。在野火灵魄资料表中可以看到这只生物的游戏数据，其中几处采用了你的熟练加值（PB）。由你来决定灵魄的外形。一些灵魄是熊熊燃烧的枝条虬结而成的人形，而另一些则像是被火焰包裹的野兽。
在战斗中，野火灵魄使用你的先攻，并且在你的回合后立即行动。它能自由移动和执行反应，但除非你以一个附赠动作命令它进行动作，否则它在回合中只能进行闪避动作。他可以执行下方写出的动作选项，或是其他的动作选项。
野火灵魄持续存在 1 小时。若其生命值降低至0、或你再次使用此特性召唤此灵魄、或你死亡时，它会提前消失。

野火灵魄Wildfire Spirit
小型元素

AC： 13（天生护甲）
HP：5+你德鲁伊等级的五倍
速度：30尺，飞行30尺（悬浮）
力量 | 敏捷 | 体质 | 智力 | 感知 | 魅力
10（+0） | 14（+2） | 14（+2） | 13（+1） | 15（+2） | 11（+0）
伤害免疫：火焰
状态免疫：魅惑、恐慌、擒抱、倒地、束缚
感官：黑暗视觉60尺，被动察觉12
语言：理解你说的语言
挑战等级：——
熟练加值（PB）：等于你的熟练加值。
动作Actions
火种Flame Seed。 远程武器攻击：攻击加值等同于你的法术攻击加值，射程60尺，单个你可见的目标。命中：1d6+PB 点火焰伤害。
烈焰传送Fiery Teleportation。 灵魄与每个在其周围5尺范围内的你选择的自愿生物传送至至多15尺远的数处你可见的未被占据的空间。随后每个还处于灵魄原本在的地方周围5尺范围内的生物必须成功通过一次对抗你法术豁免DC的敏捷豁免，否则将受到 1d6+PB火焰伤害。

强化链接 Enhanced Bond
第6级野火结社特性
你与野火灵魄的连接增强了你的破坏与恢复法术。
在你的野火灵魄存在期间，当你施展一个造成火焰伤害或回复生命值的法术时，骰一枚d8，你在该法术的一次伤害掷骰或治疗掷骰中获得等同于骰出数值的加值。
此外，当你施展一个施法范围非自身的法术时，你可以自由选择该法术以你或你的野火灵魄为发出点。

灼烧烈焰 Cauterizing Flames
第10级野火结社特性
你获得将死亡转化为可以用于治疗或焚烧的魔法火焰的能力。
当一个小型或更大生物在你或你的野火灵魄周围30尺范围内死亡时，无害幽火从其死亡生物空间中涌现并在此处摇曳1分钟。当一个你可见的生物进入该空间时，你可以用反应熄灭那里的幽火并以此对该生物进行治疗或火焰伤害。火焰伤害或治疗量的数值等同于 2d10+你的感知调整值 点。
你能使用这一反应的次数等于你熟练加值，在完成一次长休后，你恢复所有已消耗的使用次数。

炽烈回生 Blazing Revival
第14级野火结社特性
你与野火灵魄的连接可以使你免于死亡。当你生命值降至0且因此陷入昏迷时，若灵魄与你之间的距离不超过120尺，你就可以使灵魄降至 0 生命值，而你会恢复一半生命值，并立刻站起来。
一旦你使用了这一特性，直到你完成一次长休前你都不能再次使用它。


战士

战士Fighter

身着厚重板甲的人类持盾带头冲入地精群中。她的身后是个身穿皮甲的精灵，用精制的良弓向敌人连珠的射出箭矢。而他们附近还有位喊着口号的半兽人，帮助两名勇士在杀敌时保持优势。
 身着链甲的矮人举盾站在他的伙伴和食人魔之间，以阻挡敌人致命的攻击。他的同伴身穿鳞甲，带着两把弯刀翻飞如风的半精灵，则在巨魔身边缠斗着寻找敌人疏于防御的时机。
 一名在竞技场中搏斗的角斗士，身为三叉戟和捕网的大师，同时还精于摔绊敌人与拖拽对方绕场移动的技巧而这一手既为他赢得了观众的喝彩，也让他在战斗中显得游刃有余。他对手的剑上忽然闪出一点蓝光，而一道闪电随即向其袭来。
 这些就是战士，也许是龙与地下城世界中最具多样性的职业。他们可以是四处探索的骑士，南征北战的领主，皇家斗士或精英步兵，冷酷雇佣兵或山贼头目。作为战士，他们都拥有高超的武艺，以及全面的战斗知识。他们的生活与死亡相伴，既不害怕手上染满鲜血，也不畏惧迎接死亡。

全能武斗家Well-Rounded Specialists

战士广泛涉猎各种战斗风格。他们使役各种武器时都有不俗的水平：斧头、刺剑、长剑、巨剑、弓箭甚至捕网，到战士手中都是信手拈来。他们甚至还同时熟习盾牌和各类护甲的用法。除掌握基本使用技巧外，每位战士还专精于某种特定的战斗风格。有些专攻箭术，有些专精双持武器战斗，有些则擅长于用魔法增强自己的战斗能力。泛用与专精相结合，让战士在战场和地城中都能有卓越的表现。

为冒险而生Trained for Danger

在城市哨卫，村庄民兵团或是女王的军队中，并非每个服役者是战士。这些部队的成员大多是只有基本战斗知识而相对缺乏训练的士兵。而那些经验丰富的老兵军官、特训保镖、专职骑士之类才更符合战士的形象。

战士职业表

职业等级 | 熟练加值 | 职业特性
1st | +2 | 战斗风格，回气
2nd | +2 | 动作如潮（一次）
3rd | +2 | 武术范型
4th | +2 | 属性值提升
5th | +3 | 额外攻击
6th | +3 | 属性值提升
7th | +3 | 范型特性
8th | +3 | 属性值提升
9th | +4 | 不屈（一次）
10th | +4 | 范型特性
11th | +4 | 额外攻击（2）
12th | +4 | 属性值提升
13th | +5 | 不屈（两次）
14th | +5 | 属性值提升
15th | +5 | 范型特性
16th | +5 | 属性值提升
17th | +6 | 动作如潮（两次），不屈（三次）
18th | +6 | 范型特性
19th | +6 | 属性值提升
20th | +6 | 额外攻击（3）

某些战士认为在冒险中运用其能力才更有意义。冒险生活中常见事件，如地城探索和怪物歼灭等危险作业对战士而言都再平常不过，因而他们并不会对这样的生活感到不适。或许这样的生活风险很大，但回报却更大毕竟，仅仅当个城市守卫可没多少机会找到一把带魔法的焰舌剑。

创建战士Creating a Fighter

创建一个战士角色时，可以先思考与该角色背景相关的两个元素：你从哪里学到战斗的技巧，又是如何从大量普通的学武之人中脱颖而出？你是否特别冷酷无情？你是否曾因为超乎常人的努力而受到某个导师的特别照顾？为什么你最初会走上习武的道路？是故乡的安宁受威胁，是渴望复仇，还是希望证明自己？
 你可能在贵族军队或本地民兵团中接受了正规训练；也可能是在一所战争学院里学到了战略战术和战史；你甚至可能自学成才，缺乏理论但实战经验丰富。你是为了逃离平庸的农耕生活而执剑，还是为着沿袭家族光荣传统？你的武器护甲从何而来？是由军队分发，还是从家族继承，又或者是你多年节衣缩食买下？这装备是你最重要的财产，因为只有它们能保你远离死神怀抱。

快速建卡Quick Build

你可以按以下建议快速创建一名战士。首先，决定你是使用近战武器还是远程武器（或是灵巧武器），并据此将你最高属性分配给力量或敏捷。次高属性分配给体质，或者智力（计划选择奥法骑士范型时）。然后选择士兵背景。

职业特性Class Features

作为一名战士，你获得以下职业特性。

生命值Hit Points

生命骰：每战士等级1d10

第一级的生命值：10＋你的体质调整值

后续升级生命值： 第一级之后，每个战士等级6（1d10）＋你的体质调整值

熟练项Proficiencies

护甲：全部护甲、盾牌

武器：简易武器、军用武器

工具：无

豁免：力量、体质

技能：从特技、驯兽、运动、历史、洞悉、威吓、察觉和生存中选择两项

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的起始装备：

（a）链甲或（b）皮甲，长弓和20支箭

（a）一把军用武器和一面盾牌或（b）两把军用武器

（a）一把轻弩和20支弩矢或（b）两把手斧

（a）一个地城套组或（b）一个探索套组

战斗风格Fighting Style

你专精于一种战斗风格，并从下列选项中选择。另外，即使你有多次选择战斗风格的机会，也不能多次选择同一个战斗风格。

箭术Archery

你使用远程武器进行攻击检定时具有 +2加值。

防御Defense

着装护甲时，你的AC获得 +1加值。

对决Dueling

单手持用一把近战武器，且并未同时持用其他武器时，你用该武器攻击的伤害掷骰获得 +2加值。

巨武器战斗Great Weapon Fighting

双手持用一把近战武器发动攻击时，如果你的伤害掷骰掷出1或2，则可以选择重掷。不过哪怕其仍是1或2，你都必须接受重掷的数值。此外，该武器必须具有双手或两用属性。

守护Protection

当某个你能看见的生物攻击你身边5尺内除你之外的目标时，你可以用反应迫使该攻击的攻击检定具有劣势。此时你必须持用盾牌。

双武器战斗Two-Weapon Fighting

当进行双持武器战斗时，你可以将相应属性调整值加到第二次攻击的伤害上。

回气Second Wind

你拥有少量精力储备可用来保护自己免受伤害。你可以在自己回合内用一个附赠动作恢复生命值，其总值为1d10＋你的战士职业等级。你必须完成一次短休或长休才能再次使用该特性。

动作如潮Action Surge

第2级起，你可以在短时间内突破极限，以使你在自己回合内执行一个额外的动作。

该特性在使用后必须完成一次短休或长休才能再使用。第17级起，你可在休息前使用两次该特性，但每一回合只能使用一次。

武术范型Martial Archetype

第3级时，你选择一种范型以体现你的战斗风格和技巧。你可以从诸如勇士Champion、战斗大师Battle Master、奥法骑士Eldritch Knight等范型中选择其一。随后，你将在第3、第7、第10、第15、第18级获得所选范型的相应特性。

属性值提升Ability Score Improvement

当你达到第4、第6、第8、第12、第14、第16、第19级时，你可以选择一项属性值提升2点，或是选择两项属性各提升1点。不过，你无法通过该特性让属性值超过20。

额外攻击Extra Attack

第5级起，你在自己回合内执行攻击动作时可以发动两次攻击而非一次。
 第11级后，你可以攻击三次。第20级后可以攻击四次。

不屈Indomitable

第9级起，你可以重掷失败的豁免检定。不过你必须采用重掷的结果。你必须完成一次长休才能再次使用该特性。
 第13级起，你可以在两次长休之间使用两次该特性。第17级起，你可以在两次长休之间使用三次该特性。


战士（TCE）

战士 Fighter
战士在本节中获得了新的职业特性和子职业。

可选职业特性 Optional Class Features
你可以在达到特定等级时获得玩家手册中描述的职业特性。这一部分提供了一些你作为战士的额外特性。与玩家手册中的特性不同的是，你不会自动获得这些特性。在你达到该部分描述的职业特性的需求等级且决定获得这些特性时，与你的DM先商量商量。这些特性能够被一个一个单独选走，这意味着你可以使用其中一些、全部或不使用它们。

战斗风格选项Fighting Style Options
第1级战士特性
当你在选择战斗风格时，下列选项加入你的可选战斗风格中。

盲斗Blind Fighting
你获得10尺的盲视感官。在此范围内，你可以切实的看见非 完全掩护total cover 的任何东西，即使你处于 目盲Blinded 状态或是身处黑暗之中。不仅如此，你还可以看见此范围内的 隐形Invisible 生物（除非对你而言该生物成功躲藏了起来）。

拦截Interception
当一个你可见的生物攻击距离你5尺以内你以外的目标时，你能以一个反应将目标受到的伤害减少1d10+你熟练加值（最多减到0伤害）。当你手持一面盾牌或者一把简单或军用武器时才能执行此反应。

卓越技巧Superior Technique
你从战斗大师武术范型的战技列表中习得一项战技。如果该战技需要豁免，则豁免DC为8+你的熟练加值+你的力量或敏捷调整值（由你选择）。
你获得一个d6的卓越骰（或在你以任何其他方式获得的卓越骰池中增加一颗卓越骰）。此卓越骰可用于启动你的战技。卓越骰一经使用即消耗，并在完成一次短休或长休后恢复。

投掷武器战斗Thrown Weapon Fighting
你可以在使用一件带有投掷属性武器进行进攻时，将那件武器作为攻击的一部分而拔出。另外，在你以一件投掷武器于远程攻击中命中对手时，你的伤害掷骰+2。

徒手战斗Unarmed Fighting
你的徒手打击可以造成1d6+你力量调整值的钝击伤害，如果你没有手持任何武器或盾牌进行攻击，伤害骰从d6变成d8。
每个你的回合开始时，你可以对被你擒抱的生物造成1d4钝击伤害。

替换武术Martial Versatility
第4级战士特性
当你的战士职业等级抵达能让你获得属性值提升职业特性时，你能进行以下一项改变。这种变化代表着你改变了武术训练和练习的重点
·用一个战士可用的战斗风格替换原有的一个战斗风格。
·如果你通过战技大师范型掌握了战技，你可以将你的一个已知战技替换为一个不同的战技。


武术范型Martial Archetypes

战士们选择不同的方式磨炼自己的作战技巧，这种差异以所选的不同武术范型作区分。

勇士Champion

勇士范型追求在肉体力量上登峰造极。选择此范型的人将战斗训练与强身健体相结合，令自己的攻击无坚不摧。

精通重击Improved Critical

从你第3级选择此范型起，你的武器攻击在掷出19或20时即可造成重击。

运动健将Remarkable Athlete

第7级起，你可以将一半的熟练加值（向上取整）加在你不包含熟练加值的任何力量、敏捷或体质检定上。
 另外，当你助跑跳远时，你能跳出的距离增加等同于你力量调整值的尺数。

额外战斗风格Additional Fighting Style

第10级时，你可以额外选择一个战斗风格。

高效重击Superior Critical

第15级起，你的武器攻击掷出18~20时即可造成重击。

生还者Survivor

第18级时，你持续战斗的能力达到巅峰。你每回合开始时如果生命值不到上限的一半，则你恢复一部分生命值，其数值等于5＋你的体质调整值。你生命值为0时不能以此获益。


武术范型Martial Archetypes

战士们选择不同的方式磨炼自己的作战技巧，这种差异以所选的不同武术范型作区分。

战斗大师Battle Master

战斗大师选择磨炼列代先辈传承下来的战斗技巧。战斗大师们将战斗视为一门学问，而其内容不止包含战斗本身，还包括铸造武器和书法等等。并非每个战士都能适应战斗大师范型对学习历史，理论和艺术的要求，但能做到的人则都是技艺精熟，知识丰富的多面手。

卓越战技Combat Superiority

在你选择此范型的第3级时，你习得战技并获得驱动战技的卓越骰。
 战技Maneuvers。你习得三种自选战技，详见后文。战技强化了你的攻击。而你在每次攻击时只能应用一种战技。
 你在第7，第10和第15级时均习得两种新战技。习得新战技时，你还可以额外替换一个已经习得的战技。
 卓越骰Superiority Dice。你拥有四个d8卓越骰。卓越骰一经使用即消耗，完成短休或长休后恢复。你的卓越骰在第7和第15级时各增加一粒。
 豁免Saving Throws。某些战技需要目标进行豁免检定作抵抗。战技的豁免DC为：

豁免DC＝8＋你的熟练加值＋
你的力量或敏捷调整值（自选）

战争学徒Student of War

第3级时，你选择一种工匠工具并获得其熟练项。

知己知彼Know Your Enemy

第7级起，你在战斗外观察某生物或与之交互至少1分钟后，可以获知有关其能力的一些情报。从下列选项中选择其二，DM将告诉你在这两项上你是强于该生物，弱于该生物，或是与之相仿。

1. 力量值

2. 敏捷值

3. 体质值

4. 护甲等级

5. 当前生命值

6. 总职业等级（如果有）

7. 战士职业等级（如果有）

精通卓越战技Improved Combat Superiority

第10级时，你的卓越骰变为d10。第18级时，你的卓越骰变为d12。

坚韧Relentless

第15级起，你骰先攻时若没可用的卓越骰，则你获得1枚卓越骰。

战技Maneuvers

以下各战技按名称头字母顺序排列。
 指挥官奇袭Commander’s Strike。你在自己回合内执行攻击动作时，可以放弃一次攻击并使用附赠动作指挥一名盟友发动奇袭。使用此战技时，你消耗一粒卓越骰，并指定一名能看见你或能听到你声音的盟友。所选盟友可以立即使用反应发动一次武器攻击，并将消耗的卓越骰加在此次攻击的伤害掷骰中。
 缴械攻击Disarming Attack。你以武器攻击命中敌人时，可消耗一粒卓越骰以尝试缴械目标，使其丢弃手中持握的一件物品。使用此战技时，你将消耗的卓越骰加在此次攻击的伤害掷骰中，并迫使目标必须进行一次力量豁免。豁免失败则其丢弃手中持握的一件物品（由你选择）。被丢弃的物品将掉落在该生物脚下。
 扰乱打击Distracting Strike。你以武器攻击命中敌人时，可以消耗一粒卓越骰以扰乱该目标，让你的盟友有机可乘。使用此战技时，你将消耗的卓越骰加在此次攻击的伤害掷骰中。此后直至你下一回合开始，下一次由除你之外的生物对目标发动的攻击检定具有优势。
 灵巧步法Evasive Footwork。你在移动时，可以消耗一粒卓越骰，并将其加入你的AC中，直至你完成移动。
 诡诈攻击Feinting Attack。你可以在自己回合内消耗一粒卓越骰，以此指定你身边5尺范围内一个生物为目标，并使用附赠动作对其虚晃一招。你在本回合内对该生物发动的下一次攻击检定具有优势。如果该攻击命中，则将消耗的卓越骰加在此次攻击的伤害掷骰中。
 挑衅攻击Goading Attack。你以武器攻击命中敌人时，可以消耗一粒卓越骰以尝试挑衅该目标。使用此战技时，你将所消耗的卓越骰加在此次攻击的伤害掷骰中，并迫使目标进行一次感知豁免。豁免失败者攻击除你之外的生物时，其进行的攻击检定具有劣势，直至你的下一回合结束。
 突刺攻击Lunging Attack。你在自己回合内发动近战武器攻击时，可以消耗一粒卓越骰并令该攻击的触及范围增加５尺。如果该攻击命中，则将所消耗的卓越骰加在此次攻击的伤害掷骰中。
 灵动攻击Maneuvering Attack。你以武器攻击命中敌人时，可以消耗一粒卓越骰以让盟友移动到更有利的位置。使用此战技时，你将所消耗的卓越骰加在此次攻击的伤害掷骰中，并指定一个能看见你或听到你声音的盟友。该盟友可以立即用其反应移动至多等于其速度一半的距离。本次移动不会引发本次所攻击目标的借机攻击。
 恐吓攻击Menacing Attack。你以武器攻击命中敌人时，可消耗一粒卓越骰以尝试恐吓该目标。使用此战技时，你将所消耗的卓越骰加在此次攻击的伤害掷骰中，并迫使目标进行一次感知豁免。豁免失败者将陷入对你恐慌的状态，直至你下一回合结束。
 格挡Parry。其他生物的近战攻击对你造成伤害时，你可以用反应消耗一粒卓越骰以减少伤害。减少的数值为卓越骰骰值＋你的敏捷调整值。
 精准攻击Precision Attack。你进行武器攻击时，可以消耗一粒卓越骰以将其结果加在本次攻击的攻击检定中。你可以在进行攻击检定之前或之后使用此战技，不过必须在相应攻击效果生效之前作决定。
 推撞攻击Pushing Attack。你以武器攻击命中敌人时，可以消耗一粒卓越骰以尝试将该目标推开。使用此战技时，你将所消耗的卓越骰加在此次攻击的伤害掷骰中。如果该目标为大型或更小体型，则其必须进行一次力量豁免。豁免失败者将被往远离你的方向推动至多15尺。
 重整旗鼓Rally。你在自己回合内可以使用一个附赠动作并消耗一粒卓越骰以鼓舞一名盟友的士气。选择一名能看见你或听到你声音的盟友，并使其获得数量等于卓越骰结果＋你的魅力调整值的临时生命值。
 反击Riposte。当某生物对你发动近战攻击而未命中时，你可以使用反应并消耗一粒卓越骰对其发动一次近战武器攻击。如果该攻击命中，则将卓越骰加在此攻击的伤害掷骰中。
 横扫攻击Sweeping Attack。你以近战武器攻击命中敌人时，可以消耗一粒卓越骰以尝试连带伤害附近的另一个生物。使用此战技时，指定你触及范围内一个距离初始目标不超过5尺的生物。如果你原本的攻击检定足以命中第二个目标，则它将受到等同于你卓越骰结果的伤害。此伤害与你原本攻击的伤害类型相同。
 摔绊攻击Trip Attack。你以武器攻击命中敌人时，可以消耗一粒卓越骰以尝试击倒该目标。使用此战技时，你将所消耗的卓越骰加在此次攻击的伤害骰中。如果该目标为大型或更小体型，则其必须进行一次力量豁免。豁免失败则其应击倒地。


战技选项

战技选项 Maneuver Options
如果你能够使用战技，以下战技将加入可选列表。使用战技的能力可以通过战斗大师武术范型、卓越技巧战斗风格或战技专家专长来获得。

伏击 Ambush
当你进行一次敏捷（隐匿）检定或先攻检定时，你可以消耗一枚卓越骰，并将消耗的卓越骰加入本次检定中。

换位诈术 Bait and Switch
在你自己的回合中，若你身旁有某个盟友处于你周围5尺范围内，你就能够消耗一枚卓越骰并消耗至少5尺的移动力，来与那个盟友互换位置，这次移动不会引发借机攻击。
投掷那枚被消耗的卓越骰。直到你的下个回合开始前，你或被互换位置的另一生物（由你选择）的AC获得等于卓越骰结果的加值。

警戒 Brace
当一个生物移动进你的触及范围而你手握武器时，你能以一个反应消耗一枚卓越骰对该生物进行一次武器攻击。如果攻击命中，将消耗的卓越骰加入此次攻击的伤害掷骰中。

领导风范 Commanding Presence
当你进行一次魅力（威吓）、魅力（表演）或魅力（游说）检定时，你能够消耗一枚卓越骰，将消耗的卓越骰加入此次属性检定中。

擒拿击 Grappling Strike
当你在一次近战武器攻击命中一个生物时，你能够立即消耗一枚卓越骰，以一个附赠动作对目标进行一次擒抱（见玩家手册的擒抱规则）。将消耗的卓越骰加入你的力量（运动）检定中。

快手投掷 Quick Toss
以一个附赠动作，你能消耗一枚卓越骰，用一件具有投掷属性的武器发动一次远程攻击。你可以作为攻击的一部分拔出那把投掷武器。如果此次攻击命中，你能将消耗的卓越骰加入此武器的伤害掷骰中。

战术预估 Tactical Assessment
当你进行一次智力（调查）、智力（历史）或感知（洞悉）检定时，你能够消耗一枚卓越骰，将消耗的卓越骰加入此次属性检定中。


奥法骑士

武术范型Martial Archetypes

战士们选择不同的方式磨炼自己的作战技巧，这种差异以所选的不同武术范型作区分。

奥法骑士Eldritch Knight

奥法骑士将战士的武术与严谨的魔法研究相结合。他们使用与法师类似的魔法技巧，但只专注于两个学派：防护和塑能。他们以防护法术保护自身，再以塑能法术同时攻击多个敌人，因而使其在战场上更加全面。奥法骑士只能掌握较少的法术，因此只需靠记忆完成而无需使用法术书。

施法Spellcasting

第3级时，你学会以武斗技术施展法术的能力。参考第10章的施法规则，以及第11章的法师法术列表。
 戏法Cantrips。你从法师法术列表中选择两个戏法作为已知法术。第10级时，你再获得一个额外的法师戏法。
 法术位Spell Slots。“奥法骑士施法能力”表中列出了你用以施展你的法师法术的1环及更高环阶法术位数量。施展这些法术时，你必须同时消耗一个不低于该法术环阶的法术位。而已消耗的法术位可以通过完成一次长休进行恢复。
 例如，若你已知1环法术护盾术shield，并且拥有一枚可用的1环法术位和一枚可用的2环法术位，则你可以用两者之一施展护盾术。
 已知法术Spells Known of 1st-Level and Higher。你习得三个自选的1环法师法术，其中两个必须从防护系和塑能系中选择。
 表格“奥法骑士施法能力”中“已知法术”一栏记录了你获得更多已知法术时的相应等级。你只能选择防护系或塑能系法术，且所获得法术的环阶不能超过你所拥有的最高法术位环阶。例如，如果你在本职业达到第7级，则可以学习一个新的1环法术或2环法术。
 在第8、14和20级时，你可以学习任何学派的法术。
 你每次提升本职业等级时，可以将一个已知法术替换为另一个法师法术。这个新法术的环阶不能超过你所拥有的最高法术位的环阶，且必须从防护系或塑能系中选择（除非你替换的是第3、第8、第14和第20级时习得的任何学派法术）。
 施法属性Spellcasting Ability。你通过研究和记忆学习魔法，因此智力是你施展法师法术的关键属性。每当你的法术需要施法属性时均指向你的智力值。而你法师法术的豁免DC和攻击检定，则使用你的智力调整值。

法术豁免DC＝8＋你的熟练加值＋你的智力调整值

法术攻击调整值＝你的熟练加值＋你的智力调整值

武器联结Weapon Bond

第3级时，你习得一种让你和你的武器建立魔法联结的仪式。仪式耗时1小时，且可在短休时进行。仪式过程中武器必须在你的触及范围内，直至仪式结束前，你都要碰触该武器以完成联结。
 联结建立后，只要你不处于失能状态，使用联结武器时就不会被缴械。如果联结武器与你处于同一位面，则你可以用一个附赠动作召唤其瞬间传送回到你手中。
 你至多可以拥有两把建立联结的武器，但一个附赠动作只能召唤一把武器。如果你试图和第三把武器建立联结，则必须与已经联结的一把武器取消联结。

奥法骑士施法能力Eldritch Knight Spellcasting

战士; 等级 | 已知; 戏法 | 已知; 法术 | ——每环法术位——
 |  |  | 1环 | 2环 | 3环 | 4环
3rd | 2 | 3 | 2 | — | — | —
4th | 2 | 4 | 3 | — | — | —
5th | 2 | 4 | 3 | — | — | —
6th | 2 | 4 | 3 | — | — | —
7th | 2 | 5 | 4 | 2 | — | —
8th | 2 | 6 | 4 | 2 | — | —
9th | 2 | 6 | 4 | 2 | — | —
10th | 3 | 7 | 4 | 3 | — | —
11th | 3 | 8 | 4 | 3 | — | —
12th | 3 | 8 | 4 | 3 | — | —
13th | 3 | 9 | 4 | 3 | 2 | —
14th | 3 | 10 | 4 | 3 | 2 | —
15th | 3 | 10 | 4 | 3 | 2 | —
16th | 3 | 11 | 4 | 3 | 3 | —
17th | 3 | 11 | 4 | 3 | 3 | —
18th | 3 | 11 | 4 | 3 | 3 | —
19th | 3 | 12 | 4 | 3 | 3 | 1
20th | 3 | 13 | 4 | 3 | 3 | 1

战争魔法War Magic

第7级起，当你使用动作施展戏法时，可以用附赠动作发动一次武器攻击。

秘法打击Eldritch Strike

第10级时，你习得用武器攻击削弱敌人对你法术抵抗能力的方法。当你的武器攻击命中敌人后，直至你下一回合结束前，该生物对抗你下一个法术所进行的豁免检定具有劣势。

秘法冲锋Arcane Charge

第15级时，你可以在使用动作如潮时传送至多30尺距离。传送的目的地必须是你能看到且未被占据的空间。你可以在使用动作如潮提供的额外动作之前或之后进行传送。

精通战争魔法Improved War Magic

第18级起，你执行施法动作时，可以用附赠动作发动一次武器攻击。


紫龙骑士(旗将)

紫龙骑士 Purple Dragon Knight

紫龙骑士是来自科米尔王国的战士。他们承诺守护王国的传承，对抗王国领土内的邪恶。他们的任务是作为漫游骑士巡游祖国的土地，他们依靠判断力、英勇无畏、对骑士精神的忠贞来指引他们击败邪恶势力。
一名紫龙骑士通过在战斗中的英勇表现激发其他人的战力。在一个小村庄内仅有一名骑士也足以让一些兽人们和土匪们不随便打这个村子的主意。一名孤独的骑士是一名技艺娴熟的战士，但是如果一名骑士领导着一队盟友，即使是装备最差的民兵也会转变成一个激昂的战斗团队。
紫龙骑士们用行动而非言语证明自己。他们永远作为先头部队冲锋在队伍的最前方，用他们无畏的战斗唤醒友军的勇气和信念，正如他们自己所一直拥有的那样。

限制：限定骑士
紫龙骑士是一个特殊的、与科米尔地区的骑士绑定的范型。
如果你想把它用在其他的战役模组或者是除了紫龙骑士团以外的军阀模型中，请使用 旗将Banneret作为这一范型的名称。

重整姿态 Rallying Cry
从你3级选择这一武术范型起，你学会了如何激励你的盟友来对抗伤害。
 当你使用你的 回气Second Wind 特性时，你可以选择在你周围60尺范围内的对你友好的最多3个生物，他们每个人都将恢复等同于你的战士等级的生命值。不过他们必须要能看到或听到你的声音才能获得这个好处。

皇家特使 Royal Envoy
紫龙骑士担当着科米尔王室的外交特使的身份。地位显赫的骑士们被认为举止应当优雅。
从7级起，你熟练于游说技能。如果你已经对这项技能熟练，你可以改为以下一项技能熟练中的一项：驯兽、洞悉、威吓、表演。
你可以在进行魅力（游说）检定时中将加入双倍的熟练加值。不论你是否从这个能力中得到了对于游说技能的熟练，你都能获得这个好处。

振奋之潮 Inspiring Surge
从10级起，每当你使用你的 动作如潮Action Surge 特性时，你可以选择一个在你周围60尺范围内的对你友好的生物，他可以立刻用他的反应进行一次近战或者远程武器攻击。不过他必须要能看见或者听见你的声音才能获得这个好处。
从18级起，你可以选择两个在你周围60尺范围内的对你友好的生物，而不局限于一个。

意志壁垒 Bulwark
从15级起，你可以延展你的 不屈Indomitable 特性作用于你的盟友。每当你决定使用不屈重投智力、感知或者魅力豁免并且你未处于失能状态，你可以选择一个在你周围60尺距离内的对抗同一效应豁免失败的盟友。如果他能看见你或者听见你的声音，他可以重投豁免骰，但必须采用新的结果。


魔射手

魔射手 Arcane Archer

我讨厌箭矢！它们的射程比我的眼波射线远太多了！这就是为什么我喜欢一直待在室内。题外话，天空真是个靠不住的破地方。

一个魔射手会学习能将魔法注入到攻击中并产生超自然效果的独特精灵箭技。魔射手是精灵中最精锐的战士。他们会驻足守望精灵国土的边界，致力于观察那些入侵者并在那些怪物和入侵者来到精灵的居住地之前用注魔箭矢击败他们。在这数个世纪之间，这种精灵箭技已经被其他能够在魔法和箭艺中找到平衡的种族习得。

魔射手特性
战士等级 | 特性
3rd | 魔箭学识，奥术射击（2种）
7th | 注魔箭矢，曲线射击，奥术射击（3种）
10th | 奥术射击（4种）
15th | 有箭无患，奥术射击（5种）
18th | 奥术射击（6种，强化射击）

魔箭学识 Arcane Archer Lore
在3级时，你熟知那些魔法理论或某些自然之秘——那些通常只为精灵军事传统的研习者准备的学识。你获得奥秘技能与自然技能之一的熟练项（由你选择），且你习得戏法 魔法伎俩prestidigitation 与戏法 德鲁伊伎俩druidcraft 之一（由你选择）。

奥术射击 Arcane Shot
在3级时，你学会了在射击时为箭矢施放一些特殊的魔法效应。当你获得这个特性时，你习得两种由你选择的奥术射击选项（见下方的“奥术射击选项”一节）。
每回合一次，当你在攻击动作中，来用短弓或者长弓射出箭矢时，你可以为你的箭矢挑选一个你拥有的奥术射击选项并适用。除非一个选项写明了它不需要攻击检定，否则你均可以在射出箭矢命中生物后再决定是否使用选项。你拥有两次使用此能力的机会，而且你在完成一次短休或长休后重新获得所有已被消耗的使用次数。
当你到达特定战士等级时，你可以习得一个额外的奥术射击选项：7级，10级，15级和18级。而所有的选项在你战士等级达到18级时将会获得强化。

注魔箭矢 Magic Arrow
在7级时，你获得了为箭矢中注入魔力的能力。当你用短弓或长弓射出非魔法箭矢时，你都可以将其转变为魔法箭矢，用以克服对非魔法攻击与伤害的抗性或免疫。魔法将在箭矢命中或未命中目标后立刻消失。

曲线射击 Curving Shot
在7级时，你学会如何引导偏离的箭矢到新的目标上。当你使用魔法箭矢进行的攻击检定未命中时，你可以用附赠动作来指定距原本目标不超过60尺的另一目标，对其重骰本次攻击检定。

有箭无患 Ever-Ready Shot
15级起，无论战斗何时开始，你永远准备着你的魔箭。投掷先攻时，如果你已耗尽你的奥术射击使用次数，则你重获一次使用次数。

奥术射击选项 Arcane Shot Options

奥术射击Arcane Shot 特性允许你在特定等级时选择数个选项。
以下选项以首字母顺序排列。它们均为都是魔法性的效应，且每一个选项都对应着一个法术学派。
如果选项要求生物进行豁免检定，你的奥术射击豁免DC等同于8+你的熟练调整值+你的智力调整值。

放逐矢 Banishing Arrow
你用你的防护魔法来暂时放逐你的目标到一片妖精荒野的无害区域内。被这根箭矢击中的生物必须通过一次魅力豁免。豁免失败将被放逐。当被这种方式放逐时，目标速度降为0，陷入 失能Incapacitated 。而在目标下一个回合结束时，它将重新出现在被放逐前的位置上。如果该位置被占据，则它在最近的未被占据空间出现。
当你在此职业上达到18级后，目标被箭攻击命中时还会额外受到2d6点力场伤害。

欺诈矢 Beguiling Arrow
你的惑控魔法让箭矢暂时欺骗目标。被这根箭矢击中的生物会额外受到2d6点心灵伤害，之后，选择那目标周围30尺范围内的一个你的盟友。受击目标必须通过一次感知豁免，若豁免失败将被所选盟友 魅惑Charmed 。这一魅惑效应会持续到你的下一回合开始前，但倘若所选盟友攻击了受击目标、对受击目标造成了伤害、或强制受击目标进行一次豁免时，这一效果将提前结束。
当你在此职业上达到18级后，箭矢的额外心灵伤害增加为4d6。

爆裂矢 Bursting Arrow
你将塑能学派的强烈力场魔法能量注入到箭中，而这股能量将在你的攻击后爆炸。紧随这发箭矢击中生物之后，目标与其周围10尺范围内的所有的生物都将分别受到2d6点力场伤害。
当你在此职业上达到18级后，箭矢的爆炸力场伤害增加为4d6。

虚弱矢 Enfeebling Arrow
你让死灵魔法缠绕在你的箭矢上。被这根箭矢击中的生物将额外受到2d6点黯蚀伤害。且目标必须通过一次体质豁免，豁免失败时他的武器攻击造成的伤害将减半，持续直至你的下个回合开始前。
当你在此职业上达到18级后，箭矢的额外黯蚀伤害增加为4d6。

缠绕矢 Grasping arrow
当这根箭矢打击它的目标时，咒法魔法会创造一团毒性荆棘紧紧缠绕目标。被这根箭矢击中的生物将额外受到2d6点毒素伤害，且它的速度减少10尺。此外，被击中的生物在每个回合首次移动时（至少1尺距离；不包括传送），他也会受到2d6点挥砍伤害。被击中的生物或其他能触碰到它的角色可以用一个动作来尝试解除荆棘，此时，它们需要通过一个对抗你的奥术射击DC的力量（运动）检定来解除荆棘。荆棘会在1分钟后消失。如果你再次使用该选项，它将提前消失。
当你在此职业上达到18级后，箭矢的额外毒素伤害和挥砍伤害增加为4d6。

穿梭矢 Piercing Arrow
你使用变化魔法，使你的箭矢获取以太之能。当你使用该选项时，你本次攻击不进行攻击检定，取而代之，这只箭会向前释放出划出一条1尺宽、30尺长的直线。这只箭会无害地穿过物品，且无视掩护。而每一个在这条直线上的生物都必须通过一次敏捷豁免。豁免失败时，生物会受到被箭矢攻击命中的伤害，外加1d6点额外的穿刺伤害。豁免成功则只会受到半数伤害。
当你在此职业上达到18级后，箭矢的额外穿刺伤害增加为2d6。

追踪矢 Seeking arrow
利用预言魔法，你赋予你的箭自寻目标的能力。当你使用该选项时，你本次攻击不进行攻击检定，取而代之，选择一名在过去的1分钟里你见过的角色。这只箭会立刻飞向那名角色，如果可能的话，这只箭矢会绕开一切转角并忽视半身掩护与四分之三掩护。如果目标在箭的射程范围之外，或你与它之间没有合适箭矢飞行的畅通路径，箭会在飞行到最大距离后消失。否则目标必须通过一次敏捷豁免。豁免失败时，那个生物会受到被箭矢攻击命中的伤害，外加1d6点额外的力场伤害，且你可以得知目标所在的确切位置。豁免成功时，目标只会受到半数伤害，且你也无法得知其具体方位。
当你在此职业上达到18级后，箭矢的额外力场伤害增加为2d6。

遮影矢 Shadow Arrow
你让幻术魔法附着在你的箭上，使其能用暗影蒙蔽敌人的视野。被这根箭矢击中的生物将额外受到2d6点心灵伤害，且目标必须成功通过一次感知豁免。若豁免失败，目标将在你的下个回合开始前，无法看见其5尺之外的任何事物。
当你在此职业上达到18级后，箭矢的额外心灵伤害增加为4d6。


骑兵

骑兵 Cavalier

所以意思是不同阶级的玩剑人会有不同的名字作以区分？为啥啊？我试试看：大剑玩家，小剑玩家......不对，这听起来在说他们的剑的大小而不是他们身份的大小......那，这套怎么样：带剑的大沙包，带剑的小沙包！

这骑兵范型十分擅长乘骑作战。他们通常出身于贵族，成长在宫廷，骑兵往往在家族中领导骑兵队冲锋陷阵或在国家庆典中担任仪仗或守卫。他们学习如何在冲锋时保护他人不受伤害，经常以保护者的身份服务于他们的长官或者弱者。他们被强迫去惩奸除恶或取得荣耀，他们中的一些战士会为了在冒险中提升自己而离开了他们的安逸生活。

骑兵特性
战士等级 | 特性
3rd | 附赠熟练项，生而为骑，坚定之印
7th | 守护战技
10th | 坚守战线
15th | 冲锋陷阵
18th | 警戒守卫

附赠熟练项 Bonus Proficiency
当你在3级选择此范型时，选择以下技能之一，你获得其熟练项：驯兽、历史、洞悉、表演、或游说。或者作为代替，你可以改为学会一门由你自选的语言。

生而为骑 Born to the Saddle
3级起，你无时不刻透露着你作为骑手的精湛技艺。你为进行避免从坐骑上摔下所进行的豁免检定具有优势。只要你未失能，当你从你的坐骑上摔落且摔落高度不超过10尺时，你能够双脚着陆。
此外，骑上一个生物或从骑乘生物身上下来只需要花费你5尺的移动力，而非你速度的一半。

坚定之印 Unwavering Mark
从3级起，你能恐吓你的敌人，将他们的攻击抑制下来并反以惩戒之。当你以一次近战武器攻击命中一名敌人时，你为其赋予印记。印记会持续存在到你的下一个回合结束时，而如果你陷入 失能Incapacitated 、死亡、或有其他人赋予该敌人印记时，这个效果会提前结束。
如果一个具有你印记的敌人身处你周围5尺范围内，他们以除你以外的生物为目标的攻击检定将具有劣势。
此外，如果具有你印记的敌人对除你之外的任何其他人造成了伤害，则在下一个你的回合中，你可以以附赠动作对该敌人进行一次特殊的近战武器攻击。你的本次攻击检定具有优势，若击中，攻击用的武器还会对目标额外造成等同于你战士等级一半的伤害。
无论你为多少名角色赋予了印记，你能够发动特殊攻击的次数等同于你的力量调整值次（至少1次），当你完成一次长休时，你重获全部已被消耗的次数。

守护战技 Warding Maneuver
7级起，你学会如何抵御向你、你的坐骑、或你周围生物袭来的攻击。只要你持用着一把近战武器或一面盾牌，当你或你周围5尺范围内你可见的生物被一次攻击命中时，你能以一个反应，投掷1d8并将骰值加入被攻击生物的AC中，如果这次攻击仍然命中了，则被攻击目标将具有本次攻击伤害的抗性。
你能够使用该特性的次数等同于你的体质调整值次（至少1次），当你完成一次长休时，你重获全部已被消耗的次数。

坚守战线 Hold the Line
10级起，你成为了阻击敌人的大师。当有生物在你触及范围内移动了5尺或更多的距离，那个生物将会引发你的借机攻击。且，当你以借机攻击击中了一个生物时，那个生物的速度将被降低为0，持续直至本回合结束。

冲锋陷阵 Ferocious Charger
从15级起，无论你是否乘骑着你的坐骑，你永远能够击溃你的敌人。每个你的回合一次，如果你在攻击一个生物前至少直线移动了10尺，且这次攻击成功命中，那么目标就必须通过一次力量豁免（DC8+你的熟练加值+你的力量调整值），豁免失败将应击 倒地Prone 。

警戒守卫 Vigilant Defender
18级起，以你的极致警觉，你能察觉并应对一切危险。战斗中，你在每个其他生物的回合中可以进行一次额外的特殊反应。这一反应只能用于发动借机攻击，且你不能在同一回合中既使用特殊反应与又使用你原本的反应。

边栏：骑兵，武士，与历史 Cavaliers, Samurai, and History
是的，现实世界中骑兵与武士都是实际存在的，我们创作的这两个战士范型时参考了流行文化（民间传说、影视作品、以及漫画书）的形象，而非参考实际的历史故事。我们想在游戏中做的是那些在电影聚光灯下、英雄史诗要素齐全的武术范型，而不是创造两个现实历史的复制品。


武士

武士 Samurai

武士是一种以坚决的战斗意志击溃对手的战士。他的信念几乎坚不可摧，挡着他道的敌人只有两种选择：要么死，要么战斗到死。

武士特性
战士等级 | 特性
3rd | 附赠熟练项，战意
7th | 雅臣
10th | 不懈
15th | 燕返
18th | 生死流转

附赠熟练项 Bonus Proficiency
当你在3级选择此范型时，选择以下技能之一，你获得其熟练项：历史、洞悉、表演、或游说。或者作为代替，你可以改为学会一门由你自选的语言。

战意 Fighting Spirit
3级起，你在战斗中的气势能武装你，并使你攻击更加精准致命。在你的回合中，你可以用附赠动作为你本回合发动的任何武器攻击提供优势。此外，使用这一附赠动作时，你还能获得5点临时生命值。临时生命的数值会在你到达特定战士等级后增加，在10级后增加至10点，在15级后增加至15点。
你能使用该特性三次，而完成长休后，你重获所有已被消耗的使用次数。

雅臣 Elegant Courtier
7级起，你对于细节的严谨和专注让你能胜任各种公共场合。当你进行魅力（游说）检定时，本次检定获得等同于你感知调整值的加值。
你的自控能力也让你获得了感知豁免的熟练。如果你已经有此熟练项，作为代替，你获得智力豁免、或魅力豁免的熟练（由你选择）。

不懈 Tireless Spirit
10级起，当你投掷先攻时，若你战意的使用次数已被用尽时，你将重获一次使用次数。

燕返 Rapid Strike
15级起，你学会了如何将精准转化为迅捷的连击。当你在自己回合中执行了 攻击Attack 动作，且你在其中某次对抗某一目标的攻击检定中具有优势，你就可以放弃那次检定的那一优势，转而额外对那个目标发动一次攻击作为本次攻击动作的一部分。每回合你只能这么做一次。
（译注：歧义极大的文本，但有两点是已知的：从原文来看它只需要“放弃那次攻击的那个优势”，而不是“那次攻击无法受益于优势”；新的攻击确实没写不享受优势，不是没翻译出来，是原文就没写。）

生死流转 Strength before Death
18级起，你的战意能延缓死亡的到来。如果你受到会将你的生命值降到0且不会立即杀死你的伤害时，你可以用你的反应来延缓陷入 昏迷unconscious，且你能立刻进行一个额外的回合并打断当前回合。如果你在这个额外回合中，以0生命值的状态承受伤害，则仍旧如往常一样计为一次死亡豁免失败，且三次死亡豁免失败依旧会杀死你。当这个额外回合结束时，如果你的生命值为0，你依旧会陷入昏迷。
一旦你使用了这个特性，直到你完成一次长休前你都不能再次使用它。
（译注：虽然这里没有明确说，但根据《玩家手册》中战斗章节的反应规则来看，反应打断了其他生物的回合后，反应结束生物将可以继续进行自己的回合。）

边栏：骑兵，武士，与历史 Cavaliers, Samurai, and History
是的，现实世界中骑兵与武士都是实际存在的，我们创作的这两个战士范型时参考了流行文化（民间传说、影视作品、以及漫画书）的形象，而非参考实际的历史故事。我们想在游戏中做的是那些在电影聚光灯下、英雄史诗要素齐全的武术范型，而不是创造两个现实历史的复制品。


战士-回音骑士

战士：回音骑士 Fighter: Echo Knight

回音骑士是克灵王朝的一种神秘并且令人忌惮的前线斗士，他们掌握并运用dunamis的技艺，召唤未能成为现实的众多时间线里的消逝之影，以此协助他们自身进行战斗。在自身力量的回音的围绕下，他们冲锋陷阵姿态宛如凶猛来袭的阴影集群。

回音显现 Manifest Echo
第3级回音骑士特性
你能使用附赠动作，魔法性的在你周围15尺内的一处未被占据的可见空间内，显现出一个你自身的回音。该回音是魔法性的、半透明的、形如你的黑白形象。回音将一直存在，直到被摧毁、你以一个附赠动作将其消解、显现另一个回音、或你陷入 失能Incapacitated 状态为止。
你的回音具有等同于 14+你的熟练加值 的AC，其只有1点生命值，但免疫于所有状态。如果回音被迫进行一次豁免，则它使用你的豁免加值。它的体型与你一样，且会占据空间。在你的回合中，你能仅靠思想来命令回音向着任意方向移动至多30尺（无需动作）。在你的回合结束时，如果你与你的回音之间的距离超过可30尺，那么它会被摧毁。
你能用以下方式使用显现出的回音：

  • 以一个附赠动作，你能消耗15尺移动力进行传送，魔法性的与你的回音互换位置，且不论回音与你之间的距离。
  • 当你在你的回合里执行 攻击Attack 动作时，你用该动作进行的任何攻击可以从你的位置或回音的位置发出。每一次攻击的发出位置都由你决定。
  • 当你的回音周围5尺范围内、你可见的某一生物向着远离回音的方向移动至少5尺时，你能如同位于回音所处的空间内一样，用你的反应来对该生物进行一次借机攻击。

释放化身 Unleash Incarnation
第3级回音骑士特性
你能够强化你回音的狂怒。每当你执行 攻击Attack 动作时，你都可以在回音的位置上发动额外一次近战攻击。
你能使用此特性的次数等同于你的体质调整值次（至少1次）。在你完成一次长休后，你重获全部已消耗的使用次数。

回音现身 Echo Avatar
第7级回音骑士特性
你能暂时地将你的意识转移到你的回音上。以一个动作，你在接下来的10分钟内可以用你的回音的双眼视物，用回音的双耳来聆听。意识转移期间，你的本体将陷入 目盲Deafened 和 耳聋Blinded 状态，不过你可以随时终止意识转移（无需动作）。此外，以此利用你的回音期间，它能与你之间相隔至多1000尺的距离而不会自动摧毁。

影之殉难 Shadow Martyr
第10级回音骑士特性
若你可见的其他生物被指定为一次攻击的目标，你能操控你的回音，让它前去拦截这次攻击。在此次攻击检定掷骰前，你能用反应让回音传送到即将被攻击的那一生物周围5尺范围内的一处未被占据的空间。而触发反应的那次攻击检定将由你的回音代为承受。
一旦你使用了本特性，直到你完成短休或长休前，你都无法再次使用它。

回收潜能 Reclaim Potential
第15级回音骑士特性
你习得了如何吸收被摧毁的回音身上的残余魔力。当你的回音因承受伤害而被摧毁，你可以因此获得相当于 2d6+你的体质调整值 点的临时生命值。你必须不具有任何临时生命值才能受益于这一特性。
你能使用此特性的次数等同于你的体质调整值次（至少1次）。在你完成一次长休后，你重获全部已消耗的使用次数。

一人成军 Legion of One
第18级回音骑士特性
你现在可以使用 回音显现 Manifest Echo 特性，以一个附赠动作一次性创造出两个回音。这些回音能够共存，不过如果你尝试创造更多回音，那么之前的两个回音就会被摧毁。你能自由的使用这些回音，在其中一个回音的位置上进行的所有事情都能替换为用另一个回音进行。
此外，当你投掷先攻时，如果你没有剩余的 释放化身 Unleash Incarnation 特性使用次数，你将重获一次该特性的使用次数。

译注：
根据马特在推特的回答，回音已经确认不是生物了（相同的问题有几个，回答都是不可以夹击，回响是特性而非友好生物）：

Q：Is it intended for an echo knight to gain flanking advantage from his manifest echo?
A：Since the echo is a feature, and not an “ally” creature, technically it does not flank.
https://twitter.com/matthewmercer/status/1240063561629483008

而且除此之外还有几个关于回响的问题解答，顺便也搬过来了。从中可以看出马特自己对回响的有些问题自己心里都没数
回响能触发哨兵的停火车，不触发长武进入触及的借机：

Q：With the Echo Knights echos, do they get the benefits of Sentinel and Polearm master?
A：Sentinel WOULD function, as you are still the source of the opp attack. Polearm Master would not, as that feature of the Echo specifies moving AWAY from you.
https://twitter.com/matthewmercer/status/1240030976673116160

回响是否能进行攻击以外的行动（问题的例子是搬货、按按钮、递交道具），这个问题最终甩锅给需要问DM：

Q：Am I allowed to have my Echo do another things besides attack? Like carry stuff or push buttons or take items to other allies?
A：If your DM allows!
https://twitter.com/matthewmercer/status/1240013881247797249

马特表示自己会判回响能够用本体数据作属性检定，但具体甩锅给顺从JC：

Q：If you use Echo Avatar to scout ahead with it, it can’t make any ability checks like stealth since it isn’t a creature and it doesn’t have its own stats/skills?
A：In this instance (since it is an echo of the creator), I might allow ability checks based on the echo knight’s. I defer to Jeremy Crawford for official rulings. ;)
https://twitter.com/matthewmercer/status/1240012953136455680


符文骑士

符文骑士Rune Knight

你探寻古老的技艺，不断刻录魔法的符文——你还不如直说你想当个法师！
——塔莎

符文骑士使用超自然符文和沿袭于远古巨人传统的力量来增强他们的威能。在任何一个巨人家族中，符文切割者随处可见，并且你很可能直接或间接地从这样一个神秘的工匠那里学到了你的方法。无论你是在山丘或洞穴中发现了巨人的雕刻艺术；跟从贤者研习符文；或是亲自和巨人会面，你研究巨人的工艺并学会了如何使用魔法符文来增强你的装备。

额外熟练项 Bonus Proficiencies
第3级符文骑士特性
你获得铁匠工具的熟练项，此外，你学会说、读、和写巨人语。

符文雕刻者 Rune Carver
第3级符文骑士特性
你可以使用魔法符文来增强你的装备。你可以从下列的被描述的符文当中，选择并学会两个符文，且每当你在此职业中升一级，你可以从此特性中选择一个不同的符文来替换一个你已知的符文。当你达到特定的职业等级，你可以学会更多的符文，具体数量如下表所示。
每当你完成了一次长休时，你可以接触数量等于你已知符文数物品，并在每个物品上铭刻不同的符文。符合条件的物品必须为一把武器、一套盔甲、一面盾牌、一件首饰、或者任何其他你可以穿着或手持的物品。你的符文会保留在物品上直到你完成一次长休，且一件物品同时只能承载你的一个符文。

已知符文数量Runes Known

战士等级 | 已知符文数
3rd | 2
7th | 3
10th | 4
15th | 5

当你研习符文时，下列的符文成为了你的可选项。如果一个符文具有等级需求，那么你的战士等级必须达到相应等级才能研习该符文。如果一个符文需要通过豁免检定，你的符文魔法豁免DC等于8+你的熟练加值+你的体质调整值。

云雾符文Cloud Rune
此符文模拟了那些云巨人所使用的欺诈魔法。若你穿着或携带着一个铭刻着此符文的物品，你进行的敏捷（巧手）检定与魅力（欺瞒）检定具有优势。
此外，当你或你周围30尺内范围内你可见的生物被一次攻击检定命中时，你可以用反应，激活此符文并选择另一个距你30尺内的、除攻击者以外的生物。该次攻击的目标将改为那个生物，使用同样的检定值。这一魔法可转移的攻击效应与该次攻击的攻击距离无关。
一旦你激活了此符文，直到你完成一次短休或长休为止你都不能再次激活它。

火焰符文Fire Rune
此符文的魔法可以引导伟大铁匠的高超技艺。若你穿着或携带着一个铭刻着此符文的物品，你进行与你熟练的工具相关的属性检定时，你的熟练加值翻倍。
此外，当你使用武器发动攻击，并命中生物时，你可以激活此符文来召唤出炽热的镣铐：攻击目标将额外受到2d6点火焰伤害，并需要通过一次力量豁免，若豁免失败将被炽热的镣铐 束缚Restrained 住，持续1分钟。被炽热镣铐束缚期间，目标在自己的每回合开始时将受到2d6点火焰伤害。目标可以在每个自己回合结束时重复此豁免检定，豁免成功时镣铐将提前消失。
一旦你激活了此符文，直到你完成一次短休或长休为止你都不能再次激活它。

寒霜符文Frost Rune
 此符文的魔力能唤起那些寒冷荒野的生存者——比如霜巨人——的力量。若你穿着或携带着一个铭刻着此符文的物品，你进行的感知（驯兽）检定与魅力（威吓）检定具有优势。
此外，你可以用一个附赠动作，激活此符文以强化你的体能。接下来的十分钟内，你进行的使用力量属性或体质属性的属性检定与相关豁免检定都将具有+2的加值。
一旦你激活了此符文，直到你完成一次短休或长休为止你都不能再次激活它。

岩石符文Stone Rune
此符文的魔力可以引导与石巨人相关的智慧。若你穿着或携带着一个铭刻着此符文的物品，你进行的感知（洞悉）检定具有优势，且你获得120尺的黑暗视觉。
此外，当一个生物结束它的回合时，若其处于你周围30尺范围内，你便可以使用反应激活此符文，迫使那个生物进行一次感知豁免。若豁免失败，该生物将被你 魅惑Charmed 一分钟。被如此魅惑期间，该生物会感觉自己恍惚如处梦境般，陷入 失能Incapacitated 状态且移动速度降为0。目标可以在每个自己回合结束时重复进行此豁免检定，直到豁免成功时此效应提前结束。
一旦你激活了此符文，直到你完成一次短休或长休为止你都不能再次激活它。

山丘符文Hill Rune（第7级或更高）
此符文的魔力可以赋予你如山丘巨人一般的坚韧。若你穿着或携带着一个铭刻着此符文的物品，你对抗 中毒poisoned 状态所进行的豁免检定将具有优势，你获得毒素伤害的抗性。
此外，你可以使用附赠动作激活此符文，以此获得钝击、挥砍和穿刺伤害抗性，持续1分钟。
一旦你激活了此符文，直到你完成一次短休或长休为止你都不能再次激活它。

风暴符文Storm Rune（第7级或更高）
使用此符文，你可以如一名风暴巨人预言者一般瞥见未来。若你穿着或携带着一个铭刻着此符文的物品，你进行的智力（奥秘）检定将具有优势，且只要你未处于 失能Incapacitated 状态，你将无法被突袭。
此外，你可以使用附赠动作激活该符文以进入先知形态，持续1分钟。若你陷入 失能Incapacitated 状态，它也会提前结束。直到该形态结束为止，每当你或你周围60尺范围内可见的另一生物进行攻击检定、豁免检定、或属性检定时，你可以使用反应，使这次检定获得优势或劣势。
一旦你激活了此符文，直到你完成一次短休或长休为止你都不能再次激活它。

（译注：此处使用了与巨人书相同的2字符文翻译，它们依旧对应着那些巨人）

巨人之力 Giant’s Might
第3级符文骑士特性
你已经学会了如何使用巨人之力灌注自身。你可以使用一个附赠动作，魔法性地获得以下能力，持续一分钟。

  • 如果你的体型小于大型，你和你所穿戴的所有物品一起变为大型。如果你缺少变为大型的空间，则你的体型不会发生变化。
  • 你在力量检定和力量豁免检定上获得优势。
  • 你的每回合内一次，你的武器攻击或徒手打击可以在击中后对目标造成额外1d6的伤害。

该特性的可使用次数等于你的熟练加值，且你可以在完成一次长休之后恢复所有已使用的次数。

符文之盾 Runic Shield
第7级符文骑士特性
你学会了激活你的符文魔法来保护你的盟友。当另一个60尺内且对你可见的生物被一次攻击检定命中，你可以使用一个反应来强迫攻击者重新投掷d20并采用新的攻击检定结果。

该特性的可使用次数等于你的熟练加值，且你可以在完成一次长休之后恢复所有已使用的次数。

奇伟身躯 Great Stature
第10级符文骑士特性
符文的魔力永久性的改变了你。当你获得该特性时，投掷3d4。你的身高增加该骰结果的英寸数。
此外，你的巨人之力特性造成的额外伤害提高至1d8。

符文大师 Master of Runes
第15级符文骑士特性
你可以对每个你在符文雕刻者特性中已知的符文激活两次，而不是一次，且你可以在完成一次短休或长休之后恢复所有已使用的次数。

符文主宰 Runic Juggernaut
第18级符文骑士特性
你学会增强你对于符文力量的转换。因此，你的巨人之力特性造成的额外伤害提高至1d10。此外，当你使用该特性时，你可以使体型变为巨型而非大型，且当你变为巨型体型时，你的触及范围会提高5尺。


灵能武士

灵能武士 Psi Warrior

究竟是意识决定肉体，还是肉体决定意识？这些精明的战士们理所应当地回答道：“为什么不全都要？”
——塔莎

觉醒了内在心灵力量的灵能战士使用灌注灵能力量的武器攻击、念力鞭挞和灵能屏障来强化自己肉体力量的战士。很多吉斯洋基人受训成为这样的战士，一些极度自律的高等精灵也会这么做。在艾伯伦的世界中，许多年轻的离梦人（kalashtar）梦想着成为灵能武士。

作为一个灵能武士，你必须通过极度的自律来磨砺灵能力量，在一个大师的指导下觉醒，或在一个学院中精进对于灵能粉尘化为武器或盾牌力量的掌握。

灵能力量 Psionic Power
第3级灵能武士特性
你内心拥有一个灵能力量的源泉。这股能量表现为每个d6的灵能骰。你拥有两倍熟练加值的灵能骰数量，且它们为你所拥有的各种心灵异能提供能量，详情如下。

你在使用一些能力时需要消耗灵能骰，如异能描述中所述，如果一些异能在你的灵能骰全部掷完后还需要你使用一个灵能骰，你就不能使用该异能。你可以在完成一次长休后恢复所有已使用的灵能骰。此外，你可以使用一个附赠动作重新获得一个已使用的灵能骰，但你在完成一次短休或长休之前不能再次获得。

当你达到特定战士等级时，你的灵能骰大小有所增长：第5级(d8)，第11级(d10)，第17级(d12)。

可以在以下异能使用你的灵能骰：

庇护力场Protective Field。当你或者另一个对你30尺内可见的生物受到伤害，你可以用反应消耗一枚灵能骰，对其降低等同于灵能骰骰出的数值加你的智力调整值的伤害（至少减少1点），如同你创造了一面瞬间的念力盾牌。

灵能打击Psionic Strike。你可以用灵能驱动你的武器。每个你的回合一次，当你击中并对30尺以内的目标造成武器伤害，你可以立即消耗一枚灵能骰，对目标造成等同于灵能骰骰出的数值加你的智力调整值的力场伤害。

念力控物Telekinetic Movement。你可以用意念移动一个物体或生物。你可以使用一个动作选中一个最多大型的物体或一个除你以外的自愿生物。如果你可以看见目标且目标在你30尺范围内，你就可以将其移动至多30尺至另一个对你可见的未被占据的空间内。另外，如果目标是一个微型物件，你可以从你的手中给出或收回。无论采取哪种方式，你都可以或水平、或垂直、或任意方向地移动它。
当你使用该异能后，直到你完成一次短休或长休为止你都不能再次使用它。你也可以消耗一枚灵能骰来再次使用该异能。

念力擅长 Telekinetic Adept
第7级灵能武士特性
你已经掌握了使用念力异能的新方式，如下所示。

灵力跃动Psi-Powered Leap。你可以使用一个附赠动作用你的意志来驱使你的身体。你获得等同于两倍步行速度的飞行速度直到该回合结束。当你使用该异能后，直到你完成一次短休或长休为止你都不能再次使用它。你也可以消耗一枚灵能骰来再次使用该异能。

念力突刺Telekinetic Thrust。当你使用灵能打击对一个目标造成伤害时，你可以使目标进行一次力量豁免来对抗DC等于8+你的熟练加值+你的智力调整值。如果豁免失败，你可以将目标击倒（倒地）或者将其在任意方向水平移动至多10英尺。

意念守护 Guarded Mind
第10级灵能武士特性
被灵能力量沐浴的你，意念得到增强。你获得心灵伤害的抗性。此外，如果你在你的回合开始时处于魅惑或者恐慌的状态，你可以消耗一个灵能骰并结束自己身上全部包含这些状态的效应。

壁垒之力 Bulwark of Force
第15级灵能武士特性
你可以使用念力庇护你自己和其他人。你可以使用一个附赠动作选择数个30尺范围内你可见生物（可以包括你），其数量等同于你的智力调整值（最少1个生物）。每个被选中的生物获得一分钟 半掩护half cover 的保护，该保护将会在你失能时提前结束。
当你使用此附赠动作后，直到你完成一次长休为止你都不能再次使用它。你也可以消耗一枚灵能骰来再次使用它。

念力宗师 Telekinetic Master
第18级灵能武士特性
你用意念移动生物和物体的能力无人能及。你可以在无需任何法术成分的情况下使用法术 心灵遥控Telekinesis ，你施展这一法术的施法属性为智力。在每一个你对该法术维持专注的回合，包括你使用它的回合，你都可以使用附赠动作来进行一次武器攻击。
每当你使用以特性施展此法术，直到你完成一次长休为止你都不能再次使用它。你也可以消耗一枚灵能骰来再次施展它。


武僧

武僧Monk

她双掌如电，眨眼之间拍飞袭来的箭雨。半精灵冲出掩体，投身进入大群大地精的战团中。她游斗于敌人之中，一边猛烈出拳一边将对手抡倒在地，直至最后只剩她一人独自站在战场中央。
画满纹身的人类深吸一口气，并摆出一副临战架势。随着第一个兽人先锋冲到面前，他张口吐出一片咆哮的烈焰，瞬间吞没了眼前的敌人。
循寂静夜色行动的黑衣半身人悄然遁入拱门下的一抹暗影中，又瞬间现身阳台旁的墨色下。她从黑袍里滑出一柄短刀，随即拨开窗门潜入暴君的寝室，让他今夜之后沉入永眠。
经过各种训练后，武僧可以奇妙的运用流淌在身体中的能量。无论是引导其加强武斗技艺，还是精妙地将其用于防御和移动，这股能量都使武僧获得了全面的强化。

气之魔法The Magic of Ki

武僧精研的这股魔法性质能量，在许多宗派中被称作气Ki。这种魔力元素弥漫在多元宇宙之中，更流淌于每个活物体内。武僧通过操控自己体内的气来创造各种魔法效应，或加强身体的各项机能。其某些特殊打击手法还可以妨碍敌人体内气的流动。武僧们运用这种力量大幅度提升其速度和徒手打击能力。而他们也随着日渐积累的修行，获得更精进的武艺与更精准的运气技巧，最后甚至可以令其获得超越自体与敌人的强大力量。

修练和苦行Training and Asceticism

围墙圈成的小修道院在D&D世界中并不少见，这些立于生活波涛中的小小庇护所中，流淌着近乎静止的安宁时间。居于其中的武僧们通过冥想与戒律来寻求完善自身的道路。很多人还是孩子时就因父母双亡而被带到修道院中寻求庇护，还有人是饿殍遍野之时为寻一口吃粮而到此投奔，甚至有人到此是为了寻回自己失去已久的良知。芸芸众生各有烦恼，而在修道院中成为武僧，大家便同是出家人。
有的武僧彻底的离群索居，远离一切打扰其灵魂清修的干扰。另一些则是宣誓遁入隐秘生活中，只在出任间谍或刺杀任务时才短暂入世，他们听命于其领袖，贵族雇主，或是其他凡人或神灵势力。

武僧职业表

职业等级 | 熟练加值 | 武艺 | 气 | 无甲移动 | 职业特性
1st | +2 | 1d4 |  |  | 无甲防御，武艺
2nd | +2 | 1d4 | 2 | +10尺 | 气，无甲移动
3rd | +2 | 1d4 | 3 | +10尺 | 选择宗派，拨挡飞弹
4th | +2 | 1d4 | 4 | +10尺 | 属性值提升，轻身坠
5th | +3 | 1d6 | 5 | +10尺 | 额外攻击，震慑拳
6th | +3 | 1d6 | 6 | +15尺 | 真气驻拳，宗派特性
7th | +3 | 1d6 | 7 | +15尺 | 反射闪避，心如止水
8th | +3 | 1d6 | 8 | +15尺 | 属性值提升
9th | +4 | 1d6 | 9 | +15尺 | 无甲移动增效
10th | +4 | 1d6 | 10 | +20尺 | 百病不侵
11th | +4 | 1d8 | 11 | +20尺 | 宗派特性
12th | +4 | 1d8 | 12 | +20尺 | 属性值提升
13th | +5 | 1d8 | 13 | +20尺 | 天语通
14th | +5 | 1d8 | 14 | +25尺 | 金刚魂
15th | +5 | 1d8 | 15 | +25尺 | 不朽身
16th | +5 | 1d8 | 16 | +25尺 | 属性值提升
17th | +6 | 1d10 | 17 | +25尺 | 宗派特性
18th | +6 | 1d10 | 18 | +30尺 | 空灵体
19th | +6 | 1d10 | 19 | +30尺 | 属性值提升
20th | +6 | 1d10 | 20 | +30尺 | 超凡入圣

武僧大多不拒绝邻里间的交流，他们时常拜访邻近的村镇，并以提供服务来换取食物和其他用品。而武僧作为才艺双全的武者，确实经常保护邻居们免受怪物和暴政的侵害。
在武僧眼中，成为冒险者即意味着离开修行地，结束集体的规律生活而成为一个漂泊者。这对武僧而言是相当严苛的变化，而并不容易接受。因而那些离开修行处踏上旅程的武僧都十分认真严肃的看待自己的决定，并将这一冒险视为自己灵与肉的考验。武僧们时刻严守戒律，他们对物质财富兴趣寥寥，而对达成丰功伟业的兴趣则更甚于击杀怪物探求财宝。

创建武僧Creating a Monk

创建一个武僧角色时，可以先思考角色与修道院之间的联系，即那个其修行成长，在其中度过了前半生的地方。你是个孤儿或从小就被遗弃在修道院门口吗？你的父母是否心怀感激的让你进入修道院侍奉某些武僧？你潜心修炼是否为了逃避早年所犯下的重罪？你选择这条路是出于本心吗？
然后，再考虑你离开的理由。是你修道院的主持挑选你结束修行前去完成一项重大任务吗？还是因为你违反了某些戒律而被驱逐出修道院。你是心怀不安的出走，还是兴高采烈的离开？离开宗派后你有什么目标吗？你是否想迫切想要回家？
在修道院中常年规律的生活，以及严苛的运气训练使得武僧们大都偏向于守序阵营。

快速建卡Quick Build

你可以按以下建议快速创建一名武僧。首先，将你的最高属性分配给敏捷，次高属性分配给感知。然后选择隐士背景。

职业特性Class Features

作为一名武僧，你获得以下职业特性。

生命值Hit Points

生命骰：每武僧等级1d8

第一级的生命值：8＋你的体质调整值

后续升级生命值： 第一级之后，每个武僧等级5（1d8）＋你的体质调整值

熟练项Proficiencies

护甲：无

武器：简易武器、短剑

工具：选择一种工匠工具或一种乐器

豁免：力量、敏捷

技能：从特技、运动、历史、洞悉、宗教、隐匿中选择两项

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的启始装备：

1. （a）一把短剑或（b）任意一把简易武器

2. （a）一个地城套组或（b）一个探索套组

3. 10支飞镖

无甲防御Unarmored Defense

第1级起，未着装任何护甲也没持用盾牌时，你的AC值等于10＋你的敏捷调整值＋你的感知调整值。

武艺Martial Arts

第1级时，你修行的武艺让你使用徒手打击和武僧武器时得心应手。武僧武器包括短剑和所有不含双手与重型属性的简易近战武器。
未着装任何护甲也没持用盾牌时，如果你徒手或只持用武僧武器，则你发动的攻击拥有下列增益：

你使用徒手打击或武僧武器进行攻击时，可以用敏捷值代替力量值进行攻击检定和伤害掷骰。

你使用徒手打击或武僧武器进行攻击时，可以选择用d4骰代替原本的伤害掷骰。该骰子将随武僧职业等级的提升而增大，具体数据见“武僧职业表”中“武艺”一栏。

你使用徒手打击或武僧武器执行攻击动作时，可以在自己回合内以附赠动作发动一次徒手打击。例如，你执行攻击动作并使用长棍发动攻击时，若你本轮没有执行任何附赠动作，则可以用附赠动作来发动一次徒手打击。

某些宗派的武僧会使用一些奇异的武僧武器，比如铁链连接的两根短棒（双截棍nunchaku），或者带直刃的镰刀（单镰kama）。无论你使用什么武器，其属性数据都参考与其相似的常规武器属性数据。具体的武器数据见第5章。

气Ki

第2级起，你掌握一股名为气的神秘能量。此后你将拥有一定数量的气作为储备。而气的储备量由你的武僧等级决定，具体数值见“武僧职业表”中“气”一栏。
你可以消耗气以行使各种特性。一开始你掌握三种特性：疾风连击，坚强防御，飞檐走壁。此后，随着此职业等级的提升你将习得更多的特性。

消耗掉的气必须在你短休或长休时完成至少30分钟的冥想，才能重获所有消耗掉的气值。
某些特性需要目标进行豁免检定来抵抗你特性造成的效应。其豁免DC如下：

气豁免DC＝8＋你的熟练加值＋你的感知调整值

疾风连击Flurry of Blows

你在自己回合内执行攻击动作后，可立即消耗1点气并以一个附赠动作发动两次徒手打击。

坚强防御Patient Defense

你在自己回合内，可以消耗1点气，并以一个附赠动作的形式来执行回避Dodge动作。

飞檐走壁Step of the Wind

你在自己回合内，可以消耗1点气，并以一个附赠动作的形式来执行撤离Disengage动作或疾走Dash动作，同时使你该回合内的跳跃距离翻倍。

无甲移动Unarmored Movement

第2级起，当未穿着任何护甲也没持用盾牌时，你的移动速度增加10尺。该加值将随着武僧职业等级的提升而增加，具体数值见“武僧职业表”中“无甲移动”一栏。
第9级起，你在自己的回合内，可以在垂直平面或水面等地形移动，但移动结束时你必须处在不会坠落的地方。

宗派Monastic Tradition

第3级时，你选择投入一个宗派精进你的技艺。你可以从散打宗、暗影宗、四象宗中选择其一。随后，你的将在第3、第6、第11、第17级时获得相应宗派的特性传承。

拨挡飞弹Deflect Missiles

第3级起，你可以用你的反应拨挡或抓取一个击中你的远程武器攻击。使用本特性后，该次攻击的伤害将被削弱，其减数值等于1d10＋你的敏捷调整值＋你的武僧职业等级。
当被拨挡攻击的伤害减少至0，且实施伤害的飞弹可以被你单手抓住时，你可以用此时空闲的手去抓取该飞弹。此时你可以消耗1点气以该“飞弹”进行一次远程攻击，而该攻击将视为本次反应的一部分。无论你是否具有被拨挡武器的熟练项，本次攻击中你都视为进行具有熟练项的攻击，所使用的飞弹也视为武僧武器，其射程为20/60尺。

属性值提升Ability Score Improvement

当你达到第4，第8，第12，第16、第19级时，你可以选择一项属性值提升2点，或是选择两项属性各提升1点。不过你不能通过该特性让属性值超过20。

轻身坠Slow Fall

第4级起，当你要承受坠地伤害时，你可以使用反应将伤害减少等同于五倍武僧职业等级的数值。

额外攻击Extra Attack

第5级起，你在自己回合内执行攻击动作时可以发动两次攻击而非一次。

震慑拳Stunning Strike

第5级起，你能够阻碍敌人体内的气的流动。你的近战武器攻击命中时，可以消耗1点气尝试发动震慑拳。被命中目标必须进行一次体质豁免，豁免失败则受到震慑，并持续至你的下一回合结束。

真气驻拳Ki-Empowered Strikes

第6级起，攻击对非魔法攻击或伤害具有抗性或免疫的目标时，你的徒手打击视为魔法攻击。

反射闪避Evasion

第7级起，你敏锐的直觉让你可以躲过某些特定的区域效应，比如蓝龙的闪电吐息或是法术火球术fireball。你在成为某一范围效应影响对象时，若该效应允许你通过成功的敏捷豁免来使伤害减半，则你在该豁免成功时不受伤害，而豁免失败时只受一半伤害。

心如止水Stillness of Mind

第7级起，你可以用你的动作结束一个正影响你的魅惑或恐慌状态。

百病不侵Purity of Body

第10级起，你浑身的气流动使你免疫疾病和毒素。

天语通Tongue of the Sun and Moon

第13级起，你可以与其它生物进行心灵交流。此后，你能够听懂所有语言，同时掌握至少一门语言的任何生物都能理解你讲的话语。

金刚魂Diamond Soul

第14级起，你对气的掌控令你所有的豁免检定都成了熟练项。
另外，当豁免失败时，你可以消耗1点气重掷豁免并使用重掷的结果。

不朽身Timeless Body

第15级起，你的气充盈身体让你不受衰老的减益，并且无法被魔法变老。尽管你依然会寿终正寝，但再不需要饮食。

空灵体Empty Body

第18级起，你可以消耗4点气并使用动作隐形1分钟。此时，你对力场伤害之外的所有伤害都具有抗性。
另外，你可以消耗8点气施展法术星界投影astral projection，以该形式施展的法术不需要材料成分，且无法捎带其他生物与你同行。

超凡入圣Perfect Self

第20级起，若你骰先攻时身上未有储备的气，则你获得4点气。

武僧修道会Monastic Orders

D&D世界中存在许多不同的修道院与修行宗派。比如在被遗忘国度远东地区的受龙帝国Shou Lung，这片亚洲风情的大陆中，修道院会将哲学传统和武艺修行结合在一起。受龙帝国中的铁拳派Iron Hand School，五星派Five Star School，北拳派Northern Fist School和南星派Southern Star School等流派以不同的理念为其武僧教授身、心与灵各方面的训导。这些修道院中的某些分支甚至流传至费伦大陆西方，尤其是在那些有着大量受国人移民的地区，如赛斯克Thesk和西门Westgate等城镇。
其他修行宗派则与神有密切的联系，它们的教义通常也都是传授强健肉身与锻炼精神的价值。在被遗忘国度中，暗月Drak Moon的武僧崇拜莎尔Shar（遗失之女神），他们会在偏远山丘、后巷以及地下隐秘处建立秘密团体。伊尔梅特Ilmater（忍耐之神）的宗派都以鲜花命名，而他们的修道会则承载着命定的伟大英雄之名：圣所罗斯之双重殉难门Saint Sollars the Twice-Martyred的信徒从属于邻近达马拉Damara的黄色蔷薇修道院Monastery of the Yellow Rose。艾伯伦中的修道院则是将修习武艺与学术生活相结合，并且大多崇拜天命诸神中的神。在龙枪的世界中，大多数武僧崇拜冥想与秩序之神，马哲里Majere。而在灰鹰里，许多修道院都献身于暮光女神赞雅Xan Yae和其“卓越意志胜物质”的教义，又或者信奉心志之神汝欧肯Zuoken和其“精练掌控肉身”的教义。
灰鹰世界里，猩红兄弟会Scarlet Brotherhood的邪恶武僧所拥护的独特狂热并非源于神，而是献身于其国家与种族的信念坚信身为人类巅峰的苏族人Suel终将统治世界。


武僧（TCE）

武僧 Monk
武僧在这一章节中将拥有新的特性和子职。

可选职业特性 Optional Class Features
你可以在达到特定等级时获得玩家手册中描述的职业特性。这一部分提供了一些你作为武僧的额外特性。与玩家手册中的特性不同的是，你不会自动获得这些特性。在你达到该部分描述的职业特性的需求等级且决定获得这些特性时，与你的DM先商量商量。这些特性能够被一个一个单独选走，这意味着你可以使用其中一些、全部或不使用它们。

专用武器Dedicated Weapon
第2级武僧特性
 你训练自己使用各种武器作为武僧武器，而不仅仅是简易近战武器和短剑。每当你完成短休或长休时，可以碰触一件武器，将气集中在它之中，然后该武器就视为武僧武器，直到你再次使用这个能力。
所选武器必须符合以下标准：
武器必须是简易武器或军用武器。
你必须拥有其熟练项。
不能拥有重型或特殊属性。
驭气以击Ki-Fueled Attack
第3级武僧特性
如果你在你的回合中执行动作时花费了1点或更多的气，则你可以在回合结束前用一个附赠动作以徒手打击或武僧武器进行一次攻击。
加速愈合Quickened Healing
第4级武僧特性
以一个动作，你能消耗2点气并且投掷一粒武艺骰，你恢复等同于掷骰结果加上你的熟练加值的生命值。
凝神聚气Focused Aim
第5级武僧特性
当你攻击检定未命中时，你可以花费1到3点气来使该次攻击检定获得加值，每点气的消耗能获得+2加值，这可能会使原本的未命中改为命中


修行宗派Monastic Traditions

多元宇宙里的众多修道院中，有三个流派流传最为深广。大多数的修道院会一味的精进某一流派的技艺，而某些同时精通三派技艺的修道院则广收门徒，并对门下武僧们因材施教。所有三个流派都源于同一技艺基础，随着门徒的成长差异最后才分宗立派。因此，一个武僧必须达到第3级时，才能在这些宗派中选择其一。

散打宗Way of the Open Hand

无论是用运用拳头还是兵刃，散打宗的武僧都是终极的战技大师。他们精通击退和绊倒敌人，运用气治疗己身，并通过深入冥想来杜绝灾厄。

散打技巧Open Hand Technique

第3级选择散打宗后，你可以在击中敌人时操作其体内的气。当你用疾风连击特性的攻击击中敌人时，你可以让该目标承受下列效应之一：

· 目标必须进行一次敏捷豁免，豁免失败则应击倒地。

· 目标必须进行一次力量豁免，豁免失败则被往远离你的方向推动至多15尺。

· 目标直到你的下一回合结束前，无法执行反应。

混元体Wholeness of Body

第6级起，你获得自疗的能力。你可以使用一个动作获得等同于三倍武僧职业等级的生命值。你必须完成一次长休才能再次使用该特性。

宁神境Tranquility

第11级起，你可以进入一种特殊的冥想状态，使浑身环绕着和平的灵光。完成长休后，你将获得法术庇护术sanctuary的效应，其效应持续至你再次开始长休之前（该法术效应可以如常被提前终止）。该法术效应的豁免DC等于8＋你的感知调整值＋你的熟练加值。

渗透劲Quivering Palm

第17级起，你可以将暗劲击入他人体内。你的徒手打击命中目标生物时，可以消耗3点气将一股致命的劲力送入敌人体内。劲力的持续日数等于你的武僧等级，且在你用动作终止劲力之前它不产生任何减益。若要终止劲力，你和目标必须在同一个位面。而你使用动作终止劲力后，目标必须进行一次体质豁免，豁免失败则其生命值降为0，豁免成功则目标受到10d10的暗蚀伤害。
 同一时间只能有一个生物受你渗透劲特性影响。你也可以选择不造成任何伤害的终止渗透劲，且不需要使用动作。


修行宗派Monastic Traditions

多元宇宙里的众多修道院中，有三个流派流传最为深广。大多数的修道院会一味的精进某一流派的技艺，而某些同时精通三派技艺的修道院则广收门徒，并对门下武僧们因材施教。所有三个流派都源于同一技艺基础，随着门徒的成长差异最后才分宗立派。因此，一个武僧必须达到第3级时，才能在这些宗派中选择其一。

暗影宗Way of Shadow

暗影宗的武僧追寻隐匿和遁术之道。这些武僧也可以被称为忍者或影舞者，普遍作为间谍和刺客而活跃。有些忍者宗派以家族传承，并以氏族誓约维系其秘术与任务得以保持隐秘。而本宗的其他修道院则更像盗贼行会，他们的主顾通常是贵族、富商和任何付得起钱的人。无道的行事方式之外，这一宗派的头目还是其修道院中的绝对的权威，其学生都必须无条件服从其指令。

暗影技艺Shadow Arts

第3级你选择本宗派起，你可复制某些特定法术的效应。你可用一个动作消耗2点气以施放黑暗术darkness，黑暗视觉darkvision，行动无踪pass with trace或沉默术silence，且无需材料成分。此外，若你仍未习得戏法次级幻影minor illusion，则你将获得该戏法。

暗影步Shadow Step

第6级起，你获得在阴影中漫步的能力。你处于微光光照或黑暗环境时，可以用附赠动作传送至多60尺，到达一个你能看见且未被占据还必须同样处于微光光照或黑暗环境中的区域。随后直至你本回合结束前，你下一次发动近战攻击时具有优势。

幽影斗篷Cloak of Shadows

第11级起，你学会如何化身为幽影。当你处于微光光照或黑暗环境时，可以用动作变为隐形。隐形状态将一直持续至你发动攻击、施展法术或进入明亮光照区域时结束。

灵机一斩Opportunist

第17级起，你可以抓住利用生物被攻击命中时的短暂停顿。身处你身边5尺范围内的生物被除你之外的生物攻击命中时，你可以用反应对该被攻击生物发动一次近战攻击。


四象宗

修行宗派Monastic Traditions

多元宇宙里的众多修道院中，有三个流派流传最为深广。大多数的修道院会一味的精进某一流派的技艺，而某些同时精通三派技艺的修道院则广收门徒，并对门下武僧们因材施教。所有三个流派都源于同一技艺基础，随着门徒的成长差异最后才分宗立派。因此，一个武僧必须达到第3级时，才能在这些宗派中选择其一。

四象宗Way of the Four Elements

你追随一个教导掌控元素的宗派。你运气凝神时可以掌握创造之力，随意的驱使元素甚至将其当做躯体的延伸。宗派的某些成员会精修单一的元素，而其它人则同时使役所有元素。
 本宗派的许多武僧会用纹身描绘自身气的力量形式，比如盘龙或是诸如凤、鱼、树、山、奔浪等等。

四象门徒Disciple of the Elements

第3级选择本宗派起，你开始学习操控元素的法门。每种法门在使用时都需要消耗气。
 你会先习得元素同调法门和另一个自选法门，所有法门具体见下。你将在第6、第11、第17级时，将各习得一个新法门。
 你每次习得新的法门时，还可以将一个你已知的法门替换为另一个符合选择条件的法门。
 施放元素法术Casting Elemental Spells。某些法门让你可施展法术。通过法门施法也适用正常的施法时间和其它规则，只是你不需要提供材料成分。施法基本规则见第10章。
 第5级起，你可以通过消耗额外的气来提升以法门施展法术的环阶，使得法术更具威力。每额外消耗1点气，法术环阶就提升1级。例如，作为一名5级武僧，你通过飞炎击法门来施展法术燃烧之手burning hands。则此时你可以消耗3点气来施展2环的燃烧之手（该法门的基本消耗2加上额外消耗1）。
 你以该方式施展法术可消耗气的数量上限如上表（该消耗上限包括法门的基本消耗加上额外消耗），其具体情况与你的武僧等级相关联。

气与法术Spells and Ki Points

武僧等级 | 施法最高气消耗量
5th~8th | 3
9th~12th | 4
13th~16th | 5
17th~20th | 6

法门Elemental Disciplines

以下法门按头字母顺序排序。若某法门有等级需求，则你必达到相应的武僧等级才可选择该法门。
 寒冬之息Breath of Winter（需17级）。你可以消耗6点气施展法术寒冰锥cone of cold。
 北风之握Clench of the North Wind（需6级）。你可以消耗3点气施展法术人类定身术hold person。
 元素同调Elemental Attunement。你可以用动作短暂操控身边30尺内的元素之力，并产生下列效应之一：

· 用土、水、气、火创造一次无害的瞬间视听效应，比如火花闪现、清风吹拂、青雾飘散、岩石轰隆。

· 瞬间点燃或吹熄蜡烛，火炬或小型营火。

· 加热或降温至多1磅无生命的物质，至多持续1小时。

· 将土，水，雾或火按照你的心意塑形成至多1尺立方的粗糙形状，至多持续1分钟。

苍山庇佑Eternal Mountain Defense（需17级）。你可以消耗5点气对自身施展石肤术stoneskin。
 火蛇利牙Fangs of the Fire Snake。你在自己回合内执行攻击动作时，可以消耗1点气使得火焰触须从四肢喷涌而出。在本回合余下时间里，你进行徒手打击时的触及范围增加10尺。而这些攻击造成的伤害变为火焰伤害，而非钝击伤害。若在攻击命中时再消耗1点气，则该次攻击还可额外造成1d10的火焰伤害。
 四雷拳Fist of Four Thunders。你可以消耗2点气施展雷鸣波thunderwave。
 凝气刚拳Fist of Unbroken Air。你可以将大气凝聚成拳进行打击。作为一个动作，你可以消耗2点气并指定一个在你身边30尺内的生物。该生物必须进行一次力量豁免，豁免失败者将受到3d10点钝击伤害，此外你每额外消耗1点气则再增加1d10点钝击伤害，并且可以将目标从远离你的方向推开至多20尺再使其倒地。豁免成功则伤害减半，且不会被推离和击倒。
 凤凰烈焰Flames of the Phoenix（需11级）。你可以消耗4点气施展火球术fireball。
 狮吼功Gong of the Summit（需6级）。你可以消耗3点气施展粉碎音波shatter。
 云雾势Mist Stance（需11级）。你可以消耗4点气对自身施展气化形体gaseous form。
 攀云步Ride the Wind（需11级）。你可以消耗4点气对自身施展飞行术fly。
 噬焰流River of Hungry Flame（需17级）。你可以消耗5点气施展火墙术wall of fire。
 风灵突进Rush of the Gale Spirits。你可以消耗2点气施展造风术gust of wind。

身化长流Shape the Flowing River。作为一个动作，你可以消耗1点气并指定你周边120尺内一块不大于30尺的冰或水的区域。你可以将该区域内的水凝为冰，反之亦可，并且还可以将区域内的冰塑造成任意的形状。你可以提高或降低冰的高度，创造或填平沟壑，竖起或放倒冰墙，或是塑造一根冰柱。这些造型的最大尺寸不能超过该区域最大边长的一半。例如，假设你影响一块30尺的方状区域，你可以竖起的冰柱高度至多为15尺，提升或降低区域内总体高度至多15尺，创造的沟壑最深15尺，等等。你不能通过塑形冰来困住或伤害区域内的生物。
 飞炎击Sweeping Cinder Strike。你可以消耗2点气施展燃烧之手burning hands。
 清流鞭Water Whip。你可以用一个动作消耗2点气创造一根水鞭推拉目标使其失去平衡。指定你周边30尺区域内一个你能看见的生物，并迫使其进行一次敏捷豁免。豁免失败者将受到3d10点钝击伤害，此外你每额外消耗1点气则再增加1d10点钝击伤害，且你可以使目标倒地或者将其向你的方向拉近至多25尺。豁免成功则伤害减半，且不会被拉近和击倒。
 滚石流Wave of Rolling Earth（需17级）。你可以消耗6点气施展石墙术wall of stone。


武僧-永亡宗.html

永亡宗 Way of the Long Death

永亡宗的武僧迷醉于死亡的结构和意义。他们拘束生物并用精心准备的实验去捕捉，记录，理解他们死亡的瞬间。他们用这些知识去指导他们的武术，从而产生了致命的战斗风格。

往生咒 Touch of Death
从3级你选择这个宗派起，你对死亡的研究允许你能在临近的生物逝去前抽取他们的生命力。当你使一个5尺距离内的生物生命值下降到0点时，你将获得等同于 你的感知调整值+武僧等级 点的临时生命值（最小1点）。

索命镰 Hour of Reaping
从6级起，你获得可以以一个动作展现出你灵魂本质中的死亡阴影来使周围的人感到惊惧和恐慌的能力。当你执行这个动作时，你周围30尺内的所有能看见你的生物必须通过一次感知豁免。若豁免失败，他们将陷入对你恐慌，直到你的下个回合结束。

握生死 Mastry of Death
从11级起，你对死亡的熟悉使你可以避过它的抓捕。当你的生命值被降低为0时，你可以作为代替，花费1点气（无需任何动作）使自己变为1点生命值。

永亡触 Touch of the Long Death
从17级起，你可以引导死亡的能量传入生物的体内。以一个动作，你花费1到10点气并触碰一个你周围5尺内的生物。那个生物必须进行一次体质豁免，若失败将受到每点被耗费的气2d10的黯蚀伤害，豁免成功只会受到一半伤害。


醉拳宗

醉拳宗 Way of the Drunken Master

醉拳宗的导师教导其学徒跟随醉汉行以古怪且不可预测之行为。一名醉拳大师总是摇摇晃晃、蹒跚摇摆着他的脚，表演出一个跌撞鲁莽，逊色无能的战斗者。然而他们形醉而意不醉，他们那飘忽不定的跌撞往往掩盖着一套精心执行的阻挡、招架、推拿、摔打、与撤跳。
醉拳大师常常喜欢装疯卖傻，为沮丧者带来欢乐，或对傲慢者表现出谦卑，但当他们加入战斗时，醉拳大师或许会是一个令人发狂的，狡诈的敌人。

醉拳宗特性
武僧等级 | 特性
3rd | 附赠熟练项，醉拳技巧
6th | 微醺摇摆
11th | 醉汉机运
17th | 酣醉若狂

附赠熟练项 Bonus Proficiencies
当你3级选择此宗派时，若你还没有表演技能的熟练，则你获得之。你的武术技巧将战斗与舞者的精确及小丑的滑稽混合在一起。此外，若你还没有酿酒工具的熟练，则你同时获得之。

醉拳技巧 Drunken Technique
当你3级时，选择了这个范型的武僧使得你学会了如何在 疾风连击Flurry of Blows 中快速的扭转与行动躯体。每当你使用 疾风连击Flurry of Blows 时，你都将获得执行了 撤离Disengage 动作的好处，且你的步行速度增加10尺，持续直至当前回合结束。

微醺摇摆 Tipsy Sway
当你6级时，你可以以无征兆的摇摆的方式作出行动。你获得以下好处：

鲤鱼打挺Leap to Your Feet。若你处于 倒地Prone 状态，你可以花费5尺移动力起身，而不是一半速度的移动力。

借力打力Redirect Attack。 当一个生物对你发动的近战攻击失手时，你可以花费1点气作此反应，让这次攻击击中在你周围5尺范围内由你选择的另一名的可见生物上，当然，攻击者除外。

醉汉机运 Drunkard's Luck
自你11级起，你似乎总是能在最正确的时刻获得机运的反弹。当你进行一次属性检定、攻击检定、或豁免检定，并在本次检定中具有劣势时，你可以花费2点气抵消这一劣势。

酣醉若狂 Intoxicated Frenzy
当你17级时，你得到了对一大群敌人进行超量次数的乱舞打击的能力。
每当你使用你的 疾风连击Flurry of Blows 时，你可以用它进行最多三次的额外攻击（即 疾风连击Flurry of Blows 合计可以进行五次攻击），不过，每一次 疾风连击Flurry of Blows 的攻击在本回合中都得以一个不同生物作为攻击目标。


剑圣宗

剑圣宗 Way of the Kensei

武士过马路之后我看见了什么？...你说“什么？”...好，这就是它有趣的地方：我 见(剑) 身(圣)。懂了么？
什么？为什么你不笑？这个笑话可是硬通货，我的交货方式也很完美好吧！哦我懂了，一定是你太蠢了所以听不懂！

（注：这个笑话涉及了：
1. 武士有一种被称为“辻斬り”的行为，原意是随地找个人靶子试试刀，辻斬り=Crossroad Killing=过马路杀人
2. 小鸡为什么要过马路？鲁迅曾说过......而五星上将麦克阿瑟也说......
3. 我剑圣（I Kensei）=我能看见（I can see））

研习剑圣之道的武僧沉浸于器械训练，达到了“武器就是身体的延伸”这一境界。在研习剑术的基础上，这一流派也同时涉猎诸多不同的武器。
器械之于剑圣，就如同画笔之于画家、笔墨之于文人。剑圣将其视为用来展现武道之美丽优雅的工具。这一信条使得剑圣成为了盖世无双的武者，但与此同时也受缚于热情奉献和刻苦专研。

剑圣宗特性
武僧等级 | 特性
3rd | 剑圣之途（2把武器）
6th | 人剑合一，剑圣之途（3把武器）
11th | 锋锐剑影，剑圣之途（4把武器）
17th | 精妙剑法，剑圣之途（5把武器）

剑圣之途 Path of the Kensei
当你在第3级时选择了这个宗派，你特殊的武术训练使你精通于某些特定武器使用技巧，同时还通透了对书画艺术的研究。你获得以下好处：

剑圣武器Kensei Weapons。 选择两种武器类型作为你的剑圣武器：一种近战武器和一种远程武器。这两种武器可以是任何不带有重型和特殊属性的简易武器或军用武器。长弓是个特例，它同样也可被选为剑圣武器。如果你还未拥有所选武器的熟练项，你获得之。而所选的武器类型对你来说可以视为武僧武器。这一宗派的许多职业特性只有当你使用剑圣武器时才能生效。当你的武僧职业等级分别达到第6级、第11级、和第17级时，你可以遵从上述标准，选择另一种武器（近战或远程武器均可）作为你的剑圣武器。

灵巧格挡Agile Parry。 如果你持握一件近战剑圣武器，并在你的回合中进行了一次徒手打击作为攻击动作的一部分，则你可以用剑圣武器来保护自己。直到你的下回合开始之前你的AC获得+2加值，不过这一增益只有那把武器还在你的手中且你未陷入失能状态的情况下你才能享受到。

持弓审固Kensei's Shot。 你可以在你的回合中使用一次附赠动作使你的剑圣武器远程攻击变得更为致命。当你这样做时，你用剑圣武器发动的远程攻击所命中的任何目标将会额外受到1d4点与该武器伤害类型相同的伤害。这一增益会一直持续到当前回合结束。

书画之道Way of the Brush。 你在书法工具或画家工具中选择其一，获得其熟练项。

人剑合一 One with the Blade
第6级起，你能将气灌注到剑圣武器之中，这为你带来以下好处：

剑气Magic Kensei Weapon。攻击对非魔法攻击或伤害具有抗性或免疫的目标时，你的剑圣武器攻击视为魔法攻击。

巧劲Belt Strike。每个你的回合一次，当你使用剑圣武器命中目标时，你可以消耗1点气使得该武器对该目标造成额外伤害，伤害数值等同于你的武艺骰 。

锋锐剑影 Sharpen the Blade
第11级起，你得到引导气进一步地增强你的武器的能力。你可以用附赠动作，消耗至多3点气，将其灌注进你接触的一件剑圣武器中，使它在你用其攻击时进行的攻击检定与其伤害掷骰获得加值。加值数额等同于你为此消耗的气点数。这一加值效果持续1分钟。如果你再次使用该特性，前一次的加值会提前消失。该特性无法作用于一件已经提供攻击检定与伤害掷骰加值的魔法武器。

精妙剑法 Unerring Accuracy
第17级起，你对武器的运用更为精妙。每个你的回合一次，如果你使用武僧武器进行的攻击检定失手了，你可以选择重骰那次检定。


日魂宗

日魂宗 Way of the Sun soul

所以你们有这个叫“魂”的玩意，但你们看不见也摸不着他。然后如果你们死了这个看不见的玩意就会自动离开你们的身体，然后去到一个你们永远见不到的地方.....哦你们几个是不是觉得我疯了？

日魂宗的武僧学习如何引导出自己的生命能量并将它们转换为炽热的光芒。他们相信在每一个活着的生物的灵魂中都有这样不熄的光芒存在，并且教导他们以一种特殊的冥想方式去解锁。

日魂宗特性
武僧等级 | 特性
3rd | 耀阳箭
6th | 热能袭
11th | 焰阳爆
17th | 太阳盾

耀阳箭 Radiant Sun Bolt
从3级选择此宗派起，你可以投掷出魔法圣光形成的灼热箭矢。
你可以在 攻击Attack 动作中发动一种新的特殊攻击：一次30尺范围的远程法术攻击。你熟练于这种攻击，且可以在攻击检定与其伤害掷骰上使用你的敏捷调整值。它造成光耀伤害，伤害骰为1d4。这一攻击的伤害骰大小会随着你的等级增长而改变，其大小即武僧职业表中的 武艺Martial Arts 一列。
如果你在自己的回合内执行了 攻击Attack 动作，并在其中使用了这一特殊攻击作为攻击动作的一部分，你就可以花费1点气，再用附赠动作进行两次额外的此种特殊攻击。
当你获得 额外攻击Extra Attack 特性后，你在 攻击Attack 动作中的每一次攻击都可以用于发动此种特殊攻击。

热能袭 Searing Arc Strike
从6级起，你获得引导自己的气，将其转化为灼热能量波的技艺。
当你在你的回合中执行了攻击动作，你可以立即消耗2点气，以附赠动作施放法术 燃烧之手burning hands 。
你可以消耗额外的气来施展更高环版本的法术 燃烧之手burning hands ，每消耗一点额外的气都能使法术的环阶上升1环。你最多可以在这个法术上花费的气（2+额外的点数）等同你武僧等级的一半。

焰阳爆 Searing Sunburst
从11级起，你得到创造出一个光球，以此引发一场毁灭性爆炸的能力。
以一个动作，你可以魔法性地创造一个法球，并将其向150尺内你选择的任意一点投掷出去。法球在那里瞬间扩张成一个光芒四射的区域。以目标点为中心，半径20尺范围内的所有生物必须立即通过一次体质豁免，豁免失败将受到2d6的光耀伤害。若生物处于完全掩护下，且那掩体不透光，那么它不需要为此进行豁免。
你可以花费气以提高这枚光球的威力。每消耗一点气都能使这一球体的伤害上升2d6，你最多为此消耗3点气。

太阳盾 Sun Shield
从17级起，你的身躯被永久包覆在魔法性的耀眼灵光之中。
你发散出30尺的明亮光照和那之外30尺的昏暗光照。你可以以一个附赠动作将这一光照熄灭或将其恢复。
光照未被熄灭的情况下，如果有生物对你发动近战攻击并击中了你，你可以用你的反应对那个生物造成 5+你的感知调整值 点的光耀伤害。


命流宗

命流宗Way of Mercy

疫医，一批永不过时的时髦人士。 ——塔莎

命流宗的武僧们习得了如何操纵他人的生命能量来帮助那些需要帮助的人。他们四处流浪，为穷人和伤员提供医疗。然而，对于那些无可救药之人无论是生性邪恶，还是病入膏肓他们施予仁慈的方式会改变为给个痛快。
那些遵循命流之道的人可能是一名谦卑的教会成员，施予他人最需要的帮助，做出植根于现实而非理想的严峻抉择。一些人可能是和颜悦色的治疗师，受到所住社区的喜爱，而另一些可能是带来痛快之死的蒙面人。
命流宗的人通常穿着简单的长袍，戴着厚厚的头巾，常常用面具遮住自己的脸，把自己表现成一名无貌的生死判官。如果你戴着面具，请选择它的外观，或利用命流面具表格通过掷骰来决定。

命流之器 Implements of Mercy
第3级命流宗特性
你获得洞悉和医药技能熟练项，此外，你获得草药工具的熟练项。
你还会获得一个特殊的面具，当你使用这个子职的特性时，你通常会戴着它。你可以自由决定它的外观，或者通过命流面具表来投骰随机决定。

命流面具 Merciful Mask
D6 | 面具样式
1 | 渡鸦
2 | 黑白
3 | 哭脸
4 | 笑脸
5 | 骷髅
6 | 蝴蝶

予命之手 Hand of Healing
第3级命流宗特性
你的玄秘之触能够愈合伤口。以一个动作，你能消耗1点气来接触一个生物，恢复目标 一枚你的武艺骰+感知调整值 点的生命值。
当你使用疾风连击时，你能将其中一次徒手打击改为使用此特性治疗一个生物（无需额外消耗气）。

夺命之手 Hand of Harm
第3级命流宗特性
你能用气来造成伤害。当你用徒手打击命中一个生物时，可以消耗1点气来额外造成等于 一枚你的武艺骰+感知调整值 点的黯蚀伤害。每回合你只能使用该特性一次。

生死之触 Physician’s Touch
第6级命流宗特性
你可以通过接触来进行更有效的治疗，你也可以利用你的知识来造成伤害。
当你对一个生物使用予命之手时，你还可以结束一种疾病或影响该生物的下列状态之一：目盲、耳聋、麻痹、中毒或震慑。
当你对一个生物使用夺命之手时，你可以使该生物陷入中毒状态，持续到你的下一回合结束。

活杀自在 Flurry of Healing and Harm
第11级命流宗特性
你现在能施以疾风般的治疗与伤害。当你使用疾风连击时，每一次徒手打击都可以替换为使用你的予命之手（无需额外花费气）。
另外，当你在疾风连击中发动的徒手打击命中时，你可以使用夺命之手而不需要消耗额外的气。不过你仍然只能在每回合中使用一次夺命之手。

命极之手 Hand of Ultimate Mercy
第17级命流宗特性
你对生命能量的掌握打开了通往命流奥义的大门。以一个动作，你可以消耗5点气，触碰一个死亡不超过24小时的生物的尸体。该生物会起死回生，并恢复相当于 4d10+你的感知调整值 点的生命值。如果该生物死前具有以下这些状态，这些状态会在复活时被移除：目盲、耳聋、麻痹、中毒和震慑。
一旦你使用了这个特性，直至你完成一次长休前你都不能再次使用它。


星我宗

星我宗Way of the Astral Self

备忘：去写一个专门用你的背后灵去掐别人喉咙的法术。 ——塔莎

一个遵循星我宗的武僧相信他们的身体是一种幻觉，他们把气视为他们真实形态的代表，即为星我。星我这个形态，用之以善则正，用之以恶则邪，一些宗派训练学徒使用他们的力量来保护弱者，还有的宗派则教导那些欲追名逐利的学徒在为上位者服务时，能展现他们的真我。

星我之臂 Arms of the Astral Self
第3级星我宗特性
你对气的掌握允许你召唤出星我（直译为“星光自我”）的一部分。以一个附赠动作，你可以花费1点气来召唤你的星我之臂。星我之臂出现时，你周围10尺范围内的、可见的、由你选择的生物必须通过一次敏捷豁免，豁免失败将受到相当于你两枚武艺骰的力场伤害。
接下来的10分钟内，这些幽光般的手臂会盘旋在你的肩膀附近或环绕着你的手臂（由你选择），手臂的外观由你决定。若你陷入失能、或死亡，它们会提前消失。
星我之臂存在期间，你将获得如下增益：

  • 当你进行力量检定或力量豁免时，你可以用你的感知调整值来代替力量调整值进行检定或豁免。
  • 你可以用星我之臂进行徒手打击。
  • 当你在自己回合用星我之臂进行徒手打击时，你的触及范围会比正常情况下多5尺。
  • 当你用星我之臂进行徒手打击时，你可以用感知调整值代替力量或敏捷调整值来进行攻击检定和伤害掷骰，且它们的伤害类型是力场。

星我之容 Visage of the Astral Self
第6级星我宗特性
你可以召唤你的星我之容，以一个附赠动作，你可以花费1点气来召唤星我之容。你也可以作为召唤星我之臂的那次附赠动作的一部分召唤星我之容。星我之容会持续存在10分钟，若你陷入失能或死亡，它会提前消失。
星我之容幽光般遮挡着你的脸，如同一个头盔或面罩，由你决定它的外观。
星我之容存在期间，你获得如下增益：

星之视觉Astral Sight。你在黑暗中拥有120尺的可视距离，无论其属于魔法黑暗还是非魔法黑暗。

精魂感知Wisdom of the Spirit。你的感知（洞悉）和魅力（威吓）检定具有优势。

精魂之语Word of the Spirit。当你说话时，你可以将你的话语指向你选择的一个60尺范围内的可视生物，使你的话语只有这个生物才能听到。作为另一种选项，你也可以放大你的声音，让600尺范围的所有生物都能听到你的声音。

星我之躯 Body of the Astral Self
第11级星我宗特性
当你的星我之臂和星我之容同时存在时，你可以使你的星我之躯也出现（无需任何动作），这个幽光般的躯体如同一件盔甲般覆盖着你的物理躯体，与星我之臂和星我之容相连。它的外观由你决定。
星我之躯存在期间，你将获得如下增益：

拨挡能量Deflect Energy。当你受到强酸、冷冻、火焰、力场、闪电、或雷鸣伤害时，你可以用你的反应来拔挡它。当你这么做时，你所受的伤害减少 1d10+你的感知调整值点（至少减少1点）。

猛力之臂Empowered Arms。当你在自己回合用星我之臂攻击命中目标时，你可以对目标造成额外伤害，其数值相当于你的武艺骰。这种额外伤害每回合只能产生一次。

星我觉醒 Awakened Astral Self
第17级星我宗特性
你与星我之间的连接已经完善，允许你释放它的全部潜能。以一个附赠动作，你可以花费5点气同时召唤你的星我之臂、星我之容、与星我之躯，并使他们觉醒。觉醒状态将持续10分钟，若你陷入失能、或死亡，它会提前结束。
当你的星我处于觉醒状态时，你将获得如下增益：

精魂护甲Armor of the Spirit。你的AC获得+2加值。

星之连击Astral Barrage。当你使用额外攻击特性进行两次攻击时，你可以改为三次攻击，但所有攻击都必须使用星我之臂进行。

边栏：你的星我形态 Forms of Your Astral Self

星我是武僧精神与灵魂的半透明化身。因此，星我的形态会展现出武僧的背景、理想、牵绊和缺点，而且星我并不一定看起来像武僧一样。例如，一个瘦长的人的星我可能会让人联想到牛头人这代表着武僧内心所感受到的力量；同样，一个兽人武僧可能会表现出丝般嫩滑的手臂和精致的面容这代表着兽人内心深处的温柔。每一个星我都是独一无二的，而这一宗派的武僧们更为人所知的是他们的星我外表，而非他们自己的外表。

当你选择这一宗派时，仔细考虑一下能定义你武僧特质的怪癖。他们是否对某种东西充满迷恋？驱使你的动力是正义还是私欲？所有这些特质都可以在你的星我形态上有所体现


武僧-神龙宗

神龙宗 Way of the Ascendant Dragon

“我最喜欢的神龙宗武僧们都会在用他们的身体攻击时喊出有趣的拟声词，就像‘咻’、‘咔砰’之类的。”

——费资本

众所周知，龙神巴哈姆特曾以年轻武僧的装扮行遍多元宇宙，传说有言以此相开山立派，是为神龙宗。此宗派的武学基本便是模仿龙之姿态，使武僧将自身融入世界及其魔法之中。这些武僧们通过对自我魂灵的更新以与巨龙伟力产生共鸣，在战斗中再添威能，成为战友的支撑，甚至腾展龙翼，怒而飞天。但所有武学其实均是为了一个更伟大的目标而生：与物质位面的本质于精神上连结，或谓天人合一之境。
作为神龙宗的学徒，由你决定自己是如何激发出体内的巨龙之力。以下的神龙起源表格提供了些许建议。

神龙起源Ascendant Dragon Origin

d6

 起源

1

 你通过观察巨龙并将自己的气与它们改天换地的力量相调谐来磨练自己的技艺。

2

 一位巨龙主动地帮助你修炼自身的能量。

3

 你所在修道院的教义可追溯到百年甚至数百年前一只巨龙的指导，或某位献身于龙神的存在。

4

 你在一个远古巨龙巢穴的影响范围内冥想良久，并凭此吸收了环境中的魔力。

5

 你找到了一张龙语卷轴，里面包含了令人顿悟的崭新技巧。

6

 你梦到了一名五首龙裔，而你醒来时，体内的气就已不同以往，宛如巨龙之息。

龙之徒 Draconic Disciple
第3级神龙宗特性
通过引导你的龙之气，你可以将龙息的精华注入到你的徒手打击之中并依靠你与龙的牵绊来强化自身的气势。你获得以下好处：

龙之威仪Draconic Presence。如果你在一次魅力（威吓）或一次魅力（游说）检定中失败，你可以显现出巨龙的威仪，并用你的反应来重骰此检定。一旦此特性将一次检定结果从失败变为成功，直到你完成一次长休息你无法再使用此特性。

龙之打击Draconic Strike。当你以一次徒手攻击对一个目标造成伤害时，你可以将伤害类型改变为强酸，冷冻，火焰，闪电或毒素。

龙之言语Tongue of Dragons。你可以说、读、写龙语或其他一种你选择的语言。

龙之息 Breath of the Dragon
第3级神龙宗特性
你可以引导气来将其化为毁灭性的能量波，如同你所模仿的巨龙。当你在你的回合进行攻击动作，你可以将其中一次攻击替换为喷吐出一团 20尺锥状或30尺长5尺宽线状（由你选择）的龙类能量。选择以下一种伤害类型：强酸，冷冻，火焰，闪电或毒素。范围内的每个生物必须通过一次对抗你的气豁免DC的敏捷豁免，豁免失败者将于受到等同两个你武艺骰的对应类型的伤害，豁免成功则伤害减半。
第11级时，你的吐息伤害提升到三个你的武艺骰。
你可以使用此特性的次数等同于你的熟练加值（ PB），且在完成一次长休后恢复所有使用次数。当你没有使用次数时，你可以花费2点气来使用此特性。

龙翼翱翔 Wings Unfurled
第6级神龙宗特性
当你使用飞檐走壁时，你可以在背后展开虚幻的龙翼，其在你回合结束时消失。当龙翼存在时，你获得与你的步行速度相同的飞行速度。
你可以使用此特性的次数等同于你的熟练加值，且在完成一次长休后恢复所有使用次数。

古龙姿 Aspect of the Wyrm
第11级神龙宗特性
龙气力量从你体内散发，守护你的盟友并惩罚一切敢于对它们动武之徒。以一个附赠动作，你可以在你身边10尺内具现出一股持续1分钟的龙力灵光。在持续时间内，你选择并获得以下两种增益之一：

骇人威仪Frightful Presence。当你散发出此灵光时，或在维持此灵光时用一个附赠动作，选择灵光范围内的一个生物。目标必须成功通过相当于你气豁免DC的感知豁免，否则对你恐慌1分钟。目标可以在每次自己回合结束时重复一次豁免，豁免成功则效应中止。

抗性Resistance。你启动此灵光时选择一种伤害类型：强酸，冷冻，火焰，闪电或毒素。你和你灵光内的盟友对所选伤害类型具有抗性。
一旦你散发出此灵光，直到你完成一次长休你都无法再这么做，除非你花费3点气来再次使用它。

神龙身 Ascendant Aspect
第17级神龙宗特性
你的龙之魂巅峰造极。你获得以下好处：

强化吐息Augment Breath。当你使用你的龙之息时，你可以消耗1点气对其塑形并增强其威力。你呼出的龙类能量增长至60尺锥状或90尺长5尺宽线状（由你选择），且范围内的每个生物豁免失败时会受到等同四个你武艺骰的对应类型的伤害，豁免成功则伤害减半。

盲视Blindsight。你获得10尺盲视。在盲视范围内，即使你目盲或处于黑暗中，你仍可以清晰地看到任何不处于全身掩护的事物。而且，你可以在盲视范围内看到隐形生物，除非此生物对你躲藏成功。

怒气爆发Explosive Fury。当你使用古龙之姿时，龙族之怒从你体内爆发。选择你灵光内可见的任意数量的生物，每个生物必须通过一次对抗你的气豁免DC的敏捷豁免，豁免失败者受到3d10强酸，冷冻，火焰，闪电或毒素伤害（由你选择）。


圣武士

圣武士Paladin

一身沾满沿途风尘的板甲在阳光下依然闪亮，人类放下她的利剑和盾牌，双手按在重伤男子身上。男子的伤口随着其手上漫出的神圣光耀神奇地愈合，然后睁开双眼讶异的看着自己的恩人。
 漆黑的斗篷让矮人在夜色中近乎隐形。他蹲守在一片裸露的岩层后，看着眼前一支正庆贺新近战绩的兽人战团。片刻之后，他悄无声息的站起，并缓步踏入兽人群中。随着矮人低语的神圣誓言，两名兽人猝然死去，而其生命的最后一刻甚至还没意识到这名矮人的存在。
 他的银发在聚光灯般的光芒中闪耀。精灵爆发着狂喜的大笑，将如其双眸般闪亮的手矛一次接一次的狠刺进扭曲的巨人躯体，直至他的圣光最终完全掩盖那遗下的丑陋黑暗。
 身怀不同过往与使命的圣武士们在各自誓言的驱使下团结一致对抗邪恶势力。他们也许是在神坛前由祭司见证宣誓，或在林中圣地向自然精魄许下承诺，又或是面临绝望与灾难却只有死者见证下立约，所有这些圣武士誓言都是极强的契约。而正是誓言的伟力才让一名虔诚的战士化作身负祝福的勇者。

公义的事业The Cause of Righteousness

圣武士宣誓维护公理与正义，宣誓与世间所有的善良一起对抗不断侵蚀而来的黑暗，宣誓狩猎四处潜伏的所有邪恶。圣武士们专注于公义事业的不同方面，而其力量均来自于各自立下的誓言契约。虽然许多圣武士都奉献于善良众神，但圣武士对公正的无私奉献本身就给予了他们绝大的力量，甚至与神赐予的力量相当。
 圣武士经年累月苦练战技，并精通各种武器与护甲。即便如此，其武力的重要性也仅次于其行使的魔力。他们以之治疗伤患，斩杀妄邪，守护清白者和所有为公义而战的同伴。

超凡脱俗Beyond the Mundane Life

圣武士的存在本身即决定了其为冒险而生，而这种生活只会一直持续到其伤重到无法继续，否则他们总是会站在宇宙善恶大战的最前线，与邪恶殊死搏斗。在俗世中，正真受到感召成为圣武士的人比民兵团或正规军中的真正战士罕有得多。而这些勇士们受到感召时，都会义无反顾地放弃所拥有的身份地位，义无反顾的加入对抗邪恶的战斗中。圣武士的誓言有时会引导他们走上出任精锐骑士长官服务于某个王权的道路，但即使如此其对王权和国家的忠心，也只是次于其对公义事业的忠诚。

圣武士职业表

职业等级 | 熟练加值 | 职业特性 | 每环法术位
 |  |  | 1环 | 2环 | 3环 | 4环 | 5环
1st | +2 | 神圣感知，圣疗 |  |  |  |  |
2nd | +2 | 至圣斩，战斗风格，施法 | 2 |  |  |  |
3rd | +2 | 神佑，选择神圣誓言 | 3 |  |  |  |
4th | +2 | 属性值提升 | 3 |  |  |  |
5th | +3 | 额外攻击 | 4 | 2 |  |  |
6th | +3 | 守护灵光 | 4 | 2 |  |  |
7th | +3 | 圣誓特性 | 4 | 3 |  |  |
8th | +3 | 属性值提升 | 4 | 3 |  |  |
9th | +4 |  | 4 | 3 | 2 |  |
10th | +4 | 勇气灵光 | 4 | 3 | 2 |  |
11th | +4 | 精通至圣斩 | 4 | 3 | 3 |  |
12th | +4 | 属性值提升 | 4 | 3 | 3 |  |
13th | +5 |  | 4 | 3 | 3 | 1 |
14th | +5 | 净化之触 | 4 | 3 | 3 | 1 |
15th | +5 | 圣誓特性 | 4 | 3 | 3 | 2 |
16th | +5 | 属性值提升 | 4 | 3 | 3 | 2 |
17th | +6 |  | 4 | 3 | 3 | 3 | 1
18th | +6 | 灵光增效 | 4 | 3 | 3 | 3 | 1
19th | +6 | 属性值提升 | 4 | 3 | 3 | 3 | 2
20th | +6 | 圣誓特性 | 4 | 3 | 3 | 3 | 2

冒险中的圣武士会十分认真严肃的对待自己的工作。在古老的遗迹或者满是尘封地下室中搜寻的圣武士，其动机多半是为某个崇高的目标而非获取其中的宝藏。邪恶潜伏在地下城中，潜伏在原始的森林中，而即使是对邪恶的最微不足道的胜利，也是在使宇宙的平衡向正确的方向倾斜，而不是滑向彻底的毁灭。

创建圣武士Creating a Paladin

圣武士角色最重要的一个部分即是其神圣使命的本质。尽管与你神圣誓言相关的职业能力在第3级前都不会出现，但你应该提前阅读后面的神圣誓言详述，规划好自己的选择。你是否献身于善良，服从正直与荣誉之神，而成为其身披金甲，斩妖除魔的骑士呢？还是身为圣光的荣耀斗士，珍爱着与暗影抗争的一切美好事物，继承着你的骑士先辈们代代相传，较许多神灵更为古老的誓言？又或是一名饱受苦难的孤独者，立誓要对犯下巨大恶行的人复仇，成为被众神（或被你的复仇欲望）所驱使的死亡天使？附录B中列出了多元宇宙中许多被圣武士信仰的神，比如托姆Torm，提尔Tyr，海若尼斯Heironeous，帕拉丁Paladine，奇力·裘理斯Kiri-Jolith，杜·哈拉Dol Arrah，银焰the Silver Flame，巴哈姆特Bahamut，雅典娜Athena，拉赫拉克提Re-Horakhty，以及海姆达尔Heimdall。

你如何经历那呼召你成为圣武士的召唤？你是否在祈祷时从不可见的神或天使处听到了低语？是不是另一名圣武士看到了你的潜能，而决定让你作为一名侍从接受训练？是不是某些恐怖的事情（例如你的家园被毁）驱使你接受自己的使命？也许，你巧遇了一片神圣的林地，或一片隐藏的精灵领地，而你感到要守护这一切美善之地的呼召。也许，你能记起的最早记忆中就知道圣武士的生涯是你一生的使命，就好像自己就是为此而在世界上存在，而你的使命在你出生前就烙印在你的灵魂深处。
 作为对抗秽恶力量卫士的圣武士，几乎不可能存在于邪恶阵营中。大多数圣武士都遵循慈悯与正义之路。注意你的阵营如何影响你完成神圣使命的方式，又如何影响你在神和人面前的行为准则。你的誓言和阵营可能和谐一致，而你的誓言也可能反映着你尚未做到的一切。

快速建卡Quick Build

你可以按以下建议创建一名圣武士。首先，将你的最高属性分配给力量，次高分配给魅力。然后选择贵族背景。

职业特性Class Features

作为一名圣武士，你获得以下职业特性。

生命值Hit Points

生命骰：每圣武士等级1d10

第一级的生命值：10＋你的体质调整值

后续升级生命值： 第一级之后，每个圣武士等级6（1d10）＋你的体质调整值

熟练项Proficiencies

护甲：所有护甲和盾牌

武器：简易武器和军用武器

工具：无

豁免：感知、魅力

技能：在运动、洞悉、威吓、医药、游说、宗教中选择两项

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的起始装备：

（a）一把军用武器和一面盾牌或（b）两把军用武器

（a）五支标枪或（b）任意简易近战武器

（a）一个祭司套组或（b）一个探索套组

链甲和一个圣徽

神圣感知Divine Sense

强大的邪恶存在于你有如带毒的香气，而强大的善良光环于你则如仙乐般悠扬。你可以使用一个动作扩展你的意识，以侦测此类势力。直到你下回合结束前，你可以对身边60尺范围内进行感测，任何未对你处在全身掩护状态的天界生物、邪魔或不死生物都将被你定位。你感应到范围内生物的种类（天界生物、邪魔、不死生物），不过并不能精确指明（比如“吸血鬼伯爵施特拉德·冯·扎洛维奇Vampire Count Strahd von Zarovich”）。在同样的范围内，你也可以侦测任何受到圣居hallow一类的法术祝福或亵渎的地点或物件。
 该特性的可用次数等于1＋你的魅力调整值。而已消耗的特性使用次数，则可以通过完成一次长休进行恢复。

圣疗Lay on Hands

你的触碰溢满祝福，可以医治伤口。你获得一个治疗能量池，其内的治疗能量在每次完成长休后自动补满。治疗能量池储备的可恢复生命值总值等于你的圣武士职业等级×5。
 你可以用一个动作触碰一个生物，并抽取治疗能量池中的能量恢复该生物的生命值，其恢复量最多等于你治疗能量池中剩余的治疗量。
 此外，你也可以使用5点治疗量治愈目标生物身上的一种疾病，或者祛除一种中毒效应。你可以在一次圣疗中治愈复数的疾病并祛除复数的毒素，但你需要为每一种疾病和毒素分别支付治疗量。
 该职业特性对不死生物和构装生物无效。

战斗风格Fighting Style

第2级起，你将精进于一种战斗风格，从下列选项中选择其一。另外，即使你有多次选择战斗风格的机会，也不能重复选择同一个战斗风格。

防御Defense

着装护甲时，你的AC获得 +1加值。

对决Dueling

单手持用一把近战武器，且并未同时持用其他武器时，你使用该武器进行攻击的伤害掷骰获得 +2加值。

巨武器战斗Great Weapon Fighting

双手持用一把近战武器发动攻击时，若你的伤害掷骰掷出1或2，则可以选择重掷。不过哪怕其仍是1或2，你都必须接受重掷的数值。此外，该武器必须具有双手或两用属性。

守护Protection

当某个你能看见的生物攻击你身边5尺内除你之外的目标时，你可以用反应迫使该攻击的攻击检定具有劣势。你必须持用盾牌以实现该效果。

施法Spellcasting

第2级起，你学会通过冥想与祈祷引导神圣魔法，其原理与牧师相仿。参考第10章的施法规则，以及第11章的圣武士法术列表。

法术的准备与施展Preparing and Casting Spells

“圣武士职业表”里记录了你用以施展圣武士法术的1环及更高环阶法术位数量。施展某个圣武士法术时，你必须同时消耗其对应环阶的法术位。而已消耗的法术位则可以通过完成一次长休进行恢复。
 你可以准备圣武士法术列表中所有符合当前施展条件的法术。准备法术时，你所准备法术的总数等于你的魅力调整值＋你圣武士职业等级的一半（最少可准备一个）。另外，你只能准备已获得相应环阶法术位的法术。
 例如，作为一名5级圣武士时，你拥有四枚1环法术位和两枚2环法术位。假如你的魅力为14，则你的准备法术列表可以囊括四个1环或者2环法术的组合。如果你已经准备了1环法术疗伤术cure wounds，则你可以使用1环或2环的法术位来施展它。另外，已施展的法术并不会从你的准备列表中移除。
 你可以在完成长休后改变你的准备法术列表。准备新的圣武士法术列表时，你要再花时间进行祈祷和冥想。准备时，你要为你列表上每个法术的每个环阶都花费至少1分钟时间。

施法属性Spellcasting Ability

你的法术源自你坚定信念产生的力量，因此魅力是你施展圣武士法术的关键属性。每当你的圣武士法术需要施法属性是均指向你的魅力值。而你圣武士法术的豁免DC和攻击检定，则使用你的魅力调整值。

法术豁免DC＝8＋你的熟练加值＋你的魅力调整值

法术攻击调整值＝你的熟练加值＋你的魅力调整值

法器Spellcasting Focus

你可用圣徽（见第5章）作为施展你圣武士法术的法器。

至圣斩Divine Smite

第2级起，你使用近战武器攻击命中一个生物时，可以消耗一枚法术位，并对目标造成除武器伤害外附加的光耀伤害。额外伤害的数值为1环法术位时的2d8，以及更高法术位时每比1环高一环就外加1d8，其最高值为5d8。如果目标是不死生物或邪魔，则该伤害将再额外增加1d8，至高提升至6d8。

神佑Divine Health

第3级起，你体内涌动的神圣魔法使你免疫疾病。

神圣誓言Sacred Oath

第3级起，你将立下神圣誓言，并永远与你的圣武士身份同在。你在此之前的圣武士修行被认为仅仅是接受了一条道路而尚未立誓遵从，你之前所躬行的行为都是为此刻作准备。神圣誓言包括奉献之誓Oath of Devotion、古贤之誓Oath of the Ancients、复仇之誓Oath of Vengeance等，你可从中选择其一。
 随后，你将在第3，第7，第15和第20级获得所选圣誓的相应特性。

圣誓法术Oath Spells

每种誓言都有其相应的圣誓法术列表。当你达到表中所示的圣武士等级时，你将同时获得其对应的圣誓法术。圣誓法术一旦获得，将会一直在你的准备法术列表中，且不计入你的每日准备法术上限。
 任何圣誓法术对你而言都是圣武士法术，而不论其是否在圣武士法术列表之上。

引导神力Channel Divinity

你的誓言使你获得引导神所授神圣能量的能力，引导的能量将用以实现各种魔法效应。誓言赋予的相应效应，可以参考相关誓言的描述内容。
 引导神力时，神力最终产生的效应由你自行选择。引导神力后，你必须完成一次短休或长休才能再次使用该特性。
 某些引导神力的效应需要豁免，其豁免DC等于你的圣武士法术豁免DC。

属性值提升Ability Score Improvement

当你达到第4、8、12、16、19级时，你可以选择一项属性值提升2点，或选择两项属性各提升1点。不过你不能通过该特性让属性超过20。

额外攻击Extra Attack

第5级起，你在自己回合内执行攻击动作时可以攻击两次而非一次。

守护灵光Aura of Protection

第6级起，你与友方生物在你身边10尺内进行豁免检定时，可以将你的魅力调整值作为加值加在其豁免结果上（至少为 +1）。提供该加值时你必须保持意识清醒。
 第18级起，该灵光的作用范围扩展至30尺。

勇气灵光Aura of Courage

第10级起，你与友方生物在你身边10尺内不会陷入恐慌。提供该增益时你必须保持意识清醒。
 第18级起，该灵光的作用范围扩展至30尺。

精通至圣斩Improved Divine Smite

第11级起，你体内充盈的公正之力使你的近战武器打击中携带着神圣的力量。当你使用近战武器命中一个生物时，该生物将额外受到1d8点光耀伤害。

净化之触Cleansing Touch

第14级起，你可以用动作触碰你自身或一个自愿生物，以中止该目标身上的一个法术效应。
 该特性的可用次数等于你的魅力调整值（至少一次）。而已消耗的特性使用次数则可以通过完成一次长休进行恢复。


圣武士（TCE）

圣武士 Paladin
圣武士职业在本节中获得了新的特性与子职业选项。

可选职业特性 Optional Class Features
你可以在达到特定等级时获得玩家手册中描述的职业特性。这一部分提供了一些你作为圣武士的额外特性。与玩家手册中的特性不同的是，你不会自动获得这些特性。在你达到该部分描述的职业特性的需求等级且决定获得这些特性时，与你的DM先商量商量。这些特性能够被一个一个单独选走，这意味着你可以使用其中一些、全部或不使用它们。

额外圣武士法术 Addtional Paladin Spells
第2级圣武士特性
下表中的法术扩充了圣武士在《玩家手册》中的法术列表。此列表以法术环数而非角色等级排序。以下法术均存在于玩家手册中，除非其标有星号*（这说明该法术来自本书的第三章）。《珊娜萨的万事指南》同样提供了更多可使用的新法术。

2环 | 3环 | 5环
遗体防腐 Gentle Repose | 魂灵环绕 Spirit Shroud* | 天界召唤术 Summon Celestial*
治疗祷言 Prayer of Healing |  |
守护之链 Warding Bond |  |

战斗风格选项 Fighting Style Options
第2级圣武士特性
当你选择战斗风格时，以下战斗风格加入可选战斗风格列表。

受祝福的勇士Blessed Warrior
从牧师法术列表中选择两种戏法。你习得这些戏法，它们对你来说是圣武士法术，这些戏法的施法属性是魅力。当你提升此职业的等级时，你能够将一个已知戏法替换为牧师法术列表中的另一个戏法。

盲斗Blind Fighting
你获得10尺的盲视感官。在此范围内，你可以切实的看见非 完全掩护total cover 的任何东西，即使你处于 目盲Blinded 状态或是身处黑暗之中。不仅如此，你还可以看见此范围内的 隐形Invisible 生物（除非对你而言该生物成功躲藏了起来）。

拦截Interception
当一个你可见的生物攻击距离你5尺以内你以外的目标时，你能以一个反应将目标受到的伤害减少1d10+你熟练加值（最多减到0伤害）。当你手持一面盾牌或者一把简单或军用武器时才能执行此反应。

神力掌控 Harness Divine Power
第3级圣武士特性
你可以将一次引导神力次数转化为你法术的魔力。以一个附赠动作，你触碰你的圣徽进行祈祷，以此，你恢复一枚环阶 不超过你熟练加值的一半（向上取整） 的法术位。
你能使用这一特性一次，当你在此职业上达到更高等级后你可以使用更多次：7级后两次；15级三次。
在你完成一次长休后，你恢复所有已消耗的使用次数。

替换武术 Martial Versatility
第4级圣武士特性
每当你通过提升圣武士等级获得属性值提升时，你可以用另一个圣武士能够选择的战斗风格替换你当前的战斗风格。这一变化代表着你在战斗训练上重心的转移。


奉献之誓

神圣誓言Sacred Oaths

成为一名圣武士必须宣誓忠于公义的事业，并踏上与秽恶为敌的道路。其誓言的最终版本，即圣武士在第3级时所选择的神圣誓言，乃是其此前所有圣武士训练的总结。某些拥有圣武士等级的角色认为，作为未达到第3级并立下誓言的自己并不是真正的圣武士。而另一些圣武士则将立下誓言的行为视为对自己内心信仰的一种官方的正式确认。

奉献之誓Oath of Devotion

奉献之誓，意味着公正、美德、秩序的理念中最为崇高的一部分。这些圣武士通常被称为圣骑兵cavaliers、白骑士white knights或是圣战士holy warriors，他们是身披闪亮的盔甲的正派骑士形象代表，躬行着公正的教条，追寻崇高的目标。他们严于律己，某些成员甚至会过于严苛的对待他人。追随该誓言的许多圣武士都献身于守序和善良的神，并将其的信条视作奉献的标准。他们将善良阵营的完美侍从天使视作其典范，并在头盔或盾徽上饰以天使羽翼的形象。

奉献之信条Tenets of Devotion

尽管对奉献之誓的精确定义和要求有许多不同的说法，但立下此誓言的圣武士都赞成以下信条。
 诚实Honesty。不诳语不欺骗，言出必行。
 勇敢Courage。谨慎深思，并无畏躬行。
 怜悯Compassion。援助他人，行锄强扶弱。宽恕敌人，并用心感化。
 荣誉Honor。公平待人，躬行荣誉为世人树立典范。力行善举，避免造成不必要的伤害。
 责任Duty。服从上级，为自己的行为与表现尽责，为所护卫之人尽责。

圣誓法术Oath Spells

你获得以下圣誓法术。

奉献圣誓法术Oath of Devotion Spells

圣武士等级 | 法术
3rd | 防护善恶protection from evil and good，庇护术sanctuary
5th | 次级复原术lesser restoration，诚实之域zone of truth
9th | 希望信标beacon of hope，解除魔法dispel magic
13th | 行动自如freedom of movement，信仰守卫guardian of faith
17th | 通神术commune，焰击术flame strike

引导神力Channel Divinity

在第3级选择本誓言时，你获得以下两种引导神力选项。
 神圣武器Sacred Weapon。作为一个动作，你可以用引导神力特性向你正持握的一把武器注入正能量。随后1分钟内，你使用该武器进行攻击检定时可以加上你的魅力调整值（至少为 +1）。该武器同时提供20尺半径的明亮光照，该范围外再延伸出20尺微光光照。如果该武器之前不是魔法武器，则在效应持续其间该武器将视为魔法武器。
 你可以在自己回合内执行任何其他动作时终止该效应，而终止效应的行为视为该动作的一部分。当你不再持握或携带这把武器，或者当你陷入昏迷时，该效应终止。
 驱散不洁Turn the Unholy。作为一个动作，你可以用引导神力特性亮出圣徽高喊祷言，以逐退不死生物和邪魔。你身边30尺范围内能够看见圣徽或能听到你祷言的不死生物或邪魔都必须进行一次感知豁免，豁免失败者将受到驱散，其效应持续1分钟或直至其受到任何伤害。
 以该方式被驱散的生物必须花费其回合内的所有移动力尽量远离你，且无法主动靠近你30尺内。被驱散的生物无法执行反应，只能使用既有的疾走Dash动作或从任何妨碍其移动的效应中挣脱。该生物无路可走时将执行回避Dodge动作。

奉献灵光Aura of Devotion

第7级起，你与友方生物在你身边10尺内不会被魅惑。提供该增益时你必须保持意识清醒。
 第18级起，灵光的作用范围扩展至30尺。

纯净之魂Purity of Spirit

第15级起，你会永远处于法术防护善恶protection from evil and good的效应之下。

至圣光轮Holy Nimbus

第20级时，你可以用一个动作生成一个散发阳光的灵光。在随后的1分钟内，明亮光照从你身边往外辐射半径30尺的球状区域，并在该范围外额外辐射30尺范围的微光光照。
在该明亮光照范围内开始其回合的每个敌对生物都将受到10点光耀伤害。
此外，在该特性持续时间内，你对抗不死生物或邪魔的法术时进行的豁免检定具有优势。
你必须完成一次长休才能再次使用该特性。

背弃誓言Breaking Your Oath

圣武士试图使自己符合最高的道德标准。但即使是最具美德的圣武士也会犯错。有时正确的道路太过高不可攀；有时你被迫在两害之间取其轻；有时狂热的激情让圣武士的作为越过了合理的界限。
 背弃誓言的圣武士一般都理所当然地会向同一信仰的牧师或同一兄弟会的圣武士寻求帮助。圣武士可能必须花上一整晚守夜祈祷，以表现他的忏悔；或者斋戒禁食以表示自我否定，或者做一些类似的举动。在认罪和宽恕的仪式之后，圣武士就将重获纯洁。
 如果圣武士自觉自愿地打破誓言，又没有任何悔过的迹象，事情可能就严重了。根据DM的不同看法，一个不知悔过的圣武士可能被迫放弃圣武士等级并选择其他职业，或者也可以选用《城主指南》中关于破誓圣武士的选项。


古贤之誓

神圣誓言Sacred Oaths

成为一名圣武士必须宣誓忠于公义的事业，并踏上与秽恶为敌的道路。其誓言的最终版本，即圣武士在第3级时所选择的神圣誓言，乃是其此前所有圣武士训练的总结。某些拥有圣武士等级的角色认为，作为未达到第3级并立下誓言的自己并不是真正的圣武士。而另一些圣武士则将立下誓言的行为视为对自己内心信仰的一种官方的正式确认。

古贤之誓Oath of the Ancients

古贤之誓存在的时间与精灵一族，乃至德鲁伊教派的历史相仿。那些流传在世间的妖精骑士fey knights、绿骑士green knights和角冠骑士horned knights，即是本誓言的立誓者。他们在宇宙的正邪之战中为在光明一方对抗黑暗，是为了守护其热爱的美与生命，以及贯彻自身的荣耀、勇气和正直的信念。他们在盔甲和服饰上饰以树叶、鹿角、花朵等等生机勃勃的纹样，以象征自己立下承诺保护世上的生命与光明。

古贤之信条Tenets of the Ancients

古贤之誓的信条，已经传承了无数个世纪。这远古誓言强调善良的准则较所谓的守序和混乱更为重要。古贤之誓包括四个简练的核心准则。

点亮光明Kindle the Light。广播你的慈善与宽怀，点亮希望，驱散绝望。
 守护光明Shelter the Light。守护世间的善美与爱乐，抵挡秽恶的侵噬。守护生命的成长与收获，抵抗凋零的蔓延。
 维持光明Preserve Your Own Light。沉浸歌声与欢笑，享受美丽与艺术，先使自己充满光，再为他人传播光。
 成为光明Be the Light。欢乐与勇气照耀你的善行，然后你即为光，成为绝望者前行的信标。

圣誓法术Oath Spells

你获得以下圣誓法术。

古贤圣誓法术Oath of the Ancients Spells

圣武士等级 | 法术
3rd | 诱捕打击ensnaring strike、动物交谈speak with animals
5th | 月华之光moonbeam、迷踪步misty step
9th | 植物滋长plant growth、防护能量伤害protection from energy
13th | 冰风暴ice storm、石肤术stoneskin
17th | 问道自然commune with nature、树跃术tree stride

引导神力Channel Divinity

在第3级选择本誓言时，你获得以下两种引导神力选项。
 自然之怒Nature’s Wrath。你可以用引导神力特性唤起原初之力来诱捕敌人。作为一个动作，你可以让特殊的藤蔓生长并缠绕一个距离你10尺内，你能看见的生物。该生物必须进行一次力量或敏捷豁免（由其选择），豁免失败者将陷入束缚状态。此后，每当该生物结束其回合时，都可以再进行一次该豁免。一旦豁免成功，则该生物挣脱束缚，藤蔓也就此消失。
 驱散无信者Turn the Faithless。你可以用引导神力特性发出远古的圣言，使听到圣言的精类生物和邪魔感到痛苦。作为一个动作，你亮出圣徽，迫使身边30尺范围内能够听到你声音的所有精类生物或邪魔都进行一次感知豁免，豁免失败者将受到驱散，其效应持续1分钟或直至其受到任何伤害。

 以该方式被驱散的生物必须花费其回合内的所有移动力尽量远离你，且无法主动靠近你30尺内。被驱散的生物无法执行反应，只能使用既有的疾走Dash动作或从任何妨碍其移动的效应中挣脱。该生物无路可走时会执行回避Dodge动作。
 如果被驱散生物的真实外形被幻术、变形、或其他效应掩盖，那么在被驱散后，它将显露出原形。

守御灵光Aura of Warding

第7级起，强大的远古魔法眷顾着你，以至于在你身边形成了一道神秘的结界。你和距离你10尺以内的友善生物获得对法术伤害的抗性。
 第18级起，灵光的范围增加至30尺。

不灭哨卫Undying Sentinel

第15级起，你生命值降至0点，但尚未被直接杀死时，可以选择让你的生命值降到1点而不是0点。你必须完成一次长休后才能再次使用该能力。
 此外，你不受任何衰老减益。也不会因为魔法效应而衰老。

上古斗士Elder Champion

第20级起，你可以化作远古自然力量的化身，并获得一项你自己决定的外貌特征。例如，你的皮肤可能变成绿色，或者长出树皮般的纹理。你的头发也许会变得像树叶或青苔一般，又或者你长出了鹿角或者狮鬃。
 你使用一个动作以经历该变化，并在接下来一分钟内获得以下增益：

· 你在每个自己的回合开始时，恢复10点生命值。

· 你施展施法时间为1动作的圣武士法术时，可以用一个附赠动作而不是一个动作来施展它。

· 距离你10尺以内的敌人对抗你圣武士法术和引导神力特性进行豁免检定时具有劣势。

你必须完成一次长休后才能再次使用该特性。


复仇之誓

神圣誓言Sacred Oaths

成为一名圣武士必须宣誓忠于公义的事业，并踏上与秽恶为敌的道路。其誓言的最终版本，即圣武士在第3级时所选择的神圣誓言，乃是其此前所有圣武士训练的总结。某些拥有圣武士等级的角色认为，作为未达到第3级并立下誓言的自己并不是真正的圣武士。而另一些圣武士则将立下誓言的行为视为对自己内心信仰的一种官方的正式确认。

复仇之誓Oath of Vengeance

复仇之誓，是立誓惩戒那些严重罪行的庄严承诺。当邪恶势力屠杀无助居民，当所有民众背离神意志，当某个盗贼行会过于强横霸道，当恐怖巨龙横行乡野——每当这种时刻，复仇之誓的圣武士就会出现来拨乱反正。这些圣武士（有时也称作复仇者或黑骑士）即使牺牲自己的纯洁，也一定要伸张正义。

复仇之信条Tenets of Vengeance

每个圣武士的复仇誓言都会有所不同，但这些信条都包括了要以一切必要的手段惩戒过错者。这些圣武士甚至宁可牺牲自己的公义，也一定要将邪恶罪行的犯人绳之以法。所以，这些圣武士常常是绝对中立或者守序中立阵营。复仇的核心准则，也是简单而残酷无情。
 寻强敌，心无旁骛Fight the Greater Evil。抉择于追猎誓敌或驱逐妄小时，我必以决战更强之恶者为准绳。
 对恶徒，绝无怜悯No Mercy for the Wicked。或可施恩于常敌，但誓敌无可怜悯。
 为胜利，不择手段By Any Means Necessary。道德之思辨无助于殄灭大敌。
 遇恶果，尽力补偿Restitution。敌人造就的损害仍是我过失，既没能及时阻止理应尽力补救。

圣誓法术Oath Spells

你获得以下圣誓法术。

复仇圣誓法术Oath of Vengeance Spells

圣武士等级 | 法术
3rd | 灾祸术bane、猎人印记hunter's mark
5th | 人类定身术hold person、迷踪步misty step
9th | 加速术haste、防护能量伤害protection from energy
13th | 放逐术banishment、任意门dimension door
17th | 怪物定身术hold monster、探知scrying

引导神力Channel Divinity

在第3级选择本誓言时，你获得以下两种引导神力选项。
 破胆斥喝Abjure Enemy。作为一个动作，你亮出圣徽，高喊一句斥责敌人的祷言，并使用引导神力特性。指定一个你能看见，且距离你60尺以内的生物。目标生物必须进行一次感知豁免，除非其免疫恐慌。邪魔和不死生物进行该豁免时具有劣势。
 豁免失败者将在接下来的一分钟内陷入恐慌，直至其受到伤害。在恐慌状态下，目标生物的速度降至0，且不能从任何增加移动速度的效应中上获益。
 豁免成功，则目标生物的速度在接下来的1分钟内减半，直至其受到伤害。
 仇敌誓言Vow of Enmity。作为一个附赠动作，你可以立下一个仇敌誓言，宣誓歼灭一个你可以看到，且距离你10尺以内的生物，同时使用你的引导神力。在接下来的1分钟内，你对该生物发动攻击时进行的攻击检定具有优势，直至该生物的生命值降至0或者陷入昏迷状态。

坚韧复仇Relentless Avenger

第7级起，你超自然的专注力使你可以拦截敌人撤退。你以借机攻击中命中一个生物时，可以在该攻击后立刻移动至多相当于你速度一半的距离，本次移动是原反应的一部分。且本次移动不引起借机攻击。

复仇之魂Soul of Vengeance

第15级起，你立下仇敌誓言时所宣誓之存在赐予你更大的力量以击倒敌人。一个受你仇敌誓言影响的生物发动攻击时，如果其身处你的近战武器攻击范围内，则你就可以用你的反应对其发动一次近战武器攻击。

复仇天使Avenging Angel

第20级起，你可以化身为复仇的天使。你可以使用动作实行这种转变，并在接下来的1小时内获得以下增益：

· 你背生双翼，获得60尺飞行速度。

· 你散发出一个30尺半径范围的威胁灵光。在一次战斗中，任何敌对生物第一次进入灵光范围，或者在灵光范围内开始其回合时，都必须进行一次感知豁免。豁免失败者将在接下来的1分钟陷入对你的恐慌状态，直至受到伤害。对因此陷入恐慌的生物所进行的任何攻击检定都具有优势。

你必须完成一次长休后才能再次使用该特性。


王冠之誓

王冠之誓 Oath of the Crown

王冠之誓，是一种对于文明的崇高理想。它通常体现为一种对民族精神的认同，一种对君王的效忠，或者是一种对于律法和规则的维护。遵循王冠之誓的圣武士们献身于整个社会，致力使社会整体遵循于法律。他们是秩序社会最后的守护者，时刻提防着混乱和野蛮的浪潮将文明摧毁；一般人们会称呼他们为守护者，典范或者是哨兵。通常，会立下这个誓言的圣武士是一个效忠于国家或者君王的骑士，并且遵守这个誓言也是他们进入这个社会等级的一部分条件。

王冠之信条
王冠的信条通常由圣武士们所效忠的对象制定。不过，通常这些信条会强调如下几项。

律法：律法至上。它是文明的基石并且必须被庄重对待。
忠诚：言出必行。失去了忠诚，誓言和律法将毫无意义。
勇气：无所畏惧。你必须愿意在秩序被动摇时挺身而出，即使胜算渺茫。如果你不行动，那么谁会？
责任：恪尽职守。你必须认识到你行动的重要性并为之承担后果，你要尽你最大努力完成你的责任和义务。

圣誓法术 Oath Spells
你在下方列出的等级获得以下圣誓法术。

王冠圣誓法术 Oath of the Crown Spells

圣武士等级 | 法术
3rd | 命令术command，强制决斗compelled duel
5th | 守护之链warding bond，诚实之域zone of truth
9th | 活力灵光aura of vitality，灵体卫士spirit guardians
13th | 放逐术banishment，信仰守卫guardian of faith
17th | 威力法阵circle of power，指使术geas

引导神力 Channel Divinity
从3级起，若选取此誓言，你获得以下引导神力选项。

捍卫挑战Champion Challenge.以一个附赠动作，你发出挑战逼迫其他生物与你战斗。你可以选择30尺内任意数量你可以看见的生物，他们每一个都必须要通过一次感知豁免。如果豁免失败，那个生物将不能自愿的从你周围30尺范围离开。此效果会在你陷入失能或死亡，或生物与你之间的距离超过30尺结束。

扭转局势Turn the Tide.以一个附赠动作，你可以引导神力支撑受伤的生物继续战斗。每个你周围30尺内的、由你选择的、可以听见你说话的、且生命值在一半以下的生物将立即恢复1d6 + 你的魅力调整值（最少1点）的生命值。
神圣誓忠 Divine Allegiance
从7级起，如果一个在你周围5尺内的生物受到伤害，你可以使用你的反应魔法性地用你自己的躯体代替目标生物。目标不再受伤，但作为代替，你将承受这一次伤害，你不能用任何方式减少或者阻止这个伤害。

顽强精神 Unyielding Spirit
从15级起，你在避免陷入 麻痹paralyzed状态 或 震慑stunned 状态所作的豁免检定中得到优势。

崇高卫士 Exalted Champion
从20级起，对于那些献身于你所遵从的事业的人而言，你已经成为了一个鼓舞人心的完美典范。你可以用一个动作在接下来1个小时里得到如下好处：
· 你获得非魔法武器造成的钝击、穿刺和挥砍伤害的抗性。
· 你周围30尺范围内的盟友在进行死亡豁免时具有优势。
· 你与你周围30尺范围内的盟友在感知豁免上具有优势。
这个效果将在你陷入失能状态或死亡时提前结束。一旦你使用了这个能力，在你完成一次长休之前你不能再次使用。


征服之誓

征服之誓 Oath of Conquest

征服？听起来很酷。
但你们就为了这个事离家出走？
那我看来不太适合玩征服，毕竟我家里有条叫 斯尔嘉Sylgar 的鱼，我要是离开久了它会伤心的。

征服的誓言吸引着在战斗中寻求荣耀与征服的圣武士。对他们来说，简单地建立秩序是不够的，混乱的势力必须被粉碎。有些征服圣武士会被称为暴君骑士或战争贩子，他们聚集成严酷的军队或组织，来为秩序与战争的神明或哲学服务。
有些这样的圣武士走得太远，甚至会与九狱合流，他们的眼中法治凌驾于仁慈。大魔鬼 拜尔Bel ，阿弗纳斯的战争领主，统领着许多这样的骑士——他们被称为地狱骑士--视为他最热诚的追随者。地狱骑士用倒下的敌人身上的战利品来装饰他们的盔甲，警告着任何敢于反抗他们乃至他们领主的法令的人的可怕下场。这些骑士往往会受到其他征服圣武士的抵制——他们认为地狱骑士在黑暗中走得太远了。

征服之信条 Tenets of Conquest
选择征服之誓的圣武士会将征服信条烙印在他们的上臂上。

掐灭希望Douse the Flame of Hope。仅仅在战斗中击败敌人是不够的。你的胜利必须显著到彻底击碎敌人的战斗意志。刀剑只能结束生命。恐惧却能终结国家。

铁腕统治Rule with an Iron Fist。一旦你完成了征服，不要容忍任何异议。你说出的话就是法律。遵循的人会被偏爱。不服从的人则会受到惩罚，以儆效尤。

力量至上Strength Above All。你会一直统治下去，直到更强的势力兴起。到那时，你必须变得更强并面对挑战，否则就迎来自己的毁灭。

征服之誓特性
圣武士等级 | 特性
3rd | 圣誓法术，引导神力
7th | 征服灵光（10尺）
15th | 轻蔑呵斥
18th | 征服灵光（30尺）
20th | 不移胜者

圣誓法术 Oath Spells
你在下述列出的圣武士等级得到圣誓法术。其详细规则请参见圣武士的 神圣誓约Sacred Oath 职业特性。
征服之誓法术
圣武士等级 | 法术
3rd | 艾嘉西斯之铠armor of Agathys，命令术command
5th | 人类定身术hold person，灵体武器spiritual weapon
9th | 降咒bestow curse，恐惧术fear
13th | 支配野兽dominate beast，石肤术stoneskin
17th | 死云术cloudkill，支配人类dominate person

引导神力 Channel Divinity
在3级选择此誓言时，你获得以下两种引导神力选项。其详细规则请参见圣武士的 神圣誓约Sacred Oath 职业特性。

征服威压Conquering Presence。 你可以使用你的引导神力来发出一阵可怕的威压。以一个动作，你强迫每个处于你周围30尺范围内、你可见的、由你选择的生物各进行一次感知豁免。若豁免失败，目标将陷入对你的 恐慌Frightened ，持续1分钟。因此恐慌的生物可以在其每个回合的结束时重复此豁免，成功则结束其身上的效应。

导引打击Guided Strike。 你在进行攻击检定时，可以使用引导神力令该次检定获得+10加值。你可以在看到掷骰结果后DM公布是否命中前，决定是否使用该特性。
（校注：此引导神力与战争领域牧师的 引导神力：导引打击 同名。）

征服灵光 Aura of Conquest
从7级起，只要你未处于 失能Incapacitated ，你会弥漫出一阵浩荡的灵光。灵光以你为中心的向周围扩散10尺，但无法穿透全掩护。
若一个生物 恐慌Frightened 于你，且其处于此灵光内时，其速度降为0。若它在灵光内开始其回合，它还将受到等同于你圣武士等级一半的心灵伤害。
自18级起，此灵光的范围增加至30尺。

轻蔑呵斥 Scornful Rebuke
从15级起，那些胆敢击中你的人，将在心灵上因无礼而受惩。只要你未处于 失能Incapacitated，当一个生物以一次攻击击中你时，该生物将受到等同于你魅力调整值点的心灵伤害（至少1点）。

不移胜者 Invincible Conqueror
第20 级时，你得到驾驭特异武艺的能力。以一个动作，你可以魔法性的变成征服的化身，获得下述的增益，持续1分钟：
· 你具有所有伤害的抗性。
· 当你在你的回合进行攻击动作时，你可以进行一次额外的攻击，作为该动作的一部分。
· 你的近战武器攻击在掷出19或20时即可形成一次重击。
一旦你使用了此特性，直到你完成一次长休前你都不能再使用它。


救赎之誓

救赎之誓 Oath of Redemption

救赎。所以你们会因为觉得做某些事不好，而不得不去做点你们觉得好的事情？为什么你们不直接把别人杀了之后吃了？我觉得吃了就好了。

救赎的誓言为圣武士提供了一条艰难的限制：不到最后关头就不能动用暴力。献身于救赎之誓的圣武士相信，任何人都可以得到救赎，仁慈与正义的路应当是所有人都可以走的。这些圣武士直面邪恶的生物，希望使他们弃暗投明，除非是为了在紧要关头救人，否则他们绝不会杀死自己的敌人。循此道者，便被称为救赎者。
救赎圣武士虽然可以说是理想主义者，但他们不是傻瓜。他们也明白不死生物、恶魔、魔鬼、以及其他一些超自然的威胁从本质上就是邪恶的。对于这些坚定不移的邪恶，遵循救赎之誓的圣武士随时准备用武器和法术来击垮他们。然而尽管如此，救赎圣武士也在心底祈祷着，总有一天，即使是如此的邪恶也能够自我救赎。

救赎之信条 Tenets of Redemption
救赎之誓的信条要求圣武士高标准地保持和平与正义。

和平Peace。暴力是最后的手段，交流和理解才是持久和平的正解。

无辜Innocence。所有人生来都是无辜的，他们走向邪恶往往是环境或某些黑暗力量的影响。通过树立正确的榜样，治愈这个残缺世界的创伤，你可以令任何人走上正确的道路。

耐心Patience。改变需要时间。犯下罪行的人必须被诚实与正义时刻提醒。一旦你播下正义的种子，你就必须日复一日地为其努力，直到最终开花结果。

睿智Wisdom。你的心灵必须时刻保持清醒，而你最终也许会被迫承认失败。既然所有人都可以得到救赎，那么自然也会有人选择步入邪恶之巅。你别无选择，为了大义只能将其剿灭。任何这样的行动都应当经过仔细权衡并考虑清楚其后果，但你一旦做出决定，那么就做到最后。

救赎之誓特性
圣武士等级 | 特性
3rd | 圣誓法术，引导神力
7th | 护卫灵光（10尺）
15th | 守护之魂
18th | 护卫灵光（30尺）
20th | 救赎使节

圣誓法术 Oath Spells
你在下述列出的圣武士等级得到圣誓法术。其详细规则请参见圣武士的 神圣誓约Sacred Oath 职业特性。
救赎之誓法术
圣武士等级 | 法术
3rd | 庇护术sanctuary，睡眠术sleep
5th | 安定心神calm emotions，人类定身术hold person
9th | 法术反制counterspell，催眠图纹hypnotic pattern
13th | 欧提路克弹力法球Otiluke's resilient sphere，石肤术stoneskin
17th | 怪物定身术hold monster，力场墙wall of force

引导神力 Channel Divinity
在3级选择此誓言时，你获得以下两种引导神力选项。其详细规则请参见圣武士的 神圣誓约Sacred Oath 职业特性。

和平使节Emissary of Peace。你可以使用一个动作，用你的引导神力来以神圣力量强化自己的仪态。接下来的10分钟内，你进行的魅力（游说）检定获得+5加值。

斥喝暴力Rebuke the Violent。你可以使用你的引导神力来斥喝那些使用暴力的人。当一个处于你周围30尺内的敌人以一次攻击对一个你之外的生物造成伤害后，以一个反应，你迫使攻击者进行一次感知豁免。豁免失败时，攻击者将要承受与其刚刚造成的伤害等额的光耀伤害。成功时只受到前述伤害的半数。

护卫灵光 Aura of the Guardian
从7级起，你可以以自己的健康为代价保护盟友免受伤害。当一个处于你周围10尺内的生物受到伤害时，你可以用一个反应，魔法性地使你代替该生物承受此伤害。此特性不会传递任何该伤害可能附带的效果，该伤害也无法被任何方式减免。
自18级起，此灵光的范围增加至30尺。

守护之魂 Protective Spirit
从15级起，神圣之仪将在你的战斗中为你补愈伤痕。只要你未处于 失能Incapacitated 状态，若你在战斗中结束你的回合时，若剩余的生命值少于最大生命值的一半，则你恢复 1d6+你圣武士等级一半 点的生命值。

救赎使节 Emissary of Redemption
在20级时，你成为了和平的化身，使你获得下述两条增益：
· 你具有其他生物造成的所有伤害的抗性（包括它们的攻击、法术、及其他效果）。
· 当一个生物以一次攻击对你造成伤害时，它受到等同于其对你造成伤害数额一半的光耀伤害。
当你对某一生物发动了攻击、施展了法术、或以此特性以外的方式对其造成了伤害，那么此特性将对该生物无效。这一无效将持续到你完成一次长休前，完成长休后，此特性将能再次对那些生物生效。


荣耀之誓

荣耀之誓 Oath of Glory

你。对，就是你。你就是宇宙幸运大乐透的奖金得主。噢，你还打算把这件事告诉所有人？真是太棒了。 ——塔莎

对荣耀宣誓的圣武士坚信他们将与同伴一起达成英勇的伟业，并命中注定以此取得荣耀。他们将刻苦训练，砥砺前行，从而确保当命运决定的时刻到来之际，他们都已有所准备。

荣耀之信条 Tenets of Glory
荣耀之誓的信条驱使着圣武士英勇地追求终将闪耀的传奇之道。

行胜于言。力争以辉煌的功绩成名，而非只凭空谈。
无惧挑战。面对困难的鞭挞，也鼓励你的伙伴和你共同面对。
磨练其身。犹如原石荒料，潜能只在你的身体得到磨炼时展现。
坚毅其魂。整顿纪律，克服弱点，若非如此，有损荣耀。

圣誓法术 Oath Spells
第3级荣耀之誓特性
当你的圣武士达到特定等级时，你将获得以下的圣誓法术，如荣耀之誓法术表所示。有关圣誓法术的规则请查阅圣武士 神圣誓言Sacred Oath 特性中记载的文本。

荣耀之誓法术Oath of Glory Spells
圣武士等级 | 法术
3rd | 光导箭guiding bolt，英雄气概heroism
5th | 强化属性enhance ability，魔化武器magic weapon
9th | 加速术haste，防护能量伤害protection from energy
15th | 强迫术compulsion，行动自如freedom of movement
17th | 通神术commune，焰击术flame strike

引导神力 Channel Divinity
第3级荣耀之誓特性
你获得以下这些引导神力选项。有关引导神力的规则请查阅圣武士 神圣誓言Sacred Oath 特性中记载的文本。

绝伦健将Peerless Athlete。以一个附赠动作，你可以使用你的引导神力以增强运动能力。接下来的10分钟内，你在力量（运动）检定和敏捷（特技）检定上获得优势；你的负重及能够拖、拉、拽的重量翻倍；你跳远和跳高的距离增加10尺（你依然为此正常消耗移动力）。

鼓舞一击Inspiring Smite。当你以至圣斩特性造成一次伤害时，你可以立即用附赠动作使用你的引导神力，使30尺内由你选择的生物或你自身获得临时生命值。这些生物获得的临时生命值合计等同于2d8+你的圣武士等级点，你可以为这些生物随意分配这些临时生命值。

迅捷灵光 Aura of Alacrity
第7级荣耀之誓特性
你散发出一道能使你和你的盟友获得超自然速度的灵光，从而能够列队穿越战场。你的步行速度获得10尺加值。此外，只要你未失能，任何在你周围5尺范围内开始其回合的盟友的步行速度也会获得10尺加值，直至那一回合结束。
当你圣武士等级达到18级后，灵光的范围增长至10尺。

辉煌防御 Glorious Defense
第15级荣耀之誓特性
你能将防御转化为突然的反击。当你或周围10尺内你可见的其他生物被一次攻击检定击中时，你可以用反应使受击生物获得AC加值，此举可能使该次攻击失手。此加值等同于你的魅力调整值（至少为+1）。若该次攻击因此失手，且攻击者在你武器的触及范围内，你可以对那个攻击者进行一次武器攻击（作为此反应的一部分）。
你可以使用此能力的次数等同于你的魅力调整值次（至少1次）。当你完成一次长休后，你重获全部已消耗的使用次数。

现世传说 Living Legend
第20级荣耀之誓特性
你能以传奇增幅使自己完成壮举伟业的能力无论是确有此事，抑或夸大其词。以一个附赠动作，你获得以下增益，持续1分钟：

  • 一个超凡脱俗的存在赐福于你，你在与魅力相关的全部属性检定上获得优势。
  • 每个你自己的回合一次，当你发动武器攻击但失手，你可以使其改为击中。
  • 当你进行一次豁免检定并失败时，你可以用你的反应重骰之。你必须使用重骰之后的结果。

一旦你使用了此能力，你在完成一次长休之前你都不能再次使用它。你也可以消耗一个5环法术位以再次使用此能力。


守望之誓

守望之誓 Oath of Watcher

这堆圣武士完全不是我想象的那样。更糟！他们会把你派对上最好的客人请回家！ ——塔莎

守望之誓使圣武士们承担着保护凡人国度免受异界生物掠夺与捕食的责任，而这之中有许多是凡俗的兵卒所难以匹敌的。因此，守望者们磨炼自己的心智、灵魂和肉体，以成为对抗此类威胁的终极武器。

遵循着守望之誓的圣武士们总是警戒着异界力量的影响，他们时常会通过建立间谍和线人的情报网络来收集可疑邪教的信息。对于一个守望者来说，对周围环境保持一种积极态度的怀疑和警戒就像在战斗中穿着盔甲一样自然。

守望之信条 Tenets of Watcher
接受守望之誓的圣武士发誓要保护凡人国度不受来自其他位面的威胁。

警惕。你所面临的威胁狡猾、强大而又超乎常理。时刻警惕他们的腐化。
忠诚。永远不要接受来自邪魔或其同伙的礼物或恩惠。忠于你的使命，忠于你的同志，忠于你的职责。
纪律。你是抵御星辰之外无尽恐怖的盾牌。你的剑刃必须永远锋利，你的头脑必须永远清晰。

圣誓法术 Oath Spells
第3级守望之誓特性
当你的圣武士达到特定等级时，你将获得以下的圣誓法术，如守望之誓法术表所示。有关圣誓法术的规则请查阅圣武士 神圣誓言Sacred Oath 特性中记载的文本。

守望之誓法术Oath of Watcher Spells
圣武士等级 | 法术
3rd | 警报术alarm，侦测魔法detect magic
5th | 月华之光moonbeam，识破隐形see invisinnility
9th | 法术反制counterspell，回避侦测nondetection
13th | 净化灵光aura of purity，放逐术banishment
17th | 怪物定身术hold monster，探知scrying

引导神力 Channel Divinity
第3级守望之誓特性
你获得以下这些引导神力选项。有关引导神力的规则请查阅圣武士 神圣誓言Sacred Oath 特性中记载的文本。

守望之志Watcher's Will。你可以用引导神力，将信仰的守护力量融入你的存在之中。以一个动作，你可以选择周围30尺范围内数个你可见的生物，其数量至多等同于你的魅力调整值个（至少1个生物）。接下来1分钟内，你与所有被你选择的生物在智力、感知、与魅力豁免上都将具有优势。

驱散异域Abjure the Extraplanar。你可以使用你的引导神力惩罚来自异界的存在。以一个动作，你展示你的圣徽，你30尺范围内能够听到你祷言的异怪、天界生物、元素、精类、或邪魔都必须进行一次感知豁免，豁免失败将受到驱散，持续1分钟。被驱散的生物若受到任何伤害，驱散也将提前结束。
以此方式被驱散的生物必须花费其回合内的所有移动里尽可能的远离你，且无法主动移动到距离你不超过30尺的空间中。至于他们能执行的东西，只能用于执行疾走动作、或花费动作从妨碍其移动的效应中挣脱。当该生物无路可走时，它将执行回避动作。

哨卫灵光 Aura of the Sentinel
第7级守望之誓特性
你散发出一道令人保持警觉的灵光。当你和你周围10尺范围内任何你选择的生物进行先攻检定时，都将获得等同于你熟练加值的加值。这一灵光只有在你未处于失能的情况下才能生效。
当你圣武士等级达到18级后，灵光的范围增长至30尺。

警戒呵斥 Vigilant Rebuke
第15级守望之誓特性
你学会了如何惩罚那些对你与受你守护之人施行欺瞒的家伙。当你或你30尺内一个你可见的生物在一次智力、感知、或魅力豁免上成功时，你可以用反应对迫使你们进行豁免检定的那个生物造成2d8+你的魅力调整值点的力场伤害。

尘世壁垒 Mortal Bulwark
第20级守望之誓特性
你展现出神圣力量的火花，以捍卫凡人的世界。以一个附赠动作，你获得以下增益，持续1分钟：

  • 你获得120尺的真实视觉。
  • 你对异怪、天界生物、元素、精类、或邪魔发动的攻击检定具有优势。
  • 当你对一个生物进行攻击、命中、并对其造成伤害时，你可以迫使其进行一次魅力豁免，豁免DC等同于你的法术豁免DC。豁免失败时，若该生物不属于此位面，则它将被魔法性地放逐回它原本的位面。豁免成功后，目标生物在24小时内免疫于此能力的放逐。

一旦你使用了此能力，你在完成一次长休之前你都不能再次使用它。你也可以消耗一个5环法术位以再次使用此能力。


圣武士-破誓者

圣武士：破誓者Paladin: Oathbreaker

成为破誓者的圣武士打破了自己的神圣誓言，而去追求黑暗的野心或为邪恶力量服务。圣武士心中燃烧的光耀已经熄灭，只剩下一片黑暗。
只有至少达到3级的邪恶圣武士才能成为一名破誓者。该圣武士将用破誓者特性替换其所有对应神圣誓言的特性。

破誓者法术Oathbreaker Spells

一名破誓者圣武士失去所有之前获得的圣誓法术，并在达到相应圣武士等级时获得下列破誓者法术作为替代。

破誓者法术Oathbreaker Spells

圣武士等级 | 法术
3rd | 炼狱叱喝hellish rebuke，致伤术inflict wounds
5th | 疯狂冠冕crown of madness，黑暗术darkness
9th | 活化死尸animate dead，降咒bestow curse
13th | 枯萎术blight，困惑术confusion
17th | 疫病术contagion，支配人类dominate person

引导神力Channel Divinity

第3级或更高等级的破誓者圣武士可以获得以下两个引导神力选项。

控制亡灵Control Undead。作为一个动作项，该圣武士指定其身边30尺内一个他能看见的不死生物。该目标必须进行一次感知豁免。豁免失败时，该目标必须在随后的24小时里遵从该圣武士的命令，或者直至该圣武士再次使用该引导神力选项为止。挑战等级等于或高于该圣武士等级的不死生物免疫该效应。

恐怖显现Dreadful Aspect。作为一个动作项，该圣武士引导最黑暗的情感并将其凝聚爆发为一场魔法的胁迫之息。该圣武士周边30尺内，其指定的每个能看到该圣武士的生物必须进行一次感知豁免。豁免失败的目标将陷入1分钟对该圣武士恐慌的状态。因该效应陷入恐慌的生物如果在距离该圣武士30尺外的位置结束其自己回合，则其可以尝试再进行一次该感知豁免，豁免成功则终止其自己身上的该效应。

憎恨灵光Aura of Hate

第7级起，该圣武士本身，以及其身边10尺内的所有邪魔和不死生物，都将获得与该圣武士魅力调整值相同（至少为+1）的近战武器伤害掷骰加值。一个生物一次只能从一名圣武士的该特性中获益。
第18级时，该灵光的覆盖范围增加至30尺。

超然抗性Supernatural Resistance

第15级时，该圣武士获得对非魔法武器的钝击、穿刺、挥砍伤害的抗性。

恐惧之王Dread Lord

第20级时，作为一个动作项，该圣武士可以使自己在1分钟内环绕于阴郁的灵光中。该灵光可以将该圣武士周边30尺半径的明亮光照减弱为微光光照。任何受该圣武士恐慌的敌人在该灵光内开始其自己回合时将受到4d10点心灵伤害。此外，该圣武士以及由其指定的身处灵光中的生物都将笼罩于更深的幽影中。依赖视觉的生物对笼罩于该幽影中的生物发动攻击检定时具有劣势。
灵光持续时，该圣武士可以在其自己回合内用一个附赠动作令该灵光内的幽影攻击一个生物。该圣武士对该目标发动一次近战法术攻击。若攻击命中，则该目标受到点黯蚀伤害等于3d10＋该圣武士的魅力调整值。
激活该灵光后，该圣武士必须完成一次长休才能再次使用该特性。

破誓者的救赎Oathbreaker Atonement

如果你允许玩家选择破誓者选项，那你之后就可以允许这名圣武士赎罪，再次成为真正的圣武士。
希望赎罪的圣武士必须先脱离邪恶阵营，并以其言行证明这一点。此时，该圣武士将失去所有的破誓者特性，且必须选择其守护神和神圣誓言。（若你允许，玩家可以选择与堕落前不同的守护神或神圣誓言。）然而，这名圣武士并不能立刻重获其圣誓特性，直至他完成一项危险的任务或试炼——具体内容由DM决定。
再次背弃誓言的圣武士可以再次成为一名破誓者，但再无赎罪的机会。


游侠

游侠Ranger

林中树影下穿行人影，正追捕一群计划袭击附近村庄的兽人。只见那男人外表粗野，双手各挥舞着一柄短剑，有如钢铁狂风一般将敌人接连斩杀。
 避过一团霜冻气息后，精灵迅速站稳脚跟并拉弓射箭直取白龙。尽管身处巨龙散发的恐惧气息与吐息寒意中，她仍无所畏惧的将箭矢一支接一支地射入龙鳞的缝隙中。
 半精灵高举手臂，发令将盘旋头顶的猎鹰召回身边。他指向那只追踪到的枭熊，并用精灵语指挥猎鹰前去扰敌，以为自己争取时间备好弓箭。
 离开城镇的喧嚣，越过隔绝荒野危险的高墙后，即是茂密的森林和广袤的原野。也正是游侠们进行无尽守望之地。

致命的猎人Deadly Hunters

类人生物侵略者、狂暴的野兽与怪兽、可怕的巨人、致命的龙。作为荒野勇士的游侠们，专注于狩猎这些徘徊在文明世界边缘的危害之物。他们向掠食者们学习如何追踪猎物，并借助荒野中的灌木丛和碎石在阴影中潜行。游侠们通过特殊的战斗训练，使其在针对最具威胁敌人时可以惊醒更有效的应对方案。
 熟悉荒野的游侠们从中获得了利用大自然魔力施展法术的能力。他们的运作方式与德鲁伊类似，只是其法术与其实战能力相配，同样强调速度、隐匿以及狩猎。但每个游侠们的才能，却只能从死守边境的艰难险阻中磨练出来。

孤独的冒险家Independent Adventurers

虽说游侠可以出任猎人，领路者或搜寻者等职，但其真正使命依然是抵御从荒野来袭的怪物和类人生物部落，以免文明遭受蹂躏。某些地区的游侠们会集体组建教团，或是与德鲁伊结社联合形成战力。但仍有许多游侠执着于独断独行，他们认为，在巨龙或兽人战团进犯时，保留下一名游侠就足以作为第一道（或是最后一道）坚固的防线。
 游侠们强烈的独立性，以及远离温床热水澡的生活习性，使他们比那些在城里长大的同伴们更能适应冒险生活。当面对其他人对野外艰辛牢骚满腹时，游侠们既觉得好笑又只能心情复杂的表示无奈和同情。不过在面对文明之敌的战斗中，同伴们所体现的价值却也抵得过平时给游侠带来的负担。娇生惯养的城里人可能不知道如何在野外解决饮食问题，但他们还可以在其他方面帮上忙。

游侠职业表

职业等级 | 熟练加值 | 职业特性 | 已知法术 | ——每环法术位——
 |  |  |  | 1环 | 2环 | 3环 | 4环 | 5环
1st | +2 | 宿敌，自然探索者 | — | — | — | — | — | —
2nd | +2 | 战斗风格，施法 | 2 | 2 | — | — | — | —
3rd | +2 | 选择游侠范型，原初意识 | 3 | 3 | — | — | — | —
4th | +2 | 属性值提升 | 3 | 3 | — | — | — | —
5th | +3 | 额外攻击 | 4 | 4 | 2 | — | — | —
6th | +3 | 增加宿敌及偏好环境 | 4 | 4 | 2 | — | — | —
7th | +3 | 范型特性 | 5 | 4 | 3 | — | — | —
8th | +3 | 属性值提升，大地行者 | 5 | 4 | 3 | — | — | —
9th | +4 | — | 6 | 4 | 3 | 2 | — | —
10th | +4 | 增加偏好环境，遁术 | 6 | 4 | 3 | 2 | — | —
11th | +4 | 范型特性 | 7 | 4 | 3 | 3 | — | —
12th | +4 | 属性值提升 | 7 | 4 | 3 | 3 | — | —
13th | +5 | — | 8 | 4 | 3 | 3 | 1 | —
14th | +5 | 增加宿敌，无踪步 | 8 | 4 | 3 | 3 | 1 | —
15th | +5 | 范型特性 | 9 | 4 | 3 | 3 | 2 | —
16th | +5 | 属性值提升 | 9 | 4 | 3 | 3 | 2 | —
17th | +6 | — | 10 | 4 | 3 | 3 | 3 | 1
18th | +6 | 野性感官 | 10 | 4 | 3 | 3 | 3 | 1
19th | +6 | 属性值提升 | 11 | 4 | 3 | 3 | 3 | 2
20th | +6 | 屠灭众敌 | 11 | 4 | 3 | 3 | 3 | 2

创建游侠Creating a Ranger

创造一个游侠角色时，可以先考虑什么性质的训练给予了你特殊的能力。你是不是有某位导师单独训练，而你们一同在荒野中闯荡，直至你真正掌握游侠之道？你是完成学业出师，还是你的导师被某种怪物所杀，以致你将这种怪物选为宿敌？或许你是师从于某个德鲁伊结社下属的游侠分队，以荒野传说般神秘的形式接受训练。又或者你是无师自通，作为一个荒野隐居者，为求生存而学会了战斗技能和追踪技巧，并与大自然奇妙的产生了共鸣。
 你对于特定敌人的仇恨源于何处？该怪物杀了你所爱之人，或是破坏了你的家乡？或是你见证太多由这些怪物造成的破坏，并决定挺身制止他们的掠夺？你的冒险生涯是延续你守卫边境的工作，还是发生了某种重大改变？是什么原因令你加入一队冒险队伍中？是因为觉得教导新盟友野外生存之道颇具挑战，还是因为他们将你从孤寂深处拯救出来？

快速建卡Quick Build

你可以按以下建议快速创建一名游侠。首先，将你的最高属性分配给敏捷，次高分配给感知。（一些注重双持武器战斗的游侠其力量该高于敏捷。）其次选择化外之民背景。

职业特性Class Features

作为一名游侠，你获得以下职业特性。

生命值Hit Points

生命骰：每游侠等级1d10

第一级的生命值：10＋你的体质调整值

后续升级生命值： 第一级之后，每个游侠等级6（1d10）＋你的体质调整值

熟练项Proficiencies

护甲：轻甲、中甲、盾牌

武器：简易武器、军用武器

工具：无

豁免：力量、敏捷

技能：从驯兽、运动、洞悉、调查、自然、察觉、隐匿和生存中选择三项

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的起始装备：

· （a）鳞甲或（b）皮甲

· （a）两把短剑或（b）任意两把简易武器

· （a）一个地城套组或（b）一个探索套组

· 一把长弓和一个箭袋（内含20支箭）

宿敌Favored Enemy

第1级起，你针对一种特定类型敌人的研究令你有着充足的经验用以追踪、狩猎乃至与之交流。
 从下列种类中选择其一作为宿敌：异怪、野兽、天界生物、构装生物、龙、元素生物、精类生物、邪魔、巨人、怪兽、泥怪、植物、不死生物。或者作为另一种方案，你也可以选择两个类人生物种族（例如豺狼人gnolls和兽人orcs）作为宿敌。
 追踪宿敌时，你的感知（生存）检定，以及回想关于宿敌信息时进行的智力检定具有优势。
 获得该特性时，如果你选择的宿敌具有语言能力，则你还可以学会宿敌所知晓的一门语言。
 第6和第14级时，你将分别获得一个额外的宿敌以及相关语言。另外，随着等级的提升，你所选择的宿敌应该与你在冒险中所遭遇怪物的种类层次相符。

自然探索者Natural Explorer

你对某种自然环境特别熟悉，并适应了在其中行走及生存。从下列类别中选择一种偏爱地形：极地arctic、海岸coast、荒漠desert、丛林forest、草原grassland、山地mountain、沼泽swamp或幽暗地域Underdark。当你进行与偏好地形相关的智力或感知检定时，如果你拥有该技能的熟练项，则在检定时加入双倍熟练加值。
 当你在偏好地形上移动一小时或更长时间时，你获得以下增益：

· 你的队伍旅行时不会因困难地形而变慢

· 除非受魔法效应影响，否则你的队伍不会迷路

· 旅行时，即使你进行另一项活动（如觅食、导航或追踪），仍能对危险保持警觉

· 独自旅行时，你能够保持隐匿状态以正常步调移动

· 觅食时，你会发现两倍的食物

· 追踪其他生物时，你还能了解他们的确切数量、体型以及离开踪迹的时间

你在第6级和第10级时将分别获得一个额外的偏好地形。

战斗风格Fighting Style

第2级起，你将精进于一种战斗风格，从下列选项中选择其一。另外，即使你有多次选择战斗风格的机会，也不能重复选择同一个战斗风格。

箭术Archery

使用远程武器进行攻击检定时具有 +2加值。

防御Defense

着装护甲时，你的AC获得 +1加值。

对决Dueling

单手持用一把近战武器，且并未同时持用其他武器时，你用该武器攻击的伤害掷骰获得 +2加值。

双武器战斗Two-Weapon Fighting

当进行双持武器战斗时，你可以将相应属性调整值加到第二次攻击的伤害上。

施法Spellcasting

第2级起，你学会运用自然世界的魔法本源进行施法，你的施法方式与德鲁伊类似。参考第10章的施法基本规则以及第11章的游侠法术列表。

法术位Spell Slots

“游侠职业表”中记录了你可用以施展你游侠法术的1环及更高环阶法术位数量。施展某个游侠法术时，你必须同时消耗其对应环阶的法术位。而已消耗的法术位则可以通过完成一次长休进行恢复。
 例如，若你已知1环法术化兽为友animal friendship且有一枚可用的1环法术位和一枚可用的2环法术位，则两法术位都可用来施展该法术。

已知法术Spell Known of 1st Level and Higher

你从游侠法术列表里选两个1环法术作为自己的已知法术。
 “游侠职业表”中“已知法术”一栏记录了你获得更多已知法术时的相应等级。你只能获取已有相应环阶法术位的法术。比如，当你达到第5级时，你将获得一个1环或2环法术。
 另外，你每提升一个游侠等级，还可以从游侠法术列表里选择一个新法术来代替一个已知法术列表中的旧法术。但是，你必须拥有新法术的相应环阶法术位。

施法属性Spellcasting Ability

你的魔法来自你与自然的同调，因此感知是你施展游侠法术的关键属性。每当你的游侠法术需要施法属性时均指向你的感知值。而你游侠法术的豁免DC和攻击检定，则使用你的感知调整值。

法术豁免DC＝8＋你的熟练加值＋你的感知调整值

法术攻击调整值＝你的熟练加值＋你的感知调整值

游侠范型Ranger Archetype

第3级时，你选择学习一种特定的战斗范型。你可以从猎人Hunter或驯兽师Beast Master中进行选择。随后，你将在第3，第7，第11、第15级时获得所选范型的相应特性。

原初意识Primeval Awareness

第3级起，你可以消耗一枚游侠法术位，并用动作将你的意识集中在身处的区域，感测1里内是否存在以下类型生物（在偏爱地形中时，扩展至6里）：异怪、天界生物、龙、精类生物、邪魔、元素生物和不死生物。所消耗法术位每提高一环阶感测效果持续时间就多加1分钟。另外，该特性并不会知晓生物的位置或数量。

属性值提升Ability Score Improvement

当你达到第4、第8、第12、第16、第19级时，你可以选择一项属性值提升2点，或是选择两项属性各提升1点。不过你不能通过该特性让属性值超过20。

额外攻击Extra Attack

第5级起，你在自己回合内执行攻击动作时可以发动两次攻击而非一次。

大地行者Land’s Stride

第8级起，你穿过非魔法的困难地形时不会消耗额外移动力。你穿过非魔法的植物时不会消耗额外移动力，且这类植物的荆棘、毛刺或类似的危害物也无法对你造成伤害。
 另外，在抵抗魔法制造或控制的植物造成的移动障碍效应时（例如纠缠术entangle），你的豁免检定具有优势。

遁术Hide in Plain Sight

第10级起，你可以花1分钟来为自己制作伪装。你需要取用新鲜的泥土、植物、煤烟、以及其他天然物料制作这套伪装。
 伪装完成后，你可以将自己贴上至少跟自己等高等阔的实体表面（如树干或墙壁）并尝试躲藏。如果你留在原地不移动且不执行动作，则你的敏捷（隐匿）检定获得 +10加值。一旦移动、执行动作或执行反应，你都必须重新伪装以重获该增益。

无踪步Vanish

第14级起，你可以在自己回合以一个附赠动作的形式执行躲藏Hide动作。此时，你无法被非魔法手段追踪到，除非你主动留下踪迹。

野性感官Feral Senses

第18级时，你获得超自然的感官以帮助你对抗看不到的生物。此后，你攻击一个看不到的生物时不会因此承受劣势。
 另外，你还能感测30尺内所有隐形敌人的位置，前提是该生物并没有针对你进行躲藏，而你也没有陷入目盲或耳聋。

屠灭众敌Foe Slayer

第20级时，你成为了猎杀敌人的无双猎手。你在自己的每个回合内，都有一次机会将你的感知调整值加到你对宿敌进行的攻击检定或伤害掷骰上。你可以在掷骰之前或者之后决定使用该特性，但必须在该掷骰的相关效应被应用之前。


游侠（TCE）

游侠 Ranger
游侠在这一部分得到了一些新的特性与子职。

可选职业特性 Optional Class Features
你可以在达到特定等级时获得玩家手册中描述的职业特性。这一部分提供了一些你作为游侠的额外特性。与玩家手册中的特性不同的是，你不会自动获得这些特性。在你达到该部分描述的职业特性的需求等级且决定获得这些特性时，与你的DM先商量商量。这些特性能够被一个一个单独选走，这意味着你可以使用其中一些、全部或不使用它们。
若你将一个特性替换为另一个特性，那么你将不会受到被替换的特性所带来的好处，你也不会满足在游戏中任何需求被替换的特性的东西。

熟练探险家 Deft Explorer
第1级游侠特性，替换 自然探索者Natural Explorer 特性
 你是一个无与伦比的探险家和求生专家。你在1级时获得对应的特性，然后在第6级和第10级时再各获得对应的特性。

精明 Canny（1级）
你选择一项你拥有熟练的技能，你在使用该技能时所做的任何属性检定中的熟练加值变为两倍。
你还可以额外说、读、写两门额外的自选语言。

越野 Roving（6级）
你的步行速度增加5。同时，你获得等于你步行速度的攀爬速度和游泳速度。

不知疲倦 Tireless（10级）
以一个动作，你能够给予自己1d8+你的感知调整值的临时生命值（至少1点临时生命值）。你能够使用此特性的次数等于你的熟练加值次，当你完成一次长休后，你恢复已消费的全部次数。
此外，当你完成一次短休时，你的力竭等级减少1级（若有）。

夙敌 Favored Foe
第1级游侠特性，替换 宿敌Favored Enemy 特性并能对 屠灭众敌Foe Slayer 特性起效
当你以一次攻击掷骰命中一个生物时，你可以呼唤你与自然的神秘羁连以将目标标记为你的夙敌，持续一分钟或直到你失去专注(如同你在专注一道法术)。
你在你的回合内第一次命中你的夙敌并对其造成伤害，包括你标记它的时候，你可以造成额外的1d4点伤害。你可以使用同等于你的熟练加值次该特性来标记你的夙敌，你在完成一次长休后恢复所有已使用的次数。这个特性的额外伤害在你达到特定等级时会增加:6级时1d6，14级时1d8。

额外游侠法术 Addtional Ranger Spells
第2级游侠特性
下列法术是对《玩家手册》中的游侠法术列表的补充该表格以法术等级而非角色等级排序。除非该法术标有一个星号(说明该法术位于本书第三章)，否则其他法术都来自玩家手册。萨娜珊的万事指南中提供了更多的法术。

1环 | 2环 | 3环 | 4环 | 5环
纠缠术 Entangle | 援助术 Aid | 元素武器 Elemental Weapon | 支配野兽 Dominate Beast | 高等复原术 Greater Restoration
炽焰斩 Searing Smite | 强化属性 Enhance Ability | 融身入石 Meld into Stone | 元素召唤术 Summon Elemental* |
 | 造风术 Gust of Wind | 回生术 Revivify |  |
 | 魔法武器 Magic Weapon | 精类召唤术 Summon Fey* |  |
 | 野兽召唤术 Summon Beast* |  |  |

战斗风格选项 Fighting Style Options
第2级游侠特性
当你在选择战斗风格时，下列选项加入你的可选战斗风格中。

盲斗Blind Fighting
你获得10尺的盲视感官。在此范围内，你可以切实的看见非 完全掩护total cover 的任何东西，即使你处于 目盲Blinded 状态或是身处黑暗之中。不仅如此，你还可以看见此范围内的 隐形Invisible 生物（除非对你而言该生物成功躲藏了起来）。

德鲁伊教战士Druidic Warrior
你学会两个来自德鲁伊法术列表的你自选的戏法。它们对你视作游侠法术，感知是你施展他们的施法属性。当你升级时，你可以将其中一个戏法替换为德鲁伊法术列表中的另一个戏法。

投掷武器战斗Thrown Weapon Fighting
你可以在使用一件带有投掷属性武器进行进攻时，将那件武器作为攻击的一部分而拔出。另外，在你以一件投掷武器于远程攻击中命中对手时，你的伤害掷骰+2。

法器 Spellcasting Focus
第2级游侠特性
你可以使用一件德鲁伊法器作为你的游侠法术的法器。一件德鲁伊法器可能会是一枝槲寄生或者冬青木的枝条，用紫衫木或者其他特殊木材制作而成的魔杖或权杖，一柄从活化树木上取来的法杖，或是一件混合了神圣动物的羽毛、毛发、骨头与牙齿的物件。

原始意识 Primal Awareness
第3级游侠特性，替换 原初意识Primeval Awareness 特性
你可以通过与自然的共鸣而集中你的意识:若你尚未习得下方表格种的法术，那么你在抵达对应等级时学会下方原始意识法术表格中的法术。这些法术不占用你的游侠已知法术。

原始意识法术
游侠等级 | 法术
3级 | 动物会话Speak with Animals
5级 | 野兽知觉Beast Sense
9级 | 植物交谈Speak with Plants
12级 | 生物定位术Locate Creature
17级 | 问道自然Commune with Nature

你可以不消耗法术位的施展这些法术每个一次。一旦你用这种方式施展了那个法术，直到你完成一次长休前你都不能再次以此施展它。

替换武术 Matrial Versatility
第4级游侠特性
当你的游侠职业等级抵达能让你获得属性值提升职业特性时，你能用一个游侠可用的战斗风格替换原有的一个战斗风格。这种变化代表着你改变了武术训练和练习的重点。

自然面纱 Nature's Veil
第10级游侠特性，替换 遁术Hide in Plain Sight 特性
你可以暂时地使用自然的力量将你的身形遮蔽。以一个附赠动作，你可以魔法地使自己与正携带、着装的任何装备变得隐形，直到你的下个回合开始。

你可以使用该特性的次数同等于你的熟练加值次，完成一次长休后，你重获全部已消耗的使用次数。


猎人Hunter

选择猎人范型，意味着你接受文明社会与惊粟荒野间的交界作为你的战斗岗位。走上猎人之路后，你将学习专业的战斗技巧，并面临的各种威胁：从狂暴的食人魔和成群的兽人，到高耸的巨人和可怕的龙都是你前进的障碍。

猎物Hunter’s Prey

第3级时，你选择获得以下特性之一。
 巨像屠夫Colossus Slayer。你强而有力的攻击可以击倒最强壮的对手。当你用武器攻击命中敌人时，如果该敌人当前生命值低于其上限，则其额外受到1d8点伤害。你每回合只能造成一次这种额外伤害。
 巨人杀手Giant Killer。一个距离你5尺内的大型或更大体型生物对你发动攻击时，无论该次攻击是否命中，只要你能看见它就可以在该攻击结束后用一个反应对该生物发动攻击。
 灭族者Horde Breaker。进行武器攻击时，你可以用该武器对位于目标5尺内，且在你武器射程内的另一生物发动一次攻击。你在每个自己的回合里只能造成一次这种额外攻击。

防守战术Defensive Tactics

第7级时，你选择获得以下特性之一。
 冲出重围Escape the Horde。以你为目标的借机攻击具有劣势。
 多重防御Multiattack Defense。你被生物的攻击命中时，你在本回合内对抗该敌人所有后续攻击的AC获得 +4加值。
 钢铁意志Steel Will。你对抗恐慌的豁免具有优势。

多重攻击Multiattack

第11级时，你选择获得以下特性之一。
 箭雨Volley。你使用你的动作指定你的远程武器射程内你能看见的某点，并分别对该点周围10尺范围内任意数量的生物发动一次远程攻击。发动该特性时，你必须有足够的弹药用以攻击敌人，且要为每个目标进行独立的攻击检定。
 剑刃风暴Whirlwind Attack。你使用你的动作指定你身边5尺内任意数量的生物，并分别对其发动一次近战攻击，每个受此攻击的目标必须进行独立的攻击检定。

高效猎人防术Superior Hunter’s Defense

第15级时，你选择获得以下特性之一。
 反射闪避Evasion。你可以灵巧躲过某些特定的区域效应，比如红龙的火焰吐息或是法术闪电束lightning bolt。你在成为某一范围效应影响对象时，若该效应允许你通过成功的敏捷豁免来使伤害减半，则你在该豁免成功时不受伤害，而豁免失败时只受一半伤害。
 逆流而上Stand Against the Tide。当敌人对你的近战攻击未命中时，你可以用反应迫使敌人向你所指定的生物（除攻击者外）重新发动攻击。
 直觉闪避Uncanny Dodge。当一个你能看见的敌人攻击命中你时，你可以用反应让此次攻击的伤害减半。


驯兽师Beast Master

驯兽师范型体现了文明种族与野兽之间的友谊。野兽和游侠团结一致，共同对抗威胁文明或自然的可怕敌人。追随驯兽师之道意味着将自己奉献予这一理念，并以伴侣和朋友的身份与一名动物协同合作。

游侠伴侣Ranger’s Companion

第3级时，你获得一个野兽伴侣陪你一起冒险，这名训练有素的伙伴能与你合作无间地战斗。指定一个不大于中型体型，且挑战等级为1/4或更低的野兽（其属性数据以附录D中的猎鹰、獒犬和黑豹为例）。将你的熟练加值加到该野兽的AC，攻击检定，伤害掷骰以及其所有具有熟练项的豁免和技能检定中。其生命值上限选用其原上限，或你游侠等级的四倍两者中较高者。跟其他别的生物一样，该野兽也可在短休时使用生命骰。
 动物伴侣会尽可能执行你的命令。它会在轮到你的先攻时行动。你在自己回合内可以用声音指令指示该野兽往何处移动（无需执行其他动作）。你可以用你的动作以声音指令指示它执行攻击Attack，疾走Dash，撤离Disengage或协助Help动作。若你无法发出指令，该野兽将自主执行回避Dodge动作。如果你具有额外攻击特性，则你可以在命令该野兽执行攻击动作的同时自己发动一次武器攻击。
 若你陷入失能或并不在场，该野兽将自主活动，并集中致力于保护你和它自己。该野兽此时无需你下达指令即可使用期反应，比如以此发动一次借机攻击。
 身处偏好地形时，如果只有该野兽与你一起，则你仍可以保持隐匿状态以正常步调旅行。
 如果该野兽死亡，则你可以耗费8小时与另一个非敌对关系的野兽建立魔法联结成为伴侣，新的伴侣不一定要与之前的野兽类型相同。
 该野兽可以跟其他生物一样在短休时使用其生命骰。当你陷入失能或不在身边时，该野兽也可以自主的保护你或者它自身。它被借机攻击时，不需等待你的命令就可以执行其反应。

特殊训练Exceptional Training

第7级起，如果你的野兽伴侣在你的回合内未曾发动攻击，则你可以在本回合用一个附赠动作命令该野兽在其回合内执行“疾走”“撤离”或“协助”动作。此外，该野兽的攻击作用于非魔法攻击与伤害的免疫与抗性时视为魔法。

兽性狂怒Bestial Fury

第11级起，当你命令野兽伴侣执行攻击动作时，它可以发动两次攻击。或者，若其拥有“多重攻击Multiattack”动作项，则它也可以执行该动作项。

法术共享Share Spells

第15级起，当你施展一个目标为自身的法术时，如果你的野兽伴侣处于你身边30尺范围内，则该法术效应同时也作用于你的野兽伴侣。


驯兽师（补充）

驯兽师伴侣 Beast Master Companions

《玩家手册》中的驯兽师游侠能够与一只野兽形成神秘的联结。此外，一位驯兽师也能获得以下特性，作为替代，他们将获得与一只特别的原初野兽的羁绊。

原初伴侣 Primal Companion
3级驯兽师特性，替换游侠伴侣特性
你魔法性的召唤出一只原初野兽，其力量来自于与你与自然的联系。这只野兽对你和你的伙伴态度友善，并会听从你的命令。你从大地野兽，海洋野兽和天空野兽的数据中为它选择其一作为它的数据，它数据表中许多地方将会用到你的熟练加值（PB）。且你决定原初野兽是何种动物，选择适合其数据的外形。无论你选择什么样的动物，这只野兽都带有原始的印记，暗示着其神秘的起源。
在战斗中，原初野兽会在你的回合中行动。它能自主的移动或使用反应，但除非你在你的回合中以一个附赠动作命令它执行其他动作，它只会执行回避动作。命令的动作可以是其数据中列出的动作或是之外的其他动作。作为另一种命令方式，你也能在使用自己的攻击动作时，牺牲其中一次自己的攻击来命令野兽执行攻击动作。如果你陷入失能，野兽将会自主行动，而非仅使用回避动作。
如果野兽死亡不超过一小时，你能使用你的动作触碰它，并消耗一个一环或更高的法术位使他复活。它会在一分钟后死而复生并获得所有生命值。
当你结束一次长休后，你能够召唤一只不同的原初野兽。这只新的野兽出现在你5尺内未被占据的空间内，并由你选择其数据和外表。如果你已经通过此特性获得了一只原初野兽，它会在新的原初野兽出现时消失。原初野兽也会在你死亡时消失。

大地野兽Beast of the Land
中型野兽

AC： 13+PB（天生护甲）
HP：5+你游侠等级的五倍（野兽拥有与你游侠等级相同数量的生命骰[D8]）
速度：40尺，攀爬40尺
力量 | 敏捷 | 体质 | 智力 | 感知 | 魅力
14（+2） | 14（+2） | 15（+2） | 8（-1） | 14（+2） | 11（+0）
感官：黑暗视觉60尺，被动察觉12
语言：理解你说的语言
挑战等级：——
熟练加值（PB）：等于你的熟练加值。
冲锋Charge。当大地野兽向一个目标直线移动了至少20尺，然后在同一回合以挥打攻击命中目标时。目标会额外受到1d6挥砍伤害。如果目标是生物，它必须成功通过对抗你法术豁免DC的力量豁免检定否则应击倒地。
原初联结Primal Bond。你能将你的熟练加值加到野兽进行的一切属性检定和豁免检定上。
动作Actions
挥打Maul。近战武器攻击：攻击加值等同于你的法术攻击加值，触及5尺，单个目标。命中：1d8+2+PB点挥砍伤害。

海洋野兽Beast of the Sea
中型野兽

AC： 13+PB（天生护甲）
HP：5+你游侠等级的五倍（野兽拥有与你游侠等级相同数量的生命骰[D8]）
速度：5尺，游泳60尺
力量 | 敏捷 | 体质 | 智力 | 感知 | 魅力
14（+2） | 14（+2） | 15（+2） | 8（-1） | 14（+2） | 11（+0）
感官：黑暗视觉60尺，被动察觉12
语言：理解你说的语言
挑战等级：——
熟练加值（PB）：等于你的熟练加值。
水陆两栖Amphibious。野兽可以在空气和水中呼吸。
原初联结Primal Bond。你能将你的熟练加值加到野兽进行的一切属性检定和豁免检定上。
动作Actions
攫击Binding Srtike。近战武器攻击：攻击加值等同于你的法术攻击加值，触及5尺，单个目标。命中：1d6+2+PB点穿刺或1d6+2+PB点钝击伤害（由你选择），并且目标被擒抱（逃脱DC等于你的法术豁免DC）。

天空野兽Beast of the Sky
小型野兽

AC： 13+PB（天生护甲）
HP：4+你游侠等级的四倍（野兽拥有与你游侠等级相同数量的生命骰[D6]）
速度：10尺，飞行60尺
力量 | 敏捷 | 体质 | 智力 | 感知 | 魅力
6（-2） | 16（+3） | 13（+1） | 8（-1） | 14（+2） | 11（+0）
感官：黑暗视觉60尺，被动察觉12
语言：理解你说的语言
挑战等级：——
熟练加值（PB）：等于你的熟练加值。
飞掠Flyby。野兽以飞行离开敌人的触及范围时不会引发对方的借机攻击。
原初联结Primal Bond。你能将你的熟练加值加到野兽进行的一切属性检定和豁免检定上。
动作Actions
撕咬Shred。近战武器攻击：攻击加值等同于你的法术攻击加值，触及5尺，单个目标。命中：1d4+3+PB点挥砍伤害。


幽域追踪者

幽域追踪者 Gloom Stalker

所以你就这么躲在黑暗里？你应该知道全世界——除了人类——都能看穿黑暗的对吧？我们都看得见你！踮脚走路又没法让你隐形。

幽域追踪者居身于致暗之地：地表深处，暗巷之间，太古丛林，和其他任何光无法照亮的地方。很多人进入到这种地区都会有种强烈的不安，但是幽域追踪者却能在黑暗中大胆冒险，在敌人能够触及到更开阔的地区之前搜寻并袭击他们。这种游侠经常能在幽暗地区中被找到，但是他们会前往任何邪恶势力蛰伏的地区。

幽域追踪者特性
游侠等级 | 特性
3rd | 幽域追踪者魔法，恐惧伏击，阴影视野
7th | 钢铁意志
11th | 追猎如风
15th | 如影随行

幽域追踪者魔法 Gloom Stalker Magic
3级起，每当你在此职业达到特定等级时你都能学会一个额外的游侠法术，如幽域追踪者法术表所示的那样。这些法术对你视为游侠法术，且它们不计入你的游侠已知法术总数中。
幽域追踪者法术
游侠等级 | 法术
3rd | 易容术disguise self
5th | 魔绳术rope trick
9th | 恐惧术fear
13th | 高等隐形术greater invisibility
17th | 伪装术seeming

恐惧伏击 Dread Ambusher
在第3级时，你精通于伏击的艺术。你的先攻检定获得等同于你感知调整值的加值。
在每一场战斗中你的第一个回合的开始时，你的步行速度增加10尺，持续直至该回合结束。如果你在该回合进行攻击动作，则你可以做一次额外的武器攻击，作为那次攻击动作的一部分。如果那次攻击成功命中，目标还将受到额外1d8点伤害，额外伤害类型与武器相同。

阴影视野 Umbral Sight
自3级起，你获得60尺黑暗视觉。如果你已经从种族特质中获得了黑暗视觉，则改为那一黑暗视觉范围增加30尺。
你还擅长回避依赖黑暗视觉的生物。在黑暗中，你对于任何依靠黑暗视觉观察你的生物而言视为 隐形Invisible 的生物。

钢铁意志 Iron Mind
7级时，你已经磨炼出用来抵御来自于你的猎物的精神影响能量的能力。你获得感知豁免的熟练。如果你已经有此熟练项，作为代替，你获得智力豁免、或魅力豁免的熟练（由你选择）。

追猎如风 Stalker's Flurry
在11级时，你学会了以出人意料的速度来发动攻击，以至于你能够将一次失手转化为另一次攻击。每个你的回合一次，当你的一次武器攻击未命中时，你可以作出另一次武器攻击，作为同一动作的一部分。

如影随行 Shadow Dodge
15级起，伴随着一缕围绕在你身边的神奇暗影，你能以某种让人始料未及的方式躲闪。无论何时，当一名角色对你进行一次攻击检定，且那次检定不具有优势时，你能用反应对其施加劣势。你必须在知晓攻击检定的结果之前使用此特性。


边界行者

边界行者 Horizon Walker

你根本不可能走到世界边界，因为它会不断地远离你。Boom！
我吓到你了么？我吓到了，肯定吓到了。

边界行者会保护世界不受其他位面的威胁，也从那些妄图利用异界魔法摧残现有世界的恶徒。他们会找到传送门并看守他们，会为了追捕他们的敌人而穿梭于内层位面与外层外面。这些游侠也是多元宇宙中任何守护位面秩序与生灵势力的盟友——尤其是那些向善的龙类、精类、与元素。

边界行者特性
游侠等级 | 特性
3rd | 边界行者魔法，侦测传送门，位面战士（1d8）
7th | 以太漫步
11th | 闪现打击，位面战士（2d8）
15th | 灵体防御

边界行者魔法 Horizon Walker Magic
3级起，每当你在此职业达到特定等级时你都能学会一个额外的游侠法术，如边界行者法术表所示的那样。这些法术对你视为游侠法术，且它们不计入你的游侠已知法术总数中。
边界行者法术
游侠等级 | 法术
3rd | 防护善恶protection from evil and good
5th | 迷踪步misty step
9th | 加速术haste
13th | 放逐术banishment
17th | 传送法阵teleportation circle

侦测传送门 Detect Portal
在3级时，你得到了侦测位面传送门的魔法感官。以一个动作，你侦测在你周围1里的范围内距离你最近的位面传送门，并以此知晓它于你之间的距离和方向。
一旦你使用了此特性。直到你完成一次短休或长休前你都无法再次使用它。
详见《地下城主指南》第二章的“位面旅行”章节，以了解位面传送门的范例。

位面战士 Planar Warrior
3级时，你学会了如何通过吸取多元宇宙的能量来强化你的攻击。
以一个附赠动作，选择你周围30尺范围内的一名你可见的角色。本回合内你对其的下一次武器攻击命中时，本次攻击将造成力场伤害，且目标额外受到来自于该攻击的1d8力场伤害。当你的在此职业上到达11级时，这一额外伤害将变为2d8。

以太漫步 Ethereal Step
在7级时，你习得了如何踏入以太位面。以一个附赠动作，你能够用此特性施展法术 以太化etherealness ，无需消耗法术位。但是这个法术在当前回合结束时结束。
一旦你使用了此特性，直到你完成一次短休或长休前你无法再次使用它。

闪现打击 Distant Strike
在11级时，你得到了能够在眨眼之间穿梭于位面之中的能力。当你执行 攻击Attack 动作时，你能够在每一次攻击前传送10尺到一片你可见的未被占据的空间内。
如果你在 攻击Attack 动作中，攻击了至少两个不同的生物，则你可以额外发动一次攻击，以攻击第三个生物。

灵体防御 Spectral Defense
在15级时，你的位面传送能力使你能在战斗中流转于空间边缘以减少伤害。当你因一次攻击而受到伤害时，你可以用你的反应以获取那次攻击伤害中包含的所有类型的抗性，持续直至当前回合结束。


怪物杀手

怪物杀手 Monster Slayer

怪物杀手们专注于猎杀那些黑夜中的怪物与邪恶魔法的使用者。他们四处搜寻着吸血鬼、龙、邪恶精类、邪魔、以及其他的魔法威胁。他们为了击败这些怪物而训练超自然的技巧。怪物杀手精通于找出并击败这些强大且神秘的敌人。

怪物杀手特性
游侠等级 | 特性
3rd | 怪物杀手魔法，猎手感知，狩猎开始
7th | 卓越防守
11th | 魔法使的克星
15th | 杀手反制

怪物杀手魔法 Monster Slayer Magic
3级起，每当你在此职业达到特定等级时你都能学会一个额外的游侠法术，如怪物杀手法术表所示的那样。这些法术对你视为游侠法术，且它们不计入你的游侠已知法术总数中。
怪物杀手法术
游侠等级 | 法术
3rd | 防护善恶protection from evil and good
5th | 诚实之域zone of truth
9th | 防护法阵magic circle
13th | 放逐术banishment
17th | 怪物定身术hold monster

猎手感知 Hunter's Sense
自3级起，你获得了观察生物并魔法性地分析出最佳狩猎方式的能力。以一个动作，选择周围60尺范围内的一个你可见的生物。你立刻知晓该生物拥有的伤害免疫、抗性、与易伤。如果该角色被预言系魔法所隐瞒，你只会感知到它没有任何伤害免疫，抗性、易伤。
你能使用该特性的次数等同于你的感知调整值次（至少1次），当你完成一次长休后你重获全部已被消耗的使用次数。

狩猎开始 Slayer's Prey
自3级起，你能将你的怒火集中于单一敌人，增幅你对其造成的损伤。以一个附赠动作，你指定周围60尺范围内的一个你可见的生物作为本特性的目标。接下来，每个回合中你首次以武器攻击命中该目标时，它额外受到1d6点伤害，额外伤害类型与武器相同。
此增益将一直持续到你完成短休或长休为止。如果你用其指定了另外一个生物，前一次的增益也将提前结束。

卓越防守 Supernatural Defense
7级时，你对那些尝试攻破你心灵与肉体的敌人拥有着额外的抵抗力。当你的 狩猎开始 Slayer's Prey 特性目标迫使你进行一次豁免检定时，或你为逃脱那个目标的擒抱时你进行一次技能检定时。你可以投掷1d6，并将骰值加入到你的那次检定上。

魔法使的克星 Magic-user's Nemesis
11级时，你获得干扰其他人的魔法的能力。当你看见你周围60尺范围内，有生物施展法术或者传送时，你可以用你的反应，尝试以魔法性阻止它。那个生物必须通过一次DC等同于你的法术豁免DC的感知豁免，否则它的法术或传送将失败并浪费。
一旦你使用了此特性，直到你完成一次短休或长休前你都不能再次使用它。

杀手反制 Slayer's Counter
15级时，你得到了在你的猎物企图干扰你时进行回击的能力。当你的 狩猎开始 Slayer's Prey 特性目标迫使你进行一次豁免检定时，你在进行豁免检定前，立刻用你的反应来对其进行一次武器攻击。一旦你的攻击命中，除了攻击的正常效果外，你本次豁免将自动成功。


妖精漫游者

妖精漫游者 Fey Wanderer

你说，妖精漫游的浪漫是不是离不开苏格兰短裙这个要素？什么，你说没有这回事？别胡说八道！ ——塔莎

或来自一位至高妖精的恩惠，或是来自你食用的一枚从能言之树上取下的闪亮果实，或是来自你曾浸游于中的魔法清泉，或是来自其它妙事，你的身侧因那次奇遇而有妖精的魔力缠绕。

无论你是怎么得到你来自妖精的魔法的，你现在是一名代表了凡间与妖精国度双方的游侠妖精漫游者。你漫步于多元宇宙之时，你轻快的笑声为受压迫者们带来欣喜的希望，你英勇的技艺直击你敌人的恐惧，你所就的伟绩乃是妖精的喜悦，你散步的恐惧乃是妖精的愤怒。

哀惧灵袭 Dreadful Strikes
第3级妖精漫游者特性
你能够使用来自妖精荒野中黑暗空洞的摄心魔法以强化你的武器攻击。当你用一把武器击中一个生物时，你可以对目标造成额外的1d4点心灵伤害。每个生物在每个回合只能够受到这一额外伤害一次。
你的游侠等级达到11级时，这一额外伤害变为1d6。

（校对注：按照原文的which can take来看，其“一回合一次”的主语是“每个生物受到一次伤害”，而非与其他游侠一样是“造成一次伤害”。
意味着5级之后攻击两个不同目标时，两个目标都能受到额外1d4点心灵伤害。.
此外，这里的条件是“用武器”，而不是“武器攻击”。简而言之就是能够享受某些特定增益或效果的，与其他同类文本不同的文本。谨慎甄别。 ）

妖精漫游者魔法 Fey Wanderer Magic
第3级妖精漫游者特性
你在达到特定等级时，你会额外习得一个下方妖精漫游者法术列表中列出的法术。这些法术对你而言视作游侠法术，且不计入你的游侠已知法术数量中。

妖精漫游者法术Fey Wanderer Spells
游侠等级 | 法术
3rd | 魅惑人类charm person
5th | 迷踪步misty step
9th | 解除魔法dispel magic
13th | 任意门dimension door
17th | 假象术mislead

你还获得了来自一位妖精盟友或一处妖精神力的神奇祝福。你可以在下方妖精荒原之赐表格中选择你的祝福，或者随机决定它。

精野之赐Feywild Gifts
D6 | 赠礼
1 | 在你进行长休或短休时，缥缈的蝴蝶在你周身振翅。
2 | 每天黎明，新鲜的、当季的花朵将在你的头发中生长。
3 | 你身上有淡淡的肉桂、薰衣草或肉豆蔻，或另一种令人舒适的药草或香料的香味。
4 | 你的影子会在没人直视它时起舞。
5 | 你的头发中长出纤细的触角或鹿角。
6 | 你的肤色会随当前季节的变化而变化。

妖冶娴都 Otherworldly Glamour
第3级妖精漫游者特性
你的妖精本质给予了你超脱凡俗的魅惑力。因此，每当你进行一次魅力检定时，你都可以在那次检定中获得等同于你的感知调整值的加值（至少+1）。
另外，你获得下列技能之一的熟练项（由你选择）：欺瞒、表演、或游说。

妖思魅缕 Beguiling Twist
第7级妖精漫游者特性
妖精荒原的魔法护卫着你的心灵。你在对抗陷入魅惑或恐惧的豁免检定上具有优势。
此外，当你或周围120尺内你可见的一个生物成功通过了一次对抗魅惑或恐惧的豁免检定时，你可以用你的反应迫使120尺内的另一个你可见的不同生物通过一次感知豁免，豁免DC等同于你的法术豁免DC。若其豁免失败，则目标被你魅惑，或对你恐惧（由你选择），持续 一分钟。目标能够在他的每回合结束时重复这次豁免，豁免成功时效果提前终止。

精宸所与 Fey Reinforcements
第11级妖精漫游者特性
妖精荒原的皇庭赐予你获得精类援助的祝福：你习得法术 精类召唤术summon fey（一个出自第三章的法术)。它不计入你的已知游侠法术，且你施展它时无需材料成分。你可以免费施展这个法术一次而不需要消耗法术位，在你完成一次长休后，你重获免费施展该法术的能力。
每当你施展 精类召唤术summon fey 前，你都可以微调这一法术使其本次施展与维持无需你保持专注。以无需专注的方式施展时，该法术的持续时间将变为一分钟。

雾行漫游 Misty Wanderer
第15级妖精漫游者特性
你可以在眨眼之间穿梭妖精荒原以进行移动：你可以免费施展 迷踪步misty step而不需要消耗法术位，次数等同于你的感知调整值次（至少一次），在完成一次长休后，你重获所有的已消耗的次数。
另外，每当你施展 迷踪步misty step时，你可以携带一个五尺以内你可见的自愿生物与你一同传送。那个生物会被传送到由你选择的，位于你的目标位置周围五尺范围内的一处未被占据的空间内。


集群牧者（集群守卫）

集群牧者Swarmkeeper

我爱昆虫——这些成群结队、无所畏惧、专攻一事的小家伙们。但，请用你自己的单细胞脑瓜子，来纠正一下这些昆虫的单细胞脑瓜子：好看，但给我滚出我的实验室！ ——塔莎

有的游侠感受到了与周身自然之间的紧密联系，他们通过自己与世界之间的魔法联系向自然的本源伸出双手，并通过一片自然精魂的集群与自然本身羁连。集群随后化作战斗中的强力帮手，或游侠的一位得力助手。有的游侠是被放逐者或是隐士他们更在意修行自我而非与他人打交道并找不快。而其他的集群牧者则乐意创造服务于所有被他们视为自然集群的一部分者集体利益的美丽社会。

（校对注：该职业在万智牌中被译作“集群守卫”，曾沿用）

蜂聚集群 Gathered Swarm
第3级集群牧者特性
无形自然精魂形成的集群与你形影不离并会在战斗中对你施以援手。直到你死亡为止，集群会存在于你的空间中，在你身上爬行或在你周身的空间里飞舞或窜动。你自行决定集群的外观，或者你投掷集群外观表格来决定其外观。

集群外观Swarm Appearance
D4 | 外观
1 | 群聚的昆虫
2 | 微小的枯枝怪
3 | 飞舞的群鸟
4 | 好动的皮克精

每个你的回合一次，当你的攻击命中一个生物后，你能立刻让集群以以下一种方式助你一臂之力：

  • 集群对这次攻击的目标造成1d6点穿刺伤害。
  • 这次攻击的目标必须成功通过对抗你法术豁免DC的力量豁免检定，豁免失败将被集群水平移动最多15尺，方向由你选择。
  • 你被集群水平移动5尺，方向由你选择。

集群牧者魔法 Swarmkeeper Magic
第3级集群牧者特性
若你之前还未习得 法师之手mage hand 这个戏法，你习得之。当你施展法师之手时，那只手会以你的集群自然精魂形态出现。
此外，当你到达指定游侠等级时，你会习得一个额外的1环或更高环阶的法术，如集群牧者法术列表所示。这些法术对你视为游侠法术，且不计入你的已知法术总数中。

集群牧者法术Swarmkeeper Spells
游侠等级 | 法术
3rd | 妖火faerie fire，法师之手mage hand
5th | 蛛网术web
9th | 气化形体gaseous form
13th | 秘法眼arcane eye
17th | 疫病虫群insect plague

翻腾浪涌 Writhing Tide
第7级集群牧者特性
你能将你的集群的一部分凝聚成一股集中的力量，来将你托起。以一个附赠动作，你获得10尺飞行速度，且能悬浮。该效应持续1分钟。若你陷入失能状态，它会提前结束。
你能使用该特性的次数等于你的熟练加值次，在完成一次长休后你重获全部消耗的次数。

壮大集群 Mighty Swarm
第11级集群牧者特性
你的蜂聚集群通过以下方式变得更加强大：

  • 蜂聚集群造成的伤害提升至1d8。
  • 如果一个生物在对抗被蜂聚集群移动的豁免中失败，你还能驱使集群将该生物击倒在地（陷入倒地）。
  • 当你被蜂聚集群移动后，它会使你获得半身掩护，直至你下个回合开始前。

群逸逃散 Swarming Dispersal
第15级集群牧者特性
你能将自己散入集群来躲避危险。当你受到伤害时，你能使用你的反应让自己获得对该次伤害的抗性。你会消失在自己的集群之中，然后传送至30尺内一个未被占据的可见空间中，你的集群使你重新出现在那里。
你能使用该特性的次数等于你的熟练加值次，在完成一次长休后你重获全部消耗的次数。

边栏：它是你的集群 It's Your Swarm

一位集群牧者的集群和法术反应了角色与自然精魂的联系。在游戏中，多抓住机会来描述你自己的集群和游侠法术。比方说，当你的游侠施展气化形体gaseous form时，施法对象可能会消失在他自己的集群中，而非变为一团雾气，而秘法眼arcane eye则可以创造出一部分分离的集群为你进行侦查。这样的描述不会改变法术的效应，但它们能让通过特性描述自己的角色更加引人入胜。需要更多个性化法术的指导，请见第一章中的“定制法术”一节。

同样，记住你得集群外表能由你自己定制，别局限于单一的造型。也许精魂的外表会随着游侠的情绪而千变万化，或者随着季节而呈现出不同的形象。这一切都由你自己选择。


游侠-龙兽守卫

龙兽守卫 Drakewarden

“人们都说游侠会和他们的野兽伙伴长得越来越像。龙兽守卫之所以成为最有吸引力的人之一，原因就在此。”

——费资本

你与自然的连接形式表现为一条龙族精魄，精魄能化形为龙兽。随着你的能量增长，你的龙兽也会一同增长，从四条腿的小伙伴蜕变为宏伟的巨大带翼生物，强壮到能让你骑乘。这一过程中，你也会不断获得增长的，令人敬畏的龙族力量。
思考与你联结的龙族精魄的起源。龙兽守卫起源表提供了范例。

龙兽守卫起源Drakewarden Origin

d6

 起源

1

 你通过研究龙的鳞片或爪子，或一件从龙的宝库里找到的饰品，从这些徽记物上获取了残留的龙族魔法，构成了联结

2

 一个专门收集和保护龙族学问的游侠会社向你传授了他们的道途。

3

 一条龙给了你一枚晶球或宝石，并让你进行照看，你没想到的是，龙兽从这块石头里孵化了出来。

4

 你曾吞下了几滴龙血，永远给你的自然魔法注入了龙的力量。

5

 当你大声朗读巨石柱上的古代龙纹铭文后，你被赋予了力量。

6

 你做了一个逼真的梦，你梦见一个神秘的人物，有七只黄色的金丝雀伴随其左右，警告你即将到来的浩劫。当你醒来时，你的龙兽就在你的身边盯着你。

龙族赠礼 Draconic Gift
第3级龙兽守卫特性
通过与你龙兽的联结，你获得与龙族之间的联系，增强你的气场，赋予你知识，你获得以下增益 :

奇术Thaumaturgy。你习得戏法 奇术Thaumaturgy ，这对你而言是一个游侠法术。

龙之言语Tongue of Dragons。 你学会说，读，写龙语或另一门你选择的语言。

龙兽伙伴 Drake Companion
第3级龙兽守卫特性
以一个动作，你能魔法地召唤出与你联结的龙兽。龙兽会出现在你 30尺内一处由你选择的未被占据的空间里。

龙兽听从你的指令，并且对你和你的同伴友善。从龙兽伙伴数据卡中查看龙兽的游戏数据，其中有几处使用了你的熟练值（PB）。当你召唤龙兽时，从龙族精粹特性的列表中选择伤害类型。你能自订龙兽的外观特征，如颜色，鳞片纹理，和龙族精粹的视觉效果；你的外观选择对游戏数据没有影响。

战斗中，龙兽与你共享先攻，会在你的回合结束之后立即进行自己的回合。龙兽能自己独自移动和使用反应，除非你在你的回合里使用附赠动作命令龙兽执行一个动作，否则龙兽只会使用回避动作。执行的动作可以是数据卡上的，也可以是其他的。当你失能时，龙兽能独自进行任何动作选项，而不是只能回避。

龙兽持续直到它的生命值降为0，或你使用本特性召唤另一只龙兽，或你死亡。当龙兽消失时，它穿戴和携带的物品会留在原地。

当你召唤龙兽后，你需要完成一次长休才能再次这样做。你也能使用一个一环或更高的法术位来召唤龙兽。

牙鳞之联 Bond of Fang and Scale
第7级龙兽守卫特性
你与龙兽之间的纽带加强，激发龙兽的狂怒，为你提供保护。当你召唤龙兽时，一对翅膀在其背后长出，并获得与步行速度相等的飞行速度。

此外，当召唤的龙兽在场时，你和龙兽获得以下增益:

龙兽坐骑Drake Mount。 龙兽成长为中等体型。作为你特别联结的反映，你能够将龙兽当做坐骑骑乘，即使你的体型也为中型。当你骑乘龙兽时，龙兽不能使用从本特性中获得的飞行速度。

魔法獠牙Magic Fang。 龙兽的啃咬攻击额外造成与龙族精粹伤害类型相同的d6伤害。

抗性Resistance。你获得与龙族精粹伤害类型相同的伤害抗性。

龙兽吐息 Drake’s Breath
第11级龙兽守卫特性
使用一个动作，你能喷吐 30尺锥形的伤害吐息，或者你也能将喷射起点设为你的龙兽。选择强酸，冷冻，闪电，火焰，或毒性伤害。（你的选择和龙族精粹特性无关。）锥形范围内的生物进行一次敏捷豁免对抗你的法术DC，豁免失败时受到8d6伤害，成功时受到一半的伤害。
当你达到15级后，这一伤害将增长至10d6。
当你使用本特性后，你需要完成一次长休才能再次这样做。你也能使用一个三环或更高的法术位来再次使用。

完美联结 Perfected Bond
第15级龙兽守卫特性
你与龙兽的联结抵达其力量的巅峰。当召唤的龙兽在场时，你和龙兽获得以下增益 :

强化啃咬Empowered Bite。龙兽的啃咬攻击额外造成与龙族精粹属性相同的d6伤害。（总共2d6额外伤害。）

大型龙兽Large Drake。你的龙兽成长为大型。当你骑乘龙兽时，使用飞行速度不再受限于牙鳞之联。

反射抗性Reflexive Resistance。当你与龙兽相距30尺内，你或你的龙兽受到伤害时，你能使用你的反应为你或你的龙兽对这次伤害提供抗性。你能使用本反应的次数与你的熟练值相等，当你完成一次长休后恢复所有的使用次数。

龙兽伙伴Drake Companion
小型龙类
护甲等级：14+PB（天生护甲）
生命值：5+你游侠等级*5（龙兽拥有等同于你游侠等级数量的生命骰[d10]）
速度：40尺
力量16（+3） 敏捷12（+1） 体质15（+2）
智力8（-1） 感知14（+2） 魅力8（-1）
豁免：敏捷+1+PB、感知+2+PB
伤害免疫：由龙族精粹特性决定
感官：黑暗视觉60 尺，被动感知12
语言：龙语
挑战等级：—— 熟练加值（PB）：与你相同

龙族精粹Draconic Essence。当你召唤龙兽时，选择一种伤害类型:强酸，冷冻，闪电，火焰，毒性。该伤害类型会影响伤害免疫和注能打击的伤害。
动作Actions
啃咬Bite。近战武器攻击：命中+3+PB，触及5尺，单一目标，命中：1d6+PB点穿刺伤害。
反应Reactions
注能打击Infused Strikes。当龙兽30尺内一个龙兽可见的生物用武器攻击命中一个生物时，龙兽能用它的精粹注能本次打击，使目标额外受到d6伤害，伤害类型与龙族精粹相同。


游荡者

游荡者Rogue

示意同伴等待后，半身人匍匐进地城的大厅中。她耳贴门板，再用掏出的工具眨眼之间将锁撬开，便随即消失在阴影中。而她的战士朋友则走上前来一脚踢开大门。
 一个人类在同伴们为其做好伏击准备前，安静的潜伏在小巷的阴影中。她的目标那个声名狼藉的奴隶贩子穿过巷道时，正好被同伴们的大声呼喊吸引而前来查探，只是他的咽喉在发出声音前就已经被刺客的刀刃悄然割断。
 侏儒忍笑松了松手指，然后魔术般地从守卫的腰带上抬起了那串钥匙。转瞬之间，她就手拿钥匙站在大开的牢门旁，准备好随时带着伙伴们开溜。
 游荡者依靠隐匿与技巧，并针对敌人的弱点以建立优势。他们总有解决问题的诀窍，并以此证明才智与变通才是成功冒险团队的基础。

技能和精准Skill and Precision

游荡者致力于掌握多种技能的使用方法，并以此完善其作战能力，因此他们在许多领域的专业知识都让其他角色难以企及。很多游荡者专注于潜行和骗术，而另一些则精于针对地城环境的有效技能，诸如攀爬、搜索、解除装置和开锁。
 战斗时的游荡者则是更偏爱狡猾而非蛮横。与其用密集攻击放倒敌人，他们更喜欢针对敌人的弱点部位进行精准打击。游荡者们用近乎超自然的本领规避危险，而其中少数还会学习运用诡术魔法作为其能力的补充。

阴暗生活A Shady Living

每个城镇都会有一些游荡者。他们大多以窃贼、刺客、扒手和骗子等工作维生，因而人们对该职业的印象并不太好。这些无赖通常会组织起一些盗贼行会或犯罪家族。而独立行动的游荡者也数量庞大，还偶尔会招募学徒一起进行诓骗和抢劫的行当。不过仍有少量的游荡者经营着老实的行当，如锁匠，调查员或者灭鼠专家由于工作于常见到恐鼠（以及鼠人）的下水道而危险性颇高的职业。

游荡着职业表

职业等级 | 熟练加值 | 偷袭 | 职业特性
1st | +2 | 1d6 | 专精，偷袭，盗贼黑话
2nd | +2 | 1d6 | 灵巧动作
3rd | +2 | 2d6 | 选择游荡者范型
4th | +2 | 2d6 | 属性值提升
5th | +3 | 3d6 | 直觉闪避
6th | +3 | 3d6 | 专精
7th | +3 | 4d6 | 反射闪避
8th | +3 | 4d6 | 属性值提升
9th | +4 | 5d6 | 范型特性
10th | +4 | 5d6 | 属性值提升
11th | +4 | 6d6 | 可靠才能
12th | +4 | 6d6 | 属性值提升
13th | +5 | 7d6 | 范型特性
14th | +5 | 7d6 | 听声辨位
15th | +5 | 8d6 | 圆滑心智
16th | +5 | 8d6 | 属性值提升
17th | +6 | 9d6 | 范型特性
18th | +6 | 9d6 | 飘忽不定
19th | +6 | 10d6 | 属性值提升
20th | +6 | 10d6 | 幸运一击

成为冒险者的游荡者中，既有守法者也有违法者。他们有的是决定到藏宝室追寻财富的惯犯，另一些则投入冒险生活以逃避法律的制约。此外，有一些游荡者甚至会为进入某个特定远古遗迹或隐藏宝库中寻宝，而进行针对性的研究和锻炼。

创建游荡者Creating a Rogue

创建一个游荡者角色时，可以先考虑该角色与法律的关系。你有是有犯罪前科，或现在就是一名罪犯吗？或者，你是逃离了法律制约，还是逃离了一名愤怒的盗贼行会会长？或者，你是不是为了寻求更大的冒险与财富而离开了行会？是贪婪驱使你前去冒险还是其他的想法？
 是什么机缘导致你离开了之前的生活？你是不是在某次大骗局或大劫案中犯下了严重的错误而使你不得不重新审视自己的事业？也许你的抢劫计划侥幸成功，而你也带着那足以摆脱贫困生活的钱财踏上旅途。是不是漫游的欲望驱使你离家出游？也许你忽然跟家族或导师隔绝了联系，而你决定去寻找新的生活支柱与意义。又或许你的新朋友某个冒险者团队的成员让你明白了自己的某项天赋可以让你以另一种方式过活或受雇。

快速建卡Quick Build

你可以按以下建议快速创建一名游荡者。首先，你将最高属性分配给敏捷。如果你想精于调查或者打算选择诡术师范型，则将次高属性分配给智力。如果你打算着重于骗术或者社交，则将次高属性分配给魅力。然后，选择骗子背景。

职业特性Class Features

作为一名游荡者，你获得以下职业特性。

生命值Hit Point

生命骰：每游荡者等级1d8

第一级的生命值：8＋你的体质调整值

后续升级生命值：第一级之后，每个游荡者等级5（1d8）＋你的体质调整值

熟练项Proficiencies

护甲：轻甲

武器：简易武器、手弩、长剑、刺剑、短剑

工具：盗贼工具

豁免：敏捷、智力

技能：从特技、运动、欺瞒、洞悉、威吓、调查、察觉、表演、游说、巧手、隐匿中选择四项。

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的起始装备：

（a）一把刺剑或（b）一把短剑

（a）一把短弓和一袋20支箭或（b）一把短剑

（a）一个窃贼套组，（b）一个地城套组或（c）一个探索套组

皮甲，两把匕首和盗贼工具

专精Expertise

第1级起，你选择两个已有技能熟练项，或者一个技能熟练项和盗贼工具熟练项。此后你进行该项目的检定时，可以使用双倍的熟练加值。
 第6级时，你可以再选择另外两个已有的技能熟练项（或盗贼工具熟练项）从该特性中获益。

偷袭Sneak Attack

第1级起，你就知道如何精确地攻击分心的敌人。每当你的攻击命中一个生物时，如果该攻击的攻击检定带有优势，则可以造成额外1d6的伤害。该伤害每回合可以产生一次，且造成伤害的攻击必须使用带灵巧属性的武器或远程武器。
 如果目标生物身边5尺内还有其他与之敌对的未失能生物，则只要你的攻击检定不具有劣势，就可以发动偷袭。（但仍需要灵巧或远程武器）
 你的偷袭伤害也将会随游荡者职业等级的提升而提高，其具体数值见“游荡者职业表”。

盗贼黑话Thieves’ Cant

作为一名游荡者，你在平时的练习中学会了盗贼间的黑话。盗贼黑话是一门混合了土话、术语和密语的秘密语言，掌握这门语言后，你可以在平时对话中不落痕迹的加入隐藏信息。而只有另一个懂盗贼黑话的生物才能看懂这些隐藏信息。不过这种交流方式需要花费四倍于直接交流所需要的时间。
 另外，你还习得一套用以传达简单短小信息的秘密符文和标识。它能发布的内容诸如某地区是否危险，是否受盗贼公会管辖，附近是否有战利品，附近的人是否好主顾或者路上是否有安全的房屋以供庇护。

灵巧动作Cunning Action

第2级起，你精妙的反应与身手使你的行动无比迅速。你在战斗中每回合可执行一次附赠动作，该附赠动作可用以执行撤离Disengage、疾走Dash或躲藏Hide三种动作项其中之一。

游荡者范型Roguish Archtype

第3级时，你选择学习一种特定的战斗范型。你可以从盗贼Thief、刺客Assassin或者诡术师Arcane Trickster中选择其一。随后，你将在第3，第9，第13、第17级时获得所选范型的相应特性。

属性值提升Ability Score Improvement

当你达到第4、第8、第10、第12、第16、第19级时，你可以选择一项属性值提升2点，或是选择两项属性各提升1点。不过你不能通过该特性让属性值超过20。

直觉闪避Uncanny Dodge

第5级起，当一个你能看见的敌人攻击命中你时，你可以用反应让此次攻击的伤害减半。

反射闪避Evasion

第7级起，你可以灵巧躲过某些特定的区域效应，比如红龙的火焰吐息或是法术冰风暴Ice storm。你在成为某一范围效应影响对象时，若该效应允许你通过成功的敏捷豁免来使伤害减半，则你在该豁免成功时不受伤害，而豁免失败时只受一半伤害。

可靠才能Reliable Talent

第11级起，你自身技能经过精炼而更趋于完美。每当你进行的属性检定可以使用熟练加值时，你可以将d20骰中9或以下的结果都视为10。

听声辨位Blindsense

第14级起，只要能听到声音，你就可以定位身边10尺内躲藏或隐形的生物。

圆滑心智Slippery Mind

第15级起，你的心理素质获得了大大的加强，并因此获得感知豁免的熟练项。

飘忽不定Elusive

第18级起，你飘忽不定的身形让敌人攻击时无从下手。除非你处于失能状态，否则以你为目标的攻击检定无法取得优势。

幸运一击Stroke of Luck

第20级时，你掌握了一手非凡技巧，让你可以随时把握自己的成功之时。当你的攻击未命中时，可以直接更改判定为命中。或者，当你的属性检定失败时，可以直接将d20骰的结果视为20。
 你必须完成一次短休或长休后才能再次使用该特性。


游荡者（TCE）

游荡者 Rogue
在这一节里，游荡者获得了新的特性和子职业。

可选职业特性 Optional Class Features
你可以在达到特定等级时获得玩家手册中描述的职业特性。这一部分提供了一些你作为游荡者的额外特性。与玩家手册中的特性不同的是，你不会自动获得这些特性。在你达到该部分描述的职业特性的需求等级且决定获得这些特性时，与你的DM先商量商量。

手稳就准 Steady Aim
第3级游荡者特性
作为一个附赠动作，你在当前回合为你的下一次攻击提供优势。你只能在你本回合还没有移动的时候使用这个附赠动作，而且在你使用这个附赠动作后，你的速度在当前回合里归0.


游荡者范型Roguish Archetypes

游荡者们有着许多共同的特性，包括技能的精进、致命而精准的战斗手法，还有不断增强的反应能力。但游荡者们还会各自套用各种范型，并从不同的方向发挥这些天赋的作用。你选择的范型反映出你所专注的领域，其并不代表你的专业工作，只是体现你冒险时的惯用技巧。

盗贼Thief

你专注于训练盗窃的技能。窃贼，强盗，扒手和其他的犯罪类型常常会追随此范型，还有那些自称寻宝者，探险家，探索者和调查员的游荡者也是如此。除了提升灵巧和隐匿的技艺外，你还将学会如何探索古代废墟，解读罕见的语言和使用魔法物品的技巧。

快手Fast Hands

第3级起，你可以使用从“灵巧动作”特性中得到的附赠动作来进行一次敏捷（巧手）检定，或是以该附赠动作使用盗贼工具来解除陷阱、撬锁，或执行“使用物件”动作。

梁上君子Second-Story Work

第3级选择此范型起，你获得比通常情况更快的攀爬速度，从而使攀爬不再消耗额外的移动力。
 此外，当你做一个有助跑的跳远时，跳远距离增加一定的尺数，其数值等于你的敏捷调整值。

极效潜行Supreme Sneak

第9级起，当回合内移动距离不超过自身速度一半时，你的敏捷（隐匿）检定将获得优势。

使用魔法装置Use Magic Device

第13级起，你学习的魔法知识足以让你使用并不是为你设计的魔法物品。此后你在使用魔法物品时，可以忽略所有职业、种族和等级的限制条件。

窃盗本能Thief’s Reflexes

第17级起，你变的更加擅长伏击和快速脱离险境。战斗的第一轮里，你可以行动两个回合：即你先以自己正常的先攻执行一个回合行动，再以先攻数值减10的数值作为另一先攻额外执行一回合的行动。你不能在遭受突袭时使用该特性。


刺客

游荡者范型Roguish Archetypes

游荡者们有着许多共同的特性，包括技能的精进、致命而精准的战斗手法，还有不断增强的反应能力。但游荡者们还会各自套用各种范型，并从不同的方向发挥这些天赋的作用。你选择的范型反映出你所专注的领域，其并不代表你的专业工作，只是体现你冒险时的惯用技巧。

刺客Assassin

你专注于残忍冷酷的死亡艺术。许多不同的游荡者都会追随此范型：诸如雇佣杀手，间谍，赏金猎人，甚至还有那些专为神歼灭敌人的特殊祭司。他们会结合利用隐匿、下毒、易容等手段有效的铲除敌人。

附赠熟练项Bonus Proficiencies

你在第3级选择此范型时，获得易容工具和制毒者工具的熟练项。

暗杀Assassinate

第3级起，你一旦获得先机就会变得更加致命。你对战斗开始后还没开始过自己回合的生物发动攻击时，所进行的攻击检定具有优势。此外，当你攻击命中被突袭的生物时，你本次攻击视为掷出了重击。

专业渗透Infiltration Expertise

第9级起，你可以不限次的为自己伪造身份。你必须花费七天和25gp来为身份编造历史、工作和人际关系。不过你不能伪造成已存在的角色。例如，你获得相应的衣服、介绍信和官方证明，使得你自己看上去就是一个来自偏远城市贸易屋的成员，然后你就可以混入其他商人中间。
 此后，如果你通过易容获取了这个身份，其他生物就相信你是那个人，直至其得到一个显而易见的理由可以否定这个身份。

冒充者Impostor

第13级起，你获得准确模仿他人说话，写字和行为的能力。你必须花费至少三小时来学习模仿目标的这三方面行为：听他说话，练习写字并观察其特殊习惯。
 这种伪装手段主要针对那些不细心观察的对象。如果某个机警的生物觉得你有问题，则你此时为避免被识破而进行的所有魅力（欺瞒）检定都具有优势。

致命一击Death Strike

第17级起，你熟练掌握瞬杀的技巧。你攻击命中一个被突袭的生物时，该生物必须进行一次体质豁免（DC8＋你的敏捷调整值＋你的熟练加值）。豁免失败时，你将对其造成双倍伤害。


游荡者范型Roguish Archetypes

游荡者们有着许多共同的特性，包括技能的精进、致命而精准的战斗手法，还有不断增强的反应能力。但游荡者们还会各自套用各种范型，并从不同的方向发挥这些天赋的作用。你选择的范型反映出你所专注的领域，其并不代表你的专业工作，只是体现你冒险时的惯用技巧。

诡术师Arcane Trickster

一些游荡者会学习幻术系和惑控系的诡术，以这些魔法来提高自己已经相当老练的隐匿和灵动水平。这些游荡者包括扒手和窃贼，也包括一些恶作剧者或离间者，也有相当一些成为冒险者。

施法Spellcasting

第3级起，你获得施法能力。参考第10章的施法规则，以及第11章的法师法术列表。
 戏法Cantrips。你从法师法术列表中选择三个戏法作为已知法术（法师之手mage hand以及另外两个法师法术列表中的自选戏法）。第10级时，你再获得额外一个法师戏法。
 法术位Spell Slots。“诡术师施法能力”表中列出了你用以施展你法师法术的1环及更高环阶法术位数量。施展这些法术时，你必须同时消耗一个不低于该法术环阶的法术位。而已消耗的法术位可以通过完成以此长休进行恢复。
 例如，若你已知1环法术魅惑人类charm person，并且有一枚可用的1环法术位和一枚可用的2环法术位，则你可以用两者之一施展魅惑人类charm person。

已知法术Spells Known of 1st-Level and Higher。你习得三个自选的1环法师法术，其中两个必须从惑控系和幻术系中选择。
 表格“诡术师施法能力”中“已知法术”一栏记录了你获得更多已知法术时的相应等级。你只能选择惑控系或幻术系法术，且所获得法术的环阶不能超过你所拥有的最高法术位环阶。例如，如果你在本职业达到第7级，则可以学习一个新的1环法术或2环法术。
 你在第8，第14和第20级可学习来自任何学派的法术。
 你每次提升本职业等级时，可以将一个已知法术替换为另一个法师法术。这个新法术的环阶不能超过你所拥有的最高法术位达到环阶，且必须从惑控系或幻术系中选择（除非你替换的是第8，第14或第20级习得的法术）。
 施法属性Spellcasting Ability。你通过研究和记忆学习魔法，因此智力是你施展法师法术的关键属性。每当你的法术需要施法属性时均指向你的智力值。而你的法师法术的豁免DC和攻击检定，则使用你的智力调整值

法术豁免DC＝8＋你的熟练加值＋你的智力调整值

法术攻击调整值＝你的熟练加值＋你的智力调整值

法师之手 诈术
Mage Hand Legerdemain

第3级起，你施展法师之手mage hand时可以制作一个隐形的幽灵手，且你可以用它来做下列特殊任务：

· 你可以传递一个幽灵手持握的物件到其他生物携带或着装的容器中。

· 你可以取回一个其他生物携带或着装容器内的物件。

· 你可以用盗贼工具在其施法范围内撬锁和解除陷阱。

诡术师施法能力Arcane Trickster Spellcasting

游荡者; 等级 | 已知; 戏法 | 已知; 法术 | ——每环法术位——
 |  |  | 1环 | 2环 | 3环 | 4环
3rd | 3 | 3 | 2 | — | — | —
4th | 3 | 4 | 3 | — | — | —
5th | 3 | 4 | 3 | — | — | —
6th | 3 | 4 | 3 | — | — | —
7th | 3 | 5 | 4 | 2 | — | —
8th | 3 | 6 | 4 | 2 | — | —
9th | 3 | 6 | 4 | 2 | — | —
10th | 4 | 7 | 4 | 3 | — | —
11th | 4 | 8 | 4 | 3 | — | —
12th | 4 | 8 | 4 | 3 | — | —
13th | 4 | 9 | 4 | 3 | 2 | —
14th | 4 | 10 | 4 | 3 | 2 | —
15th | 4 | 10 | 4 | 3 | 2 | —
16th | 4 | 11 | 4 | 3 | 3 | —
17th | 4 | 11 | 4 | 3 | 3 | —
18th | 4 | 11 | 4 | 3 | 3 | —
19th | 4 | 12 | 4 | 3 | 3 | 1
20th | 4 | 13 | 4 | 3 | 3 | 1

你可以在目标生物不知情的前提下完成这些任务之一，前提是你必须进行一次敏捷（巧手）检定，并在与该生物的感知（察觉）检定对抗中胜出。
 此外，你还可以用你的灵巧动作特性给予的附赠动作来控制法师之手。

诡术伏击Magical Ambush

第9级起，如果你在针对某个生物躲藏的状态下对其施法，则该生物在本回合里对抗该法术所进行的豁免检定具有劣势。

万能诡术Versatile Trickster

第13级时，你获得用你的法师之手mage hand使目标分心的能力。作为一个附赠动作，你可以在自己的回合内指定该法术之幽灵手周边5尺内的一个生物。直至该回合结束之前，你对该生物发动的攻击检定具有优势。

法术窃贼Spell Thief

第17级起，你获得盗取其他施法者施法知识的能力。
 当一个生物施展的一个法术以你为目标，或其法术效应范围包含你所在区域时，你可以立即用你的反应强迫该生物以其施法属性调整值进行一次豁免。其DC等同于你的法术豁免DC。若其豁免失败，则你取消该法术对你的效应。如果该法术至少为1环且属于你可以施展的环阶（但不需要是法师法术），则你还可以盗取该法术的知识。在接下来的8小时内，你视为习得该法术且能用你的法术位施展该法术。而目标生物则无法施展该法术直至8小时过去。
 你必须完成一次长休后才能再次使用该特性。


调查员（审判官）

调查员 Inquisitive

（译注：原译作审判官，但那是错译，审判官为 Inquisitor ，本职业为 Inquisitive 。）
作为一名经典的调查员人员，你精于揭开秘密，开解谜团。你不光用锐利的双眼去寻找细节，也会使用老练的技术去阅读他人的言辞与表情，从他们的一言一词中发掘他们的话中真意。你娴于找出那些行凶后藏匿于人群中的凶手，并击败它们。而你的精益学识与你的锐利眼光能令你揭示并终结隐藏的罪恶。

调查员特性
游荡者等级 | 特性
3rd | 辨谎之耳，鉴别之眼，战术洞悉
9th | 目不转睛
13th | 明察秋毫
17th | 伺隙锐瞳

辨谎之耳 Ear for Deceit
当你在3级选择此范型时，你发掘出了凭音辨认谎言的能力。当你进行一次感知（洞悉）检定来察觉一个生物是否在说谎时，你可以将d20骰中7或更低的骰值视为8。

鉴识之眼 Eye for Detail
3级起，你可以使用附赠动作来进行一次感知（察觉）检定来侦测一个隐藏的生物或物体，或者是进行一次智力（调查）检定来揭示和破译线索。

战术洞悉 Insightful Fighting
3级时，你获得了解到敌人的战术并加以反制的能力。以一个附赠动作，你对你周围一个你能看见的，且未处于 失能Incapacitated 的生物进行一次感知（洞悉）检定，对抗目标的魅力（欺瞒）检定。若你对抗成功，则你在你的攻击检定并未对该生物具有优势的情况下，也能对其发动偷袭攻击（但在你的攻击检定具有劣势时依旧不行）。
这一增益将持续1分钟。如果你成功对另一个目标使用了此特性时，前一次的增益将提前结束。

目不转睛 Steady Eye
9级时，只要你在某一回合中没有移动超过你速度半数的距离，同一回合中你进行任何感知（察觉）检定与智力（调查）检定就都将具有优势。
（译注：此处是“回合”而非“轮”，鉴于除了自己回合外你没法用移动力移动，所以不使用反应进行移动的话，在你自己回合之外你进行的此类检定将永久带有优势——我是说，预备动作之类的。）

明察秋毫 Unerring Eye
13级时，你的感官几乎无法再被任何事物欺骗。只要你未处于 目盲Blinded 或 耳聋Deafened 状态，你就可以以一个动作感知你周围30尺内的幻术存在、不在原本形态下的变形生物、以及其他意在欺瞒你感官的魔法。你能感知到有某一效果正在试图欺骗你，但你并无法得知被隐藏的真相与它的真实形态是什么。
你可以使用本特性的次数等同于你的感知调整值次（至少一次），当你完成一次长休后，你重获所有已消耗的次数。

伺隙锐瞳 Eye For Weakness
17级时，你学会了如何通过仔细研究生物的战术与行为来找到它弱点。在你对生物使用的 战术洞悉 Insightful Fighting 成功生效期间，你对被洞悉生物造成的偷袭伤害提高3d6。


策士

策士 Mastermind

哦，拜托！如果要说这附近哪里有策士，那只能是在说我。而你大概是扯士或撤士之类...不，你确实是！

策士专注于对人们施加影响和知晓他们的秘密。许多间谍，朝臣和阴谋家会追随这个范型，在密谋中渡过他们全部的生命。言语像你的匕首和毒药一般作为你的武器，通过它们你得到你最喜欢的宝藏--人们的要害所在以及他们言不由衷的支持。

策士特性
游荡者等级 | 特性
3rd | 谋陷大师，战术大师
9th | 帷幄之士
13th | 误导
17th | 瞒天之魂

谋陷大师 Master of Intrigue
从3级选择此范型时，你获得易容工具、文书伪造工具、以及一种你自选赌博工具的熟练项。你还会习得两门你自选的语言。
此外，如果你曾听过一个生物讲话1分钟，且你懂得它说的那门语言，你就可以准确无误地模仿出他的语气与口音。这允许你模仿成某个有特殊地区的特别口音的人。

战术大师 Master of Tactics
从第3级开始，你可以以附赠动作执行 协助Help 动作。此外，当你使用 协助Help 动作去支援盟友攻击某个生物时，那一攻击目标可以是30尺范围内的，而不仅限于协助描述的5尺范围内。当然，前提是攻击目标可以看到你或听到你。

帷幄之士 Insightful Manipulator
从第9级开始，如果你至少花1分钟观察或与战斗之外的其他生物进行交互，你可以了解到该生物与你自己的各项能力相比的差距信息。选择下列能力之二，DM将告诉它的这些能力，是与你的相等、比你更高、还是比你更低：
· 智力值
· 感知值
· 魅力值
· 职业等级（如果有的话）
如果你的DM想的话，你也有可能因此知道这个生物的一段经历或者它的一个性格特征，当然前提是它有的话。

误导 Misdirection
从13级起，你有时候能让另一个生物代替你承受攻击。如果你被选为一次攻击的目标，而你周围5尺范围内有另一个生物为你提供了掩护，你就可以用你的反应将这次攻击的目标转嫁到掩护你的生物身上。

瞒天之魂 Soul of Deceit
从17级起，除非经过你的同意，否则你的思想无法被心灵感应或者其他能力阅读。你还能在这种情况下，使用魅力（欺瞒）检定对抗思想阅读者的感知（洞悉）检定，对抗成功时你可以让其阅读到虚假的思想。
此外，不管你在说什么，你总是可以选择让魔法判定你在说真话并显现出相应的迹象。你也不会因为魔法效应的影响而被强迫说出真话。


斥候

斥候 Scout

你擅长在远离城市和街道的地方潜行和生存，这让你在探险中能离开你的同伴带头侦查。这一泛型的斥候许多都以荒野为家，与野蛮人和游侠同行，也有许多斥候充当着战争地带的眼睛和耳朵。伏击兵，间谍，赏金猎人--这些只是斥候在世界范围内所扮演的少数角色。

斥候特性
游荡者等级 | 特性
3rd | 散兵战术，生存专家
9th | 优异灵活
13th | 伏击大师
17th | 瞬息打击

散兵战术 Skirmisher
从3级起，你在战斗中变得难以被压制。当一个敌人在你周围5尺内结束其回合时，你可以以一个反应移动至多你速度一半的距离。此移动不会引发借机攻击。

生存专家 Survivalist
当你在3级时选择此范型时，你获得自然与生存技能的熟练项。且当使用上述熟练项进行的任何属性检定时加入你的双倍熟练加值。

优异灵活 Superior Mobility
在9级时，你的步行速度获得10尺加值。若你具有攀爬速度或是游泳速度，这一加值同样会增加到这些速度上。

伏击大师 Ambush Master
从13级起，你精通于引领伏击战，在战斗中率先行动。
你进行的先攻检定具有优势。此外，在战斗中的第一轮被你击中的生物将更容易遭受攻击；直到你的下个回合开始前，任何以这些生物为目标的攻击都将具有优势。

瞬息打击 Sudden Strike
从17级起，你可以极度致命的速度打击你的敌人。若你在自己回合中执行了攻击动作，你就可以用附赠动作发起一次额外的攻击。且这次攻击同样可以受益于你的 偷袭Sneak Attack，且不论你是否已经过了使用偷袭攻击。不过，你无法在同一回合中对同一个目标偷袭两次。


风流剑客

风流剑客 Swashbuckler

（译注：又称剑客、游荡剑客、侠盗、浪客等。在模组、怪物、职业、设定、魔法物品等地方使用的名称都不同，它们指代也不一定是同一个东西。故这里只是采用了风流剑客作为标题，剩下这些同样是正确的翻译。）

风流剑客是什么玩意？你们的剑法风流倜傥？还是说你们剑指风流人士？嘿，你可别说这双关笑话没意思！

你全身心投入剑术的训练，一种兼顾了速度、优雅和魅力的剑术。对比其他被重甲包裹成粗蛮罐头的战士，你战斗的方式看起来更象在表演。扫荡者、决斗家和海盗是这类的典型。
风流剑客擅长一对一的决斗，也精通于无所顾虑地双持武器攻击对手，并在那以后飞快远离敌人。

风流剑客特性
游荡者等级 | 特性
3rd | 梦幻舞步，潇洒无畏
9th | 潇洒气质
13th | 优雅战技
17th | 决斗大师

梦幻舞步 Fancy Footwork
从3级你选择此范型起，你习得如何无机可循的发动打击，让你的敌人无可借机。在你的回合中，如果你对某一生物发动了一次近战攻击，那个生物在你本回合的剩余时间内将无法对你进行借机攻击。

潇洒无畏 Rakish Audacity
从3级起，你万无一失的自信驱使着你去战斗。你可以将你的魅力调整值作为加值加入到你的先攻检定中。
你也获得了一种全新的使用你 偷袭Sneak Attack 的方法；只要你在目标生物周围5尺范围内，且没有其他生物在你周围5尺内，而你的攻击检定也没有劣势，那么你就可以无需在攻击检定上具有优势也能对目标生物进行偷袭。不过其他所有关于偷袭的规则依然适用于你。

潇洒气质 Panache
从9级起，你的魅力变得更加万众瞩目。你可以用一个动作进行一次魅力（游说）检定来对抗一个生物的感知（洞悉）检定。目标生物必须能听到你的声音，并且你们两个必须会同一种语言。
若你的检定成功，且目标生物与你敌对，则它对除你之外的其他目标攻击都将具有劣势，且不能对除你之外的目标进行借机攻击。这个效果持续1分钟。若你的队友攻击了它或是用法术影响了它，或你与目标之间的距离超过了60尺时，这个效果将提前结束。
若你的检定成功，且目标生物并不与你敌对，它被你魅惑1分钟。当它被魅惑时，它认为你是一个友好的熟人。若你或者你的队友做出任何对他作出了任何有害的行为，这个效果将立即提前结束。

优雅战技 Elegant Maneuver
从13级起，你可以在你的回合中使用附赠动作，来使同一回合中下一次敏捷（特技）检定或力量（运动）检定获得优势。

决斗大师 Master Duelist
从17级起，你对剑术的精通使你可以在战斗中转败为胜。当你的攻击失手时，你可以选择以优势再投一次攻击检定。一旦你使用了这一特性，直到完成一次短休或长休前你都不能再次使用它。


鬼魅

鬼魅Phantom

把你击败的敌人的灵魂收纳到进日常物品里真是个天才想法。虽然，我或许需要一整本百科全书才能容纳下我的黑粉。 ——塔莎

游荡者的生活常常是日复一日的游走在生死边缘，一边冒着生命危险，另一边取走别人的性命。在生死之间冒险的时候，一些游荡者与死亡本身结下了奇妙的不解之缘。他们浸淫于与负能量之中，从死者那里获取知识，直到他们自身都变得如同幽灵一般。盗贼工会对鬼魅们高度重视，因为他们是极其高效的情报员和间谍。

堕影冥界的诸多影灵专精于这些骇人的技艺，有些甚至愿意传授。在塞尔Thay（被遗忘的国度）与坎纳斯Karrnath（艾伯伦）有不少潜心修炼的死灵法师，一名鬼魅可能成为一位法师的密友抑或是左右手。在死神的神殿之中，鬼魅则会是追踪逃避死亡之人并获取墓穴中失落的知识的特工。

你是如何发现的这一黑暗力量？你是否曾长眠于墓场之中并在醒来时意识到了自己的特异能力？抑或是你在侍奉于一名死神的神殿或盗贼工会中获取了这份力量？

亡者余声 Whispers of the Dead
第3级鬼魅特性
死者的回响依附着你，一个幽灵般的存在会向你分享它的知识。每当你完成一次短休或长休时，你可以选择一项你缺乏熟练的技能或工具，并获得它的熟练项。当你用这个能力来获得一项不同的熟练时，你会失去原来选择的那项熟练项。

墓穴惊嚎 Wails from the Grave
第3级鬼魅特性
当你将某人推向墓穴时，你也可以沟通死亡之力，使得亡者的嚎哭短暂环绕着新的目标。当你在你的回合对于一个生物造成了偷袭攻击的伤害之后，你可以立即使该生物30尺内第二个可见生物受到一次黯蚀伤害。掷你一半数量的偷袭骰（向上取整），你对第二目标造成等同于投掷结果之和数值的黯蚀伤害。
你可以使用此特性的次数等同于你的熟练加值次，当你完成一次长休后你重获全部已消耗的使用次数。
（译者注：3级1d6，5级2d6，9级3d6，13级4d6，17级5d6）

逝者遗物 Tokens of the Departed
第9级鬼魅特性
当生命终结于你的眼前，你可从离去的灵魂中抓取出一小片其生命精华的具现化象征：当你30尺内一个可见生物死亡时，你可以以一个反应张开一只空闲的手，使得一个微型的饰品出现在你的掌中，那是一个魂器。DM决定魂器的外观，或者让你骰《玩家手册》中的饰品表来决定它的外观。
你最多可以同时持有你的熟练加值个的魂器，当你所持魂器数目达到上限时你不再能制造新的魂器。
你能以下列方式使用魂器：

  • 当你随身携带着魂器时，由于你的生命力受到了魂器内蕴藏的生命精华的强化，你在死亡豁免和体质豁免上具有优势。
  • 当你在你的回合里造成偷袭攻击伤害时，你可以销毁你的一个魂器，在不消耗能力使用次数的情况下，立刻使用墓穴惊嚎特性。
  • 以一个动作，你可以销毁一个你的魂器（无论它在哪里）。当你如此做时，你可以向与魂器相关的灵魂一个问题。灵魂将出现在你面前并以它生前所知的一种语言回答。它并无义务对你诚实，并由于其对自由的渴望将回答地尽可能的简略。这个灵魂应当只会知道他生前所知的事实，不过一切以你的DM为准。

幽灵漫步 Ghost walk
第13级鬼魅特性
你可以部分的进入死亡的领域，变得如同一个幽灵。作为一个附赠动作，你化为一种灵体的形态。处于这种形态时，你获得10尺的飞行速度、能悬浮、且以你为目标的攻击检定都将具有劣势。你也可以如同是困难地形那样穿过生物或者物品，但是如果回合结束时你仍然在一个生物或物品的位置上，你将受到1d10点力场伤害。
该形态持续10分钟。你也可以用一个附赠动作将其提前解除。若你想要再次使用特性，要么你得完成一次长休，要么你得销毁一个你的魂器（作为激活幽灵漫步的附赠动作的一部分）。

死亡之友 Death's Friend
第17级鬼魅特性
你与死亡的联系变得如此紧密，以至于你获得了如下增益：

  • 当你使用墓穴惊嚎的时候，你可以同时对你的攻击目标和第二目标造成那份黯蚀伤害，
  • 在一次长休的结束时，若你没有任何魂器，一些死者的灵魂会自动被你吸引，在你手中形成一个魂器。


魂刃

魂刃Soulknife

我其实也有能用我的思想去割伤人们的能力，我将这股力量称为——语言。 ——塔莎

绝大多数的刺客都用物理的武器袭击，而许多的夜贼和密探利用盗贼工具来潜入安全的位置。与他们相反，一个魂刃者利用心灵的力量来攻击和渗透，击穿阻碍他们的物理和心灵障碍。这些游荡者们从内心之中发掘出灵能之力，并且引导灵能来协助他们的老本行。尽管有些游荡者极力排斥“奇怪的心灵力量”，并对使用这一力量经营生意的魂刃者表示怀疑，但魂刃者依然能轻易成为盗贼行会的一员，同时大多数政府也乐意雇佣他们作为间谍。

在物质界和妖精荒野的古老森林中，一些木精灵踏上了魂刃者之道，使他们成为森林中无声而致命的守护者。在吉斯人永无止境的战争中，当吉斯泽莱人需要对吉斯洋基仇敌进行秘密行动时，他们会被鼓励成为魂刃者。

身为一名魂刃者，你的灵能可能从你还是个孩子的时候就一直伴随着你，直到你在面临冒险的压力时才显露潜能。或者你可能找到了一个隐居的灵能修士团，花了很多年的时间学习如何显现你的力量。

灵能力量 Psionic Power
第3级魂刃特性
你内心拥有一个灵能力量的源泉。这股能量表现为每个d6的灵能骰。你拥有两倍熟练加值的灵能骰数量，且它们为你所拥有的各种心灵异能提供能量，详情如下。

你在使用一些能力时需要消耗灵能骰，如异能描述中所述，如果一些异能在你的灵能骰全部掷完后还需要你使用一个灵能骰，你就不能使用该异能。你可以在完成一次长休后恢复所有已使用的灵能骰。此外，你可以使用一个附赠动作重新获得一个已使用的灵能骰，但你在完成一次短休或长休之前不能再次获得。

当你达到特定游荡者等级时，你的灵能骰大小有所增长：第5级(d8)，第11级(d10)，第17级(d12)。

可以在以下异能使用你的灵能骰：

灵振诀窍Psi-Bolstered Knack。当你接受的常规训练没法让你搞定时，你的心灵异能会帮助你：如果你使用具有熟练的技能或工具进行一次属性检定，但失败时，你可以投掷灵能骰，并将掷骰结果加到检定结果中，这可能会让失败的检定变为成功。你只在灵能让检定成功时才会消耗那一灵能骰。

心灵低语Psychic Whispers。你能够利用灵能力在自己和他人之间建立起基于心灵感应的交流——在需要无声渗透时这堪称完美。以一个动作，从可见的生物中选择一到至多等同于你熟练加值数量的生物，掷一枚灵能骰。你在投掷结果数值小时内，获得与选择的生物通过心灵感应进行交流的能力。你可以和选择生物进行双向的心灵感应交流，但在发送或接收信息时（无需动作），你和选择生物之间的距离不可超过一里。不会说任何语言的生物无法通过此方法进行交流，而且生物可以随时终止心灵感应的链接（无需动作）。你和链接的生物不需要能说同一种语言也能互相理解话语。
在每次长休后你可以免费使用一次这个异能。除此之外，每次使用它你都得消耗一枚灵能骰。

心灵之刃 Psychic Blades
第3级魂刃特性
你能将自己的心灵异能塑造为由灵能构成的闪亮刀刃。当你执行攻击动作时，你能以空闲的手中塑造出心灵之刃，并使用它来进行攻击。这种魔法刀刃是一种简易近战武器，具有灵巧与投掷属性。它的常规射程为60尺（无最大射程）。在命中时，它造成 1d6+你用于攻击的属性调整值 点的心灵伤害。不论它是否命中了它的目标，念刃会在那之后立刻消失。
当你使用念刃发动攻击后的同一回合中，只要你的另一只手空闲，就能以一个附赠动作在那只手中塑造第二把念刃，并再进行一次近战武器攻击或是远程武器攻击。此附赠攻击的伤害骰为1d4，而非1d6。

灵魂之刃 Soul Blades
第9级魂刃特性
你的心灵之刃现在成为了你那充盈灵能之灵魂的具现，这使你能够通过以下的方式更好地控制它：

寻的攻击Homing Strikes。若在使用心灵之刃进行的攻击中失手，你可以掷一枚灵能骰，并将掷骰结果加到这次攻击检定中。如果这使攻击变为了命中，那枚灵能骰将被消耗。

心灵传送Psychic Teleportation。以一个附赠动作，你塑造一把心灵之刃，消耗并投掷一枚灵能骰，将心灵之刃投掷到至多距离灵能骰结果数字十倍尺数的一处可见的未被占据的空间内。你传送到目标位置，同时那把心灵之刃将消失。

心灵面纱 Psychic Veil
第13级魂刃特性
你可以编织一层灵能面纱来掩盖你。以一个动作，你连同你所穿或携带的任何东西可以魔法性地隐形至多1小时。若你主动解除隐形（无需动作）、发动攻击、或迫使一个生物进行豁免检定，此隐形状态将会提前结束。
当你使用该特性后，直到你完成一次长休为止你都不能再次使用它。你也可以消耗一枚灵能骰来再次使用该特性。

撕裂心智 Rend Mind
第17级魂刃特性
你能让你的念刃直接切削一个生物的心智。当你使用心灵之刃对一个生物造成偷袭攻击伤害时，你能迫使其进行一次感知豁免（DC=8+你的熟练加值+你的敏捷调整值）。若豁免失败，目标将在陷入长达一分钟的震慑。被震慑的目标可以在他的回合结束时重复豁免，如果成功这一效应将结束。
当你使用该特性后，直到你完成一次长休为止你都不能再次使用它。你也可以消耗三枚灵能骰来再次使用该特性。


术士

术士Sorcerer

人类金色的双眼不断闪耀着光芒，抬手间便放出其经脉中燃烧的龙炎。炼狱的狂怒瞬间将敌人吞没，而她则生出一双肉翼一飞冲天。
 咒术之风扬起半精灵满头长发。他张开双手抬头后仰，并随着体内透出的魔法波动漂浮到空中。魔力穿过其身躯，化作一片威力无穷的爆裂闪电喷涌而出。
 躲在石笋后的半身人伸手射出一发火焰，精准的击中那个冲过来的穴居人，又迅速的躲回岩层后方。她嘴角不禁扬起了一个微笑，却全然没发现狂野魔法已经使皮肤亮成了蓝色。
 术士驾驭着与生俱来的魔法。这种魔法，可能来自超自然的血脉，来自异界的影响，或者来自暴露于某种未知的大宇宙力量的经历。你不可能像学习语言一样学习术法，正如你不可能学习如何度过传奇般的人生。没人可以选择术法，但术法的力量却选择了你。

原生魔法Raw Magic

魔法本身即是术士的组成部分。这股潜藏的力量弥漫在术士的身体、心灵和灵魂深处，等待着被释放而出。一些术士驾驭的魔法来自先祖血脉中满溢的龙族魔力。而另一些术士则驾驭不受控的原生魔法，释放出无法预测的混乱风暴。
 术法力量的显现条件非常难以预测。某些龙族血脉的家族里，每一代都只有一个术士，却也有一家全是术士的家系。术法天赋的显现大多纯属侥幸。一些术士甚至无法说出其力量的起源，而也有一部分术士可以准确回忆起其生命中的某个奇怪事件：恶魔的触碰，树妖对新生儿的祝福，饮过的神秘魔泉，都可能激起术法天赋的火苗。此外还有魔法之神的恩赐，暴露于内层位面的元素力量或者混沌海中狂暴混乱魔力中的经历，或是曾瞥见现实本身的内部运作规律也可能是获得术法力量的契机。
 术士不需要用到法师们必不可少的法术书和其他古籍魔典，也不像邪术师那样依靠契约获取法术。他们只需通过学习和演练掌握控制引导天生魔力的方法，就能够逐渐开发出更有效的方式释放其天赋魔力。

未知力量Unexplained Powers

术士在世间并不多见，而不以某种方式参与冒险生活的术士更不寻常。经脉中潜藏魔力的人们会发现这种力量并不安分。术士的魔法时刻渴求着释放，如果不以某种方式加以利用，它们就会以难以预测的方式喷薄而出。

术士职业表

职业; 等级 | 熟练; 加值 | 术法点 | 职业特性 | 已知; 戏法 | 已知; 法术 | ——每环法术位——
 |  |  |  |  |  | 1环 | 2环 | 3环 | 4环 | 5环 | 6环 | 7环 | 8环 | 9环
1st | +2 | — | 施法，术法起源 | 4 | 2 | 2 | — | — | — | — | — | — | — | —
2nd | +2 | 2 | 魔力泉涌 | 4 | 3 | 3 | — | — | — | — | — | — | — | —
3rd | +2 | 3 | 超魔法 | 4 | 4 | 4 | 2 | — | — | — | — | — | — | —
4th | +2 | 4 | 属性值提升 | 5 | 5 | 4 | 3 | — | — | — | — | — | — | —
5th | +3 | 5 | — | 5 | 6 | 4 | 3 | 2 | — | — | — | — | — | —
6th | +3 | 6 | 术法起源特性 | 5 | 7 | 4 | 3 | 3 | — | — | — | — | — | —
7th | +3 | 7 | — | 5 | 8 | 4 | 3 | 3 | 1 | — | — | — | — | —
8th | +3 | 8 | 属性值提升 | 5 | 9 | 4 | 3 | 3 | 2 | — | — | — | — | —
9th | +4 | 9 | — | 5 | 10 | 4 | 3 | 3 | 3 | 1 | — | — | — | —
10th | +4 | 10 | 超魔法 | 6 | 11 | 4 | 3 | 3 | 3 | 2 | — | — | — | —
11th | +4 | 11 | — | 6 | 12 | 4 | 3 | 3 | 3 | 2 | 1 | — | — | —
12th | +4 | 12 | 属性值提升 | 6 | 12 | 4 | 3 | 3 | 3 | 2 | 1 | — | — | —
13th | +5 | 13 | — | 6 | 13 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | — | —
14th | +5 | 14 | 术法起源特性 | 6 | 13 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | — | —
15th | +5 | 15 | — | 6 | 14 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | —
16th | +5 | 16 | 属性值提升 | 6 | 14 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | —
17th | +6 | 17 | 超魔法 | 6 | 15 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | 1
18th | +6 | 18 | 术法起源特性 | 6 | 15 | 4 | 3 | 3 | 3 | 3 | 1 | 1 | 1 | 1
19th | +6 | 19 | 属性值提升 | 6 | 15 | 4 | 3 | 3 | 3 | 3 | 2 | 1 | 1 | 1
20th | +6 | 20 | 术法复苏 | 6 | 15 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 1 | 1

驱使术士冒险的动机通常或隐晦或空幻。有些术士想要深入了解影响着自己的魔法力量，另一些则想要搞清其力量的起源。还有一些术士会想要摆脱力量的束缚，又或者想要彻底解放其力量的全部潜能。不论其目的为何，术士在一支冒险小队中的作用与法师相当，尽管其在深奥的魔法知识上有所不及，却在法术的灵活性上扳回一城。

创建术士Creating a Sorcerer

创造一名术士角色时，你要考虑的最重要的问题是：你力量的起源为何？当你构建角色时，你就要选择你的魔法源于与龙族血脉的联系，或是受狂野魔法的影响。其后，你还可以为其设定一个具体的起源细节。这是不是你的远古祖先传承下来的家族诅咒？或者某些特别的事件使你留下创伤，同时也给予你这份天赐魔力？
 你对流淌于自己体内的魔力作何感受？你敞开心扉接受它，或者试图掌控它，抑或沉迷于其不可预测的天性？这是祝福还是诅咒？是你追寻它，还是它找到了你？你是否曾有机会拒绝它，或者你希望你曾有过这种机会？你想用这力量做什么？也许你相信你被赐予这力量去完成高尚非凡的功业，或者你会说这力量给了你为所欲为取所欲取，凌驾于凡人的权柄？或许你的力量将你与某个强大的存在联系在一起——出生时祝福你的精类生物，将血脉融入你家族中的巨龙，将你作为试验素体创造出来的巫妖，或是拣选你保管这份力量的神灵？

快速建卡Quick Build

你可以按以下建议快速创建一名术士。首先，将你的最高属性分配给魅力，次高属性分配给体质。然后选择隐者背景。最后，选择戏法光亮术light，魔法伎俩prestidigitation，冷冻射线ray of frost，电爪shocking grasp，以及1环法术护盾术shield和魔法飞弹magic missile。

职业特性Class Features

作为一名术士，你获得以下职业特性。

生命值Hit Points

生命骰：每术士等级1d6

第一级的生命值：6＋你的体质调整值

后续升级生命值： 第一级之后，每个术士等级4（1d6）＋你的体质调整值

熟练项Proficiencies

护甲：无

武器：匕首、飞镖、投石索、长棍、轻弩

工具：无

豁免：体质、魅力

技能：从奥秘、欺瞒、洞悉、威吓、游说、宗教中选择两项

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的启始装备：

1. （a）一把轻弩与20支弩矢或（b）任意一件简易武器

2. （a）一个材料包或（b）一件奥术法器

3. （a）一个地城套组或（b）一个探索套组

4. 两把匕首

施法Spellcasting

过去的一个事件激发了你体内先辈的血脉，为你烙上了奥法力量的坚固印记。这股起源于某种存在的魔力驱动着你的法术能力。详见第10章的施法规则及第11章的术士法术列表。

戏法Cantrips

第1级时，你从术士法术列表里选择四个戏法作为已知法术。在获得更高的术士等级后你还可以习得其它的戏法，具体数量见“术士职业表”中“已知戏法”一栏。

法术位Spell Slots

“术士职业表”中记录了你用以施展你术士法术的1环及更高环阶法术位数量。施展某个术士法术时，你必须同时消耗其对应环阶的法术位。已消耗的法术位可在完成长休后恢复。
 例如，若你已知1环法术燃烧之手burning hands，并且拥有一枚可用的1环法术位和一枚可用的2环法术位，则这两枚法术位都可以用来施展该法术。

已知法术Spells Known of 1st Level and Higher

第1级时，你从术士法术列表里选择两个1环法术作为已知法术。
“术士职业表”中“已知法术”一栏记录了你获得更多已知法术时的相应等级。但是你只能获取已有相应环阶法术位的法术。比如，当你达到第3级时，你将获得一个1环或2环法术。
 另外，你每提升一个术士等级，都可以从术士法术列表里选择一个新法术来代替一个已知法术列表中的旧法术。但是，你必须拥有新法术的相应环阶法术位。

施法属性Spellcasting Ability

你的魔力来源于你意志的现实投影，因此魅力是你施展术士法术的关键属性。每当你的法术需要施法属性时均指向你的魅力值。而你术士法术的豁免DC和攻击检定，则使用你的魅力调整值。

法术豁免DC＝8＋你的熟练加值＋你的魅力调整值

法术攻击调整值＝你的熟练加值＋你的魅力调整值

法器Spellcasting Focus

你可以使用奥术法器（详见第5章），作为你施展术士法术时的法器。

术法起源Sorcerous Origin

选择一个术法起源作为你天赋魔力的源泉。你可在龙族血脉Draconic Bloodline或狂野魔法Wild Magic中选择其一。
 随后，你将在第1、第6、第14、第18级获得相应起源的职业特性。

魔力泉涌Font of Magic

第2级时，你解除了体内魔力之源的封印，从中涌现的魔力体现为你的可用术法点。你可以使用术法点创造各种魔法效应。

术法点Sorcery Points

开始时，你拥有2个术法点。此后你每提升一个术士等级，都会获得更多的术法点，详见“术士职业表”中“术法点”一栏。你的术法点永远不能超过表中所列对应你当前等级的数值。而已消耗的术法点则可以通过完成一次长休进行恢复。

灵活施法Flexible Casting

你可以使用术法点来获得额外的法术位，或是消耗法术位来换取额外的术法点。随着术士等级的提升，你还可以学会其他术法点的使用方法。
 生成法术位Creating Spell Slots。你可以在自己回合内以附赠动作将未使用的术法点转换为法术位。表格“生成法术位”中列出了生成各法术位所需的术法点数。另外，你无法生成高于5环的法术位。以此方式生成的法术位将在完成一次长休后消散。

生成法术位Creating Spell Slots

法术位环阶 | 术法点消耗
1环 | 2
2环 | 3
3环 | 5
4环 | 6
5环 | 7

法术位转换术法点Converting a Spell Slot to Sorcery Points。你可以在自己回合内使用附赠动作将未使用的法术位转化为术法点。你消耗一枚法术位并获得等于该法术位环阶的术法点。
 所有你以该特性生成的术法点，在你完成一次长休后也将随之消失。

超魔法Metamagic

第3级起，你可以扭曲所施展的法术使其符合你的需求。从下述超魔法选项中选择其二。随后你将在第10和第17级分别再获得其一。
 除非特别说明，否则对一个法术只能应用一种超魔法项。

谨慎法术Careful Spell

施展一个让其他生物进行豁免的法术时，你可以让其中一些生物免受法术的全额威力。实现该效应需要你使用1术法点，并指定一定数量的目标生物，其最大数量等于你的魅力调整值（至少为1）。而被指定的生物将直接成功通过法术的豁免检定。

远程法术Distant Spell

施展一个施法距离不小于5尺的法术时，你可以使用1术法点使该法术的施法距离翻倍。
 施展一个施法距离为触及的法术时，你可以使用1术法点将法术的施法距离改为30尺。

强效法术Empowered Spell

为法术进行伤害掷骰时，你可以使用1术法点重掷其中一定数量的骰子。重掷骰子的最大数等于你的魅力调整值（至少为1），且你必须接受新的结果。
 强效法术超魔可以与其他超魔法选项合用。

延效法术Extended Spell

施展一个持续时间不短于1分钟的法术时，你可以使用1术法点使法术的持续时间翻倍，但其最终结果不能超过24小时。

升阶法术Heightened Spell

施展一个迫使一个生物进行豁免以抵御其效应的法术时，你可以花费3术法点使该法术所有目标中的一个首次进行对抗该法术的豁免时具有劣势。

瞬发法术Quickened Spell

施展一个施法时间为1动作的法术时，你可以使用2术法点将其施法时间改为1附赠动作。

精妙法术Subtle Spell

施展一个法术时，你可以使用1术法点，使其不再具有言语成分和姿势成分。

孪生法术Twinned Spell

施展一个影响单一生物，且施法距离并非自身的法术时，你可以使用等于法术环阶的术法点（戏法消耗1点），并在法术施法距离内再指定另一个目标。
 以高环阶施展的法术，其升环施法后如果目标变为复数则无法再使用该方式增加其目标。
适用该超魔的法术在其当前环阶时不能同时指定多个生物为目标。比如，魔法飞弹magic missile和灼热射线scorching ray不符合条件，而冷冻射线ray of frost和繁彩球chromatic orb则符合条件

属性值提升Ability Score Improvement

当你达到第4，第8，第12，第16、第19级时，你可以选择一项属性值提升2点，或是选择两项属性各提升1点。不过你不能通过该特性让属性值超过20。

术法复苏Sorcerous Restoration

第20级时，你每完成一次短休，可以恢复4术法点。


术士（TCE）

术士 Sorcerer
术士职业在本节中获得了新的特性与子职业选项。

可选职业特性 Optional Class Features
你可以在达到特定等级时获得玩家手册中描述的职业特性。这一部分提供了一些你作为术士的额外特性。与玩家手册中的特性不同的是，你不会自动获得这些特性。在你达到该部分描述的职业特性的需求等级且决定获得这些特性时，与你的DM先商量商量。这些特性能够被一个一个单独选走，这意味着你可以使用其中一些、全部或不使用它们。

额外术士法术 Addtional Sorcerer Spells
第1级术士特性
下表中的法术扩充了术士在《玩家手册》中的法术列表。此列表以法术环数而非角色等级排序。以下法术均存在于玩家手册中，除非其标有星号*（这说明该法术来自本书的第三章）。《珊娜萨的万事指南》同样提供了更多可使用的新法术。

0环（戏法） | 1环 | 2环 | 3环 | 4环
轰雷剑 Booming Blade* | 油腻术 Grease | 火焰刀 Flame Blade | 智能堡垒 Intellect Fortress* | 火焰护盾 Fire Shield
翠炎剑 Green-flame Blade* | 塔莎酸蚀酿 Tasha's Caustic Brew* | 炽焰法球 Flaming Sphere | 吸血鬼之触 Vampiric Touch |
闪电牵引 Lightning Lure* |  | 魔化武器 Magic Weapon |  |
心灵之楔 Mind Sliver* |  | 塔莎心灵鞭 Tasha's Mind Whip* |  |
剑刃爆发 Sword Burst* |  |  |  |

5环 | 6环 | 7环 | 8环 | 9环
毕格比之手 Bigby's Hand | 石化术 Flesh to Stone | 蓝纱一梦 Dream of the Blue Veil* | 创造半位面 Demiplane | 灾厄之刃 Blade of Disaster*
 | 欧提路克冰封法球 Otiluke's Freezing Sphere |  |  |
 | 塔莎超凡形态 Tasha's Otherworldly Guise* |  |  |

超魔法选项 Metamagic Options
第3级术士特性
 当你选择超魔法选项时，你能够选择以下超魔法选项。

追踪法术 Seeking Spell
当你为法术进行一次攻击检定但未命中时，你可以使用2术法点重投那枚d20，你必须使用重投后的结果。
追踪法术超魔可以与其他超魔法选项合用。

转化法术 Transmuted Spell
当你施展一道造成以下列表中某一种类型伤害的法术时，你可以使使用1术法点将法术的该种伤害类型转换为列表中的另一种伤害类型：强酸、冷冻、火焰、闪电、毒素、雷鸣。

替换术法 Sorcerous Versatility
第4级术士特性
 每当你通过提升术士等级获得属性值提升时，你可以进行以下一种行为，代表着你内在的法力流向了新的途径：
 用另一个你能够选择的超魔法选项替换你当前的一个超魔法选项。
 用另一个你能够从术士法术列表中选择的戏法替换你当前已知的一个术士戏法。

魔法指引 Magical Guidance
第5级术士特性
 你能够挖掘内在的魔力源泉，从失败中召唤成功。当你进行一次属性检定并失败时，你可以使用1术法点重投检定的d20。你必须使用重投后的结果。此举可能导致该次检定转为成功。


龙族血脉Draconic Bloodline

你的天赋魔法源于龙族的魔力，其本质混杂在你的血液或是祖辈传承下来的血统当中。具有该起源的术士通常都可以将其血脉追溯至远古时代曾与巨龙定下契约的某位强大术士，或者甚至是某位巨龙的血亲。同类的血脉传承在世界上有些相当知名的例子，但绝大多数都相对隐蔽。每一位现世的术士都可能是一条新血脉的开创者，这可以来自一个契约，或来自某些特殊的环境因素影响。

巨龙先祖Dragon Ancestor

第1级时，你选择一种巨龙作为你的先祖。对应的伤害类型将在随后获得的特性中用到。

巨龙先祖Draconic Ancestry

龙种 | 伤害类型
黑black | 强酸
蓝blue | 闪电
黄铜brass | 火焰
青铜bronze | 闪电
赤铜copper | 强酸
金gold | 火焰
绿green | 毒素
红red | 火焰
银silver | 冷冻
白white | 冷冻

你可以说、读、写龙语。此外，你与巨龙互动时进行的魅力检定可以使用熟练加值时，可以加上双倍的加值。

龙族体魄Draconic Resilience

魔法在你的体内流动，并使你显露出你巨龙先祖的部分身体特质。第1级时，你的生命值上限提升1点，此后每提升一个术士等级，都将再次提升1点。
 此外，你部分皮肤覆盖着龙鳞样式的柔鳞。未着装护甲时，你的AC等于13＋你的敏捷调整值。

元素亲和Elemental Affinity

第6级起，当你施展伤害类型与你巨龙先祖相对应的法术时，可以将你的魅力调整值附加到该法术其中一次伤害掷骰中。此时你还可以用1术法点来获得持续1小时的相应伤害抗性。

龙翼Dragon Wings

第14级时，你获得一对可以从背后张开的龙翼，并获得等于你当前速度的飞行速度。你可以在自己回合内用一个附赠动作生成龙翼。龙翼持续存在至你在自己回合内用一个附赠动作将其解散。
 你不能在着装护甲时张开龙翼（除非该护甲经过特殊的设计）。而当你显现龙翼时，未经过特殊设计的衣服可能会毁坏。

真龙姿态Draconic Presence

18级起，你可以导引你巨龙先祖的恐怖气息，使你周围的生物感到震撼或恐慌。你可以用一个动作和5术法点引导这股力量，并张开一个60尺范围的震撼（或恐惧）灵光。在1分钟内，只要你保持专注（等同于施法时进行专注），在灵光范围内开始其回合的每个敌对生物都必须进行一次感知豁免，豁免失败则被魅惑（震撼灵光）或陷入恐慌（恐惧灵光）直至灵光消失。豁免成功者将在随后的24小时内免疫你的灵光效应。


狂野魔法

狂野魔法Wild Magic

你天生的魔力来自于与创生之秩序相生相对的混沌之狂野力量。你也许曾经暴露于某种形式的原生魔力中；也许你穿越了一扇传送门到达了混沌海，元素位面，或者神秘的遥远国度。也许你受一名强大的精类生物祝福，或被一个恶魔选中；又或许你的魔力仅仅是天生如此，没有任何明确的原因。无论事情如何发生，这种混乱的魔力已经在你体内翻涌，随时等待着释放之时。

狂野魔法浪涌Wild Magic Surge

在你第1级选择该起源开始，你施法时会释放出未经塑造的魔法浪涌。你每次施展一个不低于1环的术士法术后，DM都可以要求你立刻骰一次d20。如果你骰出1，则请根据表格“狂野魔法浪涌”骰出随机的魔法效应。一个魔法浪涌每回合只能出现一次。
 若该效果是一道法术，则其因过于狂野而无法受你的超魔法影响，而如果它正常情况下需要专注，则此时它无需专注。该法术生效至其持续时间结束。

混乱之潮Tides of Chaos

第1级起，你可以驾驭机运与混乱的力量，以使一次攻击检定，属性检定或豁免检定具有优势。此后，你必须完成一次长休后才能再次使用该特性。
 在你重获使用混乱之潮的能力前，你每次施展一个不低于1环的术士法术后，DM都可以要求你立刻骰一次狂野魔法浪涌效果。此后，你重获使用该特性的能力。

扭曲幸运Bend Luck

第6级起，你获得用你的狂野魔法扭曲命运的能力。当一个你能看见的生物进行攻击检定、属性检定或豁免检定时，你可以用一个反应并消耗2术法点骰一次1d4，再将结果用作加值或减值（由你决定）加到目标生物的检定结果中。你可以在看到检定结果后使用该特性，但必须在这次检定生效前声明。

操控混沌Controlled Chaos

第14级起，你获得了对狂野魔法涌动的些微掌控。你每次骰狂野魔法浪涌效果时，可以骰两次检定再自选其一生效。

法术轰击Spell Bombardment

第18级起，你法术中的伤害性能量极度扩张。你在为法术进行伤害掷骰时，如果其中的任何一粒骰子掷出最大值，则选择这些骰子之一再骰一次，并将其结果加在伤害数值上。你每回合只能使用一次该特性。

狂野魔法浪涌Wild Magic Surge

d100 | 效应
01~02 | 下1分钟内，你在每次自己回合开始时重骰本表；若你在这期间再次骰出了本条，则无视。
03~04 | 下1分钟内，你可以看到任何处于你视线范围内的隐形生物。
05~06 | 一只由DM选用及操控的魔冢modron出现在你身边5尺范围内一处未被占据空间中，并在1分钟后消失不见。
07~08 | 你以3环法术效应施展火球术fireball，并且以你自身为爆发中心。
09~10 | 你以5环法术效应施展魔法飞弹magic missile。
11~12 | 骰一次d10，并以其出目为寸数改变你的身高。出目为奇数变矮，出目为偶数则长高。
13~14 | 你以自身为中心施展困惑术confusion。
15~16 | 下1分钟内，你在自己的回合开始时恢复5点生命值。
17~18 | 你下巴长出一大团由羽毛构成的“胡须”，存在至你打喷嚏为止。当你打喷嚏时，你的脸上的这些羽毛会爆开，飘散。
19~20 | 你以自身为中心施展油腻术grease。
21~22 | 下1分钟内，你施展的下一道需要豁免检定的法术中，所有生物对抗这个法术所做的豁免检定均具有劣势。
23~24 | 你的皮肤显出微蓝的颜色。法术移除诅咒remove curse可结束此效应。
25~26 | 你的前额上额外长出了一只眼睛，其持续存在1分钟。下1分钟内，你所有依赖视觉进行的感知（察觉）检定具有优势。
27~28 | 在下1分钟内，你所有的施法时间为1动作的法术施法时间变为1附赠动作
29~30 | 指定一个距你60尺内，未被占据且你可以看见的空间，并将你自己传送到那里。
31~32 | 你被传送到星界，直至你下一回合结束时返回原位。如果此时该空间被占据，则你出现该处附近一个未被占据空间内。
33~34 | 下1分钟内，你施展的下一道伤害性法术的伤害取满。
35~36 | 骰一次d10，并以其出目为年数改变你的年龄。出目为奇数变年轻（至多变为1岁），出目为偶数变则老。
37~38 | 1d6只由DM操控的呋噜怪Flumph出现在距你60尺内的未被占据空间，并因你而陷入恐慌。它们将在1分钟后消失不见。
39~40 | 你恢复2d10点生命值。
41~42 | 你变成一棵盆栽，状态持续至你下一回合开始。作为盆栽时，你陷入失能状态，并具有所有伤害类型的易伤。如果你的生命值降至0，则你的花盆被打碎，而你恢复原形。
43~44 | 下1分钟内，你可以在每个自己回合内以一个附赠动作传送至多20尺。
45~46 | 你对自身施展浮空术levitate。
47~48 | 一只由DM控制的独角兽unicorn出现在你身边5尺范围内，并在1分钟后消失不见。
49~50 | 下1分钟内，你无法说话。你一张嘴就会吐出粉色的泡泡。
51~52 | 下1分钟内，一面鬼灵盾牌保护着你，为你的AC提供 +2加值，并使你免疫魔法飞弹magic missile。
53~54 | 在接下来5d6天内，你免疫醉酒。
55~56 | 你的头发掉光，不过可以在24小时后恢复。
57~58 | 下1分钟内，你接触的任何未被人着装或携带的可燃物都会被点燃。
59~60 | 你恢复已消耗的最低环阶法术位。
61~62 | 下1分钟内，你说话时只能喊叫。
63~64 | 你以自身为中心施展云雾术fog cloud。
65~66 | 你指定至多三个距离你30尺内的生物，使之承受4d10点闪电伤害。
67~68 | 你因最近的生物而陷入恐慌，直至你的下一回合结束。
69~70 | 你身边30尺内所有生物全部变为隐形，持续1分钟。在隐形生物施展一道法术或攻击时，该生物的隐形状态会提前结束。
71~72 | 下1分钟内，你具有所有伤害类型的抗性。
73~74 | 距离你60尺内的一个随机生物陷入持续1d4小时的中毒状态。
75~76 | 下1分钟内，你发出30尺半径的明亮光照。任何在你周边5尺范围内结束其回合的生物将陷入目盲，并持续至其下一回合结束。
77~78 | 你对自身施展变形术polymorph。如若豁免失败，则你在法术持续时间内被变成绵羊sheep。
79~80 | 下1分钟内，你身边10尺范围内不断出现虚幻的蝴蝶和花瓣。
81~82 | 你可以立刻执行一个额外的动作。
83~84 | 距离你30尺内的所有生物受到1d10点黯蚀伤害。你恢复等于伤害值的总和数值的生命值。
85~86 | 你施展镜影术mirror image。
87~88 | 你对身边60尺内随机一个生物施展飞行术fly。
89~90 | 下1分钟内，你进入隐形状态，且其他生物无法听见你的声音。你一旦施法或攻击则隐形结束。
91~92 | 如果你在下1分钟内死亡，则你立刻复活，如同被施展法术转生术reincarnate。
93~94 | 下1分钟内，你的体型暂时变大一级。
95~96 | 下1分钟内，你和你身边30尺内所有生物获得穿刺伤害的易伤。
97~98 | 下1分钟内，你被空灵的音乐声环绕。
99~00 | 你恢复全部已消耗的术法点。


神圣之魂

神圣之魂 Divine Soul

为啥这些个天界玩意都长着鸟翅膀，而那些个炼狱玩意都长着蝙蝠翅膀？这看起来好不公平。这得有一个“蝙蝠天使”才对啊！
（珊娜萨手绘了一个长着蝙蝠翅膀顶着光环的黑皮蛋）

有时，支持着术士的魔力火花来自他灵魂中闪耀着的一点神力。拥有这样一种神迹的灵魂，表明你内在的魔法可能来自于一个遥远而强大的家族与某种神圣的存在之间有所联系。也许你的神是一个天使，变成了一个凡人，奉神的名义来战斗。或者你的出生可能与一个古老的预言相符，昭示着你是神的仆人，或者是被选为承载神圣魔法的容器。
一个具有天生法力的神圣之魂术士，它们常常被一些教会视为威胁。作为一个指挥着神圣的力量的局外人，一个神圣之魂术士可以通过声称其与神的直接联系，来随意的破坏教会的秩序。
在某些文化中，只有那些具备神圣之魂的力量之人才能统御宗教势力。在这些地方，教会的权利永远由几条血脉支配着，代代相传。

神圣之魂特性
术士等级 | 特性
1st | 神圣魔法，众神眷恩
6th | 强效治疗
14th | 异界光翼
18th | 神赐痊愈

神圣魔法 Divine Magic
你与神圣的联系允许从牧师职业那里习得法术。当你的施法特性让你学会或替换一个术士戏法，或一个1环或更高环阶的术士法术时，你可以从术士与牧师两者的法术列表中选择新法术。不过你必须满足选择该法术的所有其他限制。以此习得的法术对你来说视为术士法术。
此外，为你的神力来源选择一种亲和力：善良、邪恶、守序、混乱或中立。你可以根据这个亲和力习得一个额外的法术，如下表所示。它对你来说视为术士法术，且不计入你已知术士法术的数量上限。如果你以后想要替换了这个法术，你必须以来自牧师法术列表的法术来替换它。
（译注：这不会改变术士作为一个奥术施法者的事实）

亲和力 | 法术
善良Good | 疗伤术cure wounds
邪恶Evil | 致伤术inflict wounds
守序Law | 祝福术bless
混乱Chaos | 灾祸术bane
中立Neutrality | 防护善恶protectionfrom evil and good

众神眷恩 Favored by the Gods
从1级起，神圣力量指引着你的命运。若你在豁免检定中失败或在攻击检定中失手时，你可以投掷2d4，并将骰出结果合计加到你的检定中，这可能会改变检定的结果。
一旦你使用了此特性，直到你完成一次短休或长休前你都无法再次使用它。

强效治疗 Empowered Healing
自6级起，你身上流淌的神圣之力将能增幅你的治疗法术。当你或你周围5尺范围内的盟友为决定法术恢复生命值数量而掷骰时，只要你未处于 失能Incapacitated ，你便可以花费1点术法点，令其重骰其中任意数量枚的骰子一次。每回合你只能使用一次该特性。

异界光翼 Otherworldly Wings
自14级起，你可以使用附赠动作从你背上展现开一对光翼。光翼展现期间，你将具有30尺的飞行速度。这对光翼将一直持续到你失能、死亡、或你以一个附赠动作主动遣散为止。
这对光翼的外观取决于你为 神圣魔法Divine Magic 特性所选择的亲和力：善良与守序将展露雄鹰之翅，邪恶与混乱将展露蝙蝠之翅，而中立则将展露蜻蜓之翅。

神赐痊愈 Unearthly Recovery
在18级时，你获得了克服那些严重损伤的能力。倘若你的生命值不足一半，你就可以以一个附赠动作，你可以立刻恢复等同于你最大生命值半数的生命值。
一旦你使用了此特性，直到你完成一次长休前你无法再次使用它。


幽影魔法

幽影魔法 Shadow Magic

有时候我看到我的影子我就想解离它——我总以为那是另外一只眼魔来找我麻烦了呢！

你是一个身缠幽影的生物，你内在的魔力来自堕影冥界本身。
你可以把你的世系追溯到那个地方实存的某处， 又或者你将自己暴露在了它的能量之下并被其所改变。暗影魔法的力量给你的肉身蒙上了一层怪异的柩衣。维持你生命的火花被抑制，犹如它为了存留而挣扎着与灌输了你灵魂的黑暗力量对抗。在你的选择下，你可以从下列幽影术士异闻表中自选或投掷出属于自己角色的特点。

幽影术士怪异特征
d6 | 特性
1 | 你摸起来一直是冰冷的。
2 | 当你熟睡时看上去停止了呼吸。（尽管你需要呼吸来维生。）
3 | 你很少流血，即使身受重伤也不会见血。
4 | 你的心脏一分钟才脉动一下，有时候你自己都感到吃惊。
5 | 你难以记住生物和尸体应该被区别对待。
6 | 你上周只眨了一次眼。

幽影魔法特性
术士等级 | 特性
1st | 幽暗之瞳，终焉之力
3rd | 幽暗之瞳（黑暗术）
6th | 凶兆猎犬
14th | 幽影漫步
18th | 幽暗之形

幽暗之瞳 Eyes of the Dark
自1级起，你具有120尺范围的黑暗视觉。
当你在此职业上达到3级时，你将习得法术 黑暗术darkness ，其不计入你术士已知法术数量上限中。此外，你可以花费2点术法点或1枚法术位来施展这个法术。如果你用术法点施展这个法术，你将能够看穿该法术所制造出来的黑暗。

终焉之力 Strength of the Grave
1级起，你存在于生和死之间的灰色地带，使得你难以被击败。当你受到伤害，导致生命值被降至0点时，你可以通过一次魅力豁免（ DC为 5+该次所受伤害）。若豁免成功，作为代替你的生命值降至1点。
若将你的生命值降为0的伤害是光耀伤害，或形成了重击时，你无法使用此特性。
当你成功通过这一豁免后，直到完成一次长休前你都不能再次使用此特性。

凶兆猎犬 Hound of Ill Omen
当你达到6级时，你获得了一种能力，那是能驱使嚎叫的幽暗生物来折磨你敌人的能力。你可以以一个附赠动作，花费3点术法点，选择一个120尺内你可见的生物作为目标，魔法性的召唤出一只凶兆猎犬去猎杀它。凶兆猎犬使用恐狼的数据面板，但具有以下变化：
· 猎犬被视为一只中型怪兽，而非大型野兽。
· 当它出现时，它会获得等同于你术士等级一半的临时生命值。
· 猎犬可以像穿越困难地形一样穿过其他生物或物件。但如果当猎犬的回合结束时处于某个物件内，它会受到5点的力场伤害。
· 当猎犬的回合开始时，自动知晓猎物的所在。如果目标此时隐藏了起来——对于猎犬来说，它将不再视为隐藏。

猎犬被召唤时出现在所选目标周围30尺范围内一处由你选择的未被占据的空间内。你需要为猎犬单独投掷先攻。当猎犬行动时，它只能以最短路径冲向它的目标猎物，以及只能将动作用于攻击猎物。猎犬可以使用借机攻击，但同样的，其借机攻击的对象只能是猎物。此外，当凶兆猎犬身处猎物周围5尺范围内时，猎物对抗你所施展的任何法术所进行的豁免都将具有劣势。
凶兆猎犬会在5分钟后消失，如果它的生命值降至0点或猎物的生命值降至0点，它将提前消失。

幽影漫步 Shadow Walk
在14级时，你得到了在无数阴影间隙之间穿梭的能力。若你处于微光或黑暗，你便可以用附赠动作，魔法性的将自己传送至120尺内另一处未被占据的可见空间中。以此传送的目标空间必须同样处于微光或黑暗中。

幽暗之形 Umbral Form
自18级起，你可以花费6点术法点，以一个附赠动作，魔法性的将自己转变为幽暗之形。在此形态下，你具有力场与光耀之外的所有伤害类型的抗性，且你可以像穿越困难地形一般穿过其他生物或物件。若回合结束时你处于某个物件内，你将会受到5点的力场伤害。
这一形态将持续1分钟。若你陷入 失能Incapacitated 、你死亡、或你用附赠动作来主动解除它，则这一形态将提前结束。

不全书数据速查（职业特性中关于此生物的文本已写入其数据）：

恐狼Dire Wolf（凶兆猎犬 Hound of Ill Omen）
中型怪兽，无阵营

AC：14（天生护甲）
HP：37（5d10+10）
速度：5尺
力量 | 敏捷 | 体质 | 智力 | 感知 | 魅力
17（+4） | 15（+2） | 15（+2） | 3（-4） | 12（+1） | 7（-2）
技能：察觉+3，隐匿+4
感官：被动察觉13
语言：——
挑战等级：1（200XP）
熟练加值（PB）：+2
敏锐嗅听觉Keen Hearing and Smell。 狼依赖听觉或嗅觉进行的感知（察觉）检定具有优势。
集群战术Pack Tactics。 狼至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
凶兆猎犬 Hound of Ill Omen。 凶兆猎犬具有以下变化：
· 当它出现时，它会获得等同于术士等级一半的临时生命值。
· 猎犬可以像穿越困难地形一样穿过其他生物或物件。但如果当猎犬的回合结束时处于某个物件内，它会受到5点的力场伤害。
· 当猎犬的回合开始时，自动知晓猎物的所在。如果目标此时隐藏了起来——对于猎犬来说，它将不再视为隐藏。
· 当猎犬行动时，它只能以最短路径冲向它的目标猎物，以及只能将动作用于攻击猎物。猎犬可以使用借机攻击，但同样的，其借机攻击的对象只能是猎物。
· 当凶兆猎犬身处猎物周围5尺范围内时，猎物对抗你所施展的任何法术所进行的豁免都将具有劣势。
 动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一生物（仅限猎物）。命中：10（2d6+3）点穿刺伤害。如果目标是生物，则目标必须进行一次DC 13的力量豁免，豁免失败者将应击倒地。


风暴术法

风暴术法 Storm Sorcery

天气怎么样关你我什么事？反正这破天空哭就哭，叫就叫，离我这么远与我无关。

你内在的魔法源于气元素之力量。这些力量几乎全都源自于那场惊世骇俗的 大暴雨Great Rain，而那狂风因其威力之强而仍被市井传颂；不过也许你的血脉是受到强大气元素生物的影响而成的，例如风巨灵。不论情况如何，风暴之魔力早已浸透你的灵魂。
风暴术士是极具价值的海员。其魔法足以驾驭其周边的风与气象。且他们的能力亦可用于对抗沙华鱼人、海盗、以及其他的水上威胁。

风暴术法特性
术士等级 | 特性
1st | 风语者，风暴魔法
6th | 风暴之心，风暴导向
14th | 暴风狂怒
18th | 清风之灵

风语者 Wind Speaker
你操纵的奥术魔法浸染着气元素之力。你可以说、读、写原初语。了解这种语言同时也允许你与以下这些方言的使用者互相理解：水族语、气族语、火族语、以及土族语。

暴风魔法 Tempestuous Magic
自1级起，当你在你的回合中施展了1环或更高环阶的法术后，你可以立刻用附赠动作引导气元素的旋风涡流环绕着你。此时，你可以飞行至多10尺，此次移动不会引发借机攻击。

风暴之心 Heart of the Storm
第6级时，你获得闪电伤害与雷鸣伤害的抗性。每当你开始施展一个1环或以上，且能造成闪电或雷鸣伤害的法术时，猛烈的魔法将从你身体内爆发而出。这次爆发导致所有10尺内由你选择的所有可见生物受到等同于你术士等级一半的闪电伤害或雷鸣伤害（每次使用此能力时进行选择伤害类型）。
（译注：是施法开始的时候，意味着法术反制无法阻止这一特性......）

风暴导向 Storm Guide
从6级起，你获得对你周遭气象的微妙掌控。
如果正在下雨，你可以用一个动作，使以你为中心的20尺半径球状区域内停止下雨。你可以以一个附赠动作提前终止这一效果。
如果正在刮风，你可以每轮使用一个附赠动作，来掌控你身边100尺半径球状区域内的风向。风将改为吹向你指定的方向，直至你的下一个回合结束。此特性无法改变风速。

暴风狂怒 Storm's Fury
从14级起，当你被一次近战攻击命中时，你可以用你的反应对攻击者造成等同于你术士等级点的闪电伤害，且攻击者必须通过一次对抗你术士法术豁免DC的力量豁免。一旦豁免失败，攻击者将被直线推开至多20尺距离。

清风之灵 Wind Soul
18级时，你得到了免疫闪电伤害与雷鸣伤害的能力。
同样的，你还获得了60尺的魔法性的飞行速度。以一个动作，你可以将你的飞行速度降低至30尺，并可以指定在你周围30尺范围内的至多 3+你的魅力调整值 个生物。你赋予被指定的生物30尺魔法性的飞行速度。飞行速度的降低与赋予的飞行速度均持续1小时。
一旦你以此降低了速度（不论是否赋予给了其他人），直到你完成一次长休或短休为止你都不能再次使用这一动作。


畸变心智

畸变心智 Aberrant Mind

触手、灵能力量、自星空之外来的恐怖存在——某些人的噩梦是另些人的美好时光。 ——塔莎

某种外来的影响曾经用它的卷须将你的意识缠绕裹拢，给予了你灵能之力。如今，你能够使用这股力量触碰他人的内心，或是用它操控多元宇宙的魔法能量颠复你周遭的世界。这种力量会从你身上如希望的灯塔一般照耀着旁人吗？抑或是使你成为恐惧之源，使他人得见你怪异的力量，受你的心灵所伤害呢？
作为一名畸变心智术士，你能决定如何获得你的能力。这是你与生俱来的吗？还是后来发生的某件事使你展现出卓越的灵能？参考异常起源表以了解你可能的力量来源。

奇异起源 Aberrant Origins
D6 | 起源
1 | 你曾暴露在遥远国度扭曲的影响之下。你坚信着有触须在你身上生长，但其他人都看不到。
2 | 一阵来自星界的灵能之风将心灵异能灌入你的体内。现在，当你使用这股力量时，你的身边会有微弱的光点闪烁。
3 | 你曾受到底栖魔鱼的支配，它的力量在你的脑海中留下了一个精神碎片。
4 | 你被植入了一只夺心魔蝌蚪，但蜕变一直没能完成。现在，其灵能力已经被你占为已有。当你使用灵能时，你的身体里会冒出奇怪的粘液。
5 | 小时候，你有一个想象中的朋友，它看上去像是呋噜或是一只奇怪的鸭嘴兽形生物。某天，它赠与你灵能的力量，看上去它并不是你的想象。
6 | 你的噩梦向你透露了真相：你的灵能不是来源于自身，而是从你未能成功出世的孪生兄弟/姐妹处抽取来的！

（校对注：关于译名，曾译作“狂乱心智”、“怪异心智”，在怪物特性中被译作“异质心智”和“异种心智”，在D&D官方日文版中被译作“精神异常”，万智牌官方中文译名为“奇异心境”。）

灵能法术 Psionic Spells
第1级畸变心智特性
当你达到相应的术士等级时，你习得下表中的额外法术，如下方灵能法术表所示的那样。这些法术对你是术士法术，但不计入你术士已知法术数量。
每当你提升术士等级时，你可以选择一个环数相同的新法术来替换你因此特性习得的一个法术。该法术必须为术士、邪术师、或法师法术列表中的一个预言学派或惑控学派法术。

灵能法术Psionic Spells
术士等级 | 法术
1st | 哈达之臂arms of Hadar，不谐低语dissonant，心灵之楔mind sliver
3rd | 安定心神calm emotions，侦测思想detect thoughts
5th | 哈达之欲hunger of Hadar，短讯术sending
7th | 艾伐黑触手Evard's black tentacles，异怪召唤术summon aberration（出自第三章的法术）
9th | 拉瑞心灵联结Rary's Telepathic bond，心灵遥控telekinesis

传心谈话 Telepathic Speech
第1级畸变心智特性
你能够在自己与他人的意识中构建一道心灵感应的链接。以一个附赠动作，你可以选择30尺内一个你可见的生物创造这一链接。链接能使你与其能够通过心灵感应方式进行交流，但交流时，你们之间距离的里数不超过你的魅力调整值里（至少1里）。你们必须使用互相知晓的语言进行心灵交流，才能使其理解你通过心灵感应传达的话语。
心灵感应的链接持续等同于你术士等级的分钟数。如果你陷入失能、死亡、或你使用此能力与其他生物构建链接时，这一链接会提前结束。

灵能术法 Psionic Sorcery
第6级畸变心智特性
当你施展一个灵能法术特性中的1环或更高环阶的法术时，你可以改为使用等同于该法术环数数量的术法点而非消耗法术位施放该法术。你依然可以用法术位正常施展这些法术。
当你通过此能力施放法术时，你无视该法术施法需要的语言成分或姿势成分。你同时无视该法术需要的不会消耗的材料成分。

心灵防御 Psychic Defenses
第6级畸变心智特性
你获得心灵伤害的抗性。此外，你在对抗魅惑或恐慌的豁免检定上获得优势。

血肉启示 Revelation in Flesh
第14级畸变心智特性
你能够释放出潜藏在你内部扭曲的真实形态。以一个附赠动作，你使用1点或更多的术法点以魔法性地转变形态，持续10分钟。你每消耗1术法点，你便可以从下述内容中选择一项，在转变形态期间你同时获得你选择的每项效应的增益：

  • 你能看见周围60尺内的隐形生物，前提是其对你来说不处于全掩护。你的眼睛也会变成黑色、或是变成扭动的感官触须。
  • 你获得等同于你行走速度的飞行速度，并能悬浮。当你飞行时，你的皮肤表面流出发光的粘液、或是散发出异界的光芒。
  • 你获得等同于你两倍行走速度的游泳速度，且你能在水下呼吸。不止如此，你的脖子两侧会长出鳃、或鳃在耳后呈扇状翻出、或你的手指变成蹼趾、或是有卷曲的纤毛从你的衣服底下延展出来。
  • 你的身体和你携带的装备都变得柔韧粘滑。你能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去，且你可以消耗5尺移动速度以脱离非魔法的束缚状态、或被擒抱的状态。

扭曲爆裂 Warping Implosion
第18级畸变心智特性
你能够解放你的奇异力量，从而制造扭曲空间的异常现象。以一个动作，你可以传送到120尺内你可见的一个未被占据的位置，然后你消失位置30尺内的生物必须进行一次力量豁免，豁免失败将受3d10力场伤害并被立即拉向你原本的位置，并停在最靠近的一处未被占据的空间内，豁免成功只受一半伤害，且不会被如此拉扯。
一旦你使用了此特性，直到你在完成一次长休前你都不能再次使用它。你也可以消耗5点术法点以再次使用此能力。


时械之魂

时械之魂 Clockwork Soul

我很少告诉别人我会讲魔冢语...因为，一般来说，要学它的都只是想学会怎样骂人，那不如直入正题吧。
第一课，“哔啵”以及其它骂人话。 ——塔莎

一股力量，一股源自宇宙本身的秩序力量，从机械境Machanus一个完全由钟表塑造的高效率存在位面或其他类似的位面之中产生，并扩散到你的灵魂之中，使你充满了魔力。你或你宗族中的某个人也许已经卷入到魔冢这种居住在机械境的秩序生命的阴谋之中。又或许，你的先祖甚至参与过魔冢长征。无论是何种起源，秩序的力量也许对旁人来说有些奇怪，但于你而言，它是一个宏伟而璀璨的系统的一部分。

时械魔法 Clockwork Magic
第1级时械之魂特性
当你达到相应的术士等级时，你习得下表中的额外法术，如下方时械法术表所示的那样。这些法术对你是术士法术，但不计入你术士已知法术数量。
每当你提升术士等级时，你可以选择一个环数相同的新法术来替换你因此特性习得的一个法术。该法术必须为术士、邪术师、或法师法术列表中的一个防护学派或变化学派法术。

时械法术Clockwork Spells
术士等级 | 法术
1st | 警报术alarm，防护善恶protection from evil and good
3rd | 援助术aid，次级复原术lesser restoration
5th | 解除魔法dispel magic，防护能量伤害protection from energy
7th | 行动自如freedom of movement，构装体召唤术summon construst（出自第三章的法术）
9th | 高等复原术greater restoration，力场墙wall of force

此外，你可以从秩序显迹表格中选择或掷骰决定一种你在施法时显现出与秩序之联系的方式。

秩序显迹 Manifestations of Order
D6 | 显迹
1 | 幽灵般的虚幻齿轮在你身后旋转。
2 | 时钟的指针出现在你的眼中。
3 | 你的皮肤发出如黄铜般的金属光泽。
4 | 你的体表浮动着方程式和几何图形。
5 | 你的法器短暂地变化成小巧的机械装置。
6 | 你和那些受到你法术影响的生物都会听到齿轮的滴答声或是钟表的响铃。

归复平衡 Restore Balance
第1级时械之魂特性
你与绝对秩序之位面的联系使你能重整混沌的时刻。当你60尺内一个你可见的生物即将带着优势或是劣势进行一次检定时，你可以用反应使这次检定免受优势或劣势的影响。
你可以使用此能力的次数等同于你的熟练加值。当你完成一次长休后，你重获全部已消耗的使用次数。

律令之壁 Bastion of Law
第6级时械之魂特性
你可以利用事物的壮丽联系为一个生物激发闪烁的秩序之盾。以一个动作，你可以消耗1~5点术法点来创造出一个环绕你或30尺内的一个可见生物的魔法屏障。此屏障将一直保持存在，直到你完成一次长休，或直至你再次使用此能力。
屏障具有等同于你所消耗术法点数量的d8骰。当被守护的生物受到伤害时，其可以消耗任意数量的这些d8骰，投掷它们，并使该伤害减少掷出结果合计的数值。

序列意识 Trance of Order
第14级时械之魂特性
你获得了将你的意识和机械境无尽的计算达成同步的能力。以一个附赠动作，你可以在1分钟内进入此种状态。在此期间，对你进行的攻击免受优势的影响，且每当你进行一次攻击检定、属性检定、或豁免检定时，你可以将d20掷出的9或以下的骰值视为10。
一旦你使用了此能力，直到你完成一次长休前你都不能再次使用它。你也可以消耗5点术法点以再次使用此能力。

时械矩阵 Clockwork Cavalcade
第18级时械之魂特性
你召唤出秩序的精魂以抹除周遭的混乱。以一个动作，你在以你为中心30尺立方空间的范围内召唤出一些精魂。这些精魂看起来像是魔冢或你选择的其他构装体，其没有实体也无法被摧毁，并在消失前使立方范围内产生以下效应：

  • 精魂合计提供至多回复100生命值，由你随意分配给范围内任意数量的生物。
  • 范围内损坏的物件将被立即修复。
  • 你选择范围内任意数量的生物或物件，其承受的任何6环或以下的法术结束。

一旦你使用了此能力，直到你完成一次长休前你都不能再次使用它。你也可以消耗7点术法点以再次使用此能力。


术士-月之术法

术士子职 Sorcerer Subclass

术士拥有术法起源特性，此特性可以让你选择一项子职。当你选择子职时，你可以选择以下选项：月之术法Lunar Sorcery。

月之术法 Lunar Sorcery

在许多世界中，月亮都是受人崇拜、具有魔法的天体。在克莱恩Krynn，魔法之神与世界中的三个月亮相关联。在托瑞尔Toril世界，女神塞伦涅Selne利用月之光辉来打击黑暗。在艾伯伦Eberron，研究巨龙预言Draconic Prophecy的学者们破解了世界中十二个月亮盈缺的古老秘密。
你或是你族系中的某人，曾暴露在你们世界月亮的集中魔力之下，使得你被灌注了月之魔法。或许你的祖先参与了一个与日蚀或月蚀有关的德鲁伊仪式，又或许一个神秘的月之碎片坠落在你的身边。无论你如何获得了魔法，你在施放术士法术时，会清晰显示出你与月亮的联系或许是你的瞳孔会发出与你们世界中的月亮同色的光芒，使得你们世界中月相的灵体显现环绕着你，又或是一些其他的效果。

月之化身 Lunar Embodiment
第1级月之术法特性
当你到达本职业特定等级时，你习得下方月之法术表格中列出的额外的法术，这些法术对你而言视作术士法术，但不计入你术士已知法术总数内。

月之法术表Lunar Spells

术士等级 | 满月法术 | 朔月法术 | 新月法术
1st | 护盾术 | 致病射线 | 七彩喷射
3rd | 次级复原术 | 目盲术/耳聋术 | 变身术
5th | 解除魔法 | 吸血鬼之触 | 魅影驹
7th | 防死结界 | 困惑术 | 幻景
9th | 拉瑞心灵联结 | 怪物定身术 | 假象术

每当你完成一次长休时，你可以选择以你的魔法展现出何种月相的力量：满月Full Moon、朔月New Moon，或新月Crescent Moon。你处于选择的月相中时，可以不消耗法术位地施放一次月之法术表格中对应月相的一个一环法术。一旦你以此法施放了一个法术，你无法在完成一次长休前再如此施法。

月火 Moon Fire
第1级月之术法特性
你可以呼唤月亮的耀光为你所用。你习得法术圣火术Sacred Flame，此法术不计入你术士已知戏法总数内。当你施放此法术时，你可以如常选择一个生物作为目标，或是选择两个相互之间的距离在5尺以内的生物作为目标。

月之恩泽 Lunar Boons
第6级月之术法特性
你月之化身的月相能够影响你的超魔法特性。每个月之化身月相都与特定的魔法学派相关联，如下所示：

满月Full Moon.防护与预言法术
朔月New Moon.惑控与死灵法术
新月Crescent Moon.幻术与变化法术

当你对你所处月相相关联的魔法学派的法术使用超魔法时，你可以将消耗的术法点降低1点（最低为0）。你可以用此方法降低超魔法术法点的次数等同于你的熟练加值，且会在完成一次长休后恢复所有已消耗的使用次数。

阴晴圆缺 Waxing And Waning
第6级月之术法特性
你可以更好地控制你月之魔法的月相。以一个附赠动作，你可以消耗1术法点来将你的月相转换为另一种不同的月相。
你现在可以不消耗法术位地施放月之法术表格中每个对应月相的一个一环法术一次，前提是你所处的月相与该法术的月相相同。一旦你以此法施放了一个月相法术，你无法在完成一次长休前再以此施展那个月相法术。

月之赋能 Lunar Empowerment
第14级月之术法特性
月相的力量渗入了你的存在本身。每当你处于月之化身中的月相时，你也会根据所选月相获得下列增益：
满月Full Moon. 你可以以一个附赠动作来散发出10尺明亮光照和额外10尺的微光光照，或是熄灭前述光照。此外，你和你选择的生物处于你散发的明亮光照之中时，智力（调查）和感知（察觉）检定具有优势。
朔月New Moon. 你在敏捷（隐匿）检定中具有优势。此外，当你完全处于黑暗中时，对你发动的攻击检定具有劣势。
新月Crescent Moon. 你具有黯蚀和光耀伤害的抗性。

月之异象 Lunar Phenomenon
第18级月之魔法特性
以一个附赠动作，你可以激发你当前所处月之化身月相的特殊能力。或者，以你阴晴圆缺特性转换月相的附赠动作的一部分，你可以立刻使用你正进入的月相的能力：
满月Full Moon.你短暂地辐射出月光。每个你选择的距你30尺内的生物必须通过一次对抗你法术豁免DC的体质豁免，否则陷入目盲直到其下一回合结束。此外，该区域内一个你选择的生物恢复3d8生命值。
朔月New Moon.你瞬间散发出幽暗。每个你选择的距你30尺内的生物必须通过一次DC对抗你法术豁免DC的敏捷豁免，否则受到3d10黯蚀伤害，并且速度降为0至其下一回合结束。此外，你变为隐形，直至你下一回合结束。你进行攻击或施放法术后，隐形也会立刻结束。
新月Crescent Moon.你魔法性地传送至你60尺内可见的未被占据位置。你可以携带一个距你5尺内的可见自愿生物。该生物传送至你传送目的地内5尺你选择的可见未被占据位置。此外，直至你下一回合开始，你和该生物获得所有伤害的抗性。
一旦你使用了上述附赠动作，在你完成一次长休之前再次使用需要消耗5点术法点。


邪术师

邪术师Warlock

身披金色长袍，肩上盘卧着一只伪龙的年轻精灵温和地微笑着，用带咒法的轻声细语诱使皇宫的卫兵乖乖接纳自己的意愿。
 瘦削女人的手中跃出火焰。而炼狱的魔咒便随着其口中默念的魔宗秘名，缓缓融入她的法术之中。
 他的视线在残破的书册和头顶怪异排布的星图间游走。提夫林眼带疯狂的咏唱着神秘仪式的咒文，开启通向远方世界门扉。
 邪术师们致力于发掘潜藏在多元宇宙根源中的神秘学识。他们与神话般的大能存在缔结契约，并以此得以使用精妙而惊人的魔法效应。他们从妖精贵族、恶魔、魔鬼、鬼婆以及遥远国度Far Realm的异界实体身上获取远古的知识，再将这些零碎的奥秘整理结合成自己的强大力量。

宣誓与义务Sworn and Beholden

邪术师即是与异界存在缔结契约之人。邪术师与宗主之间的关系有时就好比牧师与神，只是宗主并非真正的神。宗主们通常无法获得为其服务的牧师，而邪术师们则会充当这些恶魔主君，大魔鬼或是某种不可名状异域实体散播邪教信仰的代言人。不过，宗主与邪术师之间更常以类似师徒的关系相处。同时，邪术师也必须不时付出一些代价来维护宗主的利益，以换取学习和成长的权力。
 这些魔法会在一定程度上使邪术师的存在发生轻微而永久的变化（例如，变得可以在黑暗中视物，或是能够读懂任何语言），同时也可以使其得以获取更为强大的魔法。跟埋头于书卷的法师不同，邪术师把他们的魔法当作辅助肉搏的工具。他们甚至可以熟练的使用轻甲，并且知道如何使用简易武器。

奥秘探寻者Delvers into Secrets

邪术师们都对知识和力量有着强烈的渴望，而正是这种渴望驱使他们结下契约，并永久改变了他们的人生轨迹。
 尽管邪术师与邪魔缔结契约的故事流传甚广，但仍有许多邪术师侍奉着非邪魔的宗主。有些荒野中的旅人偶然闯入某座不可思议的绮丽塔楼时，会与其内的妖精领主或女王无意间结缔契约。而有些才华横溢又无比疯狂的学徒研读禁忌知识典籍直至夜深时，其心灵将向着现实世界之外延伸，再接触到那些驻留在外域虚空中的陌生存在。

邪术师职业表

职业等级 | 熟练加值 | 职业特性 | 已知戏法 | 已知法术 | 法术位 | 法术位环阶 | 已知祈唤
1st | +2 | 选择异界宗主，契约魔法 | 2 | 2 | 1 | 1环 | —
2nd | +2 | 魔能祈唤 | 2 | 3 | 2 | 1环 | 2
3rd | +2 | 魔契恩泽 | 2 | 4 | 2 | 2环 | 2
4th | +2 | 属性值提升 | 3 | 5 | 2 | 2环 | 2
5th | +3 | — | 3 | 6 | 2 | 3环 | 3
6th | +3 | 异界宗主特性 | 3 | 7 | 2 | 3环 | 3
7th | +3 | — | 3 | 8 | 2 | 4环 | 4
8th | +3 | 属性值提升 | 3 | 9 | 2 | 4环 | 4
9th | +4 | — | 3 | 10 | 2 | 5环 | 5
10th | +4 | 异界宗主特性 | 4 | 10 | 2 | 5环 | 5
11th | +4 | 玄奥秘法（6环） | 4 | 11 | 3 | 5环 | 5
12th | +4 | 属性值提升 | 4 | 11 | 3 | 5环 | 6
13th | +5 | 玄奥秘法（7环） | 4 | 12 | 3 | 5环 | 6
14th | +5 | 异界宗主特性 | 4 | 12 | 3 | 5环 | 6
15th | +5 | 玄奥秘法（8环） | 4 | 13 | 3 | 5环 | 7
16th | +5 | 属性值提升 | 4 | 13 | 3 | 5环 | 7
17th | +6 | 玄奥秘法（9环） | 4 | 14 | 4 | 5环 | 7
18th | +6 | — | 4 | 14 | 4 | 5环 | 8
19th | +6 | 属性值提升 | 4 | 15 | 4 | 5环 | 8
20th | +6 | 魔能掌控 | 4 | 15 | 4 | 5环 | 8

立下契约后，单纯的学习与研究就再也无法满足邪术师们对知识与力量的强烈渴望。而这种强力的契约也只有那些一心希望由此获取力量的人才会同意接受。事实上，绝大多数的邪术师都将精力投入到自身所追寻的目标中，通常也为此而前去参与冒险。此外，宗主的要求也可能是驱使邪术师们投身冒险的理由。

创建邪术师Creating a Warlock

创建一名邪术师角色时，可以先思考宗主和契约强加给你的义务。是什么引导你去缔结契约？你如何接触到你的宗主？你是被诱惑而召唤出了魔鬼，还是找到了能让你与古老的异界神接触的仪式？是你找到了你的宗主，还是你的宗主发现并选择了你？你是不满于契约给予你的义务所带来的沉重负担，还是为宗主所允诺的回报而心甘情愿地为他服务？
 与DM商讨契约在你冒险中产生的影响。宗主的要求可能是你冒险的原因，又或许这些要求只是你冒险中一些小插曲。 你和宗主之间的关系如何？是友好还是对抗，是不安还是浪漫？你的宗主觉得你有多重要？你在宗主的计划之中扮演什么角色？你认识宗主的其他仆从吗？
 你的宗主如何与你交流？如果你带着魔宠，那你的宗主可能偶尔会通过它与你沟通。有些邪术师会发现宗主将指示刻在树干之上，藏在茶叶之中，飘在云彩之间，而这些指示只有邪术师本人可以看懂。另一些邪术师的宗主则通过梦境或幻象，或者以其他的一些存在作中介来与其沟通。

快速建卡Quick Build

你可以按以下建议快速创建建一名邪术师。首先，将你的最高属性分配给魅力，次高分配给体质。然后选择骗子背景。最后，选择戏法魔能爆eldritch blast和冻寒之触chill touch，再选择1环法术魅惑人类charm person和巫术箭witch bolt。

职业特性Class Features

作为一名邪术师，你获得以下职业特性。

生命值Hit Points

生命骰：每邪术师等级1d8

第一级的生命值：8＋你的体质调整值

后续升级生命值： 第一级之后，每个邪术师等级5（1d8）＋你的体质调整值

熟练项Proficiencies

护甲：轻甲

武器：简易武器

工具：无

豁免：感知，魅力

技能：从奥秘、欺瞒、威吓、调查、历史、自然、宗教中选择两项

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的起始装备：

· （a）一把轻弩和20支弩矢或（b）任意一把简易武器

· （a）一个材料包或（b）一件奥术法器

· （a）一个学者套组或（b）一个地城套组

· 皮甲、任意简易武器和两把匕首

异界宗主Otherworldly Patron

第1级时，你就跟某个异界的存在订下契约。你可以从至高妖精Archfey、邪魔Fiend、旧日支配者Great Old One等选项中选择其一。随后你将在第1、第6、第10、第14级获得相应的职业特性。

契约魔法Pact Magic

你的法术力量源于你的奥秘研究和宗主的魔法馈赠。参考第10章的施法规则，以及第11章的邪术师法术列表。

戏法Cantrips

你从邪术师法术列表中选择两个戏法作为已知法术。在获得更高的邪术师等级后你还可以习得其它的戏法，具体数据见“邪术师职业表”中“已知戏法”一栏。

法术位Spell Slots

“邪术师职业表”里记录了你可用以施展邪术师法术的1环至5环法术位数量。表格中还记录了法术位对应的法术环阶，且你所有的法术位都属于同一环阶。施展1环或更高环阶的邪术师法术时，都需要消耗一枚法术位。已消耗的法术位可在完成长休或短休后恢复。
 例如，达到第5级时，你总共具有两枚3环法术位。你施展1环法术巫术箭witch bolt时，必须消耗这些法术位其中之一，并把它作为一个3环法术施放。

已知法术Spell Known of 1st Level and Higher

第1级时，你从邪术师法术列表里选择两个1环法术作为已知法术。
 “邪术师职业表”中“已知法术”一栏记录了你获得更多法术时的相应等级。每个被选的法术都必须在当前等级拥有可用以施展该法术的法术位，具体见表。比如，当你达到第6级时，你将获得一个1环、2环或3环的新邪术师法术。
 另外，当你提升本职的职业等级时，你可以从邪术师法术列表里选择一个新法术来代替一个旧的邪术师已知法术，但是你的角色必须拥有用以施展新选法术的可用法术位。

施法属性Spellcasting Ability

魅力是你施展邪术师法术的关键属性。每当你的法术需要施法属性时均指向你的魅力值。而你邪术师法术的豁免DC和攻击检定，则使用你的魅力调整值。

法术豁免DC＝8＋你的熟练加值＋你的魅力调整值

法术攻击调整值＝你的熟练加值＋你的魅力调整值

法器Spellcasting Focus

你可以使用奥术法器（详见第5章）作为你施展邪术师法术的法器。

魔能祈唤Eldritch Invocations

你在神秘学识的研习过程中发掘出魔能祈唤的方式，这些禁忌的知识残章让你获得了持久的魔法能力。
 第2级时，你获得两种自选的魔能祈唤（祈唤的具体内容见后文）。在获得更高的邪术师等级后你还可以习得其它的魔能祈唤，具体数据见“邪术师职业表”中“已知祈唤”一栏。
 另外，你提升本职的等级时，可以用新的祈唤替换一个已学会的祈唤，但你的角色必须满足学习新祈唤的先决条件。

魔契恩泽Pact Boon

第3级时，你的宗主赋予你一份馈赠作为你忠诚服务的回馈。你可以从下列特性中自选其一。

链之魔契Pact of the Chain

你习得法术寻获魔宠find familiar，并可以把它作为一个仪式施展。此法术不计入你的已知法术数量。
 施展该法术时，你可以为你的魔宠选择通常的某一形态，或是下列特殊形态之一：小魔鬼imp、伪龙pseudodragon、夸塞魔quasit、或小妖精sprite。
 此外，当你执行攻击动作时可以放弃所有攻击中的一次攻击，转而让你的魔宠使用其反应发动一次攻击。

刃之魔契Pact of the Blade

你可以用一个动作从空着的手中创造一把契约武器。你每次创造契约武器时都可以从近战武器列表中选择它的形态（见第5章的武器选项）。当你使用该武器时，将视为拥有该武器的熟练项。在攻击对非魔法攻击或伤害具有抗性或免疫的目标时，该武器将视为魔法武器。
 你的契约武器在离你5尺外的区域停留超过1分钟或更长时间，其将自然消失。当你再次创造契约武器、解散契约武器（无需动作）或是死亡的情况下，契约武器也会消失不见。
 你可以通过一个特殊的仪式把持有的魔法武器变为你的契约武器。该仪式花费1小时，并且可以在短休时进行。仪式完成后，你随时可以解散该武器，以将其转移到一个异次元空间之中。而当你创造契约武器时改为将其召唤出来。该仪式无法对神器或智能武器起作用。如果你死亡；或是花费1小时对另外一把武器举行了仪式；或是你通过1小时的仪式打破该契约，则该武器便不再是你的契约武器。如果在它处于异次元空间时你打破契约，那么该武器将会出现在你的脚边。

书之魔契Pact of the Tome

你的宗主给予你一本名为“影之书”的魔法书。获得该特性后，从任意职业法术列表中选择三个戏法（这三个戏法不必来自同一个列表）。该魔法书在你身上时，你可以随意施展那些法术。它们不算入你的已知戏法数量中。这些法术就算本来不属于邪术师法术列表，你也将其视为邪术师法术。
 如果你丢失了自己的影之书，你可以举行一个1小时的仪式，并从你的宗主处获得一个替代品。仪式可以在短休或长休期间完成，而它会摧毁之前的魔法书。当你死亡时，该书也将化为灰烬。

边栏：你的魔契恩泽 Your Pact Boon

每种魔契 恩泽都呈现为一种独特的生物或物品，并反应出你的宗主的本质。
 链之魔契 Pact of the Chain 。 你的魔宠比普通的魔宠更加机敏。其默认形态是你的宗主的侧面体现，如至高妖精宗主的是小妖精和伪龙，邪魔宗主则是小魔鬼和夸塞魔 。因为旧日支配者不可名状的本质，任何形态的魔宠都适合它。
刃之魔契 Pact of the Blade 。 如果你的宗主是至高妖精，那么你的武器可能是一把被藤蔓所缠绕的细长剑 刃。如果你的宗主是邪魔，你的武器则可能是一柄由黑金属铸成并雕以火焰纹饰的斧头。如果你的宗主是旧日支配者，那么你的武器可能是一把样式古朴的长矛，一颗精心雕琢过的宝石镶嵌在矛头上，如同一只可怖的不瞑之目。
书之魔契 Pact of the Tome 。 你那由高贵的至高妖精宗主所赐予的影之书可能是一本记载着惑控系和幻术系法术的精装 镀金边书册。你的邪魔宗主可能赐予你一本革质 封皮附铁扣的沉重书册，其中 记载着咒法系 法术和大量的禁忌知识、以及宇宙之中的秽邪之地。你的旧日支配者宗主可能会赐予你一本因接触它而疯狂者的破旧日记，其中记载着几个只有你自己癫狂的思维才能理解并施展的法术。

属性值提升Ability Score Improvement

当你达到第4，第8，第12，第16、第19级时，你可以选择一项属性值提升2点，或是选择两项属性各提升1点。不过你不能通过该特性让属性值超过20。

玄奥秘法Mystic Arcanum

第11级时，你的宗主赋予你一种称为秘法的魔法奥秘。你可以选择一个6环的邪术师法术作为你的玄奥秘法。
 你施展秘法时无需消耗法术位，而消耗掉的秘法可以通过完成一次长休进行恢复。
 在获得更高的邪术师等级后，你将可以选择更多的邪术师法术以该方式施展：第13级时可选一个7环法术，15级时可选一个8环法术，17级时可选一个9环法术。完成一次长休后，所有消耗掉的秘法都会恢复。

魔能掌控Eldritch Master

第20级时，你可以利用储备的魔力祈求你的宗主为你恢复已消耗的法术位。你可以花1分钟祈求宗主的帮助，恢复所有你已消耗的契约魔法法术位。使用该特性恢复法术位后，你必须完成一次长休才能再次使用该特性。


邪术师（TCE）

邪术师 Warlock
邪术师在这一部分得到了一些新的特性与子职。

可选职业特性 Optional Class Features
你可以在达到特定等级时获得玩家手册中描述的职业特性。这一部分提供了一些你作为邪术师的额外特性。与玩家手册中的特性不同的是，你不会自动获得这些特性。在你达到该部分描述的职业特性的需求等级且决定获得这些特性时，与你的DM先商量商量。这些特性能够被一个一个单独选走，这意味着你可以使用其中一些、全部或不使用它们。
额外邪术师法术 Additional Warlock Spells
第1级邪术师特性
下表中的法术扩充了邪术师在《玩家手册》中的法术列表。此列表以法术环数而非角色等级排序。以下法术均存在于玩家手册中，除非其标有星号*（这说明该法术来自本书的第三章）。《珊娜萨的万事指南》同样提供了更多可使用的新法术。
戏法（0环） | 3环 | 4环 | 5环 | 6环
轰雷剑 Booming blade* | 智力堡垒 Intellect fortress* | 异怪召唤术 Summon aberration* | 假象术 Mislead | 邪魔召唤术 Summon fiend*
翠炎剑 Green-_lame blade* | 魂灵环绕 Spirit shroud* |  | 异界誓缚 Planar binding | 塔莎超凡形态 Tasha’s otherworldly guise*
闪电牵引 Lightning lure* | 精类召唤术 Summon fey* |  | 传送法阵 Teleportation circle |
心灵之楔 Mind sliver* | 亡灵召唤术Summon Undead* |  |  |
剑刃爆发 Sword burst* |  |  |  |

7环 | 9环
蓝纱一梦 Dream of the blue veil* | 灾厄之刃 Blade of disaster*
 | 异界之门 Gate
 | 怪影杀手Weird

魔契恩泽选项 Pact Boon Option
第3级邪术师特性
 当你选用魔契恩泽的时候，下列选项可供你选择。

符之魔契 Pact of the Talisman
你的宗主赐予你一个护身符，一个当需要的时候可以帮助佩戴者的护身符。当佩戴者在一次属性检定中失败，他们可以在骰掷结果上增加一个d4骰，这可能将结果变为成功。这一能力可使用的次数等于你的熟练加值，且所有已消耗的次数将会在你完成一次长休之后全部恢复。

如果你弄丢了护身符，你可以进行一个1小时的仪式从你的宗主那里得到一个替代品。这一仪式可以在一个短休或一个长休过程中完成，且它将会破坏之前的护身符。护身符将会在你死亡时消散为灰尘。

替换魔能 Eldritch Versatility
第4级邪术师特性
每当你的邪术师达到了可以获得属性值提升的等级，你可以做以下的一件事来代表你在奥秘研究当中重点的转变。
可以将你从该职业契约法术中学到的戏法替换为另一个邪术师法术列表中的戏法。
可以将你从魔契恩泽中选择的一个选项替换为此魔契的另一选项。
如果你的角色已经12级或者更高，你可以将一个玄奥秘法的法术替换为另一个同环邪术师法术。
如果这些转变让你不再符合某些魔能祈唤的条件，你必须现在选择那些符合你条件的祈唤来替换它们。


魔能祈唤

魔能祈唤Eldritch Invocations

与魔能祈唤对应的先决条件，是学习该祈唤的必要条件与充分条件。先决条件所述的等级要求是指你的邪术师等级。

苦痛魔爆Agonizing Blast
先决条件：习得戏法 魔能爆

施展魔能爆eldritch blast时，你可以将魅力调整值加到其每次命中所造成的伤害中。

幽影护甲Armor of Shadows

你可以随意以自身为目标施展法师护甲mage armor，且无需消耗法术位和材料成分。

星移步法Ascendant Step
先决条件：第9级

你可以随意以自身为目标施展浮空术levitate，且无需消耗法术位和材料成分。

野兽之语Beast Speech

你可以随意施展动物交谈speak with animals，且无需消耗法术位。

诱导话术Beguiling Influence

你获得欺瞒和游说技能的熟练项。

惑人低语Bewitching Whispers
先决条件：第7级

你可以消耗你的邪术师法术位施展一个强迫术compulsion。你必须完成一次长休才能再次施展该法术。

远古奥秘之书Book of Ancient Secrets
先决条件：书之魔契

现在你可以把魔法仪式抄录进你的“影之书”。你可以从任意职业法术列表中选择两个1环带仪式标签的法术（两法术可以属于不同法术列表）。所选法术将记录在“影之书”中，且不计入你的已知法术数量内。只要“影之书”在你的手中，你便可以施展所选的仪式法术。你不能通过仪式外的方式施展这些法术，除非你已经通过其他方式习得了这些法术。此外，你还可以把带有仪式描述的邪术师法术作为仪式法术进行施展。
 冒险过程中，你还可以添加其他仪式法术到你的“影之书”中。当你发现一个这样的法术时，如果该法术的环阶等于或低于你邪术师等级的一半（向上取整），并且你能抽出时间抄录此法术，则你可以把此法术添加进“影之书”。抄录法术时其每环阶需要花费2小时时间和价值50 gp的珍稀墨水。

卡瑟利之链Chains of Carceri
先决条件：第15级，链之魔契

你可以随意施展针对于天界生物、邪魔、或元素生物的怪物定身术hold monster，且无需消耗法术位和材料成分。你必须完成一次长休才能再次对同一生物使用此祈唤。

魔鬼视界Devil’s Sight

你在黑暗中拥有120尺的可视距离，而无论其属于魔法黑暗还是非魔法黑暗。

恐惧箴言Dreadful Word
先决条件：第7级

你可以消耗你的邪术师法术位施展一个困惑术confusion。你必须完成一次长休才能再次施展该法术。

魔能视界Eldritch Sight

你可以随意施展法术侦测魔法detect magic，且无需消耗法术位。

魔能长枪Eldritch Spear
先决条件：习得戏法 魔能爆

施展魔能爆eldritch blast时，射程变为300尺。

符文守护者之眼Eyes of the Rune Keeper

你可以读懂任何文字。

邪魔活力Fiendish Vigor

你可以随意施展1环法术虚假生命false life，且无需消耗法术位和材料成分。

共视感官Gaze of Two Minds

你用动作触碰一个自愿的类人生物，并与其建立起感官的连接。连接状态持续到你下回合结束时终止。其间，只要你与该生物还处于同一位面中，就可以用动作继续维持连接，使其持续时间延长至你下回合结束时终止。
 以所连接生物的感官进行观察时，你将拥有该生物所有的特殊感官收益，但你对于自身所处的环境则视为等同与处于目盲和耳聋状态。

饮命者Lifedrinker
先决条件：第12级，刃之魔契

你使用契约武器命中某个生物时，额外造成相当于你魅力调整值的黯蚀伤害（最少为1）。

千面之脸Mask of Many Faces

你可以随意施展易容术disguise self，且无需消耗法术位。

万形之主Master of Myriad Forms
先决条件：第15级

你可以随意施展变身术alter self，且无需消耗法术位。

混沌手下Minions of Chaos
先决条件：第9级

你可以消耗你的邪术师法术位施展一个元素咒唤术conjure elemental。你必须完成一次长休才能再次施展该法术。

心灵泥沼Mire the Mind
先决条件：第5级

你可以消耗你的邪术师法术位施展一个缓慢术slow。你必须完成一次长休才能再次施展该法术。

迷雾幻影Misty Visions

你可以随意施展无声幻影silent image，且无需消耗法术位和材料成分。

融身入影One with Shadows
先决条件：第5级

身处微光或黑暗环境时，你可以使用动作进入隐形，其效应持续至你进行移动、执行动作或执行反应时终止。

超凡跳跃Otherworldly Leap
先决条件：第9级

你可以随意以自身为目标施展跳跃术jump，且无需消耗法术位和材料成分。

斥力魔爆Repelling Blast
先决条件：习得戏法 魔能爆

施展魔能爆eldritch blast时，你可以将被命中的生物沿直线往远离你的方向推动至多10尺。

重塑血肉Sculptor of Flesh
先决条件：第7级

你可以消耗你的邪术师法术位施展一个变形术polyorph。你必须完成一次长休才能再次施展该法术。

凶兆符记Sign of Ill Omen
先决条件：第5级

你可以消耗你的邪术师法术位施展一个降咒bestow curse。你必须完成一次长休才能再次施展该法术。

五运窃贼Thief of Five Fates

你可以消耗你的邪术师法术位施展一个灾祸术bane。你必须完成一次长休才能再施展该法术。

饥渴魔刃Thirsting Blade
先决条件：第5级，刃之魔契

当你自身回合内使用契约武器执行攻击动作时，你可以发动两次攻击而非一次。

穹宇尽视Visions of Distant Realms
先决条件：第15级

你可以随意施展秘法眼arcane eye，且无需消耗法术位。

缚主之音Voice of the Chain Master
先决条件：链之魔契

只要你与你的魔宠处于同一位面，你就可以用心灵感应与其进行交流，以及使用其感官感知世界。此外，当你通过魔宠的感官感知时，你可以通过魔宠用你自己的声音说话，而不论你的魔宠是否能够说话。

坟墓低语Whispers of the Grave
先决条件：第9级

你可以随意施展法术死者交谈speak with dead，且无需消耗法术位。

巫术视界Witch Sight
先决条件：第15级

变形生物以及由幻术和变化系魔法变形的生物在你身边30尺视线范围内时，你将直接看出其真实形态。


魔能祈唤

魔能祈唤 Eldritch Invocation

在2级时，邪术师会获得魔能祈唤特性。除了在《玩家手册》中列出的选项之外，这里提供了一些魔能祈唤的新可选项。
如果一个魔能祈唤有先决条件，你必须满足先决条件才能学习魔能祈唤，你可以在满足先决的同时学习这个魔能祈唤。对等级的要求意为对你邪术师职业等级的要求。

月之仪态 Aspect of the Moon
先决条件：书之魔契
你不再需要睡眠，同样不能以任何方式强行陷入睡眠。为了获得长休的益处，你可以在8小时内执行一些轻度活动，像是阅读你的 影之书Book of Shadows 或是放哨之类的。

飞蝇斗篷 Cloak of Flies
先决条件：第5级
以一个附赠动作，你周身环绕起外观如同纷飞蚊蝇般的魔法灵光。灵光以你为中心向四周散发5尺距离，其无法穿透全掩护。灵光会一直持续到你陷入 失能Incapacitated 、或以一个附赠动作主动解消它为止。
这一灵光会使你在魅力（威吓）检定具有优势，但你进行的其他任何魅力检定都将具有劣势。任何在灵光内开始其回合的生物，会受到等同于你魅力调整值点的毒素伤害（最低0点伤害）。
使用本祈唤后，直到你完成一次短休或长休前，你都无法再次使用它。

魔能斩 Eldritch Smite
先决条件：第5级，刃之魔契
每回合一次，当你用契约武器命中一个生物时，你可以消耗一个邪术师法术位，以此对目标造成额外 1d8+每法术位等级1d8 点的力场伤害，如果目标的体型在巨型或以下，则你还可以将他击入 倒地Prone。

幽魂凝视 Ghostly Gaze
先决条件：第7级
以一个动作，你获得可以看穿30尺范围内固态物件的能力。如果你不具有黑暗视觉，你会获得相同范围的黑暗视觉。这种特殊的感官将持续至多1分钟，如果你的专注终止它也会提前终止（如同你正专注于一个法术）。在此期间，你看到的物件都将呈现出影子般的、透明的画面。
使用本祈唤后，直到你完成一次短休或长休前，你都无法再次使用它。

深海赠礼 Gift of the Depths
先决条件：第5级
你可以在水下呼吸，且你获得等于你步行速度的游泳速度。
此外，你还可以施展一次法术 水下呼吸water breathing ，且无需消耗法术位。完成一次长休后，你重获如此施展该法术的权利。

永生者赠礼 Gift of the Ever-Living Ones
先决条件：链之魔契
当你被恢复生命值时，只要此时你的魔宠与你之间的距离不超过100尺，所有决定你恢复生命值点数的骰，都被视为骰出了最大值。

哈达之攫 Grasp of Hadar
先决条件：习得戏法 魔能爆eldritch blast
每个你的回合一次，当你用 魔能爆eldritch blast 击中一个生物时，你可以让此生物直线向你移动10尺。

进阶契约武器 Improved Pact Weapon
先决条件：刃之魔契特性
你可以使用你刃之魔契职业特性召唤出来的任何武器作为你施展邪术师法术的法器使用。
此外，若你的契约武器不是一件在攻击检定与其伤害掷骰上具有加值的魔法武器，你的契约武器在攻击检定与其伤害骰上获得+1加值。
不仅如此，当你塑造新的武器时，你可以塑造出一把短弓、长弓、轻弩、或重弩。
（校对注：不选用此魔能祈唤依旧能将魔法武器的此类武器以及其他远程武器作为你的契约武器使用。）

怠惰之枪 Lance of Lethargy
先决条件：习得戏法 魔能爆eldritch blast
每个你的回合一次，当你用 魔能爆eldritch blast 击中一个生物时，你可以使目标的速度降低10尺，持续直至你的下个回合结束。

癫狂巫咒 Maddening Hex
先决条件：第5级，习得法术 脆弱诅咒hex 、或具有可施加诅咒的邪术师特性
以一个附赠动作，你可以向着你的法术 脆弱诅咒hex 或 咒剑诅咒Hexblade's Curse 、凶兆符记Sign of Ill Omen 等邪术师特性所诅咒的目标施加一种精神干扰。此时，你对受咒目标与所有它周围5尺范围内的、由你所选择的生物造成一定心灵伤害，其伤害值等同于 你的魅力调整值 点（最低1点伤害）。使用此祈唤时，你必须能看到诅咒目标，且它与你之间的距离不能超过30尺。

残酷巫咒 Relentless Hex
先决条件：第7级，习得法术 脆弱诅咒hex 、或具有可施加诅咒的邪术师特性
你的诅咒为你与受咒目标间建立了短暂的联结。以一个附赠动作，你可以魔法性的传送到你的法术 脆弱诅咒hex 或 咒剑诅咒Hexblade's Curse 、凶兆符记Sign of Ill Omen 等邪术师特性所诅咒的目标，其周围5尺内的一处你可见的且未被占据空间内，传送距离最多30英尺。以此方式进行传送时，你必须能够看到那个受咒目标。

阴影环绕 Shroud of Shadow
先决条件：第15级
你可以随意施展 隐形术invisibility法术，且无需消耗法术位。

莱维斯图斯之墓Tomb of Levistus
先决条件：第5级
当你受到伤害时，你可以以一个反应将自己封锁在冰墓中，冰墓会在你的下一个回合结束时融解。你得到每邪术师等级10点的临时生命值，此临时生命值会尽可能的去抵消触发本反应的伤害。不过在受到伤害之后，你会立即获得火焰伤害的易伤，且速度降低至0，并且陷入 失能Incapacitated 状态。这些效果，以及剩余的全部临时生命值，都将在冰墓融解时结束。
使用本祈唤后，直到你完成一次短休或长休前，你都无法再次使用它。

诡术师的逃脱术 Trickster's Escape
先决条件：第7级
你可以以自己为目标施展一次 行动自如freedom of movement 法术，且无需消耗法术位。完成一次长休后，你重获如此施展该法术的权利。


魔能祈唤

魔能祈唤选项 Eldritch Invocation Options
当你选择魔能祈唤时，你可以选用这些额外的内容。

护符牵绊 Bond of the Talisman
先决条件：第12级邪术师，符之魔契
当除你以外的人佩戴你的护身符时，只要你们存在于同一位面，你可以用一个动作将你传送至它们周围未被占据的空间内。佩戴该护身符的人也能做同样的事，用他们的动作来传送到你身边。该传送能力可使用的次数等于你的熟练加值，且所有已消耗的次数会在你完成一次长休之后完全恢复。

魔能意志 Eldritch Mind
你为保持法术的专注所进行的体质豁免具有优势。

遥远音讯 Far Scribe
先决条件：第5级邪术师，书之魔契
一张新的书页出现在你的影之书中。在你的允许之下，一个生物可以使用一个动作来将他的名字写在这一页上，这一页能包括的名字数量等于你的熟练加值。
你可以以一个名字在这一页上的生物为目标，施展法术 短讯术mending ，无需法术位与法术的材料成分。不过，你必须将传讯写在这一页上来施展它。目标将在他们的意识中听到这个传讯，且如果目标回复了传讯，他们的回复将会出现在书页上而不是在你的意识中。这些文字会在一分钟后消失。
你也可以使用一个动作，触摸书页上的一条名字，魔法性的消除它。

守护馈赠 Gift of the Protectors
先决条件：第9级邪术师，书之魔契
一张新的书页出现在你的影之书中。在你的允许之下，一个生物可以使用一个动作来将他的名字写在这一页上，这一页能包括的名字数量等于你的熟练加值。
当一个名字在这一页上的生物生命值降为0，但是没有立刻死亡时，这个生物的生命值魔法性的变为1点。当这个魔法效应被触发后，该效应无法再被任何生物触发，直到你完成一次长休。
你也可以使用一个动作，触摸书页上的一条名字，魔法性的消除它。

链主赋能 Investment of the Chain Master
先决条件：链之魔契
当你施展 寻获魔宠find familiar 时，你将一定程度的魔能力量灌注给被召唤的魔宠，给予这个生物以下的能力：

该魔宠获得40尺的飞行速度、或40尺的游泳速度（由你选择）。
你可以使用一个附赠动作，指挥你的魔宠进行一次攻击动作。
该魔宠的武器攻击被视为魔法性的，用于克服对于非魔法攻击的免疫和抗性。
若该魔宠强迫一个生物进行豁免检定，它使用你的法术豁免DC。
若该魔宠受到伤害，你可以使用你的反应给予它仅对于那次伤害的抗性。

护符庇佑 Protection of the Talisman
先决条件：第7级邪术师，符之魔契
当佩戴者在一次豁免检定中失败，他们可以在骰掷结果上增加一个d4骰，这可能将结果变为成功。这一能力可使用的次数等于你的熟练加值，在你完成一次长休之后恢复所有已消耗的次数。

符令责斥 Rebuke of the Talisman
先决条件：符之魔契
当该护符的佩戴者被一个位于你30尺以内你可见的攻击者命中时，你可以使用你的反应来对该攻击者造成等同于你熟练加值的心灵伤害，并将其推离护符佩戴者至多10尺距离。

永恒奴役 Undying Servitude
先决条件：第5级邪术师
你可以在不消耗法术位的情况下使用 活化死尸animate dead 。每当你这么做时，你不能再次以这种形式使用该法术直到你完成一次长休。


至高妖精

异界宗主Otherworldly Patrons

邪术师的宗主是存在于其他位面的强大存在。他们不是神，却拥有与神相似的力量。不同的宗主可以给予旗下邪术师不同的力量与祈唤，并等待获得忠诚作为回报。

你的魔契恩泽Your Pact Boon

每种魔契恩泽都呈现为一种独特的生物或物品，并反应出你的宗主的本质。
 链之魔契Pact of the Chain。你的魔宠比普通的魔宠更加机敏。其默认形态是你的宗主的侧面体现，如至高妖精宗主的是小妖精和伪龙，邪魔宗主则是小魔鬼和夸塞魔。因为旧日支配者不可名状的本质，任何形态的魔宠都适合它。
 刃之魔契Pact of the Blade。如果你的宗主是至高妖精，那么你的武器可能是一把被藤蔓所缠绕的细长剑刃。如果你的宗主是邪魔，你的武器则可能是一柄由黑金属铸成并雕以火焰纹饰的斧头。如果你的宗主是旧日支配者，那么你的武器可能是一把样式古朴的长矛，一颗精心雕琢过的宝石镶嵌在矛头上，如同一只可怖的不瞑之目。
 书之魔契Pact of the Tome。你那由高贵的至高妖精宗主所赐予的影之书可能是一本记载着惑控系和幻术系法术的精装镀金边书册。你的邪魔宗主可能赐予你一本革质封皮附铁扣的沉重书册，其中记载着咒法系法术和大量的禁忌知识、以及宇宙之中的秽邪之地。你的旧日支配者宗主可能会赐予你一本因接触它而疯狂者的破旧日记，其中记载着几个只有你自己癫狂的思维才能理解并施展的法术。

有些宗主会主动收归邪术师至旗下。他们直面有意愿与其之缔结契约的凡人，并向其慷慨施舍神秘知识或夸耀自神的力量。而另一些宗主则极不情愿授予他人自己的力量，且可能只与一名邪术师缔结契约。为同一宗主服务的邪术师可能会将彼此视为盟友、兄弟、或是竞争对手。

至高妖精The Archfey

你的宗主是一位妖精的领主或女王，身为传奇生物的他们守护着凡人种族出现前就早已被遗忘的秘密。他们的行为往往难以理解，有时甚至不可理喻，而其动机通常是关于寻求更强魔力，或是渴望报复老旧仇怨。这类存在包括霜冻亲王Prince of Frost、“薄暮议会Gloaming Court”的统治者空暗女王Queen of Air and Darkness、“仲夏议会Summer Court”的泰坦尼娅Titania和她的丈夫“苍翠之王Green Lord”奥伯龙Oberon，以及“愚者亲王Prince of Fools”希尔萨姆Hyrsam和各远古鬼婆们。

扩展法术列表Expanded Spell List

学习邪术师法术时，你的至高妖精宗主赐予你将以下法术加入邪术师法术列表进行选择的权力。

至高妖精扩展法术Archfey Expanded Spells

法术环阶 | 法术
1环 | 妖火faerie fire，睡眠术sleep
2环 | 安定心神calm emotions，魅影之力phantasmal force
3环 | 闪现术blink，植物滋长plant growth
4环 | 支配野兽dominate beast，高等隐形术greater invisibility
5环 | 支配人类dominate person，伪装术seeming

妖精仪态Fey Presence

第1级时，你的宗主授予你如同妖精一般魅惑和威吓他人的能力。作为一个动作，你可以令以你为原点的10尺立方区域内所有生物进行一次对抗你法术豁免DC的感知豁免，豁免失败者直至你下一回合结束前受你魅惑或陷入对你恐慌（由你选择）。
 你必须完成一次长休或短休后才能再次使用该特性。

雾遁Misty Escape

第6级起，你在受到伤害时可以在一团迷雾中消失无踪。你受到伤害时，可以使用你的反应进入隐形，并传送到60尺内一处你能看见且未被占据的空间。直至你的下一回合开始，或直至你发动攻击或施法，你将维持隐形状态。
 你必须完成一次长休或短休后才能再次使用该特性。

斗转星移Beguiling Defenses

第10级时，你的宗主教会你如何通过逆转敌人所施展的心智魔法对付其自身。你获得魅惑状态的免疫，且当其他生物试图魅惑你时，你可以使用你的反应将魅惑效应反施予该生物。该生物必须进行一次对抗你法术豁免DC的感知豁免，豁免失败者将受你魅惑，并持续1分钟。该效应会在其受到任何伤害时终止。

幻影黑幕Dark Delirium

第14级时，你可以使一个生物陷入虚幻领域中。作为一个动作，你可以指定你周边60尺范围内一个你能看见的生物。目标生物必须进行一次对抗你法术豁免DC的感知豁免。豁免失败者将受你魅惑或因你而陷入恐慌（由你选择），并持续1分钟，或直至你的专注被打断（等同于你专注一个法术）。如果该生物受到伤害，那么该效应提前终止。
 直至幻象结束前，该生物都会以为自己迷失在了一个迷雾区域中，而区域的形象则由你选择。该生物只看见和听到其自身、你和幻象三者。
 你必须完成一次长休或短休才能再次使用此特性。


邪魔

异界宗主Otherworldly Patrons

邪术师的宗主是存在于其他位面的强大存在。他们不是神，却拥有与神相似的力量。不同的宗主可以给予旗下邪术师不同的力量与祈唤，并等待获得忠诚作为回报。

你的魔契恩泽Your Pact Boon

每种魔契恩泽都呈现为一种独特的生物或物品，并反应出你的宗主的本质。
 链之魔契Pact of the Chain。你的魔宠比普通的魔宠更加机敏。其默认形态是你的宗主的侧面体现，如至高妖精宗主的是小妖精和伪龙，邪魔宗主则是小魔鬼和夸塞魔。因为旧日支配者不可名状的本质，任何形态的魔宠都适合它。
 刃之魔契Pact of the Blade。如果你的宗主是至高妖精，那么你的武器可能是一把被藤蔓所缠绕的细长剑刃。如果你的宗主是邪魔，你的武器则可能是一柄由黑金属铸成并雕以火焰纹饰的斧头。如果你的宗主是旧日支配者，那么你的武器可能是一把样式古朴的长矛，一颗精心雕琢过的宝石镶嵌在矛头上，如同一只可怖的不瞑之目。
 书之魔契Pact of the Tome。你那由高贵的至高妖精宗主所赐予的影之书可能是一本记载着惑控系和幻术系法术的精装镀金边书册。你的邪魔宗主可能赐予你一本革质封皮附铁扣的沉重书册，其中记载着咒法系法术和大量的禁忌知识、以及宇宙之中的秽邪之地。你的旧日支配者宗主可能会赐予你一本因接触它而疯狂者的破旧日记，其中记载着几个只有你自己癫狂的思维才能理解并施展的法术。

有些宗主会主动收归邪术师至旗下。他们直面有意愿与其之缔结契约的凡人，并向其慷慨施舍神秘知识或夸耀自神的力量。而另一些宗主则极不情愿授予他人自己的力量，且可能只与一名邪术师缔结契约。为同一宗主服务的邪术师可能会将彼此视为盟友、兄弟、或是竞争对手。

邪魔The Fiend

你与某位下层位面的邪魔缔结了契约。这些存在抱有邪恶的企图，但你不一定愿意与之同流合污。邪魔们追求着世间万物的堕落与毁灭，而这连你本身也无法独善其身最终。那些强大到能与凡人缔结契约的邪魔包括有狄摩高根Demogorgon、奥喀斯Orcus、弗拉兹厄鲁Fraz-Urb’luu和巴弗灭Baphomet这样的恶魔领主；阿斯蒙蒂斯Asmodeus、迪斯帕特Dispater、墨菲斯托费利斯Mephistopheles和贝利亚Belial这样的大魔鬼；一些特别强大的深狱炼魔和巴洛炎魔；以及奥法罗斯魔与其他尤格罗斯魔领主。

扩展法术列表Expanded Spell List

学习邪术师法术时，你的邪魔宗主赐予你将以下法术加入邪术师法术列表进行选择的权力。

邪魔宗主扩展法术Fiend Expanded Spells

法术环阶 | 法术
1环 | 燃烧之手burning hands，命令术command
2环 | 目盲术/耳聋术 deafness/blindness，; 灼热射线scorching ray
3环 | 火球术fireball，臭云术stinking cloud
4环 | 火焰护盾fire shield，火墙术wall of fire
5环 | 焰击术flame strike，圣居hallow

黑暗赐福Dark One’s Blessing

第1级起，每当你把一个敌对生物的生命值降至0，你都会获得等同于你的魅力调整值＋你的邪术师等级的临时生命值（最低为1）。

黑暗强运Dark One’s Own Luck

第6级起，你可以呼唤你的宗主有利的改写你的命运。当你进行属性检定或豁免检定时，可以使用该特性为此次掷骰增添一个d10骰。你可在看到掷骰结果后，其结果生效前使用该特性。
直到你必须完成一次长休或短休才能再次使用该特性。

邪魔体魄Fiendish Resilience

第10级起，每当你完成一次长休或短休后你都可以选择一种伤害类型。直到你使用此能力选择另外一种伤害类型之前，你都拥有对于所选伤害类型的抗性。魔法武器或银质武器所造成的伤害无视此抗性。

直坠噩梦Hurl Through Hell

第14级起，每当你的攻击成功命中一个生物时，你可以使用此能力将目标瞬间传送并穿越下层位面。该生物立刻消失并前往如同噩梦一般的风景。
在你下一回合结束时，目标返回先前所占据的空间、或是最近的未被占据空间。如果目标并非邪魔，则他因这次可怖的经历而受到10d10点心灵伤害。
你必须完成一次长休才能再次使用该特性。


旧日支配者

异界宗主Otherworldly Patrons

邪术师的宗主是存在于其他位面的强大存在。他们不是神，却拥有与神相似的力量。不同的宗主可以给予旗下邪术师不同的力量与祈唤，并等待获得忠诚作为回报。

你的魔契恩泽Your Pact Boon

每种魔契恩泽都呈现为一种独特的生物或物品，并反应出你的宗主的本质。
 链之魔契Pact of the Chain。你的魔宠比普通的魔宠更加机敏。其默认形态是你的宗主的侧面体现，如至高妖精宗主的是小妖精和伪龙，邪魔宗主则是小魔鬼和夸塞魔。因为旧日支配者不可名状的本质，任何形态的魔宠都适合它。
 刃之魔契Pact of the Blade。如果你的宗主是至高妖精，那么你的武器可能是一把被藤蔓所缠绕的细长剑刃。如果你的宗主是邪魔，你的武器则可能是一柄由黑金属铸成并雕以火焰纹饰的斧头。如果你的宗主是旧日支配者，那么你的武器可能是一把样式古朴的长矛，一颗精心雕琢过的宝石镶嵌在矛头上，如同一只可怖的不瞑之目。
 书之魔契Pact of the Tome。你那由高贵的至高妖精宗主所赐予的影之书可能是一本记载着惑控系和幻术系法术的精装镀金边书册。你的邪魔宗主可能赐予你一本革质封皮附铁扣的沉重书册，其中记载着咒法系法术和大量的禁忌知识、以及宇宙之中的秽邪之地。你的旧日支配者宗主可能会赐予你一本因接触它而疯狂者的破旧日记，其中记载着几个只有你自己癫狂的思维才能理解并施展的法术。

有些宗主会主动收归邪术师至旗下。他们直面有意愿与其之缔结契约的凡人，并向其慷慨施舍神秘知识或夸耀自神的力量。而另一些宗主则极不情愿授予他人自己的力量，且可能只与一名邪术师缔结契约。为同一宗主服务的邪术师可能会将彼此视为盟友、兄弟、或是竞争对手。

旧日支配者The Great Old One

你的宗主是一个神秘的存在实体，其本质与现实的结构格格不入。它可能来自于遥远国度，现实之外的空间，或是一位只有在传说之中才能有所耳闻的古神。其行为无法让凡人理解，其知识却异常的渊博，乃至世间最伟大的图书馆也无法与其掌握的虚空之秘想比拟。旧日支配者可能完全没有意识到你的存在或是对你的存在无动于衷，但你所学的神秘知识让你得以从其身上获得魔法。
这类存在包括被称作“潜伏者That Which Lurks”的关纳德Ghaunadar、“受缚之神Chained God”萨瑞兹顿Tharizdun、“暗夜巨蛇Night Serpent”丹达尔Dendar、“归来者Returner”扎贡Zargon、“伟大克苏鲁Great Cthulhu”，以及其他一些不可名状之存在。

扩展法术列表Expanded Spell List

学习邪术师法术时，你的旧日支配者宗主赐予你将以下法术加入邪术师法术列表进行选择的权力。

旧日支配者扩展法术Great Old One Expanded Spells

法术环阶 | 法术
1环 | 不谐低语dissonant whispers，塔莎狂笑术Tasha’s hideous laughter
2环 | 侦测思想detect thoughts，魅影之力phantasmal force
3环 | 鹰眼术clairvoyance，短讯术sending
4环 | 支配野兽dominate beast，艾伐黑触手Ecard’s black tentacles
5环 | 支配人类dominate person，心灵遥控telekinesis

唤醒心灵Awakened Mind

第1级时，你的异界知识赋予你接触其他生物心灵的能力。你可以与身边30尺内任意你能看见的生物通过心灵感应方式进行交流。你不必须懂得该生物的语言也能使其理解你通过心灵感应所传达的话语，但它必须至少能够理解一种语言。

熵光结界Entropic Ward

第6级时，你习得了一种可以帮你抵挡攻击的魔法结界，并可将敌人失败的攻击转化为自己的幸运。当一个生物对你发动攻击检定时，你可以用你的反应迫使该攻击检定具有劣势。如果该攻击检定失败，则你直至你下一回合结束前，下一次对该生物发动攻击检定时具有优势。
 你必须完成一次长休或短休后才能再次使用该特性。

思维之盾Thought Shield

第10级时，除非获得你的允许，否则你的思维无法被心灵感应或者其他手段阅读。此外你还具有对心灵伤害抗性，且每当一个生物对你造成心灵伤害时，该生物将受到与你相同的伤害。

创造奴仆Create Thrall

第14级时，你从获得以宗主的异界魔法感染类人生物心智的能力。你可以用你的动作触碰一个处于失能状态的类人生物。该生物随即陷入受你魅惑的状态，直至被施以法术移除诅咒remove curse、其魅惑状态被移除，或直至你再使用此特性。
只要你和你的奴仆处于同一位面，你就可以通过心灵感应与你的奴仆进行交流。


不朽者

不朽者 The Undying

死亡无法左右你的宗主，因其已经解开了永恒生命的秘密，尽管这样的成就——就像所有的力量一样——是有代价的。曾为凡人，不朽者见证了凡人的一生如四季一般流逝，如无尽的日夜一般闪烁。它可以分享寿命的秘密，生与死的秘密。这类存在包括：维克那Vecna，手与眼之主Lord of the Hand and the Eye；恐惧者·伊乌兹the dread Iuz；巫妖女王·沃尔the lich-queen Vol；艾伦诺的不朽王庭the Undying Court of Aerenal；维拉基斯Vlaakith，吉斯洋基人的巫妖女王lich-queen of the githyanki；以及不死法师·费斯坦但提勒斯the deathless wizard Fistandantalus。

在国度，不朽者宗主包括：阴影之王·拉洛克Larloch the Shadow King，邪术师之墓的传奇大师legendary master of Warlock's Crypt，以及吉尔金Gilgeam，恩瑟的黄金王the God-King of Unther。

扩展法术列表 Expanded Spell List
学习邪术师法术时，你的不朽者宗主赐予你将以下法术加入邪术师法术列表进行选择的权力。

法术环阶 | 法术
1st | 虚假生命false life, 致病射线ray of sickness
2nd | 目盲/耳聋术blindness/deafness, 沉默术silence
3rd | 假死术feign death, 死者交谈speak with dead
4th | 生命灵光aura of life, 防死结界death ward
5th | 疫病术contagion, 通晓传奇legend lore

历经死亡 Among the dead

从1级起，你学会戏法 维生术spare the dying ，它对你来说是一个邪术师戏法。你同时在对任何疾病的豁免上具有优势。
此外，不死生物将更难伤害你。若有不死生物直接指定你为攻击或者有害法术的目标，这个生物必须进行一次感知豁免来对抗你的法术豁免DC（但他不需要在使用包括你在内的区域能力时进行豁免，比如火球术）。若失败，这个生物必须选择一个新的目标，如果他没有除你以外的目标可以选择则他将浪费这次法术或者攻击。若他成功通过了豁免，这个不死生物在接下来24小时里对这个效果免疫。如果你以他为目标进行攻击或施放了有害法术，那么这个不死生物在接下来24小时里也会对这个效果免疫。

反抗死亡 Defy Death
从6级起，你可以在成功欺骗了自己的死亡或帮助其他人欺骗死亡时，给予自己一些活力。当你成功进行一次死亡豁免，或者你使用 维生术spare the dying 使其他生物稳定伤势时，你可以立即回复 1d8+你的体质调整值 的生命值（最少为1点生命值）。
一旦你使用了这个能力，直到一次完成长休前你都不能再次使用它。

不朽之理 Undying Nature
从10级起，你可以无限制地屏住呼吸，并且你不再需要食物、水和睡眠，虽然你仍旧需要休息来从长/短休息中获得收益或减少力竭层数。
此外，你以更慢的速度的增长年龄。每过去10年，你的身体只会衰老1年，并且你免疫魔法衰老。

永恒生命 Indestrustible Life
从14级起，你窥探到一些有关于 不朽者Undying 的真正秘密。你可以在你的回合使用一个附赠动作来恢复自己 1d8+邪术师等级 的生命值。此外，如果你在使用这个能力的同时把自己一部分被切断的躯体放置在断口处，那部分断口将会愈合。
一旦你使用了这个能力，直到你完成一次短休或长休之前你都不能再次使用它。


天界

天界 The Celestial

你的宗主是上层位面的强大存在。你与一位古老的至高天、炽天神侍、麒麟、独角兽、或其他居住于那些永享极乐的位面中的存在立下了契约。你与它们的契约让你体会到裸身沐浴在照亮多元宇宙的圣光中的独特体验。
沐浴在如此力量下，你的行为和信念也许会因此改变。你可能发现自己投身于消灭不死生物、抵御邪魔、保护无辜者的事业当中。不时地，你的心中会充斥着对你宗主拥有的天国的渴望，期冀于在你的余生中享有的天堂美景。但你知道你现在的任务是栖身于凡世之中，并给世界的黑暗角落带去光明。

天界宗主特性
邪术师等级 | 特性
1st | 扩展法术列表，额外戏法，治愈之光
6th | 光耀之魂
10th | 天界韧性
14th | 灼光复仇

扩展法术列表 Expanded Spell List
学习邪术师法术时，你的天界宗主赐予你将以下列表加入邪术师法术列表进行选择的权力。
天界宗主扩展法术
法术环阶 | 法术
1st | 疗伤术cure wounds，光导箭guiding bolt
2nd | 炽焰法球flaming Sphere，次级复原术lesser restoration
3rd | 昼明术daylight，回生术revivify
4th | 信仰守卫guardian of faith，火墙术wall of fire
5th | 焰击术flame strike，高等复原术great Restoration

额外戏法 Bonus Cantrips
在1级时，你习得 光亮术Light 和 圣火术Sacred Flame 两个戏法。他们对你而言是邪术师戏法，且不计入你的邪术师可知戏法总数中。

治愈之光 Healing Light
在1级时，你获得了引导天界能量以治愈伤口的能力。它是一个有着 1+你的邪术师等级 枚d6骰的骰池，用以施展你的治愈能力。
以一个附赠动作，你可以消耗骰池中的任意数量骰子，以此治疗你周围60尺以内的一个生物。每次你能消耗的最大骰子数量等同于你的魅力调整值枚（至少1枚）。投掷你消耗的全部骰子，这些骰值相加的总值即为所能恢复的生命值。
当你完成一次长休后，你的骰池将重获所有已消耗的骰子。

光耀之魂 Radiant Soul
自6级起，你与你天界宗主的链接允许你化身为祂降下光耀能量的媒介。你获得对光耀伤害的抗性，而当你施展一个造成光耀伤害或火焰伤害的法术时，你可以将你的魅力调整值加到该法术对其中一个目标造成的一次光耀伤害骰或火焰伤害骰上。

天界韧性 Celestial Resilience
从10级开始，每当你完成一次长休或短休后，你都会得到一定数额的临时生命值。其数额等同于 你的邪术师等级+你的魅力调整值。此外，在你完成休息时，你还可以选择最多五个可见的生物。这些生物各自获得等同于 你的邪术师等级的一半+你的魅力调整值 点的临时生命值。

灼光复仇 Searing Vengeance
从14级开始，你引导的光耀能量能让你抵抗死亡。当你在回合开始时，若你需要进行一次死亡豁免检定，你可以选择不进行，改为在一次光耀能量的爆发中跃起。你恢复等于 你最大生命值一半 的生命值，你可以选择在这同时立刻起立。所有处于你周围30尺范围内的、由你所选择的生物都将受到 2d8+你的魅力调整值 点的光耀伤害，并陷入 目盲Blinded ，持续直至你当前回合的结束。
此特性一旦被使用，直到你完成一次长休前你都无法再次使用它。


咒剑

咒剑 The Hexblade

咒剑？这名字也太酷了！你的剑是被咒了还是你的剑能咒人？哦等等，你是邪恶人对吧？
...好了，我现在不喜欢这名字了。这名字虽然很酷但真没什么意思。像我——“珊娜萨”。看，一个又酷又有意思的名字！

你与一个来自堕影冥界的神秘实体订立了契约——是一股力量，那些在阴影物质雕琢的智能魔法武器隐约显露出的力量。这些智能武器之中，最著名的是一把名为 黑刃Blackrazor 的强大巨剑，其在无数年间辗转于多元宇宙之中。而隐藏在这些武器背后的暗影之力，能为与之立契的邪术师带来能力。大部分咒剑邪术师会模仿这些在堕影冥界中锻造的兵器来塑造自己的利刃。而剩下的选择不使用这些武器，转向链接堕影冥界的暗影魔法网络来施展法术。
鉴于人尽皆知是 鸦后Raven Queen 锻造出了世间第一把此类武器，许多贤者推测她就是这些暗影武器力量的幕后黑手，而这些武器——以及咒剑邪术师们——只是她用来玩弄物质位面的是非，以实现她难以揣测的目的工具罢了。
（译注：在UA中“咒剑”明确指代了智能魔法武器，而“鸦后”是另一个宗主，因此此处指的“力量”指的到底是什么是不明确的，可能意在“既可以是黑刃，又可以说是鸦后，由玩家自行决定”；此外，在《荒州探险者指南》的次等崇拜章节中，证实了“咒剑邪术师”的宗主“咒剑”可以是智能魔法武器，也可以是别的什么“黑暗力量”。）

咒剑特性
邪术师等级 | 特性
1st | 扩展法术列表，咒剑诅咒，巫咒战士
6th | 咒缚幽灵
10th | 巫咒盔甲
14th | 巫咒大师

扩展法术列表Expanded Spell List
学习邪术师法术时，你的咒剑宗主赐予你将以下列表加入邪术师法术列表进行选择的权力。
咒剑扩展法术
法术环阶 | 法术
1st | 护盾术shield，激愤斩wrathful smite
2nd | 朦胧术blur，印记斩branding smite
3rd | 闪现术blink，元素武器elemental weapon
4th | 魅影杀手phantasmal killer，惊惧斩staggering smite
5th | 放逐斩banishing smite，寒冰锥cone of cold

咒剑诅咒 Hexblade's Curse
从1级起，你得到了向一个敌人施加恶毒诅咒的能力。以一个附赠动作，选择你周围30尺内的一个可见生物，该生物将被你诅咒1分钟。该诅咒将会在目标死亡、你死亡、或你陷入失能时提前结束。诅咒存在期间，你获得以下好处：
· 你对受咒目标投掷的伤害掷骰得到加值。其数值等同于你的熟练加值。
· 你对受咒目标发动的攻击检定在掷出19或20时即可形成重击。
· 若受咒目标死亡，你恢复等于 你邪术师等级+你的魅力调整值 的生命值（至少恢复1点）。
此特性一旦被使用，直到你完成一次短休或长休前你都无法再次使用它。

巫咒战士 Hex Warrior
在1级时，你进行了有效的战斗训练让自己获得了新装备的熟练。你获得中甲、盾牌、与军用武器的熟练项。
此外，你宗主的影响也让你得以通过一把特定武器来魔法的引导你的意志。每当你完成长休时，你都可以够触碰一把你已经熟练的、不具有双手属性的武器，接下来你用这把武器发动攻击检定与其伤害掷骰时，可以使用你的魅力调整值，以代替力量或敏捷。这一增益将一直持续到你完成下一次长休为止。如果你在后续选择了刃之魔契特性，你用那个魔契召唤的任何一把契约武器都可以享受到这一增益，且不限武器类型。

咒缚幽灵 Accursed Specter
从6级开始，你可以诅咒命丧你手者的灵魂，短暂的将其束缚来为你服务。当你杀死一个类人生物，你可以让它的灵魂从尸体出现，化作一个 幽灵Specter ，其数据见《怪物手册》。当幽灵出现时，它立刻获得等同于你邪术师等级一半的临时生命值。在战斗中，幽灵独立投掷先攻并有自己的回合，其服从你的口头命令。此外，它在任何攻击检定上都会获得等同于 你的魅力调整值（最低+0） 点的特殊加值。
幽灵将为你服务到你完成下一次长休前，它将在此时消失并进入来世。
一旦你用此特性唤起了一个幽灵，直到完成一次长休前你都不能再次使用它。

巫咒盔甲 Armor of Hexes
在10级时，你的巫咒成长为了更强大的力量。若被你咒剑诅咒的目标以一次攻击检定击中了你，你可以立刻用你的反应投一次d6。如果骰出了4或更高的骰值，则这次攻击改为失手，不论其骰值是多少。

巫咒大师 Master of Hexes
从14级起，你可以将从一个被杀的生物身上的咒剑诅咒，转移到另一个生物身上。当被你咒剑诅咒的生物死亡时，如果此时你未处于 失能Incapacitated 状态，你就可以将那诅咒转移到距离你30尺内的另一个你可见的生物身上。当你以此法转移诅咒时，你无法从先前受咒目标的死亡中获得生命值回复。

不全书数据速查（职业特性中关于此生物的文本已写入其数据）：

幽灵Specter（咒缚幽灵 Accursed Specter）
中型不死生物，混乱邪恶

AC：12（天生护甲）
HP：22（5d8）
速度：0尺，飞行50尺（悬浮）
力量 | 敏捷 | 体质 | 智力 | 感知 | 魅力
1（-5） | 14（+2） | 11（+0） | 10（+0） | 10（+0） | 11（+0）
伤害抗性：强酸、冷冻、火焰、闪电、雷鸣；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：黯蚀、毒素
状态免疫：魅惑、力竭、束缚、麻痹、石化、中毒、倒地、擒抱、昏迷
感官：黑暗视觉60尺，被动察觉10
语言：懂所有生前掌握的语言但不能说
挑战等级：1（200XP）
熟练加值（PB）：+2
虚体移动Incorporeal Movement。幽灵可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5（1d10）点力场伤害。
日照敏感Sunlight Sensitivity。处于阳光下的幽灵在进行攻击检定，以及进行依赖视觉的感知（察觉）检定时具有劣势。
咒缚幽灵 Accursed Specter。当幽灵出现时，它立刻获得等同于邪术师等级一半的临时生命值。此外，它在任何攻击检定上都会获得等同于 邪术师的魅力调整值（最低+0） 点的特殊加值（已包含在攻击项中）。
动作Actions
吸取生命Life Drain。近战武器攻击：命中+4+邪术师的魅力调整值（最低+0），触及5尺，单一生物。命中：10（3d6）点黯蚀伤害。目标必须成功通过一次DC 10的体质豁免检定，否则其生命值上限将承受等于该伤害数值的减损。该减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。


深海意志

深海意志 The Fathomless

我不明白为什么有些人一看到触手就紧张，你没吃过章鱼握寿司吗，少有的多元宇宙仁慈的证据之一。 ——塔莎

你已经浸没于和深渊的契约。你现在可以汲取整个大洋，水元素位面或者其他的异界海洋的无尽力量。你的宗主仅仅是想利用你去了解陆地，或者它希望你打开深海的阀门去淹没整个世界？

也许你生为的信徒，你的家族世代崇拜深海宗主和祂之眷族。或者你曾经遭遇海难，在溺死的边缘被你的宗主所拯救，祂给了你生存的机会。不管你为何和祂缔结契约，大海和它那未知的深渊听从你的召唤。

能够赋予邪术师力量的深渊存在包括克拉肯们（泛指神话中的海妖），古老的元素生物，寇涛鱼人神话幻想中的存在，人鱼半神和海鬼婆集会。

扩展法术列表 Expanded Spell List
第1级深海意志宗主特性
当你学习一个邪术师法术时，你的深海意志宗主赐予你将以下法术加入邪术师法术列表进行选择的权力。

深海意志扩展法术 Fathomless Expanded Spells
法术环阶 | 法术
1st | 造水术/枯水术create or detroy water，雷鸣波thunderwave
2nd | 造风术gust of wind，沉默术silence
3rd | 闪电束lightning，雪雨暴sleet storm
4th | 操控水体contorl water，元素召唤术summon elemental（仅限水元素，该法术出自第三章）
5th | 毕格比之手Bigby's hand（以触手的形式出现），寒冰锥cone of cold

深海触手 Tentacle of the Deeps
第1级深海意志宗主特性
你可以以魔法的形式召唤一根幽灵触手攻击你的敌人。以一个附赠动作，你可以在你60尺范围内你能看见的一点上，创造一根10尺长的触手。这根触手会持续存在一分钟。若你使用此能力创造另一根触手，先前的一根会立刻消失。
当你创造触手时，你可以立刻对其10尺内的目标进行一次近战法术攻击。该目标将受到1d8冷冻伤害，且速度降低10尺，直到你的下一回合开始前。当你邪术师等级达到10级时，这一伤害将提高至2d8。
在你的回合中，你可以再使用一个附赠动作将触手移动至多30尺，然后重复上述的攻击。
你可以召唤的触手的次数等于你的熟练加值次，且当你完成一次长休后你重获全部已消耗的使用次数。

海洋馈赠 Gift of the Sea
第1级深海意志宗主特性
你获得40尺的游泳速度，并可以在水下呼吸。

海渊魂灵 Oceanic Soul
第6级深海意志宗主特性
深海对你来说如家一般熟悉。你获得冷冻伤害的抗性。此外，当你完全浸没在水中时，任何同样完全被浸没的生物都能理解你说出的话，你也能听懂他们说的话。

守卫缠绕 Guardian Coil
第6级深海意志宗主特性
你的深海触手可以保护你和其他人，用自己将你们和危险隔开。当你或你可以看见的一个位于触手10尺内的生物承受伤害时，你可以使用反应，选择这些受伤生物之一，并使那个生物遭受的伤害减少1d8点。当你达到邪术师10级时，触手可以抵消的伤害增加到2d8。

擒握触手 Grasping Tentacles
第10级深海意志宗主特性
你习得法术 艾伐黑触手Evard's Black tentacles。它对你来说是一个邪术师法术，且不计入你的已知法术数量。你可以在不消耗法术位的情况下使用该法术一次。当你完成长休后，你重获免费施展它的次数。
每当你施展 艾伐黑触手Evard's Black tentacles时，你宗主的魔力都将鼓舞着你，并且赐予你等同于你邪术师等级点的临时生命值。不仅如此，对你造成的伤害无法破坏你对于该法术的专注。

海渊传送 Fathomless plunge
第14级深海意志宗主 特性
你可以魔法性地打开一个前往水域目的地的临时通道。以一个动作，你可以传送自己和最多五个30尺范围内的可见自愿生物。在一团触须的漩涡中，你们全部消失，然后在至多1英里以内的你曾见过的水域（至少要有池塘的大小）或者那片水域周围的30尺范围内。你们当中的每一个人都出现在距离其他人30尺以内的一个未被占据的空间内。
一旦你使用了这一特性，直到你完成一次短休或长休为止你都不能再次使用它。


巨灵

巨灵 The Genie

我知道在灰鹰找房子很难，但如果巨灵或者邪术师要便宜租房子给你，快跑。 ——塔莎

你与巨灵中的稀有群体，巨灵贵族缔结了契约。巨灵贵族乃是广阔的元素位面的统治者，并对其他次等巨灵与次等元素生物具有莫大的影响力。巨灵贵族们的动机各不相同，但都傲慢自大且有着匹敌次等神明的强大伟力。他们喜好让热衷于缚誓巨灵的凡人们反过来服侍他们，并对于缔结能扩张他们在多元宇宙中势力的契约有着巨大的热情。

你可以选择你宗主是哪种巨灵，也可以通过巨灵种类表让骰子决定。

巨灵类型
D4 | 类型 | 元素
1 | 土巨灵Dao | 土
2 | 气巨灵Djini | 气
3 | 火巨灵Eferrti | 火
4 | 水巨灵Marid | 水

扩展法术列表 Expanded Spell List
第1级巨灵宗主特性
当你学习一个邪术师法术时，你的巨灵宗主赐予你将以下法术加入邪术师法术列表进行选择的权力，且除了全巨灵共用的法术列表外，另一组为你提供的法术与祂们的类型有关：土巨灵dao、气巨灵djinni、火巨灵eferrti、或水巨灵marid

巨灵扩展法术 Genie Expanded Spells
法术环阶 | 全巨灵法术 | 土巨灵法术 | 气巨灵法术 | 火巨灵法术 | 水巨灵法术
1st | 侦测善恶detect evil and good | 庇护术senctuary | 雷鸣波thunderwave | 燃烧之手burning hands | 云雾术fog cloud
2nd | 魅影之力pantasmal force | 荆棘丛生spike growth | 造风术gust of wind | 灼热射线scorching ray | 朦胧术blur
3rd | 创造食粮create food and water | 融身入石meld into stone | 风墙术wind wall | 火球术fireball | 雪雨暴sleet storm
4th | 魅影杀手phantasmal killer | 塑石术stone shape | 高等隐形术greater invisibility | 火焰护盾fire shield | 操控水体control of water
5th | 造物术creation | 石墙术wall of stone | 伪装术seeming | 焰击术flame strike | 寒冰锥cone of gold
9th | 祈愿术wish | —— | —— | —— | ——

巨灵器皿 Genie's Vessel
第1级巨灵宗主特性
你的宗主赐予你一个包含巨灵之力的魔法器皿。该器皿是一个微型物件，你可以将其作为施展你邪术师法术的法器。你可以自行决定物件的类别，或者你也可以通过巨灵器皿表来决定它。
在你触碰你器皿的情况下，你可以用以下的方式使用它：

瓶中小憩 Bottled Respit。以一个动作，你可以用魔法消失并进到你的器皿内，器皿将留在你所在的原地。器皿内是与其本身相似的20尺半径，20尺高的圆柱形异次元空间。器皿内部温度适宜，并安放有舒适的垫子和茶几。在器皿之中时，你可以如同身在器皿所在之处一般听到外界的声音。你在器皿内可停留的时间等同于你熟练加值双倍数目的小时。如果你死亡，或是器皿被摧毁，抑或是使用一个附赠动作离开，你将提前从器皿中出来。当你离开器皿时，你出现在一处距离它最近的未被占据的空间中。在器皿内的一切物件将被留在其中直到被取出，而倘若器皿被摧毁，其中的物品则会完好无损地出现在距离它最近的不被占据的空间中。一旦你进入了器皿，直到你完成一次长休前你都不能再度进入它。

巨灵之怒 Genie's Wrath。在每个你的回合中，你可以在你攻击检定命中时，对攻击目标造成等同于你熟练加值的额外伤害。额外伤害的类型取决于你的宗主类型：钝击（土巨灵）、雷鸣（气巨灵）、火焰（火巨灵）、冷冻（水巨灵）。这一额外伤害每回合只能产生一次。

器皿具有与你的法术豁免DC相同数值的AC，它的生命值等于你的邪术师等级加熟练加值，且免疫毒素和心灵伤害。

倘若器皿被摧毁或是丢失，你可以进行一场持续1小时的仪式来从你的宗主处获得一个替代品。这一仪式可于短休或长休时进行，并会摧毁之前仍存在的器皿。当你死亡时，器皿将在一阵元素能量的闪耀中消失。

巨灵器皿 Genie's Vessel
D6 | 器皿
1 | 油灯
2 | 瓮
3 | 带有小隔间的戒指
4 | 被塞住的瓶子
5 | 空心的小雕像
6 | 华丽的提灯

元素赐福 Elemental Gift
第6级巨灵宗主特性
你逐渐显露出你的巨灵宗主的特质。你对一种特定的伤害类型具有抗性，具体由你的宗主类型决定：钝击（土巨灵）、雷鸣（气巨灵）、火焰（火巨灵）、冷冻（水巨灵）。
此外，以一个附赠动作，你可以获得30尺飞行速度，并且可以悬浮，持续10分钟。你可以使用此附赠动作的次数等同于你的熟练加值次，在完成一次长休后你重获全部已消耗的使用次数。

器皿庇护所 Sanctuary Vessel
第10级巨灵宗主特性
当你使用 瓶中小憩Bottled Respite 特性进入你的巨灵器皿时，你可以选择30尺内最多5个可见自愿生物与你一同进入器皿。
以一个附赠动作，你可以将任意数目的生物从你的器皿中逐出。如果你离开器皿、或是器皿被摧毁，所有的生物都将被一并逐出。
同时，在器皿中停留至少10分钟的任何生物（包括你自己）可视为完成了一次短休，且在短休时使用生命骰决定生命值恢复时，其恢复量中可以加入你的熟练加值。

有限祈愿术 Limi ted Wish
第14级巨灵宗主特性
你祈求你的宗主，并实现你的小小愿望。以一个动作，你可以向你的巨灵器皿说出你的愿望，并请求实现一个6环或更低环阶的，且施法时间为1动作的法术效应。这一法术可以来自任何职业的法术列表，且你不需要满足法术的任何需求，包括那些有价值的材料成分；该法术仅仅是作为此动作的一部分产生自己的效应。
你使用此特性后，直到你完成1d4次长休前，你都不能再次使用它。


邪术师-死灵宗主

邪术师：死灵宗主 Warlock: The Undead

你与一位不死的存在一位蔑视生与死的轮回、抛却凡人的躯壳、永恒追寻无尽野心的生命立下了契约。对于这些存在而言，时间和道德都不过过眼云烟，只有生命的沙漏匆匆流逝的凡夫俗子才会在意。这些古老的不死者曾是凡人，对于如何实现野心，跨过死亡之门有着切身体会。他们迫切地希望将这亵渎的知识分享给在生者间履行他们意志之人。

这般存在包括了半巫妖阿瑟瑞拉克、吸血鬼暴君血手凯斯、吉斯洋基巫妖女王维拉基斯、龙巫妖卓公煞、不死法老安卡霍特普、以及失踪的黑暗领主亚扎林雷克斯。

扩展法术列表Expanded Spell List

第1级死灵宗主特性

当你学习邪术师法术时，死灵宗主让你能从扩大的法术列表中选择，将以下法术为你添加到邪术师法术列表中。

死灵宗主扩展法术

法术环阶

 法术

1st

 灾祸术bane，虚假生命false life

2nd

 目盲术/耳聋术blindness/deafness，魅影之力phantasmal force

3rd

 魅影驹phantom steed，死者交谈speak with dead

4th

 防死结界death ward，高等隐形术,greater invisibility

5th

 防活物护罩antilife shell，死云术cloudkill

战栗形态Form of Dread

第1级死灵宗主特性

你显现出你宗主可怕力量的一个侧面。以一个附赠动作，你变身持续1分钟。变身时你获得以下好处：

  • 你获得等于1d10+你的邪术师等级的临时生命。
  • 在你的每个回合中一次，当你攻击检定命中一个生物时，你可以强迫其进行一次感知豁免。若失败，目标直到你的下一个回合结束陷入对你的恐慌。
  • 你对恐慌状态免疫。

你可以变身的次数等于你的熟练值，当你完成长休后，你恢复所有已消耗的变身次数。

你战栗形态下的外观反映了你宗主的某些方面。例如，你的战栗形态可能披着阴影的纱幕，化作你的巫妖宗主王冠和长袍的形状，或者你的身体开始发光，现出古代葬礼仪式的符印，并被沙尘旋风所环绕，暗示着你的木乃伊宗主。

坟冢之触Grave Touched

第6级死灵宗主特性

你宗主的力量对你的身体和魔法产生了深远的影响。你不需要吃、喝、呼吸。

此外，每个你的回合中一次，当你用攻击检定命中一个生物并对该生物投掷伤害骰时，你可以将伤害类型替换为黯蚀伤害。当你使用战栗形态时，你可以在决定目标受到该黯蚀伤害的数值时，额外投掷一枚伤害骰。

死疽躯壳Necrotic Husk

第10级死灵宗主特性

你与亡灵和黯蚀能量的联系现在充斥着你的身体。你对黯蚀伤害具有抗性。如果你使用战栗形态变身，你改为会对黯蚀伤害免疫。

此外，当你的生命值降低到0时，你可以使用反应，改为将生命值降低到1，并使你的身体爆发出死亡能量。你周围30英尺内的每个你选择的生物都会受到相当于2d10+你的邪术师等级的黯蚀伤害。你获得1级的力竭。一旦你使用该反应，直到你完成1d4次长休为止你不能再次使用。

灵魂投射Spirit Projection

第14级死灵宗主特性

你的灵魂能脱离你物理形态的约束。作为一个动作，你可以从你的身体投射出你的灵魂。你留下的身体会陷入昏迷，并处于人事不省状态。

你的灵魂与你的正常形态各个方面高度相似，复制你的游戏数据，但不包括你的携带物。任何对你的灵魂或物理身体造成的伤害或其他效果会传递到另一方。你的灵魂可以在你的身体之外停留长达1小时，或者直到你的专注中断（如同专注于一个法术）。当你的投射结束时，你的灵魂会回到你的身体，或者你的身体会魔法地的传送到你灵魂所在的空间（由你选择）。

当投射你的灵魂时，你获得以下好处：

  • 你的灵魂和身体获得对钝击、穿刺和挥砍伤害的抗性。
  • 当你施放一个咒法学派或死灵学派的法术时，该法术不再需要语言、姿势或不消耗金币的材料成分。
  • 你获得等于你步行速度的飞行速度，并且可以在空中悬浮。你可以如同穿过困难地形一般穿过生物和物体，但如果你在生物或物件内结束自己回合，你会受到1d10的力场伤害。
  • 当你使用战栗形态时，在你的每个回合中只有一次，当你对一个生物造成黯蚀伤害时，你会恢复相当于黯蚀伤害量一半的生命值。

一旦你使用了这个特性，直到你完成了一次长休为止你无法再次使用它。


法师

法师Wizard

精灵身上的银袍正是其身份象征。只见她凝神闭眼，摒除战场干扰后平静的咏唱法术。随着手指在身前轻盈的舞动，完成的法术结成一枚小小的火焰宝珠直投向敌人的队伍中，转瞬爆发成一片火海吞噬了所有的士兵。
 经过反复认真的检查，人类法师终于在光滑石地板上刻完这幅复杂的法阵。他将铁粉撒过每一条或平直或柔曲的刻线，再念起一串冗长的咒语。而随着咒语完成，法阵中打开一个深邃的洞穴，并带来一股异域的硫磺气味。
 地城某个交叉路口中，一个侏儒伏在地上掷出几块刻着神秘符记的碎骨，喃喃着充满力量的词句。他闭眼细看着影像，并缓缓点着头，然后睁开双眼指向左面的路。
 法师是最优秀的魔法使用者，他们以其独特的施法方式被归类定义为一个职业。汲取弥漫于宇宙的精妙魔力后，法师可以用法术生成爆发的火焰和射弧的闪电，或是施行微妙的欺瞒或强硬的精神控制。他们的魔法可以从其他存在位面唤来怪物，可以透过时间的缝隙瞥见未来，还可以将敌人的尸体化作绝对听命的僵尸。他们最强大的法术甚至可以转化物质，唤来陨石，甚至撕裂次元的障壁，打开前往其他世界的传送门。

奥术学者Scholars of the Arcane

魔法狂野而神秘，多样而实用。它的力量促使着想要掌控其神秘的人们不断研究探索。其中一些人甚至渴求着随意塑造现实的神之力。施法作业表面上只是简单的念些奇怪的词句，时而还要挥舞下手势或是需要一点特殊的材料，而这表象的背后还包含着必须经历多年的学徒生涯，以及无数个小时的研究才能习得的专业知识。
 法师们为魔法而生，也为魔法而死，此外其他的一切都属次要。他们通过实验增长经验并学习新的法术，有时也会向其他法师学习，或者从古老典和碑文中研究，甚至向一些精通魔法的古老生物（比如各种妖精）求教。

 法师职业表

职业等级 | 熟练加值 | 职业特性 | 已知戏法 | 每环法术位
 |  |  |  | 1环 | 2环 | 3环 | 4环 | 5环 | 6环 | 7环 | 8环 | 9环
1st | +2 | 施法，奥术回想 | 3 | 2 | － | － | － | － | － | － | － | －
2nd | +2 | 选择奥术传承 | 3 | 3 | － | － | － | － | － | － | － | －
3rd | +2 | － | 3 | 4 | 2 | － | － | － | － | － | － | －
4th | +2 | 属性值提升 | 4 | 4 | 3 | － | － | － | － | － | － | －
5th | +3 | － | 4 | 4 | 3 | 2 | － | － | － | － | － | －
6th | +3 | 奥术传承特性 | 4 | 4 | 3 | 3 | － | － | － | － | － | －
7th | +3 | － | 4 | 4 | 3 | 3 | 1 | － | － | － | － | －
8th | +3 | 属性值提升 | 4 | 4 | 3 | 3 | 2 | － | － | － | － | －
9th | +4 | － | 4 | 4 | 3 | 3 | 3 | 1 | － | － | － | －
10th | +4 | 奥术传承特性 | 5 | 4 | 3 | 3 | 3 | 2 | － | － | － | －
11th | +4 | － | 5 | 4 | 3 | 3 | 3 | 2 | 1 | － | － | －
12th | +4 | 属性值提升 | 5 | 4 | 3 | 3 | 3 | 2 | 1 | － | － | －
13th | +5 | － | 5 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | － | －
14th | +5 | 奥术传承特性 | 5 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | － | －
15th | +5 | － | 5 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | －
16th | +5 | 属性值提升 | 5 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | －
17th | +6 | － | 5 | 4 | 3 | 3 | 3 | 2 | 1 | 1 | 1 | 1
18th | +6 | 法术精通 | 5 | 4 | 3 | 3 | 3 | 3 | 1 | 1 | 1 | 1
19th | +6 | 属性值提升 | 5 | 4 | 3 | 3 | 3 | 3 | 2 | 1 | 1 | 1
20th | +6 | 招牌法术 | 5 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 1 | 1

知识的诱惑The Lure of Knowledge

法师的生活几乎从不平凡。法师能过上的最“平凡”生活也就是在大学或者图书馆中当一名智者或讲师，为人们传授多元宇宙的奥秘。还有一些法师则会出售其服务而成为预言家，服役于军队，或者甚至用其力量实施犯罪或支配他人。
 不过知识与力量的诱惑足以令最不想冒险的法师走出其安全的图书馆和实验室，前往那些废墟和失落城市中。绝大多数法师坚信远古时代的同行们掌握了一些现今已失传许久的魔法奥秘。而只要找到这些秘密，就能获得远超现有魔法的强大力量。

创建法师Creating a Wizard

创建一名法师时，他的背景故事必须要以至少一次不同寻常的事件为主导。你的角色第一次接触魔法时又何感受？你如何发现自己有着施法天赋？你是具有天生的才能，还是只靠努力学习坚持练习？你是否曾遇见过魔法生物或者古老的典籍，而它教给你魔法的基础？
 什么敦促你在研习之路上不断前进？你第一次尝试了魔法的知识后是否让你产生更多饥渴？你是否听说了一个隐秘的知识宝库，而它尚未被其他法师搜刮过？也许你仅仅是渴望在面对危险时，实际运用一下你新学到的魔法技能？

快速建卡Quick Build

你可以按以下建议快速构建一名法师。首先，将你的最高属性分配给智力，次高属性分配给体质和敏捷。然后选择智者背景。最后，选择戏法光亮术light，法师之手mage hand和冷冻射线ray of frost，以及1环法术燃烧之手burning hands，魅惑人类charm person，羽落术feather fall，法师护甲mage armor，魔法飞弹magic missile和睡眠术sleep，并将其加入法术书。

职业特性Class Features

作为一名法师，你获得以下职业特性。

生命值Hit Points

生命骰：每法师等级1d6

第一级的生命值：6＋你的体质调整值

后续升级生命值： 第一级之后，每个法师等级4（1d6）＋你的体质调整值

熟练项Proficiencies

护甲：无

武器：匕首、飞镖、投石索、长棍、轻弩

工具：无

豁免：智力、感知

技能：在奥秘、历史、洞悉、调查、医药、宗教中选择两项

装备Equipment

你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的起始装备：

（a）一根长棍或（b）一把匕首

（a）一个材料包或（b）一件奥术法器

（a）一个学者套组或（b）一个探索套组

一本法术书

施法Spellcasting

作为一名奥术魔法的研习者，你拥有一本自己的法术书。书中所包含的法术隐约透露着你真正的力量。参考第10章的施法规则，以及第11章的法师法术列表。

戏法Cantrips

第1级时，你从法师法术列表中选择三个戏法作为已知法术。在获得更高的法师等级后你还可以习得其它的戏法，具体数量参见“法师职业表”中“已知戏法”一栏。

你的法术书Your Spellbook

你在等级提升时加入法术书中的法师法术，体现了你的奥术研究成果，同时也代表你对多元宇宙本质的认知的新突破。你也许会在冒险过程中发现其他的法术。例如，你可能在一个邪恶法师的箱子里发现了一张记载有法术的卷轴，或者在一个上古图书馆中发现了灰尘覆盖的卷册。
 将法术抄入法术书Copying a Spell into the Book。当你发现一道1环或更高环阶的法师法术时，你可以将其抄入你的法术书中，前提是，你必须能够准备该法术，且也有时间去解读和复制它。
 抄写法术时，你必须先重构该法术的基础式，然后解读抄写该法术的法师所使用的独特符号系统。你必须反复练习这个法术，直至完全理解其所需的咒语和手势，最后用再用你自己的符号系统将之抄入法术书。
 这个过程将消耗每法术环阶2小时的时间和每法术环阶50 gp的资金。这笔开销代表你在练习这个法术的过程中消耗的材料成分，还有抄录法术所需的上好的墨水。当你花费了这一笔时间和金钱后，你就可以如同准备其他法术一般准备这个法术了。
 替换法术书Replacing the Book。你可以把法术从你的法术书抄到另一本书上例如，你打算为你的法术书做一个备份时，就可以这么做。这个进程和将新法术抄入法术书相似，但更快也更简单，因为你早已理解了你自己的符号系统，也知道如何施展这个法术。这时，你只需要花费每环阶1小时和每环阶10 gp的花费。
 如果你弄丢了法术书，你也可以用相同的流程将你准备的法术抄入一本新法术书中。而要填满法术书的其余部分就需要你自己去寻找新的法术了。所以，很多法师都喜欢在安全的地方保存好备份的法术书。
 法术书外观The Book’s Appearance。你的法术书是一本独特的法术合集，其上有着独特的使用痕迹和空白页。它可以是导师赠予的简洁实用的皮册；或是在远古图书馆中发现的华丽镶边书册；甚至可以是在你遭遇意外后，松散的订在一起的一堆手稿。

法术书Spellbook

第1级时，你让一本法术书纪录上六个你自选的1环法师法术。你的法术书储存着你除戏法外的所有已知法术，而你的戏法则直接铭记在你脑海中。

法术的准备和施展Preparing and Casting Spells

“法师职业表”里记录了你用以施展你法师法术的1环及更高环阶法术位数量。施展某个法师法术时，你必须同时消耗其对应环阶的法术位。已消耗的法术位可在完成长休后恢复。
 你可以准备一系列符合当前施法条件的法师法术。准备法术时，你从法术书中选择的准备法术总数等于你的智力调整值＋你的法师职业等级（最少为1）。另外，你只能准备已经获得相应环阶法术位的法术。
 例如，作为一名3级法师时，你拥有四枚1环法术位和两枚2环法术位。假如你的智力为16，则你的准备法术列表可以囊括总共六个1环或2环法术的组合。如果你准备了1环法术魔法飞弹magic missile，则你可以使用1环或者2环的法术位来施展它。另外，已施展的法术并不会从你的准备列表中移除。
 你可以在完成长休后改变你的准备法术列表。准备新的法师法术列表时，你要再花时间研读你的法术书，并重新记忆所准备法术的咒语和施展动作。准备时，你要为你列表上每个法术的每个环阶都花费至少1分钟时间。

施法属性Spellcasting Ability

你的法术来自你专注的研习和记忆，因此智力是你施展法师法术的关键属性。每当你的法术需要施法属性时均指向你的智力值。而你法师法术的豁免DC和攻击检定，则使用你的智力调整值。

法术豁免DC＝8＋你的熟练加值＋你的智力调整值

法术攻击调整值＝你的熟练加值＋你的智力调整值

仪式施法Ritual Casting

如果你法术书记录了带有仪式标签的法术，则你可以用这些法术进行仪式施法。进行仪式施法时，你不需要准备相应的法术。

法器Spellcasting Focus

你可以使用奥术法器（详见第5章）来作为施展法师法术的法器。

学习法术Learning Spells of 1st Level and Higher

你每提升一个法师等级，可以将两项自选的法师法术加入你的法术书中。但是，你只能加入已经获得相应环阶法术位的法术。你在冒险过程中所发现的法术也可以加入到法术书中（详见“你的法术书”边栏）。

奥术回想Arcane Recovery

你学会了通过研读法术书来恢复魔法能量的办法。你可以每日使用一次奥术回想，以在你完成一次短休后恢复若干已消耗的法术位，所恢复的法术位环阶总和不得大于你法师等级的一半（向上取整），且任何一枚法术位的环阶都必须小于6环。
 例如，作为一名4级法师时，你可恢复环阶总数最多为2的法术位。你可以选择恢复一枚2环法术位或两枚1环法术位。

奥术传承Arcane Tradition

第2级时，你选择一种奥术传承以使你的训练专注于八个学派之一。从防护、咒法、预言、惑控、塑能、幻术、死灵、变化各学派中选择其一。
 随后，你将在第2、第6、第10、第14级时获得所选学派相应的特性。

属性值提升Ability Score Improvement

当你达到第4、第8、第12、第16、第19级时，你可以选择一项属性值提升2点，或是选择两项属性各提升1点。不过你不能通过该特性让属性值超过20。

法术精通Spell Mastery

第18级时，你对特定的法术精熟于心，甚至可以随意施展这些法术。选择你法术书中的一项1环法师法术和一项2环法师法术，此后只要你准备了它们，就可以随意施展其最低环阶版本，且无需消耗法术位。你也可以消耗法术位来施展其更高环阶版本。
 通过8小时的研习，你可以将这两项法术中的任一项替换为同环阶的其他法术。

招牌法术Signature Spells

第20级时，你精通两个强大的法术，甚至可以用更低的成本施展这些法术。选择你的法术书中的两个3环法师法术，作为你的招牌法术。此后这两个法术将永远视为已准备法术，且不计入你的准备法术数量之中。你可以施展这两个法术的3环版本各一次，且无需消耗法术位。招牌法术使用后，需要完成一次短休或长休才能再次使用。
 你也可以消耗法术位施展这两个法术的更高环阶版本。


法师（TCE）

法师 Wizard
法师职业在本节中获得了新的职业特性与子职业选项。

可选职业特性 Optional Class Features
当你在某一职业达到特定等级，你将从《玩家手册》中取得相应的职业特性。本节提供了可供法师获得的额外职业特性。与《玩家手册》中的职业特性不同，这些特性并非自动取得；若你满足相应的等级要求，你应当询问GM以决定是否获得本节所提供的特性。这些特性是彼此独立的、并不需要被一并选择：你可以使用其中的一部分、全部、或是完全不用。

额外法师法术 Additional Wizard Spells
第1级法师特性
下表中的法术扩充了《玩家手册》中的法师法术列表，排序基于法术环阶而非角色等级。表中标出了法术所属的学派，并在在可仪式施法的法术后方追记了仪式标签。若无*号标记，表中法术均来自《玩家手册》（有*标记的法术来自本书第三章）。《姗娜萨的万事指南》也提供了更多法术。

戏法（0环） | 1环 | 2环 | 3环 | 4环
轰雷剑 Booming blade* (塑能) | 塔莎腐蚀 Tasha’s caustic brew * (塑能) | 卜筮术 Augury (预言，仪式) | 智能壁垒 Intellect fortress* (防护) | 预言术 Divination (预言，仪式)
翠炎剑 Green-flame blade* (塑能) |  | 强化属性 Enhance ability (变化) | 死者交谈术 Speak with dead (死灵) | 异怪召唤术 Summon aberration* (咒法)
闪电牵引 Lightning Lure* (塑能) |  | 塔莎心灵鞭 Tasha’s mind whip* (惑控) | 魂灵环绕 Spirit shroud* (死灵) | 构装体召唤术 Summon construct* (咒法)
心灵之楔 Mind sliver* (惑控) |  |  | 精类召唤术 Summon fey* (咒法) | 元素召唤术 Summon elemental* (咒法)
剑刃爆发 Sword burst* (咒法) |  |  | 暗影衍体召唤术 Summon shadow-spawn* (咒法) |
 |  |  | 亡灵召唤术 Summon undead* (咒法) |

6环 | 7环 | 9环
邪魔召唤术 Summon fiend* (咒法) | 蓝纱一梦 Dream of the blue veil* (咒法) | 灾厄之刃 Blade of disaster* (咒法)
塔莎超凡形态 Tasha’s otherworldly guise* (变化) |  |

戏法公式 Cantrip Formulas
第3级法师特性
你在法术书中写下了一套奥法公式，并能借此在心中推演出一个戏法。每当你完成一次长休，你可以查阅法术书中所记的公式，以将你的一个已知法师戏法替换为另一个来自法师法术列表的戏法。


防护学派

奥术传承Arcane Traditions

法师技艺的研习传统由来已久，甚至可以往前追溯到凡人刚发现魔法存在的时期。魔法是奇幻世界不可或缺的部分，其繁复的研习体系则被细分为各不相同的思学传统。
 多元宇宙中最常见的奥术传承基于魔法学派进行分类。数个世代以来，法师们已经整理分类了上千个法术，并将其归分称八大类的不同“学派”。一方面，一门奥术传承即是一所学院：法师学徒门可以在幻术学院研习，也可以到临近的惑控学院塔楼里进行研究。另一方面，学派之间更像是同一院校内的不同学派，其相互间则不断竞争着优秀的学徒与资源。即使是那些在与世隔绝的高塔中孤独地培养学徒的法师，也会使用八学派的概念作为一种教学工具，以让学徒们充分掌握各学派法术所存在的不同技术要求。

防护学派School of Abjuration

防护学派的法术注重阻碍、驱逐与保护。其反对者们认为该学派的传承只懂回避与拒绝，而缺乏主动的否定。但你明白，终止负面效应，防护弱点以及驱逐邪恶影响都绝非虚无之事，而是一份值得骄傲又值得尊敬的使命。
 每当恶灵需要被祛除，重要地点需要隔绝魔法探测，通向其他存在位面的传送门需要关闭时，正是需要本学派法师——护法师体现价值之时。

防护学者Abjuration Savant

从第2级你选择该学派起，你向法术书中抄写防护系法术的时间和金钱花费减半。

奥术守御Arcane Ward

第2级起，你可以编织身边的魔法用作防护。你施展一道1环或更高环阶的防护系法术时，可以用该法术的一丝魔力创造一个保护自己的魔法结界，该结界将持续至你完成一次长休。结界的最大生命值等于你法师等级的两倍＋你的智力调整值。每当你受伤害时，该结界都会替你承受伤害。如果伤害使结界的生命值降至0，则你将承受剩余的伤害。
 奥术守御的生命值降至0时不再吸收伤害，但其魔法仍然存在。你每次施展1环或更高环阶防护系法术时，结界都能以此恢复两倍于该法术环阶数量的生命值。
 创造奥术守御后，你必须完成一次长休才能再次创造新的奥术守御。

投射守御Projected Ward

第6级起，你周边30尺内一个你能看见的生物受到伤害时，你可以用你的反应，以你现有的奥术守御吸收这次伤害。如果这次伤害将结界的生命值降至0，则被保护的目标将承受剩余的伤害值。

精通防护Improved Abjuration

第10级起，你施展一个需要你在施法过程中进行属性检定的防护系法术时（比如反制法术counterspell和解除魔法dispel magic），你可以在进行相应的属性检定时加上你的熟练加值。

法术抗性Spell Resistance

第14级起，你抵抗法术时进行的豁免检定具有优势。
 此外，你对法术造成的伤害具有抗性。


咒法学派

奥术传承Arcane Traditions

法师技艺的研习传统由来已久，甚至可以往前追溯到凡人刚发现魔法存在的时期。魔法是奇幻世界不可或缺的部分，其繁复的研习体系则被细分为各不相同的思学传统。
 多元宇宙中最常见的奥术传承基于魔法学派进行分类。数个世代以来，法师们已经整理分类了上千个法术，并将其归分称八大类的不同“学派”。一方面，一门奥术传承即是一所学院：法师学徒门可以在幻术学院研习，也可以到临近的惑控学院塔楼里进行研究。另一方面，学派之间更像是同一院校内的不同学派，其相互间则不断竞争着优秀的学徒与资源。即使是那些在与世隔绝的高塔中孤独地培养学徒的法师，也会使用八学派的概念作为一种教学工具，以让学徒们充分掌握各学派法术所存在的不同技术要求。

咒法学派School of Conjuration

作为一名咒法师，你偏爱那些凭空创造物件和生物的法术。你可以招来翻滚的致死雾气，或召唤出为你而战的生物。你掌握了足够精熟的技术后还可以学习传送类的法术，甚至可依此在弹指间跨越遥远的距离，乃至传送到另一存在位面。

咒法学者Conjuration Savant

从第2级你选择该学派起，你向法术书中抄写咒法系法术的时间和金钱花费减半。

次级咒术Minor Conjuration

从第2级你选择该学派起，你可以用你的动作召来一件无生命的物件。该物件将出现在你手中，或者你周边10尺范围内一处那你能看见且未被占据的地面空间。该物件每边长度不得大于3尺，重量不得大于10磅。其形状必须是你曾经见过的一件非魔法物件的形状。该物件看起来明显是由魔法构成且散发着出5尺范围的微光光照。
 该物件将在1小时后消失不见。当你再次使用该特性，或当其受到伤害或造成伤害时，物件也会提前消失。

王车易位Benign Transposition

第6级起，你可以用你的动作传送至一处距离你30尺内，你能看见且未被占据的空间。你也可以指定一处该距离内被一个小型或中型生物所占据的空间，如果该生物愿意，则你就可以与它交换位置。
 你必须完成一次长休，或施展一个环阶不低于1环的咒法系法术才能再次使用该特性。

咒法专注Focused Conjuration

第10级起，你在专注咒法系法术时，不会因承受伤害而打断专注。

强韧召唤Durable Summons

第14级起，你用咒法系法术所召唤或创造的生物获得30点临时生命值。


预言学派

奥术传承Arcane Traditions

法师技艺的研习传统由来已久，甚至可以往前追溯到凡人刚发现魔法存在的时期。魔法是奇幻世界不可或缺的部分，其繁复的研习体系则被细分为各不相同的思学传统。
 多元宇宙中最常见的奥术传承基于魔法学派进行分类。数个世代以来，法师们已经整理分类了上千个法术，并将其归分称八大类的不同“学派”。一方面，一门奥术传承即是一所学院：法师学徒门可以在幻术学院研习，也可以到临近的惑控学院塔楼里进行研究。另一方面，学派之间更像是同一院校内的不同学派，其相互间则不断竞争着优秀的学徒与资源。即使是那些在与世隔绝的高塔中孤独地培养学徒的法师，也会使用八学派的概念作为一种教学工具，以让学徒们充分掌握各学派法术所存在的不同技术要求。

预言学派School of Divination

不管是王侯贵族还是平凡人家，总会想要得到预言师的指点，以寻求对某些过去，现在或未来事情更加明晰的情报。作为一名预言师，你致力于揭开时空与意识的神秘面纱，让事物看起来更加清楚明了。你努力掌握的法术囊括了鉴别、远视、超自然学识以及预知等各方面内容。

预言学者Divination Savant

从第2级你选择该学派起，你向法术书中抄写预言系法术的时间和金钱花费减半。

预兆Portent

从第2级你选择该学派起，预知未来的片段会时常在你意识中闪过。你在每次完成长休时投两次d20并记下两组骰值。此后，你可以用这两组预知骰骰值中的任意一个，替代任何一次由你，或者由你能看见的某个生物所进行的攻击检定，豁免检定或属性检定。你必须在相关检定开始前决定是否使用预知骰，且你每回合只能使用一次预知骰。
 每个预知骰只能使用一次。你完成一次长休后，将失去所有未使用的预知骰。

预言专家Expert Divination

第6级起，你对施展预言法术的技巧驾轻就熟，几乎不用使什么力气。你用法术位施展一个环阶不低于2环的预言系法术时，可以恢复一个已耗用的法术位。所恢复的法术位环阶必须比你正施展的预言系法术所用的法术位低，且不能高于5环。

天眼通The Third Eye

第10级起，你可以用你的动作增强你的感知能力。使用此特性时，你选择以下增益其中之一并获得之。其效应将持续至你陷入失能状态，或直至你开始一次短休或长休为之。你必须完成一次休息才能再次使用该特性。
 黑暗视觉Darkvision。你获得60尺的黑暗视觉。
 以太视界Ethereal Sight。你可以看到自身周边60尺范围内的以太位面。
 高等理解力Greater Comprehension。你可以读懂任何语言。
 识破隐形See Invisibility。你可以看到距离你10尺内，且处在你视线范围内的隐形生物或物件。

高等预兆Greater Portent

第14级起，你梦中的景象更为清晰精确的在你意识中描绘出了将要发生的一切。你的预兆特性获得三个预知骰，而不再是两个。


奥术传承Arcane Traditions

法师技艺的研习传统由来已久，甚至可以往前追溯到凡人刚发现魔法存在的时期。魔法是奇幻世界不可或缺的部分，其繁复的研习体系则被细分为各不相同的思学传统。
 多元宇宙中最常见的奥术传承基于魔法学派进行分类。数个世代以来，法师们已经整理分类了上千个法术，并将其归分称八大类的不同“学派”。一方面，一门奥术传承即是一所学院：法师学徒门可以在幻术学院研习，也可以到临近的惑控学院塔楼里进行研究。另一方面，学派之间更像是同一院校内的不同学派，其相互间则不断竞争着优秀的学徒与资源。即使是那些在与世隔绝的高塔中孤独地培养学徒的法师，也会使用八学派的概念作为一种教学工具，以让学徒们充分掌握各学派法术所存在的不同技术要求。

惑控学派School of Enchantment

作为惑控学派法师的一员，你专注于磨练用魔法来迷引或骗诱其他人或怪物。一些惑控师是和平缔造者，致力于蛊惑暴力者使之放下武器，魅惑残忍者使之展现慈悯。另一些惑控师是暴君，用魔法强制不情愿的人们为他工作。而绝大多数惑控师则处于两者之间。

惑控学者Enchantment Savant

从第2级你选择该学派起，你向法术书中抄写惑控系法术的时间和金钱花费减半。

催眠凝视Hypnotic Gaze

从第2级你选择该学派起，你可以用轻柔的语言和魅惑的目光来施展魔法奴役其他生物。作为一个动作，你指定身边5尺范围内一个你能看见的生物。如果该生物能看见你或者能听到你的声音，则其必须进行一次对抗你法师法术豁免DC的感知豁免，豁免失败则受你魅惑，其状态持续至你下一回合结束。该被魅惑生物的速度降至0，并陷入失能状态。外表上看该生物会是一副头晕目眩的样子。
 在接下来的回合中，你可以用另一个动作来延续该效应，以将其持续时间再延续至你的下一回合结束。然而，如果你移动到目标生物5尺以外，或者该生物变得不能看见你也不能听到你的声音，又或者目标生物受到伤害时，该效应将提前终止。
 如果该效应终止，或者该生物在最初的豁免中成功，则你将无法对这个生物再使用该特性，直至你完成一次长休。

直觉魅惑Instinctive Charm

第6级起，一个身处你周边30尺范围内你能看见的生物对你发动攻击检定时，你可以用你的反应来偏转本次攻击，前提是必须有另一生物在本次攻击的攻击范围内。攻击者必须进行一次对抗你法师法术豁免DC的感知豁免。豁免失败则攻击者必须转而攻击距离他最近的生物（不包括你或他自身）。如果有多个目标离他的距离相等且都为最近，则攻击者可以从中自选一个攻击对象。如果攻击者豁免成功，则你将无法对这个生物在使用该特性，直至你完成一次长休。
 你必须在攻击确认命中与否前使用该特性。而免疫魅惑的生物也同样免疫该特性。

分裂惑控Split Enchantment

第10级起，你施展一个以单一生物为目标的1环或更高环阶的惑控系法术时，可以为该法术指定第二个目标。

编演记忆Alter Memories

第14级起，你获得让生物无法认识到你对其魔法影响的能力。你施展一个可以魅惑一个或更多生物的惑控系法术时，可以改变某一个生物的认识，以令其无法察觉自己已经被魅惑。
 此外，在法术持续时间结束前，你有一次机会可以用你的动作尝试修改被指定生物的记忆，让他忘记被魅惑期间的一些记忆。该生物必须进行一次对抗你法师法术豁免DC的智力豁免，豁免失败则其失去一定小时的记忆，其数值为1＋你的魅力调整值（至少为1）。你可以选择让目标忘记更短时间内的记忆，而所忘记记忆的长度不能超过该惑控法术的持续时间。


塑能学派

奥术传承Arcane Traditions

法师技艺的研习传统由来已久，甚至可以往前追溯到凡人刚发现魔法存在的时期。魔法是奇幻世界不可或缺的部分，其繁复的研习体系则被细分为各不相同的思学传统。
 多元宇宙中最常见的奥术传承基于魔法学派进行分类。数个世代以来，法师们已经整理分类了上千个法术，并将其归分称八大类的不同“学派”。一方面，一门奥术传承即是一所学院：法师学徒门可以在幻术学院研习，也可以到临近的惑控学院塔楼里进行研究。另一方面，学派之间更像是同一院校内的不同学派，其相互间则不断竞争着优秀的学徒与资源。即使是那些在与世隔绝的高塔中孤独地培养学徒的法师，也会使用八学派的概念作为一种教学工具，以让学徒们充分掌握各学派法术所存在的不同技术要求。

塑能学派School of Evocation

你专注于研习以魔力创造威力惊人的元素力量，诸如：苦寒、灼焰、惊雷、汲电、烈酸。一些塑能师会接受军队的雇佣，在军队的后方作为在远距离轰炸敌人的“重炮手”。另一些则以其惊人力量四处保护弱小，或是仅仅为满足自身而成为强盗、冒险家、甚至野心勃勃的暴君。

塑能学者Evocation Savant

从第2级你选择该学派起，你向法术书中抄写塑能系法术的时间和金钱花费减半。

法术塑形Sculpt Spells

第2级起，你的塑能系法术作用范围里可以保留一小部分相对安全的区域。你施展某个塑能系法术时，如果该法术的效应影响你能看见的其他生物，则你可以从中指定一定数量的生物作特殊处理。被指定生物的数量等于1＋该法术的环阶，而被指定生物进行该法术豁免时将直接判为成功，且豁免成功伤害减半的法术此时也不对该生物造成任何伤害

强力戏法Potent Cantrip

第6级起，你造成伤害的戏法可以影响本可免受戏法效应影响的生物。生物对抗你戏法的豁免成功时，它仍将受到一半伤害（若有），但仍不会受该戏法的其他效应影响。

强效塑能Empowered Evocation

第10级起，你可以将你的智力调整值加入到任何由你施展的法师塑能法术的其中一次伤害掷骰中。

超限导能Overchannel

第14级起，你可以为你的简单法术增强力量。施展一个造成伤害的1~5环法师法术时，你可以让法术的伤害直接取其最大值。该特性不能作用于戏法。
 首次发动该特性时，你并不会承受任何减益。如果你在完成一次长休前再次使用此特性，则你将在施法完成后立刻受到等于该法术每环阶2d12点黯蚀伤害。你在完成一次长休前，每再使用一次该特性，每环阶的黯蚀伤害就增加1d12。这种反噬伤害将无视任何的抗性和免疫。


幻术学派

奥术传承Arcane Traditions

法师技艺的研习传统由来已久，甚至可以往前追溯到凡人刚发现魔法存在的时期。魔法是奇幻世界不可或缺的部分，其繁复的研习体系则被细分为各不相同的思学传统。
 多元宇宙中最常见的奥术传承基于魔法学派进行分类。数个世代以来，法师们已经整理分类了上千个法术，并将其归分称八大类的不同“学派”。一方面，一门奥术传承即是一所学院：法师学徒门可以在幻术学院研习，也可以到临近的惑控学院塔楼里进行研究。另一方面，学派之间更像是同一院校内的不同学派，其相互间则不断竞争着优秀的学徒与资源。即使是那些在与世隔绝的高塔中孤独地培养学徒的法师，也会使用八学派的概念作为一种教学工具，以让学徒们充分掌握各学派法术所存在的不同技术要求。

幻术学派School of Illusion

你专注于用魔法扰乱感官，迷惑意识，甚至可以欺诈最具智慧的人。你的魔法看似细微却奥妙无穷，这些用你的敏锐思维创造的幻象足够以假乱真。一些幻术师（包括许多侏儒法师）是些以法术娱乐他人的和善戏法师。而另一些更险恶的欺诈大师，则用他们的幻术恐吓愚弄他人以满足其个人的利益。

幻术学者Illusion Savant

从第2级你选择该学派起，你向法术书中抄写幻术系法术的时间和金钱花费减半。

精通次级幻影Improved Minor Illusion

从第2级你选择该学派起，你习得戏法次级幻影minor illusion。如果你已学会此戏法，则你可以学习另一个自选的法师戏法。该戏法不计入你的已知戏法数目限制。

 你施展戏法次级幻影时，可以在一次施法中同时创造出声音和影像。

易变幻象Malleable Illusions

第6级起，你施展持续时间不少于1分钟的幻术系法术时，可以用你的动作改变幻象的外形（仍需遵守相应法术的描述），前提是你必须可以看见该幻象。

幻影化形Illusory Self

第10级起，你可以如同本能反应般，瞬间创造出一个自身的幻象分身以应对危险。当一个生物对你发动攻击检定时，你可以用你的反应，在攻击者和你之间插入你自身的幻象分身。攻击者对你的攻击将直接判为未命中，幻象分身也随即消失。
 你必须完成一次长休或短休后才能再次使用该特性。

亦真亦幻Illusory Reality

第14级起，你学会将暗影魔法编入幻术中的秘法，并以此使你的幻术获得半真实的效果。你施展一个1环或更高环阶的幻术系法术时，可以选择幻象中一个非活化的非魔法物件，并让该物件化作真实。你可以在自己回合中，相应法术持续时间内以一个附赠动作完成此事。被指定的物件将在接下来1分钟内保持真实。例如，你可以用幻术创造出一座桥梁横跨峡谷，而后将之化作真实以让你的队友在持续时间内穿行于桥面。
 被化作真实的物件无法造成伤害，也无法以任何其他方式直接伤害任何事物。


死灵学派

奥术传承Arcane Traditions

法师技艺的研习传统由来已久，甚至可以往前追溯到凡人刚发现魔法存在的时期。魔法是奇幻世界不可或缺的部分，其繁复的研习体系则被细分为各不相同的思学传统。
 多元宇宙中最常见的奥术传承基于魔法学派进行分类。数个世代以来，法师们已经整理分类了上千个法术，并将其归分称八大类的不同“学派”。一方面，一门奥术传承即是一所学院：法师学徒门可以在幻术学院研习，也可以到临近的惑控学院塔楼里进行研究。另一方面，学派之间更像是同一院校内的不同学派，其相互间则不断竞争着优秀的学徒与资源。即使是那些在与世隔绝的高塔中孤独地培养学徒的法师，也会使用八学派的概念作为一种教学工具，以让学徒们充分掌握各学派法术所存在的不同技术要求。

死灵学派School of Necromancy

死灵学派致力于探索宇宙中的生命、死亡与亡灵之力。你在专注于该传承时学习了如何操控那些驱动活物的能量。而你随着研究的深入，还可以在用魔法摧毁敌人肉体的同时削弱其生命力，并将这些生命能量化作供你驱役的秘法之力。
 正因死灵学派与死亡的紧密联系，导致大多数人认为死灵师都是恐怖的邪恶份子。事实上，尽管其操纵的力量在许多社会中都被视作禁忌，但仍有不少死灵师不属于邪恶一方。

死灵学者Necromancy Savant

从第2级你选择该学派起，你向法术书中抄写死灵系法术的时间和金钱花费减半。

惧怖收割Grim Harvest

第2级时，你可以在用法术杀死敌人时汲取其生命能量。你每回合有一次机会，在以一个环阶不低于1环的法术杀死一个或多个生物时，可以恢复等于该法术环阶两倍的生命值。如果你使用的是死灵系法术，则其恢复的生命值为法术环阶的三倍。你以此杀死不死生物或构装生物时，无法从该特性获得任何益处。

不死奴仆Undead Thralls

第6级起，如果你法术书中未有法术活化死尸，则将之加入法术书。施展活化死尸 时，你可以指定额外的一具尸体或一堆骸骨以创造一个额外的僵尸或骷髅，并按法术详述进行设定。
 此外，每当你用死灵系法术创造不死生物时，这些生物还可以获得以下增益：

· 其生命值上限增加，数值等于你的法师等级。

· 其武器的伤害掷骰可以加上你的熟练加值。

不死适应Inured to Undeath

第10级起，你对黯蚀伤害具有抗性，且你的生命值上限不会被降低。你已经花了相当长的时间研究不死生物和驱役其力量，所以你已经可以适应其一些负面效应。

命令亡灵Command Undead

第14级起，你可以用魔法夺取不死生物的控制权，甚至可以夺取其他法师所创造的不死生物。作为一个动作，你可以指定一个在距你60尺内你能看见的不死生物。该生物必须进行一次对抗你法师法术豁免DC的魅力豁免。若豁免成功，则你将不能对该生物再次使用此特性。若豁免失败，则该生物变为对你友善，并服从你的命令，直至你再次使用此特性。
 以该方式操纵智慧不死生物要更难一些。如果目标的智力值不低于8，则它在进行该豁免时具有优势。而智力不低于12的不死生物，即使其豁免失败也可以每小时重掷豁免，直至其豁免成功并挣脱你的控制。


变化学派

奥术传承Arcane Traditions

法师技艺的研习传统由来已久，甚至可以往前追溯到凡人刚发现魔法存在的时期。魔法是奇幻世界不可或缺的部分，其繁复的研习体系则被细分为各不相同的思学传统。
 多元宇宙中最常见的奥术传承基于魔法学派进行分类。数个世代以来，法师们已经整理分类了上千个法术，并将其归分称八大类的不同“学派”。一方面，一门奥术传承即是一所学院：法师学徒门可以在幻术学院研习，也可以到临近的惑控学院塔楼里进行研究。另一方面，学派之间更像是同一院校内的不同学派，其相互间则不断竞争着优秀的学徒与资源。即使是那些在与世隔绝的高塔中孤独地培养学徒的法师，也会使用八学派的概念作为一种教学工具，以让学徒们充分掌握各学派法术所存在的不同技术要求。

变化学派School of Transmutation

你致力于研习改变物质和能量的法术。你觉得世间万物并非不变且具有相当的可塑性，你也非常乐于为这种变化充当使者。你驾驭着创世的原生材料，并研究如何改变物理形态和心灵本质。而魔法则是你的工具，让你得以成为铸造现实的工匠。
 一些变化师是恶作剧者和捣蛋鬼，喜欢把人变成蟾蜍或把铜变成银子再以此取乐或偶尔从中获利。另一些变化师会极其严肃的研究相关魔法，以求从中寻得创世或灭世的神之力。

变化学者Transmutation Savant

从第2级你选择该学派起，你向法术书中抄写变化系法术的时间和金钱花费减半。

次级炼金Minor Alchemy

从第2级你选择该学派起，你可以暂时转变一件非魔法物件的物理属性，将其构成材料变成另一种物质。你对一件物件施行某些特殊的炼金程序使其完成转化，该物件必须完全由木材，石头（不包括宝石），钢铁，铜，或者白银制成，而后你可以将其变为上述材质中的另一种。你每花费10分钟施行该程序，就可以转变1立方尺的物质。1小时后，或者当你的专注中断时（其规则等同于进行法术专注），材质就会复原。

变化师之石Transmuter’s Stone

第6级起，你可以花费8小时时间创造一颗储存着变化魔力的变化师之石。你可以自己保有石头获得其增益或将其赠予别人。持有变化师之石的生物将从中获得你所选择的增益。在创造变化师之石时，选择下述效应其一：

· 60尺黑暗视觉，详见第8章

· 该生物未处于重载时，其速度提升10尺

· 具有体质豁免检定的熟练项

· 具有对强酸、冷冻、闪电、火焰、雷鸣伤害之一的抗性（每当你选择该增益时自选一种伤害类型）

你自己持有变化师之石时，你每施展一个1环或更高环阶变化系法术，都可以改变你的变化师之石所带的效应。
 你创造了一颗新的变化师之石后，原有的石头便会失效。

变形生物Shapechanger

第10级起，如果你的法术书中尚未包含变形术polumorph，则你将之加入法术书。你可以无需消耗法术位的施展变形术。此时，你可以指定的目标将限定为你自身，而其效应为变成一种挑战等级不高于1的野兽。
 你以该方式施展变形术后，必须完成一次长休或短休才能再次使用该特性，但仍可正常消耗法术位地施展变形术。

变化宗师Master Transmuter

第14级起，你可以用你的动作将储存在你变化师之石中的变化魔力一次耗尽。此时你可以选择下述效应之一。你的变化师之石将因此被毁，而你必须完成一次长休后才能再创作新的变化师之石头。
 高等转化Major Transformation。你可以将一件不大于5尺立方的非魔法物件变成体积和质量相近，价值等同或更低的另一件非魔法物件。你必须花10分钟来完成转化。
 万灵秘药Panacea。你用变化师之石触碰一个生物，移除其身上生效的所有诅咒、中毒以及疾病效应，同时恢复该生物的全部生命值。
 起死回生Restore Life。你用变化师之石触碰一个生物，并以此对其施展法术死者复活raise dead，而无需消耗任何法术位，也不需要法术书中有该法术。
 返老还童Restore Youth。你用变化师之石触碰一个自愿的生物，并将该生物的表面年龄减少3d10年（至少减少13年的表面年龄）。不过该效应并不能延长生物的寿命。


剑咏

剑咏 Bladesinging

面对魔法中蕴含的可能性的无尽冲刷，许多法师都会经受身份认同危机。有些法师挺了过来，有些崩溃了，还有一些，成了吟游诗人、还拿起了剑。——塔莎

剑咏者精通一种将剑术与舞蹈相结合的奥法传承。这门传承最初由精灵开创，后来并非精灵的修习者也开始采用，他们信守精灵传统、同时又加以扩展。
在战斗中，剑咏者会使用一系列纷繁优雅的武技，以此偏转攻击并引导魔法化作致命的打击与诡谲的防御。许多目睹过处于战斗之中的剑咏者的人，都会将这伴随歌咏之剑的壮丽舞蹈当作人生中最为美妙的经历之一铭记于心。

战歌训练 Training in Sword and Song
第2级剑咏者特性
你获得轻甲的熟练项，并获得一把你自选的单手近战武器熟练项。
如果你还没有表演技能熟练的话，你还会获得表演技能的熟练项。

剑歌 Bladesong
第2级剑咏者特性
你可咒唤一种名唤“剑歌”的精灵魔法，前提是你必须未着装中甲、重甲，也未使用盾牌。这一魔法将使你获得超乎寻常的速度、敏捷与专注。
你可以用一个附赠动作启动剑歌，并使之维持1分钟。当你陷入失能，或完成中甲、重甲或盾牌的着装、又或者你双手并用使用武器发动一次攻击时，你的剑歌将提前终止。你也可以随时随意的解除剑歌（不需要动作）。
在剑歌激活期间，你获得以下好处：

  • 你获得AC加值，其数值等于你的智力调整值（至少为+1）。
  • 你的步行速度增加10尺。
  • 你进行敏捷（特技）检定时有优势。
  • 你为维持法术专注而进行的体质豁免获得加值，其数值等于你的智力调整值（至少为+1）。

你能使用本特性的次数等于你的熟练加值。完成一次长休后，你重获所有已消耗的使用次数。

额外攻击 Extra Attack
第6级剑咏者特性
你在自己回合执行“攻击”动作时可以发动两次攻击而非一次攻击。
不仅如此，你还可以将自己回合“攻击”动作中的这些攻击之中的一次替换为施展一个戏法。

守御之歌 Song of Defense
第10级剑咏者特性
剑歌激活期间，你能够引导自己的魔法为你吸收伤害。受到伤害时，你可以用自己的反应来消耗一个法术位，以使你受到的伤害减少等同于该法术位环阶五倍的数值。

胜利之歌 Song of Victory
第14级剑咏者特性
剑歌激活期间，你可以将你的智力调整值（至少为+1）加到你的近战武器伤害上。


战争魔法（战法师）

战争魔法 War Magic

战争魔法？它会让你变成一名战法师么？我听说这群人啊，他们都穿的一身紫。然后我看你穿的不紫 ... 哦，那你失格了！换个职业去！

许多奥术学院专门培养用于战争的法师。战争之传承精妙地融合了塑能与防护的机理，而非专精于独一学派。它既授予施法者增进法术威力的技巧，同时也为法师提供了改良防御能力的手法。这个奥术传承的追随者们被称为战法师。他们将他们的魔法视为武器和盔甲，比任何一块钢铁都更为坚韧的材料。战法师在战斗中行动迅速，用他们的法术夺取对战局的战术控制。他们的法术迅猛非常，而他们的防守技巧挫败了对手的反击势头。战法师也善于导引其他施法者的魔法能量反过来攻击他们。
于恢弘的大战中，战法师时常与塑能师、防护师和其他类型的法师相共事。塑能师最常嘲笑战法师分心于攻守之间，而一位战法师的经典回应是：“死人可丢不了火球。”

战争魔法特性
法师等级 | 特性
2nd | 奥术偏斜，战术之智
6th | 魔力潮涌
10th | 耐久魔法
14th | 偏斜罩幕

奥术偏斜 Arcane Deflection
在2级时，你学会了编织魔法以更强韧的面对伤害。当你被一次攻击击中、或失败于一次豁免时，你可以使用你的反应来在对抗那次攻击的AC上获得+2加值，或在那次豁免检定中获得+4加值。
当你使用此特性后，直到你的下个回合结束为止你都不能施展戏法之外的法术。

战术之智 Tactical Wit
从2级起，你对于战略格局的急速把控让你能在战斗中快速的反应。你在先攻检定中获得等同于你智力调整值的加值。

魔力潮涌 Power Surge
从6级起，你可以将魔法能量存于体内并于之后增幅你危险异常的法术。以这种方式存储的能量。便被称为一股魔力潮涌。
你可以储存至多等同于你智力调整值（至少1）股的魔力潮涌。当你完成一次长休时，你的魔力潮涌数量将变回一股。当你成功用 解除魔法dispel magic 或 法术反制counterspell 终止或打断一个法术时，你可以从被你挫败的法术中窃得魔力，以此获得一股魔力潮涌。而当你在没有任何一股魔力潮涌的情况下完成一次短休时，你也能获得一股魔力潮涌。
每回合一次，当你用一个法师法术对一个生物或物件造成伤害时，你可以消耗一股魔力潮涌来对那个目标造成等同于你的法师等级半数的额外力场伤害。

耐久魔法 Durable Magic
从10级起，你引导的魔法也能帮你阻绝伤害。在你专注于一个法术期间，你的AC与你所进行的任何豁免检定具有+2加值。

偏斜罩幕 Deflecting Shroud
在14级时，你的 奥术偏斜Arcane Deflection 被灌注了致命的魔法。当你使用你的奥术偏斜特性时，你可以让魔法能量从你身上涌出。选择至多三个你周围60尺内的可见目标，它们将受到你的法师等级半数的力场伤害。


法师-时间魔法

法师：时间魔法 Wizard: Chronurgy Magic

追随时间使传承的法师们专注于操纵时间，他们学会了如何按照自己的想法来改写现实的流动。利用可预期的秘迹能量，这些法师可以像熟练的乐师演奏乐器那样扭曲时间的流动，在眨眼间赋予他们自己以及他们的盟友战斗优势。

时间变幻 Chornal Shift
第2级时间魔法特性
你可以对生物周围的时间流动的进行魔法性的、有限的控制。在你或你周围30尺内你可见的生物进行一次攻击检定、属性检定、或豁免检定后，你可以用反应迫使该生物重投。你可以在得知该检定是否成功后做出这一反应，且该生物必须使用第二次的结果。
你可以使用此特性两次，在你完成一次长休后你重获全部已消耗的使用次数。

现世感知 Temporal Awarness
第2级时间魔法特性
你的先攻检定获得等同于你智力调整值的加值。

瞬时静止 Momentary Stasis
第6级时间魔法特性
以一个动作，你可以魔法地迫使60尺内你可以看见的一个大型或更小体型的生物进行一次对抗你法术豁免DC的体质豁免。若豁免失败，该生物将被禁锢于一个魔法能量构成的力场中，直至你的下回合结束或者该生物受到任何伤害为止。当以此法被禁锢时，该生物速度的降至0，并陷入 失能Incapacitated 状态。
你可以使用这一特性的次数等同于你智力调整值次（至少1次）。在你完成一次长休后你重获全部已消耗的使用次数。

奥法暂滞 Arcane Abeyance
第10级时间魔法特性
当你消耗一个四环或更低的法术位来施展一个法术时，你可以将该法术的法力浓缩成一抹微尘。该法术将被冻结在它施展的那一刻，并被保存在一个灰色的小珠中。这个小珠是一个拥有15AC和1点生命值的物件，并免疫毒素和心灵伤害。在1小时后或者珠子被摧毁时，它会散发出一闪光芒，然后消失，其中存储的法术将被浪费。
持握着小珠的生物可以使用他的动作来释放其内的法术，随后小珠将会消失。该法术使用你的法术攻击加值和法术豁免DC，而在其他方面均被视为由释放它的生物施展。
在你以此特性创造一个小珠后，你在完成一次短休或长休前不能再次这样做。

收束未来 Convergent Future
第14级时间魔法特性
你可以看透一切未来的可能性，你还能魔法性的将其中一个未来引导至你周遭发生的事物上，以确保事件如你所愿的发生。当你或你周围60尺范围内一个你可见的生物进行一次攻击检定、属性检定、或豁免检定时，你可以以你的反应来跳过掷骰，直接决定本次掷骰骰出的是使检定正好能成功的最低骰值，或是比该成功骰值低1点的骰值（由你选择）。
当你使用该特性时，你获得一级 力竭Exhaustion 。以此法获取的 力竭Exhaustion 等级只能通过长休来消除。


法师-重力魔法

法师：重力魔法 Wizard: Graviturgy Magic

理解并掌控着将物体的物质聚合或分离的力量，重力奥术传承的学生们通过学习来更进一步掌控扭曲并操纵重力的狂暴能量来增益自己，或是为他们的敌人带来恐怖的伤害。

调节密度 Adjust Density
第2级重力魔法特性
以一个动作，你能魔法性的修改你周围30尺内的、一个你可见的物件或生物的重量。目标物件或目标生物的体型必须为大型或更小。你将目标的重量减半或翻倍，持续至多一分钟，若你的专注终止（如同你正专注于一个法术一样），它将提前结束。
生物的重量因此特性减半期间，该生物的移动速度增加10尺，其跳跃的距离变为正常的两倍，但在进行力量检定或力量豁免时具有劣势。
生物的重量因此特性翻倍期间，该生物的移动速度减少10尺，但在进行力量检定或力量豁免时具有优势。
当你在此职业到达第10级时，你可以对巨型或更小的物件或生物使用本特性。

重力井 Gravity Well
第6级重力魔法特性
你习得了如何操纵活物周遭的重力：每当你将一道法术施展到一个生物身上时，你能移动该目标5尺至一处由你选择且未被占据的空间。这一特性只有在法术的目标自愿被你移动、或法术中的某次攻击命中了该目标、亦或该目标在对抗这道法术的某次豁免检定失败的情况下，才能生效。
（校注：此特性的时点是“施展时”，而非命中时。命中只是条件......我知道大家都想灼热射线+重力井把人踹飞天...但......）

狂暴牵引 Violent Attraction
第10级重力魔法特性
当处于你周围60尺范围内且你可见的生物（除你以外）发动的武器攻击命中时，你都能用你的反应增幅这次攻击的速度，使被攻击的目标额外受到1d10点伤害，此额外伤害的类型与武器的伤害类型相同。
此外，当你周围60尺范围内的生物承受坠落伤害时，你也能用你的反应来增幅这次坠落，使坠落伤害增加2d10。
你能使用本特性的次数等于你的智力调整值（最少一次）。在你完成一次长休后你重获全部已消耗的使用次数。

事件视界 Event Horizon
第14级重力魔法特性
以一个动作，你能魔法性的散发出由重力能量引起的拖拽其他生物的强大力场。力场会存在至多1分钟，若你的专注终止（如同你正专注于一个法术一样）它也会提前结束。
在持续时间内，当一个处于你周围30尺范围内、且与你敌对的生物开始其回合时，该生物必须进行一次力量豁免对抗你的法术DC。豁免失败时，该生物将受到2d10的力场伤害，且移动速度降低至0尺，持续直至该生物的下一个回合开始。豁免成功时，该生物只会受到半数的伤害，且每移动一尺需要额外花费2尺的移动力。
一旦你使用了本特性，直到你完成一次长休前你都无法再次使用它。你也可以花费一个3环或更高的法术位来再次使用它。


书士会

书士会 Order of Scribes

嘴上都说魔法如何如何伟大，但，你们有闻过书卷的味道么？ ——塔莎

许多人将法师魔法称为“书之魔法”，想想法师为研读卷宗与书写魔法理论花费了多少时间，这称呼也是名副其实。旅行中的法师包里，总是撑满书本卷宗；若能一探远古知识，法师愿意赴汤蹈火。
书士会是法师之间与书卷的联系最为紧密的群体。尽管书士会在不同的世界之间有着不同的形态，但无论位于何处，其主要任务都是同一的：将魔法上的发现记载下来，令法师魔法繁荣昌盛。尽管所有法师都将法术书视为珍宝，书士会的法师却能用魔法唤醒他们的法术书，将其变为值得信赖的伙伴；所有法师都会研习书本，但书士却能与书本对话！

法师之笔 Wizardly Quill
第2级书士会特性
以一个附赠动作，你能在你空着的手中用魔法创造一支微型羽毛笔。这支魔法羽毛笔具有以下特性：

  • 这支羽毛笔不需要墨水。当你用它书写时，它会在用于书写的表面上自行生成墨水，墨水的颜色由你选择。
  • 若你使用这根羽毛笔来将法术抄入法术书，你只需花费每个法术等级2分钟的时间。
  • 若你用羽毛笔书写的文本在你身边5尺范围之内，你可以用一个附赠动作在文字上方晃动羽毛将其消除。

这根羽毛笔将在你创造另一支笔或是死亡时消失。

觉醒魔典 Awakened Spellbook
第2级书士会特性
通过特别准备的墨水和书士会所传承的咒语，你唤醒了法术书中具有智能的奥法存在。
当你持握你的法术书时，它将为你提供以下好处：

  • 你可以将本书用作施展法师法术的法器。
  • 当你消耗法术位施展一个法师法术时，你可以将它的伤害类型临时替换为你法术书内另一个法术的伤害类型你的法术书魔法性的改变了此次施法所用的奥法公式。那另一个法术的环阶必须与你花费的法术位环阶相同。
  • 当你用仪式施法施展一个法师法术时，你可以使用法术的正常施法时间，而不用额外增加10分钟。当你使用过这个好处后，直到你完成一次长休后你才能再次使用此增益。

如有必要，你可以在一次短休时用你的 法师之笔Wizard Quill，在空白书本或是你与之同调的魔法法术书上画下奥术魔印。短休结束时，你原本法术书内的意识将会带着旧书它所记载的所有法术转移到新书之中、将其变为你的法术书。如果旧书依旧在某处存在，它上面所记载的所有法术将消失。

神识显现 Manifest Mind
第6级书士会特性
你能将你觉醒法术书中的意识召唤出来。当你持有该法术书时，你可以以一个附赠动作令书中的意识显现为一个微型的灵体物件，使其悬浮于距离你60尺以内且未被占据的、由你选择的空间中。这一灵体意识是无形的，不会占据其空间，并会在其周围半径10尺范围内发出微光光照。它看上去如同一本灵体卷宗、一摞文字、或是一位历史中的学者（由你选择）。
显现时，该灵体意识能够听音视物，并具有60尺的黑暗视觉。它能用心灵感应将它所看见和听到的信息分享给你（无需动作）。
每当你在自己的回合内施放法师法术时，你可以使用灵体意识的感官、如同身处它所在的空间一样释放该法术。你每天能如此施法的次数等于你的熟练加值次，完成一次长休后，你恢复所有已消耗的使用次数。
以一个附赠动作，你可以令灵体意识飘浮到其周围30尺内、你或它可见且未被占据的空间。灵体意识可以穿过生物但不能穿过物件。
若遇到以下情况之一，灵体意识的显现将会停止：与你的距离超过300尺、被某人施展了 解除魔法Dispel Magic 、觉醒魔法书被摧毁、你死亡时、或是你以一个附赠动作将其驱散。
显现过灵体意识后，你必须完成一次长休、或是消耗一枚任意环位的法术位，才能再次显现它。

书士宗师 Master Scrivener
第10级书士会特性
每当你完成一次长休，你可以令你的法师笔触碰一张空白的纸张或是羊皮纸，以将你觉醒魔典中的一个法术并复制到这张纸上、并制造一个魔法卷轴。你制造卷轴时，魔典必须在你5尺之内。
被复制的法术必须是1环或2环法术，且施法时间必须为1个动作。一旦它被抄入卷轴，这个法术的力量就将被强化，令其视为比平常高1环阶的法术。你可以以一个动作阅读卷轴来施展其中的法术。卷轴对其他任何人都不可理解，且当你施展其中法术、或是完成下次长休后，卷轴上记载的法术将会消失。
你同样擅长制造法术卷轴，其记载于《城主指南》第七章中的宝藏章节所描述的那样。当你使用你的 法师之笔Wizard Quill 制造卷轴时，你所需要花费的金币和时间减半。

书人合一 One With the Word
第14级书士会特性
你和你的觉醒魔法书的联系已经变得如此深刻，以至于你的灵魂已经和它缠结在一起。携带这本书时，你在任何智力（奥秘）检定中都会具有优势，法术书会帮助你记住那些魔法学识。
此外，如果你在法术书的意识处于显现状态时受到伤害时，你可以利用你的反应驱散灵体意识、利用其中的魔法来拯救自己，从而避免所有对你的伤害。之后，掷3d6。法术书暂时失去一些由你自选的法术，这些法术的环阶之和必须大于或等于骰值。例如，如果骰值是9，则从书中消失的法术环阶之和至少为9或许是一个9环法术，或是三个3环法术，或其他组合方式。如果书中没有足够的法术来支付这个代价，你就会降到0点生命。
你必须完成1d6次长休后，才能再次施放失去的法术；在此期间，即使你在卷轴上或其他法术书中找到这些法术，也无法施展它们。完成所需的长休次数后，法术会重新出现在法术书中。
用过这个反应之后，你必须完成一次长休才能再次使用它。


奇械师（TCE）

奇械师 Artificer
    身为发明大师的奇械师能够通过巧思和魔法让物品发挥出非凡的性能。在他们心中，魔法是一个可以被用于驱动发明与法术，等待着被解码和操纵的复杂系统。在接下来的几节中，你将能找到扮演这样的一名发明家所需要的一切。
    奇械师通过各种工具来引导他们的奥法能量。在施法时，奇械师可能会使用炼金工具来调制出一剂神奇的灵药，可能会使用书法家工具在盟友的盔甲上绘制一个魔法印记，也可能会使用修补工具来制作一个临时的咒符。奇械师驱使的魔法和他们的工具与天赋息息相关，其他角色很少能像奇械师那样创造出目前最适用的工具。

各个世界中的奇械师 Artificer in Many Worlds

    在D&D多元宇宙中，奇械师制造的发明与魔法物品同时被用于和平和战争两方。一些奇械师的工作造福或拯救了许多生命，同时，也有许多生命因为奇械师造物所引发的大规模破坏而死去。
    在被遗忘的国度里，Lantan岛是许多奇械师的家园，而在龙枪的世界里，修补匠侏儒经常是这个职业的一员。灰鹰世界障壁峰上的奇特技术启发了一些人走上奇械师的道路，在密斯塔拉，许多国家雇佣奇械师来维持飞艇和其他奇妙设备的运转。
    在印记城，奇械师们分享着来自宇宙各地的发现，其中一个特别的人——侏儒发明家Vi——在那里经营着一家横跨多元宇宙的公司，吸引着冒险者们去解决那些别人认为无法被解决的问题。而在Vi的故乡世界艾伯伦，之所以魔法能被作为科学的一种形式加以利用，并广泛应用于社会各处，主要是奇械师那天马行空的聪明才智所造成的结果。

奇械师们发明了最前沿的问题，并试图解决它们——然而过程十分吵闹且经常伴随着损害。
——塔莎Tash

创建奇械师Creating a Artificer

    要创建一个奇械师角色，你需要参照下面的各小节，其中给出了你的生命值、熟练和起始装备。然后察看奇械师表格，了解在每个等级能够获得哪些特性。这些特性的详述被记载于“奇械师特性”节。
快速建卡Quick Build
你可以按以下建议快速创建一名奇械师。首先，将最高属性分配给智力，次高属性分配给体质或敏捷。然后选择公会工匠背景。
奇械师职业表
职业; 等级 | 熟练; 加值 | 职业特性 | 已知; 注法 | 注法; 数量 | 已知; 戏法 | ——每环法术位——
 |  |  |  |  |  | 1环 | 2环 | 3环 | 4环 | 5环
1st | +2 | 魔法工艺，施法 | — | — | 2 | 2 | — | — | — | —
2nd | +2 | 物品注法 | 4 | 2 | 2 | 2 | — | — | — | —
3rd | +2 | 奇械师专业，称手工具 | 4 | 2 | 2 | 3 | — | — | — | —
4th | +2 | 属性值提升 | 4 | 2 | 2 | 3 | — | — | — | —
5th | +3 | 奇械师专业特性 | 4 | 2 | 2 | 4 | 2 | — | — | —
6th | +3 | 工具专精 | 6 | 3 | 2 | 4 | 2 | — | — | —
7th | +3 | 灵光一闪 | 6 | 3 | 2 | 4 | 3 | — | — | —
8th | +3 | 属性值提升 | 6 | 3 | 2 | 4 | 3 | — | — | —
9th | +4 | 奇械师专业特性 | 6 | 3 | 2 | 4 | 3 | 2 | — | —
10th | +4 | 魔法物品熟稔 | 8 | 4 | 3 | 4 | 3 | 2 | — | —
11th | +4 | 储法物品 | 8 | 4 | 3 | 4 | 3 | 3 | — | —
12th | +4 | 属性值提升 | 8 | 4 | 3 | 4 | 3 | 3 | — | —
13th | +5 | — | 8 | 4 | 3 | 4 | 3 | 3 | 1 | —
14th | +5 | 魔法物品专家 | 10 | 5 | 4 | 4 | 3 | 3 | 1 | —
15th | +5 | 奇械师专业特性 | 10 | 5 | 4 | 4 | 3 | 3 | 2 | —
16th | +5 | 属性值提升 | 10 | 5 | 4 | 4 | 3 | 3 | 2 | —
17th | +6 | — | 10 | 5 | 4 | 4 | 3 | 3 | 3 | 1
18th | +6 | 魔法物品大师 | 12 | 6 | 4 | 4 | 3 | 3 | 3 | 1
19th | +6 | 属性值提升 | 12 | 6 | 4 | 4 | 3 | 3 | 3 | 2
20th | +6 | 奇械之魂 | 12 | 6 | 4 | 4 | 3 | 3 | 3 | 2
生命值Hit Points
生命骰：每奇械师等级1d8
第一级的生命值：8＋你的体质调整值
后续升级生命值：第一级之后，每个奇械师等级5（1d8）＋你的体质调整值
熟练项Proficiencies
护甲：轻甲、中甲、盾牌
武器：简易武器
工具：盗贼工具、修补工具、以及一种你自选的工匠工具
豁免：体质、智力
技能：从奥秘、历史、调查、医药、自然、察觉、巧手中选两项
 此外，D&D多元宇宙的各个角落都早已发现火药的秘密。如果你的DM启用《城主指南》中的枪械规则，且你的奇械师已经接触过此类武器的操作方法，那么你的奇械师便也会具有它们的熟练项。
装备Equipment
你带着以下装备开始游戏，此外该角色还可以从其背景项中获得额外的起始装备：
· 任意二把简易武器
· 一把轻弩和20支弩矢
· （a）镶钉皮甲或（b）鳞甲
· 一个盗贼工具和地城套装
如果你放弃起始装备和你背景提供的装备，你可以使用 5d4 × 10gp 的起始财富来购买你的装备。

边栏：兼职与奇械师 Multiclassing and the Artificer

如果你的团队使用了记述于《玩家手册》的兼职可选规则，以下是你兼职奇械师时需要知晓的内容。
    最低属性值Ability Score Minimum。作为一个兼职角色，你必须拥有至少13点的智力属性值才能兼职奇械师。如果你已是一名奇械师，你同样需要拥有至少13点的智力属性值才能兼职其他职业。
    获得的熟练项Proficiencies Gained。若奇械师不是你的初始职业，你在获得第一个奇械师等级时获得以下熟练项：轻甲、中甲、盾牌、盗贼工具、修补工具。
    法术位Spell Slots。奇械师等级的一半（向上取整）将加上其他职业相应的等级来决定你可用的法术位。

职业特性 Class Features
    身为一名奇械师，你获得以下职业特性。就如同职业表上所示的那样。

魔法工艺 Magical Tinkering

第1级奇械师特性
    你将学习如何在平凡的物品中注入魔法的火花。要使用这个能力，你必须手持着盗贼工具，或工匠工具，然后用一个动作去触摸一件微型的、非魔法的物件。你从以下魔法属性中选择一个赋予它：
· 该物体提供5尺半径的明亮光照，以及该范围外5尺范围的昏暗光照。
· 无论何时，只要该物品被生物触碰，就会发出可在10英尺外听到的录音信息。录入的信息在你将此属性赋予对象时决定，且时长不可超过6秒。
· 物品不断地发出一种气味或一种非语言的声音（风声、浪声、鸟叫或类似的声音）。这一现象最多能在10尺范围内被感知到。
· 一个静态的视觉效果出现在物体的表面上。这个效果可以是一幅图片、一段最多25个单词的文本、一些线条、或一些形状，或者这些元素的混合体，如你所愿。
    所选的魔法属性持续时间无限。你能够触摸对象，以一个动作来提前结束它的魔法属性。
    你能够通过此特性将魔力赋予多个物件，每次使用该特性时都需要触摸一个物件，并且单个物件一次只能承载一个魔法属性。你能够使用该特性影响的物件的最大数量等于你的智力调整值（最少一个物品）。如果你试图影响超出上限的物件，最早的魔法属性会先立即结束，然后新的魔法属性才会生效。

施法 Spellcasting

第1级奇械师特性
    你已经学习了魔法的工作原理，知道如何引导魔法进入物体，以及如何唤醒魔法。因此，你获得了有限的施法能力。在旁观者看来，你不会用传统的方式施法——你看起来好像在通过各种物品创造奇迹。
必备工具Tools Required
    你通过你的工具来产生你奇械师法术的效果。当你使用施法特性来施展法术时，你必须手持着法器——即你具有熟练的盗贼工具或某件工匠工具（这意味着你施展的法术被视为一个拥有“M（材料）”成分的法术）。这些工具的描述请参见《玩家手册》第五章“装备”。
    当你在第二级获得物品注法特性后，你也能使用任何你注入魔法的物品来作为法器使用。
戏法(0环法术) Cantrips(0-level Spells)
    你从奇械师法术列表中习得两个戏法。在更高的等级时，你可以根据“奇械师职业表”习得更多戏法。
    当你提升一个奇械师等级时，你能够从奇械师法术列表中习得一个新的戏法来替换一个原有的已知戏法。
法术的准备和施展Preparing and Casting Spells
     “奇械师职业表”显示出你有多少能用于施法的法术位。施展某个1环以上的奇械师法术时，你必须同时消耗其对应环阶或更高环阶的法术位。而已消耗的法术位则可以通过完成一次长休进行恢复。
    你需要从奇械师法术列表中准备的你想要施展的法术，你能准备的法术总数等同于 你的智力调整值＋你奇械师职业等级的一半，向下取整（至少1个法术）。不过你能准备的法术必须是已获得相应环阶法术位的法术。
    例如，作为一名5级奇械师时，你拥有四枚1环法术位和两枚2环法术位。假如你的智力为14，则你的准备法术列表可以囊括总共四个1环或2环法术的组合。如果你准备了1环法术疗伤术，则你可以使用1环或者2环的法术位来施展它。另外，施展过的法术并不会从你的准备列表中移除。
    你可以在完成长休后改变你的准备法术列表。如需准备新的奇械师法术，你需要花时间来调整你的法器：每个准备列表中的法术的每个环阶要花费至少1分钟的时间。
施法属性Spellcasting Ability
    你对魔法理论的理解使你能够以更高超的技法来使用这些法术，因此智力是你的施法属性。每当你的法术需要施法属性时均指向你的智力值。而你奇械师法术的豁免DC和攻击检定，也使用你的智力调整值。
法术豁免DC ＝8＋你的熟练加值＋你的智力调整值
法术攻击调整值 ＝你的熟练加值＋你的智力调整值
仪式施法Ritual Casting
    如果你准备了带有仪式标签的法术，则你可以用这些法术进行仪式施法。

边栏：奇械的魔法The Magic of Artifice

    身为一名奇械师，你使用工具来施法。当描述你的施法时，请想想你是如何使用这个工具的。比方说，如果你使用炼金工具来施展疗伤术，你可以很快的制造出一份药膏。如果你用修补工具来施展，你可能会拿出一个微型机械蜘蛛来缝合伤口。当你施放毒气喷溅时，你可以喷射出有毒的化学物质，或者使用一根喷射毒液的魔杖。虽然法术的效果与其他的施法者职业没有区别。
    这些细节不会以任何方式限制你，也不会给你带来任何好处。你不需要证明你是如何使用工具来施展法术的。但是创造性地描述你的施法是一种能够让你从其他施法者中脱颖而出的有趣方法。

物品注法 Infuse Item

第2级奇械师特性
    你获得为普通物品注入魔法的能力。使用此特性创造的魔法物品是永久性魔法物品的原型。
已知注法Infusions Known
    当你获得这个特性时，从职业描述末尾的“奇械师注法”列表中选择选择四个奇械师注法习得。当你提升奇械师等级时，还能够根据“奇械师职业表”习得更多注法。
    当你提升一个奇械师等级时，你都能将已习得的一个奇械师注法替换为另一个新的注法。
为物品进行注法Infusing an Item
    每当你完成一个长休后，你都可以触摸一个非魔法的物件，使用奇械师注法来把它变成一个魔法物品。注法只能在注法描述中指定的物品类型上生效。如果该物品需要同调，你可以在为物品进行注法时立刻与其同调。如果你决定以后再与这个物品进行同调，你就必须进行通常的同调程序了（参见《地下城主指南》中的“同调”规则）。
    你的注法持续时间无限，但当你死亡时，注法会在你智力调整值的天数后消失（至少1天）。如果你将某个注法从已知中替换掉，该注法的效果也将消失。
    你能在一次长休后为复数物品进行注法；其最大数量请参见“奇械师职业表”的“注法数量”列。你必须触摸每一个物体。你的每种注法在同一时间内只能存在于一个物品上，而一个物品也无法被同时进行复数次注法。如果你试图超过你的最大注法数量，则最旧的注法立即结束，然后新的注法适用。
    如果注法结束时该物品中仍包含有其他物品，其中的物品将无害地出现在它周围的空间中，如同 次元袋Bag of Holdling 一样。

奇械师专业 Artificer Specialist

第3级奇械师特性
    选择自己将成为哪种类型的专家：炼金师、魔炮师、装甲师或战地匠师，这些专业会在职业描述的最后进行说明。你的选择将决定你在3级、5级、9级和15级时获得的特性。

称手工具 The Right Tool for the Job

第3级奇械师特性
    你学习到了如何精确地制作你所需要的工具：使用你手中的盗贼工具或工匠工具，你可以在离你5尺内的一处未被占据的空间中，魔法性地制作出一套工匠工具。这一制造过程需要1小时的不间断工作，但其可以在短休或长休的过程中进行。这套工具是魔法的产物，但其本身是非魔法的。当你再次使用此特性时，之前制造的工具就会消失。

属性值提升 Ability Score Improvement

第4级奇械师特性
    当你达到第4、第8、第12、第16、第19级时，你可以选择一项属性值提升2点，或是选择两项属性各提升1点。不过你不能通过该特性让属性值超过20。

工具专精 Tool Expertise

第6级奇械师特性
    你在使用你熟练的工具时所进行的任何属性检定均能够使用你的双倍的熟练加值。

灵光一闪 Flash of Genius

第7级奇械师特性
    你获得了在压力下想出解决方案的能力。当你或距离你30尺内的另一可见生物进行属性检定或豁免检定时，你能以一个反应将你的智力调整值添加到此次检定中。
    你能使用此能力的次数等于你的智力调整值（最少1次）。在你完成一次长休后，你恢复所有已被消耗的使用次数。

魔法物品熟稔 Magic Item Adept

第10级奇械师特性
    你对如何使用和制作魔法物品有了深刻的理解：
· 你最多可以同时同调于四个魔法物品。
· 你制作一件稀有度为普通或非普通的魔法物品时，所需的时间为通常的四分之一，而且所耗的金钱花费只有通常的一半。

储法物品 Spell-Storing Item

第11级奇械师特性
    你现在可以在一个物体中储存一个法术。每当你完成一次长休时，你都能触摸一件简易或军用武器、或一个你可以将其作为法器使用的物品，你向它之中注入一种法术——从奇械师法术列表中选择一个需要一个动作来施展的1环或2环法术（你不需要准备这个法术）。
    任何生物在持握这件物品时，都能够以一个动作，通过该物品来产生储存法术的效果（使用你的施法属性）。如果该法术需要专注，则启动物品的生物必须为其保持专注。该法术将留存在物品中，直到使用次数用完（最大使用次数等于你智力调整值的两倍（至少两次））或直到你再次使用该特性。

魔法物品专家 Magic Item Savant

第14级奇械师特性
    你魔法物品的技术愈发精进：
· 你最多可以同时同调于五个魔法物品。
· 你无视同调或使用魔法物品时所需的任何职业、种族、法术和等级条件。

魔法物品大师 Magic Item Master

第18级奇械师特性
    你现在最多可以同时同调于六个魔法物品。

奇械之魂Soul of Artifice

第20级奇械师特性
    你与你的魔法物品建立了一种神秘的联系，你可以利用它来保护自己：
· 你的每一件同调中的魔法物品，都会使你的所有豁免检定中得到+1加值。
· 如果你的生命值降低0，但没有立即死亡时，你就能以一个反应解除一个奇械师注法，作为降为0的代替，使你的生命值降到1。


奇械师注法

奇械师注法 Artificer Infusions
    奇械师注法是一种非凡的、能将非魔法物品变成魔法物品的工序。每个注法的描述都会告诉你可以接受它的物品类型，以及所产生的魔法物品是否需要同调的要求。
    有些注法规定了最低的奇械师等级。你必须达到那个等级或以上才能学习该注法。
    除非注法的描述中写明，否则你无法重复学习同一个注法。

奥能动力甲 Arcane Propulsion Armor
先决条件：第14级奇械师
物品：一套盔甲（需同调）
这套盔甲的穿戴者获得以下好处：
穿戴者的步行速度增加5尺。
盔甲将附带一对手套，每一只手套在你没有持握物品时皆可被作为一件魔法近战武器持用。穿戴者熟练于这对手套，且每只手套在其命中后会造成1d8力场伤害。此手套具有投掷属性，其普通射程为20尺，最大射程为60尺。投掷时，手套会脱离并飞向攻击的目标，然后立即返回穿戴者身上并重新连接。
除非你自愿，否则此盔甲无法移除。
如果你有肢体缺失，盔甲能够代替你所有缺失的肢体手、臂、脚、腿或类似组件。可以使你如同正常肢体一样使用代替后的它们。
魔法力量盔甲 Armor of Magical Strength
物品：一套盔甲（需同调）
此盔甲拥有6发充能。穿戴者能以下列方式消耗充能：
进行力量检定或力量豁免检定时，你能消耗1发充能来获得等于你智力调整值的加值。
当穿着者将被击倒时，它可以用一个反应，消耗1发充能避免被击倒。
此盔甲在每天的黎明时会恢复1d6发已被消耗的充能。
折返之靴 Boots of the Winding Path
先决条件：6级奇械师
物品：一双靴子（需同调）
穿着这双靴子时，那个生物能以一个附赠动作传送到一个距离该生物15尺范围内的可以看到的未占据空间中。不过，该生物必须在本回合内的某个时间点里曾占据过这个空间。
增强奥术法器 Enhanced Arcane Focus
物品：一根权杖、法杖、或魔杖（需同调）
当持握此物品时，那个生物的法术攻击检定获得+1加值，在进行法术法术攻击时无视 半身掩护half cover。
当你的奇械师职业等级达到10级后，该加值变成+2。
增强防御 Enhanced Defense
物品：一套盔甲或一面盾牌
穿着这套注法盔甲、或持用这面注法盾牌时，那个生物在AC上获得+1加值。
当你的奇械师职业等级达到10级后，该加值变成+2。
增强武器 Enhanced Weapon
物品：一把简易武器或军用武器
在用此魔法武器发动的攻击检定和伤害掷骰获得+1加值。
当你的奇械师职业等级达到10级后，该加值变成+2。
警觉之盔 Helm of Awareness
先决条件：第10级奇械师
物品：一件头盔（需同调）
穿戴此头盔时，那个生物在先攻检定上具有优势。此外，穿戴者只要未处于 失能incapacitated 状态，就无法被突袭。
人工生命仆从 Homunculus Servant
物品：一颗价值至少100gp的宝石或水晶
你习得了如何魔法性的创造一个为你服务的特殊人工生命。你在注法中使用的物品将作为人工生命的心脏使用，而它的身体会立即围绕这颗心脏成型。
你可以决定人工生命的外观。有些奇械师喜欢看上去像机械的鸟，也有些喜欢长翅膀的小瓶或是活化的微型小坩埚。
人工生命对你和你的同伴友善，且服从你的命令。人工生命的游戏数据见下，它的数据中某几项会适用你的熟练加值（PB)。
在战斗中，人工生命使用你的先攻，并且在你的回合后立即行动。它能自由移动和执行反应，但除非你以一个附赠动作命令它进行数据中列出的动作或其他动作，否则它在回合中只能进行闪避动作。如果你处于 失能incapacitated 状态，人工生命可以进行任何动作，而不仅仅是闪避。
    如果法术 修复术mending 被施展到了人工生命身上，它将恢复2d6生命值。如果你或人工生命死亡，它将消失，只有心脏会留在它之前占据的地方。

人工生命仆从Homunculus Servant
微型构装体，绝对中立
护甲等级：13（天生护甲）
生命值：1+你的智力调整值+你奇械师等级（人工生命拥有与你奇械师等级相同数量的D4生命骰）
速度： 20尺，飞行30尺

力量

敏捷

体质

智力

感知

魅力

4（-3）

15（+2）

12（+1）

10（+0）

10（+0）

7（-2）

豁免：敏捷+2+PB
技能：察觉+0+PB*2，隐匿+2+PB
伤害免疫：毒素
状态免疫：力竭、中毒
感官：黑暗视觉60尺，被动察觉10+（熟练加值*2）
语言：理解你说的语言
挑战等级：——熟练加值(PB)：等于你的熟练加值

反射闪避Evasion。当人工生命受到需要通过敏捷豁免来使伤害减半的效应时，可以作为代替，在豁免成功时不受伤害，豁免失败时只受一半伤害。人工生命无法在 失能incapacitated 状态下使用这个特性。
动作Actions
力场打击Force Strike。远程武器攻击: 攻击加值等于你的法术攻击加值，射程30尺，单个你可见的目标。命中: 1d4+PB 力场伤害。
反应Reactions
传递法术Channel Magic。当你施展施法距离为触及的法术时，只要人工生命距离你120尺内，它就能替你传递该法术。
思维砥石 Mind Sharpener
物品：一套盔甲或法袍
这件注法物品能够向穿戴者发送震动，使其能够重新集中专注。此物品具有4发充能，当穿戴者在维持法术专注时所作的一次体质豁免中失败时，穿戴者能够以一个反应，消耗1发充能将结果改为成功。
此物品在每天的黎明时会恢复1d4发已被消耗的充能。
光耀武器 Radiant Weapon
先决条件：第6级奇械师
物品：一把简易武器或军用武器（需同调）
在用此魔法武器发动的攻击检定和伤害掷骰获得+1加值。当持握该武器时，持用者能以一个附赠动作让它放出半径30尺的明亮照明以及该范围外30尺范围的昏暗照明。持有者也能以一个附赠动作熄灭武器的光芒。
此武器具有4发充能，当该武器的持有者被近战攻击命中之后，持用者能够立即以一个反应，消耗1发充能让攻击者对抗你的法术豁免DC进行一次体质豁免，若豁免失败，攻击者将陷入 目盲blinded 状态直到他的下个回合结束。此武器在每天的黎明时会恢复1d4发已被消耗的充能。
连射武器 Repeating Shot
物品：一把具有弹药特性的简易武器或军用武器（需同调）
在用此魔法武器发动的远程攻击检定和其伤害掷骰上获得+1加值，并且无视其装填特性（若有）。
如果此武器缺乏弹药，则在你持用它发起远程攻击时，它会自动创造一枚独属于它的魔法弹药。此武器创造的弹药在击中目标或失手后都会立即消失。
（译注：该注法的第二段曾遭遇过Errata，原本为“不需要弹药 ”。设计师曾在旧版文本下说过“可以只需要一只手来操作连射武器”——但新文本下具体能否如此操作请询问你的DM）

斥力之盾 Repulsion Shield
先决条件；第6级奇械师
物品：一面盾牌（需同调）
持用这面盾牌时，那个生物的AC获得+1加值
此盾牌有4发充能，当持用者被近战攻击命中后，持用者可以以一个反应消耗一发充能将攻击者击退至多15尺远。该盾牌在每日黎明时会恢复1d4发已被消耗的充能。
抗性盔甲 Resistant Armor
先决条件：第6级奇械师
物品：一套盔甲（需同调）
穿戴该盔甲的生物对以下伤害类型中的一种具有抗性（在你为这个物品注法时选择）：强酸、冷冻、火焰、力场、闪电、黯蚀、毒素、心灵、光耀、雷鸣。
回力武器 Returning Weapon
物品：一把具有投掷属性的简易武器或军用武器
在用此魔法武器发动的攻击检定和伤害掷骰获得+1加值，并在使用它发动远程攻击后，它会立即回到持用者的手中。
法力恢复戒指 Spell-Refueling Ring
先决条件：第6级奇械师
物品：一枚戒指（需同调）
在佩戴此戒指期间，那个生物能够以一个动作恢复一个已被消耗掉的法术位。被恢复的法术位环阶必须是3环或更低环阶的法术位。一旦使用，此戒指在次日黎明前将无法再次使用。
仿制魔法物品 Replicate Magic Item
先决条件：见下
使用此注法时，你能够仿制出一件特定的魔法物品。你能够多次学习此注法；每次学习本注法时，你都需要选择一件物品作为仿制对象：从下面的可仿制物品表中选择一件魔法物品。如果表格的标题中有一个等级，那么你必须到达该等级才能在这个表格中选择魔法物品。另外，你也可以选择一个游戏中存在的普通魔法物品（不包括卷轴或药水）作为仿制对象。
在表格中，物品的条目会告诉你该项目是否需要同调。有关该物品的更多信息，以及仿制该物品所需的物品类型，请参阅《地下城主指南》中的物品描述。
可仿制物品Replicable Items（第2级奇械师）
魔法物品

同调

炼金壶Alchemy Jug

否

次元袋Bag of Holding

否

水下呼吸帽Cap of Water Breathing

否

夜视镜Goggles of Night

否

攀爬绳Rope of Climbing

否

传讯石Sending Stones

否

侦测魔法魔杖Wand of Magic Detection

否

探秘魔杖Wand of Secrets

否

可仿制物品Replicable Items（第6级奇械师）
魔法物品

同调

精灵靴Boots of Elvenkind

否

精灵斗篷Cloak of Elvenkind

是

蝠鲼斗篷Cloak of the Manta Ray

否

魅惑镜片Eyes of Charming

是

窃贼手套Gloves of Thievery

否

显像提灯Lantern of Revealing

否

颤栗乐笙Pipes of Haunting

否

水行戒指Ring of Water Walking

否

可仿制物品Replicable Items（第10级奇械师）
魔法物品

同调

跳跑靴Boats of Striding and Springing

是

雪地之靴Boats of the Winterlands

是

射手护腕Bracer of Archery

是

护盾胸针Broach of Shielding

是

防护斗篷Cloak of Protection

是

鹰眼镜片Eyes of the Eagle

是

食人魔力量手套Gauntlets of Ogre Power

是

辟矢夺箭手套Gloves of Missile Snaring

是

运动健将手套Gloves of Swimming and Climbing

是

易容帽Hat of Disguise

是

智力头带Headband of Intellect

是

心灵感应头盔Helm of Telepathy

是

读心勋章Medallion of Thoughts

是

适应项链Necklace of Adaptation

是

愈合护符Periapt of Wound Closure

是

唤鼠乐笙Pipes of the Sewers

是

艾罗娜的箭袋Quiver of Ehlonna

否

跳跃戒指Ring of Jumping

是

心灵护盾戒指Ring of Mind Shielding

是

蛛行鞋Slippers of Spider Climbing

是

飞翼靴Winged Boots

是

可仿制物品Replicable Items（第14级奇械师）
魔法物品

同调

健康护符Amulet of Health

是

山丘巨人之力腰带Belt of Hill Giant Strength

是

浮空靴Boots of Levitation

是

速度之靴Boots of Speed

是

防御护腕Bracers of Defense

是

蝙蝠斗篷Cloak of the Bat

是

次元镣铐Dimensional Shackles

否

真视宝石Gem of Seeing

是

音爆号角Horn of Blasting

否

自由行动戒指Ring of Free Action

是

防御戒指Ring of Protection

是

公羊戒指Ring of the Ram

是


炼金师

炼金师Alchemist

炼金师与女巫的魔法都是源自一个适用于整个多元宇宙的真理凡人无法抗拒带泡泡的东西。——塔莎

炼金师是将奇异的原料混合在一起以产生种种新物质的专家，炼金师的创造物能用来延续生命，也能用来夺走生命。炼金术是最古老的奇械师技艺，它的多功能性在战争与和平时都长期受到重视。

工具精通 Tool Proficiency
第3级炼金师特性
你获得炼金工具的熟练。如果你已经拥有此熟练，作为代替，你能获得另一种工匠工具的熟练。

炼金师法术 Alchemist Spells
第3级炼金师特性
只要你达到相应的职业等级，炼金师法术表格中的法术总是被视为已准备。这些法术对你来说是奇械师法术，且不会计入你可以准备法术的总数。

炼金师法术Alchemist Spells

奇械师等级 | 法术
3rd | 治愈真言healing word，致病射线ray of sicknbess
5th | 炽焰法球flaming sphere，马友夫强酸箭Melf's acid arrow
9th | 气化形体gaseous form，群体治愈真言mass healing word
13th | 枯萎术blight，防死结界deathword
17th | 死云术cloudkill，死者复活raise dead

实验性灵药 Experimental Elixir
第3级炼金师特性
每当你完成一次长休，你能在一个你接触的空的 扁瓶flask 中魔法性的制造出一瓶实验性灵药通过实验性灵药表来掷骰决定这瓶灵药在被某人饮用时的效果。
生物能以一个动作饮用这瓶灵药、或是将灵药灌给一个失能生物饮用。

你能通过消耗一枚1环或更高环的法术位来制造额外的实验性灵药。
此时，你以一个动作接触一个空的 扁瓶flask ，在其中充入灵药，然后从实验性灵药表中选择这瓶灵药的效果。

你必须要拥有炼金工具才能制造实验性灵药，你通过此特性创造的任何灵药会一直存在，直到被饮用、或是你的下一次长休结束时。

当你在本职业达到某些特定等级时，你将能够在长休结束时制造更多灵药：6级时2瓶，15级时3瓶。
每一瓶灵药都需要掷骰决定效果，且都需要用独立的 扁瓶flask 盛放。

实验性灵药

d6 | 效果
1 | 治疗。饮用者恢复等同于 2d4+你智力调整值 的生命值。
2 | 疾速。饮用者的速度增加10尺，持续1小时。
3 | 韧性。饮用者的AC获得+1加值，持续10分钟。
4 | 气魄。饮用者在接下来的一分钟内，能够在每个攻击检定与豁免检定中投掷一枚d4并将结果加入到检定中。
5 | 飞行。饮用者获得10尺飞行速度，持续10分钟。
6 | 变形。饮用者的身体产生如同受到法术变身术Alter Self一样的变化。法术的变化具体怎样由饮用者决定，该效果会持续10分钟。

炼金术掌握 Alchemical Savant
第5级炼金师特性
你对魔法化学物质的掌握变得非常熟练，这使得你通过炼金物质造成的治疗和伤害更加有效。
当你使用炼金工具作为法器施展任何法术时，你在法术的一次掷骰中获得等同于你的智力调整值（最低+1）的加值。该掷骰必须是恢复的生命值量，或是造成强酸、火焰、黯蚀、或毒素伤害。

复原药剂 Restorative Reagents
第9级炼金师特性
你可以在你的一些作品中加入复原药剂：

  • 每当一个生物饮用一瓶你制造的实验性灵药时，生物都将获得 2d6+你智力调整值 的临时生命值（至少1点临时生命点）。
  • 只要你使用炼金工具作为你的法器，你就可以在不花费法术位、无需准备的情况下施展 次级复原术Lesser Restoration 。你能够这么做的次数等于你的智力调整值（最少1次），当你完成一次长休后，你恢复所有已被消耗的次数。

化学专家 Chemical Mastery
第15级炼金师特性
你已经接触了太多的化学物质，并解开了它们的秘密，它们对你的危害很小，你可以使用它们来迅速治愈某些疾病：

  • 你获得了对强酸伤害和毒素伤害的抗性，并且你免疫于中毒状态。
  • 只要你使用炼金工具作为你的法器，就能够在不消费法术位、不需要准备、不需要材料成分的情况下施展 高级复原术Greater Restoration 与 医疗术heal。一旦你通过此特性施展这些法术中的一个，你就不能再以这种方式施展那个法术，直到你完成一次长休。


魔炮师

魔炮师Artillerist

一些奇械师问出了一个难解的问题。“这会不会造成更多的伴生损害？” ——塔莎

魔炮师是在战场上投射能量、炮弹和爆炸物的专家。这种破坏力在终末战争中受到所有军队的重视。而现在，战争已经结束，这一专业的部分人员开始试图运用自己的力量来消灭科瓦雷中的战争火种，从而建立一个更加和平的世界。
看上去不像，但事实上是卡尼斯家族战俑计划关键人物的侏儒奇械师Vi一直都大力宣扬要做正确的事：“现在这个时代，应该致力于修复，而不是把一切都轰下地狱。”

工具精通 Tool Proficiency
第3级魔炮师特性
你获得木匠工具的熟练。如果你已经拥有此熟练，作为代替，你能获得另一种工匠工具的熟练。

魔炮师法术 Artillerist Spells
第3级魔炮师特性
只要你达到相应的职业等级，魔炮师法术表格中的法术总是被视为已准备。这些法术对你来说是奇械师法术，且不会计入你可以准备法术的总数。

魔炮师法术Artillerist Spells

奇械师等级 | 法术
3rd | 护盾术shield，雷鸣波thunderwave
5th | 灼热射线scorching ray，粉碎音波shatter
9th | 火球术fireball，风墙术wind wall
13th | 冰风暴ice storm，火墙术wall of fire
17th | 寒冰锥cone of cold，力场墙wall of force

魔能炮台 Eldritch Cannon
第3级魔炮师特性
你习得了如何制造一个魔法炮台。
使用你的木匠工具或铁匠工具，你能用一个动作在距离你5尺且没被占据的水平空间内魔法性地召唤出一架小型或微型炮台。小型魔能炮台会占据它所在的方格，而微型炮台能用一只手持用。

当你创造炮台后，直到你完成一次长休前你都不能再创造它，或者你也可以通过消耗一个法术位来创造它。
你只能同时拥有一个炮台，在上一个炮台还在的情况下你不能创造第二个炮台。

炮台是一个魔法物件。不论尺寸，它的AC都是18，而其生命值是你奇械师等级的5倍。
它免疫于毒素伤害和心灵伤害。如果它被迫进行属性检定或豁免检定，则将其所有属性都视为10(+0)。如果一个法术 修复术mending 被施展到它身上，它将恢复2d6生命值。炮台在生命值降低到0或1小时后消失。你也可以以一个动作来提早让它消失。

当你制造炮台时，你决定它的外观，以及是否有腿。你还需要决定它的类型——从下方的魔能炮台列表中选择一项。
在你的每个回合中，只要你离炮台不到60尺，你就能以一个附赠动作来使炮台激活。作为该附赠动作的一部分，你还可以引导有腿的炮台步行或攀爬到15尺内的一处未被占据的空间中。

魔能炮台

炮台 | 激活效应Activation
投火机; Flamethrower | 炮台向着你指定方向的15尺锥形范围内发射火焰。该区域内的每个生物必须进行一次敏捷豁免，对抗你的法术豁免DC。; 如果豁免失败将受到2d8火焰伤害，成功时只受一半伤害。; 火焰会点燃该区域内任何未被穿戴或携带的易燃物。
力场弩炮; Force Ballista | 以炮台为源点，向着它120尺以内的生物或物体进行一次远程法术攻击。; 击中时，目标将受到2d8力场伤害，如果目标是一个生物，它将被向着远离炮台的方向推开5尺。
防御者; Protector | 炮台释放出一股正能量，给予它自己和10尺距离内每个你选择的生物1d8+你智力调整值的临时生命值（最低+1）。

奥法火器 Arcane Firearm
第5级魔炮师特性
你习得了如何把魔杖、法杖、或权杖变为奥法火器——一种传输你的毁灭性法术的管道。
当你完成一次长休后，你可以用木匠工具在一根魔杖、法杖或权杖上刻印一个特殊印记，从而把它变成你的奥法火器。印记会在你为另一件物品上刻上这种印记时消失，否则印记将永久存在。

你可以将你的奥法火器作为你奇械师法术的法器。当你通过奥法火器施展一个奇械师法术时，掷一个d8，你在法术的一次伤害掷骰中获得与掷骰结果相同的加值。

高爆炮台 Explosive Cannon
第9级魔炮师特性
你制造的每一门奥法炮台都将拥有更大的破坏力：
· 所有炮台的伤害骰增加1d8。
· 如果你距离炮台不到60尺，你能以一个动作命令你的炮台自爆。这么做会摧毁炮台，并迫使每一个离它20尺以内的生物进行一次对抗你的法术豁免DC的敏捷豁免，若豁免失败，将受到3d8力场伤害，成功时只会受到一半伤害。

要塞阵地 Fortified Position
第15级魔炮师特性
你成为了用魔能炮台构筑阵地的大师。
· 由于你用魔能炮台特性创造的炮台所发出的闪光魔法保护场，你和你的盟友在距离炮台周围10尺范围内会获得 半身掩护half cover。
· 你现在可以同时拥有二个炮台，你能以一个动作同时制造两台炮台（但并不使用同一法术位），此外，你能够以一个附赠动作来同时激活两个炮台。这二个炮台可以是不同的类型。你在拥有两个炮台时，不能制造第三个炮台。


战地匠师

战地匠师Battle Smith

战地匠师在卡尼斯家族制造战斗构装体和最初的战俑时扮演了关键的角色。在终末战争过后，这些奇械师致力于救助在恐怖的战争中受伤的人。许多运用着近似于创造生命力量的战地匠师将他们的聪明才智用于摸索如何制造技术上无比卓越的小狗小猫。
看来我小看了他们。
——塔莎

军队需要保护，但当防卫战失败时，需要有人来进行重整。身为守护者和医生的结合，战地匠师是进行防卫，以及重整工事与人员的专家。战地匠师大多都携带一个由自己制造的防卫性随从——钢铁守卫来辅助自己。无数士兵都曾讲述过关于濒临死亡的自己被一名战地匠师，以及他的钢铁守卫所拯救的故事。

工具精通 Tool Proficiency
第3级战地匠师特性
你获得铁匠工具的熟练。如果你已经拥有此熟练，作为代替，你能获得另一种工匠工具的熟练。

战地匠师法术 Battle Smith Spells
第3级战地匠师特性
只要你达到相应的职业等级，战地匠师法术表格中的法术总是被视为已准备。这些法术对你来说是奇械师法术，且不会计入你可以准备法术的总数。

战地匠师法术Battle Smith Spells

奇械师等级 | 法术
3rd | 英雄气概heroism，护盾术shield
5th | 印记斩branding smite，守护之链warding bond
9th | 活力灵光aura of vitality，召唤箭雨conjure barrage
13th | 净化灵光aura of purity，火焰护盾fire shield
17th | 放逐斩banishing smite，群体疗伤术mass cure wounds

战斗准备 Battle Ready
第3级战地匠师特性
你的战斗训练和魔法实验为你带来了两种好处：
· 你获得军用武器的熟练。
· 当你以魔法武器攻击时，你可以在攻击检定与伤害掷骰中使用智力调整值，以代替力量或敏捷。

钢铁守卫 Steel Defender
第3级战地匠师特性
你的工匠技艺为你诞生出了一名可靠的同伴，一个钢铁守卫。
它对你和你的同伴友好，并且服从你的命令。钢铁守卫的游戏数据见下，它的数据中某几项会适用你的熟练加值。
该生物的外观，两足步行还是四足步行皆由你决定；你的决定对它的游戏数据没有影响。

在战斗中，钢铁守卫使用你的先攻，并且在你的回合后立即行动。它能自由移动和执行反应，但除非你以一个附赠动作命令它进行动作，否则它在回合中只能进行闪避动作。他可以执行下方写出的动作选项，或是其他的动作选项。
如果你陷入了失能，钢铁守卫可以依靠它自己的选择进行任何动作，而不仅仅是闪避。

如果一个 修复术Mending 被施展到了钢铁守卫的身上，它将恢复2d6生命值。如果它在最近一小时内死亡，你能够以一个动作使用铁匠工具花费一个至少1环的法术位来在距离你5尺的空格内复活它。钢铁守卫会在1分钟后复活，在复活时会回满生命值。

当你在手头有铁匠工具的情况下完成一次长休时，你可以创造一个新的钢铁守卫。如果你已经通过此特性拥有一个钢铁守卫，则上一个会立即消失。如果你死亡，钢铁守卫也会随之损毁。

钢铁守卫Steel Defender
中型构装体

AC：15（天生护甲）
HP：2+你的智力调整值+你奇械师等级的五倍（钢铁守卫拥有与你奇械师等级相同数量的生命骰[D8]）
速度：40尺
力量 | 敏捷 | 体质 | 智力 | 感知 | 魅力
14（+2） | 12（+1） | 14（+2） | 4（-3） | 10（+0） | 6（-2）
豁免：敏捷+1+PB，体质+2+PB
技能：运动+2+PB，察觉+0+PB*2
伤害免疫：毒素
状态免疫：魅惑、力竭、中毒
感官：黑暗视觉60尺，被动察觉10+PB*2
语言：理解你说的语言
挑战等级：——
熟练加值（PB）：等于你的熟练加值。
警惕Vigilant。钢铁守卫不会被突袭。
动作Actions
力场动能撕扯Force-Empowered Rend。 近战武器攻击：攻击加值等同于你的法术攻击加值，触及5尺，单个你可见的目标。命中：1d8+PB 点力场伤害。
修理Repair（3次/天）。安装于钢铁守卫内部的魔法机械能够为钢铁守卫本身或距离其5尺内的构装体或物品恢复 2d8+熟练加值 的生命值。
反应Reaction
偏转攻击Deflect Attack。当距离钢铁守卫5尺内的一个可见生物对钢铁守卫以外的生物进行攻击时，钢铁守卫能迫使此次攻击承受劣势。

（译者注：此处并没有提及钢铁守卫是否需要呼吸、饮食、睡眠，也未提及钢铁守卫是否可以拥有护甲、武器、工具熟练，这类内容在《怪物图鉴》中也未明确写明，基本可以说是由DM说了算。
此外，根据官方QA，钢铁守卫是可以说话的，不能说话的在其语言描述会有“但不会说”这行文本，因此钢铁守卫可以简单说出奇械师本身会说的那些语言（智力4我不确定能不能流畅说话）；钢铁守卫与魔宠一样，可以激活魔法物品或是使用奇械师本职特性的储法物品；且可以短休、长休，消耗生命骰以恢复生命值。）

额外攻击 Extra Attack
第5级战地匠师特性
你在自己回合内执行攻击动作时可以发动两次攻击而非一次。

奥能震荡 Arcane Jolt
第9级战地匠师特性
你学会了新的方法来引导奥术能量进行伤害或治疗。当你使用魔法武器攻击或钢铁守卫命中目标时，你可以将奥术能量引导至攻击中，以获得以下一种效应：

  • 目标受到额外的2d6点力场伤害。
  • 选择距离目标30尺以内的一个可见生物或物体。治愈能量涌进选择的对象，为其恢复2d6生命值。

你可以引导奥术能量的次数等同于你的智力调整值（至少1次），但每回合只能这么做一次。在你完成长休时，恢复所有已被消耗的次数。

改良守卫 Improved Defender
 第15级战地匠师特性
到达15级后，你的奥能震荡和钢铁守卫变得更强了：

  • 奥能震荡特性的额外伤害和生命恢复变为4d6。
  • 你的钢铁守卫AC获得+2加值。
  • 当你的钢铁守卫使用偏转攻击时，攻击者受到1d4+你的智力调整值的力场伤害。


装甲师

装甲师Armorer

经典的奇械师逻辑困局：“如果，我们的发明出了那种会爆炸的问题时我们正在里面该怎么办？”
——塔莎

对于装甲师专业的奇械师来说，装甲就像是第二层皮肤。这一装甲能够增强奇械师的魔法，释放强力的攻击，产生绝佳的防护。这些奇械师与他们的装甲之间有着强力的纽带，在他们经过实验并改进装甲的魔法性能后，甚至能够合二为一。

本职工具 Tools of the Trade
第3级装甲师特性
你获得重甲的熟练。你同时获得铁匠工具的熟练，如果你已经熟练于此工具，作为代替，你能获得另一种工匠工具的熟练。

装甲师法术 Armorer Spells
第3级装甲师特性
只要你达到相应的职业等级，装甲师法术表格中的法术总是被视为已准备。这些法术对你来说是奇械师法术，且不会计入你可以准备法术的总数。

装甲师法术Armorer Spells

奇械师等级 | 法术
3rd | 魔法飞弹magic missle，雷鸣波thunderwave
5th | 镜影术mirror image，粉碎音波shatter
9th | 催眠图纹hypnotic pattern，闪电束lightning bolt
13th | 火焰护盾fire shield，高等隐形术greater invisibility
17th | 穿墙术passwall，力场墙wall of force

奥能装甲 Arcane Armor
第3级装甲师特性
你对冶金的钻研让你的盔甲成为了实现你奇械师魔法的渠道。只要你手持铁匠工具，就能以一个动作将你正穿着的一套护甲变成奥能装甲。

穿着奥能装甲期间，你获得以下好处：

  • 如果你的盔甲通常对穿戴者的力量有要求，奥能装甲能让你无视它。
  • 你能够将奥能装甲作为你奇械师法术的法器。
  • 穿在你身上的奥能装甲除非你自愿，否则无法移除。
    同时，奥能装甲能够扩展到覆盖你的整个身体，并替换你所有缺失的肢体，替换肢体的部分拥有和正常肢体一样的功能。
  • 你可以以一个动作穿上或脱下这套盔甲。

转化为奥能装甲的盔甲会一直保有其功能，直到你穿上另一套盔甲、或你死亡为止。

装甲型号 Armor Model
第3级装甲师特性
你能够定制你的奥能装甲。
你可以从以下两种型号中选择其一：守护者、与渗透者。

你选择的型号会在你穿着时提供特殊的好处。每种型号都包括一种特殊武器。当你使用该武器攻击时，你可以使用你的智力调整值，而不是力量或敏捷，来进行攻击和伤害掷骰。

只要你手上有铁匠工具，就可以在完成一次短休或长休后更换你的装甲型号。

守护者 Guardian
你将装甲设计为适合冲锋陷阵。它拥有下列特性：
雷霆战拳 Thunder Gauntlets。 每一只装甲附带的手套在没有持握任何物品时皆可被视为一件简易近战武器，命中后会造成1d8雷鸣伤害。被战拳击中的生物，会被装甲释放的魔法性干扰脉冲影响，使其对除你之外的目标攻击时有劣势，直到你的下个回合到来。
防护场 Defensive Field。在每个你的回合，你能以一个附赠动作获得等于你奇械师职业等级的临时生命值，这会取代你现有的任何临时生命值。如果你脱下装甲，你会失去这些临时生命值。你能执行此附赠动作熟练加值次，在完成一次长休后将恢复所有花费的使用次数。

渗透者 Infiltrator
你出于某些特殊需要对你的装甲进行了定制。它拥有下列特性：
闪电发射器 Lightning Launcher。 你在胸部或覆盖装甲的拳头（根据你的选择）上安装了一个宝石状的节点。它被视为一件简易远程武器，它拥有90尺的常规射程和300尺的最大射程，在命中后会造成 1d6闪电伤害。每个你的回合一次，你在通过闪电发射器命中一个生物时，能够额外造成 1d6闪电伤害。
动力步伐 Powered Steps。 你的步行速度增加5尺。
减震场 Dampening Field。你在敏捷（隐匿）检定中具有优势。如果你的盔甲原本会让你在此检定上具有劣势，优势和劣势将会正常抵消。

额外攻击 Extra Attack
第5级装甲师特性
你在自己回合内执行攻击动作时可以发动两次攻击而非一次。

装甲改造 Armor Modifications
第9级装甲师特性
你习得了如何通过奇械师注法对你的奥能装甲进行特殊改造。
奥能装甲现在你进行注法时，能够被视为下列独立物品：
盔甲（胸甲部分）、靴子、头盔、以及装甲的特殊武器。
每件物品都能进行一次注法。
此外，你的注法物品的数量上限增加2，但增加的部分只能用于为奥能装甲的一部分注法。

完美装甲 Perfected Armor
第15级装甲师特性
你的奥能装甲根据其型号获得下列额外好处。

守护者Guardian
当你可见的一个体型为巨型或更小的生物在距离你 30尺内的地方结束其回合时，你能以一个反应迫使该生物进行一次对抗你的法术豁免 DC的力量豁免，豁免失败时将被拉向你最多 30尺。如果你将目标拉到距离你 5尺的地方，作为此反应的一部分，你能对该生物进行一次近战武器攻击。

你能够执行此反应的次数等同于你的熟练加值次。在完成一次长休后你将恢复所有已被使用的次数。

渗透者Infiltrator
任何被你闪电发射器造成闪电伤害的生物将在你的下个回合到来前发出魔法性的光亮。发光的生物会放出 5尺半径的昏暗光照。当它试图攻击你时会因为灯光的震颤而导致在攻击检定中具有劣势。
此外，下次以该生物为目标发动的攻击检定具有优势，且如果那次攻击成功命中，该生物还将额外受到 1d6闪电伤害。


个性与背景

第4章：个性与背景Personality and Background

除种族和职业之外，一个角色还可以拥有更多作为补充的描述内容。作为独特的个体，他们自身的故事、兴趣、人脉和能力还可以用其他要素作定义。本章详细解释了每个角色区别于他人的各种细节，包括名字和身体特征，背景与语言的规则，以及个性和阵营的闪光点。

角色细节Character Details

你的角色首先被同桌玩家认知到的第一项信息即是其名字和生理特征描述。因而这些信息值得你仔细在脑海中构思，并考虑如何将其个性表达出来。

姓名Name

你的角色在选择种族时，可以在相应的种族描述中找到相应的命名范例。不过就算你直接从所列举的范例中选择，也值得好好考虑选择的标准。

性别Sex

你可以随意扮演男性或女性角色，并且不会因其性别差异而获得任何特殊的增益或减益。思考一下角色在接触各种文化时，对关于性别及与性别相关的行为和关系等内容时可能作出的反应。例如，一名男性卓尔成为了牧师，并因此违背了卓尔社会的性别歧视传统，这也可能令他决心离开故乡前往地表。
 你不必受限于社会或自然的两性选项。精灵神柯瑞隆·拉瑞斯安Corellon Larethian就经常以中性性别或雌雄同体的形态出现，而多元宇宙中的一些精灵正是按柯瑞隆的这种形象所创生。你同样可以扮演一个将自己视作男人的女性角色，或是一个感到自己被困在女性身体中的男人，又或是一个恨自己错生为男人的长胡子女矮人。此外，你还可以随意决定自己角色的性取向。

提卡与阿提密斯：截然不同的角色
Tika and Artemis: Contrasting Characters

你可以按本章细节描述来讲你的角色设定得更与众不同。以下介绍两名人类战士以供参考。
 在龙枪设定中活跃的提卡·维兰Tika Waylan最初只是刚渡过粗野童年的傲慢年轻人。她生为盗贼的女儿却从家中出逃，并到索拉斯镇Sloace的街道上用从父亲那学来的手艺过活。她在试图抢劫最终归宿旅店Inn of the Last Home的老板时被抓，随后便一直受老板庇护并在店里担任女招待的工作。然而随着巨龙联军将旅店连同索拉斯镇一起夷为平地，提卡只能被迫与她自幼熟知的朋友们一同开始冒险生涯。她是一名熟练的战士（最喜欢的武器是一把煎锅），而曾经混迹街头的经验更是其冒险生涯的无价之宝。
 阿提密斯·恩崔立Artemis Entreri在被遗忘的国度中卡林港Calimport的街道中长大。他靠着自己的强大的才智与身手在大片破棚屋街区里闯出了自己的地盘。年轻的阿提密斯用几年时间便成功受城中某个强大盗贼工会重用，并在其中节节高升，最终成了城中一位帕沙高官的御用刺客，并将其派遣到遥远的冰风谷以寻回一些被盗的宝石。阿提密斯是一名老练的杀手，时刻不忘在自我挑战中精进自己的技术。
 提卡与阿提密斯同样是人类并同样是战士（且都有着一些游荡者的经历），且同样拥有相对较高的力量值和敏捷值，不过他们的相似点也就只到这里。

身高与体重Height and Weight

你可以根据所选种族的描述信息，或根据表格“随机身高体重”来决定角色的身高体重。设想一下角色的属性值与其身高体重的关联。一个柔弱而灵巧的角色可能会很瘦。而一个强壮坚韧的角色应该会显得高大魁梧。
 你也可以使用“随机身高体重”表投骰决定角色的身高体重。身高调整值一栏中给出的投骰即是该角色超过基本身高的数值（以寸计）。这个骰值与体重调整值一栏给出的投骰或数量相乘，所得即是该角色超过基本体重的重量（以磅计）。

随机身高体重Random Height and Weight

种族 | 基础; 身高 | 身高; 调整值 | 基础; 体重 | 体重; 调整值
人类 | 4’8” | +2d10 | 110磅 | x (2d4) 磅
丘陵矮人 | 3’8” | +2d4 | 115磅 | x (2d6) 磅
山地矮人 | 4’ | +2d4 | 130磅 | x (2d6) 磅
高等精灵 | 4’6” | +2d10 | 90磅 | x (1d4) 磅
木精灵 | 4’6” | +2d10 | 100磅 | x (1d4) 磅
卓尔精灵 | 4’5” | +2d6 | 75磅 | x (1d6) 磅
半身人 | 2’7” | +2d4 | 35磅 | x 1 磅
龙裔 | 5’6” | +2d8 | 175磅 | x (2d6) 磅
侏儒 | 2’11” | +2d4 | 35磅 | x 1 磅
半精灵 | 4’9” | +2d8 | 110磅 | x (2d4) 磅
半兽人 | 4’10” | +2d10 | 140磅 | x (2d6) 磅
提夫林 | 4’9” | +2d8 | 110磅 | x (2d4) 磅

例如，作为一名人类，提卡身高4尺8寸加上2d10寸的身高。她的玩家投2d10得到骰值总和为12，所以提卡的直立身高为5尺8寸高。接着该玩家再使用这个骰值12乘以2d4磅。她投2d4的结果为3，所以提卡在110磅基础上加36磅，即其体重为146磅。

其它生理特征Other Physical Characteristics

你可以随意设定角色的年龄、发色、瞳色和肤色。你也可以为其设定一些特别的生理特征增强其存在感，比如一条疤痕，一条跛足或一幅刺青。

提卡与阿提密斯：角色细节
Tika and Artemis: Character Details

思考提卡·维兰与阿提密斯·恩崔立这两个名字如何使这两个角色显得特别并反映其个性。提卡是一个决意证明自己不再是孩子的少女，她的名字听起来就是个年轻的普通人。阿提密斯·恩崔立这名字则像是来自异邦，还附带着一堆的谜团。
 提卡在开启其冒险生涯时年方十九，她长着红褐色的头发，绿色的眼睛，皮肤白皙而面带雀斑，其右臀上还长着一颗痣。阿提密斯是一个小个子男人，身材紧致且肌肉结实。他面容瘦削且颧骨很高，总是一副需要剃胡须的样子。他长着乌黑浓密的头发，而一双灰色的眼睛却显得毫无生机——透露着他生命与灵魂里的空虚。

阵营Alignment

D&D世界中任一个特定的生物都属于与之相应的阵营，并以此大致反映该个体的品行举止。角色的阵营由两个因素组合而成：一个确定道德（善良、邪恶、中立），另一个则描述其对社会及秩序的态度（守序、混乱、中立）。两个因素两相组合，组成了九个不同的阵营。
 以下关于九阵营的简介描述了一个该阵营生物的典型行为。特定个体间的表现可能有着不小的差异，而且也很少有人能一贯完美的忠于其阵营准则。
 守序善良lawful good（LG）金龙和圣武士们通常是守序善良的。
 中立善良neutral good（NG）大部分天界生物都是中立善良的。
 混乱善良chaotic good（CG）黄铜龙和独角兽通常是混乱善良的。
 守序中立lawful neutral（LN）魔冢们和大部分法师与武僧都是守序中立的。
 绝对中立neutral（N）德鲁伊是最传统的绝对中立者，城中的居民通常也是绝对中立的。

混乱中立chaotic neutral（CN）大部分游荡者与诗人都是混乱中立的。
 守序邪恶lawful evil（LE）魔鬼和蓝龙通常都是守序邪恶的。
 中立邪恶neutral evil（NE）尤格罗斯魔通常是中立邪恶的。
 混乱邪恶chaotic evil（CE）恶魔和红龙通常都是混乱邪恶的。

多元宇宙中的阵营Alignment in the Multiverse

对于许多智慧生物而言，阵营是一种道德的选择。人类、矮人、精灵以及其它类人种族能够选择遵循善良或邪恶、守序或混乱的任何道路。据神话记载，创造这些种族的善良阵营神们让其造物们拥有自由意志以自行选择其道德之路。
阵营是天界生物与邪魔本性中的一种根源本性。这两种类型的生物都与其相关的存在位面——特别是外层位面——影响了他们的阵营。例如，大多数恶魔来自九层地狱，一个守序邪恶的位面。魔鬼不是自己选择要成为守序邪恶或趋向于审批西邪恶的，而是根源本性上是守序邪恶。如果它以某种方式变得不再守序邪恶，变成别的新阵营——那就将会是一段足够有价值的，关于转变的传说。
 阵营是天界生物与邪魔本性中的必要部分。一只魔鬼不是由于选择而成为守序邪恶的，而且与其说其倾向于守序邪恶，不如说守序邪恶即是其本质。如果某种情况下它不再表现守序邪恶的阵营特征，则它也就不再是一只魔鬼。
 大部分缺乏理性思考能力的生物不属于任何阵营（即是无阵营unaligned）。这样的生物不能作出道德或伦理的选择，而单纯依靠其野兽本能来行动。例如，鲨鱼是凶猛的食肉动物，但并不邪恶，因此它们不属于任何阵营。

语言Languages

一般情况下，角色的种族同时还默认了其掌握的语言，而背景项则可让该角色掌握更多额外的语言。这些所掌握的语言应该记录在相应的角色卡上。
 从表格“标准语言”中选出你所使用的语言，或者选择一个你战役中的常用语言。通过DM准许，你还可以从表格“特种语言”中选择一门语言或是选择一种秘密语言（例如盗贼黑话或德鲁伊语），来代替一门自选语言。
 这些语言门类中实际上包含了许多同一语种的方言。例如，原初语Primordial包括了气族语Auran、水族语Aquan、火族语Ignan和土族语Terran几种方言，每种方言对应了四个元素位面之一。而说同一语种不同方言的生物，依然能够以其进行交流。

标准语言Standard Languages

语言 | 典型使用者 | 文字
通用语Common | 人类 | 通用语Common
矮人语Dwarvish | 矮人 | 矮人语Dwarvish
精灵语Elvish | 精灵 | 精灵语Elvish
巨人语Giant | 食人魔、巨人 | 矮人语Dwarvish
侏儒语Gnomish | 侏儒 | 矮人语Dwarvish
地精语Goblin | 类地精 | 矮人语Dwarvish
半身人语Halfling | 半身人 | 通用语Common
兽人语Orc | 兽人 | 矮人语Dwarvish

特种语言Exotic Languages

语言 | 典型使用者 | 文字
深渊语 | 恶魔demon | 炼狱语
天界语 | 天界生物celestial | 天界语
龙语 | 龙dragon、龙裔dragonborn | 龙语
深潜语 | 底栖魔鱼aboleth、蛰伏伪怪cloaker | —
炼狱语 | 魔鬼devil | 炼狱语
原初语 | 元素生物elemental | 矮人语
木族语 | 精类生物fey creature | 精灵语
地底通用语 | 幽暗地域商人 | 精灵语

*深渊语Abyssal、炼狱语Infernal、天界语Celestial、龙语Draconic、原初语Primordial、木族语Sylvan、地底通用语Undercommon、深潜语Deep Speech。

提卡与阿提密斯：阵营
Tika and Artemis: Alignment

提卡·维兰属于中立善良阵营，她会本着一副好心肠随时随地竭力的帮助他人。阿提密斯则属守序邪恶，他对于智能生物的性命漠不关心，但至少在其谋杀手法十分的专职。
 作为邪恶一方的角色，阿提密斯并不是理想的冒险者。他的生涯在一开始就是一名恶棍，而他也仅会在必要时才与其他英雄合作——且只在他最感兴趣时合作才成立。大多数游戏里，邪恶冒险者会在团队的兴趣目标与自己相左时引发问题。因此通常情况下，只有反派和怪物才会出现邪恶阵营的角色。

人物特征Personal Characteristics

赋予一系列特质、癖好、习惯、信仰和缺陷可让你的角色形象更丰满，且可以此在游戏进行时让角色更真实生动。以下列举出人物特征的四方面：特点、理想、牵绊和缺点。除此四点外，你还可以考虑为角色设计一些爱用的话句或短语，一些反复性或习惯性动作，一些恶习或心病，或任何其他你想象到的特点。
 囊括在本章后半部的每个背景都包括了一些可以直接使用的人物特征建议。你也可以以之为基础发挥自己的想象，而不必受限于这些选项本身。

个性特点Personality Traits

为你的角色赋予两项特点。这些简单的小描述可以让你的角色区别于其他角色。角色的特点必须是能够概括该角色吸引人或者娱乐人的某些方面。它们必须是该角色自述的某项令其自己更显眼的事情。比如“我很聪明”就由于过于泛泛而不能算一项好特点。而“我读过烛堡的每一本书”则可以为你概括出角色的一些兴趣与性情。
 特点可以描述该角色喜欢的事物，其过去的成就，其讨厌或害怕的事物，角色的待人态度或习惯，或者是源于其属性值的某些影响。

构思角色特点的一个可行方法是从角色最高和最低的属性值出发，为这两个属性分别设置一个相关联的特点。这两个特点可以随意设计成正面或是负面：比如你可能会想要努力锻炼克服某项低属性，或是因某项高属性而自大自满。

理想Ideals

为你的角色描述一个理想。这个理想是该角色最强烈的信念，是从道德上和伦理上指引其行为的原则。角色的理想可以小到生活目标，大到核心信仰体系等任何事物。
 理想可以作为某些问题的答案：什么是你绝不会违背的原则？什么能促使你作出牺牲？什么驱动了你的行动并指引你的目标与追求？什么是你最想为之努力的一件事物？
 你可以随意选择你喜欢的理想，或者也可以从角色的阵营出发思考其理想。本章所述的每个背景都给出了六项理想范例。其中五个与某个阵营相关：守序、混乱、善良、邪恶和中立。最后一条会与相应背景项相符而不与道德或伦理相关。

牵绊Bonds

为你的角色设置一个牵绊。这个牵绊是该角色与其世界上的人物、地点和事件的联系。这种联系将你与所处的背景绑定。一旦其承受威胁，则可能令你奋起努力或是瞬间激发英雄气概，又或是使你性情大变。某种方面来讲，牵绊会以与理想相似的方式驱动角色的动机与目标。
 牵绊可以作为某些问题的答案：谁是你最关心的人？哪个地方能使你感受到某种特别的联系？什么是你最珍视的所有物。
 角色的牵绊可以关联其职业，背景，种族，又或者关联该角色的过去和性格等其他方面。此外你在冒险旅途中也可能产生新的牵绊。

缺点Flaws

最后，为你的角色选择一个缺点。角色的缺点指代某项恶行，冲动，恐惧或弱点——最好是某些能被利用来将你推进坟墓或是令你性情大变的事情。跟负面的角色特点相比，缺点可以作为某些问题的答案：什么可以激怒你？哪些是你所惧怕的人物、想法或事件？你的恶习是什么？

提卡与阿提密斯：人物特征
Tika and Artemis: Personal Characteristics

提卡与阿提密斯有着鲜明的人物特征。提卡·维兰讨厌自夸，且因曾经某次作贼时失足而落下恐高的毛病。阿提密斯·恩崔立总是习惯先作最坏打算，且总是迅速而精确的把握状况后再付诸行动。
 而关于他们的理想：提卡·维兰是个天真的人，有时候几乎就是个孩子。她重视生命本身以及每个人的存在价值。其中立善良阵营也代表了她坚守生命与尊重至上的理想。阿提密斯·恩崔立从不会让情绪左右自己，并且常常自我挑战来精进自己的技术。其守序邪恶阵营也代表了他公平和渴求力量的理想。
 提卡·维兰的牵绊是最终归宿旅店。遇到旅店老板是她生命中的一个转折点，而她与冒险伙伴的友谊也是建立在其旅店工作时期。旅店被巨龙联军的劫掠所摧毁的事实，为提卡对其强烈的憎恨提供了一个非常合理的个人理由。她的牵绊可以说成“为了让摧毁最终归属旅店的巨龙联军受到惩罚，我愿意做任何事情。”
 阿提密斯·恩崔立的牵绊是与崔斯特·杜恶登间一段怪异且近乎反常的关系。当他与对手，那个剑术和信念都与其旗鼓相当的崔斯特完成他们第一场战斗后，阿提密斯就从其对手身上看到了自己的影子，让他看到了自己可以过上与这位卓尔英雄相似人生的可能性。自那一刻起，阿提密斯就不再是一名单纯的罪恶刺客——他被这种对崔斯特的执着驱使，成为了一名反派英雄。他的牵绊可以说成“我在证明自己比崔斯特·杜恶登更强之前绝不休息。”
 这两名角色都分别有一项严重的缺点。提卡·瓦维兰天真而多愁善感，并且时常苦恼于因在同伴中年龄最小而时常被当作还是个孩子。为证明自己能够独当一面，她可能会受鼓动做出某些违背自己原则的事。阿提密斯·恩崔立则完全隔绝任何私人关系，独断独行。

激励Inspiration

激励是一项由DM视情况运用的额外奖励规则，用以帮助角色在扮演中凸显其个性特点、理想、牵绊以及缺点。通过使用激励，在与乞丐王子Beggar Prince交涉时，你能因同情压迫者的个性而与之针锋相对；或是面对某个法术效应时，因你保卫家乡的牵绊而强行避开伤害。

获得激励Gaining Inspiration

你的DM可以用各种理由给予你激励。典型的范例如：你在扮演时凸显了角色的个性特点；由于缺点或牵绊而使角色不得不屈服；甚至是生动的诠释你所扮演的角色时，DM都可以酌情给予你奖励。具体情况皆由你的DM对其作出解释。
 面对某件事情时，你只会是有或者没有激励。“激励”无法积累起来留待后用。

使用激励Using Inspiration

你获得的激励，可以用于你的一次攻击检定，豁免检定或属性检定。使用激励可以使你的该次掷骰具有优势。
 另外，你所拥有的激励可以使用在其他玩家身上，用以协助其更好的扮演角色，或是用于一个巧妙的时机，又或者只是用来让游戏显得更有意思。当你觉得另一位玩家角色的行为让故事发展变的更欢乐更有趣时，你可以考虑将自己的激励给予该角色以推动故事发展。

背景Backgrounds

每个故事都有一个开头。角色的背景项解释了其来历，如何成为一名冒险者，以及其在世界中的地位。你的战士可能曾经是一名勇敢的骑士或一名爱哭爱抱怨的士兵。你的法师可能曾经是一名贤者或一名工匠。你的游荡者可能曾经是一名公会盗贼或是一名蛊惑大众的宫廷弄臣。
 选择一个背景为你提供了关于该角色身份的重要故事提示。该背景所述的关键问题是：什么发生了变化？你是由于什么原因而放弃背景所描述的生活转而开始了冒险？你如何获得你的起始装备？或者，如果你曾经富有，为何你没有更多的钱财？你如何学会现在的职业技能？又是什么让你与故乡里的普通人有所区别？
 以下的背景范例既提供了相应的具体增益（特性、熟练项以及语言）又提出了相应的角色扮演建议。

提卡与阿提密斯：背景
Tika and Artemis: Backgrounds

提卡·瓦兰和阿提密斯·恩崔立早年都是作为流浪儿混迹在街头。提卡之后的女招待生涯并没有改变其本性，因此她可能会选择流浪儿背景，并以此获得巧手与隐匿技能的熟练项，并且学会使用盗贼赖以谋生的工具。阿提密斯则更受其罪犯背景所影响，并因此掌握欺瞒与隐匿技能，同时还熟悉盗贼工具和制毒工具的使用。

熟练项Proficiencies

每个背景给予两个技能的熟练项。关于技能详见第7章。
 另外，大多数背景都会给予角色一种或多种工具的熟练项。关于工具熟练项的内容详见第5章。
 如果一个角色以两种不同的方式获得同样的熟练项，则该角色可以选择以相同种类（技能或工具）一个不同的熟练项作替代。

语言Languages

某些背景还允许角色掌握其种族语言外的额外语言门类。见前文的“语言”栏目。

装备Equipment

每个背景提供一份起始装备。如果你选择使用可选规则用货币购买装备，则无法同时从背景项中获得起始装备。

建议特征Suggested Characteristics

每个背景项的描述中包含了基于该背景的人物特征建议。你可以在其中自选其特征，或掷骰以随机决定，甚至可以参考建议自创一项人物特征。

自定义背景Customizing a Background

你可能会想要改变一些背景中的特性，以使其更好地适合角色或战役设定。自定义背景时，你可以从范例背景出发，随意替换其中一项特性，任选两项技能，并任选总计两项工具熟练项或语言项作类似的替换操作。你可以直接使用背景中给出的装备项，或者参照第5章的内容使用货币进行购买，只是使用货币购买时不能同时获得你的职业起始装备。最后，你可以选择两个特点，一个理想，一个牵绊和一个缺点。找不到符合背景需求的特性时，你还可以跟你的DM商量自创一个。

矮人语文字字母范例

精灵语文字字母范例

龙语文字字母范例


贵族

贵族Noble

你熟悉财富、权力和特权的味道。你带着贵族的头衔，所在家族掌握着领地而征收税款并深刻的影响着社会政治。你可以是不识民间疾苦养尊处优的贵族，可以是刚刚踏入贵族行列的商人，也可以是失去继承权却保有大把权力的无赖。你还可以是一位勤劳热心的地主，还同时对领地上的人民认真负责。
 和你的DM一起为该背景讨论一个合适的头衔，以及头衔所代表的权力。贵族的头衔并非只是孤立的概念，而是必须联系起一整个家族。无论你持有什么头衔，都有责任将其传给子孙后代。你不只要决定头衔为何，更要和DM一起设计你的家族以及家族对你的影响。
 你的家族是古老而稳固，还是于近日刚刚踏入贵族圈？家族的影响力有多大，占据哪块地盘？家族在邻居贵族间名声如何？平民百姓又是如何看待他们的？
 你在家族中的地位如何？你是否属于家族头领的子嗣？你对继承头衔的义务感想如何？或者你和继承权相去甚远，以至于除非你给家族蒙羞，否则根本无人在乎？家族头领对你冒险生涯的看法如何？你的家族成员是乐于与你相处，还是唯恐避之不及？
 你的家族是否拥有盾徽？你是否需要佩戴家族的玺戒？是否需要穿着特定色系的服装？是否有一种被你的家族血脉视为象征的动物，其甚至会被视为心灵上的家族成员？
 这些细节能帮助你设计相应的家族和头衔，并将其融入战役所在的世界设定中。

技能熟练项：历史，游说

工具熟练项：一种赌具

语言：自选一门语言

装备：一套高档服装，一枚玺戒，一张血统证书卷轴，以及一个装有25 gp的钱袋

特性：特权地位
Feature: Position of Privilege

由于你的贵族血统，人们总是会予你优待。高等社会愿意接纳你，人们认同你有权去任何你想去的地方。平民们会尽力满足你的要求，避免你产生任何不快，而那些同样出身高贵的人则会视你为同一个社会圈子的人。你还可以在必要时前去拜会任何当地的贵族。

建议特征Suggested Characteristics

贵族们成长于普罗大众从未体会过的特殊环境，而其性格也反映了这种修养。贵族头衔伴随着许多约束——即各种的义务：分别针对家族、其他贵族、主君、家族庇护者，乃至针对头衔本身。而这些义务常常也是摧毁一名贵族的上好手段。

d8 | 特点
1 | 我的阿谀奉承能让其他人觉得自己举世无双。
2 | 平民们因我的仁慈和慷慨而喜爱我。
3 | 众所周知只要看一眼我威严的仪态，就能明白我和下层民众截然不同。
4 | 我为了时尚和美貌忍受了很大痛苦。
5 | 我不喜欢干脏活，更不会因不舒适的食宿勉强自己。
6 | 我拥有贵族的血统，但并不认为自己比平民百姓更高贵。我们流的血是相同的。
7 | 一旦辜负我的期待，就将永远失去我的青睐。
8 | 我一受到伤害就要碾碎对方，乃至辱其名声毁其土地。

d6 | 理想
1 | 尊重Respect。人们尊敬我是因为我的地位，但任何人无论地位高低，都应该被体面地对待。（善良）
2 | 责任Responsibility。我将服从上级视为责任，正如我的下属也必须要服从我一样。（守序）
3 | 独立Independence。我必须证明自己即使不借助家族的力量也仍可以自食其力。（混乱）
4 | 权力Power。只要我掌握了更大的权力，就没人能对我指手画脚了。（邪恶）
5 | 家族Family。血浓于水。（任意）
6 | 贵族义务Noble Obligation。保护依附我的人们，是我的责任。（善良）

d6 | 牵绊
1 | 为了获得家族的认可，我可以面对任何挑战。
2 | 我必须不惜代价的维持住两个家族之间的联姻关系。
3 | 任何事物都不如家族血亲更重要。
4 | 我爱上了家族所不齿的另一个家族的子嗣。
5 | 我对主君的忠诚固若泰山。
6 | 平民们将我视作人民的英雄。

d6 | 缺点
1 | 我暗自认为自己比所有人都高贵。
2 | 我努力遮掩一个会永远摧毁家族的可耻秘密。
3 | 我总会听到针对我的隐晦侮辱与威胁，且轻易就会因此而发怒。
4 | 我总是放纵自己的肉体欲望。
5 | 事实上，世界就是围着我转的。
6 | 我的言行总会为家族带来耻辱。

变体贵族：骑士
Variant Noble: Knight

骑士是大多数社会中最底层的贵族头衔之一，不过其地位仍可以获得晋升。如果选择骑士背景，则使用家仆特性（见边栏）代替特权地位特性。其中一名听令的家仆将由一名为你服务的扈从代替，其对你的辅助将是其自身通往骑士之道的训练之一。你的另两名家仆可以包括一位照顾马匹的马夫，以及一名护理护甲的仆役（也可以帮你着装）。

变体特性：家仆
Variant Feature: Retainers

你的角色选择贵族背景时，也可以使用该背景特性代替特权地位特性。
 你将获得三名忠于你所在家族的家仆。这些家仆可以担任随从或者信使的工作，而其中一位还可以是一名管家。你的家仆都是平民，可以为你完成一些俗务工作，不过无法为你战斗，且不能跟随你进入明显危险的地域（比如地下城），而你一旦经常对其施虐或威胁，他们也会离你而去。

作为骑士精神的象征和骑士之爱的典范，你或许会在装备上装置旗帜以代表某个你宣誓效忠的贵族阁下——代表一种纯粹的奉献（奉献的对象可以作为你的牵绊。）


流浪儿Urchin

你自幼父母双亡，一贫如洗，并且独自混迹街头。没有人抚养照顾你，所以你必须学会如何自己谋生。你为食物不惜打得头破血流，而为防止与你一样的可怜家伙来偷，你还必须时刻环顾四周。你睡在屋顶和小巷中，风餐露宿的生活里就算是生病也只能独自忍耐，无法指望药物和医疗。你最终九死一生地幸存了下来，也因此变得无比狡诈、强健或敏捷——或者兼而有之。
你在开始冒险生涯时，身上带着一笔钱可以让你过上十几天简朴水平的安稳生活。你是如何得到这笔钱的？是什么力量让你能够冲破绝望的生活环境，尝试得到更好的生活？

技能熟练项：巧手，隐匿

工具熟练项：易容工具，盗贼工具

装备：一把小刀，一张你所成长城市的地图，一只宠物鼠，一件纪念你父母的纪念品，一套普通服装和一个装有10 gp的小包

特性：城中秘密
Feature: City Secrets

你熟知城市中的秘密小路和胡同，能够在其他人容易迷失的混乱街区中寻路。如果你们并非身处战斗状态，则你还可以在市区内引导同伴以两倍的平时速度在两个地点间穿行。

建议特征Suggested Characteristics

流浪儿受其令人绝望的贫困生活所塑造，其结果有好有坏。对街头生死之交的承诺可能驱使着他们，寻找更美好生活的热切渴望也可能引领着他们，甚至对所有曾经恶毒对待他们的富人的忿恨也可能是流浪儿冒险的动机。

d8 | 特点
1 | 我把食物碎屑和饰品深深地藏在口袋里。
2 | 我会常常发问。
3 | 我喜欢钻进别人找不到我的地方。
4 | 我习惯靠着墙或树睡觉，睡时把自己的东西都捆成一捆抱在怀里。
5 | 我的吃相像猪一样，十分没有礼数。
6 | 我认为任何对我假仁假义的人都不安好心。
7 | 我不喜欢洗澡。
8 | 我总是直接说出其他人暗示或者想遮掩的事情。

d6 | 理想
1 | 尊重Respect。所有人，不论贫富都应受到尊重。（善良）
2 | 团结Community。外人不会帮我们，因此我们必须同舟共济。（守序）
3 | 改变Change。下等人可能发迹，上等人可能落马，变化才是万物的本质。（混乱）
4 | 报应Retribution。富人们应该被按在水沟里尝尝濒死的感觉。（邪恶）
5 | 人民People。我帮助那些帮了我的人——这正是我们生存的根本。（中立）
6 | 抱负Aspiration。我会证明我值得拥有更好的生活。

d6 | 牵绊
1 | 这城镇就是我的家，而我必须保卫它。
2 | 我资助了一所孤儿院，以免其他人再遭受我的厄运。
3 | 我的幸存应归功于那位曾教会我如何在街头生存的另一位流浪儿。
4 | 我欠某位同情我的绅士一笔我还不起的债。
5 | 我通过抢劫一位大人物而脱贫致富，但是也因此而遭到通缉。
6 | 不该再有人遭受我曾经的苦难了。

d6 | 缺点
1 | 如果敌人人多势众，我就会在打斗时溜走。
2 | 我觉得金子很值钱，因此我会不择手段赚很多金子。
3 | 我从不会完全信任别人，而只相信我自己。
4 | 与其公平决斗，我更喜欢趁人之危偷袭。
5 | 如果我比原主人更需要某物，那我拿走就不算偷。
6 | 自己顾不好自己的家伙，只能算活该。


化外之民

化外之民Outlander

你在荒野之中成长，远离文明科技以及都市生活的舒适便利。你曾经目睹过林海般的兽群迁徙，在城里人无法想象的风暴中幸存，还感受过方圆百里内无人回应孑然一身的孤寂。野性流淌在你的体内，无论你是游牧者、探索者、隐居者、渔猎者，甚至劫掠者。即使身处你不谙地势之地，你也有荒野求生的法门。

技能熟练项：运动，生存

工具熟练项：一种乐器

语言：自选一门语言

装备：一根法杖，一副狩猎陷阱，一件来自你手刃的动物身上的战利品，一套旅行者服装，以及一个装有10gp的小包

出身Origin

你曾到达过全然陌生的地方，见识过他人未曾探索过的事物。你可以设定一些曾经造访过的遥远地区，以及这些经过如何影响了你。你可以参考下表掷骰随机决定自己身处荒野时如何维持生计，或者你也可以自选一项最适合选项。

d10 | 出身
1 | 护林员forester
2 | 设阱捕兽者trapper
3 | 自耕农homesteader
4 | 向导guide
5 | 流放者exile or outcast
6 | 赏金猎人bounty hunter
7 | 朝圣者pilgrim
8 | 游牧蛮族tribal nomad
9 | 狩猎采集者hunter-gatherer
10 | 劫掠蛮族tribal marauder

特性：漂泊者
Feature: Wanderer

你对记忆地图和地形时能力惊人，且你总能回想起地形、定居点或者其他环境特征的大致布局。此外，你每天可以为自己以及至多五名队友获取食物和饮水，前提是你们身处的土地可以提供浆果、小野兽、水源等资源。

建议特征Suggested Characteristics

化外之民时常被城市居民当作粗鲁蠢笨的家伙，而无法在城市生活中获得尊重。而大多数的化外之民则会将自身与部族，氏族，家族或是大自然的联系视为自身的牵绊。

d8 | 特点
1 | 我因旅行欲望的驱使而背井离乡。
2 | 我像照顾新生儿般照顾同伴。
3 | 我曾马不停蹄地跑了二十五里以警告氏族有兽人来袭。如果有必要，我还会这么干。
4 | 我善于观察自然，并从中获得应对任何境况的经验。
5 | 财富和礼貌无法帮你对抗一头饥饿枭熊，而我对看重这些东西的家伙不屑一顾。
6 | 我习惯偶尔从地上捡起些东西再漫不经心地摆弄，有的时候还会弄坏它们。
7 | 相对于与人相处，和动物在一起会让我更自在。
8 | 我实际上是个由狼养大的孩子。

d6 | 理想
1 | 改变Change。生活如四季流转，变化不止，而我们必须与之一道改变。（混乱）
2 | 大义Greater Good。部族整体的幸福，是每个成员的义务。（善良）
3 | 荣誉Honor。我若玷污荣誉，便是给整个氏族蒙羞。（守序）
4 | 力量Might。最强者即是规矩本身。（邪恶）
5 | 自然Nature。大自然比任何文明造物都重要。（中立）
6 | 光荣Glory。我必须在战斗中赢得荣耀，既为自己也为氏族。（任意）

d6 | 牵绊
1 | 即使与其异地相隔，我的家族，氏族或部族是我生命中最重要的事物。
2 | 破坏家园的原始风貌即是对我的伤害。
3 | 我会让那些摧毁我家乡的恶徒见识什么叫狂怒。
4 | 我是部族最后的遗孤，因而只剩我可以让部族的威名成为传奇。
5 | 我眼前时常浮现灾难将至的幻景，我要尽全力阻止其发生。
6 | 抚养幼童继承部族是我的责任。

d6 | 缺点
1 | 我过度痴迷于麦酒、葡萄酒等醉人之物。
2 | 繁忙充实的生活里没有谨慎的余地。
3 | 我会记住每次侮辱，并对委屈我的人抱以无声的怨恨。
4 | 我不太容易信任对那些来自其他种族、部族、或社群的人。
5 | 大多时候我会选择用暴力克服难题。
6 | 我不会救那些无法自救者。物竞天择，强者生存。


平民英雄Folk Hero

你来自社会阶级的底层，但是却命中注定要经历许多磨难。家乡的人们已经将你视为他们的斗士，而命运也正感召着你去对抗各地压迫平民百姓的暴君和怪物。

技能熟练项：驯兽，生存

工具熟练项：一种工匠工具，载具（陆运）。

装备：一套工匠工具（由你选择），一把铲子，一个铁壶，一套普通服装，以及一个装有10 gp的小包

命定事件Defining Event

从前你与民众一同从事某一项单纯的专职工作，你的可能是专职的农民，矿工，仆役，牧羊人，伐木工或是掘墓人等。但是由于某件事的发生，你便走上了一条不同的道路并标志着你此后的追求将更加伟大。选择或投骰随机决定一个命定事件以标志着你成为人们心中英雄的时机。

d10 | 命定事件
1 | 我挺身而出反抗某位暴君的代理人。
2 | 我在一起自然灾害中救了人。
3 | 我独自一人对抗一只可怕的怪物。
4 | 我偷窃了一名腐败商人的钱财再用来帮助穷人。
5 | 我领导一支民兵击退了一支入侵的军队。
6 | 我闯进某位暴君的城堡，并从中偷取武器武装民众。
7 | 我训练农民们以农具作武器抵抗某位暴君的士兵们。
8 | 为反对一项不公法令，我发起了一场象征性的抗议活动，随后当地领主就将其废止了。
9 | 一只天界生物，精类生物或是类似的其他生物赐我予祝福，或是揭示了我的秘密血统。
10 | 我被招募进一位领主的军队，期间我因自己的英雄气概而受到称赞，并被提升为领导者。

特性：好客乡民
Feature: Rustic Hospitality

你因来自平民阶层而在乡民群众中倍感舒适。除非乡民们已经认为你会带来危险，否则你总能在普通人群中找到一个地方以供躲藏，休息或复原。他们能够掩护你逃脱法办，或者逃离追杀你的人，只是他们并不会为你而牺牲自己的性命。

建议特征Suggested Characteristics

平民英雄是与平民同甘共苦的一员。大多数平民英雄都将其卑微的出身视为美德而非遗憾，并且其家乡的社群在他们看来依然十分重要。

d8 | 特点
1 | 我以人的行为而非言辞对其做判断。
2 | 我总是会去帮助遇到麻烦的人。
3 | 我在专注于某件事时，会排除一切障碍坚持到底。
4 | 我对公平有着强烈的执着，并且总是试图为争端寻找最公正的解决方案。
5 | 我信任自己的能力，并且会做任何力所能及的事以获得他人的信任。
6 | 其他人负责思考。我只负责行动。
7 | 我会错用长单词以试图显得更聪明些。
8 | 我时常感到厌烦。我的天命之旅什么时候才有进展呢？

d6 | 理想
1 | 尊敬Respect。民众应该受到体面而尊敬的对待。（善良）
2 | 公平Fairness。没人可以在法律中得到优待，并且没人能凌驾于法律之上。（守序）
3 | 自由Freedom。压迫人民的暴君绝不能被容忍。（混乱）
4 | 力量Might。如果我变得强大，我就可以理所当然的随心所欲。（邪恶）
5 | 诚实Sincerity。假装自己是另一种人不会有什么好处。（中立）
6 | 命运Destiny。任何人或事情都无法让我偏离我那崇高的感召。（任意）

d6 | 牵绊
1 | 我有一个家庭，但我现在不知道他们身处何处。我希望终有一日能够再次见到他们。
2 | 我劳作于这片土地，我热爱这片土地，而且我将保卫这片土地。
3 | 一名傲慢的贵族曾经死命痛打了我一顿，故而我将报复任何我遇到的恃强凌弱者。
4 | 我的工具是我以往生活的符号，因而我随身携带着它们以便永远记住我的根。
5 | 我保护那些无力自我保护的人。
6 | 我希望我的青梅竹马能伴着我一起追寻我的命运。

d6 | 缺点
1 | 统治我故乡的暴君会一直追杀我。
2 | 我深信命运的征兆，以至于看不清自己的不足或是失败的可能性。
3 | 自幼认识我的人知道我羞耻的秘密，所以我再也不能回家了。
4 | 我对一些城里的恶习没有抵抗力，尤其是酗酒。
5 | 我暗地里会觉得，如果我是那个统领这片土地的暴君所有事情肯定会更好。
6 | 我难以信任我的盟友。


远行者

远行者 Far Traveler

几乎所有沿着剑湾和北地遇见的所有普通大众和其他种族的人们都有一个共同之处：他们通常会旅行至他们出生地点超过好几里的生活。

你就是这样的一群人中的一员。

你来自一个遥远的地方，一个如此偏远以至于很多北地的普通大众们都没有知道这个地方的存在，即使你遇到过一些人听说过你的家乡，他们也仅仅是知道名字亦或可能还知道一点点骇人听闻的故事。你由于自己个人的原因来到了费伦大陆现在所处之地，这个原因你也许或未必愿意将它分享给其他人。

虽然你发现这片土地的有着一些冷漠和破败的地方，你也能确信这里的一些人文也有你从前从来没有见过的新鲜之处。你是一个无论走到什么地方都对周围环境中的善良或是邪恶感兴趣的人。

技能熟练项：洞悉，察觉
工具熟练项：一项你自选的乐器或赌具，可能是你故乡本土的东西
语言：任何一门你自选的语言
装备：一套旅行者服装，一件你熟练的乐器或一套你熟练的赌具，来自你故乡的一张精密度很差的费伦地图（用以标记出你在何处），一小片价值10GP来自你家乡技艺制作的珠宝，以及一个装有5gp的小包。

为何来此？
Why Are You Here?
一名远行者可能会因多种多样的原因而踏上旅程，且他或她离开故土的缘由可能是自愿或者非自愿的。从下表中投掷或者自行选择一个原因决定你为何远离家乡。下方的章节阐述了你可能的家乡，其中包含了每个地点建议的离开原因。

从何来此？

D6 | 原因
1 | 密使
2 | 流放者
3 | 逃亡者
4 | 朝圣者
5 | 游客
6 | 流浪汉

从何而来？
Where Are You From?

创建一个远行者背景最重要的决定是确定你的故乡在哪。这里有一些离北地和剑湾足够远的地方可以作为你的故乡参考。

永聚岛Evermeet。 在遥远的西方的岛屿，它是那些从未到过费伦大陆的精灵们的故乡。当精灵们来到费伦大陆时，他们通常会觉得这里是比他们预期更加严酷的地方。如果你是一名精灵，永聚岛是一个作为你故乡的比较合理的选择（尽管这不是必须的）

大多数从永聚岛上移民出去的人们要么是犯下精灵法则被迫流放离开的，或者要么就是作为使节抱着为精灵的文化和社会带来更大利益的目的前往费伦大陆。

哈鲁阿Halruaa。 位于光耀之海的南部边缘，群山环绕处坐落著法师之国哈鲁阿。众所周知，哈鲁阿的法师议会是费伦大陆中一片最神奇的地方。许多人都听说在哈鲁阿有着奇怪的天空之船，船帆上有着哈鲁阿的标记，此外也有很少部分人传闻在哈鲁阿即使是小孩都可以施展法术。

哈鲁阿人通常是因为自己个人的原因在费伦大陆上旅行，由于它们的政府严格反对人民未经许可参与到其他的国家组织或政治中，你可能会是一个违反了哈鲁阿许多错综复杂的法律而被流放的人，亦或者也可以是一个寻找魔法之神圣地的朝圣者。

卡拉图Kara-Tur。 在费伦大陆遥远的东方，坐落着卡拉图大陆，上面的居民有着与剑湾人民完全不同的风俗习惯。如果你是来自卡拉图，费伦的人民可能会称你为Shou，即使这不是你真正的种族，因为这是他们称呼你和与你有着相同起源的人们的统称术语。

卡拉图人偶尔会作为外交官或是为了和其他贸易联盟建立起贸易关系而旅行至费伦大陆。你作为一些这样的代表团中的一员来到了费伦，并且在任务结束之后决定留下来。

穆罕瑞德Mulhorand。 穆罕瑞德是费伦大陆上残存的古老帝国之一，几千年来都由神的转生体神王直接统治。几乎所有关于穆罕瑞德的风俗习惯都与剑湾大不相同。离开沙漠来到完全陌生的费伦北地的你可能会受到不小的文化差异冲击。不过最近一件发生在你故乡的事件是穆罕瑞德已经废除了奴隶制度并相应增加与其他各地之间的交通。

那些离开穆罕瑞德闷热沙漠和古老金字塔的人们可能会出于很多种原因。你可能会来到北地仅仅是因为满足看看这个潮湿土地提供的陌生感，亦或者你在沙漠之中有着太多的敌人存在。

索萨尔Sossal。很少人听说过你的故乡，但是很多人会在遇见你之后询问你故乡的事情。来自索萨尔的人像是从雪中精心制作的艺术品一样，有着光洁的皮肤和雪白的头发，并穿着白色的衣服。

索萨尔离北地非常遥远，在它的北面是没有止境的冰川，在它的另一侧则是延绵数百里的大冰川和大冰海。没有一个人不是由于某种确信的原因跨越如此巨大的障碍而离开索萨尔，也许是你恐惧冰川中某些真正可怕之物，或是为了寻找某些非常重要的东西。

札卡拉Zakhara。对于费伦大陆中知道这个地方的人都有句俗话,“要去扎卡拉，你要往南走，然后在往更南走。”当然，你从你的故乡来到北地也是沿着相同的路从南方而来。虽然在扎卡拉，和费伦大陆最南端进行贸易活动也是非常罕见的，但也有一些扎卡拉人会流浪远离他们的家乡。

你可能是为了发现在你家乡沙漠和剑型山脉之外的奇迹之地，或者也许你是一个为了能够更好的了解你信仰的上神而前往其他地方朝圣的朝圣者。

幽暗地域The Underdark。尽管你在地理位置上比其他上述的偏远之地更接近于剑湾，但是它却也是一片远离剑湾的地方。你来自许多处幽暗地域的定居点中的一个，其中每个定居点都有它自己奇怪的习俗和法律。如果你土生土长在幽暗地域中的一座地下城市或是定居点，你可能是占领此处的种族中的一员，亦或者是被俘虏后在这里生活，也可能是在你还是孩子的时候被带到了这里，现在已经在此地长大成人。

如果你是一个真正的幽暗地域人，你可能是为了作为你们族人的使节，亦或是为了摆脱被指控的犯罪行为（不管是否为莫须有）而来到地表。如果你不是本地人，你的原因可能是与摆脱现在糟糕的处境而离“家”出走。

特性：众目焦点
Feature: All Eyes on You
你的口音、言谈举止、措辞风格甚至你的外表都象征着你是一个异乡人。无论你走到哪里，好奇的目光总会伴随着你。虽然这有些令人讨厌，但是也让你获得那些感兴趣的学者们和那些对其他遥远地方好奇希望听到你家乡故事的人们的好感。

你独特于其他普通大众，你可以运用这种关注力为自己或者旅行的伙伴们接近想要接触的人们。那些贵族领主，学者，贸易亲王以及其他人可能会感兴趣听听你那些有关远方故乡和人民的故事。

建议特征 Suggested Characteristics

个性特点

D6 | 个性特点
1 | 我与周遭人们对于私人空间有着不同的想法，我会天真轻率地侵入他人的空间，或对入侵自己空间的行为蛮不在乎
2 | 我对东西是不是食物有着自己的看法，并且我觉得我周围那些人的饮食习惯是让我向往的、让人困惑的、或是让人恶心的。
3 | 我有着他人无法理解的，非常强烈的荣誉准则或规范。
4 | 我表达喜爱和厌恶的方式和其他人不一样。
5 | 我通过实践不属于在这片土地的行为来敬仰我的神灵。
6 | 我通过一种通常和周围人不一样的小型的传统仪式来开始或结束我一天的生活。

理念

D6 | 理念
1 | 开放Open。那些在我旅程路上遇到的人，我还有很多需要向他们学习。（善良）
2 | 保守Reserved。作为这个陌生土地的新面孔，我在待人处世中保持谨慎和礼貌的态度。（守序）
3 | 冒险Adventure。我远离了我的家乡，而这所有的一切都是如此奇特和美好！（混乱）
4 | 狡猾Cunning。虽然我不了解他们的处事方式，但是他们也不了解我的，这可以成为我的优势。（邪恶）
5 | 好奇Inquisitive。所有的一切都没见过，但是我渴望了解这些。（中立）
6 | 疑心Suspicious。我必须小心，因为身处异国他乡，我没有办法分辨他人是敌是友。（任何）

羁绊

D6 | 羁绊
1 | 只要我还拥有这个来自家乡的象征物，我就可以面对这片陌生的土地上的任何逆境。
2 | 我的族人信仰的神是我在远离家乡时的慰藉。
3 | 没有比为我的人民服务更伟大的事业。
4 | 我的自由是我最珍贵的财宝。我不会再让任何人从我手中夺去它。
5 | 我为这片美丽而神奇的新土地而着迷。
6 | 虽然我别无选择，但我还是为之前必须离开所爱之人感到悲哀。我希望在未来某一天能再次见到他们。

缺陷

D6 | 缺陷
1 | 我暗地里（或明面上就）觉得我家乡的文化风俗比这片外国土地要优越的多。
2 | 我假装不懂这些人当地的语言以避免我不希望的交流。
3 | 我无法抗拒这片土地上的新奇的令人沉醉的事物和其他趣事。
4 | 我并不会对这片土地上的人们抱有友善的态度，因为这帮家伙与我大不相同。
5 | 我认为其他诸神的信徒们说好听点是一群被蒙蔽的无辜百姓，说难听点不过就是一群愚蠢无知的白痴。
6 | 我无法抗拒这片土地人民们的异国情调之美。


名人冒险家的子孙

名人冒险家的子孙 Celebrity Adventurer's Scion

你的姓氏引起普罗大众心里的敬畏——但这和你毫不相干。歌颂你声名显赫的父母冒险功绩的歌曲与传奇妇孺皆知。这片大地的孩子们都在成为你的愿望里长大。但是著名冒险家的孩子的生活并不总是充满拥抱与亲吻。

你很少与你的探险家父母见面，而当你在他们身边时，又只是充斥着他们除这个魔或者屠那个龙的故事。你总是被人从酣睡中吵醒，那个人在屋子外尖声通报着新的，或聚落，或地区，或是世界级的威胁。

最后，你所有能用来证明你血统的东西只有你的名字。家里的大部分钱财都用到从治疗药水、法术卷轴到大量的矮人麦酒这样的消耗品上了。不仅如此，所有人都预期着你像你的先人一样能挥剑或者使出法术，这也让你证明自己的压力倍增。

技能熟练：察觉、表演。
工具熟练：易容工具。
语言：两个所选语言。
装备：易容工具，一套高级服装和一个 30gp 的腰包。

特性：攀亲带故 Feature: Name Dropping
你知道，也见过各地许多有权势的人 — 其中一些人甚至可能还记得你。 你也许能从战役中的主要人物那里争取到一些次要的帮助，这是由 DM 决定的。此外，普通人会对你特殊对待，而你的家世与故事可能可以换到一顿免费的饭食，或者一个睡觉的地方。

建议的特征 Suggested Characteristics
明星冒险家的后代必需面对不属于他们的名声，他们没有挣到的财富，以及他们永远不可能实现的期望。这些困难可能会产生负面影响，但那些能够克服它们的人可以获得一种体面的态度和一种脚踏实地的世界观。那些失败的人变得更加痛苦，甚至更糟。

d8　　人格特质
1 我永远无法摆脱我著名父母的阴影，没有人会理解这个负担。
2 我已经看够的同龄人对我冒险生活的现实的期望和同情。
3 实现大众对家族的期待很困难，但我会去做。
4 我已经习惯了生活中最好的一面，这是一个很难打破的习惯。
5 我父母教我一种责任感。 我努力维护它，即使有可能对我不利。
6 没有人可以像我一样假装微笑，握手或感兴趣的点头。
7 自从我长大到可以走路以来，我一直是冒险生活的一部分。让我向你解释一些事情。
8 打败我的敌人，拿走他们的东西，再大的风险也不为过。

d6　　理念
1 力量。 在这个世界上取得成功的唯一方法就是获得力量并用你所有的力量抓住它。（邪恶）
2 和平。 那些能够在周围的混乱世界中找到或实现和平的人拥有一切。（守序）
3 名声。 我已经看到了成名可以带来什么。 我会做任何事来为自己搞清楚这一切。（中立）
4 训练。 努力工作，牺牲和培训会带来成功 - 并最终达到完美。 （任何）
5 匿名。 我想成功。 独自一人。 守护并保卫我与其他人所在的世界。（任何）
6 智慧。 物质财富是一种幻想。 智慧是真正的财富。（善良）

d6　　羁绊
1 当我的父母出去冒险时，一个仆人抚养我，我比任何人都更关心那个人。
2 我认为我父母以前的冒险队伍的每个成员都是我的家人。
3 尽管他们缺席，我的著名父母是善良和慷慨的。 我爱他们，并希望让他们自豪。
4 我的父母曾经把一个被诅咒的魔法物品送回家。 这是我的困扰。
5 我童年的家园拥有我最美好的回忆，它的维护是我最关心的问题。
6 在成长过程中，我有一个我永远可以信赖的想像中的朋友。那个朋友还在我身边。

d6　　缺陷
1 你不理解我在经受什么。你不会明白。
2 你，就是你，把我的斗篷拿来。然后给我把脚擦擦。
3 我的同行者是很勇敢，但我就是要独自战胜这个威胁来证明我的价值。
4 哦对，那个法术？那是以我父母的好朋友的名字命名的。我来给你讲讲它（的故事）。
5 我的好日子已经过到头儿了。前路只有辛劳、痛苦与死亡。
6 你得自己注意好自己。别人可不会留意你。


公会工匠

公会工匠Guild Artisan

身为工匠公会的一员，你非常擅长某项手艺，且与其他工匠关系密切。你是商业社会的基石，因天份和财富而从封建的阶级体系中解脱。你拜入一位大师门下学习手艺，并从公会获得支持，直至最终成为一代宗师。

技能熟练项：洞悉，游说

工具熟练项：一种工匠工具

语言：一门自选语言

装备：一套工匠工具（由你选择），一封公会的介绍信，一套旅行者服装，以及一个装有15 gp的小包

公会行当Guild Business

通常只有那些大到足以支持许多同行工匠的城市才能发展出公会。当然，你的公会也可能是一个较大国度中，将分散在不同村镇中的工匠们联系起来的松散网络。与DM一起决定你所在公会的类型。你可以从表中选择或掷骰随机决定你的公会行当。

d20 | 公会行当
1 | 炼金师alchemists、药剂师apothecaries
2 | 盔甲工匠armorers、锁匠locksmiths、镀金师finesmiths
3 | 酿酒师brewers、蒸馏师distillers、葡萄酒商vintners
4 | 抄写员calligraphers、书记员scribes、公证人scriveners
5 | 木匠carpenters、盖顶匠roofers、泥水匠plasterers
6 | 绘图员cartographers、测量员surveyors、制表员chart-makers
7 | 补鞋匠cobblers、制鞋匠shoemakers
8 | 厨师cooks、烘焙师bakers
9 | 玻璃吹制师glassblowers、玻璃装配师glaziers
10 | 珠宝匠jewlers、宝石切割师gemcutters
11 | 皮匠leatherworkers、剥皮师skinners、制革师tanners
12 | 石匠masons、石匠stonecutters
13 | 漆匠painters、画师limners、纹章师sign-makers
14 | 陶工potters、瓦匠tile-makers
15 | 船木工shipwrights、修帆匠sailmakers
16 | 铁匠smiths、冶炼匠metal-forgers
17 | 修补匠tinkers、锡匠pewterers、铸造师casters
18 | 车厢工匠wagon-makers、轮匠wheelwrights
19 | 织布师weavers、染布师dyers
20 | 木雕师woodcarvers、桶匠coopers、弓匠bowyers

作为公会一员，你熟谙用原材料制造成品所需的技术（表现为你所拥有的特定工匠工具的熟练项），并且熟悉商贸的规则，还拥有做买卖的丰富经验。你需要抉择的是彻底放弃你的家底前去冒险，还是下十二分力气同时经营好冒险和自己的行当。

特性：公会成员
Feature: Guild Membership

你身为公会中一名备受尊敬的正式成员，可以享受到公会所提供的一些好处。公会中的同僚会在你需要时为你提供食宿，甚至在必要时为你安排身后事。公会在某些市镇设置有会馆，你可以以此作为与同行交流的场所，也可以从中开发潜在的客户、合作伙伴或雇工。
公会常常掌握着庞大的政治资源。当你被指控某项罪名时，公会可以为你提供全面的支持，前提是你必须为自己的清白做出举证，或是你的罪名必须仍可接受辩护。倘若你身处公会高层，甚至可以藉由公会获取有力的政治地位。而这些人脉资源都需要你为公会捐赠金钱或魔法物品来维持。
你每个月必须上交5 gp作为会费。若你因故未缴这笔费用，则必须在补齐后才能重获公会的青睐。

建议特征Suggested Characteristics

在放下工具开始冒险生涯前，公会工匠也曾是最普通的民众。他们明白努力耕耘的可贵，也明白团结就是力量，同时也更容易受贪婪与嫉妒所蒙蔽。

d8 | 特点
1 | 我确信能做的事就要做到最好。而我必须要做到最好我是完美主义者。
2 | 我瞧不起那些不懂审美的家伙。
3 | 我总是想搞清楚事物如何运作，人们为何奔波。
4 | 我有一肚子格言警句，总是能恰到好处地掉书袋。
5 | 我对那些不像我那样努力工作、公平竞争的人并不会以礼相待。
6 | 我喜欢对我的行当高谈阔论。
7 | 我不会轻易花钱，砍价也总是砍到最低。
8 | 我在我这行鼎鼎有名，而我要确保所有人都认同这点。如果人们没听说过我，就会让我大吃一惊。

d6 | 理想
1 | 团结Community。加强集体团结，保卫社区安全，是文明人应尽的义务。（守序）
2 | 慷慨Generosity。既然我有天赋，我就要造福世界。（善良）
3 | 自由Freedom。任何人都有选择营生方式的自由。（混乱）
4 | 贪婪Greed。我干这行就只为钱。（邪恶）
5 | 人民People。我为我在乎的人奋斗，而不是为了什么理想。（中立）
6 | 抱负Aspiration。我努力钻研是为了成为本行中的翘楚。

d6 | 牵绊
1 | 我学习技艺的厂房对我来说是世界上最重要的地方。
2 | 我为某人造出了一件绝世珍品，却发现对方根本配不上它。而我仍在找配得上它的人。
3 | 公会造就了今天的我，因此我仍欠公会良多。
4 | 我为了向某人求爱而攒钱。
5 | 终有一天，我会回到公会，然后证明我是最厉害的工匠其中。
6 | 我要向那个破坏我工坊，毁掉我生活的邪恶势力复仇。

d6 | 缺点
1 | 我会为了获得某些珍贵无价之物做任何事。
2 | 我常常很急躁地认定某人正在骗我。
3 | 应当没人知道我曾经从公会金库里偷过钱。
4 | 我从未知足于自己所有之物，而总是欲壑难填。
5 | 我极度渴望贵族头衔。
6 | 我妒忌任何手艺胜我一筹的人。而我无论走到哪里却都是对手环绕。

变体公会工匠：公会商人
Variant Guild Artisan: Guild Merchant

跟工匠公会不同，你所属的公会的成员主要是商人，商队车主或商店主。你并不会自己制作物品，只是通过买入售出其他人的作品过活（或者买卖制造业者生产所需的原材料）。你的公会可能是一个大型的商人财团（或家族），而其影响可能跨越相当大的地域。你可能会使用船只，货车或商队在各个地区之间运输商品，或者直接从旅行商人处进货再放在你自己的小店中售出。有些时候，旅行商人的生活也许会让其冒险生涯走得比工匠更远。
你可以用领航工具的熟练项，或者掌握额外一门外语来替换工匠工具的熟练项。还可以用一头骡子或者一辆二轮货车代替起始工具中的工匠工具。


侍僧Acolyte

你投身于服务某个神或某个神系的神庙。作为神域与俗世的中间人，你负责主持神圣仪式与安排对神的奉献，并引导信众感受神能的显灵。你不一定是一名牧师，毕竟主持神圣仪式与引导神力是不一样的事情。
 你可以从附录B的表格中选择某名神、某个神系或其他类神存在，也可以直接由你的DM进行介绍选择。然后与DM一同商定你投身宗教服务的生活细节。你是否自幼在神庙中长大，后来成为一名低阶神官？又是否作为一名高阶司祭，突然感召神的呼唤以另一种形式为其服务？也许你曾是远离神庙机构的某个小教团的领导者，或者曾经作为一个服务邪魔主子的神秘团体中一员。

技能熟练项：洞悉，宗教

语言：任选两门语言

装备：一枚圣徽（出任神职时的礼物），一本祷告经书或经轮，5根熏香，祭袍，一套普通服装，以及一个装着15 gp的小包。

特性：信仰庇护
Feature: Shelter of the Faithful

作为一名侍僧，你与同一信仰的同志互相尊重，并且可以随时主持相应神的神圣仪式。当你与冒险同伴遇到你所信仰神的神庙，圣坛或其他机构时，你们可能会得到免费的治疗和照料，但你必须为法术提供必须的材料成分。那些与同一信仰的同志会支持你（但仅限你）最基本的生活需求。
 你可能还会与信仰相同的某神庙保持联系，并在该处留有一住宿地。这里可能是你曾服务过的神庙，而你仍与其团体关系良好；又或者可能是一座你在其中找到新归宿的神庙。靠近这座神庙时，你可以召来祭司提供帮助，而只要你所要求的协助风险不高，你就能一直与该神庙保持良好的关系。

建议特征Suggested Characteristics

侍僧们的个性特点由其所在神庙或其他宗教社团的经历所塑造。他们对历史与教义的学习，以及与神庙，圣坛或是教团的关系影响着他们的行为与理想。他们的缺点可能是隐藏的虚伪或异端观点，甚至可以是某种偏激的理想或牵绊。

d8 | 特点
1 | 我崇拜某个英雄，并时刻以其事迹作为榜样。
2 | 我能在最狂乱的敌人间寻找共鸣，然后感化他们一同为和平而努力。
3 | 我在每个事件和行动中看到预兆。神试图对我们说话，我们只需要听即可。
4 | 没有什么能动摇我的乐观态度。
5 | 我任何情况下都喜欢引用（或错引）圣典和格言。
6 | 我能容忍（或无法容忍）其它信仰并且尊重（或谴责）对其他神的崇拜。
7 | 我喜爱美食、饮料以及同信仰神庙中的精英分子们的高层圈子。粗野的生活令我烦躁。
8 | 我在神庙中生活的太久了，以至于我在与外面世界的人们打交道时缺乏实际经验。

d6 | 理想
1 | 传统Traditions。古代崇拜与献祭的传统必须被保护并维持。(守序)
2 | 仁爱Charity。我总是试图帮助那些需要帮助的人，无论个人的花费如何。（善良）
3 | 改变Change。我们必须协助引发神在世界中一直为之工作的改变。（混乱）
4 | 权力Power。我希望有一天能够升格到所信仰宗教中等级的最高点。（守序）
5 | 信仰Faith。我信任神能指引我的行为。我信奉如果自己努力工作，事情就会变得顺利。（守序）
6 | 抱负Aspiration。我将自己的行动与他或她的教导相较，求证明自己配得上吾主的喜爱。（任何）

d6 | 牵绊
1 | 为了找回很久前丢失的与我信仰相关的一件古代遗物，我可以付出生命。
2 | 终有一天我会对谴责我为异端的罪恶神庙组织复仇。
3 | 我欠那位在我的双亲死亡时收养我的教士一条命。
4 | 我做的每一件事情都是为了普罗大众。
5 | 为了保卫我曾服务的神庙我可以做任何事情。
6 | 我试图去保护一部神圣典籍，而我的敌人认为它是异端的并寻求摧毁它。

d6 | 缺点
1 | 我评价他人十分严苛，并且对自己更加苛刻。
2 | 我过于信任那些在我神庙的阶级中控制权势的人。
3 | 我的虔诚有时令我盲目信任那些声称与我信仰相同的人。
4 | 我思想呆板僵化，不懂变通。
5 | 我会怀疑陌生人并将他们想成最坏的情况。
6 | 一旦我选择了一个目标，就会变得执迷于它以至于因此损害自己生命中的所有其它事物。


士兵Soldier

你记忆中的生活就只有战争。由于自幼受训，你学习了各种武器与护甲的使用方式，掌握了各种求生技巧，因而也懂得如何在战场中存活。你可能曾是一支国家常规军或一支雇佣兵团中的一员，又或者是最近战场上一支战绩标榜的民兵部队中的一员。
当你选择此背景时，与你的DM一起讨论你所属军事组织的具体信息，以及你在其内的军衔高低，还有你在军事生涯所经历的具体事件。你曾出任于一支常规军、城市守卫，亦或乡村民兵？又或者是作为一名贵族或商人的私人保镖，或是一名雇佣兵。

技能熟练项：运动，威吓

工具熟练项：一种赌具，载具（陆运）。

装备：一枚军衔徽记，一件从某个倒下的敌人身上得到的战利品（一把匕首，毁坏的武器或是军旗碎片），一套骨骰或一组纸牌，一套普通服装，以及一个装有10 gp的小包

专职Specialty

你在身为士兵的时期曾在你的小组或部队中任职一个特定的专职。参照下表投一个d8随机决定角色的专职，或是直接从表中自行选择：

d8 | 专职 | d8 | 专职
1 | 军官officer | 6 | 军需官quartermaster
2 | 侦察兵scout | 7 | 旗手standard bearer
3 | 步兵infantry | 8 | 后勤人员support staff（铁匠blacksmith、厨子cook等）
4 | 骑兵cavalry
5 | 医疗师healer

特性：军衔
Feature: Military Rank

你作为士兵时曾获得过军衔。那些忠于你之前所在组织的士兵仍会承认你的权威与影响，而其中军衔比你低的人甚至依然会遵从你的命令。凭借军衔的影响，你可以向其他士兵临时征用简单的装备或马匹。并且还可以凭此随意通过那些承认你军衔的友方军队大营和堡垒。

建议特征Suggested Characteristics

战争的恐怖连同兵役中的严苛纪律在所有的士兵心中刻下了印记，塑造了他们的理想，凝成了牢固的牵绊，甚至还会在他们身上留下伤疤，或是使他们变得对恐惧、羞愧和憎恨等情绪更加敏感。

d8 | 特点
1 | 我总是表现的恭敬有礼。
2 | 我的心中总是萦绕着战争时的记忆，那些残暴的画面总是挥之不去。
3 | 我曾失去太多的朋友，而现在已经很难交个新的朋友了。
4 | 我的军事生涯曾经历过各种情况，所以我能以此讲出许多鼓舞人心而又发人深省的故事。
5 | 我能盯着一只地狱犬看而毫不畏缩。
6 | 我喜欢强壮的感觉并且乐于打坏东西。
7 | 我有着粗俗的幽默感。
8 | 我迎难而上直面问题。一个简单直接的解决方案是通往成功的最佳路径。

d6 | 理想
1 | 大义Greater Good。我们的使命即是为保卫他人而献出自己的生命。(善良)
2 | 责任Responsibility。我服从权力，并且只做必须做的事。（守序）
3 | 独立Independence。盲目的服从命令，某种意义上就相当于接受暴君统治。（混乱）
4 | 力量Might。生活与战争一样，只有更强大的一方才能获胜。（邪恶）
5 | 自持自重Live and Let Live。不该以理想之名行杀戮之事，或是以其名义发动战争。（中立）
6 | 国家Nation。我的城市、国家和人民是最重要的事。（任意）

d6 | 牵绊
1 | 我依然会以性命保护曾一起共事之人。
2 | 有人在战场上救过我的命。因而现在我也不会丢下任何一个朋友。
3 | 荣誉即吾命。
4 | 我永远不会忘记队伍曾遭受到的惨败，以及当时的敌人。
5 | 那些与我同袍的人值得为之豁出性命。
6 | 我为那些无法为他们自己战斗的人而战。

d6 | 缺点
1 | 我们曾在战场上面对的凶暴的敌人依然会令我恐惧的发抖。
2 | 除那些久经沙场的武士外，任何人都不值得我尊重。
3 | 我曾在战场上犯了一个严重的错并为此伤害了许多生命——而我为了能守住这个秘密愿意做任何事。
4 | 我对敌人的仇恨盲目而缺乏理性。
5 | 我遵从法律，而不管其律条是否会招致不幸。
6 | 我在犯错时宁可吞掉自己的护甲也不愿承认。


水手Sailor

你在海船上忙碌了许多年月。在那些日子里，你曾直面狂野风暴、深海巨兽，或是其他许多能把你的小舟卷进深海的危险。你的初恋即是那遥远的海平线，不过现在是时候找些新活计。
 与DM讨论设定你曾经所驾驶的船只的相关信息。那是一艘商船、军舰，亦或是探索船、海盗船？它威名远扬，还是不为人知？它航线所至之处多还是少？它如今仍在航行，还是已经失踪，或是和上面的水手一道沉入海底？

你在船上的职位是什么——水手、船长、领航员、厨师，还是别的什么职务？船长是谁，大副又是谁？你是带着同伴们的祝福离舰，还是狼狈地从船上出逃？

技能熟练项：运动，察觉

工具熟练项：领航工具，载具（水运）

装备：一根挽缆栓（短棒），50尺丝绳，兔脚或穿孔小石头一类的护身符（或从第5章的饰品列表中掷骰决定），一套普通服装，以及一个装有10 gp的小包

特性：船家路子
Feature: Ship’s Passage

在必要时，你可以为团队谋得免费的顺风船进行旅行。你可能是搭上曾经效力过的船只，也可能是遇到与你交好的另一艘船（可能一位你曾经的同船水手所指挥的船只）。因为你是请求对方帮助（而非雇佣），所以你不能让行程和日程全然满足自己的要求。到达目的地的具体时间将由DM做决定。而作为免费搭乘的报酬，你和你的队友必须在航行中加入船员的行列帮忙做工。

建议特征Suggested Characteristics

水手可能十分粗鲁，但是各司其职的船上生活令他们十分值得信任。船上生活塑造了他们的外表，并使他们心中最重要的情谊变得更为牢固。

d8 | 特点
1 | 朋友们知道无论出现什么困难，我都值得依赖。
2 | 我努力工作，然后休闲时就可以尽情玩乐。
3 | 我喜欢航行到新港口，然后在那里以酒会友。
4 | 我常常会为了讲述一个好故事而夸大其词。
5 | 我就觉得酒馆是了解一座陌生城市的好地方。
6 | 我从不会放弃友好的赌局。
7 | 我的言辞脏污得好比食腐兽的窝。
8 | 我喜欢工作都好好完成的样子，如果整个过程都让别人来干就更好了。

d6 | 理想
1 | 尊重Respect。只有船长和船员相互尊重，船才能乘风破浪。（善良）
2 | 公正Fairness。一起干的活工钱一起分。（守序）
3 | 自由Freedom。大海即是自由——随你去哪儿，随你干什么。（混乱）
4 | 统治Mastery。我是个掠夺者，海上其他船都是我的猎物。（邪恶）
5 | 人民People。我只为同伴们出力，而不是为了什么理想。（中立）
6 | 抱负Aspiration。早晚有一天，我会拥有自己的船，掌握自己的命运。（任意）

d6 | 牵绊
1 | 我首先忠于我的船长，任何事物都要排在后头。
2 | 船才是最重要的，无论船员还是船长都是过客。
3 | 我总是会怀念我上过的第一艘船。
4 | 在一个港口里住着我的情人，她的魅力几乎能让我抛弃海上生活和她在一起。
5 | 我平分财宝时见到有人作弊，而我要夺回我应得的那份。
6 | 残忍的海盗杀了我的船长和兄弟，抢走了我的船，只留下濒死的我。而我一定要复仇。

d6 | 缺点
1 | 我遵守命令，哪怕是那些并不正确的命令。
2 | 我会绞尽脑汁避免额外劳动。
3 | 一旦有人质疑我的勇气，我就什么都敢干。
4 | 我一旦开始喝酒，就根本停不下来。
5 | 我会忍不住收集遇到的各种硬币或小饰品等玩意儿。
6 | 我的骄傲可能会毁了自己。

变体水手：海盗
Variant Sailor: Pirate

你在由一个恐怖的海盗抚养长大，这个残忍的杀人犯教会了你如何在血腥而危险的世界中生存。期间，你沉溺于在公海上劫掠，并将那些无辜者送入海底。熟悉恐惧和杀戮滋味的你，成为了许多港口间流传的恶名。
 当决定在你的航海生涯中加入海盗元素时，则你可以用恶名特性（见边栏）代替船家路子特性。

变体特性：恶名
Variant Feature: Bad Reputation

如果你的角色使用水手背景，则你可以选择这个背景特性代替船家路子特性。
 无论你走到哪里，人们都会因你的恶名而恐惧。你在身处文明社区时，可以免受一些细微的犯罪指控（例如在酒馆吃霸王餐或者踢坏商店的大门等），只因人们不敢冒险向当局告发你的劣行。


艺人Entertainer

你在观众面前的表演生涯下成长。逐渐学会如何取悦他人，如何令他们着迷，甚至学会了如何激励他们。你的诗篇挑动听众的心弦，带动他们的喜怒哀乐。你的音乐振作他们的精神，或勾起他们的伤感。你的舞步令人着迷，你的幽默一针见血。无论你擅长何技，艺术即是你的生命。

技能熟练项：特技，表演

工具熟练项：易容工具，一种乐器

装备：一种乐器（由你选择），倾慕者的信物（情书、一缕头发或者饰品），一套表演服装，以及一个装有15 gp的小包

演艺方向Entertainer Routines

优秀的艺人应当多才多艺，并且能够在一次表演中以多种不同套路娱乐观众。自选一到三种套路或掷骰随机决定你作为艺人的技艺。

d10 | 演艺方向 | d10 | 演艺方向
1 | 演员Actor | 6 | 乐师Instrumentalist
2 | 舞者Dancer | 7 | 诗人Poet
3 | 吞火艺人Fire-eater | 8 | 歌手Singer
4 | 小丑Jester | 9 | 说书人Storyteller
5 | 魔术师Juggler | 10 | 杂技演员Tumbler

特性：人见人爱
Feature: By Popular Demand

你总是能找到表演场地，通常是酒馆或者客栈，偶尔也会是马戏团、剧院，甚至是贵族厅堂。只要你每晚维持出演，就可以在表演地获得简朴或舒适水平的免费食宿（取决于表演的规模）。此外，表演生涯使你在当地获得一定名气。当你在演出的城镇被陌生人认出时，通常都会受到善待。

建议特征Suggested Characteristics

成功的艺人能够唤起并抓住观众的注意力，所以他们倾向拥有张扬或亲和的特征。他们对浪漫趋之若鹜，并对艺术和审美的标准坚持高傲的理想。

d8 | 特点
1 | 我知道一个几乎适合所有情况的故事。
2 | 我到一个新地方后就会着手收集当地的流言和小道消息。
3 | 我是无可救药的浪漫病，总是在找“有缘人”。
4 | 我周围的人都不会生气太久，因为我总能缓和紧张的气氛。
5 | 我喜欢精妙的讽刺，即使那是对我的讽刺也一样。
6 | 我一旦不能成为众人焦点就会很难受。
7 | 我是完美主义者。
8 | 我的情绪和思想变得和弹琴轮指一样快。

d6 | 理想
1 | 美好Beauty。我表演时的世界会显得更美好。（善良）
2 | 传统Tradition。过去的故事、史诗以及歌谣塑造了我们，因而他们不该被遗忘。（守序）
3 | 创新Creativity。世界需要崭新的创意和大胆的行动。（混乱）
4 | 贪婪Greed。我只是为名为利罢了。（邪恶）
5 | 人民People。我喜欢表演时人们脸上的笑容。那就是我想要的。（中立）
6 | 正直Honesty。艺术展现灵魂。它应当发自内心，揭露本我。（任意）

d6 | 牵绊
1 | 我的乐器是我最宝贵的财富，它纪念着某个我所爱之人。
2 | 有人偷走了我珍爱的乐器，而我一定要夺回来。
3 | 我要不惜一切代价让自己出名。
4 | 我崇拜古老传奇中的某位英雄，并时时以他作榜样。
5 | 只要能证明我比那个可恨的对手强，我愿意做任何事情。
6 | 我可以为老剧团的同伴做任何事。

d6 | 缺点
1 | 我会不择手段的去获取声誉和名望。
2 | 我对漂亮脸蛋非常着迷。
3 | 某个丑闻让我背井离乡。而这麻烦依然如影随形。
4 | 我曾经讽刺过一个贵族，现在他仍然想要我的脑袋。而这错误我可能还会再犯。
5 | 我总是忍不住道出自己的真实感受。而我的刻薄言辞也经常带给我麻烦。
6 | 就算我尽了全力，我的朋友们还是认为我靠不住。

变体艺人：角斗士
Variant Entertainer: Gladiator

角斗士其实与巡游艺人或马戏师非常相似，他们学习以战斗场景娱乐大众的艺术。这种华而不实的战斗正是你的演艺方向，而你也可以同时掌握表演者或杂耍人的相关技术。你可以利用“人见人爱”特性在任何适合以战斗取乐的地点表演——可以是某个斗剑场，或是黑拳俱乐部。你可以将装备选择中的乐器替换为不昂贵且不常见的武器，比如三叉戟或捕网。


智者Sage

你花费多年来研究多元宇宙的学识。你搜寻手稿，研习卷轴，并听取所有相关学科权威的授课。最终你的努力使你成为所研究领域的大师。

技能熟练项：奥秘，历史

语言：自选两门语言

装备：一瓶黑墨水，一根羽毛笔，一把小刀，一封去世同事信件其内载有你尚不能解答的问题，一套普通服装，以及一个装有10 gp的小包

专业Specialty

为决定你的学术积累的性质，投一个d8或是从下面的表格中自行选择。

d8 | 专业 | d8 | 专业
1 | 炼金师alchemist | 5 | 教授professor
2 | 占星师astronomer | 6 | 研究员researcher
3 | 失权威学者discredited academic | 7 | 法师学徒wizard’s apprentice
4 | 图书馆员librarian | 8 | 书记员scribe

特性：研究员
Feature: Researcher

当你需要学习或是记起某段学识内容时，就算你并不清楚其具体信息，也总能知道从何处或何人身上着手获取。这些情报通常来自某个图书馆、抄写室、学院，甚至是其他某个智者或某个知道相关知识的人或生物。鉴于发掘多元宇宙最深的秘密有时会需要整趟的冒险甚至是整个的战役，你的DM可能会设定这段情报的所在是一个遥不可及的地方，或者直接将其定义为无法找到。

建议特征Suggested Characteristics

智者们以其多年的研究为定义，而他们的性格也反映了这段学习生活。献身于学术研究的智者看重知识的价值——有时会以某个学识本身作代表，而有时则是该情报所引导出的其他理想。

d8 | 特点
1 | 我会用一些让人觉得非常博学的长词。
2 | 我读过世上最大图书馆中的每一本书——或者我喜欢自夸我读过。
3 | 我习惯帮助那些不像我这么聪明的人，而我有耐心对其他人解释任何事和每件事。
4 | 没有什么能比一个有趣的谜团更令我欢心。
5 | 我作出自己的判断前，总会乐意倾听争论双方的论点。
6 | 我~跟~白痴们~讲话~时~会~放慢~语速，别~误会~我~是指~所有人~都是~白痴。
7 | 我在社交场合尴尬得特别特别厉害。
8 | 我确信人们始终在试着偷取我的秘密。

d6 | 理想
1 | 知识Knowledge。知识是通往力量和自我发展的必经之路。(中立)
2 | 美丽Beauty。美丽的事物指引我们想着其所在的方向继续向前即是真实。（善良）
3 | 逻辑Logic。情绪绝不能蒙蔽逻辑思考。（守序）
4 | 无拘无束No Limits。任何东西都不该束缚所有存在中潜在的无限可能。（混乱）
5 | 权力Power。知识是通往权力与统治的捷径。（邪恶）
6 | 提升自我Self-Improvement。终生学习为的正是让人变得更好。（任意）

d6 | 牵绊
1 | 保护我的学生是我的责任。
2 | 我有一份载有可怕秘密的远古文献，而它绝不能落入错误的人手中。
3 | 我为保护一个图书馆，学院，抄写室或修道院而工作。
4 | 我一生的作品就是关于某项特定学识领域的一系列书典。
5 | 我终生寻求某个特定问题的解答。
6 | 我出卖了自己的灵魂以获得知识。并希望做一些大事将其赢回来。

d6 | 缺点
1 | 以知识许诺很容易打动我。
2 | 一般人看到恶魔时会尖叫着逃跑，而我则会停下来对它作解剖和记录。
3 | 揭示一项远古奥秘值得以一整个文明作代价。
4 | 我总是拿出极度复杂的解决方案，却忽视了那些简单易行的方法。
5 | 我说话时未真正考虑过自己的措辞，因而老是冒犯到他人。
6 | 我无法保守关乎自己或其它性命的秘密。


城市猎人

城市猎人 Urban Bounty Hunter

你在成为冒险者前，生活中就已充满了冲突和兴奋，因为你是依靠追捕他人来赚钱过活。与某些收集赏金之人不同，你并不是个穿越荒野追捕猎物的荒蛮之人。你会在你居住之地参与一宗利润丰厚的买卖，然后一如既往的考验自己的技能与生存本能。此外，你还跟野外的赏金猎人不一样，你并不孤单：你时常与犯罪分子和其他赏金猎人进行互动，并同时游走于这两个区间并以此获取成功。

你可能是个灵巧的捕快，时刻在屋顶上徘徊，捕捉城里数之不尽的窃贼。你或许是个非常熟悉街道之人，熟悉窃贼行会和街头帮派的所作所为。你可能是个戴“丝绒面具”的赏金猎人，以此混迹上流社会和贵族圈子，并在其中抓捕那掠夺富人之罪犯，而无论其是小偷小贼还是诈骗高手。你所在的社区可能是费伦的大城市之一（比如深水城或博德之门），或者是人口较少的地方（比如路斯坎 Luskan 或雅塔 Yartar），或是任何可能滋生猎物的地点。

作为冒险队伍一员时，你可能会觉得当个人日程与团队目标相左时会出现某些困难。不过从另一角度看，你也可以利用同伴的帮助拿下更可怕的目标。

技能熟练项：从欺瞒、洞悉、游说、隐匿中选择两项
工具熟练项：从一种赌具、一种乐器、盗贼工具这三项中选择两项
装备： 一套适合你执勤用的一套服装，以及一个装着 20gp 的小包

特性：耳目众多
Feature: Ear to the Ground
你经常与所选定猎物途径地区的社会人士接触。这些人可能与黑社会罪犯、街头莽汉或上流社会成员相关联。这种联系其形式为，每个你所访问的城市都存在一名相应的联络人，该人物会为你提供当地人文和地理的各种相关情报。

建议特征 Suggested Characteristics
使用 《玩家手册》 中“罪犯”的特征表格作为你的基础特征和动机，并在适当的时候修改条目以让其符合你作为城市猎人的身份。

例如，你的牵绊可能与其他赏金猎人或某雇佣你的组织或个人相关。你的理想可能与你抓捕目标猎物的决心相关，或是与你获得可靠名声的渴望相关。


城市守卫

城市守卫 City Watch

当你长大之时，你加入了城市守卫，并且坚定的站在了对抗犯罪的第一线。你并不是一名抵御外来敌人的战士，相反，你是服务于你的城镇，帮助民众们处理罪犯，从犯法者和作恶者们手上保护城市。（未翻译完全，以下是原文）

You have served the community where you grew up, standing as its first line of defense against crime. You aren't a soldier, directing your gaze outward at possible enemies. Instead, your service to your hometown was to help police its populace, protecting the citizenry from lawbreakers and malefactors of every stripe.

You might have been part of the City Watch of Waterdeep, the baton-wielding police force of the City of Splendors, protecting the common folk from thieves and rowdy nobility alike. Or you might have been one of the valiant defenders of Silverymoon, a member of the Silverwatch or even one of the magic-wielding Spellguard.

Perhaps you hail from Neverwinter and have served as one of its Wintershield watchmen, the newly founded branch of guards who vow to keep safe the City of Skilled Hands.

Even if you're not city-born or city-bred, this background can describe your early years as a member of law enforcement. Most settlements of any size have their own constables and police forces, and even smaller communities have sheriffs and bailiffs who stand ready to protect their community.

技能熟练项：运动、洞悉
语言：两门自选语言
装备：一件你所在组织的标示你军衔的制服，一个用来召唤帮手的号角，一副手铐，以及一个装有10gp的小包

特性：守卫者之眼
Feature: Watcher's Eye
你对执行法律、处理违法者有着丰富的经验给予了你对当地法律和罪犯的敏锐感观。你能很容易的找到守卫的哨站或是一些类似的组织，也能轻易的发现社区中犯罪者们活动的窝点。当然，你在想在前者的官方组织受欢迎，而非后者。

变体：调查员
Variant: Investigator
比警戒或是巡逻人员更稀有的是组织的调查员，专门负责调查犯罪后的真相。尽管这些人很少出现在乡村地带，几乎每一个像样规模的案子都会有一个或者两个有调查犯罪现场和追踪罪犯技能的调查员。如果你曾经是一名调查员，则你可以将背景的运动技能熟练项替换为调查技能熟练项。

建议特征Suggested Characteristics
使用《玩家手册》中“士兵”的特征表格作为你的基础特征和动机，并在适当的时候修改条目以让其符合你作为城市守卫的身份。
你的羁绊可能会关联于你城市守卫的同袍们、或是守卫组织本身，且几乎确定会与你所在的社会有关。你的理念可能会包括促进和平与安全。而一名调查员则可能会有着与借由破案来实现正义有关的理念。


老佣兵

老佣兵 Mercenary Veteran

作为一名会为钱财而战的佣兵，你很熟悉如何以失去生命或肢体为风险赌注投入冒险。现在，你开始期待以冒险者的身份投入对敌战斗中，并以此收获更大的回报。你的经历使你得以熟悉佣兵生活的细节，而你甚至还带着一些在沙场上经历过的悲惨往事。你可能曾服务于某个大集团如散塔林会，或曾经作为“明檀 Mintarn”的士兵服役，你或许还曾经参与过其他一些更小规模的卖剑打手团体，而且可能还在多个团体间辗转。（见“北地的佣兵团”边栏中的一系列范例。）

你现在正寻求某些其他的东西，也许是打算为所冒风险求得更大的回报，或是决定从此自由的活动。无论出于何种原因，你都决心将曾经作为受雇士兵的生涯抛于脑后，但你掌握的技能仍令你无可否认的适合战斗生涯，因此你仍然在战场里过活，只是以另一种不同的形式参与其中。

技能熟练项：运动，游说
工具熟练项：一种赌具，载具（陆运）
装备：一套所属佣兵团的制服（质量等同于旅行者服装），一块对应你军阶的勋章，你自选的一套赌具，以及一个装着你的上次军饷的小包（10gp ）

特性：佣兵生涯
Feature: Mercenary Life
你拥有的生活经历，只有曾同样从事过佣兵生涯之人才能体会。你只要看到对方的徽记就能辨认出相应的佣兵团，你还知道该军团的某些情报，包括其指挥官和领导者的名字和声誉，以及最近雇佣他们的是何人。只要能说相应的语言，你在任何地方都能找到这些佣兵混迹的酒馆或宴会地。你总能在冒险中通过佣兵工作找到足够的钱来维持舒适程度的生活（见《玩家手册》 第 8 章“休整期活动”下的“专业实践”）。

建议特征 Suggested Characteristics
 使用《玩家手册》中“士兵”的特征表格作为你的基础特征和动机，并在适当的时候修改条目以让其符合你作为佣兵的身份。
你的牵绊可能与曾经参与其中一同旅行的军团相关，或与其他曾作为同袍之人相关。你所抱持的理想大多维系于你的世界观和为之战斗的动机。

边栏：北地的佣兵团 Mercenaries of the North

无数佣兵团在剑湾和北地各处来回。其中大多是小规模行动，比如雇佣十几人至上百人以提供安保服务，狩猎怪物和土匪，或是为换得黄金而发动战争。一些组织如“散塔林会”“焰拳 FlamingFist”和“明檀 Mintarn”的本国都保有成百上千的成员供他人以足够资金雇佣为私人军队。下面介绍一些在北地运作的相关组织。

寒爪 The Chill 。

寒冷而神秘的“潜行森林 Lurkwood”是无数的类地精团体的家园，它们联合起来组成一个叫“寒爪 the Chill”的部落。跟大多数同类不一样，寒爪兵团并不会去袭击北地的居民，反而与之保持相对良好的关系，以此让对方雇佣自己作战。北地的各城邦很少会让自建的军队与寒爪并肩作战，但其中的几个国家会轻松愉快的付钱雇寒爪去对抗永恒荒野 Evermoors 的乌斯伽人 Uthgardt、兽人和巨魔，乃至其他威胁自己的文明。

静雨 Silent Rain 。

全员由精灵组成的静雨，是个从艾弗瑞思卡 Evereska 内运营的传奇雇佣兵团。静雨不关心金子或名声，他们只接受促进精灵事业或摧毁兽人、豺狼人之类生物的工作。发出委托的雇主必须先在艾弗瑞斯卡附近留下书面文本（以精灵语撰写），如果静雨兵团对委托有意，就会派出一名代表与对方接触。

血斧 Bloodaxes 。

约两个世纪前在桑达巴 Sundabar 建立的血斧最初只是一群因违反“铸魂者摩拉丁 Moradin Soulforger”其教义，而获罪被逐出自己氏族的矮人。于是他们开始以雇佣兵的方式为任何付得起钱的北地人服务。自那以后，该佣兵团开始接纳其他种族作自家成员，但其中的人或多或少都身为流亡者、罪犯或被排挤的异类，而他们最终都会将血斧当做自己新的开始和新的家园。


背景-运动员

背景 Background

译者的话：因为时间问题暂时放出初译的第一章部分内容，但此版本仅为译者一家之言。本人能力有限，译文并非能完全体现英文原本的含义与韵味。背景部分一切译名以D&D5e民间通用译名为准，部分译名参考万智牌官方翻译，并按个人喜好加以调整。 玩家们可酌情使用其他版本的译文，亦可等待《Mythic Odysseys of Theros》翻译组的高质量翻译版。

从诸神虔诚的仆从，到渴望胜利的运动员，来自各界的杰出人物在塞洛斯的大地上追寻他们的命运。

虽然塞洛斯的英雄们能来自任何源自《玩家手册》中的任何一个背景，但诸神却仍有办法介入那些杰出人物的生活中。当你决定自己角色的背景故事时，要考虑诸神是如何影响你的生活的。诸神在塞洛斯的故事与文化中无处不在，就算是他们最虔诚的追随者也不应该感到被限制，认为必须去选择一个以信仰为中心的背景例如侍僧。诸神的追随者们可以来自各行各业，任何拥有英勇灵魂之人都可能会发现自己身处在神圣的计划之中。

无论你的角色是否特别虔诚，都应该考虑去查阅诸神，看你是否被其中的一位吸引。可能这位神对你抱有特殊的兴趣，是你家族世代相传的守护之神，或是体现了你所坚守的价值观。基于此，请考虑这一章的可能性，你该如何赢得超凡者的青睐（如果你确实拥有），并替换与他们的崇拜有关的背景理想相关资料其他可能吸引你为们服务的益处。

你的角色不需要是任何神的追随者。但如果你不是，你可以需要一个理由来解释为什么你要避开们。

除了诸神外，本章节前面提到的超自然赠礼可能会影响你的背景。思考你的超自然赠礼、背景和其他选择的结合会诞生出什么样的故事。

除了那些选择外，这里介绍的运动员背景提供了一种通过训练和体能来追寻荣耀的新方法。

运动员 Athlete

你努力地奋斗为使自己的身体和自己所执行的每一件事到达完美。竞争带领的刺激点燃了你血液中的火焰，人群的咆哮声推动着你前进。关于你伟迹的故事能够先于你打开一扇大门或是让人滔滔不绝。

体育竞技和那些追求它们的人，无论是在诸城邦之间的哪一座，或是在塞洛斯那些非人类住民之间，都得到了近乎于崇敬的尊重。运动员们来自各个阶层，有着不同的文化，也经常会遇到另一位运动员。
技能熟练项：特技，运动
Skill Proficiencies: Acrobatics, Athletics

语言：自选一门语言
Languages: One of your choice

工具熟练项：载具（陆运）
Tool Proficiencies: Vehicles (land)

装备：一个青铜铁饼或皮球，一件幸运护身符或过去的奖杯，一套旅行者服装，以及一个装有10金币的钱袋
Equipment: A bronze discus or leather ball, a lucky charm or past trophy, a set of traveler's clothes, and a pouch containing 10 gp

偏爱的项目 Favored Event

虽然许多运动员参加各种比赛和项目，但大多数人在单一的竞赛形式中表现出色。投骰或从偏爱的项目表选择一项，以确定你擅长的运动项目。
偏爱的项目Favored Event
d8 Favored Event
1 马拉松 Marathon
2 长跑 Long-distance running
3 摔跤 Wrestling
4 拳击 Boxing
5 战车或赛马 Chariot or horse race
6 潘克拉辛（混合徒手格斗）Pankration (mixed unarmed combat)
7 武装竞走（每个单位身穿全身护甲参加竞赛）Hoplite race (racing in full armor with a unit)
8 五项全能运动（跑步，跳远，掷铁饼，掷标枪，摔跤）Pentathlon (running, long jump, discus, javelin, wrestling)

特性：胜利的回声 Feature: Echoes of Victory

你已经在曾经主办你的运动胜利的地区赢得了观众、运动员和教练的钦佩。当你访问离你长大的地方100英里以内的任何居民点时，你有50%的机会在那里找到仰慕你、愿意提供信息或临时住所的人。

在冒险之余，你可能会参加体育比赛，以保持舒适的生活方式，如同修整期活动中的“专业实践”。
建议特征 Suggested Characteristics

竞争可以在队友和对手之间建立牢固的纽带，也可以点燃赛场之外的仇恨。运动员经常把训练中的经验应用到他们的日常生活之中。
运动员的个性特点 Athlete Personality Traits
d8 个性特点
1 无论是锻炼还是战斗，我都能在身体运动时感受到平静。
2 我不喜欢闲坐着。
3 我每天都坚持锻炼，并拒绝打破这一点。
4 障碍的存在，便是需要去克服它。
5 当我看见其他人拼搏时，我会主动提供帮助。
6 我喜欢开玩笑和发出嘲笑。
7 任何值得一做的事情都值得做到最好。
8 如果人们表扬别人而不是我，我会愤怒。

运动员的理想 Athlete Ideals
d6 理想
1 竞争。我争取在所有的事情上都考验我自己。（混乱）
2 胜利。胜利中最好的部分便是看到我的对手被击倒。（邪恶）
3 友情。最牢固的牵绊是通过努力铸造而成的。（善良）
4 人们。我努力去激励我的观众。（中立）
5 传统。每个比赛都有其规则，而竞技场必须是平坦的。（守序）
6 成长。经验隐藏在胜利与失败之中。（任何）

运动员的牵绊 Athlete Bonds
d6 Bond牵绊
1 我的队友便是我的家人。
2 我要战胜一位对手，证明我比他更优秀。
3 我的错误让某人受伤。我发誓绝不再犯同样的错误。
4 我会成为最好的，为了我的家乡取得尊敬与荣耀。
5 训练我的人是我世界中最重要的人。
6 我努力遵守某一独特英雄的模范。

运动员的缺点 Athlete Flaws
d6 缺点
1 我沉溺于一种威胁我名誉或健康的习惯。
2 为了胜利我不择手段。
3 我忽视任何不参加竞争或是输给过我的人。
4 我因为旧伤有着挥之不去的疼痛。
5 我任何的挫败或失败都是因为我对手作弊。
6 我必须成为我加入团体的队长。

边栏： 伊洛安斯竞技会的神话 MYTHS OF THE IROAN GAMES

在阿喀洛斯举办的世界闻名的年度比赛伊洛安斯竞技会中，追求在传奇运动员中占有一席之地的选手们不断地推动自身去取得胜利。过去胜利者的事迹也为后来者树立了一个很高的标准。

就在最近，著名的摔跤手拉纳托斯打败了所有的对手，在一整天的搏斗后，他还击败了一头野生的阿喀洛斯蛮牛。

潘克拉辛搏击手倪摩西涅，因为独眼巨人的攻击而中断时，她将自己的对手朝能够生物扔去，然后徒手扭断了独眼巨人的脖子。

而最具戏剧性的，显然是阿喀洛斯的猎人阿丽萨在最近的胜利。在她等待宣布获得了亚军的奖励时，阿丽萨目睹到一只天裔蝙蝠生物抓走了一位婴儿。猎人将她的标枪投掷出了一段根本不可能的距离，在刺穿了那只蝙蝠生物后，她又接住了掉下来的孩子。其他的参赛者集体地将他们的奖励给予了阿丽萨，然后这位猎人便获得了阿喀洛斯lektoi的公民身份。

而谁又能知晓在明年的伊洛安斯竞技会举办期间，会出现怎样的传奇呢？


调查员

调查员Investigator

你不屈不挠地寻找真相。也许你的动机是对法律的信仰和一种普世正义感，或者也许一条法律让你失望了，而你想拨乱反正。你可能目睹过一些不寻常或可怕的东西，现在你必须更多地了解这个隐藏的真相。或者你可能是个雇佣侦探，为高薪客户解开谜团。不论你卷入的神秘事件是本地罪案还是跨越国度的阴谋，你都会受到自身需要的驱使，去搜寻哪怕最难分辨的一丝线索，揭露隐藏在阴影中的秘密。

技能熟练项：从洞悉, 调查，或察觉中选择两项

工具熟练项：易容工具，盗贼工具

装备： 一个放大镜，过去案例中的证据(从后文中的恐怖饰品列表中选择或随机投掷一个)，一套普通服装，以及10GP

神秘之路Path To Mystery

你的第一个案子影响了你感兴趣的神秘事件类型。为什么这个案子对你有如此深刻的影响，对你而言如此重要，或者给你带来了如此重大的创伤？除了你之外，它影响了谁？你如何又为何被牵扯进来？这个案子解决了吗？它是如何让你走上调查其他神秘事件的道路的？从第一个案子表中选择或投掷细节，以揭开你作为调查员职业生涯起始的谜团。

第一个案子 First Case

D8 | 案例
1 | 你的一位朋友被指控谋杀，但他是被冤枉的，你揪出了真正的凶手，证明了你朋友的清白后开始了你的侦探生涯。
2 | 你被告知自己失踪了几星期，当你被找到的时候，你没有离开的记忆。现在，你正调查自己身上曾经发生了什么事。
3 | 你曾帮助一个灵魂找到他失踪的尸体，使他安息。自那以后，其他幽灵鬼怪客户们一直来要你帮他们得到安息。
4 | 你发现恐吓你家的怪物是一个残忍的魔法师创造的幻觉。使用魔法的人逃脱了，但你仍在继续揭露魔法骗局。
5 | 你被错误地指控并被判有罪。 你设法逃脱了，并图帮助其它人避免你遭受的经历，哪怕你现在仍然受到法律追捕。
6 | 误用魔法物品导致你家被摧毁，但你幸存了下来。 一个秘密组织的成员找到了你。 你现在与他们合作，追踪危险的超自然现象并防止它们造成伤害。
7 | 你发现了一个阴谋集团的证据。 你试图揭露这个神秘的阴谋集团，但没有人相信你。 你仍在努力证明你所知道的是真实的。
8 | 你在一家调查当地执法部门无法解决的犯罪的事务所找到了一份工作。 你经常想哪个对你更重要，真相还是你的薪水。

特性：官方调查Official Inquir

你在接触他人和进入场所以获取你所需要的信息方面饶有经验。通过三寸不烂之舌、毅力和官方文件的结合，你可以访问一个与你正在调查的犯罪相关的地方或个人。那些没有参与你的调查的人会替你传递请求或者避免阻碍你。此外，当地执法部门对你有着坚定的看法，认为你是一个讨厌鬼，或者是一个自己人。


人类学家

你总是被其他文化所迷住，从最古老也最原始的失落大地到最现代的文明。通过学习其他文化的风俗、哲学、法律、仪式、宗教信仰、语言和艺术，你学会了部落、帝国与其他所有形式的社会如何缔造辉煌并迎来毁灭。你的这些知识不仅来自于书本或卷轴，还来自于亲身实践——通过到访大量分布广阔的聚居地并探索当地历史与文化。

技能熟练项：洞悉，宗教
语言：任选两门语言
装备：一本被皮带绑住的日记，一瓶墨水，一支墨水笔，一套旅行者服装，一个有特别意义的饰品，和一个装有10 gp的小包。

文化变迁

在成为冒险者之前，你在成年后离开了家乡，花费了大量时间和与你不同的人们生活在一起。你这么做是为了了解这些异国文化以及这些异国人的生活方式，而他们最终待你如同自己群体中的一员一样。其中一种文化对你影响至深，远超其他文化，它塑造了你的信仰和习惯。

被何种文化所影响
D8 文化
1 阿兰寇拉鹰人
2 矮人
3 精灵
4 地精
5 半身人
6 人类
7 蜥蜴人
8 兽人

特性：老练的语言学家

你可以与那些说着你一点都不懂的语言的类人生物交流。你必须花费至少1天观察该类人生物与其同族的互动，在这之后你能学会一些关键的单词、表达方式和姿势——足够进行初步的交流。

建议特征

人类学家抛下了他们出生的社会去追本溯源世界上其他地方的生活。他们寻求见证其他种族与文明的幸存——或是灭亡。部分人类学家被求知的好奇心所驱动，其他的一些则想要通过第一手发现新的种族、失落的部落、或是远古帝国衰落的真相来得到名望和知名度。

D6 特点
1 我更喜欢和那些不同于我的人在一起，包括其他种族的人。
2 当有机会观察当地文化与特有礼仪时，我会顽固到底。
3 比起干预，我更愿意观察。
4 在与暴力倾向者共同生活过后，我对暴力行为没那么在乎了。
5 我愿意冒着生命和身体残缺的风险来发现新的文化或揭露失落文明的未传之密。
6 当我第一次到达新的聚居地时，我必须学会那里的所有风俗。

D6 理想
1 探索。我想成为失落文明的第一发现者。(任意)
2 距离。任何文化都不该干涉其他文化的事务——即便他们需要救援。(守序)
3 知识。通过理解其他种族和文化，我们能对自身更加了解。(任意)
4 力量。普通人渴望强有力的领导，我会尽我所能的做到这一点。(守序)
5 保护。我必须尽我所能地拯救濒临灭绝的社会。
6 冷漠。生活是残酷的。如果有人想死，有什么理由去救他们呢？(混乱)

D6 牵绊
1 我的导师给过我一本写满知识和智慧的日志。它的丢失将使我崩溃。
2 我曾与原始部落或宗族的人们共同生活过，现在我渴望回去看看他们过的怎么样。
3 多年前，悲剧袭击了我所结交的一个孤立社会的成员，我将向他们致敬。
4 我想学习更多让我着迷的类人文化。
5 我向一个已经被抹去的宗族、部落、王国或是帝国寻求复仇。
6 我有一件饰品，并且相信它是寻找一个失落已久的社会的关键。

D6 缺点
1 我晕船。
2 我经常自言自语，而且不轻易交朋友。
3 我相信我的智商优于其他文化的人，并且有太多东西能传授给他们。
4 受到地精、蜥蜴人或兽人的影响，我养成了一些不太令人喜欢的习惯。
5 我抱怨所有事情。
6 我带着一张部落面具，并且从不取下它。


考古学家

一位考古学家会学习失落已久的衰败文化，通过这些文化的遗留之物——他们的骨头、废墟、幸存下来的文献以及坟墓。这种人不断精进考古学知识，周游世界边缘的角落，在残破城市与失落地下城中寻根溯源而且不断挖掘，同时搜寻那些可能会告诉他们关于君主与高阶祭司、战争与大灾难故事的神器。

技能熟练项：历史，生存
工具熟练项：制图工具或领航工具
语言：任选一门语言
装备：一个木匣，里面装有一座废墟或地下城的地图，一盏牛眼提灯，一把矿工镐，一套旅行者服装，一把铲子，一座双人帐篷，一件在挖掘点发现的饰品，和一个装有25gp的腰包。

尘土挖掘者

在成为一个冒险者之前，你消耗了你的大部分年轻时光在尘土中摸爬滚打，从教会地下和废墟中偷窃那些疑似有价值的文物。尽管你已经出售掉一小部分你所发现之物，并且赚够了足够的钱来买更好的冒险装备，但你仍然保留着一件对你来说极具感情价值的物品。根据“重要物品”表格来掷骰决定你拥有什么，或是从中自选一件。

重要物品
D8 物品
1 10尺木杆
2 撬棍
3 帽子
4 附盖提灯
5 圆形坠饰
6 铲子
7 大锤
8 鞭

特性：历史学识

当你进入一座废墟或地下城时，你能够正确地识别出建造它的目的，并确定它的建造者是矮人、精灵、人类、蛇人还是其他已知种族。另外，你能够确定那些历史久于一个世纪的艺术品的价值。

建议特征

很少有考古学家能抵抗住未探索的废墟或地下城的诱惑，对于那些属于传说的起源地或者据称藏有法师、领主、王室的宝藏和遗物的地方来说尤其如此。有些考古学家掠夺财富或名望，还有一些想要实现他们的愿望，例如让过去的事物重现天日或是阻止世上最珍贵的宝物落入错误的人手中。无论考古学家的动机是什么，他们都结合了历史学家的博学性和寻宝恶棍的独立性。

D8 特点
1 好的谜团或难题令我心动。
2 我有收藏癖，从不丢掉任何东西。
3 对我来说，名望比钱财更重要。
4 从死人身上偷东西时，我的内心毫无波动。
5 与待在文明中心相比，我更喜欢待在积满尘土的旧坟墓里。
6 陷阱不会令我紧张，那些触发陷阱的傻子才令我紧张。
7 我也许会失败，但绝不会放弃。
8 你也许认为我是个学者，但我忠爱酣畅淋漓的战斗。我的双拳为此而生。

D6 理想
1 保存。神器都应该存放于博物馆(善良)
2 贪婪。我不会毫无意义地浪费我的生命。我期待着某种报酬。(任意)
3 死愿。没什么比从死神的手边惊险逃出更令人兴奋的了。(混乱)
4 高尚。死者和他们的物品应当被加以尊敬。(守序)
5 不朽。我的计划是发现永生之秘。我的所有探索都只是该计划的一部分。(任意)
6 危险。每一个从坟墓里带出的大发现都伴随着大危险。这两者是总是如影随形。(任意)

D6 牵绊
1 从我孩提时代起，我就听说过失落之城的故事。我下定决心要找到它，了解它藏有的秘密，并在史书里留下我的位置。
2 我想找到我的导师，他在之前的一次探险中消失了。
3 我有一个好对手。我俩之中只有一个是最棒的，而我会证明那个人是我。
4 我不会出售任何具有历史意义或已成孤品的艺术品或其他宝物。
5 我暗恋着赞助我进行考古发掘的人。
6 我希望为一座图书馆、博物馆或大学带来声望。

D6 缺点
1 我暗自害怕着一些常见的野生动物——而在我的工作场所，他们遍地都是。
2 在尚未搜索房间是否有密门前，我不会离开任何房间。
3 当我并未探索地下城或废墟时，我会焦躁不安。
4 我没有时间能分给朋友或家庭。我的每一步都在考虑与准备着下一次探险。
5 当需要选择往左走还是往右走时，我总是选择走左边。
6 只有彻底黑暗时，我才能睡着。


骗子Charlatan

你与人交流时总是很有一套方法。你明了对方的动机，并且在进行几分钟交谈和若干引导性提问后，就能如浏览儿科书般轻易的剖析对方的一切。而你也非常乐于以这份实用的天赋为冒险牟利。
 你了解人们的欲求，并给予，或者答应给予相应的事物。人们的一般常识是警惕那些说过头的甜言蜜语，而你的技巧却能绕过这些常识。这瓶粉色药水绝对能治愈您那糟糕的皮疹，这神器的油膏（其实就是一些撒了点银粉的油脂）能让您重焕青春活力，刚好城里的那座桥要被拍卖了。这些天花乱坠的谎言在你的嘴里就如同事实一般。

技能熟练项：欺瞒，巧手

工具熟练项：易容工具，文书伪造工具

装备：一套高档服装，一套易容工具，一些你自选的行骗道具（十个装满五颜六色液体的塞口瓶子，一套作弊骰子，一套暗号纸牌，或者一枚捏造的公爵玺戒），以及一个装有15 gp的小包

偏好骗局Favorite Schemes

每个骗子都有比较偏爱的骗局手法。选择一个偏好骗局，或者掷骰随机决定。

d6 | 骗局
1 | 我在博弈游戏中作弊。
2 | 我造假币或者伪造文件。
3 | 我渗透进他人生活中，掌握其把柄，夺取他其财产。
4 | 我像换衣服一样换身份。
5 | 我在街角靠巧手耍把戏。
6 | 我说服别人花一大笔辛苦钱买不值钱的垃圾。

特性：假身份
Feature: False Identity

你可以伪装成另一个身份，还附带关于该身份的相关的人证物证，并且必须先乔装打扮来让你进入角色。此外，你还可以伪造含有官方格式和私人笔迹的文书，前提是你必须曾见过此类文件以及目标的笔迹以作范本。

建议特征Suggested Characteristics

骗子是将真实身份隐藏在各式面具后的多面手。他们能映照出人们想见愿信之物及其看待世界的方式。只是他们的真我有时会被良心不安，旧敌或者信任危机等问题所困扰。

d8 | 特点
1 | 我容易招蜂引蝶，爱情生活是也不断的离离合合。
2 | 我在什么情境下都会说笑，尤其在不合时宜时更是如此。
3 | 我爱用逢迎的手段获取所求之物。
4 | 我是天生的赌徒，一旦有回报的可能，我就会不顾风险。
5 | 我什么时候都爱说点谎话，而不论是否有必要。
6 | 讽刺和挖苦是我的首选武器。
7 | 我身上挂着一排圣徽，随时随地都可以祈祷随便哪位神保佑。
8 | 我会把任何可能有点价值的玩意儿都收集起来。

d6 | 理念
1 | 自主Independence。我的灵魂自由自在——没人能对我指手画脚。（混乱）
2 | 公平Fairness。我从不在那些穷得失不起钱的人身上捞钱。（守序）
3 | 仁爱Charity。我把赚来的钱分给真正需要的人。（善良）
4 | 创新Creativity。我从不玩两次同样的把戏。（混乱）
5 | 友谊Friendship。钱财来去如流水，友情长存如青山。（善良）
6 | 抱负Aspiration。我决心走向成功。（任意）

d6 | 牵绊
1 | 我敲诈错了人，所以必须确保那家伙不和我或者任何我在意的人再度打上交道。
2 | 我的导师是个可能正在某个监牢里面烂着的糟糕人物，然而我欠他很多很多。
3 | 我在某个地方有个未曾见过我的孩子。我正为他改变这个世界。
4 | 我是贵族出身，我早晚一天会从剽窃我领地和头衔的人身上把一切都抢回来。
5 | 一个大人物杀了我的爱人。要不了多久，我就会向他复仇。
6 | 我毁了一个不该被骗的人。我试图弥补我的过失，但是可能永远不会原谅自己。

d6 | 缺点
1 | 我对漂亮脸蛋没有抵抗力。
2 | 我总是欠债，并且把不义之财花在奢侈品上，还花得比赚得快。
3 | 我确信没人能用我骗人的方式骗到我。
4 | 我从不满足于现有的财产，而一旦涉及钱财我就会不畏风险。
5 | 我会按捺不住冲动去欺骗远比自己强的人。
6 | 尽管我难以启齿且痛恨不已，但是见势不妙我会转身就逃，并且只顾把自己藏好。


赌徒

赌徒 Gambler

制造大量黄金只需要一点点黄金。 而在你根本不需要金子的时候，不论多少都是一点点。无论你是一个好赌徒还是一个坏赌徒都无关紧要，因为没有人能预测到幸运女神的奇想。有时你会成功，有时你会失败。但是赌博的问题就是，总有人愿意打赌。

技能熟练项：欺瞒，洞悉
工具熟练项：一种赌具
语言：任选一门语言
装备：一种赌具，一个幸运护身符，一套高档服装，以及一个装有15 gp的腰包

特性：永远别告诉我赔率Feature: Never Tell Me the Odds
胜算和概率是你的谋生之道。在涉及运气游戏或计算最佳计划赔率的休整期活动中，你可以根据DM的判断，切实了解哪些选择可能是最佳选择，哪些机会又似乎好得不真实。

建议特征Suggested Characteristics
有些人赌博是迫不得已。另一些人则是出于无聊。还有一些人则沉迷于命运转折带来的输赢的快感。对有些人来说，赌博与其说是一个机会问题，不如说是一个寻求一切优势以确保能有收益的问题。最好的赌徒可能会输掉一切，而最差的赌徒有时也会赢钱。无论如何，你总能通过眼神分辨出赌徒。幸运女神的眷顾与否总是纠缠着他们。

d8 | 特点
1 | 我为每一个突发事件制定计划。不留任何机会！
2 | 每个铜板都想变成银子。每一次下注都是一次机会。
3 | 我是幸运女神的宠儿。我尝试的任何事情都注定会成功。
4 | 我因赌博失去了太多，以至于我拒绝在任何事情上花钱。
5 | 没有什么是确定的。规划是懦夫的行为。
6 | 我无法确定谁曾被我欺骗、作弊或击败过，所以我在公共场合保持低调。
7 | 完美的赌注就在某处。我只需要睁大眼睛。
8 | 我已经戒掉了赌瘾，但只要一松懈，我又会回到牌桌上。

d6 | 理想
1 | 知识Knowledge。知识就是力量，知道要把赌注下在哪里是成功的关键。（任意）
2 | 命运Fate。发生的一切都是命中注定的，与计划或努力如何无关。（守序）
3 | 勇敢Bravery。如果你想成功，就必须承担风险。（混乱）
4 | 生存Survival。人死不能复生。活下去来日再战——那时胜算可能对你更有利。（任意）
5 | 可靠Reliability。曾经我需要帮助时，我能够依靠他人。现在，我想成为别人能够依赖的人。（善良）
6 | 胜利Victory。胜利是衡量一个人的真正标准。在一切的最后，唯一重要的便是记分牌。

d6 | 牵绊
1 | 某个特定的人欠了我很多钱，如果我想拿到还款，就必须让那人活着。
2 | 我对教我赌博的那位朋友或家人很忠诚。
3 | 多亏那位把我从赌瘾中解救出来的人，我才能活到今天。
4 | 有位赞助人曾给我钱，以换取我赢钱的提成。我欠对方一个人情。以及一大笔现金。
5 | 我曾经效力过的一个犯罪集团对我的离开并不满意，他们的执行人正在找我。
6 | 流浪儿们曾帮我作弊。现在我得帮助他们逃离流落街头的生活。

d6 | 缺点
1 | 我不知道什么时候该收手退出，尤其是别人都劝我这么做的时候。
2 | 我只把同情留给我的朋友，而我没有朋友。
3 | 你觉得我们现在有麻烦了吗？让我告诉你事情还能变得多糟糕！
4 | 你会借我点儿钱的，对吧？我有把握。我保证让你的钱翻倍。
5 | 我和你一样，也曾是个有严重缺陷的人。让我告诉你如何拯救自己。
6 | 我是个伟大的赌徒。我只是不擅长数学和逻辑。


朝臣

朝臣Courtier

早些时候，你是一名贵族法院或者官场的重要人士。你可能或者不是来自某个上流社会的家族之中；你用你的才能，而不是你出生的背景让你赢得了这个位置。

你可能是一名银月法庭的政府人员，仆人，或者是随从。亦或你旅行至深水城时被招募成为某个杀手公会，贵族，冒险家或秘密社团的一员。你可能是一个在博德之门或是无冬城维护法纪的幕后工作人员。亦可能成长在匕首滩城堡之中。

即使你已不再是那个给了你生活的开始的组织中的一员，你与以前同事们之间的人际关机可以给你和你冒险伙伴们一些优势。你也可能会和现在新的伙伴们从之前的组织中接到任务。在任何情况下，你曾经作为朝臣的能力会使你在冒险生活中处于更有利的境地。

技能熟练项：洞悉，游说
语言：两门自选语言
装备：一套华丽的服装和一个装有5gp的小包

特性：宫廷官员
Feature: Court Functionary
你拥有的对官场如何运作的知识让你获得你所遇到过的贵族政议院和政府中访问档案和内部运作的能力。你了解是谁在背后操纵着神秘，你知道需要支持时应该去找谁，目前这些组织感兴趣的阴谋又是哪些。

建议特征 Suggested Characteristics
使用《玩家手册》中“公会工匠”的特征表格作为你的基础特征和动机，并在适当的时候修改条目以让其符合你作为朝臣的身份。
你开始工作时所在的贵族政议院或官僚机构会直接或间接的关联于你的羁绊（可能会与组织中的某个人物有关，像是你的教父或导师）。你的理念可能会与你政议院或组织中主流的哲学思想有关。


罪犯

罪犯Criminal

你是一位有违法前科的罪犯。且曾经在罪犯群中生活过一段不短的时间，而现在则仍然与罪犯的地下世界保持着联系。你比这世上的大多数人都要接近那些充斥在文明薄弱处的谋杀、盗窃和暴力事件，而你已经以藐视社会规则的态度活到了当下。

技能熟练项：欺瞒，隐匿

工具熟练项：一种赌具，盗贼工具。

装备：一根撬棍，一套带兜帽的深色普通服装，一套普通服装，以及一个装有15 gp的小包

作案手法Criminal Specialty

违法犯罪的行为五花八门，而在盗贼公会或类似的犯罪组织中，每个成员也有着不同的专职分工。即便是那些游离于组织之外的罪犯，也会对某些特定的罪行更为偏爱。选择你在犯罪生涯中扮演的角色，或者依据下列表格进行随机投骰。

d8 | 手法 | d8 | 手法
1 | 敲诈犯Blackmail | 5 | 路匪Highway robber
2 | 盗窃犯Burglar | 6 | 职业杀手Hired killer
3 | 斗殴犯Enforcer | 7 | 扒窃犯Pickpocket
4 | 销赃犯Fence | 8 | 走私犯Smuggle

特性：罪犯接头人
Feature: Criminal Contact

你有一个可靠可信的接头人，来帮你组织进罪犯们组成的联系网中。即使遥隔千里你也知道如何从接头人处收发信息。此外，你还知道哪些人能为你捎信，他们可能是本地的信使，可贿赂的商队主管，或是衣衫褴褛的水手。

建议特征Suggested Characteristics

罪犯的外表可能会像个恶棍，而大多本来就是个不折不扣的恶人。但是某些罪犯依然会带着一些讨喜的特征以作平衡。小贼尚且可能谈及荣誉，而罪犯则鲜少会将法律或权威放在眼里。

d8 | 特点
1 | 我总是计划好事情变糟时的应对方法。
2 | 无论情形如何我总能保持冷静。我从不会忽然提高音调或是让情绪影响自己。
3 | 我每到一个新地方做的第一件事就是记下每个有价值之物的位置——或是可能藏有类似东西的地点。
4 | 比起制造一个新敌人，我宁可交一个新朋友。
5 | 我极端的不易信任他人。表面上看上去越公正的人通常都藏着越多见不得光的事。
6 | 我不会考虑某个情形中的风险。永远别跟我谈几率。
7 | 令我做某件事的最好手段就是跟我说不能那样做。
8 | 最轻微的侮辱也能把我气炸了。

d6 | 理想
1 | 荣誉Honor。我不会偷行家的东西。(守序)
2 | 自由Freedom。枷锁的存在意义即是被打破，而那些铸造枷锁的人也该受同样对待。（混乱）
3 | 仁爱Charity。我从富人处窃取财富然后帮助有需要的人。（善良）
4 | 贪婪Greed。为了致富我愿意做任何事。（邪恶）
5 | 人民People。我忠于我的朋友而非任何理想，此外的其他人就算下到冥河Styx里也与我无关。（中立）
6 | 救赎Redemption。人人心中有善念。（善良）

d6 | 牵绊
1 | 我试图偿还一个慷慨的资助者的老债务。
2 | 我的非法所得是为了支持我的家庭。
3 | 我有一件重要的东西被夺走了，并且我想要把它偷回来。
4 | 我会成为有史以来最伟大的盗贼。
5 | 我因一桩严重罪行而内疚。并希望从中寻求自我救赎。
6 | 我深爱的某人因我犯下的错误而死。而我决不会让这种事情再发生了。

d6 | 缺点
1 | 当我看到一些有价值的东西时，就会一心只想如何偷到它。
2 | 在面对金钱与朋友间的抉择时，我通常都选择金钱。
3 | 每当要记住某个计划时，我总会忘掉。就是无法忘掉，我也会选择性无视它。
4 | 我撒谎时会故意作出某些习惯动作。
5 | 当事情看起来似乎开始糟糕时，我会转身掉头就跑。
6 | 一名无辜者因我犯下的某桩罪行而进了监狱。这事我觉得挺好的。

变体罪犯：密探
Variant Criminal: Spy

虽然你的能力水平与那些盗窃犯或走私犯区别不大，但你却层以一种不同寻常的方式接受教育与训练：即作为一名从事谍报活动的探子。你可能曾是一名官方认可的皇家密探，也可能是价高者得的情报贩卖者。


继承人

继承者 Inheritor

你是一些很有价值的东西的继承者不单单指的是金币或是财富，而是某个单独委托给你的东西。你继承的财产可能是直接是由于你出生就是是你家族中的一员，或者它可能是从你的指导者、老师或者其他在你生命中重要的人那里留下给你的东西，你所得的遗产启示了你，改变了你的生活，指引你走上了冒险的道路，同时它也可能会带来许多的危险，包括哪些窥探你遗产，（用力量，如果需要的话）想把他从你手中夺走的家伙。

技能熟练项：生存，外加从奥秘，历史，宗教中选择一个
工具熟练：从赌具或乐器中选择一个
语言：任意一门你自选的语言
装备：你的继承遗产，一套旅行服装，一件你通过这个背景而获得熟练项的工具，外加一个装着 15gp的小包。

特性：继承遗产
Feature: Inheritance
从下列表中选择或者随机一个你继承的遗产，和你的 DM 一起讨论决定出细节：你的遗产为何那么重要，它拥有的故事是什么？你可以让 DM 把这部分内容加入到整个游戏故事中，通过剧情让你和你的角色更多的了解这份遗产的故事。

DM 可以自由发挥你获得的遗产带来的故事，通过任务让你学习到更多有关遗产的历史或本质，或者面对那些想要抢夺这件东西的家伙，或者让你从中领悟到你到底追寻的是什么。DM 也决定了这件遗产的属性和它所拥有的历史和价值。例如，这个物品可能是一小件魔法物品，或是一开始只有一点点能力的东西，但是随着时间流逝它的能力逐渐增长。亦或者，这件遗产起初可能是件毫不起眼的东西，但是只有在某些条件满足时，会恢复原本面貌。

当你开始你的冒险时，你可以决定是否把你的遗产透露给你的同伴们，你也可以默默保守着这个秘密，直到你了解这件东西对你意味着什么和它能给你做些什么。

遗产列表
D8 | 物件 或 物品
1 | 一份文档，例如地图、信件或是日记之类的
2-3 | 一个饰品（参见《玩家手册》第五章的“饰品”）
4 | 一套服装
5 | 一片珠宝
6 | 一本神秘的书或是一张神秘的字条
7 | 一份手写的故事、歌曲、诗歌、或秘密
8 | 一个纹身，或身上某处的印记

建议特征Suggested Characteristics
使用 《玩家手册》中“平民英雄”的特征表格作为你的基础特征和动机，并在适当的时候修改条目以让其符合你作为继承者的身份。
你的羁绊可能会与你的继承物直接相关，或可能会是你从之接收到继承物的某人。你的理念可能会受到你对继承物了解的影响，或可能被在你所得到赠礼所能做到的事给影响。


失败商人

失败商人 Failed Merchant

也许你来自一个长线的商人队伍。也许你是个企业家。不管怎样，你的冒险以失败告终。无论是由于外界的影响、运气不好，还是仅仅因为你的商业头脑不够敏锐，你失去了一切。

然而，伴随着失败而来的是经验。你摆脱了过去的生活，建立了一些联系，吸取了教训。准备好追求冒险家的生活，你对商业世界的洞察力将你带入了一个艾奎兹玄有限责任公司 的领域 — 你的未来可能会有一个特许经营。

技能熟练：调查、游说。
工具熟练：一种匠人工具。
语言：一个所选语言。
装备：一组匠人工具、商用天秤、一套高级服装、包含 10gp 的腰包。

特性：供应链 Feature: Supply Chain
从你作为一个商人的时候起，你就与批发商、供应商以及其他商人和企业家保持着联系。 您可以在查找物品或信息时调用这些联系。

建议的特征 Suggested Characteristics
作为一名商人，要有数字头脑、坚强的个性、与敌对对手达成交易的能力、打击强盗的强大剑锋，以及知道人们想要什么和需要什么的直觉。商业的艺术是寻找最佳盈利途径的艺术，而这条途径可能因每笔交易而异。成功需要坚强的意志和坚强的意志。那你为什么失败呢?

d8　　人格特质
1 我没有成功所必需的残酷态度。 我不会再犯这个错误了。
2 即使是我的竞争对手也说我和蔼可亲。 那些特质应该对我很好。
3 为了繁荣，你必须掌控一切。
4 顾客永远是对的。
5 我正在偷工减料并打破交易以实现利润最大化。 这就是我失败的原因。
6 当我得到一个想法时，我在执行中一心一意 - 即使这是一个可怕的想法。
7 如果我能成为每个人的朋友，我将永远得到支持。
8 我的心不是商人，所以我失败了。 我不是那么热衷于冒险，但我需要钱。

d6　　理念
1 生存。 有生命的地方，就有希望。 如果我保持活力和灵活，我就能成功。（任何）
2 慷慨。 我沮丧时人们帮助了我。 现在我重新站起来，我会付钱向前。（善良）
3 激动。 谨慎让我以前的生意无处可去。 我现在不打算让它回来。（混乱）
4 财富。 有足够的硬币，我可以购买舒适，力量，知识，甚至永生。我和金钱之间没有任何关系。 （邪恶）
5 稳定。 商业交易对我来说太混乱了。 我需要一个不错的稳定职业，比如冒险。（守序）
6 赎回。 太多人认为我失败了。 所以我需要证明他们是错的。（任何）

d6　　羁绊
1 我的家人对我来说意味着一切。 我之前失败了，我不能再这样做了。
2 我的教会提供了与我的神的联系，所以我必须确保它受到保护和资助。
3 我以前的生意伙伴生病了，然后我们的生意失败了。我的新企业的一部分收入足以照顾他们的家庭。
4 如果我照顾好自己的财产，他们会照顾我。 人来人往，但武器或魔杖是你可以永远依赖的东西。
5 虽然我的生意失败了，但社区人民对我很好。 我将竭尽全力保护他们。
6 我欠了一个危险的人很多钱。 只要他们幸福，他们就可以让我的债务无偿偿还。

d6　　缺陷
1 为什么要花金币在下一个城镇可以用铜买到的东西？
2 我必须拥有最好的一切。 就像，现在。
3 你还没有听说过我？ 我确信这是因为你的无知和教育低下。
4 我失败了，但我很棒。 因此，当其他任何人成功时，一定都是因为裙带关系，不诚实或愚蠢的运气。
5 我发现大多数人都值得信赖。 嘿，我的腰带在哪里？
6 除了我的冒险家同伴，没有什么能阻挡我和危险。所以我一定要躲在他们后面。


隐士Hermit

你过着隐居生活——栖身于修道院这种与世无争之地，或是孤身一人独自生活。在远离尘世纷扰的生活中，你获得了内心的平静与安宁，或许也从中领悟了苦苦追寻的人生真谛。

技能熟练项：医药，宗教

工具熟练项：草药工具

语言：自选一门语言

装备：一个卷轴匣，用来装纳研究成果和祈祷词的笔记，一张冬用毯子，一套普通服装，一套草药工具，以及5 gp

隐居生活Life of Seclusion

为何你遗世独立，而又为何重踏尘世？你可以和DM共同商讨决定隐居的原因，也可以依下表选择或掷骰随机决定。

d8 | 隐居生活
1 | 我正在寻求灵魂的启迪。
2 | 我遵守修会教规，参与集体清修。
3 | 我因不白之冤而被流放。
4 | 某件事情改变我人生的大事使我弃世而去。
5 | 我为了能潜心于艺术、文字或音乐而去寻找一处僻静之地。
6 | 我要与自然沟通而远离文明世界。
7 | 我是一座古代遗迹或一件古代遗物的看守人。
8 | 我是一名追寻圣人，圣地或圣遗物的朝圣者。

特性：研究发现
Feature: Discovery

你寂寥的长期隐居令你发现了某些独特而强大的秘密。这项发现的具体内容与你的隐居的理由密切相关。你或许是找到了与宇宙真相，神本质，异界大能或是自然之力等相关的伟大真理。你也可能是发现了某处任何人都未曾发现的地点。你可能揭露了久被遗忘的真相，或是发掘出了久远史前的遗物。或者，你也可能是发现了那些一手导致你流放的家伙们相关的情报，而那也就是你重返凡世的契机。

建议特征Suggested Characteristics

某些隐士很好的适应了隐居生活，也有些人苦于这种生活的寂寥苦苦等待着同伴到来。无论他们是选择拥抱空寂还是渴望着逃离这一切，独居生活都塑造了他们的态度和理想。少数人甚至会因脱离社会过久而变得疯疯癫癫。

d8 | 特点
1 | 由于在隐居生活中鲜少说话，现在的我更偏好用肢体语言交流，或者偶尔咕哝几声。
2 | 即使泰山崩于眼前，我依然心如止水。
3 | 修会的主持无论何时都能说出至理哲言，而我也想分享得此等睿智。
4 | 我对受难者抱有强烈的同情心。
5 | 我对于礼仪和社会常识一无所知。
6 | 我将周遭发生的一切视作冥冥天意的一部分。
7 | 我时常陷入自我冥思中无法自拔，丝毫不顾周围的事物。
8 | 我正致力完成一套哲学理论，且乐于与人分享其理念。

d6 | 理想
1 | 大义Greater Good。我的天赋注定要为所有人谋利，而非为一己之私。（善良）
2 | 逻辑Logic。绝对不能让情绪干扰我们对正确、真实和理智的思考。（守序）
3 | 解放思想Free Thinking。探究精神和好奇心是学术进步的支柱。（混乱）
4 | 力量Power。清修和冥想是通往神秘力量或魔法之力的道途。（邪恶）
5 | 自持自重Live and Let LIve。胡乱插手他人事务只会造成麻烦。（中立）
6 | 自知Self-Knowledge。如果你能自知，那么就无所不知。（任意）

d6 | 牵绊
1 | 任何事物不比我的修行同伴、修行戒律或修会本身那么重要。
2 | 我隐居是为了躲避那些仍在搜捕我的人。而我早晚必须直接面对他们。
3 | 我一直在隐居生活中寻找启迪，然而至今仍然一无所获。
4 | 我隐居是因为无法得到所爱之人。
5 | 倘若我的发现公诸于众，世界必将天翻地覆。
6 | 我的苦修向我揭示了只有我能摧毁的可怖邪恶。

d6 | 缺点
1 | 我现在重返文明世界，却有点过度沉溺于享乐。
2 | 我怀有即使是苦修和冥想也无法抹消的阴暗、嗜血之心。
3 | 我的想法和哲学观非常死板。
4 | 我对争论的求胜之心胜过了友谊与和睦之心。
5 | 我为了追求失落的知识而不顾任何风险。
6 | 我喜欢对一切保密，不爱与他人分享所知。

其他隐士Other Hermits

这里所述的隐士背景特别之处是其设定了一个避世研习或祈祷的场所。如果你想要扮演一个在荒野离群索居的粗犷隐居者，也可以参考化外之民背景。而如果你想扮演的角色要更偏宗教色彩，则可以参考侍僧背景。或者你也可以扮演一名骗子，假装自己是一个睿智而神圣的人以骗取虔诚蠢蛋们为你提供帮助。


噩梦缠身

噩梦缠身 Haunted One

你被某些恐怖的东西纠缠了，它们是如此的可怕以至于你甚至不敢提起那些名字。你想要隐瞒这件事并且逃出它的魔掌，然而无济于事。纠缠你的东西并不能被刀剑杀死，也无法被咒语所驱离。它可能就潜伏在墙上的影子里、也可能是一个鲜血淋漓的噩梦、一段无法抹去的回忆、或者黑暗中恶魔般的耳语。你为这重担付出了代价：疏远人群、深陷孤独并且怀疑自己的神智。你必须想办法克服它，否则就会被它摧毁。

技能熟练项 Skill Proficiencies：从奥秘、调查、宗教或生存中选择两项

语言 Languages： 选择两门语言，其中一门必须为深渊语Abyssal、天界语Celestial、深潜语Deep Speech、龙语 Draconic、炼狱语Infernal、原初语 Primordial、 木族语 Sylvan 或地底通用语Undercommon

装备 Equipment：怪物猎手套装 monster hunter's pack（一个小箱子，一根撬棍，一把锤子，三根木桩钉，一个圣徽，一瓶圣水，一副手铐， 一面钢镜，一瓶油，一个火绒匣和三支火把），一件具有特殊意义的饰品（在本章中的恐怖饰品表里选一个或者投骰子决定一个、一套普通服装以及1sp

悲惨事件 Harrowing Event

在成为冒险者前，某个黑暗的时刻、某个宿命般的决定或者某个悲剧决定了你人生的走向。现在，你能感觉到黑暗正虎视眈眈，想要将你吞噬殆尽，而你觉得自己恐怕插翅难逃。选择一个你挥之不去的悲惨事件，或者根据悲惨事件表投骰决定。

悲惨事件 Harrowing Event

d10 事件

1 一只怪物屠杀了许多无辜之人，唯独留你活命，而你并不知道为什么。

2 你在一颗暗星下出生。你能感觉到它以遥远而冰冷的目光注视着你。夜深人静的时候时，它不时向你发出召唤。

3 几个世纪以来，一个幽灵一直纠缠着你的家族，现在，它来找你了。你不知道它要什么，但它也不打算放过你。

4 你的家族历来习练黑暗的技艺，你涉足了一次，感到某种恐怖攫取了你的灵魂。你带着惊慌逃走了。

5 在一个漆黑寒冷的夜晚，一只恶鬼抓走了你的兄弟姊妹，而你无力阻止。

6 你曾被诅咒变成人狼，杀害了无辜的人们，现在诅咒已经解除，但死者们依然在找你作祟。

7 一只老鬼婆把你拐走并养大，你从她那儿逃了出来，但她仍然留有魔法控制你，让你心里充满了邪恶的念头。

8 你曾打开了一部可怕的书卷，里面的内容不是精神正常的人所能承受得起的，你把书烧了，但里面的文字和图画已 经烙印在你的心智里。

9 在你还是个孩子的时候就被恶魔附身了，你被锁起来了但最后设法逃脱。现在你的意识夺回了自己的身体，但恶魔 并没有被驱逐，而你正努力压制着恶魔的意识。

10 为了向谋杀挚爱的凶手复仇，你做出了可怕的事情。现在你已经变成了一个怪物，哪怕你醒着，这件事也会像噩梦 一样纠缠你。

特性：黑暗之心 Feature: Heart of Darkness

那些注视你双眼的人，会发现你曾直面超出想象的恐怖，你已经熟知黑暗。尽管普通人会对你心生畏惧，但他们依然会 竭尽全力的帮助你、给与你极大的尊重。只要你不危害他们， 他们甚至会在你孤军奋战的时候拿起武器与你共同战斗。


受宠者

受宠者 Rewarded

在你的命运突然奇迹般地变成好运气之前，你曾过着艰难的生活。或许是一位慈悲的神明正好给了你最想要的东西。或许你偶然发现了一副万象无常牌并抽出了一张强大的，具有正面效果的牌。又或许你从一位你不知道的远房亲戚那里继承了一笔小小财富。
不管怎么说，你抛下了往日生活日复一日的痛苦，代之以兴奋与奇遇的人生。是你的旧债已被偿还，是你认为无法避免的责任已成为过去，或是你突然拥有了常人所未知晓的罕见与独特的技能。

技能熟练项：洞悉，游说
语言：一项你自选的语言
工具熟练项：一套你自选的赌具（比如纸牌或三龙牌）
装备：一瓶黑色墨水，一支墨水笔，五卷纸，一套赌具（与你所选熟练项一致），一个玺戒，一套高档服装，以及一个装着18gp的小包

特性：命运宠幸
一个微小的益处反映出你那出人意料的好运。你获得幸运，魔法学徒，或者熟习专长（由你选择）。你所选择的专长即反映了改变了你生活的变化。与某位给予你三个愿望的巨灵的邂逅可能导致了由魔法学徒专长所展现的魔法力量。如果你以一次偶然的三龙牌局偿清了你所有的家庭债务，则可能代之以幸运专长。要不然就是，你可以用熟习专长来反映出你为争取到崭新命运，以及塑造由改变了你生活的力量所赐予的知识与能力而经受的各种考验。

创建一位受宠者角色
受宠者角色们有着各不相同的过去，但他们有一点是共同的：在生活突然转向之前，他们都因自己的运气而感到悲哀。他们可能已经放弃了获得更快乐生活的所有希望，却又突然间获得了第二次机会。某位受宠者角色往往曾花数年时间以努力逃脱困苦的境遇。现在，逃脱了先前生活的监牢（有时是字面意义上的），他们将所要考虑的事情抛到了九霄云外然后成为了冒险者。
如果你角色的人生因万象无常牌而改变，考虑一下是哪张牌引起的。或许是命运牌解开了你角色在年轻时铸成的悲剧错误。宝石牌也可能会抹去纠缠一生的债务。也许是贤者牌提供了逃离绝望境地所需的建议，星辰牌则将其的某项属性值提升到了当前值，或者在抽出月亮牌后施放的一道祈愿术Wish将你的角色从一位小贩变为浸染了魔法，新学识与新技能的新生术士。如果你在高于1级时创建角色，则其所拥有的魔法物品可以通过钥匙牌或太阳牌授予。

建议特征
由于其的崭新命运，你的角色对生活的看法发生了改变。受宠者个人特征表向你建议你的角色可能会采用的特征以及万象无常牌中可能导致了该特征的卡牌。

受宠者个人特征

D6

 个人特征

1

 一个安全的家是其他任何事物得以建立的基础。（钥匙，王座）

2

 我被提升到了我以其他任何方式都无法达到的高度，而我不会滥用自己的运气（星辰，太阳）

3

 我试图成为他人的激励与快乐源泉。生活永远不会像你想的那么糟糕！（尤瑞艾莉，小丑）

4

 当其他的一切都失败了的那天，勇气与魄力仍可挑起大梁。（彗星，骑士）

5

 我的好运意味着我也还可以帮助其他人。（宝石，月亮）

6

 解决问题的第一步便是拥有正确答案，无论问题多么可怕。（命运，贤者）

受宠者饰品
当你创建角色时，可以根据受宠者饰品表掷骰以替代玩家手册中的饰品表作为你的起始饰品。

受宠者饰品

D6

 饰品

1

 一个来自仰慕者的带香味的丝质头巾

2

 像蜡烛一样在黑暗中发光的水晶宝珠

3

 来自远方城市一位有影响力的人物的一封介绍与邀请函

4

 你未能恪守的一条格言或一个标志，刻在你装备的某处。

5

 一张平展的未见撕破与染污的纸牌，其上描绘着影响了你的那张卡牌。

6

 一个被设计为能与其另一半重新拼合的奖章的一半。


受难者

受难者 Ruined

一切都曾进行得很顺利！当你突然失去一切时，你曾有过一个奢侈，爱与舒适的生活。也许你被诬陷为犯下了你所未犯过的罪名并且失去了名誉，财富与事业。又也许一只狂暴的龙或某只其他怪物在一个灾难的下午抹消了你所拥有的一切。又或者你前去寻找万象无常牌，希望让你的成功人生更加辉煌——不料却抽到了一张永远改变了你命运的毁灭性的卡牌。
你的绝望驱使你投入冒险者的事业。你并非为了兴趣与荣耀而去探访黑暗的地牢与其中的怪物居民；你这么做只是因为别无他路。但你曾经在命运之轮其上崛起过，而凭着机遇与坚韧，你又何尝不能东山再起？

技能熟练项：隐匿，生存
语言：一项你自选的语言
工具熟练项：一套你自选的赌具（比如纸牌或三龙牌）
装备：一个有裂缝的沙漏，一副生锈的镣铐，一个半空的玻璃瓶，一套狩猎陷阱，一套赌具（与你所选熟练项一致），一套旅行者服装，以及一个装着13gp的小包

特性：屹立不倒
你已经受住了难以忍受的不幸，而你拥有着他人想象不到的隐藏储备。你获得警觉，熟习或健壮专长（由你选择）。你所选择的专长反映了你是如何处理永久改变了你命运的可怕损失。如果你对每个机会都保持着敏锐的感官并通过抓住最微小的希望以逃离痛苦深渊，则选择警觉专长。如果你加倍努力以夺回曾属于你的东西，则选择熟习专长。如果你硬生生地挺过了自己的厄运，则选择健壮专长。

创建一位受难者角色
受难者角色在厄运临头之前曾在世界的巅峰。其中许多人都很富有。其他的虽出身于中等背景，但朋友，家人与爱人也曾围绕在他们身边。他们可能非常出名，又或者以前从未遇到过严重的困难。有些生来便享有特权又或者通过欺骗或虚假身份从而声名鹊起。现在一副万象无常牌——或者其他的灾难——便将他们像摧毁纸牌屋一般击溃了。
如果你角色的人生因万象无常牌而沦落，考虑一下是哪张牌引起的。也许你的角色因城堡牌或虚空牌而被常年监禁，而现在其认识的所有人均已死去。也许你的角色抽到了浪客牌，而与其最亲密的人——配偶，孩子或者父母——转而背叛了其。一只由火焰牌所释放出来的魔鬼也可能会毁掉其的人生。而废墟牌或鹰爪牌也可能会偷走角色的物资或让其背负巨额债务。

建议特征
从苦难中崛起会塑造一个人的观点。受难者个人特征表向你建议了你的角色可能会采用的特征（以及万象无常牌中可能导致了该特征的灾难性的卡牌）。

受难者个人特征

D6

 个人特征

1

 我已从过往中转变，而我努力在自己的新道路上过上好日子。（平衡，王座）

2

 每一寸光阴我都拒绝浪费。（尤瑞艾莉，头骨）

3

 既然我已战胜了一无所有，那我便可以从任何困境中存活。（愚者，废墟，鹰爪）

4

 我明白敌人们在与我抗衡，而我总是做好了最坏的准备。（火焰，浪客）

5

 我将每件事情都理解为我仍未弄清的一个更大的谜图的其中一部分。（谜题，星辰）

6

 我必须加倍弥补我已失去的如此多的时间。（城堡，虚空）

受难者饰品。当你创建角色时，可以根据受难者饰品表掷骰以替代玩家手册中的饰品表作为你的起始饰品。

受难者饰品

D6

 饰品

1

 一块曾受宠爱的传家宝的生锈碎片

2

 一张地契，但所有能够把它和你联系起来的所有名字及记录皆已模糊褪色。

3

 一个曾经充满了强大魔法的小玩意

4

 一张破损的有穿洞的卡牌，其正面描绘着影响了你的那张卡牌。

5

 一颗发黄的类人生物的牙齿，当其放置于枕头底下时，会发出神秘而恐惧的低语。

6

 一个来自曾经亲密但现在是敌人的某人的纪念品


背景-假面人

假面人Faceless（新背景）

作为你自己而言，你永远也不会成为一位英雄。无论是你的阶级、你的人民、你的家族、还是你所担负的罪孽，你身上的某些事情让你难以追寻你所选择的道路。即便如此，你也无法被阻止。你抛弃了旧时的面孔，换上了新的伪装，变成了与你原本截然不同的人。

具有假面人背景的角色在冒险中会身披伪装——字面意义上的身披伪装，或者其他形式的。这一伪装可能充满戏剧性，或者难以察觉。不过，在某种程度上，许多角色实际上都比他们日常伪装的形象更加强大。因此，这一背景主要集中讲述那些伪装之下的英雄。

技能熟练项： 欺瞒，威吓

工具熟练项：易容工具

语言：自选一门语言

装备：一套易容工具，一套表演服装，一个装着10 gp的腰包。

假面伪装

一位假面人角色身披其显露给公众的伪装进行冒险。对他们来说，这一伪装如同被隐藏的真实面孔一般自然，但却掩盖了他们的身份。根据“假面伪装”表掷骰或与DM一同创造一个独属于你的角色并适合该游戏基调的伪装。

假面伪装

d10 | 伪装
1 | 一个华丽张扬的密探或盗匪
2 | 一个国家或民族的典型人物
3 | 一个戴面具的恶棍
4 | 一个渴望复仇的灵魂
5 | 一位神祇或你的信仰的虔诚信徒
6 | 一个浓妆艳抹的俊美之人
7 | 另一位英雄的模仿
8 | 一个魔法学派的典型人物
9 | 一位有着独特铠甲的战士
10 | 动物或怪物特征的伪装，意在引起恐惧

特性：双重人格

你的大部分冒险伙伴和周围的世界都将你的假面当做你原本的样子。那些想要了解你的更多——你的弱点、你的出身、你的目标的人会被你的伪装所阻碍。当你披上伪装并将其作为自己的面具时，他人无法辨认出你真实的自我。通过去掉伪装露出本来面目，你就不再是你的假面。这让你能常常如你所愿地改变你两个人格之间的外观，用其中一个隐藏另一个或者作为方便的伪装。然而，如果有人意识到你的假面与真实的自我之间的联系，你的欺骗可能会失去效力。

建议特征

一位假面人角色常常扮演着他们的伪装——那位他们每天扮演的英雄和非凡之人。但这只是表面现象，或者只是其身上极端地表现出来的一部分。要描绘出一个伪装，可以自由选择其他背景的特征，特别是平民英雄、隐士或贵族。对于伪装背后的人，那个真正努力作为假面人活着的人，考虑一组鲜明的假面人特征。因此，这一背景的角色有两套特征，一套属于他们的伪装，另一套属于他们伪装之下的自我。

假面人特点

d8 | 特点
1 | 我非常认真，且不同寻常地率直。
2 | 我努力做到没有个性，它们几乎已经被忘得不存在了。
3 | 我珍藏一件让我踏上这条道路的人或事的纪念品。
4 | 我根据我的需要进行睡眠，并且我的作息时间很不寻常。
5 | 我思想超前，以至于这种超然常常被认为是白日做梦。
6 | 我培养了一个晦涩的爱好或研究，并渴望与他人详细讨论它。
7 | 我一直在学习如何与他人相处，何时保持沉默，何时开怀大笑。
8 | 我表现得和我的伪装截然相反。

假面人理想

d6 | 理想
1 | 正义Justice。无论社会地位高低，人们的权利生而平等。（善良）
2 | 安全Security。所为之事必不会伤及无辜。（守序）
3 | 混淆Confusion。欺骗是一种武器，从敌人难以预料之处发起攻击。（混乱）
4 | 恶名Infamy。我的名字将是一种诅咒，一个能遂我所愿的诅咒。（邪恶）
5 | 清廉Incorruptibility。成为一个符号，抛弃自己的瑕疵。（任意）
6 | 无名Anonymity。应当记住的是我的功绩，而不是创造功绩的我。（任意）

假面人牵绊

d6 | 牵绊
1 | 我为我的家人付出一切。我第一时间想到的就是保护他们安全。
2 | 我所作的一切都是为了这个世界。人们不需要意识到他们有多需要我。
3 | 我见过太多需要帮助的人。我不能像其他人一样辜负他们。
4 | 我挺身而出反对那些鲜有人对抗的邪恶。
5 | 我出类拔萃，我如此做是因为无人能这样做，也无人能阻止我。
6 | 我竭尽全力帮助那些被夺走一切的人。

假面人缺点

d6 | 缺点
1 | 我对死亡漠不关心。它最终会降临到我们所有人身上。
2 | 我从不和他人眼神接触或直视他人。
3 | 我没有幽默感。笑让我感到不舒服和尴尬。
4 | 我过度操劳，有时需要休养一天或更长时间。
5 | 我思想超前，以至于这种超然常常被认为是白日做梦。（与特点5雷同，原文如此）
6 | 我认为道德非黑即白。


骑士团成员

骑士团成员 Knight of the Order

你隶属于某个为达到某个目的而宣誓的骑士团。骑士团的本质目标决定了你宣誓的誓言，在你的眼中看来为达到这目的做出的誓言毫无疑问是光荣而重大并愿意为之努力奋斗的。费伦大陆上有着许许多多的骑士团，所有的骑士团们都有着关于他们行为和责任相似的展望。

说到“骑士”就会认为是那些穿着重甲，有着贵族血统和骑士精神的高贵战士们，然而在费伦，骑士团们并没有把他们的入会资格限定的如此之高。对目标和理念的追求远远高于成员们装备和战斗风格的限定，因此骑士团中并不会限定战斗方式，并向所有愿意为骑士团理念战斗和献出生命的平民百姓们开放。

“费伦大陆骑士团”边栏更好的介绍了几个在北地活跃的骑士团，可以帮助你决定哪个骑士团让你准备决定为之效忠。

技能熟练项：游说，外加从奥秘、历史和宗教中适合你骑士团的技能选择一个
工具熟练项：一种赌具，或一种乐器
语言：一门你自选的语言
装备：一件旅行衣服，一个代表你骑士团或是骑士团等级的徽记、旗帜、或印章，以及一个装有10gp的小包。

特性：骑士的敬重
Feature: Knightly Regard
你会获得来自你的骑士团其他成员和那些与骑士团有着相同目标的人们的救助和避难。如果你的骑士团是一个宗教骑士团，你可以从信仰的神的神殿和其他宗教团体中获得帮助。服务人民的骑士团可以从某些为自己目标服务或是为整个国家服务的团体们寻求帮助。服务于某种理念的骑士团可以从曾近帮助过追寻理念的人们和那些与骑士团分享理念的人们获得帮助。

这些帮助体现为他们提供的避难和食物，以及在适当之时为你进行的医疗，以及会有时会有些危险的服务，比如一群本地居民在战斗中一同救治一位严重受伤的骑士，或是帮助一名受到不公正追捕的骑士秘密逃离出城。

建议特征Suggested Characteristics
使用 《玩家手册》中“士兵”的特征表格作为你的基础特征和动机，并在适当的时候修改条目以让其符合你作为骑士团成员的身份。
你的羁绊几乎总是与你所属的骑士团有关（或至少与骑士团的重要成员有关），且骑士的理念鲜少不会反映他所属骑士团的教条、观点、或哲学观。

边栏：费伦骑士团 Knightly Orders of Faerun

独角兽骑士Knights of the Unicorn.

独角兽骑士一开始是由博德之门官僚家族的子女们对自由浪漫的追寻一时兴起而建立的骑士团。他们将独角兽女神拉芮Lurue作为他们的幸运神，骑马闯荡为了乐趣而冒险。用拉芮女神的原则来面对会出现的危险。随着时间的推移，这个小群体逐渐增长和传播开来，获得了甚至远自科米尔地区的人们追随。独角兽骑士们是有着骑士精神的冒险家，追随浪漫的理想：生活是多姿多彩的，生活是应该充满欢笑的，挑战并完成任务，追寻不可能的梦想，所有人都应该为他们的力量而获得赞美，为他们的弱点而获得安慰。

密斯卓诺骑士Knights of Myth Drannor.

很久以前，密斯卓诺骑士团是一个非常有名的冒险团队，多芙鹰手，著名的七姐妹中的一人就是其中的一员。这个过去式的团队是为了纪念曾经伟大但是陷落的城市而命名的，如今新建立的密斯卓诺骑士团也是如此。当这座城市再一次变为废墟时，多芙鹰手决定要改革这个团体，把主要目标定为与世界上其他文明种族建立盟友关系，和善良的人们共同对抗邪恶。现在密斯卓诺骑士们再次骑行在谷地的大路上，他们已经开始向谷地之外的土地传播自己的理念，招收新人。每一个被多芙接纳成为骑士团一员的人，都是充满了勇气和忠诚之人。

圣杯骑士Knights of the Silver Chalice.

圣杯骑士团在一个世纪以前由半神赛雅茉芙（Siamorphe）颁布法令而成立。赛雅茉芙的精神是高贵的权利并有责任去执行它。这个半神通常每一代都会化身成不同的凡人贵族。


派系特工

派系特工 Faction Agent

有许多的组织活跃在北地和费伦大陆的表面，他们并不会收到地理位置限制。这些组织会追寻他们的理念，有时候甚至不会遵循政治方面的界限，只要组织认为有必要，任何地点都可以有他们成员的存在。这些组织会雇佣一些听众，造谣者，走私者，佣兵，秘密守护者（那些专门守护为组织所用的财宝或是魔法的守卫们），港口看守，信使等等人员来做一些事情。 一个组织的核心人员们并不只会执行那些小任务，他们会是组织的臂膀、心脏、头脑。

在你冒险故事的开始（准备阶段），你以某个费伦中特定组织的代理人身份存在。你可能由于你自身公开或私密的目的依靠这个组织和它追寻的理想。成为一个冒险者并不需要你放弃现有加入的组织（虽然你也可以这么做），说不定这段冒险还会提升你在组织中的地位呢。

技能熟练项：洞悉，外加一个你自选的适合你组织的智力、感知、魅力技能
语言：两门自选语言
装备：一个标示你所属组织的徽章或标志，一份你们组织文件的手抄本（或一份你们组织使用的密文本），一套普通服装，以及一个装有15gp的小包。

剑湾中的组织
Factions of the Sword Coast
由于在北地缺乏大型集中政权的政府，在剑湾这片土地上分布着许许多多和剑湾政治阴谋有着密切关联的隐秘组织。如果你的背景是一名北地主要组织的代理人的话，以下介绍可能对你有所帮助。

竖琴手联盟The Harper。 自成立多年以来，竖琴手联盟经历了多次的解散和重组，如今他们仍旧是一个有着强大实力的幕后组织，他们喜欢更多的通过公理和知识来阻止邪恶的行为，而不是运用暴力。竖琴手表通常熟练于调查（Investigation），这让他们能够熟练的进行窃听，间谍活动。他们通常会向其他竖琴手，共同理念的吟游诗人，旅店老板，游侠和与竖琴手联盟相同理念的神的神职人员寻求援助。

铁手套教团The Order of the Gauntlet。 作为费伦大陆上一个新起的力量，铁手套教团有着和竖琴手联盟相似的理念。然而他们的方式截然不同：铁手套的教义是作为神圣的战士在寻求真理的道路上摧毁邪恶，倡导公正，他们从来不会将自己隐藏在阴影之下。教团成员们熟练于 宗教（ Religion），且通常会向与他们理念相同的执法部门，或是教员们信仰的神的神职人员们寻求援助。

翠绿闲庭 the Emerald Enclave。 保持自然秩序的平衡和对抗破坏这种平衡的力量，这是翠绿闲庭的两个目标。这个组织中的人员通常是野外生存大师，并且以这片土地为生。他们通常熟练于自然（Nature）技能，当他们遇到困难时，会从树人，猎人，游侠，野蛮人部落，德鲁伊集舍和信奉自然之神的神职人员那里寻求帮助。

领主联盟 The Lords` Alliance。 在某种程度上说，领主联盟的代理人们就代表了所在的城市，还有构成联盟的国家和政府。但是作为一个关切集体利益的联合组织，它跨越在本地政治和地理领土之上，领主联盟通过工作在各个联盟城市内的工作人员的日常工作，架设起了自己独有的组织结构。一个联盟代理人需要对历史（History）知识有深厚的了解，在他们遇到困难时，会向所属联盟的政府，还有其他支持联盟理念的领导人和组织寻求帮助。

散塔林会 The Zhentarim。 近年来，散塔林会通过改善它们在普通人中的名声，成为世界上最显眼的一个组织。这个组织吸收来自各行各业的工作人员和合作者，让他们以达成以暗黑情报网目标为任务进行工作，但在本质上并不需要进行犯罪。暗黑情报网人员通常秘密的进行工作，并且非常熟练于 欺诈（ Deception）。他们会从法师，雇佣兵，商人和与散塔林会结盟的神职人员那寻求帮助。

特性：避风港
Feature: Safe Haven
作为一个组织的代理人，你可以组织秘密联络网中那些可以给你在冒险生涯中提供援助的支援者和工作人员。你知道那些可以用来识别这些秘密人员的记号和密语，这些人可以为你提供一个有免费食宿的隐秘安全屋，或是能够协助寻找你需要的讯息。但是这些家伙并不会为了你冒着暴露自己身份或者生命安全的危险来帮你做事。

建议特征 Suggested Characteristics
使用 《玩家手册》中“侍僧”的特征表格作为你的基础特征和动机，并在适当的时候修改条目以让其符合你作为派系特工的身份。（例如考虑将“信仰”替换成“组织”）
你的羁绊可能会关联于你组织中的其他成员、或一个对你组织而言相当重要的场所或对象。你所追求的理念可能会与你所属组织的信条和原则一致，但在本质上更个人一些。


深水人贵族

深水城贵族 Waterdhavian Noble

你是深水城某伟大贵族家族之后裔。作为小心翼翼地守护自己在“光辉之城 City of Splendors”的特权与地位之人类家族，深水人贵族们在整个费伦因其骄奢和富有而享有盛名。

不管你是这个名声的光辉榜样还是作为该规则的例外，当人们知道你姓氏及其含义时，便会对你有所期待。你投身冒险的理由某种程度上可能与你的家人相关：你是否作为家族异类，喜欢钻到肮脏地下城的舞会里喝一小口 “兹沙 zzar ” ？或是你是为家人的利益而拿起剑与法术，以确保他们能有个有名望之人作为传承？

你要与 DM 一起决定自己所属之家族在深水中有大约七十五个血统，其中的每个家族都保有其自己独特的偏好经济来源、专职和谋划。你可能是家族中的当主一脉的成员，也可能终有一天成为他们的领袖。或者你也可能属于众多表亲血脉其一，而他们的声望较低其负担的责任也更少。

技能熟练项： 历史，游说
工具熟练项： 一种赌具或一种乐器
语言： 一门你自选的语言
装备： 一套高档服装，一枚玺戒或胸针，一份家系族谱，一袋的高档 兹沙酒zzar 或红酒，以及一个装有 20gp 的小包

特性： 保持风度
 Feature: Kept in Style
在深水城或北地其他地方时，你的家族会确保你的每日的日常用度。你的名字与玺印就足以支付大部分的费用，而你经常光顾的旅店、酒馆和餐馆都很乐于记下你的债务，并将账单寄给你的家人以解决你欠下的债务。

这种优势使你能过上舒适的生活，而不必每天支付 2 gp的费用，也可以减少富裕或奢华程度生活的成本。你不能以更低价的生活方式来将这只生活费当做收入这种得益属于信用体系，而不是明确的货币奖励。

建议特征 Suggested Characteristics
 使用 《玩家手册》 中“贵族”的特征表格作为你的基础特征和动机，并在适当的时候修改条目以让其符合你作为深水城贵族的身份。

和其他贵族一样，你出生和成长的世界与大多数人的认知不同这是种给予你特权，但同时也要求你履行相应义务的身份。你的牵绊可能与所属家族相关，也可能与另一个与所属家族同盟或敌对的贵族家族相关。你的理想某种程度上取决于你如何看待自己在家庭中的角色，以及你打算如何在世上表现你作为家族代表的身份。


乌斯伽部族成员

乌斯伽部族成员 Uthgardt Tribe Member

虽然你可能刚刚才来到文明之地，但在追求霸权的过程中，你对合作与集体努力的价值并不陌生。而你正是以乌斯伽部族成员的身份学会这些原则。

你的同胞总喜欢坚持老方法。乌斯伽人秉持的传统和禁忌让他们得以在其他王国陷入混乱和毁灭后依然保持强大。但最近几代人里，一些部族的帮众开始想要定居，安于和平、贸易，甚至建起了城镇。也许这就是为何乌斯伽会在那些生活在其神力下之人中竖起其图腾。也许这些人需要被提醒一下自己的真实身份，自己源自何处。“乌斯伽的选民 Chosen of Uthfar”会带领帮众重回旧路，而大多数你的同胞都会放弃软弱的文明转向回归。

你可能在一个已决定定居下来的部族中长大，而你的部族已决定放弃旧的行事方式，但你却依然摇摆不定。或者你也可以是遵循传统的乌斯伽人其中一分子，但你只想通过取得伟大功绩来为自己的部族带来荣耀。

参阅第 2 章的“乌斯伽各地”一节，了解每个部族领地及其活动的详细情况，作为你选择自己归属的参考。

技能熟练项： 运动，生存
工具熟练项： 一种乐器，或一种工匠工具
语言： 一门你自选的语言
装备： 一个狩猎陷阱，标志你忠于乌特加和你部族之图腾的图腾标志或一组纹身，一套旅行者服装和一个装着 10gp 的小袋。

特性： 乌斯伽之传承
 Feature: Uthgardt Heritage
你不仅彻底了解自己部族之领地，还清楚北地其他地区的地形和自然资源。你熟悉所有的野外地区，而你在那里找到的食物和水的数量是平时的两倍。

另外，你可以请到你的同胞、以及那些与你部族结盟之人的热情招待，通常包括有德鲁伊结社、精灵游牧部族、竖琴手同盟等团体的成员，以及那些献身于“第一结社 First Circle”众神的祭祀者。

建议特征 Suggested Characteristics
 使用 《玩家手册》中“化外之民”的特征表格作为你的基础特征和动机，并在适当的时候修改条目以让其符合你作为乌斯伽部族成员的身份。

即使已经离开了自己的部族（至少现在是这样），但你仍坚持以同胞的传统过活。你绝不会砍下一棵仍活着的树，且不会不赞同相同的事在眼前发生。乌斯伽人的“祖丘 ancestral mounds”作为乌斯伽保护其图腾精魂所在，以及部族各英雄埋葬之处的大丘陵，被你视为神圣之地。

你的牵绊很可能与你的部族或某些乌斯伽人的哲念或文化相关（甚至可能与乌斯伽自身相关）。你的理想是个人的选择，它可能与你同胞的风土人情密切相关，当然也不会与你身为乌斯伽人所代表的其他东西相违背或妥协。

边栏：费伦的野蛮人部族 Barbarian Tribes of Faerun

虽然本节只介绍了乌斯伽民族，但其内容以及 《玩家手册》的“化外之民”背景都可用于源自其他费伦野蛮人部族的角色。你可以是个一头金发的瑞格 Reghed 野蛮人，住在远离北地靠近“冰风谷 lcewind Dale”的“瑞格冰川 Reghed Glacier”阴影之下。你也可以是因野蛮狂战士和戴着面具巫婆而出名的莱瑟曼Rashmi 游牧民。你也许来自“琼达尔森林 Chondalwood”的某个木精灵部族，或是来自楚尔特 Chult 闷热丛林里的某个充满魔法的人类部族中。


与世隔绝的学者

与世隔绝的学者 Cloistered Scholar

孩提时代，好奇的你与喧闹和孤独为伴。在你成长的岁月中，你发现了一所费伦最伟大的学习学院，你在那里学习，并认为知识是比黄金宝石更为有价值的财富。现在，你已经准备好了离开你的居所-并不是放弃它，而是寻找新的知识来充实它。

费伦最知名的知识之所是烛堡。这所最伟大的图书馆总是会需要工人和仆人，一些人还会被升格成为拥有重大突出责任等级的角色。你可能是其中一名烛堡的拥有者，致力于做一个完善这个世界的学识体系和历史的管理者。

技能熟练项：历史，外加从奥秘、自然、宗教之中你选择的一项
语言：两门自选语言
装备：代表你学院的学者长袍，一份书写工具（一个装着羽毛笔，墨水，折叠起来的羊皮纸，一把小拆信刀），一本从学院中借出阅读的书籍，以及一个装着10gp的小包。

特性：图书馆使用权
Feature: Library Access
尽管在你的图书馆中其他人们需要经常忍受大量的面试和缴纳一定的费用来获得通用档案室的资料，你将能免费并且能进入图书馆的大部分区域，即使是那些有着太多价值的知识、魔力、或秘密的不对外人开放的区域。

你有着你学院人员和机构的应用知识，你还知道如何将两者轻松的联系起来。

此外，你作为一个专业礼貌的学者，在Realms世界上其他的图书馆中也可能获得优惠待遇。

建议特征Suggested Characteristics
使用 《玩家手册》中“贤者”的特征表格作为你的基础特征和动机，并在适当的时候修改条目以让其符合你作为学者的身份。
你的羁绊几乎确定会关联于成长的场所、或是你希望在冒险过程中获得的知识。你的理念无疑会与你看待对知识和真理的追求有关──也许这本身就是个具有价值的目标，又或者它只不过是通往理想目标的一种手段。


宗族工匠

宗族工匠Clan Crafter

The Stout Folk 以他们工艺和手工的价值而闻名，而你则一直在接受这门技艺的训练。多年来，你一直在一名矮人大师的门下学习磨练，为的就是今日你所拥有的好技艺。

你很可能是一名矮人，但这并不是必定的——特别是在北地，盾矮人部族们在很久之前就已经学到了只有自傲的傻瓜们才会在意学徒们的手艺会超过自己而拒绝收受徒弟，即使是其他种族的学徒。如果你不是一名矮人，无论如何你必须立下一个庄重的誓言，你在这门工艺上绝不收徒：只因这并非是为非矮人们传承这门摩拉丁青睐的子民们的技艺。不过，你能很轻松的找到一名矮人大师传授你技艺之余，传授被你推荐而来的人们这门技艺。

技能熟练项：历史，洞察
工具熟练项：一种自选的工匠工具
语言：矮人语，或如果你已经熟悉矮人语了就自选一门语言
装备：一套你所熟练的工匠工具，一个用来标示出你是从哪个宗族学习何种手工技艺的作者徽记，一套旅行者服装，以及一个有5gp的小包和一块价值10gp的宝石。

特性：矮人的尊敬
Feature: Respect of the Stout Folk
没有任何人能像矮人们一样，对外来者与宗族工匠抱有着一样的高度尊重。你通常能在盾矮人或者金矮人居住的地方免费获得食宿，矮人们还可能会彼此竞争来决定谁提供给你（也可能是你的同胞）最好的食宿和帮助。

建议特征Suggested Characteristics
使用《玩家手册》中“公会工匠”的特征表格作为你的基础特征和动机，并在适当的时候修改条目以让其符合你作为宗族工匠的身份。（例如考虑把“公会”和“宗族”两个词 互换一下）
你的羁绊几乎确定会关联于教导你技艺的师傅或氏族、或与你所从事的工作有关。你的理念可能会与维持高品质的工作成果或保存矮人的传统工艺有关。


背景-家族代理人

    你宣誓效忠于其中一个龙纹家族——一个在科瓦雷呼风唤雨的巨型商业行会。如果你有龙纹，那么你就有可能是出身于在家族中拥有相当影响力的家庭，或者你也有可能是一名希望通过与家族合作来赚取金钱的外人。你主要的任务是成为家族的眼睛，观察和收集有用的信息。但是，你也会被随时征召，成为家族的手。这样的任务通常很危险，但也会有相应的回报。

技能熟练：调查，游说
工具熟练：两种，视家族决定：
·卡尼斯：炼金工具和修补工具
·邓奈斯：一种赌博工具和载具（陆运）
·伽兰达：酿酒工具和厨师工具
·乔拉斯克：炼金工具和草药工具
·昆达拉克：修补工具和盗贼工具
·林兰德：载具（空运/海运）和领航工具
·梅丹尼：盗贼工具和易容工具
·欧瑞恩：载具（陆运）和一种赌博工具
·费奥兰：易容工具和一种乐器
·西维斯：书法工具和文书伪造工具
·萨拉释克：领航工具和一种赌博工具
·索兰尼：制毒工具和一种乐器
·瓦塔利斯：载具（陆运）和草药工具
装备：一套高档服装，一枚家徽玺戒，一份身份证明和一个装有20枚金币的钱包。

职责
你总是在为你的家族收集信息。但当男爵们为了特殊的任务前来找你时，你通常在干什么工作呢？通过选择或掷骰从下表中决定你的职责。

表格：职责

d8 | 职责
1 | 采购
2 | 调查
3 | 研发
4 | 安保
5 | 恐吓
6 | 探索
7 | 谈判
8 | 地下活动

特性：家族背景
    你身为你家族的代理人，总是能够在家族飞地中为自己和朋友获得食宿。当家族给你任务时，通常会为你提供必要的补给和交通。除此之外，你在家族中还有很多老朋友、导师和竞争对手，当你在为家族工作时，可能会遇到其中之一。身为一名林兰德家族代理人，你可能认识一艘飞空艇的船长；身为一名伽兰达家族的代理人，你会认识很多旅馆老板和调酒师。这些熟人会帮你多大的忙取决于你目前在家族中的地位。

建议特征
    家族代理人有很多种。请结合你所服务的家族以及你的工作类型选择或掷骰决定特征。

d8 | 人格特点
1 | 我从不让感情复杂化。
2 | 我总是想提高效率。
3 | 我会告诉别人一些和自己家族业务有关的琐事（医疗、船、战俑等）。
4 | 我对自己和任何共事者都有极高的要求。
5 | 我永远不会忘记对我自己或家族的侮辱。
6 | 我对我家族达成的每一件事都感到激动和兴奋。
7 | 我是家族的颜面，同时对自己的外表拥有很高的自信。
8 | 我对君主制和任何针对家族的限制都感到不满。

d6 | 理想
1 | 共同利益。我的龙纹家族在世界上举足轻重，它的繁荣能够让所有人得利。（善良）
2 | 传统。我恪守家族传统，为家庭争取荣耀。（守序）
3 | 创新。抛弃旧的传统，找到更好的做事方法。（混乱）
4 | 权力。我想确保家族的繁荣昌盛，以便利用家族在世间的权势。（邪恶）
5 | 发现。为了我的家族和满足好奇心，我想尽我所能地学习。（任何）
6 | 舒适。我想要确保我的我的爱人能够享受生活中最美好的东西。（任何）

d6 | 牵绊
1 | 我的龙纹家族就是我的家人，我愿意为我的家人做任何事。
2 | 我爱上了另一个龙纹家族的人，但是这种关系是禁忌的。
3 | 我爱的人被自己家族中的敌对派别杀害了，我决心报仇。
4 | 我并不关心家族整体如何，但我愿意为我的老导师做任何事。
5 | 我相信我的家族需要进化才能生存，而我需要引领这个变化。
6 | 我决心给家族中的领导留下深刻的印象，并借此上位。

d6 | 缺点
1 | 我过分注重遵循既定的程度和协议。
2 | 我痴迷于阴谋论，担心秘密组织和隐藏起来的恶魔会有所动作。
3 | 我认为我的家族和血统让我比其他人更加高贵。
4 | 我正在隐瞒一个秘密，这个秘密可能会导致我被逐出家族。
5 | 我和家族中的其他人不一样，有着坚定的宗教信仰。
6 | 我在为自己家族中的一个秘密派系工作，这个派系给了我一项机密任务。


波洛斯教团

正义的铁拳——波洛斯教团 Boros Legion

一个棕色胡须宽阔胸膛的男人全身覆盖着的板甲，引领着一众同样身披重甲的士兵。波洛斯教团红白相间的徽记在他们的护甲上闪耀。这些士兵们来自各个不同的种族，有普通的人类，也有永远一脸怒容的牛头人，缺乏耐心的地精，甚至还有用波洛斯的护甲保护着自己跳动的火焰，维持人形的炎身。
——道戈·拜耳， 《再访拉尼卡：解秘人》
身着闪亮的铠甲，内心充斥着正义的热情，波洛斯教团的士兵们高举手中的武器对抗着一直和拉尼卡的灵魂纠缠不清的腐化和无序。背靠律法的约束和军队的力量，波洛斯致力于将拉尼卡打造成一个充满正义的社会，一个对所有人来说都能够安居乐业的社会。从波洛斯的要塞出发，纪律严明信仰坚定的士兵们被派往拉尼卡混乱的各个城区，坚定不移的对抗着古鲁的暴动，底密尔的渗透，葛加理的腐蚀，以及其他邪恶的敌人那难以察觉的阴谋。
大天使拉基雅是最初的波洛斯公会长，在拉尼卡建立之初就负责指挥拉尼卡的军队。拉基雅担任了近一万年的公会长。根据传说，所有拉尼卡的天使都是根据这位半神的形象创造出来的，而拉基雅的死也沉重打击了波洛斯公会。现在，欧瑞梨成为了新的天使公会长，她也是第三位继承这个头衔的存在。
公会内部
从公会长欧瑞梨，到军队领袖，再到指挥官，天使们占据了波洛斯公会的最高层的位置。尽管她们并不会参与到凡人的政治之中，但天使们的想法和建议深深的影响了整个公会。天使中有充满智慧与谋略的战领，也有被称为炎鬃天使的神圣勇士和战斗先锋，还有占天使战士总数中绝大部分的天使战队。
纵观波洛斯公会的所有战士，天使就是波洛斯信念的化身。只有少数极为优秀的凡人士兵们才能获得面见战领和其他强大天使的许可。但天使战队则会在战斗前线和凡人士兵们并肩作战，并与他们结成生死之交。波洛斯的圣武士们最喜欢与天使们交谈，并毫不犹豫的贯彻她们下发的命令与作战计划。
波洛斯要塞中负责传达天使们的命令的指挥官们则允许凡人士兵担任。包括在第十区的阳园在内，波洛斯教团在六个城区中每个城区都至少建立了一座小型要塞。
波洛斯的目标
无论何时何地，只要有暴徒侵犯他人，暴君攫取权力，或者出现暴动和破坏行为，波洛斯的士兵们就会奋战于彼处，直至正义得到伸张。
波洛斯教团建立的两大基石，是为拉尼卡带来秩序与和谐的目标，和驱使波洛斯人不懈奋斗的热血。这个公会一直在为和平和正义而战，而这一目标只有通过法律的约束才能实现。波洛斯的宗旨是善良与正义，他们一直在为保护无辜者与无助者免遭压迫与剥削而奋斗。教团成员一直在热情的践行正义之道，将他们正义的怒火发泄在邪恶与不义者头上。而这也意味着部分成员可能会打破那些他们所践行的准则，强制执法，断章取义，这些行为也不再是正义的。
由于十会盟——约束十公会，避免他们互相毁灭的盟约——如今被具现为一个不可靠的，时不时会消失几周，甚至几个月的凡人，波洛斯教团如今时刻保持最高级的戒备。在这个动荡不安的时代，波洛斯对军事威胁时刻保持警惕。他们一直在维护自己的防御工事，确保他们不会被古鲁的劫掠者们所击溃。同时，波洛斯人一直在古鲁的地盘附近建立新的据点和要塞。不过，总体看来，波洛斯面对军事威胁还是采取了和以前一样的措施——保持强大的常备军。
天使们也正在面临更加难以察觉的威胁：底密尔联盟的渗透。波洛斯现在正不断提高警惕，以应对被渗透并从内部击垮的可能性。波洛斯的要塞如今戒备森严，天使们时刻巡视，防止被间谍渗透。

引用

骄傲的军事传统
牛头人既是狂暴的战士，又是冷静的战术大师，也因此而名扬拉尼卡。牛头人强壮的肌肉和大心脏中流淌着正义的火焰，他们将这股火焰带上战场，成为波洛斯的钢铁脊梁。
牛头人中的欧度鲁家族每一代都在波洛斯的军队中服役，他们将这视为一种荣誉。而这个家族也诞生了超过15位将军。

建立波洛斯角色
阵营：善良，通常守序
建议种族：人类，牛头人，地精
建议职业：牧师，战士，圣武士，巡林客，法师
如果你的角色符合一下任意一条，建议选择加入波洛斯教团：

· 你渴望成为身着闪耀盔甲的骑士

· 你喜欢使用牧师，圣武士或者训练有素的战士等角色

· 你热衷于用神圣之光惩戒你的敌人

· 你想要保护无辜的人民，并为正义事业而战

加入波洛斯教团
作为一名波洛斯教团的新兵，你会被送往著名的天际军校接受训练。在这里，波洛斯的纪律，奉献精神，以及热忱将被熔铸成为你生命中的一部分。在训练过程中，你会受到严厉的管制，以淘汰那些不守纪律的害群之马。你坚持到了最后，而现在，是时候运用你在训练中所学到的东西，投入到你的服役生涯中了。取决于你主要受到何种训练（军事训练，魔法学习，或二者兼有），你将来的道路将大有不同。
战斗训练
大多数波洛斯教团中的人类，牛头人，以及地精士兵都会接受军事训练。如果你是一名战士，巡林客，甚至野蛮人，你将受到这类训练，并获得一个合适的军阶，并且有可预见的职业路径——提升军阶，以及执行特殊任务。
另一种选择则是加入“快剑手”，成为波洛斯教团的先锋。快剑手们擅长进攻和突击。他们通常组成四人小队，执行突击或者游击任务。他们游荡在战场上，刺杀敌方的弓箭手，施法者，在波洛斯的大军抵达前撕碎敌人的前方防线。
魔法训练
如果你是一个施法者（比如塑能学派的法师或者光明领域的牧师），你可以在被称为“烬法师”的波洛斯教团的战斗法师之间找到归属感。在战斗中，这些施法者会释放火焰与光明法术为教团的战士们清理出一条道路。
如果比起热爱爆破的烬法师，你更喜欢使用治疗魔法（比如生命/光明领域的牧师），你可以成为一名“医士”。这些战地医生是波洛斯教团不可或缺的一部分，他们运用魔法和医术来为前线的战士们治疗伤口，回复力量。
军事魔法
如果你是一名选择了奉献誓约的圣武士，或是选择了奥法骑士范型的战士，或者是一名战争领域的牧师，你可以选择结合魔法和战斗训练，并自称“炎拳”。被健康而正义的狂热所驱使，炎拳们在波洛斯教团中饱受尊重。
背景：波洛斯教团兵
作为波洛斯教团的一员，你将你的全部生命奉献给对天使的服务以及为拉尼卡带来正义与和平的事业上。你或许会被天使们的行为所鼓舞，经历了艰难困苦，成为波洛斯信念的虔信者，最终为正义事业奉献终生。你也可能是受迫于父母的期盼，被招募官的花言巧语所迷惑，或者是希望干一件惊天动地的大事，因而在波洛斯的军队中一步一步向上爬，最终成为犬儒主义的官僚。
技能熟练：体育，恐吓
工具熟练：一种游戏工具。
语言：在天界语，龙语，地精语，或牛头人语中选择一项。
装备：
一枚波洛斯徽章，一枚天使的羽毛，一片破碎的波洛斯战旗（一次著名战役中留下来的纪念品），一套便装，以及一个装有2gp的钱袋（两枚波洛斯发行的1齐诺硬币）
特性：波洛斯据点
你被派往波洛斯教团的一处据点服役。你可以向任意一处波洛斯的要塞驻军临时借用简易武器，同时，你有进入拉尼卡任意一座波洛斯要塞进行休息的权限。在要塞中休息时，你会受到安全的保护以及医疗照顾。此外，你每周可以收到1gp（波洛斯发行的1齐诺硬币）以及一间位于你驻扎的要塞中的宿舍来维持至少【穷困】的生活水平。
波洛斯公会法术
前置要求：施法能力或契约魔法职业特性
你可以将波洛斯公会法术表中的法术添加到你的法术列表中。（如果你的角色是兼职角色且拥有多个法术表，将这些法术添加到所有法术表当中）

引用

法术表
戏法：火焰箭，圣火术
1环：光导箭，英雄气概
2环：援助术，灼热射线
3环：希望信标，致盲斩
4环：防死结界，火墙术
5环：焰击术

你的魔法大多表现为迸发的火焰或夺目的光辉。当你对你的友军释放增益法术时，他们会被明亮的火焰光环所环绕。
推荐角色个性
波洛斯教团是一支狂热的军队。波洛斯成员的心中充满正义的能量和严明的纪律。他们愿意领导同僚们献身于正义事业，也愿意投身于教团的备战工作当中。
个性：

引用

d8
1 我对于每项任务都会全身心投入，精益求精。
2 我永远身先士卒，第一个投入战斗。
3 我永远遵守纪律，即使受到伤害或者侮辱。
4 最轻微的罪行也会引燃我心中正义的怒火。
5 荣耀高于生命。
6 团结一致是完成危险任务的最佳途径。
7 我的武器，制服，和徽记是来自天使的礼物，我会以最高的敬意来维护它们。
8 我永远躁动不安。

理想：

引用

d6
1 公会：我的公会是我的一切（任意）
2 正义：实践正义需要在社会中建立公正，平等，以及友善的关系。（善良）
3 守护：力量与强权不可欺压无辜的平民。（善良）
4 团结：展现个体意志的最佳途径是并肩作战。（守序）
5 秩序：人们必须履行义务，服从指挥，社会才能高效运转。（守序）
6 信念：世上无难事，只怕有心人。（守序）

羁绊：

引用

d6
1 我的生命献给欧瑞梨和天使们。
2 我欠那个将我带离拉尼卡混乱街道的波洛斯长官一条命
3 我的部下们就是我的家人
4 我挥舞着祖传的武器，我的行为将荣耀我的家族
5 我曾加入拉铎司，如今我致力于为我的所作所为赎罪
6 我会尽我所能帮助那些牺牲的战友的家人。

缺陷：

引用

d6
1 人多势众的时候我很大胆，落单时我就是个懦夫
2 我信奉简单的非黑即白
3 我感觉古鲁之道有点诱人
4 我对于上级的信任超过一切，甚至超过我的密友们
5 我很难信任其他公会的人
6 我曾因受贿而对不义之事视而不见

关系
波洛斯有序的组织结构在你拥有较高地位时，提供了很多结识朋友——或者树敌——的机会。除此之外，你也许会有一些认同波洛斯之道的，来自其他公会的朋友，或者一些信仰混乱与毁灭的敌人。
为波洛斯人际关系表掷两次骰子（选择一个挚友和一个对头），再为非波洛斯人际关系表掷一次骰子
（译注：波洛斯的关系表中每一项均可成为挚友或是对头）

引用

波洛斯人际关系：
d8
1 我的一位过去的同袍晋升成为了备受尊重的阳园卫士
2 我的父母之一是波洛斯的高级官员
3 我的一位密友现在在飞行堡垒炫日二号上服役
4 我和一位领导要塞的队长有过复杂的过往
5 我一直和一位天际军校的教官有联系
6 我和一个天际军校中的同学一直互相竞争以赢得教官青睐
7 招募我进入波洛斯的人改变了我的人生方向
8 一位天使知道我的名字

引用

非波洛斯人际关系：
d10
1 我的一位兄弟/姐妹是俄佐立的逮捕人。
2 一位额外的波洛斯内部关系；由你自己决定他/她是挚友或者对头。
3 我曾放过了一个受伤的，如今改邪归正的底密尔间谍
4 我怀疑我认识的一个人是葛加理的杀手，但我没有证据
5 我的一个叛逆的后辈加入了古鲁，而且至今没有回头
6 我曾和一个伊捷科学家是好朋友，尽管我们因为一场乱子绝交了，但我们依然保持联系
7 我欠了一个欧佐夫的理事一笔钱
8 一个拉铎司的血祭司似乎一直在勾引我
9 我曾试图招募一个朋友加入波洛斯，但他/她最终加入了瑟雷尼亚
10 我喜欢和一个析米克生机师争论她/他不精确的实验结果

如何扮演？
作为波洛斯教团的成员，你一向听从你的长官的命令行事。你会前往天使们命令你前往的地区，尽力完成她们命令你做的事情。如果你喜欢自行其是，那或许是因为你已经证明了以你的能力，足以完成自己的工作而不需要别人的指导，或者你是那种喜欢违抗命令——尽管之后会被惩罚——的刺头。
作为一个巡视街道的士兵，你的任务是让那些威胁，比如拉铎司和古鲁，乖乖听话。你需要和各种威胁战斗，包括拉铎司脱缰的恐怖袭击，古鲁对于邻居的掠袭，葛加理那些危险植物的感染，以及无公会者的暴乱。同时你需要提防底密尔的渗透，注意过分狂热的部下，俄佐立的腐败分子们滥用职权歪曲正义，伊捷的疯狂实验，还有析米克的实验体逃出实验室在第十区制造混乱。
波洛斯冒险小队
冒险小队一般指的是一支脱离了波洛斯教团编制的特殊小队，他们通常专注于战斗，但也不会忽略和社会的交流。一个冒险小队的核心一般是一到两名士兵（战士），一名医士（牧师），以及一名烬法师。一名炎拳（圣武士）会是一个强援，或者取代一个战士/牧师的位置。一名轻装简从的快剑手（巡林客）亦会在各个方面起到独特的作用（比如潜行或者探索）。

引用

教团之刃塔疾克
作为一名炎拳，塔疾克拥有令人敬畏的头衔：教团之刃，他的地位仅次于天使们。尽管最近在城市中发生的事情让他们有所疏远，但他和欧瑞梨依然保持着密切的联系。塔疾克认为，波洛斯只能信任波洛斯。他确信，没有十会盟，所有试图给十公会带来和平的努力终将失败。他声称，波洛斯最好集中力量壮大自身，这样他们才能维持现在易碎的平衡，或者在平衡被打破后保护无辜者。
欧瑞梨认为他消极的态度会伤害其他波洛斯人的内心，并导致他们维持和平的努力白费。在大多数时候，塔疾克保留自己的观点，以表示对天使们的尊重。

军阶与声望
通过提升自己在教团中的声望，波洛斯教团的成员可以逐步提升自己在公会中的军阶。晋升通常需要由高级军官批准通过，所以，相对于混日子逐步积累声望来晋升，晋升一般是作为嘉奖来鼓励成员们对公会作出贡献。
此外，当你的声望和角色等级达到一些特定的程度时，你才能选择一些特殊的职位。

【第一阶】：军士
前置要求：波洛斯教团中的声望达到3或者更高
在这一阶级，你获得指挥低级士兵们的权力。当你接受任务，代表公会行动而需要军事力量支援时，你可以要求1d4名【士兵】（数据见第六章）协助你行动，直至任务完成。
在这一军阶，你的薪水足以维持【简朴】水平的生活开支，同时，你还可以在要塞内拥有一处住所。

特殊职位：空骑士
前置要求：波洛斯教团中的声望达到5或者更高，角色等级5或者更高
空骑士们骑乘在空耶克洛克鸟背上，翱翔于拉尼卡的天空中——这是对于正义以及波洛斯的职权的宣示。如果你满足前置要求，且没有合规上的障碍，那么你可以成为一名空骑士。你会被分配一只【空耶克洛克鸟】（数据见第六章）作为坐骑来执行外勤任务，但在私人事务中调用你的坐骑会被视为明显的违反规定的行为。

特殊职位：沃耶克
前置要求：波洛斯教团中的声望达到5或者更高，角色等级5或者更高
如果你满足了前置要求，你可以申请加入特种部队【沃耶克联队】。这是一支负责执行特殊任务，综合了武警和军事情报机构职能，且在公会内部高度独立的特种部队。沃耶克的成员们负责侦查其他公会的活动，来评估他们的军事实力，预测潜在的威胁，有时甚至会派出小分队主动出击，将威胁扼杀在萌芽状态。沃耶克们也会负责协助天使清除公会内部的间谍。此外，沃耶克联队也是针对教团内部的监察机构。当公会成员被他们的狂热所驱使而践踏法律，滥用职权时，沃耶克们就会负责调查，拘捕，并惩戒这些犯人。同样的，如果某些教团成员（主动或者被胁迫地）失踪，沃耶克探员们会负责调查。

你可以同时成为空骑士和沃耶克联队的一员，并获得【空耶克】头衔。

【第二阶】：分队长
前置要求：达到【第一阶】，在波洛斯教团中的声望达到10或者更高
作为一名分队长，你负责那些无法由个人，或者在几名士兵的协作下完成的任务。当你收到由你的队长指派的任务目标后，你的工作就是找到正确的方法，并达成任务目标。
你负责领导一支分队，下辖6个小队。每个小队由四名士兵组成，由一名军士领导（数据见第六章）。如果你是一名空骑士，那么至少有一只小队由骑乘空耶克洛克鸟的士兵组成（数据见第六章）。你可以指派这些小队前往你具有管辖权的城区执行任务。你也可以亲自领导这些小队参加战斗，或者带领一支小队和它的队长执行公会任务。
在这一阶级，你在每次代表公会执行任务之前会获得一枚波洛斯护符（数据见第五章）。你的薪水依旧足以维持【简朴】的生活水平，但你在要塞中的住所会更加舒适。

特殊职位：阳园卫士
前置要求：在波洛斯教团中声望达到10或者更高，角色等级7或者更高
阳园卫士的职责是守卫位于第十区的波洛斯教团公会大厅：阳园。只有那些在战斗中证明了自己的人才能加入阳园卫士的行列。如果你被阳园卫士所接纳，你的主要任务就是保护阳园的正常运作。你的任务包括：找到新的途径来加强公会大厅的警戒，或者搜捕那些试图入侵阳园的底密尔以及其他公会的间谍。当然，在这个混乱的时代，你随时可能在保护阳园时，牺牲在抵御来自古鲁公会，或是其他敌人的全力进攻中。

【第三阶】：队长
前置要求：达到【第二阶】，在波洛斯教团中声望达到25或更高
作为波洛斯教团的队长，你会获得指挥一所小型要塞的权力，并负责维持一个区域的秩序，保护那里的人民。你麾下有四个分队，每个分队包括六个由5名士兵组成的小队（包括一名军士）。另外还有2d4名士兵作为你的个人警卫。
你经常会与教团中与你协调要塞管理工作的天使战领们交流。她们会告知你公会的凡人与天使领导人们的目标和所担心的威胁。她们也会协助你定位这些威胁。然后，你需要派遣你麾下的分队长们去处理它们，并向你的指挥官汇报是否成功达成战术目标。
作为一位队长，你的薪水足以让你在不需外出冒险时维持舒适的生活水平。

【第四阶】：指挥官
前置要求：达到【第三阶】，在波洛斯教团中声望达到50或更高
作为一名指挥官，你负责领导波洛斯的三大要塞之一：卡门要塞，天际军校，或者幻日二号——负责向全拉尼卡的波洛斯部队投送援兵的巨大飞行堡垒。如果你已经是阳园卫士的一员，你将成为这支精锐部队的指挥官，领导所有阳园内的凡人部队。
在这一职位上，你接受天使们的指挥并听取她们的建议。你会定期与公会长欧瑞梨交流，也正是她指派你来负责主管公会的主要行动。你的任务包括增募新兵，制定针对底密尔渗透的肃反计划，或者与伊捷合作为波洛斯的士兵开发新武器。
你依旧可以获得足以维持【舒适】生活水平的薪水。

敌人与盟友

一般来讲，波洛斯会和这些公会在价值观和组织构建上找到共同点：俄佐立，瑟雷尼亚，（如果稍稍扩大“共同点”的定义也包括）欧佐夫。拉铎司，古鲁和伊捷也许和波洛斯一样热情而富有活力，但他们刻在骨子里的混乱倾向依旧威胁着拉尼卡的安定。
教团正专注于与底密尔的间谍和渗透者，拉铎司残忍血腥的行为，以及葛加理不时抬头的阴谋对抗。但只要目的和行为涉嫌犯罪，混乱，不义，或是伤害无辜市民，任何公会都会成为波洛斯的敌人。即便是致力于建立和强化律法体系的俄佐立，如果他们打破了正义的底线，他们也会成为波洛斯的敌人。
相对的，任何公会在你执行正义的任务时都可能为你提供帮助。尽管这并不令人愉快，但即使是古鲁和拉铎司也可能会帮助你减少城市中的威胁——即便这并不符合他们的天性。

引用

波洛斯对其他公会的看法：

波洛斯重视正义与秩序，而且他们确信所有其他公会都在自觉或不自觉的破坏正义与秩序。因此，波洛斯人只会依赖于自己的同袍的援助，而用怀疑和蔑视的眼光看待其他人。

俄佐立：拘泥于律法，傲慢，牛皮大王。他们把法律当成武器，并用其攫取了很多不应得的权力。

底密尔：潜伏在阴影中的蛇。他们应该被拔除，然后在丢在光天化日下枯萎。

葛加理：如果他们能够管好自己，知道自己有多令人厌恶，那么他们可以被允许活下来。但是他们已经成为了极度危险的威胁，而我们应该在还有机会的时候把他们从下水道里冲掉。

古鲁：他们已经在野性和暴力中迷失了自我。只有极少数的情况下，他们的能量可以被约束和引导，而做些对大家都有益的事情。

伊捷：他们根本不懂什么叫“节制”。如果他们能够完全控制他们的法术造物，那他们真的可以造福社会。

欧佐夫：欧佐夫只关心欧佐夫。如果让他们掌权，整个拉尼卡都会变得“守序”，然后乖乖流进他们的钱袋里。

拉铎司：他们把毁灭变成了艺术，但他们更热衷于鲜血与火焰。他们就是噬咬拉尼卡心脏与灵魂的白蚁。

瑟雷尼亚：我甚至有点嫉妒他们的天真。他们的天真带领着他们溜回自家的小小公社里，假装自己在建立一个公平公正的社会。

析米克：他们跨过界了，他们试图通过实验来“修理”自然的生命。他们就是一群废品，是消耗拉尼卡的蛀虫，是威胁公众利益的危险分子。


底密尔会堂

底密尔会堂House Dimir
一只吸血鬼自黑暗中显现，如微风般悄然而至。他的双眼如猫一样反射着光芒，尽管在这寒冷的地下，他依然裸露着自己的腰腹。他毫不费力地从会堂的高处飘落下来，降落在他们两人之间的地面上。
——道戈·拜耳， 《再访拉尼卡：解秘人》

底密尔会堂是拉尼卡阴暗的秘密：在一个令人尊敬的信使和记者组织的表象背后隐藏着的一个间谍和刺客的结社，而其存在从不会被一般市民所怀疑。“秘密”既是底密尔会堂最棒的武器，也是它最佳的防御，因此公会大多数的工作都会对其他成员保密。底密尔密探的隐秘行动不会留下任何痕迹，他们会扭曲那些窥见他们犯罪行为的目击者的记忆，甚至抹消他们自己的精神来移除有关已完成任务的证据。
底密尔会堂的最初公会会长是一个名为札戴克的吸血鬼，他的组织同意作为信使、情报中介和图书馆管理员为拉尼卡服务。但是札戴克却利用公会那收集情报的专业技术构建了一个庞大的间谍网络，而在不久之后，公会不为人知的行动数量就远远超过了公布于众的行动数量。最后，整个公会都消失在了暗影中，而大多数拉尼卡人也开始怀疑它的存在。作为一个不朽的存在，直到札戴克在万年庆的动乱中被逮捕并处死为止，他已经统治了底密尔公会长达一万年。

会堂内部
底密尔会堂具有一个仅让那些最重要的公会成员才知道的秘密区域。公会会长“拉札夫”和他的直接联络人指导和操纵着公会的秘密行动。底密尔会堂的成员只会得到指令，但最终对发布指令的人和原因却一概不知。信息以思想链灌注（参见这章节之后的“法术：思想编码”）或心灵感应信使的方式被传递给密探。
你与你公会的其他成员之间被刻意安排的不会有太多交互。你可能从未与你真正的公会有过面对面地接触，取而代之的是通过编码和发送秘密信息来接收任务和发送报告。

底密尔的目标
底密尔会堂那有关秘密和虚假信息的一切，即使是它自己的成员也需要谨慎对待。底密尔密探所被允许知晓的仅限于一小点儿的后巷接头和只言片语的文件。一个密探只会知道另外一个密探的代号，他们仅能在特定时间地点的特定场所才能见面并传递信息。每一个有点见解并自称为专家的人都会有自己的一套关于公会意图的理论，而所有对底密尔动机和追求的猜测都彼此矛盾，最终挫败了任何试图了解事情真相的尝试。底密尔公布与众的那一面仍然让人难以理解，而有些人则将其解释为证明底密尔公会那对拉尼卡的平民们来说无比可怖的真实计划的最好证据。
对于底密尔会堂，知识就是力量。公会饥渴地学习着它所不知道的一切，尤其是它那些敌手的弱点，它会掌握并最终利用这些弱点。而另一方面，会堂会严密地保护住它们自身的弱点，不会让他的敌人有翻盘的希望。底密尔潜伏在暗影之中，有条不紊地收集它们所需要的知识，改变拉尼卡从而让自身更有优势。
底密尔会堂的发展历程让它依赖于一个由精心搜集的情报织就的网络去达成目的。其他公会不可预测的行为可能会动摇这张网络。当波洛斯被突然爆发的狂热鼓舞而实施迅捷有力的行动时，底密尔会猝不及防。瑟雷尼亚的行为可以从整体上进行预测，但是盟会的成员是如此地众多以至于底密尔很难对他们个体的行为进行追踪。而其他公会，伊捷和古鲁最让底密尔担忧，他们毫无章法地作出决定，结合它们无惧危险的态度，能够从根本上瓦解底密尔那些试图遏制他们的策略。

底密尔角色
阵营：通常中立，有时邪恶
推荐种族：半精灵，人类
推荐职业：武僧，游荡者，法师
如果你符合以下的任意一条，你将会享受扮演一个底密尔会堂的角色。
·你热爱诡计、阴谋和欺骗。
·你喜欢扮演游荡者、间谍和刺客。
·比起财宝本身，偷窃的想法对你特别的吸引力。
·你想要欺骗你的同伴玩家而并不一定要背叛他们。

加入底密尔会堂
你在底密尔会堂的职业生涯开始于众多用谎言来保持公会文雅表象的店铺老板、图书管理员、信使和商贩之间。一方面，你不会暴露公会任何的秘密活动，而另一方面，你会有助于败坏那些相信底密尔在计划操纵拉尼卡城的人的名声，把他们渲染成妄想阴谋论者。但在某一时刻你的天赋将得到认可，你会被邀请进入到公会更深一层的秘密之中。你将会被重点培训隐匿、间谍和渗透技术。作为一个底密尔间谍，你多样的才华能在工作中被尽情施展。
你的公会角色将从事监视、盗窃、破坏、渗透和其他多种间谍活动。你只在口袋或者睡袋里工作，对于其他密探或者公会领袖的身份一无所知。你可能是一个盗贼、刺客或者诡术师范型的游荡者，一个暗影宗的武僧，甚至是一个诡术领域的牧师。
如果你是一个施法者（也许是一个专精于预言、惑控或幻术学派的法师），你所具有的技艺将允许你加入拉尼卡最令人畏惧的施法者阶层——底密尔会堂的心灵法师。你的基本工作和角色同其他间谍一样，但是你能够学会将思想和记忆从一个人的心灵中拖拽出来，利用某个目标自己的思想对抗他的集体，制造妄想来直接攻击敌人的精神，或者将敌人的心灵清洗一空。

背景：底密尔特务
你是一个间谍。你收集秘密与虚假信息并进行交易。你潜伏在阴影里，渗透进其他公会里，并盗取最宝贵的秘密，无论这些秘密是写在上锁的日记里还是藏在某人的脑海里。甚至你可能毫不关心你所执行的任务背后的任何原因。有时，一个任务的唯一目的就是隐藏在城市的另一个地区进行的另一次袭击背后的动机，又或者只是为了散布恐慌。
作为你在底密尔会堂的隐秘工作的一部分，你可能会伪装成另一个公会的一员。你能够选择你的第二个公会或者投骰来随机决定。你的第二个公会的身份会决定你的一部分初始装备，同时也是你大多数人际交往的来源。

技能熟练：欺瞒，隐匿
工具熟练：易容工具
语言：你选择的一门
装备：一枚底密尔徽章，三把小刀，一套黑色的普通衣物，以及这一章里你的第二公会的背景里所描述的初始装备。

特性：虚假身份
你拥有多个身份，你大多数时间里披着的外衣让你看起来似乎是底密尔之外的其他公会的一名成员。你具有的文件，人际关系和伪装让你能够担任这个角色并融入到你的第二个公会里。
你也可以在任何时候抛弃掉这层身份并融入到城市的无属者群体里。
想想你为什么被安插在第二个公会里。按照下表投骰决定或选择一个适合你的，然后与你的DM创造一个故事。
引用
D8 渗透原因
1 我的父母属于这个公会，而我想要让他们认为我依旧跟随着他们的道路。
2 我被指派追踪这个公会的行动。
3 我被指派接近这个公会里的一个人来获取他们的秘密。
4 我被指派从这个公会的阶层中新招募一位底密尔间谍。
5 在底密尔招募我之前我就是这个公会的成员。
6 我不喜欢这个公会所代表的一切并想从内部毁灭它。
7 我私底下希望能离开底密尔并加入这个公会，但是在底密尔，没有“逃离”这个词。
8 我只是随便选了一个公会或者根本没想过为什么。
底密尔公会法术
前置要求：施法能力或契约魔法职业特性
你可以将底密尔公会法术表中的法术添加到你的法术列表中。（如果你的角色是兼职角色且拥有多个法术表，将这些法术添加到所有法术表当中）
引用
法术表
戏法：思想编码Encode Thoughts*、法师之手Mage Hand
1环：易容术Disguise Self、睡眠术Sleep
2环：侦测思想Detect Thoughts、踏雪无痕Pass Without Trace
3环：气化形态Gaseous form、融身入石Meld into stone、回避侦测Nondetection
4环：秘法眼Arcane Eye、行动自如Freedom of Movement
5环：修改记忆Modify Memory
你的魔法永远是微妙而无法察觉的，但是当你施展法术时会在你身边聚集起暗影或云雾。使用下面描述的戏法：思想编码Encode Thoughts，你能将一个生物（包括你自己）的思想转变为其他人可以读取、分享或盗取的思想链。这些思想链在底密尔被视为被视为有价值的货币。
（思想编码见页面“法术：思想编码”）

建议性格
擅长渗透、伪装和欺骗的底密尔会堂成员总是显得变化莫测。可能你真正的个性和理想永远不会被展示出来，又可能展现真实个性的你被第二个公会视为一个古怪的人。
引用
个性特征
D8
1 我很擅长隐藏自己的真实想法与感受。
2 当我怀疑自己是否要揭露某件事情的时候，我会认定这是个秘密而拒绝与他人分享。
3 我说话总是喜欢故弄玄虚，毕竟随着阅历增长智慧也会隐藏的更深。
4 我对于碍我事的人没有半点耐心。
5 我喜欢听别人谈论他们的可怕经历。
6 战斗，注定是干净、利落、单方面的。
7 我喜欢站在阴影里。
8 我从不当面生气，我只背后报复。

理想
D6
1 公会Guild：我的公会就是我的一切。（任意）
2 控制Control：我喜欢在幕后操纵一切。（守序）
3 秘密Secrets：我收集秘密而且从不泄露出来。（任何）
4 知识Knowledge：我想要尽我所能地了解这座城市以及它运作的方式。（任何）
5 自主Independence：毫无干扰地追求自己的目标就是我所珍视的自由。（混乱）
6 虚无主义Nihilism：我不相信任何东西，任何试图去相信什么的人都是蠢货。（守序）

牵绊
D6
1 我发现了一个不能让包括我的公会上级在内的任何人知道的秘密。
2 我与自己所潜伏的公会里的某人建立了亲密的友谊或爱情。
3 招募了我的底密尔密探被人揭发并杀害了。我对凶手的报复将是彻底而充满痛苦。
4 我尽可能地把我的时间消磨在依梅里图书馆里，因为我确定有个信息中心正在图书馆的幕后运作，而我想要知道这个秘密。
5 我完全地效忠于我的公会上级，甚至超过了对公会本身和公会会长的忠诚。
6 某人已经发现了我的真实身份

缺点
D6
1 我是如此地喜欢秘密以至于即使某些人有必要知晓计划的细节我也不愿意与他们分享。
2 我宁愿杀死我的朋友们也不能让他们知道我的真实身份。
3 我除了自己之外很难去相信任何人。
4 我有一个特别的恶习，如果我不小心谨慎一点就有把我的所有秘密和盘托出的风险。
5 我很确定我做过一件非常可怕的事情，但是公会的心灵魔法让我不记得这件事了。
6 我过于相信那个给我指令的人了。

关系
作为一个暗中活动的底密尔会堂密探，你与你公会的关系非常有限。而你与你伪装的虚假身份所在的第二公会的关系通常更加广泛。
在底密尔关系表掷一次骰子来决定一个你在底密尔里有关联的盟友，再在你的第二公会的关系表里掷两次骰子，其中一个是你的盟友，另一个则是你的对头。
引用
底密尔人际关系
D8
1 我认识一个底密尔信使，他为我传递从更高管理层下达的信息。
2 一个被我辨认出是变形妖Shapeshifter的家伙通过交换一系列代码短语来向我传达指令。
3 一个富有又盛气凌人的吸血鬼私下里是我公会的上级，他会用编码的信息召我进入他那奢华的居所。
4 我从未与我公会的人有过任何接触，但是我经常在梦中接收到心灵感应的讯息。
5 我从未与我公会的人有过任何接触，但是我会通过路灯和涂鸦的图案获得编码的信息。
6 在我们开始了一段恋情之前，我们都未发现对方就是我们公会的人。
7 我的上级精心保持着一个年轻的街头顽童的身份......除非这一切都是谎言，否则我不得不从一个反常的孩子手中领取一些荒谬的任务。
8 我和我的同胞兄弟/姐妹都通过某种神秘的渠道获得心灵感应的讯息，现在我开始怀疑我同胞兄弟/姐妹们所获得的指令的真实性。

如何扮演
作为一个底密尔的冒险者，你是公会隐藏在虚假的公众形象背后的，由间谍、窃贼、刺客和心灵法师组成的庞大网络中的一员。在表面上，底密尔会堂是一个从事情报交易和新闻传播的由信使、调查员、媒体记者、档案管理员构成的网络。但你和你的同伴却在交易着各种秘密。你经常会在众目睽睽之下使用简单的标志、符文、信号偷偷摸摸与其他底密尔密探进行交流。
和任何优秀的间谍一样，你具有多种身份：你真正的身份——底密尔会堂的密探；一个无属者的身份；和一个其他公会的成员的身份。你可能已经从底密尔会堂获得了一个与你的第二个公会有关的任务，被指派到那个公会里当间谍，收集有关某人的信息，或者从那个公会的阶层中招募另一位间谍。又或许那个公会能够成为你真正任务的起始点。举个例子，你或许被命令去渗透俄佐立，试图接近俄佐立监狱里关押着的一位臭名昭著的囚犯。
底密尔小队
底密尔会堂可能会派遣一支冒险者小队执行有关盗窃和诡计的人物。这样的一支小队的大多数成员是游荡者和/或武僧，一名心灵法师（法师）负责提供魔法支援，药水能够帮助这支队伍弥补缺乏治疗能力的缺陷。
等级与声望
随着你在底密尔会堂中获得声望，你将会获得越来越重要的任务作为奖励。你的进步不会伴随着通常的阶级变化，但是声望提高到一定程度时会改变你在公会中的地位。或许根据底密尔会堂的处世之道，更高的地位能够带来更多有关拉尼卡十公会内部运作方式的知识，这才是最重要的。
引用
独行密探Independent Agent
前置要求：底密尔会堂中的声望达到3或者更高
作为一个独行密探，你在选择实现任务目标的方式上有着相当大的自由度。
你获得一个间谍低语Spies' murmur（详细见第5章）——这是一种能允许你与拥有同样物品的其他底密尔密探进行心灵感应沟通的魔法装置。如果这件物品丢失或损坏了，你要自己去进行更换。

集密者Collector of Secrets
前置要求：底密尔会堂中的声望达到10或者更高
当你在底密尔会堂的声望到达这一等级时，你将开始大量收集有关你周围人和地方的秘密。当你迫切需要庇护时你知道那些隐匿安全屋的位置。经过DM的考虑后，你可以知道（或着能够发现）一个有关你熟悉的，生活或工作在你身边的某人或组织的秘密。这秘密通常是那个人的缺点或关于那个组织黑暗过往的细节。无论那是什么，这秘密都是一个可以被用来胁迫那个人或那个组织为你或你的同伴服务的弱点。
除此之外，你每次为了公会的利益开始任务时，都能获得一个底密尔护符Dimir charm（详细见第5章）

内环Inner Circle
前置要求：底密尔会堂中的声望达到25或者更高
声望到达这一级之后，你将负责协调其他几名底密尔密探的行动。你依然会通过通常的渠道获得指令，但是你被赋予了总体的目标以及更广泛的行动自由去实施它。包括将特定任务派发给其他低声望的底密尔密探。同时，重要的秘密也会被托付给越来越值得信任的你。

公会会长的亲信Guildmaster’s Confidant
前置要求：底密尔会堂中的声望达到50或者更高
底密尔会堂很少有人能够面见拉札夫，而那些经常见到拉札夫的人却没意识到他们正在与公会会长打交道。你被纳入了他的亲信范畴中。他已经将一个广阔的底密尔密探网络的控制权交给了你，但是你同样担负着他们所执行的任务成功与否的巨大责任。
敌人与盟友
对于一个由隐匿和秘密造就的公会而言，与任何其他公会保持一个积极的关系是很难的。所有公会都被底密尔严密监控，他们当前和未来的威胁程度以及对底密尔计划的有用程度都会被评估。每个小组都会自己培养与其他公会的关系，但是他们最终都要遵从底密尔那神秘领袖的总体战略的调控。
你的任务可能通过要求你们渗透进某个公会去洞察他们的计划、从他们的公会大厅盗取机密信息或者颠复他们的领袖等方式，使你与其他任何公会发生冲突。例如：你可能被委派去盗取一次俄佐立审讯的记录、一个葛加理间谍的记忆，或者一本欧佐夫账本的内容。
只要他们的目标不与你的冲突，你就可以与其他公会的成员或公开或私下地展开合作。有时候刺杀你的一位敌人的最简单的方式就是将法律的力量放到他的踪迹上。所以，有时候与俄佐立和波洛斯联手对大家都有帮助。
引用
底密尔眼中的其他公会
对于底密尔会堂而言，其他所有公会都是潜在的信息来源，他们的成员都是潜在陪衬的和可欺骗的对象。
俄佐立：“不能让他们独占知识的源泉。用误报阻塞他们的网络。让他们疲于辨明真相。用似是而非的谎言溺毙他们。”
波洛斯：“不具有本质的威胁，真正的威胁在于他们在追逐浪漫的远征时会把我们努力构建的都拖下水。在波洛斯成为最大的威胁之前，持续将他们的正义之怒引导到我们最大的敌人身上。”
葛加理：“我们曾经欣赏他们让尸体彻底消失的能力，但是我们发现太多我们的受害者站起来再度对抗我们了。现在我们利用城市对于群落的畏惧把他们限制在他们自己的地盘里。他们越想从名誉的泥沼里爬出来，我们就让他们陷得越深。”
古鲁：“他们总是最好的替罪羔羊，但是他们近期的侵略性威胁成为了一个大麻烦。我们必须有选择性地非暴力性地削弱他们的数量。把他们困在黑暗中，再把他们一个个放出来。”
伊捷：“即使是一个过载的，吱吱作响钟表也能每天准时两次。当伊捷的实验成功，对他们的行为完全无法预知。他们的行为必须被每时每秒地监控。”
欧佐夫：“我们很乐意看到他们如何有效地利用自己的等级制度掩盖了组织的腐败。但是他们对公众信任的需要给了我们优势。我们可以利用他们害怕民众发现他们的诡计这点操纵他们。”
拉铎司：“他们把无意义的行为变成了艺术，但是他们的表演至少有效地让人们分心。让他们明亮而喧闹吧，吸引所有人的注意力，然后我们悄悄地在黑暗中穿行。”
瑟雷尼亚：“毫无计谋的力量或许是最危险的东西。一个人无法恐吓一个不知道什么是恐惧的人。目前秘密战争对我们有利。我们必须确保盟会永远不会意识到他们自己具有的优势。”
析米克：“他们永远不缺乏有趣的惊喜，所以我们知道他们正在为某事做准备。密切关注他们的组织，看看他们的努力是为了什么。但是别被诱惑去参与他们的‘强化’。”


俄佐立参议院

律令无疆——俄佐立参议院 Azorius Senate

拉温妮站在巨大的通往位于新布拉夫最高塔的公会长休息室的双扇门前。看看她身上，你挑不出任何毛病：她的披肩从盔甲两侧优雅的滑落，佩剑被擦的闪亮，如同那些摆在架子上的装饰品一般，而她的三角形勋章也说明了她如今所达到的地位
——道戈 拜耳 《再访拉尼卡：解密人》

厘清混乱，建立秩序——这就是俄佐立参议院的使命。没有详尽的法律条文以及俄佐立的大力推行，拉尼卡的社会将会崩溃，被那些肆意妄为的古鲁和拉铎司变成一堆断壁残垣。俄佐立的禁欲主义者们带着自己的骄傲背负起了这份沉重的责任，并铁面无私的进行着立法，调查，审判的工作。

俄佐立的首位公会长是名为俄佐的斯芬克斯。他是最初的十会盟的订立者，也是他建立了一系列的保险措施，最终导致了现世十会盟的诞生。俄佐立参议院接过了他的遗产，并作为立法实体来效忠拉尼卡。

公会内部

俄佐立参议院下辖三个被称为三大支柱的部门，每个部门由一位仲裁官arbiter（也被称为首脑capital）所领导。三大议会的三位首脑组成了三盟执政团 Triumvirate，负责为公会长，一名年迈而睿智的斯芬克斯，大审决者伊佩利提供建议。

索瓦议会：
索瓦议会由法官们以及围绕着法官们的司法机构组成。它的任务是审理案件和仲裁法律的效力。该议会的成员包括法律援助律师，实习助理，图书管理员，先例研究员，被告辩护人，公诉人，以及法官。

杰连议会：
杰连议会负责拉尼卡法律的撰写和制定。参与进这项工作的并不只是被指定的立法者们，还包括了官僚系统的成员，如：助理，作家，研究员，说客，文员等等。

徕夫议会：
徕夫议会是拉尼卡法律系统中的执法者。徕夫议会的众多阶级中包括了逮捕人，调查员，官员，和律法师。徕夫议会同时也是负责进行监控和预警的行动部门。大多数冒险角色都会因为他们的天性或是能力，宁愿协助徕夫议会的行动，也不愿意同其他议会一起进行幕后工作。

俄佐立的目标

俄佐立参议院的终极目标是建立一个完美社会。他们试图保护拉尼卡的所有平民，并建立一个平静和谐的社会。他们认为，一个社会的价值是由这个社会所建立的法律体系所反映的。守序的就是美好的。对于俄佐立来说，最完美的社会的基石是稳定和秩序，而俄佐立公会所阐述的法律系统应当构成预防犯罪的第一道也是最重要的一道防线，即使代价是一定程度的自由。因此，俄佐立既是预防恶行滋长的正义力量，也是扼制行为与言论自由的官僚力量。

由于现世十会盟的缺席，俄佐立不确定应当由谁来维持公会之间的平衡。俄佐立人认为系统不能被打破，但是他们面对的现实是，那个本应维持他们的世界团结一致的人似乎永远的消失了。现在，俄佐立越来越频繁的调用他们的应急力量，徕夫议会的执法者们也在不断提高自己的影响力。

俄佐立公会相信，拉尼卡的社会已经在屈服于混乱的路上渐行渐远。只有由一个强大而注重安全的政府来指引，才能拯救他们的文明。在俄佐立看来，混乱的威胁迫在眉睫。他们相信，是时候面对现实，采取一切必要措施来保护人民，并维护律法的力量了。

俄佐立一如既往的将无序的行为视为他们最大的敌人。他们击溃了古鲁各部族，并制定了各种创造性的书面法律，尽可能多的禁止各个公会在公众场合出现。俄佐立也很痛很拉铎司的讽刺剧（一部分原因是在剧中，俄佐立通常是滑稽可笑的丑角形象），并试图以新的法令来禁止他们进行公共演出。作为对于其他公会试图钻法律空子的尝试行为的回应，俄佐立不断的颁布新的法律来作为旧法律条文的补充，或者替补。

建立俄佐立角色
阵营：守序，通常中立
建议种族：人类，维多肯
建议职业：吟游诗人，牧师，战士，圣武士，法师

如果你的角色符合以下一条或者多条，那你或许会对于扮演一个属于俄佐立公会的角色感兴趣：

· 你想要扮演一个为混乱的世界带来秩序的，顽强的执法者。

· 你对于使用魔法来控制敌人的想法感兴趣。

· 你喜欢扮演惑控系的法师，维护法律的牧师，或者坚定不移的圣武士。

加入俄佐立参议院
作为俄佐立参议院的新雇员，你很快沉浸在了法律知识之中。你或许会成为一名书记官，为一位法官或者立法委员服务，或是成为一名学徒，向一位施法者学习律法术，或是向一位外交官学习修辞的艺术，又或者是受训成为一名维护街道治安的执法者。当你的训练或者学习生涯结束，你的冒险生活就开始了，你必须作出选择，是专注于执法来维护法律权威，还是在参议院的官僚体系中活动。

执法者
大多数俄佐立的冒险者属于公会的执法力量。这些士兵或者施法者们通常独自一人或者组成小队在街道上巡逻，以预防犯罪的发生或事阻止犯罪行为的恶化。如果你想要成为一名执法者，请在律法师，预警法师或者逮捕人这三条道路中选择。

律法师： 作为一名俄佐立参议院的施法者，你善于运用自己的法术，来压制或是控制那些犯罪份子以及抗法者（或许是作为一名惑控学派的法师）。你也会运用你的法术来保护俄佐立的士兵们和那些无辜群众来免受波及（或许是作为一名防护学派的法师或者秩序领域的牧师，详见第一章）。无论是哪一种，你都被称作“律法师”，而随着你在公会中的地位提升，你有望获得“大司法”或者“代行官”的头衔。

预警法师：如果你是一名有能力预知未来的施法者（比如预言学派的法师或者知识领域的牧师），你可以作为一名预警法师，运用你的能力来在犯罪发生前将其扼杀在摇篮里。这些法师在俄佐立参议院中属于边缘人群，而公会的官僚系统中还没有为他们专门设立职位，所以在公会中的头衔和阶级与律法师们相同。

逮捕人：作为一个擅长战斗的角色，你可以成为一名逮捕人来为俄佐立参议院服务。你也许是一名战士（任意范型）或者圣武士（复仇誓约）。逮捕人们通过消灭威胁——不论是现有的还是潜在的威胁——的方式来维护治安。他们通过日常巡逻，接受市民举报，以及预警法师们的偶尔发出的警报来甄别威胁。当你获得了上级的赏识，你会被晋升为队长或者指挥官。

官僚
官僚或许看上去并不像是会参与冒险的角色，但是就算是被俄佐立参议院的市政工作所淹没，你依旧可以参与冒险。你可能是一位温和的法官的书记员，或者是一位被卷入一系列意外事件的公务员，又或者你还有另外一重身份，是个滥用私刑，违背了你所以当恪守的法律的家伙。你也可能是一名服务于外交部门的朗诵人。

朗诵人：作为一名经验丰富的演说者和使者（比如轶闻学院的诗人），你可以运用你的天赋来为公会服务，成为一名朗诵人。俄佐立因为他们细致而耐心的演说而闻名，而朗诵人们就是俄佐立对其他公会和拉尼卡人民发声的主要途径。你也可能是一名被派往其他公会的俄佐立特使，负责约定交易，签订领土条约，缔结临时同盟，以及其他事务。你或许被指派说服某位重要的议员支持某项法案或者条例。那些工作成绩优异的演说家会被晋升为参赞或者特使。

背景：俄佐立官员
残暴的兽行近在咫尺，混乱的势力正在滋长，而唯一能阻止这些灾难发生的就是法律与秩序的基石的具现——俄佐立参议院。你骄傲的成为俄佐立公会的一员，通过参与立法与司法来确保拉尼卡的社会安全而有序的运转。

技能熟练：洞悉，威吓
语言：任选两种。
装备：
一枚俄佐立徽记，一支记载着对你来说非常重要的法律条文的卷轴，一瓶蓝色墨水，一支笔，一套做工精细的衣物，以及一只装有10gp的钱袋（俄佐立发行的1齐诺硬币）

特性：法律权威
你有权在拉尼卡进行执法活动，这种权利通常会激起民众的尊重以及一定程度上的恐惧。在你面前，任何人都会下意识的注意自己的举止，并避免引起你的注意。同时，民众们也认为你有权出现在任何地方。
出示你的俄佐立徽记，你可以要求任何一位平民接受你的询问（尽管当你在处理无可救药的违法者时，这么做通常会引发更多的麻烦）。如果你滥用这项权利，你有可能被上级申斥，甚至被剥夺职务。

俄佐立公会法术
前置要求：施法能力或契约魔法职业特性
你可以将俄佐立公会法术表中的法术添加到你的法术列表中。（如果你的角色是兼职角色且拥有多个法术表，将这些法术添加到所有法术表当中）

引用

法术表
戏法：交友术，传讯术
1环：命令术，诱捕打击
2环：秘法锁，安定心神，人类定身术
3环：鹰眼术，法术反制
4环：强迫术，预言术
5环：支配人类

你的法术通常表现为蓝色或者金色的符文的形式，在空中形成圆形图案或是闪烁的天蓝色屏障。例如，当你释放诱捕打击时，该法术会创造出数条闪光的符文光环——而不是多刺藤蔓——束缚你的目标。

推荐角色个性
俄佐立参议院的成员们倾向于保持一种体面而冷漠的风度以及务实而有序的本质，正如他们沉浸在法律中一般。他们的理想和第一优先事项总是和法律问题有关。
个性：

引用

d8
1 我尽力保证我的判决不会受到感情的影响。
2 对于我必须要面对的糊涂蛋和莽夫们，我有着无穷无尽的耐心。
3 当我下达命令时，我希望它能够被遵守。
4 我只按照我喜欢的方式——整洁，有序，干净——来处理事情。
5 没有任何坏事能逃过我的眼睛。
6 我说的话永远是我想表达的意思，无论这需要浪费多少口舌，来交流以表述清楚任何我想表达的细节。
7 我喜欢开门见山，并不喜欢隐喻或是讽刺。
8 当我下定决心后，便绝不动摇。

理想：

引用

d6
1 公会：我的公会是我的一切（任意）
2 秩序：法律旨在确保社会平稳而安定地运转。（守序）
3 和平：法律的终极目标是将暴力从社会中移除。（善良）
4 守法：强制力是确保法律得以遵守的好办法。（守序）
5 立法：法律因其精确和细致而完美。（守序）
6 惩戒：公开处刑可以有效的威慑其他罪犯。（邪恶）

羁绊：

引用

d6
1 我非常感激一位俄佐立逮捕人，他抓住了杀死我父母的凶手，救了我一命。
2 我希望有一天能够参与立法而不仅仅是执法。
3 我曾试图阻止一起谋杀，但是失败了。我立誓要抓住那个凶手。
4 我成功的阻止了一起谋杀，那个未遂犯现在想要我死掉。
5 我的父亲/母亲在公会中非常著名，我也以他/她作为我的榜样。
6 我以一位备受尊敬的律法师/逮捕人作为榜样来规划我的职业生涯，但我担心，我的榜样似乎卷入了某些非法的事情。

缺陷：

引用

d6
1 我无法鉴别法律条文和其内在的精神。
2 对别人来说我是一个过于严苛的法官，但我评判自己最为严苛。
3 我有一个小秘密，非法的那种。
4 我幼时曾目睹过一场犯罪，这给我的内心留下了阴影。
5 面对骗局我无能为力。
6 我希望能够加入波洛斯，但我担心他们永远不会接纳我。

关系
俄佐立参议院是一个庞大的官僚机构，在公会中，无论处于什么地位，你总能通过托关系，走后门，或是暗箱操作来达成目标。而由于公会负责整个拉尼卡的立法和司法工作，你作为一名俄佐立成员总会和其他公会的成员有交往——无论好坏。
为俄佐立人际关系表掷两次骰子（选择一个挚友和一个对头），再为非俄佐立人际关系表掷一次骰子
（译注：俄佐立的关系表中每一项均可成为挚友或是对头）

引用

俄佐立人际关系：
d8
1 年少的我是一位显赫的法官的实习助理。
2 我儿时的一位伙伴现在作为预警法师为公会效力。
3 我加入俄佐立是因为我敬佩一位逮捕人，希望给他留下深刻的印象。
4 我曾经的导师现在是乌泽，俄佐立新建的监狱，的看守。
5 我在受训期间是万年老二，现在我和那个总排在我前面的家伙一起工作。
6 我的一位挚友被晋升了，然而他不能告诉我他的工作的详情。
7 我知道一个在新布拉夫的大堂工作的造妖，他擅长在幕后搞事情。
8 我曾被俄佐立的公会长，大审决者伊佩利召见，他表彰了我的工作。

引用

非俄佐立人际关系：
d10
1 一位额外的俄佐立内部关系；由你自己决定他/她是挚友或者对头。
2 招募我加入俄佐立的人现在离开了俄佐立，加入了波洛斯。
3 我和一个底密尔的密探有交情，他有时会向我透露一些俄佐立活动的秘密。
4 一个葛加理的散孢德鲁伊很喜欢看我栽跟头，犯法。
5 一个古鲁部族的小酋长似乎认为我对他们有用。
6 我家里的一个浪子凭借他疯狂的天分加入了伊捷。
7 我和一个欧佐夫的倡议人有交情，我们互相借鉴对方关于律法术的心得。
8 我曾经在一场拉铎司的演出上被人嘲笑，而那位演员最终被我的幽默感折服，现在他偶尔会帮我个忙。
9 我的一位堂兄弟/姐妹是个虔诚的瑟雷尼亚，他/她一直在试图招募我和其他亲戚加入瑟雷尼亚。
10 我小时候曾经被一个混球欺负过，现在他成了一个析米克的杂拼体。

如何扮演？
作为一名俄佐立参议院的成员，你有可能会从事执法工作（即使你的背景涉及到参议院的立法或是裁决活动）。立法助理和法庭书记或许很少有理由离开俄佐立的公会大厅，但是士兵和律法师们每天都要上街巡逻。

俄佐立的士兵和律法师们是维护秩序的力量，奉命在街道上——或是权利的殿堂中——抗击罪恶。你的主要工作是抓捕盗贼，阻止欧佐夫人的敲诈行为，拔出底密尔的间谍，以及缉捕葛加理的刺客。你从一位通过看到神秘而难以捉摸的预示以侦测未来将发生的犯罪行为的预警法师（或者你就是一位预警法师）那里获得指令，而你和你的队友必须阻止这些犯罪行为。
俄佐立冒险小队
俄佐立冒险小队通常全部由俄佐立成员组成，这类小队专精于执法行动。小队的核心是一名士兵（战士或者圣武士）和一名律法师（法师），同时还会有一名预警法师（牧师）指导他们完成任务。有时会有一名朗诵人（吟游诗人）作为小队的交涉人和发言人协助执行任务。

引用

三位首脑
俄佐立参议院三大支柱的领袖们被称作仲裁官或是首脑。

索瓦议会的仲裁官（又称大法官）是雷诺兹二世，一位睿智而仁慈的人类法官，同时也是一位律法师。在每次下达判决前，他都会不辞辛苦的考虑到所有人的看法——甚至包括那些死者的灵魂，他能够和死者的灵魂交谈，的看法。他是个耐心的人，全心全意忠诚于公会。

杰连议会（立法机关）由一位名叫Uzana的维多肯律法师领导，她以近乎完美的记忆力而闻名。她能够记住任何一条俄佐立的法律条文，而她的很多发言都直接引用了这些法律条文。

轻骑兵指挥官艾门·赛夫是徕夫议会，参议院的执法部门的仲裁官。尽管他从未亲身参加过战斗，但他依旧是一位出色的战术大师，并因此闻名。他的战术头脑毋庸置疑，当他被任命为徕夫议会的首脑时，他缺乏战斗经验这一点还是在士兵和律法师们中引起了争议。

阶级与声望
通过提升自己在俄佐立参议院中的声望，参议院成员可以逐步提升自己在公会中的阶级。晋升通常需要由上级官员批准通过。晋升通常作为奖励给予那些为公会作出突出贡献的人，而不是混日子混资历攒声望就能够获得的。

【第一阶】：职员
前置要求：俄佐立参议院中的声望达到3或者更高
根据你在公会中的具体职务，你会获得不同的头衔：

· 如果你是一位律法师或者预警法师，你将获得头衔“大司法”

· 如果你是一名逮捕人，你将获得头衔：“警官”

· 如果你是一名官僚（包括朗诵人），你将获得头衔：“参赞”

作为一名俄佐立职员，你可以指派新兵（数据见第六章“士兵”部分）替你跑腿或是执行简单的任务，但他们不会陪同你陷入危险境地。
俄佐立的职员不会生活在贫困条件下。在不需要外出冒险时，你可以获得足以维持俭朴水平的生活的薪水。

【第二阶】：官员
前置要求：达到【第一阶】，并在俄佐立参议院中的声望达到10或者更高
根据你在公会中的具体职务，你会获得不同的头衔：

· 如果你是一位大司法，根据你的具体职责，你会获得不同的“代行官”头衔，例如：开释代行官，公诉代行官，举证代行官，提审代行官，或是仲裁代行官

· 如果你是一名警官，你将获得头衔：“指挥官”

· 如果你是一名参赞，你将获得头衔：“特使”

你成为了你所在领域的权威。在每次接受指令，代表公会执行任务时，你会获得一枚俄佐立护符（数据见第五章）。每次开始执行这种任务时，你将会获得一支由1d4名逮捕人（数据见第六章“士兵”部分）和一名律法师（数据见第六章）组成的小队来护卫和协助你。这支小队将和你一起执行任务直至任务结束。
在不需外出冒险时，你的薪水足以维持舒适的生活水平。

【第三阶】：部长/法官/议员
前置要求：达到【第二阶】，并在俄佐立参议院中声望达到25或更高
你的新头衔将取决于你的兴趣与能力和俄佐立三大支柱哪一支关联更紧密。而不是根据你在职员和官员阶级获得的头衔决定：

· 如果你热衷于执法活动，你将成为一名徕夫议会的部长。你将获得一个特殊的头衔，例如：Minister of Impediments or Minister of Fallacies.

· 如果你对于司法工作有不同见解，你将成为一名索瓦议会的法官。

· 如果你希望在立法机关杰连议会获得一席之地，你将成为一名议员。

无论你的头衔为何，当你开始执行公会指派的任务时，你可以获得3d4名士兵和1～2名律法师（数据见第六章）的协助。
在不需进行冒险时，你有责任进行公会工作，包括指导逮捕人执行任务，审理案件，或者进行立法工作。这些工作的薪资足以维持富裕的生活水平。

【第四阶】：仲裁官
前置要求：达到【第三阶】，并在俄佐立参议院中声望达到50或更高
作为一名仲裁官（或者说首脑），你是你所属公会的领袖。只有大审决者伊佩利有权利晋升你至这一职位，也只有当三位仲裁官之一离开这一职位时你才有可能获得这一头衔。
作为一名仲裁官，你有权支配你所属议会的全部资源，而你也将成为伊佩利的参谋，进入她的三盟执政团。
作为一名仲裁官，你依旧可以获得和你作为部长，法官或是议员时同样的薪水，在不进行冒险时足以维持富裕的生活水平

敌人与盟友
正如俄佐立所担心的，其他所有公会都已经在无政府主义的道路上渐行渐远。即使是那些倾向于守序的公会（例如波洛斯，欧佐夫，以及瑟雷尼亚）也逐渐开始忽视法律或者利用法律的漏洞。
你会参与各种对抗其他公会的犯罪分子的任务，包括处理过份狂热的波洛斯卫兵，阴险的葛加理刺客。底密尔的间谍，欧佐夫的诈骗犯，还有嗜血的拉铎司演员已经搞得俄佐立的维和者们焦头烂额，更何况还有伊捷和析米克那些鲁莽的实验在威胁着城市的安全。
当然，当其他公会的成员遵纪守法时，他们会是俄佐立的潜在盟友。即使是拉铎司的那些邪教徒们也可以出于一些现实原因会暂时抑制自己的冲动，和你联手抗敌。

引用

俄佐立对其他公会的看法：
由于俄佐立的专制和对权力的掌控，俄佐立参议院和其他公会的关系大多不怎么样。俄佐立成员倾向于将其他公会的成员认定为秩序的潜在威胁，而其他人则认为俄佐立人是一群死板的独裁者。

波洛斯：若不加以控制，他们的“警惕性”将非常危险。

底密尔：我们的宿敌。尽管他们是我们最强大的敌人，但即使是他们的特务头子也无法躲避我们的监视。

葛加理：他们的地下建筑违反了多项建筑条例，但至少他们是一群合格的垃圾处理工。

古鲁：古鲁是一群极度危险的无政府主义者，对文明的发展没有任何兴趣。他们没有任何用处

伊捷：孤僻，偶尔引发爆炸，但目前来说暂时无害。出于偏执，这群疯子不断的扩充自己的武器库存，但他们对于这些武器的用途（和可能造成的危害）缺乏清晰的认识。

欧佐夫：他们厚颜无耻地利用我们法律中的漏洞，最终将导致他们的灭亡。他们是一群阴险的害虫，很有可能从内部撕裂我们的社会。

拉铎司：拉尼卡腐败的源泉。他们就是一群对文化毫无概念的小丑，他们存在只是为了折磨那些社会中的守法公民

瑟雷尼亚：瑟雷尼亚盟会按照自己的规则运转，并将这些规则保持在自己的内部。在他们的成员过多之前，瑟雷尼亚盟会对我们的威胁很小。

析米克：析米克的实验含有违背自然规律和拉尼卡法律的因素。我们必须阻止他们取得更大的影响力。


葛加理群落

葛加理群落 Golgari Swarm

注：部分翻译中的“妖精“，”地精“遵循原有万智牌中文翻译，实为elf，即精灵，而非哥布林或其他。
（）为原文内容
【】内为译注，多为无官译的原名，或是相关卡牌英文名

葛加理群落

一小队肤色苍白的妖精和人类走到了亮处，他们杂乱的发间佩戴着小片骨屑裂片发饰，发出了轻轻地啪嗒声。他们的硬壳盔甲伤布满了躁动不安的小虫子，在他们布满苔藓的肩膀上爬进爬出——这是他们的真菌培养皿。拉尔不确定到底是葛加理的成员们还是他们身上的虫子发出了那些悉悉索索的声音。
■ Doug Beyer, 重返拉尼卡：最高机密

葛加理群落的广大成员认为他们比别人更务实，不拘泥于“死亡是生命轮回的一部分”这种浅显的道理。生死的概念对他们来说只是一对相互冲突的多余情感罢了。他们深知，万物终将湮灭腐朽，但腐朽之地总会孕育处新的生命。时光不可逆转地流逝着，给万事万物带来毁灭与新生。

由戴卡林之父 斯波赫瑟尔【Svogthir】领导的葛加理群落最初的任务是负责拉尼卡的农业和废物处理。但是，由于斯波赫瑟尔对死灵法术的兴趣爱好，以及他本人最终转化成一名巫妖的行为，公会的活动被深刻地影响了。葛加理由此诞生了会内“将死亡视为自然循环一部分“的哲学观。

群落之内

葛加理的领导权经历过多次重大转移，但群落的天性让公会群众欣然接受这些在无休止的轮回中的涟漪。活着并不是成为领袖的必要条件，现任公会领袖，妖精巫妖贾雷沃德索夫【Jarad Vod Savo】能掌握公会大权就是明证。暗杀被视为行之有效的政变手段，这也是贾雷之前的掌权者，他的姐姐撒芙儿 【Savra, Queen of Golgari】为了夺权而行使的手段。群落内共存着各式各样的人和野兽，他们之间的势力此消彼长，随着时间的流逝不断转换，而与此同时，公会也不断发展和维持着。

葛加理内部三个最有权势的组织分别是戴卡林精灵，美杜莎（在拉尼卡也被称为蛇发妖），以及虫群遍布的刻洛。贾雷是戴卡林势力不死的代言人，因此，在当下，精灵们在工会内的地位最为崇高。

葛加理群落的成员们活在贾雷以及各派领导人的阴影之下。精灵，美杜莎，刻洛以及其他生物之间的阴谋诡计并没有改善群落内广大成员的生活，相反，这些斗争时常导致破坏并偶尔引发灾难。大多数的公会成员都觉得低头不理会那些政治冲突，不引起公会的暗杀团瓯坎的关注是最好的办法。然而，更具冒险精神的成员也许会在阴谋和政斗中乐此不疲，或是在不知不觉中卷入了领导人的阴谋诡计中。

贾雷维持着一个由祭师和浪客们组成的内阁，这是他的咨询议会和间谍机构。这些督长们很少公开聚会，他们更乐于潜伏在群落的各个角落，保证中枢到各个地方的消息都能顺畅流通。

葛加理的黑黯精灵
拉尼卡三大精灵族群之一的戴卡林精灵也被称为深黯地精【elves of（deep）Shadow】。和其他的精灵一样，戴卡林精灵都是熟练的施法者，葛加理大部分的祭师都出自他们群落。

戴卡林的精灵们千年前被初创的瑟雷尼亚盟会驱逐后，就下定决心要腐化，蔓生整个拉尼卡，戴卡林的死灵术士斯波赫瑟尔也成为了葛加理群落的创建者。自此以后，戴卡林就是公会内的一股大势力了，即使是在没有取得绝对领导权的日子里，他们也不容小觑。无论谁当了公会的领导人，戴卡林们都遵从一位高阶僧侣的领导，这位僧侣被称为马特卡【Matka，波兰语：母亲】。马特卡作为戴卡林的精神领袖，通常也掌管着作为公会之主的世俗领导权，然而当一位非精灵取得了公会领导权后，马特卡就变成了最大的在野反对派。

葛加理的目标

葛加理群落会为大自然的成长和繁茂而欢欣鼓舞，但也同样欣然接受大自然中毁灭，衰败以及死亡的过程。公会从真菌，流浆，昆虫，疫病和其他大自然中令人作呕的元素中寻找盟友，发展成员。葛加理积极地利用自然的力量来提升自己在世界中的地位。与此同时，葛加理公会也从自然之道中悟出了恒久忍耐的道理，他们喜欢在暗影笼罩之地工作，控制着衰败中诞生的力量，静静地看着拉尼卡的文明慢慢地侵蚀它自身，并最终走向自我灭亡的过程。

葛加理群落内的部族们觉得现在是他们闪亮登场的时候了，他们已经在街道之下栖息了太久，任由别的公会摆布了太长时间了。他们认为拉尼卡的组织结构已经濒临崩溃了，现世十会盟的失踪就是明证。而葛加理，对此既不惊奇，也不慌乱。他们认为，所有的事物终将腐朽和灭亡，而从这样的衰败之中，必有新的生命之花绽放。因此，葛加理认为工会之间朦胧的明争暗斗是通往新时代的最后一段关键里程—— 新时代必将属于他们。

葛加理对动荡的来临早有准备。他们封锁了许多通往地底城的道路，让他们的领地成为了一座看上去坚不可摧的地下堡垒。在这堡垒之中，葛加理帝国维持着属于他们的富丽堂皇，构建了一个神秘而奇妙的国度。偶尔跌入其中的访客都在它的美丽和上古之力的光晕面前惊骇不已。宏伟瑰丽的建筑布满了四通八达的下水道通路，泛光的孢子漂浮在空中，散布着诡异的光，照亮了遍布苔藓的石雕。整个葛加理的领地让人觉得像是踏入了一个美丽而危险的秘密世界。

葛加理角色
阵营：多为中立，常是邪恶阵营
建议种族：人类，精灵（黑黯精灵）
建议职业：德鲁伊，展示，游侠，游荡者，法师

你的角色可以因为以下一个或者多种原因适用葛加理群落

你偏好自然的黑暗侧，或是死灵法术偏向自然的一侧
你偏好险恶，特立独行或是冷酷的角色。
你偏好扮演精灵和德鲁伊，但是想尝试探索一种不常见的范型。

加入葛加理群落
葛加理就像一个昆虫群落一样，在集体行动时犹如一体，而非一个散兵游勇的集合体。葛加理并不招募或是推荐成员加入群落；你会被吸纳融入其中，群落的生态系统会把你安排到最能发挥你的天赋才干来维护公会的健康发展的地方。你在公会内的地位取决于你的能力。

如果你是一个施法者，你可以扮演一名葛加理祭师——通常是死灵学派的法师，大地结社和孢子结社【Circle of Spores 】（见第一章）的德鲁伊。作为一位地位尊崇的祭师，你负责教导和建议群落成员们遵从自然界死于新生的循环。你可以运用死灵法术去主导这个自然循环的过程，抹去生命，复活亡者。你也可以用你的魔法来散步腐朽的真菌和毒气，逐渐地感染融合整座城市。

如果你不通魔法，群落一样需要你。葛加理的斗士除了在必要时护卫公会领地外，也会主动出击。如果你是一个战士（通常是勇士范型），你会是一名震慑人心的士兵，和刻洛的虫群与巨魔一起为群落作战。如果你是一个游侠（很可能是兽王范型），或者游荡者（盗贼和刺客范型），你通常会成为一名先锋斥候。葛加理的游侠偏爱使用昆虫和爬行动物作为他们的动物伙伴。
背景： 葛加理成员

你是大部落中的一份子——一个不断蔓延生长的有机体的一部分。就像你是群落的一部分一样，整个群落也是更大的生态系统中，那生与死，腐朽与重生之间永不休的循环中的一部分。你的一生就是整个生态系统中的一小片涟漪，活在城市的黑暗中，与各类腐朽破败为伴。葛加理人天性淡漠，他们无惧死亡，也不忌讳死亡，对他们来说，这只是循环中比较激烈的一环罢了。

技能熟练： 自然，生存
工具熟练： 施毒工具
语言：从精灵语，巨人语和刻洛语（kraul）中选择一项。
装备：一个葛加理徽章，一套施毒工具，一只宠物甲虫or蜘蛛，一套普通衣物，一个装满了各种钱币总价为10gp的腰包。

特性：地底城通路
你通晓地下的道路，他们能帮你绕开人群，障碍和监视，走遍全城。当你不在战斗中时，你和你带领的伙伴可以以比平时两倍的速度从城内的任意地点到达另一地点。这些地底城通路中潜伏着不会在地表世界的阳光下出现的各种危险，你们的旅途不一定一帆风顺。

葛加理公会法术
前置要求：有施法能力或是有契约法术能力【warlock的pact magic】
对你而言，葛加理的公会法术表会自动加入你的施法职业的法术表中（如果你操控一个有多个法术表的兼职角色，公会法术表会自动加入所有的施法法术表中）
葛加理公会法术
戏法?舞光术，维生术【dancing light 和spare the dying】
一环?纠缠术，致病射线【entangle 和ray of sickness】
二环?防护毒素，衰弱射线，蛛行术【Protection from poison, Ray of enfeeblement 和spider climb】
三环?活化死尸，植物滋长【animate dead 和 plant growth】
四环?巨虫术， 攫人藤蔓【giant insect 和 grasping vine】
五环?死云术， 疫病虫群 【cloudkill 和 insect plague】

葛加理的法术通常都伴随着病态的绿光和腐朽的恶臭。

建议性格

葛加理群落的成员都是地底城的子民，文明的舒适环境让他们无所适从。而他们一直向别人散步的“死亡无可避免“观点也令别人同样感到不安。

个人特性
D8?个人特性
1?记住，我可以在你睡着后杀了你，或者在你的铺盖里放点蜈蚣。
2?我喜欢提醒人们他们终将死去
3?有时我会回应腐烂中的低于，除了我之外别人都听不见
4?我尽力阻止别人靠近我或者与我交谈
5?我接受我的死亡，因此，我不惧怕死亡。
6?树根在岩石中生长，我的行动就像树根一样坚毅固执。
7?我用解剖学的知识来营造恐怖的氛围，详细地描述我的敌人遭受的重创。
8?我就像野兽一样，谁惹我了我就会狠狠回击——而我很容易被惹怒。

理念
D6?理念
1 公会。我的公会高于一切（任何）
2 斯多葛主义。我们都是自然循环的一部分，有没有我们自然都会循环下去（中立）
3 自然。 大自然可比城市和文明中的高楼大厦重要得多（中立）
4 互相依存。 我们都是自然之网的一部分（守序）
5 野心勃勃。 葛加理登顶的时代即将来临，我希望在新世界的序列中取得崇高的地位。（邪恶）
6 互相忍让，互不干涉。插手其他公会的事务会让你像个臭虫一样被碾死。（中立）

纽带
D6?纽带
1 我珍藏着一节被美杜莎石化的家族成员的手指。
2 我有一个和我完全不一样，跟路人似的同卵双胞胎兄弟姐妹
3 我希望带领一个族群在公会内取得新的地位。
4 我喜欢在我初次完成开垦任务的建筑里打发时间，那里苔藓遍布。
5 我找到了下水道里某样绝对不能见光的东西。
6 我对那位在下水道里发现面朝下，飘在污水上处于生死之间的我的回收人员深表感谢。

缺陷
D6?缺陷
1 死亡都会降临在我们身上，所以别指望我在乎那些不能战胜死亡的人。
2 我觉得每个葛加理之外的人都轻视我。
3 我有必要向那些享有住在地面上特权的人复仇。
4 我不会用献媚的语句来表达我的观点。
5 无论多廉价，我都管不住自己的手，想把所有见到的小饰品和硬币装进我的口袋里。
6 其他公会的成员都不明白生和死的本质，因此我觉得我比他们都要更强更棒。

人际关系
为了让葛加理群落内的成员们行动犹如一体，你和别葛加理成员之间总有着某种联系。因为坚信世界上的其他人都要害你，你和你的公会同袍很容易就能心意相通，而和别人沟通则困难得多。
参照葛加理人际关系表扔两次骰子（一个代表盟友，一个代表对手），以及非葛加理人际关系表扔一次骰子。

葛加理人际关系
D8 人际关系
1 我的父母之一是精英刺客，是瓯坎刺客团的一员
2 一位刻洛传授了我战斗技巧
3 我认识一位常驻在公会大厅的美杜莎
4 我与一位负责一个大型腐化农场的孢子德鲁伊陷入热恋
5 一个住在地底城偏僻之地的巨魔对我很感兴趣，而且他知道的比你想象的更多
6 一个精灵巫妖认定我在未来的某天也会变成一个巫妖
7 一个美杜莎觉得把我招进公会可比杀了我更有趣
8 我知道一个弃物贩商，他能找到几乎任何东西，而且价格公道。

非葛加理人际关系
D10?人际关系
1. 一个被我从阴沟里捞出来的俄佐立逮捕人愿意为我做任何事。
2. 某人参与了一场古鲁和波洛斯之间的战斗，一个波洛斯小队的军士长很想指认那人就是我
3. 我和一位底密尔成员陷入爱河，至今我还在给ta提供机密情报
4. 扔一个额外的葛加理人际关系骰，你决定那是你的盟友还是对手
5. 我曾经加入了一场古鲁对抗波洛斯的战斗，那个古鲁小酋长很感谢我的加入逆转了战局。
6. 一位伊捷科学家因为我卖掉了一个在下水道里捞上来的报废发明而愤愤不平
7. 我在探索地底城的时候闯进了一个欧佐夫地窖，某个欧佐夫精怪觉得我偷走了什么值钱的东西
8. 我把找到的某个幼兽卖给了一个一直对我不错的拉铎司牧马人
9. 我和一个瑟雷尼亚德鲁伊对一个花园都很感兴趣，我们在那里进行了一些有意思的争辩。
10. 我定期从一个析米克实验室地下回收垃圾，有时候会和里面的丢垃圾的研究员说说话。

我该如何融入？

作为葛加理群落的一员，你存在的意义是作为大集体的某个特定部位来服务公会。当你加入某一团体后，会有公会领导人派遣督长来将他的旨意传遍整个公会。群落就靠你来维护它广袤领地上哪怕是最细小的部分，来取得进一步的发展，壮大自己。然而，这样一份责任并不意味着你是不可替代的；你终将面对的死亡也是你存在的意义和功能，在你被替代后，你的身体也会提供养分，壮大公会的发展。

对于一个葛加理冒险者来说，冒险的一个经典场景就是穿过各种地下城的环境——地底城的下水道和古老的地窖等——来找寻亡者留下的财宝。有时候你会被派去地底城某个危险的地方，找寻一件据说遗失在那边的特殊物品。还有时候，你会被派去收集一直特别的真菌样本，回收下水道沟壑里漂浮的尸体，或者带回任何你觉得可以装入群落宝库的赃物。

在获取足够的声望后，你有机会成为瓯坎的一员。公会将派你执行各种各样的偷盗，暗杀，或者保护公会要员的任务。你可能会因为公会的需要来偷走某些物品，也可以为了伤害其他公会或者加速别人的灭亡而进行盗窃。你也可能会被指派去杀掉某个公开与葛加理为敌的活跃份子，比如说，某个过于狂热的波洛斯队长带队攻入了地底城，打到了能对群落内部圣所造成威胁的地方。你也可能会被派去给公会领袖贾雷的高阶督长们当保镖，负责在地底城为他们保驾护航，并在第一时间应对出现的意外。

葛加理的祭师们用魔法的力量来促进衰败和重生的循环。你有可能会被派去某片葛加理想要收归己有的地方散播孢子，或是劝说当地居民放弃此地。你也会被派去对抗一直在入侵葛加理控制地区的敌对猛兽。

一队葛加理冒险者
一个由葛加理各大阶级组成的冒险者小队通常都需要穿越城市的地底或是偷偷潜入地面街道来完成任务。一对祭师（一位德鲁伊或者法师）会担任这群人的领袖，而一位斗士（战士或者游侠）会提供援护，还有一位潜行的瓯坎（盗贼）随行。

阶层和声望
每一位葛加理群落的成员都各司其职，各个职司对维护公会正常运转都十分关键。除了一些领导位置以外，群落内的职位并不分高低贵贱。以葛加理的行事风格来说，“提升阶层“是个外来的概念。因此，你在葛加理的声望指代的是公会领袖对你的了解，对你能力的信赖以及对你行动的关心程度。

在你葛加理生涯之初，公会领袖和他手下的督长们分不清你和无数其他从事类似工作的会员有什么不同。如果你从高阶督长那里收到指令，通常这些指令都是下达给你所在的团体：比如“回收员们，注意仔细搜寻一个据说遗失在这片下水道的伊捷符镇兵。“

成员
前置要求： 在葛加理群落的声望大于等于3

你从你的一众同事中脱颖而出。公会领袖贾雷可能没听过你的名字，但是他知道你们小组里有一位可靠能干的成员，而他的高阶督长会特别拣选你去执行特殊的任务。公会将为你执行任务提供支持（在合理的范围内）

极大的信任
前置要求： 在葛加理群落的声望大于等于10

当你在葛加理群落的声望达到这个等级之后，贾雷就会知道你的名字。他很感谢你能在需要的时候为公会挺身而出。由于你的突出贡献，你不用对公会里的许多怪异成员卑躬屈膝。当你为葛加理公会执行任务时，你可以请求一位地底城的美杜莎，巨魔，或者一个刻洛死亡僧侣来协助你的行动。这生物并不一定要来协助你，但是只要你许以一定的好处，他还是会给面子考虑一下的。
此外，每当你为公会执行任务的时候，你会在行动开始前获得一个葛加理护符（见第五章）。

瓯坎（特殊角色）
前置要求： 在葛加理群落的声望大于等于10

当你在公会中获得足够的声望后，你可以选择成为瓯坎的一员。瓯坎经常担任潜行的保镖，在有人威胁到目标后才从隐匿中现身。瓯坎也会被派去作为杀手和盗贼来执行公会的意志。

参谋
前置要求： 在葛加理群落的声望大于等于25

虽然你还不是贾雷任命的督长之一，你对公会的重要性也已经不言而喻了。高阶督长经常来找你去为公会执行任务，并询问你的观点。你的点评都会通过高阶督长如实转达给公会领袖。

高阶督长
前置要求： 在葛加理群落的声望大于等于50

贾雷拣选整个葛加理群落最强大，能干和忠诚的成员来担任他的高阶督长。现在你已经合格了。贾雷的内阁席位并不是定数，英雌你不需要等候空缺就能上任。公会长贾雷会把你召去他的身边，而你也应响应号召，接受你的新职位。
作为高阶督长，你负责在贾雷做决定时给出建议，向他传递整个公会内的消息，并把他的旨意带去公会的每一部分。

马特卡（特殊角色）
前置要求：在葛加理群落的声望大于等于50，精灵（黑黯精灵），有施法能力

你被选拔去担当葛加理精灵的高阶僧侣，马特卡。你只能在前任马特卡退位或死后继承这个职位。担任马特卡需要你夺取这一称号，并能在挑战者的竞争下保有这一头衔。潜在的马特卡候选人经常通过战斗……或者暗杀来夺取这一称号。
作为马特卡，你在戴卡林的地位堪比公会会长。即使是出身戴卡林的高阶督长们也要平衡他们对贾雷的忠诚，和对你的忠诚。

敌人与盟友

葛加理群落和其他关注自然的公会都在一个基本哲学观点上达成共识——它专注于生命和成长的力量。在合适的环境下，葛加理可以与这些公会的成员和谐共事。但是这些公会不太接受葛加理将死亡视为生命轮回的一环的观点。

葛加理偏好用不断侵蚕食敌人力量的手段而不是正面对决来攻击敌人。如果你被喊去正面接敌，通常都是公会出于自卫的目的保护葛加理的生命和生物免受敌对公会的威胁。你可能会对抗试图将他们的统治延伸到地底城的俄佐立，或是击退来犯葛加理领地的波洛斯。你偶尔也会被派去用更直接的手段去解决葛加理的敌人，尤其是在你成为一名瓯坎成员之后。如果某人的死亡或是偷走某样关键宝藏会有助于加快敌对公会的衰弱或灭亡，即使是最有耐心的葛加理也会抓住这样的机会的。

只要目标一致，你有可能回合其他公会的成员合作，即使他们毫无察觉。举个例子，虽然古鲁公会并不知道自己在自然循环中扮演的角色，他们却善于加快消灭类人生物的人口总量，以及破坏建筑。而当某些事件威胁到了自然平衡时，比如枯萎的死灵力量夺去了生长的力量，或者魔法的野火烧遍了全城，你也会和其它关注自然的公会合力处理这些意外，恢复平衡。

葛加理对其他公会的看法
对葛加理而言，拉尼卡的其他公会都是短视，且不可避免地终将崩溃的。

俄佐立。?“这群傲慢鬼！他们搞得好像他们的律法能支撑起这摇摇欲坠的社会秩序似的。他们的监管和各个机构都将成为碎渣“。
波洛斯。?“我们永远弄不明白波洛斯在搞什么鬼。他们对空洞的“正义“，“公平”等概念的狂热献身精神既让人困惑又让人不安“
底密尔。?“像他们那样捡破烂一般地收集信息，怎么能掌握我们所知道的深层次真相呢？但是他们驻扎在地底城，这对于我们在街道地下的通知是一个非常真实的威胁“
古鲁。?“这些部落是自然循环中非常好用的工具，虽然他们的愤怒遮蔽了他们的盐，让他们不能认清自己扮演的角色。“
伊捷。?“令人费解。他们怎么这么喜欢那些刺眼的闪光和震耳欲聋的爆炸。他们对这些东西的迷恋指挥加快他们的灭亡。“
欧佐夫。?“他们藐视自然的规律，用他们关于死亡的知识来拒绝自然的带动。他们的身体虽然腐朽了，但他们的灵魂还苟延残喘着，坚守着他们对物质财富的迷恋。“
拉铎司。?“他们也知道死亡的降临无可避免，却寻求加快他们卑微的死亡更快降临的办法。那些恶魔毁坏了的东西，我们会从中再次孕育生命“
瑟雷尼亚。?“他们对大自然的尊崇是愚蠢和天真的。他们畏惧死亡，因此他们无法理解生命。当他们坚持他们关于生命的那些狭隘的，鼠目寸光的观点时，他们有可能会因为狂热而变得危险。“
析米克。?“他们在大自然中找寻特定模板，这是值得称赞的。但是他们认为通过不断找出自然的缺陷将会带领他们走向完美。他们很努力地前进了，但他们没意识到，他们走在一条不断循环重复的道路上。


古鲁部族

杰斯从未见过或从未闻到过一场古鲁的战争狂欢。他们的护甲由兽皮与骨骼制成，
他们的兵器是又重又大的城市废墟碎块。他们的皮肤布满栩栩如生的图腾，
由魔法、墨水和，杰斯私下认为...大量的苦痛，绘成。他们每个人都是满是肌肉的庞然巨物。
而鲁瑞杂尔是他们中最强而有力的！强而有力！
—————————————————————————————————————————— — 道戈·拜耳的《再访拉尼卡：解密人》

古鲁部族是这文明土地上的狂野之人，由拉尼卡社会的边缘人士组成的一个松散的联盟关系。
他们回避文明的中心——在他们眼中压迫与软弱的源头，反而在拉尼卡的陋巷，遗弃之地与遗迹之中出没。
他们想要看到文明的高楼大厦被推倒、碾平，来使世界可以重回城市覆盖万物之前茂盛的纯粹荒野。
达到自然的真实被还原——一个充斥着无拘放纵与野蛮残暴的自由之地，唯有至强者才能生存，
唯有之高者才能统治一切！

在一个由城市街道与高塔遍布的世界，古鲁部族是最不合群的人，最不自在的人，也是最渴望来推到这
一切并重开新生的人。战争仪式在古鲁部族之中不断的举行。每场小型的冲突都在加强，在证明他们适
者生存的教条。他们时常出动突击队前往文明地域来获得商品-平且带来[大破坏]。

古鲁氏族的第一位领导者是Cisarzim，一位独眼巨人，传说中古鲁力莫的始祖，如今的工会领袖。Cisarzim
被称为混乱领主，并且他的行会原初职责是作为拉尼卡自然之域的维护者，在尽可能远离、文明的地域之
中行使着他的职责。随着城市的逐渐扩张，迫使着古鲁氏族前往了越来越小的庇护所。
——————————————————————————————————————————
战争饥渴
古鲁地精分散的居住在古鲁领土和文明街区边缘的自留地(殖民地)里。他们用猛烈的攻击回应威胁并大声
狂叫着，发出嘶嘶声，来加强攻击的效果。当战怒者领导着古鲁劫掠队，他们独具特色的以地精展开攻势，
而在战斗之后，存活下来的地精仍然嘴角泛着泡沫，寻找着任何事物来打。
——————————————————————————————————————————
在部族之中
作为最为一个与众不同的部族，古鲁们没有特定的领导者和指挥官。但是古鲁们尊重力量并愿意追随强而
有力的个体，跟随他所指引的一个方向，他们愿意追随有力量者去任何地方。数十年来，这个领导位置被
独眼巨人古鲁力莫，火树部族的酋长，占据着。他无政府主义的怒火激励着古鲁们。所以每当他呼唤着其
他古鲁们加入劫掠，他们无往不应。即便是最倔强的古鲁也知道一同为伍的好处。部落有时也在Skarrg搜
刮物资，毗邻第十城区的瓦砾区中一座被摧毁的宫殿。以下是各个部落的说明：

火树部落：火树部落是最可怕的古鲁部族，也是最大且最多样化的，在拉尼卡的不同街区都有该部落的分
支。古鲁力莫用他带来的恐惧与敬畏统治着不同分支的关系。拉尼卡的民众们以火树部落的标志视为整个
古鲁部族的标志。

高尔族：高尔族被一个叫做鲁瑞杂尔的双头巨人所领导着（或者，更可能的是，鲁瑞和杂尔，自从他的头
要求将他们俩的名字分开）。在所有的部落中高尔族给拉尼卡的城区带来最频繁的并且残暴的袭击。这个
部落以其敢在人口密集区域附近筑营而文明。

司凯族：司凯族的一员将伤疤与肉体的改变（改造）视为他们体内所蕴含的愤怒力量的实体表征，并将此
展现出来。这个部族近几年以吞并及摧毁数个小型部落来成长，但是司凯族的族长，一个名为九指纳博的
肥大的巨人，到目前为止还没有傻到去挑战火树部落。

司立族：司立族是狡猾的魔掌，易怒的勇士，主要由大量叫做凡尔西诺的类人爬行动物（使用怪物指南中
的蜥蜴人来代表他们）组成，连同一小部分的狡猾人类。这个部族在瓦砾区通过占据有利的隐藏区域，并
在高地埋伏他们的远程部队。其他的古鲁都视司立族为懦夫与懒蛋，但是尽管如此当进入到有过高的废墟
的区域时，所有人都会提高警惕。司立族的老巢是Husk，瓦砾区中央的一个遍布巨大，古老，矗立了数个
时代的建筑物的区域。

砾藏族：砾藏族认为恢复力才是力量的真实计量。虽然是个相对年轻的团体，砾藏族的族人已经通过摆脱
了毁灭性的攻击而赢得了名望（当然几乎全是过度的夸张）。部族的族长，一个叫做斯克里克石牙（skorik boulder）
的易怒地精，用他用自己牙齿咬碎的武器残余物来装饰自己。

筑塔族：筑塔族拥护一个极端的古神学说。该学说的中心就是他们相信一个即将苏醒的野猪古神-llharg毁灭
野猪-k将会摧毁过度文明的世界。由人马德鲁伊古式信徒尼科亚所领导，筑塔族将颅骨垒砌来作为献给
神灵的祭品，他们的德鲁伊在战斗之前和战斗时表演模仿古神语言的喉音赞歌。
筑塔族的德鲁伊善于召集、训练野兽来作为战斗伙伴和坐骑，部族的战士也骑乘着巨型的野猪或其他野兽，
甚至亚龙或九头蛇来加入战斗。

波朗族：古鲁部族中最挑剔的部族，波朗族拒绝小型种族加入他们。他们的成员都是庞然巨物，笨拙的巨
兽，主要是独眼巨人，巨魔和巨人。族长之位更替的很频繁，有时每天都会改变，主权之战就像吃顿饭那
样寻常。波朗族人专门使用大槌和攻城槌来摧毁巨大的建筑物。波朗族人唯一比碾碎小于他们的事物更爱
做的就是推到，摧毁，凌虐那些比他们更大的事物。

托罗格：一些无居的隐者，被视为托罗格，他们认为即便是部落之间的伙伴关系也是令人窒息的拘束，因
此他们独自游荡在拉尼卡的野外。这些个体是狂野的，独立的战士。他们是瓦砾区的顶级掠食者。托罗格
是众所周知的坏脾气和没耐心。偶尔，他们会留心公会会长的邀请，来加入暴乱或庆祝，但是更可能的他
们有着自己的仪式和私人的庆祝方式。

古鲁的目标
任何的哲学观念都可以说是古鲁们的生存方式的基础，这是关于活在当下，无需远谋的生活哲理。一时的
冲动引导着古鲁的行为。他们希望无所顾忌的生活，他们将会将挡在他们道上的事物全部打碎。情感和冲
动驱使着他们做他们想要做的，拿他们想拿的，粉碎他们想粉碎的。

古鲁角色

阵营：通常是混乱，时常是中立

建议种族：人类，人马，地精，牛头人

建议职业：野蛮人，牧师，德鲁伊，战士，游侠

如果你满足一下一个或几个描述你将享受使用一个古鲁角色来进行游戏：

~你喜爱使用狂怒的野蛮人或野蛮残暴的德鲁伊。
~你想要摆脱文明的桎梏并满足你内心中的野兽（本我）。
~你想要成为引导你冒险走向的一股混沌力量。

加入古鲁部族
你可能是出生并成长在古鲁部族，像很多公会的成员一样。或者你可能是个被流放者，一个难民，或者一
个从文明社会来的逃亡者，来以此回避暴力袭击或逃离司法之手的束缚。只要你足够强壮以至于你能够在
古鲁部族生存下来，那么古鲁们就会欢迎你，不论你的过去有着什么样的秘密。

古鲁“公会”实际上是一个不同的，独立的部族在一位强而有力的领导者的引领下产生的联合体。当你决
定加入古鲁部族，你将加入的是其中的一个部族，而不是这整个联合体。你可以扔一个d8或自己选择一个
古鲁部族来决定你人物效忠的部族。

古鲁部族选择
——————————————————————————————————————————
 d8 | 部族
——————————————————————————————————————————
 1 | 火树部族
——————————————————————————————————————————
 2 | 高尔族
——————————————————————————————————————————
 3 | 司凯族
——————————————————————————————————————————
 4 | 司立族
——————————————————————————————————————————
 5 | 砾藏族
——————————————————————————————————————————
 6 | 筑塔族
——————————————————————————————————————————
 7 | 未成年人或一个新的部族
——————————————————————————————————————————
 8 | 托罗格
——————————————————————————————————————————

成为古鲁族的仪式，不论你是外来者，还是参加你自己的成年仪式，该仪式主要是以埋葬自己为中心.当你
被埋在浅的墓穴之中，过去的你便也死去。你过去的错误与失败都将被遗忘，而你过去的成就也随着一同
逝去。不论你在过去的战斗之中如何证明你的优秀，当你再从地面站起，你将是个未经考验者。部落的领
导者只有当你以古鲁的身份在战斗中赢得荣耀后才会记住你。

绝大多数的古鲁会在他们自己部族的勇猛战士中找到自己的位置。如果你是个战士，游侠，或者野蛮人，
这将会是你自然的角色。古鲁战士倾向于选择勇士范型，古鲁游侠经常选择猎人或者驯兽师范型，而古鲁
野蛮人既可以选择图腾武者道途也可以选择狂战士道途。不论你是什么职业，作为一名古鲁战士，你致力
于推到文明的大厦，不论是物理上的还是制度上。你将猛击那些你认为是堕落与虚弱源头的制度。

如果你是个施法者，像是德鲁伊（通常是月亮结社）或者一位风暴领域的牧师。你可以扮演一个你部落之
中更加精神性的角色。你践行古鲁们所说的古神之道，一种远在拉尼卡建立之前就已经存在的一种学说。
去引导那些仍然在世界的旷野之中脉动的原始能量。

背景：古鲁反抗者
整个拉尼卡世界都是一个不规则的大都市，但是你是一个在那些仍然存在的旷野区域中的土著，诸如被废
弃的街区，瓦砾区，自然生长的公园和摇摇欲坠的废墟。你是那些拼命坚守着古老道途的野蛮社会中的一
员。你们奉行着古老的道途——适应自然，充满着原始的愤怒并且为世界充斥着文明的持续进军而忏悔。

技能熟练项：驯兽，运动
工具熟练项：草药工具
语言熟练项：从龙语，巨人语，地精语和木族语中选择一个
装备：一个古鲁徽章，一个打猎陷阱，一套草药工具，一个野猪颅骨，一件兽皮斗篷，一套旅行者衣服，
一个包含10gp的腰带（俄佐立1-zion硬币）

特性：瓦砾区难民
你十分熟悉那些城市中大多数人通常会回避的区域：亚龙暴乱导致荒废的临近街区，数十年中从未有人照
料导致过度生长的公园，文明种族废弃长久的，广阔的，不断蔓延的，充斥着破碎地形的瓦砾区。你可以
找到一个适合你和你队友的地方来隐藏或休息在这些区域。额外的，你每天可以在这些区域为你自己和至
多五个人找到食物和新鲜的水源。

古鲁公会法术
先决条件：施法职业或契约魔法专长
对你而言，古鲁公会魔法表中的法术将加入到你的施法职业法术列表中。（如果你有兼职职业拥有法术列
表，这些法术也将全部加入该法术列表。）
——————————————————————————————————————————
 古鲁公会法术 | spells
——————————————————————————————————————————
 戏法 | 火焰箭，燃火术
——————————————————————————————————————————
 1环 | 强令对决，动物交谈，雷鸣波
——————————————————————————————————————————
 2环 | 野兽直觉，粉碎音波
——————————————————————————————————————————
 3环 | 召唤动物，召唤箭雨
——————————————————————————————————————————
 4环 | 支配野兽，石肤术
——————————————————————————————————————————
 5环 | 湮灭波
——————————————————————————————————————————

由你心中无尽愤怒所燃烧的火焰助燃，你的魔法几乎总是伴随着燃烧的效果，例如火光在你眼中闪烁，烈
焰在你手中起舞。

建议特征
古鲁之路并不是文明种族的道路，古鲁们也对社交礼仪几乎没有耐心。但是他们仍有珍视的传统和价值观
念，和拉尼卡中城市文化与世界文化所代表的不同价值对他们而言一样重要。

个人特点
——————————————————————————————————————————
 d8 | 个人特点
——————————————————————————————————————————
 1 | 不喜欢人群，对我而言荒野中的野兽是不会背叛我的朋友（狗比人更忠诚）
——————————————————————————————————————————
 2 | 继续，侮辱我——我赌你不敢（？？？）
——————————————————————————————————————————
 3 | 我蔑视那些脱离了城市的舒适生活就生存不下来的人（城市乐色！）
——————————————————————————————————————————
 4 | 别告诉我我不被允许做某事（我命由我不由你！）
——————————————————————————————————————————
 5 | 规则是那些不敢直面自己内心中的野兽的人准备的（直面本我，实现超我）
——————————————————————————————————————————
 6 | 我用我敌人的鲜血涂抹我的皮肤（为了剥皮双子！）
——————————————————————————————————————————
 7 | 事实上我是被马卡兽养大的（狼孩）
——————————————————————————————————————————
 8 |HarrRRAAGGHH！[我几乎不能说连贯的句子并且乐意用砸东西来表达自己的情绪]
——————————————————————————————————————————

理想
——————————————————————————————————————————
 d6 | 理想
——————————————————————————————————————————
 1 | 部族。我的部族胜于一切（任意）
——————————————————————————————————————————
 2 | 无序。没有人或法律或习俗可以强迫他人做事（混乱）
——————————————————————————————————————————
 3 | 中立。我们生而自由，故活仍应自由。（中立）
——————————————————————————————————————————
 4 | 力量。强者统治弱者，此乃自然之理。（邪恶）
——————————————————————————————————————————
 5 | 愤怒。AAAAARRRRggggh！[生活就是感受胃中愤怒的燃烧！]（混乱）
——————————————————————————————————————————
 6 | 传统。古神之路必将延续与信仰。（任意）
——————————————————————————————————————————

羁绊
——————————————————————————————————————————
 d6 | 羁绊
——————————————————————————————————————————
 1 | 我认定我必将引领我自己的部族或者一个新的部族。
——————————————————————————————————————————
 2 | 我将会为我部落的酋长奉献生命。
——————————————————————————————————————————
 3 | 其他部族的酋长嫉恨我。
——————————————————————————————————————————
 4 | 我忠诚于瓦砾区中的一片神圣的区域。
——————————————————————————————————————————
 5 | 我的武器是由我第一个猎到的锐牙兽制成的。
——————————————————————————————————————————
 6 |GrrrRRAAAAGGHH！[我将会做任何事来变得比我的兄弟姐妹或我的祖先更加强大！]
——————————————————————————————————————————

缺陷
——————————————————————————————————————————
 d6 | 缺陷
——————————————————————————————————————————
 1 | 如果你质疑我的勇气，我绝不拒绝挑战！
——————————————————————————————————————————
 2 | HrrrGGGAAAARRuuuh！[我在战斗中的怒火致使了我挚爱的死亡。]
——————————————————————————————————————————
 3 | 我就像一只冲击野猪一般顽固。
——————————————————————————————————————————
 4 | 我非常确信我的远胜于柔弱的文明佬，我将不遗余力的证明这件事。
——————————————————————————————————————————
 5 | 我很容易被我认为很有魅力的人控制。
——————————————————————————————————————————
 6 | 我没有实际上的那么愤怒。
——————————————————————————————————————————

联系人
古鲁部族的成员依靠彼此，即便他们为领地与荣耀相互竞争。当他们遭遇其它公会的成员时暴力总比友善
多得多，但是偶尔盟约将会将他们集合在一起。

扔两次骰子并依靠古鲁部族联系人表（一个盟友和一个对手）并且投一次骰子在非古鲁部族联系人表。

古鲁部族联系人表
——————————————————————————————————————————
 d8 | 联系人
——————————————————————————————————————————
 1 | 我的父母之一是我部族中著名的勇士。
——————————————————————————————————————————
 2 | 我的兄弟姐妹拥有接触到部族酋长的机会。
——————————————————————————————————————————
 3 | 我有个表兄弟在别的部族。
——————————————————————————————————————————
 4 | 在我年轻时，我和我部族中一个出名的勇士有浪漫的关系。
——————————————————————————————————————————
 5 | 我部族中的一个德鲁伊认定我有必定履行的天命。
——————————————————————————————————————————
 6 | 一个训练我的勇士认为我拥有特殊的潜能。
——————————————————————————————————————————
 7 | 我部族的首领因为我的父母之一挑战他的权威而杀了他。懊悔与愤恨的结
 | 合使得他有时帮助我。
——————————————————————————————————————————
 8 | 我给古鲁力莫留下了深深的印象。
——————————————————————————————————————————

非古鲁部族联系人表
——————————————————————————————————————————
 d10 | 联系人
——————————————————————————————————————————
 1 | 一个俄佐力逮捕人认为我可以被改正。
——————————————————————————————————————————
 2 | 一个波洛斯的士兵给我礼物来交换其他部族移动的信息。
——————————————————————————————————————————
 3 | 我曾经捕捉并释放了一个底密尔的间谍。
——————————————————————————————————————————
 4 | 我曾向一位葛加理的萨满寻求精神的指引。
——————————————————————————————————————————
 5 | 额外扔一个古鲁部族联系人，你可以自由决定改联系人是敌是友。
——————————————————————————————————————————
 6 | 一个伊捷科学家将他一次实验的失败归结到古鲁部族的一次袭击，
 | 但是看上去我不像是其他的那些古鲁。
——————————————————————————————————————————
 7 | 我愚蠢的向欧佐夫代理人借了一笔钱来满足一个可耻的缺点。
——————————————————————————————————————————
 8 | 我的一个好友离开了我的部族并加入了拉铎司的狂热者。
——————————————————————————————————————————
 9 | 一个远亲意图招募我加入瑟雷尼亚议会。
——————————————————————————————————————————
 10 | 我阻止了析米克生机术士诱捕野生动物执行他邪恶的实验。
——————————————————————————————————————————

我将如何适应古鲁部族？
为了一个单纯的目标而努力，你只需要扮演一个简单的角色：战斗，发泄你的愤怒。摧毁建筑并打败那些
挡住你的路的敌人。成为古鲁，用你自己的方式。

你经常会被召唤去参加你的部落对城市或其防御者发起的突袭。你的部落的领导者也可能派你去执行一项
特殊的任务，尽管它几乎可以肯定仍有是突袭。你可能会加入一个部落勇士的团队，在危险的冲锋深入到
固定的街道抢劫一个特定的位置，取回一件从你部族盗取的物品，或攻击一个波洛斯监狱。

有时你的目标可能更机密。随着野猪伊尔哈格回归的预言在德鲁伊中如野火般蔓延，你可能会被要求执行
一些德鲁伊们认为会加速的回归的任务。这样的任务包括收集保存在奥尔霍夫墓穴中的圣物，或者为野
猪的盛大仪式收集祭品。

一场古鲁盛会
一群古鲁冒险家可以作为一个突袭队来达成一个部落或整个公会的目标。反抗者和野蛮人 (战士,游侠,和野
蛮人)与古式德鲁伊(德鲁伊或牧师)的结合是肌肉和魔法的强大组合。这样的团队虽然缺乏敏锐或隐秘的能
力，但是咕噜的任务很少需要这样的能力。(游侠可以供给他们这种能力，在罕见的情况下，这些能力是必
要的。）

阶级和声誉
当你在战场上证明自己时，你会赢得同伴的尊敬。伴随着荣耀而来的是愿意接受你的领导并跟随你进入战
场的战士。除了氏族首领和公会首领之外，古鲁人没有正式的头衔，只有亲属头衔。家族内的地位仍然很重要。

忠诚之证
先决条件:在你的部落中拥有3个或以上的声望
在几场战斗中，你已经证明了你对你的部落的忠诚，并赢得了同行的认可。你有权在身上纹身，以纪念你
在战斗中的胜利，并证明你对古鲁的忠诚。你还没有凌驾于他人之上的权力，但当你与你的氏族一同战斗
时，你的战友们会在你身边战斗，并承认你的英勇。你的部落首领将知道你的名字，可能会将你选出并给
你一个机会，通过执行一项特殊的任务来证明你自己。根据任务的性质，酋长可能会派出1d4 个反抗者
(参见第6章)来帮助你。

野兽伙伴
先决条件:在你的部落中拥有10个或以上的声望
当你达到这个水平的名声，你发展了一只常出没于瓦砾区的野兽的关系。当你在瓦砾区,你可以召唤一个野
兽作为你的坐骑:一只冲击野猪(以怪物指南中所描述的一个巨大的野猪为模板）,冠角牛(使用犀牛为模板),
或锐牙兽(等价于一只巨型麋鹿)它将不会为你而战除非你有魔法或其他能力来控制野兽。

除控制野兽的能力之外，当你代表公会进行突袭时，你的部落的德鲁伊会在突袭轮开始时给你一个古鲁咒
(在第5章中有描述)。

庆祝
先决条件：在你的部落中拥有25个或以上的声望
你是氏族的英雄,你的声誉在其他氏族也会被传颂。大多数情况下你可以依靠你的部族给你的援助。你所在
部族的德鲁伊可以为你施法,并且你可以领导一个战团由3 d4个反抗者(见第六章的模板)和三个野蛮人或食
人魔(见怪物指南中的模板)。

你的酋长一直盯着你，并且意识到你是这个部族领导权的潜在挑战者。

酋长
先决条件：在你的部落中拥有50个或以上的声望
你现在可以在一场战斗中挑战你的酋长来获得部落的领导权，或者带着忠于你的战士组建一个新的部落。

敌人与盟友
通过反对文明的方式来对抗其他公会，古鲁部族实际上不可能与这些公会建立联盟。

与葛加理、瑟雷尼亚和析米克相似，古鲁人尊重自然，与动物保持着密切的关系——在古鲁的例子中，
那些是在碎石和废墟中爬行的怪物。但是古鲁们会很快地粉碎下水道,花园,和实验室的其他公会而不是与他
们合作,来在城市之中努力建立大规模的自然景观。

因为他们发现所有剩余的公会都是巨大的文明机器中严丝合缝的齿轮，Grul为打破这台机器而调整了自己
的战斗策略,而不是直接攻击任意特定的公会。当机会出现时，任何公会都可能成为古鲁大衰退的目标。猛
烈的袭击经常发生在那些把与古鲁对战视为职责的公会中，尤其是波洛斯在特定的情况下，例如当一些噩梦般的恐怖在瓦砾区中浮现,你和你的部族可以接受另一个公会成员的帮助
来结束这个危险。或者，当其他公会的计划使一个氏族与另一个氏族对抗时，您和您的氏族可能会因此得
到一些好处。但你真正的盟友是你氏族的其他成员。

——————————————————————————————————————————
古鲁们对其他公会的看法:
因为其他的公会在某种程度上参与了文明的建立和维持，而这是古鲁们所鄙视的。因此古鲁们看不起所有
其他的行会，认为它们软弱、腐败或可恶的。

俄佐立：“文明是一种疾病，而俄佐立是它的菌斑携带者。只要将他们摧毁，拉尼卡才能恢复它的原始本质。”

波洛斯：“木偶们都迫不及待地跪在他们的天使操纵者的脚下。”

底密尔：“躲躲闪闪的人，窃窃私语的人和暗箭伤人的人!他们是蟑螂的滋生地。如果他们继续呆在阴影里
 ，他们就会被我们砸在他们头上的碎石压垮，如果他们在公开的战斗中面对我们，那么我们就
 会开怀大笑。“

葛加理：“隐士和地底居民。他们明白文明必将屈服，但他们只是想用另一种设计来取代它。”

伊捷：“和我们一样，他们尊重有力量的人。但他们在自己的小工具中寻找它，并试图把它装进罐子里。“

欧佐夫：”欧佐夫的阴谋家是一条必须砍断的树枝上溃烂的伤口。他们靠掠夺弱者积聚力量，那么他们能
 有多强大呢?“

拉铎司：“傻瓜的公会。他们把自己的潜能浪费在应当被嘲笑行为上，而摧毁这座城市的真正工作尚未完成。”

瑟雷尼亚：“瑟雷尼亚人会溺爱狼的。教它捡棍子，管他叫狗。而我们宁愿饿死狼，让它去寻找食物，让它变得更强。”

析米克：“西敏克人喜欢扭曲自然，但当自然真的扭曲时，他们就不喜欢了。”


拉铎司宗派

杰斯走进拉铎司俱乐部，推开一堵香水与天籁交杂而成的高墙。室内的天花板高得惊人，无数的横幅与带
刺的铁链从天花板垂下。一只小鬼般的生物在一根高铁线上晃来晃去，一只穿着皮裤的男人吞下了几颗火
球，然后从他那犬牙差互状的牙齿间把它们吐了出来。伤痕累累、长满黑色鳞片的龙兽在从天花板上垂下
的笼中恶意地撕斗着，临近的壁龛里飘出汗水和焦肉混杂的臭味。靠着墙站着一个巨大的哨兵，站在矮胖
的人和矮胖的巨人之间，穿着一件看上去像一个用带刺的铁丝穿过的小丑衣服。
                 ————道戈·拜耳的《再访拉尼卡：解密人》
——————————————————————————————————————————

明日是幻;万事皆谬。拉铎司宗派的成员见证了其他公会浮夸的演讲和自高自大的计划，得出的结论是，他
们的竞争对手太把自己当回事了。既然众生皆死，既然诸序具乱，拉铎司们相信，无拘无束、时时刻刻的
享乐主义是唯一明智的生活方式。当然，很少有其他拉尼卡人会把拉铎司形容为神志清醒。

拉铎司宗派以创建它的恶魔领主的名字命名。正如《公会公约》所规定的，这个公会旨在填补涉及娱乐、
采矿和体力劳动方面的角色空缺。有些人认为，任何让恶魔崇拜宗派在社会中扮演正面角色的努力都注定
要失败，但这种崇拜仍然是拉尼卡社会结构的一部分。公会协议禁止邪教的灭绝，而它的娱乐活动——即
使像它们一样深暗并及具破坏性——但仍具有广泛的吸引力。从喜欢看到拉铎司攻击权贵精英的暴民，到
为了非法娱乐而来到拉铎司的颓废社会名流，大多数拉尼卡的人并不希望拉铎司被攻击而消失，否则他们
可能会公开抗议。

宗派内部

作为拉尼卡最初的公会创始人之一，恶魔拉铎司几千年来一直是拉夫尼卡的一部分，其他一些公会的成员
知道拉铎司以其变幻无常的残忍和狂妄自大而闻名，但那些加入拉铎司宗派的人崇拜他，因为他的存在如
同一个磁场一般，激发了艺术与彻底的放纵。因为拉铎司发现了毁灭的乐趣，他的信徒便将致命的行为融
入他们的表演，希望能引起他的注意并赢得他的青睐。

拉尼卡的街道和广场上每天晚上都有拉铎司们表演的舞台，他们早上就会从巨人的背上被搬来抬去。为满
足黑暗欲望的建筑被永久的隐藏在城市最破旧的街区，比如第十区中第六区的矿石提炼厂。

拉铎司的目的

拉铎司教宗派以恶魔领主为中心，他是混乱和邪恶的典范。最糟糕的是。这种崇拜是由对权力的渴望所驱动
的。极度自私，及缺乏同情心。//信徒们以制造他人痛苦为乐，以确保他们知道自己的“位置”来屈从于这
些以自我为中心的哲学的拥护者//

邪教的混乱本性助长了它的激情、冲动和对自由的痴迷。这是一个放纵享乐主义的公会，它为所欲为，充
斥着卑鄙的欲望和强烈的残忍。

拉铎司宗派最初是一个公会，将恶魔、巨人、食人魔和人类的冲动引向一个可接受的方向的公会。这种努
力从来没有完全成功过。如今，随着拉尼卡紧张局势的加剧，一些公会试图镇压紧张局势带来的混乱和犯
罪活动，但拉铎宗派对这种压力的反应是增加暴力，让混乱的天性愈演愈烈。

拉铎司宗派已经服务于一个自大的混乱恶魔，所以它的成员没有兴趣看到任何其他野心勃勃的人获得对
拉尼卡的最高统治。他们担心某个公会可能会获得足够的权力，压倒所有其他公会，并将自己的价值观强
加于所有公会。出于这个原因，他们把精力集中在颠覆其他行会的计划，不论是损害受欢迎并有力量的领
导者，还是利用暴力来干涉一切建立中央集权的努力。

俄佐力参议院目前是拉铎司生活方式的最大威胁。宗派把俄佐力参议员和逮捕者作为嘲笑，骚扰，甚至偶
尔是暗杀的目标。波洛斯教团对秩序和正义的狂热追求也构成了类似的威胁。尽管目前波洛斯目前的注意
力集中在古鲁尔身上。拉铎司的信徒们很清楚，任何具有足够颠覆性的表现，只要死亡人数足够多的时候
，就可能招致军团的愤怒。俄佐力的过分行为和波洛斯自以为是的愤怒，在无政府主义的乐天教徒中引发
了真正的恐惧，而拉铎司教徒以流血来回应恐惧。

拉铎司人物
阵营：通常为混乱，常为邪恶
建议种族：人类，地精
建议职业：野蛮人，吟游诗人，战士，邪术师（王洛克/邪术师）
如果你满足一下一个或几个描述你将8享受使用一个拉铎司角色来进行游戏：
~尔享受混乱。
~尔愿为那万事之中心，众人之焦点，光彩耀人，夺人眼目。
~尔被那吟游诗人与邪术师所吸引。
~入那恶魔之所，而为英雄之事。

加入拉铎司宗派
拉铎司宗派吸引了不合群和不满的人，他们无法忍受拉尼卡的文明规范，也吸引了任性的灵魂，他们渴
望崇拜一位远古恶魔领主并参与祭祀。无论怎样，拉尼卡人们最喜欢的公会是那些逐渐成为吸引享乐者
的流动马戏团的公会，这些真的知道如何表演的表演者，他们什么都敢做。

当你开始你的冒险生涯的时候,毫无疑问,你已经准备好了一场精彩的表演，你渴望着走出去，向世界展示
你所拥有的一切。但是你必须获得舞台上或竞技场争的你的一席之地,这意味着你必须在后台做好自己的
工作好让表演成功。“后台”也是指“在城市里”为比你更有吸引力的人做各种各样的差事。对于一个
拉铎司而言，这样的差事看起来更像是冒险，而不是普通的购物之旅。

你所选择的表演形式是什么样子的?你渴望学习什么技能？钉轮杂技演员。讽刺演员、戏火者、木偶戏
演员、痛苦艺术家、噪音音乐家和梦魇骑士构成了邪教怪异娱乐活动的核心，他们在黑暗的地下酒吧
和街道上的便携式舞台上表演。表演者往往会释放各种各样的野兽并表演恐怖Rakdos节目。

其他的拉铎司表演者是引人注目的施咒者，使用富有表现力、随心所欲和危险的魔法。这些法师从他们的
魔法见证者的反应中找到灵感。他们同样也会被大笑或恐惧的嚎叫所满足——任何关注，在他们的内心深
处，都是好的关注。

大多数拉铎司表演者是冠军或魔法骑士范型的战士，狂战士道途的野蛮人，或盗贼或刺客范型的游荡者。
施法表演者通常是勇气学院的吟游诗人或是邪魔宗主的邪术师（崇拜恶魔领主拉铎司）。

背景：拉铎司邪教徒
你本质上是一个艺人，一个有戏剧天赋和对聚光灯的热爱的表演者。你已经花了多年时间磨练你的技艺，
掌握了一套要求很高的技能，这样你就可以华丽地表演它们，让它们看起来很容易。疯狂的掌声，人群的
尖叫，混乱和恐怖蔓延到大街上——这就是你活着的目的。

你也是一个崇拜一个喜欢暴力和混乱的古老恶魔的信徒。正因如此你的最高愿望就是用自己的表演取悦亵渎者、暴动之王。

技能熟练项：特技，表演
语言熟练项：深渊语与巨人语中选择一个
工具熟练项：一种乐器
装备：一个拉铎司徽章，一把乐器（你选择的），一套戏服，一个由铸铁制成的灯罩，10尺长的满是钉刺的链条
一盒火柴，10个火把，一套普通的衣服，一个包含10gp的腰带（俄佐立1-zion硬币），一瓶红色的甜果汁。

戏剧天赋
拉铎司的表演风格通常是标准的马戏团式杂技与火、铁钉和钩子以及怪物融合在一起。您可以投掷d8骰子或从性能
选项表中的选项中进行选择，以确定您喜欢的性能样式。

表演选择
————————————————————————————————————————————————
 d8 |　　　　 表演类型
————————————————————————————————————————————————
 1 |　　 钉轮杂技演员
————————————————————————————————————————————————
 2 |　　 讽刺演员
————————————————————————————————————————————————
 3 |　　 戏火者
————————————————————————————————————————————————
 4 |　　 木偶戏演员
————————————————————————————————————————————————
 5 |　　 痛苦艺术家
————————————————————————————————————————————————
 6 |　　 噪音音乐家
————————————————————————————————————————————————
 7 |　　 梦魇骑士
————————————————————————————————————————————————
 8 |　　 祭祀大师
————————————————————————————————————————————————

特性：劣迹昭著
人们把你定义为拉铎司的信徒，他们小心翼翼的，来不引起你的怒火或嘲弄。如果没有被法律权威目击，你可以不受轻
微犯罪的影响，比如在餐馆拒绝付餐费，或者在当地商店破门而入。大多数人被你吓得不敢向俄佐立人报告你的罪行。

拉铎司宗派法术
先决条件：施法职业或契约魔法专长
对你而言，拉铎司宗派魔法表中的法术将加入到你的施法职业法术列表中。（如果你有兼职职业拥有法术列表，这些法术
也将全部加入该法术列表。）
——————————————————————————————————————————————————
 法术等级 |　　　　 法术
——————————————————————————————————————————————————
 戏法 | 火焰箭，恶言相加
——————————————————————————————————————————————————
 1级 | 燃烧之手，不谐低语，炼狱叱喝
——————————————————————————————————————————————————
 2级 | 疯狂冠冕，注目术，炽焰法球
——————————————————————————————————————————————————
 3级 | 恐惧术，加速术
——————————————————————————————————————————————————
 4级 | 困惑术，火墙术
——————————————————————————————————————————————————
 5级 | 支配人类
——————————————————————————————————————————————————

你的魔法通常会产生一种闪光效果，将你或你的目标包围在无害的火焰和阴影之中。当你操纵对手的思想时，一个燃烧着的
拉铎司符号可能会暂时出现在目标的脸上，就像一个面具。

建议特征
恶魔崇拜的成员通常不是以仁慈或者精神正常而著称,所以你可能会有一些天然区别与普通的守法公民。

个人特点
————————————————————————————————————————————————————
 d8 |　　 个人特定
————————————————————————————————————————————————————
 1 | 我于毁灭之中汲取快乐，他们越痛苦，我就越快乐。
————————————————————————————————————————————————————
 2 | 我于暴力之中释放本我，在愤怒中迷失，无法停止。
————————————————————————————————————————————————————
 3 | 我于凡事之中悟得欢笑，为其滑稽而笑，以其酷虐而乐。
————————————————————————————————————————————————————
 4 | 我于痛苦之中获取欢愉，痛在他身，乐在我心。
————————————————————————————————————————————————————
 5 | 我乐于挑战别人的耐心（我真的不知道怎么翻译成以上的句式，如果有人能翻译成，请回帖）
————————————————————————————————————————————————————
 6 | 我无法忍受预言，既然说已被预言，那我就要在其中加入混乱，看看着预言是否成真。
————————————————————————————————————————————————————
 7 | 我施以权力来保证我得到我所要的。
————————————————————————————————————————————————————
 8 | 我乐于打碎那些精美的艺术品，手指也是一样的，他们同样是精美的艺术品。
————————————————————————————————————————————————————

理想
————————————————————————————————————————————————————
 d6 |　　 理想
————————————————————————————————————————————————————
 1 | 公会。我的公会重于一切（任意）
————————————————————————————————————————————————————
 2 | 享乐。死亡终将到来，故而及时行乐。（中立）
————————————————————————————————————————————————————
 3 | 创造。我努力的寻找各式各样的形式来从痛苦之中展现我的艺术，不论是我的痛苦还是他人的（混乱）
————————————————————————————————————————————————————
 4 | 自由。没人能告诉我该做什么，不该做什么。（混乱）
————————————————————————————————————————————————————
 5 | 平等。我希望看到一个没有阶级区分，没有公会限制的新拉尼卡。（混乱）
————————————————————————————————————————————————————
 6 | 奇观。人们因他们所见艺术品中的伟大而鼓舞。（任意）
————————————————————————————————————————————————————
羁绊
————————————————————————————————————————————————————
 d6 |　　 羁绊
————————————————————————————————————————————————————
 1 | 我是某个剧团中的一员，这些人对我来说就是一切。
————————————————————————————————————————————————————
 2 | 一个血祭司告诉我，我有一个特殊的命运要完成，我正在试图弄明白它是什么。
————————————————————————————————————————————————————
 3 | 我私下里认为我能从内部改变邪教，利用我的影响力来帮助控制肆意的暴力。
————————————————————————————————————————————————————
 4 | 我拥有拉铎司曾经触碰过的东西(当场被烧焦)，我很珍惜。
————————————————————————————————————————————————————
 5 | 我想在我选择的表演形式上比我剧团的其他成员做得更好。
————————————————————————————————————————————————————
 6 | 我热爱拉铎司，我活着就是为了给他留下深刻的印象。
————————————————————————————————————————————————————

缺陷
————————————————————————————————————————————————————
 d6 |　　 缺陷
————————————————————————————————————————————————————
 1 | 我的家庭是其他公会的杰出成员，虽然我享受我狂野的生活但是我不想让他们难堪
————————————————————————————————————————————————————
 2 | 我难以掩饰自己的情感与意愿，即便我想要主动掩饰也无法做到。
————————————————————————————————————————————————————
 3 | 我忽视了他人的警告。
————————————————————————————————————————————————————
 4 | 我憎恨那些富有的或者有权力的人
————————————————————————————————————————————————————
 5 | 当我愤怒时，我将以暴力的形式将其发泄出来。
————————————————————————————————————————————————————
 6 | 世上的欢愉从不嫌多。
————————————————————————————————————————————————————

联系人
拉铎司宗派是有组织的，个体演员经常从一个表演剧团到另一个表演剧团。几乎所有的宗派成员都认识即便现在在不同剧团的
演员，这使得广泛的联系网络成为可能。

在拉铎司联系人表上投掷两次骰子(用于盟友和对手)，在非Rakdos联系人表上投掷一次骰子。

拉铎司联系人
————————————————————————————————————————————————————
 d8 |　　 联系人
————————————————————————————————————————————————————
 1 | 在我的前搭档搬到另一个剧团之前，我是一个双人剧团的成员。
————————————————————————————————————————————————————
 2 | 我和我的兄弟姐妹离家出走，一起崇拜拉铎司。我们关系很近。
————————————————————————————————————————————————————
 3 | 我儿时的一个朋友是拉铎司总工会厅——锐兹玛第中的一个侍从。
————————————————————————————————————————————————————
 4 | 我父母把我带进公会，并教我做生意的技巧。
————————————————————————————————————————————————————
 5 | 在邪教里有一个不太厉害的恶魔，他认为他欠我一个人情，我还有啥好说的呢?
————————————————————————————————————————————————————
 6 | 我们剧团的司仪和其他剧团关系很好。
————————————————————————————————————————————————————
 7 | 我和另一个剧团的一位痛苦艺术家有过一段罗曼史。
————————————————————————————————————————————————————
 8 | 拉铎司亲眼目睹了我的表演。
————————————————————————————————————————————————————
非拉铎司联系人
————————————————————————————————————————————————————
 d10 |　　 联系人
————————————————————————————————————————————————————
 1 | 我认识一个俄佐立朗诵人他有很有趣的黑暗面。
————————————————————————————————————————————————————
 2 | 一个波洛斯队长真的想“救赎”我。
————————————————————————————————————————————————————
 3 | 我想我们剧团的一个成员是底密尔密探。
————————————————————————————————————————————————————
 4 | 曾经有一次，我请一位葛加理美杜莎参加一场表演。从那以后我们的关系一直很好。
————————————————————————————————————————————————————
 5 | 我来自古鲁，在那里还有亲戚。
————————————————————————————————————————————————————
 6 | 一名伊捷技术人员为我的表演提供烟火。
————————————————————————————————————————————————————
 7 | 一位欧佐夫执政官对我的职业产生了兴趣，就像艺术赞助人一样。
————————————————————————————————————————————————————
 8 | 扔一个额外骰子来获得一位拉铎司联系人，你可以自己决定该联系人是盟友还是对手。
————————————————————————————————————————————————————
 9 | 一位瑟雷尼亚治疗师经常参加我的表演。
————————————————————————————————————————————————————
 10 | 一位析米克生机术士提供了突变怪物，为我们的节目增添了奇异的味道。
————————————————————————————————————————————————————

我该如何扮演好这个角色
拉铎司宗派鼓励其成员采取独立行动。它们的目标是制造混乱，而且它们坚信，在更大的城市中完成任务之前，先要把自己的屋
子弄得一团糟。因此，我们的角色是执行我们对讽刺艺术或破坏性的表演艺术的愿景，因为你渴望超越你的公会伙伴，吸引拉铎
斯本人的注意。

你作为一个剧团的一员，用你的艺术才能为一个整场演出的焦点的愿景而服务。但是我们的表演是我们自己的，没有人希望你遵
循剧本。事实上，如果你在一场表演中没有做一些你以前没有做过的事情，你显然还不够努力。

拉铎司团队
拉铎司探险团队可以作为一个表演团队，在晚间节目的掩护下进行各种各样的活动。典礼大师(吟游诗人)是剧团的公众形象，有
许多表演者(战士、野蛮人、游荡者或邪术师)做有他们自己特色的表演。血祭司(邪术师)可以代替施法者，或者担任仪式的司仪。

阶级和声誉
拉铎司宗派的无政府主义本质——除了拉铎司本人是绝对统治者之外——使得阶级在公会成员看来是一个无足轻重的概念。
然而，名气很重要:在公会内部知名的演员往往在公会之外也很知名，这意味着更大的观众群。在拉铎司宗派中，在他人的演出中
表演一个小角色与自己独立主演一场杰作带来的声望是完全不同的。

临时演员
先决条件：拉铎司宗派中拥有3点或以上的声望
你证明了自己既有用又有才华，赢得了舞台上的一席之地。这是一个小地方，也是一个危险的地方——像你这样的小演员在拉铎司
的表演中遭受伤害或死亡的可能性和观众一样大。但这也是现场戏剧的刺激所在!

助兴表演
先决条件：拉铎司宗派中拥有10点或以上的声望
你不仅拉铎司宗派和(某种程度上)宗派之外获得了一定的声望,虽然你还有很长的路才能达到演员名单的顶部。你可能表演在黑暗的
小巷和废弃的仓库之中,在其他几个演员帮助下使你的生活仍有梦想。

当你去冒险,你可以叫上1 d4个助手-一小伙咯笑魔(见第六章),舞台助手,或临时演员——来帮助你完成它。
分别使用怪物图鉴中邪教徒和恶棍的属性块作为舞台助手和临时演员。
你的地位也意味着你可以冒险进入锐兹玛第的深处——拉铎司的巢穴。请求一枚拉铎司护符(在第5章中有描述)
拉铎司可以不假思索地授予护肤，但你在公会中的地位并不能保证你能安全进出恶魔的存在。

血祭司（特殊扮演）
先决条件：拉铎司宗派中拥有10点或以上的声望
被称为血祭司的激进施虐者，是拉铎司宗派最接近高级官员的职位。您虽不能亲自动员大量的公会成员，但是个人表演者、兽人、
巨人、甚至恶魔都会很快地服从您的命令，只要它们不违背公会的精神或拉铎司本人的意愿。

当你成为血祭司时，你被指派去折磨一个特定的公会敌人。这个敌人可以是个人，一个家庭，一个组织，甚至是一个抽象的概念。
例如法官中的法官，以俄佐立首领之位为目标的法官;一位沃耶克折磨者（可能有问题），他扰乱了波洛斯的军事情报工作;还有
法律和秩序的破坏者，他们破坏了一切维护法律的努力。

明星演员
先决条件：拉铎司宗派中拥有25点或以上的声望
最后，你有机会向大众展示你的才华。当你表演时，你是表演的主角，是狂欢之夜的高潮。公会中的其他成员对你赞赏有加，甚至
有点嫉妒，因为无论你选择在什么地方演出，观众都会蜂拥而来。拉铎司，他本人甚至都可能会来观看。你可以依靠你的领班的支
持，你可以求助于你的剧团的其他演员，只是要小心，不要背对那些可能会当你处于聚光灯下时在背后出刀的人。

当你走上舞台或上街闹事时，你可以带领2d4 位拉铎司表演者和1d4 拉铎司讽刺艺人(见第6章)

马戏团长
先决条件：拉铎司宗派中拥有50点或以上的声望
演出由您指挥。您决定什么时候，什么演员成为舞台的中心，你决定表演中激动人心的、血腥的最后一幕——这意味着您决定谁活，
谁死。您可能会采用一个不祥或过度紧张的标题，如《火焰之舞》或《戏剧冲动》。剧团中有3 d10 + 20位拉铎司表演者为您服务,
并且您可以呼叫2d4位血祭司来用他们的魔法来援助您(这些属性请观看第六章),你可能也是俄佐立明确的公敌,但如果他们没抓住你，
就不能逮捕你。

敌人和盟友
对恶魔崇拜者的宗派不会交到很多朋友。在意识形态上，拉铎司与古鲁和葛加理最为相似;这三个行会都想推翻拉尼卡的权力结构。
当然，行会对什么(或谁)应当替换现有结构存在分歧。

表现出强而有力的外表在拉铎司哲学的核心看来是十分可笑的谎言。公会的大部分攻击都是针对那些拥有权力并滥用权力的公会。
当那些有权力的公会——尤其是俄佐立——试图用他们的力量压制拉铎司时，这一点尤其正确。

让荒谬变得强大是拉铎司哲学的另一面。通常,这这意味着以牺牲他人为代价来提升拉铎司的地位——也包括你自己。
但是特定的情况可能会导致你与其他公会的成员有着共同的目标时会合作进行。例如，另一个公会中的权力斗争可能是一个机会使
你应该在那个公会里安插一个对你有同情心的(或无能的)领导人。除此之外，还有其他混乱行会对执法人员心怀怨恨，并乐于加入
你们的行列，一同打击他们。

——————————————————————————————————————————————————————
拉铎司对其他行会的看法
拉铎司宗派是为一个恶魔领主服务的，这个恶魔领主即使不受大多数拉尼卡市民的尊敬，至少他们也是畏惧的。它的信徒通过狂欢，
血腥，滑稽的表演和狂欢来表达他们的热情。对于其他公会来说，他们是这个城市可怕的威胁。对拉铎司来说，其他行会在徒劳地
寻找意义和力量上投入了太多精力

俄佐立：“令人无法忍受的扫兴者，以及每一位艺术家永远的敌人。每个人都认为我们是终极邪恶的化身，但我们不是那种想要监督
 、立法和控制你的一举一动的人。

波洛斯： 我们喜欢游行，但他们的游行给人的印象是呆板的。他们是我们代表每一句笑话的谐星。

底密尔： 他们渴望得到秘密，但如果他们偷听了我们的谈话，他们什么也得不到，而我们也不会从我们的肺部自由地尖叫。
 它们潜伏在阴影中，试图显得神秘，实际上是在招惹我们的恶作剧。

葛加理： 我们知道，他们厌倦了被压制、被误解的不合群。如果他们真的准备好激怒那些当权者而不是舔他们的鞋底，我们就邀请
 他们加入我们的马戏团。

古鲁： 我们好心的表兄弟们，乱成一团!我们想把社会搞垮，他们想把文明夷为平地。这实际上是相同的目标。

伊捷： 每一次表演都得益于道具师和烟火师。他们在后台可能很有用，但缺乏成为聚光灯下演员的魅力。

欧佐夫： 欧佐夫越是试图强迫自由人违背自己的意愿行事，拉铎司就越容易招募新人。

瑟雷尼亚：这样的人群!他们几乎不会注意到他们晚上是否错过了一些。如果他们能更好地欣赏前沿艺术，他们就会成为完美的观众。

析米克： 这些富有想象力的创作者们却无法理解他们活着的作品的意义——他们也不理解不知道这是何等有趣的讽刺。


欧佐夫集团

欧佐夫集团 Orzhov Syndicate
Jace认不出那张代表着欧佐夫的贵妇长脸。她的被裹复着头盔的欧佐夫骑士所环绕，欧佐夫的黑色旭日标志代替了他们的脸孔。小小的丑陋的灰色皮肤的仆从们，打理着他们的黑色斗篷。

—Doug Beyer ，重返拉尼卡：隐秘

财富就是力量，如果你是一个生活在欧佐夫集团腐朽统治中的不死的精怪，你绝对可以把你的财富带进棺材。欧佐夫集团的复杂等级制度建立在深受集团银行和高利贷之苦的公民的破碎梦想和破碎身体之上，其存在的唯一目的就是将财富输送到上层。在宗教等级制度和银行幕后操作的这两大粉饰之下，欧佐夫本质上是一个活动范围遍及全城、有组织纪律的犯罪集团。

欧佐夫最初是作为关联宗教和金融这两个主要职能而存在。作为占居统治地位的拉尼卡的教会，欧佐夫持续宣扬着一种强买强卖的信息，将罪恶和债务划上等号，并承诺宽恕那些捐赠了十一税的人。作为拉尼卡的主要银行，它储存财富，并对该城市的财富流通提供保证，它以高利率收取利息，扩大自己的财富。集团的成员们坚信这是拉尼卡正常运作的必要条件。虽然大多数拉尼卡人认为欧佐夫是个腐败的组织，但许多人仍然对该组织承诺的财富、声望和长寿感到眼花缭乱。

鬼影议会——也被称为欧节达，在它们的领导下创立了欧佐夫集团，并订立了集团协议。但现在已经不清楚最初的欧节达成员之中，有哪些已经销声匿迹了，另外有哪些成员是后来加入的这个议会。

集团内部 Inside the Syndicate

欧佐夫集团由欧节达的高压统治着，这是一个由古老而强大的不死者组成的议会。在他们底下有一个庞大的等级制度，你与公会领导的大部分互动都是与那些在你之上的人（或精怪）的互动。这种等级制度在每一个层面都存在腐败，任何时候，你的上级都可能会下达指令，或者只是利用你来追求他们自己的贪婪和野心。

欧佐夫教堂和圣殿分散在城市各处，每个教堂都由一名由集团派遣的骑士和侍从所领导着。这些地方是披着宗教外衣的商业中心，地位低下的借贷者前来为他们的罪孽寻求赎罪——以债务和义务的形式给予的赎罪。

欧佐夫的代理者和倡议人在其他地区的俄佐立法院附近设有办公场所。尽管靠近执法部门，这些办公场所仍然是欧佐夫保障其进行敲诈和其他犯罪活动的活动中心。

欧佐夫的目标 Goals of the Orzhov
————————————————————
欧佐夫集团致力于追求权力。它认识到一个有组织、有纪律、遵纪守法的社区的价值，因为它善于利用法律和结构为自己谋利。欧佐夫把自己视作在一个完美的世界里作为社会秩序的仲裁者和执行者——每个人都在自己的位置上，而欧佐夫处于最高的位置。

拉尼卡日益紧张的局势导致了一种不安定的氛围，为了抵御这种氛围，欧佐夫集团对人们承诺，只要付出代价，就可以在混乱中维持稳定有序的生活。欧佐夫相信坚持等级制度是成功的关键，并且他们在他们公会森严的阶层中找到了很大的安慰。

在摇摆不定的经济中，他们仍然设法维持着不断下降的利润。欧佐夫已经开始提供保护服务，承诺保护他们的“客户”免受居住的安危和财政的灾难所带来的伤害。这些行动相当于敲诈勒索，其带来的潜在威胁是，那些拒绝支付保护费的人会成为欧佐夫的暴徒和执法者的目标。

俄佐立是欧佐夫行动的最大威胁。在过去，欧佐夫在法律的边缘试探了很长一段时间。但不断扩张的法律法规，加上行会进行敲诈勒索和其他明显的非法活动，使它越来越容易受到俄佐立的制裁。到目前为止，俄佐立对打击古鲁和拉铎司的混乱活动表现出了更大的兴趣，但俄佐立拘留者也经常切断欧佐瓦联络网，并将联络人收押。更糟糕的是，俄佐立额参议院越来越多地使用预知魔法，这使得欧佐夫难以应付。

到目前为止，该组织最有效的策略是增加行会的领导层与日常犯罪活动之间的间隔，以确保无论俄佐立逮捕了多少街头恶棍进了他们的鉴于监狱，行会的领导层都不会受到影响。在这种情况下，领导人们与行会低层成员之间的接触越来越少，渐渐就连主教也发现，安排有上级参与的听证会变得越来越困难了。

欧佐夫角色 Orzhov Characters
阵营：总是守序，通常邪恶
建议种族：人类
建议职业：牧师，战士，游荡者，法师

若下述的条目适用于你，则你将能愉快的扮演一名属于欧佐夫集团的角色。

· 你想穿透社会的阴暗面逆流而上，让那些道貌岸人的上层人士坐立不安。

· 你喜欢扮演可怕或颓废的角色。

· 你想要追求财富、奢华或两者兼而有之。

加入欧佐夫集团
————————————————————
在你与欧佐夫交往之初，你被视为借款人。无论你是来自执政家族的富贵子弟，还是身无分文、欠着公会一大笔债的公民，你在集团阶级中的地位都是一样的：你所拥有的一切，甚至你的生命，都要归功于欧佐夫大家族。你唯一的希望就是通过你对公会的服务来提升你的地位。当你获得声望时，你可以在公会的等级中提高自己的位置。根据你的能力，从三个平行的晋升仕途之中选择一个：倡议人、执法者或僧侣。

倡议人 Advokist
如果你是一名施咒者(也许是专门从事防护学派、预言学派、惑控学派)，你可以立志成为一名倡议人——欧佐夫集团的律师之一，其职责包括监督合同、在俄佐立的法院中代表客户，起诉那些未能偿还债务的人。一些神职人员也选择了这条道路。

许多倡议人利用法律魔法的力量来执行对公会有利的法规和合同。他们用他们的魔法从债务人和那些敢于违反他们与公会的契约的人那里获取真相，确保请愿者以适当的谦卑接近，并惩罚那些冒犯他们或违反他们契约的人。一些倡议人(尤其是防护学派的专家)还从事文本加密、保管金库和秘密会议室、加固结构以及用魔法保护重要人物。

执法者 Enforcer
执法者保护欧佐夫的财产，保护公会的官僚、行政人员和贵族。你可能是那个从犯罪集团的客户那里收取保护费和债务的打手，也可能是一个杀手(委婉地说，被称为“安乐死主义者”)，为那些被认为活得太久的生命带去迅速的终结。大多数欧佐夫的执法者都是战士。游荡者职业的执法者通常为小偷或刺客的泛型。

僧侣 Priest
如果你是神职人员(最有可能是秩序领域Order Domain)，你可以期待在欧佐夫集团中发挥重要的作用，该集团持续保持着宗教机构的外在。一旦你在集团中获得了一个受人尊敬的职位，你就会听到人们的忏悔，并给予他们相应的惩罚(通常是出于一种破财消灾的性质)。你的“使命”是以各种形式收取等同于货币十分之一的祭品。你的施法能力来自统治公会的精怪集群的力量，而不是来自上帝。

你甚至可能是这个团体中最不寻常的牧师——一个认为公会的财富应该用来减轻被压迫者的痛苦。你可能也会相信美丽的景观可以给世界带来的灵感和欢乐。如果你想要散布财富和分享美丽，而不是囤积它们，你就必须谨慎行事，以避免引起欧节达的愤怒。

背景：欧佐夫议员
拥有巨额财富的前景，是加入欧佐夫集团成员的希望。这个行会的所有努力都是为了将财富从拉尼卡社会输送到欧佐夫家族，并将战利品集中在最高阶层。作为这个系统的一名工作人员，你最大的希望是尽可能多地索取通过你手中的钱财，这样你就可以通过自己的努力获得更重要的地位。

不管你的过去和你家庭的财富。在你证明自身的价值之前，你在公会的初始状态是接近底部的。

技能熟练项：威吓，宗教
语言：自选两项
装备：一枚欧佐夫的徽章，一根由十枚金币组成的一英尺长的链子、法袍、一套精美的衣服，和一个装有1PP(一种欧佐夫铸造价值10锌币)的腰包。

特性：利用 Feature：Leverage
你可以在公会的层级中对低于您的一个或多个个人施加影响，并根据需要请求他们的帮助。例如，你可以让人带着信息穿过一个街区，免费搭乘一辆短途马车，或者让别人帮你清理在小巷里留下的血迹。DM决定你的要求是否合理，是否有下级成员可以满足它们。随着你在公会中地位的提高，你会对更多的人产生影响，包括那些拥有更大权力的人。

欧佐夫公会法术 Orzhov Guild Spells
先决条件：施法能力或契约魔法特性

对你而言，欧佐夫公会法术表上的法术被添加到你的法术施法类的法术列表中。(如果你是一个拥有多个法术列表的多职业角色，这些法术会被添加到所有的法术中。)

欧佐夫公会法术 Orzhov Guild Spells
施法等级 法术
戏法 友善术，神导术
1st 命令术，迷幻手稿
2nd 注目术，衰弱射线，诚实之域
3rd 降咒，死者交谈，灵体卫士
4th 枯萎术，防死结界，李欧蒙秘藏箱
5th 指使术

你的魔法往往表现为旋转的阴影、灿烂的光芒，有时也表现为幽灵形态的短暂出现。你的咒语可能会吸敌人的血，甚至直接触及他们的灵魂。

建议特征 Suggested Characteristics
欧佐夫集团的成员包括专政统治时期的没落贵族，以及债务缠身的可怜的底层人士。 你处于在这两个极端之间，所以你的行为可能会体现出富人的傲慢或者穷人的谦卑。

性格特征 Personality Traits
d8 性格特征
1 我总是愿意按照提供的钱财，干相应的活儿。
2 债务永远不会被宽恕。
3 我习惯于享受金钱可以买到的最好的乐趣。
4 没有人会怀疑，我比城里那些可怜的农民群众高一等。
5 除了必要的东西，我不能忍受再多花一分钱。
6 我讨厌人们试图弄清楚一个严肃的事情。
7 我想确保每个人都知道我是多么富有，强大和重要。
8 我不认为有什么事情值得被期待。

理念 Ideals
d6 理念 Ideals
1 我的公会真的很重要。（任意）
2 财富。 我会尽一切努力变得富有（邪恶）
3 力量。 总有一天，我将成为下达命令的人。 （邪恶）
4 威望。 我希望吸引周围人的目光，钦佩，尊重，恐惧，或者甚至讨厌我。（邪恶）
5 稳定性。 混乱发生的时候，只要能控制好经济的规划，那么每个人都会守好他们的位置。（守序）
6 永恒。 我希望永远活着 - 哪怕肉体消亡，成为精怪也要长存。（任意）

牵绊 Bonds
d6 牵绊 Bonds
1 我因难以承受债务的重压而深陷绝望之中。
2 我有义务遵守鬼影议会的祖先们的指令。
3 我把我的世俗的财物看得比我的生命还重要。
4 一个高层公开羞辱了我，我将对整个家庭进行报复。
5 我对欧节达的信仰从不动摇。
6 我想证明自己比兄长更有价值，从而确保我能继承父母财富的更大份额。

缺陷 Flaws
d6 缺陷 Flaws
1 我持有一个可能毁了我家人的可耻秘密 - 但也可以赢得鬼影议会的青睐。
2 我确信我认识的每个人都在密谋反对我。
3 如果有足够多的金钱回报，我会冒任何风险。
4 我坚信自己比任何人都要重要得多。
5 我不尊重任何不富裕的人。
6 我会抓住任何机会从富裕的人那里偷窃，即使对于毫无价值的小装饰品也是如此。

联系 Contacts
欧佐夫集团按照严格的等级制度运作，建立在古老富裕家庭之间的联系网络上。 你的家族可能会提供重要的联系，而你的家人在犯罪，银行或债务催收方面的活动可能会将你与其他的行会成员联系起来。

在欧佐夫联系Orzhov Contacts表（一个盟友和一个竞争对手）上掷两次骰子，在非欧佐夫联系Non-Orzhov Contacts表上掷一次骰子。

欧佐夫联系 Orzhov Contact
d8 联系Contact
1 一位祖先的精怪引起了我的兴趣。
2 一位兄长是一个强大的高层耳目。
3 我认识一个骑士负责收集有权势的人的债务。
4 吸血鬼主教试图在过去的计划中使用我作为祭品。
5 一个沉默的精怪跟着我。
6 一个兄弟姐妹掌握着韦柯帕银行的关键部分。
7 一个巨人认为我很可爱。
8 我经常向天使致敬，而天使也依旧对我很好。

非欧佐夫联系 Non - Orzhov Contacts
d10 联系Contact
1 一个俄佐立拘捕人总是窥探我家族的商业交易。
2 一个波洛斯圣骑士救了我的命，使我至今感到愧疚。
3 我认识一个店主，他是底密尔的秘密代理商，并试图让我保守这个秘密。
4 我沉迷葛加理的刻洛文化，并和他们的一位死亡牧师建立了友谊。
5 一个古鲁的德鲁伊讨厌我，但从来不敢招惹我。
6 我认识一位伊捷的工程师，他非常渴望偿还已故亲人欠下的债务。
7 多骰一次欧佐夫的联系表格；你可以决定联系人是盟友还是对手。
8 我儿时的朋友现在是一名拉铎司的打手。我们仍然偶尔见面喝上一杯。
9 我有一把藏有一件使瑟雷尼亚德鲁伊蒙羞的神秘物品的宝库钥匙。
10 我嫁给了一位析米克生物工程师。

我如何适应？ How Do I Fit In?
————————————————————
欧佐夫集团的结构意味着你总是得听从比你高的人的吩咐。 最终，你在公会中的角色是由你的上级人员（或精怪）为你决定的。

在你职业生涯的大部分时间里，你都可以参与公会日常犯罪活动的某些方面。 这可能意味着你要竭尽全力去执行公会的意愿，或者利用宗教权威向人民索取祭品。 但它也可能意味着为你的上司做各种各样的差事，从传递消息到实行暗杀。

一支欧佐夫小队 An Orzhov Party
欧佐夫冒险小队可能会以一种或两种途径组合起来。 如果其主要目的是施加蛮力，一些笨重的执法者（战士）构成了支撑的核心，也许是由一个潜在的“安乐死主义者”（游荡者）和骑士（圣骑士）支持。教士（牧师）可以提供额外的魔法支持。

如果该团体更专注于欧佐夫的政治阴谋，涉及使用说服和胁迫，而不是直接动用武力，那么一名教士（牧师）和一名倡议人（法师）将可能作为该团体的主导，并由经验丰富的保镖（战士们或者游荡者们）陪同。

排名及升降 Rank and Renown
————————————————————
欧佐夫坚持非常严格的权力结构。 只有组织的最底层对外开放，并且在级团内的晋升需要做出极大的奉献。 随着排名上升，对于那些排在你之下的人来说，你的影响力也随之越来越大。

排名1：理事 Rank 1: Syndic
先决条件：在欧佐夫集团享有3级或更高的声望

理事们是低级别的工作人员。 在这一层级，你可以期待借款人的尊重，他们会做一些不需要冒很大风险的小事。 反过来，你为公会做的大部分工作，都是在帮助那些比你地位高的人。

作为这个级别的牧师，你可以在欧佐夫教堂执行小任务：在门口收集十一税，安排高级祭司的会面，将账目分类保管等。 作为一名倡议人，你抄写文档，研究法律先例，记录人证物证，以及帮助更多的资深公会成员。 作为一名执法者，你可以通过自己的力量收集对整个公会来说不太重要的小额债务。

排名2：骑士 Rank 2: Knight
先决条件：达到排名1，并在欧佐夫集团享有10或更高的声望。

每个骑士都有一个表现出品质的头衔，如忏悔骑士或绝望骑士。 作为一名骑士，你在集团内拥有一定的威望，并且你很可能会被委托运送大笔金钱 —— 到目前为止，欧佐夫集团中的任何人都信任彼此。 你还可以获得足够的资金，以便在冒险之间维持舒适的生活方式。

作为这个级别的教士，你会听取供词并收集忏悔，主持典礼（并收取酬劳），执行仪式，并在被要求时向你的上司提供帮助。 作为一个倡议人，你在法庭上代表客户，制定合同，并把你的魔法用在各种各样的地方。 作为执法者，你被委托去收集更多的金钱，并与更位高权重的客户进行沟通。

当你被派去执行一项有潜在威胁的任务时，你的上司会给你一个欧佐夫之护符Orzhov charm（见第5章）。 此外，你有权要求借款人提供服务，包括契约精神indentured spirits（参见第6章的stat版块）。 但这是一个你必须谨慎使用的威望，因为他们的服务算作债务的贷方，而让借款人继续负债更为符合公会的利益。

排名3：侍从 Rand 3: Ministrant
先决条件：达到排名2，并在欧佐夫集团享有25或更高声望。

在并非出生于公会的情况下，任何人都可以希望达到的最高位置。 作为一名辅祭，在学习财务的同时，还需要管理集团成员和骑士们。 在冒险之余，你可以保持一种富裕的生活方式。

你得到一个尽忠索尔兽servitor tbrull（参见第6章的初始模块），它听从你的命令。 如果它被杀死了，你的主教会自行决定是否给你一个新的，可能在4周之后。 你控制着2d4名骑士和4d8名集团成员。 你可以命令他们执行有助于你的主教分配给你的工作任务。 当然，保护你免受身体伤害可能是对于你的骑士而言最合适的任务。 你的骑士可以是骑士或牧师，你的集团成员是贵族或侍僧（他们的统计数据出现在怪物图鉴中）。

排名4：主教 Rank 4: Pontiff
先决条件：达到排名4，并在欧佐夫集团享有50或更高的声望，且为欧佐夫出身

作为一名主教，您是负责制定鬼影议会意愿的执行者之一。 为此目的，你有2d6名辅祭（使用怪物图鉴中的法师或牧师统计数据代表他们），他们的随从骑士和集团成员如排名3 所述。任何时候你都有权差遣2d4尽忠索尔兽servitor thrulls 和有翼索尔兽 winged tbrulls （请参阅第6章中的这些统计数据），以便为你传送信息和执行琐事。 你还可以偶尔获得与欧节达成员交谈的特权。冒险之间，你可以保持贵族的生活方式。

敌人和盟友 Enemies and Allies
————————————————————
建立在剥削和敲诈勒索基础上的集团不能依赖盟友。 欧佐夫欣赏其他公会的工作和任务的某些方面，但他们将其他公会视为被掠夺的资源。 一般来说，促进秩序和稳定的公会（比如俄佐立，波洛斯和瑟雷尼亚），在欧佐夫看来，比散布混乱和破坏的公会（如葛加理和拉铎司）更友善。

但是，有时遵守秩序可能会妨碍犯罪行动的执行。 当欧佐夫与其他法律和秩序公会分道扬 - 尤其是俄佐立时。任何阻碍欧佐夫积累更多财富的公会都是敌人，无论这种破坏是来自欧佐夫自身的磨合，还是执行反对敲诈勒索的法律。

保护个别盟友免受其他行会侵害的最佳方法是让他们欠你一些东西。 借款人很少成为友好或特别忠诚的盟友，但他们可以成为有用的棋子。 如果你有共同的敌人，你可能会与其他行会的成员建立真正的联盟：过度伸张正义的俄佐立或波洛斯，底密尔的间谍或葛加理的刺客，或者古鲁和拉铎司的无法无天和过激行为。 或者，你可能会与一个混乱公会的成员合作，打倒一个对欧佐夫的操纵造成太多麻烦的对手。

引用

欧佐夫对其他公会的看法 THE ORZHOV VIEW ON OTHER GUILDS
在欧佐夫集团看来，其他行会主要代表剥削机会或对其生活方式的危险威胁。
In the eyes of the Orzhov Syndicate, the other guilds primarily represent either opportunities for exploitation or dangerous threats to its way of life.

俄佐立。 “他们的新法律挑战了我们所知道的Ravnica所代表的一切。如果他们不能保护人民，那么我们将为他们做到这一点。”
Azorius. "Their new laws challenge everything we know Ravnica stands for. If they will not protect the people, then we will do it for them."

波洛斯。 “虽然他们的结构是合理的，但他们的正义观是幼稚的。来世工作还在继续，冒着生命危险有什么光荣呢？”
Boros. "Though their structure is reasonable, they are naive in their outlook on justice. What glory is there in risking one's life when work cont inues in the afterlife?"

底密尔。“很难嫉妒他们对秘密的热爱。只要他们不干涉我们的事，我们就不管他们。”
Dimir. " It's hard to begrudge them their love of secrets. As long as they stay out of our business, we will leave them be."

葛加理。“令人钦佩的机智和优雅，但可悲的是不卫生。只要他们不试图把自己的审美感受强加于我们，这些“蜂群”可能会持续存在。”
Golgari. "Admirably resourceful and elegant, but tragically unhygienic. The swarmers may persist, as long as they don't try to force their aesthetic sensibilities on us."

古鲁。“他们对秩序和尊严一无所知，因此作为一个组织，他们没有什么用处。”
Gruul. "They know nothing of order and dignity, and therefore they serve little purpose as an organization."

伊捷。“好斗而讨厌。他们的忠诚不属于任何人，他们的天真不值得我们浪费时间。”
lzzet. "Combative and obnoxious. Their allegiance lies with no one, and their naivete isn't worth our time."

拉铎司。“这是创作和讽刺的必要源泉。机智是一种危险的武器，他们的批评比恐惧和监视更能向人民说明问题。”
Rakdos. "A necessary source of creativity and satire. Wit is a dangerous weapon, and their critiques speak to the people more than fear and surveillance ever will."

瑟雷尼亚。 “瑟雷尼亚是理想主义的傻瓜。对自然的看法忽略了文明世界中存在的问题。”
Selesnya. "The Selesnya are idealistic fools. Looking toward nature ignores the problems at hand in the civilized world."

析米克。“他们对生命的专注忽视了死亡所能提供的力量。”
Simic. "Their preoccupation with life disregards the might that death can provide."


瑟雷尼亚盟会

共产主义公社——瑟雷尼亚盟会Selesnya Conclave

瑟雷尼亚军团涌入街道，所有的自然殿堂，野生保护区，以及其他盟会所控制的绿色地域全部被清空。人马的蹄子踏在鹅卵石上哒哒作响，狼骑兵们越过石桥。人类和精灵士兵们组成的潮水淹没了整个街区，流过各个路口，淹没了建筑的四周。狮鹫和它们的骑手们从低矮的云层中俯冲而出，掠过尖塔。艾玛拉坐在一只巨大的生物肩上，这个生物由纠结的岩石，树木以及藤蔓组成，她将手放在它的大脑袋上。另外两只自然巨兽在她前方大步前进，缓慢的摆动着四肢，它们的脚步撼动着街道，而瑟雷尼亚的其他部队在他们的腿之间奔行前进。在艾玛拉下方，卡洛密尔队长领导着瑟雷尼亚的部队。他骑在他的白色的作战犀牛背上，指挥瑟雷尼亚队列向前推进，指引他们穿过街道抵达拉铎司的聚落。
——道戈 拜耳 《再访拉尼卡：解密人》

瑟雷尼亚盟会如同一个繁盛，受到精心照料，丰富而肥沃的花园。在这里，自然与文明和谐统一。盟会成员们梦想着让整个拉尼卡与他们一同享受和谐的生活。而同时他们也在发展军队，为对抗野心家和充满破坏力的莽夫做准备，以保卫自己的生活方式。

瑟雷尼亚的信仰与哲学核心是太瑟雷尼亚，拉尼卡的世界之魂。信徒们认为太瑟雷尼亚即是自然本身的具现。在签订最初的十会盟时，太瑟雷尼亚以元素的形态现身，并作为瑟雷尼亚的第一任公会长签署了十会盟。而现在的公会长则是卓塔妮——三个树灵与太瑟雷尼亚融合而成的存在——这也正是世界之魂的意志体现。盟会最初的任务是守护与救助，但现在瑟雷尼亚更关注于扩张他们的社区，照顾每一位成员，努力达成自然于文明的和谐统一。

盟会内部
瑟雷尼亚盟会以盟地的形式聚居在一片片飞地上。瑟雷尼亚的公社就是这样建造的，围绕着盟地中央的心树。每一处盟地都像是瑟雷尼亚的公会大厅——树都维图加基——的翻版。被称为沃达的树灵被从心树中唤醒来领导社区，将盟地与世界之魂的信徒们连接在一起，并将他们的意志与整个盟会联结。

一名沃达可以联系到任何一位由她关照的盟会成员。你可以定期联系你的沃达，而她也知道你的名字，了解你的兴趣，目标，与长处。而由于你的沃达同样凭借这种神秘的联系与公会长卓塔妮以及世界之魂联结在一起，可以确定卓塔妮同样了解你。

除了沃达，每处盟地都有自己的军事和宗教领袖，他们会定期与盟地的成员们交流。通常所有成员都会每天花上几个小时来向军事领袖接受军事训练或是向宗教领袖学习知识。

瑟雷尼亚的目标
尽管不断增长的紧张气氛正在整个拉尼卡逐渐蔓延，但在瑟雷尼亚盟会的眼中，拉尼卡并没有多大变化。拉尼卡陷入了麻烦，但拉尼卡一直在麻烦当中。现世十会盟消失了，但十会盟来了又去。世界之魂永远不会变，太瑟雷尼亚也不会：盟会的主要目标是繁衍，一如既往。盟会的力量依仗着数量的增长。

瑟雷尼亚盟会坚持和谐的集体主义理想，在瑟雷尼亚的集体中，个人欲望需要服从整个集体的利益。公会希望这个心爱的社区能够成长，蓬勃发展，并在和平中茁壮成长。尽管重视和平，但是，当和谐受到威胁时，瑟雷尼亚会展示出令人难以置信的凶猛的一面。

瑟雷尼亚的主要目标集中在维持文明与自然的和谐一体。盟会认为，若要推进社会的文明进程，必须要建立一个有序的结构，以使团队朝着追求共同利益的方向发展。与此同时，出于与自然界的联系，瑟雷尼亚盟会对于所有事物之间的相互联系都有着热烈的欣赏。瑟雷尼亚不容许自私或者野心，而是敦促成员将他人的需求置于自己的欲望之上，并运用自然的力量——包括自然之怒——来驱逐那些因自私自利而威胁到集体利益的人。

瑟雷尼亚面对的最大威胁是其他公会的野心。由于十会盟的缺席，其他公会的野心正在不断膨胀。瑟雷尼亚遏制自私自利者野心的方式就是永远保持数量上的优势。瑟雷尼亚的成员并不天真，他们完全意识到，其他公会的野心将导致暴力，而他们的目标是在暴乱爆发前做好准备。
太瑟雷尼亚说：“为了保障我们幼苗的存活，我们必须培养一支能够压倒这种野心的军队。”而事实上应该是种植——相当一部分军队是植物和元素生物。大多数成员从小就在公会中长大，并在公会的训练场上学习战斗技巧。而还有更多成员通过招募加入公会——特别是在这种令人不安的时期，战争的谣言和迫在眉睫的末日让瑟雷尼亚的和谐社区更具吸引力。

建立瑟雷尼亚角色
阵营：通常善良，大多中立
建议种族：人类，人马，精灵（木精灵），半精灵，象族。
建议职业：吟游诗人，牧师，德鲁伊，战士，武僧，圣武士，巡林客，邪术士

如果你的角色符合以下一条或者多条，那你或许会对于扮演一个属于瑟雷尼亚公会的角色感兴趣：

· 你喜欢成为一个巨大的，平和的社群的一部分这个主意。

· 你喜欢扮演德鲁伊，巡林客，或者一个灵性的武僧。

· 你坚信，胜利源于团结协作或是数量优势，抑或二者皆有。

· 你想要和某种更高等的存在建立精神上的链接。

加入瑟雷尼亚盟会
新加入瑟雷尼亚的祀徒们可能是一个成长自公会内的孩子，也可能是被招募吸引来的无公会者或其他公会成员。无论你是如何加入公会的，你最初的身份都是祀徒。作为一名祀徒，你的将会将你公会的需求置于自己的欲望之前，并找到一条道路（在你的盟地的导师的指引下）将自己的天赋转变成效力太瑟雷尼亚的能力。这并不是要求你努力服从命令，而是帮助你逐渐了解并辨别世界之魂的意志，并找到你在其中的位置。

在你寻求与世界之魂的交流的同时，你已经成为了瑟雷尼亚遍布整个世界的社区的一员，但你也是一个较小的本地社区——一片叫做“盟地”的飞地——的一员。盟地由名为沃达的树灵领导。你在盟会中的角色会特别根据你所在的盟地决定，至少在你的生涯开始时是这样。你的沃达会帮你辨别太瑟雷尼亚的意志和你在其中的位置。

瑟雷尼亚盟会不仅是一个宗教形式上的社区，还是一个军事组织，因而它的领导者不但包括宗教领袖，还包括军事领袖。

军事成员
从外面看来，瑟雷尼亚像是一个和平的社区，但它也是一支军队。如果你是一名战士，巡林客或是圣武士（古贤誓约），你将是这支军队的一员。与波洛斯教团不同，盟会的军事结构并不是那种高度结构化的。每个盟地都有自己的军事力量，由一名指挥官领导，至多还有另外一层指挥结构位于所有部队之上。当你向盟地与盟会证明了自己的价值之后，很多特殊的军职将向你开放。你可能会渴望成为一名守卫殿堂花园的信奉者，一名射手，一名飞马骑士，或者一名骑着狼的列夫守护者

宗教成员
如果你是一名德鲁伊（大地结社），一名牧师（生命或者自然领域），一名宗主是至高妖精（太瑟雷尼亚）的邪术士，或是一名虔诚的武僧（散打宗），你可能会对成为一名宗教领导者感兴趣。作为一名领导者，你需要负责调解盟会成员们与太瑟雷尼亚的声音。当你稳固了自己的地位之后，很多特殊职务会向你开放。你或许会想要成为一名代表瑟雷尼亚发声的福音师，或是成为一名伟大的宗教领袖，并获得大主教的头衔。

背景：瑟雷尼亚祀徒
你是一个建立在和谐理想的基础上的，受祝福的社区的一员。在这里，自然与文明和谐共存，按照世界之魂太瑟雷尼亚的意志生存成长。作为瑟雷尼亚盟会的一员，你的周围是和你有着同样世界观，并渴望与世界建立更深层次的精神交流的其他人和生物，而你也热切渴望与拉尼卡分享你的快乐经历。此外，你也同样致力于和盟会的其他成员一起对抗其他公会的野心——必要时会使用武力。

技能熟练：自然，交涉
工具熟练：一种工匠工具或是乐器
语言：从精灵语，象族语或木族语中选择一项
装备：一枚瑟雷尼亚徽记，一套医疗包，长袍，一套便装，以及一个装有5GP（俄佐立发型的1齐诺硬币）的钱袋。

特性：盟会庇护所
作为瑟雷尼亚盟会的成员，你可以向公会中的同伴们请求庇护与援助。你和你的同伴可以进入拉尼卡的任意一处瑟雷尼亚盟地休息和躲藏——除非你被证明对该盟地产生了威胁。盟地成员将会保护你免受法律或是任何其他找麻烦的人的伤害，尽管他们不会冒生命危险做这些事。
此外，作为公会成员，你可以在瑟雷尼亚盟地获得免费的治疗和护理，但你必须提供法术所必需的材料。

瑟雷尼亚公会法术
前置要求：施法能力或契约魔法职业特性
你可以将瑟雷尼亚公会法术表中的法术添加到你的法术列表中。（如果你的角色是兼职角色且拥有多个法术表，将这些法术添加到所有法术表当中）

引用

法术表
戏法：德鲁伊伎俩，交友术
1环：援助术，化兽为友，魅惑人类
2环：动物信使，安定心神，守护之链
3环：植物滋长，植物交谈
4环：生命灵光，次级元素咒唤术
5环：启蒙术，问道自然

瑟雷尼亚成员称他们的魔法为“doruvati”，是木族语中“礼物”的意思。当你使用这些太瑟雷尼亚的赠礼时，你的周围可能会出现优美的绿色和银色漩涡在空气中舞蹈，幻影般的绿叶在空中飘荡。你的法术同时可能会伴随着如沐春风的感觉以及春天的鲜花或是秋天的落叶的气味。

推荐角色个性
瑟雷尼亚盟会的大部分成员都是真正的信徒——紧密结合的社区并没有给愤世嫉俗者和幻想破灭者留下空间。他们都是灵性，善解人意，且通常是和平的——除非被卷入行动。他们的缺陷和羁绊似乎都会随同他们紧密联结着的社会一起自然成长。

个性：

引用

d8
1 我从不声音过高或情绪失控。
2 我能体会到我周围每个人的喜悦和痛苦，无论敌友。
3 比起树敌，我更爱交友。
4 我总是喜欢尽力探寻稍稍超出我感知的存在。
5 如果我不能看到正在生长的植物或是感受到脚下的泥土，我会非常不安。
6 看到任何生物生病或是受伤都会令我难过。
7 我有很多值得骄傲的事情，但这都只是编织成生活这张华丽挂毯的一条丝线。
8 想要理解复杂的生活，大自然教会了我们很多。

理想：

引用

d6
1 公会：我的公会是我的一切（任意）
2 和谐：没有什么能够比为了共同目标而发出的声音和行动更美好了。（善良）
3 秩序：如同一颗经过精心修剪的树，社会的蓬勃发展源自一切事物各归其位。（守序）
4 生命：保护生命和自然永远值得我们去努力。（善良）
5 谦卑：野心和骄傲是冲突的根源。（善良）
6 福音：当所有人都加入瑟雷尼亚盟会，拉尼卡才能明白什么是和平。（任意）

羁绊：

引用

d6
1 我愿用生命守护那个我第一次接触到太瑟雷尼亚时所在的盟地。
2 我喜欢所有的植物和动物，厌恶伤害它们的行为。
3 多亏了一位治疗师照顾我，我才能从一场致命的疾病中恢复过来。
4 我会吟唱太瑟雷尼亚的邀请作为我的遗言。
5 我收藏有一片维图加基的树叶——它会随着季节改变颜色，即使已经离开了树枝。
6 每位盟会的成员都是我的亲人，我愿为任何一位盟会成员而战。

缺陷：

引用

d6
1 在战斗中，如果我们寡不敌众，我会感到恐慌。
2 我倾向于认为每个人都是好人，除非他们证明自己不是好人。
3 我喜欢舒适和宁静，宁愿避免花费额外的力气。
4 我脾气比较暴躁，而不是我内心中追寻的平静。
5 我感觉盟会中的任何人与世界之魂的联系都比我要更深刻。
6 我希望能为我加入瑟雷尼亚之前的犯罪生活赎罪，但我发现旧习很难改正。

关系
瑟雷尼亚盟会中最重要的就是与他人的联系，所以盟会成员在公会中很容易培养和他人的关系。同时，公会也在积极开展招募工作来吸引来自其他公会的成员，而这些新成员们还都维持着和之前公会的同伴的友谊。

为瑟雷尼亚人际关系表掷两次骰子（选择一个挚友和一个对头），再为非瑟雷尼亚人际关系表掷一次骰子
（译注：关系表中每一项均可成为挚友或是对头）

引用

瑟雷尼亚人际关系：
d8
1 尽管我是个糟糕的学生，但是一位睿智的人马教官依旧对我抱有信心。
2 我的一位好朋友被晋升为了列夫守护者。
3 我和一位密友一起离开了之前的公会，加入了瑟雷尼亚。
4 领导我的盟地的树灵对我的活动很感兴趣。
5 我的一位兄弟/姐妹是公会训练场的一位教官。
6 我的父亲/母亲现在是一名信奉者，受命守护位于维图加基公会大厅的殿堂花园。
7 我和一位著名的瑟雷尼亚治疗师有过一段罗曼史。
8 卓塔妮，公会的领袖与太瑟雷尼亚之声，曾经亲切接见过我。

引用

非瑟雷尼亚人际关系：
d10
1 我离开了俄佐立以加入瑟雷尼亚，一位曾经的同事直到现在还为我的决定感到不满。
2 我的一位好友，因为热衷于行动而离开了瑟雷尼亚加入波洛斯。
3 我和一位公会同伴有交情，而他/她被发现是一名底密尔的探子。
4 我知道一名对自己公会心怀不满的葛加理刺客，是时候招募他了。
5 我和一个古鲁的人马交情不错，几年前他几乎就要加入我们了。
6 我曾经在公开场合与一名伊捷化学师爆发了激烈的争吵，我们两个都被那个餐馆拉黑了。
7 我还清了在欧佐夫集团的债，然而我的一位好朋友就没有那么好运了，他现在还欠欧佐夫的钱。
8 我的生活一度充满沉痛的悲伤，一个拉铎司演员狠狠地嘲笑了我的伤痛，让我在难过和幽默中心情复杂。
9 一位额外的瑟雷尼亚内部关系，由你自己决定他/她是挚友或者对头。
10 我的一位兄弟/姐妹加入了析米克联合，我们每次见面都会争吵不休。

如何扮演？
尽管公会教导了我们个人意志服从于盟会的重要性，但是公会同样鼓励个人的多样性，就如同产出不同作物的土地比产出单一作物的土地更加健康一样。这一原则适用于你作为冒险者的技能。只要你的努力是为了达成公会的目标而不是你的私人欲望，你就可以以自己独特的方式运用自己的天赋。

也就是说，永远别忘记你是一个更大的社区的一部分，当然，这包括整个公会，但你和社区的关系始于你的盟地和它的沃达（树灵领袖）。你的树灵领袖想要知道你在做什么，以及你的行动目标。如果她们认为你将自己的私利置于瑟雷尼亚的利益之上，她们会采取措施，限制你的行动——甚至将你驱逐出瑟雷尼亚。

瑟雷尼亚冒险小队
一个冒险小队本身就是一个社区，是一个共生的群体，每个个体都有助于整体的成功。战士，巡林客，或是圣武士是作战的基点。德鲁伊，牧师可以提供支援或是治疗能力。吟游诗人或是邪术士能够提供额外的法术支援。武僧，吟游诗人或是巡林客能够提供潜行上的帮助或是技能支援。这样一个装备精良的团队可以守护公会成长——并痛击公会的敌人。

阶级与声望
瑟雷尼亚盟会并没有对与成员的等级做死板的规定，因为这样做无异于鼓励个体寻求爬上高位并将他人踩在脚下的行为，并会导致个人私欲凌驾于整体利益之上的情况。因此，除了公会长卓塔妮领导整个公会以及每为沃达领导她的盟地，其他的盟会成员一律平等，只是在职务上有所不同。

因此，很多瑟雷尼亚祀徒一辈子都只是祀徒。她们找到了自己的目标，就是将有限的生命投入到无限的为公会服务中，并没有兴趣去追求一些显赫的地位。但如果你能够在公会中获得较高的声望，很多特殊的职位将向你开放。

无论你的声望或是职位如何，瑟雷尼亚人没有薪水。公会会照顾所有人，而且所有公会成员都可以居住在盟地内，并享有同样的【简朴】生活水准。

特殊职位：福音师
前置要求：瑟雷尼亚盟会中的声望达到3或者更高
福音师们向潜在的皈依者伸出双手，欢迎新的祀徒加入瑟雷尼亚盟会。她们当中，有的热情洋溢地在长廊和市场中讲述世界之魂的意志，有的平易近人地在城市最阴暗的角落，为穷苦人家服务，甚至还有在古鲁生活的荒野中传播福音的人马战士——在那里战争的话语远胜于和平的祷词

当你成为福音师时，你可以获得一个额外的，来自非瑟雷尼亚公会的关系人。此人可以是你在冒险中遇到的，也可以从本节之前的非瑟雷尼亚人际关系表中选择。在这个新职位上，你属于一个盟地，并可以从此处获取帮助和支援，但你的大多数时间都会在盟地之外活动，并有高度的自主权。当你回到盟地时，你需要教导和培训新的祀徒。

特殊职位：信奉者
前置要求：瑟雷尼亚盟会中的声望达到3或者更高，一项军用武器熟练
信奉者们是一群在心树四周保卫盟地花园的战士。作为一名信奉者，你通常需要守卫执勤，但你的沃达也可能指派你去执行一些需要武装力量的特殊任务。

当你处于你立誓守卫的花园中时，植物们将服从你的指令，你可以将植物转变为1d6棵启蒙灌木或者1棵启蒙树木（数据见怪物图鉴：附录A），直到花园的威胁被清除。这些被唤醒的植物不会离开花园。

特殊职位：射手
前置要求：瑟雷尼亚盟会中的声望达到3或者更高，武器熟练：长弓
射手们是守卫在公会关键节点处的弓箭手，这些地点包括维图加基的公会大厅。他们的射程和精确度令人惊叹，以至于拉尼卡谚语称：“瑟雷尼亚射手们对着地图瞄准。”如果盟会的某项任务需要训练有素的弓箭手协助，卓塔妮本人会亲自要求射手们给予协助。

作为一名射手，你不需要购买箭矢，公会会为你免费提供箭矢。

特殊职位：飞马骑士
前置要求：瑟雷尼亚盟会中的声望达到10或者更高，技能熟练：驯兽
飞马骑士是骑乘飞马的精英骑士，作为战士和斥候为公会服务。除了探查敌人的军情和地形之外，他们也负责为新的盟地寻找合适的地盘。作为一名飞马骑士，你有时会被召唤参与军事行动，但你可以自由的按照你的想法来践行太瑟雷尼亚之道——在你的飞马坐骑（数据见怪物图鉴）背上。

你的坐骑实际上属于你，并由你照料。但如果由于你的疏忽或是虐待导致它受伤的话，你可能会受到处罚——也许是失去飞马骑士的职位。

特殊职位：大主教
前置要求：瑟雷尼亚盟会中的声望达到10或者更高，施法能力或是契约魔法职业特性
瑟雷尼亚的神职人员并没有等级制的阶位，但你有幸获得了大主教的头衔*。大主教们负责领导进行向太瑟雷尼亚祈福的仪式，带领祀徒们与世界之魂以及彼此进行更深层次的交流。在这些仪式当中大主教们由数名经验略逊一筹的神职人员协助。

作为一名大主教，你可以呼叫1d4名侍僧（数据见怪物图鉴）协助你，包括带领他们执行任务。

你在你的盟地内有很大的话语权，特别是作出决定的时候。而你也有义务在你的沃达需要时提供建议。

你在公会和盟地内的地位使你有权获得更好的食物和住宿条件，等同于【舒适】生活水平。

*：等级制的（Hierarchical）一词与大主教（Hierarch）同根，此处为双关。

特殊职位：列夫守护者
前置要求：瑟雷尼亚盟会中的声望达到25或者更高，角色等级10或更高
列夫守护者最初是守卫拉尼卡街道的骑士，而现在他们作为瑟雷尼亚的勇士出现。在他们当中包括一定数量的人马战士。而他们当中的类人种族则都骑乘着恐狼。这些恐狼从幼崽时起就由骑手抚养，以培养骑手与坐骑之间的默契。你可以拥有一头恐狼作为坐骑（数据见怪物图鉴）。

特殊职位：高阶顾问
前置要求：瑟雷尼亚盟会中的声望达到50或者更高
由卓塔妮亲自挑选，高阶顾问们作为特使负责处理与其他公会之间的事务。作为一名高阶顾问，在卓塔妮需要你的协助时你必须能够提供服务，但你也同样有极大的自由权来按照你自己的意见来实践公会的目标。

你可以召集10d10个瑟雷尼亚祀徒来协助你完成卓塔妮的任务，或是8d10个祀徒来协助你完成你自己的任务。这些祀徒可以是侍僧，斥候（二者数据均见怪物图鉴）或者是士兵（数据见第六章）。

你的职务使你有权获得最好的食物和住宿条件，等同于【富裕】生活水平。

引用

瑟雷尼亚护符
前置要求：瑟雷尼亚盟会中的声望达到10或者更高
在代表公会执行任务前，你可以请求你盟地的沃达赐予你一枚瑟雷尼亚护符。（数据见第五章）

敌人与盟友
瑟雷尼亚的哲学是对整个拉尼卡张开双臂。每一个人都是他们潜在的盟友，除非他们表现出对与瑟雷尼亚或是世界之魂的意志的敌意。瑟雷尼亚很难与放荡的拉铎司，阴险的底密尔，混乱的伊捷相处。但他们对与有序的社区和葱郁的自然气息的关注是他们与其他所有公会都会有一些共同点。

尽管，如果其公会长的野心——或是内部的叛变成员——破坏了拉尼卡的权利平衡，任何公会都会成为瑟雷尼亚盟会的敌人。但从另一方面来说，其他很多公会都认为瑟雷尼亚是一个安静的威胁，并试图在其人口数量膨胀到失控之前削弱其力量。因此，作为盟会成员，你有义务对抗他们的破坏行动。此外，肆意掠夺拉尼卡的自然资源的行为也可能引发瑟雷尼亚的行动。

当其他公会的成员践行高尚的目标——促进和平，强化社区，以及反对其他公会的扩张努力——此时他们就是盟会的盟友，也就是你的盟友。此外，他们也会是潜在的瑟雷尼亚成员，因为他们已经表现出了对于瑟雷尼亚的目标的同感和对于社区的价值。

引用

瑟雷尼亚对其他公会的看法：
瑟雷尼亚眼中完美的拉尼卡，应当是一个所有公会都被解散，所有人民都能和谐的与自然以及彼此共存的世界。直到那一天到来之前，盟会认定所有其他公会都是在反对完美的标准。

俄佐立：他们订立的一切法律都旨在创造一种团结，一种已经将我们联系在一起的团结。如果他们能静下来听听太瑟雷尼亚的声音就好了。

波洛斯：总有一天，他们将会厌倦他们的战斗。当那天到来时，瑟雷尼亚温柔的怀抱等待着他们。

底密尔：就像他们为了躲避光明而依附于暗影一样，他们正在为了躲避生命而依附于秘密。他们将所有事看作阴谋，将所有人看作工具，而不是认识到团结与共同成长的力量。

葛加理：他们沉醉于污秽与腐烂当中，过度专注于死亡，以至于无法看到来自生命间联系的幸福。

古鲁：他们本能成为某些更伟大的存在，却因为盲目的追寻而变成了那一存在的绝望的回响。太浪费了。那是一群恶臭，毫无理性，充满破坏性的人。

伊捷：团结的道路并不依赖于那条龙唯我独尊地压迫性控制。伊捷可以按照他们的意愿修补或是胡搞乱搞，但是他们注定了要失败。

欧佐夫：他们厚颜无耻地利用我们法律中的漏洞，最终将导致他们的灭亡。他们是一群阴险的害虫，很有可能从内部撕裂我们的社会。

拉铎司：他们为惨剧放声大笑，沉浸于痛苦当中。终有一天，他们将顺从于太瑟雷尼亚。在那之前，我们必须遏制他们。

析米克：他们描绘了一副扭曲的蓝图来扭曲生命和自然。是的，我们需要成长和进化，但是大自然会花些时间完成这一切。

本节译名对照表

引用

Mat' Selesnya 太瑟雷尼亚：世界之魂，瑟雷尼亚的第一代会长
Emmara 艾玛拉： 精灵牧师，现世十会盟杰斯贝连的挚友
Calomir 卡洛密尔：一名瑟雷尼亚部队的（已故）军官
Trostani 卓塔妮：树灵，瑟雷尼亚公会长，三个可爱的小姐姐
Dryad 树灵：可爱的小姐姐
Vernadi 盟地：瑟雷尼亚人的社区
Voda 沃达：一类特殊的树灵，可爱的小姐姐
Initiate 祀徒：瑟雷尼亚成员最基础的角色，占据瑟雷尼亚成员的绝大多数。
Evangel 福音师： 瑟雷尼亚成员职位，类似传教士。
Votary 信奉者：瑟雷尼亚成员职位，盟地花园的警卫。
Sagittar 射手：瑟雷尼亚成员职位，精锐弓箭手。
Equenaut 飞马骑士：瑟雷尼亚成员职位，精锐骑兵。
Hierarch 大主教：瑟雷尼亚成员职位，颂威，横置产W/U/G。
Ledev Guardian 列夫守护者： 瑟雷尼亚成员职位，狼骑兵。
Dignitary 高阶顾问：瑟雷尼亚成员职位，卓塔妮的后宫。


析米克联合
析米克的代表人是一位表情严肃的法师，她的血统似乎一半是人类，另一半是水生生物（可能是人鱼）。她骑在一只似乎是由一个巨大的、有蓝色甲壳的螃蟹和一只狂怒的乌贼杂交而成的生物上。析米克小队由一群身复鱼鳞的法师，以及由鳞片、鳍和甲壳混合而成的令人难以置信的生物组成。
 ——道戈·拜耳， 《再访拉尼卡：解秘人》

析米克的实验室中揭示了生命的奥秘，他们的研究探索并记录了自然界的奇迹。他们最初的使命是监督公共卫生问题，但析米克认为，个人和整个社会的全面健康取决于自然和文明的相互适应。因此，生物实验一直是其主要关注点之一。
从历史上看，这个行会的使命是一步步的实现生物的大繁荣——一种乌托邦式的理想，它也比其他行会更远离政治。它的基本任务由于目前政局动荡而保持不变，其实验室的孤立保护了大多数析米克的工会成员免受直接危害。
人们对析米克联合的创始人知之甚少，只知道他的姓或名是析米克。

公会内部
被称为索诺特Zonot 的巨大的天坑是析米克的主要区域。每个索诺特都穿透了一层又一层破碎的城市，深入地下，连接到古老的、早已被遗忘的海水。索诺特是一个独特的析米克栖息地，它有自己的文化和生态系统，以及一个称为议员Speaker的领导者。所有9个索诺特的议员组成议会，他们从其中选出一名首席担任析米克公会的领导者。洁加娜是目前的首席，她是第一索诺特Zonot One的议员，第一索诺特位于拉尼卡一个偏远、人烟稀少的地区，远离第十区Tenth District 的政治活动。
析米克市政厅，查美克，位于第七索诺特Zonot Seven，在拉尼卡第十区第5城区内。街道下方的巨大会议厅是所有议员的聚会场所，也是首席或其他析米克特使会见非析米克访客的地方。

析米克的目标
两大哲学原则相辅相成，形成了析米克联合独特的科学与自然的有机统一。在传统的析米克思想中，这两个原则被称为固守之道holdfast和升华之道upwelling。
“固守之道”，以海带和海绵动物固定在海床上的生物机制而得名。该原则建议，析米克联合的成员永远不要偏离自然太远，以免“漂浮”。其秉持这样一种观点，即不受干扰的自然将进化得更具有适应性与力量。大自然会蓬勃发展，每一种生物都会在生态系统中找到适合自己的位置。
“升华之道”是以富营养的海水上升到海面的现象而命名的。它主张新的、有活力的海水应该以无休止的循环取代旧的、枯竭的海水，带来不断的更新换代。这一原则解释了析米克联合的分析癖好，以及它对知识作为一种转化手段的重视。学习宇宙的奥秘可以让你随心所欲地塑造世界。升华之道鼓励每一个生物去发掘它的全部潜能。
固守之道鼓励析米克弘扬自然;升华之道促使他们完善自然。最终的结果是统一的:一个加速进化的系统，发挥出每种生物的天性中最好的一面。但是析米克联合内部不同的派别纷纷以他们自己的方式阐释这些原则。
析米克联合的领导代表了乌托邦主义者的传统哲学。他们的愿景是一个理想的世界，在这个世界里，自然与文明平衡存在，自然生物与文明世界和谐共处。
乌托邦主义者们通常认为，固守原则就是扎根于自然之中，而上升流则与缓慢、可预测的周期性改良有关。所以他们仍然隐藏在他们的水下实验室里从事研究，同时与其他行会之间不稳定的关系隔离开来。首席洁加娜鼓励这种孤立主义态度。
与此同时，析米克内部一个不断壮大的派别认为，鉴于城市日益动荡，行会之间的全面战争是不可避免的。这些成员，即适应主义者，相信行会存在于一个脆弱的生态系统中，在这个生态系统中，最轻微的失衡都会引发连锁反应。由于现世十盟会的缺席，这种平衡注定无法维持，灾难必将发生。为了生存，析米克必须做出改变，而追求理想愿景的缓慢、微小的步伐是不够的。公会的未来即将面临危险，析米克需要专注于生存。适应主义者倾向于将固守原则视为关乎防卫和安全，而上升原则则是对突然地、破坏性地增长的呼吁。
作为科学家们的一员，适应主义者们为战争所做的准备工作包括创造出具有魔法和生物特性的士兵。“守护计划”已经培育出混合了人类、精灵或维多肯血统以及螃蟹、鱼、水母和其他各种生物特征的生物，使它们拥有天然的盔甲和武器、腮、毒刺，以及其他以战斗为中心的特性。

析米克角色
阵营：通常是中立

建议种族：人类，精灵（高等精灵），析米克杂拼体，维多肯人

建议职业：德鲁伊，战士，武僧，法师

如果下列一项或多项陈述正确，你可能会喜欢扮演一个属于析米克联合的角色:

·你被一个正在修复生命基本力量的疯狂科学家的形象所吸引。

·你喜欢扮演好奇的法师、德鲁伊或突变体。

·窥探秘密和奥秘会激发你的好奇心。

·你想通过研究让世界更美好。

加入析米克联合
许多途径将人们引向析米克联合，这些途径都以“明天会更好”的理念作为指导。公会的所有努力都是为了实现他们认为触手可及的乌托邦式的未来。当你加入析米克时，选择以下角色之一。

科学家 Scientist
如果你是一个使用魔法操纵生命与自然，将世界引向公会的乌托邦理想的施法者，比如法师或者德鲁伊，你可以在析米克中找到自己天然的归宿。大多数析米克法师专精变化学派，他们使用魔法改造生物或自然环境。析米克德鲁伊通常选择大地结社，使用类似的法术为公会服务。那些专注于操纵生命形式的施法者被称为生机师，而那些专注于水、天气和大气的施法者被称为地貌塑师，你可以选择自己的研究道路。

守护者 Guardian
如果你是一个析米克混种体，那么你最初将作为析米克研究的实验体。你可能是自愿参加、也可能是被迫参与，或者你认为这是唯一能被公会接受的方式。生物改造使你非常适合特定的任务，你可能会成为一个间谍、渗透者或打手。适合的职业选择包括战士、盗贼(任何类型)，或者是散打宗武僧。

沉思者 Deepsage
作为一个沉思者(也许是法师或武僧)，你选择了一种苦行的、沉思的生活。你会专注于冥想固守之道和升华之道的哲学原理，这是两个互补的概念，描述了析米克对自然和城市的思考。沉思者在贝壳、外骨骼和石头上写下了一些简短的、近乎于悖论的哲学箴言，析米克公会的成员通过反思这些箴言来加深他们对析米克联合在世界上所扮演的角色的理解。沉思者法师通常专精于咒法学派，而沉思者武僧追随四象宗(专注于空气和水超过其他两个元素)。

背景：析米克科学家
想象一个完美的世界:自然与文明和谐共存，相互适应;生命与环境被塑造得和谐相称。这就是你一直试图在析米克联合的实验室中塑造的世界。自然是关于适应、进化和平衡的——但是为了跟上文明的发展脚步，自然需要生机师和地貌塑师的帮助。如果在这个过程中，你碰巧创造了超级士兵和变异怪物，使得它们可以增强析米克联合对其他公会的计划和野心的防御，那就更好不过了。
技能熟练项：奥秘，医疗
语言：任选两门语言
装备：一枚析米克徽章，一套平民服饰，一本研究笔记，一支钢笔，一瓶乌贼墨汁，一瓶油(由鲸脂制成)，一瓶酸(从消化液中提取)，一瓶鱼鳞，一瓶海藻，一瓶水母刺，一瓶不明黏液，一个装有10gp (或俄佐立发行的1 基诺zino硬币)的袋子。

分支与项目
作为析米克的研究人员，你是某个分支clade的一员，或者是一个专注于解决当前需求的专项、短期项目的研究人员。分支是一个由不同的个体组成的团队，他们将各自的才能结合在一起，以追求一个共同的目标。投掷1d6或从研究选项表中选择一项，以确定你的研究领域。

引用

D6 分支/项目
1 甲壳分支，注重保护与耐用性

2 鳍类分支，注重移动力

3 涡流分支，注重周期性变化与超魔

4 守护者项目，注重创造守卫怪物和超级士兵

5 隐匿项目，情报与反情报

6 新领域的独立研究

特性：研究者
当你需要学习或是记起某段魔法或科学的学识时，就算你并不清楚其具体信息，也总能知道从何处或何人身上着手获取。这些情报通常来自析米克实验室，有时也会来自伊捷设施、图书馆、大学、甚至是其他某个智者或某个知道相关知识的人或生物。知道哪里可以找到信息并不会自动让你学会它;你可能需要贿赂、恩惠或其他激励来诱使人们透露他们的秘密。
鉴于发掘多元宇宙最深的秘密有时会需要整趟的冒险甚至是整个战役，你的 DM可能会设定这段情报的所在是一个遥不可及的地方，或者直接将其定义为无法找到。

析米克公会法术
先决条件:施法能力或契约魔法特性
对你来说，析米克公会法术表上的法术将被添加到你的施法者职业的法术列表中。(如果你是一个拥有多个法术列表的多职业角色，这些法术会被添加到你所有的法术列表中。)

析米克公会法术表

引用

戏法 酸液飞溅，德鲁伊伎俩

1环 侦测毒性和疾病，脚底抹油，跳跃术

2环 变身术，强化属性，变巨术/缩小术

3环 气化形体，水中呼吸，风墙术

4环 行动自如，变形术

5环 造物术

当你的魔法使你自己或他人的身体发生变化时，结果往往显示出鱼、两栖动物或其他水生生物的特征。有时伴随着你的施法，会产生带有魔法能量的蓝绿色漩涡，其反映了自然精确完美的螺旋。

推荐角色个性
析米克联合的奇异科学吸引了某种类型的个人崇拜，并包含了一套关于生命本质的信仰。Simic成员的牵绊和缺陷来自他们的科学研究——包括他们创造的新生命形式，他们可能变得非常依恋于此。

特点

引用

1 我迫不及待地想看看我接下来会变成什么样子!

2 我相信一切都有不断改进的趋势。

3 我渴望向那些对我最复杂的实验和理论不感兴趣的人解释每一个细节。

4 我认为需要向每个人解释最基本的概念。

5 我描述的每一件事都像是在写我的研究笔记（事实往往如此）。

6 我对生活中似乎无尽的状态和变化充满了的好奇。

7 我忍不住要窥探任何被禁止的东西，因为那一定非常有趣。

8 我使用非常专业的词汇来避免交流中的不精确和模糊。

理想

引用

1 公会。我的公会才是最重要的。(任何)

2 改变。所有的生命都是为了追求完美，而我们的工作就是要让它快点完成——不管过程中会发生什么。(混乱)

3 知识。理解这个世界比你用你的知识做什么更重要。(中立)

4 进步。我想把这个世界改造成更高级的生命形式，让所有人都能享受进化。(善良)

5 逻辑。让感情和原则干扰逻辑的结论是愚蠢的。(守序)

6 傲慢。我巨大的智慧和力量使我能轻易对他人施加影响。(邪恶)

牵绊

引用

1 我协助创造了一个融合体，我像爱宠物一样爱它，它会带我去任何地方……但它有一栋楼那么大，甚至可能会吃掉我。

2 在我的实验室里，我发现了一种东西，我觉得它可以消灭拉尼卡一半的生物。

3 我分支中的其他研究人员是我的家人——一个古怪的大家庭，包括许多公会成员和其他物种。

4 我曾经的实验室包含了对我来说珍贵的一切。

5 我要报复那个杀了我宝贵的融合体造物的目光短浅的傻瓜。

6 我做的每件事都是为了给我爱的人留下深刻的印象。

缺点

引用

1 我有一个相当尴尬的突变，我会尽我所能不让别人发现它。

2 比起和怪兽战斗，我更感兴趣的是记录怪兽的解剖结构。

3 我似乎会在每一个社交场合问一些粗鲁的私人问题。

4 我坚信我有能力适应任何情况和处理任何危险。

5 为获得对我的科学才华的肯定我愿意冒任何风险。

6 在我的研究和其他必须完成的任务中，我倾向于寻找捷径。

如何扮演？

作为一个析米克冒险家，你的任务可能符合适应主义哲学;公会之间的紧张气氛和分歧将很快爆发为公开的冲突，您的公会需要您的帮助，以确保析米克的生存。这种帮助可能以防御葛加理入侵析米克的索诺特或保护析米克的研究免受俄佐立的破坏的形式出现。它还可能涉及到更微妙的外交工作，以维持行会之间的平衡；或是针对另一个行会的诡计，以削弱其对权力的攫取。
自我提升也是你使命的重要组成部分。任何能提升自己的事情——无论是学习一个新的法术还是培育一个新的杂交突变怪物——都会给予析米克一个更强大的武器。析米克联合必须改变才能生存，这意味着行会的每个成员也必须成长和适应。

析米克团体
从析米克中派出的冒险团队通常围绕一到两个法师的核心组成，可能是生机师（法师)或地貌塑师(德鲁伊)。陪同他们的可能是一名士兵(可能是一名析米克杂拼体战士)和一名沉思者(武僧)。

阶级与声望
责任和重要性的层次在析米克的科学家中创建了一个阶级——一种功能性的等级。科学家的晋升过程是在一个分支或项目中承担更多责任的过程。守护者和沉思者的晋升机会更有限，尽管他们仍然可以从高声望中获益。

第一级：技师
先决条件:在析米克联合中享有3级或以上的声望，施法能力或契约魔法特性
作为一名技师，你可以按照研究人员的指示开始实验，包括操作仪器、照顾实验对象、提取体液样本、跑腿往返于索诺特和城市。这样的差事可以让你接触到其他公会的成员，并引发冒险活动。
如果你有任何类型的宠物、魔宠、坐骑或动物伴侣,您可以从微小适应能力表上给它添加一个随机适应能力(见第六章融合体章节)。每一个生物需要1d6天的工作(每天8小时),并且必须在析米克设施内完成。

第二级：研究者
先决条件:达到第一级且在析米克联合中享有10级或以上的声望
作为技师工作一段时间后，你有资格进行你自己的实验。您必须与一个分支或项目相关联，并且必须在分支或项目负责人的领导下进行与其关注点相关的实验。项目负责人更注重实践，确保您的研究有助于实现当前的目标。分支的领导者会不时地进行检查，但是他们会在确保分支的利益的情况下给您更大的自由来进行您自己的实验。
如果你的研究需要，你的项目负责人或分支负责人可以在你执行任务或进行实验之前为你配备析米克符咒(见第5章)。此外，你可以调用一个融合体一型(参见第6章的统计)来帮助你完成公会授权的任何任务。你可以选择融合体的两种适应性。

名人（特殊角色）
先决条件：在析米克联合中享有10级或以上的声望
作为一名守护者、沉思者或析米克内部的其他非科研人员，你不能通过级别晋升。但是作为一位名人，你可能被委托领导游击队或间谍任务，并由你指挥其他析米克杂拼体。或者你可能会被尊为一位智慧和开明的老师。
如果需要的话，项目负责人、分支负责人或其他上级可以在你代表公会执行任务或进行实验之前为您装备析米克符咒(见第五章)。
此外，当你在行会事务中，你可以调用以下析米克杂拼体来帮助您:一个杂拼蛮汉或杂拼飞兵，最多两个杂拼投毒客或杂拼震慑者，或1d4个杂拼密探(请参阅第6章了解这些生物的属性)。

第三级：项目负责人
先决条件：达到第二级且在析米克联合中享有25级或以上的声望
作为一名经过验证的研究员，你有资格监督自己的项目，指导其他研究人员的工作，以解决行会面临的一些问题。你的索诺特的议员会给你分配实验室，你有3d12的研究人员(他们使用怪物手册中的平民或人鱼的属性块)。您可以让这些人员为您处理项目，这些项目包括创造你所选择的融合体一型(请参阅第6章的生物属性)。在小心控制的条件下，您可以将其带到负责重要业务的实验室之外。
主持一个成功而重要的项目能对当地产生积极的影响，所以你的议员会密切关注你的工作。从积极的方面来说，只要你的研究进展顺利，你就可以利用索诺特的大量资源。另一方面，你的议员很有可能试图干涉您的工作，以确保你的努力与析米克的总体目标保持一致。

第四级：分支领导人
先决条件：达到第三级且在析米克联合中享有50级或以上的声望
作为一名著名的研究人员或一名成功的项目领导者，你随时准备承担起整个团队的监督角色。新的分支很少形成，除非是非常特殊的情况，否则你必须等待你的分支领导退休，直到有一个职位让你来填补。与项目负责人类似，您负责指导研究人员的工作，以探索与您的分支的重点相关的各种各样的项目。除非实验结果引起了你的兴趣，否则这些工作通常在没有你监督的情况下进行。如果你需要,你可以招募5 d 12的研究人员进行协助(使用怪物图鉴中的平民或人鱼),也可以从你所在的索诺特的议员处请求杂拼体、融合体或任何其他析米克联合的相关生物(见第六章的列表)中寻求支持。
因为大多数分支串跨越多个索诺特，所以您的地位等同于索诺特的议员。你在议会厅没有发言权，除非你能说服其一个或多个成员为你的利益发声。

议员（特殊角色）
先决条件：在析米克联合中享有50级或以上的声望
你有资格成为索诺特的议员。选出新的议员(在现有的议员退休、死亡或以其他方式离职的情况下)是通过普选和其他8位议员的意见相结合的方式进行的，现任首席拥有最终发言权。如果你在这一严格的过程中成为胜利者，你就成为你所在索诺特的领导人，并有权将其相关事项提交给议会厅。
你是一个政治领袖，而不是一个科学领袖，所以只有当他们生活和工作在你的索诺特上时，你才有权处置他们。如果一个分支在你的索诺特有一个实验室，你有权利(和责任)监督它的活动，以确保遵守法律和法规，但并不会干涉它的研究。如果分支的领导住在另外的索诺特，你对他没有任何权力。
敌人与盟友
析米克联合与那些关心自然力量的公会有着密切的联系，因此它在过去与瑟雷尼亚、古鲁和葛加理一起工作。在一定程度上，这两家公会还与另一家科研公会伊捷保持着友好关系。但总的来说，析米克对其他行会的态度是一种积极的谨慎，这种谨慎得到了孤立倾向的普遍支持。
任何公会都有可能破坏和平，使整个世界陷入战争，所以所有公会都是潜在的敌人——特别是如果他们直接攻击析米克联合。葛加理虫群对第四索诺特(位于第六区)发动了一次直接攻击，并且他们可以在任何时候将攻击扩展到其他索诺特。俄佐立逮捕人正在对所有的区域进行调查，寻找不法行为的证据。因此，析米克因战争危险做好了准备，并可能随时需要使这些努力取得成果。
你最明显的盟友是那些试图限制其他行会的野心、维持权力平衡的公会。在不同的时间，这个类别可以包括任何其他公会的成员，特别是瑟雷尼亚秘会。每个人(可能除了混乱的拉铎司和古鲁)偶尔都对维持现状感兴趣，不管这种观念在其他时候看起来多么荒谬。
析米克中最封闭的成员会完全避免与其他公会进行交流。除了析米克的另一位科学家，没有人能真正领会或欣赏公会的工作，而其他公会有太多的人对他们不理解的东西感到恐惧。

引用

析米克对其他公会的看法

俄佐立 一个荒谬而丑陋的建筑，永远被困在自己创造的迷宫中。如果可能的话，他们会宣布进化为非法。即使他们中的真的有人在寻求乌托邦，其余的人也会因为忙于文书工作而无暇顾及。不惜一切代价避免他们的注意。

波洛斯 他们把自己塑造成“正义的代理人”。但法律并不是侵略的好借口。

底密尔 无需争斗。随他们去吧，他们也不会妨碍我们——但要仔细观察他们。

葛加理 “与其说是一个组织，不如说是一场瘟疫。”他们的适应能力几乎和我们一样强，而且他们似乎热衷于竞争。他们对我们的压力比其他任何公会都大。

古鲁 古鲁只从野蛮和贫困的角度来理解自然。但是他们的道路和我们是相通的，都是对文明的回应。他们会勉强生存下去，也许有一天，他们终将醒悟。

伊捷 伊捷花了一万年的时间来装模作样的研究，产生的烟火比实际的进步还要多。毫无疑问，这是一场堪比拉铎司的表演。

欧佐夫 “他们在毫无意义的一生和漫长的来世中珍藏着他们的财富。”有了这些财富，我们可以迅速实现一个与黄金和死亡无关的未来。

拉铎司 伪装，模仿，弹性和多功能性。如果行会是一种物种，我们会把拉铎司列为最令人印象深刻的行会之一。但事实并非如此，这使得拉铎司更加不稳定——也更加危险。

瑟雷尼亚 和我们一样，他们寻求“自然”系统和“人工”系统之间的统合。与我们不同，他们希望通过无条件的屈服来实现这一目标。在稳定时期，它们是合适的合作伙伴，但在目前的环境下，它们几乎没什么用。


伊捷联盟
伊捷的法师并不难以寻找，在几天的观察后，杰斯听到了一声爆炸，随后就看到整个街区的鸟群惊恐地起飞。羽毛状的蓝色烟雾是伊捷其中一种烟火实验的警告标志。杰斯追踪到了爆炸的事发地并且发现了两个装备着炼金术器械和米捷手套的法师，一个人类和一个鬼怪从一条废弃的隧道里出来。他们的设备发出噼啪的能量火花，身后只留下烧焦的砖头与弥漫的烟雾。就杰斯所知的，这就是伊捷的研究风格：不断充能直什么东西炸开，然后再观察结果。
——道戈·拜耳， 《再访拉尼卡：解秘人》
注：鬼怪=地精

伊捷人是痴迷的实验者，是敏锐的创造才智与令人遗憾的三分钟热度相结合的典型代表。伊捷公会最初受命为市政工程项目（下水道、锅炉和道路）提供解决方案。但是他们越来越漫无边际的实验最后只能满足他们永远得不到满足的好奇心。有时他们的实验会产生有用的技术进步；而其他情况，他们只会产生意想不到的法术力喷发、空间断裂、秘法传送门或者巨大的爆炸，而以上所有这些结果都能以他们自己的方式得到利用。
联盟最宏大的实验通常涉及公共工程项目和元素实验。这些努力使用一种完全依赖于不可预测的结果的方法论：所有结果都是有意义的，即使它们完全违背了期望。例如，一个以超级法力聚焦透镜”的研发开始的实验，一旦研究人员发现他们的创造物的更多性能之后，可能会被重新命名为“不稳定远距传送门 ”。接着，在几个鬼怪志愿者消失在里面之后，这个装置获得了“通用垃圾粉碎机”的称号，直到他们发现鬼怪志愿者被传送到了远离工坊的地方并且生还为止。这种调整对于伊捷实验中的课题来说是很稀松平常的：“胡搞和发现”的方法比其他任何系统的科学研究过程都受欢迎。
伊捷联盟是少数几个元祖依旧是公会会长的公会之一，在巨龙尼米捷Niv-Mizzet的掌握下公会继续完成着它的最初的任务（即使它的实验远远超出了公会的最初委托）。

联盟内部
尼米捷是伊捷联盟最初和现任的公会会长，他是一头一万五千岁的爱慕虚荣、喜怒无常又聪慧异常的龙。他在指导整个公会的实验时总是把结果看得比成功更重要，他接受甚至期待着伊捷的实验以极其不可预测的方式结束。然而，尼米捷很少关心公会的日常运行，他更喜欢拟定长期计划，而让下属去执行具体事项。
监督协会的日常运作是伊兹曼迪Izmundi的职权范围，这是一个根据尼米捷的指示从伊捷联盟的各级档案中召集团队进行研究的董事会。伊捷首法师Izmagnus的规模较小，仅有5到7名成员（一些成员的身份仍然保密），他们担任尼米捷最亲密的顾问。
伊捷联盟由专门从事某些领域研究的实验室组成。虽然它们都是在伊兹曼迪的统一指导下运行的，但是每个实验室通常都是单独进行研究的。新的研究领域每时每刻都在涌现，但那些拥有数百名法师及其侍从的更为成熟的实验室包括以下几个：

热力学实验室Laboratory of Pyrology在尼米斯Nivix的公会厅有一个庞大的设施。它所强调的是热、火和爆炸。

风暴激电实验室Laboratory of Storms and Electricity的研究重点是操控气候，以及控制和传导电能。它的总部位于尼米斯的尖顶，那里被称为避雷针Lightning Rod。

通常使用被称为米捷的魔法合金进行冶炼和锻造的研究都是在冶金实验室Laboratory of Metallurgy进行的，该实验室在第十区的冶炼区有一个小作坊。

将一种物质转化成另一种物质的魔法科学是炼金实验室Laboratory of Alchemy的研究项目。

与传送和空间重组有关的定向实验室Laboratory of Orientation有多个似乎会随机出现和消失的作坊。

摹印实验室Laboratory of Mimeography研究复制的方法。

连续论实验室Laboratory of Continuism强调对操纵时间的研究。

对魔法的反制和移转的研究发生在玄秘几何学实验室Laboratory of Arcane Geometry，该实验室在第十区的棱镜大学Prism University中占据一席之地。

重力反转实验室Laboratory of Gravitational Inversion对飞行器械进行研究，该实验室在第十区的奥古斯汀站附近有一个车间。

电浆外皮实验室Laboratory of Plasma-Dermatology着重于把对立的元素结合在一起，目的在于创造一种叫做怪奇Weird的生物。

伊捷的实验室总是保持着恒定高能状态运转着，推动着研究人员从一个实验到下一个实验。一些大规模的实验会动用整个实验室的资源，而另一些则全靠一个孤独的幻想家的对工作的热爱。

引用
边栏：
以魔法科学的名义！
伊捷的实验室总是充斥着创造性的但通常又是破坏性的能量，因为无数的研究人员致力于拓展知识的边界。但在伊捷联盟，探索发现的诱惑力绝不是一成不变的。
人类：受到无限的好奇心所驱使，并依靠着他们从多个不同角度处理任何问题的能力，人类成为了公会里大多数的法师。
鬼怪：鬼怪象征着伊捷那无拘无束的热情。他们是伊捷法师鲁莽性格的缩影，有些鬼怪会作为实验对象参与危险实验，其中有些实验甚至是他们自己设计的。不过他们更常见的情况是作为研究人员的侍从。
维多肯：与伊捷的其他同胞相比，维多肯更专注，更有条理，也更精明，因此他们经常担任公会实验室项目的领导者。有些维多肯对他们自己的工作过于着迷，以至于他们希望观察到每一个细节，而拒绝将任何任务委托给下属或助手。这种态度往往会激怒和疏远他们的公会伙伴，并且当实验发生事故时维多肯也很容易受伤。

(http://i1.fuimg.com/669925/7c63b9a33b0b1865.png)

伊捷的目标
伊捷联盟渴望知识，珍惜智慧，并且推测多重宇宙的奥秘。这带给伊捷一种对科学追求的澎湃激情，令其对知识的探索变成一种永远得不到满足的饥渴，令其冷静的智慧大放异彩，令其思维扩展到去寻找完全不同的物体或概念之间的联系。伊捷狂热地展现着创造力，从仔细缜密的分析到全凭直觉的飞跃似乎没有任何理由，他们总是超出常规地去思考。从伊捷的观点来看，不可预知的行为并不与系统的研究对立，反而是具有实验价值的。用一位研究人员的话说，“未知的结果就是采取行动的唯一价值。”
随着拉尼卡陷入日益严重的动荡之中，伊捷进一步加速了他们的疯狂研究，然而现在他们的努力却主要为了一个目的——超级武器的研发。伊捷的公会会长，远古巨龙尼米捷心中不断萌发的疑虑促使他推动公会的研究向着越发危险和不稳定的方向而去。
对于公会其他成员来说，对于更大更好的武器的追求是放弃一切安全和理智的外在追求去参与各种疯狂研究的主要动机之一。该公会大部分的实验室都已经转变为能够承受巨量魔法能量释放的测试场。

伊捷角色
阵营：通常混乱，有时中立
推荐种族：人类，鬼怪，维多肯
推荐职业：战士，术士，法师
如果你符合以下的任意一条，你将会享受扮演一个伊捷联盟的角色。

  • 你喜欢开始行动，但从不关心结果如何。
  • 你对狂野的魔法与危险的爆炸深深着迷。
  • 你想扮演一个富有创造力的天才。
  • 你津津有味地享受着鬼怪们的疯狂狂欢。

加入伊捷联盟
大多数伊捷新成员的职业盛宴从作为侍从开始。一个服务于一位更强大法师的团队会有最多40名侍从，他们分别从事诸如记录和整合信息（有时会身陷险境）、获取稀有元件或元素（通常会身陷险境）及完成实验（总是会身陷险境）之类的任务。鬼怪们喜欢这种工作，而其他人则都是尽可能快地寻找到晋升到另一个职位的机会。
如果你是一个施法者，比如术士或者法师，最简单的晋升方式就是证明你的魔法技艺。大多数伊捷术士通过狂野魔法起源得到魔法，但是少数人声称他们拥有龙族血脉。伊捷的法师倾向于专攻咒法、塑能或者变化学派。作为一个伊捷施法者，您可能与一个特定的实验室有联系，可能是在“伊捷内部”部分描述的某个实验室，或者某个将重点放在一个偏门课题的冷门实验室。你可以是一个独立的研究人员，一个专门为公会领导层执行任务的工作人员，或者一个负责协调不同实验室工作的协调员。
尽管伊捷联盟的工作主要集中在魔法和研究上，但如果你是一个更武斗派的角色，你仍然可以在公会中找到适合扮演的角色。具有奥法骑士范型的战士通常会充当警卫，去保护实验室和里面的发明，或者你可以立志成为焦灼使者scorchbringer的一名精英（他们携带着一种在第5章中描述的叫做聚焰器pyroconverger的魔法火焰喷射装置）。

(http://i1.fuimg.com/669925/722e9923d55708c6.png)

背景：伊捷工程师lZZET ENGINEER
你拥有创造性的智能、对魔法技术的热爱、以及不竭的精力，是伊捷联盟研究工作的积极参与者。虽然你的职业生涯最开始可能只是个侍从，但是你可以立志成为一个熟练的法师或炼金术士，一个实验室的主管，甚至一个手持火焰喷射器负责保卫实验室的焦灼使者。令人着迷的、才华横溢的、雄心勃勃的伊捷是拉尼卡上一股不可预测的混乱力量，而你就是所有这一切品质的缩影。

技能熟练：奥秘，调查
语言：在龙语，地精语和维多肯语中任选一种
工具熟练：任选一种工匠工具
装备：一枚伊捷徽章，一套工匠工具，源自一次失败实验的烧焦扭曲的遗骸，一把铁锤，一套滑轮组，一套普通衣物，以及一个装有5gp的钱袋（俄佐立发行的1基诺硬币）。

特性：城市基建URBAN INFRASTRUCTURE
伊捷联盟的流行概念基于疯狂的发明、危险的实验和剧烈的爆炸。这个观点大部分是准确的，但是联盟也会参与到建设和建造的世俗任务中，主要是修建基础设施，让拉尼卡人享受自来水、悬浮平台，以及其他魔法的又科技的奇迹。
你建筑物的结构，包括墙后的材质有基本的了解。您还可以找到某栋建筑的蓝图，以便了解其构造的细节。这样的蓝图可以为你提供切入点、结构弱点或秘密空间等知识。你获得这些信息的途径不是毫无限制的。如果获得或使用这些信息使你陷入法律困境，公会也不能保护你免受影响。

伊捷公会法术
前置要求：施法能力或契约魔法职业特性
你可以将伊捷公会法术表中的法术添加到你的法术列表中。（如果你的角色是兼职角色且拥有多个法术表，将这些法术添加到所有法术表当中）

引用
法术表
戏法：燃火术Produce Flame、电爪术Shocking Grasp
1环：混乱箭Chaos Bolt、造水/销水术Create or Destroy Water
2环：灼热金属Heat Metal、魔绳术Rope Trick
3环：召唤闪电Call Lightning、元素武器Elemental Weapon、守卫结界Glyph of Warding
4环：次级元素咒唤术Conjure Minor Elementals、预言术Divination、欧提路克弹力法球Otiluke's resilient sphere
5环：活化物品Animate Objects、元素咒唤术Conjure Elemental
你的法术即使其效果实际上并不明显，往往也是十分响亮的、耀眼的或具有爆炸性的。例如，当您打开魔绳术法术的入口时，该入口的轮廓可能是由无害的艳丽的火花构成的。
如果你需要使用奥术法器，它可能是一种包括金属护手，玻璃气罐，黄铜导管和用来固定在你身上的皮革背带在内的一套复杂装置。在第5章中描述的米捷装置Mizzium Apparatus是这种装置的魔法物品版本。
混乱箭法术因为其不可预测的性质成为了伊捷施法者的最爱。

混乱箭Chaos Bolt
1环塑能系
施法时间：1动作
距离：120英尺
法术成分：言语，姿势
持续时间：立即

你向着距离内的一个生物掷出一团变化不定、高声尖鸣的混乱能量。对目标进行一次远程法术攻击。击中时，目标受到2d8+1d6点伤害。选择一颗d8投出的数字来决定它的伤害类型，投出的数字与对应的类别见下表。

d8 伤害类型
1 强酸
2 冷冻
3 火焰
4 力场
5 闪电
6 毒素
7 精神
8 雷鸣

若你的两颗d8投出了相同的数字，混乱能量将从目标跳跃到一个由你选择的、处于它周围30英尺内的其他生物上。对新目标进行一次新的攻击检定，进行新的伤害掷骰，这次伤害掷骰也可能令混沌能量跳跃。
一个生物只能被此混乱箭选作目标一次。
升环效果：使用2环或更高的法术位施展此法术时，你使用的法术位每比1环高一环，每个生物受到的伤害就增加1d6，伤害类型与投出的一致。

建议性格
伊捷联盟的成员代表着不同比例的混乱、疯狂的能量和求知欲的结合。有些人致力于学术追求，另一些人则仅仅是喜欢爆炸。

引用
个性特征
D8
1 我很难把注意力集中……噢，我的思维又跳跃到另一个方向了……我刚刚提到集中了吗？
2 我的想法让我非常兴奋，我迫不及待地想找人讨论这些想法并开始将它们付诸实践，我要让你们知道一切是多么令人兴奋！
3 这并不是魔法或别的什么东西，真的。完全是因为你半途而废了。而我无论做什么都会全力以赴。
4 我做事全凭直觉。
5 生活就是一场实验，我已经迫不及待地想看看会发生什么了。
6 我说话总是夹杂着令人费解的行业术语，例如“将米捷液滴插入到怪奇力场悬浮系统中”。
7 伟大的想法是好的，但是伟大的结果才是重要的。
8 如果你能猜到我要干什么，那就意味着我的想象力已经枯竭了。

理想
D6
1 公会Guild：我的公会就是我的一切。（任意）
2 创造力Creativity：世界上一半的麻烦来自停留在过去的古板想法。我们需要全新的解决方案。（混乱）
3 发现Discovery：每个实验都有可能揭开多重宇宙的更多奥秘。（任意）
4 科学Science：严格应用符合逻辑的准则和草案将比任何信任系统更可靠地引导我们前进。（守序）
5 乐趣Fun：我喜欢我的工作！尽管工作的条件很危险，但除此之外我什么都不想做。（混乱）
6 权力Power：总有一天我发现或创造出魔法会让我成为拉尼卡最强大的存在。（邪恶）

牵绊
D6
1 我毕生致力于寻找解决一个科研难题的方法。
2 我永远不会忘记那个让我能够学习技艺的实验室，或者和我一起学习的其他侍从。
3 我确信是一起蓄意破坏行为摧毁了我的第一个实验室，害死了我许多朋友。我寻找凶手并试图报复。
4 我有一个发明的构思蓝图，而一旦我有了必要的资源，就有希望完成它。
5 我和我的同窗同学正在争先恐后地试图攻克同一个科研难题。
6 公会会长让我做什么，我就做什么。

缺点
D6
1 如果有计划，我就会忘记它；如果我忘不掉，我就会忽略它。
2 我很容易感到无聊，如果没什么事情发生，我就会创造一些事情。
3 没有任何事情是简单的，如果它确实看起来简单，我会想办法让它变得复杂。
4 在进行研究时，我往往会好几天不休不眠，这经常会以牺牲我自己的健康和安全为代价。
5 我相信，除了伟大的尼米捷Niv-Mizzet之外，拉尼卡没有灵魂能比得上我无穷的智慧。
6 我绝不会承认我的逻辑有缺陷。

关系
伊捷联盟的实验室不断开展新项目并解散老项目，所以即使是最底层的侍从也很容易在拉尼卡的实验室里交朋友（还有敌人）。
在伊捷关系表Izzet Contacts table（一个盟友和一个对手）上掷两次骰子，在非伊捷关系表Non-Izzet Contacts table上掷一次骰子。

引用
伊捷关系表Izzet Contacts table
D8
1 我一位年长的亲戚是公会董事会的成员。
2 我认识一个在公会的实验室之间传递重要信息的鬼怪。
3 我的一位兄弟姐妹是做异域研究的实验室的负责人。
4 我的一位前同事现在是中央公会厅一所实验室的侍从。
5 我经常和一位指导老师交流，他指导我学习生活和研究的课程。
6 我和一个在焦盘工作的化学家有过一段恋情。
7 作为侍从，我与另一名侍从为了引起主管的注意展开了激烈的竞争。
8 公会会长尼米捷Niv-Mizzet注意到我的一个实验了！

引用
非伊捷关系表Non-Izzet Contacts table
D8
1 一个俄佐立检察官似乎对我的工作感兴趣。
2 在我决定加入伊捷之前我原本准备加入波洛斯的，直到现在，有时我还会收到试图招募我的军士的来信。
3 我以前的一个助手原来是底密尔的间谍。我们不再和睦相处了，但我们还是习惯性地相互碰面。
4 一个葛加理刺客杀了我的一个劲敌，让我不知道是应喜应悲。
5 我帮助一位古鲁小氏族的酋长获得了一件伊捷武器。
6 额外掷一次的伊捷关系；你可以决定该关系人是盟友还是对手。
7 一位欧佐夫银行家资助了我的实验室目前的工作，并期望获得丰厚的回报。
8 我有一个表亲在拉铎司宗派中，我们相处得很好。
9 以前与我同一个实验室的另一个侍从跑去加入瑟雷尼亚，每次我们碰见对方都会引起一场大辩论。
10 我有时会和一位析米克科学家在午餐时间交换笔记交流技术。

如何扮演
无论你在伊捷联盟中扮演什么角色，你都要以某种方式为伊捷的研究做出贡献。这种贡献可能与参与实验有关，无论是作为侍从、研究人员还是受试对象。你也可能是保护实验室的一名士兵或者负责搬运重型设备的一位劳工。每个人的贡献都很重要，虽然伊捷清楚有些贡献要比其他的更重要。

一只伊捷小队
一个完全由伊捷成员组成的小队可以由一名法师（法师或术士）以及陪伴其身边的守卫（战士）和侍从（任何职业）组成。由于公会的权力架构，法师通常会负责管理这个小队，但是其他角色中的任何一个都有可能成为这次行动的真正首脑。这个小队会缺乏治疗能力，但是炼金术士制作的治疗药水可以在没有专职治疗者的情况下帮助维持这个小队。

(http://i1.fuimg.com/669925/1975619118c56870.png)

等级与声望
伊捷联盟，声望会为你所选择的研究领域带来更多的责任，同时也会提高你自由选择自己感兴趣的项目的能力。这种不断增长的责任感和独立性反映在一系列等级中，从一介侍从到令人羡慕的伊捷首法师中的一员。

【第一阶】：研究员Researcher
前置要求：伊捷联盟中的声望达到3或者更高，施法能力或契约魔法职业特性
当你引起了公会的兴趣并从一些魔法实验中幸存之后，你就提升到了一个可以自己带领实验的地位。只有一个法术施法者才能参与到伊捷的实验中制作和操作实验室的设备。
作为研究人员你可以申请一些必要的设备用于你的实验和冒险。你可以得到1d4个勉强胜任的侍从的帮助。你的侍从使用怪物手册中平民Commoner的资料卡。
当你达到这个级别时，你可以帮助创建你自己的米捷装置Mizzium Apparatus（第5章中有所描述）。为此你必须在伊捷工坊中花费10天的休整期，协助更有资历的研究人员构建该设备。时间结束后这件装置将被交给你。如果您的装备丢失或损坏，您可以通过花费50gp和另外10天的休整期来创建一个替代品。

特殊职位：焦灼使者Scorchbringer
前置要求：伊捷联盟中的声望达到3或者更高
焦灼使者是被派来保护伊捷实验室的士兵。作为一个焦灼使者，您得到了一个聚焰器pyroconverger（在第5章中有所描述）并且使用它来保护伊捷的财产。如果你的聚焰器丢失或毁坏，你可以花费50gp得到一个替代品。

【第二阶】主管Supervisor
前置要求：伊捷联盟中的声望达到10或者更高
不管你是一位有造诣的研究员，一个忠诚的士兵，甚至是一个敬业的（和熟练的）侍从，你都有资格晋升到主管职位。作为主管你负责监督你以前的同事。你的角色主要是把上层董事的指示转化为向你报告的人可以完成的具体任务。
如果你的董事派你去实验室外面执行任务，你在任务开始时就会获得一个伊捷护符Izzet charm（在第5章中有所描述）。
作为主管，你的工资足以维持一个简朴的生活方式。

特殊职位：独立研究员Independent Researcher
前置要求：伊捷联盟中的声望达到10或者更高，施法能力或契约魔法职业特性
并非每个研究人员都会选择通过管理层晋升为主管。作为一个独立的研究员，你可以利用你实验室的资源来进行任何类型的实验。协助你研究的是2d6名能干的随从（使用怪物手册中的平民Commoner资料卡，并且让他们精通奥秘技能）。
此外，你可以使用你的实验室进行5天的工作来制造你自己的伊捷护符Izzet charm（在第5章中有所描述）。当你这样做的时候，你所创造的任何其他护符都会消失。

【第三阶】：董事Director
前置要求：伊捷联盟中的声望达到25或者更高
你监督一个实验室及其所有人员的行为。此外作为董事，你有资格作为你们实验室的代表加入伊捷的董事会——伊兹曼迪。你必须得到尼米捷Niv-Mizzet的认可，而且只有这个董事会的位置出现空缺的时候，你才能加入。如果你组建了自己的实验室，那么你可以作为额外的成员加入到董事会中。
由伊兹曼迪来召集正确的团队执行公会会长的指令。伊兹曼迪会决定哪个实验室应该对某个项目承担主要责任，然后该实验室的董事负责为团队分配人员。
在尼米捷的指示范围内，你在指导你自己的实验室的活动方面有很大的自由度。这意味着你可以让你实验室的研究人员去创造某个特定的物品或效应。
在冒险中，作为伊兹蒙迪的成员，你可以保持舒适的生活方式。

【第四阶】：顾问Advisors
前置要求：伊捷联盟中的声望达到50或者更高
作为该协会最有名的成员之一，你有资格加入伊捷首法师的行列。让你加入到这个团队是完全由尼米捷决定的。这个团队的成员人数不是固定的，所以你不需要等待职位的空缺。
作为伊捷首法师的一员，你有机会从巨龙公会会长那里得到消息。你永远不可能完全了解他计划的范围，但是你比团队之外的其他成员了解的更多。公会会长会听取你的意见，即使你不是积累了数千年知识和智慧的远古龙。最终，尼米捷会告诉你该做什么，而你（和你的同事）会告诉公会的其他成员该怎么做。
作为伊捷首法师的一员，你可以在冒险中维持自己富裕的生活方式。

敌人与盟友
伊捷很难与其他公会的产生联系。他们与其他公会的最亲密的感情就是他们对析米克人科学头脑的尊重——但是从伊捷的观点来看，析米克的努力缺乏激情。相反地伊捷人可以欣赏波洛斯、古鲁和拉铎司的激情，但是他们并不认同这些激情所追求的目标。
伊捷受到尼米捷的野心驱使以其无缘无故的攻击行为而闻名。从你作为伊捷公会成员的角度来看，古龙所做任何事情都有恰当的理由。如果你被派去用可疑的底密尔避难所、古鲁营地或貌似和平的瑟雷尼亚飞地来测试一种新的武器，那么这些人必定一定肯定是伊捷的危险敌人。你们也一定会反对底密尔窃取你们实验室的研究机密，反对古鲁砸碎支持你们毕生事业的精密设备，反对波洛斯认为你们的工作对城市构成危险或违反了一些模糊不清的法律。
有时，其他公会的成员可以有意或者无意地帮助推进你的研究。伊捷人足够聪明，能够认识到他们自身的弱点，而来自其他公会的敢于冒险的灵魂能够抵消这些弱点。波洛斯牧师的治疗法术是无价之宝，如果独眼巨人无法用他野蛮的力量帮助你的工作，那么波洛斯的牛头人或瑟雷尼亚的亚人马能够很好地满足你的需要。

引用
伊捷眼中的其他公会
对于伊捷的聪明才智而言，拉尼卡其他公会的成员似乎都挺缓慢、迟钝，而且完全缺乏科学探索和实验的精神。
俄佐立：“俄佐立为包括自由在内的一切事物制订规则。他们过的是多么枯燥、受约束的生活啊。”
波洛斯：“每次当我们马上就要制造一场爆炸，或者一个能在现实中撕开一个口子的咒语时，波洛斯就会窜出来打扰我们的兴致。”
底密尔：“我们对底密尔的了解越少，就越清楚他们正监视着我们。”
葛加理：“他们默默无言地收拾我们的烂摊子。只要他们远离我们的视线，我们就不会把他们视为威胁。”
古鲁：“他们甚至比我们更擅长破坏实验室！ ”
欧佐夫：“进步意味着承担风险。但是一旦与欧佐夫赌博，你的赌注可不止是金钱。”
拉铎司：“避开这些无知的暴乱恶魔。他们的热情你最好从远处欣赏。”
瑟雷尼亚：“这些狂热者与野兽一起奔跑，崇拜着过往的幻想。他们应该更明智点，拥抱属于未来的奇迹。”
析米克：“析米克确实有创造力，但是他们的造物却缺乏灵魂和热情。他们貌似是在打造生命，但是却缺少那种为作品赋予真正心灵的灵感。”


自由斗士（笑面人）

自由斗士（笑面人） Grinner

金色笑脸起源于遥远的塔尔多雷，是一个由吟游诗人和游方艺人组成的信息网。
他们传递的秘密情报成功地削弱了铁腕国王的暴政，如今的塔尔多雷已经成为了一个相对和平的共和国。
在时刻防备着暴政再次出现的同时，其中一群积极的自由斗士前往了集会海岸，并在克洛维斯联会建立了当地的秘密网络，并以此为基地尝试渗透至敦达里安帝国的中枢。
作为一名自由斗士，你的目标是在被压迫的民众心中传播自由和激发希望，并时刻准备着在合适的时间发动革命。
（译注：GRINNER在论坛上被两位不同的人翻译成了不同的名字，我觉得各有优点，所以暂时都写上了）

技能熟练项：欺瞒、表演
工具熟练项：一种乐器、盗贼工具
初始装备：高档服装、易容工具、一件任选乐器、绘有笑脸图案的镀金戒指、以及一个装有15GP的小包

偏好乐曲 Favorite Code-Song
每位金色笑脸的同志都会在旅途中学习几首民歌，并能够利用这些歌曲传递秘密代码或在危险时警告其他同伴，选择一首偏好乐曲，或者掷骰随机决定。

偏好乐曲
d6 曲目
1 赞斯归来：一首描绘正直统治者终将出现的充满希望的塔尔多雷民谣，可以用来寻找潜在的盟友
2 大火烧遍海岸：一首讲述炸沉海盗船的喧闹的克洛维斯联会战斗小调，可以用来激励战斗
3 嘘！前方有龙：一首回忆红龙“灰烬王”入侵后恐怖日子的塔尔多雷民歌，可以用来提醒谨言慎行
4 让剑生锈吧：一首传唱故事已无法确定的反战的马奎特颂歌，可以用来平息暴力冲突
5 李哥继续喝：一首嘲笑喝高的少年们在断片后偷渡上船的集会海岸轮舞曲，可以用来劝告在交际时保持清醒
6 翡翠火焰的挽歌：一首据称包含众多晦涩诗句的精灵歌曲，可以用前两节来传播死亡或失败的信息

特性：傻笑歌谣 Feature: Ballad of the Grinning Fool
像其他自由斗士一样，你知道如何找到藏身之处。在集会海岸或敦达里安帝国中任何人口过万的城市中，你都可以在当地最大的酒馆或旅店中演奏傻笑歌谣暗示自己的身份，之后将有当地金色笑脸的同志联络你并为你和你愿意信任的同伴提供庇护所。如果DM认为隐藏你过于危险也可以决定废弃庇护所。这个特性使用时必须谨慎，因为知道这首歌曲的人除了你的战友，还可能会是叛徒、特务、或是其他独裁者的走狗。

建议特征 Suggested Characteristics
自由斗士的隐藏技术仿佛一种艺术，他们尤其擅长大隐隐于市，诡计和战斗能力都对他们冒险的生活方式有所帮助，加入雇佣兵团或寻宝团一起前进也可以为穿越暴政统治的地区提供很大的方便。

个人特点
d8 特点
1 我喜欢聚光灯，大家快看我！
2 请我一杯，咱俩就是朋友了。
3 多讲讲你自己，我是最棒的倾听者。
4 我讨厌开战，我只喜欢停止它们。
5 我很难坐的住。
6 我总是哼着我过去的老歌。
7 当我没有遇到好事时就会很难过。
8 我幸运到你不敢相信。

理念
d6 理念
1 革命： 推翻暴政，不论代价。（混乱）
2 同情： 勿以善小而不为，小善积而为大善。（善良）
3 正义： 建立在正义基础上的国家将维护所有人的自由。（守序）
4 表达： 音乐、欢乐、以及笑容是通往自由的钥匙。（善良）
5 自主： 人们应该随心所欲。（混乱）
6 警惕： 自由的人民需要认真的教导，以免走上歧路。（中立）

牵绊
d6 牵绊
1 敦达里安帝国的特工害我失去了重要的人，那个政权必须被摧毁。
2 最先受到这场战争伤害的将会是普通民众，我需要保护他们。
3 音乐帮我度过了人生中的黑暗时期，现在该是我用音乐改变世界了。
4 我将被称为有史以来最伟大的谍报员。
5 我认为每个人的生命都是宝贵的，所以我在改变世界的过程中不会去制造伤亡。
6 象牙塔里的精英并不理解我们的苦难，我会让他们明白的。

缺点
d6 缺点
1 我这辈子从不撒谎，这句当然也不是，我才没心虚！
2 成大事者不拘小节！这话有问题吗？
3 在战争中当一名地下工作者非常难过，我见识了太多的苦难，已经快被折磨疯了。
4 我难以专注于任务，随时都想畅饮、高歌、玩个痛快！
5 对，这是我的真名，我还是金色笑脸的卧底，谁在乎什么潜伏不潜伏的？
6 我不相信任何人，任·何·人。


沃什塔克特工

沃什塔克特工 Volstrucker Agent

沃什塔克是由一群为三头犬密会服务的神秘刺客和执法者组成的秘密组织，这些特工没有官方头衔，首都或其他的其他大城市里中的民众往往都用“天灾使者”来暗中代指他们。
作为一名沃什塔克特工，你的主要职责是让那些破坏敦达里安帝国意志——或者更准确的说，破坏密会意志——的异见者们全部闭嘴。

技能熟练项：欺瞒、隐匿
工具熟练项：制毒工具
语言：任选一门语言
初始装备：普通服装、制毒工具、带兜帽的黑色斗篷、以及一个装有10GP的小包

悲剧 Tragedy
沃什塔克特工从不招募幸福的人，三头犬密会只会选择那些被灾难毁掉人生的天才（有时甚至还会指使沃什塔克主动制造一些人的灾难），因为他们认为只有心碎的人才更易于被洗脑。选择一项悲剧，或者掷骰随机决定。

悲剧
d6 悲剧
1 弑亲：通过欺骗或操纵，沃什塔克让你杀害了自己的至亲。
2 失忆：你被迫学习有害身心的魔法，以致在走火入魔之后失去了过去的记忆。
3 被俘：你被克灵王朝俘虏并残遭折磨，勉强才逃了出来。
4 饥荒：一场使植物全部枯萎的可怕疫病席卷了你的家乡，你的亲人朋友大多没有活下来，你也仅仅是勉强没有饿死。
5 毁容：你的样貌在一场出了大错的复杂实验中遭到了严重的伤害，在那之后，除了沃什塔克之外的其他人都对你避之不及。
6 变故：你原本是个富家子弟，但仿佛一刹那间，家里就已经破产了。

特性：影子网络 Feature: Shadow Network
你可以通过使用影子网络与其他成员进行远距离的通信，如果你用一种特殊的奥术墨水书写信件和地址，并将信投入火中，它将会在烧尽后直接出现在收件特工的身上。
类似法师们抄写魔法书时的墨水成本，通过这种墨水所写的每封信也需要花费10GP。

建议特征 Suggested Characteristics
沃什塔克特工被培养成绝对服从的杀人机器，沃什塔克布置的任务更会不断地加深特工的精神创伤，虽然官方宣称情况都在控制之下，但那些彻底绝望的人会为了获得任何程度的自由不惜任何代价。

个性特点
d6 特点
1 我不愿向他人透露心事。
2 我沉迷恶习，自我麻痹。
3 我抛弃所有情感来获得平静。
4 往事不断在我的脑海中徘徊，让我不得安宁。
5 我总是说话算话，除非我受命违背承诺。
6 我从不把冒犯当回事，总是一笑了之。

理念
d6 理念
1 命令：国王的意志是绝对的。（守序）
2 真正的忠诚：三头犬密会至高无上，国王也无法与之相比。（守序）
3 死亡：背叛者死。（邪恶）
4 坚定：我永远不可以失败。（中立）
5 恐惧：权利是用来让人恐惧的而不是尊重的。（邪恶）
6 逃避：我为这个邪恶的组织犯下了无法弥补的罪行，只为了逃避自己的生活。（任意）

牵绊
d4 牵绊
1 工作是我的一切，我会奋斗到底。
2 我把同袍看的比命令和一切都更重要，我愿意为他们赴汤蹈火。
3 我做的一切都是为了保护身边的某个人。
4 帝国的崩溃将导致整个文明社会堕入混乱和野蛮，我要不惜任何代价阻止这种事。

缺点
d4 缺点
1 为了减轻后脑的疼痛我一直喝酒。
2 一旦见血我就会变得有点疯狂。
3 被我杀害的人的脸和声音总会在我身边出现，我无法摆脱他们的冤魂。
4 我会尽一切努力让隐瞒自己的身份，避免任何人从我的失误中看出，或从我在乎的人身上知道。


竞争对手实习生

竞争对手实习生 Rival Intern

你曾是 艾奎兹玄有限责任公司 的竞争对手实习生，你不仅获得了对这份工作和特许经营机会的尊重，还获得了对 艾奎兹玄有限责任公司无情而高效的经营方式的尊重。当你能做到最好的时候，为什么还要去处理其他的事情呢?

也许竞争对手对你的态度没有你希望的那么好，或者你被淘汰了。也许你希望利用在那里学到的知识，在 艾奎兹玄有限责任公司 时获得优势。不管怎样，你现在把你的才能带到公司，准备好把你的技能运用起来。

技能熟练：历史、调查。
工具熟练：一种匠人工具。
语言：一个所选语言。
装备：一套匠人工具、来自您之前雇主的分类帐，其中包含一小段有用信息、一套高级衣服、包含 10gp 的腰包。

特性：内部线人 Feature: Inside Informant
你和你以前的雇主或你以前工作中接触过的其他团体有联系。您可以与您的联系人通信，获取信息的 DM 的自由裁量权。

建议的特征 Suggested Characteristics
如果你对之前的实习感到满意，那么这次的分手可能是友好的。如果没有，可能是武装警卫把你从房子里带走了。如果你在上一份工作中被忽略，你可能会感到愤怒、习惯性的冷漠，以及对尸体埋葬地点的敏锐认知(也许是字面意思)交织在一起。

d8　　人格特质
1 我以前的雇主不尊重我，现在我会尽我所能来获得尊重。
2 这项工作很重要，但我与同事建立的关系更是如此。
3 这项工作对我来说就是一切。 谁需要放松，爱好和社交生活？
4 我知道我不是最优秀和最聪明的人，但如果我把自己最好的自我推进，我就能克服一切。
5 我的前任老板是个白痴。 我之前的老板也是。 在此之前。我敢肯定这些都是巧合。
6 这家公司比我以前的公司好多了。 在他们停止付钱给我之前，它总是最好的。
7 我知道这把匕首属于公司，但我确信他们不想搞丢它。或者这个烧瓶。 或者这件盔甲。
8 我成为高层管理人员只是时间问题。 我只需要对我的上级拍马屁，然后打倒我下面的人。

d6　　理念
1 进步。 在组织内可以更容易地获得金钱和权力。我计划尽可能多地获益。 （邪恶）
2 结构。 当您遵循规则并在系统内工作时，生活会更加顺利。（守序）
3 不确定。 围绕着我旋转的混乱越多，我就越有机会获利。（混乱）
4 正义。 我无法忍受人们被不公正对待。 我会采取一切措施来制止不公正和藐视法律的人。（守序）
5 乐趣。 如果你不能享受生活中更美好的事物，那么努力工作和赚钱会有什么用？（任何）
6 力量。 金钱很好，但真正的力量意味着永远不必说抱歉。（邪恶）

d6　　羁绊
1 我的家庭成员有一个需要。 我在所做的每件事中都会考虑它们。
2 我的同伴让我停滞不前。
3 我过去的错误让别人付出了沉重的代价。 我必须纠正这一点。
4 一个童年导师让我走上了现在的道路。 如果我成功了，我想以某种方式回报那位导师。
5 我重视我对一群朋友的忠诚誓言，而不是我生命中的其他一切。
6 虽然我与人相处得不好，但我的宠物对我来说意味着世界。

d6　　缺陷
1 我知道什么是最好的。 相信我。
2 缺陷？ 我没有瑕疵。 我很完美。
3 我的忠诚是 ... 很善变的。
4 如果出现任何问题，那一定是别人的错。 让我详细解释一下。
5 有些是对的，有些是错，这两者之间没有灰色地带。
6 我的上级可能不喜欢你在做什么。 我将不得不把它放在我的报告中。


起诉人

起诉人 Plaintiff

意外是不可避免的，但当艾奎兹玄有限责任公司活动的时候，意外就特别的多。一般来说，没目击者就万事大吉，但是有时候有些人幸运的活了下来（比如说你），还起诉了艾奎兹玄有限责任公司。

公司决定雇佣你，代价就是你要和公司调解，不再追究法律责任。

你是一个法律事件的受害者，这表面上是 艾奎兹玄有限责任公司 的过错。至少地方法官是这么说的。但在最终裁决公布之前， 艾奎兹玄有限责任公司给你提供了一份工作!不知道怎么挥剑? 他们答应教你! 你认为你有丢法术的本事吗? 他们的大师能很快让你上手!

带着无尽的宝藏和神秘的魔法王国的承诺，??你离开了过去的生活。现在，冒险的世界属于你了。 只要在这里签名，在这里和这里签名。 免除 Acq Inc 所有以前的索赔，并承认你了解过去的结果并不保证未来的结果。

技能熟练项：医药，游说
工具熟练项：一种工匠工具
语言：任选一门语言
装备：一种工匠工具；一套高档服装；20 gp

特性：法律术语 Feature: Legalese
你在当地法律制度方面的经验使你对该制度的来龙去脉有了牢固的认识。 即使法律不站在你这一边，你也可以使用一些复杂的术语，比如“ex juria jus non oritur”（权利不能来自违法行为）和“cogitationis poenam nemo patitur”（任何人不因仅有意图而受处罚）， 来吓唬人们，让他们以为你知道自己在说什么。对于那些不了解的普通人，你也许能通过威吓或欺瞒来获得帮助或特殊待遇。

建议特征 Suggested Characteristics
起诉人有很多种。有些是无辜的旁观者，只想得到公平合理的伤害赔偿。 还有一些是专业的法庭讼棍，为了获得巨额赔偿而竭尽全力装出一副受了委屈的样子。

d8 | 特点
1 | 真不敢相信我有机会加入艾奎兹玄有限责任公司！我一定会很开心的！
2 | 我一生受尽委屈，全世界都欠我的。
3 | 我总是努力把糟糕的情况变得最好。
4 | 法律不保护诚实和勤劳的人。我将不择手段让这世道回归正轨。
5 | 我总是在错误的时间出现在错误的地点。
6 | 我的上司比我聪明睿智。我听命行事。
7 | 永远不要放弃轻松赚钱的机会。这是我的座右铭。
8 | 我开始觉得诸神并不站在我这边。

d6 | 理想
1 | 正义Justice。违法者必须为自己的罪行负责。（守序）
2 | 自由Freedom。人们必须有做自己想做的事和追求梦想的自由。（混乱）
3 | 贪婪Greed。我所见的每个人都得到了他们想要的，所以我也一定要得到我的。（邪恶）
4 | 混乱Chaos。你失去了秩序！你也失去了秩序！整个国度都失去了秩序！（混乱）
5 | 谦逊Humility。我只是更大整体中的一小部分。其他人也一样。（中立）
6 | 责任Responsibility。我们都有自己的角色。我会履行自己的职责。（任意）

d6 | 牵绊
1 | 和我在同一场事故中受伤的其他人就是我的新家人。我会确保他们得到照顾。
2 | 这个地方的统治者对我很好，我会为他们终身奉献。
3 | 我的父母为我担心，但我会让他们感到骄傲。
4 | 唯一重要的牵绊就是我腰间的钱袋。
5 | 艾奎兹玄有限责任公司的其他新员工是我的盟友。我们互相支持。
6 | 我的法律顾问是我最好的朋友。我即将获得的所有机会都归功于他们的辛勤工作。

d6 | 缺点
1 | 用最少努力获得最多回报的人才是赢家。
2 | 三颗魔豆只换一头牛？真划算！
3 | 我只有一个恶习，但它控制着我的生活。
4 | 睡眠是弱者的专利。如果我们要做好准备迎接未来的挑战，就需要不断加强训练。
5 | 除非我的歌声传遍这个王国的每一个酒馆，否则我不会满足。
6 | 如果人们觉得我不讨人喜欢，那是他们的问题。


粹丽学生

粹丽学生PRISMARI STUDENT

你是一位艺术家，你已经做足了准备，承接 粹丽学院的传统文化，磨练自己的技艺。无论你的艺术形式为何——雕塑，舞蹈，绘画，音乐，戏剧，建筑学还是其他的领域——你都拥有远见卓识，通过魔法和创意的融合，将你的艺术展现得淋漓尽致。
技能熟练：特技，表演
工具熟练：一种乐器或一种工匠工具
语言：一项你选择的语言
装备：一瓶黑色墨水，一根钢笔，一套工匠工具或一件乐器（由你选择的），一套校服，一个装有 10gp的包。

特性：粹丽学徒PRISMARI INITIATE
你 获得斯翠海文学徒专长（见本章后），你必须选择粹丽学院。
此外，如果你拥有施法或契约魔法特性，将 粹丽法术表中的法术加入你施法职业的法术列表中。（如果你是拥有多个法术列表的兼职角色，这些法术会加入所有职业的列表中。）

粹丽法术PRISMARI SPELLS

法术环级

法术

1st

繁彩球 Chromatic Orb , 雷鸣波 Thunderwave

2nd

炽焰法球 Flaming Sphere, 动力短行Kinetic Jaunt（见本书）

3rd

加速术 Haste ，水上行走 Water Walk

4th

行动自如 Freedom of Movement ，火墙术 Wall of Fire

5th

寒冰锥 Cone of Cold ，元素咒唤术 Conjure Elemental

考虑定制你施法时的法术外观。你在使用你的 粹丽法术时可能会使用充满活力的，姿势性的移动方式——如同舞蹈一般——来满足姿势成分。就连你手上蹿动的火焰也是精雕细琢的艺术；当你猛烈地投掷法术时，多种元素之力形成宏伟的绘图。这些力量在法术消解后，也许会残留在你的身体或衣服上，留下元素彩妆——例如火花在你的头发之中跃动，你触碰的地方会留下跟随移动的霜痕。

构建粹丽角色BUILDING A PRISMARI CHARACTER
任何使用冰，火，电和风等元素之力的职业或子 职都适合粹丽。德鲁伊和术士在粹丽中很常见，塑能学派和变化学派的法师也是粹丽的优秀代表。虽然学院中的牧师不常见，但有一些风暴领域的牧师在这。
除了传统的施法者外， 粹丽的学生中还包含四象宗武僧。一些特技良好的游荡者和战士（包括使用奥法骑士范型的）也对粹丽表演的运动激情乐在其中。

建议人物特征Suggested Characteristics。虽然粹丽学院的课程吸引了许多外向和充满动力的艺术家，但是其中也不乏内向的学者和懒散的吹牛大王。粹丽个性特点表提供了多样的特点建议，你可以为你的角色选用。

粹丽个性特点PRISMARI PERSONALITY TRAITS

d6

个性特点

1

我是派对的中心人物，我希望当我踏进房门时，每个人的注意力都在我身上。

2

两个星期前我被我最新的课题给迷住了。现在，我认为那是一堆垃圾，理当摧毁。

3

我坚信每个人都有通过艺术表达他们真实自我的能力，我乐于暗中促使他们走上正确的方向。

4

每个人都是评论家，我会努力让他们倾心于我。

5

我对自己的艺术充满了强烈的厌倦感。没有东西能再提起我的兴趣了。

6

与其安抚我的负面情绪，我更喜欢将它们变成艺术性的爆炸表演释放出来。

粹丽饰品Prismari Trinkets。当你创建角色投掷起始饰品时，你能投掷粹丽饰品表而不是玩家手册中的饰品表。

粹丽饰品PRISMARI TRINKETS

d6

饰品

1

一副玫瑰色的眼镜，配有闪闪发光的边框

2

一个被瓶塞堵住的玻璃瓶，当打开时，会播放一首吵杂的管弦乐

3

一个小瓶子，里面装着四分之一的漂浮水微粒

4

一条装水彩颜料的子弹带

5

一个镶有水晶的头饰，而且这块水晶还劈啪作响地发出无害闪电

6

一根彩虹色的羽毛笔


衡鉴学生

衡鉴学生LOREHOLD STUDENT

你的青年时光花费在为 进入衡鉴学院的准备上，把为预备学生提供的推荐书单上的书全都读了一遍。你的学术热情聚焦于宽广的历史领域。你可能梦想着使用魔法与历史伟人或你的先祖进行沟通，也可能是想要重现远古时代的强大魔法。
技能熟练：历史，宗教
语言：两项你选择的语言
装备：一瓶黑色墨水，一根钢笔，一把锤子，一盏带盖罩的提灯，一个火绒盒，一本历史册，一套校服，一个装有 15gp的包。

特性：衡鉴学徒LOREHOLD INITIATE
你 获得斯翠海文学徒专长（见本章后），你必须选择衡鉴学院。
此外，如果你拥有施法或契约魔法特性， 将衡鉴法术表中的法术加入你施法职业的法术列表中。（如果你是拥有多个法术列表的兼职角色，这些法术会加入所有职业的列表中。）

衡鉴法术LOREHOLD SPELLS

法术环级

法术

1st

通晓语言 Comprehend Languages , 鉴定术 Identify

2nd

借鉴才学Borrowed Knowledge（见本书）, 物件定位术 Locate Object

3rd

死者交谈 Speak with Dead ，灵体卫士 Spirit Guardians

4th

秘法眼 Arcane Eye ，塑石术 Stone Shape

5th

焰击术 Flame Strike ，通晓传奇 Legend Lore

考虑定制你施法时的法术外观。你 的衡鉴法术可能创造出金色光芒的陈列。你也许使用书卷或卷轴为法器，你的法术效果可以反映出你所学习参阅的书的外观。

构建衡鉴角色BUILDING A LOREHOLD CHARACTER
任何与过去的知识打交道的职业或 子职都适合衡鉴。吟游诗人们在衡鉴茁壮成长，法师们（特别是预言学派）在学生中数量众多。牧师（通常是知识和光明领域）也十分常见。
对于不寻常 的衡鉴学生，你能考虑扮演一名与往昔有原初连接的野蛮人（可以采用珊娜萨的万事指南中的先祖守卫道途），或一位选择古贤之誓的圣武士，与历史有着实在的关联。

建议人物特征Suggested Characteristics。在衡鉴学院的队列之中，能找到有条不紊的历史学家和勇敢无畏的冒险者。衡鉴个性特点表提供了多样的特点建议，你可以为你的角色选用。

衡鉴个性特点LOREHOLD PERSONALITY TRAITS

d6

个性特点

1

我靠着深奥的学问过活。我在日常对话中引用的历史典故越晦涩约好。

2

我希望能在搜寻这些失落的神器的旅途上发现真正的自己。

3

我每时每刻都在讨论我的研究。我脑子里装了那么多知识，得有地方倾泻出来。

4

和死去的魂灵交谈比起和活人同学讲话有意思多啦。

5

我说起历史的影响时雄辩有力。但是问我两位数的加法我头就晕了。

6

到最后，只会剩下混乱无序。事物终有一天溃灭。

衡鉴饰品Lorehold Trinkets。当你创建角色投掷起始饰品时，你能投掷衡鉴饰品表而不是玩家手册中的饰品表。

衡鉴饰品LOREHOLD TRINKETS

d6

饰品

1

一张带有多个同心圆的地图，这些同心圆能在页面上转动

2

一个装饰着琥珀的谜笼

3

一个有凹痕的黄铜罗盘，里面有一根红色指针

4

一个破损塑像的头，其中寄宿着一位尖刻的智者的意识

5

一张羊皮纸，压印着浮凸的可触文字，散发着红光

6

一柄破匕首，有着波浪形剑刃，蛇一样弯曲的剑柄


量析学生

量析学生QUANDRIX STUDENT

在为了 进入量析学院的备考过程中，你花费了多年去求解为量析预备学生准备的所有数学题。你的兴趣点在于自然界中发现的数学法则和模式。你可能会继续深造数学或物理，也可能会投身于更抽象的研究，如形而上学，奥秘或逻辑。
技能熟练：奥秘，自然
工具熟练：一种工匠工具
语言：一项你选择的语言
装备：一瓶黑色墨水，一根钢笔，一把算盘，一本奥秘原理书籍，一套校服，一个装有 15gp的包。

特性：量析学徒QUANDRIX INITIATE
你 获得斯翠海文学徒专长（见本章后），你必须选择量析学院。
此外，如果你拥有施法或契约魔法特性， 将量析法术表中的法术加入你施法职业的法术列表中。（如果你是拥有多个法术列表的兼职角色，这些法术会加入所有职业的列表中。）

量析法术QUANDRIX SPELLS

法术环级

法术

1st

纠缠术 Entangle , 光导箭 Guiding Bolt

2nd

变巨/缩小术 Enlarge/Reduce, 涡旋翘曲Vortex Warp（见本书）

3rd

活力灵光 Aura of Vitality ，加速术 Haste

4th

操控水体 Control Water ，行动自如 Freedom of Movement

5th

原力法阵 Circle of Power ，穿墙术 Passwall

考虑定制你施法时的法术外观。你 的量析法术可能会在万花筒般的分形图案漩涡中显现出来，放大你姿势成分中最微小的动作。当你的魔法创造或改变生物时，魔法可能会用闪烁的分形图案或镶嵌花纹短暂地包围目标。

构建量析角色BUILDING A QUANDRIX CHARACTER
任何施法职业或 子职都适合量析。勤奋好学的法师（特别是防护，幻术和变化学派）和操纵超魔法的术士在量析都很受欢迎，许多德鲁伊在量析探索自然模式。少量的牧师，特别是知识和自然领域，也在量析学习。
除了传统的施法者外， 一小部分其他职业的角色也在量析安家。一些战士，武僧，游侠和游荡者在这里学习，用量析的观念锻炼他们的心智。

建议人物特征Suggested Characteristics。课程范围从有形的和可触的，到荒谬的和奇异的，量析学院的学生主体是各种单独个体的兼收并蓄。量析个性特点表提供了多样的特点建议，你可以为你的角色选用。

量析个性特点QUANDRIX PERSONALITY TRAITS

d6

个性特点

1

当我发现一门我感兴趣的课程时，在我彻底理解它之前，我是不会停止学习的。这让我彻夜不眠。

2

我希望有一天我能搞懂这一切。在那天到来之前，我会继续假装我懂了。

3

方程式和模式自然而然的就流进我的脑海。要是交朋友有这么简单就好了。

4

我坚信我就是屋子里最聪明的人。即使没人要求，我也会证明给大家看。

5

如果说这些课程教会了我什么，那就是现实是谎言，什么事情都无所谓。所以还费什么劲呢？

6

在我毕业之前，我希望做到些数学上不可能的事情。我必须留下一件遗产。

量析饰品Quandrix Trinkets。当你创建角色投掷起始饰品时，你能投掷量析饰品表而不是玩家手册中的饰品表。

量析饰品QUANDRIX TRINKETS

d6

饰品

1

一株小小的多肉植物，装在一个正十二面体的陶罐里

2

一顶蓝色的针织帽，看起来有点像是一个自己折叠起来的瓶子

3

一个从绿宝石雕刻而来的超立方体模型，展现出第四维度

4

一张皱巴巴的试卷，内容关于重力操纵，上面写着不及格，后面跟着一位著名的量析教授的名字

5

一个蓝色四面体，当连拍两次时，会投射出一节录制的老旧数学讲座

6

一个圆形面包卷切割器，使用者能在不举刀的情况下将两面都涂上黄油

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


靡华学生

靡华学生WITHERBLOOM STUDENT

你的 童年被各种初级的炼金实验所占满，这都是为了将来能成为靡华学院的学生。生命科学是你的研究重点，其中包含了生物学和死灵学。根据材料的不同药性配制奇怪的混合液，探索怪物的解剖学，博物归类沼泽地区植物群等都是你可能在靡华学院里追寻的研究。
技能熟练：自然，生存
工具熟练：草药工具
语言：一项你选择的语言
装备：一瓶黑色墨水，一根钢笔，一本植物图鉴，一个铁壶，一套草药工具，一套校服，一个装有 15gp的包。

特性：靡华学徒WITHERBLOOM INITIATE
你 获得斯翠海文学徒专长（见本章后），你必须选择靡华学院。
此外，如果你拥有施法或契约魔法特性，将 靡华法术表中的法术加入你施法职业的法术列表中。（如果你是拥有多个法术列表的兼职角色，这些法术会加入所有职业的列表中。）

靡华法术WITHERBLOOM SPELLS

法术环级

法术

1st

疗伤术 Cure Wounds , 致伤术 Inflict Wounds

2nd

次级复原术 Lesser Restoration, 靡叶生华Wither and Bloom（见本书）

3rd

回生术 Revivify ，吸血鬼之触 Vampiric Touch

4th

枯萎术 Blight ，防死结界 Death Ward

5th

防活物护罩 Antilife Shell ，高等复原术 Greater Restoration

考虑定制你施法时的法术外观。你的 靡华法术所需的材料成分或是法器可能是从靡华的沼泽环境中取得，你的法术外观可能反应了这些自然元素。你的法术效果中也许会出现幽灵般的沼泽动植物。

构建靡华角色BUILDING A WITHERBLOOM CHARACTER
德鲁伊和邪 术师占据靡华学生主体中的绝大部分。一小部分法师（主要是学习死灵学派的）和牧师（包括生命和自然领域的）也以靡华为家。
一些游侠和野蛮人也在 靡华学习，还有些游荡者也在靡华中学习如何创造和使用毒。

建议人物特征Suggested Characteristics。在靡华学院中，找到一名采集草药配制治疗酊剂的学生的概率和找到一名骑着僵尸化的沼泽野兽穿过溪流的学生概率相当。靡华个性特点表提供了多样的特点建议，你可以为你的角色选用。

靡华个性特点WITHERBLOOM PERSONALITY TRAITS

d6

个性特点

1

我喜欢配制新的配方，仅管有人可能接受不了我选择的材料。或是最终产品。或者两样都是。

2

我的时尚感就如同我的花园：披靡，漆黑，怪异。

3

如果我死前还能做最后一件事，那就是和这片沼泽里的每一个怪兽都交上朋友。

4

万物终有一死，关键在于那天到来之前你做了什么。

5

我知道我们才刚认识，但是，如果你死了，我可以拿走你的骨头吗？为了研究。

6

别打搅我；我正在忧（孵）思（蛋）（brooding）。

靡华饰品Witherbloom Trinkets。当你创建角色投掷起始饰品时，你能投掷靡华饰品表而不是玩家手册中的饰品表。

靡华饰品WITHERBLOOM TRINKETS

d6

饰品

1

一张黑色的鸟型面具，装饰着绿色的发光螺纹

2

一套兔骨

3

一双厚重的及膝高筒防水胶靴，上面沾有肥料和苔藓

4

一条黏滑的绿色触手，时不时会晃动一下

5

一本防水笔记本

6

一条项链，上面有五个小瓶，每个瓶子里都装着发光的白色液体

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


银毫学生

银毫学生SILVERQUILL STUDENT

你花费多年精进你的写作和演讲的水平，希望将来能成为银毫学院的学生。你的研究专注于语言，文学，还有文字的力量（魔法的和非魔法的）。文字的象征之力能用来阐述或隐瞒，当这一特性与文字魔法相结合后，在你的学术追求上也能实现相同的效果。
技能熟练：威吓，游说
语言：两项你选择的语言
装备：一瓶黑色墨水，一根钢笔，一本诗集，一套校服，一个装有 15gp的包。

特性：银毫学徒SILVERQUILL INITIATE
你获得斯翠海文学徒专长（见本章后），你必须选择银毫学院。
此外，如果你拥有施法或契约魔法特性，将银毫法术表中的法术加入你施法职业的法术列表中。（如果你是拥有多个法术列表的兼职角色，这些法术会加入所有职业的列表中。）

银毫法术SILVERQUILL SPELLS

法术环级

法术

1st

不谐低语 Dissonant Whispers , 银光锐语Silvery Barbs（见本书）

2nd

安定心神 Calm Emotions, 黑暗术 Darkness

3rd

希望信标 Beacon of Hope ，昼明术 Daylight

4th

强迫术Compulsion ，困惑术 Confusion

5th

支配人类 Dominate Person ，拉瑞心灵联结 Rary's Telepathic Bond

考虑定制你施法时的法术外观。你的银毫法术可能会伴随着诸如墨水斑点或金光涟漪的视觉效果。你法术的听觉效果时常听起来像是放大的回声，如同你的声音在朗读该法术的语言成分一般 ——即使在电闪雷鸣或热浪喷发的时候也能听见。

构建银毫角色BUILDING A SILVERQUILL CHARACTER
许多诗人以银毫为家，用他们声音的力量来使用银毫魔法。法师（特别是幻术和惑控学派）和邪术师也常见于银毫。光明和诡术领域的牧师也适合成为银毫施法者中的一员。
一些圣武士和游荡者也在银毫学习，强化了学生主体的多样性。

建议人物特征Suggested Characteristics。因为学院里激烈的竞争氛围，银毫的学生既有骄横的天纵之才，也有气势逼人的完美主义者。银毫个性特点表提供了多样的特点建议，你可以为你的角色选用。

银毫个性特点SILVERQUILL PERSONALITY TRAITS

d6

个性特点

1

为了维持我的高端社交地位，我什么都能说。

2

比起善意的谎言我更喜欢直言不讳，而且我也不怎么在乎伤到谁的感情。

3

我相信提升我的地位是通往成功的最佳道路。

4

我已经掌握了用幽默来防御的艺术，并且时时刻刻都准备着一个迷人的笑话。

5

说话前我会先等等，分析当前情况我从何种角度展开对实现我的目标最有优势。

6

没有人知道我为了让我的施法看起来易如反掌而通宵达旦了多少次，而且我将保持这种状态。

银毫饰品Silverquill Trinkets。当你创建角色投掷起始饰品时，你能投掷银毫饰品表而不是玩家手册中的饰品表。

银毫饰品SILVERQUILL TRINKETS

d6

饰品

1

一本黑色皮革笔记本，里面写满了未完成的诗

2

一套学习卡，详细记录着不同的俗语以及其含义

3

一个水罐，任何从里面流出来的液体尝起来都是甜的

4

一张伪造的许可证，让拥有者得以接近斯翠海文图书馆中的特别馆藏。

5

一枚时髦的银色别针，和一套讲述邪术师的小说有关联

6

一叠小羊皮纸，每一张都附了魔能够贴在任意平面上，而且能被轻易的撕下

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


荒宇人

Help > 星界冒险者指南 > 角色选项 > 背景 >
荒宇人

荒宇人 Wildspacer

你在荒宇的虚空之中长大这里是类星体矿工，卫星农民以及其他顽强之人的家园。也许你生长在一个偏远的定居点，如布拉之岩（见第三章），或者你早年在一艘魔法船上工作，做一些有用的杂活，比如擦拭甲板、装卸货物，以及从船体上刮下藤壶。
无论你的过往如何，荒宇的生活已经使你变得坚韧不拔，以至于当你面对真空之星夜的恐怖和其他挑战时，你就像一只迷你巨型太空仓鼠一样勇敢。
技能熟练 Skill Proficiencies： 运动，生存
工具熟练 Tool Proficiencies： 领航者工具，载具（太空）
装备 Equipment： 一个缠索栓（短棒），一套旅行者服装，一个抓钩，50尺长的麻绳，一个装着 10gp 的小包。

近距离遭遇 Close Encounter
你和荒宇中的众多恐怖之一有过一次惨痛遭遇。你得以逃生，但这次接触给你留下了一到两处伤疤，或是一个反复出现的噩梦。投掷近距离接触表来决定哪一种生物你的角色最几乎将你毁灭。标有星号的生物出现在《布布的星界怪兽展》中，其他的则出现在《怪物图鉴》中。

近距离遭遇

D10 | 生物
1 | 眼魔Beholder
2 | 宇宙恐怪Cosmic horror*
3 | 惊怖魔Feyr*
4 | 月亮龙Lunar dragon*
5 | 夺心魔Mind flayer
6 | 纳-萨古Neh-thalggu*
7 | 纽吉怪Neogi*
8 | 太空小丑Space clown*
9 | 吸血骇盗Vampirate*
10 | 虚空独眼印鱼Void scavver*

特性：荒宇适性 Feature: Wildspace Adaptation
你获得来自玩家手册中的健壮专长。此外，你学会了如何适应失重。你的近战攻击检定不会因失重状态而具有的劣势。（见第二章“失重”）

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


星界浪客

Help > 星界冒险者指南 > 角色选项 > 背景 >
星界浪客

星界浪客 Astral Drifter

早在你有记忆之前，你就在星界海之中遨游。在星界海里，你切身体会到了银色虚空的奥妙：你停止老化并不再感受到饥渴。在流浪欲的驱使下，你像风中的尘埃一般，在星界海中四处飘荡。自从你来星界海至今到底度过了多少年月，已经无法计数。
在你的旅途中，你于死去神灵的巨大石化残骸上扎营，惊险地逃脱了横扫星界海的心灵之风，同时还得躲避该位面最危险的居民们。
技能熟练 Skill Proficiencies： 洞悉，宗教
语言 Languages： 两项你选择的语言（推荐天界语或吉斯语）
装备 Equipment：一套旅行者服装，一本日记，一只墨水笔，一瓶墨水，还有一个装着 10gp 的小包

长寿 Longevity
你的实际年龄要比你的外表年长 20d6 岁，因为你在停止老化的星界海中逗留了这么长的时
间。

特性：神性之遇 Feature: Divine Contact
你获得来自玩家手册中的魔法学徒专长，且在选择该专长中的职业时，你必须选择“牧师”一项。 在星界海，你与一位流浪的神道路相会。这次相遇简短且友善，但仍给你留下了长久的影响。这位神觉得适合同你分享一个秘密或一点晦涩的宇宙知识。与你的 DM 合作，确定这些知识的细节及其对战役的影响。
投掷神性之遇表来决定你遇见了哪一位神，或和你的 DM 合作选取一个更恰当的选项。

神性之遇

D10 | 流浪神
1 | 柯瑞隆Corellon，艺术和魔法之神（混乱善良）
2 | 泰摩拉Tymora，幸运之神（混乱善良）
3 | 法兰恩Fharlanghn，视野和旅行之神（中立善良）
4 | 伊斯图丝Istus，命运与宿命之神（绝对中立）
5 | 努阿达Nuada，战争与战士之神（绝对中立）
6 | 亦为林Zivilyn，智慧之神（绝对中立）
7 | 安雯Arawn，生命与死亡之神（中立邪恶）
8 | 赫卡忒 Hecate，魔法与月亮之神（混乱邪恶）
9 | 塞莱斯坦Celestian，繁星与流浪之神（绝对中立）
10 | 布塔Ptah，知识与秘密之神（守序中立）

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


符文雕刻者

符文雕刻者 Rune Carver

你奉献你的一生以学习符文工艺。也许你是受一名符文雕刻者的大师教导，亦也许是从古代刻印中钻研得到的成果，你得到了利用符文之中的超自然能量的能力。
符文工艺的技艺最初是由巨人们创造的，但时过境迁，这一项工艺早已被许多人接纳与利用。同样的，虽然巨人符文也是最常被使用的那一类，但许多符文雕刻者的也会在作品融入他们原生语言中的符号。

技能熟练项: 历史，察觉
工具熟练项: 一套工匠工具
语言: 巨人语
装备: 一套工匠工具（由你选择的一套），一把小刀，一块打磨石，一套普通服装，以及一个装有10gp的小包

符文风格 Rune Styles
每个符文雕刻者都有一套专属于自己的风格与偏好的媒介。你可以投掷 符文风格Rune Style 表来决定它，决定你是如何制作你的符文的。

符文风格Rune Style
d6 | 风格
1 | 你用一根精致的金属针在蜡上、或在黏土上铭刻你的符文。
2 | 你将小块的木头切削成木雕以用于承载你的符文。
3 | 你将符文雕刻在玻璃珠子上，并将他们串成项链或是手镯。
4 | 你将符文缝在衣物的褶边上。
5 | 你在可以投掷的、形状大小一组骨头上刻下你的符文。
6 | 你在蜡烛上绘出符文，再将蜡融化，填平蜡烛上的刻痕。

特性：符文塑形者 Feature: Rune Shaper
你获得专长 符文塑形者Rune Shaper（将在本章节稍后记述）。

创建一个符文雕刻者角色 Building a Rune Carver Character
学者的追求、古老的神秘、或一次命运的邂逅也许会启发一个角色去追求属于符文雕刻者的秘密。

建议特征Suggested Characteristics
符文雕刻者个性特点表向你提供了一些特点的建议，也许你会为你的角色采用它们。

符文雕刻者个性特点 Rune Carver Personality Traits
d6 | 个性特点
1 | 学习这种几乎用不上的古老语言有用么？没。但这很有趣是吧？那当然。
2 | 我发现我有一位祖先其实是一名名声远扬的符文雕刻者，但它的故事遗失在了漫长时间的长河中。我试图让这段传奇故事重现在当下。
3 | 那些古老的、传统的符文工艺符号看上去是那么的无聊，为什么我不能给我的符文加点时髦的设计呢？
4 | 在我研习符文期间，我时常在探寻伟大文明衰落的原因，以此预防悲剧再次发生在现在的人，与现在的社会上。
5 | 生活也许就像一团混沌的狂风乱雨，但当我创造出我的符文后，那一切都无所谓了。
6 | 我的大脑过载运转才能勉强挤出几个用墨水写的单词，但雕刻符文不一样，它让我感觉我的思想在唱歌。


巨人养子

巨人养子 Giant Foundling

虽然你并非一名巨人，但你自巨人之间成长。也许你是某个同情你的石巨人家庭将你如同他们的同族孩子一样抚养长大的一名孤儿。或者你生活在世界的一处史前的与世隔绝之地，生活在巨人们、令人生畏的巨兽、与庞大的恐龙之间。
一些关于你生活环境的事改变了你也许是你一直食用粮食和饮用的水、也许是在你家乡所处地充盈的元素魔力、也许是某种施加到你身上的成长祝福让你成长为了比原属族群高大不少的体型。在这一魔力的协助下，你习得了体现出巨人之力的方法。你的技能、你的各项能力、以及对生活的看法，无一不反映出你曾在普遍比你巨大的世界中穿行的事实。

技能熟练项: 威吓、生存
语言: 巨人语与另一项你自选的语言
装备: 一个背包，一套旅行者服装，一块可以令你回忆起家乡的小石头或小树枝，以及一个装有10gp的小包

起源故事 Origin Stories
由你决定你是如何来到这个充斥着庞大生物的地方并在此居住的，不过 养子起源Foundling Origin 表为你提供了一些可能性的建议。

养子起源Foundling Origin
d6 | 起源
1 | 你在还是婴儿的时候就被一群游牧巨人收养，他们将你当做他们的同族孩童抚养。
2 | 在你落下山崖断口时，一个石巨人家庭救下了你。自那以后，你便与它们一同居住在地下了。
3 | 在你孩童时期，你曾在一个四处都是饥饿恐龙的密林中走丢（或被抛弃了）。在那，你遇到了一名与你有着相同遭遇的落单霜巨人。你们俩一起，在这座密林中活了下来。
4 | 在一场巨人族群与族群之间的战斗中，你的农场被摧毁了，你的家人们也被杀死了。出于对破坏行为的内疚，一名富有同情心的巨人战士向你承诺会照顾你。
5 | 在你孩童时期，你曾有过一系列的奇怪梦境。那之后，你那无比迷信的家长送你去跟一名强大但离群的风暴巨人圣贤一同学习。
6 | 在你与朋友玩躲猫猫期间，你无意间闯入了一座云巨人的城堡。他二话不说的就领养了你。

特性：巨人打击 Feature: Strike of the Giants
你获得专长 巨人打击Strike of the Giants（将在本章节稍后记述）。

创建一个巨人养子角色 Building a Giant Foundling Character
你在巨人之间生活的经历给予了你一种独特的思想。你也许会非常在意你的体型，毕竟，虽然你比起同族而言已经算是高大无比的巨人了，但你依旧不如一名巨人孩童高大。

建议特征Suggested Characteristics
巨人养子个性特点表向你提供了一些特点的建议，也许你会为你的角色采用它们。

巨人养子个性特点 Giant Foundling Personality Traits
d6 | 个性特点
1 | 和比那些巨人相比，我比他们矮了多少，我就有多少嫉妒。
2 | 我真想被当做一个已经成熟的成年人对待。但没人喜欢低着头对我说话！
3 | 人来人往的地方令我不自在。比起什么小酒馆，我更喜欢居住在开阔的区域。
4 | 我欣然接受了我体型矮小的事实。这能让我被人忽视以及，被低估。
5 | 任何雪崩都自一次微小的颤动。
6 | 这个世界总是让我觉得一切都很大，这让我害怕我找不到我的位置。


背景-精界迷失者

精界迷失者Feylost
在你从家园位面消失后，你在妖精荒野长大。也许你是被善良的精类诱拐而来，因为它们认为你注定将成就伟大的事。或者你是在暮光之时漫步从林失足闯入精界的边界。也可能你是被邪恶的精类绑架而来，但之后逃离了他们的掌控。无论你是因为何种方式来到妖精荒野，你都会逐渐受到妖精荒野法术的浸染，并认识到这里性情多变的恶作剧者居民们的天性。
当你最终回到家园位面时，你被永久地改变了。妖精荒野，一个仅仅隐藏在扭曲的感知之下的镜像世界，和你之间的距离仅有毫厘之远，你一直被这事实所困扰。虽然你关于妖精荒野的记忆每天都在消退，但你的心脏伴随着喜悦和恐惧一同跳动，期许着将来的某天再次回到妖精位面——你千里之外的另一个家——继续冒险。

技能熟练项：欺瞒，生存
工具熟练项：一种乐器
语言：从精灵语，侏儒语，地精语，木族语中选择一项。
装备：一件乐器（由你选择），一套旅行者服装，三件饰品（都通过投掷妖精荒野饰品表决定），和一个装着8gp的小包。

妖精印记FEY MARK
你因在妖精荒野停留而受到细微的转变，你获得一项妖精印记，通过投掷妖精印记表格决定。

引用

妖精印记FEY MARK

d8

妖精印记Fey Mark

1

你的眼睛里有旋转的彩虹色光芒。

2

你身上有一股甜蜜的气味，就像是花蜜或蜂蜜。

3

你有着像猫一样的长胡须。

4

你的耳朵上覆盖着一层柔软的兽毛。

5

你的皮肤在月光下闪烁。

6

花朵在你面前，要么绽放，要么枯萎。（由你选择）

7

你的头发由藤蔓或荆棘所构成，会在被剪下后的一个小时之内恢复正常的长度。

8

你有一条像狗的或是其他动物的尾巴。

妖精荒野来访者FEYWILD VISITOR
当在长休时，你听起来像是睡着了，或者在深度的出神状态中，一位妖精荒野的精魂可能会来拜访你，如果DM同意的话。投掷妖精荒野来访者表格来决定精魂的形态。这种拜访不会对你造成伤害，拜访时间可能长达数分钟至数小时，当你醒来时，你会记得每一位拜访者。和拜访者的对话能包含许多内容，从消息和领悟，到胡言乱语和转移注意力的话题，这取决于DM的决定。这种对话总是用你能理解的语言进行，即使正常情况下该拜访者并不会相应的语言。

妖精荒野来访者FEYWILD VISITOR

d8

来访者Visitor

1

启蒙生物（被释放启蒙术awaken的一只野兽或一个普通植物）

2

人马

3

树精

4

妖精龙

5

皮克精

6

半羊人

7

小妖精

8

独角兽

特性：妖精荒野连接FEYWILD CONNECTION
你的言谈举止和对妖精传统的知识，会被妖精荒野的居民认出来，他们会将你视作同胞。因此，当你在妖精荒野里迷失或是需要帮助时，友好的精类生物会倾向于协助你。


巫光雇工

巫光雇工Witchlight Hand
 在你的孩童或青年时期时，你不知不觉的就加入了巫光嘉年华，从那时起就没有离开过，你在嘉年华里谋取了一份职位，执行幕后工作，保证嘉年华的正常运转。作为一名工人，你工作和享乐都贯彻极致。嘉年华带着你游历了许多奇妙的世界，以八年为周期，嘉年华会回到你家乡世界一次，但是你对这些世界几乎没有任何了解，因为你把所有的时间都花在了嘉年华里。你和其他的雇工有着不错的了解，但是对于嘉年华的雇主——巫老板和光老板——知之甚少，仅管你在嘉年华里工作了那么多年。
也许你加入嘉年华是为了逃离家乡惨淡的生活，又或是拜访新世界的愿望促使你加入，还可能是你想成为嘉年华里明星人物。现在你长大了，嘉年华的生活也不如当初那么吸引你。日常的工作开始变得乏味，嘉年华的循环性质让旅途变得枯燥。嘉年华再也不能满足你的好奇心。在嘉年华的大门外，可能会有更伟大的冒险在等候着你。

技能熟练：表演，巧手
工具熟练：易容工具或一种乐器
语言：自选一种语言
装备：一套易容工具或一件由你选择的乐器，一套卡牌，一套嘉年华制服或戏服，一件饰品（通过投掷妖精荒野饰品表决定），和一个装着8gp的小包。

嘉年华同伴CARNIVAL COMPANION
这么多年来，你和另一位嘉年华班底结下了友谊。投掷一枚d8并参照嘉年华同伴表格决定谁或什么成为了你的好朋友，你也可以自己选择喜欢的选项。和你的DM一同讨论充实这段友谊。这位同伴会当你在嘉年华里时陪伴在你左右，但是它不会自愿离开嘉年华。
DM能使用第一章的巫光雇工的数据卡来代表雇工，表演者，以及受训的动物嘉年华同伴的数据。其他的同伴的数据卡在怪物图鉴当中。

嘉年华同伴CARNIVAL COMPANION

d8

同伴Companion

1

年老，脾气古怪的巫光雇工

2

年轻，容易受影响的巫光雇工

3

表演者（如特技演员，小丑或音乐家）

4

退休的表演者

5

老练的驯兽师

6

老闪现犬

7

快活的小妖精

8

一束无害的，魔法的光（不需要数据卡），其拥有30尺飞行速度，能悬浮，向周围5尺提供明亮光照，额外的5尺内提供微光光照

特性：嘉年华班底CARNIVAL FIXTURE
巫光嘉年华为你提供免费的简朴住宿和食物。此外，你能漫步在嘉年华中，参观各种能人奇景而不需要花费，只要你不打扰表演者或是造成其他的麻烦。


门镇守卫

门镇守卫 Gate Warden
先决条件：异度风景战役
你曾在外域的那些门镇那样的，受位面力量影响之地、或是通往其他存在位面的传送门周围生活了许久。你早已习惯那些令人闻风丧胆的异界恐怖与引人入胜的异域风光，且对你来说，与那些天界生物们与邪魔们打交道就和门镇里的小贩打交道一样容易（虽然有可能那个小贩就是天界生物/邪魔）。

技能：游说，生存
语言：自选两门语言（推荐选择深渊语、天界语、或炼狱语）
装备：一轮不知道什么锁对应的钥匙串，一本空白的书，一根墨水笔或羽毛笔，一瓶黑墨水，一套旅行者服装，以及一个装有10gp的小包。

特性：位面注能 Feature: Planar Infusion
居住在门镇或类似门镇的地方使你长期浸泡在位面能量之下。你获得专长 外层位面后裔Scion of the Outer Planes （将在本章节稍后记述）。此外，你熟知你成长的这座社区里哪里能找乐子，哪里有实惠的住宿，以及哪里有美食。

创建一个门镇守卫角色 Building a Gate Warden Character
这些长期居住在位面传送门——通往另一个位面的通道——附近的人，会吸取到那些传送门后方世界的精华。这些受相同位面影响的人在行为举止与物理外表上总有着某些共同之处。

建议特征Suggested Characteristics。外层位面的影响塑造了你的看法，门镇守卫个性特点表向你建议了一些你也许可以为你的角色选用的个性特点。

门镇守卫个性特点
d6 个性特点
1 我对那些稀奇古怪的事件与异界生物见怪不怪。
2 我觉得这才叫交易：一物换一物，空手换空手。
3 我以一种罕见的腔调说话。
4 我说话时总是带点其他位面的其他语言的单词或脏话。
5 我已经见过太多次了，以至于我明白靠脸看人靠不住，所以我会仔细端详每一个人。
6 我因我成长的门镇而获得了一项奇特的习性，像是在紧张的时候我会去摸摸铁器，或是非要把某些东西排顺不然就不舒服之类的。

门镇守卫饰品Gate Warden Trinkets。当你制作你的角色时，你可以投掷一次门镇守卫饰品表，作为创建角色时投掷《玩家手册》中饰品表的代替。

门镇守卫饰品
d6 饰品
1 一个小瓶子挂坠，里面装有一滴熠熠生辉的蜂蜜。
2 一块小铅锭，但把手指按上去会留下奇怪的指纹，要是紧紧握住还会听到耳语。
3 两块石灰岩小球，当它们互相靠近时会互相发出响声。
4 一块烧红的煤块，它很烫，永远很烫，但也不会点燃皮肤、毛皮、兽皮、与衣物。
5 一根散发着5尺半径微光光照的羽毛。
6 一枚由锁链的一环制成的戒指，它——我是说，戴上后——几乎怎么扯都摘不下来。


位面哲学家

位面哲学家 Planar Philosopher
先决条件：异度风景战役
你研修着一门理解位面之自然或多元宇宙之秘实的哲学。你从你的信仰中获得力量，且，或许，有一群与你相似之人构建起了信仰网络，例如印记城的那些派系（稍后解释）就是这样的组织。在你的旅途中，你探索着你知识的渊底，将你的哲学传播到每个所及之处。

技能：奥秘，与你的派系有关的一项技能（见下方印记城派系亲和力）或你自选的一项技能
语言：自选两门语言
装备：一把传送门的钥匙（例如一包黄金茶叶，或是位面野兽之牙），一份你向往哲学的宣言稿，一套你派系风格的普通服装，以及一个小包，内装有价值10gp的、不同世界与不同位面的硬币。

印记城派系亲和力
派系 技能
Athar 宗教
Bleak Cabal 洞悉
Doomguard 自然
Fated 威吓
Fraternity of Order 历史
Hands of Havoc 隐匿
Harmonium 察觉
Heralds of Dust 医药
Mercykillers 生存
Mind's Eye 游说
Society of Sensation 表演
Transcendent Order 运动

印记城的派系 Factions of Sigil
众门之城有着无数派系，但目前只有有12个派系比较出名。你的角色也许隶属于这些组织之一，或也许是别的类似派系——也许还是一个你自创的派系。
这12个印记城的主要派系将在第二章详细描述，此处只介绍与他们相关的哲学：
（翻译待定，先隐了，提供两个版本）
谜语人版本：
Athar。神明皆为谎夫，恰能引导真理与伟力尔。
Bleak Cabal。多元宇宙无真理，生者需发掘自我之意。
Doomguard。无物永恒，万物，终会崩溃，终会腐朽。
Fated。彼此掌握自之命，命运，决于能及之物，与能得之物。
Fraternity of Order。万物皆存秩序。力量本质，乃理解秩序，接纳秩序。
Hands of Havoc。妄图统世界于独一者，必衰。
Harmonium。和谐乃美好多元宇宙无可替代之根本，保持和谐，无关乎个人意愿。
Heralds of Dust。众人皆故；多元宇宙乃人之新生。而不死，乃飞升之钥。
Mercykillers。正义是冷酷的无情，也是不可逾越的绝对。
Mind's Eye。多元宇宙仍待探索。其塑造了你我，你我将塑造其之，如一轮回。
Society of Sensation。我见故我在。多元宇宙间，见闻万物即可解万象真理。
Transcendent Order。思考怠行也。行于多元宇宙，仅本能为可靠之物。

大白话版本：
Athar。神明都是骗子，他们只是恰好能引导真理与神力罢了。
Bleak Cabal。多元宇宙没有所谓的大真理，每个生命都必须为自己找到意义。
Doomguard。没有东西是永恒的。一切的最终目标就是崩溃与腐朽。
Fated。所有人创造属于自己的命运，取决于能拿到和能得到什么。
Fraternity of Order。世间万物都有自己的秩序。力量本质上就是理解这些事物的秩序并接纳他们。
Hands of Havoc。那些妄图将多元宇宙统一在一个意识体下的行为，绝对不可能成功。
Harmonium。只有每个人——不管你想不想都必须——都保持和谐，这个多元宇宙才有可能变成完美形态。
Heralds of Dust。所有人都是死过的。多元宇宙实际上是你们的新生。只有不死抓住了飞升的钥匙。
Mercykillers。冷酷，无情的正义是绝对的。且没有任何人能逾越在它之上。
Mind's Eye。多元宇宙仍然有无数需要探索的地方。它塑造了我们，我们应该塑造回去，如同一场轮回。
Society of Sensation。我见故我在。只要我们理解世间万物，我们就能理解多元宇宙真正的复杂之源。
Transcendent Order。思考会怠慢你的行为！只有本能是你在多元宇宙中摸索的唯一感官。

引用
边栏：创建你自己的派系 Creating Your Own Factions
在印记城，相同的事不断的发生着，获取知名度，招纳意识形态类似的哲学家，从一个派系到另一个派系，这从来都不是罕见事——而在印记城里唯一不变的只有那名痛苦女士她本人。如果你想创建一个新派系，并成为那个新派系的一员的话，那么就询问你的DM吧。
你的派系应该包含以下的细节：
· 一条核心的哲学，以多元宇宙或其运作方式的假说或根本为中心。
· 在众门之城中有一座用作你们派系基地的建筑物。
· 一名能够体现派系信仰程度的领导者（称之为 会长factol）。

特性：信念之力 Feature: Convistion
你获得专长 外层位面后裔Scion of the Outer Planes （将在本章节稍后记述）。此外，你组织的成员会保证你在任何其他成员的房屋或组织的设施中的自由、住宿、与饮食。

创建一个位面哲学家角色 Building a Planar Philosopher Character
一些位面哲学家的团体也许只会接纳特定类型的角色，但是总体来说任何角色只要坚持并深修团体的信仰，那么任何团体都会欢迎他们。

建议特征Suggested Characteristics。那些派系会包容深信着同一多元宇宙哲学的冒险者。位面哲学家个性特点表向你建议了一些你也许可以为你的角色选用的个性特点。

位面哲学家个性特点
d6 个性特点
1 我可不信任何一个神。只要时间够，我也能和它们一样强大，或者比它们更强大。
2 经验学识便是一切；活在当下。
3 我能从任何东西崩坏后留下的尘埃中悟出新的哲理。
4 生活井然有序，而我正在保持这种秩序。
5 当别人搞什么大计划时，多元宇宙估计会笑话他们，当然，我也笑。
6 我知道什么是正确的，但没有人站在我这边！

位面哲学家饰品Planar Philosopher Trinkets。当你制作你的角色时，你可以投掷一次位面哲学家饰品表，作为创建角色时投掷《玩家手册》中饰品表的代替。

位面哲学家饰品
d6 饰品
1 装有我导师照片与一段我无法理解的铭文的吊坠小盒
2 漂白的颅鼠头骨，它的眼眶内还被镶嵌了彩色的玻璃珠
3 一大叠画有半套画谜的羊皮纸
4 扭曲的刃藤编制而成的手镯
5 锈迹斑斑的青铜刀剑的一块碎片
6 一枚被遗忘的神明的损坏圣徽


背景

Help > 星界冒险者指南 > 角色选项 >
背景

背景 Backgrounds

对于与星界有紧密联系的1级角色来说，以下背景是不错的选择。这些背景各有一项专长。如果一个角色从其他地方获得了一个背景，但没有从该背景中获得专长，那么该角色会获得以下由玩家选择的专长之一： 魔法学徒、熟习或健壮。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


背景

背景 Backgrounds

这一章节为你呈现了两个与巨人们的古代魔法有关联的背景选项。巨人养子背景代表着角色在超巨型生物与他们的超自然力量的夹缝之间的生活。符文雕刻者背景则象征着角色曾为探寻巨人符文工艺的古代传统进行过长时间的钻研。

奖励专长 Bonus Feats
如果DM决定允许使用巨人养子与符文雕刻者背景，战役中的所有角色都将可以获得选取奖励专长的权利。如果你选择上述的这些背景，你将获得背景中记述的对应奖励专长。如果你选择的背景并没有给予你专长，你则可以从下述列表中选择并获取一个奖励专长。（这些是出现在《玩家手册》中的专长）

  • 熟习 Skilled
  • 健壮 Tough


背景

背景 Backgrounds
这一章节为你呈现了两个与印记城相关、与外域相关、或两者皆相关的1级角色的背景选项：门镇守卫Gate Warden 与 位面哲学家Planar Philosopher。
如果你选择上述的这些背景，你将获得背景中记述的对应奖励专长。如果你选择的背景并没有给予你专长，你则可以从下述列表中选择并获取一个奖励专长。（这些是出现在《玩家手册》中的专长）
· 熟习 Skilled
· 健壮 Tough


定制角色

定制你的出身 Customizing Your Origin

1级时，你决定了你的角色的属性值、种族、职业、背景等等方面。这些元素赋予了你创造许多不同类型角色的能力，帮你描绘出你的角色的出身。尽管这种方式通用性很强，D&D中具有 属性值提升Ability Score Increase 特性的种族却只提供了少量可选项，甚至完全没有可选项。这种缺失使得体现某些角色概念变得很困难。下面几小节通过为具有属性提升特性的种族增加可选项解决了这种缺失。你可以通过定制属性值提升、语言和某些熟练项来搭配出一个符合你期望的角色出身。游戏中的角色种族概念，奇幻物种搭配某种文化背景假设的混合体。以下选项突破了文化背景假设的限制，为创造真正独特的角色铺平了道路。

属性值提升 Ability Score Increases

    在以前的D&D游戏中，属性值提升体现了某个种族冒险者原型的典型优势。比方说，若你是一名矮人，你的体质属性将增加2，因为D&D中的矮人英雄们通常有着异常坚韧的体魄。这种提升并不是所有矮人都必有的，只适用于矮人冒险者。其存在就是为了强化这种原型的特征。如果这种强化在你按原型设计角色时是合适的，但如果你的角色不符合原型，它就毫无用处了。

如果你希望你的角色走出独特的道路，你可以不使用原有的属性值提升，而定制适合你角色的属性值提升。方法如下：选择任意一种角色种族或亚种赋予的属性值提升，将它赋予另一个属性。如果你的角色获得了多于一种属性值提升，你不能将它们赋予同一个属性，并且任何属性值不能超过20。

例如，你的角色从种族和亚种获得了体质+2、感知+1的提升，你可以改为智力+2、魅力+1。

语言 Languages

    如果你的角色种族具有语言特性，那么那个特性中就包括了你的角色默认掌握的语言，通常是通用语和它祖先的语言。例如，一名半身人冒险者默认掌握了通用语和半身人语。但问题是，D&D冒险者并非常人，你的角色有可能从小就习惯说其他语言，而非语言特性中列出的那些。

你可以将角色的语言特性中的每一种语言替换成以下列表中的一种，以定制角色掌握的语言：深渊语Abyssal、天界语Celestial、通用语Common、深潜语Deep Speech、龙语Draconic、矮人语Dwarvish、精灵语Elvish、巨人语Giant、侏儒语Gnome、地精语Goblin、半身人语Halfling、炼狱语Infernal、兽人语Orc、原初语Primordial、木族语Sylvan、地底通用语Undercommon。

DM可以为这个列表添加或删除语言，以符合你们战役的需求。

熟练项 Proficiencies

    某些具有 属性值提升Ability Score Increase 特性的种族同样提供了熟练项。这些熟练项通常是文化背景的体现，但你的角色可能与这种文化背景毫无关联，或是受训于其他的方面。你可以根据下方的熟练替换表，将每一种熟练项替换为另一种不同的熟练项。

举例来说，高等精灵冒险者熟练于长剑（一种军用武器）。根据熟练替换表，你可以将这个熟练替换为另一种武器或一种工具。你的精灵可能是一名音乐家，于是将常见的熟练替换为了一种乐器（乐器属于工具）的熟练。类似的，精灵初始的 察觉Perception 技能熟练也可以被替换。你的精灵角色可能不具备精灵的敏锐感官，但却熟练于另一种技能，比如表演。

《玩家手册》中的装备章节提供了可供你替换的武器和工具，当然你的DM也可能允许你选择额外的选项。

熟练替换表Proficiency Swaps

熟练 | 替换熟练
技能 | 技能
护甲 | 简易/军用武器或工具
简易武器 | 简易武器或工具
军用武器 | 简易/军用武器或工具
工具 | 工具或简易武器

个性 Personality

    种族的描述中可能建议了该种族冒险者原型的行为习惯、个性特征等等。无论这些建议是关于阵营、情感、兴趣或是其他任何个性特征，你都可以无视他们。你的角色的个性和行为习惯完全由你决定。

转换技能 Changing a Skill
有时你会发现自己选择的技能熟练项在战役中没有多大用处，或是已经不再适合你角色的经历。这种时候，咨询你的DM你能否用另一个你的职业1级时能获得的技能熟练项替换一个已有的技能熟练项。比较适合转换技能的时间点是你升级并获得属性值提升时，这代表了你的角色花了一两级的时间训练新技能，让旧技能自然衰退。

转换子职 Changing Your Subclass
每个角色职业都会在1级、2级或3级时选择子职。子职在升级时提供了不同的职业能力，代表你的角色向专精某个领域发展。如果DM允许的话，你可以在获得子职能力的等级转换子职。如果你决定要转换子职，选择另一个你的职业的子职，并将该等级及更低等级的所有原子职特性替换为新子职的特性。

训练时间 Training Time

    DM可能会裁定转换子职需要你花时间专注于转换的过程，研习新的专精。这种转换需要耗费的天数等于你该职业等级（包括刚刚升级获得的等级）的两倍。你在某个职业中的等级越高，需要学习的东西也就越多。

DM也可能裁定你需要花费一定的金钱以支付训练的费用、魔法材料的费用，或是其它转换子职所需的费用。此费用通常是每个角色等级100gp（包括刚刚升级获得的等级）。这种花费通常伴随着完成某个任务。举例而言，一名希望转换成龙族血脉起源的术士可能需要从一头远古巨龙那里获得血液、祝福，或两种皆需。

如果你又决定换回以前曾经选择过的子职，你无需再花费金钱，并且只需要花费一半的时间。

突然转变 Sudden Change

    有时候，角色的信仰或能力会发生戏剧性的剧变。这通常发生在角色实现了某种宏愿后，或是在角色遇到了某种无法抵抗的伟力、震撼人心的美丽、骇人心魄的恐怖之后。DM可能会裁决角色可以在这种时候即刻转换子职。下面是一些例子：

  • 一名遵从 奉献之誓Oath of Devotion 的圣武士没能阻止恶魔军团摧毁自己的家乡。在痛苦中祈祷了一夜后，她第二天清晨以一名 复仇之誓Oath of Vengeance 圣武士的身份再度奋起，决意要消灭那群恶魔。
  • 一名法师在一棵橡树下小憩，却不知那棵橡树的树根已经延伸到了妖精荒野。他在梦中直面了许多种可能的未来。当他醒来时，他的子职已经更替为了 预言学派School of Divination。
  • 一名 战争领域War Domain 的牧师花费了数年时间与她神殿的敌人斗争。直到有一天，她漫步来到了一片光影斑驳的林间空地。传说中，她侍奉的神曾因怜悯世间的苦难而在此地流下一滴眼泪。饮用了穿过空地的清泉后，她感到心中充满了对一切生灵的怜悯心。她获得了 生命领域Life Domain 的力量，决心要治愈众生而非掀起战端。


矮人

矮人Dwarf

“精灵！你迟到了！”一个熟悉的低沉声音传来。布鲁诺?战锤从雪猿的尸体上踩过，完全不顾压在怪物尸体下的精灵朋友。虽然他的痛苦只是有增无减，但崔斯特还是很乐意见到矮人那时常断掉的尖鼻子和带着几许银丝的满嘴红胡子。“为什么每次来找你的时候，你都惹了一堆麻烦啊？”

——R. A. Salvatore，《碎魔晶The Crystal Shard》

矮人的国度充满了古老而庄严肃穆的气息。山石之中凿出的宏伟大厅，深不见底的矿井中回荡的镐声，熊熊燃烧的熔炉前萦绕的锤响，对氏族和传统的绝对忠诚，对兽人和地精的深仇大恨——这一切一切将所有矮人团结在一起。

矮小敦实Short and Stout

勇猛而顽强的矮人们被认为是技艺纯熟的战士，矿工，以及精通石头和金属的工匠。尽管他们大多身高不及5尺，但矮人宽大而壮实的身材使他们往往和高出2尺的人类差不多重。他们的勇气和耐力更不比任何大家伙差。
 矮人的肤色范围在深褐色到微红的灰白之间，最常见的是浅褐色或者深古铜色，正好给人一种泥土的感觉。矮人蓄长发，但不梳花哨的复杂发型。矮人的头发通常呈黑、灰或褐色，而肤色较浅的矮人则往往长着红发。男性矮人将他们的胡子视若珍宝，因此常常对其进行小心的梳理。

记忆久远，仇恨长存
Long Memory, Long Grudges

矮人们能活到400岁以上，所以矮人长者们的记忆中往往存在着一个十分不同的世界。比如，居于费尔巴堡Citadel Felbarr（存在于被遗忘的国度战役设定中）的矮人长者们仍记得三个多世纪前兽人攻陷要塞的那天，在那之后，矮人们还被放逐了长达250年。较长的寿命使矮人们形成了一种独特的世界观，而寿命较短的种族（如人类和半身人）则不具备这种观念。
 矮人们极为坚韧顽强，如同他们所喜欢的群山一样，就算历尽风吹雨打和世纪变迁仍巍然不动。他们绝不会轻易冒犯或放弃传统，而这些备受尊重的历史传统甚至可以追溯到太古时代，其时矮人先祖们还在建造着第一批要塞。一些传统体现了矮人们对其守护神们的敬仰和热爱，而这些神则代表着矮人价值观中最重要的部分：辛勤劳动、精通战斗以及对锻造的热爱。
 矮人们意志坚定，忠心耿耿，他们行事果断且言出必行，有时甚至会为此显得顽固不已。矮人大多有强烈的正义感，而且他们绝不会忘记自己所受过的耻辱。侮辱一个矮人就等于侮辱其整个氏族，一名矮人进行的复仇行动，很容易就会引爆整个氏族，然后矮人们将同仇敌忾一同采取复仇行动。

氏族与王国Clans and Kingdoms

矮人王国延伸在群山之下，他们在这里挖掘宝石和贵金属然后锻造出各种神奇的物品。他们热爱贵金属与珠宝所蕴含的精美与技艺，只是某些矮人会将这份热爱堕落成贪婪。矮人们会通过交易换取群山中找不到的资源。他们并不喜欢船，因此精于商贸的人类或半身人正好充当矮人水路贸易的重要贸易中介。在矮人聚居地中受矮人信任的外族人很受欢迎，然而聚居地的某些区域仍然会禁止外人进入。
 构成矮人社会的基本单位是氏族，且氏族中的矮人们还非常注重社会地位的高低。即使是远离所属王国的矮人仍会时刻注意自身在氏族中的地位与亲属关系，仍能随时认出同氏族的矮人，而且还会以其部落祖先的名义起誓或咒骂他人。在一名矮人看来，最可怕的惩罚莫过于被逐出氏族。
 在矮人王国之外居住的矮人大多是工匠，多为武器匠、护甲匠和珠宝匠。其中还有一部分人会成为佣兵或保镖，并且因其矮人天性的勇气和忠诚而备受雇主欢迎。

众神，黄金与氏族
Gods, Gold, and Clan

投身冒险生活的矮人其动机有各种可能：对宝藏本身的渴望，需要完成某个特定的目标，或者仅仅是无私的为了出手助人。还有一些矮人则可能是被某位神的命令或指引所驱动，也有可能只是纯粹地想为某位矮人神献上胜利的果实。氏族与家族历史也能成为重要的动机。一名矮人可能会为寻求光复氏族荣耀，为氏族曾受的耻辱执行复仇，或是在被放逐后为了重新获得氏族的认可而踏上冒险征程。当然，一名矮人也有可能为了寻找其勇武的祖先几个世纪前在战场上丢失的战斧而四处搜索。

从不轻信Slow to Trust

矮人和其他种族的关系还过得去。他们常说：“从认识到成为朋友，差不多得花上一百年。” 这句话也许有些夸张，但却暗示着寿命短暂的种族（如人类），很难得到矮人的信任。
 精灵Elves。“依赖精灵可不是件明智的事儿。你永远猜不到一个精灵下一秒会干什么。你砸中兽人脑袋时，他开始唱歌和拔剑的机率一样大。他们总是单纯又轻浮。不过必须承认他们确实能制造出相当精美的武器和盔甲，然而他们却没几个铁匠。不过，当兽人和地精从山上潮涌而出时，有个精灵在身后倒也不差。虽然他们没矮人靠谱，不过他们毕竟跟咱一样痛恨那些兽人。”
 半身人Halflings。“他们确实讨人喜欢，不过，你见过半身人英雄么？或者半身人的帝国？半身人的胜利之师？最不济，半身人创造的远古宝藏有么？一个什么都没有的种族，你怎么能把他们当回事儿。”
 人类Humans。“等你了解一个人类的时候，她的生命也已经走到最后一刻了。幸运的话，她可能有个像她一样好的女儿或孙女。当你认为是时候和一个人类变为朋友了，却又要眼看着他们逝去。人类总能得到他们想要的东西，无论是巨龙的宝藏还是帝国的王座。你不得不敬佩他们的执着和为此而奉献的精神，当然这也经常使他们惹得一身麻烦。”

矮人姓名Dwarf Names

依照传统，矮人必须由氏族长老命名并重复使用代代相传的名字。矮人的名字不属于自己，而是属于氏族。若矮人让名字蒙羞，其名字将被氏族剥夺。依照矮人的律法，被剥夺名字的矮人禁止再使用矮人的名字。

男性名字Male Names：阿德里克Adrik、阿贝里希Alberich、巴恩Baern、巴伦德Barendd、布洛托Brottor、布鲁诺Bruenor、达因Dain、达拉克Darrak、德尔格Delg、艾帕克Eberk、因克Einkil、法格林Fargrim、弗林特Flint、加代因Gardain、哈比克Harbek、基尔德拉克Kildrak、莫格兰Morgran、欧斯克Orsik、奥斯卡Oskar、朗格琳Rangrim、鲁瑞克Rurik、塔可林Taklinn、索拉丁Thoradin、索林Thorin、托达克Tordek、特若本Traubon、特拉沃克Travok、伍夫加Ulfgar、维特Veit、冯达尔Vondal

女性名字Female Names：安珀Amber、爱汀Artin、欧德希德Audhild、巴德莱恩Bardryn、达格娜Dagnal、黛萨Diesa、艾尔德芙Eldeth、法尔克伦Falkrunn、菲涅伦Finellen、冈罗妲Gunnloda、古尔蒂斯Gurdis、赫尔嘉Helja、贺琳Hlin、卡夫拉Kathra、克丽丝莱德Kristryd、伊尔蒂Ilde、丽芙拉萨Liftrasa、玛德雷德Mardred、丽丝怀恩Riswynn、珊诺Sannl、托贝拉Torbera、托嘉Torgga、维斯特拉Vistra

氏族名称Clan Names：巴尔德克Balderk、战锤Battlehammer、布劳南威尔Brawnanvil、丹吉尔Dankil、火铸Fireforge、霜须Frostbeard、果伦Gorunn、豪德赫克Holderhek、铁拳Ironfist、罗德尔Loderr、鲁格Lutgehr、伦纳海姆Rumnaheim、史特拉肯Strakeln、托伦Torunn、乌加特Ungart

矮人特质Dwarf Traits

你的矮人角色拥有一系列与生俱来的能力。这是矮人一族的天赋特质，也是矮人角色特点的重要组成部分。
 属性值加成Ability Score Increase。你的体质加2。
 年龄Age。矮人成长的速度和人类相仿，但他们直到50岁前都能被认为是年轻矮人。他们平均能够活350年。
 阵营Alignment。矮人大多倾向于守序，并信奉秩序社会所带来的好处。他们同时也倾向善良阵营而有着极强的公平意识，认为每个人都应该享受到公正平等的好处。
 体型Size。矮人直立身高4到5尺，平均体重约150磅。属于中型体型。
 速度Speed。你的基础步行速度为25尺。你的速度不会因穿着重甲而减慢。
 黑暗视觉Darkvision。你习惯了地下生活，因而在黑暗和微光环境下有着良好的视力 。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
 矮人体魄Dwarven Resilience。你进行对抗毒素的豁免时具有优势，并且拥有毒素伤害的抗性。
 矮人战斗训练Dwaven Combat Training。你具有战斧，手斧，轻锤和战锤的熟练项。
 工具熟练项Tool Proficiency。你获得一个工匠工具的熟练项，从以下项目中自选其一：铁匠工具，酿酒工具或石匠工具。
 石中精妙Stonecunning。每当你对一件石制品的起源做智力（历史）检定时，你视为具有历史技能的熟练项，并可以在检定中加上双倍的熟练加值，而非你平时的熟练加值。
 语言Language。你能够说、读、写通用语和矮人语。矮人语中充满了硬辅音和喉音，这使得矮人在讲其他语言时也会带上这些特点。
 亚种Subrace。D&D世界中居住着以下两种主要的矮人亚种：丘陵矮人hill dwarves和山地矮人mountain dwarves。你可以从这些亚种选项中选择其一。

丘陵矮人Hill Dwarf

作为一名丘陵矮人，你有着敏锐的感官，精确的直觉以及惊人的恢复力。费伦大陆庞大的南部王国中的金矮人gold dwarf就属于丘陵矮人。另外，龙枪设定的克莱恩世界里，遭到放逐的奈达矮人Neidar和被贬的克拉矮人Klar也属于丘陵矮人。
 属性值加成Ability Score Increase。你的感知值加1。
 矮人刚毅Dwarven Toughness。你的生命值最大值加1，且此后每次升级时再加1。

山地矮人Mountain Dwarf

作为一名坚强而健壮的山地矮人，你习惯于崎岖山地的艰苦生活。你肤色较浅，而身材在矮人中算是高个子。费伦大陆北部的盾矮人shield dwarf，以及龙枪设定中掌权的海勒Hylar氏族和贵族阶级的达瓦Daewar氏族都属于山地矮人。
 属性值加成Ability Score Increase。你的力量值加2。

矮人护甲训练Dwarven Armor Training。你拥有轻甲和中甲的熟练项。

灰矮人Duergar

灰矮人，或称杜尔加矮人生活在幽暗地域深处的城市中。这些邪恶而行踪隐秘的奴隶贩子会袭击地表世界然后抓走俘虏，再将它们的猎物卖给幽暗地域的其他族类。他们天生的魔法能力使他们可以隐形，还可使身型短时间内巨化。


灰矮人角色（玩家可选）.html

灰矮人角色 DUERGAR CHARACTERS
那些成为冒险家的灰矮人几乎无一例外地都是社会的流亡者。灰矮人对那些没有表现出适当的野心和残忍的人没有耐心。
任何一个离开幽暗地域开始冒险的灰矮人，在他们的同类中长大后，都会对团队中可能存在的背叛怀有妄想。有的灰矮人可能会坚持与团队中的其他成员分开睡觉，从不展示或分享宝藏，并试图囤积有助于生存的宝物，例如可以让人传送到安全处的药水、物品或咒语。

我按照书中描述的那样进行了仪式。魔法把阿伯勒斯的脑袋变成了尘土，我深深地吸了一口气，一卷又一卷的岁月开始在我眼前展开。

我看到一轮红日挂在一片荒芜的土地上，城堡的废墟慢慢沉入一片尘土的海洋。

我看到一个异族帝国，在一个无形的银色国度里，转眼间就消失了，它的奴隶只能自生自灭。

我感觉到一种比诸神更古老的力量在牵引着我，这种力量藏在我意识的表层之下，却随时准备接受一个新的门徒。

从我醒来的那一天起，我就感觉到有一种存在存在于我的内心深处，一种在我努力抑制它的时候推动我获得自由的东西。它在成长，尽管我把它藏在内心的能力在动摇。会不会有一天，我的思想不再是我自己的?

Garral Longseer的最终旅行日志，
曾经的烛光守望者，如今下落不明

原文
I performed the ritual just as the book described. As the magic turned the aboleth's brain to dust, I inhaled deeply of the leavings, and a nearly infinite roll of years began to unspool before my eyes.

I saw a red sun hanging in the sky over a desolate land, where the ruins of a castle slowly sank into a sea of dust.

I saw an alien empire in a formless, silver realm vanish in the wink of an eye, its slaves left to fend for themselves.

I felt the pull of a force more ancient than the gods, one that remained beneath the surface of my consciousness but was ready to receive a new disciple.

Since the day of my awakening I have felt a presence in the back of my mind, something that pushes to be set free as I struggle to stifle it. It grows, even as my ability to keep it inside falters. Will there come a day when my mind is no longer my own?

Final journal entry of Garral Longseer,
once of Candlekeep, whereabouts now unknown

若DM允许，你可以扮演一个灰矮人的角色。当你选择矮人的亚种时，你可以选择灰矮人，使用以下规则创建你的角色。

灰矮人特性 DUERGAR TRAITS
————————————————————
灰矮人拥有《玩家手册》中的矮人特征，以及以下特征。

属性值提升 Ability Score Increase. 你的力量增加1。
增强黑暗视觉 Superior Darkvision. 你的黑暗视觉感官范围提升至120尺。
额外语言 Extra Language. 你可以说、读、写、地底通用语。
灰矮人抗性 Duergar Resilience. 你在进行对抗幻术的豁免检定上具有优势，你在进行被魅惑和麻痹效果的豁免检定上具有优势。
灰矮人魔法 Duergar Magic. 当你达到3级时，你可以对你自己施放一次使变巨术/缩小术enlarge/reduce，只使用该法术的变巨术选项。当你达到5级的时候，你可以对自己施放一次隐形术Invisibility 。这两种咒语都不需要材料，而且也不能在日照环境下施放。这些每日施展一次的法术其施法属性是智力。你必须完成一次长休才能再次以该特质施展这些法术。
日照敏感Sunlight Sensitivity。当你进行攻击检定和依赖视觉的感知（察觉）检定时，如果你本人、你的攻击目标或你尝试察觉的东西位于阳光直射下，则你所进行的相应检定具有劣势。


警戒龙纹
The Mark of Warding

“我的家族能够提供你想像中的最好的金库。他们打造的锁保护着王室的珠宝。而我在刚离开摇篮时就学会了开锁。”

——切刀，窃贼兼昆达拉克家族的剥皮者

警戒龙纹能够帮助持有者保护有价值的物品。矮人能够使用龙纹来驱使神秘的力量保护并封闭门户。它能还让持有者通过直觉理解锁和用于保护及密封的机关。

昆达拉克家族 House Kundarak

领袖：莫瑞坎·D·昆达拉克
总部：昆达之门（位于摩洛领）

如果你想保证一些东西的安全——无论是珠宝，秘密还是囚犯，昆达拉克都会帮助你。昆达拉克家族的警戒工会训练着锁匠、安全专家等等。他们守卫着臭名昭著的监狱恐惧要塞，和其他一些较小的监狱。尽管这些服务很有用，但家族真正支柱产业是银行行会。昆达拉克在摩洛领的土地中有着贵金属和宝石的矿脉，矮人利用这些财富建立了覆盖科瓦雷的银行业。任何靠货币为生的人——无论是银行家还是金匠，都能够在昆达拉克精进他们的技能。昆达拉克银行的安全性是一个传奇。家族还为那些负担得起的人提供了一项特殊服务：次元金库，它能让客户将他们的货物存放在一个地方，并在其他任何昆达拉克飞地取回。

昆达拉克家族和西维斯家族之间有着密切的合作。和抄录龙纹家族一样，昆达拉克家族也在努力赢得客户的信任，试图建立起不可动摇的诚信声誉。家族不喜欢那些利用龙纹谋取私利的矮人叛贼，所以这样的盗贼必需躲开昆达拉克的视线。

当摩洛领矮人与异变魔的冲突愈发激烈时，莫瑞坎·D·昆达拉克领主指示家族后裔与护门者德鲁伊建立了联系。这些德鲁伊和家族之间有很多共同点——因为他们都是保护艾伯伦免受异变魔侵蚀的工事建造者。

矮人亚种：警戒龙纹 Dwarf Subrace: Mark of Warding

如果你的矮人角色持有警戒龙纹，以下就是你的矮人亚种特性。

属性值增加。你的智力属性增加1。

守卫直觉。当你进行智力（调查）检定或使用盗贼工具进行属性检定时，你能掷一个d4，并把结果加到属性检定的结果上。

保护与封锁。你能够通过此特性施展警报术Alarm和法师护甲Mage Armor法术，从3级起，你还能通过此特性施展秘法锁Arcane Lock。一旦你通过此特性施展了前述法术，在完成一次长休前，你无法通过此特性再次施展那个法术。对你而言，这些法术的施法属性是智力。通过此特性施展这些法术时，无需材料成分。

龙纹法术。如果你拥有施法或契约魔法职业能力，警戒龙纹法术表中的法术将加入你施法职业的法术列表中。

警戒龙纹法术
法术环阶 | 法术
1 | 警报术Alarm、艾嘉西斯之铠Armor of Agathys
2 | 秘法锁Arcane Lock、敲击术Knock
3 | 守卫刻文Glyph of Warding、防护法阵Magic Circle
4 | 李欧蒙秘藏箱Leomund's Secret Chest、魔邓肯忠犬Mordenkainen's Faithful Hound
5 | 防活物护罩Antilife Shell


灰矮人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
灰矮人

灰矮人Duergar

灰矮人是生存在幽暗地域，经过了数世纪改变的矮人的后代。那个阴暗的领域充满了奇妙的魔法能量，随着世代更迭，早期的灰矮人吸收了这些能量的一小部分。当夺心魔Mind Flayers和其他异怪入侵时，对他们进行了可怕的实验，他们被进一步地改变。受到幽暗地域的魔法的催化，这些实验使 得早期灰矮人获得了灵能，并且遗传给了他们的后代。最后，他们从异怪们的暴政下解放了自己，并且在幽暗地域及其外打造出了新的生活。
如同其他矮人，灰矮人通常有350年的寿命。

灰矮人特质 Duergar Traits
作为一位灰矮人，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。如果有任何前提或效果需要你作为一个矮人（Dwarf），你也被视作矮人。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
灰矮人魔法 Duergar Magic。从3级开始，你可以使用该特质对你自己施展变巨/缩小术 Enlarge/reduce ，且无需材料成分。从5级开始，你同样可以使用该特质对你自己施展隐形术 Invisibility，且无需材料成分。一旦你使用了该特质施展了这些法术中的任何一个，直到完成一次长休前，你不能再次使用该特质施展那个法术。你也能用你拥有的相应法术环阶的法术位来施展这些法术。
当你使用此特质施展法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。
矮人抗性 Dwarven Resilience。你在为自己避免或结束中毒状态的豁免检定时具有优势。你同样具有毒素伤害的抗性。
灵能坚韧 Psionic Fortitude。你在为自己避免或结束魅惑和震慑状态的豁免检定时具有优势。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


精灵

精灵Elf

“我从来没想到会有这么美丽的地方，”金月轻声说。一整天的跋涉非常辛苦，但最后的报偿却远远超乎他们的想像。大伙站在一个悬崖上远眺着传说中的城市奎灵诺斯。
 四只细长的尖塔从城市的四个角落高耸入云，白色的大理石建筑闪耀着眩目的银光。优雅的拱桥从一个尖塔跳跃到另一个尖塔，在空中画出美丽的弧形。这些拱桥出自古老矮人工匠的手艺，可以支撑一整批部队，外表看起来却似乎连小鸟都能够破坏它优美的平衡。这些闪耀着的拱形是城市的唯一界限。奎灵诺斯四周没有城墙。这座精灵城市爱怜地对荒野伸出友谊之手。

——Margaret Weis与Tracy Hickman，
《秋暮之巨龙Dragons of Autumn Twilight》

精灵是一个带着超凡脱俗般优雅的魔幻民族。他们生活于现世，却又不完全属于这里。他们居住在拥有非凡美丽的地方：那些远古森林的中心或是那闪耀着仙灵之光的银色尖塔下。在他们的家园，轻悠的音乐在空气中流淌，幽雅的芬芳从溪流中飘荡。精灵们热爱自然和魔法，热爱艺术和技艺，热爱诗歌和音乐，热爱这世上一切的美好之物。

纤瘦而优雅Slender and Graceful

精灵因其超凡脱俗的优雅和精致的面容被人类和许多其他种族视为夺心摄魄的美人。其平均身高比人类稍矮，范围约在5尺到6尺之间。他们比人类纤瘦，体重只有100磅到145磅之间。精灵男女身高差异不大，男性也仅仅是略重于女性。

精灵的肤色包括了人类常见的种种肤色，此外还有青铜色、红铜色甚至还有青白瓷色。他们长着绿色或蓝色的头发，以及有如池水般剔透的金色或银色眼睛。精灵不长胡子，体毛也稀少。他们喜欢款式高雅、颜色明亮的衣服，也喜欢式样简洁可爱的珠宝。

永恒视角A Timeless Perspective

精灵的寿命可以超过700年，因此他们会以超然的视角看待很多事，而类似事件却会深深困扰那些短命的种族。他们时常会觉得愉快却不常感觉兴奋，容易感觉好奇却不易引起贪念。即使遇到极偶然的事件，他们也倾向于保持冷淡和从容。不过，当精灵致力于某个目标——比如试图完成一场冒险，学习一项新技术或者新技艺时，他们也会变得专注而严苛。精灵交友和树敌都很慢，而要忘却朋友或敌人则会更慢。他们对些微的冒犯报以鄙夷，对严重的侮辱则报以无情的复仇。

精灵面对危险时如稚嫩树枝般柔韧灵活。与其诉诸暴力，精灵更倾向于以外交和妥协的手段解决纠纷。其领土的入侵史中曾有精灵们撤回森林深处，而等待入侵者自行离开的案例。不过一旦他们奋起抗争，精灵将揭示其严格军事化的一面，并向世界展示其精湛的剑术、弓术以及战术谋略。

林中秘境Hidden Woodland Realms

精灵大多隐居在森林里的小村庄中。他们狩猎野兽，采集食物，种植蔬菜，其只需依靠技艺和魔法就能自给自足而不用辛苦的开垦劳作。精灵们都是天生的艺术家，能制作出精美的衣物和艺术品。精灵与外界的交流相当有限，但确实有一些精灵会以精灵制品与外界交易金属（精灵对矿工工作完全没兴致），并因此过上不错的日子。
 在精灵领地外遇到的精灵一般都是游唱艺人，艺术家或智者。人类贵族们常常会为了争夺一个精灵家庭教师来教导孩子剑术和魔法而引起彼此间的竞争。

探索与冒险Exploration and Adventure

精灵常因旅行欲望的驱使而踏上冒险之路。由于寿命悠长，他们往往可以享受长达几个世纪的冒险生涯。精灵们并不喜欢日新月异的人类社会生活节奏。所以精灵常常寻找可以随意旅行，又可以按自己的节奏生活的工作。精灵也同样很享受练习武艺或者精研魔法的过程，而冒险生活又恰好满足这点。一些精灵可能会加入反抗强权的势力并为其战斗，或者成为所谓的卫道士，为了道德而奋斗。

精灵姓名Elf Names

精灵通常会在百岁生日后宣布自己成年，然后为自己选择一个名字。在此之前这名精灵都会被看作是个孩子，并用其小名作称谓。
 宣布自己成年后，精灵将为自己选择一个正式的名字。但就算是知道他已成年的人，仍可能继续用先前的幼名称呼他，而他本人也不见得介意。成年精灵的名字完全自创，虽然可能反映他喜欢的某些人名，或家人的名字。精灵男女名字的差异不大，而下述分组只是表示一般的倾向。此外，精灵也有家族姓氏，通常是由一些普通精灵词汇组合而成。有些精灵在旅行时会将姓氏译为通用语，有些则仍保留精灵语的用法。

小名Child Names：阿拉Ara、布林Bryn、戴尔Del、埃琳Eryn、费恩Faen、伊尼尔Innil、莱尔Lael、梅拉Mella、奈尔Naill、娜尔思Naeris、费安Phann、雷尔Rael、里恩Rinn、萨伊Sai、塞琳Syllin、泰雅Thia、瓦尔Vall

成年男性名字Male Adult Names：阿德兰Adran、埃勒Aelar、阿拉密尔Aramil、阿兰尼斯Arannis、欧斯特Aust、贝罗Beiro、贝里安Berrian、卡里克Carric、埃里温Erevan、恩尼亚里斯Enialis、厄丹Erdan、利阿丹Riardon、戈林登Galinndan、哈达拉伊Hadarai、海安Heian、西摩Himo、伊米罗Immeral、伊维里欧斯Ivellios、劳西安Laucian、明达提斯Mindartis、佩伦Peren、皮里阿斯Paelias、奎里昂Quarion、罗伦Rolen、索维里斯Soveliss、萨米尔Thamior、萨里伏Tharivol、瓦瑞斯Varis

高傲却和善Haughty but Gracious

精灵一般对人和善，同时又常常会表现出傲慢姿态。不过就算是面对那些大失其期望的情况（大多来自非精灵族），他们也不会忘记表现的亲切有礼。幸运的是他们总能从别人身上找到优点。
 矮人Dwarves。“矮人都是沉闷的呆瓜莽汉。不过他们浑身都是勇气，也就只是缺点幽默感，不够世故又不懂礼貌而已。而且必须承认，他们最好的铁匠生产的艺术品已经几乎能达到精灵的质量标准了。”
 半身人Halflings。“半身人是单纯快乐的民族，而这种品性不该被鄙视。他们都是好人，而且又会互相照顾还会搞园艺，而且他们还能在必要时证明自己比看起顽强得多。”
 人类Humans。“人类总是匆匆忙忙。他们野心勃勃又总想在其短暂的人生完成某些事情。人类的那些事业看起来那么的苍白无力，但有时转眼间又会让你震惊于他们的成就。只是如果他们能静下心来，再学点文雅作风那就最好了。”

成年女性名字Female Adult Names：阿德丽Adrie、阿尔泰亚Althaea、安娜斯崔娜Anastrianna、安德拉斯特Andraste、安缇诺雅Antinua、贝丝瑞娜Bethrynna、比蕾尔Birel、施琳Caelynn、德鲁希丽雅Drusilia、恩娜Enna、菲珞西尔Felosial、依莲尼亚Ielenia、吉莲尼丝Jelenneth、凯勒丝Keyleth、莉雅Lia、乐珊娜Leshanna、梅莉乐Meriele、米雅莉Mialee、奈瓦拉Naivara、奎莲娜Quelenna、希拉瑰Sariel、瑰拉瑟Quillathe、莎奈拉Shanairra、夏瓦Shava、希瑰Silaqui、提尔拉斯卓Theirastra、泰雅Thia、瓦丹尼亚Vadania、维兰瑟Valanthe、珊娜菲亚Xanaphia

家族姓氏Family Names（通用语译名）:阿玛吉尔Amakiir （宝石花Gemflower）、阿玛斯塔夏Amastacia（星之花Starflower）、嘉兰诺德Galanodel（月之呢喃Moonwhisper）、荷里米昂Holimion（钻石露Diamonddew）、伊普吉尔Ilphelkiir（宝石花丛Gemblossom）、利亚顿Liadon（银叶Silverfrond）、梅利安涅Meliamne（橡树末Oakenheel）、耐罗Nailo（夜风Nightbreeze）、暹诺德Siannodel（月溪Moonbrook）、西罗先Xiloscient（金瓣Goldpetal）

精灵特质Elf Traits

你的精灵角色拥有的各种天赋能力，都是精灵族千年淬炼的体现。
 属性值加成Ability Score Increase。你的敏捷加2。
 年龄Age。尽管精灵的生理成熟速度和人类差不多，但成年的精灵除生理成熟外，还必须拥有成熟的处世经验。一般而言，精灵一般在100岁前后宣布成年，寿命可达750岁。
 阵营Alignment。精灵热爱自由与多彩的生活，他们有着很强的表现欲，因而会强烈地倾向混乱阵营。他们尊重他人的自由，有时甚至会对他人的处境感同身受并挺身而出。精灵会更倾向于善良阵营，而卓尔精灵则是其中的例外。作为被放逐者，卓尔显得险恶而危险，因而通常更倾向于邪恶。
 体型Size。精灵中有的身高低于5尺，而有的则甚至超过6尺。他们身材纤细，属于中型体型。
 速度Speed。你的基础步行速度为30尺。
 黑暗视觉Darkvision。精灵早已适应了在幽暗的森林中和夜晚的天空下视物。你在黑暗和微光光照下拥有超常的视力。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
 敏锐感官Keen Senses。你拥有察觉技能的熟练项。
 精类血统Fey Ancestry。你进行对抗魅惑的豁免时具有优势，并且不会因魔法效应而陷入睡眠。
 出神Trance。精灵不需要睡眠。他们会在需要休息时陷入持续4个小时的半清醒深度冥想中（通用语中描述此状态的词是“出神Trance”）。冥想时精灵也会做梦，这种梦其实是反应多年来现实生活的思维活动。以这种方式休息后，你获得人类睡眠8小时的全部益处。
 语言language。你能够说、读、写通用语和精灵语。精灵语如流体般流畅，有着微妙的语调变化和复杂的语法结构。精灵文学十分丰富多彩，他们的诗歌在其他种族里也享有很高的评价。许多吟游诗人都会学习精灵语，并将其韵律运用在他们自己的诗作中。
 亚种Subrace。精灵族自古以来的分离使得今天的精灵可以分为三个亚种：高等精灵high elves，木精灵wood elves，和一般被称为卓尔drow的黑暗精灵dark elves。你可以从这些亚种选项中选择其一。在某些世界设定中，这些亚种族会被进一步细分（如被遗忘的国度设定中的日精灵sun elves和月精灵moon elves）。因此，你也可以随意选择这些进一步细分的亚种。

高等精灵High Elf

作为一名高等精灵，你拥有机敏的思维，且精通或多或少的魔法知识。在大部分D&D世界中，高等精灵都被分为两类。一类傲慢而孤僻，坚信自己的族群远比其他种族，甚至比其它精灵亚种更为优越（包括灰鹰的灰精灵gray elves和山谷精灵valley elves，龙枪的西瓦纳斯提精灵Silvanesti，被遗忘的国度的日精灵sun elves）。而另一类比较友善，也更为常见，他们常常出没于人类或其他种族的群体之中（包括灰鹰的高等精灵high elves，龙枪的奎灵纳斯提精灵Qualinesti，还有被遗忘的国度的月精灵moon elves）。
 费伦的日精灵（又被称为金精灵gold elves或者晨曦精灵sunrise elves）可能会长青铜色的皮肤，以及赤铜，黑色或者金黄色的头发。而眼睛则是金色，银色或黑色。而月精灵（也叫做银精灵silver elves或者灰精灵gray elves）肤色则更苍白一些，他们长着雪花石膏般洁白光滑的皮肤，有时还会带着些许蓝色色调。他们的头发一般是银白，黑色或蓝色，但金黄色，褐色或红色也不少见。他们的眼睛是蓝色或者绿色，其中还点缀着些许金色。

属性值加成Ability Score Increase。你的智力加1。
 精灵武器训练Elf Weapon Training。你拥有长剑、短剑、短弓和长弓的熟练项。
 戏法Cantrip。你习得一个戏法，从法师法术列表中选择之。其施法属性为智力。
 额外语言Extra Language。你能说、读、写一门额外的自选语言。

木精灵Wood Elf

作为木精灵，你拥有敏锐的感知能力和直觉。你步伐轻捷，可以快速隐秘地穿行在熟悉的森林中。这个分类包括灰鹰的野精灵wild elves（戈鲁盖奇grugach），龙枪的卡岗纳斯提精灵Kagonesti和被遗忘的国度与灰鹰都有的木精灵wood elves。在费伦，木精灵们（也被叫做野精灵wild elves，绿精灵green elves或者森林精灵forest elves）离群索居，并且不相信非精灵种族。
 木精灵的肤色一般偏向赤铜色，有时会带着绿色色调。他们的发色一般介于褐色到黑色之间，但偶尔也会出现金黄色或者赤铜色。他们的眼睛则是绿色，褐色或淡褐色。
 属性值加成Ability Score Increase。你的感知加1。
 精灵武器训练Elf Weapon Training。你拥有长剑、短剑、短弓和长弓的熟练项。
 轻捷步伐Fleet of Foot。你的基础步行速度提升至35尺。
野性面具Mask of Wild。即便你只处于轻度遮蔽的状态，只要这一轻度遮蔽由树丛，大雨，落雪，雾气或其他自然现象提供，你也可以进行躲藏。

黑暗精灵Dark Elf（卓尔Drow）

作为一名在地表难得一见的卓尔精灵，你被注入了幽暗地域——一个充满奇迹与恐惧的地下国度——的魔力。你居于阴影之中，而你的天生魔法让你习得如何召唤光与暗。你的同类往往有着显眼的白发与多种色调的浅灰色肌肤。
蛛后罗丝的邪教腐化着那些古老的卓尔城市，尤其是奥斯与托瑞尔世界的那些。艾伯伦，克莱恩和其他世界躲开了这邪教的影响——暂时地。无论邪教潜藏在何处，卓尔中的英雄们都会站到与之对抗的最前线，寻求粉碎罗丝之网的手段。
 属性值提升Ability Score Increase。你的魅力加1。
 增强黑暗视觉Superior Darkvision。你的黑暗视觉感官范围提升至120尺。
 日照敏感Sunlight Sensitivity。你进行攻击检定和依赖视觉的感知（察觉）检定时，如果你本人、你的攻击目标或你尝试察觉的东西位于阳光直射下，则你所进行的相应检定具有劣势。
 卓尔魔法Drow Magic。你习得戏法舞光术dancing light。
达到3级后，你可以用此特质免费施展一次法术妖火faerie fire。完成一次长休后你重获以此免费施展这个法术的权利。
达到5级后，你可以用此特质免费施展一次法术黑暗术darkness。完成一次长休后你重获以此免费施展这个法术的权利。
这些法术的施法属性是魅力。
 卓尔武器训练Drow Weapon Training。你拥有刺剑、短剑和手弩的熟练项。

卓尔之暗The Darkness of the Drow

在多元宇宙中，卓尔一族无一例外的被所有人所痛恨。在大多数人眼里，他们是一族群居在幽暗地域深处，崇拜着恶魔的谋杀者。卓尔们会在一天中最黑暗的时期出现，然后对其鄙视的地表居民实施抢劫和屠杀。其社群受蜘蛛女神 罗丝的操控和腐化，卓尔们甚至可在其授意下刺杀乃至灭绝整个家族成员，以提升自己家族的贵族地位。
 然而却有一名卓尔打破了这种定式。在被遗忘国度世界中，崔斯特·杜厄登Drizzt Do’urden成为了北地的游侠挺身捍卫弱者与清白者，以此证明了自己的善良品性。他摒弃了一族的传承，在一个以恐惧和嫌恶看待他的世界中游荡。崔斯特作为榜样引领着少数追随其足迹的卓尔，寻找一种与其幽暗地域邪恶家乡迥然不同的生活。
 卓尔们在成长时期被教导成认为地表种族都是劣等种，且除了成为奴隶外毫无价值。根深蒂固的教育以及常年受对方憎恨的事实，使得那些良心发现或者觉得需要与其他种族合作的个别卓尔很难排除这种偏见产生的影响。


维伦那精灵

精灵 Elf

凯瑞丝将她的双头弯刀抬至与肩齐高，摆出隼之守御的架势。呈水平静止的双头弯刀看上去就像是从她的双肩长出的刀锋之翼。“吾之所求乃是传说。一万年前，泰利的德利斯（Daealyth of Taeri）于此地对决尔等之先祖。其剑咏一瞬之时便斩杀二十人。然尔等之武勇不及古代达坎勇士，吾于此地斩下首级二十仍不可与泰利同日而语。”
怒气从将军的口出爆发出来。他挥下手中因火光而闪耀的链枷，试图用锁链封住凯瑞丝的刀刃，然而这时她早已闪开，链枷的头部打到的只有虚无的黑暗。她以舞蹈般的步伐跃至将军身前，用映照着火光的双头弯刀在空中画出一个火圈。此刻，一曲钢咏奏毕。
一瞬之后，将军的身体倒在地上。她轻蔑地用力把手腕一挥，将刀刃上的血飞射到包围着她的部落战士眼中。随后，林立的剑锋一齐向她袭来。在冷静地数好数目后，她在灵魂面纱之下微微一笑。
“四十便尚可”

精灵文化起源于遥远的希恩德瑞克大陆。数万年前，精灵们奋起反抗统治那片土地的巨人。然而最后，精灵们逃离了希恩德瑞克，定居在了岛国艾伦诺。在那里，他们分裂成两种截然不同的文化：内省的艾伦尼和好战的泰伦那多。虽然这两种文化都对人类活动不太感兴趣，但在过去岁月中，仍有少数精灵移民到科瓦雷，并融入了五国的文化。
总体上，精灵都深深地受到传统和尊祖风俗的影响。在人类重视创新的地方，精灵们会努力完善他们祖先的技术。精灵们会花费数世纪的时间去学习，并最终精通自己选择的手艺；他们的社会在过去五千年里几乎没有什么变化，与此同时，科瓦雷却在不断地进化。身为一名精灵，你需要考虑一下你和传统之间的关系。你是重视祖先的传统？还是担心自己的族人太过沉湎于过去，所以想要找到前进的道路？

艾伦诺精灵
艾伦诺的统治者是由一个用正能量维持的不死精灵所组成的委员会——不朽评议会。不朽评议会拥有神一般的力量，几千年来一直守护着你的岛屿家园。你的人民中最伟大的英雄会在死后加入不朽评议会；而如果你在你的生命中取得了伟大的成就，你也可以获得永生。
艾伦诺精灵是孤立主义者，他们对岛外的世界不感兴趣。在艾伦诺精灵眼中，五国是个充满混乱和战争的地方，你也不例外。那么，是什么驱使你离开岛屿，去周游世界呢？你是在寻找一种能够让你在不朽评议会中赢得一席之地的力量吗？是因为你的不朽祖先给了你一项任务？又或者你是因为犯下了某种危害不朽评议会的罪行而被驱逐出你的祖国？
身为艾伦诺精灵的一员，请设定一下你的来历。你的家庭以什么闻名？你如何表示自己是这些技能的大师？你在不朽评议会里有祖先吗？如果有，你和他们的关系如何？你是否觉得应对短命的种族是一种挑战？你对他们有耐心吗？

精灵变体
维伦那精灵和艾伦诺精灵在生理上很相似，但在文化上有所不同。艾诺伦精灵基本是高等精灵，而维伦那精灵通常是木精灵；但这并不意味着这一种文化中的所有人都是一个亚种。艾伦诺精灵比起接受武器训练，更倾向于完善一项技能，而维伦娜精灵则对他们使用弯刀的技术感到自豪。这些精灵都可以在精灵武器训练的位置上改填其他种族特性。如果你的DM允许，你的精灵角色可以放弃对精灵武器训练，选择基于文化的精灵特性。

  • 艾伦诺精灵选择一项技能或一种工具获得熟练。你在使用选定的熟练进行属性检定时，能够加上两倍的熟练加值。
  • 维伦那精灵获得对弯刀、双头弯刀、长弓、短弓的熟练。

（注：这个种族变体至今依旧是可用的精灵变体，且未被重印过）

维伦那精灵
你的族人献身于战争艺术。几千年前，你的祖先与强大的巨人进行了一场史诗般的战争。当你的祖先来到科瓦雷时，他们和地精帝国的勇士们发生了战斗。其中最伟大英雄被称为先祖英灵，他们的武勇传在死后仍然长存。在你成年后，你将会和一位先祖守护者建立联系。从现在起，你有义务跟随先祖的脚步，过和先祖一样的生活，让这名勇士通过你在现代复生。你总是需要寻找配得上英雄二字的困难挑战；这也是为什么你的族人会寻求冲突。
在制作维伦那精灵角色时，请设定下你的先祖守护者。你的职业应该反映出你祖先的职业;如果你是一名法师，你的祖先可能是一名传奇大法师。如果你是一名游侠，你的祖先是著名的剑术大师还是隐秘的猎人？你的祖先是豪爽还是无情？大胆还是机敏？无论祖先的性格怎样，你都有义务以祖先为榜样。你是对此是感到骄傲，还是抗拒？每位先祖守护者都与许多维伦那精灵有联系：你是否有一个特定的竞争对手？他是和你拥有相同的先祖守护者，还是说他的先祖是你先祖的竞争对手？
你需要考虑的另一个重要的问题是你为什么和一群玩家角色一起旅行而不是在维伦那战团中服役。是因为你受到先祖守护者形象的驱使？你在追求一项能够反映先祖传奇经历的史诗级任务？你决心为一名死去的朋友或盟友报仇？还是你出于自己的选择或由于竞争对手的行动决定背离自己的族人？

维伦那双头弯刀（旧版）
双头弯刀是维伦那精灵的标志性武器。它的外形是两端安装着长刃的细木柄。经过数万年的努力改进，双头弯刀两头的刀刃坚固、锋利而且非常轻。每一把双头弯刀都是杰作，因此这是一种昂贵的武器，而且很少有人有机会能买到一把。如果你是一名精灵，你的武器会是古老且曾在历史中留下痕迹的名品。如果你不是精灵，则有可能是从一名倒下的敌人那里偷得，或是从一名垂死的维伦那精灵盟友那里得到的。如果你有和你的DM一起设定手上那把双头弯刀背后的故事，你能够在一级时取代你的职业通常授予的武器，改为获得一把双头弯刀。然而，非精灵携带一把双头弯刀是很危险的。维伦那精灵可能会前来要求你归还它或者向你发起挑战，以测试你是否值得使用它。

双头弯刀：军用近战武器
名称 | 价格 | 伤害 | 重量 | 属性
双头弯刀 | 100GP | 2d4挥砍 | 6磅 | 特殊，双手

特殊。当你通过双手持握的双头弯刀执行攻击动作时，你能以一个附赠动作使用此武器的另一端发动一次近战攻击。此次攻击和主攻击使用相同的属性调整值，其武器伤害骰为1d4，伤害类型为挥砍。

专长：英魂之刃（旧版）
先决条件：精灵
你是双头弯刀宗师的后裔，并继承了先祖的技术。你获得以下好处：
· 你的敏捷属性增加1，上限为20。
· 当你双手持握一把双头弯刀时，此武器在你进行攻击时视为拥有灵巧属性，同时你的AC+1。
· 当你在自己的轮使用双头弯刀通过附赠动作发动近战攻击时，武器伤害骰不再是1d4，而是增加到2d4。

科瓦雷精灵
在过往的历史中，偶尔会有精灵移民到科瓦雷——其中有些是自愿的，有些因为被流放。五国中许多最优秀的法师和负有盛名的工匠都是高等精灵。木精灵的身影则能在埃鲁登原野的游侠和德鲁伊中看到，不过你也能选择成为一名在萨恩城最黑暗的小巷中狩猎的木精灵。亚种表现的是天赋的不同，而不是基因的差异；无论你是什么亚种，科瓦雷人都只会把你当成一名精灵看待。
身为科瓦雷精灵，你在短命的种族中长大。你可能不像艾伦诺精灵和维伦那精灵那样关注历史和传统；你甚至可以完全活在当下，不去关心你的家庭或遗产。但是，你仍然可能比许多人类朋友都要年长；这对你有什么影响吗？你是否认识另一名团队成员的父母或祖父母？如果认识，你这是在试图偿还那名早已过世的朋友所留下的人情债吗？你还记得终末战争之前的岁月吗？你是否参加过终末战争？如果参加过，你曾为谁而战？

艾伯伦世界的卓尔
在古代希恩德瑞克那场巨人和他们的精灵奴隶之间爆发的战争中，巨人魔育者将阴影的精华绑定到了一些忠诚的精灵身上。这就是第一批卓尔精灵，他们是天生的刺客，专门与那些行走阳光下的同类作战。卓尔是为了杀死精灵而制造出来的，即使已经过去了几千年，他们之间仍然有很深的敌意。
卓尔留在了希恩德瑞克，其文明也因此陷入了崩溃。如今，卓尔在希恩德瑞克的阴影中苟延残喘，科瓦雷人对他们几乎一无所知。卓尔有三种截然不同的文化。Vulkoori是崇拜图腾精魂，尤其是蝎神Vulkoor的部落猎人。他们猎杀巨人，并且可能会威胁到任何在这片破碎的大陆上旅行的人。Sulatar生活在黑曜石城中，能够使用强大的火魔法；他们希望有一天能让世界上的每处都充满火焰。Umbragen居住在希恩德瑞克的地下世界，他们驱使复杂的阴影魔法对抗异怪和异变魔。
科瓦雷的大多数人从来没有见过卓尔，你也很可能对五国知之甚少。身为一名卓尔精灵PC，你是一名不知怎么地来到科瓦雷的Vulkoori猎人——一名在这个陌生的新世界中寻求出路原始战士吗？还是说你是一名来科瓦雷寻求力量，以在那场无尽的战争中帮助族人的Umbragen塑影师？还是一名寻求以个人方式获得荣耀的Sulatar御火师？你是鄙视所遇到的精灵并会主动挑起冲突，还是愿意忘记古代的那场同族相残的战争？

科瑞隆与罗丝
艾伯伦的精灵不是由你可能已经从其他设定中知道的神所创造的。在艾伯伦，卓尔是由Sulat巨人创造出来对抗反叛精灵的活体兵器：卓尔和精灵之间有着挥之不去的敌意，但这并不是因为受到罗丝的影响。同时，精灵们尊崇他们的祖先（他们中的许多人仍然留在世间并指引着他们）而不是遥远的神。
这是一个从新的角度探索这些传统种族的机会。无论如何，如果你想引入科瑞隆和罗丝，有几种方法可以做到这一点。一个方法是，艾伯伦是作为多元宇宙中的遥远国度的复制品创造出来的，同时为了防止神对其施加影响而进行了隐蔽。因此，虽然艾伯伦的卓尔对罗斯一无所知，但如果她能通过西伯瑞斯圆环进入艾伯伦，她也许就能毒害他们的内心，让他们为她服务。
或者，你也可以把科瑞隆和罗斯设定成古代的传奇勇士。科瑞隆可以是维伦那精灵中最伟大的英雄和先祖守护者之一，也能是不朽评议会的领袖之一；而罗斯可能是有着传奇经历的第一名卓尔指挥官，她渴望复仇的灵魂至今阴魂不散。
归根结底，这取决于你想讲一个怎样的故事。你是想保持艾伯伦独特的文化并让科瑞隆和罗丝有机地融入其中？还是说你想进一步挖掘这两柱神发现艾伯伦后唤醒沉睡于精灵和卓尔血脉中记忆的故事？

精灵与龙纹
精灵家族费奥兰和索兰尼拥有阴影龙纹。他们控制着整个科瓦雷的间谍业务，但他们也经营着更合法的艺术和娱乐相关业务。他们曾经是一个家族，但后来在终末战争中分裂；现在他们在间谍和娱乐领域都是无情的竞争对手。


精灵武器-双刃弯刀

双刃弯刀 Double-Bladed Scimitar

双刃弯刀是维伦那精灵的标志性武器。一根细木棒支撑著两端弯曲的长刃。经过几个世纪的技术打磨，这些刀刃坚固、锋利、非常轻。每一把弯刀都是一件杰作，因此双刃弯刀是一件昂贵的武器（100gp）——尽管很少有人有机会买一把。非精灵手中的维伦那之刃通常被认为是从倒下的敌人那里偷来或掠夺来的，而维伦那之刃的持有者可能会觉得自己有权要求归还或挑战持刃者，以证明自己有能力使用它。

双刃弯刀是一种军用武器，重 6 磅，攻击命中造成 2d4 挥砍伤害。 具有双手属性与以下特殊属性:

  • 如果你在你的回合的攻击动作中使用了双刃弯刀发动攻击，你可以紧接着使用一个附赠动作来再发动一次近战攻击。此攻击命中时造成1d4挥砍伤害，而非2d4。

专长：英魂之刃 Revenant Blade
先决条件: 精灵
你是一个双刃弯刀大师的后代，而这种能力的一部分已经传给了你。你获得下列增益：
· 你的力量或敏捷增加1，上限为20。
· 当你双手持握双刃弯刀时，你的AC得到+1加值。
· 在使用双刃弯刀时视同具有灵巧属性。


苍白精灵

苍白精灵Pallid Elf
身高与体重。这是如何随机决定苍白精灵或者海精灵的身高与体重的方法，首先投掷体型调整值：
体型调整值=2d10
身高=4尺+6寸+你体质调整值的寸数
体重=90+（1d4x体型调整值）磅
苍白精灵是一群神秘而有见地的存在，他们的皮肤就像Exandria最大的月亮表面一般苍白。 他们于本世纪从苍白林地Pallid Grove中现身，并以童趣般的好奇心漫步于世界之中。
属性值加成Ability Score Increase。你的感知加1。
锐析感官Incisive Sense。你在智力（调查）和感知（洞悉）检定上具有优势。
织月者的祝福Blessing of the Moon Weaver。你知晓光亮术light戏法。当你抵达3级时，你能通过本特质释放一次睡眠术sleep，当你完成一次长休后可重获释放次数。当你抵达5级时，你能释放一次隐形术invisbility（只能对自身释放），当你完成一次长休后可重获释放次数。通过本特质释放的这些法术不需要材料成分。感知是你释放这些法术的施法属性。


阴影龙纹
The Mark of Shadow

“我编织的幻影能够迷惑和欺骗他人。有时，欺骗会减轻你的负担，让你暂时忘却烦恼。但我也能用另一种方式减轻你的负担，那就是结束你的生命。”

——影舞者埃拉拉·D·索兰尼女士

阴影龙纹让精灵能够用阴影编织幻象，通过制造声音和图像使人分心或取悦他人。阴影龙纹也能够让持有者融入阴影中，让他们难以被轻易发现。

阴影家族 The House of Shadow

领袖：费奥兰家族，艾薇娜·爱罗兰希·D·费奥兰；索兰尼家族，埃拉尔·D·索兰尼
总部：费奥兰家族，领地（位于多地）；索兰尼家族，帝王港（拉扎尔邦联）
（校注：原翻译中费奥兰家族的“领地”位置描述是“不定”，但实际上他们的五块领地位于不同地区。根据3r《龙纹之书》，记忆领地位于费尔海文，运动领地位于布鲁兰首都沃奥特，音乐领地位于银焰堡，形状领地位于瑟雷恩的瑟利奥斯特，阴影领地原本位于米卓，在哀伤后转移到萨恩。）

几千年来，阴影龙纹一直由精灵持有。他们在那场导致死亡龙纹覆灭的冲突结束后离开艾伦诺，在科瓦雷建立了费奥兰家族。这些精灵是科瓦雷大陆上最好的艺人，这让他们能够进入各种地方，获得各种秘密。但这些精灵不仅仅是艺人。家族中始终保有一支精锐的间谍和刺客部队，而普通人对此一无所知。只有那些特殊客户（例如有权势的贵族和豪商）才能接触到那些拥有阴影龙纹的间谍。

在终末战争即将结束时，这个家族的两个主要家族中爆发了激烈的不和。这一事件被称为“阴影分裂”，并最终导致了费奥兰家族的分裂和索兰尼家族的诞生。费奥兰家族继续在哀伤故地以西的地区提供娱乐和间谍服务，而索兰尼则在坎纳斯、拉扎尔邦联等东部地区经营。通常来说，费奥兰精灵是更好的间谍，而索兰尼特工是更优秀的刺客。表面上，索兰尼和费奥兰保持着和平的关系，但敌对情绪却依然根深蒂固。

据说埃拉尔·D·索兰尼男爵对阴影分裂负有责任。他从帝王港的一块飞地中统治家族，他身边总是伴随着一对据说是阴影化身的幽影。这个年轻家族的家徽是移位兽。

费奥兰家族的土地，被称为“领地”，是五国最重要的艺术中心，每个领地都专注于一个特定的艺术传统：文字、动作、音乐、造型、幻觉、木偶、演讲和戏剧。艾薇娜·爱罗兰希女男爵在最后一块领地——位于萨恩的阴影领地中统制着家族。费奥兰家族的家徽是蛇蜥。

精灵亚种：阴影龙纹 Elf Subrace: Mark of Shadow

如果你的精灵角色持有阴影龙纹，以下就是你的精灵亚种特性。

属性值增加。你的魅力属性增加1。

狡诈直觉。当你进行魅力（表演）或敏捷（隐匿）检定时，你能掷一个d4，并把结果加到属性检定的结果上。

阴影塑形。你能够施展次级幻影Minor Illusion戏法。从第3级起，你能够通过此特性施展隐形术Invisibility。一旦你通过此特性施展了这个法术，在完成一次长休前，你无法通过此特性再次施展该法术。对你而言，这些法术的施法属性是魅力。

龙纹法术。如果你拥有施法或契约魔法职业能力，阴影龙纹法术表中的法术将加入你施法职业的法术列表中。

阴影龙纹法术
法术环阶 | 法术
1 | 易容术Disguise Self、无声幻影Silent Image
2 | 黑暗术Darkness、行动无踪Pass without Trace
3 | 鹰眼术Clairvoyance 、高等幻影Major Image
4 | 高等隐形术Greater Invisibility、幻景Hallucinatory Terrain
5 | 假象术Mislead


雅灵

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
雅灵

雅灵Eladrin

雅灵是来自妖精荒野的精灵，那是一个充满危险的美丽和无边的魔法的世界。以那种魔法，雅灵可以在眨眼之间从一处传送到另一处，而且每个雅灵都以季节的形式，与妖精荒野捕获的情感产生共鸣这样的亲和力影响了雅灵的情绪与外观。一个雅灵的季节能够改变，但是一些雅灵永远留在一个季节。从雅灵季节表格中选择或骰出你的季节。你的出神特质能让你转换季节。
如同其他精灵，雅灵的寿命在750年以上。

雅灵季节 Eladrin Seasons
d4 季节
1 秋：平和与友善，夏天的收获分享给大家之时。
2 冬：沉思与悲伤，世界中的活力沉睡之时。
3 春：快乐与庆祝，象征着冬天的悲伤过去时的欢乐和希望。
4 夏：大胆与好斗，一段象征无羁能量和号召行动的时光。

雅灵特质 Eladrin Traits
作为一位雅灵，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。如果有任何前提或效果需要你作为一个精灵（Elf），你也被视作精灵。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
精类血统 Fey Ancestry。你在为自己避免或结束魅惑状态的豁免检定时具有优势。
精类步 Fey Step。用一个附赠动作，你可以魔法地传送到一处30尺内且未被占据的可见空间。你可以使用该特质的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。
当你到达3级时，你的精类步会根据你的季节获得额外的效果；如果该效果需要进行一次豁免，该DC等于8+你的熟练加值+你的智力，感知或魅力调整值（当你选择该种族时进行决定）：

秋 Autumn。在你使用精类步后，你可以立即选择两个10尺内的可见生物，这些生物必须进行一次感知豁免，如果豁免失败则被你魅惑1分钟，或者直到你或你的同伴对他做出伤害行为为止。
冬 Winter。在你使用精类步时，你可以选择传送前位于你5尺内的一个可见生物，这些生物必须进行一次感知豁免，如果失败则对你陷入恐慌，该效应持续至你的下一回合结束。
春 Spring。在你使用精类步时，你可以碰触5尺内的一个自愿的生物。这个生物代替你进行传送，出现在你选择的一处在你30尺范围内且未被占据的可见空间。
夏 Summer。在你使用精类步后，你立即选择的5尺范围内的每个可见生物，将受到等同于你熟练加值的火焰伤害。

敏锐感官 Keen Senses。你拥有察觉技能的熟练项。
出神 Trance。你不需要睡眠，并且不会因魔法效应而陷入睡眠。你能够以4小时的时间完成长休，前提是如果你将这些时间花在一次出神冥想中，在此期间你保留意识。
当你结束这段冥想时，你可以改变你的季节，并且你能够获得两项你未拥有的熟练项，其中每一项都是你从《玩家手册》中选择的一个武器或是工具项。你通过抽取精灵共有记忆来神秘的获得这些熟练项，并且你保留他们直到你完成下次长休。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


影灵

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
影灵

影灵Shadar-kai

影灵是堕影冥界的精灵，从前被鸦后带来了这个阴森可怖的世界。几个世纪以来，他们中的一些仍然继续侍奉于她，而另一些则冒险进入了物质位面来造就属于自己的命运。
和他们的精灵亲族一般，影灵们曾是精类，而如今他们为堕影冥界的可怕能量所改变，变成了介于生与死之间的存在。
影灵们有着灰白的肤色，当他们在堕影冥界时，他们还会变得干枯憔悴，反映出了这个黑暗位面的阴沉本质。
和其他精灵一样，影灵能够活到750岁以上。

影灵特质 Shadar-kai Traits
作为一位影灵，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。如果有任何前提或效果需要你作为一个精灵（Elf），你也被视作精灵。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。
鸦后的祝福 Blessing of the Raven Queen。用一个附赠动作，你可以魔法地传送到一处30尺内且未被占据的可见空间。你可以使用该特质的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。
当你到达3级时，当你使用该特质进行传送，你获得所有伤害的抗性。该抗性直到你的下一个回合开始前。在此期间，你的身体呈现出如幽魂般的半透明。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
精类血统 Fey Ancestry。你在为自己避免或结束魅惑状态的豁免检定时具有优势。
敏锐感官 Keen Senses。你拥有察觉技能的熟练项。
黯蚀抗性 Necrotic Resistance。你具有黯蚀伤害的抗性。
出神 Trance。你不需要睡眠，并且不会因魔法效应而陷入睡眠。你能够以4小时的时间完成长休，前提是如果你将这些时间花在一次出神冥想中，在此期间你保留意识。
当你结束这段冥想时，你能够获得两项你未拥有的熟练项，其中每一项都是你从《玩家手册》中选择的一个武器或是工具项。你通过抽取精灵共有记忆来神秘的获得这些熟练项，并且你保留他们直到你完成下次长休。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


海精灵

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
海精灵

海精灵Sea Elf

在多元宇宙形成的最早的那些日子里，海精灵们爱上了海洋的野性之美。当其他精灵在不同国度之间旅行时，海精灵则在洋流中航行，探索诸多世界的水域。如今，在任何存在海洋的地方和水元素位面上都能寻找到这些精灵们的踪影。
和其他精灵一样，海精灵能够活到750岁以上。

海精灵特质 Sea Elf Traits
作为一位海精灵，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。如果有任何前提或效果需要你作为一个精灵（Elf），你也被视作精灵。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺，同时你拥有等同于你步行速度的游泳速度。
海之子 Child of the sea。你可以在空气和水中呼吸，同时你具有冷冻伤害的抗性。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
精类血统 Fey Ancestry。你在为自己避免或结束魅惑状态的豁免检定时具有优势。
海之友 Friend of the sea。你的族人与水生动物拥有非凡的亲和力。你可以向任何拥有游泳速度的野兽传达简单的想法。它们可以理解你的话的意思，虽然你没有特殊的能力来明白它们的回应。
敏锐感官 Keen Senses。你拥有察觉技能的熟练项。
出神 Trance。你不需要睡眠，并且不会因魔法效应而陷入睡眠。你能够以4小时的时间完成长休，前提是如果你将这些时间花在一次出神冥想中，在此期间你保留意识。
当你结束这段冥想时，你能够获得两项你未拥有的熟练项，其中每一项都是你从《玩家手册》中选择的一个武器或是工具项。你通过抽取精灵共有记忆来神秘的获得这些熟练项，并且你保留他们直到你完成下次长休。

边栏：诸国度的精灵 Elves of Many Realms

由柯瑞隆创造的最初的精灵们乃是精类，他们在各个存在位面上嬉戏，随心所欲地变换自己的肉体形态。在壮丽的阿梵多之外，他们钟情于妖精荒野一处激情洋溢的国度。当精灵们因为柯瑞隆的仇敌罗丝的阴谋从父神的存在中被分离流放后，便逃到了那片光辉的乐土。而正是在那里，他们从精类变成了类人生物，失去了随意改变形体的能力。而之后，每当他们回想起自己失去之物时，他们常常以泪洗面，妖精荒野的影响也让他们的悲伤变得更加深刻。而同样在妖精荒野，他们也发现了固定形态的潜在乐趣。在和罗丝的背叛行径断绝关系后，他们重拾了希望。

绝大多数精灵最终离开了妖精荒野，前往其他世界，在流浪的渴望和好奇心的驱使下，他们的足迹遍布多元宇宙。在其他的世界里，精灵们变化出了与那些世界相关的物理形态。由于他们原本的易变本性，不同的精灵群落呈现出了与自己相联系的环境相关的特征，无论他们受到的影响来自森林（木精灵）、物质位面的妖精通道（高等精灵）、幽暗地域（卓尔）、堕影冥界（影灵）、妖精荒野（雅灵）还是海洋（海精灵）。

在一些地方，柯瑞隆已经从精灵们的记忆中消失淡去，而即便他们不再知晓自己的起源，父神的血仍然在他们体内流淌不息。正是的血液令他们在和特定环境相联系数个世纪后产生了进化，因此其他种类的精灵出现只是时间的问题。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


星界精灵

星界精灵 Astral Elf

很久很久以前，一群精灵为了更加亲近他们的神，于是从妖精荒野迁徙到了星界位面。在银色虚空中生活使得神性之光的火花注入他们的灵魂之中。这种光芒以星状微光的形式显现在星界精灵的双眼当中。
因为在星界位面之中所有的事物都不会老化，所以居住在该位面的星界精灵可能非常年长，而他们的长寿导致了他们对时间的流逝有一种非常独特的观感。有些精灵容易忧郁，而另一些精灵可能表现得缺乏感情。许多精灵都寻找着创造性的方法来让自己忙碌起来。无论他们选择生活在安静的沉思中，还是出发去探索多元宇宙的边界，星界精灵都倾向于用时间的角度去看待事物，然后觉得这些事物对他们来说只有一丁点的意义，有时甚至一点都没有。不居住在星界的星界精灵的能活超过750岁。

星界精灵特质 Astral Elf Traits

你拥有以下种族特质。
生物类型 Creature Type。 你是类人生物。当任何效果的前提需要你是精灵时，你同时也被视作一位精灵。
体型 Size。 你的体型为中等。
速度 Speed。 你的步行速度为30尺。
星界之火 Astral Fire。 你习得下列一项你选择的戏法：舞光术Dacing Lights 、 光亮术Light 、或 圣火术Sacred Flame 。你施展该戏法的施法属性为智力、感知、或魅力。（选择此种族的时候决定）。
黑暗视觉 Darkvision。 在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
精类血统 Fey Ancestry。 你进行的为避免魅惑状态或结束你身上的魅惑状态所做的豁免具有优势。
敏锐感官 Keen Senses。 你拥有察觉技能的熟练项。
星光步 Starlight Step。 使用一个附赠动作，你能魔法地传送到30尺内一处你可见且未被占据的空间里。你能使用本特质的次数与你的熟练加值相同，当你完成一次长休后，你恢复所有已使用的次数。
星界出神 Astral Trance。你不需要睡眠，魔法效应亦无法使你陷入睡眠。你能花费4小时进行出神般的冥想来完成一次长休，且整个冥想过程中你都能保持清醒。
当你完成出神时，你获得一个自选技能的熟练项，与一件自选武器或自选工具的熟练项（从《玩家手册》中选择它们）。你通过抽取共享的精灵记忆及星界位面的实体经历，神秘地获得了这些熟练，这个好处会一直持续到你完成下一次长休。


半身人

半身人Halfling

瑞吉斯，这个方圆百里内唯一的半身人正用双手作枕靠在一棵长满青苔的树干上。即使用半身人的标准看，瑞吉斯也是个矮子。他站直的身高加上那头棕色的卷发也只是刚好三尺而已。不过贪吃的瑞吉斯从没放过任何一顿到口的美食，因而他的腰围也日渐丰满。他用毛茸茸的脚指钳住一枝用作钓竿的弯木棒，伸出到平静的都尔登湖面上，并在那明亮的湖面上反射出完美的倒影。

——R. A. Salvatore，《碎魔晶The Crystal Shard》

大部分半身人都以安稳的家作为生命目标：一处详和安宁的居所，远离剽掠的怪物与争战的军队，对着温暖的火炉，三餐温饱，把酒言欢。有的半身人在偏远农村里渡过了一生，但也有人被海阔天空吸引而加入旅程无尽的游牧队伍去见识奇风异族。而这些行者依然热爱和平、美食、火炉和家园，哪怕其家园可能只是泥路上的篷车或只是在河道上漂泊的篷船。

小而实在Small and Practical

身型娇小的半身人平时会注意避免引人注目而卷入无谓的争斗，并以此得以在遍布大个子种族的世界中存活。他们身高3尺上下看上去人畜无害，因此得以在大国兴衰、战乱、政治纠纷的夹缝间生存几百年。他们身体普遍健硕，体重在40到45磅之间。
 半身人的肤色范围在古铜到透红的白皙之间，其卷曲的头发通常是褐色或沙棕色，长着褐色或淡褐色的眼睛。男性半身人常留有长长的鬓毛却很少留胡子。他们喜欢穿简单、舒适、实用，而且色彩明亮的衣服。
 半身人的个性不仅体现于衣著。他们关注衣食住行和逍遥娱乐，却又不重排场。即使是最富有的半身人都宁可将财富锁在地窖里而不是拿出来炫耀。面对难题时，他们擅长找出最简单直接的解决方法，而且无法容忍优柔寡断的处事方式。

和蔼又好奇Kind and Curious

半身人是友善乐观的种族。他们享受亲情和友情，享受温暖的家，却很少幻想金钱与荣耀。即使是成为了冒险者，他们主要也只是为了同乡、朋友、探索，或为满足好奇心而动身出发。他们热爱发掘新事物，即使是简单小事如一份异国食品或者一套风格奇特的衣著都会提起他们的兴趣。

 半身人有着强烈的同情心，受不住看见他人受苦。他们还很慷慨大方，即使是身处艰难时期也会乐于与人分享。

融入人群Blend into the Crowd

半身人擅于融入人类、矮人以及精灵的社群，并在其中努力贡献争取认可。隐秘与低调的天性也帮助半身人们避免缠上不必要麻烦。
 半身人喜欢主动与他人合作，并且忠于友人又不论对方是否同为半身人。而每当亲友、家园和社群受威胁时，他们甚至还会表现出非比寻常的勇猛。

牧养之乐Pastoral Pleasantries

半身人大都群居成小型的平和社区，其中还包括有大片的农场和井然的果园。除了这些宁静的郡县，他们绝少建起自己的王国或是占地为王。他们并不承认同族中的贵族或王族，不过依然会仰赖各家长者的指引。因而其家族的传统生活并不受王国的兴亡影响。
 很多半身人居住在其他种族群体中，并通过辛劳和忠诚赢取安稳富足。另一些半身人社群则奉行游牧生活。他们开著篷车或篷船在各地流浪，且从不久留。

积极而友好Affable and Positive

半身人们试图跟所有人好好相处，而且不太喜欢作什么总结——尤其是被要求说些负面话的时候。
 矮人Dwarves。“矮人们是忠实的朋友，而且他们说话算话。不过让他们偶尔笑笑难道不好么？”
 精灵Elves。“他们真美！不止脸蛋漂亮，音乐动听，举止文雅，什么都美。就好像从美梦中走出来一样。不过他们总不肯说自己到底在笑什么，我敢肯定除了他们说的那些理由一定还有些别的什么东西。”
 人类Humans。“人类跟咱们很像。真的。或者说至少有些人类是真像。你可以在城堡或哨站外看看那些农夫和牧民，他们都是善良淳朴的人。我不是说那些男爵和战士有啥不对。虽然他们老自说自话就给别人定罪，不过他们保护自己的土地之余也会守护咱的地方，这挺好的。”

探索机缘Exploring Opportunities

半身人通常是为了守卫乡土、援助友人，或是为了见识充满惊喜的广阔世界而走上冒险之路。在他们眼中，冒险不是一份事业，而只是一些巧遇甚至是一种需求。

半身人姓名Halfing Names

半身人有名字，有姓氏，有时还有昵称。他们有很多姓氏都源于昵称，由于印象过于深刻因此一代代传了下来。

男性名字Male Names：阿尔顿Alton、安德Ander、卡德Cade、柯林Corrin、艾尔顿Eldon、埃里奇Errich、芬南Finnan、盖瑞Garret、林Q尔Lindal、里尔Lyle、梅里克Merric、米罗Milo、欧斯朋Osborn、佩林Perrin、威德Reed、罗斯科Roscoe、韦尔比Wellby

女性名字Female Names：安德妮Andry、布妮Bree、卡莉Callie、蔻拉Cora、尤菲米娅Euphemia、吉莉安Jillian、基芙里Kithri、拉薇妮亚Lavinia、莉达Lidda、玛拉Merla、奈达Nedda、佩拉Paela、波蒂亚Portia、瑟拉菲娜Seraphina、希尔娜Shaena、赛研Trym、梵妮Vani、薇娜Verna

家族姓氏Family Names：集刷Brushgather、良桶Goodbarrel、绿瓶Greenbottle、高丘High-hill、垮丘Hilltopple、无纪Leagallow、茶叶Tealeaf、刺子Thorngage、投石Tosscobble、枝底Underbough

半身人特质Halfling Traits

你的半身人角色跟其它半身人一样具有以下特质。
 属性值加成Ability Score Increase。你的敏捷加2。
 年龄Age。半身人约20岁成年，一般能活到150岁。
 阵营Alignment。大多数半身人倾向于守序善良。他们一般心地良善、和蔼可亲，而且受不住旁观他人受苦，也完全不能容忍压迫。此外，他们也很守秩序、守传统，倚重社群和习俗。

体型Size。半身人身高约3尺，体重约40磅。属小型体型。
 速度Speed。你的基础步行速度为25尺。
 幸运Lucky。当攻击检定、属性检定以及豁免检定掷出1时，你可以再重掷一次，但必须使用重掷的结果。
 勇气Brave。你进行对抗恐慌的豁免时具有优势。
 半身人灵巧Halfling Nimbleness。你可以穿越任何体形比你大的生物所在空间。
 语言Language。你能够说、读、写通用语和半身人语。虽然半身人语不是甚么秘密语言，但半身人很厌恶将它教给外人。他们很少书写，因此没有丰富的文学典藏。但他们有非常丰富的口述传统。几乎所有半身人都会说通用语，以便跟居住地或旅途上遇见的人进行交流。
 亚种Subrace。两种主要的半身人（轻足半身人lightfoot和敦实半身人stout）与其说是亚种反而更像是同一家族里的亲戚关系。你可以从这些亚种选项中选择其一。

轻足半身人Lightfoot

作为一名轻足半身人，你可以轻易的躲过别人耳目，甚至能够以其他人的身躯作为掩护。你和蔼可亲，容易相处。在被遗忘国度里，轻足半身人遍布甚广，是最常见的半身人。
 轻足半身人比其它半身人更喜欢游历，常居于其它种族附近或投身游牧生活。在灰鹰的世界里，他们被称为毛腿半身人hairfeet或高挑半身人tallfellow。
 属性值加成Ability Score Increase。你的魅力加1。
 天生善匿Naturally Stealthy。即便你只受体型比你更大的生物遮蔽，你也可以进行躲藏。

敦实半身人Stout

作为一名敦实半身人，你普遍比其他半身人强壮，并对毒素有一定抗性。某些传闻有说敦实半身人混有矮人血统。在被遗忘国度中，这些半身人被称为强心半身人strongheart，且较常见于南方。
 属性值加成Ability Score Increase。你的体质加1。
敦实体魄Stout Resilience。你进行对抗毒素的豁免时具有优势，你拥有毒素伤害的伤害抗性。


鬼智半身人

鬼智半身人 Ghostwise Halflings

鬼智半身人的祖先在同族迁居到鲁伦时选择向他们发起战争。鬼智半身人是半身人当中最罕见的，如今他们主要以氏族的形式聚集在琼德尔森林和少数其他孤立的森林中。
许多鬼智半身人氏族会甄选一块自然的地标作为他们氏族领土的中心，他们的成员在任何时候都会携带分离自那块地标之上的一小片。他们拥有骑乘着巨猫头鹰的、被称为夜骑者的氏族武士。
由于这些氏族对于外族的态度排外且不信任，因此鬼智半身人冒险者十分少见。询问你的DM你是否可以扮演这个种族的一员。使用玩家手册中的半身人特性，再加上以下亚种特性。

属性值提升：你的感知+1
鬼灵言语：你可以向你30尺内的任何生物如同心灵感应般进行沟通。生物必须与你共同知晓一种语言才能理解你的发言。你通过这个方式每次只能和一名生物进行心灵沟通。


半身人-莲源半身人

莲源半身人Lotusden Halfling

长久的与莲源·绿林Lotusden Greenwood的自然之心所连接，这些半身人已经适应了与荒野的混乱律法协同生活。

属性值加成Ability Score Increase。你的感知加1。
树林之子Child of the Wood。你知晓德鲁伊伎俩druidcraft戏法。当你抵达3级时，你能通过本特质释放一次纠缠术entangle，当你完成一次长休后可重获释放次数。当你抵达5级时，你能释放一次荆棘丛生 spike growth ，当你完成一次长休后可重获释放次数。通过本特质释放的这些法术不需要材料成分。感知是你释放这些法术的施法属性。
木行Timberwalk。对你进行追踪的属性检定具有劣势，并且你在通过由非魔法的植物和灌木丛形成的困难地形时，不需要花费额外移动力。


医疗龙纹
The Mark of Healing

“你问我生命的价值是什么？这里有一份价目表，我很乐意与你进行讨论。”

——费尔海文的医师贝西·D·乔拉斯克

医疗龙纹持有者只需轻轻接触就能拯救生命，同时恢复活力和生存的意志。龙纹也能作用于非魔法的医疗，帮助持有者察觉疾病和痛苦的源头，以及找出最好的解决方案。当配合龙晶法器使用时，龙纹甚至能够将死者从杜鲁尔的深处拉回现世。

乔拉斯克家族 House Jorasco

领袖：乌拉拉·D·乔拉斯克
总部：维迪卡飞地（位于坎纳斯的维迪卡）

医疗行会提供的服务对科瓦雷来说是至关重要的，而对这项服务的需求也因终末战争而变得更为巨大。该公会的领袖乌拉拉·D·乔拉斯克因在十年前于科瓦雷西北部抗击该地区的流行病中发挥的重要作用而深受人们的喜爱，而乔拉斯克的医疗队在战争期间为每个国家的军队提供服务。

医疗行会经营着医学院和同时提供常规医疗和魔法医疗的医疗站。救死扶伤者往往会带着乔拉斯克的狮鹫家徽，但这也会产生相应的代价。如果你有钱，乔拉斯克医师能使用次级复原术立刻治愈你的疾病。如果你负担不起前述的服务，他们会使用常规医疗（医疗技能）来治疗你。同时，乔拉斯克家族也会售卖治疗药水。虽然有很多人批评乔拉斯克家族的付费医疗，但是家族领导人主张收费不是为了赚钱，而是为了维持家族的生存和繁荣，以便福及子孙后代。

虽然乔拉斯克家族的公众形象是医师，但是有传言称，乔拉斯克家族曾在终末战争期间和瓦塔利斯家族合作进行不人道的实验，开发生物兵器和异形的新种生物。一名乔拉斯克后裔必须决定自己是否要调查这些传言……以及如果传言是真的，又该怎么做。

半身人亚种：医疗龙纹 Halfling Subrace: Mark of Healing

如果你的半身人角色持有医疗龙纹，以下就是你的半身人亚种特性。

属性值增加。你的感知属性增加1。

医疗直觉。当你进行感知（医疗）检定时，你能掷一个d4，并把结果加到属性检定的结果上。

医疗之触。你能够通过此特性施展疗伤术Cure Wounds，从第3级起，你还能施展次级复原术Lesser Restoration。一旦你使用此特性施展了前述法术，你将无法再次使用此特性，直到完成一次长休。感知是你在施展这些法术时的关键属性。

龙纹法术如果你拥有施法或契约魔法职业能力，医疗龙纹法术表中的法术将加入你施法职业的法术列表中。

医疗龙纹法术
法术环阶 | 法术
1 | 疗伤术Cure Wounds、治愈真言Healing Word
2 | 次级复原术Lesser Restoration、治疗祷言Prayer of Healing
3 | 活力灵光Aura of Vitality、群体治愈真言Mass Healing Word
4 | 净化灵光Aura of Purity、生命灵光Aura of Life
5 | 高等复原术Greater Restoration


招待龙纹
The Mark of Hospitality

“欢迎，欢迎！很高兴能再见到你。我这就给你拿饮料来——还是老样子，加蜂蜜的黑根茶，对吧？我听说齿轮区发生了些奇怪的事，这你可得听一听。”

——半身人酒保阿拉拉·D·伽兰达

拥有招待龙纹的半身人虽然不一定富有，但肯定会有很多朋友。这个龙纹的魔力使持有者能够保持一个地方的干净，以及加热、冷却和调味食物。同时它也能帮助持有者与他人建立联系。

伽兰达家族 House Ghallanda

领袖：悠伦·D·伽兰达
总部：欢聚堡（位于塔兰塔平原）

在五国，大多数的旅店、酒馆和餐厅要么是伽兰达家族直营，要么经过招待行会的授权。绝大多数人都不怎么在意伽兰达家族——和邓奈斯士兵或卡尼斯工厂相比，由旅店老板组成的联盟显得无害而无关紧要。但是伽兰达的力量在于魅力和人脉。一名伽兰达旅店老板会知道很多事，如果你想要知道社区中发生了什么事，那就去找半身人酒保吧。伽兰达家族的领导们并不售卖信息，他们更倾向于卖人情和建立友谊。而当伽兰达男爵真的需要什么东西时，人情债中往往会有能够变现的。

伽兰达家族经营了很多“连锁企业”，即由家族直接控制的专营店。金龙旅店就是这样的企业，金龙旅店能够在所有的主要城市中找到，每一家店都会为顾客提供熟悉的菜单和相似的服务。不过即使如此，许多伽兰达后裔还是以开创自己的特色企业为傲。除了连锁店，还有很多由伽兰达家族授权的独立旅店、酒馆和餐厅。闪现犬徽记代表了该店的卫生和品质标准受到伽兰达家族的担保，但并不是所有这样的旅店都是由半身人经营。

伽兰达家族的业务不仅仅是为旅行者提供生理上的舒适。这个家族的飞地比其他任何一个龙纹家族都要多，而且每一块飞地都是不受政府或龙纹家族法律管辖的避难所。悠伦男爵和他的女儿切维娜以他们对巨龙预言的研究为指导，大大地扩展了家族的存在，甚至达到了恶魔荒原的边缘这样的偏远地区。

半身人亚种：招待龙纹 Halfling Subrace: Mark of Hospitality

如果你的半身人角色持有招待龙纹，以下就是你的半身人亚种特性。

属性值增加。你的魅力属性增加1。

永远热情好客。当你进行魅力（游说）检定或者使用酿酒工具或厨师工具进行属性检定时，你能掷一个d4，并把结果加到属性检定的结果上。

旅店老板的魔法。你习得戏法魔法伎俩Prestidigitation。同时，你能够通过此特性施展净化食粮Purify Food and Drink和隐形仆役Unseen Servant。一旦你通过此特性施展了前述法术，在完成一次长休前，你无法通过此特性再次施展那个法术。对你而言，这些法术的施法属性是魅力。

龙纹法术。如果你拥有施法或契约魔法职业能力，招待龙纹法术表中的法术将加入你施法职业的法术列表中。

招待龙纹法术
法术环阶 | 法术
1 | 神莓术Goodberry、睡眠术Sleep
2 | 援助术Aid、安定心神Calm Emotions
3 | 造粮术Create Food and Water、李欧蒙小屋Leomund's Tiny Hut
4 | 净化灵光Aura of Purity、魔邓肯私人密室Mordenkainen's Private Sanctum
5 | 圣居Hallow


人类

人类Human

其内讲述了一个很久以前的故事，其时一群狂躁的人类乘着单帆长船在江海四处发起恐怖袭击与掠夺，并最终定居某处。书中的每页歌词都蕴含着一种能量，一种对冒险的热爱。丽芮尔随着一根根耗尽的珍贵蜡烛，在漫长的夜晚里用心品读着这一切。
 从前她并没有关心过那些人类的事，而这些故事确实让她着迷。泛黄的书页里所记述的故事说到武勇的英雄、奇异而凶猛的动物、强大的原初神、以及作为那遥远土地组成成分之一的魔法。

——Elaine Cunningham《卓尔之女Daughter of the Drow》

在大多数的世界中，人类都是可估算历史里最年轻的凡人种族，其登上世界舞台的时间较晚，也比矮人、精灵和龙族们都要短命。也许正是因为他们的寿命短暂，才迫使其在有生之年不懈的为目标奋斗。又或许是为了而向其他古老种族们证明自己，而以各种征服和商贸建起了强大的帝国。无论其动机为何，人类往往都是革新者、成功人士以及世界的先驱。

大族谱A Broad Spectrum

由于经常迁徙和征战，人类的外貌差异比其他种族要大。他们的生理特征各不相同：个体身高介于5尺到6尺，体重介于125磅到250磅。人类肤色从黝黑到雪白，发色从乌黑到金黄（还分为卷曲、微卷和直发），且其男性个体还长着从浓密到稀疏各不相同的胡须。许多人类混杂着非人类的血统，也会因此也带有精灵，兽人或其他种族的生理特征。人类二十岁左右到达成年，其寿命很少超过一百岁。

人种差异Variety in All Things

人类是所有凡人种族中适应力最强且最具野心的族群。他们的品味、道德和风俗会因其居住地差异而各不相同。他们将定居称作：建个城市来过活，而这些庞大的王国却屹立了好几个世纪。人类个体的寿命相对较短，但其任一民族或文化的历史延续时间却可以远远超过单个人类的记忆。人类完全是活于当下（这让他们非常适合冒险生涯），但也会为未来作计划并努力奋斗为后世留下遗产。不管是个体还是团队，人类都善于抓住机遇，并时刻准备好面对政治更替或社会变化。

大家的第二好友Everyone’s Second-Best Friends

人类彼此可以随意的混熟，也很容易与其他种族打成一片。他们跟所有人友好相处，但或许会没多少亲密朋友。人类会通常会担任使节、外交官、仲裁者、商人和公务员等职责。
 矮人Dwarves。“他们身板结实，又是坚定的朋友，而且说话算话。不过他们对金钱的欲望很可能会成为其失败的理由。”
 精灵Elves。“尽量不要走进精灵的森林。他们不喜欢入侵者，而你被迷惑的可能性和被射成刺猬一样高。不过，如果那些精灵可以放下该死的种族骄傲，好好的跟你平等相处，你就可以从他们身上学到很多东西。”
 半身人Halfling。“在半身人的房子里用餐时脑袋总会撞到天花板，然而那确实是美食故事加温暖火炉的好地方。如果半身人们能有点追求的话，兴许还真能干点什么大事。”

流传习俗Lasting Institutions

精灵和矮人只将守护某个地点或某个重大秘密作为责任，而人类则会为这些行为赋予某个圣令或习俗作为理由。矮人氏族和半身人长老们会将其远古传统直接传授给下一代，而人类则用神庙、政府、图书馆以及法典等事物结合起来奠定历史的基石。人类梦想着永生，不过（除少数人寻求不死亡灵或圣灵飞升等道路以逃离死亡魔爪外）他们通常只能去世后让人为其纪念。
 尽管有些人类会有排外思想，但整个人类社会都倾向包容。人类领地对大数量非人种群的接纳程度比非人类领地中居住的人类数量大的多。

模范野心家Exemplars of Ambition

寻求冒险的人类个体是人类这种大胆而又雄心勃勃的种族中雄心与胆量的代表。他们为赢得同伴认可的荣誉而不惜四处收集力量、财富和名望。比别人更强，正是人类竞争的目标而不是什么领地或团队本身。

人类姓名与人种分类Human Names and Ethnicities

与其他文化不同，人类有着多种不同的民风特色而无法统一出一种典型的命名传统。一些人类父母会给自己的孩子起一个外语名字，比如矮人语或精灵语（多少有点发音不准），不过大多数父母会根据所在地区的传统或先祖流传下来的命名方式为孩子命名。
 人类的物质文化和个人特征随地域的不同会存在巨大的差别。例如在被遗忘国度里，各处都奉行各自不同的衣着、建筑、烹饪、音乐和文学：大陆西北部的银色联邦Silver Marches与远在东部地区的突米斯Turmish或因布图Impiltur大相径庭，而遥远的卡拉图Kara-Tur则更甚。人类的生理特征随着其先祖的迁徙演变至今已经各不相同，因此在银色联邦里可能会有各种不同肤色和特质的人类存在。
 在被遗忘国度里，存在九种众所周知的人类人种类别，而在费伦的各地区还存在着十多种额外的本土人种。这些人种的成员都有典型的命名原则，并且可以在任何世界设定中用作你人类角色的创作灵感。

卡林珊人Calishite

卡林珊人主要在费伦大陆西南部活动，他们大多比其他人类更矮小纤瘦，并且长着暗褐色的皮肤、头发和眼珠。

卡林珊人名字Calishite Names：
（男性male）阿瑟尔Aseir、巴迪德Bardeid、哈瑟德Haseid、科麦德Khemed、梅赫门Mehmen、殊德曼Sudeiman、扎希尔Zasheir
（女性female）阿塔拉Atala、赛蒂尔Ceidil、哈玛Hama、嘉丝摩Jasmal、梅利尔Meilil、丝帕拉Seipora、雅希拉Yasheira、扎希达Zasheida
（姓氏surnames）巴沙Basha、德迈恩Dumein、嘉衫Jassan、哈利德Khalid、莫斯塔娜Mostana、帕沙尔Pashar、雷因Rein

琼达斯人Chondathan

琼达斯人是茶色皮肤的纤瘦民族，他们褐色头发的发色范围从接近金黄到接近乌黑。其中大部分人长着绿色或褐色的眼珠，只是这些特性并不十分普遍。琼达斯血统的人类支配着费伦大陆的中部，内海Inner Sea的周边地区。

琼达斯人名字Chondathan Names：
（男性male）达尔文Darvin、多恩Dorn、伊文德尔Evendur、葛森塔Gorstag、格里姆Grim、赫尔姆Helm、马拉克Malark、摩恩Morn、兰德尔Randal、斯特德Stedd
（女性female）阿文Arveene、艾斯维尔Esvele、嘉瑟欧Jhessail、克莉Kerri、路伊蒽Lureene、米里Miri、罗文Rowan、珊德瑞Shandri、泰丝莉Tessele
（姓氏surnames）安波克劳宁Amblecrown、巴克曼Buckman、登德拉冈Dundragon、埃文伍德Evenwood、格莱卡索Greycastle、托斯汀Tallstag

达马拉人Damaran

达马拉人主要在费伦西北地区活动，他们身高和体格偏中等，肤色在茶色到白色之间。其发色通常为褐色或黑色，其瞳色各种各样不过通常都以褐色为主。

达马拉人名字Damaran Names：
（男性male）博尔Bor、孚德Fodel、格拉尔Glar、格里戈尔Grigor、伊甘Igan、艾弗Ivor、柯瑟夫Kosef、米瓦尔Mival、奥廖尔Orel、帕西欧Pacel、舍戈尔Sergor
（女性female）阿琳德拉Alethra、卡拉Kara、卡特尼因Katernin、玛拉Mara、娜塔莉Natali、奥尔玛Olma、塔娜Tana、卓拉Zora
（姓氏surnames）伯斯克Bersk、彻宁Chernin、多斯克Dotsk、乔勒诺夫Kulenov、马士基Marsk、内马斯科Nemetsk、斯莫夫Shemov、斯塔拉克Starag

伊路斯坎人Illuskan

伊路斯坎人是高个的白种人，他们长着蓝色或蓝灰色的眼珠，且大多长着鸦黑色的头发。而那些居住在极北地区的同种人则长着金黄、红色或浅褐色的头发。

伊路斯坎人名字Illuskan Names：
（男性male）安德Ander、布拉特Blath、布兰Bran、夫拉夫Frath、盖斯Geth、兰德Lander、鲁特Luth、玛尔瑟Malcer、
斯托尔Stor、塔曼Taman、厄斯Urth
（女性female）阿玛芙里Amafrey、贝塔Betha、瑟菲莉Cefrey、凯芙拉Kethra、玛拉Mara、奥尔加Olga、斯莉芙里Silifrey、维丝特拉Westra

（姓氏surnames）布莱特伍德（亮木）Brightwood、赫尔德Helder、霍尔雷玟（角鸦）Hornraven、拉克曼Lackman、斯托维恩（暴风）Stormwind、文德瑞瓦Windrivver

穆兰人Mulan

支配着内海以东及东南沿岸的穆兰人普遍都是瘦高个，他们长着琥珀色的黄皮肤，瞳色在淡褐色到褐色之间，发色从乌黑到深褐色。不过在穆兰人为主的领地里，贵族和很多其他的穆兰人都会剃光所有的头发。

穆兰人名字Mulan Names：
（男性male）奥夫Aoth、巴勒瑞斯Bareris、艾普奇Ehput-Ki、科索夫Kethoth、穆梅Mumed、拉马斯Ramas、索科尔So-Kehur、塔苏德Thazar-De、厄罕Urhur
（女性female）艾瑞兹玛Arizima、查汀Chathi、妮菲丝Nephis、奴莱拉Nulara、姆瑞汀Murithi、瑟芙瑞丝Sefris、托拉Thola、乌玛拉Umara、佐莉丝Zolis
（姓氏surnames）安卡哈拉Ankhalab、阿斯坤德Anskuld、菲兹姆Fezim、哈夫佩特Hahpet、娜坦登Nathandem、瑟普里德Sepret、伊夫拉克Uuthrakt

莱瑟曼人Rashemi

莱瑟曼人通常活动于内海东部并常常与穆兰人混居，他们普遍身材矮小而敦实强壮，并长着黝黑的皮肤、黑眼珠和浓密的黑头发。

莱瑟曼人名字Rashemi Names：
（男性male）波利维克Borivik、弗尔加Faurgar、吉安达Jandar、卡尼萨Kanithar、玛迪斯雷Madislak、罗曼维克Ralmevik、夏玛尔Shaumar、乌拉迪斯雷Vladislak
（女性female）菲尔瓦拉Fyevarra、荷尔马拉Hulmarra、伊米芙Immith、伊姆塞尔Imzel、娜瓦拉Navarra、席瓦拉Shevarra、塔米芙Tammith、伊祖拉Yuldra
（姓氏surnames）切格巴Chergoba、达瑞拿Dyernina、伊塔司雅拉Iltazyara、姆尔雅德拉Murnyethara、斯泰雅诺伽Stayanoga、欧莫奇娜Ulmokina

受国人Shou

受国人是费伦东部卡拉图地区人数最多最强大的人种。其肤色从淡黄到青铜，长着乌黑的头发和黑眼珠。受国人的姓氏通常都排在其名字之前。

受国人名字Shou Names：
（男性male）安An、陈Chen、齐Chi、费Fai、江Jiang、军Jun、连Lian、朗Long、蒙Meng、温On、单Shan、水Shui、文Wen
（女性female）白Bai、周Chao、佳Jia、蕾Lei、梅Mei、乔Qiao、水Shui、泰Tai

（姓氏surnames）尚Chien、黄Huang、高Kao、宫Kung、劳Lao、林Ling、梅Mei、彬Pin、申Shin、森Sum、谭Tan、万Wan

泰瑟尔人Tethyrian

泰瑟尔人广泛分布在费伦大陆西岸的剑湾Sword Coast地区，他们长着中等尺寸的体格和身材，以及黝黑的皮肤，在北部地区的同种人肤色会稍浅。他们的发色和瞳色各种各样，但通常都是褐发蓝眼。泰瑟尔人大多会使用琼达斯人的命名方法。

图拉米人Turami

图拉米人大多在内海南岸航行，他们通常高个而健硕，长着深红褐色的皮肤，黑色卷发和黑眼珠。

图拉米人名字Turami Names：
（男性male）安东Anton、迭罗Diero、马孔Marcon、皮埃隆Pieron、瑞玛度Rimardo、罗梅罗Romero、萨拉查Salazar、恩贝罗Umbero
（女性female）巴莱玛Balama、唐娜Dona、菲拉Faila、朱莱娜Jalana、路易莎Luisa、玛尔塔Marta、夸拉Quara、瑟丽丝Selise、旺达Vonda
（姓氏surnames）阿戈斯图Agosto、阿斯托利欧Astorio、卡拉布拉Calabra、多米内Domine、法洛内Falone、玛瑞旺迪Marivaldi、皮萨卡Pisacar、拉蒙多Ramondo

人类特质Human Traits

人类很难一概而论，你的人类角色具有以下种族特质。
 属性值加成Ability Score Increase。你的全部属性值加1。
 年龄Age。人类不到20岁成年，而很少活过100 岁。
 阵营Alignment。人类并不偏向特定阵营。这个种群中存在着最好的人以及最坏的人。

体型Size。人类身高差距很大，有的刚好5尺高，而有的甚至高过6尺。不论你有多高，你的体型皆为中型。
 速度Speed。你的基础步行速度为30尺。
 语言Languages。你能够说、读、写通用语和一门额外的自选语言。在与他人交流时，人类通常会主动去学习对方的语言，其中也包括了一些晦涩的方言。他们还喜欢在说话时夹杂其他语言的腔调，如兽人粗口，精灵乐调，矮人军号，等等。

变体人类特质Variant Human Traits

若你的战役选用第5章所述的可选专长规则，DM就可以允许你使用本变体特质，并以下列几项特质替换人类的属性值加成特质。
 属性值加成Ability Score Increase。自选两项不同属性各加1。
技能Skills。你获得一项自选的技能作为熟练项。
专长Feat。你获得一项自选的专长。


畜牧龙纹
The Mark of Handling

“别感情用事。畜生是工具，我们的职责是为任务找到合适的工具，并确保它们品种优良。自然是我们的王国，不要忘记我们生来就是要统治它的。”

——达林·D·瓦塔利斯

畜牧龙纹赋予持有者一条与兽类和自然世界之间的原始链接，让持有者能够使用安抚和调教的力量。这一效果不止能影响普通动物，龙纹后裔能够像驾驭马一样驾驭鹫马。

瓦塔利斯家族 House Vadalis

领袖：达林·D·瓦塔利斯
总部：弗尔斯伍德（位于埃鲁登原野的瓦纳附近）

瓦塔利斯牧场出产肉类、坐骑和其他动物产品，在日常生活中占据着重要地位。瓦塔利斯不是最强大的龙纹家族，但男爵们对此并没什么不满；他们比起参加龙纹家族的政治活动，更愿意进行新品种怪物的探寻。现任领袖达林·D·瓦塔利斯不屑于使用贵族头衔，也没兴趣让自己或家族在地位或规模上更进一步。

瓦塔利斯家族饲养和训练着各种各样的动物。他们经营着巨大的牧场，训练马匹和猎犬，同时畜牧龙纹让他们能够和更加奇异的生物共事。他们能够培育和训练狮鹫、鹫马，甚至是鲨蜥兽。同时，他们也会和更聪明的兽类，例如巨型猫头鹰，移位兽和飞马一起工作。即使持有畜牧龙纹，这依然是一项危险的工作，像鲨蜥兽牧场就经常有人员变动。但是这些奇异的生物并不能满足家族中最富有创新精神的成员，这导致了他们对魔育动物的研究。瓦塔利斯找到了一种利用畜牧龙纹和龙晶法器来创造魔法生物的方法。通常，这会产生一个原有生物的高级版本——一种更强壮，更快速，更聪明的动物。但也有些传言称，瓦塔利斯已经创造出了全新的怪物。甚至有一些传言坚称，瓦塔利斯正在尝试通过魔育技术创造更好的人类。

人类变体：畜牧龙纹 Variant Human: Mark of Handling

如果你的人类角色持有畜牧龙纹，以下特性将取代《玩家手册》中列出的人类属性值增加。

属性值增加。你的感知属性增加2。再选择其他一项属性增加1。

野性直觉。当你进行感知（驯兽）或智力（自然）检定时，你能掷一个d4，并把结果加到属性检定的结果上。

调教能手。你能够对30英尺（取代通常的5英尺）内的友方动物伙伴或坐骑使用协助动作。

原始链接。你能够通过此特性施展化兽为友Animal Friendship和动物交谈Speak with Animals，且无需材料成分。一旦你通过此特性施展了前述法术，在完成一次长休前，你无法通过此特性再次施展那个法术。对你而言，这些法术的施法属性是感知。

它们不过是大了点。你施展化兽为友Animal Friendship或动物交谈Speak with Animals时可以指定野兽或怪兽为目标，前提是目标智力为3或以下。

龙纹法术。如果你拥有施法或契约魔法职业能力，畜牧龙纹法术表中的法术将加入你施法职业的法术列表中。

畜牧龙纹法术
法术环阶 | 法术
1 | 化兽为友Animal Friendship、动物交谈Speak with Animals
2 | 野兽知觉Beast Sense、安定心神Calm Emotions
3 | 希望信标Beacon of Hope、动物咒唤术Conjure Animals
4 | 生命灵光Aura of Life、支配野兽Dominate Beast
5 | 启蒙术Awaken


创造龙纹
The Mark of Making

“现代世界是由我的家族建成。闪电列车需要欧瑞恩来驾驶，可它的车身和创造轨道的导向石都是我们卡尼斯制造的。卡尼斯也制造了让城市变成不夜城的永明提灯。最好的铁匠、木匠、炼金术士都是出自我的家族。”

——马里克斯·D·卡尼斯男爵

创造龙纹能够在任何制造活动中引导持有者。持有者能够通过触碰修复物品，同时还能长期保有一个能够工作的弱效魔法物品。奇械师和法师能从创造龙纹中获益最多，但是附魔过的武器对任何人来说都很有用。

卡尼斯家族 House Cannith

领袖：东卡尼斯，泽兰·D·卡尼斯；西卡尼斯，约兰娜·D·卡尼斯；南卡尼斯，马里克斯·D·卡尼斯；
总部：东卡尼斯，寇斯飞地（位于坎纳斯）；西卡尼斯，安黛尔飞地（位于安黛尔的费尔海文附近），南卡尼斯，卡尼斯塔（位于布鲁兰的萨恩）

卡尼斯家族有所有的制造业（无论是魔法的还是非魔法的）中都占据统治地位。带有石化牛家徽的卡尼斯家族制造厂使用流水线快速生产普通物品。就连独立工匠也经常去卡尼斯工学院精进自己的手艺，并遵循卡尼斯的质量标准。卡尼斯家族制造了其他家族所依赖的各式工具，同时也一直都是十二学会中的无冕之王。

终末战争对卡尼斯家族来说是个绝佳的机遇。每个国家都需要武器和战俑，还有非魔法的军械和盔甲。战争把卡尼斯家族捧上了天，然后把他们重重摔下。卡尼斯家族的总部设在塞尔，而哀伤之日摧毁了家族的领导层和关键设备。现在，有三位男爵意图填补领导层的真空：费尔海文的炼金术师约兰娜，寇斯的武器匠泽兰，和萨恩的战俑改进者马里克斯。最终家族会在由这三人中的一人的领导下统一，还是在内斗中崩溃，仍有待观察。如果你是一名卡尼斯家族后裔，你需要从这三位男爵中选一边站——当然，你也能对家族的未来有自己的想法。

变体人类：创造龙纹 Variant Human: Mark of Making

如果你的人类角色持有创造龙纹，以下特性将取代《玩家手册》中列出的人类属性值增加。

属性值增加。你的智力属性增加2。再选择其他一项属性增加1。

工匠直觉。当你进行奥秘检定或者用工匠工具进行属性检定时，你能掷一个d4，并把结果加到检定结果上。

匠师天赋。你选择一种工匠工具，获得其熟练。

魔力制造。你习得戏法修复术Mending。同时，你能够通过此特性施展魔化武器Magic Weapon，当你这么做时，该法术持续1小时，无需专注。一旦你通过此特性施展了前述法术，在完成一次长休前，你无法通过此特性再次施展那个法术。对你而言，这些法术的施法属性是智力。

龙纹法术。如果你拥有施法或契约魔法职业能力，创造龙纹法术表中的法术将加入你施法职业的法术列表中。

创造龙纹法术
法术环阶 | 法术
1 | 鉴定术Identify、谭森浮碟术Tenser's Floating Disk
2 | 不灭明焰Continual Flame、魔化武器Magic Weapon
3 | 召唤箭雨Conjure Barrage、元素武器Elemental Weapon
4 | 鬼斧神工Fabricate、塑石术Stone Shape
5 | 造物术Creation


守护龙纹
The Mark of Sentinel

“我的责任是守护。我保护无辜者不受伤害。这对于我的同行来说，是一份工作，而对我来说，这是我的天职。”

——哨兵执法者哈瑞克·D·邓奈斯

守护龙纹能够发出警报和保护他人。它能增强持有者的感官和反应能力，让他能以不可思议的速度对威胁做出反应。它也可以保护它的持有者不受伤害。无论是在战场上还是在宴会厅里，守护龙纹的持有者都随时着准备面对危险。

邓奈斯家族 House Deneith

领袖：布雷温·D·邓奈斯
总部：哨兵塔（位于坎纳斯的卡拉可顿）

邓奈斯家族起源于坎纳斯，他们的血管中流淌着斗争。几世纪以来，邓奈斯家族的剑印行会一直在佣兵业占据统治地位。虽然持有守护龙纹的勇士是最精锐的战斗部队，但邓奈斯家族旗下的佣兵来源非常广泛，其中甚至包括了维伦那战团和卓姆地精。在战场之外，防卫行会会为那些能够负担起价格的人提供优质保镖。此外，邓奈斯家族也以哨兵执法者闻名，哨兵执法者是一支拥有权力追捕罪犯，并能在科瓦雷全土跨境执法的特工。哨兵执法者是家族的骄傲。成为一名哨兵执法者是一种特殊优待，同时也会伴随高度的期望。

尽管邓奈斯家族力量强大且有一部分家族成员希望能松开对军事力量的限制，但邓奈斯家族一直保持绝对中立，并向冲突双方提供服务。布雷温·D·邓奈斯男爵并不打算动用家族带有奇美拉家徽的庞大军团来达到自己的目的，然而，但他身边有许多武斗派的顾问希望看到邓奈斯统治整个科瓦雷。同时，由于萨拉释克家族开始进军佣兵业，邓奈斯也陷入了和萨拉释克不断升级的竞争中。

人类变体：守护龙纹 Variant Human: Mark of Sentinel

如果你的人类角色持有守护龙纹，以下特性将取代《玩家手册》中列出的人类属性值增加。

属性值增加。你的体质属性增加2。感知属性增加1。

哨兵直觉。当你进行感知（洞悉）或感知（察觉）检定时，你能掷一个d4，并把结果加到属性检定的结果上。

哨兵之盾。你能够通过此特性施展护盾术Shield，在完成一次长休后，你能通过此特性再次施展该法术。你施展该法术的关键属性是感知。

警觉的护卫。当距离你5尺内的可见生物被攻击命中时，你能以一个反应与该生物交换位置，同时你代替该生物被击中。这么做后，你将无法再次使用此特性，直到完成一次长休。

龙纹法术。如果你拥有施法或契约魔法职业能力，守护龙纹法术表中的法术将加入你施法职业的法术列表中。

守护龙纹法术
法术环阶 | 法术
1 | 强令对决Compelled Duel、虔诚护盾Shield of Faith
2 | 守护之链Warding Bond、诚实之域Zone of Truth
3 | 法术反制Counterspell、防护能量伤害Protection from Energy
4 | 防死结界Death Ward、信仰守卫Guardian of Faith
5 | 毕格比之手Bigby's Hand


探索龙纹
The Mark of Finding

“我的祖先用他们的天赋在沼泽中追踪野兽，我用我的天赋在萨恩的贫民窟中寻找逃犯。我仍然是一名猎人，而且总能找到我的目标。”

——萨拉释克赏金猎人洪达尔·阿什塔

探索龙纹能够强化感官，指引猎人捕捉猎物。各龙纹中，只有探索龙纹会显现于两个种族身上，分别是人类和半兽人。探索龙纹起源于阴影湿地，部落猎人会利用它来寻找猎物。

萨拉释克家族 House Tharashk

领袖：三巨头（马格瑞姆·托伦、昆达尔·埃释塔、达瑞克·维尔登）
总部：泽拉拾克（位于阴影湿地）

萨拉释克家族的传统业务是调派调查员和赏金猎人。最近，探索行会的业务扩展了龙晶勘探。龙晶是魔法经济的命脉，找出这种资源的能力为萨拉释克家族带来了新的财富和影响力。

萨拉释克是最年轻的龙纹家族，没有全盘接受其他龙纹家族的传统。这表现在龙纹后裔们保留原来的姓氏，而不是统一使用萨拉释克。三大宗族——分别是埃释塔、托伦和维尔登各派出一名代表组成三巨头在阴影湿地的泽拉拾克城中管理家族。他们一起团结在龙狮兽（一种半龙半狮的怪物）的家徽之下。

半兽人或人类变体：探索龙纹 Variant Half-Orc or Human: Mark of Finding

如果你的半兽人或人类角色持有探索龙纹，以下特性将替代《玩家手册》中除了年龄、阵营、体型和速度之外的所有种族特质。

属性值增加。你的感知属性增加2。体质属性增加1。

黑暗视觉。你在黑暗和微光光照中有着超出常人的视力。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。

猎人直觉。龙纹让你的感官变得敏锐，并能帮助你找到猎物。当你进行感知（察觉）或感知（生存）检定时，你能掷一个d4，并把结果加到属性检定的结果上。

寻者魔法。你能通过此特性施展猎人印记Hunter's Mark法术。从第3级起，你还能通过此特性施展物件定位术Locate Object。一旦你通过此特性施展了前述法术，在完成一次长休前，你无法通过此特性再次施展那个法术。对你而言，这些法术的施法属性是感知。

语言。你能够说、读、写通用语和地精语。

龙纹法术。如果你拥有施法或契约魔法职业能力，探索龙纹法术表中的法术将加入你施法职业的法术列表中。

探索龙纹法术
法术环阶 | 法术
1 | 妖火Faerie Fire、大步奔行Longstrider
2 | 动植物定位术Locate Animals or Plants、物件定位术Locate Object
3 | 鹰眼术Clairvoyance 、植物交谈Speak with Plants
4 | 预言术Divination、生物定位术Locate Creature
5 | 问道自然Commune with Nature


通行龙纹
The Mark of Passage

“我们能将所有东西送到任何地方。无论要送的是一封信，一个人，还是一百吨钢铁，也无论要穿越的是山脉、河流还是哀伤故地。我们使命必达。”

——资深快递员巴里·D·欧瑞恩

通行龙纹掌管运动，它能让持有者以不可思议的速度和精确性移动。龙纹持有者甚至能够穿越空间，在眨眼之间从一个点闪现到另一个点。

欧瑞恩家族 House Orien

领袖：夸提·D·欧瑞恩
总部：旅行者之家（位于安黛尔的通路城）

通行龙纹家族控制着陆路运输业。闪电列车是欧瑞恩家族最受瞩目的交通工具，但他们也在横跨科瓦雷的大小道路上运营着商队和马车。龙晶法器使得只有持有通行龙纹的家族后裔才能驾驶最快的那些载具，但是家族中仍然有一部分无龙纹的载具司机。欧瑞恩家族的递送行会负责递送邮件和包裹，并有一个分部处理更隐蔽和危险的递送。

欧瑞恩家族已经统治了运输业数世纪，但是最近这一地位正受到挑战。哀伤故地成为了陆路运输的重大阻碍，夸提·D·欧瑞恩男爵在筹集资金重建穿越破碎大地的闪电列车线方面遇到了巨大困难。事实上，他现在大部分时间都不在安黛尔的总部里，而是一边努力为项目筹集资金，一边关注着行会的运营情况。他通过自己的闪电列车专列——银色独角兽（这也是欧瑞恩的家徽）在科瓦雷西部四处穿行。

但是，欧瑞恩家族的问题不止是哀伤故地，林兰德家族飞空艇运输业务的扩大正威胁着欧瑞恩的业务份额。现在，欧瑞恩正尝试扩展远距离传送这项只有最强大的欧瑞恩后裔才能实现的业务。同时和卡尼斯家族合作试图找到一种能够解锁远距离传送这一通行龙纹最深层天赋，并对其进行增强的方法。身为一名欧瑞恩家族后裔，你可能会被卷入前述的实验或与林兰德家族的竞争之中。

人类变体：通行龙纹 Variant Human: Mark of Passage

如果你的人类角色持有通行龙纹，以下特性将取代《玩家手册》中列出的人类属性值增加。

属性值增加。你的敏捷属性增加2。再选择其他一项其他属性增加1。

快递员之速。你的基础步行速度为35尺。

运动直觉。当你进行力量（运动）检定或者为了操作或维护陆运载具而进行属性检定时，你能掷一个d4，并把结果加到属性检定的结果上。

魔法通道。你能够通过此特性施展迷踪步Misty Step。一旦你通过此特性施展了前述法术，在完成一次长休前，你无法通过此特性再次施展此法术。对你而言，该法术的施法属性是敏捷。

龙纹法术。如果你拥有施法或契约魔法职业能力，通行龙纹法术表中的法术将加入你施法职业的法术列表中。

通行龙纹法术
法术环阶 | 法术
1 | 脚底抹油Expeditious Retreat、跳跃术Jump
2 | 迷踪步Misty Step、行动无踪Pass without Trace
3 | 闪现术Blink、魅影驹Phanton Steed
4 | 任意门Dimension Door、行动自如Freedom of Movement
5 | 传送法阵Teleportation Circle


龙裔

龙裔Dragonborn

她的父亲站在传送门下三层阶梯的第一阶上一动不动。克兰里斯?迈罕脸上的鳞片已经开始变得灰白，但看起来似乎依旧能独战一头恐熊。他身上不再是那身熟悉的旧盔甲，而是穿着一身亮银饰边的紫色鳞甲。他胳膊上还有一个纹章，看上去是某个异国家族的族徽。然而，早在他从阿勒斯?维也安之门发现襁褓中被遗弃双胞胎前，他背后就带着一把有着同样标记的剑。

法里德赫深深明白，在有生之年里能读懂父亲的面部表情是一件多么幸运的事。一个不懂得捕捉她和哈维拉眼神变化的人在克兰里斯?迈罕的脸上只会看到一张冷漠的龙脸。而实际上，鳞片的转向，脊背的曲伸，眼神的角度，牙齿的显藏，都是父亲脸上丰富的表述。
 但是在这一刻，所有这些鳞片都完全静止——即使在法里德赫看来，他也与一头巨龙无异。

——Erin M. Evans《挑战者The Adversary》

如其名字所示，生而为龙的龙裔带着世俗对他们的偏见和误解行走于世界。由龙神或者龙类塑造而成的龙裔最初从龙蛋中孵化而来，并最终发展成一个结合龙类和类人生物最佳优点的独特种族。某些龙裔会成为真龙的虔诚仆从，而另一些则在伟大战争中加入了士兵的行列，还有一些则是漫无目的的四处漂泊。

龙族之傲Proud Dragon Kin

龙裔的外形就像是以类人生物形式直立活动的龙类，只是他们并没有翅膀和尾巴。第一个成型的龙裔长着跟其近亲龙族相配的鳞色，然而随着一代代的混血繁衍龙裔们最后形成了一个大致统一的外形。他们精细的鳞片通常是青铜或黄铜色，有些则是猩红色、铁锈色、金色或者是铜锈色。龙裔高大而健硕，他们通常身高达6尺半，体重可达300磅以上。其爪子一样的双手每边长着三根手指外加一根拇指。
 一些龙裔氏族会特别明显的显现某个特定龙种的血脉。这些龙裔经常以他们更接近自己的龙族先祖的鳞色而自豪——也即是真龙鳞色：鲜红色、绿色、蓝色，或者是白色、亮光黑，以及金属质的金色、银色、黄铜色、赤铜色和青铜色。

氏族之傲Self-Sufficient Clans

每个龙裔都将氏族看得比自己的性命还要重要。他们对氏族的感恩和敬重超过所有的一切，其重要程度甚至连神祇都难以企及。每个龙裔的行为都会影响其氏族的荣誉，给氏族荣誉抹黑的行为将会招致驱逐和流放。而每个龙裔也都知道自己在氏族中的身份和责任，并以躬行其相应的义务为荣。
 持之以恒的追求自我完善是龙裔为整个种族负责的自负表现。龙裔们多才多艺且善于学习。他们讨厌失败，并且会在放弃前竭尽全力去解决问题。一个龙裔会把精通某项特定技能作为其终生目标，而为同样事情献身的他族人士也会更容易赢得该名龙裔的尊重。
 虽然所有的龙裔都十分自负自立，但他们知道在遭遇困难时也会需要援助。只是他们觉得施以援助的最好来源是自己的氏族，而当整个氏族需要援助时，则最好由另一个龙裔氏族提供援助，而不是其他种族或神。

龙裔姓名Dragonborn Names

龙裔在出生时会被赐予一个名字，但是他们会将氏族名称放在自己名字之前以示荣耀。乳名和绰号则常在同期孵化的亲属间用作为俗称或者爱称。而这个名字还可能纪念某次事件或描述个人习惯。

男性名字Male Names：阿祖罕Arjhan、巴拉沙尔Balasar、本哈拉什Bharash、多纳尔Donaar、盖什Ghesh、赫斯坎Heskan、克利夫Kriv、梅卓拉什Medrash、迈罕Mehen、纳达尔Nadarr、潘杰德Pandjed、帕特林Patrin、洛加尔Rhogar、萨玛什Shamash、薛迪因Shedinn、塔尔贺Tarhun、托因Torinn

女性名字Female Names：阿卡拉Akra、碧里Biri、达尔Daar、法里德赫Farideh、赫拉恩Harann、芙勒维拉Flavilar、杰莉Jheri、卡瓦Kava、科瑞恩Korinn、米莎恩Mishann、娜拉Nala、佩尔拉Perra、雷伊恩Raiann、索拉Sora、苏琳娜Surina、萨瓦Thava、瓦德吉特Uadjit

乳名Childhood Names：爬爬Climber、聪聪Earbender、小跳Leaper、小信Pious、啃盾儿Shieldbiter、泽洛斯（狂热）Zealous

氏族名称Clan Names：克勒斯汀蒂而罗Clethtinthiallor、达尔丹朱利恩Daardendrian、戴尔弥勒夫Delmirev、卓奇丹迪安Drachedandion、芬肯卡布拉登Fenkenkabradon、科佩什克莫里克Kepeshkmolik、科尔骇隆Kerrhylon、金巴图尔Kimbatuul、林克萨卡杉达罗Linxakasendalor、米亚斯坦Myastan、涅莫尼斯Nemmonis、诺里克修斯Norixius、欧芬殊特拉吉尔Ophinshtalajiir、普列斯贾迪林Prexijandilin、夏斯丹迪丽雅斯Shestendeliath、特奴洛夫Turnuroth、维迪沙索吉尔斯Verthisathurgiesh、雅吉利特Yarjerit

龙族血统Draconic Ancestry

龙种 | 伤害类型 | 吐息
黑 | 强酸 | 30尺长5尺宽，线状(敏捷豁免)
蓝 | 闪电 | 30尺长5尺宽，线状(敏捷豁免)
黄铜 | 火焰 | 30尺长5尺宽，线状(敏捷豁免)
青铜 | 闪电 | 30尺长5尺宽，线状(敏捷豁免)
赤铜 | 强酸 | 30尺长5尺宽，线状(敏捷豁免)
金 | 火焰 | 15尺，锥状（敏捷豁免）
绿 | 毒素 | 15尺，锥状（体质豁免）
红 | 火焰 | 15尺，锥状（敏捷豁免）
银 | 冷冻 | 15尺，锥状（体质豁免）
白 | 冷冻 | 15尺，锥状（体质豁免）

龙人Draconians

在龙枪设定中，邪恶女神塔克西丝Takhisis的追随者们研发出一种可以将金属龙龙蛋腐化的黑暗仪式，并最终生产出一些被称作龙人draconians的邪恶龙裔。这些产物最终都投放到龙枪之战中为塔克西丝而战，他们对应了五种金属龙种分别为：奥瑞克龙人auraks（金）、巴兹龙人baaz（黄铜）、波扎克龙人bozak（青铜）、卡帕克龙人kapak（赤铜）、以及西瓦克龙人sivak（银）。他们没有对应龙种的吐息，但是都有着独特的魔法能力。

龙裔特质Dragonborn Traits

你的龙裔角色与他的同族一起分享着巨龙的遗泽。

属性值加成Ability Score Increase。你力量加2，魅力加1。
 年龄Age。年幼的龙裔成长速度很快，在孵化后几小时就可以行走。其3岁时就达到了人类10岁儿童的体型和发育水平，然后在15岁时成年。其一生总共能活大约80年。
 阵营Alignment。龙裔的阵营趋于极端化，他们在世间善恶斗争（各自代表为巴哈姆特Bahamut和提亚马特Tiamat）中有意识的作出选择。大多数龙裔都是善良者，而那些选择了邪恶道路的龙裔则都是相当可怕的恶棍。
 体型Size。龙裔比人类更高大。体重也更高。其直立身高超过6尺，平均体重250磅。属于中型体型。
 速度Speed。你的基础步行速度为30尺。

龙族血统Draconic Ancestry。你拥有巨龙的血统。在表格“龙族血统”中选择一个龙种，并基于所选龙种，决定你吐息的形式和具有的伤害抗性。
 吐息武器Breath Weapon。你可以使用动作呼出破坏性的能量。你的龙族血统决定了吐息的范围、形状以及其伤害类型。
 使用吐息时，你吐息范围内的每个生物都必须进行一次豁免，其豁免类型取决于你的龙族血统。该豁免的DC等于8＋你的体质调整值＋你的熟练加值。豁免失败者将受到2d6点伤害。豁免成功则伤害减半。其伤害值在6级时增加到3d6，11级增加到4d6，16级增加到5d6。
 使用吐息后，你必须完成一次长休或短休后才能再次使用。
 伤害抗性Damage Resistance。你的龙族血统为你带来相应伤害类型的伤害抗性。
 语言Language。你能够说、读、写通用语和龙语。龙语被认为是最古老的语言之一，且时常被人用于魔法的研习中。对其他生物来说，龙语听起来非常刺耳，其中还饱含了很多硬辅音和齿擦音。

罕见种族Uncommon Races

龙裔及本章后文所提及的种族都属于罕见种族。他们不一定存在于所有的D&D世界中，而就算是在其存在的世界里，他们的分布也比矮人、精灵、半身人和人类少的多。
 在D&D多元宇宙中一些种族混杂的城市中，大部分人都能时常见到各种最罕见种族的新鲜面孔。但在乡下的村镇情况却不太一样。那里的普通村民通常都没见识过这些异种族，而他们的表现也会非常符合这点。
 龙裔Dragonborn。龙裔会非常容易的被误认为是怪物，特别是其那些明显有真龙鳞色遗传的个体更是如此。不过，除非龙裔开始喷火或者制造破坏，否则人们还是会小心的跟其交流而不是直接惊恐逃窜。
 侏儒Gnome。侏儒看起来人畜无害，并且会迅速以幽默接触对方的戒心。那些从没见过侏儒的普通村民通常会对侏儒充满好奇，但村民们很少对因此而表现出敌意或恐惧。
 半精灵Half-Elf。尽管很多人都没见过半精灵，但不少人听说过他们的存在。一名半精灵陌生人的到来通常会引起紧随着他的流言蜚语和窥视目光，但很少会引发公然的挑衅或公开的讨论。
 半兽人Half-Orc。通常认定一名半兽人是脾气暴躁的好斗分子是一种保险措施。因此人们看到不熟悉的半兽人时都会有所自觉。店家会在见到半兽人进店时收起贵重或易碎的商品，酒馆的客人看到半兽人时都认为很快就会爆发一场斗殴因而相继默默地离开。
 提夫林Tiefling。人们会对半兽人采取比较实在的措施，然而提夫林不同。作为能使人产生超自然恐惧的对象，其邪恶的遗传特征无法隐藏而表露无遗，因此大多数人都会将其直接当成是来自九层地狱的魔鬼。当提夫林出现时，人们会警戒的监视着他，见到他时会特意绕开，而商家甚至会提早关店而将其拒之门外。


龙裔变体

龙裔变体Dragonborn Variants

龙裔变体：龙国血统Dragonborn Variant: Draconblood
龙国血统们拥有长长的尾巴和操纵社交的诀窍。 他们仍记得曾经身为强大的征服者的日子。
龙国血统使用玩家手册中的龙裔特质，以下特质代替了属性值加成和伤害抗性特质。
属性值加成Ability Score Increase。你的智力加2，魅力加1。
黑暗视觉Darkvision。在微光光照下，你身边60尺可以视为等同明亮光照，而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
盛气凌人Forceful Presence。你可以用你喜欢的方式，利用对创造性外交或恐吓的理解，来引导一场交谈。 当你进行一次魅力（威吓或游说）检定时，你可以获得优势。 一旦使用了本特质，直到完成一次短休或长休后你才能再次使用。

龙裔变体：瑞雯奈特Dragonborn Variant: Ravenite

瑞雯奈特没有尾巴，但体格健壮。 他们记得自己曾经被龙国血统所奴役的日子，同样的，他们也记得推翻主人统治的那一天。
瑞雯奈特使用玩家手册中的龙裔特质，以下特质代替了属性值加成和伤害抗性特质。
属性值加成Ability Score Increase。你的力量加2，体质加1。
黑暗视觉Darkvision。在微光光照下，你身边60尺可以视为等同明亮光照，而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
复仇突击Vengeful Assault。当一个生物对你造出伤害时，如果它在你所持用的武器的射程之内，你能用你的反应使用该武器对那个生物进行一次攻击。一旦使用了本特质，直到完成一次短休或长休后你才能再次使用。


色彩龙裔

色彩龙裔 Chromatic Dragonborn

有着色彩龙血脉的龙裔掌控着色彩龙的原生元素力量。色彩龙鲜艳亮丽的颜色——黑，蓝，绿，红，白——闪耀在他们鳞片皮肤的表面，也侵染在他们致命的吐息中。其吐息是狂野的原生元素，承载着火山的怒火，寒风的噬咬或者雷霆的狂怒；也可以是沼泽与森林的精巧低语，烈毒而蚀骨。

色彩龙裔特性
你拥有以下种族特质
生物类型。你是类人生物。（注：并未提及你选取专长时是否被视为龙裔）
体型。你是中型生物。
速度。你的步行速度是30尺。
色彩龙起源。你的血脉可追溯到某只色彩龙身上，这赋予你特殊的魔法亲和。从色彩龙血脉表格中选择一项，这将决定你其他特性的伤害类型。
吐息武器。当你使用攻击动作时，你可以将其中一次攻击替换为呼出一种30尺长，5尺宽的魔法能量。矩形范围内的每个生物都必须成功通过一次DC为（8+你的体质调整值+你的熟练加值）的敏捷豁免，否则将受到1d10的对应色彩龙血脉的伤害，成功则伤害减半。该伤害在你达到5级时增至2d10，11级时增至3d10，17级时增至4d10。
你可以使用该特性的次数等同于你的熟练加值，你在完成 一次长休后重获所有已使用的次数。
龙族抗性。你获得你所选的色彩龙血脉对应的伤害类型的抗性。
繁彩防护。5级起，你可以用一个动作引导出你的龙族能量来保护自身。1分钟内，你免疫你所选的色彩龙血脉对应的伤害类型。在你使用此特性后，你在完成一次长休之前不能再次使用。

色彩龙血脉
龙种 伤害类型
黑 强酸
蓝 闪电
绿 毒素
红 火焰
白 冷冻


金属龙裔

金属龙裔 Metallic Dragonborn

然有着金属龙血脉的龙裔有着无所畏惧的韧性，这来自金属龙——黄铜，青铜，红铜，金，银——的特性在它们的鳞片上闪耀着光芒。它们的吐息是熔炉的心火，高山的冷峻，灵感的火花，也是涤荡净洁的融酸之触。

金属龙裔特性
你拥有以下种族特质。
生物类型。你是类人生物。（注：并未提及你选取专长时是否被视为龙裔）
体型。你是中型生物。
速度。你的步行速度是30尺。
金属龙起源。你的血脉可追溯到某只金属龙身上，这赋予你特殊的魔法亲和。从金属龙血脉表格中选择一项，这将决定你其他特性的伤害类型。
吐息武器。当你使用攻击动作时，你可以将其中一次攻击替换为呼出一种15尺锥形的魔法能量。锥形范围内的每个生物都必须成功通过一次DC为（8+你的体质调整值+你的熟练加值）的敏捷豁免，否则将受到1d10的对应金属龙血脉的伤害，成功则伤害减半。该伤害在你达到5级时增至2d10，11级时增至3d10，17级时增至4d10。
你可以使用该特性的次数等同于你的熟练加值，你在完成 一次长休后重获所有已使用的次数。
龙族抗性。你获得你所选的金属龙血脉对应的伤害类型的抗性。
金属龙吐息武器。5级起，你获得第二种吐息武器。当你使用攻击动作时，你可以将其中一次攻击替换为呼出一种15尺锥形的魔法气体。其豁免DC为8+你的体质调整值+你的熟练加值。在你使用此特性时，选择以下一项：
· 衰弱吐息。范围内的每个生物必须成功通过一次体质豁免，否则将陷入失能，直至你的下个回合开始。
· 排斥吐息。范围内的每个生物必须成功通过一次力量豁免，否则将被推离20尺并应击倒地。在你使用你的金属龙吐息武器后，你不能再次使用它，直至你完成一次长休。

金属龙血脉
龙种 伤害类型
黄铜 火焰
青铜 闪电
赤铜 强酸
金 火焰
银 冷冻


宝石龙裔

宝石龙裔 Gem Dragonborn

有着宝石龙血脉的龙裔分享着所有宝石龙的遗馈，他们称自己为红宝石龙萨迪沃——第一条被创造的宝石龙，由巴哈姆特与提亚马特在第一世界的元日制造而成——的继承人。宝石龙的颜色与神秘力量——紫水晶、水晶、翡翠、蓝宝石，黄玉——在他们的鳞片皮肤表面闪耀，流淌在他们的血液中，他们的吐息是心灵的遐想，意志的伟力，顿悟的灵光，发现的回响，绝望的干涸。

宝石龙裔特性
你拥有以下种族特质。
生物类型。你是类人生物。（注：并未提及你选取专长时是否被视为龙裔）
体型。你是中型生物。
速度。你的步行速度是30尺。
宝石龙起源。你的血脉可追溯到某只宝石龙身上，这赋予你特殊的魔法亲和。从宝石龙血脉表格中选择一项，这将决定你其他特性的伤害类型。
吐息武器。当你使用攻击动作时，你可以将其中一次攻击替换为呼出一种15尺锥形的魔法能量。锥形范围内的每个生物都必须成功通过一次DC为（8+你的体质调整值+你的熟练加值）的敏捷豁免，否则将受到1d10的对应宝石龙血脉的伤害，成功则伤害减半。该伤害在你达到5级时增至2d10，11级时增至3d10，17级时增至4d10。
你可以使用该特性的次数等同于你的熟练加值，你在完成 一次长休后重获所有已使用的次数。
龙族抗性。你获得你所选的宝石龙血脉对应的伤害类型的抗性。
灵能心智。你可以与身边 30 尺内任意你能看见的生物通过心灵感应方式进行交流。你无须懂得该生物的语言也能使其理解你通过心灵感应所传达的话语，但它必须至少会一种语言来理解你传达的信息。
宝石之翼。5级起，你可以用附赠动作在身上显形一对幽光翅膀，持续1分钟。你在持续时间内获得等同你步行速度的飞行速度，并且可以悬浮。使用此特性后，你在完成一次长休前不能再次使用。

宝石龙血脉
龙种 伤害类型
紫水晶 力场
水晶 光耀
翡翠 心灵
蓝宝石 雷鸣
黄玉 黯蚀


侏儒

侏儒Gnome

细瘦的身形，亚麻色的头发，胡桃棕色的皮肤，鲜亮的绿松石色眼睛，只有埃隆一半身高的勃盖尔需要爬上凳子才能从猫眼里向外观察。这个廉价公寓跟欧贝尔其他众多居所一样，由于是以人类为建造标准，对身材稍小的住民只能尽可能的克服由此带来的尴尬。
 不过这个相对巨大的公寓至少能为勃盖尔提供房间放置他所有侏儒尺寸的工具。靠前一间房是他的工作坊，里面放置着一整套令人眼花缭乱的工具，包括：锤、凿、锯、开锁器、有色透镜、珠宝商的放大镜，还有装着粉末或碎块施法材料的瓶子。一只灰色的肥猫，作为法师的魔宠蜷缩在魔法书上。它睁开黄色的眼睛给埃隆一个轻视的眼神后优雅的离去，似乎是去睡觉了。

——Richard Lee Byers，《黑色芬芳The Black Bouquet》

在侏儒们的紧密群落里，忙碌工作产生的噪音周而复始的弥漫在拥挤的公寓社区及其周边。一些更响亮的声音时不时插进这些杂音中：这边传来齿轮吱嘎作响的研磨声，那边响起轻微的爆炸声，还有因喜悦或惊讶而发起的尖叫，以及时刻迸发的笑声。各种声音交织在一起，正是侏儒们愉快的生活，他们享受着发明、探索、研究、创造以及玩乐的每个时刻。

充满生机Vibrant Expression

侏儒的生活热情和精力渗透着他那细小身体的每一寸地方。侏儒的平均身高略高于3尺，体重大约40至45磅。他们棕黄或褐色的脸庞通常挂着大大的笑脸（以及一个巨大的鼻子），而明亮的眼睛则闪烁着兴奋的光芒。他们的头发向各个方向伸展，像是在表达侏儒们对周围事物永不知足的兴致。

侏儒的生理特征相当显著。男性侏儒的头发会任其随意生长，而胡子则时常被仔细打理，还会时不时的变换风格（比如剪成奇怪的分叉或是整齐的尖儿）。侏儒的服装，通常会做成温和的泥土色调，不过却精心装饰着刺绣、压花或是闪亮的珠宝。

献身于快乐Delighted Dedication

侏儒们认为活着是一件奇妙的事情，他们会压榨出自己三五个世纪的生命里每一盎司的快乐。人类也许会在这么长的生命中感觉到厌倦，而精灵则会在他们生命的长河中花费大量时间来品味世上的美丽，但是侏儒似乎还会担心就算是如此漫长的生命，都不足以让他有足够时间完成想做的事或看遍想看的东西。
 侏儒交谈时的语速飞快，似乎恨不得将他脑袋里的想法一下子表达出来。不过，他们想要对某些话题提出想法和建议时，仍会先仔细倾听他人的想法，并在聆听过程中合适的做出惊讶或感激的回应。

侏儒们喜欢玩双关语或恶搞等玩笑把戏，却又对承担重要任务的机会趋之若鹜。许多侏儒是经验丰富的工程师、炼金术士、修补匠或发明家。他们在完善手头工作的过程中总是感想敢做，尽管有时会过于鲁莽，但他们都会乐于接受错误并以此自嘲。

明亮的地洞Bright Burrows

侏儒们的家园建立在崎岖丘陵或林木繁盛的地带。他们的地下居所与矮人不同，这里有着更清新的空气且随时可以享受地表生活的乐趣。侏儒的家以巧妙的建造和简单的幻术高明的隐藏起来。受欢迎的访客会被迅速引导入明亮温暖的洞室里。而那些不受欢迎者则很难在同样的地方找到前往洞室的方向。
 居住在人类领地中的侏儒通常是宝石切割师、工程师、智者或是修补匠。一些人类家庭会雇用侏儒来担任家庭教师，以使其子女们能像侏儒们一样在认真学习的同时享受快乐。而一名侏儒在其漫长的寿命里，可能会为同一个家族里的好几代人进行授课。

侏儒姓名Gnome Names

侏儒们喜欢取名字，而他们大都拥有半打左右的名字。侏儒在成长时期，母亲会为他取个名字，父亲会为他取个名字，族中长老为他取个名字，叔叔阿姨们也会为他取名字，而几乎任何人都会为他取个绰号。侏儒的名字通常是将祖先或远亲的名字稍作改动，有些则是自创。他们知道其他种族对于取名的态度都很“保守”，所以遇到其他种族时，只宣称三个名字，即本人姓名、氏族名称和绰号。遇到只能选一个名字的场合时，侏儒通常会使用听起来最有趣的名字。

男性名字Male Names：奥斯顿Alston、艾尔文Alvyn、包迪拿Boddynock、布洛克Brocc、布里高Burgell、丁宝Dimble、埃尔登Eldon、埃尔基Erky、方克林Fonklin、弗鲁格Frug、杰儿博Gerbo、葛尔宝Gimble、格林Glim、杰比多Jebeddo、凯伦Kellen、南富多Namfoodle、奥莱Orryn、朗达Roondar、喜宝Seebo、辛德里Sindri、沃莱恩Warryn、雷恩Wrenn、朱克Zook

女性名字Female Names：彬娜汀Bimpnottin、布瑞娜Breena、卡拉蜜Caramip、卡琳Carlin、唐尼拉Donella、杜法米Duvamil、艾拉Ella、艾利卓贝Ellyjobell、艾利薇Ellywick、莉莉Lilli、露莫汀Loopmottin、罗瑞拉Lorilla、玛娜布Mardnab、尼莎Nissa、奈克斯Nyx、奥达Oda、奥尔拉Orla、洛伊维Roywyn、夏蜜尔Shamil、塔娜Tana、维渥琪Waywocket、扎娜Zanna

氏族名称Clan Names：贝伦Beren、德哥Daergel、福克Folkor、加立克Garrick、那可Nackle、摩宁Murnig、宁哥Ningel、罗那Raulnor、夏本Scheppen、廷伯斯Timbers、图兰Turen

绰号Nicknames：麦酒Aleslosh、灰炉Ashhearth、獾Badger、斗篷Cloak、双锁Doublelock、小泥棒Filchbatter、镊子Nipper、古Ku、偷儿Nim、单鞋Oneshoe、麻子Pock、闪光宝石Sparklegem、跛鸭Stumbleduck

满怀感恩Always Appreciative

除非受到了极严重的伤害，否则侏儒们很少会表现出敌意或恶意。侏儒们知道大多数种族都不善于分享他们的幽默感，但他们仍会如同享受自己做的所有事情一样享受他人的陪伴。

放眼世界Seeing the World

侏儒好奇而冲动，会为了观察世界或喜好的新事物而动身冒险。侏儒们喜欢宝石和做工精细的物品，所以一些侏儒会认为冒险是一条危险但可迅速致富的途径。不管其动机为何，他们在冒险时就跟平时一样尽可能的享受乐趣，尽管有时也会因此而给伙伴们造成很大的困扰。

侏儒特质Gnome Traits

你的侏儒角色跟其它侏儒族角色一样具有以下特质。

属性值加成Ability Score Increase。你的智力加2。
 年龄Age。侏儒成长速度与人类相同，大多侏儒预计在40岁左右便定居过上成人生活。他们能活到350到接近500岁。
 阵营Alignment。侏儒大多善良。其中那些作为智者、工程师、研究员、学者、调查员或发明家的侏儒多倾向守序。而那些吟游诗人、骗徒、流浪汉或天马行空的珠宝匠们则更倾向于混乱。侏儒们心地善良，乃至于那些侏儒骗徒也大多只是玩笑式的恶作剧，而非出于险恶用心。
 体型Size。侏儒平均身高3到4尺，体重约40磅。属于小型体型。
 速度Speed。你的基础步行速度为25尺。
 黑暗视觉Darkvision。你习惯了地下生活，因而在黑暗和微光光照下有着良好的视力 。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
 侏儒狡黠Gnome Cunning。你进行对抗魔法的智力、感知和魅力豁免时具有优势。
 语言Language。你能够说、读、写通用语和侏儒语。侏儒语是一种借用矮人语文字系统的语言，因其技术性的论文集以及对自然界的知识清单而闻名。
 亚种Subrace。D&D世界中居住着以下两种主要的侏儒亚种：森林侏儒forest gnomes和岩侏儒rock gnomes。你可以从这些亚种选项中选择其一。

森林侏儒Forest Gnome

作为一名森林侏儒，你具有使用幻术的本领及与生俱来的机敏和隐匿特质。在D&D世界中，森林侏儒非常稀少而且行踪隐秘。他们在偏僻森林中的隐秘群落中聚居，并用幻术和诡计来掩藏自己避开威胁，或是在被发现时用作逃生的掩护。森林侏儒与其他善良精魄的林地住民友善相处，并将精灵和善良的精类生物视为其最重要的盟友。森林侏儒们还受着森林小动物们的爱戴，甚至会依靠小动物们警戒徘徊在其领地上的威胁。

属性值加成Ability Score Increase。你的敏捷加1。
 自然幻术师Natural Illusionist。你习得戏法次级幻影minor illusion。其施法关健属性为智力。

小型野兽交谈Speak with Small Beasts。你可以通过声音和手势与小型或更小的野兽进行简单沟通。森林侏儒喜爱动物，且经常喂养松鼠、獾、兔子、鼹鼠、啄木鸟等动物作为自己心爱的宠物。

岩侏儒Rock Gnome

作为一名岩侏儒，你拥有超越其他侏儒的创造天赋与耐性。D&D世界中的大部分侏儒都属于岩侏儒，包括龙枪设定里的修补匠侏儒tinker gnomes。

属性值加成Ability Score Increase。你的体质加1。
 工匠学识Artificer’s Lore。当你进行关于魔法物品、炼金物品或是工艺元件的智力（历史）检定时，你可以在检定中加上双倍的熟练加值，而非你平时的熟练加值。
 修补匠Tinker。你拥有工匠工具（修补工具）的熟练项。使用这些工具时，你可以花费1小时时间和10gp材料制作一个微型的发条机械装置（AC5，HP1）。该装置在24小时后将自动停止运作（除非你再花费1小时来修理它让它保持运作），你也可以使用你的动作主动使其停止运作。它停止运作后，你将收回用来制造它的材料。你最多可以同时激活三个这样的装置。
 制作装置时，你选择下列选项之一：

发条玩具Clockwork Toy。该玩具是个机械的动物、怪物或人，例如青蛙、老鼠、鸟、龙或者士兵。当被放在地上时，该玩具能在你的回合里随机向一个方向移动5尺。此外该玩具还会模仿所模拟生物发出声响。

打火机Fire Starter。该装置可以产生微小的火焰。你可以用它来点蜡烛，火把或营火。使用该装置需要花费动作。

音乐盒Music Box。音乐盒打开时，将以适中的音量奏响固定的一首的歌曲。音乐播放完毕，或音乐盒被关闭时，音乐盒将停止发声。

地底侏儒Deep Gnomes

侏儒第三个亚种，地底侏儒（或称斯涅布力svirfneblin）以小集群散居在幽暗地域中。跟邻居灰矮人和卓尔不同，地底侏儒跟其地表近亲一样善良。只是他们的幽默感和热情依然会受压迫的环境影响而受抑制，而其创新天赋则大多表现在石艺领域。


侏儒亚种（玩家可选）.html

侏儒GNOMES
然后那玩意整个儿炸成了一百多万块！我从来没见过这种事！
——————————Griballix, 印记城的侏儒gnome of Sigil

对新事物的爱驱动着侏儒的生活，不论是研究魔法的本质，还是发明更好的痒痒挠。充满侏儒那小脑袋的是关于世界的问题：昆虫如何飞翔，鱼如何游泳，蚱蜢如何跳跃——他们想要知道一切！但是吸引他们的不仅仅是大自然和它的运转规律，各种各样的话题都让侏儒迷恋。他们对机械装置、自然世界和魔法研究的兴趣尤为浓厚；侏儒可能会想要发明一样新的园艺工具、收集分类每一种蝴蝶，或者开发一种新的宝石切割工艺。

地底侏儒DEEP GNOME
若DM允许，您可以扮演一个地底侏儒的角色。
当你选择你的侏儒亚种时，你可以选择地底侏儒，使用以下规则来创建你的角色。

地底侏儒特性 Deep Gnome Traits
地底侏儒拥有《玩家手册》中的侏儒的特征，以及下面的亚种特性。与其他的侏儒不同，它们的体重在80到120磅之间。
与其他侏儒相比，地底侏儒的寿命较短，其成熟的速度与人类相同，在25岁时被认为是成年侏儒。他们寿命在200到250年，尽管在他们寿终正寝之前，过度的劳作和幽暗地域的危险经常夺去他们的生命。
地底侏儒们认为，生存的诀窍在于避免与其他的物种发生冲突，不要树敌，所以他们倾向于中立的阵营。他们很少幸灾乐祸，也不太可能为了别人而涉险，除非是他们最亲近的人。
属性值增加Ability Score Increase。你的敏捷值增加1。
增强黑暗视觉Superior Darkvision。你的黑暗视野半径为120英尺。
岩地伪装Stone Camouflage。当你在岩石地形和地下进行躲藏时，你的敏捷（隐匿Stealth）检定获得优势。
额外语言Extra Language。你能说、读、写，地底通用语。

地底侏儒可选专长 Optional Deep Gnome Feat

——————————

如果你的DM允许使用《玩家手册》第六章的专长，你的地底侏儒角色可以使用以下的特殊专长。

斯涅布力魔法 Svirfneblin Magic

先决条件：侏儒（地底侏儒）

你继承了你祖先的天生施法能力。这项能力允许你随意对自己施放 回避侦测nondetection，而不需要物质成分。你也可以每日一次施展下列每项法术：目盲/耳聋术 Blindness/Deafness、朦胧术Blur和易容术disguise self。当你完成一次长休息后，你会重新获得施展这些法术的能力。你的施法属性为智力。


抄录龙纹
The Mark of Scribing

“交流是文明的基础。”

——莉瑟·琳利曼·D·西维斯女男爵

抄录龙纹能够辅助书面和口头交流的进行。在持有龙纹的侏儒眼中，文字就像努力传达自己意思的活体生物一样。抄录龙纹赋予了持有者很多天赋，其中包括了翻译语言和让持有者能够与他人进行远距离交流。

西维斯家族 House Sivis

领袖：莉瑟·琳利曼·D·西维斯
总部：迷宫（位于吉拉哥的柯兰堡）

西维斯家族的侏儒让沟通变得更容易。西维斯后裔能够使用名符其实的传讯石Sending Stone——一种魔法物品来向另一块通讯石发送短消息，这使得西维斯的通讯站网络成为了远程通信业的支柱。同时，西维斯也在训练抄写员、公证人、口译员、制图员、律师、传令官、装订员等人员，并颁发相应的资格证。由于昆达拉克家族发放的信用证必须用西维斯家族的秘法印记进行公证，所以这两家之间有着十分密切的关系。

西维斯家族在维护客户的信任方面付出了巨大的努力，他们在所有的争端中，无论是在龙纹家族还是国家之间，都采取绝对中立的立场。西维斯侏儒看起来总是友好、好奇和迷人的，而这样的友善外表下可能会隐藏着狡诈的头脑。侏儒们天生喜欢勾心斗角，而且家族里的不同家庭间经常会进行细小的阴谋和争斗，但这些从来都不会威胁到整个家族。家族领袖莉瑟·琳利曼·D·西维斯竭力确保这些阴谋不会威胁到家族或其声誉。

侏儒亚种：抄录龙纹 Gnome Subrace: Mark of Scribing

如果你的侏儒角色持有抄录龙纹，以下就是你的侏儒亚种特性。

属性值增加。你的魅力属性增加1。

天才抄写员。你当你进行智力（历史）检定或使用书法工具进行属性检定时，你能掷一个d4，并把结果加到属性检定的结果上。

抄写员的领悟。你习得戏法传讯术Message。同时，你能够通过此特性施展通晓语言Comprehend Languages，在完成一次短休或长休后，你能通过此特性再次施展此法术。从第3级起，你还能通过此特性施展魔嘴术Magic Mouth，在完成一次长休后，你能通过此特性再次施展此法术。对你而言，这些法术的施法属性是智力。

龙纹法术。如果你拥有施法或契约魔法职业能力，抄录龙纹法术表中的法术将加入你施法职业的法术列表中。

抄录龙纹法术
法术环阶 | 法术
1 | 通晓语言Comprehend Languages、迷幻手稿Illusory Script
2 | 动物信使Animal Messenger、沉默术Silence
3 | 短讯术Sending、巧言术Tongues
4 | 秘法眼Arcane Eye、困惑术Confusion
5 | 托梦术Dream


半精灵

半精灵Half-Elf

佛林特眯着双眼注视着被日落余晖所照耀的小径。他看到了小径上有人漫步而来，佛林特走到一株松树的树荫底下，好让自己看的更清楚些。来人的步伐散发着蛮不在乎的优雅——某种专属于精灵的优雅，但他的体魄却有着人类的壮硕和厚实的肌肉，满脸的络腮胡更是人类才有的特征。在绿色的斗篷遮蔽下，佛林特只看到这人的褐色皮肤和红褐色胡须。他的肩上背着长弓，左手边的腰际则挂着把长剑。他穿著软皮靴，皮靴上有着精灵族喜爱的精致雕饰。但在克莱恩的世界里，是没有任何精灵会留着一脸胡子的……没有精灵会，除了……

“坦尼斯？”佛林特对着逐渐走来的男子狐疑地问道。
 “正是。”来人的满脸胡须裂出了一个宽阔的笑容。他张开了双手，在佛林特阻止他之前，便将他从地上一把抱了起来。矮人紧紧的抱住了他的朋友，但是突然想到自己的尊严，于是便又使劲挣脱了拥抱，落回地面。

—— Margaret Weis与Tracy Hickman，
《秋暮之巨龙Dragons of Autumn Twilight》

半精灵行走于两个世界中，却又不属于任何一方。有人说半精灵身上集合了人类和精灵两族的优点：从精灵处继承来敏锐感觉、艺术修养和热爱自然的天性，调和了人类血统中的好奇心、创造力和野心。有些半精灵与人类一起生活，却因为情感和体质上的差别而和人类产生隔阂，虽然青春依旧但却不得不看着自己的朋友与恋人逐渐老去。其他半精灵则是在精灵社会中生活，他们在永恒不变的精灵国度中成年时，玩伴们却还在仍过着孩子一样的生活。许多半精灵既无法融入人类社会又无法适应精灵社会的生活，最后只好选择独自流浪，或是与其他不合群者结伴踏上冒险的旅程。

同属两个世界Of Two Worlds

在人类眼中，他们像精灵；在精灵眼中，他们像人类。半精灵的身高与双亲不相上下，不过他们的体形既不像精灵那样瘦削也不如人类那样厚实。他们的身高大约5尺到6尺，体重约100磅到180英磅。男性半精灵只比女性高一点和重一点。半精灵男性会长胡子，且有些半精灵会刻意留长胡须来掩饰自己的精灵血统。半精灵的发色、肤色和容貌都介于其双亲之间，因此他们的相貌比其他种族还要多种多样。他们的眼睛通常都比较像精灵。

说客或浪人Diplomats or Wanderers

半精灵没有自己的领地，人类的城市通常都会欢迎他们，而精灵的森林对他们则比较冷淡一些。在人类和精灵接触频繁的地区，大城市里的半精灵数量有时会足够让他们建立起自己的社区。半精灵喜欢和同族相处，因为只有他们的同胞才能真正理解在两族夹缝中生存的艰辛。
 然而事实上半精灵在世界大部分地区中的数量都显得极为稀少，以至于一个半精灵可能在许多年间都见不到一个同类。有些半精灵喜欢完全避免和他人的接触——和精灵一样，随漫长生命而来的探索欲驱使着他们。他们会成为捕兽人、护林人、猎手或冒险者独自在荒野中流浪，且鲜少光顾文明地区。而另一些半精灵则会选择在人口密集的社会中谋生，凭借自身的魅力和社交技能成为出色的说客或狡诈的骗子。

半精灵姓名Half-Elf Names

半精灵按照精灵或人类的习俗取名。讽刺的是，在人类社会长大的半精灵常取精灵名字，而在精灵社会中的半精灵则常取人类名字，就仿佛在强调他们并不真正属于任何一方。

边栏：优秀的使节Excellent Ambassadors

许多半精灵在很小的时候就开始学习与他人相处的技巧。他们懂得如何消除他人的敌意以及如何找到双方的共识。半精灵这个种族，继承了精灵的优雅却没有精灵的冷漠，继承了人类的活力却没有人类的粗野。因此，许多半精灵都是出色的外交官和调停人（不过面对人类和精灵间的矛盾则无能为力，因为双方都怀疑半精灵会偏袒另一方）。

半精灵特质Half-Elf Traits

你的半精灵角色拥有一些和精灵相同的特质，也有一些只有半精灵才拥有的特质。
 属性值加成Ability Score Increase。你的魅力加2。再选择其他两项属性值各加1。
 年龄Age。半精灵的成长速度与人类相同。他们20岁左右成年，但却拥有比人类更长的寿命。半精灵通常能活到180岁以上。

阵营Alignment。半精灵继承其精灵血统中的混乱倾向。他们重视个人自由和创意的表达，不爱作领导者也不希望被人追随。他们不在乎规则，讨厌被人命令，甚至有时会显得不太可靠。换个角度讲，半精灵显得有点让人捉摸不定。

体型Size。半精灵的体型与人类相仿，其身高在5尺到6尺之间。属于中型体型。
 速度Speed。你的基础步行速度为30尺。
 黑暗视觉Darkvision。得益于你的精灵血统，你在黑暗和微光光照中有着超出常人的视力。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
 精类血统Fey Ancestry。你进行对抗魅惑的豁免时具有优势，并且不会因魔法效应而陷入睡眠。
 多才多艺Skill Versatility。你获得两项自选技能的熟练项。
 语言Language。你能够说、读、写通用语和精灵语，以及任意一门自选语言。


半精灵变体

半精灵变体 Half-Elf Variants

一些费伦的半精灵用自己的血统特质代替了“多才多艺”特质。如果你的 DM 允许，你的半精灵角色可以放弃“多才多艺”特性，并用以下基于你精灵血统的选项其中之一来取代：

拥有木精灵血统的半精灵可以选择木精灵武器训练，轻捷步伐，或者是野性面具特性。
拥有月精灵血统或者日精灵血统的半精灵可以选择高等精灵武器训练或者戏法特性。
拥有卓尔精灵血统的半精灵可以选择卓尔魔法特性。
拥有水生精灵血统的半精灵可以选择30尺的游泳速度。

注：在剑湾冒险者指南中，日精灵和月精灵使用玩家手册中的高等精灵的数据。


暴风龙纹
The Mark of Storm

“天命诸神和长子，请将许于吾等子民之四福赐予我：驾驭天空，统治水流，庇佑家族，看护前路。”

——出自《林兰德誓词》

(校注：誓词翻译综合了三版和五版的翻译，其中“长子”指最初显现暴风龙纹的林兰Lyran和塞拉瓦什Selavash。)

风和水宠爱着持有暴风龙纹的半精灵，其中一些半精灵甚至能呼唤暴风。

林兰德家族 House Lyrandar

领袖：艾丝拉法诗·D·林兰德
总部：暴风里（位于安黛尔）

    林兰德家族长期统治着海洋。他们使用的大帆船利用风元素和水元素驱动，比任何其他船只都要快。对海运贸易的控制让林兰德家族拥有相当大的影响力。而现在，他们飞向天空。仅仅花费了十年时间，林兰德飞空艇就改变了原本由欧瑞恩家族的闪电列车所主宰的陆运业原有的势力平衡。

    林兰德家族的控制天空也能是字面意思上的。召雨行会能够利用暴风龙纹来为客户控制天气，只不过这项服务价格不菲。

    对于林兰德家族的许多成员来说，这个家族不仅仅是一个大家庭或一门生意，家族的私有岛屿——暴风里对他们来说是最接近祖国的地方。艾丝拉法诗女男爵野心勃勃，经常带领着家族以她心目中所认定的半精灵利益为重。林兰德后裔们正在帮助维伦那精灵经营他们那年轻的王国，其中有些林兰德后裔相信维伦那将会成为科拉瓦真正的祖国。

半精灵变体：暴风龙纹 Variant Half-Elf: Mark of Storm

如果你的半精灵角色持有暴风龙纹，下列特性将替代《玩家手册》中列出的半精灵属性值增加、多才多艺。

属性值增加。你的魅力属性增加2。敏捷属性增加1。

驭风者直觉。当你进行敏捷（特技）检定或任何使用领航工具的属性检定时，你能掷一个d4，并把结果加到属性检定的结果上。

暴风之祝福。你对闪电伤害有抗性。

逆风行事。你习得戏法舞风术Gust。从第3级起，你能够通过此特性每日一次施展造风术Gust of Wind，在完成一次长休后，你可以通过此特性再次施展此法术。对你而言，这些法术的施法属性是魅力。

龙纹法术。如果你拥有施法或契约魔法职业能力，暴风龙纹法术表中的法术将加入你施法职业的法术列表中。

暴风龙纹法术
法术环阶 | 法术
1 | 羽落术Feather Fall、 云雾术Fog Cloud
2 | 造风术Gust of Wind、 浮空术Levitate
3 | 雪雨暴Sleet Storm、 风墙术Wind Wall
4 | 次级元素咒唤术Conjure Minor Elementals、 操控水体Control Water
5 | 元素咒唤术Conjure Elemental


侦测龙纹
The Mark of Detection

“如果你想要有一道肌肉墙为你挡住刀锋，那就去找邓奈斯家族。如果你想要有人预见到威胁，确保你和那个拿刀的人不会同时在房间里，那就来找我们。”

——崔利普·D·梅丹尼男爵

侦测龙纹是调查员梦寐以求的东西。它会提升观察能力和直觉，让持有者找出别人可能会忽略的潜在联系和线索。通过积极利用它的力量，持有者可以侦测毒素和研究魔法的能量。

梅丹尼家族 House Medani

领袖：崔利普·D·梅丹尼男爵
总部：审问塔（位于布鲁兰的沃奥特）

梅丹尼家族的预警行会经营保镖和调查业务。梅丹尼顾问专门研究风险的评估和管理，能够保护顾客免受人身和社会性伤害。虽然梅丹尼家族的业务和萨拉释克调查员及邓奈斯保镖有所重叠，但比起前两者，预警行会专攻于对付潜藏的威胁和复杂的谜团。崔利普男爵负责在沃奥特的裁判塔里管理行会事务，在那里，家族还会为布鲁兰的勃兰奈尔国王审问囚犯。

梅丹尼家族的成员是半精灵，在布鲁兰有着深厚的根基。梅丹尼对其他龙纹家族之间时有发生的争权夺利没什么兴趣。许多梅丹尼后裔比起利润更关注于帮助自己所在的社区，梅丹尼后裔经常会和当场执法部门进行合作或帮助那些无力支付服务费的人。

半精灵变体：侦测龙纹 Variant Half-Elf: Mark of Detection

如果你的半精灵角色持有侦测龙纹，下列特性将替代《玩家手册》中列出的半精灵属性值增加、多才多艺。

属性值增加。你的感知属性增加2。再选择其他一项属性增加1。

推理直觉。当你进行智力（调查）或感知（洞悉）检定时，你能够掷一个d4，将结果加到你的属性检定结果中。

魔法侦测。你能够以此特性施展侦测魔法Detect Magic和侦测毒性和疾病Detect Poison and Disease法术，从3级起，你还能通过这一特性施展识破隐形See Invisibility。一旦你通过此特性施展了前述法术，在完成一次长休前，你无法通过此特性再次施展那个法术。对你而言，这些法术的施法属性是感知，且你无需为这些法术提供材料成分。

（校注：此处原文中“无需为这些法术提供材料成分”并无限制“通过此专长施展”，与警戒龙纹中类似能力不同。此处errata将施法属性从智力改为感知，但并未调整关于材料的描述。）

龙纹法术。如果你拥有施法或契约魔法职业能力，侦测龙纹表中的法术将加入你施法职业的法术列表中。

侦测龙纹法术
法术环阶 | 法术
1 | 侦测善恶Detect Evil and Good、侦测毒性和疾病Detect Poison and Disease
2 | 侦测思想Detect Thoughts、寻找陷阱Find Traps
3 | 鹰眼术Clairvoyance 、回避侦测Nondetection
4 | 秘法眼Arcane Eye、预言术Divination
5 | 通晓传奇Legend Lore


半兽人

半兽人Half-Orc

酋长穆赫雷从他的睡毯和女人中醒来，拉过沉重铁环编成的短锁子甲披上他长满壮实肌肉的身躯。他常常比手下的勇士们起来的更早，一来是由于身体里流淌的人类血统所驱使，还有就是他觉得晨光刚好可以让他悄悄逃开部族所带来的烦恼。在血颅部落里，勇士必须根据其强壮、勇猛和智慧为标准作综合选拔。人类血统不会成为勇士的缺陷——前提是他必须与其纯血近亲一样强健、持久和嗜血。血颅部落或是其他的部落的半兽人，如果比他们的兽人同伴弱太多的话就活不长。然而实际上，一部分的人类血统让这些战士拥有了恰到好处的狡猾、野心和自律，使他们如同穆赫雷所一样走的更远。他是一个可聚集两千长矛手的大部族领导者，塔尔最强大的酋长。

——Richard Baker，《剑法师Swordmag》

无论是在强大的邪术师领导下联合在一起，还是在多年冲突后进入短暂的沉寂期，兽人和人类的部族有时候也会结成同盟，联合成一个大部落以对抗来自邻近文明世界的威胁。而同盟中发生姻亲关系时，半兽人便随之降生在世。一些半兽人会依靠人类血统带来的一点优势，战胜其纯血兽人对手而成为兽人部族的酋长。而另一些半兽人则会冒险走进人类和其他文明种族的世界去证明自己的价值。这些半兽人会成为冒险者，然后前去实现其伟业或是展现其臭名昭著的野蛮风俗和野性狂暴。

疤痕与强壮Scarred and Strong

半兽人额头倾斜，下颚突出，牙齿外露以及其身上的灰斑和高大的身材都突显其兽人血统的遗传。其直立身高大约6到7尺，体重约180磅到250磅之间。
 兽人将来自战斗的伤疤视作荣誉勋章，而其他疤痕则作为一种装饰。尽管有些疤痕还标记着兽人或半兽人曾身为奴隶或是被耻辱放逐的过去。曾在兽人群中或是兽人群附近生活的半兽人都会留着各种疤痕，它们标志着其所有者的荣耀或是耻辱，记叙着曾经的战绩或伤害。这些兽人到人类社会中生活后，则可能会自豪地将这些疤痕展示出来，也可能会羞愧地隐藏起来。

格乌什的印记The Mark of Gruumsh

独眼之神格乌什Gruumsh创造了兽人，并使得兽人们就算决定改变信仰也无法避开格乌什的影响。半兽人的情况也是一样，虽然其人类血统一定程度上缓和了这些来自兽人遗传因素。一些半兽人会在睡梦中听见格乌什的低语，呼唤他们释放自己内心所酝酿的狂暴。一些半兽人还会在混战中感受到来自格乌什的狂喜，然后随之而来的可能是混战者自身的兴奋喜悦，又或是因为恐惧而引发的颤抖与厌恶。半兽人并非天生邪恶，但邪恶却一直潜伏在其心中，无论他们最终是选择接受还是反抗。

 除了来自格乌什狂怒的影响外，半兽人们会强烈的感受到情绪的波动。狂怒不仅仅使其心跳加速，还能使它们的身体燃烧。辱骂会如强酸般刺激，而悲伤会直接削弱其力气。不过他们欢乐时会放声尽情狂笑，而单纯的肉体满足（大吃大喝、摔跤搏斗、打鼓跺脚以及狂野的舞蹈）则会使他们的内心充满愉悦。兽人既暴躁又阴沉，他们倾向先行动再思考，宁可诉诸武力也不想动口争辩。然而，能够在文明土地上生存下来的少数半兽人，多半拥有一些自制力，而非疯狂的好勇斗狠。

部族与贫民窟Tribes and Slums

半兽人大多与兽人群居在一起。而其他种族中只有人类最可能接受半兽人，不在兽人部族中的半兽人几乎都是居住在人类的领地。而无论是为在野蛮人部族中证明自己，还是为了在大城市的贫民窟里摸索着生存，半兽人们都是依靠其蛮力、忍耐力以及从人类血统中继承的纯粹的毅力和决心努力的活着。

半兽人名字Half-Orc Names

半兽人通常拥有符合其成长环境文化形式的名字。想要和人类打成一片的半兽人可能会将兽人名换成人类名。而一些拥有人类名的半兽人会为了更有威慑力而采用一个带喉音的兽人名。

男性兽人名字Male Orc Names：丹契Dench、锋Feng、嘎尔Gell、哼克Henk、豪格Holg、伊姆吁Imsh、凯斯Keth、库斯克Krusk、穆赫雷Mhurren、隆特Ront、夏普Shump、梭克Thokk

女性兽人名Female Orc Names：巴姬Baggi、爱门Emen、恩红Engong、坎西芙Kansif、美弗Myev、妮加Neega、欧娃Ovak、欧玟卡Ownka、小叉Shautha、苏塔Sutha、芙拉Vola、芙伦Volen、伊瓦达Yevelda

强迫认同Grudging Acceptance

每个半兽人都会用某种方式强行让那些讨厌兽人的人认同自己。有些会故作沉默，试图不引起太多注意。少数人会尽量公然的展示自己虔诚或热心的行为（不管真假）。还有人则是直接表现的很粗暴，而让所有人都不敢惹他。

半兽人特质Half-Orc Traits

你的半兽人角色拥有某些从你的兽人血统中获得的特质。

属性值加成Ability Score Increase。你的力量加2，你的体质加1。
年龄Age。半兽人比人类更快成熟。他们在14岁左右便成年，而其衰老也明显而快速。很少有半兽人可以活过75岁。
阵营Alignment。半兽人从其兽人先祖继承了混乱以及非善良的阵营倾向。通常在兽人族群中成长，并自愿生活在其中的半兽人都倾向于邪恶。

体型Size。半兽人比人类更魁梧更强壮。他们身高5尺到6尺以上。属于中型体型。
速度Speed。你的基础步行速度为30尺。
黑暗视觉Darkvision。得益于你的兽人血统，你在黑暗和微光光照下有超出常人的视力。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
凶恶Menacing。你获得威吓技能的熟练项。
坚韧不屈Relentless Endurance。当你生命值降至0而没有立即死亡时，可以改为使生命值降至1。此特质生效后必须完成一次长休后才能再次生效。
凶蛮攻击Savage Attacks。使用近战武器攻击造成重击时，你可以额外掷一个该武器的伤害骰，并将其数值加入到重击的额外伤害中。
语言Language。你可以说、读、写通用语和兽人语。兽人语是使用辅音的一种粗糙而难听的语言。兽人语没有自己的文字，但可以借用矮人语的文字进行书写。


提夫林

提夫林Tiefling

“但你也注意到人们看待你的方式了，魔鬼之子。”
 那双冷若冰霜的黑色眼睛似乎直穿她的内心，而他声音中突然透露出的严肃也震住了她。
 “他们说了什么？”他问道。“一个人这样是好奇，两个人就是阴谋——”
 “三个人则是诅咒。”她给出了结论。“你以为我不曾听过那些蜚语？”
 “我知道你听过。”当她瞪视他时，他补充道，“我不是在试探你的内心，妹子。那是每个提夫林的负担。有的打破了它，有的让它成为了脖子上的枷锁，有的却陶醉其中。”他再次歪了歪脑袋，眼中闪烁的邪恶目光仔细打量着她。“你在对抗这个诅咒，不是吗？我打赌就像一只小野猫。每一个小小的任务和言论只是磨尖了你的爪子。”

——Erin M. Evans，《硫磺天使Brimstone Angels》

总是受到注视和私语，总是承受街上的暴力和侮辱，总是看到他人眼中的不信任和恐惧：这就是提夫林。雪上加霜的是，提夫林知道这是因为世代之前订下的契约将阿斯蒙蒂斯——九层地狱之主的精髓注入了他们的血脉。他们的外貌和本性并不是他们的错，而是远古罪孽的结果，然而他们、他们的子孙以及子孙的子孙都将永远担负起这个重担。

地狱血脉Infernal Bloodline

提夫林由人类血脉衍生而来，大致看起来仍像人类一样。然而他们的魔鬼血统在其外貌上打下了清晰的印记。提夫林的头上长着各种形状的角，有的像公羊角一样弯曲，有的则又直又长，还有的又像羚羊角一样盘旋着上升。他们还长着四到五尺长的粗壮尾巴，可以在感到沮丧或焦虑时猛烈甩动或是缠绕在自己的腿上。他们的犬齿十分尖利，眼珠则是整个的单色（黑色，红色，白色，银色或金色）而没有可见的虹膜或瞳孔。他们的肤色涵盖了所有人类皮肤的颜色，另外还加上各式各样的红色。其角后通常垂着深色的头发，发色从黑色、褐色到深红、深蓝或深紫。

自恃而多疑Self-Reliant and Suspicious

提夫林小范围聚集在人类的城镇中，通常都是最恶劣的住所，其中很多人长大后成为了骗子、窃贼或是罪犯头目。他们有时也会混迹在某些聚居地里其他少数族裔之中，以期获得更多的尊重。

由于没有祖国后盾，提夫林们都懂得必须亲自找寻自己在世上的立身之道，而为了生存还要让自身足够强大。他们不会很快相信那些宣称是朋友的人，但当提夫林的伙伴展示出信任时，提夫林也会回报以同样的信赖。一旦提夫林效忠于某人，他们就是一生中坚实的伙伴和队友。

提夫林姓名Tiefling Names

提夫林的名字主要分为三个大类。那些出生在其他文明里的提夫林其名字通常也反映着该文明的传统。有的提夫林名字则是从炼狱语演化而来，甚至经历了世代的传承，并同时反映着他们的邪魔血统。而那些努力寻找生存空间的年轻提夫林通常会采用一个名字来展现一种美德，或者表达出一种理想。有些提夫林会认为其名字意味着崇高的追求。而另一些则认为其名字预示着残酷的命运。

男性地狱名Male Infernal Names：阿克门诺斯Akmenos、阿姆农Amnon、巴拉卡斯Barakas、达玛柯斯Damakos、埃克蒙Ekemon、伊阿多斯Iados、凯隆Kairon、卢西斯Leucis、米勒Melech、摩达伊Mordai、摩霍斯Morthos、普莱欧斯Pelaios、斯卡摩斯Skamos、德莱伊Therai

女性地狱名Female Infernal Names：艾克塔Akta、阿娜克伊丝Anakis、布莱塞伊丝Bryseis、克里艾拉Criella、达玛雅Damaia、埃亚Ea、卡丽思塔Kallista、蕾瑞莎Lerissa、玛卡瑞亚Makaria、妮美雅Nemeia、奥莉安娜Orianna、菲莱亚Phelaia，莉尔塔Rieta

“美德”化名 “Virtue” Names：阿特（艺术）Art、卡里翁（不洁）Carrion、钱特（颂歌）Chant、克里德（信条）Creed、迪斯佩尔（绝望）Despair、艾克瑟李斯（美德）Excellence、菲尔（恐惧）Fear、格洛里（荣誉）Glory、霍普（希望）Hope、艾德尔（理想）Ideal、缪斯克（音乐）Music、诺希尔（漂泊）Nowhere、欧佩恩（放开）Open、珀伊渠（诗歌）Poetry、奎斯特（探寻）Quest、孪登（随意）Random、孪瓦伦斯（尊重）Reverence、索罗（哀伤）Sorrow、特玛里提（蛮勇）Temerity、托曼特（折磨）Torment、维尔利（厌倦）Weary

互不信任Mutual Mistrust

人们通常都对提夫林持怀疑态度，认为他们的地狱血统不仅仅只在他们的外表上留下印记，也体现在性格和道德上。当提夫林进入商店时店主总会多留个心眼，城镇守卫也可能多跟随提夫林一阵以免他们做坏事，而煽动者则会把发生的怪事归咎于提夫林。然而事实是提夫林的血脉并不会很大程度影响他们的个性。多年来与不信任相伴让大多数提夫林都产生了变化，他们也以不同的态度对待不信任。某些个体选择将这邪恶的固有印象付诸实践，其他则依然维持着善良的心。大多数提夫林都十分清楚人们怎么看待自己。那些在年轻时经年与不信任者打交道的提夫林，通常都会培养出通过魅惑或威胁来应对偏见的能力。

提夫林特质Tiefling Traits

提夫林们同享着他们来自炼狱的家族血统，以及因此而来的种族特质。
属性值加成Ability Score Increase。你的智力加1，你的魅力加2。
年龄Age。提夫林成年的岁数与人类相仿，但寿命会长数年。
阵营Alignment。提夫林并不一定天生趋向邪恶，不过其中大多都选择了邪恶之路。不管邪恶与否，自恃的天性使得他们更倾向于混乱阵营。
体型Size。提夫林和人类体型相近，都是中型。
速度Speed。你的基础步行速度为30尺。
黑暗视觉Darkvision。得益于炼狱先祖的遗传，你在黑暗和微光光照下有着超出常人的视力。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
炎狱抗性Hellish Resistance。你对火焰伤害具有抗性。
地狱遗赠Infernal Legacy。你习得戏法奇术thaumaturgy。
达到3级后，你可以用此特质免费施展一次2环版本的炼狱叱喝hellish rebuke。完成一次长休后你重获以此免费施展这个法术的权利。
达到5级后，你也可以用此特质免费施展一次黑暗术darkness。完成一次长休后你重获以此免费施展这个法术的权利。
这些法术的施法属性均为魅力。
语言。你能够说、读、写通用语和炼狱语。


提夫林变体

提夫林变体 Tiefling Variants

并非所有提夫林的血脉都来自阿斯蒙蒂斯，一些提夫林与《玩家手册》上的提夫林有着显著不同的区别。地下城主可能允许你的提夫林角色使用以下变体特质中的一项或多项，不过注意，魔鬼之舌、地狱之火、飞翼特质是不可兼得的。

外观Appearance。你的提夫林看起来或许和其他提夫林很不一样。取代玩家手册里你在外观上的物理特征，从以下特征中选择1d4+1项：

  • 小型犄角
  • 长獠牙，或者锋利的尖牙
  • 舌头前端分叉
  • 猫瞳
  • 每只手上有六根手指
  • 山羊腿
  • 偶蹄
  • 尾巴分叉
  • 革状或者带鳞片的皮肤
  • 红色或者深蓝色的皮肤
  • 无法投下影子或者无法被镜面照出
  • 发散出硫磺般的气味

野性Feral。你的敏捷+2，智力+1,。
此特质取代 属性值提升Ability Score Increase 特质。

魔鬼之舌Devil's Tongue。你习得戏法 恶言相加Vicious Mockery 。
达到3级后，你可以用此特质免费施展一次2环版本的 魅惑人类Charm Person 。
达到5级后，你可以用此特质免费施展一次 注目术enthrall 。
你必须完成一次长休之后才能再次用此特质施展这些法术。这些法术的施法属性为魅力。
此特质取代 地狱遗赠Infernal Legacy 特质。

地狱之火Hellfire。3级后，你可以每天施展一次2环版本的 燃烧之手Burning Hands 。
此特质取代 地狱遗赠Infernal Legacy 特质中的 炼狱叱喝Hellish Rebuke 法术。

飞翼Winged。在你的肩胛骨下方有一双蝙蝠般的翅膀。未穿着重甲的情况下，你具有30尺飞行速度。
此特质取代 地狱遗赠Infernal Legacy 特质。


DM可以允许你的提夫林在血脉上与九层地狱之主们有特殊联系。而每一种纽带则由一类提夫林亚种所代表。

亚种特质
如果你的提夫林拥有亚种，以下选项可供选择。每一种选择都对应于与该提夫林家系有关的一位大魔鬼。

亚种的特质，将替换掉玩家手册中提夫林的“属性值加成”和“地狱遗赠”特质。那些属于阿斯蒙蒂斯的提夫林除外，他们仍将使用玩家手册中所给出的提夫林特质。

阿斯蒙蒂斯
属于奈瑟斯的提夫林操控着火与暗之力，作为阿斯蒙蒂斯的直系，他们受到了超常的智力指导。这样的提夫林使用玩家手册中的“属性值提升”和“地狱遗赠”特质。

巴尔泽布
马拉多米尼之崩坏位面由巴尔泽布所统治，此魔善于腐化他人，使其微不足道之小恶酿成神罚天谴之大错。属于这一位面的提夫林拥有同时腐化肉体和心灵的能力。
属性值提升。你的魅力提升2 你的智力提升1
马拉多米尼之遗赠。你获得施展戏法奇术thaumaturgy的能力。第3级时，你可以每日施展一次2环的致病射线ray of sickness。第5级，你可以每日施展一次疯狂冠冕crown of madness。花费掉的法术次数将在一次长休后恢复。与该特质相关的施法属性为魅力。

迪斯帕特
九狱的第二层大部分由伟大城市迪斯所盘踞。出最高价之人将得到一份在这里被揭晓的秘密。这使得与迪斯帕特有关之提夫林极其善于间谍与渗透之道。
属性值提升。你的魅力提升2 你的敏捷提升1
迪斯遗赠。你获得施展戏法奇术thaumaturgy的能力。第3级时，你可以每日施展一次易容术disguise self。第5级，你可以每日施展一次侦测思想detect thoughts。花费掉的法术次数将在一次长休后恢复。与该特质相关的施法属性为魅力。

菲尔娜
因为菲尔娜的强势个性，与有联系的提夫林，被授予成为支配大师。
属性值提升。你的魅力提升2 你的感知提升1
福莱格索斯的遗赠。你获得施展戏法交友术friends的能力。第3级时，你可以每日施展一次2环的魅惑人类charm person。第5级，你可以每日施展一次暗示术suggestion。花费掉的法术次数将在一次长休后恢复。与该特质相关的施法属性为魅力。

格莱西雅
九狱的犯罪主脑，格莱西雅，赋予它的提夫林们窃盗之魔法。
属性值提升。你的魅力提升2 你的敏捷提升1
马尔伯吉之遗赠。你获得施展戏法次级幻影minor illusion的能力。第3级时，你可以每日施展一次易容术disguise self。第5级，你可以每日施展一次隐形术invisibility。花费掉的法术次数将在一次长休后恢复。与该特质相关的施法属性为魅力。

莱维斯图斯
冰冻的斯泰吉亚由莱维斯图斯统治，这位大魔鬼知名于向面临不可逃脱的灭顶之灾的人提供交易。
属性值提升。你的魅力提升2 你的体质提升1
斯泰吉亚之遗赠。你获得施展戏法冷冻射线ray of frost的能力。第3级时，你可以每日施展一次2环的艾嘉西斯之铠armor of Agathys。第5级，你可以每日施展一次黑暗术darkness。花费掉的法术次数将在一次长休后恢复。与该特质相关的施法属性为魅力。

马曼
贪婪大公马曼爱钱币甚于一切。与他有关的提夫林尤其善于收集与看守财富。
属性值提升。你的魅力提升2 你的智力提升1
弥瑙洛斯之遗赠。你获得施展戏法法师之手mage hand的能力。第3级时，你可以施展一次谭森浮碟术Tenser’s floating disk，你在一次短休或长休后可以重新施展此法术。第5级，你可以施展一次秘法锁arcane lock而不需要材料成分，你在一次长休后可以重新施展此法术。与该特质相关的施法属性为魅力。

墨菲斯托菲利斯
于卡尼亚的冰冻领域中，墨菲斯托菲利斯授予他的祈求者奥法之力。与此处有关的提夫林精通些许奥术魔法。
属性值提升。你的魅力提升2 你的智力提升1
卡尼亚遗赠。你获得施展戏法法师之手mage hand的能力。第3级时，你可以每日施展一次2环的燃烧之手burning hands。第5级，你可以每日施展一次火焰刀flame blade。花费掉的法术次数将在一次长休后恢复。与该特质相关的施法属性为魅力。

扎瑞尔
身怀扎瑞尔之血的提夫林比起平常提夫林更为健壮，且在战斗中拥有援助他们的魔法能力。
属性值提升。你的魅力提升2 你的力量提升1
阿弗纳斯之遗赠。你获得施展戏法奇术thaumaturgy的能力。第3级时，你可以每日施展一次2环的炽焰斩searing smite。第5级，你可以每日施展一次印记斩branding smite。花费掉的法术次数将在一次长休后恢复。与该特质相关的施法属性为魅力。

译者注：与10-09-2017期的UA的不相同的部分用红色标记出了。（虽然这期UA果园上没有翻译）魔鬼大公们和其领域的译名参考的是夜大版MM1.0的pdf。
既然UA果园上没有翻译，那么就贴出来不同之处，或许能作为官方平衡思路的参考？
迪斯帕特提夫林在5级获得的法术从隐形术invisibility改为了侦测思想detect thoughts.
墨菲斯托菲利斯提夫林在3级获得法术从二环魔法飞弹magic missles改为了燃烧之手burning hands，在5级获得的法术则从蛛网术web变成了火焰刀flame blade.


熊地精

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
熊地精

熊地精Bugbear

熊地精并非熊也并非地精，而是地精和大地精笨重的表亲。早期的熊地精扎根于妖精荒野，隐居住于难以到达的阴影之中。在很久以前，你们的视野之外，征服之神马格鲁比耶 Maglubiyet促使他们散布到多元宇宙各处，所以他们来到了物质位面。就算经过了数世纪，他们仍旧拥有精类的赠礼，使得他们可以躲藏在视野外，并且他们有相当一部分躲过了那个神的影响。
他们的四肢很长，并被粗糙的毛发覆盖着，他们还有着楔形的耳朵和尖锐的牙齿。尽管熊地精们体型庞大，但他们也是隐匿的好手，这归功于能使他们躲在看似过于狭小的空间的精类魔法。

熊地精特质 Bugbear Traits
作为一位熊地精，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。如果有任何前提或效果需要你作为一个类地精生物，你也被视作类地精生物。
体型 Size。你的体型是中型。
速度 Speed。你的步行速度为30尺。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
精类血统 Fey Ancestry。你在为自己避免或结束魅惑状态的豁免检定时具有优势。
长肢 Long-Limbed。当你在你的回合使用近战攻击时，你的触及范围比通常范围多5尺。
身强力壮 Powerful Build。在决定你的载重、和你可以推、拉及抬的重量时，你视作为体型大一级的生物。
隐秘 Sneaky。你获得隐匿技能的熟练项。此外，不需要挤身，你可以在小型生物刚好占据的空间中通过和停留。
突袭攻击 Surprise Attack。如果你的攻击检定命中了一个战斗开始后还没开始过自己回合的生物，该生物受到额外2d6的伤害。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


地精

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
地精

地精Goblin

地精是一个生活在地下的种族，能在多元宇宙中的每个角落中找到他们，而且他们时常伴随着他们的亲属熊地精和大地精。在他们的神马格鲁比耶Maglubiyet征服他们之前，早期的地精们服侍于妖精荒野的至高妖精，空暗女王Queen of Air and Darkness。地精们从她那里得到了一种特别的恩赐一种发现比他们更大的敌人的弱点，并且能使他们从麻烦中抽身的超自然本领，得益于此，地精在她的领域之中得以茁壮生长。地精们和这种精类恩赐一起来到了物质位面的世界中，尽管他们已经不记得马格鲁比耶崛起前他们居住过的那个精类国度。如今，许多地精都在追求他们自己的命运，想要从至高妖精和神的阴谋之中逃脱出来。

地精特质 Goblin Traits
作为一位地精，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。如果有任何前提或效果需要你作为一个类地精生物，你也被视作类地精生物。
体型 Size。你的体型为小型。
速度 Speed。你的步行速度为30尺。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
精类血统 Fey Ancestry。你在为自己避免或结束魅惑状态的豁免检定时具有优势。
小型生物的怒火 Fury of the Small。当你使用攻击或法术对一个生物造成伤害时，如果该生物的体型大于你，你可以使该攻击或法术对这个生物造成额外的伤害。该额外伤害等于你的熟练加值。
你可以使用此特质的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。并且你一回合不能使用该特质超过一次。
迅捷逃生 Nimble Escape。你在每个自己的回合，可以以一个附赠动作来执行撤离Disengage 或躲藏Hide 动作。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


大地精

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
大地精

大地精Hobgoblin

大地精起源于妖精荒野的王庭之中，他们和亲属地精和熊地精一起在那里首次出现。他们中的很大部分被征服之神马格鲁比耶赶出了妖精荒野，马格鲁比耶把他们当作士兵，但是精类国度留下了它的印记；无论他们在多元宇宙的什么地方，他们依旧引导着妖精荒野的互助规则，这能在在发出者和接受者之间创建一种秘法联结。
在一些世界中，这样的联结能让大地精们形成彼此之间有深刻联系的社群。在艾伯伦和被遗忘的国度，出现了巨大的大地精军团，军团中的士兵忠诚，以团结而闻名。
大地精通常高于他们的地精表亲，但是却没有熊地精那么大块头。他们有弯曲的尖耳朵，鼻子会在展现情绪的时候变成亮红色或蓝色。

大地精特质 Hobgoblin Traits
作为一位大地精，你拥有以下角色特质：

生物种类 Creature Type。 你是类人生物。如果有任何前提或效果需要你作为一个类地精生物，你也被视作类地精生物。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
精类血统 Fey Ancestry。你在为自己避免或结束魅惑状态的豁免检定时具有优势。
精类赠礼 Fey Gift。你可以使用该特质以一个附赠动作进行协助动作，而你可以使用此特质的次数等于你的熟练加值。当你完成一次长休后，你重新获得所有消耗的次数。
从3级开始，每当你使用该特质进行协助动作时，从下列选项中选择一项：

好客 Hospitality。你与受你协助的生物都获得等于1d6加你的熟练加值的临时生命值。
通行 Passage。你与受你协助的生物的步行速度都增加10尺，直到你下一个的回合开始。
恶意 Spite。直到你下一个的回合开始，当受你协助的生物首次使用攻击检定命中目标，该目标在下一分钟内的下一次攻击检定具有劣势。

集众之运 Fortune from the Many。如果你在一次攻击检定没有命中，或是在一次属性检定或豁免检定中失败，你可以利用互相帮助的纽带获得骰值的加值，该加值等于30尺内所有你可见的盟友的数量（最多+3加值）。你可以使用此特质的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


阿兰寇拉鹰人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
阿兰寇拉鹰人

阿兰寇拉鹰人是起源于气元素位面的带翼人，他们翱翔于漂泊之处的空中。最初的阿兰寇拉侍奉风公爵艾夸 Wind Dukes of Aaqa强大的气元素种族并且被灌注了他们主人驾驭风的力量。他们的后代仍然掌握着残存的这种力量。
从下方观察，阿兰寇拉鹰人看起来像是大型的鸟类，所以有时被称作鸟人 birdfolk。只有当他们栖息在树枝上时和在地面行走时，才能看清他们的类人姿态。直立时，阿兰寇拉鹰人通常约有5尺高，他们的腿长而细，末端有锋利的爪子。他们的身体覆盖着羽毛通常有红色、橙色、黄色、棕色和灰色。他们也有着鸟类的头部，通常类似于鹦鹉或鹰。

阿兰寇拉鹰人特质 Aarakocra Traits
作为一位阿兰寇拉鹰人，你拥有以下角色特质：

生物种类 Creature Type: 你是类人生物。
体型 Size。你的体型是中型。
速度 Speed。你的步行速度为30尺。
飞行 Flight。因为你的双翼，你拥有等同于你步行速度的飞行速度。如果你穿戴中甲和重甲，则你不能使用此飞行速度。
禽爪 Talons。你可以使用你的禽爪进行徒手打击。当你使用它们命中，这次打击会造成1d6+你力量调整值的挥砍伤害，代替徒手打击原本的钝击伤害。
呼风者 Wind Caller。从3级开始，你可以施展造风术 Gust of Wind ，且无需材料成分。一旦你使用了该特质施展法术，直到完成一次长休前你不能再次使用。你也可以使用你拥有的2环或更高的法术位施展该法术。
当你使用该特质施展造风术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


阿斯莫

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
阿斯莫

阿斯莫Aasimar

阿斯莫是灵魂中携带着上层位面火花的凡人，不论他们是天界生物的后代，还是被注入了神圣的力量。他们可以煽动这些火花来带来光明，抹平伤痛，并且释放天堂之怒。
阿斯莫能从任何凡人之中出现。他们和双亲外貌相似，但是寿命可达160年，且通常展现出继承下来的天界特征。这些特征起初难以察觉，但在阿斯莫获得能够完全展现自己天界特点的能力后，会变得更为明显。阿斯莫天界特性表格给出了一些例子，你可以从中选择或以此激发你的创作灵感。

阿斯莫天界特性表格 Aasimar Celestal Features
d6 天界特性
1 锈蚀金属色、白色或木炭色的雀斑
2 金属般的、发光的或黑暗的眼睛
3 鲜艳多彩的头发
4 你的影子有不寻常的色调
5 你的头部环绕着鬼魂般的光环
6 你的皮肤上闪烁着彩虹

阿斯莫特质 Aasimar Traits
作为一位阿斯莫，你拥有一下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型是中型或小型。在你选择该种族时选择体型。
速度 Speed。你的步行速度为30尺。
天界抗性 Celestical Resistance。你具有黯蚀和光耀伤害的抗性。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
治愈之手 Healing Hands。以一个动作，你可以触碰一个生物并投掷等同于你熟练加值的d4。该生物恢复等同于掷骰结果的生命值。一旦你使用了该特质，直到你完成一次长休之前你不能再次使用。
光辉掌者 Light Bearer。你知晓戏法光亮术 Light。在施展它时，魅力是你的关键施法属性。
天启 Celestical Revelation。当你到达3级时，请选择以下的一个启示选项。此后，你可以使用一个附赠动作来释放你内在的天界能量，获得该启示的益处。你的转变持续1分钟或直到你以一个附赠动作停止。一旦你使用以下的启示进行变身，直到你完成一次长休之前你不能再次使用：

死灵环绕 Necrotic Shroud。你的双目短暂地变成黑暗之池，而幽灵般无法飞行的双翼暂时地从你的背上涌出。除你盟友外，任何在你10尺内可以看你的生物都必须通过一次的魅力豁免（DC为8+你的熟练加值+你的魅力调整值），否则将会陷入恐慌直到你的下一个回合结束。在变身结束前，在每个你的回合中一次，当你的一次攻击或法术造成伤害时，你可以对一个目标造成额外的黯蚀伤害。该额外伤害等同于你的熟练加值。
光辉焚化 Radiant Consumption。灼热的光芒会暂时地从你的双眼和口中涌动而出。在此期间，你发出10尺半径的明亮光照和额外10尺的微光光照，在每次你的回合结束时，你与你10尺范围内的每个生物都会受到等同于你熟练加值的光耀伤害。直到变身结束，在每个你的回合中一次，当你的一次攻击或法术造成伤害时，你可以对一个目标造成额外的光耀伤害。该额外伤害等同于你的熟练加值。
光辉灵魂 Radiant Soul。两条辉煌的，光谱般的翅膀从你的背后涌出。在变身结束之前，你获得等同于你步行速度的飞行速度，且每个你的回合中一次，当你的一次攻击或法术造成伤害时，你可以对一个目标造成额外的光耀伤害。该额外伤害等同于你的熟练加值。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


费尔伯格人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
费尔伯格人

费尔伯格人是巨人的远亲，最早的费尔伯格人在各个多元宇宙间的原始森林中游荡，而这些森林中的魔法与费尔伯格人的灵魂纠缠在了一起。随着时间流逝，这种魔法仍旧在费尔伯格人之间回响，哪怕是那些从未生活在大树林之中的费尔伯格人。
费尔伯格人的魔法能使他们隐藏起来，曾能够让他们的先祖在悄无声息之中穿过整片森林。费尔伯格人与世界中荒野的联结十分深刻，所以他们能够与动物和植物交流。
费尔伯格人有最多500年的寿命。

费尔伯格人特质 Firbolg Traits
作为一位费尔伯格人，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。
费尔伯格人魔法 Firbolg Magic。你能用本特质施展侦测魔法 Detect Magic 和易容术 Disguise Self。当你施展这个版本的易容术 Disguise Self时，你可以看起来变矮或变高3尺。一旦你使用了该特质施展了这些法术中的任何一个，直到完成一次长休前，你不能再次使用该特质施展那个法术。你也能用你拥有的相应法术环阶的法术位来施展这些法术。
当你使用此特性施展这些法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。
神隐步 Hidden Step。以一个附赠动作，你能如魔法般变为隐形，直到你的下一回合开始，或者直到你攻击，进行一次伤害掷骰，或者强迫某人进行一次豁免检定。你可以使用该特质的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。
身强力壮 Powerful Build。在决定你的载重、和你可以推、拉及抬的重量时，你视作为体型大一级的生物。
兽与叶之语 Speech of Beast and Leaf。你有能力以有限的方式与野兽，植物与植被交流。它们可以理解你的话的意思，虽然你没有特殊的能力来明白它们的回应。你在所有试图影响它们的魅力检定具有优势。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


元素裔

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
元素裔

元素裔Genasi

元素裔的先祖是元素位面的巨灵们，所以每个元素裔都有控制一种元素力量的能力。气、土、火、和水这是四种支撑物质位面的元素，和四种巨灵的种类。一些元素裔是巨灵的直系后代，另一些元素裔则是由生活在充满巨灵魔法之地附近的非巨灵双亲所生。
元素裔通常有120年的寿命。

气元素裔特质 Air Genasi Traits
作为一位气元素裔，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型或小型。在你选择该种族时选择体型。
速度 Speed。你的步行速度为35尺。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
魔息 Unending Breath。只要你未陷入失能，就可以一直保持闭气。
闪电抗性 Lighting Resistance。你具有闪电伤害的抗性。
融入清风 Mingle with the Wind。你知晓戏法电爪 Shocking Grasp。从3级开始，你可以使用该特质施展羽落术 Feather Fall，且无需材料成分。从5级开始，你同样可以使用该特质施展浮空术 levitate，且无需材料成分。一旦你使用了该特质施展了这些法术中的任何一个，直到完成一次长休前，你不能再次使用该特质施展那个法术。你也能用你拥有的相应法术环阶的法术位来施展这些法术。
当你使用该特质施展这些法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。

土元素裔特质 Earth Genasi Traits
作为一位土元素裔，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型或小型。在你选择该种族时选择体型。
速度 Speed。你的步行速度为30尺。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
土行 Earth Walk。如果你使用你的步行速度在土地与地板上移动， 你在穿越困难地形时可以不消耗额外的移动力。
混入大地 Merge with Stone 。你知晓戏法剑刃防护 Blade Ward。你可以像通常一样地施展它，你也同样可以使用一个附赠动作施展该戏法，你可以以此施展等于你熟练加值的次数。当你完成一次长休后，你重新获得所有消耗的次数。
从5级开始，你可以使用该特质施展行动无踪 Pass without Trace，且无需材料成分。一旦你使用了该特质施展了该法术，直到完成一次长休前，你不能再次使用该特质施展该法术。你也能用你拥有的二环或更高环阶的法术位来施展这些法术。
当你使用该特质施展这些法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。

火元素裔特质 Fire Genasi Traits
作为一位火元素裔，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型或小型。在你选择该种族时选择体型。
速度 Speed。你的步行速度为30尺。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
火焰抗性 Lighting Resistance。你具有火焰伤害的抗性。
烈焰之触 Reach to the Blaze。你知晓戏法燃火术 produce flame。从3级开始，你可以使用该特质施展燃烧之手 Burning Hands。从5级开始，你可以使用该特质施展火焰刀 Flame Blade，且无需材料成分。一旦你使用了该特质施展了燃烧之手或火焰刀，直到完成一次长休前，你不能再次使用该特质施展那个法术。你也能用你拥有的相应法术环阶的法术位来施展这些法术。
当你使用该特质施展这些法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。

水元素裔特质 water Genasi Traits
作为一位水元素裔，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型或小型。在你选择该种族时选择体型。
速度 Speed。你的步行速度为30尺，同时你拥有等同于你步行速度的游泳速度。
强酸抗性 Acid Resistance。你具有强酸伤害的抗性。
水陆两栖 Amphibious 。你可以在空气和水中呼吸。
呼唤波浪 Call to the Wave。你知晓戏法酸液飞溅 Acid Splash。从3级开始，你可以使用该特质施展造水/枯水术 Create or Destroy Water。从5级开始，你可以使用该特质施展水墙术 Wall of Water，且无需材料成分。一旦你使用了该特质施展了造水/枯水术或水墙术，直到完成一次长休前，你不能再次使用该特质施展那个法术。你也能用你拥有的相应法术环阶的法术位来施展这些法术。
当你使用该特质施展这些法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


吉斯洋基人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
吉斯洋基人

族人从夺心魔的奴役之中逃脱之后，吉斯洋基人就从他们的表亲吉斯泽莱人之中分离出来，飞入了星界位面Astral Plane。在这个没有时间的银色世界中，吉斯洋基人磨练了他们的灵能，修建了一座名为图纳拉斯Tu'narath的大城市。自此之后他们就在多元宇宙中散布开来，在星界位面以外建立哨所，称之为育儿所，在那里时间可以流动，他们的儿童在那里长大成人。
吉斯洋基人身形瘦长，肤色有黄、绿或棕色色调，而且用灵能来补足他们的身体力量，这些灵能是在星界时由夺心魔所安装的，并且经过了漫长时间的培育。如今所有的吉斯洋基人都能使用灵能与星界联结，来获取那些曾在银色星界云朵中活动、生活、死亡的生物遗留下来的知识碎片。
居住于星界的吉斯洋基人可以永久存活。

吉斯洋基人特质 Githyanki Traits
作为一位吉斯洋基人，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。
星界知识 Astral Knowledge。你可以神秘地进入一个与星界位面相连接的实体经验储存池。当你完成一次长休后，你能够获得一项你选择技能的熟练项，和一项你从《玩家手册》中选择的一个武器或工具的熟练项，如同你短暂地将自己的意识投影到了星界位面。你保留这些熟练项直到你完成下次长休。
吉斯洋基灵能 Githyanki Psionics。你知晓戏法法师之手 Mage Hand，当你使用该特质施展该戏法时，这只手是隐形的。
从3级开始，你可以使用该特质施展跳跃术 Jump。从5级开始，你可以使用该特质施展迷踪步 Misty steep，且无需材料成分。一旦你使用了该特质施展了跳跃术或迷踪步，直到完成一次长休前，你不能再次使用该特质再施展那个法术。你也能用你拥有的相应法术环阶的法术位来施展这些法术。
当你使用该特质施展这些法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。当你使用该特质施展这些法术时，无需法术成分。
心灵抗性 Psychic Resistance。你具有心灵伤害的抗性。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


吉斯泽莱人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
吉斯泽莱人

吉斯泽莱人从祖先与他们的表亲吉斯洋基人分离出来以后，迁徙到了混沌海Limbo的永恒混沌中。混沌海是翻腾着物质和能量的大漩涡，无目的和方向的不断崩毁和重构，除非有生物能够决定将它稳定下来。吉斯泽莱人使用他们的灵能从混沌之中为自己造出了家园。随着时间流逝，吉斯泽莱人中的探险家们向外抵达了多元宇宙中的其他位面和世界。
吉斯泽莱人身材纤细，皮肤为黄、绿或棕色，还带有斑点。在混沌海的无尽混沌中的漫长时光培育了他们的心灵力量，使得他们能够塑造灵能来保护自身，和侦测他人的思想。

吉斯泽莱人特质 Githzerai Traits
作为一位吉斯泽莱人，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。
吉斯泽莱灵能 Githzerai Psionics。你知晓戏法法师之手 Mage Hand，当你使用该特质施展该戏法时，这只手是隐形的。
从3级开始，你可以使用该特质施展护盾术 Shield。从5级开始，你可以使用该特质施展侦测思想 Detect Thoughts。一旦你使用了该特质施展了护盾术或侦测思想，直到完成一次长休前，你不能再次使用该特质再施展那个法术。你也能用你拥有的相应法术环阶的法术位来施展这些法术。
当你使用该特质施展这些法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。当你使用该特质施展这些法术时，无需法术成分。
精神灵术 Mental Discipline。你与生俱来的心灵防御能力，使你在为自己避免或结束魅惑和恐慌状态的豁免检定时具有优势。
心灵抗性 Psychic Resistance。你具有心灵伤害的抗性。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


歌利亚

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
歌利亚

歌利亚Goliath

最早的歌利亚们居住在最高的山峰上远离林木线，空气稀薄、寒风呼啸。与巨人的远亲关系，和祖先们山脉家园的超自然精华的灌输，使得歌利亚有7到8尺高，有着许多种类色调的皮肤，就如同不同种类的石头。

歌利亚特质 Goliath Traits
作为一位歌利亚，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。
小型巨人 Little Giant。你拥有运动技能的熟练项，并且在决定你的载重、和你可以推、拉及抬的重量时，你视作为体型大一级的生物。
生于高山 Mountain Born。你具有冷冻伤害的抗性。即使你从未去过，你也天生地适应高海拔。这包括超过2万尺的高度。
石之坚韧 Stone's Endurance。你可以超自然地借由坚硬的岩石避免受伤。当你受到伤害时，你可以使用你的反应，掷一粒d12。将你的体质调整值与骰掷的结果相加，降低该总和的伤害。
你可以使用此特质的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


兔人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
兔人

兔人Harengon

兔人起源于妖精荒野，在那里他们说木族语，并且体现了他们自由与旅行的精神。随着时间推移，这些兔人跳到了其他世界中，他们带着精类国度之中的洋溢情感，并且学习了他们需要的新语言。
兔人们两足着地，有着独特的兔子的长脚，并且有着多种颜色的毛皮。他们有着野兔般的敏锐感官，并且充满活力，就像蓬勃的春天。兔人被些许精类气运所祝福，在冒险中，他们时常能够幸运地从危险之中逃脱。

兔人特质 Harengon Traits
作为一位兔人，你拥有以下角色特质：

生物种类 Creature Type。 你是类人生物。
体型 Size。你的体型为中型或小型。在你选择该种族时选择体型。
速度 Speed。你的步行速度为30尺。
野兔敏锐 Hare-Trigger。你可以将你的熟练加值加入你的先攻数值。
野兔感官 Leporine Senses。你拥有察觉技能的熟练项。
幸运步法 Lucky Footwork。当你的敏捷豁免检定失败时，你可以用反应投掷一粒d4并将其加入到结果中，这样做可能会将失败转变为成功。当你的速度为0或处于倒地状态时，你不能使用该反应。
兔子跳 Rabbit Hop。作为一个附赠动作，你能够跳跃一段距离，距离长度为你的熟练加值的五倍，并且不会触发借机攻击。你只能在你的速度高于0时才能使用该特质。你可以使用此特质的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


天狗

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
天狗

天狗Kenku

天狗身披羽毛，形似渡鸦，被敏锐的观察力和超自然的准确记忆所祝福。没有一个天狗能记得他们的起源，但是他们经常开玩笑说，天狗有多少，天狗的起源故事就有多少。他们中的一些人将他们的起源描绘为一种诅咒，一种不会飞的鸟人，注定要模仿其他人的创作。其他的天狗则诵读着神秘而美丽的诗篇，关于他们的出现是一件喜事，因为他们可以到多元宇宙之中观察并且记录各种奇迹。
无论他们真正的起源为何，天狗最常在堕影冥界和物质位面被发现，而且他们往往具有渡鸦的典型颜色。

天狗特质 Kenku Traits
作为一位天狗，你拥有以下角色特质：

生物种类 Creature Type。 你是类人生物。
体型 Size。你的体型为中型或小型。在你选择该种族时选择体型。
速度 Speed。你的步行速度为30尺。
复制专家 Expert Duplication。当你抄写，或仿造自己或其他人制作的工艺品时，你在用以制造一个一模一样复制品的属性检定中具有优势。
天狗回想 Kenku Recall。多亏了你超自然的记忆力，你获得两项自选技能的熟练项。
此外，当你使用任何你具有熟练的技能进行一次属性检定时，在你投掷d20前，你可以让该检定具有优势。你可以使用这种方式给予自身优势的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。
拟声 Mimicry。你可以确切地模仿你曾听到过的声音，包括嗓音。一个生物只有在进行一次成功的对抗DC为8+你熟练加值+你魅力调整值的感知（洞悉）检定后，才能听出你发出的声音是模仿的。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


狗头人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
狗头人

狗头人Kobold

狗头人是多元宇宙中最小的龙生物，他们的龙族血统体现在闪耀的鳞片和他们的吼声之中。传说最初的狗头人出现在幽暗地域中最早的龙巢穴附近。在一些大陆，狗头人服侍于色彩龙或金属龙甚至把他们当作神圣生物来崇拜。在其他地方，狗头人们知道那些龙有多危险，并且帮助他人来抵御龙的破坏。
无论他们与龙的关系，狗头人的鳞片通常是铁锈色，但是偶尔有狗头人表现出类似色彩龙或金属龙的鳞片颜色。狗头人的叫声可以表达一系列的情绪:愤怒、决心、亢奋、恐惧等等。无论他们表达什么情绪，他们的叫声都会与龙的力量产生共鸣。

狗头人特质 Kobold Traits
作为一位狗头人，你拥有以下角色特质：

生物种类 Creature Type。 你是类人生物。
体型 Size。你的体型为小型。
速度 Speed。你的步行速度为30尺。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
龙吼 Dracoinc Cry。用一个附赠动作，你向在你周围10尺内的敌人发出吼叫。直到你的下一个回合开始前，你和你的盟友对所有能听见你的敌人进行的攻击检定具有优势。你可以使用此特质的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。
狗头人遗产 Kobold Legacy。狗头人与龙的联系能够以一种不可思议的方式在一个狗头人的身上显现。从下列遗产选项中为你的狗头人选择一项：

狡猾 Craftiness。你拥有以下一项自选技能的熟练项：奥秘，调查，医药，巧手，或生存。
反抗 Defiance。你在为自己避免或结束恐慌状态的豁免检定时具有优势。
龙族术法 Draconic Corcery。你知晓一项你从术士法术列表中选择的戏法。智力，感知或魅力是你的施展该戏法的施法属性（当你选择该种族时进行决定）。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


蜥蜴人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
蜥蜴人

蜥蜴人Lizardflok

一些贤者认为蜥蜴人是龙裔和狗头人的远亲。然而，尽管它们和其他生着鳞片的族裔长相类似，蜥蜴人们是独立的民族，自世界诞生以来就在物质位面的诸多世界上繁衍生息。诸神赐予了它们非凡的肉体防御力和与自然世界的神秘联系，靠着自己的智慧，蜥蜴人能够在对其他种族而言的致命环境下生存下来。
由于这一事实，许多蜥蜴人的传说中，他们一族被诸神安置在物质位面，以守护自然的奇观。蜥蜴人们有着五颜六色的鳞片，上面呈现出各异的图案。它们的面部特征也与蜥蜴一般多种多样。

蜥蜴人特质 Lizardflok Traits
作为一位蜥蜴人，你拥有以下角色特质：

生物种类 Creature Type。 你是类人生物。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。同时你拥有等同于你步行速度的游泳速度。
啃咬 Bite。你有一张布满尖牙的嘴，你可以使用它进行徒手打击。当你使用它命中目标时，该打击造成1d6+力量调整值的挥砍伤害，而非一次通常徒手打击的钝击伤害。
屏息 Hold Breath。你每次可以屏住呼吸至多15分钟。
饥渴之喉Hungry Jaws。你可以让你自己进入一种凶狠的暴食状态。用一个附赠动作，你能使用你的啃咬进行一次特殊攻击，如果该攻击命中，它会造成正常伤害，同时你获得等同于你熟练加值的临时生命值。 你可以使用此特质的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。
天生护甲 Natural Armor。你拥有坚韧的鳞片皮肤，在未着装护甲时，你的基础AC为13+你的敏捷调整值。如果你着装护甲的AC较之更低，你可以用你的天生护甲来确定你的AC。当你使用你的天生护甲时，你可以正常获得盾牌提供的加值。
自然直觉 Nature's Intuition。由于你与大自然的神秘联系，拥有以下两项自选技能的熟练项：医药，自然，察觉，隐匿，或生存。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


牛头人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
牛头人

牛头人Minotaur

牛头人是胸膛如小桶宽阔的类人生物，有着公牛一般的头颅。牛头人们生来具有超自然的方向感，是天生的航海家。一些贤者认为，牛头人最初由痛苦女士所创造，用于巡逻那些她用来诱捕敌人的魔法迷宫。
牛头人的角大小从大约1英尺到三倍的长度不等。他们常常雕琢自己犄角，磨利它的锋芒，在上面刻上力量的符号，或者以青铜来保护它们不在战斗中被击碎。
浓密的毛发沿着牛头人的脖颈和强壮的背部向下延伸一些牛头人的下巴和脸颊上还有长长的毛发。它们的腿末端生着沉重的偶蹄，还长着长长的、簇状的尾巴。

牛头人特质 Minotaur Traits
作为一位牛头人，你拥有以下角色特质：

生物种类 Creature Type。 你是类人生物。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。
角击 Horns。你可以使用你的双角进行徒手打击。当你使用它命中目标时，该打击造成1d6+力量调整值的穿刺伤害，而非一次通常徒手打击的钝击伤害。
猛抵冲撞 Goring Rush。当你在自己的回合中执行疾走动作，并至少移动了20尺后，你可以用附赠动作以你的角击进行一次近战攻击。
角锤 Hammering Horns。在你的回合中，当你用近战攻击去作为攻击动作的一部分命中一个生物时，你可以用附赠动作以牛角尝试推撞他。目标生物必须在你的5尺范围内，且体型不能比你大超过一级。除非该生物在进行对抗DC为8+你的熟练加值+你的力量调整值的力量豁免中成功。否则，你将其从你的身边推离10尺。
迷宫追忆 Labyrinthine Recall。你总是能知道哪个方向是北方， 同时你在任何为导航和追踪所进行的感知（生存）检定具有优势。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


兽人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
兽人

兽人Orc

兽人的起源可追溯到独眼的格乌什神，是一位势不可挡的战士和强大的领袖。格乌什的神性在兽人中回荡，让他们身上反映出无与伦比的坚韧和顽强品质，令他的孩子们能够在地面上和地下生存。
在一些世界里，比如艾伯伦，兽人是自然秩序的首批捍卫者，挺身而出对抗邪魔和其他外层位面的威胁。即使他们将信仰转向其他神灵后，格乌什的祝福也令兽人成为不知疲倦的卫士和强大的盟友。

兽人特质 Orc Traits
作为一位兽人，你拥有以下角色特质：

生物种类 Creature Type。 你是类人生物。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。
应激冲刺 Adrenaline Rush。你可以用附赠动作进行疾走Dash动作。你可以使用此特质的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。并且你一回合不能使用该特质超过一次。
每当你使用该特质时，你获得等于你熟练加值的临时生命值。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
身强力壮 Powerful Build。在决定你的载重、和你可以推、拉及抬的重量时，你视作为体型大一级的生物。
坚韧不屈 Relentless Endurance。当你生命值降至0 而没有立即死亡时，可以改为使生命值降至1。此特质生效后必须完成一次长休后才能再次生效。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


地底侏儒

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
地底侏儒

地底侏儒Deep Gnome

地底侏儒，或斯涅布力Svirfneblin，是幽暗地域Underdark的原住民，充满了地底世界的魔法。他们能够超自然地伪装自己，而且他们的斯涅布力魔法能使他们难以被定位。这些能力使得他们能够在幽暗地域的危险环境中一代又一代地生存。
如同其他侏儒，地底侏儒能够存活数个世纪，寿命最长有500年。

地底侏儒特质 Deep Gnome Traits
作为一位地底侏儒，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。如果有任何前提或效果需要你作为一个侏儒（Gnome），你也被视作侏儒。
体型 Size。你的体型为小型。
速度 Speed：你的步行速度为30尺。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
斯涅布力赠礼 Gift of the Svirfneblin。从3级开始，你可以使用该特质施展易容术 Disguise Self 。从5级开始，你同样可以使用该特质施展回避侦测 Nondetection，且无需材料成分。一旦你使用了该特质施展了这些法术中的任何一个，直到完成一次长休前，你不能再次使用该特质施展那个法术。你也能用你拥有的相应法术环阶的法术位来施展这些法术。
当你使用此特质施展法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。
侏儒魔法抗性 Gnomish Magic Resistance。你在进行对抗法术的智力，感知和魅力豁免时具有优势。
斯涅布力伪装 Svirfneblin Camouflage。当你进行敏捷（隐匿）检定时，你可以使该次检定具有优势。你可以使用此特质的次数等于你的熟练加值，当你完成一次长休后，你重新获得所有消耗的次数。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


化兽者

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
化兽者

化兽者Shifter

化兽者有时也被称作是“兽化种”，因为他们是那些完全或部分感染了兽化症的人的后代。他们是具有野兽特征的类人生物，不能完全改变形态，但他们能够进入一种被他们称作“化形”的状态来临时增强自己的动物特征。
化兽者在身高和体型上与人类相仿，但通常更加轻盈和灵活。他们具有野兽般的面部特征，一般是大眼睛或尖锐的耳朵，大部分化兽者也有突出的犬齿。他们在身体的每个部位都能生出兽毛般的毛发。尽管化兽者的外形可能会让旁人联想起一只动物，但即使处于最凶猛的状态下，他们仍然会被清晰地识别为化兽者。
大多数化兽者类似于一种特殊的兽化人，你可以选择你过去血缘中的兽化症类型，也可以通过在兽化人先祖表格上掷骰来随机决定。该表格还提供了对于不同先祖，可能会选择哪些化形类型的建议。

兽化人先祖Lycanthrope Ancestor

d6

先祖 Ancestor

建议化兽选项 Suggested Shifiting Option

1

熊人

兽皮

2

野猪人

兽皮

3

鼠人

迅捷

4

虎人

迅捷

5

狼人（类似狼）

长牙

6

狼人（类似犬）

猎食

化兽者特质 Shifter Traits
作为一位化兽者，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。 你的体型为中型。
速度 Speed。你的步行速度为30尺。
野兽本能 Bestial Instincts。由于和内在兽性的联系，你拥有以下一项自选技能的熟练项：特技，运动，威吓，或求生。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
化形 Shifting。用一个附赠动作，你可以展现出更加野兽的姿态。这此变形持续一分钟，直到你死亡，或你用一附赠动作变回正常形态。当你化形时，你获得等同于2x熟练加值的临时生命值。你可以使用此特质的次数等于你的熟练加值。当你完成一次长休后，你重新获得所有消耗的次数。
当你处于化形状态时，你从下列选项中额外获得一项好处（当你选择该种族时进行决定）：

兽皮 Beasthide。你获得1d6点的额外临时生命值。当你处于化形状态时，你的AC额外+1。
长牙 Longtooth。当你使用化形时，以及在其后的每个处于化形形态的其他回合里，作为一个附赠动作，你可以使用用你的长牙进行徒手打击。当你使用它命中目标时，该打击造成1d6+力量调整值的穿刺伤害，而非一次通常徒手打击的钝击伤害。
迅捷 Swiftstride。当你处于化形状态时，你的移动速度增加10尺。另外，当一生物在其回合进入你的5尺范围内时，你可以用反应移动最多10尺，且这样的移动不会触发借机攻击。
猎食 Wildhunt。当你处于化形状态时，你的感知检定具有优势。且除非你处于失能状态，否则任何在你30尺范围内的生物无法在对你进行的攻击检定中具有优势。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


斑猫人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
斑猫人

斑猫人Tabaxi

我曾经遇见过猫之主。他的目光刺穿了我，而他的威仪令我沉醉。我从未见过如此华贵的皮毛！我一直不太喜欢猫，但他…他令我重新考虑起对猫的喜爱来。
魔邓肯

斑猫人由猫之主一位上层位面的神灵所创造，身上融合了类人生物和猫的特征。斑猫人是一个形态和外貌多种多样的民族。在一些土地上，斑猫人们如同他们与之相似的猫儿一般生活，生性好奇，在有趣的环境中安家。而在另一些地方，斑猫人像其他民族一般生活，丝毫没有表现出猫之主希望他们具有的猫科行为特征。
斑猫人的外表和他们的态度一般多变。一些斑猫人的皮毛上有老虎、美洲豹或其他大型猫科动物的特征或花纹，而另一些则外表更像家猫。还有一些斑猫人有着独特的花纹，或者会以自己的喜好来设计皮毛的样式或者甚至干脆没有毛发！

斑猫人特质 Tabaxi Traits
作为一位斑猫人，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型或小型。
速度 Speed：你的步行速度为30尺，并且拥有等于你行走速度的攀爬速度。
猫之利爪 Cat’s Claws：你能够以爪子进行徒手攻击。当你使用它命中目标时，该打击造成1d6+力量调整值的挥砍伤害，而非一次通常徒手打击的钝击伤害。
猫之天性 Cat’s Talent：你拥有察觉和隐匿技能的熟练项。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
猫之迅捷 Feline Agility。你的反应和敏捷允许你能以爆发性的速度移动。当你在战斗中移动时，你可以让你的速度直到回合结束翻倍。一旦你使用了这个特性，除非你在你的一个回合移动了0尺，否则你不能再使用它。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龟人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
龟人

龟人Tortle

龟人们有句谚语：“我们把家背在背上。”这些如同龟一样的族裔生活在许多世界中，大部分时候都在沿着海岸、顺着水路、穿过大海往返旅行。关于他们的起源并没有一个统一的故事，但他们都具有一种和自然的世界神秘相连的感觉。他们身负自己的庇护所，无论走到何处，龟人们都会有一种特别的安全感，因为即使他们旅行到一个遥远、未知的国度，他们也有一处能供自己容身。
龟人们的颜色和花纹和龟类相似，而他们喜欢用独特的方式装饰自己的壳。

龟人特质 Tortle Traits
作为一位龟人，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺。
利爪 Claws。你能够以爪子进行徒手打击。当你使用它命中目标时，该打击造成1d6+力量调整值的挥砍伤害，代替徒手打击原本的钝击伤害。
屏息 Hold Breath。你能屏住呼吸长达1小时。
天生护甲 Natural Armor。你的外壳提供充足的防御，你的基础AC是17（你的敏捷调整值不会影响这个数字）。你无法穿戴轻甲、中甲和重甲，但你在使用盾牌时，仍能获得盾牌的AC加值。
自然直觉Nature’s Intuition。由于你与自然的神秘联系，拥有以下一项自选技能的熟练项：驯兽、医药、自然、察觉、隐匿或生存。
龟壳防御 Shell Defense。 你能用一个动作缩回壳内。直到你出壳，你获得+4的AC加值， 在力量豁免与体质豁免具有优势。当你在龟壳内时，你处于倒地状态，速度为0且不能增加。你的敏捷豁免具有劣势，你不能执行反应，你唯一能执行的动作是以一个附赠动作从壳中出来。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


梭螺鱼人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
梭螺鱼人

梭螺鱼人Triton

一旦你发现了所有的海洋都与水元素位面相连，而元素位面连接着所有的世界，你就会理解多元宇宙的内在联系。潜入任意一片海洋之底，你可能就会在一片异界的天空之下浮出水面。
魔邓肯

梭螺鱼人起源自水元素位面，在数个世纪以前，许多他们中的许多为应对邪恶元素日益增长的威胁而进入了物质位面。这些梭螺鱼人们遍布诸界的海洋，保护海面之上免遭来自深海的威胁。随着时间推移，梭螺鱼人们已经将其看护的范围从海底延伸至海洋的表面。
梭螺鱼人们有着带蹼的手足，在小腿上生着鱼鳍，而他们的肤色偏向于蓝色或绿色。

梭螺鱼人特质 Tortle Triton
作为一位梭螺 鱼人，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为30尺，并且拥有等于你行走速度的游泳速度。
两栖 Amphibious。你能在水和空气中呼吸。
控风操水 Control Air and Water。你可以用这个特质施展云雾术fog cloud。从3级开始，你能用它施展造风术gust of wind，从5级开始，你也能用它施展水上行走water walk。一旦你使用了该特质施展了这三个法术之一，直到你完成一次长休前，你都不能再次使用该特质施展那个法术。你也能用你拥有的相应法术环阶的法术位来施展这些法术。
当你使用该特质施展这些法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
海之使者 Emissary of the Sea。你可以与具有游泳速度的野兽、元素或怪兽沟通。它们能够理解你的话的意思，虽然你没有特殊的能力来明白它们的回应。
海渊守卫 Guardian of the Depth。你具有冷冻伤害的抗性，能够适应海洋深处的严寒。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


原体蛇人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
原体蛇人

原体蛇人Yuan-ti

原体蛇人是最初将自己转化为半蛇半人的人类。大部分原体蛇人仪式被腐化，堕落为怪物，但仍有一些原体蛇人成为了混合了人类和蛇特征的新族裔。
创造他们的仪式给予了他们对魔法的抗性，而原体蛇人们通过各种形式展现了自己继承自蛇类的特征：分叉的舌头、蛇眼、蛇一般的鼻子或其他特征。无论蛇人看上去如何，他们都有能力在多元宇宙中追寻伟大的善举或是恶行。

原体蛇人特质 Yuan-ti Traits
作为一位原体蛇人，你拥有以下角色特质：

生物种类 Creature Type。你是类人生物。
体型 Size。你的体型为中型或小型。在你选择该种族时选择体型。
速度 Speed。你的步行速度为30尺。
黑暗视觉 Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
魔法抗性 Magic Resistance。你对抗法术的豁免检定具有优势。
毒素抗性 Poison Resilience。你在避免或结束自己的中毒状态的豁免检定中具有优势。你也具有对毒素伤害的抗性。
毒蛇魔法 Serpentine Spellcasting。你知晓戏法毒气喷溅poison spray。你能够无限次施展化兽为友 animal friendship，不过目标只能是蛇。从3级开始，你能够施展暗示术suggestion，一但你施展了它，在你完成一次长休息前无法再次使用。你也能用你拥有的相应法术环阶的法术位来施展这些法术。
当你使用该特质施展这些法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


诘弗人（河马人）

诘弗人 Giff

诘弗人身材高大，肩膀宽阔，具有类似河马的特征。有些诘弗人的皮肤很光滑，而另一些诘弗人的脸上和头顶上有短鬃毛。作为具有令人印象深刻的体型和令人难忘的外表的生物，诘弗人无论走到何处都尤为醒目。
大多数诘弗人都相信他们起源于同一个世界，但现在他们的家乡世界只是传说中的故事，因为没有活着的诘弗人见过它或知道它在哪里。创造诘弗人的神性存在也同样地被遗忘了。他们巨大的石化身躯漂浮在星界海中，与世隔绝且其形态也已无可辨认。
虽然他们没有意识到这一点，但诘弗人之所以被吸引到星界位面，是因为在深层的精神层面上，他们仍然与他们的造物主保持着联系，们身上残留的神性火花刚好足够为诘弗人注入它们自己的火花，而诘弗人已经学会通过他们的武器来引导这些火花。大多数诘弗人并不知道这种所谓的星界火花来自何处，但当他们身处荒宇或星界海时，他们会无比强烈地感受到它的存在。
关于他们的名字如何发音，诘弗人分为两个阵营。一半的诘弗人认为该念 jié ，而另一半认为念 jí （原文，重g和轻g，发音类似拼音gi和ji），对正确发音的分歧往往会演变成激烈的争论，大声的争吵，以及用头互撞的争斗，但他们的争论往往会点到此为止。

诘弗人特质 Giff Traits

你拥有以下种族特质。
生物类型 Creature Type。 你是类人生物。
体型 Size。 你的体型为中型。
速度 Speed。 你的步行速度为30尺，你拥有与你步行速度相同的游泳速度。
星界火花 Astral Spark。 你与星界位面的精神连接让你拥有一簇神力火花的神秘权能，并通过你的武器来引导之。当你使用简易或军用武器命中一个目标时，你能对目标额外造成等同于你熟练加值点的力场伤害。
你能使用此特质的次数等同于你的熟练加值，但每回合中只能使用一次。当你完成一次长休后，你重获全部已消耗的使用次数。
枪械精通 Firearms Mastery。 你和枪械有一种神秘的联系，这背后的渊源可追寻至诘弗人那钟情枪械的神祇们。因为祂们，你拥有所有枪械的熟练项，并无视任何枪械的 装填loading 属性。此外，使用枪械攻击最大射程内的敌人时，你的远程武器攻击检定不会因为超过常规射程具有劣势。
河马体格 Hippo Build。 你在进行基于力量的属性检定与力量豁免时具有优势。此外，当决定你的载货量和推，拉，抬的重量时，你的体型视为比当前大一级。


鼯猴人

鼯猴人 Hadozee

第一批鼯猴人是怯弱的哺乳动物，比家猫大不了多少。为了躲避体型更大的自然捕食者的猎杀，鼯猴人开始在树上活动，并进化出像翅膀一样的翼膜，使它们能够在树枝间滑翔。
几百年前，一位法师带着一支小型魔法船舰队访问了鼯猴人的家乡世界--亚齐尔（Yazir）。在法师的指导下，学徒们布置了魔法陷阱，捕获了几十个鼯猴人。法师给被捕获的鼯猴人们喂了一种实验性的灵药，使他们身体变大，并成为有智慧的双足生物。这种药水具有副作用，它还增强了鼯猴人们对恐惧的抵抗，因此他们在受到伤害时会更加坚韧。法师原本的计划是创造出一支由增强后的鼯猴人战士所组成的军队，并销售给最高的出价者。然而事与愿违，法师的学徒们对鼯猴人们产生了越来越多的情感，并最终帮助他们逃脱。学徒和鼯猴人们不得不杀了法师，之后便带上法师剩余的实验灵药逃走。
在解放者的帮助下，鼯猴人回到了他们的家乡世界，并用灵药创造了更多的同类。随着时间的推移，所有的鼯猴人新生儿都拥有了强化鼯猴人的特征。然后，在几个世纪前，鼯猴人登上了星空，将亚齐尔可怕的掠食者抛在了身后。
（注：该段背景文本已被Errata删除）
如今，鼯猴人是有着智慧直立行走生物，他们渴望着躲避那些捕食者，探索其他的世界。
除了是天生的攀爬好手外，鼯猴人的脚和他们的手一样灵巧，甚至有能跟其他趾头相对的脚拇指。他们的胳膊和腿上松散地挂着翼膜。当被绷紧时，这些翼膜使鼯猴人能够滑行。鼯猴人将这些翅膀包裹在自己身上以保持温暖。

鼯猴人特质 Hadozee Traits

你拥有以下种族特质。
生物类型 Creature Type。 你是类人生物。
体型 Size。 你的体型为中型或小型。选择此种族的时候决定你的体型。
速度 Speed。 你的步行速度为 30 尺，你拥有与你步行速度相同的攀爬速度。
巧足 Dexterous Feet。 以一个附赠动作，你能用你的脚操纵一个物件、打开或关上一扇门或容器、或是捡起或放下一个微型物件。
滑翔 Glide。当你从至少离地10尺的高度坠落时，你可以用你的反应展开你的翼膜，水平滑行一段等同于你步行速度的距离（其方向由你决定），本次摔落对你造成的伤害变为0。
鼯猴坚毅 Hadozee Resilience。 你血管中流淌的魔法增强了你的天生防御力。当你受到伤害时，你可以用反应投掷一枚d6。你受到的伤害减少 投掷结果+你的熟练加值 点（最低降至0） 。
你能使用此特质次数等同于你的熟练加值，完成一次长休后，你重获全部已消耗的使用次数。


人马

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
人马

人马Centaur

人马在各个多元宇宙之间驰骋，他们的起源可以追溯到各个不同的国度之中。此处介绍的人马来自妖精荒野 Feywild，他们与自然世界产生了神秘共鸣。他们的腰部以上形似精灵，有着各个种类精灵的皮肤色调。在腰部以下，他们有着马的身体。

人马特质 Centaur Traits
作为一位人马，你拥有以下角色特质：

生物种类 Creature Type。你是精类生物。
体型 Size。你的体型是中型。
速度 Speed。你的步行速度为40尺。
冲锋 Charge。如果你向着目标直线移动了至少30尺，并在同一轮内以近战武器攻击命中了目标，你可以在此攻击后立即使用附赠动作，用你的蹄击对目标进行一次攻击。
蹄击 Hooves。你可以用你的马蹄来进行徒手打击。如果你以蹄击中目标，将造成1d6+力量调整值的钝击伤害，替代你通常的徒手打击伤害。
马体构造 Equine Build。在决定你的载重、和你可以推、和拉的重量时，你视作为体型大一级的生物。
另外，因为你的马腿，任何需要手脚并用的攀爬对你而言尤其困难。当你进行攀爬时，每移动1尺需要花费额外4尺移动力，而非往常的额外1尺。
自然亲和Natural Affinity。你的精类血统连接着自然，这给予了你与自然界与其中的动物有着一种直觉上的联系。因此，你拥有以下一项自选技能的熟练项：医药，自然，或生存。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


幻身灵

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
幻身灵

幻身灵Changeling

幻身灵们通过不断变换的样貌，得以在各个社会中居住而不被察觉。每个幻身灵都可以超自然地变为他们想要的任意样貌。对于一些幻身灵来说，一个新的样貌只是一种伪装。对其他幻身灵来说，一种新的样貌或许能揭示他们灵魂的另一个方面。
多元宇宙中的第一个幻身灵出现于妖精荒野，那个位面奇妙，多变的本质现在依然萦绕在幻身灵之中即便是那些从未踏足过精类国度的幻身灵。每个幻身灵都要决定如何使用自己的变形能力，引导妖精荒野的危险，或是快乐。有时他们会为了恶作剧或是恶意采用新的形态，并在其他时候用新的身份来拨乱反正，或是帮助被压迫者们。
在真实形态时，幻身灵看上去若隐若现，外貌几乎没有细节。这种形态的幻身灵很难见到，因为一个典型的幻身灵转换形态就如同其他人换衣服。一个随意产生的形态在一时的刺激下创造的，没有深度和历史的形态被称作面具 mask。一个面具可能会用来表达一种情绪，或是用于特定的目标，之后可能再也不会被使用。但是，许多幻身灵成长出了更具深度的身份，用历史和信仰组合出了完整的人格面具 personas。一个幻身灵冒险者或许会拥有用于不同情况下的角色，包括协商、调查和战斗。
角色可以在多个幻身灵之间分享；一个社群中或许有三个幻身灵治疗者，三人在岗时都使用友好医生安德烈 Andrea的角色。角色甚至可以通过家庭传递，这使得年轻幻身灵在对于角色前任使用者建立的关系中能够得到益处。

幻身灵特质 Changeling Traits
作为一位幻身灵，你拥有以下角色特质：

生物种类 Creature Type。你是精类生物。
体型 Size。你的体型为中型或小型。当你选择该种族的时候进行决定。
速度 Speed。你的步行速度为30尺。
幻身灵本能 Changeling Instincts。多亏了你与妖精国度的联系，你可以获得以下两项自选技能的熟练：欺瞒，洞悉，威吓，表演，或游说。
变形生物 Shapechanger。使用一个动作，你可以改变你的外表和声音。你决定这些变化的特征，包括你的肤色，头发长度和性别。你也可以调整你的身高和体重，并可以在中型和小型之中改变你的体型。你能够让自己看上去像是其他种族的一员，但这并不会改变你的游戏数据。你不能复制一个你从没见过的个体的外表，而你也必须选择一个和你基本肢体相同的生物。你的衣服和装备不能被该特质改变。
你将一直保持这个新的形态，直到你用一个动作变回你的真实形态，或者死亡。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


仙灵

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
仙灵

仙灵Fairy

妖精荒野是许多奇幻种族的家园，其中包括仙灵。仙灵是一种微小的种族，但还不及他们的皮克精pixie和小妖精sprite朋友们。最初的精灵讲着精灵语、地精语或木族语，和人类访客的相遇也促使了许多仙灵学习了通用语。
仙灵们受到妖精荒野魔法的影响，大多仙灵看上去像是带着昆虫翅膀的精灵，但每个仙灵都有一种独特的身体特征，使得他们与其他仙灵不同。在精类特征表格中选择或骰出一项作为你的仙灵的特征。
如果下列建议都不符合你的角色，你也可以自由创作出你自己的特点。

精类特征 Fey Characteristics
d8 特征
1 你的翅膀如同鸟类的翅膀。
2 你的皮肤闪闪发光，五彩缤纷。
3 你有着特别大的耳朵。
4 一层闪闪发光的雾一直环绕着你。
5 你的额头上有一根灵体角，就像小型的独角兽角。
6 你有着昆虫的腿。
7 你闻起来像是刚出炉的布朗尼。
8 一种明显的、无害的寒意环绕着你。

仙灵特质 Fairy Traits
作为一位仙灵，你拥有以下角色特质：

生物种类 Creature Type。你是精类生物。
体型 Size。你的体型为小型。
速度 Speed。你的步行速度为30尺。
仙灵魔法 Fairy Magic。你知晓德鲁伊伎俩 Druidcraft。
从3级开始，你能用该特质施展妖火 Faerie。从5级开始，你能使用该特质施展变巨/缩小术 Enlarge/Reduce。一旦你使用了该特特质施展了妖火或变巨/缩小术，直到完成一次长休前，你不能再次使用该特质施展那个法术。你也能用你拥有的相应法术环阶的法术位来施展这些法术。
当你使用该特质施展这些法术时，智力，感知或魅力是你的施法属性（当你选择该种族时进行决定）。
飞行 Flight。因为你的翅膀，你拥有等于你步行速度的飞行速度。如果你穿戴中甲和重甲，则你不能使用此飞行速度。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


半羊人

Help > 魔邓肯出品：多元宇宙的怪物 > 种族 >
半羊人

半羊人Satyr

半羊人起源于妖精荒野一处纯粹的情感构成的国度，依靠快乐的能量茁壮成长。它们酷似精灵，但有山羊般的腿、偶蹄，还长着公羊角和山羊角。妖精国度的魔法赋予了它们表演、作乐和抵抗魔法侵害的能力。尽管它们通常在妖精荒野出没，但它们也确实会流浪到其他存在位面，而物质位面最为常见。在那里，他们试图将家园的光辉分享给其他诸多世界。

半羊人特质 Satyr Traits
作为一位半羊人，你拥有以下角色特质：

生物种类 Creature Type。 你是精类生物。
体型 Size。你的体型为中型。
速度 Speed。你的步行速度为35尺。
顶撞 Ram。你可以使用你头与的双角进行徒手打击。当你使用它命中目标时，该打击造成1d6+力量调整值的钝击伤害，而非一次通常徒手打击的钝击伤害。
魔法抗性 Magic Resistance。你对抗法术的豁免检定具有优势。
欢喜之跃 Mirthful Leaps。无论何时你进行一次跳远或跳高时，你可以掷一枚d8，并将掷骰结果的数字加到你所跳跃的尺数即使是进行一次立定跳远。这段额外的距离像通常的情况一样花费移动力。
贪欢者 Reveler。作为狂欢的化身，你拥有表演和游说技能的熟练项，并且你拥有一项自选乐器的熟练项。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


自动侏儒

自动侏儒 Autognome

自动侏儒是由岩侏儒所打造的机器存在。有时因为故障或某类独特状况，自动侏儒会与它的创造者分离，并产生自我。
自动侏儒与它的创造者有许多相似之处，且大多数自动侏儒会被编写成能够朗读或理解侏儒语的程序。自动侏儒的内部零件构成可以非常奔放；一个自动侏儒的胸腔里或许有着一个正在跳动的真正心脏，而另一个却或许是由星尘或错综复杂的发条齿轮组供能。
投掷自动侏儒历史表，或是选择一项你喜欢的结果来决定你是如何踏上冒险之途的。如果表格里的内容都不满足你的喜好，和你的DM商讨一个适合的角色起源故事。
如同侏儒们一样，自动侏儒们能活数个世纪，通常最多为500年。

自动侏儒历史

d6 | 故事
1 | 你的创造者给了你自主权，然后催促你去追寻你的梦想。
2 | 你的创造者已故，你不得不自谋出路了。
3 | 一个故障导致你忘了你原来的程序设定。你不记得是谁创造了你，也不记得自己是从哪里来的。
4 | 你不喜欢你的创造者对待你的方式，所以你从家里逃了出来。
5 | 你被创造出来完成一个特别的任务。
6 | 你觉得自己被设计目的所束缚，所以你抛下了你的创造者，决定去寻找更伟大的目标。

自动侏儒特质 Autognome Traits

你拥有以下种族特质。
生物类型 Creature Type。 你是构装生物。
体型 Size。 你的体型为小型。
速度 Speed。 你的步行速度为30尺。
装甲外壳 Armored Casing。 你的身体有着由薄金属或其他的耐用材料制成的外壳。若你未穿着护甲，你的基础护甲等级变为 13+你的敏捷调整值。
铸订成功 Built for Success。 进行攻击检定，属性检定，或豁免检定时，你可以在检定中加入一颗 d4。你能在看到d20骰值后。但该次检定的效应还没处理前再决定是否使用这一特质。你能使用此特质次数等同于 你的熟练加值 次，完成一次长休后，你重获所有已消耗的使用次数。
可被再生构造 Healing Machine。如果一次法术 修复术Mending 被施展到你身上，你可以花费并投掷一枚生命骰，你恢复 投掷结果+你的体质调整值 点生命值（至少1点生命值）。
此外，你的创造者将你设计为能受益于一些保护生命但通常不影响构装生物的法术：疗伤术Cure Wound、治愈真言Healing Word、群体疗伤术Mass Cure Wound，群体治愈真言Mass Healing Word 和 维生术Spare the Dying。
机械本质 Mechanical Nature。 你具有毒素伤害抗性，并免疫于疾病。你为防止陷入麻痹或中毒所做的豁免具有优势。你不需要吃、喝、呼吸。
哨兵式休息 Sentry’s Rest。 当你进行长休时，你需要花费6小时处于一种静止的、非激活的状态，以代替睡眠。这种状态下，你会表现的十分迟缓，但不会失去意识。
专业设计 Specialized Design。 你获得两项自选的工具熟练，从《玩家手册》中进行选择。


流浆体

流浆体 Plasmoid

(注：该种族的名称取自“等离子团Plasmoid ”一词)
流浆体是无定型体生物，没有固定形状。当在其他生物的面前时，他们往往会变成与这些生物相似的形状，但流浆体几乎不可能会被错认为其他种族。它们通过渗透作用摄取食（像阿米巴原虫那样），并通过微小的孔隙排泄废物。它们通过另一组气孔吸收氧气来呼吸，它们的四肢强壮而灵活，足以抓取和操纵武器及工具。虽然大部分的流浆体都是半透明的灰色，但是它们能通过孔洞吸收染色剂来改变颜色和透明度。
流浆体没有通常意义上的内部器官。它们的身体由细胞、纤维、等离子软泥和神经簇组成。这些神经使流浆体能够探测到光、热、质地、声音、疼痛和振动。流浆体可以使它们身体的外层变硬，以保持类似人类般的形状，因此它们可以穿戴衣服和饰品。它们通过压迫空气从管腔中流出，并通过这种收缩来产生声音。
当流浆体睡觉时，它们会失去刚性并散开，因此有时流浆体会被误认为是一块岩石，或环境中的其他景观。

流浆体特质 Plasmoid Traits

你拥有以下种族特质。
生物类型 Creature Type。 你是泥怪。
体型 Size。 你的体型为中型或小型。当你选择该种族的时候决定体型。
速度 Speed。 你的步行速度为 30 尺。
无定型体 Amorphous。只要你没有携带或穿着任何东西，你就能跻身通过至多只有1寸宽的空间。你为发起或逃脱擒抱所进行的属性检定具有优势。
黑暗视觉 Darkvision。在微光光照下，你身边 60 尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
屏息 Hold Breath。 你能够屏住呼吸至多1个小时。
天生坚韧 Natural Resilience。 你具有强酸和毒素伤害的抗性，你为防止陷入中毒状态所做的豁免具有优势。
变化自身 Shape Self。 使用一个动作，你可以重塑你的身体，让你拥有一个头、1~2只手臂、1~2条腿，以及临时的手和脚，你也可以变回没有肢体的浆团。当你具有人类般的身形时，你能穿着和你体型相同的类人生物的衣服和护甲。
使用一个附赠动作，你能挤出一条伪肢，该伪肢至多 6 寸宽，10 尺长，或是将伪足吸收回你的身体里。作为该附赠动作的一部分，你能用这条伪肢操纵一个物件，打开或关闭一扇门或容器，或是捡起或放下一个微型物件。这条伪肢不具有感知器官，不能用来攻击、激活魔法物品，或是举起超过 10 磅重的物体。


螳螂人

螳螂人 Thri-kreen

螳螂人拥有昆虫般的特征和两对手臂。他们的身体被保护性的几丁质所包裹。他们可以改变这种甲壳的颜色，以便与他们身边的自然环境融为一体。
虽然螳螂人不需要睡觉，但他们确实需要休息时间来恢复精力。在休息期间，他们仍然能够对身边的事物进行观察。
螳螂人通过拍打颚部和挥舞触须来交谈，以及向其他的螳螂人表明它们的想法和感受。而对其他生物来说这种交流方式很难理解，也无法复制。为了与其他生物互动，螳螂人主要依赖心灵感应。

螳螂人特质 Thri-kreen Traits

你拥有以下种族特质。
生物类型 Creature Type。 你是怪兽。
体型 Size。 你的体型为中型或小型。当你选择该种族的时候决定体型。
速度 Speed。 你的步行速度为30尺。
变色甲壳 Chameleon Carapace。若你不穿着护甲时，你的甲壳让你的基础护甲等级变为 13+敏捷调整值。
以一个动作，你能改变你甲壳的颜色来与你身边环境的颜色与纹理相匹配，这让你在进行敏捷（隐匿）检定来在这些环境中躲藏时具有优势。
黑暗视觉 Darkvision。在微光光照下，你身边 60 尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
副臂 Secondary Arms。 在你的两只主臂下，还拥有两只稍微小一些的副臂。这些副臂各能用于操纵一个物件、打开或关闭一扇门或容器、或是捡起或放下一个微型物件、或持用一把具有轻型属性的武器。
无眠 Sleepless。你不需要睡眠且能在长休期间保持清醒，但你仍然必须避免剧烈活动以获得休息的好处。
螳螂人心灵感应 Thri-kreen Telepathy。 没有魔法的协助，你不能说你知晓的非斯里克林语言。你使用心灵感应作为替代来传达你的想法。你拥有一种能将你的想法通过心灵传递给你120尺内且你可见的自愿生物的魔法能力。一个被你连接的生物无需与你拥有共通语言就可以理解你的思想，但是需要至少能够理解一种语言。你与一个生物的心灵感应连接会在以下情况下断裂：你和该生物之间的距离超过 120 尺，你们两者之一失能，或你们两者之一心灵上断开连接（无需动作）。


象族
形似人形大象的象族在拉尼卡喧闹的街道上常常如同安静的绿洲一般，以响亮的音调或哼或唱，或缓慢移动或静坐如钟。若因被挑衅而被迫采取行动，象族便会变得极其可怕——他们会愤怒地高声咆哮，发出喇叭般的巨响并拍打耳朵。他们的智慧与愤怒时表现出的力量、坚定不移的信念与忠诚都是公会的巨大财富。
迟缓的巨人
象族身高超过七英尺，远远高于其他大多数类人生物。他们有大象的头——象鼻，象牙，象耳和象的面孔，笨重的人形身体被粗厚的皮革状皮肤所包裹。他们的手上生有四根粗壮的手指，脚则是扁平椭圆的大象足。
和大象一样，象族的鼻子也是一种对双手有效的补充支持。除了提供敏锐的嗅觉之外，象鼻还可以用来举起搬运重物。象族可以通过鼻子把食物和饮料送进嘴里，甚至在水下将其作为通气管使用。
天才石匠
象族是一群孜孜不倦的耐心工匠，在手艺上有着无与伦比的直觉天赋。他们在石雕方面的天赋是如此地浑然天成，当他们因栽培精神领袖而必须将自己的知识传授出去时，反而往往会因为不知如何教授而感到不知所措。在瑟雷尼亚中，他们的这种才华主要体现在了公会那如同宏伟大教堂般的植物园林建筑上。
无情的忠诚
象族相信团体和生命的价值，因此经常能在瑟雷尼亚盟会找到他们，除此以外还有一些强调秩序优越之处的象族加入了欧佐夫集团或俄佐立参议院。
象族相信团体的成员们有责任照顾彼此。一旦他们加入了公会或与身处任何地位的其他人产生牵绊，他们便会尽其所能维持这一纽带。他们会相互进行协调，时常甘愿为了集体的利益而牺牲自己。他们期望能从团体其他成员处得到同样的忠诚和承诺，若其信任被辜负便会表现得十分失望。
不同公会象族之间的主要区别在于他们的认知中，各自所属团体的范畴大小。瑟雷尼亚盟会的象族认为整个世界及其包含的所有生物，所有宝贵的事物、所有相互依存并希望能和谐共处的物种，这一切组成了一个巨大的团体。加入了俄佐立的象族认为，团体这个概念主要指的是智慧种族所构建的、需要通过法律和秩序的约束来确保各部分共同运作的社会。欧佐夫集团的象族则认为，他们身处的集团便是团体本身，其利益高于任何组织。
象族姓名
象族的名字除正常的语音外，还包括了一种由象族的鼻腔共振产生的声音，用以表明其地位， 家庭关系以及在团体中扮演的角色。因为大部分的其他种族都无法听见或辨明，更无法发出这种声音，所以象族经常把这部分的名字翻译为头衔，例如大主教、尊者、祖母、治疗者或圣人。
男名：Bayul， Berov， Brooj， Chedumov， Dobrun， Droozh， Golomov， Heruj， Ilromov， Kel， Nikoom， Ondros， Radomov， Svetel， Tamuj， Throom， Vasool
女名：Names: Ajj， Boja， Dancu， Dooja， Elyuja， Fanoor， Irij， Jasoo， Katrun， Lyooda， Mayja， Radu， Shuja， Soofya， Totoor， Verij， Vesmova， Yoolna， Zarij， Zoorja

象族特性
象族拥有以下特质。
属性值提升Ability Score Increase：你的体质加2，你的感知加1。
年龄Age：象族和生理上的成熟时间和人类相当，但寿命一般可达450年。象族高度重视智慧和经验的价值， 因此60岁前的象族都会被认为是年轻人。
阵营Alignment：大多数象族都是守序，因为其相信和谐生活的价值，所以他们倾向于善良。
体型Size：象族身高7尺到8尺，体重300到400磅，属于中型体型。
身强力壮Powerful Build：你计算自己的负重及拖、拉、拽 的重量时，视为大一级的体型
速度Speed：你的基础步行速度为30尺。
象之宁静 Loxodon Serenity：你在对抗恐慌和魅惑的豁免检定上具有优势。
天生护甲Natural Armor： 你有着厚革质的皮肤，在未穿戴护甲时AC为12+体质调整值。如果你护甲的AC较之更低，你可以用你的天生防御AC取代之，你可以正常获得盾牌提供的AC加值。
象鼻Trunk：你可以用你的象鼻抓取物品，你也可以把它作为通气孔，它具有五尺的触及并可以举起等同你力量值5倍磅数的物品。你可以用它来完成以下简单的任务：抬起，放下，握住，推一个物品或一个生物；打开或关上一扇门或一个容器，擒抱某人或进行徒手击打。你的dm可能会允许你把其他简单的任务添加到这个列表里。
你的象鼻不能使用武器或盾牌或任何需要手动操作的事情，比如使用工具或魔法物品或作为一个法术的姿势成分。
敏锐嗅觉Keen Smell：仰仗你敏感的鼻子，你在依赖嗅觉进行的感知（察觉），感知（生存）和智力（调查）检定上具有优势。
语言Language：你可以说、读、写通用语和象族语。
规则提醒：ac计算并不叠加
当你有多种方式计算你的AC时，你只能选择它们其中之一来计算。比如你有象人的天生护甲特性以及武僧的无甲防御职业能力，你不能将它们叠加计算，你只能选择一种来决定你的ac。


析米克混生体
析米克联合使用魔法将不同的生命形式融合在一起。近年来，他们将这项研究扩展到类人生物上，用魔法将各种动物的特质转化至人类、精灵和维多肯身上。他们将此行为称之为守护者计划。其目标是建立由超能士兵组成的析米克军队，以求完美地适应各种战斗情况。这些超进化的试验品被称为析米克混生体，然而有时他们也自称守护者。
广泛的适应
尽管大多数混生体保持其基本的身体形态，但混生体的生物性增强可以显着地改变其外观。所有的杂拼兽都拥一些动物的物理特性，这些动物主要是水生和爬行或两栖动物的生物。包括蟹爪，鱿鱼触角，蝠鲼的翅膀或鳍，半透明或伪装的皮肤，或者充满尖锐牙齿的似鲨鱼状颚。
混生体是析米克魔法的产物。对于混生体来说，离开析米克联合并加入另一个公会并非不可能，但析米克会认为这个混生体是逃兵，而且新公会可能永远不会完全欢迎一个能轻易成为析米克间谍的混生体。
混生体姓名
混生体通常带有人类、精灵或 维多肯父母给出的名字。但是有些混生体在他们的改造之后, 由他们自己或者其转化者选择一个新的名字。

混生体特性
属性值加成Ability Score Increase。你的体质加2，然后任选一项其他属性加1。
年龄Age。混生体获得生命时已经是成年人类、精灵或者维多肯了。它们显示出轻微加速老化的迹象，因此它们的最大寿命可能会有所减少，但守护者计划还没有运行足够长的时间来观察这种现象所反映的全部影响。
阵营Alignment。总体上大多数混生体都具有析米克联合的中立特性。他们更感兴趣的是科学研究和协会的地位，而不是道德或伦理问题。然而，那些离开联合的人经常讨论道德或伦理问题，因为他们的哲学观点和阵营更符合一个不同的公会。
体型Size。你属于中型体型，在你的基础类人种族范围内。
速度Speed。你的基础步行速度为30尺。
黑暗视觉Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
语言 Language。：你可以说、读与写通用语，另外你在维多肯语和精灵语中选择一个获得说、读与写能力
动物强化。你的身体已经被改变以融入某些动物特征。你现在选择一个动物强化，然后在第5级选择第二个强化。
在第一级，选择以下选项之一:
蝠鲼滑翔。你的蝠翼可以减缓你的下降，让你滑翔。当你坠落而没有失能，在计算坠落伤害时，你可以从坠落高度中减去100英尺，每下降1英尺，你可以水平移动2英尺。
灵活攀登。你获得等于你步行速度的攀爬速度。
水下适应。你可以在水中呼吸空气，你获得等于你步行速度的游泳速度。
在第5级时，选择以下选项之一，或者选择你在第1级时没有选择的选项之一:
斗殴附件。你的手臂旁边长着两个特殊的附肢。你可以选择它们是爪子还是触手。使用一个动作，你可以使用他们来尝试擒抱一个生物。这些附肢都是天生武器，你可以用它们进行徒手攻击。如果你用它攻击，目标会受到1d6 +你的力量调整值的钝击伤害，而非普通徒手攻击的钝击伤害。在击中目标后，你可以尝试用附赠动作擒拿抱目标。这些附肢不能精确操控任何东西，也不能使用武器、魔法物品或其他特殊装备。
甲壳。你皮肤的一些地方被厚厚的外壳 覆盖着。当你不穿重甲时，你将获得AC +1加值。
酸液喷吐。使用动作你可以从口腔的腺体中喷射出一股酸性物质，选择30英尺内你能看到的一个生物或物体作为目标。除非其成功通过DC等于8 +你的体质调整值+你的熟练加值的敏捷豁免检定，否则目标受到2d10强酸伤害。当你达到第11级(3d10)和第17级(4d10)时，伤害增加1d10。该特性的可用次数等于你的体质调整值（至少一次）。通过完成一次长休你可以恢复全部已消耗次数。


维多肯
万事无完美——维多肯相信这一点，并因此而感到欣喜。每一处不完美都是一个予以改进的机会，所谓进步便是一条通向无法抵达之完美的无尽长路。这使得维多肯总是带着欢欣的热情从事工作，既不会被挫折所吓倒，也不会放过每一个改进的机会。
维多肯又高又瘦，平均比人类高一个头，但体重差不多。它们的皮肤颜色从淡蓝色到明亮的天蓝色，再到深至紫色的蓝都有，没有毛发。瞳色也或蓝或紫深浅不一。它们没有外耳，鼻子又宽又平。他们是半两栖生物。
冷静理性Cool Rationality
一般来说，维多肯在交谈中会显得富有社交性。然而，他们会对自己的个人生活保密，相比和人交流更倾向于独立思索。维多肯会基于共同兴趣或重大分歧在彼此之间建立亲密的友谊，他们关注的是各自对这些问题的想法而非对其的感情如何。
在其他种族看来，维多肯常常显得冷漠乃至无情。这种评价并不公正——他们和其他种族一样拥有强烈的情感，只不过是擅长将其不表现出来罢了。冷静的理性引导着维多肯的行动，他们制定严谨的计划并遵其行事，当达到理想结果的方法只是顺其自然时，他们也有足够的耐心按兵不动。
完美之因Reasoning toward Perfection
维多肯因其充满好奇的头脑和理性思维，强烈倾向于成为俄佐立参议院，析米克并(很少)伊捷联盟的成员。无论他们属于哪个公会，他们都将其智慧用于制造和改进事物:法律、程序和魔法科学。
维多肯认为，教育、谨慎和可控的实验就如同砖块，它们将铺就通往不可达之完美这一目的地的道路。一些维多肯通过析米克生物工程或广泛的研究将他们的精力用于自我完善，另一些人则专注于通过谨慎地制定并应用法律来使社会趋近完美。
维多肯的名字
维多肯从一出生就被赋予了名字，但是通常他们会给自己选择一个名字作为成年礼的一部分。他们很少有姓氏。
男名: Aglar, Bellin, Dallid, Firellan, Kavin, Koplony, Lomar, Mathvan, Modar, Nebun, Nhillosh, Nitt, Otrovac, Ovlan, Pelener, Rill, Trivaz, Uldin, Yolov, Zataz
女名: Azi, Barvisa, Brazia, Direll, Fainn, Griya, Hallia, Katrille, Kovel, Lilla, Mirela, Morai, Nedress, Ossya, Pierenn, Roya, Sestri, Triel, Uzana, Yaraghiya, Zlovol

维多肯特性
维多肯拥有以下特性
属性值加成 Ability Score Increase。你的智力加2，感知加1。
年龄 Age。维多肯的成熟速度比人类要慢，在40岁时才会成年，维多肯的寿命一般在350岁有一些可以活到500岁。
阵营 Alignment。维多肯通常守序且鲜有邪恶。
体型 Size。维多肯比人类高但是身形更修长，平均身高为六尺到六尺半。往往重达两百磅。你属于中型体型。
速度 Speed。你的基础步行速度为30尺。
维多肯式冷静 Vedalken Dispassion. 你在所有智力，感知和魅力的豁免检定上具有优势。
追求卓越，不知疲倦 Tireless Precision. 你在以下一项你选择的技能上具有熟练项: 奥秘, 历史, 调查, 医药, 表演或者巧手。 你同样获得一种你选择的工具的熟练项。
当你进行你选择的技能或工具的属性检定时，投一枚D4并将其结果加到骰值上。
部分两栖 partially amphibious：通过用皮肤吸收氧气，你可以水下呼吸一小时，一旦超过时限，你就无法再次使用本特性直到完成一次长休。
语言 Language。你可以说、读、写通用语，维多肯语，还有一项你选择的其他语言。


种族-枭人

枭人作为玩家种族选项，可选用于斯翠海文和其他的D&D世设。

创建你的角色CREATING YOUR CHARACTER

如果你打算创建一位枭人角色，在角色创建时参照以下的额外规则。

属性值加成ABILITY SCORE INCREASES
当决定你属性值加成时，将一项属性加 2，然后将另一项不同的属性加1.或者选择三项不同的属性各自加1。无论你如何决定角色的属性，骰点还是购点都必须遵循这一规则。“快速建卡”一节会指导你的角色选择增加何种属性。你可以采用这些指导也可以将其无视。无论你增加哪项属性，这些加成无法让属性超过20。

语言Languages
你的角色能够说、读 和写通用语和另一种你和DM认为适合角色的语言。《玩家手册》提供了一项可供选择的泛用语言列表。DM在战役中能自行从列表中去掉或增加语言。

寿命LIFE SPAN
在 D&D中的玩家角色，如果没有在冒险的途中丧命的话，其典型寿命大约为一个世纪。

身高和体重HEIGHT AND WEIGHT
玩家种族，包括 枭人，典型的身高和体重范围与我们现实世界里人类的相同。如果你想随机地决定你的角色的身高和体重，参照《玩家手册》的随机身高体重Random Height and Weight表格，并选择最能代表你所想象的角色的一列进行投掷。

枭人Owlin

作为来自妖精荒野的巨猫头鹰的远亲，枭人有许多的形态和体型，从娇小蓬松到宽翅威严。枭人像其他的类人生物一样有腿和胳膊，还有从他们的后背或肩膀上长出的一双翅膀。
如同猫头鹰，枭人也被恩赐了在移动和飞行时不会发出声响的翅膀，这让他们能在图书馆里轻而易举，悄无声息的靠近你。
你的枭人角色可能是夜行性的。或者干脆就是喜欢睡懒觉，体现了夜猫子这个俗称的特征。

枭人特质
你拥有以下种族特质。
生物类型。你是类人生物。
体型。你的体型为中型或小型。当你选择该种族的时候进行决定。
速度。你的步行速度为30尺。
黑暗视觉。在微光光照下，你身边120尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
飞行。得益于你的翅膀，你拥有等同于你步行速度的飞行速度。当你穿着中甲或重甲时，你无法使用该飞行速度。
无声羽毛。你拥有隐匿技能的熟练项。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


狮族

狮族 Leonin

狮族特质 Leonin Traits

你的狮族角色拥有以下种族特质

属性值加成 Ability Score Increase. 你的体质加2，你的力量加1.

年龄 Age. 狮族的成长与衰老速度与人类相同。

阵营 Alignment. 狮族的阵营倾向于善良。那些专注于自豪感的狮族倾向于守序善良。

体型 Size. 狮族通常有6尺高，有些直立起来则超过7尺。你的体型属于中型体型。

下面为如何决定你的身高和体重，从掷骰你的体型调整值开始。

体型调整值Size modifier = 2d10

身高Height = 5 feet + 6 inches + your size modifier in inches

体重（磅）Weight in pounds = 180 + (2d6 × your size modifier)

速度 Speed. 你的基础步行速度为35 尺。

黑暗视觉 Darkvision. 在微光光照下，你身边60 尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。

爪击 Claws. 你的爪子是天生武器，你可以用来进行徒手打击。如果你用它来攻击，你可以造成等同于1d4+你力量调整值的挥砍伤害，而非普通的徒手打击。

猎手本能 Hunter's Instincts. 你获得下列技能中一项你选择技能的熟练项：运动、威吓、游说或生存。

畏惧咆哮 Daunting Roar. 你可以用一个附赠动作来发出一阵特别危险的咆哮。指定身边10 尺内能听到你声音的生物必须进行一次感知豁免，否则他将因此陷入恐慌，并持续至你的下回合结束。该DC等于8+你的熟练加值+你的体质调整值。一旦你使用了此特性，直到你完成一次长休或短休才能再次使用。

语言 Languages. 你能够说、读、写通用语和狮族语。


战俑.html

战俑 Warforged
（DDO 官方译名又译作“机关人”）

引用

“’穿刺’是被设计出来的，而你的诞生则是个意外”拉卡什泰说到，“重要的是灵魂，而不是容器的形状。”
“你凭什么认为他有灵魂？”格里翁问到
“你凭什么认为你有？”

——凯斯?贝克《破碎之地》
（神秘大陆泽恩德瑞克，又称破碎之地）

在终末战争之中，战俑被制造出来用以战斗。第一个战俑是没有心智的机器人，但是卡尼斯家族投入了大量资源对这些钢铁士兵进行改良。一次意外的突破让他们制造出了拥有完整心智的士兵，从而使得战俑被勉强承认为一个种族。虽然战俑由木头和金属制成，但他们也能够感受痛苦和情感。战俑们是作为兵器而被制造出来的，如今他们必须找到各自的定位。一名战俑能够成为可靠的盟友、冷血的杀手或是寻找真正重要之物的贤者。

铁石之躯
战俑的身躯混合了有机和无机材料。具体来说，是在由钢铁、黑木或石头制成的框架上，包裹注入了炼金术液体的根状纤维以充当肌肉，然后用外覆式装甲板形成防护壳，同时对关节进行加固。战俑有一个通用款的面部设计——下颚使用铰链式的，而眼睛则由水晶制成，镶嵌在加固过的眉脊之下。在这些通用设计之外，战俑具体的材质和体型也会根据设计用途而发生变化。
虽然战俑由铁石制成，但他们依然是有生命的类人生物。休息，治疗魔法和医疗技能对战俑产生的效果与其他类人生物无异。

战俑性格
战俑被制造出来是作为侍从和战士。在他们存在的大多数时间里，都会根据一个明确的目标专注且踏实地做好自己的工作。王座协议（The Treaty of Thronehold，终末战争结束时各方签署的协议，其中有条文承认战俑为独立种族，译者注）给予了他们自由，但许多战俑仍然在挣扎着寻求自己在战后世界的位置，摸索着与创造自己的生物之间如何相处。
战俑基本上很少流露感情。许多战俑都有明确的目标（像是保护盟友，完成合同，或是探索一片土地），并且会全身心地投入工作中——就好像他们在战争年代中做的那样。不过，还是有一些战俑热衷于探索自己的内心世界、喜欢自己的自由身，或是与他人建立羁绊。大多数战俑对宗教没有兴趣，不过还是有一些战俑投身于信仰和神秘学中，以寻找更崇高的目标和更深刻的意义。
典型的战俑躯体没有性征。有些战俑完全没有性别概念，但也有一些具备性别认同。
战俑的个性越是鲜明，就越有可能修改自己的身体，他们会去找机关术士（Artificer）定制自己的脸部，四肢和外壳样式。

怪癖
由于战俑们刚刚来到这个世界不久，他们经常表现出一两种奇怪的性格特征。战俑怪癖列表包含示例怪癖。

d8 怪癖
1 你大声分析遇见的每个人可能会带来的潜在威胁。
2 你经常误解情绪表现。
3 你极力保护自己的朋友。
4 你试图将战时纪律运用到每一种情况中。
5 你不知道怎么控制自己的情绪，容易产生急剧的情绪爆发。
6 你无法理解衣服除了实用性质以外的意义，并认为一个生物的穿着代表着他的功能。
7 你对自己的外表很在意，总是在擦亮自己的装甲和向他人吹嘘。
8 战争是对你来说唯一有意义的事，所以你一直都在追求战斗。

战俑的姓名
大多数战俑在服役期间会被分配一个数字编号。很多战俑还会有一个昵称，通常是由战友们为他起的。作为自由个体，不少战俑会取个新名字，以彰显自己走上了新的人生道路。还有少数的战俑有个人类名字，这通常是从死去的朋友或导师处继承来的。
战俑名字：锚，旗帜，堡垒，刀锋，蓝，弓，推车，教堂，嘎吱，水晶，匕首，凹痕，五号，玻璃，锤子，钢铁，幸运，硬头锤，橡木，玛瑙，裤子，穿刺，红，权杖，铁锈，斥候，七号，盾牌，劈砍，铁匠，钉子，神庙，拱顶，墙壁

战俑特性
战俑拥有以下特性。其中有几个特性需要你进一步作出选择，注意你的选择会对你所构筑的角色产生何种影响。

属性值提升:你的体质+2，另一个由你选择的属性+1。
年龄:典型的战俑年龄在2-30岁之间。因为到目前为止，战俑还没有表现出由时间导致的劣化现象，所以战俑的最大寿命仍是未知数。你免疫魔法老化效果。
阵营：绝大多数战俑在有秩序和纪律的环境中会感到舒适，这使他们倾向于守序中立阵营，有些战俑已经从他们侍奉的人那里吸收了道德观念，但也有一些对此毫无概念。
体型：你的体型为中型。如果你想随机设置你的身高和体重，投掷调整值：

引用

体型调整值=2d6
身高= 5英尺+10英寸+体型调整值英寸
体重=270磅+（4*体型调整值）磅

速度：你的基础步行速度为30尺。

构装体耐力：你被设计为拥有非凡的强韧，这表现在以下几个方面：
?你进行对抗毒素的豁免时具有优势，并且拥有毒素伤害的抗性。
?你不需要吃、喝和呼吸。
?你对疾病免疫。
?你不需要睡眠，也不会因为魔法效果而陷入睡眠。

哨兵式休息：当你进行长休息时，你必须花费6小时处于一种静止的、非激活的状态，以代替睡眠。处于该状态时，你变得迟缓，但不会失去意识，并能够保持正常的视力和听力。

一体化防护：你的身体有内置的防护层，这一防护可被护甲增强：
?你的护甲等级（AC）+1
?你仅能装备你具有熟练的护甲。为了穿着这件护甲，你必须花费1个小时的时间将它组装进你的身体，在此期间你必须与该护甲保持接触。为了脱卸这件护甲，你同样要花费1小时来将其移除。你能在以此法穿着或脱卸护甲时进行休息。
?只要你还活着，你所穿着的护甲就不能在违背你意愿的情况下被卸下。
专业设计：你选择一项技能和一种工具，获得其熟练。
语言：你能说、读、写通用语和一门任选语言。


离梦人.html

离梦人 （KALASHTAR）

引用

我是离梦人，并生于两界。
在一千年多前，我的祖先将她的血脉和精神体Kashtai结合起来，而我就是这个结合的产物。Kashtai在我的体内泳动。当我入梦，她的记忆会浮现在我的眼前，有时，在我静寂的精神中，她会向我低语。只要我与我的姐妹们有一人幸存，Kashtai就会存活下来，而只要她还存活，就不会停止与梦境之暗(Dreaming dark)的首领（il-Lashtavar）的战斗。

——Lakashtai光明侍者。

    离梦人是由人类与反叛梦境异界的名为梦族（quori）的精神体结合起来形成的复合种族。离梦人通常被认为是睿智、有灵性而又慈悲的人。但离梦人身上有着明显的异类特质，他们会为与异世界精神之间的冲突而烦恼。
精神纽带
每一个离梦人都与一个光明的精神体链接，这是被他们所有的成员共享的联系。离梦人看起来像人类，但精神上的链接会在很多地方影响他们。离梦人看上去均衡而略显瘦削，离梦人的眼睛经常会在专注于某项工作或表达强烈的情感时发光。离梦人无法与链接的梦族精神体直接交流。然而，他们会将这种链接作为一种直觉或灵感来体验，在梦中读取精神体的记忆。这个连接给予离梦人轻微的心灵异能，以及对心灵攻击的保护。所有梦族的精神体都是善良的，但有些是战士，有些则更具沉思。与DM一起确定你的精神联系的性质。一般来说，离梦人知道他们精神体的名字和性质，但是某些情况下（例：被外人养大的离梦人孤儿），可能会对精神体或自己灵能天赋的来源一无所知。
    与精神体之间的纽带可能会让离梦人表现出不同寻常的癖好或举止。离梦人的玩家可以掷骰或从下表中选择一项特点。

离梦人癖好

引用

d10 癖好
1 你试图了解敌人的动机和感受
2 你喜欢通过心灵感应而不是大声说话来交流
3 你有一种保护无辜者的强烈冲动
4 你会把梦中的逻辑应用到日常生活中
5 你在与梦族商量事情时会不自觉地大声说出
6 你压抑自己的情绪，依靠逻辑办事
7 你周围的情绪会强烈地影响到你
8 只要有可能，你更倾向于通过非暴力手段解决问题
9 你被勇士的精神体所影响，会为了任何高尚的事业而奋斗
10 你被梦境之暗的阴谋纠缠*

*：与云大翻译明显区别

被噩梦狩猎
    与离梦人建立链接的善良精神体是为了远离统治梦境王国——达·库尔的邪恶精神体而从异界来的逃亡者。这些梦族反叛者相信，通过贯彻冥想与奉献，他们最终能够改变达·库尔的本质，将平衡从黑暗转向光明。大多数离梦人社群专注于践行光之途的信仰。但是，达·库尔中的黑暗力量也在艾伯伦中实行着他们的计划。通过被称为“梦境之暗”的组织，这些怪物操纵着科瓦雷的人民并尽可能地消灭离梦人。

许多离梦人通过在紧密团结在一起的社区中生活，并专注于光芒大道的信仰来从梦境之暗的魔掌中保护自己。但也有一些离梦人认为他们应该找出黑暗梦境的代理人并摧毁他们的计划，或者尽可能地保护无辜民众。有一些在成长过程中没有和同族接触过的离梦人会对达·库尔与梦境之暗一无所知。这些孤儿可能会把自己的天赋用于谋取私利或以其他方式违背梦族精神体的善良本性，这种行动通常会导致内心冲突或强烈的情绪波动。

离梦人名字
  离梦人的名字由一个个人前缀与离梦人体内的梦族的名字组合而成，这种名字和离梦人的性别无关。离梦人孤儿基本不会知道自己体内精神体的名字，通常根据其他的方式取名字。

梦族名字： Ashana（阿什安娜）, Ashtai（阿什泰）, Ishara（伊莎拉）, Hareth（哈雷斯）, Khad（卡德）, Kosh（科什）, Melk（梅尔克）, Nari（纳里）, Tana（塔纳）, Tari（塔里）, Tash（塔什）, Ulad（乌拉德）, Vakri（瓦克里）, Vash（瓦什）

离梦人名字: Coratash, Dalavash, Dolishara, Halakosh, Khoratari, Koratana, Lanhareth, Molavakri, Nevitash, Sorashana, Torashtai, Valakhad, Vishara

即Cora-tash（科拉塔什）, Dala-vash（达拉瓦什）, Dol-ishara（多尔伊沙拉）, Hala-kosh（哈拉科什）, Khora-tari（科拉塔里）, Kora-tana（科拉塔纳）, Lan-hareth（兰哈雷斯）, Mola-vakri（莫拉瓦克里）, Nevi-tash（内维塔什）, Sor-ashana（索（RUA）若莎纳）, Tor-ashtai（托阿什泰）, Vala-khad（瓦拉卡德）, V-ishara（薇伊莎拉）

离梦人特性
离梦人角色拥有以下特性：

属性值增加。你的感知增加2，魅力增加1.

年龄。离梦人的发育速度和人类一样，寿命也差不多。

阵营。与高贵精神体的链接让离梦人的行为趋向守序和善良。大多数离梦人严格自律、慈悲为怀，但有些离梦人抵抗了善良精神体对他们的影响。

体型。你的体型为中型。为了随机设置你的身高和体型，以掷一个体型骰开始：

体型调整=2d6

身高=5尺+4英寸+你的体型调整数的英寸

体重磅数=110+1d6×你的体型调整。

速度。你的基础步行速度为30尺。
双重灵魂：你对所有感知豁免具有优势
心灵训练。你对心灵伤害具有抗性。

心灵链接。你能够对 10倍等级数 尺内任何你能看到的生物通过心灵感应说话。你不必须懂得该生物的语言也能使其理解你通过心灵感应所传达的话语，但目标必须至少能够理解一种语言。

当你对一个生物通过心灵感应说话时，你能以一个动作赋予该生物通过心灵感应向你说话的能力1小时或者你使用一个动作提前终止。为了使用这个能力，这个生物必须能看见你并且在该特性的范围内。你只能同时将该能力作用于一个生物：作用于另一人时，上一个人的该能力就被转移。

隔离梦境。离梦人睡眠，但不会像其他生物一样在睡眠中连接梦境异界。而是会在睡眠中通过心灵读取与他们链接的异界精神体的记忆。所以，你对会让你做梦的法术或魔法效应（例如托梦术）免疫，但是会让你陷入睡眠的法术或效果（例如睡眠术）对你正常生效。

语言。你能说、读、写通用语、梦族语和其他一门你选择的语言。


种族-佛丹人

佛丹人Verdan

现实就是伴随着短暂闪现的秩序坠入混沌，我们从混沌中诞生，并将其想象为常态，而非遥远陌生的异类。有那么一瞬间“忍受者”曾阻挡住了熵，于是佛丹人就出现了。抱歉，你想问的是这个吗？ ——克里斯·卓尔布K'thriss Drow'b

佛丹人的存在归功于混乱。被转变为佛丹人前，他们只是一个由地精和大地精组成的大部族，过着自己那简单的类地精生活。但从“忍受者”（That-Which-Endures）投如今下的阴影中穿过永远地改变了他们。现在，作为将费伦视为家乡的最新种族，佛丹人正竭尽全力在这陌生的世界中寻找自己的道路。

生于混沌Created by Chaos

“忍受者”的力量使佛丹人发生了变异，他们的皮肤变成了如同玉石的颜色，血液开始变黑。他们的耳朵变尖，并且获得了一种有限的心灵感应能力，但代价是忘却了自己的历史。地精的地下家园对于这些已然变成新生物的“前地精”来说是个恐怖之地，因此佛丹人很快就逃到了地表，来到了阳光下。

来到地表的新土地后，佛丹人发现自己常会被误认为是体型较小的绿皮肤半精灵。人们对他们感到好奇，但没有真正的冲突和问题爆发，因此他们能够在这世界上自由地生活下去。

变异不止Ongoing Mutations

佛丹人来到这世上的时间并不长，他们仍在不断发现有关自己的新事物。其中最主要的发现是，他们的身体形态会随着年龄的增长而改变，这意味着“忍受者”的变异能量对他们产生的影响还没有结束。第一批佛丹人以地精型生物的形象出现在幽暗地域。但他们很快就便知知晓了，他们这一族群注定要经历一次剧烈、痛苦而充满随机的生长突变，在数天内成长到如同大地精的大小。

同时，随着年龄的增长，许多佛丹人的身体颜色也会发生变化。男性佛丹人通常只有少量头发，甚至没有头发，而女性佛丹人则有一撮毛茸茸的头发，她们会努力把头发打理成各种样式。但所有佛丹人的头发、皮肤和眼睛的颜色都会从原来的翡翠玉石色调渐渐变成浅白色、深褐色或介于两者之间的任何其他颜色。佛丹人的耳朵在一生中也会经历无数次自发的改变，从如同精灵中常见的尖峰状逐渐变成像翅膀一样从头部向后伸展的巨大耳朵，为了防止耳朵乱动，他们通常会在耳朵伸至脑后的部位打孔并穿一个单环。

性别的变化也是佛丹人生命中众所周知并被接受的一部分。这些形态和身份的变化被视为一种祝福，让个体能够体验更丰富的世界，并在同理心和理解中成长。佛丹人的变异没有规律可循，因为来自同一家族的佛丹人也可能会以截然不同的方式发生转变。佛丹人认为任何特定的肤色、身体特性或性别都与文化或生物学无关。

忍受者That-Which-Endures

“忍受者”是一个无名无面的神秘实体，介于横跨多元宇宙的原初精魄和神上神之间。它代表着熵那漠视一切、包容万物的力量——这种力量能够在不知不觉中将秩序变为混沌，并将物质和时间分解，以便重建一切。一些研究熵的人认为，熵显然是邪恶和破坏性的。另一些人则认为它只是死亡与重生循环的必要组成部分。但最终，忍受者对人们关于它的评价并不感兴趣。

文化变色龙Cultural Chameleons

成为佛丹人前，这个类地精部族位于幽暗地域的家园曾覆盖了广袤的区域。因此当佛丹人逃到地表世界时，他们出现在了文化各异的地方。有的在矮人要塞附近，有的在精灵飞地附近，还有的在广泛分布于费伦各处的人类聚居地附近。

由于没有自己的文化身份或记忆，佛丹人很快就接受了迁入地的文化习俗。不过，即使是受到其他文化欢迎的佛丹人，也会有一种没有真正归属感的感觉。他们常常有流浪癖，财产有限且易于携带。经常可以看到单个的佛丹人或整个家庭背着帐篷和随身物品在世界各地的道路上奔波。

佛丹人即使快乐地沉浸在某种文化中，也会时刻警惕压迫和对自由的限制。他们理解维护法律的必要性，但他们反对限制和压迫的法律，尤其是那些旨在保护精英阶层的权力和财富的法律。生活在开明的社会群体中时，佛丹人仍然会首先站出来反对文化对个人的束缚，尤其是那些基于生理特征（如性别、种族或外貌）的束缚。

眼界开阔，充满好奇Wide-Eyed and Curious

成为佛丹人前，这个类地精部族位于幽暗地域的家园曾覆盖了广袤的区域。因此当佛丹人逃到地表世界时，他们出现在了文化各异的地方。有的在矮人要塞附近，有的在精灵飞地附近，还有的在广泛分布于费伦各处的人类聚居地附近。

佛丹人渴望迎接新的挑战，吸收新的经验。当他们遇到其他去过世界上不同地方的佛丹人时，他们会放下一切，尽可能长时间地分享各自旅行中的故事和见闻。然而，由于缺乏世界经验和种族健忘症，佛丹人有时会表现出一种对自己不利的天真。有些佛丹人轻信他人，很容易被黑心小商贩蒙骗，但大多数佛丹人都有一种由同理心孕育出的直觉，这种直觉能帮助他们最终分辨真诚的人和不真诚的人。

佛丹人姓名Verdan Names

最古老的佛丹人名字源于地精传统，但较新一代的名字则反映了这一族群来到阳光下后所遇到的不同文化的特征。当一群佛丹人生活在矮人附近时，他们可能会使用听起来更像矮人的名字，但当他们进入人类生活的区域时，就会改变这些名字。佛丹人也会毫不犹豫地随着外貌的改变化而改变自己的名字——或者，实际上，随心意想改就改。

佛丹人不分男名、女名和姓氏，并且往往完全摒弃姓氏。

佛丹人姓名Verdan Names：布朗恩Bronn，克拉玛Crahma，多拉尔Dolar，德里达Dreeda，达格利Duglee，格鲁瓦德Gruvald，赫尔姆Hulm，杰尔Jeal，卡洛Kalo，克莱什Klesh，科姆Korm，莱希Lathi，奥夫利格Ovlig，帕拉契Paracii，皮尔斯Pils，普雷特Praet，普罗穆尔Promul，瑞兹尼Reezni，林Rin，希尔科Shylk，斯莱拉Slyra，索罗Sollo，斯塔西Stalsii，斯多姆沃Stromvo，斯图萨Stussa，席尔喀特Syrkart，塔卡特Takat，托伊特Toit，图比那Tubyna，瓦尔Varr，维里加Veriga，瓦拉克Wraq，乌拉尔Wural，乌柯西Wurxee

深层提升Underlying Improvements

当一名佛丹人角色在特定等级获得属性值提升时，该提升可以与身体的变异联系在一起，由玩家决定。力量属性的提升可能会伴随着生长突增和波纹肌的发展，而智力属性的提升则可能会让你长出一个有型的大额头。

佛丹人特质Verdan Traits

佛丹人角色跟这一族群的其它个体一样具有以下特质。

属性值加成Ability Score Increase。你的体质加1，并且你的魅力加2。

年龄Age。佛丹人在24岁左右成年，人们认为他们可能活到近200岁。不过，由于佛丹人自种族诞生以来从未有过老死的案例，因此他们的年龄上限仍有待推测。

阵营Alignment。佛丹人一般都是善良的，不过他们缺乏种族认同和共有历史，这有时会导致个别佛丹人脱离道德或伦理框架。

体型Size。一开始，佛丹人的体型与其族群诞生前前的形态——地精相似，身高在3到4尺之间。但在成熟之后的某个时间点，每个佛丹人都会突然长高2尺或更多。第1级时，你是一个小型生物。当你达到 5 第5时，你将转变为中型生物。

速度Speed。你的基础步行速度为30尺。

黑血疗愈Black Blood Healing。 黑色血液是你这一族群与“忍受者”关联的标志，它能提高你的自然治愈能力。若你在短休结束时花费的任何生命骰掷出了1或2，你可以重掷该骰子，但必须使用新的掷骰结果。

有限心灵感应Limited Telepathy。 你可以用心灵感应与周围30尺范围内你能看到的任何生物交流。你不需要与该生物掌握同一门语言，它就能理解你的心灵感应，但它必须能理解至少一门语言。这种交流过程缓慢而有限，只能传递和接收简单的想法和直接的概念。

说服力Persuasive。你这一族群缺乏历史，这使你值得信赖，也很谦虚。你拥有游说技能熟练项。

心灵感应洞悉Telepathic Insight。你的心灵与周围世界的联系增强了你的意志。你在所有感知和魅力豁免检定中都具有优势。

语言Languag。你能够说、读、写通用语、地精语和一门额外的自选语言。这门语言通常与你生活过的某个地区或文化有某种联系。


种族-坎德人

种族选项RACE OPTION

坎德人是龙枪和其他DnD世界设定中的一个玩家可选种族。

创建角色Creating Your Character

请遵照如下附加规则创建你的坎德人角色。

属性值加成Ability Score Increases
在决定角色的属性值时，你可以在下述两种方式中选择一种：选一项属性增加2点属性值，再选择另一项属性增加1点属性值；或者选择三项不同的属性，每项各增加1点属性值。无论你采取何种方式决定角色的属性值（比如骰点或购点），上述规则都是适用的。
在你角色的职业说明中有一个“快速建卡”小节，该小节提供了增加属性点的建议。你可以选择是否采纳其中的建议。无论你选择为哪项属性增加点数，每项属性的总点数都不能超过20点。

语言Languages
你的角色可以能够说、读、写通用语和另外一门语言。选择这另外一门语言时，你需要和你的地下城主达成共识，双方都认可它适合你的角色。《玩家手册》为那些使用较为广泛的语言列出了清单，你可以从中选择。地下城主有权增加或移除该清单中的语种以适应特定的战役。

生物种类Creature Type
在《龙与地下城》规则中，每个生物都拥有一个特别的标签，用于注明其生物种类，玩家角色也不例外。包括坎德人在内，绝大多数的玩家角色都属于类人生物。生物种类本身不包含规则，但在游戏中会有一些规则用不同的方式影响特定种类的生物。比如疗伤术cure wounds的说明中就提到该法术对构装体类别的生物无效。

寿命Life Span
在《龙与地下城》多元宇宙中，玩家角色的寿命一般在100年左右，当然，前提是他没有在冒险中丢掉性命。

身高与体重Height and Weight
无论其种族如何，玩家角色的身高与体重往往和现实世界中的人类处于同一范围。如果你想随机决定角色的身高或体重，请使用《玩家手册》中的“随机身高体重”表，并在其中选择最符合你角色形象的那一行。

坎德人Kender

在神秘的往昔，克莱恩世界起源之初，工艺之神李奥克斯沉浸于无拘无束的创造之中，从他神圣的锻炉里涌出许许多多的人们，但不是所有人都保持了神明创造他们之时的样子。一群侏儒被狂野奔流的魔法所影响，外形发生了变化，还被给予了不可思议的好奇心和勇敢无畏。这就是最初的坎德人。
坎德人起源于克莱恩世界，是一种小体型的类人生物，长着尖尖的耳朵，外貌和人类很像，有着多种多样的外观。坎德人的好奇心异常旺盛，驱使他们踏上冒险之旅。正是因为这样的好奇心，许多坎德人发现自己掉进了传送门，来到了别的位面或者世界。
有时，坎德人会因为好奇心而积累起令人印象深刻的收藏品，有些坎德人可能会收集一些普通的小玩意儿或者来自魔法遗迹的纪念物，还有一些可能会成为专业的窃贼。

坎德人特质 Kender Traits
生物类型Creature Type. 坎德人是类人生物。
体型Size.坎德人的体型是小型。
速度Speed.坎德人的基础移动速度为 30 尺。
无畏Fearless.你进行对抗或者结束自身恐惧的豁免时具有优势。如果你进行对抗或者结束自身恐惧的豁免时失败，你可以令其改为成功。此特质生效后必须完成一次长休才能再次使用。
坎德天赋Kender Aptitude. 得益于坎德人神秘的起源，你获得一项技能的熟练。从以下技能中选择: 洞悉，调查，巧手，隐匿或生存。
嘲讽Taunt。你有干扰生物的卓越能力。以一个附赠动作，你可以对你周围60尺内能听到并理解你的生物放出一串挑衅的话语。目标必须进行一次感知豁免，若他失败，直至你的下个回合开始，他在对除你之外的其他生物的攻击检定上具有劣势。豁免 DC 为 8+你的熟练加值+你的智力/感知/魅力加值(在你创建该种族时选择)。
你可以使用该特质的次数等同于你的熟练加值，你在完成一次长休后恢复所有已消耗的使用次数。


空洞者.html

空洞者Hollow One

克灵人Kryn把科哈斯Xhorhas的东海岸称为枯滩Blightshore，这是一片被邪恶魔法所侵蚀的土地。空洞者Hollow One是那片污秽之地的造物之一，他们的灵魂已经去了来世，但是他们的躯体仍然保留着昔日自我的碎片。
支撑着空洞者们Hollow Ones的魔法是个未解之谜。大多数空洞者们Hollow Ones都是在枯滩Blightshore死后重生的。这暗示着这片土地侵蚀法术spell-scarred的本质为了一个未知的目的把他们带了回来。但一些人发现，在死后几天，他们醒来，紧握着生命，唯有内心极度的空虚来提醒他们自身的死亡。
在枯滩Blightshore空洞者们Hollow Ones被视作是一个像其他人一样的民族。他们看起来很奇怪，但冒险者们和枯滩Blightshore顽强的人民习惯了和奇怪的生物结盟。在别处，空洞者们Hollow Ones与活着的生物无法被区分，除了徘徊在他们周围一股淡淡的死灵臭味。
从活物到空洞者Hollow One的转变对不同的人有着不同程度的影响。有些人让他们的愤怒和悔恨吞噬自己，其他人则利用他们的第二次机会成为世上一股更加美好的力量。无论如何，所有的空洞者们Hollow Ones都被他们的新生活打上了标记：不安，恐惧或悲伤的感觉就像过去生活的破布一样紧缠着他们。

超自然赠礼：空洞者Supernatural Gift: Hollow One
DM可以选择允许一个在荒洲Widemount战役中创建的角色成为一个空洞者。或者，一个在战役中死去的角色可能会作为一个空洞者Hollow One归来。
作为一个空洞者Hollow One，你逝去的灵魂所留下的空虚充满了枯滩Blightshore奇异的魔法。成为一个空洞者Hollow One是一项超自然赠礼supernatural gift（见城主指南第七章里的“超自然赠礼Supernatural Gift”）这赋予你以下特质。

虽然放在种族章节里，但是这个是一个超自然赠礼。

超自然赠礼是由强大魔力存在或原力赋予的特殊奖励。这类超自然赠礼有两种形式：祝福和护咒。祝福通常由神灵或类神存在所赐。而护咒则通常是某强大精魂，某远古魔法区域，或某个传奇生物的作用。与魔法物品不同，超自然赠礼不是物品，也不需要同调。它可以赋予角色可以单次或多次使用的非凡能力。

不老Ageless。你不会变老，那些会导致你变老的效应也对你没有作用。

紧拥生命/苟且贪生Cling to Life。当你进行一次死亡豁免，并骰出16或更高时，你恢复1点生命值。

还魂Revenance。你保留你的生物种类。但你对侦测不死生物种类存在的法术或其他效应显示为不死生物。

不安存在Unsettling Presence。用一个动作，你可以使15英尺范围内一个你能看见的生物不安。目标在接下来一分钟内进行的下一次豁免骰有劣势。构装生物，不死生物和不会被恐慌的生物对该特性免疫。一旦你使用了该特性，直到你完成了一次长休你不能再次使用它。

Hollow One
The eastern coast of Xhorhas, known to the Kryn as Blightshore, is a land scarred by evil magic. Among the creations of that foul place are the Hollow Ones, beings whose souls have left for the afterlife, yet whose bodies still retain a fragment of their former selves.

The magic that sustains Hollow Ones is a mystery. Most Hollow Ones are reborn after dying in Blightshore, suggesting that the spell-scarred nature of the land brought them back for an unknown purpose. Yet some beings find that, days after they died, they awaken, clutching to life, with only a terrible emptiness inside to remind them of their death.
In Blightshore, Hollow Ones are seen as a people like any other. They seem strange, but the adventurous and hardy folk of Blightshore are used to making allies with strange creatures. Elsewhere, Hollow Ones are indistinguishable from living creatures, save for the faint stench of necromancy that lingers about them.
The transition from life to becoming a Hollow One affects different people to different degrees. Some let their anger and regret consume them. Others use their second chance to become a brighter force in the world. However,all Hollow Ones are marked by their new existence: feelings of unease,dread or sadness cling to them like tattered rags of their past life.

Supernatural Gift: Hollow One

The Dungeon Master has the option to allow a character created in a Wildemount campaign to be a Hollow One . Alternatively, a character who perishes in the course of a campaign might return as a Hollow One, created by the mysterious forces that scar the land.
As a Hollow One, the void left behind by your departed soul is filled with the strange magic of Blightshore. Becoming a Hollow One is a supernatural gift(see "Supernatural Gifts" in chapter 7 of the Dungeon Master's Guide) that bestows upon you the following traits.
Ageless. You don't age, and effects that would cause you to age don't work on you.
Cling to life. When you make a death saving throw and roll 16 or higher, you regain 1 hit point.
Revenance. You retain your creature type, yet you register as undead to spells and other effects that detect the presence of the undead creature type.
Unsettling Presence. As an action, you can unsettle a creature you can see within 15 feet of you. The target has disadvantage on the ne xt saving throw it makes within the next minute. Constructs, undead, and creatures that can't be frightened are immune to this feature. Once you use this feature, you can'tuse it again until you finish a long rest.


定制血统

边栏：定制血统 Custom Lineage
1级时，你可以选择不使用游戏中已有的种族，而是使用以下特性定制角色的血统，让你可以完全自定角色的出身。

生物类型Creature Type。类人生物。由你自己决定的外貌，以及你是否与同族长相类似。
体型Size。从小型或中型中选择一个。
速度Speed。你的基础步行速度为30尺。
专长Feat。你获得一个你自选的满足条件的专长。
属性值提升Ability Score Increase。选择一个属性+2。
可选特性Variable Trait。从以下两种特性中选择一个：

（a）60尺黑暗视觉
或
（b）自选一项技能的熟练项。

语言Language。你可以说、读、写通用语和另一门你和你的DM认为合适的语言。

你的种族现在在任何要求特定种族——例如精灵或矮人——的游戏特性中，被视为一名“定制血统”的角色。


血统

血统Lineages

在这片迷雾之地，力量和恐惧都源于同一个问题：“在我身上发生了什么？”以下血统是角色可以通过经历奇异的事件而获得的种族。这些血统会覆盖角色原有的种族（如果角色原本属于其他种族的话），成为角色的新种族。可以在角色创建的时候就为一个角色选择血统，那样的话，这个角色的转变就发生在游戏开始之前。又或者，转变事件可能在冒险过程中发生，使得你的角色将原有的种族改为这些新的血统。和你的DM沟通，确定你是否会接受这样的发展，以及这一故事究竟要如何展开。

创建你的角色Creating Your Character

在1级的时候，你会选择你的角色是人类种族中的一员，还是属于游戏中的某一幻想种族。或者，你也可以改为选择以下血统之一。如果你选择了一个血统，你可能原本是另一个种族的成员，但现在已经不再是了。你现在只拥有你血统的种族特质。

当你使用此处的血统选项来创建一个角色时，在角色创建过程，遵循以下额外规则：

属性值加成Ability Score Increases

当决定你的属性值时，你将一项属性加2，另一项加1；或者你选择三项不同的属性加1。无论你使用什么方式决定你的属性，掷骰也好，购点也好，其它方式也好，你都要遵循这一规则。

你的职业的“快速建卡”部分会对增加什么属性提供建议。你可以随意决定是遵循还是无视这些建议。无论你决定增加哪一项属性，任何属性都不能被提升至超过20。

如果你将你的种族替换为一个血统，将你原有的任何属性值加成改为本项属性值加成。

语言Languages

你的角色可以说、读、写通用语可你与你的DM认为适合你的角色的另一种语言。《玩家手册》上提供了一个泛用语言的列表，可以从其中选择。DM也可以为特定的战役而随意在列表上添加或移除语言。

如果你将你原本的种族替换为一个血统，则你保留你原本拥有的所有语言，并且不获得新语言。

生物种类Creature Type

所有D&D中的生物，包括所有玩家角色，都在规则上有一个特别的关键词，用来鉴别其所属的生物种类。绝大部分玩家角色都属于类人生物。这里列出的种族选项说明了你的角色的生物种类是什么。

以下是游戏内的生物种类按字母表顺序排列的列表：异怪，野兽，天界生物，构装生物，龙类，元素生物，精类，邪魔，巨人，类人生物，怪兽，泥怪，植物，不死生物。这些生物种类本身并不拥有规则，但一些游戏规则会以不同的方式影响到特定种类的生物。例如，疗伤术cure wounds法术的文本特别指明了该法术对构装类型的生物无效。

边栏：我身上发生了什么事？What Happened To Me?
这一章节提供的血统表现了从根本上将你改变的物理与魔法转化。你可能看上去仍然和过去一样，但已经极大改变了，这种改变盖过了你原有的肉体与魔法能力。比如，一个龙裔变成了一名半血裔，吸血鬼的不死之力在其体内奔涌的同时，他便也失去了与自己龙类先祖的联系。这名龙裔曾经可以呼出毁灭性的能量，现在则不再如此，而是感到体内强烈的饥渴，其啃咬如今可以吸取生命。一些种族特质可以在你获得血统后得到保留，先祖遗赠特质会列出哪些特质是可以留下的。当你考虑在角色创建完成后再获得血统会如何让你的角色改变的细节时，请谨记这一点。


半血裔

半血裔Dhampir

半血裔在生者与死者的世界间寻找平衡，他们保留着对生命的掌握，但这掌握也永无止境地被凶暴的饥饿所考验。与亡灵生物的联系让半血裔得以拥有一些吸血鬼的不死技艺，这表现为更快的速度、黑暗视觉以及吸吮生命的啃咬。

凭借着对亡灵本质的非凡洞察力，许多半血裔都成为了冒险者与怪物猎人。他们的原因往往都非常个人。有些寻求危险，将怪物想象为自身饥渴的具象化身。另一些寻求对那将自己转化为半血裔的东西复仇。还有一些拥抱狩猎的孤独，努力让自己和那些会唤起他们饥渴的生物保持距离。

半血裔饥渴Dhampir Hungers

每一位半血裔都拥有一种只能靠活物来满足的饥渴。如果半血裔放纵自己的饥渴，就可能会失去控制，永远将其他人视为猎物。那些抵抗饥渴的半血裔则会找到一些特别的方法来控制他们的冲动，或者通过稳固的、令牙齿研磨的束缚手段加以抑制。无论如何，诱惑都困扰着半血裔，而周围的环境仿佛也在密谋着给予他们无数放纵堕落的理由。

虽然许多半血裔都渴求血液，但你的角色也可以通过其他方式从活物身上获取养料。从半血裔饥渴表格上掷骰或挑选一个选项，来决定什么会引起你角色进食的欲望。

半血裔饥渴表Dhampir Hungers

d6 饥渴

1 血液

2 肉或生肉

3 脑脊液

4 精神能量

5 梦境

6 生命能量

半血裔起源Dhampir Origins

半血裔的诞生经常来源于与吸血鬼的遭遇，但各种可怕的契约交易、死灵魔法影响以及与神秘超凡生物的遭遇都有可能将你的角色转化为半血裔。半血裔起源表格就你的角色如何获得其血统提供了一些建议。

半血裔起源表Dhampir Origins

d8 起源

1 你的祖先是一位吸血鬼暴君，而你是其转世。

2 你和一位掠食者神、邪魔、妖精或精魂的契约使得你分享了他们的饥渴。

3 你自一个吸血鬼的攻击中生还，但你被永远地改变了

4 一个寄生生物住在你的身体内。你放纵其饥渴。

5 一场惨剧打断了你转化成为不朽者的过程。

6 你是一个异界存在被削弱了的形态。满足你的饥渴可以加速你力量的恢复。

7 你的双亲之一是吸血鬼。

8 一场激进的实验改变了你的身体，使得你需要从他人身上获取你维生必须的液体。

恐惧诸领域中的半血裔Dhampirs In The Domains Of Dread

当创造一个半血裔时，询问你的DM让你的角色与下列恐惧领域之一（详见第3章）建立联系是否合理：

巴洛维亚Barovia。在鸦阁城堡的阴影笼罩下，那些得到吸血鬼的爱意或者诞生自某个吸血鬼的故事经久不衰。你可能拥有这样的联结，但却害怕着如果被你所在的保守社群的其他人发现这一点后会发生的事情。

达肯Darkon。卡加特Kargat，这个破碎的领域的秘密警察组织，据说了解不死的秘密。也许你加入了组织，从其较低的阶级，也就是“卡加特人Kargatane”往上晋升，并且被奖赏转化为半血裔。

艾’卡西I’Cath。在夜晚，吸血鬼般的尸变僵尸（详见第5章）肆虐于艾’卡西的饥饿城市中。在遭遇这些无法安眠的先祖之一后，你也留下了冰冷的饥饿。

半血裔特性Dhampir Traits

你具有以下种族特质。

生物类别Creature Type。你是类人生物。

体型Size。你是中型或小型。当你获得此血统时，你选择你的体型。

速度Speed。你的移动速度是35尺。

先祖传承Ancestral Legacy。如果你将种族替换为此族裔，你可以保留该种族的下列内容：任何你从中获得的技能熟练以及任何你从中获得的攀爬、飞行或游泳速度。

如果你没有保留任何此类内容，或你在创建角色的时候就选择此血统，则你获得你所选择的两项技能的熟练。

黑暗视觉Drakvision。在微光中，你可以将周围60尺内视为明亮环境般视物，而在黑暗中，你可以将之视为微光环境般视物。在黑暗中，你将颜色辨识为不同深度的灰色。

不死本质Deathless Nature。你不需要呼吸。

蛛行Spider Climb。你拥有等同于你步行速度的攀爬速度。此外，自第3级起，不需要借助双手，你可以在垂直表面上站立与行走（包括上下左右），甚至可以以此倒立着悬挂在天花板上。

吸血啃咬Vampiric Bite。你的尖牙啃咬是一件天生武器，这视为一件你熟练的简易武器。当你使用此啃咬发动攻击时，你将你的体质调整值而不是力量调整值加在攻击和伤害骰上。此啃咬在命中时造成1d4点穿刺伤害。当你失去一半或以上的生命值时，你在用此啃咬做出的攻击骰上有优势。

当你使用此啃咬攻击并命中一个并非构装生物或不死生物的生物时，你可以选择以下方式之一来强化你自己：

  • 你恢复等同于此啃咬造成的穿刺伤害的生命值。
  • 你在下一次你做出的属性检定或攻击骰上获得等同于此啃咬造成的穿刺伤害的加值。

你能够以此啃咬强化你自己的次数等同于你的熟练值，并且你在结束一次长休息时重新获得所有已消耗的次数。


巫咒之子

巫咒之子Hexblood

当愿望落空时，古老的魔法可以满足内心的渴求至少，暂时可以。巫咒之子是被灌注了奥术秘法、妖精能量或玄秘巫术的个体。一些与鬼婆交易以实现自己内心最深处愿望的人，最终发现自己被改变了。这些变化显示出了鬼婆的影响：尖端分叉的耳朵，艳俗刺眼的肤色，剪掉之后又会立刻长出来的长发，以及一顶无法取下的活体王冠。除了这些标记之外，巫咒之子还拥有鬼婆一般的特性，比如黑暗视觉以及各种用来欺骗感官或者避免被欺骗的魔法手段。

虽然许多巫咒之子都是在于鬼婆进行交易后获得其血统的，但还有一些是在成年后显示出了自己的本质尤其是在生命早期甚至出生前就受到了鬼婆的影响的情况下。许多巫咒之子都走上了冒险生涯，以试图发掘他们魔法的秘密，与自己的精类本质构建联结，亦或躲避那困扰着他们的鬼婆。

鬼婆后嗣Heir Of Hags

鬼婆繁衍同族的方式之一便是创造一个巫咒之子。每一个巫咒之子都展现出一些特征，让人联想起那用魔法激发出他们力量的鬼婆。其中一种特征是一副不寻常的冠冕，常常被称为长老叉角或女巫弯角。巫咒之子身上这活体的、花冠一般的部分自他们的太阳穴开始延伸，缠绕在后脑上，肉眼可见地标记出巫咒之子与鬼婆间的交易，欠下的债务，或者即将到来的改变。

巫咒之子起源Hexblood Origins

与鬼婆或其他神秘力量所做的交易将你的角色转变为魔法的存在。从巫咒之子起源表格上掷骰或挑选一个选项，来决定你的角色是怎么获得自己的血统的。

巫咒之子起源表Hexblood Origins

d6 起源

1 为了拥有一个孩子，你的父母与一个鬼婆做了交易。你便是那约定的结果。

2 妖精绑架者将你和你双亲的孩子替换了。

3 一个鬼婆集会失去了一名成员。你被创造出来以替代那名不在了的鬼婆。

4 你在孩童时便被诅咒了。与森林精魂所做的一个交易将你转变为了巫咒之子，并让你摆脱了诅咒。

5 你原本是个精类生物，但是一场巨变改变了你，并迫使你背井离乡。

6 一个被你侮辱的德鲁伊转变了你，并且将你和一棵圣树绑定，只有在那棵圣树还在结果时你才能活着。

恐惧诸领域的巫咒之子Hexbloods In The Domains Of Dread

当创造一个巫咒之子时，询问你的DM让你的角色与下列恐惧领域之一（详见第3章）建立联系是否合理：

哈兹兰Hazlan。这濒临崩溃的领域的怪诞魔法让这里的民众暴露在超自然的力量下，偶尔会导致巫咒之子的诞生。

卡塔卡斯Kartakass。反复无常的女巫们在卡塔卡斯的森林里安了家。她们热切地实现当地人为其子女追寻横财吉运的愿望。

坦帕斯特Tepest。许多维克塔村的孩子都是巫咒之子，并在年幼时便展现出其超自然的本质。每个这样的年轻人都被看做是被称作“主母”的村镇保护神的赠礼。

巫咒之子特性Hexblood Traits
你具有以下种族特质。

生物类别Creature Type。你是精类生物。
体型Size。你是中型或小型。当你获得此血统时，你选择你的体型。
速度Speed。你的移动速度是30尺。
先祖传承Ancestral Legacy。如果你将种族替换为此族裔，你可以保留该种族的下列内容：任何你从中获得的技能熟练以及任何你从中获得的攀爬、飞行或游泳速度。
如果你没有保留任何此类内容，或你在创建角色的时候就选择此血统，则你获得你所选择的两项技能的熟练。

黑暗视觉Drakvision。在微光中，你可以将周围60尺内视为明亮环境般视物，而在黑暗中，你可以将之视为微光环境般视物。在黑暗中，你将颜色辨识为不同深度的灰色。

神秘信物Eerie Token。以一个附赠动作，你可以无害地移除你的一缕头发，一片指甲，或者一颗牙齿。这信物被灌注了魔力，持续到你完成一次长休为止。当此信物被以此法灌注魔力时，你可以执行以下动作：

心灵传信Telepathic Message。如果你和握持或携带此信物的生物相距在10里之内，你可以以一个动作向他传递一条心灵感应信息。这条信息最多包含二十五个单词。

遥远视野Remote Viewing。如果你在信物的10里内，你可以以一个动作进入一种出神状态。此出神状态持续1分钟，若你解消此状态（无需动作）或失能则提前结束。在此出神状态下，你可以通过信物来看和听，就如同你身处那里一样。当你使你的感官处于信物的位置时，你对自身周围的状况处于目盲与耳聋状态。当此出神状态结束时，信物无害地被摧毁。

一旦你使用此特性创造一个信物，你便不能再次这样做，直到你结束了一次长休，长休结束时你失去的部分会长回来。

巫咒魔法Hex Magic。你可以通过此特性施展法术易容术disguise self与脆弱诅咒hex。一旦你通过此特性使用了这些法术之一，你就不能再以这种方式施放该法术，直到你结束一次长休息。你也可以使用任意你拥有的法术位来施放这些法术。

智力、感知或魅力是你施放这些法术的关键属性（当你获得此血统时选择具体是哪一个属性）。

边栏：成为鬼婆
鬼婆可以举行一个仪式，不可逆转地将一个她们创造的巫咒之子转化为一个新的鬼婆，可以是她们自己的种类，也可以是体现了巫咒之子本质的那一种。这需要鬼婆和巫咒之子都身处同一地点，并同意进行这以冗长的仪式——而绝大多数巫咒之子都会避开这种情况并拒绝它，不过在历经几个世纪的生命后他们也许会同意这场仪式。一个巫咒之子如果经历了这一不可逆转的仪式，其就会变成一名鬼婆NPC，不再受该玩家控制，除非DM做其他规定。


复生者

复生者Reborn

死亡并不总是终结。复生者，那些曾经死去但，通过某种方式，现在仍然活着的个体，便是明证。一些复生者身上有致命的伤疤，他们苍白的皮肤或不流血的血管清晰地表明他们曾经历过死亡。另一些复生者则是魔法或科学的奇迹，被用不同的人体缝合在一起，或是在人造的身体中承载着神秘的思维。无论起源为何，复生者都意识到自己有了新生，并追寻着自己的经历和答案。

已逝的回忆Faded Memories

复生者的生命或肉体状态被中断了，而他们的精神还没有准备好应对这一切，这让他们饱受某种不连贯性之苦。他们对于这种中断之前的事情的记忆往往模糊不清或完全缺失。有时，最意想不到的经历会导致过去的感受或视象如潮水般涌入。

复生者不睡觉，而是坐在那里仔细回想过去，期望能看清一些过去的事情。大多数时候，这都是一些黑暗、无声的延伸。然而偶尔，在某个平静、紧张或激动的时刻，一名复生者会在一瞬间瞥见过去发生的事情。如果你想要有这类梦境般的视象，从失落记忆表格上掷骰以为视象细节提供灵感。

失落记忆Lost Memories

d6 记忆

1 你回想起身体上痛苦的一刻。你身上与之相关的标记或伤疤是什么样的？

2 一段回忆让你热泪盈眶。这是苦涩的回忆还是快乐的回忆？回想起它时，你的感受还跟当初一样吗？

3 你回想起一段童年回忆。那个事件或你的出身是不是还在影响着你？

4 一段回忆中有着某个曾经与你很亲近的人的声音。那个声音是怎么对你说的？

5 你回忆起自己曾经享受做某件你现在已经无法忍受的事情。那是什么样的事？你为什么现在不愿意做了？

6 一段回忆中有着某种清晰的味道或感觉。你正在做什么，导致你让这段体验重现？

复生者起源Reborn Origins

复生者诞生于与各种不死生物或构装生物类似的环境。复生者起源表格提供了一些你的角色如何复生的建议。

复生者起源表Reborn Origins

d8 起源

1 你被魔法地复活了，但过程中有些东西出了错。

2 缝线将你那些并不匹配的身体部分缝在了一起，而你的记忆来自于几个不同的生命。

3 在从你的坟墓中爬出来之后，你意识到除了一个名字之外你什么都想不起来。

4 好几年里，你都是一个死灵师的不死生物仆从。有一天，你的意识又复苏了。

5 你自一间废弃的实验室中醒来，周围是机械器官的复杂设计图。

6 在被石化了好几代人的时间后，你终于自这种状态中解脱了。但你的记忆已经消逝了，而你的身体也和以前并不一样。

7 你的身体里有一个附体的灵魂，其与你分享自己的记忆，并用一条幽灵肢体代替了你失去的肢体。

8 在公众场合，你看起来再普通不过，但你自己能感受到自己体内那让你发痒的填充稻草。

恐惧诸领域的复生者Reborn In The Domains Of Dread

当创造一个复生者时，询问你的DM让你的角色与下列恐惧领域之一（详见第3章）建立联系是否合理：

哈拉吉尔Har'Akir。你死了，并承受了这片沙漠国度的埋葬仪式，然而因为某种原因，一个灵魂可能是你自己的，也可能是其他人的寄宿进了你那被完美处理封存起来的遗骸。

拉莫迪亚Lamordia。你自一些毫无道德感的科学家那些怪诞的实验中醒来。他们将你当做他们最完美的造物，或者有一个任务要你去完成。

莫登特Mordent。你自一台被称为“置魂装置Apparatus”的神秘设施中醒来，你的身体是一具无生命的躯壳，而你的过去是一片谜团。

复生者特性Reborn Traits

你具有以下种族特质。

生物类别Creature Type。你是类人生物。

体型Size。你是中型或小型。当你获得此血统时，你选择你的体型。

速度Speed。你的移动速度是30尺。

先祖传承Ancestral Legacy。如果你将种族替换为此族裔，你可以保留该种族的下列内容：任何你从中获得的技能熟练以及任何你从中获得的攀爬、飞行或游泳速度。

如果你没有保留任何此类内容，或你在创建角色的时候就选择此血统，则你获得你所选择的两项技能的熟练。

不死本质Deathless Nature。你曾自死亡中逃脱，这一事实通过以下特性表现：

你在对抗疾病和中毒的豁免骰上有优势，并且你对毒素伤害具有抗性。

你在死亡豁免骰上有优势。

你不需要进食、喝水以及呼吸。

你不需要睡眠，且魔法无法让你睡眠。你可以花费4小时处于一种一动不动但保持知觉清醒的状态中，以此来完成长休息。

往昔知识Knowledge from a Past Life。你短暂地回忆起了过去的瞬间，这可能是来自许多年前或上一世的逝去回忆。当你进行一个使用一项技能的属性检定时，你可以在看到d20的结果后立刻投掷一枚d6，并将d6的结果加在此检定上。你可以使用此特性的次数等同于你的熟练值，并且你在结束一次长休息时重新获得所有已消耗的次数。


核心专长

专长Feats

专长是一种经验或天赋的表征，可以给予角色一些特殊能力。它是与职业因素无关的训练、经验以及能力的体现。
达到特定等级时，你可以按职业设定获得属性值提升特性。此时如果采用专长可选规则，则你可以获得一个专长来代替所得的属性增长。若无具体说明，每个专长只可被选用一次。
你必须先满足专长的先决条件才能获得该专长。若你在获得专长后无法满足相应的先决条件，则你将无法使用相应的专长，直至重新满足该先决条件为止。例如，擒抱者专长必须满足“力量13或更高”的条件。若你的力量降低至13以下（比如因诅咒而降低），你就无法从擒抱者专长中获益，直到力量恢复为止。

警觉Alert

经常对危机保持警惕，让你获得下列增益：

· 你的先攻获得+5加值。

· 你在意识清醒时无法被突袭。

· 你看不到的其他生物对你发动攻击检定时，它们无法因此获得优势。

运动员Athlete

你接受的全面肉体锻炼使你获得下列增益：

· 你的力量或敏捷增加1，上限为20。

· 你陷入倒地状态时，起立所需要花费的移动力为5尺

· 攀爬无需额外消耗移动力

· 你在进行助跑跳高或助跑跳远前只需要进行5尺助跑移动（原为10尺）。

演员Actor

精通于模仿和演戏，让你获得下列增益：

· 你的魅力增加1，上限为20。

· 当你试图将自己扮演成另一个人时，你进行魅力（欺瞒）和魅力（表演）检定时具有优势。

· 你可以模仿另一个生物的说话口吻和声音。前提是你必须听过被模仿者至少1分钟的说话或发声。对方聆听你的模仿时可以进行一次感知（洞悉）检定，并与你的魅力（欺瞒）检定进行对抗，若对方胜出便会意识到声音是模仿出来的。

冲锋手Charger

当你执行疾走动作时，你可以用附赠动作发动一次近战武器攻击，或推撞一个生物。
若你在使用附赠动作前至少直线行走10尺，则该次攻击的伤害掷骰具有+5加值（若你选择近战攻击且命中），或目标被推出至多10尺（若你选择推撞且成功）。

强弩专家Crossbow Expert

你凭借一系列的用弩修行，获得下列增益：

· 你使用拥有熟练项的弩时，忽略其装填属性。

· 你在敌对生物５尺范围内发动远程攻击检定时，不会因此而具有劣势。

· 你执行攻击动作以单手武器攻击后，可以用附赠动作使用一把正持握的手弩发动攻击。

防御式决斗Defensive Duelist

先决条件：敏捷13或更高

当你持用一把已具有熟练项的灵巧武器时，若另一生物对你发动的近战攻击命中你，则你可执行反应并将你的熟练加值添加到本次攻击的AC中，此举还有可能导致本次攻击变为未命中。

双持客Dual Wielder

你精通双持武器进行作战，并获得下列增益：

· 当你两手各持用一把武器时，你的AC获得+1加值。

· 你进行双持武器战斗时所持用的单手近战武器可以不具备轻型武器属性。

· 你可以在正常只能拔出或入鞘一把武器时，同时拔出或入鞘两把单手武器。

地城探索者Dungeon Delver

由于对隐藏的陷阱和密门特别敏感，你获得下列增益：

· 你为搜寻密门进行的感知（察觉）和智力（调查）检定具有优势。

· 为躲避或抵抗陷阱而进行的豁免检定具有优势。

· 你对陷阱所造成的任何伤害都具有抗性。

· 你以快速步调旅行时无需承受通常情况下的被动感知（察觉）值的 -5减值。

耐性Durable

由于坚强而持久，你获得下列增益：

· 你的体质加1，上限为20。

· 当你掷生命骰恢复生命值时，每粒生命骰可恢复的最小生命值等于你体质调整值的两倍（最小为２）。

元素导师Elemental Adept

先决条件：至少可以施展一个法术

获得该专长时，你选择下列一种伤害类型：强酸、冷冻、火焰、闪电、雷鸣。
你所施展的法术将忽视你所选择伤害类型的抗性。此外，当你施展法术造成所选类型伤害时，将每粒伤害骰所有1的骰值视为2。
你可以重复多次选择该专长，但每次都必须选择一种不同的伤害类型。

擒抱者Grappler

先决条件：力量13或更高

着重磨练过如何保持近距离擒抱的技巧后，你获得下列增益：

· 你对被你擒抱的生物所发动的攻击检定具有优势。

· 你可以用动作尝试压制被你擒抱的一个生物。此时，你必须进行另外一次擒抱检定。检定成功，则你与被擒抱者同时陷入束缚状态，直至擒抱终止。

巨武器大师Great Weapon Master

你习得将武器重量作为优势的技巧，使你的攻击力大增。你获得下列增益：

· 你在自己回合内用近战武器造成重击，或将一个生物生命值降至0时，可以用附赠动作发动一次近战武器攻击。

· 你在使用具有熟练项的重型武器发动近战攻击前，可以选择让本次攻击检定承受-5减值。若本次攻击命中，则其伤害掷骰获得+10加值。

医疗师Healer

你是娴熟的医师，可以快速治疗伤口，让战友迅速重返战斗。你获得下列增益：

· 你使用医疗包为生物稳定伤势时，该生物可以恢复1点生命值。

· 你可以用一个动作消耗医疗包的一次使用次数，并以此护理一个生物使其恢复1d6+4再加上该生物总生命骰数的生命值。该生物在进行短休或长休前无法再次从该专长获取生命值。

重甲运用Heavily Armored

先决条件：中甲熟练项

你学习了重甲的使用方法，你获得下列增益：

· 你的力量加1，上限为20。

· 你获得重甲的熟练项。

重甲大师Heavy Armor Master

先决条件：重甲熟练项

你可以用护甲偏斜大多数致命的攻击。你获得下列增益：

· 你的力量加1，上限为20。

· 你着装重甲时，非魔法攻击对你造成的钝击、穿刺、挥砍伤害减少３点。

领袖之证Inspiring Leader

先决条件：魅力13或更高

你可以花费10分钟来激励同伴，鼓舞他们战斗的信心。此时，你可以指定30尺内至多6名友方生物（可以包括你自己）作为目标。目标生物必须能够看见你或者能够听到你的声音的，且必须能够理解你。被指定的生物将因你获得临时生命值，其数值等于你的等级加上你的魅力调整值。此后直至其完成一次短休或长休前，目标生物都无法再从该专长获益。

敏锐心灵Keen Mind

你可以单单依靠心算来记录时间和方向的变换，并且可以做到精确无比。你获得下列增益：

· 你的智力加1，上限为20。

· 你始终知道北边的方位。

· 你始终知道距离下一次日出或日落还有多久。

· 你可以完美复述出一个月内你所听到或看到的任何事。

轻甲运用Lightly Armored

你学习了轻甲的使用方法，获得下列增益：

· 你的力量或敏捷加1，上限为20。

· 你获得轻甲的熟练项。

语言学家Linguist

你学习了不少语言和密码，获得下列增益：

· 你的智力加1，上限为20。

· 你习得三门自选语言。

· 你可以自创密码。而未经你传授解密方法的人只有两种方法可以破译你的密码：其一是进行智力检定（DC等于你的智力值＋你的熟练加值），或是以魔法破译。

幸运Lucky

你的离奇运气让你可以在最危险的时刻化险为夷。
 你获得3点幸运点。当你进行攻击检定、属性检定、豁免检定时，你可以花费1幸运点来骰一个额外的d20。你可以选择在掷骰完成后，但结果公布前花费你这1幸运点。此后，你来选择该次攻击检定、属性检定或豁免检定要使用哪粒d20的结果。
 你也可以在被攻击时选择花费1点幸运点骰一次d20。然后由你决定攻击者该使用哪粒d20。
 若不止一个生物决定花费幸运点影响同一个骰值，则幸运点互相抵消，即并不会有额外的d20掷骰行为。
 完成一次长休后你可以恢复所有的幸运点。

巫师杀手Mage Slayer

你拥有一套对付施法者的近身战法，并获得下列增益：

· 你周边5尺范围内的一个生物施展法术后，你可以用你的反应对该生物发动一次近战武器攻击。

· 当你对一名正专注法术的生物造成伤害时，该生物进行维持本次专注的豁免检定时具有劣势。

· 你为抵抗身边５尺范围内生物对你施展的法术而进行的豁免检定具有优势。

魔法学徒Magic Initiate

指定一个职业：吟游诗人、牧师、德鲁伊、术士、邪术师、法师。你从指定职业法术列表里习得两个戏法。
 此外，你从相同列表里选择习得一个1环法术。依靠这个专长，你可以以最低环阶施展这个法术一次，你必须完成一次长休后才能再次以该方式施展这个法术。
 这些法术的施法属性取决于你指定的职业：吟游诗人、术士、邪术师用魅力；牧师、德鲁伊用感知；法师用智力。

战技专家Martial Adept

接受战技训练后，你可以使用一些独特的战技。你获得下列增益：

· 你选择习得战士战斗大师范型战技列表中的两个战技。如果所习得的战技需要目标进行豁免检定来抵抗战技效果，则其豁免DC等于８＋你的熟练加值＋你的力量或敏捷调整值（自选）。

· 你获得一枚d6的卓越骰（或在你以任何其他方式获得的卓越骰池中增加一颗卓越骰）。此卓越骰可用于启动你的战技。此卓越骰一经使用即消耗，并在完成短休或长休后恢复。

中甲大师Medium Armor Master

先决条件：中甲熟练项

你修习过如何在着装中甲时移动，并获得下列增益：

· 着装中甲不再使你进行敏捷（隐匿）检定时具有劣势。

· 着装中甲时，若你的敏捷在16或以上，你的AC可以增加3点而非2点。

灵活移动Mobile

你十分灵敏而快速。你获得下列增益：

· 你的移动速度增加10尺。

· 你执行疾走动作的相应回合内，在困难地形的移动不再消耗额外的移动力。

· 你对一个生物发动近战攻击后，无论命中与否，本回合剩下时间里你都不会引发该生物的借机攻击。

中甲运用Moderately Armored

先决条件：轻甲熟练项

你习得如何使用中甲和盾牌，并获得下列增益：

· 你的力量或敏捷加1，上限为20。

· 你获得中甲和盾牌的熟练项。

骑乘战斗Mounted Combatant

骑乘时的你就像一头怪兽。当正在骑乘且未处于失能状态时，你获得下列增益：

· 你对比你的坐骑体型更小的未骑乘生物发动近战攻击时，所进行的攻击检定具有优势。

· 你可以强迫针对你坐骑的攻击转而针对你自己。

· 当你的坐骑受某效应影响而需要进行敏捷豁免来减半伤害时，如果豁免成功则可以不承受伤害，豁免失败则伤害减半。

观察力Observant

你能够迅速把握周遭环境的要点，并获得下列增益：

· 你的智力或感知加1，上限为20。

· 某生物在讲话时，若你可以看见目标的嘴且你可以理解其语言，则你就可以依靠读唇来解读目标正在讲什么。

· 你的被动感知（察觉）值和被动智力（调查）值带+5加值。

长柄武器大师Polearm Master

你可以用触及武器与敌人近身缠斗。你获得下列增益：

· 当你只使用长柄刀、戟、长棍或矛执行攻击动作时，可以用附赠动作以武器手柄的末端发动一次近战攻击。这次攻击与主攻击使用同样的调整值，其伤害骰为d4，伤害类型为钝击伤害。

· 当你持握长柄刀、戟、长矛、长棍或矛时，进入你此类武器的触及范围的生物会引发你的借机攻击。

强健身心Resilient

选择1种属性，并获得下列增益：

· 所选属性加1，上限为20。

· 你获得所选属性豁免的熟练项。

仪式施法者Ritual Caster

先决条件：智力或感知为13或更高

你习得一些仪式法术，且可以以仪式的方式施展它们。这些法术会记载在一本仪式书上，你进行仪式施法时必须手持这本仪式书。
当你选择该专长时，你获得一本记载了两个自选1环法术的仪式书。从吟游诗人、牧师、德鲁伊、术士、邪术师、法师中选择一个职业。你所选法术必须在所选职业的法术列表里，且所选法术必须有仪式标签。你所选的职业同样决定了这些法术的施法属性：吟游诗人、术士、邪术师用魅力；牧师、德鲁伊用感知；法师用智力。
当你获得了一份书写形式的法术时（比如法术卷轴spell scroll或法师的法术书），你可以将其法术添加进你的仪式书里。被添加的法术必须在你所选职业的法术列表里，且该法术环阶不能高于你等级的一半（向上取整），而该法术还必须带有仪式标签。将该法术抄进你的仪式书必须消耗每环2小时时间和50gp的金钱。该消耗即是你研究掌握该法术所消耗的材料成分和抄写进仪式书所用的优质墨水等的开销。

凶蛮打手Savage Attacker

你每回合有一次机会，在掷近战武器攻击的伤害骰时，重掷武器的伤害骰并选用新旧骰值二者之一。

哨兵Sentinel

你的掌握的技术让你在击破敌人防御时占尽优势，并获得下列增益：

· 你的借机攻击命中目标时，目标在本回合剩下时间内的移动速度降至0。

· 生物即使执行撤离动作离开你的触及范围也会引发你的借机攻击。

· 处于你周边５尺范围内的生物对除你外的目标发动攻击后（且被攻击者没有这个专长），你可以用你的反应对该攻击者发动一次近战攻击。

神射手Sharpshooter

你是熟练掌握了远程武器的使用方式，使看似不可能的射击都能成功命中。你获得下列增益：

· 攻击最大射程内的敌人时，你的远程武器攻击检定不会因为超过常规射程具有劣势。

· 你的远程武器攻击忽视半身掩护和四分之三掩护状态。

· 你用拥有熟练项的远程武器发动攻击前，可以选择使该次攻击的攻击检定承受 -5减值。若本次攻击中，则其伤害掷骰获得 +10加值。

盾牌大师Shield Master

你的盾牌不只可以用于防御，还可以用来攻击。你在持用盾牌时获得下列增益：

· 你在自己的回合内执行攻击动作时，可以用附赠动作以盾牌尝试推撞一个在你5尺范围内的生物。

· 如果你不处于失能状态，则你为抵抗以你为唯一目标的法术或其他伤害性效应而进行敏捷豁免时，可以将你盾牌的AC添加到相应的敏捷豁免中。

· 当某个效应使让你进行豁免成功可以伤害减半的敏捷豁免检定时，你可以用你的反应将盾牌挡在你与效应原点之间，此时豁免成功则不受任何伤害。

熟习Skilled

选择任意组合的三项技能或工具加入你的熟练项。

隐伏者Skulker

先决条件：敏捷13或更高

你是利用阴影潜伏的专家。你获得下列增益：

· 你可以在轻度遮蔽的状态下尝试躲藏。

· 当你对某生物处于躲藏状态时，你对其发动的远程武器攻击如果未命中便不会暴露你的位置。

· 你在微光环境下进行依靠视觉的感知（察觉）检定时不会具有劣势。

法术射手Spell Sniper

先决条件：至少可以施展一个法术

你学会如何操控特定的法术进行攻击，并获得下列增益：

· 当你施展需要进行攻击检定的法术时，则该法术的施法距离加倍。

· 你的远程法术攻击忽视半身掩护和四分之三掩护状态。

· 你习得一个需要进行攻击检定的戏法。从吟游诗人、牧师、德鲁伊、术士、邪术师、法师中选择其一，并从其相应的法术列表里选择该戏法。你施展该戏法的施法属性取决于你选择的职业：吟游诗人、术士、邪术师用魅力；牧师、德鲁伊用感知；法师用智力。

斗殴高手Tavern Brawler

你习惯了粗暴而混乱的肉体斗殴，而随手拿个东西都能成为你的武器。你获得下列增益：

· 你的力量或体质加1，上限为20。

· 你获得临时武器的熟练项。

· 你徒手打击的伤害骰变为1d4。

· 你在自己的回合内用徒手打击或临时武器命中敌人时，可以用附赠动作尝试对该敌人进行一次擒抱。

健壮Tough

获得该专长时，你的生命值上限增加你当前等级两倍的数值。并且在你随后每次升级时，生命值上限都会额外加2。

战地施法者War Caster

先决条件：至少可以施展一个法术

你学会如何在混乱的战场上施展法术，并获得下列增益：

· 当你受到伤害时，你为维持法术专注而进行的体质豁免具有优势。

· 即使你单手或双手持握着武器或盾牌，你依然可以满足施法所需的姿势成分。

· 当敌方生物的移动引发你的借机攻击时，你可以用你的反应对该生物施展一个法术而非发动借机攻击。该法术的施法时间必须是1动作，且该生物必须为法术的唯一目标。

武器大师Weapon Master

经过大量练习后，你熟练的掌握了各种武器的使用方法，并获得下列增益：

· 你的力量或敏捷加1，上限为20。

· 你从简易武器和军用武器列表中，共选择四种武器并获得其熟练项。


专长

专长 Feats

新的专长已由首字母排序的方式列在此处，供需要的人使用。

奇械学徒 Artificer Initiate
你已习得些许奇械师的创造力。
· 你从奇械师法术列表中选择并习得一个戏法。此外，你从该法术列表中选择并习得一个一环法术。智力是你施展这些法术的施法属性。
· 你可以在不消耗法术位的情况下施展一次来自此专长的一环法术。你必须在完成一次长休后才能再次这样做。你也可以正常消耗法术位来施展该法术。
· 你获得你所选的一项工匠工具熟练，并且你可以将该工具作为施展任何以智力为施法属性的法术的法器。

大厨 Chef
花费在专研厨艺上的工夫已然有了回报，使你获得了以下增益：
· 你的体质或感知增加1，上限为20。
· 你获得厨师工具的熟练项，如果你还没有的话。
· 作为短休的一部分，只要你手上有原料和厨师工具，你便可以烹饪特制料理。你可以为特定数量的生物准备这种食物，其数量等同于4+你的熟练加值。在本次短休结束时，任何食用了料理并且花费了一个或更多生命骰来恢复生命值的生物恢复额外1d8点生命值。
· 在花费一小时精心制作后，或者在完成一次长休时，你可以制作等同于你熟练加值个数的餐点。这些餐点在制作完成后持续八小时。任何食用餐点的生物都能获得等同于你熟练加值的临时生命值。

粉碎者 Crusher
你擅长于碾碎敌人的技艺，你获得了以下增益：
· 你的力量或体质增加1，上限为20。
· 每回合一次，当你用造成钝击伤害的攻击命中一个生物时，只要目标的体型并未比你大一级以上，你就可以将目标移动五尺至一个未被占据的空间。
· 当你用造成钝击伤害的攻击命中一个生物并造成重击时，直至你的下一回合开始，所有针对该生物的攻击检定具有优势。

魔能导师 Eldritch Adept
先决条件：施法或契约魔法特性
对神秘学的研究使你从邪术师职业中习得了一项你自选的魔能祈唤。本专长获取的魔能祈唤中使用的施法属性为你的智力、感知、或魅力（在你选择这个专长时选择它）。如果该祈唤具有任何先决条件，则仅当你是一位满足该条件的邪术师时才能选择该祈唤。
当你升级时，你可以将该祈唤更换为邪术师职业中的另一个魔能祈唤（关键属性不变）。

精类触碰 Fey Touched
暴露在妖精荒野的魔法之下的经历已经改变了你，使你获得了以下增益：
· 你的智力，感知或魅力提升1，上限为20。
· 你习得迷踪步以及一个由你选择的一环法术。该一环法术必须是预言系或者惑控系法术。你可以在不消耗法术位的情况下施展这些法术各一次。当你以此法施展某个法术后，你不能再次以此法施展该法术，直至你完成一次长休。你也可以消耗合适的法术位来施展这些法术。这些法术的施法属性是你由此专长提升的属性。

战斗学徒 Fighting Initiate
先决条件：熟练于一种军用武器
你的军事训练帮助你养成了一种特定的战术风格。因此，你可以从战士职业中选择并习得一项战斗风格。如果你已经有一项战斗风格，你不能选择相同的战斗风格。
每当你升级并达到获得属性值提升特性的等级时，你可以来自此专长的战斗风格替换为战士职业中的另一项你未习得的战斗风格。

枪手 Gunner
你持枪时的手快眼明使你获得了以下增益：
· 你的敏捷提升1，上限为20。
· 你获得枪械的熟练项（见城主指南的“枪械”栏目）。
· 你忽略枪械的装填属性。
· 你在敌对生物５尺范围内发动远程攻击检定时，不会因此而具有劣势。

超魔法导师 Metamagic Adept
先决条件：施法或契约魔法特性
你习得如何往你的法术上施加你的意志，从而改变它们的功能。
· 你从术士职业中选择并习得两项超魔法选项。除非特别说明，否则一个法术施展时只能应用一种超魔法项。当你升级并达到获得属性值提升特性的等级时，你可以将其中一项超魔法选项替换为术士职业中的另一项超魔法选项。
· 你获得2点术法点，用于施展超魔法（这些术法点和任何其他来源的术法点叠加，但只能用于超魔法）。你在完成长休后重获所有已消耗的术法点。

穿刺者 Piercer
你已经可以在战斗中造成精准的穿刺。你获得以下好处：
· 你的力量或敏捷提升1，上限为20。
· 每回合一次，当你用造成穿刺伤害的攻击命中一个生物时，你可以重投其中一个伤害骰。你必须使用重投的结果。
· 当你用造成穿刺伤害的攻击命中一个生物并且造成重击时，你可以在计算穿刺伤害时投一个额外的伤害骰。

毒师 Poisoner
你可以准备并使用致命的毒药。你获得以下好处：
· 当你投造成毒素伤害的伤害骰时，无视目标的伤害抗性。
· 你可以以一个附赠动作为一把武器或一枚弹药涂毒，而不是一个动作。
· 你获得制毒工具的熟练项，如果你还没有的话。花费一小时使用制毒工具进行制作后，并且消耗价值50gp的材料后，你可以制造一定数量的猛毒，其数量等同于你的熟练加值。当被用于一把武器或一枚弹药后，猛毒的毒性持续一分钟或直至你用该武器或弹药攻击命中后。当一个生物受到来自涂毒武器或弹药的伤害后，该生物必须成功通过DC14的体质豁免，否则将受到2d8毒素伤害并陷入中毒状态，直至你的下回合结束。

影界触碰 Shadow Touched
暴露在堕影冥界的魔法之下的经历已经改变了你，使你获得了以下增益：
· 你的智力，感知或魅力提升1，上限为20。
· 你习得隐形术以及一个由你选择的一环法术。该一环法术必须是幻术系或死灵系法术。你可以在不消耗法术位的情况下施展这些法术各一次。当你以此法施展某个法术后，你不能再次以此法施展该法术，直至你完成一次长休。你也可以消耗合适的法术位来施展这些法术。这些法术的施法属性是你由此专长提升的属性。

技艺专家 Skill Expert
你已磨练了自身的特定技艺，并获得了以下好处：
· 你选择一项属性提升1，上限为20.
· 你选择并获得一项技能的熟练项。
· 选择一项你熟练的技能，你获得该技能的专精，可以将两倍的熟练加值加到使用该技能进行的属性检定上。你选择的技能必须未受益于其他使熟练加值翻倍的特性，例如专精特性。

劈砍者 Slasher
你已熟知该砍向何处以造成最重的伤害。你获得以下好处：
· 你的力量或敏捷提升1，上限为20。
· 每回合一次，当你用造成挥砍伤害的攻击命中一个生物时，你可以使其速度降低10尺，直到你的下回合开始。
· 当你用造成挥砍伤害的攻击命中一个生物并造成重击时，你将其重伤，使其所作的攻击检定具有劣势，直至你的下回合开始。

念动力 Telekinetic
你习得用你的意念移动物体的能力。你获得以下好处：
· 你的智力，感知或魅力提升1，上限为20。
· 你习得法师之手戏法，你施展它无需语言成分或材料成分，并且你可以让该幽灵手隐形。如果你已经习得该戏法，你施展该戏法时其施法距离提升30尺。该戏法的施法属性是你由此专长提升的属性。
· 以一个附赠动作，你可以尝试以念动力推撞30尺内的一个你可见的生物。当你这样做时，目标必须成功通过一次力量豁免（DC为8+你的熟练加值+你由此专长提升的属性的属性调整值）否则将被你拉近或推离五尺。目标生物可以自愿放弃豁免。

心电感应 Telepathic
你觉醒了用意念与其他生物交流的能力。你获得以下好处：
· 你的智力，感知或魅力提升1，上限为20。
· 你可以和60尺内任何你可见的生物用心灵感应进行交流。你的心电沟通以一种你已知的语言的形式进行，该生物必须懂得该语言才能理解你。你的主动沟通并未给予该生物以心灵感应的形式回复你的能力。
· 你可以施展侦测思想法术，无需法术位和法术成分。以此法施法后，你在完成一次长休前不能再这样做。该法术的施法属性是你由此专长提升的属性。如果你拥有二环或更高的法术位，你可以消耗这些法术位施展该法术。


异种龙纹

异种龙纹 Aberrant Dragonmarks

“卡尼斯之子，你拥有创造之印记，而我的印记可是蕴含着破坏之力。”

——腐败者巴尔，塔卡南家族的战斗员

十二龙纹有可控性，而且其力量通常是具有建设性的。但还有另一种龙纹：这种龙纹对持有者和周围的人来说都是不可预测且危险的。当来自不同的龙纹家族的人们生下一个孩子时，往往会出现异种龙纹，因此，十二学会彻底禁止这种结合。但是异种龙纹可以出现在任何种族、任何年龄、任何血统的人身上。没有两个异种龙纹是完全相同的——即使它们赋予了相同的力量，它们也会以不同的方式觉醒和显现。

一个角色要学会控制自己的目标需要时间，而在这段时间内，其他人可能会受到伤害。这些因素导致了一种普遍的迷信，即带有异种龙纹的人是危险的，

人们害怕异种龙纹还有另一个原因。很久以前，异种龙纹更为常见，有些人的异种龙纹拥有更大的力量。异种龙纹持有者的领袖哈拉斯·塔卡南能够用强烈的地震摧毁城市，灾厄的贵妇人则能传播疾病和指挥成群的虫类生物。后来，龙纹家族联合在一起，发动了一场名为“龙纹战争”大清洗。有人说这是对无辜者的迫害;但大多数人都害怕那些异种龙纹持有者，并在龙纹家族追捕他们时袖手旁观。自龙纹战争以来，异种龙纹在数量上减少，力量也相对较弱。但是，自从哀伤之日以来，异种龙纹变得越来越多。

如果你显现了异种龙纹，你可以从下列缺陷中选择一个，或者你也能和DM商量创作一个只属于你的缺陷。
（校注：此段缺少来源。）

专长：异种龙纹 Feat: Aberrant Dragonmark

先决条件：没有龙纹
你显现出异种龙纹。请设定它的外观和它造成的缺陷。你获得以下增益：
  • 体质属性增加1，上限20。
  • 你从术士法术列表中习得一个戏法。然后，从术士法术列表中选择一个1环法术。你习得该法术，并能通过龙纹施展它。当你施展过一次此法术后，必须经过一次短休或长休才能再次通过龙纹施展。对你而言，这些法术的施法属性是体质。
  • 当你通过龙纹施展一环法术时，你能消耗一个生命骰并掷骰。如果掷骰结果是偶数，你将获得等同掷骰结果的临时生命值。如果掷骰结果是奇数，距离你30尺内的一个随机生物（不包括你）受到等同掷骰结果的力场伤害。如果范围内没有其他生物，则你会受到该伤害。
你根据异种龙纹缺陷表产生一个随机缺陷。
异种龙纹缺陷
d8 | 缺陷
1 | 你的龙纹给你带来生理上的持续疼痛。
2 | 你的龙纹会对你细语，但你可能不知道它想对你说什么。
3 | 当你紧张时，你的龙纹发出嘶嘶声。
4 | 你龙纹周围的皮肤变得烧焦、鳞片化或萎缩。
5 | 你周围的动物感到不安。
6 | 你使用龙纹时情绪会剧烈波动。
7 | 每当你使用龙纹，你的外观就会发生细微的变化。
8 | 你使用龙纹后会做可怕的噩梦。

额外选项：更强的异种力量 Option: Greater Aberrant Powers

在DM的选择下，拥有异种龙纹专长的角色有机会展现更大的力量。当你达到10级时，这个角色有10%的几率从《城主指南》第7章的选项中获得传奇恩惠。如果角色没有得到传奇恩惠，他在下次升级时仍有10%的机会获得。

如果角色得到了一个传奇恩惠，由DM来决定具体效果或随机决定效果。该角色同时永久性地失去一个生命骰，其最大生命值相应地减少一个生命骰加上其体质调整值（最少减少1）。这一减少无法以任何方法解除。


专长

斯翠海文学徒Strixhaven Initiate
你研习了一些魔法理论，学会了些许斯翠海文大学的法术。
选择一个斯翠海文学院：衡鉴，粹丽，量析，银毫，靡华。根据你所选择的学院，你习得两个戏法和一个1环法术，如斯翠海文法术表所示。
你能够不使用法术位施展所选择的1环法术，当你这样做后，必须完成一次长休后才能再次用这种方式释放。你也能使用你拥有的任意法术位来释放该法术。
你释放该专长的法术的施法属性为智力，感知或魅力（当你选择该专长的时候决定）。

斯翠海文法术
学院 | 戏法（从...中选择两个） | 1环法术（选择一个）
衡鉴 | 光亮术light | 圣火术sacred flame | 奇术thaumaturgy | 从牧师或法师法术中选择。
粹丽 | 火焰箭fire bolt | 魔法伎俩prestidigitation | 冷冻射线ray of frost | 从吟游诗人或术士法术中选择。
量析 | 德鲁伊伎俩druidcraft | 神导术guidance | 法师之手mage hand | 从德鲁伊或法师法术中选择。
银毫 | 圣火术sacred flame | 奇术thaumaturgy | 恶言相加vicious mockery | 从吟游诗人或牧师法术中选择。
靡华 | 冻寒之触chill touch | 德鲁伊伎俩druidcraft | 维生术spare the dying | 从德鲁伊或法师法术中选择。

斯翠海文苑像 Strixhaven Mascot
先决条件：4级，斯翠海文学徒专长
你习得了如何 召唤斯翠海文苑像来协助你，这让你获得以下的好处：
· 你获得以仪式施法的方式施展法术 寻获魔宠find familiar 的能力。你魔宠的形态能够选择与你斯翠海文学徒专长所关联的学院的苑像：魂灵塑偶苑像spirit statue mascot（衡鉴），艺元素苑像art elemental mascot（粹丽），分灵苑像fractal mascot（量析），墨灵苑像inkling mascot（银毫），害虫苑像pest mascot（靡华）。这些生物的数据卡在第7章。
· 当你在你的回合里进行攻击动作时，你能放弃一次攻击来让你的苑像魔宠使用其反应来进行一次攻击。
· 如果你的苑像魔宠与你相距60尺内，你能使用一个动作来进行传送，与你的魔宠交换位置。如果你的目的地过于狭窄以至于你不能占据那处空间的话，传送会失败并浪费掉。一旦你使用了这种传送，你需要完成一次长休之后才能再次使用，你也可以使用一个2环或更高的法术来使用该传送。


龙类专长

龙类专长 Draconic Feats

专长代表着一个角色对自己已有能力的精进，或者是对全新能力的发掘。当这份力量来自龙类时 不管是真龙的馈赠，龙族传承的显现，龙神的赐福，还是猎杀真龙的结果它就可能带有超自然的奇幻效果。
以下是由巨龙之力赋予的专长，如果你选用了玩家手册中的可选规则：专长，你就可以使用它们。

色彩龙赋礼 Gift of the Chromatic Dragon
你掌握了一些色彩龙的力量，你获得以下好处：

繁彩注魔Chromatic Infusion。以一个附赠动作，你可以触碰一把简易武器或军用武器，向它注入以下能量之一：强酸，冷冻，火焰，闪电或毒素。在之后一分钟内，该武器在命中时额外造成1d4你所选伤害类型的伤害。使用此特性后，你在完成一次长休前不能再次使用。

反应抗性Reactive Resistance。当你受到强酸，冷冻，火焰，闪电或毒素伤害时，你可以使用你的反应，使自己在当此伤害中获得对应伤害类型的抗性。你可以使用该特性等同于你熟练加值的次数，你在完成一次长休后重获所有已使用的次数。

宝石龙赋礼 Gift of the Gem Dragon
你掌握了一些宝石龙的力量，你获得以下好处：

属性值提升Ability Score Increase。你的智力、感知、或魅力提升1，上限20。

念力报复Telekinetic Reprisal.。当你受到来自距离你10尺内的生物的伤害时，你可以用你的反应来驱使念动力。对你造成伤害的生物必须成功通过一次力量豁免（DC为8+你的熟练加值+你用此专长提升的属性的属性调整值），否则受到2d8力场伤害并被推离至多10尺。你可以使用此反应等同于你熟练加值的次数，你在完成一次长休后重获所有已使用的次数。

金属龙赋礼 Gift of the Metallic Dragon
你掌握了一些金属龙的力量，你获得以下好处：

龙类治疗Draconic Healing。你习得疗伤术法术。你可以施展一次该法术而无需消耗法术位。当你以此法施展该法术后，你不能再这样做，直至你完成一次长休。你也可以使用你拥有的法术位来施展该法术。该法术的施法属性是智力，感知或魅力（你在获得此专长时进行选择）。

庇护之翼Protective Wings。你可以现出庇护之翼，保护你或者其他人免受攻击。在你或5尺内你可见的其他生物被一次攻击命中时，你可以使用你的反应来在你背后暂时显现出虚幻的翅膀。你使目标对抗该次攻击的AC获得加值，数值等同于你的熟练加值，此举可能导致该攻击丢失。你可以使用此反应等同于你熟练加值的次数，你在完成一次长休后重获所有已使用的次数。


专长

专长 Feats

本节将为你提供一系列与巨人及其魔法相关的专长。
专长说明 Feat Descriptions
专长按首字母顺序排列。如果一个专长具有先决条件，则你必须满足该先决条件才能选取该专长。
（译者注：我没有改变专长的顺序，原文就没按字母顺序排列）

符文塑形者 Rune Shaper
先决条件: 施法特性或 符文雕刻者Rune Carver 背景
你已习得了巨人符文之魔法，这为你带来了如下增益：
通晓语言Comprehend Languages。 你习得法术 通晓语言comprehend languages 。你可以无需法术位的施展这个法术一次，之后你必须完成一次长休才能再次以此施展它。你同样可以用任何你拥有的法术位去施展这个法术。
符文魔法Rune Magic。 你知晓了一定数量的符文，其数量等同于你的熟练加值的一半（向下取整），从下述的符文法术表中选择它。每当你完成长休时，你都可以将每一个你知晓的符文刻印在非魔法的武器、护甲、一套衣物、或别的什么你触碰的物件。你临时习得与刻印下的符文相关联的那些1环法术（如符文法术表所展示的那样），以此习得的这些法术会伴随着刻印的符文一起，在你完成下一次长休时消失。你可以用任何你拥有的法术位去施展符文给予的这些法术。
此外，当你携带或着装刻印符文的物品，你还可以不消耗法术位，无需材料成分的施展与符文相关联的法术一次。当你以此施展了任何一个法术后，直到你完成一次长休为止你都不能再次使用这一项能力。此专长的施法属性为智力、感知、或魅力（选择此专长时选择它）。
每当你等级提升时，你都可以从符文法术表中选择一个不同的符文来替换一个你已知的符文。

符文法术 Rune Spell
符文 | 法术
云雾Cloud | 云雾术Fog cloud
死亡Death | 致伤术Inflict wounds
飞龙Dragon | 繁彩球Chromatic orb
仇敌Enemy | 易容术Disguise self
火焰Fire | 燃烧之手Burning hands
友谊Friend | 动物交谈Speak with animals
寒霜Frost | 艾嘉西斯之铠Armor of Agathys
山丘Hill | 神莓术Goodberry
旅途Journey | 大步奔行Longstrider
君王King | 命令术Command
山脉Mountain | 纠缠术Entangle
岩石Stone | 庇护术Sanctuary
风暴Storm | 雷鸣波Thunderwave

巨人打击 Strike of the Giants
先决条件: 军用武器熟练或 巨人养子Giant Founding 背景
你吸收了回荡在你体内巨人之力的原初魔法。当你选择此专长时，选择下列列出的增益之一。每回合一次，当你用近战武器攻击、或投掷武器的远程武器攻击击中一个目标时，你可以为攻击注入一种额外效应，其具体内容取决于你选择的增益类型：

  • 云雾打击Cloud Strike。 目标受到额外1d4点雷鸣伤害。若目标是生物，则其必须通过一次感知豁免，否则直至你下一回合开始，你对其而言视为 隐形Invisible 状态。你发动攻击或是施展法术后，这一效应也会立刻结束。
  • 火焰打击Fire Strike。目标受到额外1d10点火焰伤害。
  • 寒霜打击Frost Strike。 目标受到额外1d6点冷冻伤害。若目标是生物，则其必须通过一次体质豁免，否则直至你下一回合开始其速度归零。
  • 山丘打击Hill Strike。 目标受到额外1d6点与武器同类型的伤害。若目标是生物，则其必须通过一次力量豁免，否则将陷入 倒地Prone。
  • 岩石打击Stone Strike。 目标受到额外1d6点力场伤害。若目标是生物，则其必须通过一次力量豁免，否则被你沿直线击退10尺。
  • 风暴打击Storm Strike。 目标受到额外1d6点闪电伤害。若目标是生物，则其必须通过一次体质豁免，否则直至你下一回合开始，其发动的攻击检定都将具有劣势。

这些效果豁免检定的DC为8+你的熟练加值+你的力量或体质调整值。
你可使用此专长的次数等同于你的熟练加值次，在完成一次长休后你恢复所有已消耗的使用次数。

火巨人之余烬 Ember of the Fire Giant
先决条件: 第4级，巨人打击（火焰打击）专长
你展现出象征着火巨人的炽烈战斗方式，使得你获得下列增益：
属性值提升Ability Score Increase。 你的力量、体质、或感知属性提升1，上限为20。
生于烈焰Born of Flame。 你获得火焰伤害的抗性。
炽热灼烧Searing Ignition。 当你在你的回合中执行攻击动作时，你可以将其中一次攻击替换为喷射出一阵魔法烈焰。以你为中心，15尺半径球状内所有由你选择的可见生物都必须进行一次敏捷豁免（DC为8+你的熟练加值+本专长提升属性的调整值）。豁免失败时，生物将受到 1d8+你的熟练加值 点火焰伤害，并陷入 目盲Blinded 状态，直至你下一个回合开始。豁免成功时只受一半伤害。你可使用炽热灼烧的次数等同于你的熟练加值次，在完成一次长休后你恢复所有已消耗的使用次数。

霜巨人之狂怒 Fury of the Frost Giant
先决条件: 第4级，巨人打击（寒霜打击）专长
你展现出象征着霜巨人的冰冷力量，使得你获得下列增益：
属性值提升Ability Score Increase。 你的力量、体质、或感知属性提升1，上限为20。
生于冰霜Born of Ice。 你获得冷冻伤害的抗性。
霜寒回击Frigid Retaliation。 当一个30尺内你可见的生物以攻击检定命中你，并对你造成伤害后，你可以立即用你的反应来唤出碎裂的寒冰来予以还击。那个生物必须进行一次体质豁免（DC为8+你的熟练加值+本专长提升属性的调整值）。豁免失败时，该生物将受到 1d8+你的熟练加值 点冷冻伤害，并速度减半，直至其下一个回合结束。你可以使用这一反应的次数等同于你的熟练加值次，在完成一次长休后你恢复所有已消耗的使用次数。

云巨人之诡诈 Guile of the Cloud Giant
先决条件: 第4级，巨人打击（云雾打击）专长
你展现出象征着云巨人的轻浮言语以及魔法，使得你获得下列增益：
属性值提升Ability Score Increase。 你的敏捷、体质、或魅力属性提升1，上限为20。
迷云逃逸Cloudy Escape。 当一个你可见的生物以攻击检定命中你时，你可以使用你的反应来获得此次攻击伤害的抗性。然后你可以传送至30尺范围内的一处你可见的、未被占据的空间。你可以使用这一反应的次数等同于你的熟练加值次，在完成一次长休后你恢复所有已消耗的使用次数。

石巨人之敏锐 Keenness of the Stone Giant
先决条件: 第4级，巨人打击（岩石打击）专长
你展现出象征着石巨人的肉体天赋，使得你获得下列增益：
属性值提升Ability Score Increase。 你的力量、体质、或感知属性提升1，上限为20。
洞穴视觉Cavernous Sight。 你获得60尺黑暗视觉。若你已经从其他来源处获得了黑暗视觉，其距离增加60尺。
投掷石块Stone Throw。 以一个附赠动作，你可以触碰一块石头并用其发动一次魔法性的攻击。此次攻击是一次远程法术攻击，具有60尺的射程，使用你以此专长提升的属性作为施法属性。命中时，石头造成1d10点力场伤害，若目标是生物，则其必须通过一次力量豁免（DC为8+你的熟练加值+本专长提升属性的调整值），否则将陷入 倒地Prone 状态。你可以使用这一附赠动作的次数等同于你的熟练加值次，在完成一次长休后你恢复所有已消耗的使用次数。

风暴巨人之灵魂 Soul of the Storm Giant
先决条件: 第4级，巨人打击（风暴打击）专长
你展现出象征着风暴巨人的预言能力和风暴魔法，使得你获得下列增益：
属性值提升Ability Score Increase。 你的智力、感知、或魅力属性提升1，上限为20。
旋涡灵光Maelstrom Aura。 以一个附赠动作，你将自己笼罩在魔法性的狂风与雷电灵光之中，灵光以你为中心，向任意方向延展10尺（无法穿过全掩护）。灵光持续到你的下一个回合开始，若你陷入 失能Incapacitated 它会提前结束。灵光激活期间，你获得闪电伤害与雷鸣伤害的抗性。此外，任何以你为目标的攻击检定都将具有劣势，且每当一个生物在灵光下开始其回合，你都可以迫使其进行一次力量豁免（DC为8+你的熟练加值+本专长提升属性的调整值）。豁免失败时，该生物的速度将被减半直至它们的下一回合开始。你可以使用这一附赠动作的次数等同于你的熟练加值次，在完成一次长休后你恢复所有已消耗的使用次数。

山丘巨人之健强 Vigor of the Hill Giant
先决条件: 第4级，巨人打击（山丘打击）专长
你展现出象征着山丘巨人的强韧性，使得你获得下列增益：
属性值提升Ability Score Increase。 你的力量、体质、或感知属性提升1，上限为20。
不动如山Bulwark。当你受到一次让你移动至少5尺、或给予你 倒地Prone 状态的效应时，你可以用你的反应来稳定自身，此时，你既不会被因此移动，也不会因此陷入 倒地Prone 。
钢铁肠胃Iron Stomach。 当你在短休时进食，并且使用了一粒或更多生命骰恢复生命时，你额外恢复等同于你的 体质调整值+你的熟练加值 点的生命值。


专长：卡牌占卜师

专长：卡牌占卜师 Feat: Cartomancer

卡牌占卜师使用纸牌作为奥术力量的法器。和你的DM谈谈，看看这个专长在你的战役中是否适合你：

卡牌占卜师 Cartomancer
先决条件：第4级，施法特性
你学会了通过一副牌组来引导你的魔法，你可以用一副牌组作为你的法器，并获得下列增益：

  • 卡牌诈术Card Tricks。你习得戏法 魔法伎俩Prestidigitation，并可以用其创造幻象来复制舞台魔术的效果。当你以此法使用魔法伎俩时，你可以隐藏此法术的言语和姿势成分
  • 隐藏王牌Hidden Ace。当你完成一次长休时，你可以从你的职业法术列表中选择一个法术，并将其注入一张卡牌之中，被选择的法术施法时间必须为1动作，并必须是你拥有法术位的环阶。卡牌将被魔法侵染8小时，期间，你可以以你的附赠动作展示出卡牌并且施展其内的法术。之后卡牌立刻失去魔力。

（注：隐藏王牌效果没有明确说明是否需要法术位以及何时需要法术位，导致出现严重的歧义并在外网备受争论。使用前请询问你的DM该专长与法术位如何互动，并静候本书的Errata（若有）。）


珊娜萨种族专长

种族专长 Racial Feats

在某个职业上的等级提升是角色在战役中成长的主要方式。一些DM也允许玩家使用专长来个性化角色。专长是玩家手册第六章“自定义选项”中提及的一条可选规则。DM可以决定他们是否可用，或决定哪些可用哪些不可用。

这个章节介绍一组可用来深入探索你角色的种族的专长。就像种族专长表里概括的那样，这些专长分别关联着一个《玩家手册》里的种族。一个种族专长表现的要么是与你种族文化的深刻联系，要么是令你与种族血脉的一个方向更靠拢的生理变化。

这种特别的变化的原因由你或者你的DM决定。一种转化的专长可能象征着潜伏的力量已经随着你的成长而显露，一种转变则可能缘自战役中的某个重要事件——诸如暴露在强大的魔法力量之下，或者你参观了对你种族有古老且重要意义地方。变化是奇幻文学与民俗的基本主题。搞清楚你的角色为何有如此变化将为你的战役故事带来丰富的补充。

种族专长
种族 | 专长
龙裔 | 龙之威怖 Dragon Fear
龙裔 | 龙之鳞爪 Dragon Hide
矮人 | 矮人坚毅 Dwarven Fortitude
矮人 | 低身机敏 Squat Nimbleness
精灵 | 精灵之准 Elven Accuracy
精灵（卓尔） | 高等卓尔魔法 Drow High Magic
精灵（高等精灵） | 妖精传送 Fey Teleportation
精灵（木精灵） | 木精灵魔法 Wood Elf Magic
侏儒 | 匿影无踪 Fade Away
侏儒 | 低身机敏 Squat Nimbleness
半精灵 | 精灵之准 Elven Accuracy
半精灵 | 天赋异禀 Prodigy
半兽人 | 兽人狂怒 Orcish Fury
半兽人 | 天赋异禀 Prodigy
半身人 | 慷慨吉运 Bountiful Luck
半身人 | 花开二度 Second Chance
半身人 | 低身机敏 Squat Nimbleness
人类 | 天赋异禀 Prodigy
提夫林 | 弗莱格索斯之焰 Flames of Phlegethos
提夫林 | 炼狱体质 Infernal Constitution

以下专长以首字母顺序排序。

慷慨吉运 Bountiful Luck
先决条件: 半身人
你的民族有着非同寻常的好运，且你学过如何在看到同伴难堪之时将其秘密地借给他们。你其实也不知道你是怎么做到的。你只是想想，这事就实现了，这一定命运的赠礼！
如果你周围30尺内你可见的盟友在攻击检定、技能检定、或豁免检定的d20中骰出了1，你可以用反应使他重骰一次，不过盟友必须接受新的结果。
使用此能力后，直到下个你的回合结束前你无法使用你的 幸运Lucky 种族特质。

龙之威怖 Dragon Fear
先决条件: 龙裔
气愤之时，你能展露威慑之力。你获得下列增益：
· 你的力量、体质、或魅力+1，上限为20。
· 你可以消耗你的吐息武器次数以发起咆哮，以取代吐息出毁灭性的能量。周围30尺内由你选择的每个生物都必须通过一次感知豁免（DC=8+你的熟练加值+你的魅力调整值）。如果生物无法听到或看到你，它将自动通过此豁免。如果豁免失败，目标将陷入对你的 恐慌frightened ，持续一分钟。如果恐慌者受到任何伤害，他可以重复这一豁免，豁免成功时在他身上的这一效应将提前结束。

龙之鳞爪 Dragon Hide
先决条件: 龙裔
你显出自你龙族先祖的利爪与鳞片，你获得下列增益：
· 你的力量、体质、或魅力+1，上限为20。
· 你的鳞片变得无比坚硬。如果你没穿着任何护甲，你的AC将变为13+你的敏捷调整值。你可以在装着盾牌时仍享受此增益。
· 你的指尖长出可伸缩的利爪，伸出或缩回爪子不消耗动作。这些爪子是可以用来发动徒手打击的天生武器，如果用他们击中了目标，将造成 1d4+你的力量调整值 的挥砍伤害，而非正常徒手打击造成的钝击伤害。

高等卓尔魔法 Drow High Magic
先决条件: 精灵（卓尔）
你学到了更多种类的黑暗精灵魔法。你习得并可以随意施展法术 侦测魔法detect magic ，无需消耗法术位。同时，你习得法术 浮空术levitate 与法术 解除魔法dispel magic ，你可以不消耗法术位的施展这两个法术各一次。而你在完成一次长休后你重获以此免费施展这两个法术的使用次数。魅力是你施展这三个法术的施法属性。

矮人坚毅 Dwarven Fortitude
先决条件: 矮人
你的血脉中流淌着矮人英雄的血液。你获得下列增益：
· 你的体质+1，上限为20。
· 当你在战斗中执行 回避Dodge 动作时，你可以消耗一颗生命骰来治愈自己。投掷那枚生命骰，你恢复其骰值外加上你的体质调整值点的生命值（恢复量最低为1点）。

精灵之准 Elven Accuracy
先决条件: 精灵或半精灵
那些精灵们能力如传说般精准，尤其精灵弓箭手与精灵施法者为甚，你在依赖精确度而非蛮力的攻击检定上有着高超的精准度。你获得下列增益：
· 你的敏捷、智力、感知、或魅力+1，上限为20。
· 当你在攻击检定上具有优势，且这次攻击检定使用敏捷、智力、感知、或魅力时，你可以重骰其中一枚骰子一次。

匿影无踪 Fade Away
先决条件: 侏儒
你的族人在幻术系魔法的技巧上有着极高的天赋。你曾习得一种能在受伤时迅速隐去的魔法技巧。你获得下列增益：
· 你的智力+1，上限为20。
· 当你受到伤害之后，你可以立刻用反应魔法性的将自己化为 隐形invisible ，持续直至你的下一回合结束，如果你发动攻击、造成伤害、或迫使别人进行豁免这一效果也将提前结束。一旦你使用了这一能力，直到你完成一次短休或长休前你都不能再次使用它。

妖精传送 Fey Teleportation
先决条件: 精灵（高等精灵）
你对高等精灵学识的研究已然为你解锁了一些只有极少数其他精灵才得以掌控的精类力量，当然，你的雅灵表亲除外。依靠你的精类先祖，你可以大步迈入妖精荒野以缩减你从某地到它地的道路，你获得下列增益：
· 你的智力或魅力+1，上限为20。
· 你习得如何说、读、写木族语。
· 你习得法术 迷踪步misty step ，且你可以无需消耗法术位的施展它一次。而你在完成一次短休或长休后你重获以此免费施展这个法术的使用次数。智力是你施展这个法术的施法属性。

弗莱格索斯之焰 Flames of Phlegethos
先决条件: 提夫林
你学会了如何召唤地狱火，让它听从你的指挥为你而用，你获得下列增益：
· 你的智力或魅力+1，上限为20。
· 当你为你施展的法术投掷火焰伤害时，你可以重骰其中任何骰值为1的火焰伤害骰，但你必须接受重骰后的结果，哪怕重骰后它依旧是1。
· 每当你施展造成火焰伤害的法术时，你都可以让火焰环绕在你身旁，持续直至你的下个回合结束。那些火焰不会伤害你或你的物品。它们将提供30尺明亮光照与那之外30尺微光光照。此火焰现形期间，任何在你周围5尺范围内，对你发动近战攻击并命中的生物将受到1d4点火焰伤害。

炼狱体质 Infernal Constitution
先决条件: 提夫林
邪魔之血令你变得无比强大，为你解锁一些邪魔拥有的强大韧性。你获得下列增益：
· 你的体质+1，上限为20。
· 你获得冷冻伤害和毒素伤害的抗性
· 你在对抗 中毒Poisoned 效应时所做的豁免具有优势。

兽人狂怒 Orcish Fury
先决条件: 半兽人
你内在的怒火在永无止境的燃烧着，你获得下列增益：
· 你的力量或体质+1，上限为20。
· 当你用简易武器或军用武器发动的攻击命中时，你可以额外掷一枚武器的伤害骰并将其作为额外伤害加入到本次攻击的伤害中，伤害类型与武器本身的伤害类型相同。一旦你使用了这一能力，直到你完成一次短休或长休前你都不能再次使用它。
· 使用 坚韧不屈Relentless Endurance 种族特质之后，你可以立即以反应进行一次武器攻击。

天赋异禀 Prodigy
先决条件: 半精灵、半兽人、或人类
你学习那些新鲜事物时总是有着极高的天赋，你获得下列增益：
· 你获得一项自选技能的熟练、一种自选工具的熟练，且娴熟于一种自选的语言。
· 选择一种你已具有熟练项的技能。你获得这种技能的专精，这意味着你进行的与技能相关的属性检定中你可以加入双倍的熟练加值。你选择的这个技能必须是未受益于其他的此类双倍熟练特性（例如 专精Expertise）的技能。
（校注：原文如此，确实写的不是“说、读、写”而是“娴熟fluency”）

花开二度 Second Chance
先决条件: 半身人
命运在有人想要伤害你时眷顾于你，你获得下列增益：
· 你的敏捷、体质、或魅力+1，上限为20。
· 当一个你可见的生物以攻击检定命中你时，你可以使用你的反应迫使那个生物重骰之。此能力一旦被使用，直到你下次在战斗开始时骰先攻、你完成一次短休、或你完成一次长休之前都无法再次使用它。

低身机敏 Squat Nimbleness
先决条件: 矮人或小型种族
你有这在你族群中不寻常的机敏，你获得以下好处:
· 你的力量或敏捷+1，上限为20。
· 你的步行速度提升5尺。
· 你获得运动技能或特技技能的熟练（由你选择）。
· 你为脱离擒抱所做的力量（运动）与敏捷（特技）检定具有优势。

木精灵魔法 Wood Elf Magic
先决条件: 精灵（木精灵）
你学会由你的族人保护和尊敬的原初之木的魔法。你习得一个你自选的德鲁伊戏法。同时，你习得法术 大步奔行longstrider 与法术 行动无踪pass without trace 。你可以不消耗法术位的施展这两个法术各一次。而你在完成一次长休后你重获以此免费施展这两个法术的使用次数。感知是你施展这三个法术的施法属性。


新专长

专长 Feats

本小节列出了与索兰尼亚骑士和高等术法会大法师相关的专长，以及一个适用于寻求特殊神圣连接的角色的通用专长。
这些专长在你选择专长时可用，并且遵循《玩家手册》中的专长规则。

黑袍入道 Adept of the Black Robes

先决条件：第4级，高等术法入门（努塔瑞）专长
你选择让黑月努塔瑞影响你的魔法，并且你的野心和对黑袍法师会Order of the Black Robes的忠诚使你得到了认可，你获得下列增益：
雄心魔法Ambitious Magic.你习得一个你选择的二环法术。该二环法术必须来自惑控或死灵学派。你可以不消耗法术位地施放本专长的二环法术，但必须完成一次长休才能再次以此方式施法。你也可以用符合环阶的法术位来施放该法术。该法术的施法属性为你先前在新晋高阶法师专长中选择的属性。
生命引导Life Channel.你可以引导你的生命力来增强你的魔法。当一个你可见的距你60尺内的生物在你施放的造成伤害的法术中的豁免检定中失败，你可以消耗等同于法术环阶的生命骰，投掷消耗的生命骰并将数值相加。该生物受到的伤害加上骰出的总值。

红袍入道 Adept of The Red Robes

先决条件：第4级，高等术法入门（努林塔瑞）专长
你选择让红月努林塔瑞影响你的魔法，并且你为维护万物均衡所做出的贡献使你得到了红袍法师会Order of the Red Robes的认可，你获得下列增益：
洞见魔法Insightful Magic.你习得一个你选择的二环法术。该二环法术必须来自幻术或变化学派。你可以不消耗法术位地施放本专长的二环法术，但必须完成一次长休才能再次以此方式施法。你也可以用符合环阶的法术位来施放该法术。该法术的施法属性为你先前在新晋高阶法师专长中选择的属性。
魔法均衡Magical Balance.当你进行攻击检定或是属性检定时，若是D20结果小于等于9，你可以平衡你的命运，将骰值视作10。你可以用此方法平衡命运的次数等同于你的熟练加值，在完成一次长休后会恢复所有已消耗的使用次数。

白袍入道 Adept of The White Robes

先决条件：第4级，高等术法入门（索林那瑞）专长
你选择让白月索林那瑞影响你的魔法，并且你要用魔法使世界变得更美好的誓言使你得到了白袍法师会Order of the White Robes的认可，你获得下列增益：
防护魔法Protective Magic.你习得一个你选择的二环法术。该二环法术必须来自防护或预言学派。你可以不消耗法术位地施放本专长的二环法术，但必须完成一次长休才能再次以此方式施法。你也可以用符合环阶的法术位来施放该法术。该法术的施法属性为你先前在新晋高阶法师专长中选择的属性。
防护结界Protective Ward.当你或者一个你可见的距你30尺内的生物受到伤害时，你可以用你的反应来消耗一个法术位，在该目标周边织起防护性的魔法。投掷数量等同于消耗的法术位环阶的d6，并将该目标受到的伤害减少等同于那些骰子骰出的总值+你的施法属性调整值的数值。

神恩眷顾 Divinely Favored

先决条件：第4级，龙枪战役
一位神明选中了你，让你携带其力量的火花。
你从牧师法术列表中选择并习得一个戏法，并且根据你角色的阵营习得一个一环法术，如下方阵营法术表所示。你还习得法术卜筮术Augury。

阵营法术 Alignment Spells
阵营 一环法术
邪恶 选择一个一环邪术师法术
善良 选择一个一环牧师法术
中立 选择一个一环德鲁伊法术
你可以不消耗法术位地施放选择的一环法术和卜筮术，但必须完成一次长休才能再次以此方式施放这两个法术。你也可以用符合环阶的法术位来施放这些法术。
你施放本专长法术的施法属性为智力、感知或魅力（在你选择本专长时选择）。
此外，当你施放使用本专长的施法属性的任意法术时，可以将圣徽作为法器。

高等术法入门 Initiate of High Sorcery

先决条件：龙枪战役，并且是术士、法师或高等术法会大法师Mage of High Sorcery
你已经受到了隶属于高等术法会的施法者的训练。
选择克莱因的三个月亮中的一个来影响你的魔法：黑月努塔瑞Nuitari；红月努林塔瑞Lunitari；或是白月索林那瑞Solinari。你从法师法术列表中选择并习得一个戏法，并且根据你选择的月亮来习得两个一环法术，如下方月之法术表格所示。

月之法术表 Lunar Spells

月亮 一环法术
努塔瑞 从不谐低语、虚假生命、脆弱诅咒和致病射线中选择两个
努林塔瑞 从七彩喷射、易容术、羽落术和大步奔行中选择两个
索林那瑞 从通晓语言、侦测善恶、防护善恶和护盾术中选择两个
你可以不消耗法术位地各施放一次选择的一环法术，但必须完成一次长休才能再次以此方式施放这些法术。你也可以使用你拥有的任意法术位来施放这些法术。
你施放本专长法术的施法属性为智力、感知或魅力（在你选择本专长时选择）。

皇冠骑士 Knight of The Crown

先决条件：第4级，索兰尼亚扈从专长
你是一名隶属于皇冠骑士团的索兰尼亚骑士，该骑士团颂扬合作、忠诚和服从的美德。你善于团体作战，并获得下列增益：
属性值提升Ability Score Increase.你的力量、敏捷或体质提升1，最高不能超过20。
号令集结Commanding Rally.以一个附赠动作，你可以命令你30尺内的一个友军攻击。若其能听见你的声音或看见你，其可以立刻使用反应来进行一次武器攻击。若此次攻击命中，这名盟友可以投掷一粒d8并将骰出的数值加入到攻击的伤害掷骰中。你可使用此特性的次数等同于你的熟练加值，并且在完成一次长休后会恢复所有已消耗的使用次数。

玫瑰骑士 Knight of The Rose

先决条件：第4级，索兰尼亚扈从专长
你是一名隶属于玫瑰骑士团的索兰尼亚骑士，该骑士团以领导力、正义和睿智闻名于世。你的决心使得你获得下列增益：
属性值提升Ability Score Increase.你的体质、感知或魅力提升1，最高不能超过20。
振奋集结Bolstering Rally.以一个附赠动作，你鼓舞一个距你30尺内你可见的生物（你可以选择你自己）。若目标可以看见你或听见你的声音，其获得等同于1d8+你的熟练加值+本专长提升属性调整值的临时生命值。你可使用此附赠动作的次数等同于你的熟练加值，并且在完成一次长休后会恢复所有已消耗的使用次数。

圣剑骑士 Knight of The Sword

先决条件：第4级，索兰尼亚扈从专长
你是一名隶属于圣剑骑士团的索兰尼亚骑士，该骑士团献身与于英勇和气概。勇气使你的精神如同钢铁，并使你获得下列增益：
属性值提升Ability Score Increase.你的智力、感知或魅力提升1，最高不能超过20。
丧志打击Demoralizing Strike.每回合一次，当你以武器攻击检定命中一个生物时，你可以试图令该目标恐慌。目标必须进行一次感知豁免检定（DC为8+你的熟练加值+本专长提升属性的调整值）。若失败，目标陷入对你的恐慌直到你的下一回合结束。若成功，目标在其下一回合结束前进行的下一次攻击检定具有劣势。你可使用此特性的次数等同于你的熟练加值，并且在完成一次长休后会恢复所有已消耗的使用次数。

边栏：骑士团的成员 Membership in Knightly Orders
每个索兰尼亚骑士都是组织中一个骑士团中的成员。在训练过程中，大多数骑士会先加入皇冠骑士团作为起步，而后才转入其他骑士团。无论角色遵循哪条道路，都会保留在骑士团中所学，即便是已经加入了其他骑士团。角色可以更改其所属的骑士团，已获得的索兰尼亚骑士专长仍然生效。

索兰尼亚扈从 Squire of Solamnia

先决条件：龙枪战役，并且是战士、圣武士或索兰尼亚骑士Knight of Solamnia
索兰尼亚骑士式的训练使你获得了下列增益：
快速骑乘Mount Up.你在开始和终止骑乘时只需要花费5尺移动力。
精准打击Precise Strike.每回合一次，当你对一个生物进行武器攻击检定时，你可以使这次检定具有优势。若此次攻击命中，你投掷一粒d8并将骰出的数值加入到攻击的伤害掷骰中。你可使用此特性的次数等同于你的熟练加值，但仅会在该攻击命中时消耗次数。你在完成一次长休后会恢复所有已消耗的使用次数。


专长

专长 Feats
这一节提供了数个与位面之力息息相关的专长。这些专长在你正常情况下可以选择专长时皆能选择，且使用他们需要遵循《玩家手册》中记述的专长规则。

以下将为您呈现这些专长：

外层位面后裔 Scion of the Outer Planes
先决条件：异度风景战役
你与某一外层位面的连接为你注入了它的能量。从下方位面注能表中的位面类型中选择一项，你的选择将为你提供某项伤害的抗性，与施展某个戏法的能力，如表中所示的那般。你施展这一戏法时无需材料成分，且其施法属性为智力、感知、或魅力（选择此专长时选择）。

位面注能

位面 | 伤害抗性 | 戏法
混乱外层位面 | 毒素 | 次级幻术（次级幻影）minor illusion
邪恶外层位面 | 黯蚀 | 冻寒之触chill touch
善良外层位面 | 光耀 | 圣火术sacred flame
守序外层位面 | 力场 | 神导术guidance
外域 | 心灵 | 法师之手mage hand

（译注：根据访谈，此处的选择并不影响你的阵营）

秩序代行者 Agent of Order
先决条件：第4级，外层位面后裔（守序外层位面）专长
得益于你引导宇宙的秩序之力的能力，你获得下列增益：
属性值提升Ability Score Increase。你自选一项属性提升1，上限为20。
凝滞打击Stasis Strike。每回合一次，当你对你自身周围60尺范围内的某一生物造成伤害时，你可以额外对其造成1d8点力场伤害，同时，灵缚将向着那个生物袭去。其必须通过一次感知豁免（DC=8+你的熟练加值+你外层位面后裔专长的施法属性），豁免成功时，目标将躲开灵缚。豁免失败时，目标将陷入 束缚Restrained 状态，持续直至你的下一回合开始。这灵缚的外形，如同钢铁锁链或其他什么象征着停滞不前的东西。
你可以使用这一增益的次数等同于你的熟练加值次，在你完成一次长休后你重获全部已消耗的增益使用次数。

恶意后继者 Baleful Scion
先决条件：第4级，外层位面后裔（邪恶外层位面）专长
得益于你引导宇宙的邪恶之力的能力，你获得下列增益：
属性值提升Ability Score Increase。你自选一项属性提升1，上限为20。
贪婪之攫Grasp of Avarice。每回合一次，当你对你自身周围60尺范围内的某一生物造成伤害时，你可以额外对其造成一定黯蚀伤害。黯蚀伤害的数额等同于 1d6+你的熟练加值 点，然后你将恢复这一黯蚀伤害实际造成伤害数额的生命值。你可以使用这一增益的次数等同于你的熟练加值次，在你完成一次长休后你重获全部已消耗的增益使用次数。

混乱与共者 Cohort of Chaos
先决条件：第4级，外层位面后裔（混乱外层位面）专长
得益于你引导宇宙的混乱之力的能力，你获得下列增益：
属性值提升Ability Score Increase。你自选一项属性提升1，上限为20。
混乱耀斑Chaotic Flare。当你在一次攻击检定或豁免检定中骰出了1或20时，混乱的魔力将涌入你的身躯。投掷d4，其出目决定将发生混乱耀斑表上的哪个事件。耀斑将持续到你的下一回合结束前，在上一次混乱耀斑结束前你无法触发下一次混乱耀斑效果。

混乱耀斑

d4 | 耀斑效应
1 | 战斗狂热Battle Fury。你可见的，由你选择的一名生物将被灌注入无我的狂怒。他进行的任何攻击检定都将具有优势，但进行属性检定时将具有劣势。
2 | 扰乱力场Disruption Field。能量波环绕在你的身旁。任何在你周围5尺范围内开始其回合的生物以及在一个回合中首次移动进入这一范围的生物将受到1d8力场伤害。
3 | 限制解除Unbound。当你移动时，你可以花费部分或全部你的步行速度来进行一次传送，你身上携带或穿着的物品将跟着你一起传送。传送距离至多等同于你花费的速度额，且传送的目的地必须得是一处未被占据的你可见的空间。（译注：原文就是消耗速度，而不是消耗移动力。）
4 | 狂风呼啸Wailing Winds。以你为中心，呼啸的狂风将充斥在这半径15尺的球状区域内。你与任何其他在这片区域内的生物进行的感知豁免都将具有劣势。

外域使节 Outlands Envoy
先决条件：第4级，外层位面后裔（外域）专长
你在印记城与外域中度过了相当长的一段时间，浸泡在位面能量之中的这段时间使你获得下列增益：
属性值提升Ability Score Increase。你自选一项属性提升1，上限为20。
交路使者Crossroads Emissary。你习得法术 迷踪步misty step 与法术 巧言术tongues 。你可以无需法术位的施展这两个法术各一次，而你必须完成一次长休后才能重获免费施展的机会。你也可以用你拥有的合适的法术位来施展这些法术。这些法术的施法属性与你在外层位面后裔专长中选择的施法属性相同。

位面漫游者 Planar Wanderer
先决条件：第4级，外层位面后裔专长
你可以从多元宇宙之中摄取能量，并能在宇宙中的极端环境中生存，还能穿梭于它的无垠世界之中。你获得下列增益：
位面适应Planar Adaption。当你完成一次长休时，你将获得毒素伤害、冷冻伤害、或火焰伤害（由你选择）的抗性，持续至你下一次完成长休为止。
传送门骇客Portal Cracker。你对传送门的熟悉程度令你习得了如何不用钥匙也能打开它的方法。以一个动作，你将你的精神专注于你周围5尺范围内的一道传送门上，并进行一次DC20的智力（奥秘）检定。检定失败时，你将收到3d8心灵伤害并直到完成长休为止都无法再次使用这一增益。检定成功时，你可以强制这扇传送门打开1小时或关上1小时。在这段强制开启/强制关闭的时间内，这扇传送门将不会响应它对应的钥匙，除非生物强行使用钥匙，并成功通过一次DC20的智力（奥秘）检定。
传送门感知Portal Sense。你永远知道上一次使用的位面传送门位于你何方，但你与那个传送门必须处于同一位面上。不仅如此，以一个动作，你可以侦测到你周围30尺范围内的任何对你来说未处于完全掩护的传送门的位置。一旦你使用了侦测传送门动作，直到你完成一次长休前你都无法再次使用这一动作。

公义传承者 Righteous Heritor
先决条件：第4级，外层位面后裔（善良外层位面）专长
得益于你引导宇宙的善良之力的能力，你获得下列增益：
属性值提升Ability Score Increase。你自选一项属性提升1，上限为20。
舒缓伤痛Soothe Pain。当你或你周围30尺范围内的生物受到伤害时，你可以用你的反应将那次伤害减少1d10+你的熟练加值点。
你可以使用这一增益的次数等同于你的熟练加值次，在你完成一次长休后你重获全部已消耗的增益使用次数。


全扩全法术

 亚比达奇凋死术Abi-Dalzim's Horrid WiltingXGE
吸收元素Absorb ElementsXGE
酸液飞溅Acid Splash
阿迦纳萨喷火术Aganazzar's ScorcherXGE
援助术Aid
空气泡泡Air BubbleAAG
警报术Alarm
变身术Alter Self
化兽为友Animal Friendship
动物信使Animal Messenger
动物形态Animal Shapes
活化死尸Animate Dead
活化物件Animate Objects
敌意术AntagonizeBMT
防活物护罩Antilife Shell
反魔法场Antimagic Field
嫌恶术/关怀术Antipathy/Sympathy
秘法眼Arcane Eye
秘法门Arcane Gate
秘法锁Arcane Lock
艾嘉西斯之铠Armor of Agathys
哈达之臂Arms of Hadar
阿莎德隆奔行Ashardalon's StrideFTD
星界投影Astral Projection
卜筮术Augury
生命灵光Aura of Life
净化灵光Aura of Purity
活力灵光Aura of Vitality
启蒙术Awaken
灾祸术Bane
放逐斩Banishing Smite
放逐术Banishment
树肤术Barkskin
希望信标Beacon of Hope
兽之联结Beast BondXGE
野兽知觉Beast Sense
降咒Bestow Curse
毕格比之手Bigby's Hand
剑刃护壁Blade Barrier
剑刃防护Blade Ward
灾厄之刃Blade of DisasterTCE
祝福术Bless
枯萎术Blight
致盲斩Blinding Smite
目盲术／耳聋术Blindness/Deafness
闪现术Blink
朦胧术Blur
地之骨Bones of the EarthXGE
轰雷剑Booming BladeTCE
借鉴才学Borrowed KnowledgeSCC
印记斩Branding Smite
燃烧之手Burning Hands
召雷术Call Lightning
安定心神Calm Emotions
弹射术CatapultXGE
假寐术CatnapXGE
造成恐惧Cause FearXGE
典礼术CeremonyXGE
连锁闪电Chain Lightning
混乱箭Chaos BoltXGE
魅惑怪物Charm MonsterXGE
魅惑人类Charm Person
冻寒之触Chill Touch
繁彩球Chromatic Orb
死亡法阵Circle of Death
原力法阵Circle of Power
鹰眼术Clairvoyance
克隆术Clone
匕首之云Cloud of Daggers
死云术Cloudkill
七彩喷射Color Spray
命令术Command
通神术Commune
问道自然Commune with Nature
强令对决Compelled Duel
通晓语言Comprehend Languages
强迫术Compulsion
寒冰锥Cone of Cold
困惑术Confusion
动物咒唤术Conjure Animals
召唤箭雨Conjure Barrage
天界咒唤术Conjure Celestial
元素咒唤术Conjure Elemental
精类咒唤术Conjure Fey
次级元素咒唤术Conjure Minor Elementals
万箭齐发Conjure Volley
林地之精咒唤术Conjure Woodland Beings
异界探知Contact Other Plane
疫病术Contagion
触发术Contingency
不灭明焰Continual Flame
控火术Control FlamesXGE
操控水体Control Water
操控天气Control Weather
操控风力Control WindsXGE
警戒箭阵Cordon of Arrows
法术反制Counterspell
创造篝火Create BonfireXGE
造粮术Create Food and Water
创造人工生命体Create HomunculusXGE
创造法驱魔舵Create Spelljamming HelmAAG
创造魔卫Create Magen
唤起死灵Create Undead
造水术／枯水术Create or Destroy Water
造物术Creation
疯狂冠冕Crown of Madness
众星冠冕Crown of StarsXGE
十字军披风Crusader's Mantle
疗伤术Cure Wounds
舞光术Dancing Lights
骷髅之舞Danse MacabreXGE
暗黑星辰Dark StarEGW
黑暗术Darkness
黑暗视觉Darkvision
拂晓DawnXGE
昼明术Daylight
防死结界Death Ward
延迟爆裂火球Delayed Blast Fireball
创造半位面Demiplane
湮灭波Destructive Wave
侦测善恶Detect Evil and Good
侦测魔法Detect Magic
侦测毒性和疾病Detect Poison and Disease
侦测思想Detect Thoughts
任意门Dimension Door
易容术Disguise Self
解离术Disintegrate
反制善恶Dispel Evil and Good
解除魔法Dispel Magic
不谐低语Dissonant Whispers
扭曲价值Distort ValueAI
预言术Divination
神恩Divine Favor
圣言术Divine Word
支配野兽Dominate Beast
支配怪物Dominate Monster
支配人类Dominate Person
龙类变形Draconic TransformationFTD
龙息术Dragon's BreathXGE
卓姆吉瞬间召唤Drawmij's Instant Summons
托梦术Dream
蓝纱一梦Dream of the Blue VeilTCE
德鲁伊林地Druid GroveXGE
德鲁伊伎俩Druidcraft
龙卷尘暴Dust DevilXGE
地颤Earth TremorXGE
地缚EarthbindXGE
地震术Earthquake
魔能爆Eldritch Blast
元素灾厄Elemental BaneXGE
元素武器Elemental Weapon
思想编码Encode ThoughtsGGR
敌群环绕Enemies AboundXGE
汲能术EnervationXGE
强化属性Enhance Ability
变巨术／缩小术Enlarge / Reduce
诱捕打击Ensnaring Strike
纠缠术Entangle
注目术Enthrall
土石喷发Erupting EarthXGE
以太化Etherealness
艾伐黑触手Evard's Black Tentacles
脚底抹油Expeditious Retreat
摄心目光Eyebite
鬼斧神工Fabricate
妖火Faerie Fire
虚假生命False Life
渺远步Far StepXGE
快速交友Fast FriendsAI
恐惧术Fear
羽落术Feather Fall
弱智术Feeblemind
假死术Feign Death
寻获魔宠Find Familiar
寻获高等坐骑Find Greater SteedXGE
寻获坐骑Find Steed
寻找陷阱Find Traps
寻路术Find the Path
死亡一指Finger of Death
火焰护盾Fire Shield
火焰风暴Fire Storm
火焰箭Fire bolt
火球术Fireball
费资本铂金盾Fizban's Platinum ShieldFTD
烈焰箭矢Flame ArrowsXGE
火焰刀Flame Blade
焰击术Flame Strike
炽焰法球Flaming Sphere
石化术Flesh to Stone
魔宠群Flock of Familiars
飞行术Fly
云雾术Fog Cloud
禁制术Forbiddance
力场监牢Forcecage
预警术Foresight
命运宠儿Fortune's FavorEGW
行动自如Freedom of Movement
交友术Friends
冷冻一指Frost Finger
霜噬FrostbiteXGE
气化形体Gaseous Form
加德尔急速邮差Galder's Speedy
加德尔高塔术Galder's Tower
异界之门Gate
界门封锁Gate SealSO
指使术Geas
遗体防腐Gentle Repose
巨虫术Giant Insect
灵敏之赐Gift of AlacrityEGW
巧舌如簧Gift of GabAI
花言巧语Glibness
法术无效结界Globe of Invulnerability
守卫刻文Glyph of Warding
神莓术Goodberry
擒抱藤Grasping Vine
重力分裂Gravity FissureEGW
引力裂沟Gravity SinkholeEGW
油腻术Grease
高等隐形术Greater Invisibility
高等复原术Greater Restoration
翠炎剑Green-Flame BladeTCE
信仰守卫Guardian of Faith
自然守卫Guardian of NatureXGE
铜墙铁壁Guards and Wards
神导术Guidance
光导箭Guiding Bolt
舞风术GustXGE
造风术Gust of Wind
棘雹术Hail of Thorns
圣居Hallow
幻景Hallucinatory Terrain
重伤术Harm
加速术Haste
医疗术Heal
治愈之魂Healing SpiritXGE
治愈真言Healing Word
灼热金属Heat Metal
炼狱叱喝Hellish Rebuke
英雄宴Hero's Feast
英雄气概Heroism
脆弱诅咒Hex
怪物定身术Hold Monster
人类定身术Hold Person
圣洁灵光Holy Aura
神圣武器Holy WeaponXGE
哈达之欲Hunger of Hadar
猎人印记Hunter's Mark
催眠图纹Hypnotic Pattern
冰刃Ice KnifeXGE
冰风暴Ice Storm
鉴定术Identify
幻影巨龙Illusory DragonXGE
迷幻手稿Illusory Script
焚烧术ImmolationXGE
不动物件Immovable ObjectEGW
禁锢术Imprisonment
焚云术Incendiary Cloud
鼓动贪欲Incite GreedAI
地狱呼唤Infernal CallingXGE
虫群孳生InfestationXGE
致伤术Inflict Wounds
疫病虫群Insect Plague
智能壁垒Intellect FortressTCE
炽焰赋权Investiture of FlameXGE
寒冰赋权Investiture of IceXGE
磐石赋权Investiture of StoneXGE
清风赋权Investiture of WindXGE
隐形术Invisibility
无敌术InvulnerabilityXGE
吉姆的发光硬币Jim's Glowing CoinAI
吉姆的魔法飞弹Jim's Magic MissileAI
跳跃术Jump
动力短行Kinetic JauntSCC
敲击术Knock
通晓传奇Legend Lore
李欧蒙秘藏箱Leomund's Secret Chest
李欧蒙小屋Leomund's Tiny Hut
次级复原术Lesser Restoration
浮空术Levitate
生命转换Life TransferenceXGE
光亮术Light
闪电箭矢Lightning Arrows
闪电束Lightning Bolt
闪电牵引Lightning LureTCE
动植物定位术Locate Animals or Plants
生物定位术Locate Creature
物件定位术Locate Object
大步奔行Longstrider
疯狂之暗Maddening DarknessXGE
大漩涡MaelstromXGE
法师护甲Mage Armor
法师之手Mage Hand
防护法阵Magic Circle
魔魂壶Magic Jar
魔法飞弹Magic Missile
魔嘴术Magic Mouth
魔石术Magic StoneXGE
魔化武器Magic Weapon
扩大重力Magnify GravityEGW
高等幻影Major Image
群体疗伤术Mass Cure Wounds
群体医疗术Mass Heal
群体治愈真言Mass Healing Word
群体变形术Mass PolymorphXGE
群体暗示术Mass Suggestion
麦克斯米利安的地之攫Maximilian's Earthen GraspXGE
迷宫术Maze
融身入石Meld into Stone
马友夫强酸箭Melf's Acid Arrow
马友夫微流星Melf's Minute MeteorsXGE
修复术Mending
精神监狱Mental PrisonXGE
传讯术Message
流星爆Meteor Swarm
坚固堡垒Mighty FortressXGE
心灵屏障Mind Blank
心灵之楔Mind SliverTCE
心灵尖刺Mind SpikeXGE
次级幻影Minor Illusion
海市蜃楼Mirage Arcane
镜影术Mirror Image
假象术Mislead
迷踪步Misty Step
篡改记忆Modify Memory
塑土术Mold EarthXGE
月华之光Moonbeam
魔邓肯忠犬Mordenkainen's Faithful Hound
魔邓肯豪宅术Mordenkainen's Magnificent Mansion
魔邓肯私人密室Mordenkainen's Private Sanctum
魔邓肯之剑Mordenkainen's Sword
励志演讲Motivational SpeechAI
地动术Move Earth
纳撒尔恶作剧Nathair's MischiefFTD
负能量洪流Negative Energy FloodXGE
回避侦测Nondetection
涅斯图魔法灵光Nystul's Magic Aura
欧提路克冰封法球Otiluke's Freezing Sphere
欧提路克弹力法球Otiluke's Resilient Sphere
奥图迷舞Otto's Irresistible Dance
行动无踪Pass without Trace
穿墙术Passwall
魅影之力Phantasmal Force
魅影杀手Phantasmal Killer
魅影驹Phantom Steed
异界誓盟Planar Ally
异界誓缚Planar Binding
异界传送Plane Shift
植物滋长Plant Growth
毒气喷溅Poison Spray
变形术Polymorph
律令医疗Power Word Heal
律令死亡Power Word Kill
律令痛苦Power Word PainXGE
律令震慑Power Word Stun
治疗祷言Prayer of Healing
魔法伎俩Prestidigitation
原初蛮击Primal SavageryXGE
原初守护Primordial WardXGE
虹光喷射Prismatic Spray
虹光法墙Prismatic Wall
燃火术Produce Flame
预置幻影Programmed Illusion
投影术Project Image
防护能量伤害Protection from Energy
防护善恶Protection from Evil and Good
防护毒素Protection from Poison
心灵尖啸Psychic ScreamXGE
脉冲波动Pulse WaveEGW
净化食粮Purify Food and Drink
烟火术PyrotechnicsXGE
死者复活Raise Dead
拉瑞心灵联结Rary's Telepathic Bond
劳洛希姆心灵长枪Raulothim's Psychic LanceFTD
饕餮虚空Ravenous VoidEGW
衰弱射线Ray of Enfeeblement
冷冻射线Ray of Frost
致病射线Ray of Sickness
崩坏现实Reality BreakEGW
再生术Regenerate
转生术Reincarnate
移除诅咒Remove Curse
提升抗性Resistance
复生术Resurrection
反转重力Reverse Gravity
回生术Revivify
雾凇霜缚Rime's Binding IceFTD
魔绳术Rope Trick
圣火术Sacred Flame
庇护术Sanctuary
削弱芒刺Sapping StingEGW
散射术ScatterXGE
灼热射线Scorching Ray
探知Scrying
炽焰斩Searing Smite
识破隐形See Invisibility
伪装术Seeming
短讯术Sending
隔离术Sequester
幽影刃Shadow BladeXGE
莫伊之影Shadow of MoilXGE
操水术Shape WaterXGE
形体变化Shapechange
粉碎音波Shatter
护盾术Shield
虔诚护盾Shield of Faith
橡棍术Shillelagh
电爪Shocking Grasp
致病辐射Sickening RadianceXGE
沉默术Silence
无声幻影Silent Image
银光锐语Silvery BarbsSCC
拟像术Simulacrum
授予技能Skill EmpowermentXGE
写入空中SkywriteXGE
睡眠术Sleep
雪雨暴Sleet Storm
缓慢术Slow
圈套术SnareXGE
史尼洛雪球群Snilloc's Snowball SwarmXGE
灵魂牢笼Soul CageXGE
维生术Spare the Dying
动物交谈Speak with Animals
死者交谈Speak with Dead
植物交谈Speak with Plants
蛛行术Spider Climb
荆棘丛生Spike Growth
灵体卫士Spirit Guardians
魂灵环绕Spirit ShroudTCE
死神灵魄Spirit of DeathBMT
灵体武器Spiritual Weapon
卡牌喷射Spray of CardsBMT
惊惧斩Staggering Smite
钢风斩Steel Wind StrikeXGE
臭云术Stinking Cloud
塑石术Stone Shape
石肤术Stoneskin
风暴法球Storm SphereXGE
复仇风暴Storm of Vengeance
暗示术Suggestion
异怪召唤术Summon AberrationTCE
野兽召唤术Summon BeastTCE
天界召唤术Summon CelestialTCE
构装召唤术Summon ConstructTCE
龙类灵魄召唤术Summon Draconic SpiritFTD
元素召唤术Summon ElementalTCE
精类召唤术Summon FeyTCE
邪魔召唤术Summon FiendTCE
高阶恶魔召唤术Summon Greater DemonXGE
低阶恶魔召唤术Summon Lesser DemonXGE
暗影衍体召唤术Summon ShadowspawnTCE
亡灵召唤术Summon UndeadTCE
阳炎射线Sunbeam
阳炎爆Sunburst
迅捷箭袋Swift Quiver
剑刃爆发Sword BurstTCE
徽记术Symbol
突触静止Synaptic StaticXGE
塔莎酸蚀酿Tasha's Caustic BrewTCE
塔莎狂笑术Tasha's Hideous Laughter
塔莎心灵鞭Tasha's Mind WhipTCE
塔莎超凡形态Tasha's Otherworldly GuiseTCE
心灵遥控Telekinesis
心灵感应Telepathy
传送术Teleport
传送法阵Teleportation Circle
神庙术Temple of the GodsXGE
时流刹转Temporal ShuntEGW
谭森浮碟术Tenser's Floating Disk
谭森变形术Tenser's TransformationXGE
系结本源Tether EssenceEGW
奇术Thaumaturgy
荆棘之鞭Thorn Whip
雷霆步Thunder StepXGE
鸣雷破ThunderclapXGE
雷鸣斩Thunderous Smite
雷鸣波Thunderwave
潮涌Tidal WaveXGE
时光蹂躏Time RavageEGW
时间停止Time Stop
迷你仆役Tiny ServantXGE
亡者丧钟Toll the DeadXGE
巧言术Tongues
转化岩石Transmute RockXGE
木遁术Transport via Plants
树跃术Tree Stride
完全变形术True Polymorph
完全复生术True Resurrection
真知术True Seeing
克敌机先True Strike
海啸术Tsunami
隐形仆役Unseen Servant
吸血鬼之触Vampiric Touch
恶言相加Vicious Mockery
浓酸球Vitriolic SphereXGE
涡旋翘曲Vortex WarpSCC
火墙术Wall of Fire
力场墙Wall of Force
冰墙术Wall of Ice
光墙术Wall of LightXGE
沙墙术Wall of SandXGE
石墙术Wall of Stone
棘墙术Wall of Thorns
水墙术Wall of WaterXGE
守护之链Warding Bond
守护之风Warding WindXGE
侦测扭曲Warp SenseSO
水下呼吸Water Breathing
水上行走Water Walk
碧水法球Watery SphereXGE
蛛网术Web
怪影杀手Weird
旋风术WhirlwindXGE
御风而行Wind Walk
风墙术Wind Wall
祈愿术Wish
巫术箭Witch Bolt
靡叶生华Wither and BloomSCC
光耀祷词Word of RadianceXGE
回返真言Word of Recall
自然之怒Wrath of NatureXGE
激愤斩Wrathful Smite
魔袋术WristpocketEGW
西风打击Zephyr StrikeXGE
诚实之域Zone of Truth


德鲁伊法术列表

戏法(0环)

德鲁伊伎俩Druidcraft
神导术Guidance
修复术Mending
毒气喷溅Poison Spray
燃火术Produce Flame
提升抗性Resistance
橡棍术Shillelagh
荆棘之鞭Thorn Whip
控火术Control FlamesXGE
霜噬FrostbiteXGE
舞风术GustXGE
虫群孳生InfestationXGE
魔石术Magic StoneXGE
塑土术Mold EarthXGE
原初蛮击Primal SavageryXGE
操水术Shape WaterXGE
鸣雷破ThunderclapXGE
创造篝火Create BonfireXGE

1环

化兽为友Animal Friendship
魅惑人类Charm Person
造水术／枯水术Create or Destroy Water
疗伤术Cure Wounds
侦测魔法Detect Magic（仪式）
侦测毒性和疾病Detect Poison and Disease（仪式）
纠缠术Entangle
妖火Faerie Fire
云雾术Fog Cloud
神莓术Goodberry
治愈真言Healing Word
跳跃术Jump
大步奔行Longstrider
防护善恶Protection from Evil and Good
净化食粮Purify Food and Drink（仪式）
动物交谈Speak with Animals（仪式）
雷鸣波Thunderwave
吸收元素Absorb ElementsXGE
兽之联结Beast BondXGE
地颤Earth TremorXGE
冰刃Ice KnifeXGE
圈套术SnareXGE

2环

动物信使Animal Messenger（仪式）
卜筮术Augury（仪式）
树肤术Barkskin
野兽知觉Beast Sense（仪式）
不灭明焰Continual Flame
黑暗视觉Darkvision
强化属性Enhance Ability
变巨术／缩小术Enlarge / Reduce
寻找陷阱Find Traps
火焰刀Flame Blade
炽焰法球Flaming Sphere
造风术Gust of Wind
灼热金属Heat Metal
人类定身术Hold Person
次级复原术Lesser Restoration
动植物定位术Locate Animals or Plants（仪式）
物件定位术Locate Object
月华之光Moonbeam
行动无踪Pass without Trace
防护毒素Protection from Poison
荆棘丛生Spike Growth
龙卷尘暴Dust DevilXGE
地缚EarthbindXGE
治愈之魂Healing SpiritXGE
写入空中Skywrite（仪式）XGE
守护之风Warding WindXGE
野兽召唤术Summon BeastTCE
靡叶生华Wither and BloomSCC
空气泡泡Air BubbleAAG

3环

活力灵光Aura of Vitality
召雷术Call Lightning
动物咒唤术Conjure Animals
昼明术Daylight
解除魔法Dispel Magic
元素武器Elemental Weapon
假死术Feign Death（仪式）
融身入石Meld into Stone（仪式）
植物滋长Plant Growth
防护能量伤害Protection from Energy
回生术Revivify
雪雨暴Sleet Storm
植物交谈Speak with Plants
水下呼吸Water Breathing（仪式）
水上行走Water Walk（仪式）
风墙术Wind Wall
土石喷发Erupting EarthXGE
烈焰箭矢Flame ArrowsXGE
潮涌Tidal WaveXGE
水墙术Wall of WaterXGE
精类召唤术Summon FeyTCE

4环

枯萎术Blight
困惑术Confusion
次级元素咒唤术Conjure Minor Elementals
林地之精咒唤术Conjure Woodland Beings
操控水体Control Water
预言术Divination（仪式）
支配野兽Dominate Beast
火焰护盾Fire Shield
行动自如Freedom of Movement
巨虫术Giant Insect
擒抱藤Grasping Vine
幻景Hallucinatory Terrain
冰风暴Ice Storm
生物定位术Locate Creature
变形术Polymorph
塑石术Stone Shape
石肤术Stoneskin
火墙术Wall of Fire
魅惑怪物Charm MonsterXGE
元素灾厄Elemental BaneXGE
自然守卫Guardian of NatureXGE
碧水法球Watery SphereXGE
元素召唤术Summon ElementalTCE

5环

防活物护罩Antilife Shell
启蒙术Awaken
问道自然Commune with Nature（仪式）
寒冰锥Cone of Cold
元素咒唤术Conjure Elemental
疫病术Contagion
指使术Geas
高等复原术Greater Restoration
疫病虫群Insect Plague
群体疗伤术Mass Cure Wounds
异界誓缚Planar Binding
转生术Reincarnate
探知Scrying
树跃术Tree Stride
石墙术Wall of Stone
操控风力Control WindsXGE
大漩涡MaelstromXGE
转化岩石Transmute RockXGE
自然之怒Wrath of NatureXGE
龙类灵魄召唤术Summon Draconic SpiritFTD

6环

精类咒唤术Conjure Fey
寻路术Find the Path
石化术Flesh to Stone
医疗术Heal
英雄宴Hero's Feast
地动术Move Earth
阳炎射线Sunbeam
木遁术Transport via Plants
棘墙术Wall of Thorns
御风而行Wind Walk
地之骨Bones of the EarthXGE
德鲁伊林地Druid GroveXGE
炽焰赋权Investiture of FlameXGE
寒冰赋权Investiture of IceXGE
磐石赋权Investiture of StoneXGE
清风赋权Investiture of WindXGE
原初守护Primordial WardXGE

7环

火焰风暴Fire Storm
海市蜃楼Mirage Arcane
异界传送Plane Shift
再生术Regenerate
反转重力Reverse Gravity
徽记术Symbol
旋风术WhirlwindXGE
龙类变形Draconic TransformationFTD

8环

动物形态Animal Shapes
嫌恶术/关怀术Antipathy/Sympathy
操控天气Control Weather
地震术Earthquake
弱智术Feeblemind
焚云术Incendiary Cloud
阳炎爆Sunburst
海啸术Tsunami

9环

预警术Foresight
形体变化Shapechange
复仇风暴Storm of Vengeance
完全复生术True Resurrection


法师法术列表

戏法(0环)

咒法 - 酸液飞溅Acid Splash
防护 - 剑刃防护Blade Ward
死灵 - 冻寒之触Chill Touch
塑能 - 舞光术Dancing Lights
塑能 - 火焰箭Fire bolt
惑控 - 交友术Friends
塑能 - 光亮术Light
咒法 - 法师之手Mage Hand
变化 - 修复术Mending
变化 - 传讯术Message
幻术 - 次级幻影Minor Illusion
咒法 - 毒气喷溅Poison Spray
变化 - 魔法伎俩Prestidigitation
塑能 - 冷冻射线Ray of Frost
塑能 - 电爪Shocking Grasp
预言 - 克敌机先True Strike
变化 - 控火术Control FlamesXGE
塑能 - 霜噬FrostbiteXGE
变化 - 舞风术GustXGE
咒法 - 虫群孳生InfestationXGE
变化 - 塑土术Mold EarthXGE
变化 - 操水术Shape WaterXGE
塑能 - 鸣雷破ThunderclapXGE
死灵 - 亡者丧钟Toll the DeadXGE
咒法 - 创造篝火Create BonfireXGE
塑能 - 轰雷剑Booming BladeTCE
塑能 - 翠炎剑Green-Flame BladeTCE
塑能 - 闪电牵引Lightning LureTCE
惑控 - 心灵之楔Mind SliverTCE
咒法 - 剑刃爆发Sword BurstTCE

1环

防护 - 警报术Alarm（仪式）
塑能 - 燃烧之手Burning Hands
惑控 - 魅惑人类Charm Person
塑能 - 繁彩球Chromatic Orb
幻术 - 七彩喷射Color Spray
预言 - 通晓语言Comprehend Languages（仪式）
预言 - 侦测魔法Detect Magic（仪式）
幻术 - 易容术Disguise Self
变化 - 脚底抹油Expeditious Retreat
死灵 - 虚假生命False Life
变化 - 羽落术Feather Fall
咒法 - 寻获魔宠Find Familiar（仪式）
咒法 - 云雾术Fog Cloud
塑能 - 冷冻一指Frost Finger
咒法 - 油腻术Grease
预言 - 鉴定术Identify（仪式）
幻术 - 迷幻手稿Illusory Script（仪式）
变化 - 跳跃术Jump
变化 - 大步奔行Longstrider
防护 - 法师护甲Mage Armor
塑能 - 魔法飞弹Magic Missile
防护 - 防护善恶Protection from Evil and Good
死灵 - 致病射线Ray of Sickness
防护 - 护盾术Shield
幻术 - 无声幻影Silent Image
惑控 - 睡眠术Sleep
惑控 - 塔莎狂笑术Tasha's Hideous Laughter
咒法 - 谭森浮碟术Tenser's Floating Disk（仪式）
塑能 - 雷鸣波Thunderwave
咒法 - 隐形仆役Unseen Servant（仪式）
塑能 - 巫术箭Witch Bolt
防护 - 吸收元素Absorb ElementsXGE
变化 - 弹射术CatapultXGE
死灵 - 造成恐惧Cause FearXGE
塑能 - 地颤Earth TremorXGE
咒法 - 冰刃Ice KnifeXGE
防护 - 圈套术SnareXGE
塑能 - 塔莎酸蚀酿Tasha's Caustic BrewTCE
幻术 - 扭曲价值Distort ValueAI
塑能 - 吉姆的魔法飞弹Jim's Magic MissileAI
惑控 - 银光锐语Silvery BarbsSCC

2环

变化 - 变身术Alter Self
防护 - 秘法锁Arcane Lock
预言 - 卜筮术Augury（仪式）
死灵 - 目盲术／耳聋术Blindness/Deafness
幻术 - 朦胧术Blur
咒法 - 匕首之云Cloud of Daggers
塑能 - 不灭明焰Continual Flame
惑控 - 疯狂冠冕Crown of Madness
塑能 - 黑暗术Darkness
变化 - 黑暗视觉Darkvision
预言 - 侦测思想Detect Thoughts
变化 - 强化属性Enhance Ability
变化 - 变巨术／缩小术Enlarge / Reduce
咒法 - 炽焰法球Flaming Sphere
咒法 - 魔宠群Flock of Familiars
死灵 - 遗体防腐Gentle Repose（仪式）
塑能 - 造风术Gust of Wind
惑控 - 人类定身术Hold Person
幻术 - 隐形术Invisibility
变化 - 敲击术Knock
变化 - 浮空术Levitate
预言 - 物件定位术Locate Object
幻术 - 魔嘴术Magic Mouth（仪式）
变化 - 魔化武器Magic Weapon
塑能 - 马友夫强酸箭Melf's Acid Arrow
幻术 - 镜影术Mirror Image
咒法 - 迷踪步Misty Step
幻术 - 涅斯图魔法灵光Nystul's Magic Aura
幻术 - 魅影之力Phantasmal Force
死灵 - 衰弱射线Ray of Enfeeblement
变化 - 魔绳术Rope Trick
塑能 - 灼热射线Scorching Ray
预言 - 识破隐形See Invisibility
塑能 - 粉碎音波Shatter
变化 - 蛛行术Spider Climb
惑控 - 暗示术Suggestion
咒法 - 蛛网术Web
变化 - 龙息术Dragon's BreathXGE
咒法 - 龙卷尘暴Dust DevilXGE
变化 - 地缚EarthbindXGE
变化 - 麦克斯米利安的地之攫Maximilian's Earthen GraspXGE
预言 - 心灵尖刺Mind SpikeXGE
变化 - 烟火术PyrotechnicsXGE
幻术 - 幽影刃Shadow BladeXGE
变化 - 写入空中Skywrite（仪式）XGE
塑能 - 史尼洛雪球群Snilloc's Snowball SwarmXGE
塑能 - 守护之风Warding WindXGE
塑能 - 阿迦纳萨喷火术Aganazzar's ScorcherXGE
惑控 - 塔莎心灵鞭Tasha's Mind WhipTCE
惑控 - 巧舌如簧Gift of GabAI
惑控 - 吉姆的发光硬币Jim's Glowing CoinAI
幻术 - 纳撒尔恶作剧Nathair's MischiefFTD
塑能 - 雾凇霜缚Rime's Binding IceFTD
预言 - 借鉴才学Borrowed KnowledgeSCC
变化 - 动力短行Kinetic JauntSCC
咒法 - 涡旋翘曲Vortex WarpSCC
死灵 - 靡叶生华Wither and BloomSCC
咒法 - 空气泡泡Air BubbleAAG
预言 - 侦测扭曲Warp SenseSO
咒法 - 卡牌喷射Spray of CardsBMT

3环

死灵 - 活化死尸Animate Dead
死灵 - 降咒Bestow Curse
变化 - 闪现术Blink
预言 - 鹰眼术Clairvoyance
防护 - 法术反制Counterspell
防护 - 解除魔法Dispel Magic
幻术 - 恐惧术Fear
死灵 - 假死术Feign Death（仪式）
塑能 - 火球术Fireball
变化 - 飞行术Fly
变化 - 气化形体Gaseous Form
咒法 - 加德尔高塔术Galder's Tower
防护 - 守卫刻文Glyph of Warding
变化 - 加速术Haste
幻术 - 催眠图纹Hypnotic Pattern
塑能 - 李欧蒙小屋Leomund's Tiny Hut（仪式）
塑能 - 闪电束Lightning Bolt
防护 - 防护法阵Magic Circle
幻术 - 高等幻影Major Image
防护 - 回避侦测Nondetection
幻术 - 魅影驹Phantom Steed（仪式）
防护 - 防护能量伤害Protection from Energy
防护 - 移除诅咒Remove Curse
塑能 - 短讯术Sending
咒法 - 雪雨暴Sleet Storm
变化 - 缓慢术Slow
死灵 - 死者交谈Speak with Dead
咒法 - 臭云术Stinking Cloud
预言 - 巧言术Tongues
死灵 - 吸血鬼之触Vampiric Touch
变化 - 水下呼吸Water Breathing（仪式）
惑控 - 假寐术CatnapXGE
惑控 - 敌群环绕Enemies AboundXGE
变化 - 土石喷发Erupting EarthXGE
变化 - 烈焰箭矢Flame ArrowsXGE
死灵 - 生命转换Life TransferenceXGE
塑能 - 马友夫微流星Melf's Minute MeteorsXGE
咒法 - 低阶恶魔召唤术Summon Lesser DemonXGE
咒法 - 雷霆步Thunder StepXGE
咒法 - 潮涌Tidal WaveXGE
变化 - 迷你仆役Tiny ServantXGE
塑能 - 沙墙术Wall of SandXGE
塑能 - 水墙术Wall of WaterXGE
防护 - 智能壁垒Intellect FortressTCE
死灵 - 魂灵环绕Spirit ShroudTCE
咒法 - 精类召唤术Summon FeyTCE
咒法 - 暗影衍体召唤术Summon ShadowspawnTCE
死灵 - 亡灵召唤术Summon UndeadTCE
惑控 - 快速交友Fast FriendsAI
惑控 - 鼓动贪欲Incite GreedAI
变化 - 阿莎德隆奔行Ashardalon's StrideFTD
惑控 - 敌意术AntagonizeBMT

4环

预言 - 秘法眼Arcane Eye
防护 - 放逐术Banishment
死灵 - 枯萎术Blight
惑控 - 困惑术Confusion
咒法 - 次级元素咒唤术Conjure Minor Elementals
变化 - 操控水体Control Water
咒法 - 任意门Dimension Door
预言 - 预言术Divination（仪式）
咒法 - 艾伐黑触手Evard's Black Tentacles
变化 - 鬼斧神工Fabricate
塑能 - 火焰护盾Fire Shield
咒法 = 加德尔急速邮差Galder's Speedy
幻术 - 高等隐形术Greater Invisibility
幻术 - 幻景Hallucinatory Terrain
塑能 - 冰风暴Ice Storm
咒法 - 李欧蒙秘藏箱Leomund's Secret Chest
预言 - 生物定位术Locate Creature
咒法 - 魔邓肯忠犬Mordenkainen's Faithful Hound
防护 - 魔邓肯私人密室Mordenkainen's Private Sanctum
塑能 - 欧提路克弹力法球Otiluke's Resilient Sphere
幻术 - 魅影杀手Phantasmal Killer
变化 - 变形术Polymorph
变化 - 塑石术Stone Shape
防护 - 石肤术Stoneskin
塑能 - 火墙术Wall of Fire
惑控 - 魅惑怪物Charm MonsterXGE
变化 - 元素灾厄Elemental BaneXGE
塑能 - 致病辐射Sickening RadianceXGE
塑能 - 风暴法球Storm SphereXGE
咒法 - 高阶恶魔召唤术Summon Greater DemonXGE
塑能 - 浓酸球Vitriolic SphereXGE
咒法 - 碧水法球Watery SphereXGE
咒法 - 异怪召唤术Summon AberrationTCE
咒法 - 构装召唤术Summon ConstructTCE
咒法 - 元素召唤术Summon ElementalTCE
惑控 - 劳洛希姆心灵长枪Raulothim's Psychic LanceFTD
防护 - 界门封锁Gate SealSO
死灵 - 死神灵魄Spirit of DeathBMT

5环

变化 - 活化物件Animate Objects
塑能 - 毕格比之手Bigby's Hand
咒法 - 死云术Cloudkill
塑能 - 寒冰锥Cone of Cold
咒法 - 元素咒唤术Conjure Elemental
预言 - 异界探知Contact Other Plane（仪式）
幻术 - 造物术Creation
惑控 - 支配人类Dominate Person
幻术 - 托梦术Dream
惑控 - 指使术Geas
惑控 - 怪物定身术Hold Monster
预言 - 通晓传奇Legend Lore
幻术 - 假象术Mislead
惑控 - 篡改记忆Modify Memory
变化 - 穿墙术Passwall
防护 - 异界誓缚Planar Binding
预言 - 拉瑞心灵联结Rary's Telepathic Bond（仪式）
预言 - 探知Scrying
幻术 - 伪装术Seeming
变化 - 心灵遥控Telekinesis
咒法 - 传送法阵Teleportation Circle
塑能 - 力场墙Wall of Force
塑能 - 石墙术Wall of Stone
变化 - 操控风力Control WindsXGE
死灵 - 骷髅之舞Danse MacabreXGE
塑能 - 拂晓DawnXGE
死灵 - 汲能术EnervationXGE
咒法 - 渺远步Far StepXGE
塑能 - 焚烧术ImmolationXGE
咒法 - 地狱呼唤Infernal CallingXGE
死灵 - 负能量洪流Negative Energy FloodXGE
变化 - 授予技能Skill EmpowermentXGE
咒法 - 钢风斩Steel Wind StrikeXGE
惑控 - 突触静止Synaptic StaticXGE
变化 - 转化岩石Transmute RockXGE
塑能 - 光墙术Wall of LightXGE
咒法 - 龙类灵魄召唤术Summon Draconic SpiritFTD
变化 - 创造法驱魔舵Create Spelljamming HelmAAG

6环

咒法 - 秘法门Arcane Gate
塑能 - 连锁闪电Chain Lightning
死灵 - 死亡法阵Circle of Death
塑能 - 触发术Contingency
死灵 - 唤起死灵Create Undead
变化 - 解离术Disintegrate
咒法 - 卓姆吉瞬间召唤Drawmij's Instant Summons（仪式）
死灵 - 摄心目光Eyebite
变化 - 石化术Flesh to Stone
防护 - 法术无效结界Globe of Invulnerability
防护 - 铜墙铁壁Guards and Wards
死灵 - 魔魂壶Magic Jar
惑控 - 群体暗示术Mass Suggestion
变化 - 地动术Move Earth
塑能 - 欧提路克冰封法球Otiluke's Freezing Sphere
惑控 - 奥图迷舞Otto's Irresistible Dance
幻术 - 预置幻影Programmed Illusion
塑能 - 阳炎射线Sunbeam
预言 - 真知术True Seeing
塑能 - 冰墙术Wall of Ice
变化 - 创造人工生命体Create HomunculusXGE
变化 - 炽焰赋权Investiture of FlameXGE
变化 - 寒冰赋权Investiture of IceXGE
变化 - 磐石赋权Investiture of StoneXGE
变化 - 清风赋权Investiture of WindXGE
幻术 - 精神监狱Mental PrisonXGE
咒法 - 散射术ScatterXGE
死灵 - 灵魂牢笼Soul CageXGE
变化 - 谭森变形术Tenser's TransformationXGE
咒法 - 邪魔召唤术Summon FiendTCE
变化 - 塔莎超凡形态Tasha's Otherworldly GuiseTCE
防护 - 费资本铂金盾Fizban's Platinum ShieldFTD

7环

变化 - 创造魔卫Create Magen

塑能 - 延迟爆裂火球Delayed Blast Fireball
变化 - 以太化Etherealness
死灵 - 死亡一指Finger of Death
塑能 - 力场监牢Forcecage
幻术 - 海市蜃楼Mirage Arcane
咒法 - 魔邓肯豪宅术Mordenkainen's Magnificent Mansion
塑能 - 魔邓肯之剑Mordenkainen's Sword
咒法 - 异界传送Plane Shift
塑能 - 虹光喷射Prismatic Spray
幻术 - 投影术Project Image
变化 - 反转重力Reverse Gravity
变化 - 隔离术Sequester
幻术 - 拟像术Simulacrum
防护 - 徽记术Symbol
咒法 - 传送术Teleport
塑能 - 众星冠冕Crown of StarsXGE
惑控 - 律令痛苦Power Word PainXGE
塑能 - 旋风术WhirlwindXGE
咒法 - 蓝纱一梦Dream of the Blue VeilTCE
变化 - 龙类变形Draconic TransformationFTD

8环

防护 - 反魔法场Antimagic Field
惑控 - 嫌恶术/关怀术Antipathy/Sympathy
死灵 - 克隆术Clone
变化 - 操控天气Control Weather
咒法 - 创造半位面Demiplane
惑控 - 支配怪物Dominate Monster
惑控 - 弱智术Feeblemind
咒法 - 焚云术Incendiary Cloud
咒法 - 迷宫术Maze
防护 - 心灵屏障Mind Blank
惑控 - 律令震慑Power Word Stun
塑能 - 阳炎爆Sunburst
塑能 - 心灵感应Telepathy
死灵 - 亚比达奇凋死术Abi-Dalzim's Horrid WiltingXGE
幻术 - 幻影巨龙Illusory DragonXGE
塑能 - 疯狂之暗Maddening DarknessXGE
咒法 - 坚固堡垒Mighty FortressXGE

9环

死灵 - 星界投影Astral Projection
咒法 - 灾祸之刃Blade of Disaster
预言 - 预警术Foresight
咒法 - 异界之门Gate
防护 - 禁锢术Imprisonment
塑能 - 流星爆Meteor Swarm
惑控 - 律令死亡Power Word Kill
防护 - 虹光法墙Prismatic Wall
变化 - 形体变化Shapechange
变化 - 时间停止Time Stop
变化 - 完全变形术True Polymorph
幻术 - 怪影杀手Weird
咒法 - 祈愿术Wish
防护 - 无敌术InvulnerabilityXGE
变化 - 群体变形术Mass PolymorphXGE
惑控 - 心灵尖啸Psychic ScreamXGE
咒法 - 灾厄之刃Blade of DisasterTCE


牧师法术列表

戏法(0环)

神导术Guidance
光亮术Light
修复术Mending
提升抗性Resistance
圣火术Sacred Flame
维生术Spare the Dying
奇术Thaumaturgy
亡者丧钟Toll the DeadXGE
光耀祷词Word of RadianceXGE

1环

灾祸术Bane
祝福术Bless
命令术Command
造水术／枯水术Create or Destroy Water
疗伤术Cure Wounds
侦测善恶Detect Evil and Good
侦测魔法Detect Magic（仪式）
侦测毒性和疾病Detect Poison and Disease（仪式）
光导箭Guiding Bolt
治愈真言Healing Word
致伤术Inflict Wounds
防护善恶Protection from Evil and Good
净化食粮Purify Food and Drink（仪式）
庇护术Sanctuary
虔诚护盾Shield of Faith
典礼术Ceremony（仪式）XGE

2环

援助术Aid
卜筮术Augury（仪式）
目盲术／耳聋术Blindness/Deafness
安定心神Calm Emotions
不灭明焰Continual Flame
强化属性Enhance Ability
寻找陷阱Find Traps
遗体防腐Gentle Repose（仪式）
人类定身术Hold Person
次级复原术Lesser Restoration
物件定位术Locate Object
治疗祷言Prayer of Healing
防护毒素Protection from Poison
沉默术Silence（仪式）
灵体武器Spiritual Weapon
守护之链Warding Bond
诚实之域Zone of Truth
借鉴才学Borrowed KnowledgeSCC

3环

活化死尸Animate Dead
活力灵光Aura of Vitality
希望信标Beacon of Hope
降咒Bestow Curse
鹰眼术Clairvoyance
造粮术Create Food and Water
昼明术Daylight
解除魔法Dispel Magic
假死术Feign Death（仪式）
守卫刻文Glyph of Warding
防护法阵Magic Circle
群体治愈真言Mass Healing Word
融身入石Meld into Stone（仪式）
防护能量伤害Protection from Energy
移除诅咒Remove Curse
回生术Revivify
短讯术Sending
死者交谈Speak with Dead
灵体卫士Spirit Guardians
巧言术Tongues
水上行走Water Walk（仪式）
生命转换Life TransferenceXGE
魂灵环绕Spirit ShroudTCE
快速交友Fast FriendsAI
鼓动贪欲Incite GreedAI
励志演讲Motivational SpeechAI

4环

生命灵光Aura of Life
净化灵光Aura of Purity
放逐术Banishment
操控水体Control Water
防死结界Death Ward
预言术Divination（仪式）
行动自如Freedom of Movement
信仰守卫Guardian of Faith
生物定位术Locate Creature
塑石术Stone Shape

5环

通神术Commune（仪式）
疫病术Contagion
反制善恶Dispel Evil and Good
焰击术Flame Strike
指使术Geas
高等复原术Greater Restoration
圣居Hallow
疫病虫群Insect Plague
通晓传奇Legend Lore
群体疗伤术Mass Cure Wounds
异界誓缚Planar Binding
死者复活Raise Dead
探知Scrying
拂晓DawnXGE
神圣武器Holy WeaponXGE
天界召唤术Summon CelestialTCE

6环

剑刃护壁Blade Barrier
唤起死灵Create Undead
寻路术Find the Path
禁制术Forbiddance（仪式）
重伤术Harm
医疗术Heal
英雄宴Hero's Feast
异界誓盟Planar Ally
阳炎射线Sunbeam
真知术True Seeing
回返真言Word of Recall

7环

天界咒唤术Conjure Celestial
圣言术Divine Word
以太化Etherealness
火焰风暴Fire Storm
异界传送Plane Shift
再生术Regenerate
复生术Resurrection
徽记术Symbol
神庙术Temple of the GodsXGE

8环

反魔法场Antimagic Field
操控天气Control Weather
地震术Earthquake
圣洁灵光Holy Aura
阳炎爆Sunburst

9环

星界投影Astral Projection
异界之门Gate
群体医疗术Mass Heal
律令医疗Power Word Heal
完全复生术True Resurrection


奇械师法术列表

戏法(0环)

酸液飞溅Acid Splash
舞光术Dancing Lights
火焰箭Fire bolt
神导术Guidance
光亮术Light
法师之手Mage Hand
修复术Mending
传讯术Message
毒气喷溅Poison Spray
魔法伎俩Prestidigitation
冷冻射线Ray of Frost
提升抗性Resistance
电爪Shocking Grasp
维生术Spare the Dying
荆棘之鞭Thorn Whip
魔石术Magic StoneXGE
鸣雷破ThunderclapXGE
创造篝火Create BonfireXGE
轰雷剑Booming BladeTCE
翠炎剑Green-Flame BladeTCE
闪电牵引Lightning LureTCE
剑刃爆发Sword BurstTCE

1环

警报术Alarm（仪式）
疗伤术Cure Wounds
侦测魔法Detect Magic（仪式）
易容术Disguise Self
脚底抹油Expeditious Retreat
妖火Faerie Fire
虚假生命False Life
羽落术Feather Fall
油腻术Grease
鉴定术Identify（仪式）
跳跃术Jump
大步奔行Longstrider
净化食粮Purify Food and Drink（仪式）
庇护术Sanctuary
吸收元素Absorb ElementsXGE
弹射术CatapultXGE
圈套术SnareXGE
塔莎酸蚀酿Tasha's Caustic BrewTCE

2环

援助术Aid
变身术Alter Self
秘法锁Arcane Lock
朦胧术Blur
不灭明焰Continual Flame
黑暗视觉Darkvision
强化属性Enhance Ability
变巨术／缩小术Enlarge / Reduce
灼热金属Heat Metal
隐形术Invisibility
次级复原术Lesser Restoration
浮空术Levitate
魔嘴术Magic Mouth（仪式）
魔化武器Magic Weapon
防护毒素Protection from Poison
魔绳术Rope Trick
识破隐形See Invisibility
蛛行术Spider Climb
蛛网术Web
烟火术PyrotechnicsXGE
写入空中Skywrite（仪式）XGE
动力短行Kinetic JauntSCC
涡旋翘曲Vortex WarpSCC
空气泡泡Air BubbleAAG

3环

闪现术Blink
造粮术Create Food and Water
解除魔法Dispel Magic
元素武器Elemental Weapon
飞行术Fly
守卫刻文Glyph of Warding
加速术Haste
防护能量伤害Protection from Energy
回生术Revivify
水下呼吸Water Breathing（仪式）
水上行走Water Walk（仪式）
假寐术CatnapXGE
迷你仆役Tiny ServantXGE
智能壁垒Intellect FortressTCE
阿莎德隆奔行Ashardalon's StrideFTD

4环

秘法眼Arcane Eye
鬼斧神工Fabricate
行动自如Freedom of Movement
李欧蒙秘藏箱Leomund's Secret Chest
魔邓肯忠犬Mordenkainen's Faithful Hound
魔邓肯私人密室Mordenkainen's Private Sanctum
欧提路克弹力法球Otiluke's Resilient Sphere
塑石术Stone Shape
石肤术Stoneskin
元素灾厄Elemental BaneXGE
构装召唤术Summon ConstructTCE

5环

毕格比之手Bigby's Hand
造物术Creation
高等复原术Greater Restoration
石墙术Wall of Stone
授予技能Skill EmpowermentXGE
转化岩石Transmute RockXGE
创造法驱魔舵Create Spelljamming HelmAAG


圣武士法术列表

1环

祝福术Bless
命令术Command
强令对决Compelled Duel
疗伤术Cure Wounds
侦测善恶Detect Evil and Good
侦测魔法Detect Magic
侦测毒性和疾病Detect Poison and Disease
神恩Divine Favor
英雄气概Heroism
防护善恶Protection from Evil and Good
净化食粮Purify Food and Drink
炽焰斩Searing Smite
虔诚护盾Shield of Faith
雷鸣斩Thunderous Smite
激愤斩Wrathful Smite
典礼术CeremonyXGE

2环

援助术Aid
印记斩Branding Smite
寻获坐骑Find Steed
遗体防腐Gentle Repose
次级复原术Lesser Restoration
物件定位术Locate Object
魔化武器Magic Weapon
治疗祷言Prayer of Healing
防护毒素Protection from Poison
守护之链Warding Bond
诚实之域Zone of Truth

3环

活力灵光Aura of Vitality
致盲斩Blinding Smite
造粮术Create Food and Water
十字军披风Crusader's Mantle
昼明术Daylight
解除魔法Dispel Magic
元素武器Elemental Weapon
防护法阵Magic Circle
移除诅咒Remove Curse
回生术Revivify
魂灵环绕Spirit ShroudTCE

4环

生命灵光Aura of Life
净化灵光Aura of Purity
放逐术Banishment
防死结界Death Ward
生物定位术Locate Creature
惊惧斩Staggering Smite
寻获高等坐骑Find Greater SteedXGE

5环

放逐斩Banishing Smite
原力法阵Circle of Power
湮灭波Destructive Wave
反制善恶Dispel Evil and Good
指使术Geas
死者复活Raise Dead
神圣武器Holy WeaponXGE
天界召唤术Summon CelestialTCE


术士法术列表

戏法(0环)

酸液飞溅Acid Splash
剑刃防护Blade Ward
冻寒之触Chill Touch
舞光术Dancing Lights
火焰箭Fire bolt
交友术Friends
光亮术Light
法师之手Mage Hand
修复术Mending
传讯术Message
次级幻影Minor Illusion
毒气喷溅Poison Spray
魔法伎俩Prestidigitation
冷冻射线Ray of Frost
电爪Shocking Grasp
克敌机先True Strike
控火术Control FlamesXGE
霜噬FrostbiteXGE
舞风术GustXGE
虫群孳生InfestationXGE
塑土术Mold EarthXGE
操水术Shape WaterXGE
鸣雷破ThunderclapXGE
创造篝火Create BonfireXGE
轰雷剑Booming BladeTCE
翠炎剑Green-Flame BladeTCE
闪电牵引Lightning LureTCE
心灵之楔Mind SliverTCE
剑刃爆发Sword BurstTCE

1环

燃烧之手Burning Hands
魅惑人类Charm Person
繁彩球Chromatic Orb
七彩喷射Color Spray
通晓语言Comprehend Languages
侦测魔法Detect Magic
易容术Disguise Self
脚底抹油Expeditious Retreat
虚假生命False Life
羽落术Feather Fall
云雾术Fog Cloud
油腻术Grease
跳跃术Jump
法师护甲Mage Armor
魔法飞弹Magic Missile
致病射线Ray of Sickness
护盾术Shield
无声幻影Silent Image
睡眠术Sleep
雷鸣波Thunderwave
巫术箭Witch Bolt
吸收元素Absorb ElementsXGE
弹射术CatapultXGE
混乱箭Chaos BoltXGE
地颤Earth TremorXGE
冰刃Ice KnifeXGE
塔莎酸蚀酿Tasha's Caustic BrewTCE
扭曲价值Distort ValueAI
银光锐语Silvery BarbsSCC

2环

变身术Alter Self
目盲术／耳聋术Blindness/Deafness
朦胧术Blur
匕首之云Cloud of Daggers
疯狂冠冕Crown of Madness
黑暗术Darkness
黑暗视觉Darkvision
侦测思想Detect Thoughts
强化属性Enhance Ability
变巨术／缩小术Enlarge / Reduce
火焰刀Flame Blade
炽焰法球Flaming Sphere
造风术Gust of Wind
人类定身术Hold Person
隐形术Invisibility
敲击术Knock
浮空术Levitate
魔化武器Magic Weapon
镜影术Mirror Image
迷踪步Misty Step
魅影之力Phantasmal Force
灼热射线Scorching Ray
识破隐形See Invisibility
粉碎音波Shatter
蛛行术Spider Climb
暗示术Suggestion
蛛网术Web
龙息术Dragon's BreathXGE
龙卷尘暴Dust DevilXGE
地缚EarthbindXGE
麦克斯米利安的地之攫Maximilian's Earthen GraspXGE
心灵尖刺Mind SpikeXGE
烟火术PyrotechnicsXGE
幽影刃Shadow BladeXGE
史尼洛雪球群Snilloc's Snowball SwarmXGE
守护之风Warding WindXGE
阿迦纳萨喷火术Aganazzar's ScorcherXGE
塔莎心灵鞭Tasha's Mind WhipTCE
纳撒尔恶作剧Nathair's MischiefFTD
雾凇霜缚Rime's Binding IceFTD
动力短行Kinetic JauntSCC
涡旋翘曲Vortex WarpSCC
靡叶生华Wither and BloomSCC
空气泡泡Air BubbleAAG
侦测扭曲Warp SenseSO
卡牌喷射Spray of CardsBMT

3环

闪现术Blink
鹰眼术Clairvoyance
法术反制Counterspell
昼明术Daylight
解除魔法Dispel Magic
恐惧术Fear
火球术Fireball
飞行术Fly
气化形体Gaseous Form
加速术Haste
催眠图纹Hypnotic Pattern
闪电束Lightning Bolt
高等幻影Major Image
防护能量伤害Protection from Energy
雪雨暴Sleet Storm
缓慢术Slow
臭云术Stinking Cloud
巧言术Tongues
吸血鬼之触Vampiric Touch
水下呼吸Water Breathing
水上行走Water Walk
假寐术CatnapXGE
敌群环绕Enemies AboundXGE
土石喷发Erupting EarthXGE
烈焰箭矢Flame ArrowsXGE
马友夫微流星Melf's Minute MeteorsXGE
雷霆步Thunder StepXGE
潮涌Tidal WaveXGE
水墙术Wall of WaterXGE
智能壁垒Intellect FortressTCE
阿莎德隆奔行Ashardalon's StrideFTD
敌意术AntagonizeBMT

4环

放逐术Banishment
枯萎术Blight
困惑术Confusion
任意门Dimension Door
支配野兽Dominate Beast
火焰护盾Fire Shield
高等隐形术Greater Invisibility
冰风暴Ice Storm
变形术Polymorph
石肤术Stoneskin
火墙术Wall of Fire
魅惑怪物Charm MonsterXGE
致病辐射Sickening RadianceXGE
风暴法球Storm SphereXGE
浓酸球Vitriolic SphereXGE
碧水法球Watery SphereXGE
劳洛希姆心灵长枪Raulothim's Psychic LanceFTD
界门封锁Gate SealSO
死神灵魄Spirit of DeathBMT

5环

活化物件Animate Objects
毕格比之手Bigby's Hand
死云术Cloudkill
寒冰锥Cone of Cold
造物术Creation
支配人类Dominate Person
怪物定身术Hold Monster
疫病虫群Insect Plague
伪装术Seeming
心灵遥控Telekinesis
传送法阵Teleportation Circle
石墙术Wall of Stone
操控风力Control WindsXGE
汲能术EnervationXGE
渺远步Far StepXGE
焚烧术ImmolationXGE
授予技能Skill EmpowermentXGE
突触静止Synaptic StaticXGE
光墙术Wall of LightXGE
龙类灵魄召唤术Summon Draconic SpiritFTD

6环

秘法门Arcane Gate
连锁闪电Chain Lightning
死亡法阵Circle of Death
解离术Disintegrate
摄心目光Eyebite
石化术Flesh to Stone
法术无效结界Globe of Invulnerability
群体暗示术Mass Suggestion
地动术Move Earth
欧提路克冰封法球Otiluke's Freezing Sphere
阳炎射线Sunbeam
真知术True Seeing
炽焰赋权Investiture of FlameXGE
寒冰赋权Investiture of IceXGE
磐石赋权Investiture of StoneXGE
清风赋权Investiture of WindXGE
精神监狱Mental PrisonXGE
散射术ScatterXGE
塔莎超凡形态Tasha's Otherworldly GuiseTCE
费资本铂金盾Fizban's Platinum ShieldFTD

7环

延迟爆裂火球Delayed Blast Fireball
以太化Etherealness
死亡一指Finger of Death
火焰风暴Fire Storm
异界传送Plane Shift
虹光喷射Prismatic Spray
反转重力Reverse Gravity
传送术Teleport
众星冠冕Crown of StarsXGE
律令痛苦Power Word PainXGE
旋风术WhirlwindXGE
蓝纱一梦Dream of the Blue VeilTCE
龙类变形Draconic TransformationFTD

8环

创造半位面Demiplane
支配怪物Dominate Monster
地震术Earthquake
焚云术Incendiary Cloud
律令震慑Power Word Stun
阳炎爆Sunburst
亚比达奇凋死术Abi-Dalzim's Horrid WiltingXGE

9环

异界之门Gate
流星爆Meteor Swarm
律令死亡Power Word Kill
时间停止Time Stop
祈愿术Wish
群体变形术Mass PolymorphXGE
心灵尖啸Psychic ScreamXGE
灾厄之刃Blade of DisasterTCE


邪术师法术列表

戏法(0环)

剑刃防护Blade Ward
冻寒之触Chill Touch
魔能爆Eldritch Blast
交友术Friends
法师之手Mage Hand
次级幻影Minor Illusion
毒气喷溅Poison Spray
魔法伎俩Prestidigitation
克敌机先True Strike
霜噬FrostbiteXGE
虫群孳生InfestationXGE
魔石术Magic StoneXGE
鸣雷破ThunderclapXGE
亡者丧钟Toll the DeadXGE
创造篝火Create BonfireXGE
轰雷剑Booming BladeTCE
翠炎剑Green-Flame BladeTCE
闪电牵引Lightning LureTCE
心灵之楔Mind SliverTCE
剑刃爆发Sword BurstTCE

1环

艾嘉西斯之铠Armor of Agathys
哈达之臂Arms of Hadar
魅惑人类Charm Person
通晓语言Comprehend Languages
脚底抹油Expeditious Retreat
炼狱叱喝Hellish Rebuke
脆弱诅咒Hex
迷幻手稿Illusory Script
防护善恶Protection from Evil and Good
隐形仆役Unseen Servant
巫术箭Witch Bolt
造成恐惧Cause FearXGE
扭曲价值Distort ValueAI

2环

匕首之云Cloud of Daggers
疯狂冠冕Crown of Madness
黑暗术Darkness
注目术Enthrall
魔宠群Flock of Familiars
人类定身术Hold Person
隐形术Invisibility
镜影术Mirror Image
迷踪步Misty Step
衰弱射线Ray of Enfeeblement
粉碎音波Shatter
蛛行术Spider Climb
暗示术Suggestion
地缚EarthbindXGE
心灵尖刺Mind SpikeXGE
幽影刃Shadow BladeXGE
借鉴才学Borrowed KnowledgeSCC
侦测扭曲Warp SenseSO
卡牌喷射Spray of CardsBMT

3环

法术反制Counterspell
解除魔法Dispel Magic
恐惧术Fear
飞行术Fly
气化形体Gaseous Form
哈达之欲Hunger of Hadar
催眠图纹Hypnotic Pattern
防护法阵Magic Circle
高等幻影Major Image
移除诅咒Remove Curse
巧言术Tongues
吸血鬼之触Vampiric Touch
敌群环绕Enemies AboundXGE
低阶恶魔召唤术Summon Lesser DemonXGE
雷霆步Thunder StepXGE
智能壁垒Intellect FortressTCE
魂灵环绕Spirit ShroudTCE
精类召唤术Summon FeyTCE
暗影衍体召唤术Summon ShadowspawnTCE
亡灵召唤术Summon UndeadTCE
鼓动贪欲Incite GreedAI
敌意术AntagonizeBMT

4环

放逐术Banishment
枯萎术Blight
任意门Dimension Door
加德尔急速邮差Galder's Speedy
幻景Hallucinatory Terrain
魅惑怪物Charm MonsterXGE
元素灾厄Elemental BaneXGE
莫伊之影Shadow of MoilXGE
致病辐射Sickening RadianceXGE
高阶恶魔召唤术Summon Greater DemonXGE
异怪召唤术Summon AberrationTCE
劳洛希姆心灵长枪Raulothim's Psychic LanceFTD
界门封锁Gate SealSO
死神灵魄Spirit of DeathBMT

5环

异界探知Contact Other Plane
托梦术Dream
怪物定身术Hold Monster
假象术Mislead
探知Scrying
传送法阵Teleportation Circle
骷髅之舞Danse MacabreXGE
汲能术EnervationXGE
渺远步Far StepXGE
地狱呼唤Infernal CallingXGE
负能量洪流Negative Energy FloodXGE
突触静止Synaptic StaticXGE
光墙术Wall of LightXGE

6环

秘法门Arcane Gate
死亡法阵Circle of Death
精类咒唤术Conjure Fey
唤起死灵Create Undead
摄心目光Eyebite
石化术Flesh to Stone
群体暗示术Mass Suggestion
异界誓盟Planar Ally
真知术True Seeing
炽焰赋权Investiture of FlameXGE
寒冰赋权Investiture of IceXGE
磐石赋权Investiture of StoneXGE
清风赋权Investiture of WindXGE
精神监狱Mental PrisonXGE
散射术ScatterXGE
灵魂牢笼Soul CageXGE
邪魔召唤术Summon FiendTCE
塔莎超凡形态Tasha's Otherworldly GuiseTCE

7环

以太化Etherealness
死亡一指Finger of Death
力场监牢Forcecage
异界传送Plane Shift
众星冠冕Crown of StarsXGE
律令痛苦Power Word PainXGE
蓝纱一梦Dream of the Blue VeilTCE

8环

创造半位面Demiplane
支配怪物Dominate Monster
弱智术Feeblemind
花言巧语Glibness
律令震慑Power Word Stun
疯狂之暗Maddening DarknessXGE

9环

星界投影Astral Projection
预警术Foresight
异界之门Gate
禁锢术Imprisonment
律令死亡Power Word Kill
完全变形术True Polymorph
怪影杀手Weird
心灵尖啸Psychic ScreamXGE
灾厄之刃Blade of DisasterTCE


吟游诗人法术列表

戏法(0环)

剑刃防护Blade Ward
舞光术Dancing Lights
交友术Friends
光亮术Light
法师之手Mage Hand
修复术Mending
传讯术Message
次级幻影Minor Illusion
魔法伎俩Prestidigitation
克敌机先True Strike
恶言相加Vicious Mockery
鸣雷破ThunderclapXGE

1环

化兽为友Animal Friendship
灾祸术Bane
魅惑人类Charm Person
七彩喷射Color Spray
命令术Command
通晓语言Comprehend Languages（仪式）
疗伤术Cure Wounds
侦测魔法Detect Magic（仪式）
易容术Disguise Self
不谐低语Dissonant Whispers
妖火Faerie Fire
羽落术Feather Fall
治愈真言Healing Word
英雄气概Heroism
鉴定术Identify（仪式）
迷幻手稿Illusory Script（仪式）
大步奔行Longstrider
无声幻影Silent Image
睡眠术Sleep
动物交谈Speak with Animals（仪式）
塔莎狂笑术Tasha's Hideous Laughter
雷鸣波Thunderwave
隐形仆役Unseen Servant（仪式）
地颤Earth TremorXGE
银光锐语Silvery BarbsSCC

2环

援助术Aid
动物信使Animal Messenger（仪式）
目盲术／耳聋术Blindness/Deafness
安定心神Calm Emotions
匕首之云Cloud of Daggers
疯狂冠冕Crown of Madness
侦测思想Detect Thoughts
强化属性Enhance Ability
变巨术／缩小术Enlarge / Reduce
注目术Enthrall
灼热金属Heat Metal
人类定身术Hold Person
隐形术Invisibility
敲击术Knock
次级复原术Lesser Restoration
动植物定位术Locate Animals or Plants（仪式）
物件定位术Locate Object
魔嘴术Magic Mouth（仪式）
镜影术Mirror Image
魅影之力Phantasmal Force
识破隐形See Invisibility
粉碎音波Shatter
沉默术Silence（仪式）
暗示术Suggestion
诚实之域Zone of Truth
烟火术PyrotechnicsXGE
写入空中Skywrite（仪式）XGE
守护之风Warding WindXGE
纳撒尔恶作剧Nathair's MischiefFTD
借鉴才学Borrowed KnowledgeSCC
动力短行Kinetic JauntSCC
卡牌喷射Spray of CardsBMT

3环

降咒Bestow Curse
鹰眼术Clairvoyance
解除魔法Dispel Magic
恐惧术Fear
假死术Feign Death（仪式）
守卫刻文Glyph of Warding
催眠图纹Hypnotic Pattern
李欧蒙小屋Leomund's Tiny Hut（仪式）
高等幻影Major Image
群体治愈真言Mass Healing Word
回避侦测Nondetection
植物滋长Plant Growth
短讯术Sending
缓慢术Slow
死者交谈Speak with Dead
植物交谈Speak with Plants
臭云术Stinking Cloud
巧言术Tongues
假寐术CatnapXGE
敌群环绕Enemies AboundXGE
智能壁垒Intellect FortressTCE
敌意术AntagonizeBMT

4环

强迫术Compulsion
困惑术Confusion
任意门Dimension Door
行动自如Freedom of Movement
高等隐形术Greater Invisibility
幻景Hallucinatory Terrain
生物定位术Locate Creature
魅影杀手Phantasmal Killer
变形术Polymorph
魅惑怪物Charm MonsterXGE
劳洛希姆心灵长枪Raulothim's Psychic LanceFTD

5环

活化物件Animate Objects
启蒙术Awaken
支配人类Dominate Person
托梦术Dream
指使术Geas
高等复原术Greater Restoration
怪物定身术Hold Monster
通晓传奇Legend Lore
群体疗伤术Mass Cure Wounds
假象术Mislead
篡改记忆Modify Memory
异界誓缚Planar Binding
死者复活Raise Dead
拉瑞心灵联结Rary's Telepathic Bond（仪式）
探知Scrying
伪装术Seeming
传送法阵Teleportation Circle
授予技能Skill EmpowermentXGE
突触静止Synaptic StaticXGE

6环

摄心目光Eyebite
寻路术Find the Path
铜墙铁壁Guards and Wards
英雄宴Hero's Feast
群体暗示术Mass Suggestion
奥图迷舞Otto's Irresistible Dance
预置幻影Programmed Illusion
真知术True Seeing

7环

以太化Etherealness
力场监牢Forcecage
海市蜃楼Mirage Arcane
魔邓肯豪宅术Mordenkainen's Magnificent Mansion
魔邓肯之剑Mordenkainen's Sword
虹光喷射Prismatic Spray
投影术Project Image
再生术Regenerate
复生术Resurrection
徽记术Symbol
传送术Teleport
蓝纱一梦Dream of the Blue VeilTCE

8环

嫌恶术/关怀术Antipathy/Sympathy
支配怪物Dominate Monster
弱智术Feeblemind
花言巧语Glibness
心灵屏障Mind Blank
律令震慑Power Word Stun

9环

预警术Foresight
律令医疗Power Word Heal
律令死亡Power Word Kill
虹光法墙Prismatic Wall
完全变形术True Polymorph
群体变形术Mass PolymorphXGE
心灵尖啸Psychic ScreamXGE


游侠法术列表

1环

警报术Alarm
化兽为友Animal Friendship
疗伤术Cure Wounds
侦测魔法Detect Magic
侦测毒性和疾病Detect Poison and Disease
诱捕打击Ensnaring Strike
纠缠术Entangle
云雾术Fog Cloud
神莓术Goodberry
棘雹术Hail of Thorns
猎人印记Hunter's Mark
跳跃术Jump
大步奔行Longstrider
炽焰斩Searing Smite
动物交谈Speak with Animals
吸收元素Absorb ElementsXGE
兽之联结Beast BondXGE
圈套术SnareXGE
西风打击Zephyr StrikeXGE

2环

援助术Aid
动物信使Animal Messenger
树肤术Barkskin
野兽知觉Beast Sense
警戒箭阵Cordon of Arrows
黑暗视觉Darkvision
强化属性Enhance Ability
寻找陷阱Find Traps
造风术Gust of Wind
次级复原术Lesser Restoration
动植物定位术Locate Animals or Plants
物件定位术Locate Object
魔化武器Magic Weapon
行动无踪Pass without Trace
防护毒素Protection from Poison
沉默术Silence
荆棘丛生Spike Growth
治愈之魂Healing SpiritXGE
野兽召唤术Summon BeastTCE
空气泡泡Air BubbleAAG

3环

动物咒唤术Conjure Animals
召唤箭雨Conjure Barrage
昼明术Daylight
元素武器Elemental Weapon
闪电箭矢Lightning Arrows
融身入石Meld into Stone
回避侦测Nondetection
植物滋长Plant Growth
防护能量伤害Protection from Energy
回生术Revivify
植物交谈Speak with Plants
水下呼吸Water Breathing
水上行走Water Walk
风墙术Wind Wall
烈焰箭矢Flame ArrowsXGE
精类召唤术Summon FeyTCE
阿莎德隆奔行Ashardalon's StrideFTD

4环

林地之精咒唤术Conjure Woodland Beings
支配野兽Dominate Beast
行动自如Freedom of Movement
擒抱藤Grasping Vine
生物定位术Locate Creature
石肤术Stoneskin
自然守卫Guardian of NatureXGE
元素召唤术Summon ElementalTCE

5环

问道自然Commune with Nature
万箭齐发Conjure Volley
高等复原术Greater Restoration
迅捷箭袋Swift Quiver
树跃术Tree Stride
钢风斩Steel Wind StrikeXGE
自然之怒Wrath of NatureXGE


DM速查

如题，这里是一些帮助DM开团是快速查找的东西，如果有需要的请填表报一下建议，后续会慢慢补。这部分先上一期看看反响怎么样，要是不好用就算了。

请注意：本部分假定您是一个掌握了大部分基础知识的地下城主，因此非常基础的东西将不会包含在本部分。


战斗速查

战 斗 相 关

这里是一些战斗中大概率会用得到的规则等。


状态

目盲Blinded

  • 目盲的生物不能视物，其所有需要视觉的属性检定直接失败。
  • 对目盲的生物发动攻击检定时具有优势。而目盲生物发动攻击检定时具有劣势。

魅惑Charmed

  • 被魅惑生物不能攻击魅惑者，其造成伤害的能力或魔法效应也不能以魅惑者为目标。
  • 魅惑者对被魅惑生物进行任何与社交相关的属性检定时具有优势。

耳聋Deafened

  • 耳聋的生物不能听音，其所有需要听觉的属性检定直接失败。

恐慌Frightened

  • 造成恐慌的源头仍在被恐慌生物视线范围内时，其所有属性检定和攻击检定具有劣势。
  • 被恐慌生物不能自主向造成恐慌的源头移动。

擒抱Grappled

  • 被擒抱生物的速度变为0，且无法受益于任何速度加值。
  • 如果擒抱者陷入失能状态（见“失能”），则擒抱状态结束。
  • 如果某种效应将被擒抱生物移动到擒抱者或擒抱效果的接触范围之外，则其擒抱状态结束。例如，当生物被法术 雷鸣波thunder-wave推开时。

失能Incapacitated

  • 失能的生物不能执行任何动作或反应。

隐形Invisible

  • 隐形的生物只能被魔法或特殊感官观察到。在判断隐匿时，该生物视为处于重度遮蔽。不过，隐形的生物身处位置依然可以通过其发出的声音或留下的踪迹来辨认。
  • 对隐形的生物发动攻击检定时具有劣势。而隐形的生物发动攻击检定时具有优势。

麻痹Paralyzed

  • 麻痹的生物陷入失能状态（见“失能”），并且无法移动或说话。
  • 麻痹的生物进行力量和敏捷豁免时直接失败。
  • 对麻痹的生物发动攻击检定时具有优势。
  • 攻击者身处麻痹的生物身边5尺范围内时，其任何命中该生物的攻击都将直接造成重击。

石化Petrified

  • 石化的生物遭受变形，其与随身着装或携带的非魔法物品一同被转化为无生命的实心雕像（通常是石雕）。其重量变为原本的十倍，并且停止老化。
  • 石化的生物陷入失能状态（见“失能”），并且无法移动，无法说话，也无法感知周围的事物。
  • 对石化的生物发动攻击检定时具有优势。
  • 石化的生物进行力量和敏捷豁免时直接失败。
  • 石化的生物具有所有伤害类型的伤害抗性。
  • 石化的生物免疫毒素和疾病，但已经生效的毒素或疾病只是被暂缓，而非移除。

力竭Exhaustion

某些特殊能力和环境危害（例如遭受饥饿，或是长时间暴露在极热或极冷的温度下），会导致名为力竭的特殊状态。力竭状态分为六个递增的等级。当特定效应造成力竭时，根据其具体描述的不同可能令生物陷入一级或更高等级的力竭中。

力竭等级

 效果

1

 属性检定具有劣势

2

 速度减半

3

 攻击检定和豁免检定具有劣势

4

 生命值上限减半

5

 速度降为0

6

 死亡

已力竭的生物如果受另一效应影响而再次遭受力竭，则将其当前力竭等级与该效应造成的力竭等级相叠加。
再度遭受高等级力竭的生物承受其当前力竭等级及所有更低级力竭的效应。例如，受2级力竭影响的生物进行属性检定时具有劣势，且速度减半。
移除力竭的效应按其描述降低力竭等级。力竭等级小于1时，所有力竭产生的效果结束。
生物在获得足够的饮食，并完成一次长休后，其力竭等级即可降低1级。生物从死亡状态复活时，其力竭等级也可以降低1级。

中毒Poisoned

  • 中毒的生物发动攻击检定时具有劣势。
  • 中毒的生物进行属性检定时具有劣势.

倒地Prone

  • 倒地的生物只能以爬行方式移动，直至其成功起立以结束倒地状态为止。
  • 倒地的生物发动攻击检定时具有劣势。
  • 倒地的生物周边5尺范围内有攻击者对其发动攻击时，本次攻击所进行的攻击检定具有优势。而该范围外的攻击者对该倒地生物发动的攻击检定则具有劣势。

束缚Restrained

  • 被束缚生物的速度变为0，并且无法受益于任何速度加值。
  • 对被束缚生物发动攻击检定时具有优势，被束缚生物发动攻击检定时具有劣势。
  • 被束缚生物进行的敏捷豁免具有劣势。

震慑Stunned

  • 被震慑生物陷入失能状态（见“失能”），并且无法移动，以及无法清晰连贯地说话。
  • 被震慑生物进行力量和敏捷豁免时直
    接失败。
  • 对被震慑生物发动攻击检定时具有优势。

昏迷Unconscious

  • 昏迷的生物陷入失能状态（见“失能”），并且无法移动，无法说话，也无法感知周围的事物。
  • 昏迷的生物会放开手中持握物，并失足倒地。
  • 昏迷的生物进行力量和敏捷豁免时直接失败。
  • 对昏迷的生物发动攻击检定时具有优势。
    攻击者身处昏迷的生物身边5尺范围内时，其任何命中该生物的攻击都将直接造成重击。


掩护

半身掩护half cover：AC和敏捷豁免视为具有 +2加值。

如果掩体挡住了目标身体的一半或更多，即目标处于半身掩护。掩体可能是矮墙、大件家具、小树干、其他生物（不论敌友）。

四分之三掩护three-quarters cover：AC和敏捷豁免视为具有 +5加值。

当掩体挡住目标大约四分之三的身体，即目标处于四分之三掩护。掩体可能是栏栅，箭台开孔，或粗树干。

全身掩护total cover：无法被直接作为攻击或法术的目标，但很多范围性法术可以影响到他们。

如果掩体完全的挡住了目标，即目标处于全身掩护。


抗性与易伤

一句话总结：易伤受到相应伤害翻倍，抗性受到相应伤害减半。

以下是伤害生效时各种修改伤害的机制的作用顺序：

  1. 伤害相关的所有免疫，
  2. 伤害相关的所有加值或减值，
  3. 一项伤害相关的抗性，
  4. 一项伤害相关的易伤。


城主激励

激励Inspiration

奖励激励是一种用来鼓励角色们进行扮演并承担风险的有效手段。如《玩家手册》中所述，获得激励的角色将获得显著的增益：得以在一次属性检定、攻击检定或豁免检定中获得优势。谨记一个角色同一时间至多只能保有一个激励。

给予激励Awarding Inspiration

你可以将激励作为一种调味剂来增强你的战役。某些DM不使用激励，而另一些DM则将其视为游戏的关键。如果你决定使用本节中的某些东西，谨记一条黄金法则：激励应该让每个人都更愉快的投入到游戏中。当玩家的行动使游戏变得更令人兴奋有趣，更令人印象深刻时，便可给予激励。
一个经验法则是，设置一个每阶段总共给予每个角色多少激励的定额。随时间推移，你给予激励的情况可能会增加或减少，并最终调整为一个最适合你当前游戏的频率。你可以在自己整个DM生涯中都使用同样的频率行事，也可以每场战役都不一样无伤大雅。
你可以通过给予激励来鼓励玩家进行某一类特定的行为。思考一下你作为DM的风格和你团队的喜好。有什么可以帮你让团队变得更加有趣？哪一类行动更符合你战役的风格或流派？你对这些问题的回答有助于确定你什么时候给予激励。

角色扮演Roleplaying。以激励来鼓励角色进行扮演在大多数团里是一个好开头。一名玩家以其角色做出一些符合其个人特点、缺点或牵绊的事情时，可以获得一个激励。角色的行动某些方面必须足够显著。而这还可以推进故事，将冒险者置于危险之中，或者让大家哄堂大笑。本质上，你以该方式奖励一名玩家进行扮演，也会让大家觉得游戏显得更为有趣。
要考虑到每个玩家的角色扮演风格，而不是偏好某一种风格。比如，艾莉森Allison可能会很自然的带着口音扮演她角色的个性。但在保罗Paul看来，这样的扮演会让他觉得有点尴尬，而他更倾向于描述自己角色的态度和行动。两种方式各有优劣。激励鼓励玩家参与游戏并努力扮演，适当的奖励会让每个人的游戏体验都变得更好。

英勇事迹Heroism。你可以用激励来鼓励玩家角色去承担风险。一名战士通常不会将自己置身于一群饥饿的食尸鬼中，但你可以用激励来鼓励玩家做出英勇的举动。这样的奖励可以让玩家们感到你想让他们经历一场历险的意图。
这种方式在进行那些强调惊心动作情节的英雄式战役时效果最佳。在这些战役中，可以考虑让玩家在骰d20后在选择使用激励，而不是在掷骰之前。这种方法将激励当成一种应对失败的缓冲和保证机制，只有当一个玩家直接面对失败时它才起作用。这种保险可以让战术风险有所降低。

胜利奖赏A Reward for Vitory。一些DM喜欢在战役中起秉持公正，而激励大多都由DM主观的进行授予。这时，它可能会与你想要那种，有骰子决定大多数情况的战役风格相违背。这时，你可以考虑在角色达成一某个重要目标或胜利时给予激励，以代表一股信心和能量的涌动。

在这种模式下，当角色们在战役中设法打败了强大的敌人，执行了一项精巧的计划以实现一个目标，或者用别的方式克服了一项艰巨障碍时，就可以为队伍给予激励。

题材仿真Genre Emulation。激励可以作为一种方便的工具，用来加强某些特定题材风格。这种应用方式下，你可以先参考用与题材相关的主题加之于冒险者的个人特地、缺点与牵绊中。例如，在一场以黑帮电影为灵感的战役中，角色们可以拥有一个额外的缺点：“我无法忍耐不去帮助某人，尽管我曾被警告说对方是个麻烦。”如果角色们同意去帮助这位看上去很可疑却又充满魅力的贵族，并因此被掉入一张充满阴谋与背叛的大网时，你就可以给予他们激励。
相似的情况是，角色们在恐怖故事中典型的禁不住自己而一整晚在闹鬼房子中探索秘密。他们也许会在不该分头行动时离队独自探索。而如果队伍最终分开，则可以考虑为每个角色给予激励。
理智的人会避免卷入贵族的阴谋和进入鬼屋，但在黑帮电影或者恐怖电影中，我们扮演的都不是理智的人，而是扮演特定类型故事中的主角。在这种情况下，你可以建起一列属于该题材的房规，并将其告知你的玩家们。在开始战役之前，你还要与椭圆们讨论一下房规内容以确保大家可以接受并行使这些规则。

玩家与激励Players and Inspiration。谨记持有激励的玩家可以将其激励赠予另一个玩家。有些团甚至会将激励用作团队的公共资源，由全体讨论之后再决定何时在掷骰时使用。让玩家自行选择在适当时机获得激励固然好，不过你最好还是先跟大家讨论一下下列的定向指引，特别是如果你还打算强调一下某个特定题材时更是如此。

什么时候给予激励When Do You Award Inspiration?

思考你基于激励的时机。一些DM会将激励用作一个动作的回馈，而另一些DM则根据玩家深思熟虑后所作的具体行为来给予激励。这两种方式各有优缺点。
等待到行动之后可以确保游戏流畅推进不被打断，但同时也意味着玩家们不会得知自己的决定是否值得加入激励，除非你允许玩家追溯行动再使用激励，或是你能够在进行某掷骰前足够快的给出激励。这种情况下，如果团队将注意力集中在游戏过程，DM最好能自己退一步，给玩家们更多自由去做他们想做的事。
清楚的告诉玩家某个动作可以使用激励，也有可能让人觉得你在操纵玩家或是直接替他们作选择。在动作行动前一刻给予激励能让那些倾向于题材仿真和集体叙事的团队感到更亲和，此时角色自由跟一同编写故事相比，就显得不那么重要了。

你可以在开始时先尝试在行动结束前一刻给予激励，而如果这是你第一次主持战役，或者刚跟一个新团开始游戏时更该如此。这种方式对游戏连续性的破坏最小，同时也能避免令玩家觉得自己被操纵。

跟进激励Tracking Inspiration

玩家通常都是查看自己的角色卡来判断自己是否正持有激励，你也可以用扑克筹码或者一些其他的指示物来代替，也可以用一些特别的d20来代表激励。当玩家使用激励时，掷完这颗骰子再把它还你。如果玩家选择将激励赋予其他玩家，只要直接把d20给那个人就行。

不用激励Ignoring Inspiration

激励不一定适合你的战役。一些DM会觉得这会给游戏添加一些超游思想，另一些则觉得类似英雄事迹，角色扮演，和游戏的其他部分都有自己的奖励方式，并不需要再使用激励这种鼓励措施。
如果你选择不用激励，请告诉玩家们这场战役的骰子落下是如何就确定是如何。这种选择非常适合那些坚毅的战役，或者那些专注于作为规则权威公正仲裁游戏的DM。

变体：让玩家给予激励
Variant: Only Players Award Inspiration

在游戏过程中，作为DM的你会有很多东西需要跟进。有时候你可能会因此忘记去跟进激励或忘记给予激励。作为变体规则，你可以让玩家们全权处理激励的给予。每次聚会时，每个玩家都可以给另一名玩家给予激励。而玩家们都一致遵循所有由团队制定的授予激励的相关规则。
这种方法可以使你的工作变轻松，也让玩家们有机会认识彼此以更好的进行游戏。但你仍需要确保这些激励能够作为一项公平的奖励。
这种方法对那些专注于故事的团最为有效。但如果玩家仅仅是通过操控激励以便在关键时刻获取优势，而不是通过赚得激励来进行更好的角色扮演，或者发展成任何违背团队初衷的行为，那么这个规则最终也只能流于形式。
在该变体中，你可以允许每个玩家在每一次场景中不止一次的给予激励。此时，在一次聚会中第一名给予激励的玩家可以免费实行。而同一次聚会里该玩家每再获得一次激励，你也可以相应的获得一次激励并将它使用在任何玩家角色的敌人身上使之获得优势。以这种方式获得的激励没有数量限制，你甚至可以将没有用完的激励带到下次聚会里。


骑乘战斗

骑乘战斗 Mounted Combat

马背上冲锋的骑士，狮鹫身上施法的法师或乘坐飞马一飞冲天的牧师，全都在分享着坐骑带来的速度与机动增益。
 体型比你大至少一级，且身体结构合适的生物可以自愿成为坐骑，并应用以下规则：

骑乘的开始与结束Mounting and Dismounting

你在移动中可以骑上一匹处于你5尺范围内的坐骑并开始骑乘，或从坐骑上离开结束骑乘。此行动将花费等于你一半速度的移动力。例如，假设你的速度为30尺，则你可以花15尺移动力上马。因此，如果你的速度剩下不足15尺，或者如果你的速度为0时，你都不能上马。
 骑乘时，如果有效应强行移动你的坐骑，则你必须成功通过一次DC 10的敏捷豁免，否则将在坐骑的5尺范围内失足倒地。如果你在骑乘时应击倒地，则你也必须进行此豁免。
 如果你的坐骑应击倒地，你可以用你的反应立刻从坐骑上离开，并安全着地。否则你的骑乘被强行结束，并在坐骑的5尺范围内某处失足倒地。

控制坐骑Controlling a Mount

骑乘时，你可以选择控制坐骑或任由它自主行动，且必须二选其一。智能生物（例如巨龙），作为坐骑时只会自主行动。
 只有当坐骑受过被骑乘的训练时你才能控制它。而驯化的马与驴子等生物则都已经完成了这种训练。开始骑乘时，受控坐骑的先攻将改为与你等值。它随你的意志移动，且只有三种动作可选：疾走、撤离、回避。受控坐骑甚至能在你骑上去的该回合进行移动和动作。
 自主活动的坐骑则会保留自已在先攻序列中的位置。骑乘者并不限制自主坐骑的动作，而使它可以随性移动和行动。它可能会逃离战斗，或者冲上去吞噬敌人，又或者作出其他你不乐见的行动。
 无论是哪种情况，当你骑乘的坐骑触发借机攻击时，攻击者可以选择以你或坐骑作为目标。


水下战斗

当冒险者追打逃回海底老家的沙华鱼人时，在远古沉船中击退鲨鱼时，或是在水淹的地城中战斗时，其战斗都发生在极富挑战的水下环境中。以下规则适用于水下。

生物发动一次近战武器攻击melee weapon attack时，如果它无游泳速度（天生或被魔法赋予），则该攻击的攻击检定具有劣势，除非该武器是匕首、标枪、短剑、矛或三叉戟。

所有对常规射程外目标发动的远程武器攻击ranged weapon attack均直接判定为未命中。即使目标在常规射程内，该攻击的攻击检定也具有劣势，除非该武器是弩，捕网或与标枪类似的投掷武器（包括矛、三叉戟、飞标）。

完全没入水中的生物和物件对火焰伤害具有抗性。


伤害类型

伤害类型Damage Types

造成伤害的各自攻击、法术和其他效应，会造成各自不同类型的伤害。伤害类型本身不带任何规则，但其他规则（例如伤害抗性）则需要参考伤害的类型来起作用。
 以下为带有范例的各种伤害类型，以帮助DM决定新的效应产生时的伤害类型。

钝击Bludgeoning。钝力的攻击（锤击、坠地、绞压等）造成钝击伤害。

穿刺Piercing。穿孔或突透的攻击（矛、怪物的啃咬等）造成穿刺伤害。

挥砍Slashing。剑、斧、怪物的爪击等皆造造成挥砍伤害。

强酸Acid。黑龙吐息的腐蚀性喷溅，以及黑布丁怪分泌的溶解酶造成强酸伤害。

冷冻Cold。冰魔鬼的矛产生的炼狱刺寒，以及白龙的吐息造成冷冻伤害。

火焰Fire。红龙吐息的火焰，以及各种生成烈焰的咒法法术造成火焰伤害。

力场Force。力场是被塑造成致伤形态的纯魔法能量。大部分造成力场伤害的都是法术效应，包括魔法飞弹magic missile和灵体武器spiritual weapon。

闪电Lightning。法术闪电束lightning bolt，以及蓝龙的吐息造成闪电伤害。

黯蚀Necrotic。某些不死生物和法术（例如冻寒之触chill touch）造成黯蚀伤害，其力量腐化物件并侵蚀心灵。

毒素Poison。毒刺和绿龙吐息的毒气造成毒素伤害。

心灵Psychic。心智能力（例如夺心魔的心灵冲击）造成心灵伤害。

光耀Radiant。牧师法术焰击术flame strike，或者天使的神圣武器造成光耀伤害，其力量烧灼肉体并让心灵过载。

雷鸣Thunder。雷鸣伤害由突发的冲击性音波产生，例如法术雷鸣波thunderwave所造成的效应。


施法

法术是什么 What Is a Spell?

一项法术是一个独立的魔法效应，是一次对多元宇宙中所弥漫的魔法能量进行重塑操作，最后以特定的方式在特定的区域进行具现的过程。施展某个法术时，施法者会谨慎的将不可见却无处不在的原生魔力拨起，将其交织固定成型并使之以特定的方式震荡回转，再释放出来以达成预计的效应——而这一切通常只发生于数秒之间。
 法术可以作为一种便利的工具，武器或是防护结界。它们可以制造或抚平伤害，也可以产生或消除特定的状态（见附录A），甚至还可以汲取或赋予生命力量。
 多元宇宙的无穷历史里曾创造了数不尽的法术，只是当中大部分已遭遗忘。其中某些部分可能还记载在古遗迹中残碎的法术书里，或者困于已逝之神的记忆中。也许某天，当某个角色累积了足够的力量与智慧后，这些大能者便可以在世上重现。

法术环阶Spell Level

每项法术都属于0至9环其中一阶。法术的环阶大致指示了它的强度，低阶（但依然神奇）的法术里有1环的魔法飞弹magic missile，而高阶法术里则有惊天动地的9环祈愿术wish。0环戏法是一种简便到几乎只靠默念就可以施展的强大法术。施展高环阶法术时，施法者本身也必须具有较高的施法者等级。
 法术的环阶跟角色的等级不是简单的对等关系。展施9环法术时，通常需要其角色至少为17级，而非9级。

已知法术和准备法术Known and Prepared Spells

在施法者能用某项法术前，他必须先将这项法术铭刻在其意识里，或者必须将该法术的力量储存在一个魔法物品中。某些职业的角色（如吟游诗人和术士）只拥有一个有限的已知法术列表，但其中的法术可以一直被铭记在其意识中。同样的模式，也使用于很多使用魔法的怪物。而另一些施法者（如牧师和法师）则需要先进行准备法术的程序。该程序每一职业都有所不同，其具体细节会在相应的职业描述中说明。
无论如何，施法者可以铭记的法术是有限的，而其数量会随角色的等级而增加。

法术位Spell Slots

不论施法者已知或准备了多少法术，他都只能施展有限的法术，然后就需要靠休息来恢复其施法能力。哪怕施展最简单的法术，操控魔网并引导魔力的过程都会对其身心带来负担，而施展高环阶法术时其消耗则更为严重。因此，每种施法职业的描述都会包含一个列表（邪术师除外），列明角色在特定等级所拥有的每个环阶法术位数量。例如，3级法师 乌玛拉Umara具有四枚1环法术位和两枚2环法术位。
 施展某个法术时，施法者消耗一枚与该法术环阶相应，或更高环阶的法术位，相当于用该法术“填上”这个法术位的位置。你可以将法术位想像成一条条特定大小的槽，1环法术位是小槽，环阶越高对应的槽就越大。1环法术可以置入到任何大小的法术位中，而9环法术则只能置入到一枚9环法术位中。因此，当乌玛拉施展1环法术魔法飞弹 时，他消耗四枚1环法术位其中之一，并剩下三枚1环法术位。
 完成一次长休可以恢复所有已耗用的法术位（见第8章关于休息的规则）。
 某些角色和怪物具有某些特殊能力，使其在施法时可以不消耗任何法术位。诸如四象宗的武僧、选择了特定魔能祈唤的邪术师、九层地狱的深狱炼魔等都可以用这种方式施展法术。

升环施法Casting a Spell at a Higher Level

当施法者用比法术本身环阶更高的法术位施展法术时，所施展的法术将被视为一个更高环阶的法术。例如，假设乌玛拉用其2环法术位施展法术魔法飞弹，则放出来的魔法飞弹是一个2环法术。形象上相当于，该法术自行扩大了效应以匹配施法者为其安排的法术位。
 某些法术（诸如魔法飞弹 和疗伤术cure wounds）在升环施法时会有更强的效应，其细节则会在相应的法术描述中进行说明。
（注：魔法物品、职业特性、以及怪物特性的部分文本中会以“X环版本的Y法术”或是“X环的Y法术”来描述一个默认被升环施展的法术。）

戏法Cantrips

戏法是可以随意施展的法术，它不消耗法术位也不需要预先准备。施法者多次重覆的练习已经将这些法术铭记在其意识里，并灌注了足以重复施展的魔力。戏法属于0环法术。

仪式Rituals

某些特定的法术带有一项特殊的标签：仪式。这些特殊的法术除了以正常方式施放之外，还可以用以进行仪式施法。仪式施法的施法时间会比相应法术正常施法时间长10分钟。而仪式施法时并不需要消耗法术位，这也意味着以仪式施展的法术不能进行升环施法。
 进行仪式施法的施法者必须具有仪式施法的相应能力或特性（比如牧师和德鲁伊的相应特性所述）。该法术还必须处在施法者的准备法术列表或已知法术列表中，除非该角色的仪式施法特性另有指定（比如法师的相应特性所述）。

施展法术Casting a Spell

任何角色施展法术时，其使用的都是同一套规则而不论角色的职业种类或法术效应如何。
在第 11 章里，每项法术的描述的开头都是一组同类的信息，其中包括法术的名称、环阶、学派、施法时间、施法距离、法术成分和持续时间。余下的描述则具体说明该法术的相关效应。

边栏：着甲施法Casting in Armor

由于施法时需要专心致志和姿势正确，你在着甲施法时必须具有所着装护甲的熟练项才能成功施展法术。否则你的护甲会阻碍你的动作，并使你分心妨碍施法的进行。

施法时间 Casting Time

大部分法术的施展时间只算作一个动作，而有的法术则需要执行一个附赠动作，一个反应或是需要更长的施法时间。

附赠动作Bonus Action

以附赠动作施法的法术特别迅捷。你可以在自已回合内以一个附赠动作施展该法术，前提是你在本回合内必须未执行任何附赠动作。在使用附赠动作施法的同一个回合里，你只能施展施法时间为1动作的戏法，除此之外不能施展其他法术。

反应Reaction

某些法术可以作为反应进行施展。这类法术通常只需要几分之一秒完成，因此可以用作对事件的应对。如果一项法术可以作为反应进行施放，则法术的详细描述会明确说明你在什么情况下能以它作反应。

长时间施展Longer Casting Times

某些法术（包括进行仪式施法的法术）要数分钟甚至数小时来进行施放。当你所施展法术的施法时间超过一个动作或一个反应时，则你必须在法术施展期间每个自己的回合里都用你的动作来施展该法术，同时还必须保持专注（见下文的“专注”）。如果你失去专注，则法术失败，不过你并不会因此消耗法术位。如果你想再次施展该法术，则必须重新开始其施法程序。

施法距离Range

法术的目标必须在法术的施法距离内。对于如魔法飞弹 一类的法术，其目标是一个生物。而对于 火球术 一类的法术，其目标则是火球爆开时所处空间的那一点。
大多数法术的施法距离以尺作度量。某些法术只能以你触及范围内的生物作为目标（包括你自身）。还有些法术只影响施术者本身（比如护盾术shield），这些法术的施法距离即为自身。
 以你为源点创造锥状或线状效应的法术其施法距离也算作自身，表示该法术效应源点必须是你。（详见本章的“效应范围”）

法术一旦施放，其效应的作用范围就不再受施法距离的限制，除非法术另有说明。

法术成分Components

法术的成分是施展该法术时必须满足的物质条件。每项法术的描述中都会说明其施展时是否需要言语verbal（V）、姿势somatic（S）、材料material（M）等成分。你只有满足一项法术所有的成分需求后才能施展相应的法术。

言语Verbal（V ）

大多数法术都需要咏唱咒文。虽然这些咒文并不给法术供应魔力，但其特定音高共呜的声音组合却可以牵动魔网的弦线来完成施法。因此，如果你被塞住嘴巴或者身处静默的空间（如沉默术silence的效应范围），则你将不能施展带言语成分的法术。

姿势Somatic（S）

施法姿势可能包括一记固定的手印或一整套精巧的动作。如果有法术需要姿势成分，则施法者必须至少空出一只手来完成这些手势。

材料Material（ M）

某些法术需要特定的物件才能施展，成分条目里会用括号具体注明。角色们可以使用材料包component pouch或 法器spellcasting focus（详见第5 章）取代法术所指定的材料。但如果一项法术的材料成分有指定的价格，则其每次施展时就必须备有这种特殊材料才行。
 如果法术的详述说某材料会作为该法术的耗材，则施法者每次施展该法术时都必须提供该材料。
 施法者必须有一只空手去完成姿势和/或材料成分，但完成材料成分的手（从材料包中取出材料，或持握法器）可以是完成施法姿势的同一只手。

持续时间Duration

法术的持续时间即是法术生效的时间长短。一个法术的持续时间可以用轮、分钟、小时、甚至年月来度量。某些特定法术的效应甚至会一直持续至该法术被解除或被破坏。

立即Instantaneous

许多法术都是立即的。它们会以某种方式瞬间造成伤害、治疗、创造、或改变某个生物或物件。由于其魔法只存在于一瞬间，因此其产生的后果无法在事后被解除。

专注Concentration

某些法术需要你保持专注才能保持其魔力的激活。如果你失去了专注，法术也将随即终结。
 需要专注的法术会在其持续时间条目中说明，同时还会指明为其保持专注情况下法术能持续时间的上限。你可以随时终止你的专注（无需动作）。
 常规的活动——例如移动或攻击——并不会影响你的专注，可以打断你专注的因素如下：

  • 施展另一个需要专注的法术。当你施展另一个需要专注的法术时，你失去原来的专注。也就是说，你不能同时为两个法术进行专注。
  • 受到伤害。如果在你专注于法术期间受到了伤害，你必须通过一次体质豁免来维持自己的专注。该豁免DC为10或你所受伤害值的一半，以两者中较高值为准。如果你同时从多个不同的来源处受到了伤害（例如箭矢与龙的吐息），你必须分别为每个不同来源的伤害各投一次豁免。
  • 失能或被杀。当你陷入失能状态或死亡时，也会失去当前的专注。

DM也可以判定你的专注会被某些特定的情况干扰。例如你被暴风雨中掩面而来的巨浪击退时，DM可以要求你进行一次DC10的体质豁免，以维持你的专注不中断。

目标Targets

大部分法术都会需要你指定一名或多名受法术魔法影响的目标。法术的相关描述会详述其目标为生物，物件或是作为区域效应原点的空间内某一点（详见下文）。
 除非法术有可以观察到的效应，否则作为目标的生物不会知道自己已成为法术的目标。噼啪作响的闪电打中谁是大家都看得见的，但读心等较不显眼的效果一般都不会被发现，除非法术另有说明。

与目标间畅通无阻Clear Path to the Target

指定目标时，其与你之间必须畅通无阻，因此目标不可以相对你处于全身掩护状态。
 如果你将法术效应范围的目标指定在你看不见的地方，而你和该地点之间存在障碍（例如一面墙），则法术的源点改成在该障碍靠近你的一边。

以自身为目标Targeting Yourself

如果法术的目标是由你指定的生物，则你也可以选择自身作为目标，除非法术描述中明确说明该目标必须是敌对生物或必须不是你自身。你身处自己所施展法术的效应范围之内时，也可以指定自身为法术目标。

边栏：魔法学派Schools of Magic

众魔法学院将各种法术分成了八个类别，即为魔法学派。学者们，尤其是法师们，会将所有法术依此归类，并相信所有法术本质上都以相同的方式运作，而不论其是得自慎密的研习，还是来自神的恩赐。
 魔法学派的分类可以为法术的描述作补充。它们本身不带任何规则，但其他的规则可能会与其相关。
 防护Abjuration。防护法术的本质是守护，不过当中也有某些带攻击性的用途。它们可以创造屏障，抵消有害的效应，伤害入侵者，或将生物驱逐到其他存在位面。
 咒法Conjuration。咒法法术牵涉到将物体和生物从一处传送到另一处。其中某些法术会将生物或物体召唤到施术者身边，而有些则将施法者传到另一地方。有些咒法还可以凭空创作物件或效应。
 预言Divination。预言法术揭露资讯，其形式可以是失传的秘密，未来的映像，秘宝的藏地，幻象的真相，又或者是远方人物或区域的异象。
 惑控Enchantment。惑控法术影响他人的心智，改变或控制他们的行为。这些法术可能令敌人视施术者为朋友，或者强迫生物作出特定行为，甚至像扯线人偶一样操纵其他生物。
 塑能Evocation。塑能法术将魔法能量塑造成想要的效应。有些会唤出一阵火焰或闪电。有些则会导来正能量治疗伤口。
 幻术Illusion。幻术法术可以蛊他人的感官或心灵。它们令人看见不存在的事物，或者看不见存在的事物，还可以使人幻听或记起没有实际发生过的事。有些幻象任何人都可见，而最阴险隐秘的幻象则会直接将影像植入某生物的思想中。
 死灵Necromancy。死灵法术操纵生与死的能量。这些法术可以赋予额外的生命力，或从他人身上汲取生命能量，还可以创造不死生物，甚至起死回生。
 用死灵法术创造不死生物（如活化死尸animate dead）并不是善良的行径，只有邪恶的施法者者才会常用这些法术。
 变化Transmutation。变化法术让生物，物体，或环境的属性发生改变。它们可能将敌人变成无害的生物，强化友方的力量，或是令物件活起来听从施法者的指令，又或是强化生物的天生自愈能力让其伤势迅速复原。

效应范围Areas of Effect

燃烧之手burning hands和寒冰锥cone of cold等法术的效应会覆盖一片区域，并同时影响其中的多名生物。
 法术的相关描述里会详细说明其效应范围，通常为以下五种形状区域之一：锥状、立方、柱状、线状、球状。效应范围都会有一个爆发魔法能量的源点point of origin。以下每种形状范围的规则里都详述了如何设置相应的源点。源点通常是一个特定地点，有些法术也会要求用生物或物件作为源点。

法术的效应从源点开始以直线扩散。如果由源点到效应范围内的某点的直线受阻，则该地点会被排除在该法术的效应范围之外。要构成阻碍，则被阻碍物必须处于全身掩护中（详见第9章）。

线状Line

线状效应范围由源点以一条直线延伸出去，法术会说明其线长和线宽。
 你可以自行决定线状区域效应的源点是否包含在效应内，默认情况下不包括。

锥状Cone
 锥状效应会从源点往你所选的方向扩散，其宽度等于该处到源点的距离。锥状区域的效应都有一个特定的最大长度。
 你可以自行决定锥状效应范围的源点是否包含在效应内，默认情况下不包括。

立方Cube

你自选立方体效应范围六面上的任一点作为其源点。而立方效应范围都会给出相应的单边的边长。
 你可以自行决定立方区域效应的源点是否包含在效应内，默认情况下不包括。

球状Sphere

你先选择球状效应范围的源点，然后魔法能量以该点为中心向外扩散构成球形。球形的半径以尺数标示。
 球状区域效应的源点包含在效应之内。

柱状Cylinder

柱状效应范围的源点是其中一个截面圆的中心，相应法术的描述中会说明其圆的半径。而源点的截面圆必须位于地上，或位于法术效应范围的顶部。柱状的能量由源点直线展开到圆的周界，形成圆柱的底盘。然后，法术的效应从该截面圆由地面往上射或者从顶上往下射，直到达到柱状的高度。
 柱状区域效应的源点包含在效应之内。

豁免检定Saving Throws

很多法术会说明目标可以进行一次豁免来回避法术部分或全部的效应。相关法术的描述中会详细说明使用的什么属性来进行豁免，以及豁免成功和失败的后果。
 你的法术的豁免DC为8＋你的施法属性调整值＋你的熟练加值＋其他适用的调整值。

攻击检定Attack Rolls

某些法术会要求施法者进行攻击检定来决定法术是否有命中指定的目标。你进行法术攻击的攻击加值等于你的施法属性调整值＋你的熟练加值。
 大多数需要攻击检定的法术属于远程攻击。其同样要遵守你在敌对生物的5尺范围内进行远程攻击时所具有的劣势减益，前提是该生物必须能看见你且其本身不处于失能状态（见第9章）。

法术效应混合Combining Magical Effects

所有生效中的不同法术效应都会累加，而相同的法术就算进行多次施展也不会累加。不过，多次施展相同的法术时只对其中效应最强者生效，也就是当中具有最高加值或最低减值的一个法术，会在时效重叠时起效。或是在这些效应强度相同且时效重叠时，选其中最新施展的效应生效。
 例如，假设两名牧师对同一目标施展祝福术Bless，则受术角色只得益一次而不会获得投两次附赠骰子的机会。

边栏：魔法之网The Weave of Magic

D&D多元宇宙中的世界都是充满魔法的地方，其内所有存在都浸透着魔法的力量。每一块石头，每一条溪流，每一个活物，甚至是空气本身都蕴含着未开发的潜在能量。这些原生的魔法是造物的原料，也是尚且静默的存在意识，它渗透在每一点物质中，又在多元宇宙中以各种能量的形式作表现存在。
 凡人无法直接使用这些原生魔法，但却可以借力于一种魔法的织造结构作为连接施法者意识与原生魔法原料的桥梁。被遗忘国度的施法者将其称为魔网Weave，并奉其本源为女神密斯特拉Mystra。施法者们对这种桥梁的命名和认知各不相同，但不管如何称呼，没有魔网，原生魔力就被锁定而无法触及。最强大的大法师在魔网被阻绝的地方也休想用魔法点燃一根蜡烛。而在魔网环绕的地方，施法者就能招来闪电重击敌人，或在一瞬间传送到千里之外，或甚至可以逆转死亡。
 所有魔法都与魔网紧密相关，只是不同的法术与魔网的接触方式各不相同。法师、邪术师、术士和诗人的法术称为奥术魔法arcane magic。这种法术必须先（通过学习或直觉）理解魔网的工作原理。这些施法者会直接牵动魔网的经纬，来创造出所需的效应。奥法骑士和诡术师也同样使用奥术魔法。而牧师、德鲁伊、圣武士和游侠的法术则称为神术魔法divine magic。这些施法者与魔网的联系还要借助各种神圣力量——众神、大自然的神力或是圣武士誓言的神圣意义。
 每一个被创造出的魔法效应都是魔网的经纬经过缠结、扭曲、折叠等操作塑造出的效果。某个角色施展预言法术如侦测魔法detect magic或者鉴定术identify时即是瞥见魔网本身。法术如解除魔法dispel magic即是抚平魔网，而法术如反魔法场antimagic field则是将魔网重新修整，并让魔法在法术范围之外流过，而不是穿行其中。而在魔网受损或被阻断的地方，魔法的效应将变得不可预测，甚至彻底消失。


感官

视觉与光照Vision and Light

大多数主要的冒险事件（最普遍的比如：发现危机、寻找秘宝、在战斗中命中敌人、用法术瞄准目标等），都极其依赖角色的视力。黑暗或其他会妨碍视觉的因素都可以在此时构成重大妨碍。
 一处空间可以处于轻度或重度遮蔽。处于轻度遮蔽lightly obscured的空间包括微光光照、薄雾笼罩、适中的植物覆盖等环境。其内生物基于视觉的感知（察觉）检定具有劣势。
 处于重度遮蔽heavily obscured的空间——例如黑暗、浓雾、浓密的植物覆盖等——会完全阻隔视觉。生物尝试去看处于受重度遮蔽中的事物时，其等同于处于目盲状态（见附录A）。
 所有环境的光照则归类为三级：明亮、微光、黑暗。
 明亮光照Bright Light。即可让大多数生物正常视物的光照环境。通常即使是阴天也可以视为明亮光照。此外，使用其他手段（如使用火把、提灯、火焰等其他光源）也可以提供一定范围的明亮区域。
 微光光照Dim Light（又译作昏暗光照）。即是阴暗环境，其内会产生一个轻度遮蔽的范围。微光光照时常作为明亮光照与外围的黑暗环境之间的过渡。日升日落时的柔和光照也视为微光光照。皎洁的月光则会以微光照耀整个大地。
 黑暗Darkness。即是一种产生重度遮蔽的无光照环境。在野外时，不管是否有月光照耀的夜晚都是角色们时常面对的黑暗环境，此外的黑暗环境诸如：无照明的地下城和地底仓库，或是法术创造的魔法黑暗区域等。

盲视Blindsight

具有盲视感官的角色即使不靠视力也可以感知身边特定半径范围内的环境。无眼的生物（如泥怪），以及拥有回声定位或高敏感官的生物（如蝙蝠和真龙），都具有这种感官。

黑暗视觉Darkvision

奇幻游戏世界中的许多生物都拥有黑暗视觉，其中的地底生物则大多都拥有该感官。拥有黑暗感官的生物可将其身边特定半径范围内的黑暗视为等同于微光光照。从而使该范围内的黑暗环境只具有轻度遮蔽效果。不过，该生物在黑暗中不能辨别颜色，只能以灰度影像视物。

真实视觉Truesight

具有真实视觉的生物可以在特定距离内看透普通或魔法的黑暗；看破隐形的生物和物件；对侦察视觉幻象的豁免皆直接成功通过；看穿变形生物或用魔法转换形态生物的原来形态；相应的生物甚至可以同时看到以太位面。


冒险速查

冒 险 相 关

这里是一些战斗外常用到的规则性文本。


骰娘指令

骰娘指令及使用相关

此处以 DicePP by 梨子 & 调零 Ver 1.4.2β 版本进行有关骰娘指令的部分介绍，不同骰子或骰系的指令不尽相同，具体请查阅各骰系的用户手册。

！重要！请骰娘离开群聊请使用指令，不要直接踢出（直接解散群聊没问题），也不要随便禁言骰娘，更不要随便将骰娘拉入非跑团群！

下列指令中，英文句号与中文句号均可，+号与-号均可，为方便查看，空格键将使用*标注

开启骰娘：。bot*on

关闭骰娘：。bot*off

让骰娘离开本群：。dissmiss或。bot*bye

查看先攻：。init

清除先攻：。init*clr

结束当前的回合：。ed

直接设置先攻：。ri数字*名字

删除单一先攻：。init*del*名字

骰值先攻：。ri+加值*投骰原因

最简单的投掷骰子：。rd20

扩展：。r数量d面数+数量d面数+加值*投骰原因

投掷多枚骰子并分别显示结果：。r数量#d面数+数量d面数+加值*投骰原因

优势劣势：直接将中文“优势”“劣势”加在面数的后边，见下文的例子

让骰娘记住你在本群内的名字：。nn*名字

roll属性（也就是俗称的“天命几”或“dnd几”）：。dnd次数

以下是一些例子：

。dnd5 ————让骰娘为你生成5次六大属性值

。ri22 提亚马特————将提亚马特的先攻设置为22

。r3#d20+1d4+5————投掷三枚d20骰子，每个骰子分别加上1d4和5的加值

。r2#d20优势+5————投掷两次d20骰子，每次投掷都取优势，且每次都加上5的加值

。init del 提亚马特————在先攻表中删除提亚马特的名字


坠落

坠落 Falling

从高处坠落无论对于冒险者还是其敌人来说都有重大的风险。在《玩家手册》给出的规则很简单：在一次坠落结束时，你每坠落10尺就会受到1d6点钝击伤害，最大值为20d6。同时你会以倒地状态着陆，除非你以某种方式避免了坠落伤害。这里有两个可选项，用以扩展这条简单粗暴的规则。

坠落速度Rate of Falling
原本的坠落规则假定一个生物坠落时会立即落下整段距离。但如果一个生物在坠落时处于一个相当高的高度，比如狮鹫的背上或飞艇的甲板呢？事实上，从这样的高度坠落，区区几秒钟可到不了地面，这样的高空坠落会持续到下个回合。如果你认为高空坠落要花费足够的时间，那么使用下面的可选规则。

当你从极高处坠落时，你会立即下降500尺。如果你下一回合仍将继续坠落，那么那一回合结束时你会再下降500尺。这个过程一直持续到坠落结束，要么是因为你撞到地面，要么是以别的方式终止坠落。

飞行生物与坠落Flying Creatures and Falling
飞行中的生物将会在陷入倒地Prone状态、速度降到0尺或者以别的方式失去移动能力的时候坠落，除非它能盘旋（悬停）或被魔法托举在空中，例如魔法飞行术fly。

如果你想让飞行生物比非飞行生物有更高的生存几率，那么使用这个规则：在计算坠落伤害之前，先从它的坠落距离中减去该生物的当前飞行速度。这条规则适用于陷入倒地状态但仍然保持清醒，且当前飞行速度大于0尺的飞行者。这个规则模拟的是生物猛烈地拍打翅膀，或者采取类似的措施来减缓坠落速度的情形。

如果你使用了上一节中的坠落速度规则，那么一个飞行生物同样会在发生坠落的回合下降500尺，就像其他生物一样。但如果该生物在其后的回合中仍在坠落并处于倒地状态，那么它可以通过花费一半的飞行速度解除倒地状态并终止坠落（规则上来说，相当于在半空中“起身”）。

坠落至生物上 Falling onto a Creature

如果一个生物坠落至另一个生物所占据的空间里，而它们都非微型体型，后者必须在一次DC 15的敏捷豁免中成功，否则被坠落的生物撞击，并且由于坠落而造成的任何伤害在它们之间平均分配。

受到撞击的生物也应击倒地，除非它的体型比坠落的生物大两级或者两级以上。


被遗忘国度的神

被遗忘国度The Forgotten Realms

在被遗忘国度的世界中，有着数十位神受崇拜、信仰以及敬畏。至少三十个神在整个世界里广为流传，此外还有更多的地方信仰、部落崇拜、小型教团以及一些大宗教的支派。

边栏： 生命领域与死亡领域 The Life and Death Domains

本小节中许多神都建议了生命领域，尤其是那些与医疗、保护、分娩、培育还有丰产密切相关的神。不过如第3章所述，即便如此广泛，生命领域也只有信仰非邪恶神祇的牧师可以选择。
而此外的一些神灵（大多是邪恶神），则建议了死亡领域，这在《城主指南》中会有详细说明。大多选择该领域的牧师都是邪恶的NPC，但如果你想信仰一位死亡之神，你仍让可以与DM商讨。

被遗忘国度众神Deities of the Forgotten Realms

神 | 阵营 | 建议领域 | 圣徽
欧吕尔Auril，寒冬女神winter | NE | 自然、风暴 | 六角雪花
阿祖斯Azuth，法师之神wizards | LN | 知识 | 带着火焰轮廓并指向上方的左手
班恩Bane，暴政之神tyranny | LE | 战争 | 竖立的黑色右拳
本莎芭Beshaba，厄运女神misfortune | CE | 诡术 | 黑色鹿角
巴尔Bhaal，谋杀之神murder | NE | 死亡 | 血滴环绕的颅骨
裳缇亚Chauntea，农业女神agriculture | NG | 生命 | 一捆谷物或谷物上盛开的玫瑰
希瑞克Cyric，谎言之神lies | CE | 诡术 | 黑色或紫色光芒中的白色无颌颅骨
迪尼尔Deneir，写作之神writing | NG | 知识 | 一只睁开的眼睛，上面有一截蜡烛
埃达丝Eldath，和平女神peace | NG | 生命、自然 | 注入水池的瀑布
贡德Gond，工艺之神craft | N | 知识 | 四道轮辐的齿轮
海姆Helm，保护之神protection | LN | 生命、光明 | 竖立的左手铁手套，其上有一只凝视的眼睛
伊尔梅特Ilmater，忍耐之神endurance | LG | 生命 | 被红绳绑住手腕的双手
凯兰沃Kelemvor，死者之神the dead | LN | 死亡 | 竖立的臂骨支撑的天平
洛山达Lathander，新生与复苏之神birth & renewal | NG | 生命、光明 | 日出中的旅途
莱拉Leira，幻象女神illusion | CN | 诡术 | 含有旋雾的向下三角
黎尔拉Lliira，欢乐女神joy | CG | 生命 | 三个六角星组成的三角
劳薇艾塔Loviatar，痛苦女神pain | LE | 死亡 | 九尾刺鞭
玛拉Malar，猎杀之神the hunt | CE | 自然 | 利爪
马斯克Mask，盗贼之神thieves | CN | 诡术 | 黑色面具
梅丽凯Mielikki，森林女神forests | NG | 自然 | 独角兽头
密里耳Milil，诗歌之神poetry & song | NG | 光明 | 树叶制作的五弦竖琴
米尔寇Myrkul，死亡之神death | NE | 死亡 | 白色人类颅骨
密斯特拉Mystra，魔法女神magic | NG | 知识 | 七星圆环，九星环绕流泻的红雾或一个星型
欧格玛Oghma，知识之神knowledge | N | 知识 | 空卷轴
萨弗拉斯Savras，占卜和命运之神divination & fate | LN | 知识 | 包含各种眼睛的水晶球
塞伦涅Selune，月亮女神moon | CG | 知识、生命 | 一双眼睛周围七颗星
莎尔Shar，黑暗和遗失女神darkness & loss | NE | 死亡, 诡术 | 带边的黑盘子
西凡那斯Silvanus，荒野自然之神wild nature | N | 自然 | 橡树叶
淑妮Sune，爱与美的女神love & beauty | CG | 生命、光明 | 美貌的红发女子的脸庞
塔洛娜Talona，疾病和剧毒女神Disease & poison | CE | 死亡 | 三角上的三颗泪滴
塔洛斯Talos，风暴之神storms | CE | 风暴 | 三束闪电从中间散开来
坦帕斯Tempus，战争之神war | N | 战争 | 竖立的火焰剑
托姆Torm，勇气和牺牲之神courage & self-sacrifine | LG | 战争 | 白色右手铁手套
泰摩拉Tymora，幸运女神fortune | CG | 诡术 | 人脸面向上的硬币
提尔Tyr，正义之神justice | LG | 战争 | 战锤上的天平
安博里Umberlee，海洋女神sea | CE | 风暴 | 左右卷曲的波浪
渥金Waukeen，贸易女神trade | N | 知识、诡术 | 刻有渥金左脸的竖立硬币


陷阱与毒药

陷阱Traps

陷阱无所不在。在古代的墓穴深处，就算只是踏错一步也可能触发一连串可轻易切开护甲与骨头的旋刃陷阱。看似无害地悬挂在洞穴入口的藤蔓也可能会攫抓并掐死任何试图拨开它们通过的人。隐匿在树冠间的捕网会给任何从下方穿过的旅人一个沉痛的教训。在D&D的游戏中，任何不够谨慎的冒险者都很有可能被摔死、被活活烧死或被涂毒的飞镖射杀。
本质上，陷阱可以由机械或魔法制造。 机械陷阱 Mechanical traps包括了陷坑、箭陷阱、落石、充水房间、旋刃，以及其他任何藉由机械构造来运作的陷阱。 魔法陷阱Magic traps则分为魔法装置陷阱Magical device trap与法术陷阱Spell traps。魔法装置陷阱会在被激活时释放相应的法术效应，而法术陷阱则是诸如守卫刻文glyph of warding或徽记术symbol一类运作模式的法术。

游戏中的陷阱Traps in Play

当冒险者们经过一个陷阱时，你必须知道该陷阱会被如何触发以及它能做什么，从而让角色有机会侦测到陷阱并对其进行解除或者规避。

触发陷阱Triggering a Trap

大多数的陷阱会在一名生物踏上某处或者碰到某物时触发，而该物或该处通常都是陷阱制作者想要保护的对象。通常的触发条件包括踩到压力板或踩到地板虚假的部分，拉扯到拌线，转动门把，或是对门锁使用错误的钥匙。魔法陷阱经常设计成当一名生物进入某区域或是触碰某物件时自行启动。有些魔法陷阱（例如守卫刻文 或徽记术）会有更复杂的触发条件，包括避免陷阱激活的口令。

侦测与解除陷阱Detecting and Disabling a Trap

通常陷阱的一部分只需透过谨慎的察看便可以发现。角色或许可以发现凸起的石板下隐藏着压力板，察觉陷阱拌线反射出来的一丝微光，注意到墙上的小洞其实是喷发火焰束的细孔，或是其他任何可能指出陷阱存在的征兆。

陷阱的描述中会指出对其进行侦测或解除所需的检定以及相应的DC。主动寻找陷阱的角色可以尝试进行一次感知（察觉）检定来对抗陷阱的DC。你也可以将陷阱的DC与所有角色的感知（察觉）被动值进行比较，来决定队伍是否有人会在经过时发现陷阱的存在。如果队伍成员在陷阱触发前发现其存在，他们就可以尝试将其解除，具体可以是永久拆解陷阱或者只是让陷阱停止运作一段足够长的时间让队伍通过。
面对魔法陷阱时，根据陷阱的相关描述，任何角色都能以一次智力（奥秘）检定，对该陷阱进行侦测或解除。同一陷阱这两项互动的DC相同。此外，法术解除魔法dispel magic也有一定的几率使魔法陷阱无效化，而相关陷阱的描述中通常都会给出使用解除魔法 时相应的属性检定DC。
给定的陷阱大多都包含有足够详细的描述，以供你判定角色的动作是否在陷阱的生效范围内。尽管如此，陷阱的判定也不该凌驾于某些有趣的点子。参考陷阱的描述，并运用常识进行想象，最后再决定所发生的具体事件。毕竟陷阱在设计时，并没有把角色可能执行的所有动作都写进其描述内容中。
角色执行的动作有时会直接揭露陷阱的伪装，这时你可以让角色们略过侦查检定直接发现陷阱。例如，一名角色翻开地毯露出其下掩盖的金属压板。该压板就是某陷阱的触发机关，而该角色无需进行属性检定即可直接发现该陷阱的存在。
有时角色们可以实施一些稍复杂操作来绕过陷阱效应。例如，我们假设有一个设置好陷阱的宝箱。如果不操作宝箱两边隐藏的手柄而直接打开宝箱时，其内部机关会在宝箱打开的同时触发，并向前方所有人射出一片毒针。再假设角色们经过各种检查后仍无法确定宝箱是否设置了陷阱。最后他们决定，与其直接打开箱子不如先在箱子前立一面盾牌，再用一根铁棍把箱子捅开。这时触发陷阱所射出的毒针将被盾牌挡下，而陷阱的效应则成功被绕过。
设置好的陷阱通常伴有解除或绕开陷阱的机关。按常理，拥有智能的怪物在其巢穴周围设置陷阱时，必须考虑到其本身在巢穴范围活动时不被陷阱所伤。因此这一类陷阱往往隐藏着使触发器无效化的拉杆，或者是提供绕过陷阱的密道。

陷阱效应Trap Effects

陷阱的效应囊括各种结构原理，包括箭射，矛刺，刀砍，毒药，毒气，喷火，以及深坑。它可能仅仅是产生轻微的干扰，也可能造成足以致命的打击。其中最致命的某些陷阱类别则糅合了各种结构，用以格杀，伤害，囚禁，或是击退触发机关的倒霉鬼。关于触发效应的详细说明则包含在陷阱对应的描述文字中。

陷阱的攻击加值，抵抗其效应的豁免DC，以及其造成的伤害取决于陷阱的危害度。参考表格“陷阱豁免DC与攻击加值”和“各等级下危害度对应伤害”以决定所使用陷阱基于三个危害度等级中的那一级。
根据陷阱的既定危害度等级进行区分：阻碍setback等级的陷阱不会令角色死亡或遭受重伤；危险dangerous等级的陷阱可以重伤（并有潜力杀死）角色；而致命deadly等级的陷阱则可以直接杀死角色。

陷阱豁免难度等级与攻击加值Trap Save DCs and Attack Bonuses

陷阱危害度 | 豁免DC | 攻击加值
阻碍setback | 10~11 | ＋3至＋5
危险dangerous | 12~15 | ＋6至＋8
致命deadly | 16~20 | ＋9至＋12

各等级下危害度对应伤害Damage Severity by Level

角色等级 | 阻碍 | 危险 | 致命
1~4级 | 1d10 | 2d10 | 4d10
5~10级 | 2d10 | 4d10 | 10d10
11~16级 | 4d10 | 10d10 | 18d10
17~20级 | 10d10 | 18d10 | 24d10

复合陷阱Complex Traps

复合陷阱运作起来跟标准陷阱相似，只是它会在每轮都执行一系列动作。因此有时侯，复合陷阱运作的过程将更像一场战斗遭遇。
复合陷阱激活后先骰先攻，其骰值可以加入其描述中包含的先攻加值。此后，该陷阱会在每个其自己回合开始时自行激活并执行一个特定的动作。该动作可能是对闯入者的连番攻击，或是产生一个随时间变化的效应，又或是造成一个动态的威胁。此外，复合陷阱可以如普通陷阱一样被侦查，解除或绕开。

例如，慢慢淹没房间的陷阱更适合作为复合陷阱运作。该陷阱会在每个其自己回合提升房间的水位，并在若干回合后让整个房间完全淹没。

陷阱范例Sample Traps

以下按字母顺序列举若干具有不同效应的魔法陷阱与机械陷阱。

塌方Collapsing Roof
机械陷阱

该陷阱以一根绊脚线触发，陷阱激活后一处不稳定天花板的支撑点将被破坏。
绊脚线离地3寸，其两头连接着两根支撑柱。辨认绊脚线所在位置的DC为10。成功进行DC 15的敏捷检定后，可以用盗贼工具使绊脚线无害化。没有盗贼工具的角色，可以用锋利的武器或工具进行同样的检定，但检定时具有劣势。解除陷阱的检定失败时，陷阱将被触发。
任何人都可以对绊脚线连接的支撑柱进行检查，并轻易发现它们只是脆弱的支撑着天花板。任何角色都能以一个动作绊倒支撑柱，并触发陷阱的效应。
绊脚线上方的天花板严重失修，任何人都可以看出其有着坍塌的危险。
陷阱触发时，不稳定的天花板坍塌下来。所有在不稳定区域下的生物必须成功通过一次DC 15的敏捷豁免，否则受22（4d10）点钝击伤害，豁免成功则伤害减半。陷阱触发后，该区域的地面将铺满碎石并成为困难地形。

落网Falling Net
机械陷阱

该陷阱以一根绊脚线触发，陷阱激活后将一张悬挂在天花板上的捕网释放下来。
绊脚线离地3寸，其两头连接着两根立柱或树干。辨认绊脚线所在位置的DC为10。成功进行DC 15的敏捷检定后，可以用盗贼工具使绊脚线无害化。没有盗贼工具的角色，可以用锋利的武器或工具进行同样的检定，但检定时具有劣势。解除陷阱的检定失败时，陷阱将被触发。
陷阱触发时，悬挂的捕网被释放并覆盖一处10平方尺的区域。被困在捕网下的所有生物受束缚，且所有无法成功通过DC 10力量豁免检定的生物应击倒地。这时，任何生物都能以一个动作进行一次DC 10的力量检定，并在检定成功时从捕网中释放自己或任何可以触及的目标。捕网拥有AC 10和20点生命值，对其造成5点点挥砍伤害后可以破坏5平方尺方形区域的捕网（AC 10），并释放破坏区域内的所有生物。

喷火雕像Fire-Breathing Statue
魔法陷阱

该陷阱在闯入者踩踏一块隐藏的压板时触发，陷阱激活后附近一尊雕像将释放一团魔法烈焰。该雕像可以是任何形象，比如一条龙或是一个正在施法的法师。
由于地板和墙壁上的焦痕，辨认压板所在位置的DC为15。感应魔法存在的法术或其他效应（如法术侦测魔法detect magic）可以显现雕像周围的塑能魔法灵光。
陷阱触发时，压板必须承受超过20磅重量。激活陷阱后，雕像向其前方30尺的锥状区域释放火焰。火焰区域内的每个生物必须成功通过一次DC 13的敏捷豁免，否则受22（4d10）点火焰伤害，豁免成功则伤害减半。
用一根长铁钉或其他物品楔紧压板后，陷阱的触发器即可被无效化。而对雕像施展法术解除魔法dispel magic并生效（DC 13）后，即可以彻底解除该陷阱。

陷坑Pits
机械陷阱

以下列举出四种基础陷坑陷阱。

普通陷坑Simple Pit。普通陷坑即是挖在地上的一个深坑。坑洞用大块布料掩盖并以灰土和杂物伪装好。
辨认陷坑所在位置的DC为10。任何站在陷坑上的人将连人带布盖跌入深坑内，并根据陷坑的深度受到伤害（通常为10尺或者更深）。

隐蔽陷坑Hidden Pit。隐蔽陷坑的掩盖材料与结构设计成跟周围的地板相仿。
成功通过DC 15的感知（察觉）检定后，可以从地上脚印的轨迹发现陷坑盖板的存在。成功通过DC 15的智力（调查）检定后，可以确认整个陷阱在地板上的位置。
生物踏上隐蔽陷坑时，其盖板将像活板门一样打开，并使闯入者坠入坑底。深坑通常深10至20尺或更深。
陷坑被发现后，可以用长铁钉或类似物品楔入坑盖与周围地板之间，以防止盖板打开从而使陷阱无效化。对陷阱盖板使用法术秘法锁arcane lock或以相似的魔法将盖板锁紧也可以达到相同的效果。

锁困陷坑Locking Pit。锁困陷坑与隐蔽陷坑相似，但有一个关键不同：陷坑的盖板有一个回弹的结构。生物坠落陷坑后，陷阱的盖板回弹锁紧并困住陷入者。
成功通过DC 20的力量检定后，可以从外把盖板打开。另外，盖板也可以被强行破坏（取决于盖板的资料，相关内容参考第8章的指引）。困在陷坑内的角色可以进行一次DC 15的敏捷检定，并以此用盗贼工具解除盖板的回弹功能，前提是该角色必须可以看到并触及相应的机关。锁困陷坑有时也会设置相应的机关打开盖板（通常隐藏在附近一个密门里）。

尖刺陷坑Spiked Pit。尖刺陷坑可以是一个普通陷坑，隐蔽陷坑或锁困陷坑，并同时在陷坑底设置上尖锐的木刺或铁刺。坠入陷坑的生物受到坠落伤害外，还额外受到尖刺11（2d10）点穿刺伤害。更为恶毒的尖刺陷坑会在其尖刺上涂抹毒药，这时，受到陷坑穿刺伤害的角色还必须进行一次DC 13的体质豁免，豁免失败则受22（4d10）点毒素伤害，豁免成功则伤害减半。

毒镖Poison Darts
机械陷阱

该陷阱在闯入者踩踏一块隐藏的压板时触发，陷阱激活后若干毒镖从附近墙壁上射出。毒镖的弹出结构可以是弹簧式或气压式。设置好的毒镖的区域可能存在复数的毒镖陷阱，且每个压板都控制着固定位置的毒镖。
发射毒镖的小洞由灰尘和蛛丝掩盖，或精心的设计在浮雕、墙饰或者壁画之中。辨认其所在位置的DC为15。成功通过DC 15智力（调查）检定的角色，可以分辨出压板的材料和涂装与周围地板的差异，从而辨认出毒镖陷阱的存在。角色可以用长铁钉或其他物品楔入压板下方防止陷阱被激活，或者用布料或蜡封堵住发射口阻止飞镖射出。
陷阱触发时，压板上的承重必须超过20磅。激活陷阱后，四支飞镖从墙上射出。射出的每支飞镖瞄准压板所在处10尺范围内，并拥有+8的命中加值（其攻击检定无视视觉影响，如果区域内没有目标则飞镖不命中任何东西）。被命中目标受到2（1d4）点穿刺伤害，并且必须进行一次DC 15的体质豁免，豁免失败则受11（2d10）点毒素伤害，豁免成功则伤害减半。

毒针Poison Needle
机械陷阱

毒针陷阱隐藏在宝箱箱锁或其他能够开启的装置之中。当以对应钥匙之外的方式打开箱子时，会弹出一根钢针并对开锁者注射一剂毒药。
陷阱触发时，一根针头从锁里伸出3寸长，并命中其攻击范围内的生物目标。被命中生物受1点穿刺伤害，外加11（2d10）点毒素伤害，并且必须成功通过一次DC 15的体质豁免，否则中毒1小时。
成功通过DC 20智力（调查）检定的角色，可以发现锁的改动痕迹，进而发现毒针的存在。成功通过DC 15敏捷检定的角色，可以使用盗贼工具解除陷阱移除毒针。陷阱的机关也会在开锁失败时触发。

滚石Rolling Sphere
机械陷阱

该陷阱在其压板上承重超过20磅时触发。陷阱激活后，天花板上一扇活板门打开，并放出一个直径10尺的实心球状滚石。
成功通过一次DC 15感知（察觉）检定的角色，可以辨认出活板门与压板的所在位置。成功通过DC 15智力（调查）检定的角色，可以分辨出压板的材料和涂装与周围地板的差异，从而辨认出陷阱的存在。相同的检定也可以用于搜索天花板，并从活板门的石工工艺辨认陷阱的存在。此后，可以使用长铁钉或其他物品楔入压板下方以防止陷阱被激活。
陷阱激活后，所有在场生物与陷阱本身一起骰先攻。滚石的先攻检定具有+8加值。滚石可以在其自己回合里直线移动60尺。此外，滚石可以穿过有生物的空间，生物也可以穿过滚石所在空间并视为穿过困难地形。当滚石进入生物所在空间，或生物在滚石滚动途中进入其所在空间时，该生物必须成功通过一次DC 15的敏捷豁免，否则受55（10d10）点钝击伤害，并因被滚石击中而倒地。
滚石撞上墙壁或类似墙壁的障碍物时停止滚动。它无法通过转角，但有些精明的地城建造者会为其设计缓变的弯角，以让滚石保持滚动拐弯，甚至进入附近预先安排好的通道里。
滚石周边5尺范围内的角色，可以在成功通过一次DC 20的力量检定后，以一个动作削减滚石15尺的滚动速度。当其速度降至0时，滚石停止移动并失去威胁。

湮灭法球Sphere of Annihilation
魔法陷阱

一张石刻面孔的口中散发着魔法力量与浓厚的黑暗气息。石口为直径2尺的粗糙圆形，里面没有一点声响，光线无法照亮其内，并且任何进入其中的物质都将消失不见。
成功通过一次DC 20智力（奥秘）检定后，可以发现石口中安装着一个湮灭法球sphere of annihilation，且其无法被控制或移除。法球的资料与普通的湮灭法球 相同，其具体描述可以参考第7章“宝藏”。
有时侯该陷阱的石头脸上会附加惑控法术，用以引诱生物接近陷阱甚至自行爬入石口之内。其效应类似嫌恶术/关怀术antipathy/sympathy的关怀sympathy作用。用法术解除魔法dispel magic对其成功生效后（DC 18）可以移除这些附魔。

毒药Poisons

鉴于其阴毒与致命性，毒药在绝大部分社群中都属非法之物，但却是暗杀者、卓尔和其他邪恶生物最喜爱的工具之一。
毒药被分为四类：

接触 Contact 。接触毒药可以涂抹于一个物件，并维持其毒性直至被洗刷干净。生物裸露的皮肤接触到毒药时便要承受其效应。

服用 Ingested 。 这种毒药必须让生物吞下整一个剂量才能发挥效应。这一剂量可以被施放于食物或液体中。你也可以设定让少剂量发挥更小的效应。如在豁免上有优势或是豁免失败后只受一半的伤害。

吸入 Inhaled 。这些毒药是吸入时生效的粉末或气体。吹散粉末或释放气体可以让5立方尺里的生物受其效应影响。其产生的云雾在此后将立即消散。其毒素会影响鼻粘膜、泪腺和身体的其他部位，屏住呼吸并不能使吸入式毒药无害化。

损伤 Injury。 损伤式毒药可以作用于武器、弹药、陷阱组件和其他可造成穿刺或挥砍伤害的物件上，并维持其毒性直至被伤口吸收或被洗刷干净。涂抹该毒素物件对生物造成挥砍或穿刺伤害时，该毒药就可以自伤口产生影响。

毒药Poisons

物品 | 种类 | 每剂价格(gp)
刺客之血 | 服用 | 150
焦引熏烟 | 吸入 | 500
食腐虫粘液 | 接触 | 200
卓尔毒药 | 损伤 | 200
乙太精 | 吸入 | 300
怨恨 | 吸入 | 250
午夜之泪 | 服用 | 1 , 500
腐精之油 | 接触 | 400
苍白酊剂 | 服用 | 250
紫虫毒液 | 损伤 | 2,000
蛇毒 | 损伤 | 200
蒙汗药 | 服用 | 600
真理之血 | 服用 | 150
飞龙毒液 | 损伤 | 1,200

毒药范例 Sample Poisons

以下每种毒药都有自己独特的效应。

刺客之血 Assassin ’ s Blood （服用）。服用这种毒药的生物必须进行一次DC 10的体质豁免，豁免失败则受6（ 1d12）点毒素伤害并中毒24小时。豁免成功则伤害减半且不会中毒。

焦引熏烟Burnt Othur Fumes （吸入）。受害于该毒药的生物必须进行一次DC 13的体质豁免，豁免失败则受 10（ 3d6）点毒素伤害，并且必须在随后每个其自己回合开始时，再进行一次该豁免，每次豁免失败都将受3（1d6）点毒素伤害。三次成功豁免后毒药的效应终止。

食腐虫粘液 Carrion Crawler Mucus（接触）。这种毒必须从死亡或陷入失能的食腐虫身上获取。接触到这种毒药的生物必须进行一次 DC 13的体质豁免，豁免失败则中毒1分钟。因此中毒的生物陷入麻痹。该生物在每个其自己回合结束时，再进行一次该豁免，豁免成功则终止自己身上的相应效应。

卓尔毒药 Drow Poison （损伤）。 这种毒药通常只由卓尔精灵在远离阳光的地方制作而成。遭受这种毒药影响的生物必须进行一次DC 13的体质豁免，豁免失败则中毒1 小时。如果豁免失败且骰值比DC相差5或更多，则该生物同时陷入昏迷。该生物在受到伤害时苏醒，或由其它生物花费动作来摇醒自己。

乙太精 Essence of Ether （吸入）。吸入这种毒药的生物必须进行一次DC 15的体质豁免，豁免失败则中毒8小时。因此中毒的生物陷入昏迷，直至其受到伤害，或者由其它生物使用动作来将其摇醒。

怨恨 Malice （吸入）。吸入这种毒药的生物必须进行一次DC 15的体质豁免，豁免失败则中毒1小时，因此中毒的生物同时陷入目盲。

午夜之泪 Midnight Tears （服用）。服用这种毒药的生物不会立即出现异样，其症状会一直潜伏到午夜钟声敲响时。如果毒素在此之前尚未中和，该生物就必须进行一次DC 17的体质豁免，豁免失败则受到31（ 9d6）点毒素伤害，豁免成功则伤害减半。

腐精之油 Oil of Taggit （接触）。 接触到这种毒药的生物必须进行一次DC 13的体质豁免，豁免失败则中毒24小时。因此中毒的生物将陷入昏迷，直至其受到伤害才会惊醒。

苍白酊剂 Pale Tincture （服用）。服用这种毒药的生物必须进行一次DC 16 的体质豁免，豁免失败则受3（ 1d6）点毒素伤害并陷入中毒。该中毒生物每 24小时必须再进行一次该豁免，每次豁免失败都将受3（1d6）点毒素伤害。该中毒效应终止前，该毒素造成的伤害无法以任何方式恢复。成功豁免七次后，该效应终止，此时该生物才能如常治愈伤害。

紫虫毒液Purple Worm Poison （损伤）。该毒药必须从死亡或陷入失能的紫虫purple worm 中提取。受该毒药影响的生物必须进行一次DC 19的体质豁免，豁免失败则受42（ 12d6）点毒素伤害，豁免成功则伤害减半。

蛇毒Serpent Venom （损伤）。该毒药必须从死亡或陷入失能的巨毒蛇身上提取，受该毒药影响的生物必须进行一次DC 11的体质豁免，豁免失败则受10 （3d6）点毒素伤害，豁免成功则伤害减半。

蒙汗药Torpor （服用）。服用这种毒药的生物必须进行一次DC 15的体质豁免，豁免失败则中毒4d6小时，该中毒生物陷入失能。

真理血清 Truth Serum （服用）。 服用该毒药的生物必须进行一次DC 11的体质豁免，豁免失败则中毒1小时，该中毒生物不能故意说谎，如同受法术诚实之域zone of truth 效应影响一般。

飞龙毒液Wyvern Poison （损伤）。这种毒药必须从死亡或陷入失能的飞龙身上提取，受这种毒药影响的生物必须进行一次DC 15的体质豁免，豁免失败则受24 （ 7d6）点毒素伤害，豁免成功则伤害减半。

采购毒药 Purchasing Poison

在某些设定中，严格的法律禁止持有和使用毒药。但黑市或不法药商仍可能会私自持有这些商品。角色们如果有罪犯接头人的背景特性或许能相对容易的获取毒药。而其他角色则可能需要进行大量的咨询和贿赂才能找到自己需要的毒药。
表格“毒药”中有给出每种毒药的参考价格。

毒药的制作与提炼 Crafting and Harvesting Poison

在冒险之余的休整期里，角色可以使用 《玩家手册》中的手作规则来制作一些基础毒药，前提是该角色必须拥有制毒工具的熟练项。你可以自行决定该角色能否制作其他种类的毒药。不是所有毒药的成分都能买到，而寻找某些配方成分也可能引出一次完整的冒险。
角色可以尝试从有毒生物身上提取毒药，比如蛇、飞龙或食腐虫等。必须在生物死亡或陷入失能时才能提取，且每次提取需花费1d6分钟。然后进行一次DC 20 的智力（自然）检定（角色不具备自然技能熟练项时，也可以用制毒工具进行该检定）。检定成功时角色可以提取出足够制作一剂毒药的毒素，检定失败则提取失败。如果角色检定失败且其差值为5或更高，则该角色还要受相应毒药的影响。


护甲，武器与物品

护甲表Armor

护甲 | 价格 | 护甲等级（AC） | 力量 | 隐匿 | 重量
轻甲Light Armor
布甲Padded | 5 gp | 11＋ 敏捷调整值 | － | 劣势 | 8磅
皮甲Leather | 10 gp | 11＋ 敏捷调整值 | － | － | 10磅
镶钉皮甲Studded leather | 45 gp | 12＋ 敏捷调整值 | － | － | 13磅
中甲Medium Armor
兽皮甲Hide | 10 gp | 12＋ 敏捷调整值(最大2) | － | － | 12磅
链甲衫Chain shirt | 50 gp | 13＋ 敏捷调整值(最大2) | － | － | 20磅
鳞甲Scale mail | 50 gp | 14＋ 敏捷调整值(最大2) | － | 劣势 | 45磅
胸甲Breastplate | 400 gp | 14＋ 敏捷调整值(最大2) | － | － | 20磅
半身板甲Half plate | 750 gp | 15＋ 敏捷调整值(最大2) | － | 劣势 | 40磅
重甲Heavy Armor
环甲Ring mail | 30 gp | 14 | － | 劣势 | 40磅
链甲Chain mail | 75 gp | 16 | 力量13 | 劣势 | 55磅
板条甲Splint | 200 gp | 17 | 力量15 | 劣势 | 60磅
板甲Plate | 1,500 gp | 18 | 力量15 | 劣势 | 65磅
盾牌Shield
盾牌shield | 10 gp | +2 | － | － | 6磅

武器表Weapons

名称 | 价格 | 伤害 | 重量 | 属性
简易近战武器 Simple Melee Weapons
短棒 Club | 1sp | 1d4 钝击 | 2磅 | 轻型
匕首Dagger | 2gp | 1d4穿刺 | 1磅 | 灵巧，轻型，投掷（射程 20/60）
巨棒 Greatclub | 2 sp | 1d8 钝击 | 10磅 | 双手
手斧Handaxe | 5 gp | 1d6挥砍 | 2磅 | 轻型，投掷（射程20/60）
标枪Javelin | 5 sp | 1d6穿刺 | 2磅 | 投掷（射程30/120）
轻锤Light hammer | 2 gp | 1d4钝击 | 2磅 | 轻型，投掷（射程20/60）
硬头锤Mace | 5 gp | 1d6钝击 | 4磅 | －
长棍Quarterstaff | 2 sp | 1d6钝击 | 4磅 | 两用（1d8）
镰刀Sickle | 1 gp | 1d4挥砍 | 2磅 | 轻型
矛Spear | 1 gp | 1d6穿刺 | 3磅 | 投掷（射程20/60），两用（1d8）
简易远程武器Simple Ranged Weapons
轻弩Crossbow, light | 25 gp | 1d8穿刺 | 5磅 | 弹药（射程80/320），装填，双手
飞镖Dart | 5 cp | 1d4穿刺 | 1/4磅 | 灵巧，投掷（射程20/60）
短弓Shortbow | 25 gp | 1d6穿刺 | 2磅 | 弹药（射程80/320），双手
投石索Sling | 1 sp | 1d4钝击 |  | 弹药（射程30/120）
军用近战武器Martial Melee Weapons
战斧Battleaxe | 10 gp | 1d8挥砍 | 4磅 | 两用（1d10）
链枷Flail | 10 gp | 1d8钝击 | 2磅 | －
长柄刀Glaive | 20 gp | 1d10挥砍 | 6磅 | 重型，触及，双手
巨斧Greataxe | 30 gp | 1d12挥砍 | 7磅 | 重型，双手
巨剑Greatsword | 50 gp | 2d6挥砍 | 6磅 | 重型，双手
戟Halberd | 20 gp | 1d10挥砍 | 6磅 | 重型，触及，双手
骑枪Lance | 10 gp | 1d12穿刺 | 6磅 | 触及，特殊
长剑Longsword | 15 gp | 1d8挥砍 | 3磅 | 两用（1d10）
巨锤Maul | 10 gp | 2d6钝击 | 10磅 | 重型，双手
钉头锤Morningstar | 15 gp | 1d8穿刺 | 4磅 | －
长矛Pike | 5 gp | 1d10穿刺 | 18磅 | 重型，触及，双手
刺剑Rapier | 25 gp | 1d8穿刺 | 2磅 | 灵巧
弯刀Scimitar | 25 gp | 1d6挥砍 | 3磅 | 灵巧，轻型
短剑Shortsword | 10 gp | 1d6穿刺 | 2磅 | 灵巧，轻型
三叉戟Trident | 5 gp | 1d6穿刺 | 4磅 | 投掷（射程20/60），两用（1d8）
战镐War pick | 5 gp | 1d8穿刺 | 2磅 |
战锤Warhammer | 15 gp | 1d8钝击 | 2磅 | 两用（1d10）
鞭Whip | 2 gp | 1d4挥砍 | 3磅 | 灵巧，触及
军用远程武器Martial Ranged Weapons
吹箭筒Blowgun | 10 gp | 1穿刺 | 1磅 | 弹药（射程25/100）装填
手弩Crossbow, hand | 75 gp | 1d6穿刺 | 3磅 | 弹药（射程30/120），轻型，装填
重弩Crossbow, heavy | 50 gp | 1d10穿刺 | 18磅 | 弹药（射程100/400），重型，装填，双手
长弓Longbow | 50 gp | 1d8穿刺 | 2磅 | 弹药（射程150/600），重型，双手
捕网Net | 1 gp |  | 3磅 | 特殊，投掷（射程5/15）

物品 | 价格 | 重量
算盘Abacus | 2 gp | 2磅
强酸Acid（小瓶 vial) | 25 gp | 1磅
炽 火胶Alchemist's fire （扁瓶flask ） | 50gp | 1磅
弹药 ammunition |  |
箭 Arrows (20) | 1 gp | 1磅
吹矢 Blwgun needles (50) | 1 gp | 1 磅
弩 矢Crossbow bolts (20) | 1 gp | 1 1/2 磅
投石索弹丸Sling bullets (20) | 4 cp | 1 1/2磅
抗毒剂Antitoxin （ 小瓶 vial） | 50 gp | －
奥术法器 Arcane focus |  |
水晶 Crystal | 10 gp | 1磅
法球 Orb | 20gp | 3磅
权杖 Rod | 10 gp | 2磅
法杖 Staff | 5 gp | 4 磅
魔杖 Wand | 10 gp | 1 磅
背包 Backpack | 2gp | 5磅
滚珠 Ball bearings （一包 1000 粒 ） | 1gp | 2磅
粗腰桶 Barrel | 2 gp | 70 磅
篮子Basket | 4sp | 2 磅
铺盖Bedroll | 1 gp | 7 磅
铃铛 Bell | 1 gp | －
毯子 Blanket | 5 sp | 3 磅
滑轮组Block and tackle | 5 gp | 5 磅
书本 Book | 25 gp | 5 磅
玻璃瓶Bottle, glass | 2 gp | 2 磅
吊桶 Bucket | 5 cp | 2 磅
铁蒺藜Caltrops（一包 20 枚） | 1gp | 2 磅
蜡烛 Candle | 1 cp | －
弩 矢匣 Case, crossbow bolt | 1gp | 1 磅
地图或卷轴 匣 Case, map or scroll | 1 gp | 1 磅
链条Chain （ 10 尺） | 5gp | 10 磅
粉笔 Chalk （ 1 块） | 1 cp | －
箱子Chest | 5 gp | 25 磅
攀爬工具Climber' s kit | 25 gp | 12 磅
普通服装 Clothes, common | 5 sp | 3 磅
表演服装Clothes, costume | 5 gp | 4 磅
高档服装Clothes, fine | 15gp | 6 磅
旅行 者服装 Clothes, traveler' s | 2gp | 4磅
材料包 Component pouch | 25gp | 2磅
撬棍 Crowbar | 2 gp | 5磅
德鲁伊法器Druidic focus |  |
槲寄生枝条Sprig of mistletoe | 1gp | －
图腾Totem | 1 gp | －
木质法杖Wooden staff | 5 gp | 4磅
紫杉魔杖 Yew wand | 10 gp | 1 磅
渔具 Fishing tackle | 1 gp | 4磅
扁瓶 Flask或大杯Tankard | 2 cp | 1磅
爪钩Grappling hook | 2 gp | 4磅
锤子 Hammer | 1 gp | 3磅
大锤 Hammer, sledge | 2 gp | 10磅
医疗包 Healer's kit | 5gp | 3磅
物品 | 价格 | 重量
圣徽Holy symbol |  |
护符Amulet | 5 gp | 1磅
纹章Emblem | 5 gp | －
圣物匣Reliquary | 5 gp | 2磅
圣水Holy water（扁瓶flask） | 25 gp | 1磅
沙漏Hourglass | 25 gp | 1磅
狩猎陷阱Hunting trap | 5 gp | 25磅
墨水Ink（1盎司瓶） | 10 gp | －
墨水笔Ink pen | 2 cp | －
壶Jug或罐Pitcher | 2 cp | 4磅
爬梯Ladder（10尺） | 1 sp | 25磅
油灯Lamp | 5 sp | 1磅
牛眼提灯Lantern, bullseye | 10 gp | 2磅
附盖提灯Lantern, hooded | 5 gp | 2磅
锁Lock | 10 gp | 1磅
放大镜Magnifying glass | 100 gp | －
镣铐Manacles | 2 gp | 6磅
野炊工具Mess kit | 2 sp | 1磅
钢面镜Mirror, steel | 5 gp | 1/2磅
灯油Oil（扁瓶flask） | 1 sp | 1磅
纸Paper（每张） | 2 sp | －
羊皮纸Parchment（每张） | 1 sp | －
香水Perfume（小瓶vial） | 5 gp | －
矿工镐Pick, miner's | 2 gp | 10磅
岩钉Piton | 5 cp | 1/4磅
基础毒药Poison, basic（小瓶vial） | 100 gp | －
长杆Pole（10尺） | 5 cp | 7磅
铁壶Pot, Iron | 2 gp | 10磅
治疗药水Potion of healing | 50 gp | 1/2磅
小包Pouch | 5 sp | 1磅
箭袋Quiver | 1 gp | 1磅
便携式攻城锤Ram, portable | 4 gp | 35磅
口粮Rations（1日份） | 5 sp | 2磅
长袍Robes | 1 gp | 4磅
麻绳Rope, Hempen（50尺） | 1 gp | 10磅
丝绳Rope, silk（50尺） | 10 gp | 5磅
大袋子Sack | 1 cp | 1/2磅
商用天平Scale, Merchant's | 5 gp | 3磅
封蜡Sealing wax | 5 sp | －
铲子Shovel | 2 gp | 5磅
信号笛Signal whistle | 5 cp | －
玺戒Signet ring | 5 gp | －
肥皂Soap | 2 cp | －
法术书Spellbook | 50 gp | 3磅
长铁钉Spikes, iron（10根） | 1 gp | 5磅
望远镜Spyglass | 1,000 gp | 1磅
双人帐篷Tent, two-person | 2 gp | 20磅
火绒盒Tinderbox | 5 sp | 1磅
火把Torch | 1 cp | 1磅
小瓶Vial | 1 gp | －
水袋Waterskin | 2 sp | 5磅(盛满)
磨刀石Whetstone | 1 cp | 1磅

装备套组Equipment Packs

你所选职业给予的起始装备里包含了一些整套的实用冒险用品，也就是套组。以下列出各套组的内容。如果你选择自行采购起始装备，则你可以用相应的价格购买这些套组，有时可能会比分别购买其中的用品要更为便宜一点。
 窃贼套组Burglar’s Pack（16 gp）。包括一个背包、一包1000粒的滚珠、10尺弦线、一个铃铛、五支蜡烛、一根撬棍、一把锤子、十支岩钉、一盏附盖提灯、两支扁瓶灯油、五天份口粮、一个火绒盒、和一个水袋。背包外还挂着50尺麻绳。
 大使套组Diplomat’s Pack（39 gp）。包括一个箱子、两个地图或卷轴匣、一套高档服装、一瓶墨水、一支墨水笔、一盏油灯、两支扁瓶灯油、五张纸、一支小瓶香水、一块封蜡和一块肥皂。
 地城套组Dungeoneer’s Pack（12 gp）。包括一个背包、一根撬棍、一把锤子、十支岩钉、十支火把、一个火绒盒、十天份口粮和一只水袋。背包外还挂着50尺麻绳。
 艺人套组Entertainer’s Pack（40 gp）。包括一个背包、一卷铺盖、两套表演服装、五支蜡烛、五天份口粮、一个水袋和一套易容工具。
 探索套组Explorer’s Pack（10 gp）。包括一个背包、一卷铺盖、一套野炊工具、一个火绒盒、十支火把、十天份口粮和一个水袋。背包外还挂着50尺麻绳。
 祭司套组Priest’s Pack（19 gp）。包括一个背包、一条毯子、十支蜡烛、一个火绒盒、一个募捐盒、两块熏香、一个香炉、祭袍、两天份口粮和一只水袋。
 学者套组Scholar’s Pack（40 gp）。包括一个背包、一本学科书、一瓶墨水，一只墨水笔，十张羊皮纸，一小袋沙和一把小刀。

强酸Acid。你可以用一个动作将这小瓶液体泼溅到你身边5尺内的一个生物身上，或是将小瓶投到至多20尺远的地方，并利用冲击打破它。两种情况都可以视为对一个生物或物件发动一次远程攻击，并将强酸视为一件临时武器。命中时，目标受到2d6点强酸伤害。
炽火胶Alchemist’s Fire。一种粘稠的流体，其一旦接触空气就会引起自燃。你可以用一个动作将这小瓶液体投到至多20尺远的地方，并利用冲击打破它。这个动作视为对一个生物或物件发动一次远程攻击，并将炽火胶视为一件临时武器。命中时，目标在它每回合开始时受到1d4点火焰伤害。被命中生物可以使用动作进行一次DC10的敏捷检定，以扑灭火焰来结束该伤害效应。
抗毒剂Antitoxin。喝下瓶内液体的生物在1小时内进行对抗对毒素的豁免检定时具有优势。它无法为不死生物或构装生物提供任何增益。
奥术法器Arcane Focus。奥术法器是为引导奥术法术能量而设计的特殊物品，像是一枚法球、一块水晶、一只权杖、一根特制法杖、一根魔杖长短的木条、或是其它类似的物品。术士、邪术师、以及法师可以将这样的物品当做法器（见第10章）使用。
滚珠Ball Bearings。你可以用一个动作将这些小金属珠从袋子中洒出，并覆盖一片边长10尺的方形区域。穿过这片区域的生物必须进行一次DC10的敏捷豁免，豁免失败则摔至倒地。以半速穿过该区域的生物不需要进行该豁免。
滑轮组Block and Tackle。一组滑轮组，其中配有一根绳索绕过轮组中，其上还装着一个系物的钩子。滑轮组可以让你提起相当于你正常举重四倍重量的物件。
书本book。一本书可能写着诗歌、故事或是其他的内容。里面可能有关于某个特定地区的学识信息，也可能有侏儒语记载的机械图和笔记，或者任何其它能够用文字或图形表达的内容。一本载有法术的书则是一本法术书（见后文详述）。
铁蒺藜Caltrops。你可以用一个动作将一包铁蒺藜撒出，并覆盖一块边长5尺的方形区域。任何进入该区域的生物必须进行一次DC15的敏捷豁免，豁免失败则该生物停止移动，并受到1点穿刺伤害。在该生物恢复至少1点生命值前，其步行速度将减少10尺。以半速穿过该区域的生物不需要进行该豁免。
蜡烛Candle。一只蜡烛可以为其身边5尺半径范围提供明亮光照，以及该范围外5尺的微光光照。蜡烛的照明效果可以持续1小时。
弩矢匣Crossbow Bolt Case。一只木匣能装二十支弩矢。
地图或卷轴匣Map or Scroll Case。一个圆柱形皮匣能够装上十张卷起的纸或是五张卷起的羊皮纸。
链条Chain。一根链条有10点生命值。它可以被一次成功的DC20力量检定挣断。
攀爬工具Climber’s Kit。一套攀爬工具包括特制的岩钉，
靴子包头，手套和系带。你可以用一个动作来运用攀爬工具锚定自己；此时你不会从锚定处摔落超过25尺，且在解除锚定前无法从锚定处向外攀爬超过25尺。
材料包Component Pouch。材料包是一个防水的皮质小腰包，其内有数个间格放置着各种各样材料成分以及其它你施法所需的特殊物品。不过，有着特定价格的材料并不包含在材料包中（详见相关法术的描述内容）。
撬棍Crowbar。在适当的地方使用撬棍时，可以让相应的力量检定具有优势。
德鲁伊法器Drudic Focus。德鲁伊法器也许是一枝槲寄生或冬青、一根用紫杉木（或其它特殊木材）制成的魔杖或节杖、一根从活树上折下的树枝法杖、或是一个由圣兽的羽毛、毛皮、骨头、和牙齿组合成的图腾物件。德鲁伊可以将此类物品用作其法器（见第10章）。
渔具Fishing Tackle。一套渔具工具包中，装有一根长杆、丝线、软木转轴、铅坠、天鹅绒饵以及窄眼网。
医疗包Healer’s Kit。一个医疗用小皮包中，装有绷带、药膏和夹板。医疗包可以使用十次。你可以使用一个动作，并花费一次使用次数来为一个生命值为0的生物稳定伤势，而无需进行相应的感知（医药）检定。
圣徽Holy Symbol。一枚圣徽是某个神祇或神系的象征物。它可能是一个描绘有象征着该神祇对应圣徽的护符，可能是精致雕刻（或镶嵌）在一面盾牌上的圣徽纹章，也可能是一个装有一块神圣遗物碎片的小盒。附录B中列举有多元宇宙中许多神祇，以及祂们各自最具代表性的圣徽。牧师与圣武士能将圣徽用作法器（见第10章）。使用这些圣徽时，施法者必须将其握在手中、戴在身上可见处、或者将其安装在盾牌上。
圣水Holy Water。你可以用一个动作将这小瓶液体泼溅到你身边5尺范围内的一个生物身上，或是将小瓶投到至多20尺远的地方，并利用冲击打破它。两种情况都可以视为对一个生物或物件发动一次远程攻击，并将圣水视为一件临时武器。命中时，如果目标是一只邪魔或不死生物，则目标受到2d6点光耀伤害。一名牧师或圣武士能通过主持一种特殊的仪式来创造圣水。该仪式花费1小时进行，且需要花费价值25 gp的银粉，并消耗施法者一枚1环法术位。

狩猎陷阱Hunting Trap。使用动作设置好该陷阱后，其形成一个锯齿钢圈，并在生物踏上其中央压板时闭合。陷阱由一根沉重的链条固定在某处，例如一棵树或是一根钉在地上的钉子。任何踩上压板的生物都必须进行一次DC13的敏捷豁免，豁免失败则受到1d4点穿刺伤害，并停止移动。在该生物从陷阱中解脱前，其移动范围都被限制在链条的长度内（通常为3尺）。一个生物可以使用动作进行一次DC13的力量检定，以解脱自己或其触及范围内的另一生物。每次豁免失败时，被困生物都将受到1点穿刺伤害。
油灯Lamp。一只油灯可以为其身边15尺半径范围提供明亮光照，以及该范围外30尺的微光光照。点亮的油灯每6小时消耗一扁瓶灯油（1品脱）。
牛眼提灯Bullseye Lantern。一盏牛眼提灯可以为前方60尺的锥状区域提供明亮光照，以及该范围外60尺的微光光照。点亮的牛眼提灯每6小时消耗一扁瓶的灯油（1品脱）。
附盖提灯Hooded Lantern。一盏附盖提灯可以为其身边30尺半径范围提供明亮光照，以及该范围外30尺的微光光照。点亮的提灯每6小时消耗一扁瓶的灯油（1品脱）。你可以使用一个动作放下盖子，使其光照减弱为5尺范围的微光照明。
锁Lock。每把锁与一把钥匙相配套。不使用钥匙时，一个具有盗贼工具熟练项的生物可以通过一次成功的DC15敏捷检定撬开这把锁。DM可决定是否能够用更高的价格买到更好的锁。

放大镜Magnifying Glass。一枚用以详细观察小物件的透镜。生火时，你也可以用它代替燧石与铁片。使用放大镜聚焦光来生火需要如同阳光般明亮的光照、可用的引火物质以及约5分钟的时间来完成点燃作业。进行估价或是检查某个细小或具有精细细节物件时所作的属性检定可以使用放大镜来获得优势。
镣铐Manacles。这些金属束具可以困住一只小型或中型体型的生物。解开镣铐必须成功通过一次DC20的敏捷检定。破坏镣铐则必须成功通过一次DC20的力量检定。每套镣铐配有一把对应的钥匙。不用钥匙时，一个具有盗贼工具熟练项的生物可以通过一次成功的DC15敏捷检定撬开镣铐的锁。镣铐具有15点生命值。
野炊工具Mess Kit。一个野炊工具锡盒包括一只茶杯和一些简易餐具。盒子被夹在一起，并且其中一面能够被用作一只煎锅而另一面则可以作为一只碟子或是浅碗。
灯油Oil。灯油通常装在一个1品脱大小的陶土扁瓶中。你可以用一个动作将扁瓶中的灯油泼溅到你身边5尺范围内的一个生物身上，或是将扁瓶投到至多20尺远的地方，并利用冲击打破它。两种情况都可以视为对一个生物或物件发动一次远程攻击，并将灯油视为一件临时武器。命中时，目标被灯油洒满全身。如果目标在灯油挥发前（1分钟后）受到任何火焰伤害，则目标因燃烧的灯油受到额外5点火焰伤害。你还可以将一扁瓶灯油泼在地面上，以覆盖一块边长5尺且保持水平的方形区域。点燃该区域后，灯油将持续燃烧2轮，并对任何进入该区域或在该区域结束其回合的生物造成5点火焰伤害。同一生物每回合只受该伤害作用一次。
 基础毒药Poison, Basic。你可以用一个动作将小瓶中的毒药涂于一把挥砍或穿刺武器上，或者涂在至多三发弹药上。涂毒武器或弹药命中时，被命中生物必须进行一次DC10的体质豁免，豁免失败则受到1d4的毒素伤害。涂毒后，武器的毒性效果可以维持1分钟。
治疗药水Potion of Healing。一种红色的魔力药剂，可以使饮用者恢复2d4+2的生命值。喝药或者喂人喝药需要使用一个动作。
小包Pouch。一个布料或皮革制成的小包可以装20发弹丸或50发吹矢，或者其他东西。用来装施法材料成分的小包则成为材料包（详见前文）。
箭袋Quiver。一只箭袋可以盛装20支箭。
便携式攻城锤Ram, Portable。你可以使用一具便携式攻城锤破门。此时你破门的力量检定具有 +4加值。如果另一名角色从旁协助，则你破门的力量检定因此而具有优势。
口粮Rations。适合长途旅行携带的高能量干粮，包括牛肉干、干果、饼干和坚果等。
绳索Rope。麻质或者丝质的绳索，拥有2点生命值，且可以通过一次成功的DC17力量检定扯断。
商用天平Merchant’s Scale。一架天平包括一个小的衡平、一对托盘和一套共重2磅的砝码。它可以用来称量小物件的精细重量（比如稀有贵金属或贸易货物），以便估价。
法术书Spellbook。硬皮封面的法术书是法师们的必须品，为方便记录法术，其通常都留有100张羊皮纸空书页。
 望远镜Spyglass。从望远镜中观察到的物品能放大两倍。
帐篷Tent。一个简单轻便的双人帆布帐篷。
火绒盒Tinderbox。一个小巧的盒子里装有燧石，铁片和火绒（通常是在轻油中浸过的干布），是一种常用的生火工具。使用火绒盒点燃一支火把（或其他燃料物质外露的物件）需要使用一个动作，而用来点燃其他物品则需要花费1分钟。
火把Torch。一支火把可以为其身边20尺半径范围提供明亮光照，以及其外20尺范围的微光光照。火把的照明效果可以持续1小时。你还可以使用一支燃烧的火把发动一次近战攻击，命中时，该攻击可以造成1点火焰伤害。


休整期

冒险之余 Between Adventures

探索地城、奋战邪恶之余，冒险者也需要休整时间来进行休息恢复，并为下次冒险准备。很多冒险者也会利用此间空闲做些其他事，诸如制作武装，进行调查，或是挥霍得来不易的黄金。
 某些情况下，时间的流逝可以简要的进行概括。比如开始新冒险时，DM可能会简单地宣布一段时间过去，并让你说明自己的角色在这段期间做了些什么。而另外一些情况里，DM可能会详细跟进时间的流逝，并依此在幕后推动你们看不见的事件。

生活开支Lifestyle Expenses

在冒险以外的时间里，你要选择一种生活方式并支付第5章对应的开销。
 不同的生活方式本身不会对你的角色有特别大的影响，但你的生活方式可能影响其他个人和组织如何看待你。例如，过着奢华生活时，你会比过着贫困生活时对城市内贵族阶级具有更高的影响力。

休整期活动Downtime Activities

每段冒险中场过渡时，DM可能会要求你说出你的角色在休整期间所做的事情。休整时间可长可短，但每种休整活动都需要花费数日完成才能从中获益，而只有花费了至少8小时进行休整活动的日子才可以算入这些活动的进度。不过，这些日子并不是必须要连续。如果你在完成相应休整活动后还有更多的休整日可以花费，则你可以继续进行该项活动，或者选择另一项新的休整活动进行。
 休整活动并不限于下列选择。如果你希望你的角色干些别的什么，可以跟DM进行商讨。

制作Crafting

你可以手工制作冒险装备和艺术品等非魔法物品。完成手作活动需要你拥有相关制作工具的熟练项（通常是某种工匠工具）。你也可能需要有特别的材料或在特别的地点才能进行手作活动。例如，拥有铁匠工具熟练项的某人需要熔炉才能打造刀剑或护甲。
进行手作活动时，你每花费一日的休整时间可以制作市面总价不超过5gp的一件或多件物品，而你还必须支付等于其市面总价一半的原料费用。如果你想制作物品的市场总价超过 5gp ，则你可以按每日 5gp 的进度逐日进行，直至达成其市面总价以完成制作。例如，你自己独自打造一整套全身板甲（市值 1500gp ）的话，总计需要300日的制作时间。
此外，多个角色还可以合力制作一件物品，前提是参与制作者必须都拥有所需工具的熟练项并待在同一地点进行工作。这时，每个角色每日为制作贡献5gp的进度。例如，三名拥有相关工具熟练项的角色在有适当设备的情况下，可以用100日制作一整套的全身板甲，同时还要花750gp的材料费用。
 进行手作活动时，你可以维持俭朴的生活而不需支付每日1gp的开销，或者以半价来维持舒适的生活（详见第5章关于生活方式费用开支的相关内容）。

专业实践 Practicing a Profession

你可以在冒险以外的时间工作，使你得以维持俭朴的生活而不需要付每日 1gp的开销（详见第5 章关于生活方式费用开支的相关内容）。只要你保持工作就可以持续获得该益处。
如果你隶属于可以提供高收入工作的组织，例如神庙或盗贼行会，则你的收入让你改为可以维持舒适的生活方式。
如果你拥有表演技能的熟练项，并在休整时以表演维生，则你的收入让你改为可以维持富裕的生活方式。

休养 Recuperating

你可用休整的时间治疗遭受的重创、疾病、中毒等状况。
每完成 3 日的休养活动，你可以进行一次 DC 15 的体质豁免。豁免成功则你可以选择以下效果之一 :

l 终止身上一项妨碍你恢复生命值的效应。

l 随后的24小时内，对抵抗一项正生效的疾病或毒素效应所进行的豁免具有优势。

深入调查 Researching

休整是进行调查的好时机，让你有机会对战役中发掘到的秘闻进行深入的调查研究。调查活动可以是在图书馆中翻阅封尘破烂的古书卷册，或是请当地人喝酒套话。
 进行调查活动时，由 DM 来决定所调查的目标信息是否存在，需要花费多少日来发掘，以及是否有其他限制（例如，必须找到特定的人，书卷，或地点）。 DM 也可能要求你进行一次或多次属性检定，比如，进行智力（调查）检定以找出蛛丝马迹，或者进行魅力（游说）检定以获得某人出力相助。当你达成所有条件后，就会获得所寻找的信息（假如存在的话）。
每完成一日调查活动，需要花费1 gp的开销。而这部分花费不包括在生活方式的开支中。（见第5章的文本）

训练 Training

你可以用休整时间学习使用一门新语言或一套新工具。你的 DM也可能允许你进行其他的训练项目。
 首先，你必须找到愿意教你的导师。 DM 决定寻找导师需时多久，以及是否需要进行一次或多次的属性检定。
完成整个训练活动需要花费250日，且每日还要花费1gp。在你付出所需的时间和费用后，就可以习得相应的新语言，或获得新工具的熟练项。


前言

前言Preface

距今很久很久的从前，在一个名为联邦中西部MidwesternUnited States 的地区(具体在明尼苏达Minnesota和威斯康星Wisconsin之间的地区)，一群朋友聚在了一起，然后永远改变了游戏的历史。

他们并不是有意为之。他们也只是再也受不了那个充满魔法、怪物和冒险的世界只能从故事中体验。他们想要在那个世界中游玩，而不是只能单单的观望。这股渴望驱使他们发明了龙与地下城Dungeons&Dragons，并由此点燃了持续至今的游戏革命，以及传颂至今的两样东西。

第一样东西，即是他们天才而聪敏的发现，以游戏形式可以完美的探索这些现实中并不存在的世界。因而几乎所有的现代游戏，包括在数码设备.上运行的软件以及桌上游玩的桌游都欠着D&D一份情。

第二样东西，即是他们所创建的世界本身那经过现实验证的魅力。龙与地下城激起了全球性的热潮。它是第一款角色扮演游戏，而至今也依然是这类游戏中的佼佼者。

要玩D&D,或者说要玩好D&D不需要你阅读所有规则，也不需要你记忆每个游戏细节或是去学如何投掷那个搞笑的骰子。以上一切都不是这个游戏的重点。

你需要的只有两件事。首先，跟那些能够和你分享游戏的人成为朋友。与这些朋友们一起玩游戏，并从中享受乐趣。虽然D&D并不仅仅是一项娱乐。

D&D是一种以合作形式进行创造的体验。在这个创造过程中，你和朋友们将在英雄的史诗里填满各种紧张难忘的剧情。故事里那些你原创的只属于你们自己的玩笑梗，在数年后仍能让你会心一笑。你可能曾经面对骰子残酷对待，但还是挺过来了。这种集体创造的或怪诞或传奇的故事，将成为大伙儿今后一同细味的珍贵回忆。

哪怕你没有对此感兴趣的朋友也不用担心。在D&D的游戏桌上有着其他任何东西都无法比拟的化学作用。只要跟那些同道中人一起进行扮演，这就足够让你们成为朋友了。这也正是这款游戏美妙的副作用。你的下一个游戏团队可能来的跟你的故事一样近，它们可能来自网上论坛或是在某个游戏聚会中。

你需要的另一件事，即是生动的想象力，而且你还要有将其发展壮大的意愿。你不需要是一个故事大王，也不需要是个才华横溢的艺术家。你只要立志于创作，并勇敢的将自己的作品分享给大家。

运气好的话，D&D不仅可以拓展你的交友圈，还能帮你建起创作和分享的自信。D&D游戏可以教会你寻找解决问题的最优方案的，教会你分享你的灵机一动并用以应付眼前的难关，教会你发动自己的大脑想象事情的进展，而不是简单的逆来顺受。

你所创作的第一个角色或冒险也许只是东拼西凑的陈旧点子。在这一点上每个人都一样，从历史上最厉害的地下城主，到水平比他差的每一个人无一例外。你能做的，也就是接受这个事实，然后继续创作第二个更好的角色或冒险，然后在创作第三个比前一个更好的作品。经过一次次的重复尝试， 你很快就可以创作无数东西。从角色的背景故事，到一整个充满奇幻冒险的传奇世界。

掌握这项技巧后，它将成为你永久的财富。无数的现任作家、艺术家或其他创作者，都可以追溯其成长轨迹至某几页D&D文稿，某把骰子或是某张饭桌。

更重要的是，D&D完全属于你自己。你在桌上认识的朋友情谊专属于你。你所参与的冒险，所创作的角色，你们一起的经历——所有一切皆属于你。D&D是属于你自己的宇宙小角落，你可以在其中自由随意的放飞梦想。

现在就去吧。阅读这些游戏规则和其所在世界的故事，但也要时刻谨记你自己才是为这一切带来生命的核心。它们的一切都只是源于你所给予的生命之火。

Mike Mearls
2014.05


简介

龙与地下城是一款剑与魔法奇幻背景的叙事性角色扮演游戏。与孩提时代的过家家扮演游戏相似，D&D依靠的是玩家无穷的想象力。你所需要做的，即是描述场景如暴风骤雨里，夜空下的某座高耸古堡。然后想象奇幻世界中的冒险者们会如何迎接即将到来的挑战。

地下城主（DM）：翻过崎岖的山峦后，道路忽然拐往东边，鸦阁堡便耸立在你们前方。似乎是废弃哨所的残破高塔静静地守望着前方的道路。塔后横着一道深不见底的裂谷，其内弥漫着稠密的浓雾。一座吊桥已被落下，桥的另一头坐落着一道通往庭院的拱门。吊桥的铁索在风中吱呀作响，而锈蚀的铁环则仿佛随时要被扯断。石质的石像鬼塑像在高墙之上的用空洞的眼睛凝视着你，脸上的狞笑也让人毛骨悚然。城堡入口正上方吊着的朽烂栅门附满了青苔。再近一步，鸦阁堡的大门向你敞开，一束暖光挥洒在庭院的中央。
 菲利普（扮演加里斯）：我想观察一下那些石像鬼，我感觉它们不仅仅是石像。
 艾米（扮演莉瓦）：那吊桥看起来危险吗？我想看看它有多坚固。我能不能检查一下我们是否可以穿过？还是说我们站上去这座桥就会塌？

与随意的过家家游戏不同，D&D为冒险故事设定了一系列规则。并以此决定冒险者们在故事中行动的结果。玩家会通过掷骰来决定其攻击是否能命中敌人，冒险者是否能攀上悬崖，躲开一道魔法闪电，或是完成其他充满危险的任务。一切皆有可能，但是幸运女神总会青睐于更有把握的一方。
 在龙与地下城的游戏中，每一位玩家都会创作一名冒险者角色。而这些角色将组建起一支团队，并且互相协助一起去探索阴暗的地下城，古都的废墟，闹鬼的城堡，深林中失落的神庙或是充满熔岩的洞窑。冒险者们可能需要解开一道道谜题，与其他角色交涉，同奇幻世界中的怪物战斗，探寻惊奇的魔法道具与财宝。

地下城主（DM）：好的一个一个来，菲利普，你要查看那些石像鬼么？
 菲利普：对，能不能找到它们可能是怪物而不仅是装饰的线索？
 DM：进行一次智力检定。
 菲利普：可以用我的调查技能吗？
 DM：当然！
 菲利普（掷一次d20）：额，7。
 DM：对你来说他们看起来就是装饰品。然后，艾米，你的莉瓦是要检查那座吊桥么？

此外，其中的一位玩家必须作为地下城主（DM）来担当游戏的裁判和故事的讲述者。角色们在DM所编写的冒险内容里选择如何披荆斩棘，以及该走向何方。DM先绘声绘色地描述鸦阁堡入口的场景，然后玩家们再决定自己的冒险者接下来如何行动。他们是否会穿过那座久经风霜的危险吊桥？会不会用绳子将同伴与自己系在一起以防其中一人跌入深谷？或是施放一道法术帮助他们跨过鸿沟？
 接下来DM将会判定冒险者们行动的结果，然后根据结果描述出冒险者遭遇的经历。因为DM可以根据玩家们的行动做出应变，所以D&D拥有无限的灵活性。这也使得每一场冒险独一无二，同时激动人心。
 游戏并没有真正的结局。一段故事或任务告一段落后，另一段传奇便会开始。这种连续的冒险故事称为战役campaign。很多玩家的战役可以持续数月甚至数年，他们每周与朋友相聚，然后继续上一周的冒险。冒险者在战役的进行过程中会越发强大。每一个被打倒的怪物，每一次完成的冒险和获得的宝藏不仅仅使得战役得以继续，还会给予冒险者新的能力。这种力量的提升则通过冒险者的等级系统表现。
 龙与地下城的游戏中并没有输赢的概念，至少与通常情况下我们所理解的有所不同。勇敢的冒险者们克服艰难苦难的精彩故事需要由DM与玩家们一同编写。有时冒险者会被凶猛的怪物打败，或被穷凶极恶的敌人所害而导致悲剧结尾。即使如此，其他的冒险者仍可通过探寻强大的魔法来复活他们逝去的同伴。而玩家也可以创造一个新的角色继续冒险。队伍可能会遭遇失败，但是只要每一个成员都度过了美好的时光并创造了令人回味的故事，那么所有人都是赢家。


充满冒险的世界

充满冒险的世界World of Adventure

龙与地下城的诸多世界中充满了魔法和怪物，以及勇敢的斗士和壮丽的冒险。这一切以中世纪奇幻风格为基础，并加入能让这个世界变得独一无二的生物、地点和魔法。
 龙与地下城的诸世界都位于一个叫多元宇宙multiverse的广袤宇宙当中。这些世界以神秘而奇异的方式互相连接，并关联至诸多的存在位面。比如火元素位面Elemental Plane of Fire和无底深渊Infinite Depths of the Abyss。多元宇宙中存在着数不清的世界，其中也有许多是出版过的官方设定。各个世界的传奇在多元宇宙中被交织在一起，其中包括被遗忘国度Forgotten Realms、龙枪Dragonlance、灰鹰Greyhawk、浩劫残阳Dark Sun、密斯塔拉Mystara和艾伯伦Eberron。除此之外，还有各世代D&D规则下玩家创造的无数个世界。而在富饶的多元宇宙中，你或许也会创造出属于自己的世界。

这些世界有一些共同之处，但是每个世界都拥有独特的历史与文化、怪物与种族、奇幻般的地理、古老的地下城和诡计多端的恶敌。在不同世界中相同的种族有着不同的特性。比如浩劫残阳中的半身人是栖息在雨林中的食人族，而精灵则是沙漠中的游牧者。有些世界有着独一无二的种族，比如艾伯伦的战俑warforged。他们是为投入终末战争Last War而被注入生命的士兵。另一些世界是围绕着一个故事进行的，比如长枪之战War of the Lance便是龙枪设定中的核心事件。而它们全都是D&D的世界。你可以使用本书中的规则创造一名角色，然后在这些世界中畅游。
 你的DM可能会将战役设定与这些世界之一，或是其自创的世界。因为有太多的D&D世界可供选择，你需要与你的DM确认好房规，因为这将影响到整个游戏。而即使是公开出版的设定，地下城主也是战役与设定的权威解释者。


使用本书

使用本书Using This Book

《玩家手册》分为三部分。
 第1部分的主要内容是创建角色。这里给出了创作一名角色所需的规则和指导。其中包括不同的种族、职业、背景、装备和其他的自定义选项。第1部分中的很多内容需要第2部分和第3部分的支持。如果你在第1部分中遇到了不理解的问题，请查询书中的索引。
 第2部分详细描述了游戏的规则。包括判定成功与失败的各种掷骰，以及游戏中的三大类活动：探索、社交与战斗。
 第3部分与魔法相关。包括D&D世界中魔法的本质，施展法术的规则以及魔法使用者（和怪物）所能使用的各种法术。


如何进行游戏

如何进行游戏How to Play

龙与地下城的游戏按照以下的基础框架运行。
 1.由DM描述环境。DM向玩家们说明冒险小队身处何地，他们四周的环境，以及一些可供角色行动的选项。（房间里有几扇门、桌上放着些什么、有谁在旅店里，诸如此类。）
 2.玩家说明他们要做什么。有时会由一个人代表全队说话，例如“我们朝东面的门走。”有时，冒险者会各自行动：可能有一个人去搜查宝箱，另一个人去调查墙上刻着的神秘符号，而第三个人则去放哨提防怪物。玩家们不需要轮流行动，但DM要仔细倾听每一个人并决定如何判定这些行动。
 有些行动的可以很简单的判定。比如一个冒险者想去开门，DM可以简单地说门开了，然后后面有些什么。但有时某些情况会令一项行动充满挑战性，比如门可能锁上了，或者地板上有陷阱。这时将交由DM决定会发生什么事，而通常则会交由骰子来决定行动结果。
 3.DM描述这些行动的结果。通常这些结果会向玩家给出另一个选择点，将游戏带回步骤1。
 不论冒险者是在小心地探索古迹、跟奸诈的王子打交道、还是与一只凶猛的巨龙搏斗，该模式都同样适用。有时这些行动会比较规范，比如，玩家们（和DM）在战斗时将会轮流选定并执行各自的动作。很多时候，为了适应冒险中发生的各种状况，游戏依然会在维持其连续性的同时保持变通。
 通常游戏中的行动只存在于玩家和DM的想象中，其中大多都要依赖DM的口述说明。有些DM会用音乐、插图、声效等营造气氛，也有很多玩家和DM会用不同嗓音扮演不同的冒险者、怪物以及其他游戏中的人物角色。DM可能会用地图和指示物物或微缩模型来表现一个场景内的生物，以帮助玩家记录角色所在的位置。

骰子Game Dice

游戏会用到不同面数的骰子。你可以在桌游店中买到这些东西。在本规则中，不同的骰子用字母d以及后面跟一个骰子的面数表示：即d4、d6、d8、d10、d12、d20。比如d6即是一粒六面骰（也就是很多游戏所使用的正方体骰子）。
 百分骰，也就是d100的投掷方法有些不同。你需要投两枚不同的10面骰来生成1到100之间的一个值。其中一枚骰子（需要在投之前指定）给出十位数的值，而另一枚给出个位数。比如如果你投出7和1，结果就是71。两个0则代表100。有些十面骰的数字以十为单位（00、10、20，如此类推），这些骰子使用起来能更容易地分辨出十位骰和个位骰。这时投出70和1就是71，而00和0就是100。
 你需要掷骰子时，规则会说明要掷多少枚什么种类的骰子，以及加上多少调整值。比如“3d8+5”意味着你要投三枚八面骰并将各结果相加，最后再加5便得出其总值。
 有时候，也会出现如“1d3”和“1d2”的写法。需要“1d3”时，投一枚d6并将骰面值除以2（向上取整）。需要“1d2”时，投一枚任何面数的骰子再查看其结果是单数还是双数。（另一做法是如果数值大于骰子最大值的一半的话即为2。）

二十面骰The D20

冒险者的剑有没有砍伤巨龙，还是砍不破它那钢铁般的龙鳞？那名食人魔会不会相信一个弥天大谎？一名角色能不能游过波涛凶涌的河流？这位冒险者可不可以避过火球的爆炸，还是首当其冲？当行动的结果无法被确定时，DM就要使用一枚二十面骰，即d20来决定成败。
 游戏中每个角色或怪物都由六项属性值ability scores来定义其能力。这些属性值分别是力量、敏捷、体质、智力、感知和魅力。大部分冒险者的属性值范围是3到18（怪物的范围则是1到30）。这些属性值，以及它们所衍生出的属性调整值ability modifiers，是玩家们每次为任务或怪物而投掷d20的基础。
 属性检定、攻击检定和豁免检定是三种最主要的d20掷骰，它们组成了本游戏规则的核心。三种掷骰都遵照以下的简单步骤进行。
 1.掷骰并加上调整值。掷一枚d20并加上相应的调整值。调整值通常包括由六项属性值其中之一衍生而来的属性调整值，而有时还要加上反映角色才能的熟练加值（关于每项能力以及如何计算调整值详见第1章）。
 2.视情况加入加值和减值。职业特性、法术、特殊情况以及一些其他的效应都可能带来加值或减值。 3.将总值跟目标值相比较。如果总值等于或大于目标值，则相应的属性检定，攻击检定或豁免检定即判为成功。目标值通常由DM决定。而通常也由DM告诉玩家相应的属性检定、攻击检定和豁免检定的结果是成功还是失败。
 属性检定和豁免检定的目标值称为难度等级Difficulty CLass（DC）。攻击检定的目标值称为护甲等级Armor Class（AC）。这条简单的规则涵盖了D&D里的大部分行动的成败判定。第7章里有更多在游戏中使用d20的详细规则。

优势与劣势Advantage and Disadvantage

有时一次属性检定，攻击检定或豁免检定会被称作优势或劣势的特殊情况所调整。优势反映了积极的影响，而劣势则相反。当你具有优势或劣势时，你在掷d20时要额外掷一枚d20。如果你有优势则取更高的值，劣势则取较低的值。比如你具有劣势并掷出17和5，那么你必须采用5。如果你在具有优势时掷出同样的两个数，则你必须采用17。
 更多关于优势劣势的细节可参看第7章相关内容。

特例优先于常规Specific Beats General

本书内包括了许多规则，其中第2部分及第3部分中的规则控制着整个游戏的运行。但是很多种族特质、职业特性、法术、魔法物品和怪物能力等游戏元素都会打破这些通用规则而给游戏带来一些例外。此时你只需记住：当有特殊规则违背了通用规则，那么使用特殊规则。
 例外的规则通常效用较弱。比如，许多冒险者不具有长弓的熟练项，但每个木精灵可以从其种族特质中获得该项目。该特质在游戏即为一个小例外。另一个破坏规则的例子则更加常见。比如，冒险者通常无法穿过墙壁，但某些法术可以让其变为可能。而事实上大多数的例外规则都来自某些魔法。

向下取整Round Down

你需要记住另一条基础规则：每当你在游戏中进行除法运算时，必须舍去所有小数，即使其数值大于0.5。


冒险

冒险Adventures

龙与地下城的游戏，是一队冒险者踏上地下城主所呈现之冒险的过程。每个角色都会用自己的特长为冒险做出贡献。他们搭配了各不相同的属性值、技能、职业特性、种族特质、装备和魔法物品，从而使每个角色既有不同的长短处却又独一无二。在最棒的冒险者小队中，各角色会互补不足并通力合作完成冒险。

而冒险则是游戏的核心，是一个具备起承转折的故事。冒险内容可能来自地下城主自己的设计，也可能是买回来再由其作一些修改。而不论是哪种冒险，其内都包含着奇幻般的场景如：地下城、半毁的城堡、广袤的荒野和繁华的都市。其中也有丰富多彩的人物，有玩家扮演的冒险者，也有非玩家角色（NPC）。他们可以是委托人、盟友、敌人、雇员和背景中的配角。通常还会有一名非玩家角色担任冒险中的最终敌人，并以此推动整个冒险。
 玩家角色在冒险旅途中会遇到各种生物和物件，并面对各种困境的阻拦，有时还会与怪物们相互厮杀，相互追捕。另一种情况是，冒险者们会为了某种目的跟其他生物或魔法物品进行交流，而更常见的则是花时间解决谜团、越过障碍、寻找事物或推动剧情走出困境。在这个过程中，冒险者们即是在世界中探索，思考着该往哪走和该做什么。
 冒险有长有短，有繁有简。可以一口气完成的短暂冒险可能只有几项挑战。而较长的冒险则可能包含着几百场战斗、互动、解密，以致于需要几周甚至几个月的现实时间来进行几十次游戏才能完成。一般而言，当一段冒险结束后，冒险者们就会回到文明世界中，去享受他们所得到的丰硕成果。
 但故事往往还没结束。你可以将一场冒险想象成电视系列剧的一季，其内包含着数个激动人心的场景。而一场战役则是整套电视剧，是一串连贯的冒险故事的合集，而一队固定的冒险者则是由始至终活跃在其剧情当中。

冒险三要素The Three Pillars of Adventure

冒险者可以尝试任何玩家所能想象的事，不过所有人的行动都可以归为三大类：探索、社交和战斗。
 探索exploration包括冒险者在世界中的移动过程，以及他们跟周围环境与对象的互动。探索在游戏中以意见交换的形式表现：玩家们描述角色的行动，然后DM告诉他们发生了什么事。概括的比如，大伙儿花一整天穿过绵延起伏的平原，或者在地底通道中前进一小时。或细节如某角色在地牢里拉下一根拉杆。
 社交social interaction是冒险者们与某些人（或某些东西）进行交流。这可能是逼问俘虏巢穴秘密入口的所在地，从获救者口中搜集情报，向兽人族长求情，或是游说一面健谈的魔镜为冒险者显示出远处的景象。
 与这些规则相关的内容，包括第7和第8章中探索和社交相关，以及第3章某些职业特性和第4章的某些个人特质。
 战斗combat的相关内容集中在第9章。具体是指角色和其他生物们相互间的对抗，其内容涉及挥剑、施法、走位等，其目的大多为厮杀、俘虏、驱逐。战斗是D&D最具结构性的部分。其时每个生物轮流行动，而冒险者们即使在激战之中仍能充分施展其特技。例如，坐着盾牌滑下阶梯，调查环境（拉下神秘拉杆等行为），以及跟其他生物互动（包括朋友、敌人或中立角色）。

神奇的魔法The Wonders of Magic

很少有D&D冒险不涉及魔法。事实上，魔法总会不时的出现在冒险者的生涯中，它们有时候会成为帮助而有时则是阻碍。关于魔法的内容将在第10和第11章中说明。
 在龙与地下城的世界中，真正的魔法使用者都是一些才华出众的人，因而他们并不多见。而平民则可能经常会目睹一些小规模的魔法现象，诸如奇幻的生物，得到回应的祷告或是街上闲逛的法师身旁跟着的一个活动盾牌保镖。
 但对于冒险者而言，魔法则是生死攸关的事。没有牧师或圣武士的治疗魔法，冒险者可能会迅速伤重不治。没有诗人和牧师的强化魔法支持，战斗者可能会被强敌辗压。没有法师和德鲁伊的压倒性魔力和适应性，任何威胁都会麻烦上十倍。
 敌人一样喜欢用魔法。很多冒险导火索都是某些不怀好意的施法者所实施的邪恶计划。邪教领袖想唤醒在深海沉睡的古神，鬼婆抓走孩子并用魔法汲取其活力，疯狂的法师想制造出机器傀儡兵团，巨龙准备进行神秘的仪式并以此成为毁灭之神——诸如此类的魔法威胁都是冒险者可能需要面对的情况。而冒险者们也会用法术和魔法物品施展自已的魔法，并以此克敌制胜！


一步步创建你的角色

要参与龙与地下城的冒险，你的第一步即是想象及创作一名自己的角色。你的角色由一堆游戏数据，一点扮演成分以及你的想象力综合而成。你选择一个种族（比如人类或半身人）以及一种职业（比如战士或法师），然后再设定角色的个人特征，外形以及其角色背景故事。设定完成后，你的角色便是你在游戏中的代表，你在龙与地下城世界中的化身。
 在开始之前，你可以先想象一下自己想要扮演一名什么样的冒险者。你可以是勇敢的战士，隐伏的游荡者，狂热的牧师或是酷炫的法师。又或者你可能对非传统角色更有兴趣，比如喜欢用拳头解决问题的蛮力游荡者，或是从远方逐一干掉敌人的狙击手。你喜欢奇幻小说里的矮人或精灵吗？你也可以试着创造一名这样的角色。你想不想你的角色成为团里最强横的冒险者？考虑一下战士。如果你不知从何入手，可以翻翻看本书的插图有没有能让你感兴趣的点子。
 当你对角色形成印象后，就可以依照以下步骤创作出最能表现你想法的角色。你对该角色的概念也可能会随着每一项选择而渐渐转变。但最后的关键则是你拿着的必定是你觉得最有趣的角色来开始冒险。
 在这章中，我们用角色卡character sheet来代表你用于跟进角色状况的工具。这个工具可以是一张正式的角色卡，也可以是某种电子记录或是一页普通的笔记纸。如果你还不知道需要些什么信息，官方的角色卡会是一个很好的入门工具。

创建布鲁诺Building Bruenor

创建角色的每一个步骤都会配上一个相应的例子，即一位名叫鲍勃的玩家如何创造他的一名矮人角色，布鲁诺。

1.选择种族Choose a Race

每个角色都有其所属种族，即生为D&D世界中众多智慧类人种族中的一员。玩家角色里最常见的角色种族是矮人，精灵，半身人和人类。某些种族还包括了相应的亚种subraces，如山地矮人或木精灵。第2章提供了关于这些种族的更多信息，以及一些少见的种族包括龙裔，侏儒，半精灵，半兽人和提夫林。
 你所选的种族还包含一些源于其文化和先祖的基本外貌与天赋特质，因而有助于你定义角色的身份。角色种族所提供的种族特质包括有：特殊的感官，特定武器或工具的熟练项，某个或某几个技能的熟练项，使用某个戏法的能力，等。这些特性有时候可以契合特定的职业能力（见第2步）。例如，轻足半身人的种族特质使他们能成为特别杰出的游荡者，而高等精灵则倾向于成为强力的法师。不过有时扮演反其道而行同样很有趣。一名半兽人圣武士或山地矮人法师可以是一个不寻常但使人印象深刻的角色。

你所选的种族还可以为你提升一个或多个属性值（这点讲在第3步决定）。务必将这些增量记录下来以便应用。
 你的角色卡还要记下所选种族给予的特质，以及你的起始语言和基本速度。

创建布鲁诺，步骤1
Building Bruenor, Step 1

鲍勃坐下来创造他的角色。他决定用一个粗野的山地矮人来扮演他心目中的人物。于是，他在自己的角色卡上记下了所有矮人的种族特质，以及25尺速度和角色知晓的语言：通用语与矮人语。

2.选择职业Choose a Class

每个冒险者都是某职业中的一员。而职业则宽泛地描述了该角色的工作能力，其拥有的特殊天赋，以及其是否能胜任地城探险与怪物战斗，或进行紧张谈判等状况。关于职业的内容在本书第3章。
 你的角色会从所选的职业中获得大量的增益。许多这类增益属于职业特性class features，即那些使你的角色与其他职业成员有所区别的能力（包括施法）。你还可以获得一系列的熟练项proficiencies：护甲，武器，技能，豁免，以及某些工具。你的熟练项定义了你特别擅长的一系列事情，诸如使用特定武器，或讲一个令人信服的谎言。
 在你的角色卡上记下所有所选职业在第1级给予的特性。

等级Level

一般情况下，一个角色会在第1级开始冒险，并在按照所完成的冒险获得相应的经验值experience points（XP）。一个1级的角色可能曾经作为一名士兵或海盗经历过许多惊险的体验，但在冒险世界中他仍是个缺乏经验的新手。
 第1级开始的冒险意味着这是你角色冒险生涯的开端。如果你已经熟悉了这游戏，或是你参加进了一个正在进行的D&D战役，则你的DM可能会允许你从一个较高的等级开始，并假定你的角色已经在数个可怕的冒险中幸存下来。

边栏：快速建卡Quick Build

第3章中的每个职业描述中都提供了快速创建一个该职业角色的建议，包括如何分配你的最高属性值，适合该职业的合适背景，以及起始法术。

在你的角色卡上记下你的等级。如果你从较高等级开始，则还要记下你的职业在1级之后的等级提升时所获的其他元素。一个1级角色拥有0 XP。而通常一个高等级角色开始时拥有达到当前等级所需最小值的XP（见本章之后的“高于1级”）。

生命值与生命骰Hit Point and Hit Dice

角色的生命值定义了其面对战斗和其它危险状况时有多坚韧。你的生命值由你的生命骰Hit Dice（生命值骰Hit Point Dice的简称）所决定。

属性值摘要Ability Score Summary

力量Strength
衡量：运动和肉体基本力量。
对野蛮人，战士，圣武士很重要。
种族加值：
山地矮人（+2） | 半兽人（+2）
龙裔（+2） | 人类（+1）

敏捷Dexterity
衡量：物理灵活性，反射，平衡和稳定性。
对武僧，游侠和游荡者很重要。
种族加值：
精灵（+2） | 森林侏儒（+1）
半身人（+2） | 人类（+1）

体质Constitution
衡量：健康，耐力和生命力。
对所有职业都很重要
种族加值：
矮人（+2） | 半兽人（+1）
强魄半身人（+1） | 人类（+1）
岩侏儒（+1） |

智力Intelligent
衡量：精神敏锐度，回忆信息，分析能力。
对法师很重要。
种族加值：
高等精灵（+1） | 提夫林（+1）
侏儒（+2） | 人类（+1）

感知Wisdom
衡量：警惕性，直觉和洞察力。
对牧师和德鲁伊很重要。
种族加值：
丘陵矮人（+1） | 人类（+1）
木精灵（+1） |

魅力Charisma
衡量：自信，口才和领导力。
对吟游诗人，术士和邪术师很重要。
种族加值：
半精灵（+2） | 龙裔（+1）
卓尔（+1） | 人类（+1）
轻足半身人（+1） | 提夫林（+2）

第1级时，你的角色拥有1个生命骰，而该骰的类型由其职业决定。你开始时的生命值等于该骰的最高骰值，正如在相应职业的说明内容中所述（你还要在第3步时加上你的体质调整值），而这也是你的生命值上限hit point maximum。
 在你的角色卡上记下角色的生命值。同时记下角色使用的生命骰类型和相应的生命骰数量。你每次完成休息后，都可以使用生命骰来恢复生命值（见第8章的“休息”）。

熟练加值Proficiency Bonus

你所选的职业其职业表中记录了相应等级对应的熟练加值，该加值在角色1级时为+2。你的熟练加值适用于许多你将记录在角色卡上的事项。

· 你使用拥有熟练项的武器发动攻击检定时

· 你施展的法术发动攻击检定时

· 你使用拥有熟练项的技能进行属性检定时

· 你使用拥有熟练项的工具进行属性检定时

· 你使用拥有熟练项的豁免属性进行豁免检定时

· 你施展的法术的豁免DC（将在每个施法职业中解释）

你所选的职业决定了你所拥有的武器、豁免以及一部分技能和工具熟练项。（技能在第7章中描述，工具在第5章）而你的背景则可以为你提供额外的技能和工具熟练项。此外，某些种族也可以为你提供更多的熟练项。确保你的角色卡上记下这所有的熟练项目以及你的熟练加值。
 你的熟练加值不能在同一次掷骰或同一数值上应用多于一次。有时候，你的熟练加值会在进行乘除运算后（比如加倍或减半）再作应用。如果有情况允许你在一次掷骰中多次使用熟练加值，则你依然只使用一次加值，也只做一次倍率运算。

创建布鲁诺，步骤2
Building Bruenor, Step 2

鲍勃设想布鲁诺会带着一把战斧，一个折断了一只角的头盔冲进战斗。他使布鲁诺成为了一名战士，并将战士的熟练项和1级职业特性记录在其角色卡上。
 作为一名1级战士，布鲁诺拥有1枚生命骰——即一枚d10，而其开始时的生命值数值为10＋其体质调整值。鲍勃将这些信息记下，并准备好将其加至布鲁诺的体质最终值中（见第3步）。鲍勃还记下了其1级角色的熟练加值，即+2。

3.决定属性值Determine Ability Scores

你的角色在游戏中所能做的事情大都取决于其六项属性：力量Strength，敏捷Dexterity，体质Constitution，智力Intelligence，感知Wisdom和魅力Charisma。每项属性对
应一个数值，即你记录在你的角色卡上的数值。
 六项属性值在游戏中的方法将在第7章中说明。“属性值摘要表”则提供了一个方便概述，其中包含了各属性分别衡量了哪些素质，而各属性又分别因属于哪个种族而有所提升，以及各职业特别看重哪些属性。

随机产生你角色的六项属性值Ability scores。骰四次6面骰并在草稿纸上记下最高三个骰值之和。重复五次该过程后，你将得到六项数值。若要节约时间或不喜欢随机决定属性值，你还可以使用以下数值作替代：15、14、13、12、10、8。
 现在将所得的六项数值分别记在你角色的六项属性值旁，以将各值分配给力量，敏捷，体质，智力，感知和魅力。之后根据你选择种族的结果对你的属性值做出任何调整。
 在分配完属性后，使用表格“属性值和调整值”查出你各属性值所对应的属性调整值ability modifiers。决定某个属性数值未包含在表中范围的属性值其调整值时，你可以将该项属性值减去10在将结果除以2（向下取整）。随后在你每个属性值旁记下相应的调整值。

创建布鲁诺，步骤3
Building Bruenor, Step 3

鲍勃决定使用标准的属性值设定（15、14、13、12、10、8）来决定布鲁诺的属性值。由于他是一名战士，于是他将最高的数值15分配给力量，次高值14分配给体质。布鲁诺可能会成为一个粗鲁的战士，但鲍勃决定让矮人显得更年长而睿智并显得更有领导力，所以他决定将适中的属性分配给感知和魅力。算上其种族增益后（为布鲁诺提升2点体质值和2点力量值），布鲁诺的属性值和调整值如下：力量17（+3），敏捷10（+0），体质16（+3），智力8（-1），感知13（+1），魅力12（+1）。
 然后，鲍勃算出布鲁诺最终的生命值并填上表格，即10＋其体质调整值（即+3），总计13点生命值。

变体：自定义属性值
Variant: Customizing Ability Scores

你的地下城主可以选择启用该变体规则，使你可以选用另一种方式分别选择你所创建角色的属性值。
 你获得总计27点可花费的点数用于兑换各属性值，每个属性值的花费在“属性值花费点数”表中显示。例如，一个属性值14需要花费7点进行兑换。以该方式能兑换到的属性值在加入种族增益前其最值为15。而你也不能拥有低于8的属性值。
 这种决定属性值的方式可让你得到三个相等的高数值和三个相等的低数值组成的组合（15、15、15、8、8、8），或一个平均值更高但各数值几乎相等的数值组合（13、13、13、12、12、12），或是任何这两个极端之间的数值集合。

属性值花费点数Ability Score Point Cost

属性值 | 花费 | 属性值 | 花费
8 | 0 | 12 | 4
9 | 1 | 13 | 5
10 | 2 | 14 | 7
11 | 3 | 15 | 9

属性值和调整值Ability Scores and Modifiers

属性值 | 调整值 | 属性值 | 调整值
1 | -5 | 16~17 | +3
2~3 | -4 | 18~19 | +4
4~5 | -3 | 20~21 | +5
6~7 | -2 | 22~23 | +6
8~9 | -1 | 24~25 | +7
10~11 | +0 | 26~27 | +8
12~13 | +1 | 28~29 | +9
14~15 | +2 | 30 | +10

4.描述你的角色Describe Your Character

完成角色的在游戏中的基本样子后，你就可以为其捏上血肉使其成为更生动的角色。你的角色需要一个名字。然后再花几分钟想一想其模样以及平时的行为习惯。
 你可以用第4章的资料塑造角色的外表和个人特征。选择角色的阵营alignment（引导其做决定的道德指标）以及理想ideals。第4章还可以帮助你确认那些你的角色视若珍宝之事物，它们被称为牵绊bonds，以及那些有朝一日可能使其葬送自己的缺点flaws。
 角色的背景background则描述了其来历，其原本的工作，以及该角色在D&D世界中的地位。除第4章所提供的背景选项外，你的DM也可能会让你选择其他的额外背景，甚至可以允许你与其一同创作一个更加符合该角色构思的背景。

背景项可能为你的角色提供一个背景特性（一个比较泛用的增益）和两个技能的熟练项，还可以为其提供某些额外的语言或特定工具的熟练项。这些信息以及你设定好的个性信息将一同记录在你的角色卡上。

角色各属性Your Character’s Abilities

角色的属性值和种族还可以作为你塑造其外表和个性的参考因素。一个非常强壮却有着低智力值的角色，与一个非常聪明却有着低力量值的角色，其想法和表现都大有不同。
 例如，高力量值通常表示角色长着魁梧健美的身形，而低力量值角色则可能瘦得皮包骨或是肥得滚圆。
 高敏捷值的角色很可能身体柔软苗条，而低敏捷值的角色则可能消瘦笨拙或是笨重而迟钝。
 高体质值的角色往往外表十分健康，比如长着明亮的眼睛且时刻充满活力。一个低体质值的角色则可能显得病怏怏或身体虚弱。
 高智力值的角色可能勤学好问，而低智力值的角色则可能说话简单直接或是大大咧咧。
 高感知值的角色对事物有着良好的判断力和敏感的感受力，并且时常保持警惕。低感知值的角色则可能会心不在焉，鲁莽或是对周围事物毫不在意。
 高魅力值的角色透露着自信，举止间会不时的混杂着礼貌或恫吓。低魅力角色形象可能是粗鲁，口齿不清或胆小怕事。

创建布鲁诺，步骤4
Building Bruenor, Step 4

鲍勃填上了一些布鲁诺的基本细节：他的名字，他的性别（男），他的身高和体重，以及他的阵营（守序善良）。其高力量和高体质体现了一个健康而善于运动的身体，而他的低智力则表现为某种程度的健忘。
 鲍勃决定设定布鲁诺生有贵族血统，但其氏族在他很小时候就被驱逐出家园。而他长大后则成了冰风谷一偏僻小村的铁匠。但布鲁诺有着英雄的使命——收复他的家乡，所以鲍勃为他的矮人选择了平民英雄这一背景，并记下该背景为角色提供的熟练项和特性。
 鲍勃在脑海中对布鲁诺的个性有个清晰的印象，所以他略过了平民英雄背景中提到的个人特征，而换成自己的想法：布鲁诺是一个谨慎而敏感的矮人。他真诚地爱着自己的朋友和同伴，却用粗野的举止和大嗓门将自己柔软的心隐藏起来。记下这些背景信息后，他选择了背景项所提供清单中公平的理想，并记下：布鲁诺相信没人可以凌驾于法律之上。
 布鲁诺的牵绊在其背景故事中显而易见：他渴望有朝一日能从驱逐矮人们离开的影龙手上收复秘银厅，也即其故乡。他的缺点与他谨慎敏感的天性联系在一起——他对孤儿和迷途之人特别温柔，这使他可能即便在毫无得益时仍会对这类人网开一面。

5.选择装备Choose Equipment

角色的起始装备starting equipment取决于其职业和背景，其内容包括有武器、护甲以及其他冒险用品。在你的角色卡上记下这些装备。所有这类装备的细节信息都列在第5章的内容中。
 而另一种作为替代的方案，则是以购买的方式决定你的起始装备。你基于所选择的职业获得一定数量的金币gold pieces（gp）用以购买装备，其具体数额将在第5章中列明。大量附有价格的装备列表也将在该章列出。若你愿意，你还可以免费拥有一件饰品（参见第5章末尾的饰品列表）。
 你的力量值限制了你能携带的用品量。不要试图购买总重量（以磅计量）超过你力量值乘以15的装备。关于负重限制的更多内容可参见第7章。

护甲等级Armor Class

角色的护甲等级Armor Class（AC）代表其在战斗中避免受伤的能力。你着装的护甲，手持的盾牌，以及你的敏捷调整值都会对你的AC有所贡献。只是并非所有的角色都会身穿护甲或手持盾牌。
 在没有护甲与盾牌时，你角色的AC等于10+其敏捷调整值。若你的角色着装护甲或手持盾牌，或者二者兼有，则你的AC必须遵循第5章中给出的规则进行计算。将你的AC值记载到你的角色卡上。
 你的角色需要拥有相应的熟练项才能有效的使用护甲与盾牌，而是否拥有这些熟练项则由你的职业所决定。你着装不具有熟练项的护甲或盾牌时会承受一系列的障碍，其具体细节将在第5章进行说明。
 某些法术和职业特性会让你可以用另一种不同的方式计算你的AC。你有多个特性分别给予你不同的AC结算方式时，你可以从中选用其中之一。

武器Weapons

给角色持用的每把武器分别计算使用其发动攻击时，以及用其命中造成伤害时所应用的调整值。
 你用一把武器发动攻击时，必须投一次d20再加上你的熟练加值（仅当你拥有该武器熟练项时），然后再应用属性调整值。

· 使用近战武器melee weapons的攻击，其攻击检定和伤害掷骰使用力量调整值。具有灵巧属性的近战武器（例如一把刺剑rapier）可以用敏捷调整值代替力量调整值。

· 使用远程武器ranged weapons的攻击，其攻击检定和伤害掷骰使用敏捷调整值。具有投掷特质的武器（例如一把手斧handaxe）可以用力量调整值代替敏捷调整值。

创建布鲁诺，步骤5
Building Bruenor, Step 5

鲍勃写下了从战士职业和平民英雄背景中得到的起始装备，具体包括链甲chain mail和一面盾牌shield，而这一组合使布鲁诺的护甲等级为18。
 鲍勃选择了一把战斧和两把手斧作为布鲁诺的武器。他的战斧是一把近战武器，所以布鲁诺以该武器发动攻击所进行的攻击检定和伤害掷骰使用其力量调整值。此时他的攻击加值为其力量调整值（+3）加上其熟练加值（+2），总计为+5。战斧造成1d8点挥砍伤害，并且布鲁诺在命中时将其力量调整值加到伤害中，总计为1d8+3点挥砍伤害。布鲁诺掷出一把手斧时可以使用同样的攻击加值（作为投掷武器时，手斧的攻击检定和伤害掷骰使用力量调整值），而该武器在命中时造成1d6+3点挥砍伤害。

6.集结Come Together

大多D&D中的角色都不是独行侠。一个为了同一目标而通力合作的冒险者团体中，或者说一支队伍party中，都是由各个角色各司其职。而团队间的协作与配合可以让队伍在龙与地下城世界的众多危险中获得更高的存活率。与你的玩家伙伴和DM一同讨论决定你们的角色是否互相认识，他们怎么聚在一起以及这个群体可能承担着何种使命。


高于1级

高于1级Beyond 1st Level

你的角色会在持续的冒险与挑战中获得各种经验，这个过程在游戏中表示为角色经验值的成长，当角色获得的总经验值达到特定的数值时，其能力将得到质的突破，这个突破点即为升级gaining a level。
 你的角色每提升一个等级，通常会依据其所选职业获得新的职业特性（见其职业描述的详细说明）。其中的某些特性可以提升角色的属性值：两项属性各提升1点，或者一项属性提升2点，但不能以此将属性值提升到超过20。此外，角色的熟练加值也会随着等级提升而发生变化。
 每提升一个等级，你将获得一个额外的生命骰。以该生命骰掷骰并将其结果加上你的体质调整值，其总和（至少为1）加到你的生命值上限中，作为升级后的生命值成长。你也可以直接使用所选职业相应条目给出的固定值代替掷骰结果，其数值其实是生命骰掷骰结果的平均值（向上取整）。
 体质调整值每提升1点，你的生命值上限将随之提升，其数值等于你的当前等级。例如，布鲁诺作为战士从第7级提升到第8级时，他将体质值从17提升到18，而他的体质调整值也因此从+3提升到+4。此时其生命值上限也因此增加8。
 “角色升级表”总结了你第1至第20级间各等级升级时所需的XP。以及相应等级角色的熟练加值。升级所获得的其他收益，还可以参考与该角色相对应的职业描述。

角色升级表Character Advancement

经验值 | 等级 | 熟练加值
0 | 1 | +2
300 | 2 | +2
900 | 3 | +2
2,700 | 4 | +2
6,500 | 5 | +3
14,000 | 6 | +3
23,000 | 7 | +3
34,000 | 8 | +3
48,000 | 9 | +4
64,000 | 10 | +4
85,000 | 11 | +4
100,000 | 12 | +4
120,000 | 13 | +5
140,000 | 14 | +5
165,000 | 15 | +5
195,000 | 16 | +5
225,000 | 17 | +6
265,000 | 18 | +6
305,000 | 19 | +6
355,000 | 20 | +6

游戏阶段Tiers of Play

“角色升级表”中的明暗分界将游戏分成四个阶段。这些阶段并不与任何规则相关联，而只是对角色等级提升而引起的游戏体验变化做出大致的描述。

 在 T1/一阶段（第1~4级），角色们只能算是新手冒险者。他们还在学习那些将自己定义为特定职业的特性，其中还包括当他们升级时定调其职业特性的主要选择（例如一名法师的奥术传承或一名战士的武术范型）。他们面对的威胁相对较小，通常也就是本地农舍或村庄附近的某个危机。

在 T2/第二阶段（第5~10级），角色们将变得更加独特。许多施法者在该阶段开始获得3环法术，并开始面对一些像法术火球术fireball和闪电束lightning bolt那样的魔法力量导致的新威胁。许多作为武器使用者的职业也会在该阶段会获得一轮中发动多次攻击的特性。这些角色此时变得举足轻重，并将面对那些危害着城市与王国的危机。

在 T3/第三阶段（第11~16级），角色们达到了远超平庸大众的境界，甚至在冒险者群体中也是技艺超群。第11级时，许多施法者将获得6环法术，这类法术所创造的某些效应，玩家角色们在该阶段前都无法实现。其它角色则可以获得更多的攻击次数，或是得以在攻击的同时实现更多惊人之举。这些强大的冒险者面对的则是那些威胁整个区域乃至整个大陆的事物。

 在 T4/第四阶段（第17~20级），角色们达到其职业特性的巅峰，并凭着其自身的资质成为了模范的英雄（或反派）。他们的冒险活动影响着世界的命运，乃至多元宇宙的秩序。


种族

第2章：种族Races

深水城Waterdeep，灰鹰世界里的自由城邦或是奇妙的众门之城City of Doors：印记城Sigil，这些D&D世界的大都市总能让其拜访者感到各种应接不暇。在这里，各种交谈声中夹杂着不同的语言。拥挤而肮脏的街道散发着怪味，其中还夹杂着数十种不同料理的味道。城中风格迥异的各种建筑同时也反映了居民们各异的文化渊源。
 城里的居民也各色各样。各种不同的体型、样貌、肤色、毛色，以及形形色色的服装表现了各人独有的种族特色。其中有小巧灵活的半身人，粗犷壮硕的矮人，庄严华美的精灵，甚至还有多种不同民族的人类。
 居民中还隐藏着一些真正的外来种族：一名高大的龙裔正打算穿过拥挤的人群，而不远处的阴影中潜伏着一名精明狡诈的提夫林，其眼内还不时闪烁着不安分。一群侏儒围在一起，对着一个激活后自主活动的精巧木头玩具欢声大笑。半精灵和半兽人无法得到父母所属的族群接纳，只能在人类社群里作息。而在某个远离阳光的角落里，正坐着一位孤身的卓尔——这名来自幽暗地域广阔地底世界的逃亡者正尝试在一个畏惧其所属种族的世界中维持生计。

选择一个种族Choosing a Race

人类是D&D世界中最常见的居民，而矮人、精灵、半身人以及许多其他神奇的奇幻种族也一样在这个世界中生活工作。而你的角色就是这些族群的成员之一。
 多元宇宙中的智慧种族并非都适合成为受玩家控制的冒险者角色。矮人、精灵、半身人以及人类是在冒险小队中最常见的种族。龙裔、侏儒、半精灵、半兽人以及提夫林则较少成为冒险者。卓尔，作为一种精灵亚种也属于比较少见的例子。
 你所选定的种族关系到该角色的方方面面，并决定了你的角色在其冒险生涯中始终贯彻的某些基本素质。当你做出决定时，请务必记住你想要扮演的角色是何种类型。例如，半身人非常适合成为行藏隐匿的游荡者；矮人可以是个顽强的战士；而精灵则更适合成为掌握奥术魔法的大师。
 角色的种族不仅关系到其属性值和种族特质，还可以在你创作角色背景时提供线索。在这一章中，每个种族的描述都包括了帮助你进行角色扮演的信息，其中包括角色性格、相貌外形、族群社会特点以及种族阵营倾向。当然，这些说明仅仅是一些协助你构思角色的建议，你也可以创作出与其种族大相径庭的冒险者。当你思考为何自己的角色与众不同时，为其构思相应的背景和个性会是一个很好的办法。

种族特质Racial Traits

文中对各种族的说明内容，包括了该种族角色普遍拥有的特质。以下列出几个将在随后说明种族特质时重复出现的条目。

属性值加成Ability Score Increase

每个种族都会为角色一项或多项的属性值提供加成。

年龄Age

年龄条目记录了该种族的成年年龄及其预期寿命。这些信息可以在你设定角色的具体年龄时提供参考。在你随意设定角色年龄时，也可以为角色某项属性值的高低作出相应的解释。比如，如果你扮演的角色极其年轻或老迈，角色的年龄就解释了其极低的力量或体质数值，而那些高龄的角色相对的也拥有更高的智力或感知数值。

阵营Alignment

大部分种族对某一阵营会有较强的倾向，这会在这一条目中说明。这并不会约束你构建角色时的自由，但仔细思考，如“为何你的矮人角色属于混乱阵营，而与守序的矮人社会背道而驰”等问题有助于你更好地构建角色。

体型Size

角色所属种族大多属于中型体型，这涵盖了那些身高大约4尺到8尺的生物。少数几个种族的成员属于小型体型（2尺到4尺之间），这意味着游戏中的一些规则会对他们造成不同的影响。相关重要的规则如小体型角色在使用重型武器上遇到的麻烦可参考第6章的相关内容。

速度Speed

角色的速度决定其进行旅行（第8章）和战斗（第9章）时，所能移动的距离。

语言Languages

属于不同种族的角色，其说、读、写的语言也会有所不同。第4章将列举出D&D多元宇宙中最常见的几种语言。

亚种Subraces

某些种族还存在一些亚种。属于某亚种的角色除了拥有该种族共有的特质外，还会有一些该亚种独有的特质。亚种间的关系在不同的种族，不同的世界中都会有所不同。


装备

第5章：装备Equipment

某个大型城市的集市里聚集了各种买卖者：矮人铁匠和精灵木雕师，半身人农民与侏儒珠宝匠，还有来自不同国家不同文化，外貌、体型、肤色各异的人类。在最大的城市中，你几乎能买到任何能想到的东西，从异国香料和奢华服装，到藤编篮子和练习用剑，应有尽有。
作为一名冒险者，护甲、武器、背囊、绳索等货物的补给至关重要，毕竟在地下城与未开化的荒野中，是否备有合适的装备直接意味着生与死的区别。本章将详细说明冒险者们在D&D世界中面对威胁时，能够派上用场的或平淡或稀奇的各类货品。


起始装备

起始装备Starting Equipment

创建角色时，你会收到基于该角色职业和背景的装备。或者你也可以选择基于职业的一笔金钱代替这些起始装备，并使用其购买本章所述的物品。对应金钱的具体数额可以参考表格“对应职业的起始财富”。
你可以设定你的角色如何得到这些起始装备。它可能是一笔遗产，或是该角色在其的成长时期买到的商品。你可以带着一把武器，一具护甲和一个背包以作为曾经服役的军需。或者说这些装备根本就是自己偷来的。一把武器可以是家族的传家宝，世代相传直到最终由你的角色继承并以此追寻某位先祖的冒险足迹。

对应职业的起始财富Starting Wealth by Class

职业 | 资金
野蛮人 | 2d4×10 gp
吟游诗人 | 5d4×10 gp
牧师 | 5d4×10 gp
德鲁伊 | 2d4×10 gp
战士 | 5d4×10 gp
武僧 | 5d4 gp
圣武士 | 5d4×10 gp
游侠 | 5d4×10 gp
游荡者 | 4d4×10 gp
术士 | 3d4×10 gp
邪术师 | 4d4×10 gp
法师 | 4d4×10 gp


财富

财富Wealth

财富在D&D世界中的形式多种多样。货币，宝石，贸易货物，艺术品，动物和不动产，它们同时还能反映角色稳定的财富状况。农民阶级以谷物和乳酪作为商品出售或是用来以物易物，并以之满足日常的需求或缴纳税款。贵族们则是以法定权限如采矿权，停泊权或开垦权等作为商品出售，其价值均是以磅计量的金砖而非以币量衡量。只有商人、冒险者和那些提供专业雇佣服务的人才总是用货币进行交易。

币制Coinage

普通货币有着数个不同的币值单位，该币值单位基于铸造它们所使用的金属的相对价值。三种最常见的货币是金币（gp），银币（sp）和铜币（cp）。
一枚金币可以购买一个小包，50尺的优质绳索或一头山羊。一名纯熟（但并不杰出）的工匠每日就可以挣取一枚金币。尽管金币并不经常直接用于交易，但却是度量财富的常用单位。当商人们商谈价值千百金币的货物或服务时，其交易通常并不包含个别货币的交换。某种程度上金币只是衡量价值的一个标准，而实际交易中通常是使用金条，信用状或其他值钱的商品。
一枚金币值十枚银币，而银币则是普通人之间最流行的货币。一枚银币可以雇佣一名苦力工作半日，可以购买一罐灯油，或是让你在一家简陋的旅馆休息一夜。
一枚银币值十枚铜币，而铜币则常在乞丐与苦力中流通。一枚铜币能买一根蜡烛，一支火把或是一块粉笔。
另外，用其他贵重金属制作的货币偶尔也会出现在宝藏中。银金币（ep）和铂金币（pp）发行于衰亡的帝国和失落的王国，它们常常伴随着某些疑虑，有时也会在交易引其对方的怀疑。一枚银金币价值五枚银币，而一枚铂金币价值十枚金币。
一枚标准的货币约重三分之一盎司ounce，所以五十枚货币重约一磅pound。

标准兑换率Standard Exchange Rates

货币 | cp | sp | ep | gp | pp
铜币(cp) | 1 | 1/10 | 1/50 | 1/100 | 1/1000
银币(sp) | 10 | 1 | 1/5 | 1/10 | 1/100
银金币(ep) | 50 | 5 | 1 | 1/2 | 1/20
金币(gp) | 100 | 10 | 2 | 1 | 1/10
铂金币(pp) | 1000 | 100 | 20 | 10 | 1

出售财宝Selling Treasure

在你探险的地下城中有着大把的机会找到宝藏，装备，武器，护甲等物品。一般情况下，当你回到城市或村镇中时，可以将宝藏和小饰品售出以换取货币，前提是你必须可以找到对它们感兴趣的买家或商人。
武器、护甲与其它装备Arms, Armor, and Other Equipment。按照惯例，未损坏的武器护甲及其它装备物品能以市价的一半出售。而怪物们使用的武器和护甲通常状态低劣，很难卖出好价钱。
魔法物品Magic Items。魔法物品的出售存在种种问题。找一个买药剂或卷轴的人并不太难，但是其它魔法物品则只有最有钱的贵族能消费的起。类似的情况是，你也很难买到常见魔法物品之外的魔法物品或法术。魔法的存在无法单纯用金子来衡量其价值，并且理应一直保持这种情况。
宝石、珠宝与艺术品Gems, Jewlry, and Art Objects。这些物品在市场中能够以其全额价格进行交易，而且既可以将其兑换成货币，也可以直接用作硬通币来进行交易。对于特别有价值的财宝，DM可能会要求你到一座大城镇或是大社群里寻找买家。
贸易货物Trade Goods。在边境地带，许多人通过物物交换经营交易。像宝石和艺术品一样，贸易货物（铁条、袋装的盐巴以及牲畜等）在市场中都可以以其全额价值进行交易，因此也可以直接用作交易用的通币。


护甲与盾牌

D&D世界是一张由各种不同文明交织成的巨大挂毯，其中每个文明都有着不同的科技水平。因此，冒险者们可能会遇到各种不同类型的护甲，从皮甲到链甲再到昂贵的板甲，以及其他许多种类的护甲。“护甲表”收集了游戏中最常见护甲种类，并且将其归类为三大类别：轻甲、中甲和重甲。此外，许多武士还会为他们的护甲加配一面盾牌。

变体：装备者体型
Variant: Equipment Sizes

在大多数战役中，你能使用或穿戴在冒险中找到的任何装备，前提是这些装备给人的感觉必须不超出普通的范围。例如，一名魁梧的半兽人不可能适应一名半身人的皮甲，而一名侏儒会完全没入一个云巨人考究的衣袍中。
 此外，DM也可以为其增加更多的真实感。例如，为某个人类量身打造的一套板甲在经过明显的改动前不会合身于另一个人，而当为一名冒险者试图穿着一名守卫的制服进行伪装时，它可能会让人明显看出不合身的状况。
 使用此变体规则时，冒险者找到的护甲、衣服和用来穿戴的类似物品，可能需要光顾某个护甲铁匠，裁缝，皮匠或是类似的专家才能把这些物品弄得适宜穿戴。这样工作的花费值该物品市场价格的10%到40%。DM也可以骰一次1d4×10或是基于需要进行改动以决定具体的费用。

“护甲表”记录了D&D游戏世界中出现的各种常见护甲，以及其相应的价格、重量和其他属性。
 护甲熟练项Armor Proficiency。任何人都可以随意的着装护甲或是在手上装备盾牌。而只有拥有相应护甲熟练项的角色，才懂得如何有效地着装应用其特点。你所选择的职业会给予你相应的护甲熟练项。而如果你着装不具有熟练项的护甲时，你所有的属性检定、豁免检定、以及以力量或敏捷进行的攻击检定都会具有劣势，而且还不能在该着装下施展法术。
 护甲等级Armor Class（AC）。护甲会在攻击中保护其使用者。你着装的护甲（或使用的盾牌）决定你的基础护甲等级。
 沉重的护甲Heavy Armor。沉重的护甲会妨碍着装者迅速、隐秘、自由移动的能力。如果“护甲表”上某护甲的“力量”栏中显示“力量13”或“力量15”，则无法达到该力量要求的着装者，将承受速度降低10尺的减益。
 隐匿Stealth。如果“护甲表”上某护甲“隐匿”栏中显示“劣势”，则其着装者进行敏捷（隐匿）检定时具有劣势。
 盾牌Shields。盾牌通常由木材或金属制成，可以单手进行持用。持用一面盾牌可以令你的护甲等级加2。不过同一时间里你只能从一面盾牌中受益。

轻甲Light Armor

用柔软轻薄材料制成的轻甲，因其能在不牺牲机动性的同时提供一定的防护而为注重灵巧的冒险者所喜爱。着装轻甲时，你将敏捷调整值加到护甲种类的基本数值上，即为你的护甲等级。
 布甲Padded。布甲由数层布料与棉料的衬里构成。
 皮甲Leather。该护甲的护胸和护肩由通过油煮硬化的皮子制成。护甲的其余部分则由更软更灵活的材料制作。
 镶钉皮甲Studded Leather。该护甲由坚固而柔韧的皮革制成，其表面由紧密的铆钉和尖刺进行加固。

中甲Medium Armor

中甲较轻甲提供了更多的保护，但同时也放弃了部分的移动能力。着装中甲时，你可以将敏捷调整值（最大为 +2），加到护甲类型提供的基本值上作为你的护甲等级。
 兽皮甲Hide。一种由厚毛皮制作的粗糙护甲。常见使用人群包括：野蛮人部落、邪恶类人生物以及其它缺少资源制作更好护甲的人。
 链甲衫Chain Shirt。该护甲由互相锁接的金属环组成，通常着装于布衣或皮衣的夹层之间。这种护甲为着装者的上半身提供了适中的保护，且锁环间相互碰撞的声音也可以被外层衣服减弱。
 鳞甲Scale Mail。该护甲由一件皮外套和护胫（可能附有护裙）组合而成，其防护部分由相叠的铁片覆盖，结构有如鱼的鳞片。此护甲同时还附有护手。
 胸甲Breastplate。该护甲主要由皮条固定的金属护胸组成。尽管它并没有为四肢提供额外的防护，但其在保证着装者活动自由度的同时，为其生命器官提供了十分有效的保护效果。
 半身板甲Half Plate。半身板甲主要由覆盖着装者身体大部分的铸模金属板组成。不过，其腿部防护则只有由皮条系住的简单护胫。

重甲Heavy Armor

所有护甲类别中，重甲能够提供最好的保护效果。这些成套的护甲覆盖了整个身体，且其设计足以阻止各种类型的攻击。而只有相当熟练的武士才能应付其笨重与约束。
 重甲无法使用你的敏捷调整值加成护甲等级，但是如果你的敏捷调整值为负时，它也不会因此受到减益。
 环甲Ring Mail。该护甲是将重金属环扣缝进内层的特殊皮甲。金属环可以加强护甲对剑斧挥击的抵抗力。环甲比链甲低一级，而通常只被那些无力支付更好护甲的人所使用。
 链甲Chain Mail。该护甲由互相锁接的金属环编成。链甲还包括在甲胄下面穿戴的一层织物衬里，用以阻止擦伤并减缓挥击的冲击。此护甲同时还附有护手。
 板条甲Splint。该护甲主要由铆接着竖直金属窄条的皮革内里组成，其整体覆盖在布料衣物外，而关节部位则由灵活的链甲部件提供保护。

板甲Plate。板甲由覆盖全身，且相互连接的模铸金属板组成。一套板甲包括护手、重皮靴、一顶附面甲的头盔以及在护甲底层的厚重的布甲。其锁扣和皮带结构可以将护甲重量分配到身体各处。

护甲表Armor

护甲 | 价格 | 护甲等级（AC） | 力量 | 隐匿 | 重量
轻甲Light Armor
布甲Padded | 5 gp | 11＋ 敏捷调整值 | － | 劣势 | 8磅
皮甲Leather | 10 gp | 11＋ 敏捷调整值 | － | － | 10磅
镶钉皮甲Studded leather | 45 gp | 12＋ 敏捷调整值 | － | － | 13磅
中甲Medium Armor
兽皮甲Hide | 10 gp | 12＋ 敏捷调整值(最大2) | － | － | 12磅
链甲衫Chain shirt | 50 gp | 13＋ 敏捷调整值(最大2) | － | － | 20磅
鳞甲Scale mail | 50 gp | 14＋ 敏捷调整值(最大2) | － | 劣势 | 45磅
胸甲Breastplate | 400 gp | 14＋ 敏捷调整值(最大2) | － | － | 20磅
半身板甲Half plate | 750 gp | 15＋ 敏捷调整值(最大2) | － | 劣势 | 40磅
重甲Heavy Armor
环甲Ring mail | 30 gp | 14 | － | 劣势 | 40磅
链甲Chain mail | 75 gp | 16 | 力量13 | 劣势 | 55磅
板条甲Splint | 200 gp | 17 | 力量15 | 劣势 | 60磅
板甲Plate | 1,500 gp | 18 | 力量15 | 劣势 | 65磅
盾牌Shield
盾牌shield | 10 gp | +2 | － | － | 6磅

着甲与卸甲Getting Into and Out of Armor

护甲的着装与卸除时间视护甲类别各有不同。
 装着Don。即穿上护甲所花费的时间。只有当你花费整段时间完整穿上护甲时才会得到相应护甲的AC收益。
 卸除Doff。即脱下护甲所花费的时间。如果你有人从旁协助，你的卸甲时间可以减半。

护甲的装与卸Donning and Doffing Armor

类别 | 装着Don | 卸除Doff
轻甲 | 1分钟 | 1分钟
中甲 | 5分钟 | 1分钟
重甲 | 10分钟 | 5分钟
盾牌 | 1动作 | 1动作


武器

武器Weapons

你所选的职业提供了特定武器的熟练项，反映着该职业的专攻以及你最可能使用的工具。无论你爱用长剑还是长弓，你的武器和你有效持用它的能力是冒险中生死攸关的要事。
 “武器表”记录了D&D游戏世界中出现的各种常见武器，以及其相应的价格、重量、命中伤害以及其他特殊属性。每件武器都被归类为近战或远程武器。近战武器melee weapon可用来攻击身边5尺范围内的目标，而远程武器ranged weapon则可用来攻击特定距离范围内的目标。

武器熟练项Weapon Proficiency

你的种族，职业和专长都能给予你特定武器或特定类别武器的熟练项。武器有简易武器simple和军用武器martial两大类别，大多数人都可能具备简易武器的熟练项。简易武器指短棒、硬头锤和其它在普通人手上常见的武器。军用武器则包括剑、斧和长柄武器等，需要特殊训练才能有效使用的武器。大多数武士会选使军用武器，以便于发挥自身的战斗风格以及充分发挥其专业训练的成果。
 拥有相应武器熟练项时，你可以把熟练加值加在持用该武器进行攻击的攻击检定中。不具有相应武器的熟练项时，则你不能将熟练加值加在持用该武器攻击的攻击检定中。

武器属性Weapon Properties

许多武器在使用时具有某些特别的属性，并在“武器表”中有所记录。
 弹药Ammunition。你可以使用具有弹药属性的武器发动一次远程攻击，前提是你必须先拥有与该武器相对应的弹药。每次使用该武器攻击时，你都必须花费一枚弹药。你从箭袋、矢匣或其它容器中取出弹药的行为将作为攻击的一部分（你需要一只空闲的手来为一把单手武器装填弹药）。战斗结束后，你可以花费一分钟搜索战场，以回收一半所消耗的弹药。

如果以具有弹药属性的武器发动一次近战攻击，则该武器被视为等同于一把临时武器（详见后文的“临时武器”条目）。另外，一根投石索以该方式使用时必须处于已装填状态。
 灵巧Finesse。使用一把灵巧武器发动攻击时，你可以自由选择力量或敏捷调整值，作为攻击检定和伤害掷骰的加值。而且两个掷骰的加值必须为同一个调整值。
 重型Heavy。小型体型生物在使用重型武器时的攻击检定具有劣势。一把重型武器的重量和尺寸对于一个小型生物而言，有点难以驾驭。
 轻型Light。一把轻型武器尺寸精巧且易于操控，十分适合用来进行双持武器战斗。
 装填Loading。由于你需要时间对这种武器进行装填，当你使用动作、附赠动作、或反应，用一把装填武器进行射击时，不论你正常情况下能发动多少次攻击，你都只能用其射出一发弹药。
 射程Range。一把能用来发动远程攻击的武器有一个在弹药或投掷属性后以括号标明的射程。射程列出了两个数字，其第一个是以尺数计的武器的常规射程normal range，第二个则指出了武器的最大射程long range。攻击一个超过常规射程的目标时，你的攻击检定具有劣势。而你不能攻击一个处于最大射程之外的目标。
 触及Reach。使用该武器攻击时，它为你的触及范围增加5尺。此触及范围增值同样会影响用触及武器发动的借机攻击（见第9章）。
 特殊Special。具有特种属性的武器使用时要遵循某些不常见的规则，这在该武器的描述中有着详细的说明（见后文的“特殊武器”条目）。
 投掷Thrown。具有投掷属性的武器可以用来发动一次投掷的远程攻击。如果该武器是一把近战武器，则你以其进行近战攻击时，加于攻击检定和伤害掷骰中的属性调整值同样适用于以其进行的远程攻击。例如，投掷一把手斧时，你使用力量调整值；而投掷一把匕首时，由于其具有灵巧属性，你可以选择使用力量调整值或敏捷调整值。
 双手Two-Handed。用该武器攻击时你需要双手并用。
 两用Versatile。该武器可以用单手或双手来使用。该属性后将跟随一个括号，其内的伤害值即为双手持用该武器进行近战攻击时的伤害值。

临时武器Improvised Weapons

当角色没有任何武器时，有时会不得不用上随手的东西进行攻击。这些临时武器包括你能用单手或双手挥舞的任何物件，例如碎玻璃杯，一条桌腿，一只煎锅，一个马车车轮，甚至是一只死掉的地精。
 通常，一把临时武器与一把真正的武器相似并且可以被像真正的武器那样使用。例如，一条桌腿与一根短棒相似。如果DM认为该角色所具有的武器熟练项可以令其在使用某种近似物件时有如使用其熟练武器一般，此时即可让该角色使用其相应的熟练加值。

一件与任何武器都不相似的物件造成1d4的伤害（由DM决定适合该物件的一种伤害类型）。如果某角色使用一把远程武器发动近战攻击，或是投掷一把没有投掷属性的近战武器，则它同样造成1d4的伤害。一件临时投掷武器有着20尺常规射程和60尺最大射程。

银质武器Silvered Weapons

某些对非魔法武器具有免疫或抗性的怪物会易受到银质武器的损害，因此某些谨慎的冒险者会投资额外的钱财以在其武器上进行镀银加工。你可以花100 gp为一件武器或十发弹药镀银。这些花费不仅仅体现了银的价格，还有在不减损武器效果的情况下将银镀到武器上所需的时间和专业知识。

特殊武器Special Weapons

具有特殊规则的武器描述如下。
 骑枪Lance。使用一把骑枪攻击5尺范围内目标时具有劣势。另外，当你不在骑乘状态时一根骑枪需要两只手使用。
 捕网Net。一只被捕网命中的大型或更小体型生物将被束缚，束缚状态持续至该生物解脱。捕网不能影响无形体生物，以及巨型或更大体型的生物。一个生物可以用动作进行一次DC10的力量检定，以解脱自己或其触及范围内另一生物的束缚状态。对网造成5点挥砍伤害（AC10）同样可以解脱生物的束缚状态而不伤害及生物本身，并以此摧毁捕网进而终止束缚效应。
 当用捕网以一个动作、附赠动作或反应进行攻击时，你只能攻击一次，而不论你正常情况下可发动攻击的次数。

武器表Weapons

名称 | 价格 | 伤害 | 重量 | 属性
简易近战武器Simple Melee Weapons
短棒Club | 1 sp | 1d4钝击 | 2磅 | 轻型
匕首Dagger | 2 gp | 1d4穿刺 | 1磅 | 灵巧，轻型，投掷（射程20/60）
巨棒Greatclub | 2 sp | 1d8钝击 | 10磅 | 双手
手斧Handaxe | 5 gp | 1d6挥砍 | 2磅 | 轻型，投掷（射程20/60）
标枪Javelin | 5 sp | 1d6穿刺 | 2磅 | 投掷（射程30/120）
轻锤Light hammer | 2 gp | 1d4钝击 | 2磅 | 轻型，投掷（射程20/60）
硬头锤Mace | 5 gp | 1d6钝击 | 4磅 | －
长棍Quarterstaff | 2 sp | 1d6钝击 | 4磅 | 两用（1d8）
镰刀Sickle | 1 gp | 1d4挥砍 | 2磅 | 轻型
矛Spear | 1 gp | 1d6穿刺 | 3磅 | 投掷（射程20/60），两用（1d8）
简易远程武器Simple Ranged Weapons
轻弩Crossbow, light | 25 gp | 1d8穿刺 | 5磅 | 弹药（射程80/320），装填，双手
飞镖Dart | 5 cp | 1d4穿刺 | 1/4磅 | 灵巧，投掷（射程20/60）
短弓Shortbow | 25 gp | 1d6穿刺 | 2磅 | 弹药（射程80/320），双手
投石索Sling | 1 sp | 1d4钝击 |  | 弹药（射程30/120）
军用近战武器Martial Melee Weapons
战斧Battleaxe | 10 gp | 1d8挥砍 | 4磅 | 两用（1d10）
链枷Flail | 10 gp | 1d8钝击 | 2磅 | －
长柄刀Glaive | 20 gp | 1d10挥砍 | 6磅 | 重型，触及，双手
巨斧Greataxe | 30 gp | 1d12挥砍 | 7磅 | 重型，双手
巨剑Greatsword | 50 gp | 2d6挥砍 | 6磅 | 重型，双手
戟Halberd | 20 gp | 1d10挥砍 | 6磅 | 重型，触及，双手
骑枪Lance | 10 gp | 1d12穿刺 | 6磅 | 触及，特殊
长剑Longsword | 15 gp | 1d8挥砍 | 3磅 | 两用（1d10）
巨锤Maul | 10 gp | 2d6钝击 | 10磅 | 重型，双手
钉头锤Morningstar | 15 gp | 1d8穿刺 | 4磅 | －
长矛Pike | 5 gp | 1d10穿刺 | 18磅 | 重型，触及，双手
刺剑Rapier | 25 gp | 1d8穿刺 | 2磅 | 灵巧
弯刀Scimitar | 25 gp | 1d6挥砍 | 3磅 | 灵巧，轻型
短剑Shortsword | 10 gp | 1d6穿刺 | 2磅 | 灵巧，轻型
三叉戟Trident | 5 gp | 1d6穿刺 | 4磅 | 投掷（射程20/60），两用（1d8）
战镐War pick | 5 gp | 1d8穿刺 | 2磅 |
战锤Warhammer | 15 gp | 1d8钝击 | 2磅 | 两用（1d10）
鞭Whip | 2 gp | 1d4挥砍 | 3磅 | 灵巧，触及
军用远程武器Martial Ranged Weapons
吹箭筒Blowgun | 10 gp | 1穿刺 | 1磅 | 弹药（射程25/100）装填
手弩Crossbow, hand | 75 gp | 1d6穿刺 | 3磅 | 弹药（射程30/120），轻型，装填
重弩Crossbow, heavy | 50 gp | 1d10穿刺 | 18磅 | 弹药（射程100/400），重型，装填，双手
长弓Longbow | 50 gp | 1d8穿刺 | 2磅 | 弹药（射程150/600），重型，双手
捕网Net | 1 gp |  | 3磅 | 特殊，投掷（射程5/15）


冒险用品

冒险用品Adventuring Gear

本节描述了有着特殊规则或是需要更多解释的物品。

冒险用品表Adventuring Gear

物品 | 价格 | 重量
算盘Abacus | 2 gp | 2磅
强酸Acid（小瓶vial) | 25 gp | 1磅
炽火胶Alchemist's fire（ 扁瓶flask） | 50 gp | 1磅
弹药ammunition |  |
箭Arrows (20) | 1 gp | 1磅
吹矢Blwgun needles (50) | 1 gp | 1磅
弩矢Crossbow bolts (20) | 1 gp | 11/2磅
投石索弹丸Sling bullets (20) | 4 cp | 11/2磅
抗毒剂Antitoxin（小瓶vial） | 50 gp | －
奥术法器Arcane focus |  |
水晶Crystal | 10 gp | 1磅
法球Orb | 20 gp | 3磅
权杖Rod | 10 gp | 2磅
法杖Staff | 5 gp | 4磅
魔杖Wand | 10 gp | 1磅
背包Backpack | 2 gp | 5磅
滚珠Ball bearings （一包1000粒） | 1 gp | 2磅
粗腰桶Barrel | 2 gp | 70磅
篮子Basket | 4 sp | 2磅
铺盖Bedroll | 1 gp | 7磅
铃铛Bell | 1 gp | －
毯子Blanket | 5 sp | 3磅
滑轮组Block and tackle | 5 gp | 5磅
书本Book | 25 gp | 5磅
玻璃瓶Bottle, glass | 2 gp | 2磅
吊桶Bucket | 5 cp | 2磅
铁蒺藜Caltrops（一包20枚） | 1 gp | 2磅
蜡烛Candle | 1 cp | －
弩矢匣Case, crossbow bolt | 1 gp | 1磅
地图或卷轴匣Case, map or scroll | 1 gp | 1磅
链条Chain（10尺） | 5 gp | 10磅
粉笔Chalk（1块） | 1 cp | －
箱子Chest | 5 gp | 25磅
攀爬工具Climber's kit | 25 gp | 12磅
普通服装Clothes, common | 5 sp | 3磅
表演服装Clothes, costume | 5 gp | 4磅
高档服装Clothes, fine | 15 gp | 6磅
旅行者服装Clothes, traveler's | 2 gp | 4磅
材料包Component pouch | 25 gp | 2磅
撬棍Crowbar | 2 gp | 5磅
德鲁伊法器Druidic focus |  |
槲寄生枝条Sprig of mistletoe | 1 gp | －
图腾Totem | 1 gp | －
木质法杖Wooden staff | 5 gp | 4磅
紫杉魔杖Yew wand | 10 gp | 1磅
渔具Fishing tackle | 1 gp | 4磅
扁瓶Flask或大杯Tankard | 2 cp | 1磅
爪钩Grappling hook | 2 gp | 4磅
锤子Hammer | 1 gp | 3磅
大锤Hammer, sledge | 2 gp | 10磅
医疗包Healer's kit | 5 gp | 3磅
物品 | 价格 | 重量
圣徽Holy symbol |  |
护符Amulet | 5 gp | 1磅
纹章Emblem | 5 gp | －
圣物匣Reliquary | 5 gp | 2磅
圣水Holy water（扁瓶flask） | 25 gp | 1磅
沙漏Hourglass | 25 gp | 1磅
狩猎陷阱Hunting trap | 5 gp | 25磅
墨水Ink（1盎司瓶） | 10 gp | －
墨水笔Ink pen | 2 cp | －
壶Jug或罐Pitcher | 2 cp | 4磅
爬梯Ladder（10尺） | 1 sp | 25磅
油灯Lamp | 5 sp | 1磅
牛眼提灯Lantern, bullseye | 10 gp | 2磅
附盖提灯Lantern, hooded | 5 gp | 2磅
锁Lock | 10 gp | 1磅
放大镜Magnifying glass | 100 gp | －
镣铐Manacles | 2 gp | 6磅
野炊工具Mess kit | 2 sp | 1磅
钢面镜Mirror, steel | 5 gp | 1/2磅
灯油Oil（扁瓶flask） | 1 sp | 1磅
纸Paper（每张） | 2 sp | －
羊皮纸Parchment（每张） | 1 sp | －
香水Perfume（小瓶vial） | 5 gp | －
矿工镐Pick, miner's | 2 gp | 10磅
岩钉Piton | 5 cp | 1/4磅
基础毒药Poison, basic（小瓶vial） | 100 gp | －
长杆Pole（10尺） | 5 cp | 7磅
铁壶Pot, Iron | 2 gp | 10磅
治疗药水Potion of healing | 50 gp | 1/2磅
小包Pouch | 5 sp | 1磅
箭袋Quiver | 1 gp | 1磅
便携式攻城锤Ram, portable | 4 gp | 35磅
口粮Rations（1日份） | 5 sp | 2磅
长袍Robes | 1 gp | 4磅
麻绳Rope, Hempen（50尺） | 1 gp | 10磅
丝绳Rope, silk（50尺） | 10 gp | 5磅
大袋子Sack | 1 cp | 1/2磅
商用天平Scale, Merchant's | 5 gp | 3磅
封蜡Sealing wax | 5 sp | －
铲子Shovel | 2 gp | 5磅
信号笛Signal whistle | 5 cp | －
玺戒Signet ring | 5 gp | －
肥皂Soap | 2 cp | －
法术书Spellbook | 50 gp | 3磅
长铁钉Spikes, iron（10根） | 1 gp | 5磅
望远镜Spyglass | 1,000 gp | 1磅
双人帐篷Tent, two-person | 2 gp | 20磅
火绒盒Tinderbox | 5 sp | 1磅
火把Torch | 1 cp | 1磅
小瓶Vial | 1 gp | －
水袋Waterskin | 2 sp | 5磅(盛满)
磨刀石Whetstone | 1 cp | 1磅

装备套组Equipment Packs

你所选职业给予的起始装备里包含了一些整套的实用冒险用品，也就是套组。以下列出各套组的内容。如果你选择自行采购起始装备，则你可以用相应的价格购买这些套组，有时可能会比分别购买其中的用品要更为便宜一点。
 窃贼套组Burglar’s Pack（16 gp）。包括一个背包、一包1000粒的滚珠、10尺弦线、一个铃铛、五支蜡烛、一根撬棍、一把锤子、十支岩钉、一盏附盖提灯、两支扁瓶灯油、五天份口粮、一个火绒盒、和一个水袋。背包外还挂着50尺麻绳。
 大使套组Diplomat’s Pack（39 gp）。包括一个箱子、两个地图或卷轴匣、一套高档服装、一瓶墨水、一支墨水笔、一盏油灯、两支扁瓶灯油、五张纸、一支小瓶香水、一块封蜡和一块肥皂。
 地城套组Dungeoneer’s Pack（12 gp）。包括一个背包、一根撬棍、一把锤子、十支岩钉、十支火把、一个火绒盒、十天份口粮和一只水袋。背包外还挂着50尺麻绳。
 艺人套组Entertainer’s Pack（40 gp）。包括一个背包、一卷铺盖、两套表演服装、五支蜡烛、五天份口粮、一个水袋和一套易容工具。
 探索套组Explorer’s Pack（10 gp）。包括一个背包、一卷铺盖、一套野炊工具、一个火绒盒、十支火把、十天份口粮和一个水袋。背包外还挂着50尺麻绳。
 祭司套组Priest’s Pack（19 gp）。包括一个背包、一条毯子、十支蜡烛、一个火绒盒、一个募捐盒、两块熏香、一个香炉、祭袍、两天份口粮和一只水袋。
 学者套组Scholar’s Pack（40 gp）。包括一个背包、一本学科书、一瓶墨水，一只墨水笔，十张羊皮纸，一小袋沙和一把小刀。

强酸Acid。你可以用一个动作将这小瓶液体泼溅到你身边5尺内的一个生物身上，或是将小瓶投到至多20尺远的地方，并利用冲击打破它。两种情况都可以视为对一个生物或物件发动一次远程攻击，并将强酸视为一件临时武器。命中时，目标受到2d6点强酸伤害。
炽火胶Alchemist’s Fire。一种粘稠的流体，其一旦接触空气就会引起自燃。你可以用一个动作将这小瓶液体投到至多20尺远的地方，并利用冲击打破它。这个动作视为对一个生物或物件发动一次远程攻击，并将炽火胶视为一件临时武器。命中时，目标在它每回合开始时受到1d4点火焰伤害。被命中生物可以使用动作进行一次DC10的敏捷检定，以扑灭火焰来结束该伤害效应。
抗毒剂Antitoxin。喝下瓶内液体的生物在1小时内进行对抗对毒素的豁免检定时具有优势。它无法为不死生物或构装生物提供任何增益。
奥术法器Arcane Focus。奥术法器是为引导奥术法术能量而设计的特殊物品，像是一枚法球、一块水晶、一只权杖、一根特制法杖、一根魔杖长短的木条、或是其它类似的物品。术士、邪术师、以及法师可以将这样的物品当做法器（见第10章）使用。
滚珠Ball Bearings。你可以用一个动作将这些小金属珠从袋子中洒出，并覆盖一片边长10尺的方形区域。穿过这片区域的生物必须进行一次DC10的敏捷豁免，豁免失败则摔至倒地。以半速穿过该区域的生物不需要进行该豁免。
滑轮组Block and Tackle。一组滑轮组，其中配有一根绳索绕过轮组中，其上还装着一个系物的钩子。滑轮组可以让你提起相当于你正常举重四倍重量的物件。
书本book。一本书可能写着诗歌、故事或是其他的内容。里面可能有关于某个特定地区的学识信息，也可能有侏儒语记载的机械图和笔记，或者任何其它能够用文字或图形表达的内容。一本载有法术的书则是一本法术书（见后文详述）。
铁蒺藜Caltrops。你可以用一个动作将一包铁蒺藜撒出，并覆盖一块边长5尺的方形区域。任何进入该区域的生物必须进行一次DC15的敏捷豁免，豁免失败则该生物停止移动，并受到1点穿刺伤害。在该生物恢复至少1点生命值前，其步行速度将减少10尺。以半速穿过该区域的生物不需要进行该豁免。
蜡烛Candle。一只蜡烛可以为其身边5尺半径范围提供明亮光照，以及该范围外5尺的微光光照。蜡烛的照明效果可以持续1小时。
弩矢匣Crossbow Bolt Case。一只木匣能装二十支弩矢。
地图或卷轴匣Map or Scroll Case。一个圆柱形皮匣能够装上十张卷起的纸或是五张卷起的羊皮纸。
链条Chain。一根链条有10点生命值。它可以被一次成功的DC20力量检定挣断。
攀爬工具Climber’s Kit。一套攀爬工具包括特制的岩钉，
靴子包头，手套和系带。你可以用一个动作来运用攀爬工具锚定自己；此时你不会从锚定处摔落超过25尺，且在解除锚定前无法从锚定处向外攀爬超过25尺。
材料包Component Pouch。材料包是一个防水的皮质小腰包，其内有数个间格放置着各种各样材料成分以及其它你施法所需的特殊物品。不过，有着特定价格的材料并不包含在材料包中（详见相关法术的描述内容）。
撬棍Crowbar。在适当的地方使用撬棍时，可以让相应的力量检定具有优势。
德鲁伊法器Drudic Focus。德鲁伊法器也许是一枝槲寄生或冬青、一根用紫杉木（或其它特殊木材）制成的魔杖或节杖、一根从活树上折下的树枝法杖、或是一个由圣兽的羽毛、毛皮、骨头、和牙齿组合成的图腾物件。德鲁伊可以将此类物品用作其法器（见第10章）。
渔具Fishing Tackle。一套渔具工具包中，装有一根长杆、丝线、软木转轴、铅坠、天鹅绒饵以及窄眼网。
医疗包Healer’s Kit。一个医疗用小皮包中，装有绷带、药膏和夹板。医疗包可以使用十次。你可以使用一个动作，并花费一次使用次数来为一个生命值为0的生物稳定伤势，而无需进行相应的感知（医药）检定。
圣徽Holy Symbol。一枚圣徽是某个神祇或神系的象征物。它可能是一个描绘有象征着该神祇对应圣徽的护符，可能是精致雕刻（或镶嵌）在一面盾牌上的圣徽纹章，也可能是一个装有一块神圣遗物碎片的小盒。附录B中列举有多元宇宙中许多神祇，以及祂们各自最具代表性的圣徽。牧师与圣武士能将圣徽用作法器（见第10章）。使用这些圣徽时，施法者必须将其握在手中、戴在身上可见处、或者将其安装在盾牌上。
圣水Holy Water。你可以用一个动作将这小瓶液体泼溅到你身边5尺范围内的一个生物身上，或是将小瓶投到至多20尺远的地方，并利用冲击打破它。两种情况都可以视为对一个生物或物件发动一次远程攻击，并将圣水视为一件临时武器。命中时，如果目标是一只邪魔或不死生物，则目标受到2d6点光耀伤害。一名牧师或圣武士能通过主持一种特殊的仪式来创造圣水。该仪式花费1小时进行，且需要花费价值25 gp的银粉，并消耗施法者一枚1环法术位。

狩猎陷阱Hunting Trap。使用动作设置好该陷阱后，其形成一个锯齿钢圈，并在生物踏上其中央压板时闭合。陷阱由一根沉重的链条固定在某处，例如一棵树或是一根钉在地上的钉子。任何踩上压板的生物都必须进行一次DC13的敏捷豁免，豁免失败则受到1d4点穿刺伤害，并停止移动。在该生物从陷阱中解脱前，其移动范围都被限制在链条的长度内（通常为3尺）。一个生物可以使用动作进行一次DC13的力量检定，以解脱自己或其触及范围内的另一生物。每次豁免失败时，被困生物都将受到1点穿刺伤害。
油灯Lamp。一只油灯可以为其身边15尺半径范围提供明亮光照，以及该范围外30尺的微光光照。点亮的油灯每6小时消耗一扁瓶灯油（1品脱）。
牛眼提灯Bullseye Lantern。一盏牛眼提灯可以为前方60尺的锥状区域提供明亮光照，以及该范围外60尺的微光光照。点亮的牛眼提灯每6小时消耗一扁瓶的灯油（1品脱）。
附盖提灯Hooded Lantern。一盏附盖提灯可以为其身边30尺半径范围提供明亮光照，以及该范围外30尺的微光光照。点亮的提灯每6小时消耗一扁瓶的灯油（1品脱）。你可以使用一个动作放下盖子，使其光照减弱为5尺范围的微光照明。
锁Lock。每把锁与一把钥匙相配套。不使用钥匙时，一个具有盗贼工具熟练项的生物可以通过一次成功的DC15敏捷检定撬开这把锁。DM可决定是否能够用更高的价格买到更好的锁。

放大镜Magnifying Glass。一枚用以详细观察小物件的透镜。生火时，你也可以用它代替燧石与铁片。使用放大镜聚焦光来生火需要如同阳光般明亮的光照、可用的引火物质以及约5分钟的时间来完成点燃作业。进行估价或是检查某个细小或具有精细细节物件时所作的属性检定可以使用放大镜来获得优势。
镣铐Manacles。这些金属束具可以困住一只小型或中型体型的生物。解开镣铐必须成功通过一次DC20的敏捷检定。破坏镣铐则必须成功通过一次DC20的力量检定。每套镣铐配有一把对应的钥匙。不用钥匙时，一个具有盗贼工具熟练项的生物可以通过一次成功的DC15敏捷检定撬开镣铐的锁。镣铐具有15点生命值。
野炊工具Mess Kit。一个野炊工具锡盒包括一只茶杯和一些简易餐具。盒子被夹在一起，并且其中一面能够被用作一只煎锅而另一面则可以作为一只碟子或是浅碗。
灯油Oil。灯油通常装在一个1品脱大小的陶土扁瓶中。你可以用一个动作将扁瓶中的灯油泼溅到你身边5尺范围内的一个生物身上，或是将扁瓶投到至多20尺远的地方，并利用冲击打破它。两种情况都可以视为对一个生物或物件发动一次远程攻击，并将灯油视为一件临时武器。命中时，目标被灯油洒满全身。如果目标在灯油挥发前（1分钟后）受到任何火焰伤害，则目标因燃烧的灯油受到额外5点火焰伤害。你还可以将一扁瓶灯油泼在地面上，以覆盖一块边长5尺且保持水平的方形区域。点燃该区域后，灯油将持续燃烧2轮，并对任何进入该区域或在该区域结束其回合的生物造成5点火焰伤害。同一生物每回合只受该伤害作用一次。
 基础毒药Poison, Basic。你可以用一个动作将小瓶中的毒药涂于一把挥砍或穿刺武器上，或者涂在至多三发弹药上。涂毒武器或弹药命中时，被命中生物必须进行一次DC10的体质豁免，豁免失败则受到1d4的毒素伤害。涂毒后，武器的毒性效果可以维持1分钟。
治疗药水Potion of Healing。一种红色的魔力药剂，可以使饮用者恢复2d4+2的生命值。喝药或者喂人喝药需要使用一个动作。
小包Pouch。一个布料或皮革制成的小包可以装20发弹丸或50发吹矢，或者其他东西。用来装施法材料成分的小包则成为材料包（详见前文）。
箭袋Quiver。一只箭袋可以盛装20支箭。
便携式攻城锤Ram, Portable。你可以使用一具便携式攻城锤破门。此时你破门的力量检定具有 +4加值。如果另一名角色从旁协助，则你破门的力量检定因此而具有优势。
口粮Rations。适合长途旅行携带的高能量干粮，包括牛肉干、干果、饼干和坚果等。
绳索Rope。麻质或者丝质的绳索，拥有2点生命值，且可以通过一次成功的DC17力量检定扯断。
商用天平Merchant’s Scale。一架天平包括一个小的衡平、一对托盘和一套共重2磅的砝码。它可以用来称量小物件的精细重量（比如稀有贵金属或贸易货物），以便估价。
法术书Spellbook。硬皮封面的法术书是法师们的必须品，为方便记录法术，其通常都留有100张羊皮纸空书页。
 望远镜Spyglass。从望远镜中观察到的物品能放大两倍。
帐篷Tent。一个简单轻便的双人帆布帐篷。
火绒盒Tinderbox。一个小巧的盒子里装有燧石，铁片和火绒（通常是在轻油中浸过的干布），是一种常用的生火工具。使用火绒盒点燃一支火把（或其他燃料物质外露的物件）需要使用一个动作，而用来点燃其他物品则需要花费1分钟。
火把Torch。一支火把可以为其身边20尺半径范围提供明亮光照，以及其外20尺范围的微光光照。火把的照明效果可以持续1小时。你还可以使用一支燃烧的火把发动一次近战攻击，命中时，该攻击可以造成1点火焰伤害。

容器容量Container Capacity

容器 | 容量
背包backpack* | 1立方尺／30磅物品
粗腰桶barrel | 40加仑液体，4立方尺固体
篮子basket | 2立方尺／40磅物品
瓶子bottle | 1/2 品脱液体
吊桶bucket | 3加仑液体，1/2立方尺固体
箱子chest | 12立方尺／300磅物品
扁瓶flask或大杯tankard | 1品脱液体
壶jug或罐pitcher | 1加仑液体
铁壶iron pot | 1加仑液体
小包pouch | 1/5立方尺／6磅物品
大袋子sack | 1立方尺／30磅物品
小瓶vial | 4盎司液体
水袋waterskin | 4品脱液体

＊你还可以将物品系在背包外面，例如一卷铺盖或是一卷绳索。


工具

工具Tools

工具可以协助你完成一些平时难以达到的事情，例如制作或修复物品、伪造文书、撬锁等。种族、职业、背景、专长都可能给予你某些特定工具的熟练项，而每当你使用已具有熟练项的工具进行属性检定时，可在相应的检定结果中加上当前的熟练加值。工具的使用并不绑定单一的属性值，因为工具熟练的本意即知晓其广泛的使用方法。例如，当你用木雕工具雕刻细节时DM可以要求你进行敏捷检定，而当你雕刻硬木时，则会要求你进行力量检定。

工具表Tools

物品 | 价格 | 重量
工匠工具Artisan’s tools |  |
炼金工具Alchemist’s supplies | 50 gp | 8磅
酿酒工具Brewer’s supplies | 20 gp | 9磅
书法工具Calligrapher’s supplies | 10 gp | 5磅
木匠工具Carpenter’s tools | 8 gp | 6磅
制图工具Cartographer’s tools | 15 gp | 6磅
鞋匠工具Cobbler’s tools | 5 gp | 5磅
厨师工具Cook’s utensils | 1 gp | 8磅
玻璃匠工具Glassblower’s tools | 30 gp | 5磅
珠宝匠工具Jeweler’s tools | 25 gp | 2磅
皮匠工具Leatherworker’s tools | 5 gp | 5磅
石匠工具Mason’s tools | 10 gp | 8磅
画家工具Painter’s supplies | 10 gp | 5磅
陶匠工具Potter’s tools | 10 gp | 3磅
铁匠工具Smith’s tools | 20 gp | 8磅
修补工具Tinker’s tools | 50 gp | 10磅
织布工具Weaver’s tools | 1 gp | 5磅
木雕工具Woodcarver’s tools | 1 gp | 5磅
易容工具Disguise kit | 25 gp | 3磅
文书伪造工具Forgery kit | 15 gp | 5磅
赌具Gaming set |  |
整副骰子Dice set | 1 sp | －
整套龙棋Dragonchess set | 5 sp | 1/2磅
整副纸牌Playing card set | 5 sp | －
整副三龙牌Three-Dragon Ante set | 5 gp | 3磅
草药工具Herbalism kit | 5 gp | 3磅
乐器Musical instrument |  |
风笛Bagpipes | 30 gp | 6磅
鼓Drum | 6 gp | 3磅
扬琴Dulcimer | 25 gp | 10磅
长笛Flute | 2 gp | 1磅
鲁特琴Lute | 35 gp | 2磅
里拉琴Lyre | 30 gp | 2磅
角号Horn | 3 gp | 2磅
排箫Pan flute | 12 gp | 2磅
芦笛Shawm | 2 gp | 1磅
提琴Viol | 30 gp | 1磅
领航工具Navigator’s tools | 25 gp | 2磅
制毒工具Poisoner’s kit | 50 gp | 2磅
盗贼工具Thieves’ tools | 25 gp | 1磅
载具Vehicles（水运或陆运） | ＊ | ＊

＊参见“坐骑与载具”一节

工匠工具Artisan’s Tools。这种特殊的工具类包括了各种门类匠艺的使用工具。“工具表”中列出了其中最常见的几个种类。拥有某项工匠工具熟练项的角色，在使用相应工具进行属性检定时，可以将其熟练加值加入检定结果中。各个种类的工匠工具之间互不关联，其熟练项只能对相应工具起效。
 易容工具Disguise Kit。袋装的工具包里包含了化妆品、染发剂以及一些可以物理性的改变容貌的小道具。拥有易容工具熟练项的角色，在使用该工具进行视觉伪装的属性检定时，可以将其熟练加值加入检定结果中。
 文书伪造工具Forgery Kit。盒装的工具包内装着各种纸和羊皮纸、笔墨、印章、封蜡、金银叶饰，以及其他用以伪造信用文书的用品。拥有文书伪造工具熟练项的角色，在使用该工具进行伪造实物式信用文书的属性检定时，可以将其熟练加值加入检定结果中。
 赌具Gaming Set。这种工具类包括了各种各样竞的技游戏工具，比如，其中最常见的骰子和纸牌（可以用来玩三龙牌Three-Dragon Ante这样的游戏）。“工具表”中列出了几种常见的赌具范例，但仍有其他未列出的种类存在。拥有赌具熟练项的角色，在使用相应赌具进行赌博的属性检定时，可以将其熟练加值加入检定结果中。各个种类的赌具之间互不关联，其熟练项只能对相应的工具起效。
 草药工具Herbalism Kit。一整副的工具包里包含一系列器具如钳剪、杵磨、袋子、瓶子，以供草药师制作药膏和药水。拥有草药工具熟练项的角色，在使用该工具进行鉴别或应用草药的属性检定时，可以将其熟练加值加入检定结果中。另外，你要拥有草药工具的熟练项才可制作抗毒剂或治疗药水。
 乐器Musical Instrument。“工具表”中列出了几种常见的乐器范例。拥有乐器熟练项的角色，在使用相应乐器进行演奏的属性检定时，可以将其熟练加值加入检定结果中。各个种类的乐器之间互不关联，其熟练项只对相应的乐器起效。
 领航工具Navigator’s Tools。一整副的领航工具被用于海上航行的导航工作。拥有领航工具熟练项的角色，在使用该工具进行绘制航线和跟随航线的属性检定时，可以将其熟练加值加入检定结果中。此外，在进行避免在海上迷失方向的属性检定时，拥有该熟练项的角色也可以将其熟练加值加入检定结果中。
 制毒工具Poisoner’s Kit。一整副的工具包里包含了若干小瓶、各种化学品，以及其他用以制造毒药的必须用具。拥有制毒工具熟练项的角色，在使用该工具进行制造或使用毒药的属性检定时，可以将其熟练加值加入检定结果中。
 盗贼工具Thieves’ Tools。整套的工具包括一把细锉刀、一套撬锁工具、一个附柄小镜、一把尖嘴剪和一把镊子。拥有盗贼工具熟练项的角色，在使用该工具进行解除陷阱或撬锁的属性检定时，可以将其熟练加值加入检定结果中。


坐骑与载具

坐骑与载具Mounts and Vehicles

一匹好坐骑可以助你迅速穿越荒野，而其主要用途则是为你装载那些减慢行进速度的重物。表格“坐骑和其他动物”列出了各种相关动物的速度及其基础载重能力。
 拉动客车、货车、战车、木橇或篷车的动物，可以驱动最大等于其五倍基础载重的重量。复数的动物协同拉动一个载具时，其载重能力可以相互叠加。
 D&D世界里还活跃着许多还没收录到表格中的坐骑，只是它们相当罕见且通常不会被购买到。这其中包括飞行坐骑（如飞马pegasi、狮鹫griffons、鹫马hippogriffs以及相似的其他生物）还有水栖坐骑（如巨大海马giant sea horses）。一般情况下，要想获得这些坐骑必须从一枚蛋亲手将它饲养长大，或是跟某位能人异士讨要，乃至直接跟坐骑进行交涉。
 具装Barding。具装是一种用以保护动物的头、颈、胸、身的护甲。“护甲表”中的任何护甲都可加工成具装，其价格为同款类人生物护甲的四倍，重量则为两倍。
 鞍座Saddles。军用鞍座用以稳固骑师坐姿，保证其在骑乘战斗中的自由活动。使用鞍座时，你为维持骑乘姿势所进行的任何检定都具有优势。另外，水栖和飞行坐骑只能使用特别制作的鞍座。
 载具熟练项Vehicle Proficiency。拥有（陆运或水运）载具熟练项的角色，在困难条件下进行控制相应载具的属性检定时，可以将其熟练加值加入检定结果中。
 划船Rowed Vessels。在湖泊或河流中驾驶龙骨船或划艇时，其速度会受水流影响。顺流驾船时，其速度可以加上水流速度（通常为每小时3里）。这几种载具无法逆流而上，但可以在岸上用动物作拉纤。一只划艇重100磅，因而冒险者还可以抬着它在陆上行动。

坐骑和其他动物Mounts and Other Animals

项目 | 价格 | 速度 | 载重
骆驼Camel | 50 gp | 50尺 | 480磅
驴Donkey或骡Mule | 8 gp | 40尺 | 420磅
象Elephant | 200 gp | 40尺 | 1320磅
驮用马Horse, draft | 50 gp | 40尺 | 540磅
乘用马Horse, riding | 75 gp | 60尺 | 480磅
獒犬Mastiff | 25 gp | 40尺 | 195磅
矮种马Pony | 30 gp | 40尺 | 225磅
战马Warhorse | 400 gp | 60尺 | 540磅

鞍具、挽具及陆运载具Tack, Harness, and Drawn Vehicles

项目 | 价格 | 重量
具装Barding | ×4 | ×2
辔具Bit and bridle | 2 gp | 1磅
四轮客车Carriage | 100 gp | 600磅
二轮货车Cart | 15 gp | 200磅
二轮战车Chariot | 250 gp | 100磅
饲料Feed（每日份） | 5 cp | 10磅
鞍座Saddle |  |
特制Exotic | 60 gp | 40磅
军用Military | 20 gp | 30磅
驮役Pack | 5 gp | 15磅
骑乘Riding | 10 gp | 25磅
鞍囊Saddlebags | 4 gp | 8磅
木橇Sled | 20 gp | 300磅
马厩Stabling（每日租） | 5 sp | －
四轮货车Wagon | 35 gp | 400磅

水运载具Waterborne Vehicles

项目 | 价格 | 速度
桨帆船Galley | 30000 gp | 4 mph
龙骨船Keelboat | 3000 gp | 1 mph
单帆长船Longship | 10000 gp | 3 mph
划艇Rowboat | 50 gp | 1.5 mph
帆船Sailing ship | 10000 gp | 2 mph
战舰Warship | 25000 gp | 2.5 mph


饰品

饰品Trinkets

你在创作角色时，可以投掷一次饰品表以获得一件饰品——一件稍微带着点神秘的简易物品。DM有时候也会用到本表格，比如用来点缀地下城的房间，或者用来装满某个生物的口袋。

饰品Trinkets

d100 | 饰品
01 | 一只风干的地精手臂
02 | 一块月光下微微发光的水晶
03 | 一枚来历不明的金质硬币
04 | 一本用你不知道的语言编写的日记
05 | 一枚不会失去光泽的黄铜戒指
06 | 一枚用玻璃制成的老旧象棋棋子
07 | 一对用指骨制成的骰子，每枚骰子在六点的那一面都画着骷髅头的图样
08 | 一尊梦魇般生物的塑像，靠近它睡觉时会让人产生不安的梦境
09 | 一条绳制项链上面穿着四根风干的精灵手指
10 | 某个你不明其所在的国度里一块地皮的地契
11 | 用不明材料制成的一盎司重方块
12 | 一只插满针的小布偶
13 | 未知野兽的一颗牙齿
14 | 一片不寻常的鳞片，可能来自于一条龙
15 | 一根亮绿色的羽毛
16 | 一张老旧的预言牌，其上的画像跟你很像
17 | 一个内部充斥着旋转烟雾的玻璃球
18 | 一枚1磅重，有着亮红外壳的蛋
19 | 一根吹泡泡的管子
20 | 一个玻璃罐其内装着一块浮在腌汁上的怪肉。
21 | 一个侏儒制的小音乐盒，能放出一首你隐约记得儿时听过的歌曲
22 | 一只沾沾自喜的半身人的小木雕
23 | 一个铭刻着奇怪符文的黄铜球
24 | 一个多彩的石碟
25 | 一个渡鸦的小银徽
26 | 一只装有四十七枚类人生物牙齿的袋子，里面其中一枚是烂牙
27 | 一块摸起来感觉温暖的黑曜石碎片
28 | 一条简朴的皮质项链垂着一只龙骨爪
29 | 一双旧袜子
30 | 一本空白的书，其书页无法用墨水，粉笔，石墨或是任何其他物质书写
31 | 一枚五角星形状的银徽章
32 | 一把曾经为亲属所用的小刀
33 | 一个装满指甲屑的玻璃小瓶
34 | 一个长方形的金属装置，其中一端有两个凸起的小金属棒，弄湿时还会冒出火花
35 | 一只适合人类尺寸，饰有亮片的白色手套
36 | 一件有一百个小兜的背心
37 | 一个没什么重量的小石块
38 | 一幅画着一只地精的小草图
39 | 一个空玻璃瓶，打开时能闻到香水的气味
40 | 一枚宝石，除你以外的任何人都会将它看作一块煤
41 | 从一面老旧军旗上私下的一小块布
42 | 某个失踪军团成员的一枚勋章
43 | 一只没有击锤的小银铃
44 | 一只侏儒制的油灯，其内有一只机械金丝雀
45 | 一只底部刻成好像有无数只脚的小箱子
46 | 一只死去的小妖精装在一个透彻的玻璃瓶中
47 | 一只未打开的金属罐，里面听起来像是装满了液体、沙子、蜘蛛或是碎玻璃（由你决定）
48 | 一个充满水的玻璃球里面有一只机械金鱼在游
49 | 一把柄上刻有“M”字的银汤勺
50 | 一只用金色木头制成的哨子
51 | 一只跟你手差不多大的死亡圣甲虫
52 | 两个玩具士兵，其中一个缺了头
53 | 一个装满各种大小纽扣的小盒子
54 | 一只无法被点亮的蜡烛
55 | 一只没有门的小笼子
56 | 一把老旧的钥匙
57 | 一幅模糊不清的藏宝图
58 | 一把破剑的剑柄
59 | 一只兔子脚
60 | 一只玻璃眼
61 | 一枚刻有可怕人物形象的浮雕宝石
62 | 一个硬币大小的银骷髅
63 | 一面雪花石膏面具
64 | 一块金字塔形的黏黏的黑色熏香，气味十分糟糕
65 | 一顶可以带给穿戴者美梦的睡帽
66 | 单独一枚骨质蒺藜
67 | 一副没有镜片的金质单边眼睛框
68 | 一个1寸大小的立方体，每面绘着不同的颜色
69 | 来自某扇门的水晶把手
70 | 一个装满粉色尘土的小袋子
71 | 一首优美歌曲的乐谱，用音乐记号写在两张羊皮纸上
72 | 一枚用真泪珠做成的泪珠耳环
73 | 一只蛋壳，其上绘有令人不安的人类受苦场景
74 | 一把打开时能看到一只睡猫的折扇
75 | 一套骨烟斗
76 | 一根四叶草，压在一本讨论规矩和礼仪的书中
77 | 一张绘有复杂机械结构的羊皮纸
78 | 一把华丽的剑鞘，但你至今尚未找到任何能装进去的剑
79 | 一张邀请函，属于某个曾经发生命案的聚会
80 | 一枚铜质五角星其中央蚀刻着一个老鼠头
81 | 一条紫色的方手帕，其上绣着某名强力大法师的名字
82 | 一座庙宇、城堡或是其它建筑物的半张平面图
83 | 一块叠起的布，展开时会变成一顶独特的帽子
84 | 一张存款收据，其属于某家遥远城市中的银行
85 | 一本丢失了七页的日记
86 | 一个空的银质鼻烟盒，其表面上的题字意思是“梦”
87 | 一枚属于某个不明神的铁质圣徽
88 | 一本讲述某个传奇英雄兴起衰落的故事书，其中最后的章节丢失了。
89 | 一小瓶龙血
90 | 一支精灵设计的古箭
91 | 一根永不会弯的针
92 | 一枚矮人设计的华丽胸针
93 | 一个空的红酒瓶，其上面有一枚漂亮的酒标写着：“美酒巫师庄园,卓越红龙汁，331422-W”
94 | 一块多彩釉质表面的马赛克瓦
95 | 一块老鼠干
96 | 一面装饰着龙骷髅和交叉骨头的黑色海盗旗
97 | 一只不被观察就会活动的小金属蟹或蜘蛛
98 | 一只装有荤油的玻璃罐其标签上写着“狮鹫油”
99 | 一只陶底木盒内装着一条两头都长着脑袋的活蠕虫
100 | 一只装有英雄骨灰的金属瓮


其他开支

贸易商品Trade Goods

很多情况下，财富并不以货币的数量为衡量，而是以牲畜、谷物、土地、税权或者（矿或森林的）开采权等作评估。
 公会，贵族和皇室掌控着世界的贸易活动。那些获特许经营权的公司可以行走特殊的贸易路线，其商船可以特许进港，或者获许买卖特定的商品。公会则会为他们控制的商品或服务进行定价，并决定谁可以或不可提供它们。市场上，商人常常不使用货币而直接以物易物。部分商品价格列举在表格“贸易商品”中。

贸易商品Trade Goods

价格 | 商品
1 cp | 1磅小麦wheat
2 cp | 1磅面粉flour或1只鸡chicken
5 cp | 1磅盐salt
1 sp | 1磅铁iron或1平方码帆布canvas
5 sp | 1磅铜copper或1平方码棉布cotton cloth
1 gp | 1磅姜ginger或1头山羊goat
2 gp | 1磅肉桂cinnamon或胡椒pepper或1头绵羊sheep
3 gp | 1磅丁香cloves或1头猪pig
5 gp | 1磅白银silver或1平方码亚麻linen
10 gp | 1平方码丝绸silk或1头奶牛cow
15 gp | 1磅藏红花saffron或1头公牛ox
50 gp | 1磅黄金gold
500 gp | 1磅铂金platinum

开支Expenses

当未前去深入地底，探寻宝藏，或勇战黑暗势力时，冒险者们也需要面对现实生活。即便时在这个神奇的世界中，人们也有衣食住的基本需求。而这些生活的花费也存在穷奢之分。

生活开支Lifestyle Expenses

这里所述的生活开支，是计算D&D世界生活方式的一种简便方法。它包括了角色的衣食住行花费，以及除此以外的装备维护费用，以让你随时准备好响应冒险的呼召。
 在每周或每月开始时，你从“生活开支”表中自选一种生活方式，并支付相应的金额取维持生活。列表中的价格为每日的开支，因此如果你是每三十日进行结算时则需要乘以30。根据你自身资金的状况，你可以每个时段过不同方式的生活，也可以在整段冒险生涯中维持同一种生活方式。
 不同的生活方式也会对你产生不同的影响。维持富泰的生活可以结识其他权贵，但也可能招致盗贼光顾。而保持俭朴的生活可以避开罪犯，却无法获得更好的人脉资源。

生活开支Lifestyle Expenses

生活方式 | 每日支出
乞食Wretched | －
流浪Squalid | 1 sp
穷困Poor | 2 sp
俭朴Modest | 1 gp
舒适Comfortable | 2 gp
富裕Wealthy | 4 gp
奢华Aristocratic | 最低10 gp

乞食Wretched。你过着非人的生活。由于没有住处，你闯入茅屋，睡在箱子里，以祈求他人施舍维生。乞食生活充满危险：暴力、疾病、饥渴与你形影相随。而其他乞食者也会觊觎你随身装备的价值。你毫不起眼，也得不到多少法律保护。
 流浪Squalid。你住在漏水的马厩，或者镇外的泥地破屋，或是镇中最穷地区的烂屋里。你算是有处落脚地，但生活环境仍充满了疾病、挨饿与祸难。你显得毫不起眼，也得不到多少法律保护。过着这种生活的人大多曾遭受流放、顽疾等严酷生活打击。
 穷困Poor。穷困潦倒的生活，是一种过得去但又不怎么舒适的状态。你住在板间房或者旅馆的共用大厅里，每顿也只是粗茶淡饭。你享有少量的法律保障，但也时常面对暴力、犯罪、疾病等状况。过着这种生活的人通常是低级苦力、骗子、盗贼、佣兵，以及其他声名狼籍的人。
 俭朴Modest。节俭朴素的生活让你脱离贫民窟，并确保你能好好保养武器装备。你住在不太好的旧城区，或在旅馆神庙里租住。你不愁吃喝，居住环境也整齐干净，但生活毕竟单调沉闷。你的邻居包括有已成家的士兵、工人、学生、祭司、野法师等。

 舒适Comfortable。舒适的小康生活意味着较好的吃住环境。你穿得不错，且装备保养得很好。你住在中产阶级集中的街区或是优质旅馆中的私人房间。你的朋友圈子里可能是商人、工匠或者官员等人士。
 富裕Wealthy。富裕的生活方式可以让你享尽奢侈，但还没达到富豪或王族的程度。同样生活的人包括成功的商人、王室要员等。你在好地段里有家颇大的房子，或是住在优质旅馆的舒适套间。你甚至还可以享有若干为你服务的仆从。
 奢华Aristocratic。你的生活富足而舒适，圈子里尽是最有财势的人。你住在城中最好楼房或最好酒店中极尽奢华的房间里。你在最好的餐馆用膳，身穿定制的时尚礼服，并由专人负责你的生活起居。权贵会邀你跟其他政要、工会领袖、大祭司、贵族等人物一起参与聚会。你有最好的法律保障，但也要应付最高层次的尔虞和背叛。你越富贵，就越能深入政治角力的中心，成为其中的棋子或棋手。

饮食与住宿Food, Drink, and Lodging

表格“饮食与住宿”列出了各项单点饮食和单晚住宿的价格。选择生活开支时，这些项目的消费则已经包含其中。

饮食与住宿Food, Drink, and Lodging

项目 | 价格
麦酒Ale |
每加仑Gallon | 2 sp
每马克杯Mug | 4 cp
筵席Banquet（每人） | 10 gp
一条面包Loaf bread | 2 cp
一块奶酪Hunk cheese | 1 sp
旅馆住宿Inn stay（每日）
流浪Squalid | 7 cp
穷困Poor | 1 sp
俭朴Modest | 5 sp
舒适Comfortable | 8 sp
富裕Wealthy | 2 gp
奢华Aristocratic | 4 gp
餐膳Meals（每日） |
流浪Squalid | 3 cp
穷困Poor | 6 cp
俭朴Modest | 3 sp
舒适Comfortable | 5 sp
富裕Wealthy | 8 sp
奢华Aristocratic | 2 gp
一块肉Chunk meat | 3 sp
红酒Wine |
普通Common（罐装） | 2 sp
优质Fine（瓶装） | 10 gp

自给自足Self-Sufficiency

本章所述的开支与生活方式只包括了休整时间在城镇内度过的一般情况。你可以在城里采纳负担得起的服务，如租房或雇人维护武器装备。而另有一些角色可能会选择远离人群，在野外自行狩猎、觅食，甚至自行修理装备。
 维持这种形式的生活不会花费你一分一毫，但却很花时间。你可以在休整时间内进行专业实践活动，并视为等同于选择贫困的生活方式。如果你同时拥有生存技能熟练项，则你可以视为过着等同于舒适的生活方式。

服务Services

冒险者们可以雇佣其他非玩家角色以各种方式协助自己。这些雇工大多只有平凡的技术，但也有某些已经熟练掌握了特定的一门工艺，还有少数精于各种冒险技能的专家。

表格“服务”中列举了部分最常见的雇工类型。另外，冒险者们也会雇佣某些拥有一技之长的居民进行某些特定的工作。例如，法师可能会付钱请木匠制作一个精巧的宝箱（及其微缩模型），以供施展法术李欧蒙秘藏箱Leomund’s secret chest使用。战士可能委托铁匠打造一把特殊的剑，而诗人可能请裁缝订造一套精致的服饰以向公爵献艺。
 还有一些雇工可以提供专业或高风险的服务。冒险者可以雇佣佣兵战士扫荡大地精的军队，也可以雇佣贤者取研究古老或秘传的知识。如果高等级的冒险者建立起自己的堡垒，它还可以雇用一系列的侍从和代理来执行管理工作。上至堡主管家，下至清洁马方的工人，而这些雇工大多都签订了合理的包有住宿的长期合同。

服务Services

服务 | 工钱
计程客车Coach cab |
城际Between towns | 3 cp每里
城内Within a city | 1 cp
雇工Hireling |
熟练雇工Skilled | 2 gp每日
新手雇工Untrained | 2 sp每日
信使Messenger | 2 cp每里
过路费Road or gate toll | 1 cp
渡河费Ship's passage | 1 sp每里

某些与熟练项相关的工作（包括武器、工具、技能），雇以工作的人员同样视为熟练雇工：比如佣兵、工匠、文员等。表中所列出的工价只是其下限，某些技能精湛的专家可能会向你要求更高的薪酬。新手雇工则只能从事不需要特定技能的工作，包括苦力、送货员、女仆等工人工作。

施法服务Spellcasting Services

施法者不算普通雇工。要找到愿意为金钱或人情施法的人并不容易，更没有固定的价格行情。一般而言，越高环阶的法术就越难找到能够施展的人，其价格也越高昂。
 找人施展常见的1环或2环法术并不太难，例如疗伤术cure wounds或鉴定术identify等都可以在普通市镇里找到，其价格大约在10到50 gp（外加任何昂贵的材料成分）。要找到有能力且愿意施展更高环阶法术的人则可能需要前往大都市，也许其中的某所学院或著名神庙中可以找到相应人物。而这些施法者可能不接受钱财作为报酬，反而可能要求冒险者提供相应的服务作为交换。例如前往危险的地方寻找珍稀的物品，或是穿越满布怪物的郊野向偏远居民送达重要的物件。


自定义选项

第6章：自定义选项Customization Options
属性值、种族、职业以及背景等各选项结合起来定义了你的角色在游戏中能做到的事情，而你在创作角色时对各细节的选定则使你的角色更加独一无二。通常在选定职业和种族后，角色的能力大小已经大体定型。而本章的内容则允许玩家在角色设定完成后，遵照DM指示为角色作进一步调整。

本章定义了两组自定义角色所使用的可选规则：兼职和专长。兼职允许你组合不同的职业，而专长则提供了一些选项，用以替代升级时获得的属性值提升机会。而是否在战役中启用这些可选规则则由你的DM作最终的判定。


属性值

第7章：属性值应用Using Ability Scores

六项属性值是生物个体身心特色的核心指标：

l 力量Strength，体能的量化

l 敏捷Dexterity，灵活度的量化

l 体质Constitution，耐受力的量化

l 智力Intelligence，记忆与思维能力的量化

l 感知Wisdom，直觉与感受能力的量化

l 魅力Charisma，个性气质的量化

一个角色是否聪敏强壮?是否才智兼备?是否灵敏结实？这些素质皆由属性值进行定义，这其中的项目可能会作为其强项或是短板。
游戏中的三种主要掷骰（属性检定、豁免检定和攻击检定），均依赖六项属性值进行。而其掷骰的基本规则为：掷一粒d20，加上从六项属性值之一所导出的调整值，然后将总结果与目标值相比较。
本章将详细说明属性检定和豁免检定的应用方式，其中还囊括了游戏里怪物进行活动时的基本规则。关于攻击检定的规则将在第9章中进行说明。


属性值与调整值

属性值与调整值Ability Scores and Modifiers

每个生物的各项属性都对应一个数值，反映了该项属性的能力水平。属性值不单作为其天生素质的量化，也涵盖了该生物关于相应属性的后天训练与经验。
普通人类的平均属性值为10至11，而冒险者和许多怪物的多项能力都高于常人。一般人的属性值通常最高可以达18，而冒险者则可达到20，怪物与神甚至可以高至30。
每项属性同时也对应着一项调整值，其数值范围在-5（对应属性值1）到+10（对应属性值30）之间。表格“属性值与调整值”列出了可能的属性值范围（1到30）所对应的调整值。

属性值与调整值Ability Scores and Modifiers

属性值 | 调整值 | 属性值 | 调整值
1 | -5 | 16~17 | +3
2~3 | -4 | 18~19 | +4
4~5 | -3 | 20~21 | +5
6~7 | -2 | 22~23 | +6
8~9 | -1 | 24~25 | +7
10~11 | +0 | 26~27 | +8
12~13 | +1 | 28~29 | +9
14~15 | +2 | 30 | +10

想要在不查阅表格的情况下算出某个属性的调整值时，只需将相应的属性值减去10然后除以2（向下取整）。
属性调整值几乎影响所有的攻击检定、属性检定和豁免检定，因此调整值在游戏中甚至比属性值本身更为常用。


优势与劣势

优势与劣势Advantage and Disadvantage

有时候，你所进行的属性检定，攻击检定或豁免检定会具有优势或劣势这种特殊调整。此时，你在进行相应的掷骰后要再掷一次d20，具有优势时采用骰值较高者，劣势则采用值低者。例如，具有劣势时，你掷出17和5，则采用5。若你在具有优势时掷出同一数组，则你采用17。

当有多个情况使你同时具有复数的优势或劣势时，你都只能额外掷一次d20。例如，当两项有利情况都使你具有优势，则你依然只额外掷一次d20。

如果某次掷骰同时具有优势和劣势，则两边效果互相抵消，即你只掷一次d20。即使两边的数量不对等也一样。此时，你视为没有优势也没有劣势。

当你具有优势或劣势，且可以重掷或取代d20值时（比如半身人“幸运”特性的作用），你可以选择重掷或取代两粒骰其中一个。例如，一名半身人进行一次具有优势或劣势的属性检定，并掷出1和13，则他可以使用其特性重掷骰值1的掷骰。

通常你会因特殊能力、动作、法术而具有优势或劣势。另外，激励（见第4章）也可以使角色在进行关于个人特点、理想或牵绊的检定时具有优势。而DM也可以对你的形势优劣作出判断，然后给予你相应的优势或劣势。


熟练加值

熟练加值Proficiency Bonus

如本书第1章所述，每个角色都具有一项由等级决定的熟练加值。对于怪物的情况，同样类型的加值则是直接注明在其属性数据中。该加值适用于属性检定、豁免检定和攻击检定。
你的熟练加值不能在同一次掷骰或同一数值上应用多于一次。例如，当有两条不同的规则项允许你将熟练加值加给某感知豁免时，你依然只能在此豁免中使用一次熟练加值。
有时候，你的熟练加值会在进行乘除运算后（比如加倍或减半）再作应用。例如，游荡者的职业特性“专精Expertise”就会将某类属性检定的熟练加值翻倍。如果有情况允许你在一次掷骰多次使用熟练加值，则你依然只使用一次加值，也只作一次倍率运算。

另一种情况是：当某项特性或效应让你对熟练加值进行运算，而你所进行的属性检定不允许应用熟练加值时，则你依然无法将熟练加值加上。换言之，你进行该检定时的熟练加值为0，而0乘任何数都为0。例如，不具有历史技能熟练项的角色，就算拥有加倍熟练加值的特性，其进行智力（历史）检定时，也不能加上双倍的熟练加值。
一般情况下，攻击检定和豁免检定的熟练加值不会有倍率运算。而当某些特性或效应产生相似作用时，则以上规则同样适用。


属性检定

属性检定Ability Checks

属性检定用以判定角色或怪物的天赋和训练是否足以克服某项考验。当角色或怪物试图执行一个动作（非攻击动作）时，如果DM认为其结果有可能失败，则需要进行属性检定。即让未知的未来交由掷骰决定。
每当需要进行属性检定时，DM会先选定一项适合当前状况的属性，再确定该事件的难度，即事件的难度等级（DC）。事件越难完成，则其DC越高。表格“常用难度等级”中列出了最常见的各项DC数值。

常用难度等级Typical Difficuly Classes

事件难度 | DC
非常容易 | 5
容易 | 10
中等 | 15
困难 | 20
非常困难 | 25
几乎不可能 | 30

进行属性检定的过程如下：你掷一粒d20并加上适用的属性调整值。跟其他d20掷骰一样，加上各种适用的加值或减值后，再将总结果跟DC相比。如果你的总值大于等于DC，则检定成功。即意味着进行检定的生物克服了眼前的难关。否则就是检定失败，即意味着该角色或怪物在该事件上可能没有进展，也可能是进展缓慢，其具体情况则由DM作最终判定。

对抗Contests

角色或怪物的活动有时候会出现互相对立的状况。这种检定对抗，会发生在双方都想做同一件事而只有一人可以成功时（比如两人同时抢夺掉一只落地上的魔法戒指）。另一种情况即是一方在积极阻拦另一方达成某种目的时（比如有怪物想推开门而冒险者在另一边顶着门不给推）。这些情况由一种特别的属性检定决定结果，称为对抗。

参与对抗的双方必须先分别进行其活动相关的属性检定。适用于一般属性检定的加值和减值都适用于对抗，只是其结果不与DC作比较，而是将双方的检定结果相比。检定总值较高的一方角色胜出该对抗，即其成功完成行动或成功阻止对手。
如果结果出现平局，则情况维持跟对抗前一样不变。其中的某方可能会在此预设情况下默认为胜出。在抢夺戒指的情况下，大家都抢不到。而在互相推门的情况下，则是依然如顶门一方所愿紧闭着门。

技能Skills

每项属性涵盖了广泛的能力范畴，其中包括角色或怪物可以熟练掌握的技能项。每项技能都代表了一项属性在某方面的特定表现，而技能熟练项则反映了该角色在这方面的专注培养。角色的起始技能熟练项在创造角色时决定，而怪物的技能熟练项则会在其属性数据中说明。
例如，敏捷检定可能代表角色尝试进行特技特技、藏起一个物件或者躲起来等行动的能力。此三项敏捷相关的活动都有对应的技能，即特技、巧手和隐匿。因此，拥有隐匿技能熟练项的角色会特别擅长进行躲藏相关的敏捷检定。
以下列出每项属性值的相关技能（体质没有相关技能）。其后的属性值描述中还会列出使用各技能的应用范例。

力量Strength |
l 运动Athletics |
敏捷Dexterity |
l 特技Acrobatics | l 巧手Sleight of Hand
l 隐匿Stealth |
智力Intelligence |
l 奥秘Arcana | l 历史History
l 调查Investigation | l 自然Nature
l 宗教Religion |
感知Wisdom |
l 驯兽Animal Handling | l 洞悉Insight
l 医药Medicine | l 察觉Perception
l 生存Survival |
魅力Charisma |
l 欺瞒Deception | l 威吓Intimidation
l 表演Performance | l 游说Persuasion

有时候，DM会在进行属性检定时指名所关联的特定技能，例如“进行一次感知（察觉）检定”。另外，玩家也可以主动向DM提出使用某项技能进行某次特定的属性检定。两种情况下，拥有相应技能熟练项的角色都可以将其熟练加值加到相应技能的属性检定中。不具有相应熟练项时，该角色只进行普通的属性检定。

例如，想要爬上危险峭壁的角色可能要应DM要求进行一次力量（运动）检定。如果该角色具有运动技能的熟练项，则他可以将其熟练加值加到这次力量检定中。如果没有该熟练项，则他只进行普通的力量检定。

变体：技能搭配其他属性
Variant: Skills with Different Abilities

一般情况下，你拥有熟练项的技能只作用于特定的属性检定。例如，运动技能的熟练项，通常只在力量检定时生效。但某种情况下，你所拥有的熟练项同样适用于另一种检定。此时，DM会要求你进行一次不同技能和属性组合的检定，又或者你可以主动向DM提出这种检定。例如，当你想要从大陆游泳到某个离岸小岛时，DM可能会要求你进行一次体质检定，以用来判定你是否具有足够的耐力到达彼岸。此时，你的DM也可能会允许你使用运动技能的熟练项，并让你进行一次体质（运动）检定。如果你拥有运动技能的熟练项，则你可以将你的熟练加值加入此次体质检定中。相似的情况下，当你的半兽人野蛮人故意在威吓对象时显示其强壮粗野时，你的DM可能会允许你进行一次力量（威吓）检定，哪怕通常威吓技能的关联属性是魅力此时也可以成立。

被动检定Passive Checks

被动检定是一种不需要掷骰的特殊属性检定。这种检定可以反映一些频繁重覆行为的平均结果，例如，再三地搜索密门，或者当DM想秘密地判定某角色是否成功而不便掷骰时（比如察觉躲藏起来的怪物）。
以下是角色的被动检定总值：

10＋所有一般情况下能适用于相应类型检定的加值

如果该角色进行相应类型检定时具有优势，则其被动检定值加上5，劣势则减去5。在游戏进行时，被动检定的总数值将作为一个可以直接应用的值score。
例如，一名1级角色感知值为15，并且拥有察觉技能的熟练项，则其被动感知（察觉）值为14。
后文中“敏捷”栏的躲藏规则，以及第8章的探索规则都会用上被动检定。

合作Working Together

有时候，多名角色会一起合作完成一件事。合作的领导者（或是众人中属性调整值最高者）可以进行一次具有优势的属性检定，反映了其他人的援助。在战斗中，完成这种协作则需要执行协助Help动作（见第9章）。
提供协助的必要条件是该角色必须能够独立进行所协助的行为。例如，撬锁需要具有盗贼工具的熟练项，因此不具有该熟练项的角色不能协助其他人进行撬锁作业。而且，只有人多好办事的活动才能得益。不过，某些工作（例如穿针引线）有再多的帮手也是徒劳无功。

团体检定Group Checks

当一伙人以一个整体去做某件事时，DM可以要求其进行一次团体检定。此时擅长此事的人会协助不擅长的人。进行团体检定时，团体中的每一成员都要进行检定。如果其中最少一半人检定成功，则团体检定成功。否则团体检定失败。
团体检定并不是常见的事，比较适用于全体一起成功或一起失败的情况。例如，冒险者们在沼泽中寻路时，DM可以要求进行团体感知（生存）检定，以判断他们能否避开路上的流沙、渗坑及其他在该环境下的自然危害物。如果最少一半人成功，则这些成功的人能够带领大家离开险境。否则大家将一同受困于这些危害物。


各属性值应用

各属性应用场景Using Each Ability

角色或怪物在游戏内做的每一件事都囊括在六项属性的范畴内。本节将详细说明这些属性值的含义及其在游戏中的应用。

力量Strength

力量代表肌肉力量、运动训练及所能发挥的肉体潜能。

力量检定Strength Checks

力量检定可以对应举重、推、拉、暴力破坏、推挤或其他使用蛮力的情况。运动技能反映了某几类力量检定可以表示的能力。
运动Athletics。力量（运动）检定涵盖了进行攀爬、跳跃、游泳时遇上的困难情况。其范例如下：

l 你尝试攀爬陡坡或滑坡或者在攀爬的同时回避危害物，又或者在有东西想撞开你的情况下抓紧壁面。

l 你尝试跳跃非常远的距离或在跳跃中施展花式。

l 你尝试在凶险的水流，风暴浪涛或水草海域中挣扎游泳或浮出水面。或者其他生物试图将你推下水，或拉入水中，又或者以其他方式阻碍你游泳。

其他力量检定。当你执行以下行动时，DM可能会要求你进行力量检定：

l 强行突破卡死、上锁或栓住、堵塞的门。

l 扯开束缚物。

l 挤过太狭窄的通道。

l 被马车拖行时抓着马车不放。

l 推倒一座雕像。

l 止住滚动中的大圆石。

攻击检定与伤害Attack Rolls and Damage

你用近战武器如硬头锤、战斧、标枪等进行的攻击检定和伤害掷骰都加上你的力量调整值。这些武器可以用来进行肉搏战，部分也可以投掷出去进行远程攻击。

抬举与载重Lifting and Carrying

你的力量值决定你所能承载的重量。以下规则决定你能承载或举起多少重量。
载重Carring Capacity。你的载重是你的力量值乘以15。你能承载这么重的磅数，由于数值不低因此大部分角色都不用担心载重问题。
推Push、拉Drag、抬Lift。你可以推、拉、抬起你双倍载重的重量（即30倍力量值）。当你推拉高于载重的东西时，你的速度减到5尺。
体型与力量Size and Strength。生物体型越大能承载的重量也越高，而微型生物的载重则较小。比中型体型更大的生物其体型每增加一级，负重值和推拉抬极限也随之翻一倍。微型体型生物的该重量值则都减半。

变体：负重
Variant: Encumbrance

载重和举重的规则刻意进行了简化。而你还可以选用以下变体规则，以更详细的说明角色如何受装备重量的影响。使用此规则时，请忽略第5章的“护甲表”中所述的力量栏。
当承载大于5倍自身力量值的重量时，你将进入重载encumbered状态，此时你的速度减少10尺。
当承载大于10倍自身力量值的重量时，你将进入超载heavily encumbered状态，此时你的速度减少20尺，并且你的力量、敏捷、体质相关的属性检定、攻击检定、豁免检定都将具有劣势。

敏捷Dexterity

敏捷代表机敏度、反射速度、平衡力。

敏捷检定Dexterity Checks

敏捷检定可以对应进行灵巧、迅速、安静的移动，或在不稳定的地方保持平衡。特技、巧手、隐匿等技能分别反映了某几类敏捷检定可以表示的能力。
特技Acrobatics。敏捷（特技）检定涵盖了在冰块上奔跑，在绳索上平衡，在摇曳甲板上站稳等需要保持平衡的情况。DM也可能用敏捷（特技）检定来判定你能否完成某些体操特技，如前翻、侧翻、空翻、后翻等。

巧手Sleight of Hand。每当你尝试施行障眼法或巧手时（如把一些东西放在他人身上，或者将一件东西藏在自已身上），进行一次敏捷（巧手）检定。DM也可能会用敏捷（巧手）检定以判定你是否能从其他人的钱包或口袋中摸鱼。
隐匿Stealth。你尝试躲起避过敌人，躲过守卫，偷偷溜走，无声息地绕到某人背后时，进行一次敏捷（隐匿）检定。
其他敏捷检定。当你执行以下行动时，DM也可能要求你进行敏捷检定：

l 在落坡时控制住重载的马车。

l 控制战车急转弯或避开障碍。

l 撬锁。

l 解除陷阱。

l 牢牢地绑住战俘。

l 从束缚中滑脱。

l 演奏弦乐

l 制作细致的小东西

攻击检定与伤害Attack Rolls and Damage

你用远程武器如投石索、长弓作出的攻击检定和伤害掷骰都加上你的敏捷调整值。当你使用带灵巧属性的近战武器（例如匕首或轻剑）作出攻击时，你也可以将敏捷调整值加到其攻击检定和伤害掷骰上。

边栏：躲藏Hiding

一个环境能否躲藏通常由你的DM决定。当你试着躲起来时，进行一次敏捷（隐匿）检定并记下检定结果。直到你被发觉或是你自己主动取消躲藏为止，任何尝试搜寻你踪迹的生物所进行的感知（察觉）检定都必须与该检定结果值对抗。
你无法从一个能够清晰看见你的生物面前躲起来。如果你发出任何声响（例如大声喧哗，或是踢到了一个罐子），你也将暴露你自己的位置。一个隐形的生物是不可见的，所以它永远可以尝试进行躲藏——但它的踪迹依旧可能被注意到，因此它在躲藏时也需要时刻保持安静。
在战斗中，大部分生物都会保持对周遭危险踪迹的警惕，因此如果你从正躲藏的位置离开并尝试接近一个生物时，通常都会被它立刻察觉。不过，在某些情况下，DM也可能会允许你在生物被分心的情况下保持隐藏的接近它，然后在被它看到之前发动一次具有优势的攻击。
被动察觉Passive Perception。你在躲藏时，某些生物就算不主动搜索依然可以注意到你。DM可以用你的敏捷（隐匿）检定与其他生物的被动感知（察觉）值作对抗，同时加上其他加值或减值。生物具有优势时，其分值加5，劣势则减5。
例如，一名1级角色（熟练加值为+2）感知为15（调整值为+2），并且拥有察觉技能的熟练项，其被动感知（察觉）值为14。
你能看到什么What Can You See？你能否看到一个躲起来的生物或物件的一个主要因素，即为你在该区域中的能见度是处于轻度lightly还是重度遮蔽heavily obscured状态。详见第8章。

护甲等级Armor Class

你可以根据所着装护甲的种类，将敏捷调整值部分或全部加入你的护甲等级中。详见第5章。

先攻Initiative

每次战斗开始时，你都要进行一次敏捷检定来骰出先攻。先攻决定了各生物各自回合在战斗中的行动次序。详细规则见第9章。

体质Constitution

体质代表健康、耐力、生命力。

体质检定Constitution Checks

体质检定并不常见，也没有对应的技能，因为这属性值所反映的肉体耐力通常是被动地受考验的，而不是角色或怪物去主动使用的。话虽如此，体质检定可以对应超越突破极限的努力。
当你进行以下行动时，DM可能会要求你进行体质检定：

l 闭气。

l 持续数小时不间断的行进或作苦力活。

l 通宵活动。

l 不吃不喝。

l 一口喝掉一大杯麦酒。

生命值Hit Points

你的体质调整值会影响你的生命值。一般情况下，你决定生命值时所掷的每一粒生命骰都要加上你的体质调整值。
如果体质调整值发生变化，则你的生命值上限也随之改变，就如你从1级起就已经是调整后的体质调整值一样。例如，你在达到4级时提升体质值，使体质调整值由+1提升为+2，则你的生命值上限也会变成好像该调整值一直都是+2。因此你先为前三个等级再增加共3点生命值，然后你用新的调整值去掷第四级的生命值增量。或者，如果你是7级而某效应令你体质调整值减少1，则你的生命值上限同时降低7。

智力Intelligence

智力代表思维能力、记忆能力、逻辑能力。

智力检定Intelligence Checks

智力检定可以对应需要使用推理、教育、记忆的状态。奥秘、历史、调查、自然、宗教等技能分别反映了某几类智力检定可以表示的能力。
奥秘Arcana。智力（奥秘）检定量化你忆起关于法术、魔法物品、奥秘符文、魔法学派、位面、位面住民等相关知识的能力。
历史History。你的智力（历史）检定量化你忆起关于历史事件、传奇人物、古王国、昔日纠纷、近代战争、失落文明等相关知识的能力。
调查Investigation。当你到处嗅探线索并以此进行推理时，进行一次智力（调查）检定。你可能要推断隐藏物件的位置，或从伤口的外观判断它由什么武器造成，又或者找出一条隧道的结构性弱点。在一堆古书卷中寻找一段隐藏的知识也可能需要进行一次智力（调查）检定。
自然Nature。你的智力（自然）检定量化你忆起关于地势、动植物、气候、自然周期相关知识的能力。
宗教Religion。你的智力（宗教）检定量化你回忆神、仪式和祷告、宗教阶级、圣徽、秘密组织风俗等知识的能力。
其它智力检定。当你执行以下行动时，DM可能会要求你进行智力检定：

l 不使用言语与他人沟通

l 给一件贵重品估价

l 搜集材料以伪装成一名城市守卫通过某处

l 伪造文书。

l 忆起关于一门手艺或行业的知识

l 在技术性游戏中获胜。

施法属性Spellcasting Ability

法师使用智力作为其施法属性，以协助其决定施展相关法术时的豁免DC。

感知Wisdom

感知代表你与周围环境的协和度，反映你的观察力和洞察力。

感知检定Wisdom Checks

感知检定可以对应理解肢体语言、同理心、感受环境、照顾伤患等活动。驯兽、洞悉、医药、观察、生存等技能分别反映了某几类感知检定可以表示的能力。
驯兽Animal Handling。当不确定你是否能驯服一只牲畜，安抚坐骑使其免受惊吓，或者推断出动物的意向时，进行一次感知（驯兽）检定。骑乘时，如果你尝试作出一些危险动作，也会需要进行一次感知（驯兽）检定去控制你的坐骑。
洞悉Insight。感知（洞悉）检定决定你是否能辨别另一人的真实意图，例如辨别谎言或预测其下一步行动。你需要理解对方的肢体语言、言谈举止、态度转变等，再察觉其中的含义。
医药Medicine。感知（医药）检定让你可以尝试稳定濒死战友的伤势或者诊断病症。

边栏：寻找隐藏物件Finding a Hidden Object

当你的角色搜索密门或者陷阱等隐藏物件时，DM一般会要求你进行一次感知（察觉）检定。该检定用于寻找一些平时被忽视的蛛丝马迹，以从中获得更多的细节信息。
很多时候你会需要提前描述好想要查看的地点，以让DM判断你成功的几率。举个例子，假如一把钥匙藏在一张写字台顶层抽屉中叠好的衣物中。如果你告诉DM要在房间里走走，再查看墙壁和家具以寻找线索，则此时不管你的感知（察觉）检定结果如何你都不可能找到钥匙。你必须明确指定要打开写字台的抽屉进行搜索才能有机会找到这把钥匙。

察觉Perception。使用感知（察觉）检定让你可以看到，听到或以其他方式察觉到某些东西的存在。它代表你对周围环境的警觉性，以及你感官的敏锐度。例如，偷听门后的对话，或者在窗外窃听，又或者听到在林中静静移动的生物。你也可以尝试看清被遮蔽或容易看走眼的东西，如在前方埋伏的兽人，躲在暗巷的痞子，或是从密门的门缝间漏出的烛光。
生存Survival。当你需要追踪，狩猎，引导队伍穿过冰原，辨认附近枭熊踪迹，预测天气，回避流沙或其他自然危害物时，DM可能会要求你进行一次感知（生存）检定。
其他感知检定。当你执行以下行动时，DM可能会要你进行感知检定。

l 用直觉决定下一步应该怎样做。

l 辨认看上去已经死了或者还活着的生物是否不死生物。

施法属性Spellcasting Ability

牧师、德鲁伊和游侠使用感知作为其施法属性，以协助其决定施展相关法术时的豁免DC。

魅力Charisma

魅力量化你跟他人有效地交流的能力。它代表了信心、口才，也能代表迷人或有凝聚力的个性。

魅力检定Charisma Checks

魅力检定可以对应使人改变心意、娱人、留下深刻印像、说谎、应酬等活动。欺埂⑼吓、表演、游说等技能分别反映了一些魅力检定代表的能力。
欺瞒Deception。魅力（欺瞒）检定决定你能否可信地以言语或动作隐暪真相。由模棱两可地误导人到弥天大谎都包括在内。常见情况包括暪过守卫、骗过商人、从赌局赚钱、以易容暪天过海、安抚他人的怀疑、带着扑克脸撒大谎等。

威吓Intimidation。当你尝试用威胁、敌对行为、暴力等使他人改变心意时，进行一次魅力（威吓）检定。例子包括迫供、吓退痞子、用破瓶的利口“说服”高官三思等。
表演Performance。你的魅力（表演）检定决定你能多好地用音乐，舞蹈，扮演，卖艺，说书，或其他方式娱乐观众。
游说Persuasion。当你尝试圆滑、优雅、善意地游说某人或某些人时，DM可能会要求你进行一次魅力（游说）检定。通常你会用游说去表示信任，促进友谊，诚恳地请求，或展示恰当的礼仪。例子包括说服官务大臣让你跟国王会面，商谈多族间的和平契约，或激励一帮村民。
其他魅力检定。当你执行以下行动时，DM可能会要你进行魅力检定。

l 找出最消息灵通的人。

l 融入群众，听取当下的热门话题。

施法属性Spellcasting Ability

吟游诗人、圣武士、术士和邪术师使用魅力作为其施法属性，以协助其决定施展相关法术时的豁免DC。


豁免检定

豁免检定Saving Throws

豁免检定或简称豁免。它代表你面对法术、陷阱、毒素、疾病或其他类似威胁时所作的抵抗。一般情况下，你不能随意进行豁免。所谓的豁免检定是当你的角色或怪物受到威胁时被迫作出的行为。
进行豁免检定过程如下：掷一粒d20，并加上适用的属性调整值（例如敏捷豁免用敏捷调整值）。
豁免检定可以由DM决定是否具有优势或劣势，以作为其增益或减益。
每种职业都会拥有至少两种豁免熟练项（比如法师有智力豁免的熟练项）。豁免熟练项的作用与技能熟练项一样，具有某属性豁免熟练项的角色进行相应属性豁免时，可以将其熟练加值加入豁免检定结果中。另外，某些怪物也有特定的豁免熟练项。
豁免检定的难度等级由引发豁免的效应决定。例如，法术引发豁免时，其DC取决于施术者的施法属性和熟练加值。
DM可以因应环境和形势给予豁免加值或减值，而豁免成功或失败的后果也会在引发它的效应中进行说明。通常豁免成功的生物都能回避或减低可能需要承受的伤害。


冒险规则

第8章：冒险Adventuring

在远古可怖陵墓深处探索，在深水城后街小巷中穿行，或是在恐怖岛厚重丛林里开路前进——这些都是龙与地下城冒险的组成部分。你的角色在游戏中可以探索被遗忘的废墟和未知的大陆，揭露黑暗秘密与险恶阴谋，屠戮肮脏的怪物。如果诸事顺利，你的角色将带回丰厚的收获，然后再着手开启新的冒险。
 本章内容涵盖了冒险生涯的基础，从移动机制到复杂的社交互动。本章还谈及关于休息的规则，以及角色在冒险间隙进行修整活动的相关内容。
 冒险者们不管是探索封尘的地下城，还是与宫廷进行复杂的交涉，游戏都应该遵循顺其自然的节奏，一如本书前言概要所述：

1. DM描述环境。

2. 玩家描述他们想要做出的举动。

3. DM叙述他们行动所引发的结果。

DM通常会使用一张地图作为整个冒险的概要，并在其中演示各角色探索地城廊道或野外地域的进程。DM会用笔记为地图上的关键点注释，并细述冒险者在进入每个新地点后会发现的事物。有时候，事件的触发会更依赖时间的流逝或冒险者的行为，因此DM还会用时间轴或流程图作工具推进故事的发展。


时间

时间Time

有时候，DM需要在事件与时间轴密切关联时决定其需时长短。DM可以视眼前的状况来决定使用什么时间单位作为度量。在地下城里，冒险者以分钟minute为单位进行移动。穿越一条长廊约需一分钟，检查位于大厅末端的门有没有陷阱又要花一分钟，而寻找后面的房间有没有值钱或有趣的东西要花足足十分钟。
 在城市或野外，通常用小时hour会比较适合。想去林中孤塔的冒险者可以在四小时内赶完十五里的路。
 长途旅程可以用日day计算。从伯德之门到深水城，冒险者们渡过安然无恙的四日后，旅程却被地精的埋伏打断。
 战斗和其他高速转变的环境，则以轮round来推动游戏进展，每轮时间等同于6秒，其具体内容将在第9章作说明。


移动

移动Movement

游渡湍流、潜入地道、攀登险峰，这各种各样的移动事件是奇幻游戏冒险的扮演核心。
 DM可以直接给冒险者们的移动事件作出总结，而不需要计算其具体移动距离：“你们继续旅行的脚步并走进森林中。经过三日的探索，在第三日的深夜里你们终于发现了地下城的入口。”有时甚至在地下城，特别是大型的地下城或者洞窟群里活动时，DM也会直接总结遭遇间的移动事件：“在远古矮人堡垒入口处杀死警卫后，你们循着地图的指示前进，并穿过数里回音萦绕的走道来到一座连接密室的窄石拱桥前。”
 确定在两地间移动所需时间有时会相当重要，而不论其是以时分，还是以日作度量。此外，决定旅程时间的规则还涉及两项要素：生物的移动速度和旅行步调，以及其所在地型。

速度Speed

角色和怪物都各自拥有一个确定的速度，即是其1轮内可移动的尺数距离。该数值也反映了角色面对生死关头时的瞬间爆发速度。
 以下规则可用以决定一名角色或怪物在一日、一小时、一分钟内的移动距离。

旅行步调Travel Pace

结队的冒险者可以用普通，快速或慢速的步调旅行。表格“旅行步调”列出了队伍在一段时间内的移动距离，以及步调附加的其他效果。快速的步调会减弱角色的观察力，而慢速的步调则可以实施隐密移动以及更仔细的对经过区域进行搜索。（见本章随后栏目“旅途中活动”。）
 赶路Forced March。表格“旅行步调”中的速度为角色每日行走8小时的默认值。而队伍还可以选择承担力竭的风险强行进行超限的移动。
 完成8小时的旅行后，该角色每多走1小时都依然能完成表中所列的每小时行程，但此时每人还要进行一次体质豁免。其DC为10＋8小时后的活动小时数。若豁免失败，则该角色将提升一个力竭等级（见附录A）。
 坐骑与载具Mounts and Vehicles。短途旅行时（1小时以内），许多动物都比人类走得快很多。骑乘的角色可以用1小时前进双倍于快速步调的距离。如果可以每隔8到10里都能安排精力充沛的坐骑进行更换，则该角色可以维持该速度前进一大段距离，只是这种情况在非文明密集地区很难实现。

乘坐客车，货车，或其他陆上载具的角色可以自选旅行步调。乘坐水上载具的角色受制于船只的速度（见第5章），因此既不因快速步调受减益，也无法从慢速步调得益。根据船舶的种类与船员人数状况，船只至多可以一日活动24小时。
 此外，部分特殊坐骑例如飞马，狮鹫或特殊载具（如魔法飞毯carpet of flying），都可以助你高速旅行。更多关于特殊旅行方式的资料请参照《城主指南》的相关内容。

旅行步调Travel Pace

 | 单位时间内旅程 |  |  |
步调 | 分 | 时 | 日 | 效应
快速 | 400尺 | 4里 | 30里 | 被动感知（察觉）-5
正常 | 300尺 | 3里 | 24里 | －
慢速 | 200尺 | 2里 | 18里 | 可以隐匿

困难地型Difficult Terrain

表格“旅行步调”中的速度为角色在普通地形（道路、平原、整洁的地底通道）下移动的默认值。此外，冒险者还会经常面对森林、沼泽、冰原、废墟、山峦等困难地型。
 在困难地型中你的移动速度减半：每走1尺需要花2尺移动速度，因此相比于在普通地形下，同样的时间在困难地形里你只能移动一半的路程。

特殊移动模式Special Types of Movement

通常你无法只靠步行移动来穿越危机四伏的地城或荒野。冒险者常常需要通过攀爬、匍匐、游泳、跳跃等活动的辅助，才能到达想去的地方。

攀爬、游泳、匍匐 Climbing, Swimming, Crawling

当攀爬或游泳时，每移动1尺都要多花额外1尺移动力（困难地形上则额外花2尺移动力），除非生物本身具有攀爬或游泳速度。DM可以在角色攀爬某些湿滑或缺乏立足点的墙壁时，要求其进行一次力量（运动）检定以判断该角色是否通过。同理，在汹涌的水中前进也可以要求其先进行一次力量（运动）检定，以判断该角色是否成功通行。

跳跃Jumping

你力量值决定你能跳多远。
跳远Long Jump。进行跳远时，如果你先进行至少10尺远的助跑再立即起跳，则你可以跨越等同于你力量值尺数的距离。而进行立定跳远时，跨越的距离相对减半。不论何种跳远方式，你每跨越一尺距离依然要花费一尺的移动力。
 本规则并未计入跳跃高度对距离的影响，比如，跨过一条河或是一道裂沟并不会因跳跃高度影响跳远的距离。此外，你跳远需要跨过障碍物，而其高度值不高于跳远距离四分一时，DM可以要求你进行一次DC10的力量（运动）检定，检定成功则成功越过障碍；检定失败则你将撞向该障碍。

如果跳远时降落在困难地形上，则你需要进行一次DC10的敏捷（特技）检定，检定成功者才能在落地时站稳，检定失败则失足倒地。

跳高High Jump。进行跳高时，如果你先进行至少10尺远的徒步助跑再立即起跳，则你可跃起的尺数等于3＋你的力量调整值（至少为0尺）。而进行立定跳高时，跃起的距离相对减半。不论何种跳高方式，你每跨越一尺距离依然要花费一尺的移动力。某些情况下，DM可能会让你通过一次成功的力量（运动）检定来跃起更高的高度。
 你可以在跳跃时伸高手臂，而手臂的长度则约为你身高的一半。也就是说，你可触及高度的距离等于跳跃高度加1.5倍身高。

旅途中活动Activity While Traveling

冒险者们在地下城或野外旅行时需要时刻警惕危险，而其中的一些角色还可以通过出任某些工作为团队的旅程提供协助。

行进队列Marching Order

冒险者们应当建立一个行进队列。从而方便安排哪些角色负责承受陷阱影响，谁负责定位隐藏的敌方，又是谁在战斗打响时最接近敌人。
 每个角色都可以安排在队列中的任何位置：前排，某个中排或是后排中。处于前排及后排的角色需要足够的空间来才能与其他同排者一齐行动。当空间不足时行进的队列就需要变换，通常就是将一些角色移至中排。
 少于三列Fewer Than Three Ranks。冒险队伍的行进队列只有两排时视为只有前排和后排。只有一排时则视为只有前排。

隐匿Stealth

以慢速步调旅行时，每个角色可以在移动的同时保持隐匿。如果队伍同时身处非开放的区域，则他们还可以进行突袭或避开所遭遇的其他生物。有关躲藏的规则详见第7章。

发觉威胁Noticing Threats

使用团队成员的被动感知（察觉）值来判定队员是否观察到隐藏的威胁。DM也可以设定某些威胁只能被行进队列里特定排位的角色发现。例如，队伍在探索地道迷宫时，DM可以设定只有后排的角色能听到或辨认出一个隐匿行动的生物正尾随着队伍，而前排及中排的角色则无法察觉。
 以快速步调前进时，角色们用以侦察隐藏威胁的被动感知（察觉）值必须承受-5减值。

遭遇生物Encountering Creatures。DM判定冒险者们在旅途中遭遇其他生物时，遭遇双方的决定将直接影响故事随后的发展方向。此时，任何一方都有可以决定发起攻击，要求会谈，转身逃跑或静观其变。
 突袭敌人Surprising Foes。冒险者遭遇敌对生物或团队时，将由DM判定哪方受突袭并开始战斗。有关突袭内容详见第9章。

其他活动Other Activities

在旅途中，将注意力集中到其他分工的角色无法同时留意团队周围的危险。这些角色的被动感知（察觉）值将无法用于发觉隐藏威胁。不过，不负责警戒的角色可以进行以下活动之一，或是进行由DM确认的其他活动。
 导航Navigate。该角色可以预防团队在旅途中迷路，DM可以在适当的时机要求其进行一次感知（生存）检定。（关于判定团队是否迷路的详细规则可参考《城主指南》的相关内容。）
 绘制地图Draw a Map。该角色可以在旅途中绘制一份记录团队行进路径的地图，并在迷路时帮助队伍返回正轨而无需进行属性检定。
 追踪Track。该角色可以追踪另一个生物遗留的踪迹，DM可以在适当的时机要求其进行一次感知（生存）检定。（关于追踪的详细规则可参考《城主指南》。）
 觅食Forage。该角色可以寻找潜在的食物与饮水补给源，DM可以在适当的时机要求其进行一次感知（生存）检定。（关于采集的详细规则可参考《城主指南》的相关内容。）

边栏：拆分队伍Spliztting Up the Party

有时候，你可以合理的拆散一支冒险团队，比如让一名或多名角色前去作侦察的情况。这些情况下，你可以将团队分拆成复数的队伍，并让其各自以不同的速度移动。同时每个队伍都拥有独立的前排、中排及后排。
 其弊端在于攻击事件发生时，分散的团队力量无法集结。而优点则是小分队的角色可以进行隐匿移动以潜行绕过敌人，而避免欠灵活的队友引发敌人的警戒。甩开矮人圣武士朋友的游荡者和武僧，在以慢速步调移动时是很难被察觉到的。


环境

环境The Environment

冒险的本质，即是深入漆黑、危险、神秘的地域进行探险。本节所述内容是关于冒险者与此类冒险环境间的一些互动规则。

坠落Falling

容易坠下的高地是冒险者们最常遇见的危害物之一。
 下坠落地时，每坠落10尺高度必须承受1d6点钝击伤害，至多可达20d6点伤害。如果坠地的伤害无法避免，则坠地生物会在着地同时失足倒地。

窒息Suffocating

生物可闭气时间的分钟数等于1＋其体质调整值（至少30秒）。
 生物因失去空气或无法呼吸而窒息时，依然可以在战斗中坚持挺若干轮，其数值等于其体质调整值（至少1轮）。在该生物随后一回合开始时，其生命值降为0并陷入濒死，此时它无法回复生命值也无法被稳定伤势，直至它可以呼吸为止。
 例如，一名体质为14的生物可以闭气3分钟。从他陷入窒息开始，他必须在2个战斗轮内够到空气，才能避免生命值因此降为0。
 如果你喘不过气或气塞，则你必须直至状态稳定并开始呼吸才能恢复生命值。

视觉与光照Vision and Light

大多数主要的冒险事件（最普遍的比如：发现危机、寻找秘宝、在战斗中命中敌人、用法术瞄准目标等），都极其依赖角色的视力。黑暗或其他会妨碍视觉的因素都可以在此时构成重大妨碍。
 一处空间可以处于轻度或重度遮蔽。处于轻度遮蔽lightly obscured的空间包括微光光照、薄雾笼罩、适中的植物覆盖等环境。其内生物基于视觉的感知（察觉）检定具有劣势。
 处于重度遮蔽heavily obscured的空间——例如黑暗、浓雾、浓密的植物覆盖等——会完全阻隔视觉。生物尝试去看处于受重度遮蔽中的事物时，其等同于处于目盲状态（见附录A）。
 所有环境的光照则归类为三级：明亮、微光、黑暗。
 明亮光照Bright Light。即可让大多数生物正常视物的光照环境。通常即使是阴天也可以视为明亮光照。此外，使用其他手段（如使用火把、提灯、火焰等其他光源）也可以提供一定范围的明亮区域。
 微光光照Dim Light（又译作昏暗光照）。即是阴暗环境，其内会产生一个轻度遮蔽的范围。微光光照时常作为明亮光照与外围的黑暗环境之间的过渡。日升日落时的柔和光照也视为微光光照。皎洁的月光则会以微光照耀整个大地。
 黑暗Darkness。即是一种产生重度遮蔽的无光照环境。在野外时，不管是否有月光照耀的夜晚都是角色们时常面对的黑暗环境，此外的黑暗环境诸如：无照明的地下城和地底仓库，或是法术创造的魔法黑暗区域等。

盲视Blindsight

具有盲视感官的角色即使不靠视力也可以感知身边特定半径范围内的环境。无眼的生物（如泥怪），以及拥有回声定位或高敏感官的生物（如蝙蝠和真龙），都具有这种感官。

黑暗视觉Darkvision

奇幻游戏世界中的许多生物都拥有黑暗视觉，其中的地底生物则大多都拥有该感官。拥有黑暗感官的生物可将其身边特定半径范围内的黑暗视为等同于微光光照。从而使该范围内的黑暗环境只具有轻度遮蔽效果。不过，该生物在黑暗中不能辨别颜色，只能以灰度影像视物。

真实视觉Truesight

具有真实视觉的生物可以在特定距离内看透普通或魔法的黑暗；看破隐形的生物和物件；对侦察视觉幻象的豁免皆直接成功通过；看穿变形生物或用魔法转换形态生物的原来形态；相应的生物甚至可以同时看到以太位面。

饮食Food and Water

不吃不喝的角色需要承受力竭的状态（见附录A）。因饥渴所引致的力竭不能被移除，并持续至该角色得到充足的饮食为止。

进食Food

一个角色每日需要进食一磅的食物，并且在食物紧缺时可以只吃一半。一日只吃半磅食物时视为半日里没有进食。
 一个角色连续不进食的日数等于3＋其体质调整值（至少1日）。随后每再挨饿一日，则提升一级力竭。
 完成一日正常的食物摄取后，该角色承受挨饿的日数随之重置为零。

饮水Water

一个角色每日需要摄取一加仑的水分，炎热天气时则需要两加仑。只喝一半份量的角色必须在该日结束时进行一次DC15的体质豁免，豁免失败则提升一级力竭。喝得更少的角色则会直接提升一级力竭。
 如果角色已经具有力竭等级，两种情况下他都改为提升两级力竭。

物件互动Interacting with Objects

角色跟环境物件的互动通常都可以进行简化处理。玩家先告诉DM他的角色在做什么（例如拉下拉杆），然后DM再描述接下来发生了什么事（如果有事发生）。
 例如，某个角色决定拉下拉杆，并可能因此而升起某道闸门再导致水淹密室，或是因此而打开附近的某道密门。可是如果拉杆因生锈卡死，该角色可能就要使劲强行拉动它。这时DM可能会要求该角色进行一次力量检定，以判断该角色能否成功扳下拉杆。而这类检定的DC皆由DM进行设定。
 角色们可以用武器和法术毁坏物件。所有物件都免疫毒素和心灵伤害，此外其他的物理和魔法攻击都可以对它们生效，且其伤害生效机制与攻击生物时相同。物件的护甲等级和生命值由DM进行设定，DM还可以让某些物件具有某类攻击的抗性或免疫。例如，绳索就很难用短棒打断。物件进行的力量和敏捷豁免都会直接失败，并且免疫需要其他豁免的效应。一个物件生命值降为0时，即表示该物件被毁坏。
 角色们也可以尝试进行力量检定，以直接毁坏一个物件。而这种检定的DC则由DM进行设定。


社交

社交Social Interaction

如前言所述，探索地城、克服障碍、诛灭怪物是D&D冒险的三大要素。然而与世界上其他居民的社会性互动同样重要。
 社交的方式多种多样。你可能需要说服一名肆无忌惮的窃贼供认某些不法行为，或者尝试对一条巨龙阿谀奉承令其饶你一命。这些时候，任何参与互动且非桌旁玩家所属的角色都由DM负责扮演。而所有这类角色都被称为非玩家角色nonplayer character（NPC）。
 通常情况下，NPC对你的态度被描述为友好，冷漠或敌对三种。友好者倾向于帮助你，敌对者趋向于阻挠你。自然，你更能从友好者身上获得你想要的东西。
 社交主要包括了两部分：角色扮演和属性检定。

角色扮演Roleplaying

角色扮演即是字面意义上饰演角色的行为。此时，你 将以玩家的身份感受你的角色如何思想言行。
 角色扮演贯穿游戏的每一部分，同时也是游戏中进行社交的前提。你的角色所具有的怪癖、举止和个性都影响着互动的结果。
 你在扮演角色时可以有两类风格：第三人称或第一人称。大多数玩家会结合著使用这两种风格。

第三人称扮演Descriptive Approach to Roleplaying

以该方式扮演时，你将向DM和其他玩家描述角色的言行。你在心中描绘该角色，然后告诉大家该角色要做什么以及如何做。
 比如，克里斯饰演一名叫托达克Tordek的矮人。托达克是个急性子，并一直将自己家族的不幸归咎于斗篷树林Cloakwood里的精灵们。在某家酒馆里，一名令人生厌的精灵吟游诗人坐到了托达克的一桌并试图向矮人搭讪发起会话。
 克里斯说：“托达克唾向地面并朝诗人恶吼一声，再起身大踏步的走向吧台。他坐到吧椅上，并且在点下一杯饮料前恶狠狠的瞪着这名诗人。”
 该范例中，克里斯传达了托达克的情绪并向DM清晰地表述了该角色的态度与行为。

进行第三人称扮演时，注意以下事项：

l 描述角色的情绪和态度。

l 注意角色的目的以及其他人如何对其认知。

l 尽量多的使用你觉得合适的形容词。

不用太在意事情的绝对准确性。只要针对考虑你的角色会怎么做，然后再描述你自己心中所想就可以了。

第一人称扮演Active Approach to Roleplaying

跟第三人称演说式的扮演不同，第一人称扮演是名副其实的表演show。
 进行第一人称扮演时，你用该角色的嗓音说话并模仿其行动和肢体语言。虽然这是一种模拟式而非描述式的扮演，不过仍然有些你无法通过表演完成的东西需要进行补充描述。
 回到先前克里斯扮演托达克的情况，克里斯可以用第一人称如下扮演该场景：
 克里斯以托达克那股低沉粗哑的声线说：“我当怎么这忽然就闻到股恶心的味儿了。我说你要是吐出一个字儿，就让我听听我打断你胳膊时的喊声。”然后克里斯用它平时的嗓音说：“我盯着这个精灵，然后站起来走向吧台。”

扮演的结果Results of Roleplaying

DM依据你角色的行为态度判定NPC的回应。比如，一个胆小的NPC屈服于暴力威胁，一名顽固的矮人赶走纠缠者，一只自负的巨龙欣然接受恭维，等等。
 与一名NPC互动时，注意留意DM扮演NPC时所表述出的情绪、对话和个性。你也许可以从中判断NPC的个人特点、理想、缺点、牵绊等设定，然后想法以之影响该NPC的态度。
 在D&D中的交互与现实生活差不多。你可以给予NPC想要的东西，或者用他们害怕的东西作威胁，又或者迎合其同情心或目的，做到这些事情后你几乎就能靠简单的几句话要到你想要的东西。相反，如果你侮辱某个骄傲的战士，或者狠戳某个贵族的痛点，你就很难再成功说服或者欺瞒对方。

属性检定Ability Checks

为完成扮演而进行的属性检定是判定交互结果的关键。
 你的扮演将影响NPC的态度，但这其中依然隐藏着转机。例如，在交互过程中DM可以在任何合适的时机要求你进行一次魅力检定以判定某个NPC的反应。或者DM此时也可以决定是否要你进行其他的属性检定。
 你可以在决定跟某个NPC交互时，更多的留意自己的技能熟练项，并尽可能的应用你可以堆叠到的加值与技能。如果团队需要唬弄某个警卫让其将他们放进城堡里，最好可以由一个拥有欺瞒熟练项的游荡者主导这场谈话。需要谈判释放某个俘虏时，一个拥有游说熟练项的牧师就应当承担大部分的对话工作。


休息

休息Resting

冒险者们就算有如神话英雄般神勇，也无法整日每时每刻的进行探索、社交、战斗等高强度活动。因此，他们也会需要休息——花时间吃东西和补充睡眠，还要护理身上的伤痛，并理清心绪为施法做准备，以为未来的冒险做好准备。
 冒险者以及任何生物都可以在一日中任何时刻进行短休，以及以一次长休结束一日。

短休Short Rest

短休是一段短暂的休整时刻。在至少1小时的短休时间内，各角色只进行安静的活动，诸如饮食、阅读、护理伤口等。
 完成短休时，角色可以花费一粒或多粒生命骰来恢复自身生命值，直至花光所有生命骰为止（生命骰的总数等于角色的等级）。每一粒生命骰的结果加上角色的体质调整值，即为该粒生命骰恢复的生命值（总数至少为0）。每掷完一粒生命骰，该角色都可以选择是否花费更多生命骰来恢复生命。一个角色已花费的生命骰，可以通过完成一次长休来恢复，其具体规则如下文所述。

长休Long Rest

长休是一段更为尽兴的休整时刻。在至少8小时的长休时间内，该角色可以补充至少6小时睡眠，以及进行不超过2小时的低强度活动，诸如阅读、聊天、进食、放哨等。如果休息过程中进行超过1小时的激烈活动（例如战斗、施法、冒险等），则该角色必须重新开始休息才能获得长休的得益。
 完成长休时，该角色将恢复所有生命值，并恢复部分已消耗的生命骰（至多恢复所拥有生命骰总数的一半，其数量至少为一粒）。例如，拥有八粒生命骰的角色，他在完成长休时至多可以恢复四粒生命骰。
 一个角色在24小时内只能因长休获益一次，而且角色在开始长休时必须有最少1点生命值才能从中获益。


冒险之余

冒险之余Between Adventures

探索地城、奋战邪恶之余，冒险者也需要休整时间来进行休息恢复，并为下次冒险准备。很多冒险者也会利用此间空闲做些其他事，诸如制作武装，进行调查，或是挥霍得来不易的黄金。
 某些情况下，时间的流逝可以简要的进行概括。比如开始新冒险时，DM可能会简单地宣布一段时间过去，并让你说明自己的角色在这段期间做了些什么。而另外一些情况里，DM可能会详细跟进时间的流逝，并依此在幕后推动你们看不见的事件。

生活开支Lifestyle Expenses

在冒险以外的时间里，你要选择一种生活方式并支付第5章对应的开销。
 不同的生活方式本身不会对你的角色有特别大的影响，但你的生活方式可能影响其他个人和组织如何看待你。例如，过着奢华生活时，你会比过着贫困生活时对城市内贵族阶级具有更高的影响力。

休整期活动Downtime Activities

每段冒险中场过渡时，DM可能会要求你说出你的角色在休整期间所做的事情。休整时间可长可短，但每种休整活动都需要花费数日完成才能从中获益，而只有花费了至少8小时进行休整活动的日子才可以算入这些活动的进度。不过，这些日子并不是必须要连续。如果你在完成相应休整活动后还有更多的休整日可以花费，则你可以继续进行该项活动，或者选择另一项新的休整活动进行。
 休整活动并不限于下列选择。如果你希望你的角色干些别的什么，可以跟DM进行商讨。


制作

制作Crafting

你可以手工制作冒险装备和艺术品等非魔法物品。完成手作活动需要你拥有相关制作工具的熟练项（通常是某种工匠工具）。你也可能需要有特别的材料或在特别的地点才能进行手作活动。例如，拥有铁匠工具熟练项的某人需要熔炉才能打造刀剑或护甲。
进行手作活动时，你每花费一日的休整时间可以制作市面总价不超过5gp的一件或多件物品，而你还必须支付等于其市面总价一半的原料费用。如果你想制作物品的市场总价超过5gp，则你可以按每日5gp的进度逐日进行，直至达成其市面总价以完成制作。例如，你自己独自打造一整套全身板甲（市值1500gp）的话，总计需要300日的制作时间。
此外，多个角色还可以合力制作一件物品，前提是参与制作者必须都拥有所需工具的熟练项并待在同一地点进行工作。这时，每个角色每日为制作贡献5gp的进度。例如，三名拥有相关工具熟练项的角色在有适当设备的情况下，可以用100日制作一整套的全身板甲，同时还要花750gp的材料费用。
进行手作活动时，你可以维持俭朴的生活而不需支付每日1gp的开销，或者以半价来维持舒适的生活（详见第5章关于生活方式费用开支的相关内容）。


专业实践

专业实践Practicing a Profession

你可以在冒险以外的时间工作，使你得以维持俭朴的生活而不需要付每日1gp的开销（详见第5章关于生活方式费用开支的相关内容）。只要你保持工作就可以持续获得该益处。
如果你隶属于可以提供高收入工作的组织，例如神庙或盗贼行会，则你的收入让你改为可以维持舒适的生活方式。
如果你拥有表演技能的熟练项，并在休整时以表演维生，则你的收入让你改为可以维持富裕的生活方式。


休养

休养Recuperating

你可用休整的时间治疗遭受的重创、疾病、中毒等状况。
每完成3日的休养活动，你可以进行一次DC 15的体质豁免。豁免成功则你可以选择以下效果之一:

l 终止身上一项妨碍你恢复生命值的效应。

l 随后的24小时内，对抵抗一项正生效的疾病或毒素效应所进行的豁免具有优势。


深入调查

深入调查Researching

休整是进行调查的好时机，让你有机会对战役中发掘到的秘闻进行深入的调查研究。调查活动可以是在图书馆中翻阅封尘破烂的古书卷册，或是请当地人喝酒套话。
进行调查活动时，由DM来决定所调查的目标信息是否存在，需要花费多少日来发掘，以及是否有其他限制（例如，必须找到特定的人，书卷，或地点）。DM也可能要求你进行一次或多次属性检定，比如，进行智力（调查）检定以找出蛛丝马迹，或者进行魅力（游说）检定以获得某人出力相助。当你达成所有条件后，就会获得所寻找的信息（假如存在的话）。
每完成一日调查活动，需要花费1 gp的开销。而这部分花费不包括在生活方式的开支中。（见第5章的文本）


训练

训练Training

你可以用休整时间学习使用一门新语言或一套新工具。你的DM也可能允许你进行其他的训练项目。
首先，你必须找到愿意教你的导师。DM决定寻找导师需时多久，以及是否需要进行一次或多次的属性检定。
完成整个训练活动需要花费250日，且每日还要花费1gp。在你付出所需的时间和费用后，就可以习得相应的新语言，或获得新工具的熟练项。


战斗规则

第9章：战斗Combat

利剑击打盾牌的铿锵声。怪物爪子刺穿护甲的撕裂声。法师用法术施放烈焰凝成的火球，并爆出耀眼的闪光。刺鼻的血腥味在怪物们的恶臭中弥漫。狂怒的咆哮、胜利的欢呼、痛苦的惨叫。这就是D&D中混乱、致命、迷人的战斗场景。

本章介绍了你的角色与怪物进行战斗的规则，其可以是短暂的游击，也可以是地下城中的持久战乃至更广阔的战场。本章所述的“你”指代玩家的同时也可以指代地下城主。地下城主控制所有参战的怪物和非玩家角色，而其他玩家则各控制一名冒险者。“你”也指代处于你控制中的角色或怪物。


战斗流程

战斗流程The Order of Combat

一场标准的两方战斗遭遇中混杂了各种状况。游戏中，你来我往的各种兵刃与法术的混乱交接被整理成战斗轮与回合的循环。一轮round代表游戏世界的6秒。在一轮中，每位参战者都会行动一个回合turn。回合的次序在战斗开始时由所有参与者骰先攻决定。直至所有参与者都完成自己回合的行动后再开始一个新的战斗轮，如此循环直至决出胜负。

突袭Surprise

一队冒险者悄悄地包围了强盗的营地，并从树后跳出来发动攻击。一只凝胶怪在地城的通道滑行，而冒险者们发现时已经有同伴被其吞没。这些情况即为一方遭另一方突袭。
 生物是否遭受突袭由DM作最终判定。如果遭遇双方都不执行隐匿，则双方将直接发现对方的存在而不构成突袭。否则，DM会将躲藏方的敏捷（隐匿）检定结果，与对方每一人的被动感知（察觉）值作对抗。任何没有注意到威胁的角色或怪物，都视为遭受突袭。
 被突袭时，你在自已的第一个回合中不能移动或执行任何动作，而且直至该回合结束前都不能执行任何反应。另外，团体中某个生物在其队友没遭突袭时，也可能独自遭受突袭。

战斗步骤Combat Step by Step

1. 判定突袭Determine surprise。DM判定战斗遭遇参与者中是否有人遭受突袭。

2. 决定位置Establish positions。DM决定好所有角色和怪物的位置。即DM以冒险者的行进方向，及其在房间或其他地点的具体位置为基础，再确定其敌对者在哪（距离的远近和具体位置）。

3. 掷先攻Roll initiative。战斗遭遇的每位参与者骰出先攻，并依此决定各参战者回合的顺序。

4. 执行回合Take turns。战斗的每位参与者按照先攻序列进行其战斗回合。

5. 开始新一轮Begin the next round。当所有战斗参与者完成其回合后，该轮结束。重复步骤4直至战斗结束。

先攻Initiative

“先攻”决定了战斗时各人回合的顺序。战斗开始时，每名参战者都要掷一次敏捷检定作为自己的先攻，并依此决定自己在先攻序列中的位置。另外，DM还可以自行判断一群相同的生物是否共用同一个检定作为其先攻，并让这群生物在同一时间行动。
 DM将参战者们的该次敏捷检定结果由高至低顺序排列，作为各人在战斗中的行动顺序，即为先攻序列initiative order。该先攻序列在战斗轮更替时一直维持不变。
 用作先攻的敏捷检定其数值相同时，若对象都是DM控制的生物，则其具体顺序由DM决定；若对象都是玩家角色，则其具体顺序由玩家们自行决定；而如果是DM的角色与玩家角色构成平手，则其具体顺序依然由DM决定。DM也可以选择让平手的角色各掷一次d20，再让得值高者获得先手。

你的回合Your Turn

在你自己的回合里，你可以依照自己的速度移动move同等的距离，并执行一个动作take one action。你可以自行决定是先移动还是先执行动作。另外，你的速度（有时会称为步行速度）则记录在你的角色卡中。
 后文“战斗动作”章节将详述几项最常见的动作。而且许多职业特性或其他能力也会提供其他额外的可执行动作选项。
 后文“移动与位置”章节将详述关于移动的规则。
 你可以在自己回合内放弃移动，或放弃执行动作，甚至可以在自己回合内什么都不做。如果你决定不了该做什么，还可以考虑执行回避动作或预备动作。详见后文的“战斗动作”。

附赠动作Bonus Action

许多职业特性、法术和其他能力会允许你在自已回合里执行一个额外的“动作”——附赠动作。例如，灵巧动作Cunning Action特性就可以让游荡者得以执行一个附赠动作。你只有在因特殊能力、法术，或其他特性的作用而拥有可实施的附赠动作时，才能利用附赠动作来执行这些选项。否则你无法执行任何附赠动作。
 你只能在自已的回合内执行一个附赠动作，因此如果你有多于一个附赠动作项可选，则必须从中作出选择。
 除非附赠动作指定了可以执行的时机，否则你在自已的回合里自行决定何时执行附赠动作，而任何剥夺了你执行动作的能力的效应，该效应也会阻止你执行附赠动作。

自己回合中的其他活动Other Activity on Your Turn

你在自己回合内除了移动和执行动作外，还可以进行各种各样的其他行为。
 你在自已回合中可以随意的透过短句和手势与他人进行沟通。
 你在自己回合中进行移动或执行动作时，你也可以跟一个物件或环境的特性进行自由互动。举例来说，在你移动接近敌人的途中你可以打开一扇门，或作为攻击动作的一部分，拔出你的武器。
 如果你想跟另一个物件互动，你就需要使用你的动作了。某些魔法物品或特殊物件也会需要用一个动作来使用，而这通常会在它们的文字描述中提及。
 进行比较费神或不寻常的活动时，DM也可能会要求你用一个动作。例如，DM可以合理的要求你开启一扇卡死的门的行为需要一个动作，或者操作曲柄放下吊桥的行为需要一个动作。

边栏：与周遭物件交互 Interacting with Objects Around You
以下是一些你移动或执行动作期间可连带着进行的互动的范例：
· 将一把剑拔出或收起
· 将一扇门打开或关上
· 从背包取出一瓶药剂
· 从地上捡起一把掉落的斧头
· 从桌上拿起饰品
· 从自己手上取下一枚戒指
· 将一些食物塞进自己嘴里
· 将一面旗插进土里
· 将几枚硬币从小包里捞出
· 将酒壶里所有的麦酒喝掉
· 将拉杆或开关放下
· 从壁台上取下一支火把
· 从够得到的书架上拿一本书
· 将一处小火苗扑灭
· 戴上一副面具
· 将自己身上斗篷的兜帽往后拨开
· 将耳朵贴到门上
· 踢飞一颗小石子
· 转动插上锁孔的钥匙
· 用一根10尺长杆轻拍地面
· 将一件物品递给另一名角色

反应Reactions

某些特殊能力、法术以及某种状况下会允许你执行一种称作反应的特殊动作。反应是对事件触发瞬间的一个即时回应，可以在你的回合或其他人的回合中发生。最普遍的反应范例即是借机攻击。
 从你执行一个反应起，直至你下一回合开始前，你都不能再执行任何反应。如果你的反应打断了其他生物的回合行动，则该反应结束后该生物还可以继续其回合行动。


移动与位置

移动与位置Movement and Position

在战斗中，角色和怪物都在持续地运动，并利用位置和动作的变化使自己占据上风。

你在自己回合内可以移动一段距离，其尺数最高等于你的速度。你可以在你的速度尺数以内随意花费你的移动力，并遵从下方的规则。
 你的移动可以包括跳跃、攀爬、游泳等行为。这些不同的移动模式可以跟步行混合进行，也可以独立作为整段移动的方式。
 不论你如何移动，只需要从你的速度逐一减去你的移动距离，直至用完你的速度或者直至你完成移动行为。第8章的“特殊移动模式”栏目有描述进行特殊的跳跃、攀爬和游泳移动时的具体情况。

分拆移动Breaking Up Your Move

你可以将自己在自身回合内的移动行为作分拆，使得在执行动作的前后都可以作出移动。例如，你拥有30尺速度时，可以先移动10尺再执行动作，随后再移动20尺。

攻击间移动Moving between Attacks

如果你执行的动作包括多次武器攻击，则你可以在几次攻击之间移动。例如，一个因额外攻击特性而可以作两次攻击的战士，假设其速度为25尺，则他可以先移动10尺再发动一次攻击，然后再移动15尺并再发动另一次攻击。

使用不同速度Using Different Speeds

如果你有多种速度，例如步行速度和飞行速度，则你可以在移动中随时切换移动方式。切换移动方式时，新移动方式的速度必须先减去旧移动方式已移动的距离。得出的结果即为你还能移动的距离，如果结果为0或更少，则你在本次移动中无法再以新的移动方式进行移动。
 例如，如果你的速度为30尺，并因某法师的飞行术fly获得60尺的飞行速度。此时你可以先飞行20尺，再步行10尺，再跃起飞行30尺。

困难地型Difficult Terrain

战斗很少会在空无一物的房间或完全平整的平原上进行。遍布巨石的洞窟，石南丛生的树林，还有不太牢靠的阶梯，都是典型的困难战斗地形。
 在困难地形中的每尺移动都要多花费1尺的移动力。即使同一空间内有多种东西导致这个地方形成困难地形，也只会额外花费1尺移动力。
 矮家具、瓦砾、植被、陡梯、积雪、泥沼等都是困难地形的范例。有其他生物占据的空间，不论其是否带敌意，也都算作困难地形。

倒地Being Prone

参战者时常会躺倒在地，不论是被推倒还是自己趴下，在游戏中都视为倒地状态（见附录A）。
 自行俯卧倒地drop prone时，你不需花费任何移动力。而再次起立standing up则要用掉你一半速度的移动力来完成。例如，假设你的速度为30尺，则你必须花15尺移动力才能起立。如果你没有足够的移动力，或者如果你的速度为0，则你此时无法起立。
 以倒地状态移动时，你只能匍匐crawl前进或者使用传送类的魔法。匍匐前进每尺距离都要多花费1尺的移动力。因此，在困难地形中匍匐前进每尺需要花费3尺的移动力。

绕过其他生物Moving Around Other Creatures

你可以穿越非敌对生物占据的空间，但却不能穿越敌对生物所占据空间，除非该敌对生物的体型比你大或比你小两级。而其他生物的空间对你而言皆为困难地型。
 不论是敌是友，你都不能主动在其他生物的空间里自主的停止移动。
 另外，你在移动中离开敌对生物的触及范围时将触发敌人的借机攻击。

飞行移动Flying Movement

飞行生物享有许多移动能力的增益，但同时他们也必须面对可能坠落的危险。如果一个飞行生物应击而倒地，或者速度被降为0，又或者因其他原因被剥夺了移动能力，则该生物从所处高度坠落。而如果该生物具有空中悬浮的能力，或者被魔法举起到半空（比如受法术飞行术fly影响），则可借此避免坠落。

生物体型Creature Size

每个生物都占据着不同大小的空间。表格“体型分类”列出了战斗中受控的特定体型生物所占据空间的大小。有时候物件也会使用相同的体型分类。

体型分类Size Categories

体型 | 占据空间
微型Tiny | 2.5×2.5尺
小型Small | 5×5尺
中型Medium | 5×5尺
大型Large | 10×10尺
巨型Huge | 15×15尺
超巨型Gargantuan | 20×20尺或更大

空间Space

生物所占据空间尺数即为其在战斗中的有效控制范围，而非其肉体尺寸。例如，一个普通的中型生物并没有5尺宽，但他还是可以控制这个宽度的空间范围。如果一只中型的大地精hobgoblin站在一扇5尺宽的门道前，则其他生物都无法在其让道前通过这道门。
 生物所在空间还代表该生物进行有效战斗所需的空间大小。因此，一个生物身边可以围绕的生物数量存在一个极限值。例如八个中型的参战生物可以在5尺圆形范围内将另一生物围起。

体型越大的生物其身躯占据的空间也越大，他们围起某一生物时就只能有更少个体参与其中。如果五个大型生物围着一个中型或更小体型的生物，则此时已没有更多空间让其他生物加入围攻。而相对来说，二十个中型生物依然可以将一个超巨型生物围起。

变体：格子地图
Variant: Playing on a Grid

如果你用格子地图和微模型或其他标记物来演示战斗，请遵从以下规则。
 方格Squares。地图上的每一格代表5尺。
 速度Speed。你一格一格地移动，而不是一尺一尺地移动。这意味着你以5尺为单位使用你的速度。你可以将速度除5转成格数以便处理。例如，30尺速度可以换成6格速度。
 如果你常常在格子上走，你可以考虑在你的角色表里直接用格数记录速度。
 进入格子Entering a Square。你要有至少1格的剩余移动力才能进入邻近的格子，或者对角的格子。（对角移动的规则舍弃了真实性以换取游戏的顺畅。此外《城主指南》中也提供更写实的做法）
 如果有格子需要额外的移动力（例如困难地形的格子），则你必须有足够的剩余移动力才能进入该格。例如，你需要2格的剩余移动力才能走入一格困难地型。
 对角Corners。对角移动不能跨越墙角或大树等填塞整格地型的角落。
 距离Ranges。判定格子地图上两件东西距离时（无论生物或物件），必须从其中一方所邻接的格子开始算，算到另一方所在的格子。其总数以最短路径为最终结果。

挤身通过狭窄空间Squeezing into a Smaller Space

生物可以挤身通过比自身体型小一级生物刚好可占据的空间。因此，大型生物可以挤身通过只有5尺宽的通道。挤身通过某空间时，该生物前进每尺距离需要花费额外1尺的移动力，且其攻击检定与敏捷豁免具有劣势。如果对正挤身进入狭小空间的生物发动攻击，则该攻击检定具有优势。


战斗动作

战斗动作Action in Combat

你在自已回合执行动作时，可以选择以下动作选项之一，也可以选择你的职业特性、特殊能力所给予的动作，甚至可以选择一个你临时创作的动作。另外，很多怪物的动作选项都列明在其属性表中。
 当你想作出某个动作而规则里没有相关的说明时，DM会告诉你该动作是否可行，以及你是否需要进行相关检定来决定动作的成败。

边栏：即兴发挥的一次动作Improvised An Action

你的角色可以执行本章未说明的动作，例如破门、威吓、探知魔防弱点、求和等。可执行动作的唯一限制是你的想像力以及角色的属性值。参考第7章关于属性值的说明以启发你的想像力。
你想作出一次规则没有说明的动作时，DM会告诉你该动作是否可行，以及你是否需要进行什么检定去决定动作的成败。

攻击Attack

攻击动作是战斗中最常见的动作，包括了挥剑劈砍，弯弓射箭，或是直接徒手挥拳等动作。
 利用此动作，你可以发动一次近战或远程攻击。见“发动攻击”一节以获得更多跟攻击相关的规则。
 某些特性，例如战士的“额外攻击”特性，允许你用此动作发动多于一次攻击。

施展法术Cast a Spell

施法者（如法师，牧师，或者某些怪物）都掌握着法术能力，并且可以在战斗中有效地施展。每一项法术都有注明其施法时间，即指定施法者需要用一个动作、一个反应，还是几分钟，甚至几小时的时间去进行施展。因此施法不一定是一个动作。只是大部分法术确实只需一个动作去施展，因此施法者经常在战斗中使用其动作进行法术的施展。施法的具体规则见第10章。

疾走Dash

执行疾走动作时，你可以在本回合里获得额外的移动力。其数值等于你的速度，适用的调整值也会包括其中。例如，当你的速度为30尺时，你执行疾走动作后可以移动最多60尺。
 你速度的增减对这额外的移动力有同样的影响。比如，当你的30尺速度被减到15尺时，你执行疾走动作后则只可以移动最多30尺。

撤离Disengage

如果你执行撤离动作，则你随后在本回合内的移动都不会触发借机攻击。

回避Dodge

执行回避动作后，你会将注意力集中于回避来袭的攻击。直到你下一回合开始之前，所有你可见的敌人对你发动的攻击检定都将具有劣势，并且你进行的敏捷豁免具有优势。如果你陷入失能状态（见附录A），或者如果你的速度降为0，则你同时失去该增益。

协助Help

你可以协助其他生物达成其行动。执行协助动作时，受你协助的生物进行相应行动时作出的下一次属性检定具有优势，所作检定必须在你下一回合开始前进行。
 此外，你也可以协助另一名友方生物攻击位处你身边5尺范围内的一个生物。你用假动作或其他手段干扰目标使受协助者更易攻击。如果受协助者在你下一回合前攻击该目标，则其首次攻击检定具有优势。

躲藏Hide

执行躲藏动作时，你进行一次敏捷（隐匿）检定以尝试躲藏。检定成功，则你会获得一些增益，详请参看后文“看不见的敌人”。

预备Ready

有时你可能会想拦下敌人或者等待适当时机行动。这时，你可以在自已回合中执行预备动作，并在当前战斗轮稍后的时间用反应来作出动作。
 首先，你要形容一件可以观察的事件，并以此触发你的反应。然后，你再决定将会执行的动作，或者选择触发你移动不高于自身速度的距离。例如，“那信徒踩在陷阱上时，我就立刻拉下拉杆启动它”或“那个地精一来到我身边，我就走开。”
 当你的触发条件被满足时，你可以选择在触发条件完成之后立刻执行你的反应，或选择不触发。当然，你每轮依然只能执行一个反应。
 当你预备一项法术时，你如常施展法术并将其的力量压制住，直到你用反应来将其释放。只有施法时间为1次动作的法术可以被预备，而且你需要专注于受压制法术的能量。如果你专注被打断，则法术的能量将会消散并不会产生任何效应。例如，如果你在专注于维持一个蛛网术web的同时执行动作来预备法术魔法飞弹magic missile，则你的蛛网术效果结束。而如果你在用反应释放魔法飞弹 之前受伤，则你可能因而失去专注并失去该法术的预备效果。
 你必须在你的下一回合开始前执行已经预备的动作。

搜索Search

执行搜索动作时，你全情投入于搜寻某物。DM根据你想要进行搜索的方式，可能会要求你进行一次感知（察觉）检定或智力（调查）检定。

使用物件Use an Object

你通常会在做某件事的同时顺便跟一个物件进行互动（例如攻击同时拔出剑）。而某些物件的互动则会需要用动作完成，此时则需要你执行使用物件动作。当你想在一回合内操作多于一个物件时，也可以用该动作使用第二个物件。


发起攻击

发动攻击Making an Attack

不论是挥舞一把近战武器，还是远距离用武器射击，或者作为某个法术的一部分发动的攻击，都视为一次攻击，并遵照相同的基本攻击流程。

1.选定目标Choose a target。选定攻击范围内的一个目标：目标可以是一个生物，一个物件，或是一处位置。

2.决定调整值Determine modifiers。DM决定目标是否有掩护，以及你是否对目标具有优势或者劣势。此外，法术、特殊能力，以及其他效应都可能对你的攻击检定有适用的加值或减值。

3.攻击结算Resolve the attack。你进行攻击检定。攻击命中时你再掷出伤害掷骰。此外，某些特殊攻击有特别规则时，则按该特殊规则进行。还有某些攻击会伴有某些特殊效应，或者只有某些效应而不造成伤害。

如果你对所做事情是否攻击存有疑问，可依一条简单规则做判断：若你需要进行攻击检定，则该行为即为一次攻击。

攻击检定Attack Roll

当你发动一次攻击时，你的攻击检定决定攻击是否命中。进行攻击检定，即是掷一粒d20并加上适用的调整值。骰值加上调整值的总数大于或等于目标的护甲等级（AC）时，攻击即为命中。角色的AC在创造角色时决定，而怪物的AC则记录在其相应的属性表中。（译注：攻击检定有时会被简称作“命中”，即指代一次确定是否命中的检定）

攻击检定调整值Modifiers to the Roll

当一个角色进行攻击检定时，最常用的两项调整值为某项属性调整值，以及该角色的熟练加值。当一个怪物进行攻击检定时，则使用其属性表中记录的调整值。
 属性调整值Ability Modifier。近战武器攻击采用力量调整值，而远程武器攻击则采用敏捷调整值。拥有灵巧或投掷属性的武器有时会打破此规则的制约。
 某些法术也需要进行攻击检定。法术攻击适用的属性调整值则根据施法者的施法属性来决定。关于施法的详细内容在本书第10章。
 熟练加值Proficiency Bonus。当你使用一把拥有熟练项的武器发动攻击时，或者当你用法术攻击时，你将你的熟练加值加到攻击检定中。

骰出1或20
Rolling 1 or 20

有时命运会祝福或诅咒参战者，令新手打中或使老手失准。
 如果攻击检定的d20掷出20，则该次攻击直接命中目标，而无视其调整值或目标的AC。即为该攻击达成重击。
 如果攻击检定的d20掷出1，则该次攻击直接判定为未命中，而无视其调整值或目标的AC。

看不见的敌人Unseen Attackers and Targets

参战者常常会用躲藏、隐形类法术、潜伏在暗处等方法避开敌人的耳目。
 攻击看不见的敌人时，无论你是瞎猜目标的位置还是你能听见但看不见你的目标，你的攻击检定都带劣势。若目标并非身处你所指定位置，你的攻击会直接判为未命中。此时DM也只会宣告攻击未命中，而不会告诉你是否猜错了目标的位置。

生物看不见你时，你对它发动的攻击检定具有优势。
 即使你对其他生物而言处于隐藏下（即它们既看不见你也听不见你），只要你发动了攻击（不论攻击失手或是命中），你的位置就会被暴露。

远程攻击Ranged Attack

你发动的一次远程攻击，包括用弓或弩发射一发弹药，丢出一把飞斧，或者用其他投掷物投向一定距离外的敌人。一个怪物则可能会甩尾射刺来作远程攻击。而很多法术也会发动一次远程攻击。

射程Range

你作出的远程攻击只能指定相应射程内的目标。
 如果某次远程攻击只带单一射程（如远程法术攻击），则你无法以其攻击射程范围以外的目标。
 某些远程攻击会具有两个射程（如长弓或短弓攻击）。较小的是常规射程，较大的是最大射程。当你攻击超越常规射程但在最大射程内的目标时，你的攻击带有劣势，而你无法以其攻击最大射程以外的目标。

近身远程攻击Ranged Attacks in Close Combat

当有敌人在身边时，会让你发动远程攻击瞄准时产生困难。当你用武器、法术或其他方式发动一次远程攻击时，如果你身边5尺范围内存在敌对生物，而该生物不处于失能并且可以看见你时，则你的攻击检定具有劣势。

近战攻击Melee Attack

近身肉搏战中，近战攻击允许你攻击触及范围内的一名敌人。一次近战攻击通常使用的手持武器进行，如一把剑、一把战锤、一把斧头等。怪物通常用角击、爪击、触须或其他身体部位发动近战攻击。少数法术也会发动一次近战攻击。
 大部分生物拥有5尺的触及reach范围，而能对位处身边5尺范围内的目标发动近战攻击。而某些生物（特别是大于中体型的生物）则有超过5尺的触及范围，并且会在其相关描述中提及。
 你可以用徒手打击unarmed strike（出拳、踢腿、头锤或者类似的殴击手段，只是都不能视为武器）代替武器发动一次近战武器攻击。徒手打击命中时造成钝击伤害，其伤害值等于1＋你的力量调整值。你的徒手打击视为具有相应的熟练项。

借机攻击Opportunity Attack

在混战中，每人都会注意把握机会攻击任何试图逃开或经过身边的敌人。这种攻击即为借机攻击。

当敌人离开你的触及范围，而你又可以看见他时，你可以发动一次借机攻击。你需要用你的反应对引起你注意的生物发动一次近战攻击。该攻击发生在该生物离开你触及范围之前的一瞬间。
 你可以用撤离动作来避免触发借机攻击。而当你进行传送，或当某人某事迫使你进行移动（且没有花费你的移动力、动作、或反应）时，你也不会因此触发借机攻击。例如，如果有爆炸将你推出敌人的触及范围，或者地心引力令你坠离时，你都不会引发借机攻击。

双持武器战斗Two-Weapon Fighting

当你执行攻击动作并用单手持用一把轻型近战武器攻击时，你可以用另一只手持用另外一把轻型近战武器，并用一个附赠动作来进行攻击。该附赠攻击的伤害不获得你的属性调整值加成，除非该调整值为负数。
 如果所持用武器带投掷属性，则你可以不用它发动近战攻击而改为投掷它。

擒抱Grapple

当你想抓住或摔倒某个生物时，你可以用“攻击”动作发动一种特殊的近战攻击，即为擒抱。如果你可以用“攻击”动作发动多次攻击，则这种攻击会取代其中之一。
 被擒抱目标的体型不能比你大超过一级，并且要位处你的触及范围之内。你至少要腾出一只空手来抓住对方，并进行一次擒抱检定：即进行一次力量（运动）检定，并与对方的力量（运动）或敏捷（特技）检定（由对方选择）作对抗。若目标正处于失能状态，则你直接检定成功。若你胜出该检定对抗，则你让对方陷入擒抱状态（见附录A）。附录中详细说明了结束擒抱的条件，你也可以随时放开目标（不需要动作）。
 逃脱擒抱Escaping a Grapple。被擒抱的生物可以用他的动作进行逃脱。此时，他必须进行一次力量（运动）或敏捷（特技）检定，并与你的力量（运动）检定作对抗。如果其胜出对抗，则成功逃脱。
 擒抱中移动Moving a Grappled Creature。当你移动时，你可以拖行或背起受你擒抱的生物，但你的速度因此减半，而除非该生物的体型比你小两级或更多。

推撞Shoving a Creature

你可以用攻击动作发动一种特殊的近战攻击去推撞对手，将他推开或者推倒。如果你可以用“攻击”动作发动多次攻击，则这种攻击会取代其中之一。
 被推撞目标的体型不能比你大超过一级，并且要位处你的触及范围之内。你进行一次力量（运动）检定，并与对方的力量（运动）或敏捷（特技）检定（由对方选择）作对抗。若目标正处于失能状态则你直接检定成功。若你胜出该检定对抗，则你可以将目标撞至倒地，或将其从你身边推开5尺。

边栏：战斗中的对抗Contests in Combat

通常战斗中会涉及你与敌人进行技艺的角逐。这些考验通常表示为为一项对抗。这些情况中，最常见且需要一次动作的就有：对生物进行擒抱和推撞。DM还可以参考这些对抗的模式自由发挥，并创作其他的类似状况。


掩护

掩护Cover

墙壁、柱子、大树等掩体可以在战斗中提供掩护，使其后方的目标更难以受伤害。只有当攻击或效应源自掩体对面时目标才能够从掩护中得益。

掩护有三个级别。如果目标获得多个掩体的掩护，则只按其中级别最高的掩护作计算，且掩护的级别不能累加。例如，一名同时在某生物和一棵树干后面的目标从生物处获得半身掩护，也从树干获得四分之三掩护，则此目标算作处于四分之三掩护。

处于半身掩护half cover下的目标其AC和敏捷豁免视为具有 +2加值。如果掩体挡住了目标身体的一半或更多，即目标处于半身掩护。掩体可能是矮墙、大件家具、小树干、其他生物（不论敌友）。

处于四分之三掩护three-quarters cover下的目标其AC和敏捷豁免视为具有 +5加值。当掩体挡住目标大约四分之三的身体，即目标处于四分之三掩护。掩体可能是栏栅，箭台开孔，或粗树干。

处于全身掩护total cover下的目标无法被直接作为攻击或法术的目标，但很多范围性法术可以影响到他们。如果掩体完全的挡住了目标，即目标处于全身掩护。


伤害与治疗

伤害与治疗Damage and Healing

在奇幻游戏世界中探险的角色时刻面对着受伤与死亡的状况。一下剑击，一支飞箭，或一道火球术迸发的烈焰都可以伤害甚至杀死最耐打的生物。

生命值Hit Point

生命值代表了肉体与精神耐受性、生存意志强弱以及运气好坏等因素的综合评估。具有高生命值的生物更难被杀死。而具有低生命值的生物则更加脆弱。
 生物的当前生命值（通常直接叫生命值），可以是0到生命值上限之间的任何数值。随着一个生物受伤和接受治疗，其生命值也会出现频繁的波动。
 当生物受到伤害时，对应伤害值将从其生命值中扣除。在生命值降为0前，该数值减少不会影响生物的正常活动力。

伤害掷骰Damage Rolls

武器、法术、怪物能力所能造成的伤害，都会有相应的明确说明。你掷完所有的伤害骰并相加后，再加上适用的调整值，即为你对目标所造成的伤害值。魔法武器、特殊能力以及其他因素可能给你造成的伤害提供额外的加值。而在具有减值时，伤害值可能降为0但不会存在负数。
 使用武器weapon攻击时，你将相应的属性调整值（与攻击检定使用相同的调整值）加入造成的伤害中。法术spell的伤害造成伤害时，其所需伤害骰的类型以及需要加入的调整值，则会在其描述中作说明。
 法术或其他效应同时对多个目标more than one target造成伤害时，可以为所有目标只进行一次的伤害掷骰。例如，当法师施放火球术fireball或者牧师施放焰击术flame strike时，只需要进行一次伤害掷骰，其伤害值即可应用于爆炸范围内所有生物。

重击Critical Hits

当你对目标达成重击时，你可以为该攻击的伤害掷额外的骰子。将该攻击所有的伤害骰掷两次，再将其结果相加，然后如常应用适用的调整值。为了加快游戏进行速度，你可以一次性地掷出所有的骰子来结算伤害。
 例如，你用匕首达成重击后，骰2d4来结算伤害，而不是1d4，再加上相关的属性调整值。如果攻击还包括其他的伤害骰（例如游荡者的偷袭特性给出的伤害骰），则这些骰子也一样掷两次。

伤害类型Damage Types

造成伤害的各自攻击、法术和其他效应，会造成各自不同类型的伤害。伤害类型本身不带任何规则，但其他规则（例如伤害抗性）则需要参考伤害的类型来起作用。
 以下为带有范例的各种伤害类型，以帮助DM决定新的效应产生时的伤害类型。
 钝击Bludgeoning。钝力的攻击（锤击、坠地、绞压等）造成钝击伤害。
 穿刺Piercing。穿孔或突透的攻击（矛、怪物的啃咬等）造成穿刺伤害。
 挥砍Slashing。剑、斧、怪物的爪击等皆造造成挥砍伤害。
 强酸Acid。黑龙吐息的腐蚀性喷溅，以及黑布丁怪分泌的溶解酶造成强酸伤害。
 冷冻Cold。冰魔鬼的矛产生的炼狱刺寒，以及白龙的吐息造成冷冻伤害。
 火焰Fire。红龙吐息的火焰，以及各种生成烈焰的咒法法术造成火焰伤害。
 力场Force。力场是被塑造成致伤形态的纯魔法能量。大部分造成力场伤害的都是法术效应，包括魔法飞弹magic missile和灵体武器spiritual weapon。
 闪电Lightning。法术闪电束lightning bolt，以及蓝龙的吐息造成闪电伤害。
 黯蚀Necrotic。某些不死生物和法术（例如冻寒之触chill touch）造成黯蚀伤害，其力量腐化物件并侵蚀心灵。
 毒素Poison。毒刺和绿龙吐息的毒气造成毒素伤害。
 心灵Psychic。心智能力（例如夺心魔的心灵冲击）造成心灵伤害。
 光耀Radiant。牧师法术焰击术flame strike，或者天使的神圣武器造成光耀伤害，其力量烧灼肉体并让心灵过载。
 雷鸣Thunder。雷鸣伤害由突发的冲击性音波产生，例如法术雷鸣波thunderwave所造成的效应。

伤害的抗性与易伤Damage Resistance and Vulnerability

某些生物和物件很难或很易受到特定类型伤害的作用。
 如果目标对某种伤害具有抗性resistance，则其受该类型伤害时数值减半。如果目标对某种伤害具有易伤vulnerability，则其受该类型伤害时数值加倍。
 抗性先作用于易伤，而两者皆在伤害加上所有适用的调整值后再作应用。例如，一个生物对钝击伤害具有抗性，且受益于一股所有伤害减少5的魔法灵光。当他受到25点钝击伤害时，该伤害先减5，然后再减半，即该生物最后承受10点伤害。
 重复获得同一伤害类型的抗性或易伤效应时，也只算一个作用。例如，某生物对火焰伤害和所有非魔法伤害都有抗性，则其受到的非魔法火焰伤害时伤害值会被减半，而不是减到四分一。

治疗Healing

直至死亡之前，生物所受的伤害都不是永久性的。那怕是死亡都可以用强力的法术逆转。休息可以恢复生物的生命值，魔法手段如法术疗伤术cure wounds或者治疗药水potion of healing等也可以立刻移除生物所受的伤害。
 生物接受任何形式的治疗时，即将恢复的生命值加到当前生命值之上。生物的生命值不能超越其生命值上限，因此超出上限的生命值会损失掉。例如，德鲁伊给一名游侠治疗8点生命值。如果该游侠现有生命值为14，而其生命值上限为20，则该游侠恢复6点生命值，而不是8点。
 死亡生物不能恢复生命值，直到使用回生术revivify等法术令其起死回生。

降至0生命值Dropping to 0 Hit Points

生命值降至0可能导致即时死亡，也可能因此陷入昏迷。

即时死亡Instant Death

巨大的伤害可以立刻干掉你。当有伤害把你的生命值降为0，且溢出的伤害值等于或大于你的生命值上限时，你即时死亡。
 例如，一名牧师其生命值上限为12，而现有生命值为6。如果她受到18点伤害，则其生命值降为0后依然溢出12点伤害。由于这些溢出的伤害等于其生命值上限，因此该牧师即时死亡。

陷入昏迷Falling Unconscious

当有伤害把你的生命值降为0，却未能立刻杀死你时，你将陷入昏迷（见附录A）。昏迷状态持续至你恢复任何生命值为止。

描述伤害效果Describing the Effects of Damage

地下城主会用不同的方式描述生命值丢失的情景。当你的生命值在处于其上限一半以上时，你一般不会有受伤的表象。跌到一半以下时你会有些擦伤、割伤等小伤。而将你的生命值降至0的攻击直接命中你时，可能会使你造成血流如注的伤口或其他创伤，也可能只是把你打至晕迷。

死亡豁免Death Saving Throws

每当你以生命值为0的状态开始自己回合时，你必须进行一次特别的豁免，即死亡豁免，以决定你的生死倾向。死亡豁免与其他豁免检定不同，其不与任何属性值相关。此时，你只能听天由命，唯一能帮你的就只有可以帮你通过豁免的特性和魔法。
 掷一次d20。如果结果是大于或等于10则豁免成功，否则豁免失败。单一的成功或失败本身没有影响。但当你第三次豁免成功时，你的伤势转为稳定。而当你第三次豁免失败时，你将回天乏术。这些成功和失败不需要连续出现，只需记下每次成败的次数，直至其中一种集齐三次时生效。当你恢复任何生命值，或者伤势稳定时两者的次数都归为零。
 掷出1或20。如果你死亡豁免的d20掷出1，则算作两次失败。如果该d20掷出20，则你恢复1点生命值。
 生命值为0时受伤。你在生命值为0的状态下受伤时，记一次失败的死亡豁免。如果所受伤害来自一次重击，则记两次失败。如果伤害大于或等于你的生命值上限，则即时死亡。

稳定伤势 Stabilizing a Creature

生物生命值为0时，进行治疗是最佳的拯救手段。而再没有任何治疗手段时，该生物至少可以接受帮助来稳定伤势，使其不至于因死亡豁免失败而死。
 你可以用你的动作对一名昏迷的目标进行急救，并试图让其伤势稳定。进行一次DC10的感知（医药）检定，以判定你的努力是否成功。
 伤势稳定stable的生物不需要再进行死亡豁免，但依然保持0生命值，以及持续昏迷状态。如果再受到任何伤害，则其伤势也会再次加重，从而需要继续掷死亡豁免。如果伤势稳定的生物一直没有接受治疗，则他在1d4小时后恢复1点生命值。

怪物与死亡Monsters and Death

大多数DM都会在怪物生命值降为0时直接宣告其死亡，而省略掉昏迷、濒死和死亡豁免等规则。
 不过某些大奸角和特殊NPC通常会是例外；DM可能会让他们陷入昏迷，并沿用跟玩家相同的规则。

击晕Knocking a Creature Out

有时攻击者会想活捉敌人，而不是直接杀死。当一名攻击者用近战攻击将某生物的生命值降为0时，攻击者可以选择将其击晕。攻击者可以在造成伤害的一瞬间作出决定。被击晕的目标陷入昏迷，但伤势稳定。

临时生命值Temporary Hit Points

某些法术和特殊能力会给生物赋予临时生命值。临时生命值并非真正的生命值；它是一个伤害缓冲，一个预防受伤的额外的生命值数据池。
 如果你具有临时生命值，则当你受伤时，会先扣除临时生命值中的数值，然后溢出的伤害才会扣减你的正常生命值。例如，假设你具有5点临时生命值，当受到7点伤害时，你失去这些临时生命值 并承受2点伤害。
 由于临时生命值不是你真正的生命值，它们可以超出你的生命值上限。因此一个角色可以在生命值达到上限的同时受惠于临时生命值。
 治疗手段不能恢复临时生命值，它们也不累加。如果你在获得临时生命值时已经有临时生命值，则你自行决定是保留现有的那些，还是要舍弃它们换取新的。例如，假设你具有10点临时生命值，当有法术使你获得12点临时生命值时，你只能选择保留10点，或改用12点，而不会变加成22点。
 如果你的生命值为0，获得临时生命值不会使你清醒过来或使你伤势稳定。它们依然能帮助你吸收伤害，但只有真正的治疗才能拯救你。
 除非给你临时生命值的能力有时效，否则它们会持续到被消耗，或者持续到你完成一次长休。


骑乘战斗

骑乘战斗Mounted Combat

马背上冲锋的骑士，狮鹫身上施法的法师或乘坐飞马一飞冲天的牧师，全都在分享着坐骑带来的速度与机动增益。
 体型比你大至少一级，且身体结构合适的生物可以自愿成为坐骑，并应用以下规则：

骑乘的开始与结束Mounting and Dismounting

你在移动中可以骑上一匹处于你5尺范围内的坐骑并开始骑乘，或从坐骑上离开结束骑乘。此行动将花费等于你一半速度的移动力。例如，假设你的速度为30尺，则你可以花15尺移动力上马。因此，如果你的速度剩下不足15尺，或者如果你的速度为0时，你都不能上马。
 骑乘时，如果有效应强行移动你的坐骑，则你必须成功通过一次DC 10的敏捷豁免，否则将在坐骑的5尺范围内失足倒地。如果你在骑乘时应击倒地，则你也必须进行此豁免。
 如果你的坐骑应击倒地，你可以用你的反应立刻从坐骑上离开，并安全着地。否则你的骑乘被强行结束，并在坐骑的5尺范围内某处失足倒地。

控制坐骑Controlling a Mount

骑乘时，你可以选择控制坐骑或任由它自主行动，且必须二选其一。智能生物（例如巨龙），作为坐骑时只会自主行动。
 只有当坐骑受过被骑乘的训练时你才能控制它。而驯化的马与驴子等生物则都已经完成了这种训练。开始骑乘时，受控坐骑的先攻将改为与你等值。它随你的意志移动，且只有三种动作可选：疾走、撤离、回避。受控坐骑甚至能在你骑上去的该回合进行移动和动作。
 自主活动的坐骑则会保留自已在先攻序列中的位置。骑乘者并不限制自主坐骑的动作，而使它可以随性移动和行动。它可能会逃离战斗，或者冲上去吞噬敌人，又或者作出其他你不乐见的行动。
 无论是哪种情况，当你骑乘的坐骑触发借机攻击时，攻击者可以选择以你或坐骑作为目标。


水下战斗

水下战斗Underwater Combat

当冒险者追打逃回海底老家的沙华鱼人时，在远古沉船中击退鲨鱼时，或是在水淹的地城中战斗时，其战斗都发生在极富挑战的水下环境中。以下规则适用于水下。

生物发动一次近战武器攻击melee weapon attack时，如果它无游泳速度（天生或被魔法赋予），则该攻击的攻击检定具有劣势，除非该武器是匕首、标枪、短剑、矛或三叉戟。

所有对常规射程外目标发动的远程武器攻击ranged weapon attack均直接判定为未命中。即使目标在常规射程内，该攻击的攻击检定也具有劣势，除非该武器是弩，捕网或与标枪类似的投掷武器（包括矛、三叉戟、飞标）。

完全没入水中的生物和物件对火焰伤害具有抗性。


第10章：施法Spellcasting

D&D世界中到处都是魔法，而其最常见的形式就是法术。本章主要介绍各种法术的施法规则。不同职业的角色以不同的方法学习和准备法术，而怪物们也有其独特的法术用法。但各种不同源头的法术都遵循此处所介绍的规则的规则。


法术是什么?

法术是什么What Is a Spell?

一项法术是一个独立的魔法效应，是一次对多元宇宙中所弥漫的魔法能量进行重塑操作，最后以特定的方式在特定的区域进行具现的过程。施展某个法术时，施法者会谨慎的将不可见却无处不在的原生魔力拨起，将其交织固定成型并使之以特定的方式震荡回转，再释放出来以达成预计的效应——而这一切通常只发生于数秒之间。
 法术可以作为一种便利的工具，武器或是防护结界。它们可以制造或抚平伤害，也可以产生或消除特定的状态（见附录A），甚至还可以汲取或赋予生命力量。
 多元宇宙的无穷历史里曾创造了数不尽的法术，只是当中大部分已遭遗忘。其中某些部分可能还记载在古遗迹中残碎的法术书里，或者困于已逝之神的记忆中。也许某天，当某个角色累积了足够的力量与智慧后，这些大能者便可以在世上重现。

法术环阶Spell Level

每项法术都属于0至9环其中一阶。法术的环阶大致指示了它的强度，低阶（但依然神奇）的法术里有1环的魔法飞弹magic missile，而高阶法术里则有惊天动地的9环祈愿术wish。0环戏法是一种简便到几乎只靠默念就可以施展的强大法术。施展高环阶法术时，施法者本身也必须具有较高的施法者等级。
 法术的环阶跟角色的等级不是简单的对等关系。展施9环法术时，通常需要其角色至少为17级，而非9级。

已知法术和准备法术Known and Prepared Spells

在施法者能用某项法术前，他必须先将这项法术铭刻在其意识里，或者必须将该法术的力量储存在一个魔法物品中。某些职业的角色（如吟游诗人和术士）只拥有一个有限的已知法术列表，但其中的法术可以一直被铭记在其意识中。同样的模式，也使用于很多使用魔法的怪物。而另一些施法者（如牧师和法师）则需要先进行准备法术的程序。该程序每一职业都有所不同，其具体细节会在相应的职业描述中说明。
无论如何，施法者可以铭记的法术是有限的，而其数量会随角色的等级而增加。

法术位Spell Slots

不论施法者已知或准备了多少法术，他都只能施展有限的法术，然后就需要靠休息来恢复其施法能力。哪怕施展最简单的法术，操控魔网并引导魔力的过程都会对其身心带来负担，而施展高环阶法术时其消耗则更为严重。因此，每种施法职业的描述都会包含一个列表（邪术师除外），列明角色在特定等级所拥有的每个环阶法术位数量。例如，3级法师 乌玛拉Umara具有四枚1环法术位和两枚2环法术位。
 施展某个法术时，施法者消耗一枚与该法术环阶相应，或更高环阶的法术位，相当于用该法术“填上”这个法术位的位置。你可以将法术位想像成一条条特定大小的槽，1环法术位是小槽，环阶越高对应的槽就越大。1环法术可以置入到任何大小的法术位中，而9环法术则只能置入到一枚9环法术位中。因此，当乌玛拉施展1环法术魔法飞弹 时，他消耗四枚1环法术位其中之一，并剩下三枚1环法术位。
 完成一次长休可以恢复所有已耗用的法术位（见第8章关于休息的规则）。
 某些角色和怪物具有某些特殊能力，使其在施法时可以不消耗任何法术位。诸如四象宗的武僧、选择了特定魔能祈唤的邪术师、九层地狱的深狱炼魔等都可以用这种方式施展法术。

升环施法Casting a Spell at a Higher Level

当施法者用比法术本身环阶更高的法术位施展法术时，所施展的法术将被视为一个更高环阶的法术。例如，假设乌玛拉用其2环法术位施展法术魔法飞弹，则放出来的魔法飞弹是一个2环法术。形象上相当于，该法术自行扩大了效应以匹配施法者为其安排的法术位。
 某些法术（诸如魔法飞弹 和疗伤术cure wounds）在升环施法时会有更强的效应，其细节则会在相应的法术描述中进行说明。
（注：魔法物品、职业特性、以及怪物特性的部分文本中会以“X环版本的Y法术”或是“X环的Y法术”来描述一个默认被升环施展的法术。）

戏法Cantrips

戏法是可以随意施展的法术，它不消耗法术位也不需要预先准备。施法者多次重覆的练习已经将这些法术铭记在其意识里，并灌注了足以重复施展的魔力。戏法属于0环法术。

仪式Rituals

某些特定的法术带有一项特殊的标签：仪式。这些特殊的法术除了以正常方式施放之外，还可以用以进行仪式施法。仪式施法的施法时间会比相应法术正常施法时间长10分钟。而仪式施法时并不需要消耗法术位，这也意味着以仪式施展的法术不能进行升环施法。
 进行仪式施法的施法者必须具有仪式施法的相应能力或特性（比如牧师和德鲁伊的相应特性所述）。该法术还必须处在施法者的准备法术列表或已知法术列表中，除非该角色的仪式施法特性另有指定（比如法师的相应特性所述）。


施展法术Casting a Spell

任何角色施展法术时，其使用的都是同一套规则而不论角色的职业种类或法术效应如何。
 在第11章里，每项法术的描述的开头都是一组同类的信息，其中包括法术的名称、环阶、学派、施法时间、施法距离、法术成分和持续时间。余下的描述则具体说明该法术的相关效应。

边栏：着甲施法Casting in Armor

由于施法时需要专心致志和姿势正确，你在着甲施法时必须具有所着装护甲的熟练项才能成功施展法术。否则你的护甲会阻碍你的动作，并使你分心妨碍施法的进行。

施法时间Casting Time

大部分法术的施展时间只算作一个动作，而有的法术则需要执行一个附赠动作，一个反应或是需要更长的施法时间。

附赠动作Bonus Action

以附赠动作施法的法术特别迅捷。你可以在自已回合内以一个附赠动作施展该法术，前提是你在本回合内必须未执行任何附赠动作。在使用附赠动作施法的同一个回合里，你只能施展施法时间为1动作的戏法，除此之外不能施展其他法术。

反应Reaction

某些法术可以作为反应进行施展。这类法术通常只需要几分之一秒完成，因此可以用作对事件的应对。如果一项法术可以作为反应进行施放，则法术的详细描述会明确说明你在什么情况下能以它作反应。

长时间施展Longer Casting Times

某些法术（包括进行仪式施法的法术）要数分钟甚至数小时来进行施放。当你所施展法术的施法时间超过一个动作或一个反应时，则你必须在法术施展期间每个自己的回合里都用你的动作来施展该法术，同时还必须保持专注（见下文的“专注”）。如果你失去专注，则法术失败，不过你并不会因此消耗法术位。如果你想再次施展该法术，则必须重新开始其施法程序。

施法距离Range

法术的目标必须在法术的施法距离内。对于如魔法飞弹 一类的法术，其目标是一个生物。而对于火球术 一类的法术，其目标则是火球爆开时所处空间的那一点。
 大多数法术的施法距离以尺作度量。某些法术只能以你触及范围内的生物作为目标（包括你自身）。还有些法术只影响施术者本身（比如护盾术shield），这些法术的施法距离即为自身。
 以你为源点创造锥状或线状效应的法术其施法距离也算作自身，表示该法术效应源点必须是你。（详见本章的“效应范围”）

法术一旦施放，其效应的作用范围就不再受施法距离的限制，除非法术另有说明。

法术成分Components

法术的成分是施展该法术时必须满足的物质条件。每项法术的描述中都会说明其施展时是否需要言语verbal（V）、姿势somatic（S）、材料material（M）等成分。你只有满足一项法术所有的成分需求后才能施展相应的法术。

言语Verbal（V）

大多数法术都需要咏唱咒文。虽然这些咒文并不给法术供应魔力，但其特定音高共呜的声音组合却可以牵动魔网的弦线来完成施法。因此，如果你被塞住嘴巴或者身处静默的空间（如沉默术silence的效应范围），则你将不能施展带言语成分的法术。

姿势Somatic（S）

施法姿势可能包括一记固定的手印或一整套精巧的动作。如果有法术需要姿势成分，则施法者必须至少空出一只手来完成这些手势。

材料Material（M）

某些法术需要特定的物件才能施展，成分条目里会用括号具体注明。角色们可以使用材料包component pouch或法器spellcasting focus（详见第5章）取代法术所指定的材料。但如果一项法术的材料成分有指定的价格，则其每次施展时就必须备有这种特殊材料才行。
 如果法术的详述说某材料会作为该法术的耗材，则施法者每次施展该法术时都必须提供该材料。
 施法者必须有一只空手去完成姿势和/或材料成分，但完成材料成分的手（从材料包中取出材料，或持握法器）可以是完成施法姿势的同一只手。

持续时间Duration

法术的持续时间即是法术生效的时间长短。一个法术的持续时间可以用轮、分钟、小时、甚至年月来度量。某些特定法术的效应甚至会一直持续至该法术被解除或被破坏。

立即Instantaneous

许多法术都是立即的。它们会以某种方式瞬间造成伤害、治疗、创造、或改变某个生物或物件。由于其魔法只存在于一瞬间，因此其产生的后果无法在事后被解除。

专注Concentration

某些法术需要你保持专注才能保持其魔力的激活。如果你失去了专注，法术也将随即终结。
 需要专注的法术会在其持续时间条目中说明，同时还会指明为其保持专注情况下法术能持续时间的上限。你可以随时终止你的专注（无需动作）。
 常规的活动——例如移动或攻击——并不会影响你的专注，可以打断你专注的因素如下：

  • 施展另一个需要专注的法术。当你施展另一个需要专注的法术时，你失去原来的专注。也就是说，你不能同时为两个法术进行专注。
  • 受到伤害。如果在你专注于法术期间受到了伤害，你必须通过一次体质豁免来维持自己的专注。该豁免DC为10或你所受伤害值的一半，以两者中较高值为准。如果你同时从多个不同的来源处受到了伤害（例如箭矢与龙的吐息），你必须分别为每个不同来源的伤害各投一次豁免。
  • 失能或被杀。当你陷入失能状态或死亡时，也会失去当前的专注。

DM也可以判定你的专注会被某些特定的情况干扰。例如你被暴风雨中掩面而来的巨浪击退时，DM可以要求你进行一次DC10的体质豁免，以维持你的专注不中断。

目标Targets

大部分法术都会需要你指定一名或多名受法术魔法影响的目标。法术的相关描述会详述其目标为生物，物件或是作为区域效应原点的空间内某一点（详见下文）。
 除非法术有可以观察到的效应，否则作为目标的生物不会知道自己已成为法术的目标。噼啪作响的闪电打中谁是大家都看得见的，但读心等较不显眼的效果一般都不会被发现，除非法术另有说明。

与目标间畅通无阻Clear Path to the Target

指定目标时，其与你之间必须畅通无阻，因此目标不可以相对你处于全身掩护状态。
 如果你将法术效应范围的目标指定在你看不见的地方，而你和该地点之间存在障碍（例如一面墙），则法术的源点改成在该障碍靠近你的一边。

以自身为目标Targeting Yourself

如果法术的目标是由你指定的生物，则你也可以选择自身作为目标，除非法术描述中明确说明该目标必须是敌对生物或必须不是你自身。你身处自己所施展法术的效应范围之内时，也可以指定自身为法术目标。

边栏：魔法学派Schools of Magic

众魔法学院将各种法术分成了八个类别，即为魔法学派。学者们，尤其是法师们，会将所有法术依此归类，并相信所有法术本质上都以相同的方式运作，而不论其是得自慎密的研习，还是来自神的恩赐。
 魔法学派的分类可以为法术的描述作补充。它们本身不带任何规则，但其他的规则可能会与其相关。
 防护Abjuration。防护法术的本质是守护，不过当中也有某些带攻击性的用途。它们可以创造屏障，抵消有害的效应，伤害入侵者，或将生物驱逐到其他存在位面。
 咒法Conjuration。咒法法术牵涉到将物体和生物从一处传送到另一处。其中某些法术会将生物或物体召唤到施术者身边，而有些则将施法者传到另一地方。有些咒法还可以凭空创作物件或效应。
 预言Divination。预言法术揭露资讯，其形式可以是失传的秘密，未来的映像，秘宝的藏地，幻象的真相，又或者是远方人物或区域的异象。
 惑控Enchantment。惑控法术影响他人的心智，改变或控制他们的行为。这些法术可能令敌人视施术者为朋友，或者强迫生物作出特定行为，甚至像扯线人偶一样操纵其他生物。
 塑能Evocation。塑能法术将魔法能量塑造成想要的效应。有些会唤出一阵火焰或闪电。有些则会导来正能量治疗伤口。
 幻术Illusion。幻术法术可以蛊他人的感官或心灵。它们令人看见不存在的事物，或者看不见存在的事物，还可以使人幻听或记起没有实际发生过的事。有些幻象任何人都可见，而最阴险隐秘的幻象则会直接将影像植入某生物的思想中。
 死灵Necromancy。死灵法术操纵生与死的能量。这些法术可以赋予额外的生命力，或从他人身上汲取生命能量，还可以创造不死生物，甚至起死回生。
 用死灵法术创造不死生物（如活化死尸animate dead）并不是善良的行径，只有邪恶的施法者者才会常用这些法术。
 变化Transmutation。变化法术让生物，物体，或环境的属性发生改变。它们可能将敌人变成无害的生物，强化友方的力量，或是令物件活起来听从施法者的指令，又或是强化生物的天生自愈能力让其伤势迅速复原。

效应范围Areas of Effect

燃烧之手burning hands和寒冰锥cone of cold等法术的效应会覆盖一片区域，并同时影响其中的多名生物。
 法术的相关描述里会详细说明其效应范围，通常为以下五种形状区域之一：锥状、立方、柱状、线状、球状。效应范围都会有一个爆发魔法能量的源点point of origin。以下每种形状范围的规则里都详述了如何设置相应的源点。源点通常是一个特定地点，有些法术也会要求用生物或物件作为源点。

法术的效应从源点开始以直线扩散。如果由源点到效应范围内的某点的直线受阻，则该地点会被排除在该法术的效应范围之外。要构成阻碍，则被阻碍物必须处于全身掩护中（详见第9章）。

线状Line

线状效应范围由源点以一条直线延伸出去，法术会说明其线长和线宽。
 你可以自行决定线状区域效应的源点是否包含在效应内，默认情况下不包括。

锥状Cone
 锥状效应会从源点往你所选的方向扩散，其宽度等于该处到源点的距离。锥状区域的效应都有一个特定的最大长度。
 你可以自行决定锥状效应范围的源点是否包含在效应内，默认情况下不包括。

立方Cube

你自选立方体效应范围六面上的任一点作为其源点。而立方效应范围都会给出相应的单边的边长。
 你可以自行决定立方区域效应的源点是否包含在效应内，默认情况下不包括。

球状Sphere

你先选择球状效应范围的源点，然后魔法能量以该点为中心向外扩散构成球形。球形的半径以尺数标示。
 球状区域效应的源点包含在效应之内。

柱状Cylinder

柱状效应范围的源点是其中一个截面圆的中心，相应法术的描述中会说明其圆的半径。而源点的截面圆必须位于地上，或位于法术效应范围的顶部。柱状的能量由源点直线展开到圆的周界，形成圆柱的底盘。然后，法术的效应从该截面圆由地面往上射或者从顶上往下射，直到达到柱状的高度。
 柱状区域效应的源点包含在效应之内。

豁免检定Saving Throws

很多法术会说明目标可以进行一次豁免来回避法术部分或全部的效应。相关法术的描述中会详细说明使用的什么属性来进行豁免，以及豁免成功和失败的后果。
 你的法术的豁免DC为8＋你的施法属性调整值＋你的熟练加值＋其他适用的调整值。

攻击检定Attack Rolls

某些法术会要求施法者进行攻击检定来决定法术是否有命中指定的目标。你进行法术攻击的攻击加值等于你的施法属性调整值＋你的熟练加值。
 大多数需要攻击检定的法术属于远程攻击。其同样要遵守你在敌对生物的5尺范围内进行远程攻击时所具有的劣势减益，前提是该生物必须能看见你且其本身不处于失能状态（见第9章）。

法术效应混合Combining Magical Effects

所有生效中的不同法术效应都会累加，而相同的法术就算进行多次施展也不会累加。不过，多次施展相同的法术时只对其中效应最强者生效，也就是当中具有最高加值或最低减值的一个法术，会在时效重叠时起效。或是在这些效应强度相同且时效重叠时，选其中最新施展的效应生效。
 例如，假设两名牧师对同一目标施展祝福术Bless，则受术角色只得益一次而不会获得投两次附赠骰子的机会。

边栏：魔法之网The Weave of Magic

D&D多元宇宙中的世界都是充满魔法的地方，其内所有存在都浸透着魔法的力量。每一块石头，每一条溪流，每一个活物，甚至是空气本身都蕴含着未开发的潜在能量。这些原生的魔法是造物的原料，也是尚且静默的存在意识，它渗透在每一点物质中，又在多元宇宙中以各种能量的形式作表现存在。
 凡人无法直接使用这些原生魔法，但却可以借力于一种魔法的织造结构作为连接施法者意识与原生魔法原料的桥梁。被遗忘国度的施法者将其称为魔网Weave，并奉其本源为女神密斯特拉Mystra。施法者们对这种桥梁的命名和认知各不相同，但不管如何称呼，没有魔网，原生魔力就被锁定而无法触及。最强大的大法师在魔网被阻绝的地方也休想用魔法点燃一根蜡烛。而在魔网环绕的地方，施法者就能招来闪电重击敌人，或在一瞬间传送到千里之外，或甚至可以逆转死亡。
 所有魔法都与魔网紧密相关，只是不同的法术与魔网的接触方式各不相同。法师、邪术师、术士和诗人的法术称为奥术魔法arcane magic。这种法术必须先（通过学习或直觉）理解魔网的工作原理。这些施法者会直接牵动魔网的经纬，来创造出所需的效应。奥法骑士和诡术师也同样使用奥术魔法。而牧师、德鲁伊、圣武士和游侠的法术则称为神术魔法divine magic。这些施法者与魔网的联系还要借助各种神圣力量——众神、大自然的神力或是圣武士誓言的神圣意义。
 每一个被创造出的魔法效应都是魔网的经纬经过缠结、扭曲、折叠等操作塑造出的效果。某个角色施展预言法术如侦测魔法detect magic或者鉴定术identify时即是瞥见魔网本身。法术如解除魔法dispel magic即是抚平魔网，而法术如反魔法场antimagic field则是将魔网重新修整，并让魔法在法术范围之外流过，而不是穿行其中。而在魔网受损或被阻断的地方，魔法的效应将变得不可预测，甚至彻底消失。


第11章：法术Spells

这一章节描述了在D&D的各个世界中最常见的那些法术。前半部分是关于施法职业对应的法术列表，后半部分是关于法术的详细描述，以法术名称的首字母顺序排序。


吟游诗人

吟游诗人法术Bard Spells

0环 戏法

· 剑刃防护Blade Ward

· 舞光术Dancing Lights

· 交友术Friends

· 光亮术Light

· 法师之手Mage Hand

· 修复术Mending

· 传讯术Message

· 次级幻影Minor Illusion

· 魔法伎俩Prestidigitation

· 克敌机先True Strike

· 恶言相加Vicious Mockery

1环

· 化兽为友Animal Friendship

· 灾祸术Bane

· 魅惑人类Charm Person

· 通晓语言Comprehend Languages

· 疗伤术Cure Wounds

· 侦测魔法Detect Magic

· 易容术Disguise Self

· 不谐低语Dissonant Whispers

· 妖火Faerie Fire

· 羽落术Feather Fall

· 治愈真言Healing Word

· 英雄气概Heroism

· 鉴定术Identify

· 迷幻手稿Illusory Script

· 大步奔行Longstrider

· 无声幻影Silent Image

· 睡眠术Sleep

· 动物交谈Speak With Animal

· 塔莎狂笑术Tasha’s Hideous Laughter

· 雷鸣波Thunderwave

· 隐形仆役Unseen Servant

2环

· 动物信使Animal Messenger

· 目盲/耳聋术 Blindness/Deafness

· 安定心神Calm Emotions

· 匕首之云Cloud of Daggers

· 疯狂冠冕Crown of Madness

· 侦测思想Detect Thoughts

· 强化属性Enhance Ability

· 注目术Enthrall

· 灼热金属Heat Metal

· 人类定身术Hold Person

· 隐形术Invisibility

· 敲击术Knock

· 次级复原术Lesser Restoration

· 动植物定位术Locate Animals or Plants

· 物件定位术Locate Object

· 魔嘴术Magic Mouth

· 魅影之力Phantasmal Force

· 识破隐形See Invisibility

· 粉碎音波Shatter

· 沉默术Silence

· 暗示术Suggestion

· 诚实之域Zone of Truth

3环

· 降咒Bestow Curse

· 鹰眼术Clairvoyance

· 解除魔法Dispel Magic

· 恐惧术Fear

· 假死术Feign Death

· 守卫刻文Glyph of Warding

· 催眠图纹Hypnotic Pattern

· 李欧蒙小屋Leomund’s Tiny Hut

· 高等幻影Major Image

· 回避侦测Nondetection

· 植物滋长Plant Growth

· 短讯术Sending

· 死者交谈Speak With Dead

· 植物交谈Speak With Plants

· 臭云术Stinking Cloud

· 巧言术Tongues

4环

· 强迫术Compulsion

· 困惑术Confusion

· 任意门Dimension Door

· 行动自如Freedom of Movement

· 高等隐形术Greater Invisibility

· 幻景Hallucinatory Terrain

· 生物定位术Locate Creature

· 变形术Polymorph

5环

· 活化物件Animate Objects

· 启蒙术Awaken

· 支配人类Dominate Person

· 托梦术Dream

· 指使术Geas

· 高等复原术Greater Restoration

· 怪物定身术Hold Monster

· 通晓传奇Legend Lore

· 群体疗伤术Mass Cure Wounds

· 假象术Mislead

· 篡改记忆Modify Memory

· 异界誓缚Planar Binding

· 死者复活Raise Dead

· 探知Scrying

· 伪装术Seeming

· 传送法阵Teleportation Circle

6环

· 摄心目光Eyebite

· 寻路术Find the Path

· 铜墙铁壁Guards and Wards

· 群体暗示术Mass Suggestion

· 奥图迷舞Otto’s Irresistible Dance

· 预置幻影Programmed Illusion

· 真知术True Seeing

7环

· 以太化Etherealness

· 力场监牢Forcecage

· 海市蜃楼Mirage Arcane

· 魔邓肯豪宅术Mordenkainen's Magnificent Mansion

· 魔邓肯之剑Mordenkainen’s Sword

· 投影术Project Image

· 再生术Regenerate

· 复生术Resurrection

· 徽记术Symbol

· 传送术Teleport

8环

· 支配怪物Dominate Monster

· 弱智术Feeblemind

· 花言巧语Glibness

· 心灵屏障Mind Blank

· 律令震慑Power Word Stun

9环

· 预警术Foresight

· 律令医疗Power Word Heal

· 律令死亡Power Word Kill

· 完全变形术True Polymorph


牧师

牧师法术Cleric Spells

0环 戏法

  • 神导术Guidance
  • 光亮术Light
  • 修复术Mending
  • 提升抗性Resistance
  • 圣火术Sacred Flame
  • 维生术Spare the Dying
  • 奇术Thaumaturgy

1环

  • 灾祸术Bane
  • 祝福术Bless
  • 命令术Command
  • 造水/枯水术Create or Destroy Water
  • 疗伤术Cure Wounds
  • 侦测善恶Detect Evil and Good
  • 侦测魔法Detect Magic
  • 侦测毒性和疾病Detect Poison and Disease
  • 光导箭Guiding Bolt
  • 治愈真言Healing Word
  • 致伤术Inflict Wounds
  • 防护善恶Protection from Evil and Good
  • 净化食粮Purify Food and Drink
  • 庇护术Sanctuary
  • 虔诚护盾Shield of Faith

2环

  • 援助术Aid
  • 卜筮术Augury
  • 目盲/耳聋术Blindness/Deafness
  • 安定心神Calm Emotions
  • 不灭明焰Continual Flame
  • 强化属性Enhance Ability
  • 寻找陷阱Find Traps
  • 遗体防腐Gentle Repose
  • 人类定身术Hold Person
  • 次级复原术Lesser Restoration
  • 物件定位术Locate Object
  • 治疗祷言Prayer of Healing
  • 防护毒素Protection from Poison
  • 沉默术Silence
  • 灵体武器Spiritual Weapon
  • 守护之链Warding Bond
  • 诚实之域Zone of Truth

3环

  • 活化死尸Animate Dead
  • 希望信标Beacon of Hope
  • 降咒Bestow Curse
  • 鹰眼术Clairvoyance
  • 造粮术Create Food and Water
  • 昼明术Daylight
  • 解除魔法Dispel Magic
  • 假死术Feign Death
  • 守卫刻文Glyph of Warding
  • 防护法阵Magic Circle
  • 群体治愈真言Mass Healing Word
  • 融身入石Meld into Stone
  • 防护能量伤害Protection from Energy
  • 移除诅咒Remove Curse
  • 回生术Revivify
  • 短讯术Sending
  • 死者交谈Speak With Dead
  • 灵体卫士Spirit Guardians
  • 巧言术Tongues
  • 水上行走Water Walk

4环

  • 放逐术Banishment
  • 操控水体Control Water
  • 防死结界Death Ward
  • 预言术Divination
  • 行动自如Freedom of Movement
  • 信仰守卫Guardian of Faith
  • 生物定位术Locate Creature
  • 塑石术Stone Shape

5环

  • 通神术Commune
  • 疫病术Contagion
  • 反制善恶Dispel Evil and Good
  • 焰击术Flame Strike
  • 指使术Geas
  • 高等复原术Greater Restoration
  • 圣居Hallow
  • 疫病虫群Insect Plague
  • 通晓传奇Legend Lore
  • 群体疗伤术Mass Cure Wounds
  • 异界誓缚Planar Binding
  • 死者复活Raise Dead
  • 探知Scrying

6环

  • 剑刃护壁Blade Barrier
  • 唤起死灵Create Undead
  • 寻路术Find the Path
  • 禁制术Forbiddance
  • 重伤术Harm
  • 医疗术Heal
  • 英雄宴Heroes' Feast
  • 异界誓盟Planar Ally
  • 真知术True Seeing
  • 回返真言Word of Recall

7环

  • 天界咒唤术Conjure Celestial
  • 圣言术Divine Word
  • 以太化Etherealness
  • 火焰风暴Fire Storm
  • 异界传送Plane Shift
  • 再生术Regenerate
  • 复生术Resurrection
  • 徽记术Symbol

8环

  • 反魔法场Antimagic Field
  • 操控天气Control Weather
  • 地震术Earthquake
  • 圣洁灵光Holy Aura

9环

  • 星界投影Astral Projection
  • 异界之门Gate
  • 群体医疗术Mass Heal
  • 完全复生术True Resurrection


德鲁伊

德鲁伊法术Druid Spells

0环 戏法

  • 德鲁伊伎俩Druidcraft
  • 神导术Guidance
  • 修复术Mending
  • 毒气喷溅Poison Spray
  • 燃火术Produce Flame
  • 提升抗性Resistance
  • 橡棍术Shillelagh
  • 荆棘之鞭Thorn Whip

1环

  • 化兽为友Animal Friendship
  • 魅惑人类Charm Person
  • 造水/枯水术Create or Destroy Water
  • 疗伤术Cure Wounds
  • 侦测魔法Detect Magic
  • 侦测毒性和疾病Detect Poison and Disease
  • 纠缠术Entangle
  • 妖火Faerie Fire
  • 云雾术Fog Cloud
  • 神莓术Goodberry
  • 治愈真言Healing Word
  • 跳跃术Jump
  • 大步奔行Longstrider
  • 净化食粮Purify Food and Drink
  • 动物交谈Speak With Animals
  • 雷鸣波Thunderwave

2环

  • 动物信使Animal Messenger
  • 树肤术Barkskin
  • 野兽知觉Beast Sense
  • 黑暗视觉Darkvision
  • 强化属性Enhance Ability
  • 寻找陷阱Find Traps
  • 火焰刀Flame Blade
  • 炽焰法球Flaming Sphere
  • 造风术Gust of Wind
  • 灼热金属Heat Metal
  • 人类定身术Hold Person
  • 次级复原术Lesser Restoration
  • 动植物定位术Locate Animals or Plants
  • 物件定位术Locate Object
  • 月华之光Moonbeam
  • 行动无踪Pass without Trace
  • 防护毒素Protection from Poison
  • 荆棘丛生Spike Growth

3环

  • 召雷术Call Lightning
  • 召唤动物Conjure Animals
  • 昼明术Daylight
  • 解除魔法Dispel Magic
  • 假死术Feign Death
  • 融身入石Meld into Stone
  • 植物滋长Plant Growth
  • 防护能量伤害Protection from Energy
  • 雪雨暴Sleet Storm
  • 植物交谈术Speak With Plants
  • 水下呼吸Water Breathing
  • 水上行走Water Walk
  • 风墙术Wind Wall

4环

  • 枯萎术Blight
  • 困惑术Confusion
  • 次级元素咒唤术Conjure Minor Elementals
  • 林地之精咒唤术Conjure Woodland Beings
  • 操控水体Control Water
  • 支配野兽Dominate Beast
  • 行动自如Freedom of Movement
  • 巨虫术Giant Insect
  • 擒抱藤Grasping Vine
  • 幻景Hallucinatory Terrain
  • 冰风暴Ice Storm
  • 生物定位术Locate Creature
  • 变形术Polymorph
  • 塑石术Stone Shape
  • 石肤术Stoneskin
  • 火墙术Wall of Fire

5环

  • 防活物护罩Antilife Shell
  • 启蒙术Awaken
  • 问道自然Commune with Nature
  • 元素咒唤术Conjure Elemental
  • 疫病术Contagion
  • 指使术Geas
  • 高等复原术Greater Restoration
  • 疫病虫群Insect Plague
  • 群体疗伤术Mass Cure Wounds
  • 异界誓缚Planar Binding
  • 转生术Reincarnate
  • 探知Scrying
  • 树跃术Tree Stride
  • 石墙术Wall of Stone

6环

  • 精类咒唤术Conjure Fey
  • 寻路术Find the Path
  • 医疗术Heal
  • 英雄宴Heroes' Feast
  • 地动术Move Earth
  • 阳炎射线Sunbeam
  • 木遁术Transport via Plants
  • 棘墙术Wall of Thorns
  • 御风而行Wind Walk

7环

  • 火焰风暴Fire Storm
  • 海市蜃楼Mirage Arcane
  • 异界传送Plane Shift
  • 再生术Regenerate
  • 反转重力Reverse Gravity

8环

  • 动物形态Animal Shapes
  • 嫌恶术/关怀术 Antipathy/Sympathy
  • 操控天气Control Weather
  • 地震术Earthquake
  • 弱智术Feeblemind
  • 阳炎爆Sunburst
  • 海啸术Tsunami

9环

  • 预警术Foresight
  • 形体变化Shapechange
  • 复仇风暴Storm of Vengeance
  • 完全复生术True Resurrection


圣武士

圣武士法术Paladin Spells

1环

  • 祝福术Bless
  • 命令术Command
  • 强令对决Compelled Duel
  • 疗伤术Cure Wounds
  • 侦测善恶Detect Evil and Good
  • 侦测魔法Detect Magic
  • 侦测毒性和疾病Detect Poison and Disease
  • 神恩Divine Favor
  • 英雄气概Heroism
  • 防护善恶Protection from Evil and Good
  • 净化食粮Purify Food and Drink
  • 炽焰斩Searing Smite
  • 虔诚护盾Shield of Faith
  • 雷鸣斩Thunderous Smite
  • 激愤斩Wrathful Smite

2环

  • 援助术Aid
  • 印记斩Branding Smite
  • 寻获坐骑Find Steed
  • 次级复原术Lesser Restoration
  • 物件定位术Locate Object
  • 魔化武器Magic Weapon
  • 防护毒素Protection from Poison
  • 诚实之域Zone of Truth

3环

  • 活力灵光Aura of Vitality
  • 致盲斩Blinding Smite
  • 造粮术Create Food and Water
  • 十字军披风Crusader’s Mantle
  • 昼明术Daylight
  • 解除魔法Dispel Magic
  • 元素武器Elemental Weapon
  • 防护法阵Magic Circle
  • 移除诅咒Remove Curse
  • 回生术Revivify

4环

  • 生命灵光Aura of Life
  • 净化灵光Aura of Purity
  • 放逐术Banishment
  • 防死结界Death Ward
  • 生物定位术Locate Creature
  • 惊惧斩Staggering Smite

5环

  • 放逐斩Banishing Smite
  • 原力法阵Circle of Power
  • 湮灭波Destructive Wave
  • 反制善恶Dispel Evil and Good
  • 指使术Geas
  • 死者复活Raise Dead


游侠

游侠法术Ranger Spells

1环

  • 警报术Alarm
  • 化兽为友Animal Friendship
  • 疗伤术Cure Wounds
  • 侦测魔法Detect Magic
  • 侦测毒性和疾病Detect Poison and Disease
  • 诱捕打击Ensnaring Strike
  • 云雾术Fog Cloud
  • 神莓术Goodberry
  • 棘雹术Hail of Thorns
  • 猎人印记Hunter’s Mark
  • 跳跃术Jump
  • 大步奔行Longstrider
  • 动物交谈Speak With Animals

2环

  • 动物信使Animal Messenger
  • 树肤术Barkskin
  • 野兽知觉Beast Sense
  • 警戒箭阵Cordon of Arrows
  • 黑暗视觉Darkvision
  • 寻找陷阱Find Traps
  • 次级复原术Lesser Restoration
  • 动植物定位术Locate Animals or Plants
  • 物件定位术Locate Object
  • 行动无踪Pass without Trace
  • 防护毒素Protection from Poison
  • 沉默术Silence
  • 荆棘丛生Spike Growth

3环

  • 召唤动物Conjure Animals
  • 召唤箭雨Conjure Barrage
  • 昼明术Daylight
  • 闪电箭矢Lightning Arrows
  • 回避侦测Nondetection
  • 植物滋长Plant Growth
  • 防护能量伤害Protection from Energy
  • 植物交谈术Speak With Plants
  • 水下呼吸Water Breathing
  • 水上行走Water Walk
  • 风墙术Wind Wall

4环

  • 林地之精咒唤术Conjure Woodland Beings
  • 行动自如Freedom of Movement
  • 擒抱藤Grasping Vine
  • 生物定位术Locate Creature
  • 石肤术Stoneskin

5环

  • 问道自然Commune with Nature
  • 万箭齐发Conjure Volley
  • 迅捷箭袋Swift Quiver
  • 树跃术Tree Stride


术士

术士法术Sorcerer Spells

0环 戏法

  • 酸液飞溅Acid Splash
  • 剑刃防护Blade Ward
  • 冻寒之触Chill Touch
  • 舞光术Dancing Lights
  • 火焰箭Fire Bolt
  • 交友术Friends
  • 光亮术Light
  • 法师之手Mage Hand
  • 修复术Mending
  • 传讯术Message
  • 次级幻影Minor Illusion
  • 毒气喷溅Poison Spray
  • 魔法伎俩Prestidigitation
  • 冷冻射线Ray of Frost
  • 电爪Shocking Grasp
  • 克敌机先True Strike

1环

  • 燃烧之手Burning Hands
  • 魅惑人类Charm Person
  • 繁彩球Chromatic Orb
  • 七彩喷射Color Spray
  • 通晓语言Comprehend Languages
  • 侦测魔法Detect Magic
  • 易容术Disguise Self
  • 脚底抹油Expeditious Retreat
  • 虚假生命False Life
  • 羽落术Feather Fall
  • 云雾术Fog Cloud
  • 跳跃术Jump
  • 法师护甲Mage Armor
  • 魔法飞弹Magic Missile
  • 致病射线Ray of Sickness
  • 护盾术Shield
  • 无声幻影Silent Image
  • 睡眠术Sleep
  • 雷鸣波Thunderwave
  • 巫术箭Witch Bolt

2环

  • 变身术Alter Self
  • 目盲/耳聋术 Blindness/Deafness
  • 朦胧术Blur
  • 匕首之云Cloud of Daggers
  • 疯狂冠冕Crown of Madness
  • 黑暗术Darkness
  • 黑暗视觉Darkvision
  • 侦测思想Detect Thoughts
  • 强化属性Enhance Ability
  • 变巨/缩小术 Enlarge/Reduce
  • 造风术Gust of Wind
  • 人类定身术Hold Person
  • 隐形术Invisibility
  • 敲击术Knock
  • 浮空术Levitate
  • 镜影术Mirror Image
  • 迷踪步Misty Step
  • 魅影之力Phantasmal Force
  • 灼热射线Scorching Ray
  • 识破隐形See Invisibility
  • 粉碎音波Shatter
  • 蛛行术Spider Climb
  • 暗示术Suggestion
  • 蛛网术Web

3环

  • 闪现术Blink
  • 鹰眼术Clairvoyance
  • 法术反制Counterspell
  • 昼明术Daylight
  • 解除魔法Dispel Magic
  • 恐惧术Fear
  • 火球术Fireball
  • 飞行术Fly
  • 气化形体Gaseous Form
  • 加速术Haste
  • 催眠图纹Hypnotic Pattern
  • 闪电束Lightning Bolt
  • 高等幻影Major Image
  • 防护能量伤害Protection from Energy
  • 雪雨暴Sleet Storm
  • 缓慢术Slow
  • 臭云术Stinking Cloud
  • 巧言术Tongues
  • 水下呼吸Water Breathing
  • 水上行走Water Walk

4环

  • 放逐术Banishment
  • 枯萎术Blight
  • 困惑术Confusion
  • 任意门Dimension Door
  • 支配野兽Dominate Beast
  • 高等隐形术Greater Invisibility
  • 冰风暴Ice Storm
  • 变形术Polymorph
  • 石肤术Stoneskin
  • 火墙术Wall of Fire

5环

  • 活化物件Animate Objects
  • 死云术Cloudkill
  • 寒冰锥Cone of Cold
  • 造物术Creation
  • 支配人类Dominate Person
  • 怪物定身术Hold Monster
  • 疫病虫群Insect Plague
  • 伪装术Seeming
  • 心灵遥控Telekinesis
  • 传送法阵Teleportation Circle
  • 石墙术Wall of Stone

6环

  • 秘法门Arcane Gate
  • 连锁闪电Chain Lightning
  • 死亡法阵Circle of Death
  • 解离术Disintegrate
  • 摄心目光Eyebite
  • 法术无效结界Globe of Invulnerability
  • 群体暗示术Mass Suggestion
  • 地动术Move Earth
  • 阳炎射线Sunbeam
  • 真知术True Seeing

7环

  • 延迟爆裂火球Delayed Blast Fireball
  • 以太化Etherealness
  • 死亡一指Finger of Death
  • 火焰风暴Fire Storm
  • 异界传送Plane Shift
  • 虹光喷射Prismatic Spray
  • 反转重力Reverse Gravity
  • 传送术Teleport

8环

  • 支配怪物Dominate Monster
  • 地震术Earthquake
  • 焚云术Incendiary Cloud
  • 律令震慑Power Word Stun
  • 阳炎爆Sunburst

9环

  • 异界之门Gate
  • 流星爆Meteor Swarm
  • 律令死亡Power Word Kill
  • 时间停止Time Stop
  • 祈愿术Wish


法师

法师法术Wizard Spells

0环 戏法

  • 酸液飞溅Acid Splash
  • 剑刃防护Blade Ward
  • 冻寒之触Chill Touch
  • 舞光术Dancing Lights
  • 火焰箭Fire Bolt
  • 交友术Friends
  • 光亮术Light
  • 法师之手Mage Hand
  • 修复术Mending
  • 传讯术Message
  • 次级幻影Minor Illusion
  • 毒气喷溅Poison Spray
  • 魔法伎俩Prestidigitation
  • 冷冻射线Ray of Frost
  • 电爪Shocking Grasp
  • 克敌机先True Strike

1环

  • 警报术Alarm
  • 燃烧之手Burning Hands
  • 魅惑人类Charm Person
  • 繁彩球Chromatic Orb
  • 七彩喷射Color Spray
  • 通晓语言Comprehend Languages
  • 侦测魔法Detect Magic
  • 易容术Disguise Self
  • 脚底抹油Expeditious Retreat
  • 虚假生命False Life
  • 羽落术Feather Fall
  • 寻获魔宠Find Familiar
  • 云雾术Fog Cloud
  • 油腻术Grease
  • 鉴定术Identify
  • 迷幻手稿Illusory Script
  • 跳跃术Jump
  • 大步奔行Longstrider
  • 法师护甲Mage Armor
  • 魔法飞弹Magic Missile
  • 防护善恶Protection from Evil and Good
  • 致病射线Ray of Sickness
  • 护盾术Shield
  • 无声幻影Silent Image
  • 睡眠术Sleep
  • 塔莎狂笑术Tasha’s Hideous Laughter
  • 谭森浮碟术Tenser’s Floating Disk
  • 雷鸣波Thunderwave
  • 隐形仆役Unseen Servant
  • 巫术箭Witch Bolt

2环

  • 变身术Alter Self
  • 秘法锁Arcane Lock
  • 目盲/耳聋术 Blindness/Deafness
  • 朦胧术Blur
  • 匕首之云Cloud of Daggers
  • 不灭明焰Continual Flame
  • 疯狂冠冕Crown of Madness
  • 黑暗术Darkness
  • 黑暗视觉Darkvision
  • 侦测思想Detect Thoughts
  • 变巨/缩小术 Enlarge/Reduce
  • 炽焰法球Flaming Sphere
  • 遗体防腐Gentle Repose
  • 造风术Gust of Wind
  • 人类定身术Hold Person
  • 隐形术Invisibility
  • 敲击术Knock
  • 浮空术Levitate
  • 物件定位术Locate Object
  • 魔嘴术Magic Mouth
  • 魔化武器Magic Weapon
  • 马友夫强酸箭Melf’s Acid Arrow
  • 镜影术Mirror Image
  • 迷踪步Misty Step
  • 涅斯图魔法灵光Nystul’s Magic Aura
  • 魅影之力Phantasmal Force
  • 衰弱射线Ray of Enfeeblement
  • 魔绳术Rope Trick
  • 灼热射线Scorching Ray
  • 识破隐形See Invisibility
  • 粉碎音波Shatter
  • 蛛行术Spider Climb
  • 暗示术Suggestion
  • 蛛网术Web

3环

  • 活化死尸Animate Dead
  • 降咒Bestow Curse
  • 闪现术Blink
  • 鹰眼术Clairvoyance
  • 法术反制Counterspell
  • 解除魔法Dispel Magic
  • 恐惧术Fear
  • 假死术Feign Death
  • 火球术Fireball
  • 飞行术Fly
  • 气化形体Gaseous Form
  • 守卫刻文Glyph of Warding
  • 加速术Haste
  • 催眠图纹Hypnotic Pattern
  • 李欧蒙小屋Leomund’s Tiny Hut
  • 闪电束Lightning Bolt
  • 防护法阵Magic Circle
  • 高等幻影Major Image
  • 回避侦测Nondetection
  • 魅影驹Phantom Steed
  • 防护能量伤害Protection from Energy
  • 移除诅咒Remove Curse
  • 短讯术Sending
  • 雪雨暴Sleet Storm
  • 缓慢术Slow
  • 臭云术Stinking Cloud
  • 巧言术Tongues
  • 吸血鬼之触Vampiric Touch
  • 水下呼吸Water Breathing

4环

  • 秘法眼Arcane Eye
  • 放逐术Banishment
  • 枯萎术Blight
  • 困惑术Confusion
  • 次级元素咒唤术Conjure Minor Elementals
  • 操控水体Control Water
  • 任意门Dimension Door
  • 艾伐黑触手Evard’s Black Tentacles
  • 鬼斧神工Fabricate
  • 火焰护盾Fire Shield
  • 高等隐形术Greater Invisibility
  • 幻景Hallucinatory Terrain
  • 冰风暴Ice Storm
  • 李欧蒙秘藏箱Leomund’s Secret Chest
  • 生物定位术Locate Creature
  • 魔邓肯忠犬Mordenkainen’s Faithful Hound
  • 魔邓肯私人密室Mordenkainen’s Private Sanctum
  • 欧提路克弹力法球Otiluke’s Resilient Sphere
  • 魅影杀手Phantasmal Killer
  • 变形术Polymorph
  • 塑石术Stone Shape
  • 石肤术Stoneskin
  • 火墙术Wall of Fire

5环

  • 活化物件Animate Objects
  • 毕格比之手Bigby’s Hand
  • 死云术Cloudkill
  • 寒冰锥Cone of Cold
  • 元素咒唤术Conjure Elemental
  • 异界探知Contact Other Plane
  • 造物术Creation
  • 支配人类Dominate Person
  • 托梦术Dream
  • 指使术Geas
  • 怪物定身术Hold Monster
  • 通晓传奇Legend Lore
  • 假象术Mislead
  • 篡改记忆Modify Memory
  • 穿墙术Passwall
  • 异界誓缚Planar Binding
  • 拉瑞心灵联结Rary’s Telepathic Bond
  • 探知Scrying
  • 伪装术Seeming
  • 心灵遥控Telekinesis
  • 传送法阵Teleportation Circle
  • 力场墙Wall of Force
  • 石墙术Wall of Stone

6环

  • 秘法门Arcane Gate
  • 连锁闪电Chain Lightning
  • 死亡法阵Circle of Death
  • 触发术Contingency
  • 唤起死灵Create Undead
  • 解离术Disintegrate
  • 卓姆吉瞬间召唤Drawmij’s Instant Summons
  • 摄心目光Eyebite
  • 石化术Flesh to Stone
  • 法术无效结界Globe of Invulnerability
  • 铜墙铁壁Guards and Wards
  • 魔魂壶Magic Jar
  • 群体暗示术Mass Suggestion
  • 地动术Move Earth
  • 欧提路克冰封法球Otiluke’s Freezing Sphere
  • 奥图迷舞Otto’s Irresistible Dance
  • 预置幻影Programmed Illusion
  • 阳炎射线Sunbeam
  • 真知术True Seeing
  • 冰墙术Wall of Ice

7环

  • 延迟爆裂火球Delayed Blast Fireball
  • 以太化Etherealness
  • 死亡一指Finger of Death
  • 力场监牢Forcecage
  • 海市蜃楼Mirage Arcane
  • 魔邓肯豪宅术Mordenkainen’s Magnificent Mansion
  • 魔邓肯之剑Mordenkainen’s Sword
  • 异界传送Plane Shift
  • 虹光喷射Prismatic Spray
  • 投影术Project Image
  • 反转重力Reverse Gravity
  • 隔离术Sequester
  • 拟像术Simulacrum
  • 徽记术Symbol
  • 传送术Teleport

8环

  • 反魔法场Antimagic Field
  • 嫌恶术/关怀术 Antipathy/Sympathy
  • 克隆术Clone
  • 操控天气Control Weather
  • 创造半位面Demiplane
  • 支配怪物Dominate Monster
  • 弱智术Feeblemind
  • 焚云术Incendiary Cloud
  • 迷宫术Maze
  • 心灵屏障Mind Blank
  • 律令震慑Power Word Stun
  • 阳炎爆Sunburst
  • 心灵感应Telepathy

9环

  • 星界投影Astral Projection
  • 预警术Foresight
  • 异界之门Gate
  • 禁锢术Imprisonment
  • 流星爆Meteor Swarm
  • 律令死亡Power Word Kill
  • 虹光法墙Prismatic Wall
  • 形体变化Shapechange
  • 时间停止Time Stop
  • 完全变形术True Polymorph
  • 怪影杀手Weird
  • 祈愿术Wish


邪术师

邪术师法术Warlock Spells

0环 戏法

  • 剑刃防护Blade Ward
  • 冻寒之触Chill Touch
  • 魔能爆Eldritch Blast
  • 交友术Friends
  • 法师之手Mage Hand
  • 次级幻影Minor Illusion
  • 毒气喷溅Poison Spray
  • 魔法伎俩Prestidigitation
  • 克敌机先True Strike

1环

  • 艾嘉西斯之铠Armor of Agathys
  • 哈达之臂Arms of Hadar
  • 魅惑人类Charm Person
  • 通晓语言Comprehend Languages
  • 脚底抹油Expeditious Retreat
  • 炼狱叱喝Hellish Rebuke
  • 脆弱诅咒Hex
  • 迷幻手稿Illusory Script
  • 防护善恶Protection from Evil and Good
  • 隐形仆役Unseen Servant
  • 巫术箭Witch Bolt

2环

  • 匕首之云Cloud of Daggers
  • 疯狂冠冕Crown of Madness
  • 黑暗术Darkness
  • 注目术Enthrall
  • 人类定身术Hold Person
  • 隐形术Invisibility
  • 镜影术Mirror Image
  • 迷踪步Misty Step
  • 衰弱射线Ray of Enfeeblement
  • 粉碎音波Shatter
  • 蛛行术Spider Climb
  • 暗示术Suggestion

3环

  • 法术反制Counterspell
  • 解除魔法Dispel Magic
  • 恐惧术Fear
  • 飞行术Fly
  • 气化形体Gaseous Form
  • 哈达之欲Hunger of Hadar
  • 催眠图纹Hypnotic Pattern
  • 防护法阵Magic Circle
  • 高等幻影Major Image
  • 移除诅咒Remove Curse
  • 巧言术Tongues
  • 吸血鬼之触Vampiric Touch

4环

  • 放逐术Banishment
  • 枯萎术Blight
  • 任意门Dimension Door
  • 幻景Hallucinatory Terrain

5环

  • 异界探知Contact Other Plane
  • 托梦术Dream
  • 怪物定身术Hold Monster
  • 探知Scrying

6环

  • 秘法门Arcane Gate
  • 死亡法阵Circle of Death
  • 精类咒唤术Conjure Fey
  • 唤起死灵Create Undead
  • 摄心目光Eyebite
  • 石化术Flesh to Stone
  • 群体暗示术Mass Suggestion
  • 真知术True Seeing

7环

  • 以太化Etherealness
  • 死亡一指Finger of Death
  • 力场监牢Forcecage
  • 异界传送Plane Shift

8环

  • 创造半位面Demiplane
  • 支配怪物Dominate Monster
  • 弱智术Feeblemind
  • 花言巧语Glibness
  • 律令震慑Power Word Stun

9环

  • 星界投影Astral Projection
  • 预警术Foresight
  • 禁锢术Imprisonment
  • 律令死亡Power Word Kill
  • 完全变形术True Polymorph


戏法(0环)

酸液飞溅｜Acid Splash

咒法 戏法（术士、法师、奇械师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
你掷出一颗酸液球。在施法距离内指定一个你能看见的生物，或者在施法距离内指定你能看见的两个相距不超过 5 尺的生物。每个目标必须进行一次敏捷豁免，豁免失败则受到 1d6 点强酸伤害。
你到达 5 级时，该法术的伤害增加 1d6（变为2d6）。11 级时再加 1d6（变为 3d6），17 级时再加 1d6（变为 4d6）。

剑刃防护｜Blade Ward

防护 戏法（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：1 轮
你伸手在空中勾勒出一个防护印记，以令自己在下一回合结束前对武器攻击造成的钝击、穿刺和挥砍伤害具有抗性。

冻寒之触｜Chill Touch

死灵 戏法（术士、邪术师、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V，S
持续时间：1 轮
你在施法距离内某生物所在位置召唤出幽魂般的骨手，夹带着墓穴的刺骨冻寒攻击目标。并对该生物进行一次远程法术攻击，命中时，手掌抓住目标并令其受 1d8 点黯蚀伤害，且直至你下一回合开始前都无法恢复生命值。
如果你的命中目标为一个不死生物，则其在你下回合结束之前对你发动的攻击检定都具有劣势。
你到达 5 级时，该法术的伤害增加 1d8（变为 2d8）。11 级时再加 1d8（变为 3d8），17 级时再加 1d8（变为 4d8）。

舞光术｜Dancing Lights

塑能 戏法（吟游诗人、术士、法师、奇械师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一点磷或光榆木，或者一只萤火虫）
持续时间：专注，至多 1 分钟
你在施法距离内创造四个火把大小的光源。法术持续时间内，光源能够以火把，灯笼或光球的形态显现并在空中悬浮。你也可以将四个光源合为一个中型类人生物的模糊光影。无论选择哪种方式，每处光源都可以发出半径 10 尺的微光光照。
你在自己回合可以用一个附赠动作令这些光源在施法距离内移动至多 60 尺。每个光源必需在另一个光源周边 20 尺内，而离开施法距离的光源会随即熄灭。

德鲁伊伎俩｜Druidcraft

变化 戏法（德鲁伊）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S
持续时间：立即
你向自然之魂低语，并创造以下效应之一：

  • 你创造一个微小而无害的感官效应，并以之预报你所在地接下来 24 小时的天气状况。该效应可表现为一个代表晴空的金球，一朵代表雨天的云彩，代表雪日而飘飞的雪花等等。该效应将持续 1 轮。
  • 你可以立即让一朵鲜花绽放，一颗种子破壳，一片叶蕾发芽。
  • 你创造一个微小而无害的即时感官效应，如落叶，微风，小动物的动静或者臭鼬的微弱气味。该效应只能在 5 尺的立方空间内起效。

你可以立即点亮或熄灭一根蜡烛、一把火把或一处小篝火。

魔能爆｜Eldritch Blast

塑能 戏法（邪术师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：立即
一束激烈的能量射向施法距离内一个生物。对该目标发动一次远程法术攻击，如果命中则该目标受 1d10 点力场伤害。
当你到达更高等级时，该法术还可以同时创造更多的射线：5 级时两条，11 级时三条，17 级时四条。你可以决定这些射线攻击同一个目标或分别攻击不同的目标，且为每束射线分别进行攻击检定。

火焰箭｜Fire bolt

塑能 戏法（术士、法师、奇械师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：立即
你对施法距离内一个生物或物件掷出一把火焰，对目标进行一次远程法术攻击。若命中，则目标受到 1d10 点火焰伤害。未被着装或携带的可燃物件被该法术命中时将被点燃。
你到达 5 级时，该法术的伤害增加 1d10（变为 2d10）。11 级时再加 1d10（变为 3d10），17 级时再加 1d10（变为 4d10）。

交友术｜Friends

惑控 戏法（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身
法术成分：S、M（法术施展时作用于脸部的一些化妆用品）
持续时间：专注，至多 1 分钟
指定一个对你非敌对的生物，你在法术持续时间内对其进行的所有魅力检定均具有优势。当该法术终止时，该生物将意识到你曾使用魔法操弄他的情绪，从而对你的态度转为敌对。此时如果该生物有暴力倾向则会直接对你发动攻击，而非暴力倾向的生物则会寻求其他的报复形式（由 DM 决定），具体情况视你与其交互时的具体内容而定。

神导术｜Guidance

预言 戏法（牧师、德鲁伊、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：专注，至多 1 分钟
你触碰一个自愿的生物。在法术终止前，目标可以选择在一次属性检定时额外掷一粒 d4，并将所得数值加入检定结果中。它可以在进行属性检定之前或之后掷骰。法术随后即终止。

光亮术｜Light

塑能 戏法（吟游诗人、牧师、术士、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、M（一只萤火虫或一片磷光苔藓）
持续时间：1小时
你触碰一个尺寸在任意方向上都不超过 10 尺的物件。在法术终止前，物件将在其 20 尺半径范围内发出明亮光照，并在其外 20 尺范围发出微光光照。光的颜色由你决定，该物件被不透明的东西完全遮盖时，其光照被遮挡。如果你再次施展该法术，或者使用一个动作解散该法术，则该法术终止。
如果你指定敌对生物所持握或着装的一个物件作为目标，则该生物必须进行一次敏捷豁免以尝试摆脱该法术的效应。

法师之手｜Mage Hand

咒法 戏法（吟游诗人、术士、邪术师、法师、奇械师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S
持续时间：1 分钟
一只漂浮的幽灵手出现在施法距离内你指定的一点。幽灵手持续存在至法术终止，或直至你以一个动作解散该法术。如果幽灵手距你的距离超过 30 尺，或者当你再次施展了该法术时，则现存的幽灵手消失不见。
你可以用动作控制幽灵手，并通过幽灵手实现一个行为：你可以操控一个物件，或者打开一扇未上锁的门或容器，或者将一件物品放入容器或从容器中取出，或者将小瓶中的内容物倾倒出来。你每次你使用幽灵手时可以令其移动至多 30 尺。
该幽灵手不能攻击，也不能激活魔法物品或承载超过 10 磅重的物质。

修复术｜Mending

变化 戏法（吟游诗人、牧师、德鲁伊、术士、法师、奇械师）
施法时间：1 分钟
施法距离：触及
法术成分：V、S、M（两块天然磁石）
持续时间：立即
该法术修复你所触碰一个物件上的一处破损或裂缝，例如修复一条断裂的链条，或者一把碎成两半的钥匙、一件撕裂的斗篷、一个漏了的酒袋等。只要破损或断裂处在任意方向上都不超过 1 尺，你就可以不留痕迹地修复它。
该法术可以从物理上修复一件魔法物品或一个构装体，但不会恢复这类物件上的魔法。

传讯术｜Message

变化 戏法（吟游诗人、术士、法师、奇械师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一小段铜线）
持续时间：1 轮
你用手指指向施法距离内的一个生物并低声说出一段信息。该目标（且只有该目标）会听到这段信息并可以用只有你能听见的低语回复你。
你可以隔着固态物件施展该法术，但你必须熟悉法术目标并知晓其就在屏障后方。魔法的沉默，1 尺厚的石头，1 寸厚的普通金属，一片薄铅片，或者 3 尺厚的木料都可以阻挡该法术。该法术不需要直线传递信息，它可以自由地转过拐角或穿过孔洞。

次级幻影｜Minor Illusion

幻术 戏法（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：S、M（一小块羊毛）
持续时间：1 分钟
你在施法距离内创造一段声响或一个物件的影像，并使之维持至法术持续时间结束。你也可以用一个动作解除幻象，或者再次施展该法术来终止幻象。
如果你创造一段声响，其音量可以是低声耳语也可以是高声尖叫。它可以是你或其他任何人的嗓音，或者是一头狮子的咆哮、一段鼓声以及任何你指定的其它声响。声响在持续时间内不会减弱，或者你也可以于法术终止前在不同的时间段创造几段分散的声响。
如果你创造一个物件的影像（比如一把椅子、泥泞的脚印、一个小箱子等），则该物件大小不得大于一个边长 5 尺的立方体。该影像不具有声音、光亮、味道或任何其他的感官效应。由于影像可以被任何物件所穿透，因此与之进行物理互动时都会揭露其幻象的本质。
生物用其动作调查该声响或影像时，必须进行一次对抗该法术豁免 DC 的智力（调查）检定，检定成功则判断出眼前即是幻象。幻象在看穿它的生物面前会显得模糊不清。

毒气喷溅｜Poison Spray

咒法 戏法（德鲁伊、术士、邪术师、法师、奇械师）
施法时间：1 动作
施法距离：10 尺
法术成分：V、S
持续时间：立即
你伸手向施法距离内一个你能看见的生物喷出一阵毒气。目标必须进行一次体质豁免，豁免失败则受 1d12 毒素伤害。
你到达 5 级时，该法术的伤害增加 1d12（变为 2d12）。11 级时再加 1d12（变为 3d12），17 级时再加 1d12（变为 4d12）。

魔法伎俩｜Prestidigitation

变化 戏法（吟游诗人、术士、邪术师、法师、奇械师）
施法时间：1 动作
施法距离：10 尺
法术成分：V、S
持续时间：至多 1 小时
该法术是一个初级施法者用来练习的魔法小伎俩。你在施法距离内创造下列魔法效果中的一种：

  • 你创造一个立即生效的，无害的感观效应，比如一束火花，一阵风，微弱音乐或古怪的臭味。
  • 你立即点燃或熄灭一支蜡烛，一支火把或一小型营火。
  • 你立即使一个不大于 1 立方尺的物件变得清洁或肮脏。
  • 你立即使一个不大于 1 立方尺的非活体物质变得冰冷、温暖或对其调味，其效应持续 1 小时。
  • 你在一个物件或一个表面上创造一块色斑，或者一个记号，又或者一个标志，其效应持续 1 小时。
  • 你在你手中创造出一个非魔法的小饰品或一个幻术的图像，其大小不能超过你的手掌大小，它会存在持续至下个你的回合结束为止。（注：此处的“小饰品”是Trinket，可以参考装备的饰品Trinkets一章的内容。根据设计师的说法，其本质具体取决于你的DM。）

如果你多次施展该法术，则可以同时维持至多三个不同的非即时效应，并且可以用一个动作解散其中一种效应。

燃火术｜Produce Flame

咒法 戏法（德鲁伊）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：10分钟
一朵摇曳的火焰出现在你手中。火焰在法术持续时间存在，并且不会伤害你和你的装备。火焰为其周边半径 10 尺范围内提供明亮光照，以及该范围外 10 尺的微光光照。法术将在再次施展该法术，或者以一个动作解除法术时终止。
此外，你还可以使用火焰发动攻击，并以此终止该法术。施展该法术时，你可以将火焰投向距你 30 尺内的一个生物，并对其发动一次远程法术攻击，命中时目标将受到 1d8 点火焰伤害。你也可以在施展法术后的随后回合里以一个动作实现该行为
你到达 5 级时，该法术的伤害增加 1d8（变为 2d8）。11 级时再加 1d8（变为 3d8），17 级时再加 1d8（变为 4d8）。

冷冻射线｜Ray of Frost

塑能 戏法（术士、法师、奇械师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
一道冰冷的蓝白色光线朝施法距离内的一个生物射去。你对目标进行一次远程法术攻击。若命中，则目标受到 1d8 点冷冻伤害，并且在你的下一回合开始前速度减少 10 尺。
你到达 5 级时，该法术的伤害增加 1d8（变为 2d8）。11 级时再加 1d8（变为 3d8），17 级时再加 1d8（变为 4d8）。

提升抗性｜Resistance

防护 戏法（牧师、德鲁伊、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一件微型斗篷）
持续时间：专注，至多 1 分钟
你触碰一个自愿的生物。在法术终止前，目标可以选择在一次豁免检定时额外掷一粒 d4，并将所得数值加入检定结果中。他可以在进行豁免检定之前或之后掷骰。法术随后即终止。

圣火术｜Sacred Flame

塑能 戏法（牧师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
如同火焰般的辉光向施法距离内你能看见的一个生物倾泻而下。目标必须要进行一次敏捷豁免，豁免失败则受到 1d8 点光耀伤害。目标在这次豁免检定中无法获得掩护的增益。
你到达 5 级时，该法术的伤害增加 1d8（变为 2d8）。11 级时再加 1d8（变为 3d8），17 级时再加 1d8（变为 4d8）。

橡棍术｜Shillelagh

变化 戏法（德鲁伊）
施法时间：1附赠动作
施法距离：触及
法术成分：V、S、M（一些槲寄生，一片三叶草叶子，以及一根短棒club或长棍quarterstaff）
持续时间：一分钟
你将自然之力灌入手中持握的一根短棒或长棍中。你在法术持续时间内使用该武器进行近战攻击时，可以用你的施法属性值代替力量值来进行攻击检定和伤害掷骰，且该武器的伤害骰变为 d8。此外，若该武器原来不是魔法武器，则它将变成魔法武器。你再次施展该法术或丢掉该武器时，该法术也随之终止。

电爪｜Shocking Grasp

塑能 戏法（术士、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：立即
你的手上发出闪电，并对你触碰的一个生物发动电击。对目标发动一次近战法术攻击。如果目标穿着金属护甲，则你进行该检定时具有优势。若命中，则目标受到 1d8 点闪电伤害，并且在其下一回合开始前不能执行任何反应。
你到达 5 级时，该法术的伤害增加 1d8（变为 2d8）。11 级时再加 1d8（变为 3d8），17 级时再加 1d8（变为 4d8）。

维生术｜Spare the Dying

死灵 戏法（牧师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：立即
你触碰一个生命值为 0 的活体生物，使该生物的伤势立刻稳定下来。该法术对不死生物和构装生物无效。

奇术｜Thaumaturgy

变化 戏法（牧师）
施法时间：1 动作
施法距离：30 尺
法术成分：V
持续时间：至多 1 分钟
你在施法距离内展示出一个低级奇观，以表现你的超自然力。你在施法距离内创造出下列魔法效应之一：

  • 你的声音在 1 分钟内变得比常人响两倍。
  • 你在 1 分钟内使一团火焰闪烁，变亮，变暗或变色。
  • 你使地面震动 1 分钟（完全无害）。
  • 你使某种声音自施法距离内一点瞬间发出，例如雷鸣声，鸦叫声或不祥的低语声。
  • 你使一扇没有锁上的门或窗瞬间打开或关上。
  • 你在 1 分钟内改变自己眼睛的颜色。

多次施展该法术时，你可以同时维持最多三个持续 1 分钟的效应。你也可以用一个动作驱散其中一种效应。

荆棘之鞭｜Thorn Whip

变化 戏法（德鲁伊、奇械师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一根来自带刺植物的茎干）
持续时间：立即
你创造出一条藤蔓般的带刺长鞭，并猛抽向施法距离内一个你指定的生物。对目标进行一次近战法术攻击，如果命中，则目标受到 1d6 点穿刺伤害，如果目标生物为大型或更小体型，则其将朝你所在位置拉近至多 10 尺。
你到达 5 级时，该法术的伤害增加 1d6（变为 2d6）。11 级时再加 1d6（变为 3d6），17 级时再加 1d6（变为 4d6）。

克敌机先｜True Strike

预言 戏法（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：S
持续时间：专注，至多1 轮
你伸出手并以手指指向施法距离内的一个生物，并以魔力刹那间看穿目标的防御。如果该法术还未终止，则你在自己的下一回合里，对该目标发动的第一次攻击检定具有优势。

恶言相加｜Vicious Mockery

惑控 戏法（吟游诗人）
施法时间：1 动作
施法距离：60 尺
法术成分：V
持续时间：立即
你对施法距离内一个你能看见的生物连珠炮式的说出一串蕴涵魔力的咒骂。如果目标能听见你说话（不一定要听懂），它就必须要进行一次感知豁免，豁免失败者将受到 1d4 点心灵伤害，其下一回合结束前进行第一次攻击检定具有劣势。
你到达 5 级时，该法术的伤害增加 1d4（变为 2d4）。11 级时再加 1d4（变为 3d4），17 级时再加 1d4（变为 4d4）。


1环

警报术｜Alarm

一环 防护（仪式；游侠、法师、奇械师）
施法时间：1 分钟
施法距离：30 尺
法术成分：V、S、M（一个小铃铛和一小段银线）
持续时间：8 小时
你针对不速之客设置一个警报。在施法距离内指定一扇门窗或选择一个边长不大于 20 尺的立方区域。在法术持续时间内，任何触碰或进入目标区域的微型或更大体型生物都会触发警报。施法时，你可以决定哪些生物不会触发警报，还可以选择警报方式为声音警报或是精神警报。

  • 如果你选择精神警报，且警报触发时你距离目标区域不超过 1 里，则你的意念里会传来“乒”的警报声。如果你在睡觉，则警报将使你惊醒。
  • 如果你选择声音警报，则警报触发时其 60 尺范围内将响起持续 10 秒摇铃声。

化兽为友｜Animal Friendship

一环 惑控（德鲁伊、游侠、吟游诗人）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一点食物）
持续时间：24 小时
该法术帮你让一只野兽相信你并无恶意。在施法距离内指定一只你能看见的野兽，而它也必须能看见你且能听到你的声音。该野兽必须进行一次感知豁免，豁免失败则将在法术持续时间内被你魅惑。如果它的智力为 4 或更高则法术直接失败。如果你或你的同伴对目标造成伤害，则法术终止。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，就可以多选择一个野兽作为目标。

艾嘉西斯之铠｜Armor of Agathys

一环 防护（邪术师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一杯水）
持续时间：1 小时
防护性的魔法力量环绕着你，凝聚成覆盖着你和你的装备表面上一层魅影般的凝霜。
你在法术持续时间内获得 5 点临时生命值。如果有生物在你拥有这些临时生命值时以近战攻击命中你，则该生物将受到 5 点冷冻伤害。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，临时生命和冷冻伤害就各增加 5 点。

哈达之臂｜Arms of Hadar

一环 咒法（邪术师）
施法时间：1 动作
施法距离：自身（10 尺半径）
法术成分：V、S
持续时间：立即
你祈唤 哈达，乌黯之饥渴Hadar, the Dark Hunger 的力量。黑暗能量构成的触须从你身上蔓延而出并痛击 10 尺内的所有生物。范围内的所有生物都必须进行一次力量豁免，豁免失败者将受到 2d6 点黯蚀伤害，并其下一回合前都无法执行反应。豁免成功的生物伤害减半，且不受其他效应的影响。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，法术的伤害就增加 1d6。

灾祸术｜Bane

一环 惑控（吟游诗人、牧师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一滴血）
持续时间：专注，至多 1 分钟
指定施法距离内至多三个你能看见的生物，并迫使其进行一次魅力豁免。豁免失败者直至法术终止前，在每当进行攻击检定或豁免检定时，必须从投骰结果中减去一个 d4。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，就能多指定一个目标。

祝福术｜Bless

一环 惑控（牧师、圣武士）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一滴圣水）
持续时间：专注，至多 1 分钟
你用言语祝福施法距离内至多三个生物。在法术终止前，每当受术目标进行攻击检定或豁免检定时，可以额外掷一次 d4 并加在其结果上。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，就可以多指定一个目标。

燃烧之手｜Burning Hands

一环 塑能（术士、法师）
施法时间：1 动作
施法距离：自身（15 尺锥状）
法术成分：V，S
持续时间：立即
你双手拇指相对，其他手指张开，一道火焰随即从手指间喷出。处于 15 尺锥状区域内的生物必须进行一次敏捷豁免。豁免失败者受到 3d6 点火焰伤害，豁免成功则伤害减半。
该法术的火焰会点燃范围内未被着装或携带的可燃物。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，法术的伤害就增加 1d6。

魅惑人类｜Charm Person

一环 惑控（吟游诗人、德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V，S
持续时间：1 小时
你尝试魅惑施法距离内的某个你能看见的类人生物。该生物必须进行一次感知豁免。如果你或你的同伴正在和该生物战斗，则该生物进行该豁免时具有优势。如果豁免失败，则该生物被你魅惑至法术终止，或者直到你或你的同伴对他做出伤害行为为止。此间，被魅惑的生物将视你为友方且熟悉的人。法术终止后，该生物将会发觉曾被你魅惑过。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，法术就能多影响一个目标。而各目标之间距离不能超过 30 尺。

繁彩球｜Chromatic Orb

一环 塑能（术士、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V、S、M（一枚至少价值 50gp 的钻石）
持续时间：立即
你向施法距离内某个你能看见的生物掷出一颗直径 4 寸的能量球，并从强酸、冷冻、火焰、闪电、毒素、雷鸣中选择一种类型以对该生物发动一次远程法术攻击。攻击命中时，该生物将受到 3d8 点你所选类型的伤害。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，法术的伤害就增加 1d8。

七彩喷射｜Color Spray

一环 幻术（术士、法师；TCE：吟游诗人）
施法时间：1 动作
施法距离：自身（15 尺锥状）
法术成分：V、S、M（一撮粉末或沙子，其颜色必须包含红、黄、蓝三色）
持续时间：1 轮
炫目的彩光从你指间散射而出。掷一次 6d10；其结果为受该法术影响生物的生命值总数。在以你为源点的 15 尺锥状区域内的生物以剩余生命值由小至大的顺序受法术影响（生效时忽略昏迷生物和不能视物的生物）。
计算受法术影响生物时，从剩余生命值最低的生物开始逐个计算。每个受术生物均陷入目盲，直至你的下一回合结束。法术掷骰的生命值总数减去一个受术生物的生命值后，余数再用以计算生命值稍高者是否受法术影响。生物剩余生命值，必须小于等于该余数法术才能成功影响该生物。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，法术的掷骰时就增加 2d10。

命令术｜Command

一环 惑控（牧师、圣武士；TCE：吟游诗人）
施法时间：1 动作
施法距离：60 尺
法术成分：V
持续时间：1 轮
你对施法距离内一个你能看见的生物说出一个单词的命令。目标生物必须成功通过一次感知豁免，否则必须在其自己的下一回合服从该命令行事。如果目标为不死生物或目标无法听懂你的语言，又或者你的命令对其直接构成损害，则该法术无效。
以下列出一些通常可用的命令单词及其效果。你也可以说出此处没有列明的单词命令，并由DM决定目标将如何行动。如果目标无法完成你的命令，则法术终止。

  • 过来Approach。目标以最短最直接的路线向你移动，并在到达距你5尺时结束其回合。
  • 放下Drop。目标放下手中持握物并结束其回合。
  • 走开Flee。目标在其回合内以最快最有效的方式远离你。
  • 趴下Grovel。目标趴下倒地并结束其回合。
  • 立定Halt。目标不移动且不作任何动作。飞行生物在原地悬浮（如果它可以这么做）。如果它必须移动才能保持在空中，则其移动最小的距离以保持飞行。

升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，法术就能多影响一个目标。而各目标之间距离不能超过 30 尺。

强令对决｜Compelled Duel

一环 惑控（圣武士）
施法时间：1 附赠动作
施法距离：30 尺
法术成分：V
持续时间：专注，至多 1 分钟
你尝试强令一个生物与你决斗。指定施法距离内一个你能看见的生物作为法术的目标。该生物必须进行一次感知豁免，豁免失败则该生物将被你的神圣要求所吸引。在法术持续时间内，该生物对除你之外任何生物发动攻击检定时都具有劣势，并且每当其试图移动至与你相距超过 30 尺的距离时，都必须进行一次感知豁免。豁免成功，则该目标本回合内进行的移动将暂时不受该魔法限制。
当你攻击另一个生物时，或者当你对另一个敌对生物施展法术时，又或者当一个你的友方生物对该目标造成伤害或者对其施展伤害性法术时，又或者你在距离该目标超过 30 尺的位置结束你的回合时，该法术终止。

通晓语言｜Comprehend Languages

一环 预言（仪式；吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一撮煤灰和一撮盐）
持续时间：1 小时
你在法术持续时间内知晓你所听到所有语言的字面意义。你也可以通过触碰书写的文字来读懂其字面意义。以这种方式阅读每页文字需要花费 1 分钟的时间。
某些文字或图形的密语（比如一个奥秘符文）由于不属于书写语言一类所以无法用此法术破译。

造水术／枯水术｜Create or Destroy Water

一环 变化（牧师、德鲁伊）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（造水为一滴水，枯水为一点谷物或沙子）
持续时间：立即
你施法创造水或者使水枯竭。

  • 造水Create Water。你在施法距离内一个打开的容器里创造 10 加仑干净的水。或以降雨的方式在施法距离内一处 30 尺的立方区域降下等量水分并浇灭区域内不受遮盖的火苗。
  • 枯水Destory Water。你使施法距离内一个打开的容器里的 10 加仑水分枯竭不见。或者使施法距离内一片 30 尺立方区域的浓雾消失不见。

升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，法术就多创造或枯竭 10 加仑额外的水分，或者影响的立方区域边长增加 5 尺。

疗伤术｜Cure Wounds

一环 塑能（吟游诗人、牧师、德鲁伊、圣武士、游侠、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V，S
持续时间：立即
一个你触碰的生物恢复特定数值的生命值，其恢复量等于 1d8+你的施法属性调整值。该法术对不死生物和构装生物无效。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，恢复量就增加 1d8。

侦测善恶｜Detect Evil and Good

一环 预言（牧师、圣武士）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 10 分钟
你在法术持续时间内能感觉到身边 30 尺内出现的任一异怪、天界生物、元素生物、精类生物、邪魔或不死生物的存在，并掌握其具体位置。另外，你也可以知晓 30 尺内的物件或地点是否被祝福或亵渎。
该法术可以穿透大多障碍，但仍会被 1 尺厚石质或 1 寸厚金属质，或一层薄铅质，或 3 尺厚木质或泥质材料阻隔。

侦测魔法｜Detect Magic

一环 预言（仪式；吟游诗人、牧师、德鲁伊、圣武士、游侠、术士、法师、奇械师）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 10 分钟
你在法术持续时间内能感测到30尺内存在的魔法。感测到魔法的存在后，你可以使用动作，来看到任何你能看见的具有魔法的生物或物件周围环绕着微弱的灵光，并分辨出其所属的魔法学派（若有）。该法术可以穿透大部分障碍，但仍会被1尺厚石质，或1寸厚金属质，或一层薄铅质，或3尺厚木质或泥质材料阻隔。

侦测毒性和疾病｜Detect Poison and Disease

一环 预言（仪式；牧师、德鲁伊、圣武士、游侠）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一片红豆杉叶）
持续时间：专注，至多 10 分钟
你在法术持续时间内可以感测并定位 30 尺内的毒素、有毒生物以及疾病。你还可以判断所感测毒素、毒物或疾病的具体类别。
该法术可以穿透大部分障碍，但仍会被 1 尺厚石质，或 1 寸厚金属质，或一层薄铅质，或 3 尺厚木质或泥质材料阻隔。

易容术｜Disguise Self

一环 幻术（吟游诗人、术士、法师、奇械师）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：1 小时
你改变自身以及随身的衣物、护甲、武器等所有物。该效应在法术终止或你使用动作主动解除时结束。肉眼看来你的身高可以有 1 尺的增减，体态可胖可瘦可匀称。但是你不能改变身体的形状，所以你变形的样子必须有四肢或类似的生理结构。此外，幻术的影响范围由你决定。
此法术产生的变化无法应对物理检查。比如，你用此法术添了一顶帽子，那么现实物件会从帽子穿过去，且任何触碰帽子的人将摸不到任何东西或者摸到的是你的头和头发。如果你用该法术让自己变得消瘦，而某个人用手摸到你时，他的手看起来就像摸着空气。
如果一个生物想要分辨你是否易容，则必须使用一个动作揭露你的伪装，并进行一次智力（调查）检定以对抗你的法术豁免 DC。

不谐低语｜Dissonant Whispers

一环 惑控（吟游诗人）
施法时间：1 动作
施法距离：60 尺
法术成分：V
持续时间：立即
你指定一个施法距离内能够听到你声音的生物，并对其说出只有他能听到的不谐低语，使其受强烈的痛苦折磨。目标必须进行一次感知豁免。豁免失败则受到 3d6 点心灵伤害，并立即执行反应往远离你的方向移动其速度所允许的距离。该生物不会进入明显危险的地域，如火堆或陷坑。豁免成功则伤害减半，且不会执行远离的反应。陷入耳聋状态的目标，进行该豁免时直接判定为成功。
升环施法效应：使用二环或更高法术位施展该法术，你使用的法术位每比一环高一环，伤害就提高 1d6。

神恩｜Divine Favor

一环 塑能（圣武士）
施法时间：1 附赠动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 1 分钟
你的祈祷赋予你神圣的光芒。在法术持续时间结束前，你的武器攻击命中时将造成额外 1d4 点光耀伤害。

诱捕打击｜Ensnaring Strike

一环 咒法（游侠）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你在法术终止前的下一次武器攻击命中一个生物时，将在攻击处出现一团扭曲的多刺藤蔓，并迫使目标进行一次力量豁免，豁免失败者将受魔法藤蔓影响而陷入束缚状态，直至法术终止。大型或更大体型的生物进行该豁免时具有优势，如果豁免成功，则藤蔓立即枯萎。
受该法术束缚的目标每回合开始时受到 1d6 的穿刺伤害。该受束缚生物或其他能触及该目标的生物可用一个动作进行一次对抗法术豁免 DC 的力量检定。检定成功则目标解除束缚。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，伤害就提高 1d6。

纠缠术｜Entangle

一环 咒法（德鲁伊；TCE：游侠）
施法时间：1 动作
施法距离：90 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
在施法距离内的地面上指定一点，并以其为源点蔓延出 20 尺方形区域的杂草和藤蔓。在法术持续时间内，这片被植物覆盖的区域变为困难地形。
在你施展法术时，该区域内的生物必须成功通过一次力量豁免，否则将因为这些缠绕的植物陷入束缚状态，直到法术终止。一个因此被束缚的生物可以使用其动作进行一次力量检定以对抗该法术的豁免 DC，检定成功则摆脱束缚。
法术终止时，所召唤的植物随即枯萎。

脚底抹油｜Expeditious Retreat

一环 变化（术士、邪术师、法师、奇械师）
施法时间：1 附赠动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 10 分钟
此法术让你以惊人的步速移动。施展此法术时，你可以执行 疾走Dash 动作。其后直至法术终止前的每个你自己回合中，你都能再以附赠动作执行 疾走Dash 动作。
（注：一个萌新常见的误区：首次疾走动作是施法动作的一部分，它不需要额外花费你的动作。）

妖火｜Faerie Fire

一环 塑能（吟游诗人、德鲁伊、奇械师）
施法时间：1 动作
施法距离：60 尺
法术成分：V
持续时间：专注，至多 1 分钟
指定施法距离内一处 20 尺立方区域，其内每个物件都将被蓝色、绿色、或紫色的光所包围（颜色由你指定）。区域内的生物则必须进行一次敏捷豁免，豁免失败时也会被光线勾勒出轮廓。受术物件和生物在法术持续时间内发出 10 尺半径的微光。
受术生物或物件无法受益于隐形，且任何能看见他们的攻击者对其发动的攻击检定具有优势。

虚假生命｜False Life

一环 死灵（术士、法师、奇械师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一小瓶酒或蒸馏酒精）
持续时间：1 小时
你从死灵法术中获得了额外的生命力。在法术持续时间内，你获得 1d4+4 的临时生命值。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，其给予的临时生命值就增加 5。

羽落术｜Feather Fall

一环 变化（吟游诗人、术士、法师、奇械师）
施法时间：1 反应，你 60 尺内有生物坠落时可用
施法距离：60 尺
法术成分：V、M（一小片羽毛或绒毛）
持续时间：1 分钟
在施法距离内指定至多五个正坠落的生物。受术生物的坠落速度在法术持续时间内降低至每轮 60 尺。如果该生物在法术终止前落地，则其不会受到任何坠落伤害，且可以安全的用脚着地。着地后法术对该生物的效应随即终止。

寻获魔宠｜Find Familiar

一环 咒法（仪式；法师）
施法时间：1 小时
施法距离：10 尺
法术成分：V、S、M（将价值 10gp 的木炭、焚香以及香草，放在黄铜盆中烧尽，作为该法术的耗材）
持续时间：立即
你获得一只为你服务的魔宠。以下列动物为原型选择魔宠的动物精魄外貌：蝙蝠bat、猫cat、螃蟹crab、青蛙frog（蟾蜍toad）、鹰hawk、蜥蜴lizard、章鱼octopus、猫头鹰owl、毒蛇poisonous snake、鱼fish（食人鱼quipper）、老鼠rat、渡鸦raven、海马sea horse、蜘蛛spider、鼬鼠weasel。魔宠出现在施法距离内一处未被占据的空间，虽然有着所选的生物属性数据，但其种类为天界生物，精类生物或邪魔（由你选择）而不是野兽。
你的魔宠可脱离你独立行动，不过它会一直遵循你的命令行事。战斗时，它为自己骰先攻，并在自己回合里行动。魔宠无法攻击，但是它能如常执行其他动作。
当你的魔宠生命值降低到0点时，它会自行消失，变成一种无物理形态的状态。他会在你再次施展这个法术后重新出现。你可以用一个动作，暂时性的解散你的魔宠，它将进入一个小位面等待你的重新召唤。或你也可以选择永久解散它。暂时解散时，你可以用一个动作召唤它出现在 30 尺内任意未占据的空间中。不论魔宠以何种方式生命值归0或消失进入了小位面，它都会将自己穿着或携带的任何物品丢弃在自己占据的空间中。
你的魔宠在你身边 100 尺范围内时，你可以与其进行心灵交流。此外，你还可以用一个动作将自己的视觉和听觉切换到魔宠的感官，并一持续至你下一回合。在此期间，你同时享有该魔宠自身的特殊感官，而你本体的感官则等同于陷入耳聋以及目盲状态。
你不能同时拥有一只以上的魔宠，如果你在已有魔宠的状况下施展该法术，则你可以为现有的魔宠选择的新的形态（从以上列表选择）。
此外，当你施展施法距离为触及的法术时，你的魔宠可以帮你传递法术，其效果就如同该法术由魔宠施展一样。此时你的魔宠必须在你身边 100 尺范围内，且其必须可以执行反应来传递法术。如果传递的法术需要进行攻击检定，则该检定将使用你自己的攻击调整值。

云雾术｜Fog Cloud

一环 咒法（德鲁伊、游侠、术士、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：专注，至多 1 小时
你以施法距离内一点为中心创造一片半径 20 尺的球状浓雾。浓雾在球形内充斥所有角落，并造成重度遮蔽。浓雾持续至法术持续时间结束，但仍可被和风或更强风势（至少每小时 10 里）所吹散。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，浓雾的半径就增加 20 尺。

神莓术｜Goodberry

一环 变化（德鲁伊、游侠）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一枝槲寄生）
持续时间：立即
至多 10 个浆果出现在你手里。果子在法术持续时间内充满魔法，持有浆果的生物可用其动作吃下其中之一并以此恢复 1 点生命值，且一枚浆果就可以满足该生物一整天的营养需求。
创造的浆果如果在法术施展后的 24 小时内没有被吃掉就会失去其效力。

油腻术｜Grease

一环 咒法（法师、奇械师；TCE：术士）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一小块猪皮或黄油）
持续时间：1 分钟
你在施法距离内指定一点，光滑的油脂以该点为中心覆盖一处 10 尺的方状区域。在法术持续时间内。该区域变为困难地形。
油脂出现时，站在其范围内的每个生物必须进行一次敏捷豁免，豁免失败则失足倒地。进入该区域或在区域内结束其回合的生物也必须进行该敏捷豁免，豁免失败则失足倒地。

光导箭｜Guiding Bolt

一环 塑能（牧师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：1 轮
一道闪光快速飞向施法距离内你指定的一个生物，并对该目标进行一次远程法术攻击检定。命中时，目标受 4d6 的光耀伤害。由于目标身上闪耀着秘法的微光，在施法者下个回合结束前，对该目标发动的下一次攻击检定具有优势。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，伤害就增加 1d6。

棘雹术｜Hail of Thorns

一环 咒法（游侠）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你在法术终止前进行的下一次远程武器攻击命中时会从你的远程武器或弹药中创造出棘刺，并形成一片棘刺之雨。除了攻击产生的正常效果外，受攻击的目标及目标身边 5 尺范围内的所有生物还必须进行一次敏捷豁免，豁免失败者将受到 1d10 点穿刺伤害，豁免成功则伤害减半。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，伤害就增加 1d10（最大伤害 6d10）。

治愈真言｜Healing Word

一环 塑能（吟游诗人、牧师、德鲁伊）
施法时间：1 附赠动作
施法距离：60 尺
法术成分：V
持续时间：立即
你指定施法距离内一个你能看见的生物并恢复其生命值，恢复量等于 1d4+你的施法属性调整值。该法术对构装体和不死生物无效。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，治疗量就增加 1d4 点。

炼狱叱喝｜Hellish Rebuke

一环 塑能（邪术师）
施法时间：1 反应，当 60 尺内一个你能看见的生物对你造成伤害时执行。
施法距离：60 尺
法术成分：V、S
持续时间：立即
你伸指一点，伤害你的生物立刻被炼狱的烈焰包围。该生物必须进行一次敏捷豁免，豁免失败则受到 2d10 点火焰伤害，豁免成功则伤害减半。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，伤害就增加 1d10。

英雄气概｜Heroism

一环 惑控（吟游诗人、圣武士）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：专注，至多 1 分钟
你触碰一个自愿生物使其充满勇气。该生物直至法术终止前免疫恐慌，且它将在其每回合开始时获得临时生命值，其数值等于你的施法属性调整值。法术终止时，目标失去所有来自该法术的临时生命值。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，就可以额外指定一个目标。

脆弱诅咒｜Hex

一环 惑控（邪术师）
施法时间：1 附赠动作
施法距离：90 尺
法术成分：V、S、M（一只风干的蝾螈眼）
持续时间：专注，至多 1 小时
你对施法距离内一个你能看见的一个生物施加诅咒。直到法术终止前，你对命中该目标的任意攻击都将额外造成 1d6 点黯蚀伤害。此外，你在施展该法术的同时选择一项属性，使该目标进行所选属性的属性检定时具有劣势。
如果目标在法术终止前 HP 降至 0，则你可以在法术终止前后续的某一回合中使用一个附赠动作诅咒另一个生物。
对受术目标施展法术 移除诅咒remove curse 后可以提前终止该法术。
升环施法效应：使用三环或四环法术位施展该法术时，其专注可以维持至多 8 小时。使用五环或更高法术位施展该法术时，其专注可以维持至多 24 小时。

猎人印记｜Hunter's Mark

一环 预言（游侠）
施法时间：1 附赠动作
施法距离：90 尺
法术成分：V
持续时间：专注，至多 1 小时
你指定施法距离内一个你能看见的生物并以魔法标记其作为你的猎物。直至法术终止前，你每次以武器攻击命中该目标时都会额外造成 1d6 点伤害，且每当你为寻找目标生物而进行感知（察觉）或感知（生存）检定时都具有优势。如果在法术结束前目标 HP 降至 0，则你可以在法术结束前的后续某一个回合中用一个附赠动作标记另一个生物。
升环施法效应：你使用三环或四环法术位施展该法术时，该法术的专注可以至多维持 8 小时。你使用五环或更高法术位施展该法术时，该法术的专注可以至多维持 24 小时。

鉴定术｜Identify

一环 预言（仪式；吟游诗人、法师、奇械师）
施法时间：1 分钟
施法距离：触及
法术成分：V、S、M（一颗价值至少 100gp 的珍珠和一根猫头鹰羽毛）
持续时间：立即
你指定一个物件，并在施法过程中一直与其保持接触。如果该物件是魔法物品或其他附有魔力的物件，则你将知晓其属性和使用方式，以及了解是否需要与之同调。若它是充能物品则你将得知它现存的可用次数。你还可以发现是否有法术正影响该物件，以及可能存在的法术效应具体来自哪项法术。如果目标由法术所创，则你将知晓具体来自哪项法术。
如果你施法过程中一直接触的是一生物，则你将知晓其是否受法术影响，及产生影响的法术效应具体来自哪项法术。

迷幻手稿｜Illusory Script

一环 幻术（仪式；吟游诗人、邪术师、法师）
施法时间：1 分钟
施法距离：触及
法术成分：S、M（价值至少 10gp 的铅料墨水，作为该法术的耗材）
持续时间：10 日
你在羊皮纸，纸张或是其他适合书写的材质上书写文字并对其施加一个强力的幻象。其效应将持续至法术终止。
文件对于你和你施法时所指定的生物而言是一份普通的文件，文件内容即是以你的笔迹传达你写下手稿时想要传达的一切意义。而对于所有其他阅读者而言，该文件看起来就像由难懂的未知文字或魔法文字所书写。此外，你还可以使该文件呈现出完全不同的信息，使其看起来是用另一种笔迹或者语言所书写，不过你必须懂得该语言。
如果法术被解除，则幻象和原始手稿一同消失不见。
拥有真实视觉的生物可以读出其内被隐藏的信息。

致伤术｜Inflict Wounds

一环 死灵（牧师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：立即
你对触及范围内一个生物发动一次近战法术攻击。命中时，目标受到 3d10 点黯蚀伤害。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，伤害就增加 1d10。

跳跃术｜Jump

一环 变化（德鲁伊、游侠、术士、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一只蚱蜢的后腿）
持续时间：1 分钟
你触碰一个生物，并使该生物的跳跃距离在法术持续时间内增至三倍。

大步奔行｜Longstrider

一环 变化（吟游诗人、德鲁伊、游侠、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一撮泥土）
持续时间：1 小时
你触碰一个生物，该目标速度在法术持续时间内增加 10 尺。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，你就可以额外指定一个目标。

法师护甲｜Mage Armor

一环 防护（术士、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一块鞣制过的皮革）
持续时间：8 小时
你触碰一个未着装护甲的自愿生物，使其受一个保护性魔法力场环绕直至法术终止。目标的基础 AC 变为 13+它的敏捷调整值。目标着装护甲或你以一个动作解散该法术后法术随之终止。

魔法飞弹｜Magic Missile

一环 塑能（术士、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：立即
你创造三枚由魔法力场形成的闪光飞镖，并让每发飞镖命中施法距离内你能看见的指定生物。每发飞镖对目标造成 1d4+1 的力场伤害。所有飞镖将同时命中目标，而你还可以指定它们击中同一个目标或是分别击中几个目标。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，该法术就会多制造出一支飞镖。

防护善恶｜Protection from Evil and Good

一环 防护（牧师、圣武士、邪术师、法师；TCE：德鲁伊）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（圣水或者银和铁的粉末，作为该法术的耗材）
持续时间：专注，至多 10 分钟
在法术终止前，你触碰的一个自愿生物获得针对以下这些类型生物的防护：异怪、天界生物、元素生物、精类生物、邪魔和不死生物。
该防护提供以下增益：该类生物对目标生物进行的攻击检定具有劣势；目标不会被该类生物魅惑，恐慌或附身；如果目标已被该类生物影响而陷入魅惑、恐慌，或被附身，则目标之后进行对抗相关效应的豁免检定时具有优势。

净化食粮｜Purify Food and Drink

一环 变化（仪式；牧师、德鲁伊、圣武士、奇械师）
施法时间：1 动作
施法距离：10 尺
法术成分：V、S
持续时间：立即
你指定施法距离内一点，净化指定点周围半径 5 尺球状区域内的非魔法饮食品，并驱除其浸染的所有毒素和疾病。

致病射线｜Ray of Sickness

一环 死灵（术士、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
一道恶心的浅绿射线朝施法距离内一个生物射去。你对目标进行一次远程法术攻击。若命中，则目标受到 2d8 的毒素伤害且必须进行一次体质豁免，豁免失败则目标陷入中毒，该中毒效应持续至你的下一回合结束。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，伤害就增加 1d8。

庇护术｜Sanctuary

一环 防护（牧师、奇械师）
施法时间：1 附赠动作
施法距离：30 尺
法术成分：V、S、M（一小块银镜）
持续时间：1 分钟
你的法术保护一个施法距离内的生物不受攻击。在法术终止前，任何试图对受保护者进行攻击或对受保护者施放伤害性法术的生物都必须进行一次感知豁免。豁免失败则该生物必须选定一个新目标，否则将失去本次的攻击或法术。该法术不能保护受术者免受范围效应（如爆炸或火球）的影响。
若受保护生物发动一次攻击，施展一道影响敌人的法术，或是对任何其他生物造成伤害，则该法术随之终止。

炽焰斩｜Searing Smite

一环 塑能（圣武士；TCE：游侠）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你在法术持续时间内下一次用近战武器攻击命中某个生物时将在武器上闪现出白热的光芒。该攻击对目标造成额外的 1d6 点火焰伤害，并点燃目标。直至法术终止前，目标在自己每一回合开始时都要进行一次体质豁免。豁免失败则受到 1d6 点火焰伤害。豁免成功则法术终止。如果目标或其身边 5 尺内的另一个生物用一个动作来扑灭其身上的火焰，或有其他某种效果熄灭了火焰（例如目标跳入水中），则法术终止。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，最初一次攻击造成的额外伤害就增加 1d6。

护盾术｜Shield

一环 防护（术士、法师）
施法时间：1 反应，当你被攻击命中或被作为魔法飞弹的目标时执行
施法距离：自身
法术成分：V、S
持续时间：1 轮
一道看不见的力场制护盾浮现在你身旁，保护着你。在你的下一回合开始前，你的 AC 具有+5 加值（在触发该法术的攻击之前生效），并且不会受到魔法飞弹的伤害。

虔诚护盾｜Shield of Faith

一环 防护（牧师、圣武士）
施法时间：1 附赠动作
施法距离：60 尺
法术成分：V、S、M（一小块写有神圣文字的羊皮纸）
持续时间：专注，至多 10 分钟
围绕着施法距离内你指定的一个生物出现一片闪着微光的魔法力场。使目标在法术持续时间内 AC 获得+2 加值。

无声幻影｜Silent Image

一环 幻术（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（少量羊毛）
持续时间：专注，至多 10 分钟
你创造一个影像，其形象来自一个大小不超过边长 15 尺立方体的物件，生物或其他的可视现象。影像出现在施法距离内你能看见的一处位置并在法术持续时间内持续存在。该影像是纯粹的视觉影像；它不会被听觉，嗅觉或其他感官感受到。
你可以用动作将影像移动到施法距离内的另一个位置。影像改变位置时，你可以改变影像的外观使其移动得更自然。例如，如果你创造了一个生物的影像并移动它，则你可以改变影像，使它看起来就像是在走路。
由于影像无法被碰到，任何与该影像进行的物理互动都会暴露其幻象的本质。一个生物用其动作调查影像时，它可以进行一次对抗法术豁免 DC 的智力（调查）检定，以判定是否看穿幻象。辨出幻象的生物可以看破该影像，在该生物看来会透过影像看到其背后的事物。

睡眠术｜Sleep

一环 惑控（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V、S、M（一把细沙，玫瑰花瓣，或一只蟋蟀）
持续时间：1 分钟
该法术使一些生物陷入魔法造成的沉睡中。掷一次 5d8；其结果为受该法术影响生物的生命值总数。你指定施法距离一点，该点周围 20 尺区域内的生物以剩余生命值由小至大的顺序受法术影响（生效时忽略昏迷生物）。
计算受法术影响生物时，从剩余生命值最低的生物开始逐个计算。每个受术生物均陷入昏迷，直至法术终止。睡眠者受到伤害也会惊醒，又或者由其他人以一个动作将其摇醒或打醒。法术掷骰的生命值总数减去一个受术生物的生命值后，余数再用以计算生命值稍高者是否受法术影响。生物剩余生命值，必须小于等于该余数法术才能成功影响该生物。
不死生物以及免疫魅惑效果的生物不受该法术影响。
升环施法效应：使用二环或更高法术位施展该法术时，使用的法术位每比一环高一环，法术的掷骰就增加 2d8。

动物交谈｜Speak with Animals

一环 预言（仪式；吟游诗人、德鲁伊、游侠）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：10 分钟
你在法术持续时间内获得理解野兽并与其沟通的能力。许多野兽智力不高，因此它们的认知水平相当有限，但它们至少能向你提供关于周围地域和怪物的情报，包括任何它们现在以及在前一日内察觉到的东西。你也许可以说服野兽帮你一些小忙，是否成功则由 DM 来判断。

塔莎狂笑术｜Tasha's Hideous Laughter

一环 惑控（吟游诗人、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一些小甜饼以及一片空中飘荡的羽毛）
持续时间：专注，至多 1 分钟
指定施法距离内一个你能看见的生物，如果该生物可受法术影响，则一切事物在该生物眼中都变得滑稽可笑，使它开始狂笑起来。目标必须进行一次感知豁免，豁免失败则俯身倒地，并在法术持续时间内陷入失能状态且无法起立。该效应对智力为 4 或更低的生物无效。
目标在其每回合结束或受到伤害时，可以再进行一次感知豁免。豁免成功则法术终止。再进行豁免时，如果是因受到伤害所致则该次豁免具有优势。

谭森浮碟术｜Tenser's Floating Disk

一环 咒法（仪式；法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一滴水银）
持续时间：1 小时
指定施法距离内一处你能看见的未被占据空间，并在该处创造一个圆盘状的碟型水平力场。浮碟直径 3 尺，厚 1 寸，悬浮在离地 3 尺的半空。其可以在法术持续时间内持续存在，并至多可负载 500 磅重量。如果放在浮碟上的物件重量超过 500 磅，则该法术立即终止，浮碟上的所有东西也将掉落地面。
浮碟在你 20 尺内时静止不动。只要你与其距离超过20尺，浮碟就会跟随你移动，并保持在你的 20 尺范围内。浮碟可以自由通过崎岖地形，上落的阶梯，斜坡面或者诸如此类的地面，但它不能越过高差超过 10 尺的地面。例如，浮碟不能越过一个 10 尺深的坑；如果浮碟造在坑里，则它也无法离开这个深坑。
如果你和浮碟间的距离超过 100 尺（通常是因为它受障碍所阻无法跟上你），则法术随即终止。

雷鸣斩｜Thunderous Smite

一环 塑能（圣武士）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你在法术持续时间内下一次用近战武器攻击命中某个生物时将发出雷霆巨响，并使你周围 300 尺都能听见该响声。该攻击对目标造成额外 2d6 点雷鸣伤害，如果目标是一个生物，则它必须要进行一次力量豁免，豁免失败则目标往远离你的方向推动 10 尺并应击倒地。

雷鸣波｜Thunderwave

一环 塑能（吟游诗人、德鲁伊、术士、法师）
施法时间：1 动作
施法距离：自身（15 尺立方）
法术成分：V、S
持续时间：立即
一道雷鸣波从你的身体向外扫去。在以你为源点 15 尺立方区域内的每个生物必须进行一次体质豁免。豁免失败者将受到 2d8 点雷鸣伤害，并被推离 10 尺。豁免成功则伤害减半，且不会被推离。
此外，所有完全位于该区域内且没被固定住的物件都将被自动推离 10 尺。而该法术还会发出方圆 300 尺内都能听见的雷霆巨响。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，法术的伤害就增加 1d8。

隐形仆役｜Unseen Servant

一环 咒法（仪式；吟游诗人、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一根线和一块木头）
持续时间：1 小时
该法术创造出一个隐形、无心智、无实体的中体型力场。你可以在法术终止前命令它进行简单的工作。该仆从被创造出来后出现在施法距离内一处未被占据空间的地面上。其 AC 为 10，生命值为 1，力量为 2，且不能攻击。若仆从的生命值降至 0，则法术终止。
你可以自己每个回合内以一个附赠动作对仆役下达精神命令，使它移动最多15尺并与一个物件进行互动。仆从可以做人类仆从能做到的简单工作，例如拿取东西、打扫卫生、修补东西、叠衣服、点火、上菜、倒酒等。一旦你下达了命令，仆从就会尽全力去做你命令它做的工作直至完成，并在完成任务后静待你的下一个命令。
如果你命令仆从做一件需要它离开你身边 60 尺的工作，则法术随之终止。

巫术箭｜Witch Bolt

一环 塑能（术士、邪术师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（从一棵被闪电击中的树上取来的树枝）
持续时间：专注，至多 1 分钟
一支缠绕着碎裂魔力的蓝色能量长矛射向施法距离内的一个生物，并在你与目标之间生成一道持久的闪电弧。对目标生物进行一次远程法术攻击。若命中，则目标受到 1d12 点闪电伤害。在法术持续时间内，你在每个自己的回合中可以用一个动作直接对目标造成 1d12 点闪电伤害。如果你执行动作做其他任何事情，法术将随即终止。此外，如果目标离开法术的施法距离或相对你处于全身掩护状态，法术也将随即终止。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高一环，法术的初始伤害就增加 1d12。

激愤斩｜Wrathful Smite

一环 塑能（圣武士）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你在法术持续时间内，下一次近战武器攻击命中时，对目标造成额外 1d6 点心灵伤害。此外，如果目标是一个生物，则其必须进行一次感知豁免。豁免失败则目标生物将在法术终止前持续陷入对你恐慌的状态。该生物可以用一个动作来尝试重拾斗志，并进行一次对抗该法术 DC 的感知检定，检定成功则法术即刻终止。


2环

援助术｜Aid

二环 防护（牧师、圣武士、奇械师；TCE：吟游诗人、游侠）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一小片白布）
持续时间：8 小时
你的法术增强了盟友的韧性和毅力。在施法距离内指定至多三个生物。每个目标的生命值上限和当前生命值在法术持续时间内提高 5 点。
升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，每个目标的生命值上限和当前生命值就额外提高 5 点。

变身术｜Alter Self

二环 变化（术士、法师、奇械师）
施法时间：1 动作
施法距离：自身
法术成分：V，S
持续时间：专注，至多 1 小时
你变换了自身形态。施法时，从以下选项中选择其一生效，并维持至其持续时间结束。你还可以在持续时间内以一个动作在选项间切换。
水生适应｜Aquaatic Adaptation。你长出鳃和蹼以适应水中行动。你可以在水下呼吸，并且获得等同于步行速度的游泳速度。
改变外貌｜Change Appearance。你改变了自己的外貌。你可以自行设定自己的外观：包括身高、体重、面部细节、声线、头发长短、肤色以及（可能具有的）独特外貌特征。你可以让自己看起来像是其他种族，但你的角色数值不会改变。你无法改变体型或是基础身体轮廓。例如，如果你两足行动，就不能变为四足生物。你可以在持续时间内以一个动作改变这些外貌细节。
天生武器｜Natural Weapons。你长出尖牙锐爪、棘刺长角，或是其他类型的一种自选的天生武器。所选的天生武器可以使你的徒手打击造成 1d6 的钝击、挥砍或穿刺伤害，且你视为具有徒手打击的熟练项。另外，该天生武器视为魔法武器，且你在使用它进行的攻击检定和伤害掷骰均具有+1 加值。

动物信使｜Animal Messenger

二环 惑控（仪式；吟游诗人、德鲁伊、游侠）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一点食物）
持续时间：24小时
该法术令你可以利用动物传递信息。在施法距离内指定一只你能看见的微型野兽（比如松鼠squirrel，蓝松鸦blue jay，或是蝙蝠bat）。再选择一个你曾造访过的地点，然后描述收信人的基本信息，如“一个穿着城镇守卫制服的男人或女人”或“一个戴着尖顶帽子的红发矮人”。最后再说出一段不超过二十五个单词的信息。目标野兽将会在法术持续时间内前往你选定的地点。会飞的信使 24 小时内可移动 50 里，不会飞的信使只能移动 25 里。
信使抵达目的地后，会模仿你的声音把信息传递给你描述的人。信使只会把信息传递给符合你描述的人。如果法术持续时间内信使未能抵达目的地则信息将遗失，而曾作为信使的野兽将自行寻路返回你施法的地点。
升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，其法术持续时间就增加 48 小时。

秘法锁｜Arcane Lock

二环 防护（法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（至少价值 25gp 的金粉，作为该法术的耗材）
持续时间：直到被解除
你触碰关上的一扇门，一扇窗，一个箱子或其他出入口，并使目标在法术持续时间内保持锁闭状态。施法时，你还可以设定允许你和其他若干生物正常打开该物件。你还可以设置一条密语，在该锁闭物件 5 尺内念出密语时，秘法锁将被压制 1 分钟。该物件只有在法术被压制、被解除，或物件本身遭破坏时才能打开。对物件施放敲击术 将使其秘法锁 法术在 10 分钟内受压制。
受该法术影响的物件更难被撬开或破坏。对其进行破坏或撬锁时，其相应 DC 增加 10。

卜筮术｜Augury

二环 预言（仪式；牧师；TCE：德鲁伊、法师）
施法时间：1 分钟
施法距离：自身
法术成分：V、S、M（一套绘有标记的短棒，骨头，或类似的象征物，价值至少 25gp）
持续时间：立即
借由镶嵌宝石的小短棒，龙骨，卡牌或是其他占卜器具，你从异界存在处获得对某件你计划在接下来的 30 分钟内做的事的预示。DM 从下列预示中选取一个：

  • 吉兆：预示着好的结果。
  • 凶兆：预示着坏的结果。
  • 吉凶并存：预示着结果既有好的方面，也有坏的方面。
  • 无：预示着结果并无明显的好坏分别。

此法术不会将任何可能影响结果的偶然事件考虑在内。例如，额外施放某个法术，或是得到／失去某个同伴。
若你在两次长休之间使用两次或更多次的卜筮术，则法术有概率会给出随机的结果。此概率从第二次施展起每次累计 25％。具体结果由 DM 暗骰决定。

树肤术｜Barkskin

二环 变化（德鲁伊、游侠）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一把橡树皮）
持续时间：专注，至多 1 小时
你触碰一个自愿生物，并使目标的皮肤在法术终止前呈现粗糙的树皮状外观。期间目标无论着装何种护甲，其 AC 将不会降至 16 以下。

野兽知觉｜Beast Sense

二环 预言（仪式；德鲁伊、游侠）
施法时间：1 动作
施法距离：触及
法术成分：S
持续时间：专注，至多 1 小时
你触碰一只自愿的野兽。在法术持续时间内，你可以使用动作来将自己的视觉和听觉切换至受术野兽的感官，随后直至你再使用动作来恢复正常的知觉。
通过野兽的感官感知四周时，你还会获得该生物本身具有的特殊感官，不过你对本体周围的状况视为等同于同时陷入目盲和耳聋状态。

目盲术／耳聋术｜Blindness/Deafness

二环 死灵（吟游诗人、牧师、术士、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V
持续时间：1 分钟
你尝试令敌人目盲或耳聋。在施法距离内指定一个你能看见的生物，并迫使其进行一次体质豁免。豁免失败者将在法术持续时间内陷入目盲或耳聋（由你选择）。目标可以在每次自己回合结束时再进行一次体质豁免，豁免成功则法术终止。
升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，就可以多指定一个目标。

朦胧术｜Blur

二环 幻术（术士、法师、奇械师）
施法时间：1 动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你的身影变得模糊，并在别人眼里闪烁不定。在法术持续时间内，任何生物对你发动的攻击检定具有劣势。不依赖视觉（例如盲视）或可以看穿幻象（例如真实视觉）的攻击者免疫此效应。

印记斩｜Branding Smite

二环 塑能（圣武士）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你在法术终止前的下一次武器攻击命中某生物时武器闪烁如明星，并对目标额外造成 2d6 点光耀伤害。如果目标处于隐形状态，则该斩击将使其可见，且因其身上散发出 5 尺半径的微光而无法隐形，直至该法术终止。
升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，法术的伤害就增加 1d6。

安定心神｜Calm Emotions

二环 惑控（吟游诗人、牧师）
施法时间：1 动作
施法距离：60 尺
法术成分：V，S
持续时间：专注，至多 1 分钟
你试图抑制一群人的强烈情感。指定施法距离内一点，并迫使该点周边半径20尺球状区域内的每个类人生物进行一次魅力豁免。受术生物可以自愿放弃豁免。豁免失败者将由你选择以下两项效应之一对其生效。
你可以选择压制任何使目标受魅惑或恐慌的效应。法术终止时，若被压制效应持续时间仍未完结，则该效应继续生效。
或者，你也可以选择使目标改变对某个你所指定生物的态度，由敌对变为冷漠。如果目标被攻击，或者被有害法术影响，又或者发现其盟友受到损害，则此效应终止。法术终止时，除非 DM 另行裁决，否则目标的态度恢复敌对。

匕首之云｜Cloud of Daggers

二环 咒法（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一小片玻璃）
持续时间：专注，至多 1 分钟
你在施法距离内指定一点，以该点为中心将一处边长 5 尺的立方区域充满旋转的匕首。生物在区域内开始其回合，或者在一个回合内第一次进入该区域时将受到 4d4 的挥砍伤害。
升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，法术的伤害就增加 2d4。

不灭明焰｜Continual Flame

二环 塑能（牧师、法师、奇械师；TCE：德鲁伊）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（价值 50gp 的红宝石粉末，作为该法术的耗材）
持续时间：直至被解除
你在所触碰物件上制造如火把一样亮的火焰，使其看上去与一般火焰无异，不过其并不会发热，也不需要燃烧氧气。你可以掩盖或隐藏它，但无法将之闷熄或扑灭。

警戒箭阵｜Cordon of Arrows

二环 变化（游侠）
施法时间：1 动作
施法距离：5尺
法术成分：V、S、M（四支或更多的箭或矢）
持续时间：8 小时
你将四发非魔法的弹药（弓箭或弩矢皆可）插在施法距离内的地面并在其上附加魔法让其防御一片区域。直至法术终止前，箭矢将警戒其周围 30 尺的区域，任何生物在一回合内第一次进入该区域或者在该区域结束其回合时，其中一发箭矢将飞起并射向该生物。该生物必须进行一次敏捷豁免，豁免失败者将受到 1d6 点穿刺伤害，而射向目标的一发箭矢也将随之被摧毁。当所有箭矢都以该方式摧毁后，法术将随之终止。
施展该法术时，你可以指定任意的生物使法术的警戒效应将其排除在外。
升环施法效应：使用三环或更高法术位施展该法术时，你的法术位每比二环高一环，可生效的弹药数量就增加两发。

疯狂冠冕｜Crown of Madness

二环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你指定施法距离内一名你能看见的类人生物，并迫使该生物进行一次感知豁免，豁免失败则该生物将在法术持续时间内受你魅惑。以该方式被魅惑的生物其头顶上将出现铁质锯齿的扭曲头冠，而其眼神则闪烁着疯狂。
受魅惑目标在其每个回合里，必须在移动前对身边一个你在心中指定的生物发动一次近战攻击。如果你并没有为其指定目标，或者其触及范围内并没有目标，则该生物在本回合里可以按正常状态行动。
施法后你在每个自己回合里必须用你的动作维持对目标的控制，否则法术将提前终止。另外，受术目标还可以在每个自己回合结束时再进行一次感知豁免，豁免成功则法术终止。

黑暗术｜Darkness

二环 塑能（术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、M（蝙蝠毛发，以及一滴沥青或一小块煤）
持续时间：专注，至多 10 分钟
你在施法距离内指定一点，并在法术持续时间内使魔法的黑暗充斥该点半径 15 尺的球状区域。该黑暗会绕过拐角扩散，连拥有黑暗视觉的生物也无法看穿这这种黑暗，而非魔法的光照也无法在区域内提供照明。
如果你将法术目标设置于你正持握或未被穿着携带的物件，则黑暗将从物件周围漫出并跟随物件移动。将该物件完全掩盖时（比如用碗或头盔盖住），也会将其漫出的黑暗隔绝。
如果法术区域与任何2环或更低环阶法术创造的光亮区域重叠，则这些造光的法术将被解除。

黑暗视觉｜Darkvision

二环 变化（德鲁伊、游侠、术士、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一点胡萝卜干或一个玛瑙）
持续时间：8 小时
你触碰一个自愿的生物，并给予其在黑暗中视物的能力。在法术持续时间内，该生物将拥有 60 尺的黑暗视觉。

侦测思想｜Detect Thoughts

二环 预言（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一块铜片）
持续时间：专注，至多 1 分钟
你在法术持续时间内能读取特定生物的思想。你可以在施展法术时，或者在法术持续时间内以一个动作实现该效应。此时，受术生物必须身处你 30 尺内并且能被你看见，而你必须对其集中注意力。如果该生物智力为 3 或更低，或者不懂任何语言，则该生物不受影响。
你最初了解的是该生物的表面想法，一般就是其此刻正想着的东西。你可以使用动作继续深入一个生物的思想，也可以用动作转移读心的目标。如果你继续深入，则目标必须进行一次感知豁免。豁免失败时，你了解到他的逻辑推理（如果有的话）、情绪状态以及他头脑中的一些大事（比如忧虑、挚爱和仇恨的事物）。豁免成功时，本法术终止。无论哪种情况，目标都会知道你正在窥探他的思想。除非你转移注意力到其他生物，否则他可以在其回合内使用动作进行一次智力检定，并与你的智力检定作对抗；生物胜出对抗时，法术终止。
向目标提问可以引导目标的思想历程，因此此法术在审讯中特别有效。
你还能用此法术侦测看不见的有思维生物。你可以在施展法术时，或者在法术持续时间内以一个动作实现该效应。此时，你可以搜寻 30 尺内的思想。该法术可以穿透大部分障碍，但仍会被 2 尺厚的石质，或 2 寸厚的金属质，或一层薄铅质材料所阻隔。你无法侦测到智力为 3 或更低的生物，也无法侦测不懂任何语言的生物。
以该方式侦测到一个生物后，你可以在法术持续时间内如上文所述的读取其思想。你甚至不需要看见该生物，但其必须在其 30 尺内。

强化属性｜Enhance Ability

二环 变化（吟游诗人、牧师、德鲁伊、术士、奇械师；TCE：游侠、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（野兽的毛皮或羽毛）
持续时间：专注，至多 1 小时
你触碰一个生物，并为其附上魔力强化。选择下列效应之一生效，而目标将在法术终止前维持该法术效应。

熊之坚韧Bear's Endurance。 目标进行体质检定时具有优势。目标同时获得 2d6 的临时生命值，并维持至法术终止。

牛之悍力Bull's Strength。 目标进行力量检定时具有优势，且其负重翻倍。

猫之优雅Cat's Grace。 目标进行敏捷检定时具有优势。另外，目标在非失能状态下不会因 20 尺以内的坠落而伤害。

鹰之威仪Eagle's Splendor。 目标进行魅力检定时具优势。

狐之狡黠Fox's Cunning。 目标进行智力检定时具有优势。

枭之睿智Owl's Wisdom。 目标进行感知检定时具有优势。

升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，就可以多指定一个目标。

变巨术／缩小术｜Enlarge / Reduce

二环 变化（术士、法师、奇械师；TCE：吟游诗人、德鲁伊）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一撮铁粉）
持续时间：专注，至多 1 分钟
你使施法距离内一个你能看见的生物或物件的大小发生改变，并在法术持续时间内维持其效应。指定一个生物或一件没有被着装携带的物品，如果目标并非自愿，则其可以进行一次体质豁免，豁免成功则法术无效。
如果目标是生物，则其着装物和携带物的尺寸也随之变化。随后任何从该生物身上脱离的物品都会恢复其正常大小。

变巨Enlarge。目标身形尺寸变为两倍，重量变为八倍。其体型也因此提高一级，比如中型变为大型。如果目标所处空间不够容纳其变巨后的身形，则该生物或物品在有限空间下会尽可能地达到最大尺寸。在法术终止前，目标进行力量检定和力量豁免时具有优势。目标的武器也会随之变大，而使用这变大的武器发动攻击时，将造成额外 1d4 的伤害。

缩小Reduce。目标身形尺寸变为一半，重量变为八分之一。其体型也因此降低一级，比如中型变为小型。在法术终止前，目标进行力量检定和力量豁免时具有劣势。目标的武器也会随之变小，而使用这变小的武器攻击时，将减少 1d4 的伤害（不会使伤害值低于1）。

注目术｜Enthrall

二环 惑控（吟游诗人、邪术师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：1 分钟
你编排了一段使人分心的话语，并指定施法距离内任何你能看见且可以听到你声音的生物作为法术目标。目标生物必须进行一次感知豁免并成功通过。任何不能被魅惑的生物进行该豁免时直接判定为豁免成功。如果你或你的同伴正在和该生物战斗，则其进行该豁免时具有优势。豁免失败时，目标对除你以外其他生物进行的感知（察觉）检定具有劣势，直到法术终止或目标听不到你为止。如果你陷入失能状态或不能再说话，则该法术终止。

寻获坐骑｜Find Steed

二环 咒法（圣武士）
施法时间：10 分钟
施法距离：30 尺
法术成分：V、S
持续时间：立即
你召唤一只拥有超凡智力、力量和忠诚的灵体作为坐骑，同时与其立长期的契约。坐骑显现在施法距离内未被占据的空间，其外形由你从以下形态中选择：战马、矮种马、骆驼、驼鹿、獒犬（DM 也可以允许你选择其他动物作坐骑）。坐骑拥有你所选形态的属性数据，但他实际上属于天界生物，精类生物或邪魔的一种（由你选择）而不是通常类型。另外，如果你的坐骑智力为 5 或更低，则其智力变为 6，同时能听懂一门你掌握的语言。
不管是否在战斗中，坐骑都能为你提供帮助，而你们之间的契约让你们行动更为紧密。你乘上该坐骑时，所有你施展的只以自身为目标的法术同时也影响该坐骑。
该坐骑生命值降至 0 时消失不见，且不留下任何物质残余。你也可以随时用一个动作解散该坐骑使其消失。此后，每当你重新施展该法术时，将满生命值的召唤同一匹坐骑显现。
坐骑在你身边 1 里内时，你可以与其以心灵感应的方式互相交流。
你不能用该法术同时拥有一匹以上的坐骑，你可以随时用一个动作将坐骑从契约中解放，并使其消失不见。

寻找陷阱｜Find Traps

二环 预言（牧师、德鲁伊、游侠）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：立即
你感测到施法距离范围内，且在你视线范围内的任何陷阱。该法术的目标“陷阱”包括任何可能引发的，对你有害或对你构成妨碍的突发性意外效应，而其性质也正是其创作者的意图。因此该法术可以感测警报术alarm和守卫刻文glyph of warding的效应区域，也可以发现某个陷坑型机械陷阱。不过它不能揭示地板的某处脆弱点，或天花板的某处不稳定位置，又或是某个隐藏的阴沟。
该法术只单纯揭示陷阱的存在。你并不能以此一一定位每个存在的陷阱，不过你可以知晓所感测到陷阱其能够构成危害的大致形式。

火焰刀｜Flame Blade

二环 塑能（德鲁伊；TCE：术士）
施法时间：1 附赠动作
施法距离：自身
法术成分：V、S、M（漆树的叶子）
持续时间：专注，至多 10 分钟
你在一只空闲的手上召唤出一把炽热的刀刃。该到刀刃的尺寸和形状近似于一把弯刀并在法术持续时间内维持存在。当你放下刀刃时其将消失不见，但你可以用一个附赠动作重新将其唤出。
你可以用你的动作以该热刃发动一次近战法术攻击。若命中，则目标受到3d6点火焰伤害。
烈焰刀向周围提供半径 10 尺的明亮光照，以及该范围外 10 尺的微光光照。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比二环高两环，其伤害就增加 1d6。

炽焰法球｜Flaming Sphere

二环 咒法（德鲁伊、法师；TCE：术士）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一小块兽脂、一小撮硫磺石和少量铁粉）
持续时间：专注，至多 1 分钟
一个直径 5 尺的球状火焰显现在施法距离内你指定的一处未被占据空间，并在法术持续时间内维持存在。任何生物在火球周围 5 尺内结束其回合时必须进行一次敏捷豁免。豁免失败者将受到 2d6 点火焰伤害，豁免成功则伤害减半。
你可以用一个附赠动作将火球移动 30 尺。如果你将火球推向某生物，则该生物必须进行抵抗火球伤害的豁免，而火球在该回合内停止移动。
移动火球时，你可以指引它越过不高于 5 尺的障碍，或者越过不宽过 10 尺的陷坑。火球将点燃任何未被着装或携带的可燃物件，并向其周围散发出半径 20 尺的明亮光照，以及该范围外 20 尺的微光光照。
升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，其伤害就增加 1d6。

遗体防腐｜Gentle Repose

二环 死灵（仪式；牧师、法师；TCE：圣武士）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一撮盐，以及尸体每只眼睛上必须放置的铜币，铜币必须在法术持续时间内一直保留在眼睛上）
持续时间：10 日
你触碰一具尸体或其他遗骸。目标将在法术持续时间内受保护并免于腐烂且无法转变为不死生物。
该法术同样可以有效的延长复活目标的时间限制，因为受该法术影响下度过的时间不计入法术如死者复活raise dead的时间限制内。

造风术｜Gust of Wind

二环 塑能（德鲁伊、术士、法师；TCE：游侠）
施法时间：1 动作
施法距离：自身（60尺线状）
法术成分：V、S、M（一粒豆科植物的种子）
持续时间：专注，至多 1 分钟
在法术持续时间内，一道长 60 尺，宽 10 尺的线状强风从你吹向你指定的方向。每个在线状区域内开始其回合的生物必须进行一次力量豁免，豁免失败则沿着风向被推开 15 尺。
任何生物在线状区域内向你移动时，其每移动 1 尺必须花费 2 尺的移动力。
强风吹散区域内的毒气或雾气，并吹熄蜡烛、火把及不受保护的其他类似火焰。而有保护的火焰（比如提灯）则会剧烈摇晃并有 50%的机率被吹熄。
在法术终止前，你可以在自己回合内以一个附赠动作改变线状风道的方向。

灼热金属｜Heat Metal

二环 变化（吟游诗人、德鲁伊、奇械师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一片铁片和一团火焰）
持续时间：专注，至多 1 分钟
指定施法距离内一件你能看见的人造金属物件（例如一把金属武器，或者一套金属质的重甲或中甲），并使该物件变得炽热。施展该法术时，任何与该物件有物理接触的生物均受到 2d8 的火焰伤害。直到法术终止前，你都可以在你随后的每个回合在以一个附赠动作来再次造成此伤害。
若握持或着装该物件的生物因此受到伤害，则该生物必须通过一次体质豁免，否则如果这个生物能丢下该物件，该生物就必须丢下该物件。如果该物件没有被丢下，则直至你的下一回合开始为止，该生物进行攻击检定和属性检定时具有劣势。
升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，伤害就增加 1d8。

人类定身术｜Hold Person

二环 惑控（吟游诗人、牧师、德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一片直的小铁片）
持续时间：专注，至多 1 分钟
指定施法距离内一个你能看见的类人生物。该目标必须进行一次感知豁免，豁免失败则其在法术持续时间内陷入麻痹。目标在其每回合结束时可以再进行一次感知豁免，豁免成功则终止其身上该法术的效应。
升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，你就可以额外指定一个类人生物。指定目标时，每个目标生物必须身处其他目标 30 尺范围内。

隐形术｜Invisibility

二环 幻术（吟游诗人、术士、邪术师、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一根包裹在阿拉伯胶中的睫毛）
持续时间：专注，至多 1 小时
你触碰的一个生物变为隐形并维持至法术终止。目标的穿着物和携带物只要保持在其身上也随之保持隐形状态。如果目标发动攻击或施展法术，则该法术终止。
升环施法效应：使用三环或更高的法术位施展该法术时，你使用的法术位每比二环高一环就可以额外指定一个目标。

敲击术｜Knock

二环 变化（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V
持续时间：立即
指定施法距离内一个你能看见的物件。该物件可以是一扇门，一个盒子，一个箱子，一副镣铐，一把挂锁，或是一个其他的通过魔法或普通手段来防止被打开的物件。
被一把普通锁锁住的目标其锁会被解开，被卡死的目标会被松开，被闩住的目标会被打开。如果目标被多把锁锁住，则只有一把锁会被打开。
若你指定的目标被法术秘法锁arcane locks锁住，则该秘法锁被压制 10 分钟，这段时间内目标可被正常开启和关闭。
施展该法术时，受术目标会发出一声响亮的敲击声，其声响最远 300 尺内都能听见。

次级复原术｜Lesser Restoration

二环 防护（吟游诗人、牧师、德鲁伊、圣武士、游侠、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：立即
你触碰一个生物，并终止正影响它的一项疾病或一种状态。该状态可以是目盲，耳聋，麻痹或中毒其一。

浮空术｜Levitate

二环 变化（术士、法师、奇械师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一个小皮圈，或者一段弯成长柄杯状的金线）
持续时间：专注，至多 10 分钟
指定施法距离内你能看见的一个生物或松散放置的物件，使其垂直上升至多 20 尺，并在该处维持悬浮直至持续时间结束。该法术可悬浮一个重量至多 500 磅的目标。一个非自愿的生物可以对法术进行一次体质豁免以避免受其影响。
目标只能通过推或拉一个固定的物件或平面（例如一面墙或者天花板）来进行移动，这种移动方式视为等同于攀爬。你可以在自己回合里将目标的悬浮高度向上或向下改变至多 20 尺：如果你自身就是该法术的目标，则你可以进行上升和下降并将其作为你移动的一部分；如果你不是该法术的目标，则你可以使用动作来移动目标，但目标必须始终处于你的施法距离内。
法术终止时，仍处于空中的目标会缓缓飘落到地面。

动植物定位术｜Locate Animals or Plants

二环 预言（仪式；吟游诗人、德鲁伊、游侠）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一块寻血猎犬的皮毛）
持续时间：立即
你点名或描述一种野兽或植物，并专注于附近的自然之音。如果 5 里内存在该类生物，你将知晓其中最接近个体与你的相对方位和距离。

物件定位术｜Locate Object

二环 预言（吟游诗人、牧师、德鲁伊、圣武士、游侠、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一根分叉的树枝）
持续时间：专注，至多 10 分钟
你点名或描述一个你熟悉的物件。只要该物件与你相距不超过 1000 尺，你就会感测到该物件的方位。如果该物件正在移动，则你也将知晓其移动的方向。
该法术可定位一个你认识的特定物件，不过你需要在 30 尺内近距离看到过该物件至少一次；或者它也可定位特定的一类物件（如某种服装、珠宝、家具、工具或武器）中距你最近个体。
如果有任意厚度的铅，即使只是薄薄一片铅片阻挡了你与被定位物件间的通路，则该物件也无法被该法术所定位。

魔嘴术｜Magic Mouth

二环 幻术（仪式；吟游诗人、法师、奇械师）
施法时间：1 分钟
施法距离：30 尺
法术成分：V、S、M（一小块蜂窝和至少价值 10gp 的翡翠粉，作为该法术的耗材）
持续时间：直至解除
你将一段信息植入施法距离内的一个物件中，其信息会在满足预设条件时说出。指定一个你能看见且未被另一生物穿着或携带的物件。然后，你可以使用至多 10 分钟来传达这段不超过 25 个单词的信息。最后再来设定触发法术传达信息的事件。
预设的事件发生时，目标物件上的魔法将形成一张嘴，并用与你相同的声音和音量复述所存储的信息。如果你指定的目标本身有一张嘴或者类似嘴的结构（例如雕像的嘴），则魔法嘴将生成在该嘴结构的位置，使其看起来如同是物件的嘴在说话一样。施展该法术时，你可以让法术在传达过信息后随即终止，或者也可以让法术一直持续并在每次被预设条件触发时进行复述。
你所决定的触发条件可以很概括也可以很具体，不过你只能根据目标物件 30 尺内的视觉或听觉状况来设定条件。例如，你可以命令魔嘴在任何生物移动至物件 30 尺内时说出信息，或者当其 30 尺内有银铃响起时说出信息。

魔化武器｜Magic Weapon

二环 变化（圣武士、法师、奇械师；TCE：游侠、术士）
施法时间：1 附赠动作
施法距离：触及
法术成分：V、S
持续时间：专注，至多 1 小时
你触碰一件非魔法武器，并使其在法术持续时间内成为魔法武器。该武器进行攻击检定和伤害掷骰时具有+1 加值。
升环施法效应：使用四环或更高法术位施展该法术时，加值增加至+2。使用六环或更高法术位施展该法术时，加值增加至+3。

马友夫强酸箭｜Melf's Acid Arrow

二环 塑能（法师）
施法时间：1 动作
施法距离：90尺
法术成分：V、S、M（磨碎的大黄叶和一只蝰蛇的胃囊）
持续时间：立即
一支闪烁的绿色箭矢疾速的飞向一个施法距离内的目标，并爆散成强酸水雾。法术对目标发动一次远程法术攻击。若命中，则目标立即受到 4d4 点强酸伤害，并在其下一回合结束时再受到 2d4 点强酸伤害。若未命中，则酸液箭矢溅射到了目标，造成初始伤害一半的伤害，并且不会在下一回合结束时造成伤害。
升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，其初始伤害和后续伤害就各增加 1d4。

镜影术｜Mirror Image

二环 幻术（术士、邪术师、法师；TCE：吟游诗人）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：1 分钟
三个与你自身一模一样的幻象分身出现在你所处的空间中。直至法术终止前，所有分身都会随你移动、模仿你的动作、并不断地变换位置，使人无法追踪判断哪个是你的分身哪个是你的真身。分身存在期间，你可以用动作来消解这些幻象分身。
在法术持续时间内，每当有生物以你为目标发动攻击时，其攻击都有概率改为以三个分身之一为目标，你掷一枚d20：
如果你有三个分身，则你必须掷出 6 或更高数值才能使此次攻击的目标改为分身；
如果你有两个分身，则你必须掷出 8 或更高数值；
如果你有一个分身，则你必须掷出 11 或更高数值。
每个分身的AC都等于10+你的敏捷调整值。如果一次攻击命中了分身，该分身将立即被摧毁。分身只会被命中它的攻击摧毁，其无视所有其他的伤害和效应。三个分身全部被毁后此法术提前终止。
如果一个生物无法视物、它可以依靠视觉之外的其它感官视物（例如盲视），又或者它可以看破幻象（例如真实视觉），则该生物将不受此法术影响。

迷踪步｜Misty Step

二环 咒法（术士、邪术师、法师）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：立即
你短暂地被银白的雾气所笼罩，传送到至多 30 尺内一个你能看见且未被占据的位置。

月华之光｜Moonbeam

二环 塑能（德鲁伊）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（几粒月籽藤种子和一块乳白色的长石）
持续时间：专注，至多 1 分钟
指定施法距离内一点，以该点为中心半径 5 尺、高 40 尺的柱状区域内沐浴在一束淡淡的银光中。直至法术终止前，柱状区域内充满微光光照。
生物在一个回合内第一次进入该区域，或在该区域内开始其回合时，将被幽灵般的火焰吞噬并引起剧烈的灼痛。该生物必须进行一次体质豁免，豁免失败则受到 2d10 的光耀伤害，豁免成功则伤害减半。
变形生物进行该豁免时具有劣势，而如果它豁免失败，则将立即恢复其原始形态，而它离开该法术的光照前都无法变形成其他形态。
你在施展该法术后的每个自己回合内可以用一个动作将华光向任意方向移动至多 60 尺。
升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，其伤害就增加 1d10。

涅斯图魔法灵光｜Nystul's Magic Aura

二环 幻术（法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一小块方形丝绸）
持续时间：24 小时
你在触及的一个生物或一个物件身上设置一个幻术，使得预言法术会揭示出关于该目标的错误信息。目标可以是一个自愿的生物，或者是一个未被其他生物着装或携带的物件。
施展此法术时，你选择下列效应中的一个或两个。效应在持续时间内一直存在。如果你每天都对同一个生物或物件施展此法术且每次都选择相同的效应，持续 30 天，幻术就会一直存在直到被解除。
虚假灵光｜False Aura。针对目标的灵光侦测法术和魔法效应（例如法术侦测魔法）将显示不同的信息。你可以使一个非魔法物件显示出魔法，一个魔法物件显示出非魔法；或者改变物件的魔法灵光，使其显示出由你选择的特定魔法学派的灵光。当你对物件设置该效应时，你可以使这种虚假的魔法向任何使用此物品的生物显示出来。
伪装｜Mask。针对目标生物类别的侦测法术和魔法效应（例如圣武士的“神圣感知”，或法术徽记术的触发条件）将显示不同的信息。你选择一种生物类别，其他法术和魔法效应将会认为目标生物属于该类别或者属于该类别所属阵营。

行动无踪｜Pass without Trace

二环 防护（德鲁伊、游侠）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一片槲寄生叶子烧成的灰和一小枝云杉）
持续时间：专注，至多 1 小时
阴影和沉默的幕障从你身上辐射而出，并隔绝任何对你和你的同伴进行的探测。你指定自身 30 尺内的若干生物（包括你自己）。在法术持续时间内，目标生物进行敏捷（隐匿）检定时具有+10 加值，且不能被魔法手段以外的方式追踪。拥有该加值的生物走过某处时不会留下足印或其他踪迹。

魅影之力｜Phantasmal Force

二环 幻术（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一点羊毛）
持续时间：专注，至多 1 分钟
你指定施法距离内一个你能够看见的生物，并创造一个根植于其意识的幻象。该目标必须进行一次智力豁免。豁免失败时，你创造出一个不大于 10 尺立方且只能被目标感知到的幻影物件，生物或其他你指定的可见现象。该创造将持续存在直至法术终止。且该法术对不死生物和构装生物无效。
该幻象包括声音、温度和其他反应因素，同样只对目标显现。
目标可以用其动作进行一次对抗该法术豁免 DC 的智力（调查）检定来检查这个幻象。检定成功则目标意识到该幻象是一个幻术，法术随即终止。
目标受法术影响时会认定幻象是真实的，并且会合理化任何与幻象产生的不合逻辑的互动结果。例如，某个受术生物试图走过一座跨越峡谷的幻影桥时踏出第一步就从桥上坠落。如果目标在坠落中幸存，它会仍然相信该桥是真实存在的，并且会提出自己坠落的一些其他解释比如被推了一把，自己滑倒了，或者可能有一阵强风把他吹了下来。
受法术影响的目标对幻象的真实性深信不疑，甚至还会受到幻象的直接伤害。一个生物模样的幻象可以攻击目标。类似的，显现为火焰，酸池或岩浆的幻象能够烧伤目标。在每一轮的你的回合中，如果目标在幻象的伤害区域内或在其显现的生物周边 5 尺攻击范围内，则幻象可以对目标造成 1d6 点心灵伤害，前提是该幻象是在逻辑上是能会目标造成伤害的危险或生物（例如通过发动攻击来造成伤害）。而此时目标则会感觉该伤害与幻象所显现的类型相符。

治疗祷言｜Prayer of Healing

二环 塑能（牧师；TCE：圣武士）
施法时间：10 分钟
施法距离：30 尺
法术成分：V
持续时间：立即
你指定施法距离内至多六个你能看见的生物，并使其每人恢复 2d8+你施法属性调整值的生命值。该法术对不死生物和构装体不产生任何效应。
升环施法效应：当你使用三环或更高法术位施展该法术时，你使用的法术位每比二环高一环，治疗量就增加 1d8。

防护毒素｜Protection from Poison

二环 防护（牧师、德鲁伊、圣武士、游侠、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：1 小时
你触碰一个生物。如果处于中毒状态，则中和其所受毒素。如果目标身上具有超过一种毒素，则选择你所了解一种或随机选择其一进行中和。
在法术持续时间内，目标对抗中毒所豁免具有优势，并且对毒素伤害具有抗性。

衰弱射线｜Ray of Enfeeblement

二环 死灵（邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你从指尖射出一道让人衰弱的黑色能量射线并射向施法距离内的一个生物。你对目标进行一次远程法术攻击。若命中，则目标在法术终止前，其使用基于力量的武器进行攻击时只造成一半伤害。
目标在其每回合结束时可以进行一次对抗该法术的体质豁免。豁免成功则法术终止。

魔绳术｜Rope Trick

二环 变化（法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（玉米粉和一卷羊皮纸绞成得纸圈）
持续时间：1 小时
你触碰一段长度不超过 60 尺的绳子。绳的一端会向上升起，直到整条绳索都垂直于地面挂在空中。绳子的上端存在一个隐形的入口，其通往一个法术持续时间内一直存在的异次元空间。
该异次元空间可以从绳子的顶端进入，其内至多可容纳八个中型或更小的生物。魔绳可以被拉回到此空间里，此时从异次元空间外面就再看不到这条绳索。
攻击和法术都无法从异次元空间的入口进出，但空间内的生物可以通过入口看到外面的景象，就如同在绳索的位置有一个 3 尺×5 尺大小的窗口一样。
法术终止时，异次元空间内的一切东西都会掉出来。

灼热射线｜Scorching Ray

二环 塑能（术士、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：立即
你创造出三道火焰的射线，随即将其射向施法距离内的目标。你可以把全部射线对准同一个目标，也可以瞄准不同目标。每道射线需要你分别进行一次远程法术攻击。若命中，则目标受到 2d6 点火焰伤害。
升环施法效应：使用三环或更高法术位施展该法术时，使用的法术位每比二环高一环，你就能多创造出一道射线。

识破隐形｜See Invisibility

二环 预言（吟游诗人、术士、法师、奇械师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一撮滑石粉和少量银粉）
持续时间：1 小时
你能在法术持续时间内能看见任何隐形的生物和物件，如同其处于正常可见状态一样。你还能够看见以太位面，以太位面的生物和物件在你眼中会以幽灵般的半透明形状显现。

粉碎音波｜Shatter

二环 塑能（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一片云母）
持续时间：立即
你指定施法距离内一点，并在其上忽然爆发一阵震耳欲聋的噪音。以该点为中心半径 10 尺球状区域内的所有生物必须要进行一次体质豁免。豁免失败者将受到 3d8 点雷鸣伤害；豁免成功则伤害减半。以无机物质（如石头，水晶或金属）构成的生物进行该豁免时具有劣势。
如果法术的范围内有一个不被任何生物着装携带的非魔法物件，则它也要受到该伤害。
升环施法效应：使用三环或更高法术位施展该法术时，使用的法术位每比二环高一环，法术伤害就增加 1d8。

沉默术｜Silence

二环 幻术（仪式；吟游诗人、牧师、游侠）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：专注，至多 10 分钟
你指定施法距离内一点，以该点为中心半径 20 尺的球状区域在法术持续时间内将无法产生任何声音，且外界的声音也无法进入该区域内。任何完全位于该区域内的生物和物件都将免疫雷鸣伤害，而任何生物在完全位于该区域内时都将陷入耳聋。此外，该区域内无法施展包含言语成分的法术。

蛛行术｜Spider Climb

二环 变化（术士、邪术师、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一滴沥青和一只蜘蛛）
持续时间：专注，至多 1 小时
你触碰一个自愿的生物，并使其在法术终止前能够在垂直表面上下或横向移动，其甚至可以在天花板上倒挂着移动而不需要用到双手。另外，目标获得与步行速度相等的攀爬速度。

荆棘丛生｜Spike Growth

二环 变化（德鲁伊、游侠）
施法时间：1 动作
施法距离：150尺
法术成分：V、S、M（七根棘刺或七根嫩枝，每根都要削尖）
持续时间：专注，至多 10 分钟
以施法距离内一点为中心周围 20 尺的地面扭曲变形，大片坚硬的棘刺破土而出。该区域在法术持续时间内视为困难地形。而生物进入该区域或在其中移动时，其每移动 5 尺就要受到 2d4 点穿刺伤害。
法术导致的地面变形经过刻意的掩饰，使其看起来并无异样。如果生物在你施展该法术时不能看见该区域，则它必须进行一次感知（察觉）检定，检定成功则能发现该区域隐藏的危险。

灵体武器｜Spiritual Weapon

二环 塑能（牧师）
施法时间：1 附赠动作
施法距离：60 尺
法术成分：V、S
持续时间：1 分钟
你在施法距离内的一点创造出一把浮空的虚幻武器，并使其持续到法术持续时间结束或你再次施展该法术为止。施展该法术时，你可以对该武器周围 5 尺内的一个生物发动一次近战法术攻击。若命中，则目标受到 1d8+你的施法属性调整值的力场伤害。
你可以在自己回合内以一个附赠动作让该武器移动至多 20 尺，并再对它周围 5 尺内的一个生物发动一次同样的攻击。
该武器的外形由你决定。而如果施法的牧师侍奉的是一位和特定武器有关的神（例如圣库斯伯特St.Cuthbert的钉头锤、托尔Thor的锤子），则该法术创造出武器的外形与该武器类似。
升环施法效应：使用三环或更高法术位施展该法术时，你使用的法术位每比二环高两环，法术的伤害就增加 1d8。

暗示术｜Suggestion

二环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、M（一条蛇舌，加上一小块蜂巢或一滴甜油）
持续时间：专注，至多 8 小时
你以魔法影响施法距离内一个你能看见的生物，并对其施以某种行动暗示（至多以一两句话的形式）。由你指定的受术目标必须能听到并理解你的话语。而不能被魅惑的生物也将免疫此效应。你的暗示言辞必须能让其行为听起来合乎情理。要求生物刺伤它自己，自己撞向矛尖上，让它自我牺牲，或是让它做任何明显有害的行为都会直接取消该法术所产生的效应。
该目标必须进行一次感知豁免，豁免失败者将尽其所能地从事你所描述的行为。你所暗示的行为可能会在法术持续时间内始终一直进行。而如果你所暗示的活动可以用更短的时间完成，则此法术会在目标完成了你的要求后随即终止。
你也可以描述一种在持续时间内发生的特定状况，作为触发特殊行为的条件。例如，你可以暗示一名骑士将她所有的钱交给她遇到的第一名乞丐。如果在法术终止前条件始终没有满足，则指定的行为不会被执行。
若你或你同伴中任何人伤害了受术者，则该法术随即终止。

守护之链｜Warding Bond

二环 防护（牧师；TCE：圣武士）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一对单个价值至少 50gp 的铂金戒指，并由你和目标在法术持续时间内一直佩戴）
持续时间：1 小时
你触碰一个自愿的生物，并让该法术的魔力保护它。该法术在你和目标之间建立一种神秘的连接，并一直持续至法术终止。目标位于你身边 60 尺内时，其 AC 和豁免检定具有+1 加值，且对所有伤害具有抗性。此外，每当目标受到伤害时，你也会受到同样的伤害。
如果你的生命值降至 0，或你与目标距离超过 60 尺，则该法术终止。如果该法术被再次施放于两个已被连接生物中的任意一方，则原法术即时终止。你还可以用一个动作主动解除该法术。

蛛网术｜Web

二环 咒法（术士、法师、奇械师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（少量蜘蛛网）
持续时间：专注，至多一小时
你在施法距离内指定一点，并召唤出一大片粘厚的网状物。蛛网覆盖以该点为源点的 20 尺立方区域，并在法术持续时间内维持存在。蛛网使该区成为困难地形并造成轻度遮蔽。
如果蛛网没有被固定在两个固体中间（例如墙和树）或跨在一片地板、墙壁、天花板中间，则你召唤出的蛛网会自动坍塌，而导致法术在你的下一回合开始时终止。摊在平面上的蛛网深度为 5 尺。
任何在蛛网中开始其回合或在其回合中进入蛛网的生物必须进行一次敏捷豁免。豁免失败者将被束缚在网中，直至其离开蛛网或挣脱束缚。
被蛛网束缚的生物可以用一个动作尝试挣脱。该生物必须进行一次对抗法术豁免 DC 的力量检定，检定成功则不再被束缚。
这些蛛网都是可燃物。每 5 尺立方的蛛网触及明火时将在 1 轮内被烧尽。而任何在燃烧区域内开始其回合的生物将因此受 2d4 点火焰伤害。

诚实之域｜Zone of Truth

二环 惑控（吟游诗人、牧师、圣武士）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：10 分钟
你创造一个抵御谎言的魔法区域，该区域以施法距离内一点为中心，覆盖该点周边 15 尺半径的球状区域。在法术终止前，生物在其回合内第一次进入该区域，或在该区域内开始其回合时，必须进行一次魅力豁免。豁免失败者在该区域内不能故意说谎。而你可以知晓每个受术生物的豁免是成功与否。
受影响的生物可以意识到该效果的存在，因此它可以主动回避回答那些通常会以谎言答复的问题。该生物在回答问题时可以闪烁其词、避重就轻，但只要不超出实话的范围就没有问题。


3环

活化死尸｜Animate Dead

三环 死灵（牧师、法师）
施法时间：1 分钟
施法距离：10 尺
法术成分：V、S、M（一滴血，一块肉，以及一点骨灰）
持续时间：立即
该法术创造一个不死生物仆从。在施法距离内指定一具中型或小型类人生物遗骨或遗体，并以该法术将污秽的虚假生命力量注入其中，将之唤起为一个不死生物。如果你选择的是遗骨，则目标变为骷髅skeleton；选择的是遗体则变为僵尸zombie。该生物的具体游戏资料由 DM 掌控。
在你的任一回合内，你可以使用一个附赠动作并以精神命令操纵 60 尺内任何你用此法术唤起的生物（如果你操纵多个生物，则你的命令可以同时传达给它们全部或是其中的某几个，不过只能使用同一种命令）。你决定被操纵生物下回合的动作和移动。或者，你也可以选择下达宽泛的命令（比如守护某个房间或走廊）。没有接受到你命令的生物则只会对敌对生物作出自卫行为。一旦被下达命令，该生物会持续执行命令直到任务完成。
这些受操纵生物只会在 24 小时内服从你的命令。如果你在当前的 24 小时时间段终止前再施展该法术，则你对这些生物的操纵时间再延长 24 小时。法术的此种用法只能延长你对至多四个你使用此法术所创造生物的控制时间，而不会创造新的生物。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高一环，就会多唤起两只不死生物，或是多延长对两只不死生物的控制。你无法用同一具骸骨或遗体唤起多个不死生物。

活力灵光｜Aura of Vitality

三环 塑能（圣武士；TCE：牧师、德鲁伊）
施法时间：1 动作
施法距离：自身（30 尺半径）
法术成分：V
持续时间：专注，至多 1 分钟
你身上发出的治愈能量形成半径 30 尺的灵光。法术持续时间内灵光将以你为中心随你移动。你可以用一个附赠动作为灵光范围内的一名生物（包括你自己）恢复 2d6 的生命值。

希望信标｜Beacon of Hope

三环 防护（牧师）
施法时间：1 动作
施法距离：30 尺
法术成分：V，S
持续时间：专注，至多 1 分钟
该法术带来活力与希望。在施法距离内指定任意数量的生物，并使其在法术持续时间内进行的感知豁免和死亡豁免具有优势。此外，其获得治疗时均以骰子最大值来决定其恢复的生命值。

降咒｜Bestow Curse

三环 死灵（吟游诗人、牧师、法师）
施法时间：1 动作
施法距离：触及
法术成分：V，S
持续时间：专注，至多 1 分钟
你触碰一名生物。该生物必须进行一次感知豁免并成功通过，否则将在法术持续时间内被诅咒。施展法术时，你从以下诅咒选项选择其一：

  • 选择一个属性值。受诅咒影响时，目标进行该属性的豁免检定和属性检定时具有劣势。
  • 受诅咒影响时，目标对你进行的攻击检定具有劣势。
  • 受诅咒影响时，目标必须在其每回合开始时进行一次感知豁免，豁免失败则浪费掉该回合的动作。
  • 受诅咒影响时，你的攻击和法术对目标额外造成 1d8 的黯蚀伤害。

法术移除诅咒可终止此法术的效应。DM 也可以让你选择其他诅咒，但它们不该比上表更强大。诅咒效应最终由 DM 裁定。
升环施法效应：使用四环或更高法术位施展该法术时，法术的持续时间变为：专注，至多 10 分钟。使用五环或更高法术位时，变为 8 小时。使用七环或更高法术位时，变为 24 小时。使用九环法术位时，法术将持续到被解除。使用五环或更高法术位施展此法术时无需在其持续时间内维持专注。

致盲斩｜Blinding Smite

三环 塑能（圣武士）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你在法术终止前的下一次武器攻击命中某生物时将爆发出强光，并对目标额外造成 3d8 点光耀伤害。此外，目标必须进行一次体质豁免，豁免失败则陷入目盲直至法术终止。
受法术目盲效应影响的生物在其每个回合结束时可以再进行一次体质豁免，豁免成功则其目盲状态终止。

闪现术｜Blink

三环 变化（术士、法师、奇械师）
施法时间：1 动作
施法距离：自身
法术成分：V，S
持续时间：1 分钟
你在法术持续时间内每次自己回合结束时掷一次 d20。如果结果大于等于 11，则你从所处位面消失并出现在以太位面（如果你已经在以太位面，则法术失败且被消耗）。在你每次自己回合开始以及法术终止时，如果你身处以太位面，则你在之前消失的位置 10 尺内自选一处未被占据且你能看见的空间出现。如果范围内没有未被占据的空间，则你随机出现在最近的一处未被占据空间里。你可以用一个动作解除该法术。
身处以太位面时，你可以听见和看见原位面，但只限于 60 尺之内，且所有事物都是黑白画面。其他生物只有当其身处以太位面时才能对你产生影响，或者被你影响。不处于以太位面的生物无法察觉你也无法和你交流，除非其具有相应的能力。

召雷术｜Call Lightning

三环 咒法（德鲁伊）
施法时间：1 动作
施法距离：120 尺
法术成分：V，S
持续时间：专注，至多 10 分钟
你指定施法距离内，自己上方一处能看见的点，并在该处生成一片高 10 尺、半径 60 尺的柱状雷云区域。如果你无法看到空中雷云可能形成的位置，则法术失败（例如，当你身处一间不够高大的房间内时）。
施法时，指定该雷云下一处你能看见的点。再令一束闪电从云端射向该点。在该点 5 尺内的生物必须进行一次敏捷豁免。豁免失败者将受到 3d10 点闪电伤害，豁免成功则伤害减半。直至法术终止前，你都可以在自己回合内使用动作再次发射闪电，并在攻击前指定同一点或另选一点。
若施法时你身处室外暴风雨环境，则此法术令你得以控制空中的暴雨云而非创一朵新雷云。且法术伤害增加 1d10。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高一环，法术的伤害就增加 1d10。

鹰眼术｜Clairvoyance

三环 预言（吟游诗人、牧师、术士、法师）
施法时间：10 分钟
施法距离：1 里
法术成分：V、S、M（价值至少 100gp 的法器，选择聆听时用一个以珠宝装饰的号角，选择观察时用一颗玻璃眼珠）
持续时间：专注，至多 10 分钟
你在施法距离内某处创造一个隐形的传感器，该处可以是你熟悉的地点（你曾到访过或看见过的地方），也可以是你不熟悉的显眼处（比如一扇门后，拐角位置或树林里）。该传感器在法术持续时间内停留在该地且无法被攻击或与之互动。
施展该法术时，你可以选择进行观察或是聆听。你可以通过传感器以所选的感官方式感测目标空间。你也可以用一个动作在观察和聆听之间切换。
可以看见传感器的生物（比如生物具有增益如识破隐形 see invisibility或真实视觉时）会看到检测点是一个拳头大小发着微光的半透球体。

动物咒唤术｜Conjure Animals

三环 咒法（德鲁伊、游侠）
施法时间：1 动作
施法距离：60 尺
法术成分：V，S
持续时间：专注，至多 1 小时
你召唤野兽形态的精魄，并使其显现在施法范围内一处你能看见但未被占据的空间。选择以下选项之一作为显现的生物：

  • 一只挑战等级 2 或者更低的野兽
  • 两只挑战等级 1 或者更低的野兽
  • 四只挑战等级 1/2 或更低的野兽
  • 八只挑战等级 1/4 或更低的野兽

每只野兽同时视为精类生物，并且在生命值降至 0 时，或者法术终止时消失不见。
被召唤的生物对你和你的伙伴保持友善关系。每次召唤出来的所有生物视为一个团体来骰先攻，并依此获得其自己的行动回合。他们服从你发出的所有语言命令（不需要你作动作）。如果你不发出任何命令，这些生物会在敌对生物前保护自己，如果没有敌对生物则不执行任何动作。
这些生物的具体数值由 DM 掌控。
升环施法效应：使用更高法术位施展该法术时，选择上文所述召唤选项之一，并显现更多生物：五环法术位显现两倍生物，七环法术位显现三倍生物，九环法术位显现四倍生物。
（注：此法术原译作“召唤动物” ，因易与后续出的《塔莎的万事坩埚》中的法术 野兽召唤术Summon Beast 混淆而改）

召唤箭雨｜Conjure Barrage

三环 咒法（游侠）
施法时间：1 动作
施法距离：自身（60 尺锥状）
法术成分：V、S、M（一发弹药或一把投掷武器）
持续时间：立即
你向空中射出一发非魔法的弹药或者掷出一把非魔法的投掷武器，并以之为原型向前方锥状区域内射出一片同样的武器，而这些创造出的武器将在攻击完成后消失不见。前方 60 尺锥状区域内的每个生物都必须进行一次敏捷豁免，豁免失败者将受到 3d8 点伤害，豁免成功则伤害减半。法术所造成伤害的类型与用作法术成分材料的弹药或武器相同。

法术反制｜Counterspell

三环 防护（术士、邪术师、法师）
施法时间：1 反应，当你看见身边 60 尺范围内一个生物施展法术时执行
施法距离：60 尺
法术成分：S
持续时间：立即
你试图打断一个生物正在施展的一个法术。如果该生物正在施展三环或更低环阶法术，则其法术失败且不产生任何效应。如果该生物正在施展四环或更高环阶法术，则你以施法属性进行一次属性检定，其检定 DC 等于 10+目标法术的环阶。检定成功则目标法术失败且不产生任何效应。
升环施法效应：使用四环或更高法术位施展该法术时，如果被打断法术的环阶不高于你所用的法术位环阶，则该目标法术直接被打断。

造粮术｜Create Food and Water

三环 咒法（牧师、圣武士、奇械师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S
持续时间：立即
你在施法距离内的地面或容器上创造 45 磅的食物和 30 加仑的水，其总量可以满足十五个类人生物或者五匹坐骑 24 小时的补给需求。食物非常清淡但营养丰富，并且如果 24 小时内不食用即会变坏。创造的水清洁可饮用且不会以该方式变质。

十字军披风｜Crusader's Mantle

三环 塑能（圣武士）
施法时间：1 动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
神圣的能量自你身上发出并形成 30 尺半径的灵光，并为友方生物激励勇气。在法术持续时间内，灵光将以你为中心随你移动。灵光范围内的非敌对生物（包括你自己）的武器攻击命中时将额外造成 1d4 的光耀伤害。

昼明术｜Daylight

三环 塑能（牧师、德鲁伊、圣武士、游侠、术士）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：1 小时
你在施法距离内指定一点，并从中释放光亮蔓延至半径 60 尺的球状区域。法术产生的光亮为区域内提供明亮光照并向其外提供 60 尺的微光光照。
如果你将作为法术目标的点设置于你正持握或未被穿着携带的物件，则光亮将从物件周围漫出并跟随物件移动。将该物件完全掩盖时（比如用碗或头盔盖住），也会将其漫出的光亮隔绝。
如果法术区域内有任何三环或更低环阶法术创造的黑暗，则这些造暗的法术将被解除。

解除魔法｜Dispel Magic

三环 防护（吟游诗人、牧师、德鲁伊、圣武士、术士、邪术师、法师、奇械师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：立即
在施法距离内指定一个生物、一个物件或一处魔法效应，并终止所有影响该目标的三环或更低环阶法术。每个影响目标的四环或更高环阶法术都需要以你的施法属性进行一次属性检定，其 DC 等于 10+目标法术的环阶，检定成功时目标法术终止。
升环施法效应：使用四环或更高法术位施展该法术时，你直接终止目标身上小于等于该施法环阶的法术效应。

元素武器｜Elemental Weapon

三环 变化（圣武士、奇械师；TCE：德鲁伊、游侠）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：专注，至多 1 小时
你触碰的一把非魔法武器并使其变成魔法武器。选择以下伤害类型其中之一：强酸、冷冻、火焰、闪电、雷鸣。在法术持续时间内，该武器进行攻击检定时将获得+1 加值，且在命中时额外造成1d4点所选类型的伤害。
升环施法效应：使用五环或六环法术位施展该法术时，攻击检定的加值变为+2，额外伤害变为 2d4。使用七环或更高法术位施展该法术时，攻击检定的加值变为+3，额外伤害变为 3d4。

恐惧术｜Fear

三环 幻术（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身（30 尺锥状）
法术成分：V、S、M（一片白羽毛或一颗母鸡心）
持续时间：专注，至多 1 分钟
你制造一个目标最惧怕的幻象，并迫使 30 尺锥状区域内的所有生物进行一次感知豁免，豁免失败者将丢弃其所有持握物，并在法术持续时间内陷入恐慌。
被法术恐慌的生物必须在其回合内执行疾走动作，并以此寻找最安全的路线远离施法者，直至其无路可走为止。如果该生物在施法者视线范围外结束其回合，则其可以再进行一次感知豁免，豁免成功则法术对该生物的效应终止。

假死术｜Feign Death

三环 死灵（仪式；吟游诗人、牧师、德鲁伊、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一把坟土）
持续时间：1 小时
你触碰一自愿生物并将其变得如死去一样的僵直状态。
你可以用一个动作再次触碰该目标以终止该法术。在法术持续时间内，对目标进行的任何肉体检查和法术检测都显示目标已处于死亡状态。该状态下的目标陷入目盲以及失能状态，且其移动速度降低为 0。目标对除了心灵伤害外的所有伤害类型具有抗性。如果目标在受术时正陷入疾病或中毒状态，或者在法术生效时陷入疾病或中毒状态，则这些状态在该法术持续时间内受抑制而无效，直至法术终止时再恢复生效。

火球术｜Fireball

三环 塑能（术士、法师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S、M（一小球蝙蝠粪及硫磺）
持续时间：立即
明亮的闪光从你的指间飞驰向施法距离内你指定的一点，并随着一声低吼迸成一片烈焰。目标点周围半径 20 尺球状区域内的每个生物必须进行一次敏捷豁免。豁免失败者将受到 8d6 点火焰伤害，豁免成功则伤害减半。
迸发的火焰将绕过拐角扩散。并点燃区域内所有未被着装或携带的可燃物件。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高一环，其伤害就增加 1d6。

飞行术｜Fly

三环 变化（术士、邪术师、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（任意鸟类翅膀上的羽毛）
持续时间：专注，至多 10 分钟
你触碰一个自愿生物，并使该目标在法术持续时间内获得 60 尺的飞行速度。法术终止时，如果目标仍在空中则随即坠落。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高一环，就可以额外再指定一个生物作为法术目标。

气化形体｜Gaseous Form

三环 变化（术士、邪术师、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一小片薄纱和一缕清烟）
持续时间：专注，至多 1 小时
在法术持续时间内，你将触碰到的一个自愿生物连同其穿着携带物一起转化为一团云雾。如果生物的生命值降至 0 则法术终止。非实体的生物不受该效应影响。
在该形态下，目标唯一的移动方式即是 10 尺的飞行速度。该目标可以进入并占据一个已有生物占据的空间。其拥有非魔法伤害的抗性，且进行力量、敏捷和体质豁免时具有优势。该目标可以穿过小洞、狭隙、甚至裂缝，但他会将液态物质视为固体表面。目标即使处于震慑或者失能状态时，也不会坠落并且保持在空中悬浮。
云雾形态的目标不能讲话或操作物件，其随身携带或持握的物件不会掉落，也不能被使用或与之互动。另外，目标也不能攻击或施法。

守卫刻文｜Glyph of Warding

三环 防护（吟游诗人、牧师、法师、奇械师）
施法时间：1 小时
施法距离：触及
法术成分：V、S、M（熏香和至少价值 200gp 的钻石粉，作为该法术的耗材）
持续时间：直到被解除或触发
施展该法术时，你在某个表面（诸如桌面、地板、墙等）或某个能被关闭以隐藏符纹的物件里（诸如书本、卷轴、宝箱等）刻画一个不一定对生物造成伤害的符纹。如果你指定某个表面，则该符纹可以覆盖内径不超过 10 尺直径的区域。如果受术的物件或表面从被施法位置被移开超过 10 尺，则其符纹被破坏且法术不被触发即告终止。
结界符纹近乎隐形，其需要以法术的豁免 DC 进行一次智力（调查）检定才能被发现。
你在施法时设定结界符纹的触发条件。刻画于表面的符纹其最典型的触发条件包括：触碰或站立在符纹上；拿掉覆盖在符纹上的物件；进入符纹一定范围；操作符纹所在的物件等。刻画在物件内的符纹其最典型的触发条件包括：打开物件；靠近物件一定的距离；看到或阅读该符纹等。符纹一旦被触发，则该法术终止。
你可以进一步细化触发条件，比如设定法术触发时符合特定的条件，或设定其触发者必须具备特定身体特征（身高体重等），特定生物种类（例如设定为只影响异怪或卓尔）或特定阵营。你还可以将特定条件者排除在符纹触发者之外，诸如某说出特定口令的人。
刻画符纹时，你可以从爆炸符文和法术符纹两者中选择其一：

爆炸符文Explosive Runes。符文被触发时将在半径 20 尺球状区域内将爆发魔法能量，并绕过角落扩散。区域内的每个生物必须进行一次敏捷豁免。豁免失败者将受到 5d8 的强酸，冷冻，火焰，闪电，或雷鸣伤害（你在制造符纹时指定），豁免成功则伤害减半。

法术刻文Spell Glyph。你可以施展一个准备好的三环或更低环阶法术，并将其储备在所创造的符纹中。所储备法术必须以一个生物或一个区域为目标，而其以该方式施展时并不会立即生效。符文被触发时将随即施展所储备的法术。如果法术指向一个目标，则以触发符纹的生物为目标；如果法术影响一个区域，则该区域以此生物为中心；如果法术召唤敌对生物或创造伤害性质的物件或陷井，则这些造物将显现在可能靠近触发者的地方并攻击它。如果法术需要专注，则其效应将在其最大持续时间内维持。

升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高一环，一个爆炸符文的伤害就增加 1d8。如果你创造一个法术符纹，则其储备法术的环阶可以与你施放守卫刻文时使用的法术位相同。

加速术｜Haste

三环 变化（术士、法师、奇械师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一片甘草根切片）
持续时间：专注，至多 1 分钟
指定施法距离内一个你能看见的自愿生物。直至法术终止前，你使目标速度翻倍；其 AC 获得+2 加值；其进行敏捷豁免时具有优势；其每个回合都可作出一个额外的动作，但该动作只能用于执行攻击（只限一次武器攻击），或者疾行、撤离、躲藏和使用物件动作。
法术终止时，目标将泛起一阵倦意使其不能移动也无法执行动作，并持续至其下一回合结束。

哈达之欲｜Hunger of Hadar

三环 咒法（邪术师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S、M（一条酸洗过的章鱼触须）
持续时间：专注，至多 1 分钟
你打开一个通道，并连接到群星间黑暗处某个遍布未知恐怖之物的领域。以施法距离内一点为中心，一个半径 20 尺，漆黑而冷冻的球状区域显现并持续至该法术终止。这个虚无区域外 30 尺范围内能听到充斥在空气中的不谐耳语和啜嚼噪音。任何光照，魔法或其他手段都无法照亮这个区域，而完全进入该区域内的生物将陷入目盲状态。
虚无扭曲了空间的结构，使该区域内成为困难地形。任何在区域内开始其回合的生物将受到 2d6 点冷冻伤害。任何在区域内结束其回合的生物必须进行一次敏捷豁免，豁免失败者将因异界软体触手的触碰而受到 2d6 点强酸伤害。

催眠图纹｜Hypnotic Pattern

三环 幻术（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：S、M（一根点燃的熏香或一个装有磷光材料的水晶小瓶）
持续时间：专注，至多 1 分钟
你在施法距离内一处边长 30 尺的立方区域内创造出一个在空中舞动旋转的彩色图纹。图纹在出现片刻后消失，然后迫使区域内每个看到它的生物进行一次感知豁免，豁免失败者将在法术持续时间内被魅惑。被该法术魅惑的生物陷入失能状态，且速度降为 0。
如果受术生物受到任何伤害，或有其他生物用动作将其从恍惚中摇醒，则其身上的此效应将提前终止。

李欧蒙小屋｜Leomund's Tiny Hut

三环 塑能（仪式；吟游诗人、法师）
施法时间：1 分钟
施法距离：自身（10 尺半径半球状）
法术成分：V、S、M（一个小水晶珠子）
持续时间：8 小时
一个半径 10 尺的半球形力场出现在你周围和上方，并在法术持续时间内保持固定。当你离开该区域时法术将随之终止。
半球可以容纳你和九个中型或更小的生物。如果区域内容纳了一个体型更大的生物或者容纳了多于九个生物，则法术失效。在施展此法术时即处于半球内的生物和物件可以自由进出半球。而所有其他生物和物件都将被阻挡而无法进出。法术和其他魔法效应既无法延伸至穿过半球，也无法直接穿过半球施放。半球内的空气干爽舒适，而无论外侧气候如何。
你可以在法术终止前使半球内的光照变为微光或黑暗。半球从外侧看是不透明的，并且呈现出由你选定的颜色，但从内侧看它则是透明的。

闪电箭矢｜Lightning Arrows

三环 变化（游侠）
施法时间：1 附赠动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 1 分钟
你在法术持续时间内下一次进行的远程武器攻击时，该武器的弹药或该武器本身（如果该武器是投掷武器）变为一束闪电。以正常方式进行攻击检定，若该攻击命中则目标受到 4d8 点闪电伤害，若未命中则伤害减半。即以该闪电伤害代替武器正常伤害。
无论你的攻击是否命中，目标周围 10 尺范围内的每个生物都必须进行一次敏捷豁免，豁免失败则受到 2d8 点闪电伤害，豁免成功则伤害减半。
在此之后，该弹药或武器变回其正常形态。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高一环，上述两种闪电伤害就各增加 1d8。

闪电束｜Lightning Bolt

三环 塑能（术士、法师）
施法时间：1 动作
施法距离：自身（100 尺线状）
法术成分：V、S、M（一些毛皮和琥珀质、水晶质或玻璃质的一根棒子）
持续时间：立即
一束 100 尺长，5 尺宽的线状闪电从你的位置向你指定的任意方向爆发迸出。在线状区域内的每个生物必须进行一次敏捷豁免，豁免失败者将受到 8d6 的闪电伤害，豁免成功则伤害减半。
闪电会将区域内未被着装或携带的可燃物件点燃。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高一环，伤害就增加 1d6。

防护法阵｜Magic Circle

三环 防护（牧师、圣武士、邪术师、法师）
施法时间：1 分钟
施法距离：10 尺
法术成分：V、S、M（总价值至少 100gp 的圣水或银、铁粉，作为该法术的耗材）
持续时间：1 小时
指定施法距离内地面上你能看见的一点，并在该处创造了一个 10 尺半径、20 尺高的柱状魔法能量。而承载能量柱的地面或其他平面上则会显现出闪光的符文。
指定以下生物类型中的一种或多种：天界生物、元素生物、精类生物、邪魔、不死生物。法阵将会对被指定类型的生物产生以下效应：

  • 该类生物不能以非魔法手段主动进入柱状区域内。如果该类生物试图使用传送或位面旅行进入此区域，则它必须先进行一次魅力豁免以判定其是否成功。
  • 该类生物对柱状区域内的生物进行攻击检定时具有劣势。
  • 柱状区域内的目标不受该类生物所魅惑、恐慌、或附身。

施展该法术时，你可以选择让魔法作用于相反的方向来阻止特定种类的生物离开柱状区域内，以保护区域外的目标。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高一环，法术持续时间就增加 1 小时。

高等幻影｜Major Image

三环 幻术（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一小块羊毛）
持续时间：专注，至多 10 分钟
你创造一个影像，其形象来自一个大小不超过边长 20 尺立方体的物件，生物或其他的可视现象。影像出现在施法距离内你能看见的一处位置并在法术持续时间内维持存在。它看起来完全是真实的，并且还具有相应的声音、气味和温度。你不能创造出足以造成伤害的酷热或严寒，也不能创造出音量大到足以造成雷鸣伤害或者震聋生物的声响，同样不能创造出会使生物恶心的气味（近似穴蜥人的恶臭那种）。
在该幻象施法距离内时，你可以用你的动作将影像移动到施法距离内的另一个位置。影像改变位置时，你可以改变影像的外表来使它移动得更自然。例如，如果你创造了一个生物的影像并移动它，则你可以改变影像，使它看起来就像是在走路。或者你也可以让影像在不同的时间发出不同的声音，甚至可以让它参与一场对话。
由于影像无法被碰到，任何与该影像进行的物理互动都会暴露其幻象的本质。一个生物用其动作调查影像时，它可以进行一次对抗你的法术豁免 DC 的智力（调查）检定，以判定是否看穿幻象。辨出幻象的生物可以看破该影像，而影像的其他感官效应在该生物看来会变得微弱而模糊。
升环施法效应：使用六环或更高法术位施展该法术时，法术会持续至解除且不需要你保持专注。

群体治愈真言｜Mass Healing Word

三环 塑能（牧师；TCE：吟游诗人）
施法时间：1 附赠动作
施法距离：60 尺
法术成分：V
持续时间：立即
你高声诵出复原的真言，并指定施法距离内至多六个你能看见的生物，使其各自恢复一定的生命值，其数值等于 1d4+你的施法属性调整值。该法术对不死生物和构装生物无效。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高一环，其治疗量就增加 1d4。

融身入石｜Meld into Stone

三环 变化（仪式；牧师、德鲁伊、游侠）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：8 小时
你进入一个足以完全容纳你身体的石制物件或石材表面内，使你自己和你携带的所有装备在法术持续时间内与石头融为一体。你可以在移动时从一个你能接触到的位置进入石中。此后，任何非魔法的感官都无法看到或侦测到你的存在。
与石头融合后，你看不到外界发生了什么，并且你为了聆听外界声音而进行的任何感知（察觉）检定都具有劣势。与石头融合时，你仍能感觉到时间的流逝，也可以对自己施展法术。此时你无法移动，不过可以从进入石头的地方以移动的方式离开石内并终止该法术。
石头所受的轻微损伤不会对你造成伤害，不过石头部分损毁或者形状改变时（改变到不再适合容纳你的程度），会将你从石中排挤出并对你造成 6d6 的钝击伤害。石头完全损毁（或材质改变）时，也会将你从石中排挤出并对你造成 50 点钝击伤害。被排挤出石头时，你将被摔至距离第一次进入石头处最近一处未被占据的空间位置，并陷入倒地状态。

回避侦测｜Nondetection

三环 防护（吟游诗人、游侠、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一撮价值至少 25gp 的钻石粉末，撒在目标身上，作为该法术的耗材）
持续时间：8 小时
在法术持续时间内，你将触碰的目标隐藏起来，使其在法术持续时间内躲开来自预言魔法的侦测。目标可以是一个自愿生物，一处地点或一个在各个方向上不超过 10 尺的物件。目标在持续时间内不能成为预言魔法的目标，也不能通过魔法探知传感器被感测到。

魅影驹｜Phantom Steed

三环 幻术（仪式；法师）
施法时间：1 分钟
施法距离：30 尺
法术成分：V、S
持续时间：1 小时
你指定施法距离内一处未被占据空间，并从中显现一只似幻似真的马形生物。该生物的外形由你决定，但它必须装备着鞍座和辔具。而这些随法术创造的装备一旦离开战驹 10 尺即化作一阵烟消失不见。
在法术持续时间内，你或者一个你指定的生物可以骑乘此战驹。战驹使用骑乘用马的属性数据，不过其具有速度 100 尺，其每小时路程普通时可达 10 里，以快速步调行进时可达 13 里。法术终止时，战驹会慢慢消失，让骑手有 1 分钟的时间下马结束骑乘。你用一个动作解散战驹，或是当战驹受到伤害时，法术也将随即终止。

植物滋长｜Plant Growth

三环 变化（吟游诗人、德鲁伊、游侠）
施法时间：1 动作或 8 小时
施法距离：150 尺
法术成分：V、S
持续时间：立即
该法术将活力引导给特定区域中的植物。该法术有两种用法，其一可产生即时增益，另一种则产生长期的增益。
用 1 动作施展该法术时，你指定施法距离内一点，该点周边半径 100 尺内的普通植物将变的粗壮和茂盛。一个穿过该区域的生物每移动 1 尺必须花费 4 尺的移动力。
你可以在该法术范围内空出一块或多块任意大小的区域，使其排除在法术效应影响之外。
用 8 小时施展该法术时，你可以使这片土地肥沃。你指定施法距离内一点，该点周边半径半里内的植物将在 1 年内变的茂盛。这些植物收获时将产出两倍于正常产量的作物。

防护能量伤害｜Protection from Energy

三环 防护（牧师、德鲁伊、游侠、术士、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：专注，至多 1 小时
受你触碰的一个自愿生物在法术持续时间内对下列你指定的一种伤害类型具有抗性：强酸、冷冻、火焰、闪电、雷鸣。

移除诅咒｜Remove Curse

三环 防护（牧师、圣武士、邪术师、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：立即
你的触碰立即为一个生物或一个物件解除其身上的所有诅咒。如果目标物体是一件被诅咒的魔法物品则其上的诅咒不会因此解除，不过该法术可以打破诅咒物品与其所有者之间的同调，使其所有者可以将其卸下或丢弃。

回生术｜Revivify

三环 死灵（牧师、圣武士、奇械师；TCE：德鲁伊、游侠）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（消耗总价值至少 300gp 的钻石）
持续时间：立即
你触碰一个在前一分钟内刚刚死去的生物，使该生物以 1 点生命值重生。该法术不能复活老死的生物，也不能恢复失去的身体部位。

短讯术｜Sending

三环 塑能（吟游诗人、牧师、法师）
施法时间：1 动作
施法距离：无限
法术成分：V、S、M（一小段细铜线）
持续时间：1 轮
你向你所熟识的一个生物发送一小段二十五个单词以内的信息。该生物将在心中听到你的信息，他可以认出你是发讯人（如果他认识你），还可以用同样的方式立即回复一条讯息。对方的智力值必须至少为 1 才能理解你的信息。
你的传讯可以跨越任意长的距离，甚至能跨越位面。但如果目标和你不在同一个存在位面，则短讯术有 5%的概率无法到达。

雪雨暴｜Sleet Storm

三环 咒法（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S、M（一撮灰尘和几滴水）
持续时间：专注，至多 1 分钟
你指定施法距离内一点,并使以该点为中心，半径 40 尺、高 20 尺的区域内降下冷冻刺骨的冻雨和冰雹直至法术终止。该区域将造成重度遮蔽，且该区域内的一切开放的明火都将被浇熄。
该区域的地面上覆着一层光滑的冰，使地面变成困难地形。生物在一个回合内第一次进入该区域或在区域内开始其回合时，必须进行一次敏捷豁免，豁免失败则失足倒地。
在该法术区域内开始其回合的生物若正在进行专注，则该生物必须进行一次对抗你法术豁免 DC 的体质豁免，豁免失败则其专注被打断。

缓慢术｜Slow

三环 变化（术士、法师；TCE：吟游诗人）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一滴糖浆）
持续时间：专注，至多 1 分钟
你在施法距离内一处 40 尺立方区域内指定至多六个生物并扭曲其周围的时间流。每个目标都要进行一次感知豁免，豁免失败则受到该法术影响直至法术终止。
受术生物的速度减半，而其 AC 和敏捷豁免都具有-2 减值，且不能执行反应。该生物在其回合内可以执行一个动作或一个附赠动作，但不能在一回合内同时执行以上两者。不论该生物拥有何种能力或魔法物品，它在其回合内只能发动一次近战或远程攻击。
如果该生物尝试施展一个施法时间为1动作的法术，则需掷一次 d20。如果结果是 11 或更高，则该生物的法术直至其下一回合才会生效，且该生物必须在此时再使用一个动作来完成法术。如果它做不到则它的法术就此浪费掉。
受术生物在每个其自己回合结束时可以再进行一次该感知豁免，豁免成功则终止其身上的该法术效应。

死者交谈｜Speak with Dead

三环 死灵（吟游诗人、牧师；TCE：法师）
施法时间：1 动作
施法距离：10 尺
法术成分：V、S、M（燃烧的香）
持续时间：10 分钟
你给施法距离内一具尸体赋予少许生命与智力，让其可回答你的问题。这具尸体必须还有一张嘴，且不能是不死生物。若目标尸体在最近十日内曾被作为该法术的目标，则本次施法失败。
你可以在法术终止前向尸体提出最多五个问题。尸体的知识仅限于其生前所知，包括它所讲的语言。回答通常是简短，含糊或重复的语句，而且如果你对尸体抱有敌意或者尸体认为你是其敌人，它也不必一定要给你正确的答复。该法术并不能让该生物的灵魂返回其身体中，只是活化了其精神。因此，该尸体不能认知新的信息，不能理解它死后发生的任何事情，也不能对未来的事件作出猜测。

植物交谈｜Speak with Plants

三环 变化（吟游诗人、德鲁伊、游侠）
施法时间：1 动作
施法距离：自身（半径 30 尺）
法术成分：V、S
持续时间：10 分钟
你给周围 30 尺内的植物赋予有限的知觉与活力，使其能够与你沟通和按你的命令行事。你可以向植物询问最近一日里该区域发生的事，由此了解曾路过这里的生物、天气和其他状况。
你可以让区域内因植物生长形成的困难地形（如灌木丛）在法术持续时间内变为普通地形。你也可以将有植物生长的普通地形变成困难地形（如让藤蔓树枝阻碍身后的追兵）。
根据 DM 的判断，植物也可能会为你做其他的事情。虽然该法术并不能让植物拔根而起或自由移动，但它们可以自由活动自己的树枝、藤蔓和茎秆。
如果法术区域内有一个植物生物，你可以如同你们有共同语言一般与其交流，但你并没有任何能影响它立场的魔力。
该法术能让 纠缠术entangle创造出来的植物放开一个被束缚的生物。

灵体卫士｜Spirit Guardians

三环 咒法（牧师）
施法时间：1 动作
施法距离：自身（半径 15 尺）
法术成分：V、S、M（一面圣徽）
持续时间：专注，至多 10 分钟
你唤来四只灵体来守护你。法术持续时间内，这些灵体会在距你 15 尺的位置环绕着你飞舞。如果你属于善良或中立阵营，则它们飘渺的身形看起来像是天使或精类生物（由你选择）。如果你属于邪恶阵营，则它们将形如邪魔。
施展此法术时，你可以指定你能看见的内任意数量生物让其不受该法术影响。除此之外的生物在这 15 尺半径的区域内将受法术影响致速度被减半。当受影响生物在一个回合内第一次进入该区域或在区域内开始其回合时，其必须进行一次感知豁免。豁免失败将受到 3d8 点光耀伤害（如果你属于善良或中立）或 3d8 点黯蚀伤害（如果你属于邪恶），豁免成功则只受到半数伤害。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高一环，法术的伤害就增加 1d8。

臭云术｜Stinking Cloud

三环 咒法（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V、S、M（一个臭鸡蛋或几根臭菘草）
持续时间：专注，至多 1 分钟
你以施法距离内一点为中心创造出一团半径 20 尺的黄色恶心气体云团。云团会绕过拐角扩散，并能造成重度遮蔽。在法术持续时间结束前云团都会一直在空气中徘徊。
如果一个生物在其回合开始时完全位于云团内，则它必须进行一次对抗毒素的体质豁免。豁免失败则该生物必须因呕吐和蹒跚浪费掉其本回合的动作。如果生物不需要呼吸或对毒素免疫，则其检定直接判定为成功。
云团被和风（风速至少每小时 10 里）吹袭 4 轮后消散。而强风（风速至少每小时 20 里）只需 1 轮就能将其吹散。

巧言术｜Tongues

三环 预言（吟游诗人、牧师、术士、邪术师、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、M（一个陶制阶梯金字塔小模型）
持续时间：1 小时
该法术赋予你所触碰生物听懂任何语言的能力。此外，当目标生物说话时，任何能听见其话语且掌握至少一门语言的生物都能听懂它的话。

吸血鬼之触｜Vampiric Touch

三环 死灵（邪术师、法师；TCE：术士）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 1 分钟
你的手上环绕着阴影，只要触碰一下就可以吸取他人的生命力来为自己疗伤。对你触及范围内的一个生物进行一次近战法术攻击。若命中，则目标受到 3d6 点黯蚀伤害，而你则恢复数值等于所造成黯蚀伤害一半的生命值。你可以在该法术终止前的每个回合内以一个动作完成一次这样的攻击。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高一环，法术的伤害就增加 1d6。

水下呼吸｜Water Breathing

三环 变化（仪式；德鲁伊、游侠、术士、法师、奇械师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一根芦苇或稻草）
持续时间：24 小时
在法术终止前，该法术让施法距离内你能看见的至多十个自愿生物获得在水下呼吸的能力。此外，受术者依然保有正常的呼吸能力。

水上行走｜Water Walk

三环 变化（仪式；牧师、德鲁伊、游侠、术士、奇械师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一个软木塞）
持续时间：1 小时
使受术者行走于任何液体表面时（例如流水、酸液、泥浆、雪地、流沙、熔岩）都如同行走在无伤害性的实体地面上。（但走在熔岩上的生物仍会因高热而受伤）。你可以将此能力赋予施法距离内你能看见的至多十个自愿生物，并使其在法术持续时间内拥有该能力。
如果你选择一个浸没在水中的生物作为该法术的目标，则受术者将会以每轮 60 尺的速度上升，直至浮上液面。

风墙术｜Wind Wall

三环 塑能（德鲁伊、游侠）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一把小扇和一根稀有生物的羽毛）
持续时间：专注，至多 1 分钟
指定施法距离内地面上一点并从中升起了一道烈风形成的墙壁。你可以造出长度至多 50 尺、高度至多 15 尺、厚度至多 1 尺的风墙。你可以自由塑造该墙的形状，不过它必须沿着地面形成一条连续的轨道。风墙持续存在至法术终止。
风墙出现时，所有位于风墙区域内的生物必须进行一次力量豁免。豁免失败者，将受到 3d8 点钝击伤害，豁免成功则伤害减半。
烈风可以阻隔浓雾、烟尘和其他气体。体型为小型或更小的飞行生物或物件无法飞过风墙。重量轻的物质带进风墙中时将被向上吹飞。对墙后目标射出的箭、矢和其他普通飞行物会被朝上吹走而直接判为未命中（巨人或攻城器械投出的巨石和类似的飞行物不受影响）。处于气化形态的生物无法穿过风墙。


4环

秘法眼｜Arcane Eye

四环 预言（法师、奇械师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一点蝙蝠毛皮）
持续时间：专注，至多 1 小时
你在施法距离内创造出一个漂浮在空中的隐形魔法眼。
秘法眼拥有 30 尺普通视觉和黑暗视觉且可以观察任何方向。你通过精神连接接收秘法眼传来的视觉信息。
你可以使用一个动作让秘法眼向任意方向移动 30 尺。秘法眼远离你的距离没有限制，但它无法进入另一个位面。固体障碍物会阻挡秘法眼的移动，但它可以穿过任何直径大于 1 尺的缝隙。

生命灵光｜Aura of Life

四环 防护（圣武士；TCE：牧师）
施法时间：1 动作
施法距离：自身（30 尺半径）
法术成分：V
持续时间：专注，至多 10 分钟
护佑的能量自你身上发出并形成 30 尺半径的灵光，在法术持续时间内，灵光将以你为中心随你移动。灵光范围内的非敌对生物（包括你自己）获得对黯蚀伤害的抗性，其生命值上限也无法被降低。另外，生命值为 0 的非敌对活体生物，在灵光范围内开始其回合时会恢复 1 点生命值。

净化灵光｜Aura of Purity

四环 防护（圣武士；TCE：牧师）
施法时间：1 动作
施法距离：自身（30 尺半径）
法术成分：V
持续时间：专注，至多 10 分钟
净化的能量自你身上发出并形成 30 尺半径的灵光，在法术持续时间内，灵光将以你为中心随你移动。灵光范围内的非敌对生物（包括你自己）不会陷入疾病状态，并获得对毒素伤害的抗性，其进行对抗下列状态的豁免时具有优势：目盲、魅惑、耳聋、恐慌、麻痹、中毒和震慑。

放逐术｜Banishment

四环 防护（牧师、圣武士、术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一件令目标厌恶的物品）
持续时间：专注，至多 1 分钟
你试图将一名你能看见的生物送往另一位面。目标必须进行一次魅力豁免并成功通过，否则将被放逐。
如果目标是你所处位面的原住民，则他被放逐到一个无害的半位面。在半位面期间该生物处于失能状态。法术终止时，目标重新出现在被放逐前的空间。如果该空间被占据，则它将出现在最近的未被占据空间。
如果目标不是你所处位面的原住民，则他会伴随着轻微的“啪”一声被放逐回其家园位面。如果法术在 1 分钟过去之前终止，则目标将在他被放逐前的空间重新出现。如果该空间被占据，则他在最近的未被占据空间出现。如果法术在持续 1 分钟后终止，则目标不会回到原地。
升环施法效应：使用五环或更高法术位施展该法术时，你使用的法术位每比四环高一环，就能多指定一个目标。

枯萎术｜Blight

四环 死灵（德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V，S
持续时间：立即
死灵魔法的能量袭向一个施法距离内你能看见的生物，并榨取他的水分和活力。目标必须进行一次体质豁免，豁免失败者将受到8d8点黯蚀伤害，豁免成功则伤害减半。本法术对构装生物和不死生物无效。
若你以一个植物类生物或魔法植物为目标，则其豁免检定具有劣势，且法术对它的伤害取最大值。
若你以一个非魔法非生物的植物为目标，如一棵树或灌木，则它不进行豁免而直接枯萎死去。
升环施法效应：使用五环或更高法术位施展该法术时，你使用的法术位每比四环高一环，法术的伤害就增加1d8。

强迫术｜Compulsion

四环 惑控（吟游诗人）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
指定施法距离内你能看到，且能听到你声音的若干生物并迫使其分别进行一次感知豁免。其中无法被魅惑的目标将直接豁免成功，而豁免失败者将受到该法术效应的影响。直至该法术终止前，你可以在你每个回合中用一个附赠动作指向某个水平方向。随后，每个受术目标在其下一回合里必须使用其所有的移动力尽可能的向该方向移动。目标可以在移动前执行其动作，而完成这些移动行为后它可以再进行一次感知豁免以终止该效应。
每个目标不会被强令走向明显致命的危害物中，比如火堆或陷坑里，不过目标在向指定方向移动时同样可以引起借机攻击。

困惑术｜Confusion

四环 惑控（吟游诗人、德鲁伊、术士、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V、S、M（三颗坚果壳）
持续时间：专注，至多 1 分钟
此法术冲击并扭曲生物的意志，并使其产生错觉并引发不受控的行动。在施法距离内指定一点，以该点为中心的 10 尺半径球状区域内的所有生物必须进行一次感知豁免并成功通过，否则将受到该法术的影响。
受术目标不能执行反应并且必须在其回合开始时掷一次 d10 以决定该生物本回合的行为。

d10 | 行为
1 | 该生物使用其所有移动力向一个随机方向移动。你可以掷一次 d8 并设定每个骰值代表的方向以决定其最终移动方向。该生物本回合不执行任何动作。
2-6 | 该生物本回合不移动也不执行任何动作。
7-8 | 该生物使用其动作对可触及范围内一个随机目标发动一次近战攻击。如果没有生物在其触及范围内，则该生物本回合什么都不做。
9-10 | 该生物本回合内可以正常的移动和行动。

受术生物在其每回合结束时可以在进行一次感知豁免。如果该豁免成功，则该目标身上该法术的效应终止。
升环施法效应：使用五环或更高法术位施展该法术时，你使用的法术位每比四环高一环，球状区域半径就增加 5 尺。

次级元素咒唤术｜Conjure Minor Elementals

四环 咒法（德鲁伊、法师）
施法时间：1 分钟
施法距离：90 尺
法术成分：V，S
持续时间：专注，至多 1 小时
你元素咒唤术并使其显现在施法范围内一处你能看见但未被占据的空间。选择以下选项之一作为显现的生物：

  • 一个挑战等级 2 或更低的元素生物
  • 两个挑战等级 1 或更低的元素生物
  • 四个挑战等级 1/2 或更低的元素生物
  • 八个挑战等级 1/4 或更低的元素生物

每个被该法术召唤的元素生物在生命值降至0，或者法术终止时消失不见。
被召唤的生物对你和你的伙伴保持友善关系。你将召唤出来的所有生物视为一个团体来骰出先攻，它们也依此获得其自己的行动回合。他们服从你发出的所有语言命令（不需要你作动作）。如果你不发出任何命令，这些生物会在敌对生物前保护自己，如果没有敌对生物则不执行任何动作。
这些生物的具体数值由 DM 掌控。
升环施法效应：使用更高法术位施展该法术时，选择上文所述召唤选项之一，并显现更多生物：六环法术位显现两倍生物，八环法术位显现三倍生物。
（注：此法术原译作“召唤次级元素生物” ，因易与后续出的《塔莎的万事坩埚》中的法术 元素召唤术Summon Elemental 混淆而改）

林地之精咒唤术｜Conjure Woodland Beings

四环 咒法（德鲁伊、游侠）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（每个被召唤生物一枚冬青浆果）
持续时间：专注，至多 1 小时
你召唤出精类并使其显现在施法范围内一处你能看见但未被占据的空间。选择以下选项之一作为显现的生物：

  • 一个挑战等级 2 或更低的精类生物
  • 两个挑战等级 1 或更低的精类生物
  • 四个挑战等级 1/2 或更低的精类生物
  • 八个挑战等级 1/4 或更低的精类生物

每个被该法术召唤的精类生物在生命值降为0，或者法术终止时消失不见。
被召唤的生物对你和你的伙伴保持友善关系。你将召唤出来的所有生物视为一个团体来骰出先攻，它们也依此获得其自己的行动回合。他们服从你发出的所有语言命令（不需要你作动作）。如果你不发出任何命令，这些生物会在敌对生物前保护自己，如果没有敌对生物则不执行任何动作。
这些生物的具体数值由 DM 掌控。
升环施法效应：使用更高法术位施展该法术时，选择上文所述召唤选项之一，并显现更多生物：六环法术位显现两倍生物，八环法术位显现三倍生物。
（注：此法术原译作“召唤林地之精” ，随其他 Conjure 法术的译名修改而改）

操控水体｜Control Water

四环 变化（牧师、德鲁伊、法师）
施法时间：1 动作
施法距离：300 尺
法术成分：V、S、M（一滴水和一撮土）
持续时间：专注，至多 10 分钟
你在法术终止前控制任一片独立的水体，控制范围为你指定的一处边长 100 尺的立方区域。施展该法术时，你可以从以下效应中选择其一生效。在你之后的每个自己回合中，你可以用一个动作重复生效同一效应，或是选择实现另一效应。

上涨Flood。 你使控制区域内水位上涨至多 20 尺。如果该区域包含有滨岸，则水体漫过涨水覆盖的干土。
如果你指定的区域是一片大水体中的一部分，则你改为制造一片 20 尺高的波浪，并从区域的一边扑向另一边再拍下水面。波浪中任何巨型或更小的载具都会被带到水浪行进的另一边。且所有巨型或更小的载具都有 25%的几率被倾覆。
直至法术终止或你选择另一个效应前，水位的上涨情况将保持不变。如果该效应用以产生波浪，则波浪在你下一回合开始时再次进行翻打。

分水Part Water。 你使区域内的水体分开并形成一条水体的沟壑。沟壑从法术区域的一头延伸到另一头，而被分开的水体则在两边形成两道水墙。沟壑维持至法术终止或直至你选择另一个效应。该效应终止时，沟壑会在接下来的一轮里慢慢的恢复成通常的水位。

转向Redirect Flow。 你使区域内的水体向一个你自选的方向流动。使其绕过障碍，或沿着墙壁向上流，甚至流向一些不太可能的方向，区域内的水体都遵照你指使的方向流动，但一旦其流出法术区域，则恢复为其所在地形的流向。水体持续向你所选方向流动，直至法术终止或直至你选择另一效应。

漩涡Whirlpool。该效应需要水体至少为 50 尺的方形区域并且至少有 25 尺深。你在区域中央形成一个漩涡。其形态为底部宽 5 尺顶部宽 50 尺，且 25 尺高。水中任何在漩涡 25 尺范围内的生物或物件将被漩涡向自身拉动 10 尺。受影响的生物可以进行一次力量（运动）检定来对抗你的法术 DC，以通过游泳脱离漩涡控制。

任何生物在一个回合内第一次进入漩涡或者在漩涡内开始其回合时，必须进行一次力量豁免。豁免失败者将受到 2d8 点钝击伤害，并被拖入漩涡中心直至法术终止。豁免成功则伤害减半，且不会被拖入漩涡。被拖入漩涡中心的生物可以用其动作尝试游泳来离开漩涡（如上文所述），但它此时进行的力量（运动）检定具有劣势。
物件在一回合里第一次进入漩涡时受 2d8 点钝击伤害；如果物件保持在漩涡内，该伤害就会在每轮持续发生。

防死结界｜Death Ward

四环 防护（牧师、圣武士）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：8 小时
你触碰一个生物，并给予其对死亡的防护。
目标第一次生命值因承受伤害而降至 0 时，改为生命值降至 1，并终止本法术效应。
法术生效时，如果目标受到不造成伤害但直接致死效应影响时，改为该致死效应被取消，并终止本法术效应。

任意门｜Dimension Door

四环 咒法（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：500 尺
法术成分：V
持续时间：立即
你将自己从当前位置传送至施法距离内的任意地点，并准确到达该目的地。法术的目的地可以是你能看见的、可想象的地点，也可以是通过距离和方向说明的地点，比如“径直向下 200 尺”，“西北向上 45 度 300 尺”。
进行传送时，你的随身物件不能超过你的负重。你还可以带上一个自愿的生物，且其体型不能比你大，而他的随身物件也不能超过其负重。该生物在你施法时必须在你 5 尺内。
如果你的目的地已经被生物或物件占据，则你以及任何与你一起传送的生物都将受到 4d6 点力场伤害，且法术传送失败。

预言术｜Divination

四环 预言（仪式；牧师；TCE：德鲁伊、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（适合你宗教信仰的熏香和祭品，总共价值至少 25gp，作为该法术的耗材）
持续时间：立即
你的魔法和贡品让你得以与一名神或神仆取得联络。你可以就某个特定的目标、事件或活动提问一个与其 7 日内状况相关的问题。 DM 将给予你真实的答复，这个答复可能是一段短语、一节神秘的短诗或是一个预兆。
此法术的回答并不会顾及所有可能影响结果的情况。比如其他法术的影响，或者同伴的加入和离开等状况。
若你在两次长休之间两次或更多次的施展该法术，则法术有概率会给出随机的结果。此概率从第二次施展起每次累计 25％。其具体结果由 DM 暗骰决定。

支配野兽｜Dominate Beast

四环 惑控（德鲁伊、术士；TCE：游侠）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你试图安抚一头施法距离内你能看见的野兽，目标野兽必须成功通过一次感知豁免，否则将在法术持续时间内被你魅惑。若它正与你或你的友方生物战斗，则其进行该豁免时具有优势。
该野兽被魅惑时，只要你与其处于同一位面就可以与之保持心灵感应。你在有意识时，可以通过心灵感应命令该生物（不需要作动作），而它则会尽量服从。你可以描述一个简单具体的行为指令，比如“攻击那个生物”“跑到那个位置”或是“去拿那个物品”。生物完成一项指令却未收到你的进一步指示时，将会使用其本身的能力尽可能的保护自己。
你可以使用动作以彻底而精确的控制目标。直至下个你的回合结束为止，该生物只能执行由你选择的一个或数个动作之一，且不能进行任何未经你许可的行动。在此期间，你还可以用自己的反应去要求该生物执行一项反应。
每次目标受到伤害时，都可以尝试进行一次感知豁免，豁免成功则法术终止。
升环施法效应：使用五环法术位施展该法术时，持续时间变为：专注，至多 10 分钟。使用六环法术位施展该法术时，持续时间变为：专注，至多 1 小时。使用七环或更高法术位施展该法术时，持续时间变为：专注，至多 8 小时。

艾伐黑触手｜Evard's Black Tentacles

四环 咒法（法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V、S、M（巨章鱼或巨鱿鱼的一条触须）
持续时间：专注，最长 1 分钟
你指定一处施法距离内你能看见的 20 尺方形区域，使其内布满蠕动的乌黑触须，进而使该区域成为困难地形。
任何生物在一个回合内第一次进入该区域，或者在区域内开始其回合时，必须进行一次敏捷豁免。豁免失败者将受到 3d6 点钝击伤害，并且被触须束缚直至法术终止。生物在区域内开始其回合时，如果已受触须束缚则受到 3d6 点钝击伤害。
受触须束缚的生物可以使用动作进行一次对抗法术豁免 DC 的力量检定或敏捷检定（自选其一），检定成功则挣脱束缚。

鬼斧神工｜Fabricate

四环 变化（法师、奇械师）
施法时间：10 分钟
施法距离：120 尺
法术成分：V、S
持续时间：立即
你将一种原材料转化成该材料制作的成品。例如，你可以将一丛树木转化为一座木桥，一把麻草化为绳子，或是将亚麻和羊毛化作衣物。
指定施法距离内你能看见的原材料。只要有足够的材料，你就可以将他们转化为一件大型或更小的物件（至多占据 10 尺立方区域或八个相邻的 5 尺立方区域）。如果你的目标材料是金属、石料或者其他矿石材料，那么被制造的物件不能大于中型（至多占据 5 尺立方区域），制成品的质量和原材料质量相同。
生物或魔法物品不能作为该法术的原料或成品。你只有对制作某物品的工匠工具拥有熟练项时，才能使用该法术制作相应需要高工艺水平制作的物品，如珠宝、武器、玻璃、护甲等。

火焰护盾｜Fire Shield

四环 塑能（法师；TCE：德鲁伊、术士）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一小块磷或者一只萤火虫）
持续时间：10 分钟
轻薄缥缈的火焰在法术持续期间环绕着你的身体，散发出10尺半径的明亮光照和再延伸10尺的微光光照。你可以借由使用一个动作解消它以提早结束此法术。
这层火焰可以提供你温暖的护盾或寒冷的护盾，由你选择。温暖的护盾将赋予你对冷冻伤害的抗性，而寒冷的护盾则会赋予你对火焰伤害的抗性。
此外，每当一个距离你5尺内的生物以一次近战攻击命中你时，这个护盾将迸发出火焰袭击攻击者。温暖护盾将对攻击者造成2d8点火焰伤害，寒冷护盾将对攻击者造成2d8点冷冻伤害。

行动自如｜Freedom of Movement

四环 防护（吟游诗人、牧师、德鲁伊、游侠、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一条绑在手臂或其他肢体上的皮带）
持续时间：1 小时
你触碰一个自愿生物，并使目标在法术持续时间内移动时不受困难地形限制，并使任何降低目标速度，或者使目标陷入麻痹或束缚的法术或魔法效应对其无法生效。
该目标还可以花费 5 尺移动力直接从非魔法的束缚中挣脱（诸如镣铐或生物的擒抱等）。此外，目标在水下进行移动和攻击时不再受减益规则的限制。

巨虫术｜Giant Insect

四环 变化（德鲁伊）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S
持续时间：专注，至多 10 分钟
你指定施法距离内至多十只蜈蚣，或三只蜘蛛，或五只黄蜂，或一只蝎子作为法术目标，在法术持续时间内你将其转化为它们自然形态的巨大版本。蜈蚣变成巨蜈蚣，蜘蛛变成巨蜘蛛，黄蜂变成巨黄蜂，蝎子变成巨蝎。
每只生物都将服从你的口头命令。在战斗中，它们每轮在你的回合行动。这些生物的属性数据及其动作选项和移动能力均由 DM 掌控。
在法术持续时间内，目标生物将维持其巨大的体型，直到其生命值降至 0 或你用一个动作解除其身上的效应为止。
DM 可能会允许你指定不同的生物作为法术目标。例如，如果你转化一只蜜蜂，则其巨大版本可能会使用与巨黄蜂一样的属性数据。

擒抱藤｜Grasping Vine

四环 咒法（德鲁伊、游侠）
施法时间：1 附赠动作
施法距离：30 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你指定施法距离内一个你能够看见的未被占据空间，并召唤一条藤蔓使其从该空间的地面上破土而出。施展该法术时，你可以指使该藤蔓抽拉其 30 尺范围内一个你能看见的生物。该生物必须进行一次敏捷豁免，豁免失败则被往藤蔓所在方向拉近 20 尺。
直至该法术终止前，你可以在你的回合里用一个附赠动作指使藤蔓抽拉同一生物或者转向抽拉另一个生物。

高等隐形术｜Greater Invisibility

四环 幻术（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：专注，至多 1 分钟
你或一个你触碰的生物变为隐形，直至法术终止。任何保持在目标身上的着装物和携带物也可以维持隐形状态。

信仰守卫｜Guardian of Faith

四环 咒法（牧师）
施法时间：1 动作
施法距离：30 尺
法术成分：V
持续时间：8 小时
一个大型的幽灵守护者出现在施法距离内一个你能看见且由你指定的未被占据空间，并在法术持续时间内在该处悬浮。占据该空间的守护者除了一把闪光的剑和饰有你守护神标志的盾牌外，其他部位都只是一片模糊。
任何与你敌对的生物在一回合内第一次进入守护者身边 10 尺范围内时必须进行一次敏捷豁免。豁免失败者将受到 20 点光耀伤害，豁免成功则伤害减半。守护者在造成总共 60 点伤害后随即消失。

幻景｜Hallucinatory Terrain

四环 幻术（吟游诗人、德鲁伊、邪术师、法师）
施法时间：10 分钟
施法距离：300 尺
法术成分：V、S、M（一块石头、一枝嫩枝和一小片绿色植物）
持续时间：24 小时
你使施法距离内一处 150 尺立方区域内的自然地形在视觉、听觉、嗅觉上都像是另一种自然地形。因此，开阔的平原或者一条路可能会变得像是一片沼泽，或是丘陵、裂谷以及其他困难地形，甚至是无法通过的地形。一个池塘可能变得看起来像一片草地，一个悬崖像是一个缓坡，或者使一条乱石沟像是一条宽阔平坦的道路。区域内经过加工的建筑、设备或生物的外表不会改变。
地形的触觉特征不会改变，所以进入这片区域的生物可能会看穿幻象。如果触觉区别不明显，一个认真调查幻象的生物可以尝试进行一次对抗法术豁免 DC 的智力（调查）检定以揭穿幻象。对于一个识破了幻象本体的生物，幻象看起来就像是一层模糊的图像叠加在真实地形上。

冰风暴｜Ice Storm

四环 塑能（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：300 尺
法术成分：V、S、M（一撮尘土和几滴水）
持续时间：立即
以施法距离内一点为中心的一处半径 20 尺，高 40 尺的柱状区域内，岩石般坚硬的冰雹重重地砸向地面。每个处在范围内的生物都必须进行一次敏捷豁免，豁免失败者将受到 2d8 的钝击伤害和 4d6 点冷冻伤害，豁免成功则伤害减半。
冰雹使风暴影响的区域变为困难地形，直至你的下一回合结束。
升环施法效应：使用五环或更高法术位施展该法术时，你使用的法术位每比四环高一环，钝击伤害就增加 1d8。

李欧蒙秘藏箱｜Leomund's Secret Chest

四环 咒法（法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一个 3×2×2 尺，由稀有材料制成的精致箱子至少价值 5000gp；以及由同样材料制成的一个箱子的微缩模型至少价值 50gp）
持续时间：立即
你将一个箱子及其内容物藏在以太位面。你必须同时接触箱子和作为法术材料成分的微缩模型。箱子最多可容纳 12 立方尺的非活体物质（3×2×2 尺）。
箱子处于以太位面时，你可以用一个动作并触碰箱子的模型来召回箱子。箱子出现在你 5 尺内一个未被占据空间的地面。随后，你可以使用一个动作并同时触碰箱子与复制品来把箱子送回以太位面。
60 日之后，法术的效应会每日累计 5%的概率自动结束。如果你再次施展该法术或箱子的模型被摧毁，又或者以一个动作终止该法术时，该法术的效应将随之终止。如果法术终止时箱子处于以太界，则其将不可挽回地丢失。

生物定位术｜Locate Creature

四环 预言（吟游诗人、牧师、德鲁伊、圣武士、游侠、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一块寻血猎犬的皮毛）
持续时间：专注，至多 1 小时
你点名或描述一个你熟悉的生物。只要该生物与你相距不超过 1000 尺，你就会感测到该生物的方位。如果该生物正在移动，则你也将知晓其移动的方向。
该法术可以定位一个你认识的特定生物；或者它也可以定位特定的一类生物（例如人类或独角兽）中距你最近个体，不过你需要在 30 尺的近距离内看到过该类生物至少一次。如果被点名或描述的生物并不处于其原本的形态（例如正被一个 变形术polymorph 的法术效应影响），则该法术无法定位该生物。
如果至少 10 尺宽的流水横亘于你和被定位生物之间阻挡了二者间的通路，则该生物也无法被该法术所定位。

魔邓肯忠犬｜Mordenkainen's Faithful Hound

四环 咒法（法师、奇械师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一只微型银质哨子、一块骨头和一根线）
持续时间：8 小时
指定施法距离内一处你能看见且未被占据的空间，你在该处创造出一只幻影守护犬。守护犬会在法术持续时间内留在原地，直到你使用一个动作将其解散，或者直到你移动到距它 100 尺外。
除你之外的所有生物视守护犬处于隐形状态，且无法对其造成伤害。当一个小型或更大的生物进入守护犬 30 尺内时，如果该生物无法说出你在施法时设定的口令，守护犬则会开始大声吠叫。守护犬能看见隐形生物，也可以观察到以太位面，并且无视幻术的影响。
在你的每回合开始时，守护犬会尝试啮咬其5尺范围内一个与你敌对的生物。它的攻击加值等于你施法属性调整值+你的熟练加值。若命中，则造成 4d8 点穿刺伤害。

魔邓肯私人密室｜Mordenkainen's Private Sanctum

四环 防护（法师、奇械师）
施法时间：10 分钟
施法距离：120 尺
法术成分：V、S、M（一片薄铅片、一块不透明的玻璃、一小块棉花或布料和贵橄榄石粉末）
持续时间：24 小时
你对施法距离内一片区域施以魔法防护。该区域为一立方区域，其边长至小 5 尺，大至 100 尺。该法术一直持续至持续时间结束或施法者以一个动作主动解除。
施展该法术时，其生效的保护内容由你决定。在以下几项属性中作选择，你可以选择若干项或者全部选择：

  • 声音不能穿透被保护区域边缘的障壁
  • 被保护区域的障壁变得黑暗而模糊，无法通过视觉（包括黑暗视觉）看穿。
  • 预言法术创造的传感器无法出现在被保护区域内，也无法穿过区域边界处的障壁。
  • 区域内的生物不能成为预言法术的目标。
  • 任何事物无法通过传送进出被保护区域。
  • 在被保护区域内，位面旅行被封锁。

每日在同一个位置施展此法术，持续一年，会使这些效果成为永久性效果。
升环施法效应：使用五环或更高法术位施展此法术时，你使用的法术位每比四环高一环，你就可以将被保护的立方区域边长增加 100 尺。比如使用五环法术位时，你就能保护边长至多 200 尺的立方区域。

欧提路克弹力法球｜Otiluke's Resilient Sphere

四环 塑能（法师、奇械师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一块透明的半球形水晶和一块与之形状相配的半球形阿拉伯胶）
持续时间：专注，至多 1 分钟
一个微微发光的力场球将施法距离内一个大型或更小的生物或物件封在其中。一个非自愿的生物必须进行一次敏捷豁免，豁免失败则该生物在法术持续时间内被关封在球体中。
任何事物——包括实体物件、能量或其它法术效应都不能穿透力场球的障壁进出其内，不过生物在球内仍可以正常呼吸。球体免疫一切伤害，且球内的生物或物件不能被来自球外的攻击或效果所伤害，球内的生物也不能对球外的事物造成伤害。
该球体没有重量，而其尺寸刚好可以容纳球内的生物或物件。被封住的生物可以使用其动作推动球壁并以该生物速度的一半滚动球体。另外，球体也可以被其他生物拿起或移动。
对球体施展解离术 disintegrate后可以摧毁球体而不伤害球内的任何事物。

魅影杀手｜Phantasmal Killer

四环 幻术（法师；TCE：吟游诗人）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你指定施法距离内一个你能看见的生物，并窥探其噩梦以具象其最深的恐惧，依此创造一个只有目标能看见的幻象化身。目标生物必须进行一次感知豁免。豁免失败时，目标将在法术持续时间内陷入恐慌。在法术终止前，目标必须在其每回合结束时进行一次感知豁免，豁免失败则受 4d10 的心灵伤害。豁免成功则法术终止。
升环施法效应：使用五环或更高的法术位施展该法术时，你使用的法术位每比四环高一环，伤害就增加 1d10。

变形术｜Polymorph

四环 变化（吟游诗人、德鲁伊、术士、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一个毛虫虫茧）
持续时间：专注，至多 1 小时
该法术将一个施法距离内你能看见的生物变化为一个新的形态。一个非自愿的生物必须进行一次感知豁免来避免此效应。该法术无法对变形生物或生命值为 0 的生物生效。
法术产生的变化在法术持续时间内得以维持，或直至目标的生命值降为 0 或死亡。新形态可以是任何挑战等级小于等于目标本身的野兽（如果目标没有挑战等级，则以其等级为基准）。目标的游戏资料以及心智相关的属性值都将被所选定野兽的属性数据取代。而其阵营和个性则仍然保留。
目标使用其新形态的生命值。当它变回正常形态时，则立即恢复变化前的生命值。如果目标因为生命值降至 0 而变回正常形态，则其正常形态需要承受所有的溢出伤害。只要溢出的伤害没有将该生物正常形态的生命值降为 0，它就不会因打击而陷入昏迷。
该生物可作出的动作因其新形态而有所限制。它不能说话，不能施法，也不能作出其他需要用手和需要说话的动作。
目标的装备融入新形态中，但其不能启动，使用，挥舞或以其他方式从其装备上获得增益。

惊惧斩｜Staggering Smite

四环 塑能（圣武士）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你在法术持续时间内下一次用近战武器攻击命中某个生物时你的武器将同时贯穿对方的身体与心智。该攻击对目标造成额外 4d6 的心灵伤害。该目标必须进行一次感知豁免，豁免失败则目标进行攻击检定和属性检定时具有劣势，且不能执行反应直至其下一回合结束。

塑石术｜Stone Shape

四环 变化（牧师、德鲁伊、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（软粘土，必须捏成你想塑造的大致形状）
持续时间：立即
你触碰一个体积为中型或更小的石质物件或某块岩石长宽高都不超过 5 尺的一部分，并将其塑造成你想要的任意形状。比如你可以将一块大石头变成一件武器、一尊塑像、一具棺材，也可以在石墙上开出一条小通道，前提是墙的厚度不能超过 5 尺。你也可以使一扇石门或石质门框变形来将门封死。你创造的物件最多可以有两条铰链和一道闩，除此之外不能以该法术能塑造出更复杂的机械结构。

石肤术｜Stoneskin

四环 防护（德鲁伊、游侠、术士、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（价值 100gp 的钻石粉尘，作为该法术的耗材）
持续时间：专注，至多 1 小时
该法术使你触碰的一个自愿生物皮肤变得硬如岩石。目标在法术终止前对非魔法的钝击、穿刺和挥砍伤害具有抗性。

火墙术｜Wall of Fire

四环 塑能（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一小块磷）
持续时间：专注，至多 1 分钟
你在施法距离内一块实体地面上创造出一面火墙。你可以选择创造长不过 60 尺、高不过 20 尺、厚不过 1 尺的直线型火墙；或是直径不过 20 尺、高不过 20 尺、厚不过 1 尺的环形火墙。火墙不透明，且将持续存在至法术终止。
火墙出现时，所有位于火墙区域内的生物必须进行一次敏捷豁免。豁免失败者将受到 5d8 点火焰伤害。豁免成功则伤害减半。
施展该法术时，你要必须选择火墙的哪一侧会造成伤害。生物在火墙伤害侧 10 尺内或在火墙区域内结束其回合时，将受到 5d8 点火焰伤害。生物在一个回合内第一次进入火墙或在火墙内结束其回合时也会受到同样的伤害。火墙的另一侧则不造成任何伤害。
升环施法效应：使用五环或更高法术位施展该法术时，你使用的法术位每比四环高一环，法术的伤害就增加 1d8。


5环

活化物件｜Animate Objects

五环 变化（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V，S
持续时间：专注，至多 1 分钟
物件在你的命令下“活”了过来。在施法距离内指定至多十个未被持用或穿戴的非魔法物件作为法术目标。其中，中型目标视为两个物件，大型目标视为四个物件，而巨型目标则视为八个物件，而你无法活化比巨型更大的物件。施法后，每个目标被唤起为受你控制的生物直至法术终止，或直至该生物生命值降至 0。
你可以使用一个附赠动作并以精神命令操纵 500 尺内任何你用此法术唤起的生物（如果你操纵多个生物，则你的命令可以同时传达给它们全部或是其中的某几个，不过只能使用同一种命令）。你决定被操纵生物下回合的动作和移动。或者，你也可以选择下达宽泛的命令（比如守护某个房间或走廊）。没有接受到你命令的生物只会对敌对生物作出自卫行为。一旦被下达命令，该生物会持续执行命令直到任务完成。

活化物件属性资料Animated Object Statistics
体型 | HP | AC | 攻击 | 力量 | 敏捷
微型 | 20 | 18 | 命中+8，伤害 1d4+4 | 4 | 18
小型 | 25 | 16 | 命中+6，伤害 1d8+2 | 6 | 14
中型 | 40 | 13 | 命中+5，伤害 2d6+1 | 10 | 12
大型 | 50 | 10 | 命中+6，伤害 2d10+2 | 14 | 10
巨型 | 80 | 10 | 命中+8，伤害 2d12+4 | 18 | 6

被活化物件的 AC、HP、攻击，以及力量和敏捷值由其体型决定。其体质为 10，智力和感知为 3，魅力为 1。其速度为 30 尺，如果它没有腿或者类似的构造，则改为 30 尺的飞行速度并且可以悬浮。如果该物件被牢牢固定在某个表面或更大的物件上（例如被铁链拴在墙上），则其速度为 0。其拥有 30 尺盲视感官，该感官范围之外则视为目盲状态。被活化物件的生命值降至 0 时，即变回普通的物件，且以物件形态承受所有溢出的伤害。
如果你命令活化物件发动攻击，则它可以对其 5 尺内的一个生物发动一次近战攻击。它将发动一记猛击并造成钝击伤害，相应的攻击加值和伤害由其体型决定。此外，DM 还可以认定某些物件可以造成挥砍或穿刺伤害。
升环施法效应：使用六环或更高法术位施展该法术时，你使用的法术位每比五环高一环，就多唤起两个物件。

防活物护罩｜Antilife Shell

五环 防护（德鲁伊）
施法时间：1 动作
施法距离：自身（10 尺半径）
法术成分：V、S
持续时间：专注，至多 1 小时
闪光的屏障环绕你周边 10 尺内的区域并以你为中心移动，其阻绝除不死生物和构装生物之外的生物类型。护罩持续存在至法术终止。
护罩阻止受影响的生物穿过或进入其内，但受影响的生物可以使用法术，远程武器或触及武器对护罩内部发动攻击。
若你移动时迫使受影响生物进入护罩内，则法术随之终止。

启蒙术｜Awaken

五环 变化（吟游诗人、德鲁伊）
施法时间：8 小时
施法距离：触及
法术成分：V、S、M（一块价值至少 1000gp 的玛瑙，作为该法术的耗材。）
持续时间：立即
利用施法的 8 小时引导一块昂贵宝石中的魔法回路后，你触碰一个巨型或更小的野兽或植物作为法术目标。目标必须没有智力值或智力小于等于 3。受术后其智力变为 10，且学会说一门你所掌握的语言。如果目标是植物，则他获得使用枝、根、藤、蔓或类似部位移动的能力，并获得类似于人类的感官。DM 为启蒙植物决定属性数据，例子可参考《怪物图鉴》中的 启蒙灌木Awakened Shrub 与 启蒙树木Awakened Tree 。
被启蒙的植物或野兽在 30 日内处于被你魅惑的状态，或是直到你或你的盟友做出任何伤害它的举动。魅惑终止后，启蒙生物将根据你对待他的方式决定是否对你保持友善。

放逐斩｜Banishing Smite

五环 防护（圣武士）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你在法术终止前的下一次武器攻击命中某生物时将从武器中爆发巨力，使该次攻击对目标额外造成 5d10 点力场伤害。此外，如果本攻击将目标的生命值降低至 50 以下，则该生物被放逐。如果目标不是你所处位面的原住民，则他将被放逐回其家园位面。如果目标是你所处位面的原住民，则他将被放逐到一个无害的半位面。在半位面期间，该生物处于失能状态。直至法术终止时，目标将出现在其被放逐前的位置。如果该位置被占据，则目标将出现在距离该位置最近的一个未被占据空间。

毕格比之手｜Bigby's Hand

五环 塑能（法师、奇械师；TCE：术士）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一块蛋壳和一只蛇鳞手套）
持续时间：专注，至多 1 分钟
你在施法距离内指定一处你能看见且未被占据的空间，并在该处创造出一只闪烁着微光的大型手掌。巨手在法术持续时间内维持存在，并听从你的命令进行移动，模仿你自己手掌的各类动作。
巨手是一个物件，其AC为20，其生命值等于你的最大生命值。如果它的生命值降至0则法术将提前终止。其力量属性为26（+8），敏捷属性为10（+0）。巨手并不会充满其所在的空间。
施展此法术时，你可以令巨手移动至多 60 尺远并造成下列效应之一。你也可以在自己随后的回合里以一个附赠动作再造成下列效应之一。

金刚拳Clenched Fist。 巨手对自身周围5尺范围内的一个生物（或物件）发动一次打击。此时，巨掌用你的游戏数据发动一次近战法术攻击，此次攻击命中时目标将受到4d8点力场伤害。

飞击掌Forceful Hand。 巨手尝试推撞自身周围5尺范围内的一个生物。你使用巨手的力量属性进行一次属性检定，与目标的力量（运动）检定作对抗。如果目标的体型不超过中型，则你的检定具有优势。若你胜出对抗时，目标将目标推动 5+你施法属性调整值的五倍 尺（方向由你选择）。巨手将随着目标一起移动，保持自己处在目标周围5尺的范围内。

擒拿掌Grasping Hand。 巨手尝试对自身周围5尺范围内的一个体型不超过巨型的生物进行擒抱。你使用巨手的力量属性值来处理本次擒抱。如果目标的体型不超过中型，则你的检定具有优势。在巨手擒抱目标期间，你可以使用一个附赠动作命令巨手对其进行挤压，此时目标将受到 2d6+你的施法属性调整值 点钝击伤害。

护身掌Interposing Hand。 你选择一个生物，巨手将持续阻挡在你与该生物中间，直到你给他新的命令为止。巨手不断移动以保持其始终处于你与目标中间，使得相对目标而言，你具有半身掩护。如果目标的力量值小于或等于巨手的力量值，则其无法穿过巨手的阻挡。而如果其力量值高于巨手，则目标可以穿过巨手所在的空间向你走来，不过该空间对该目标而言视为困难地形。

升环施法效应：使用六环或更高环阶法术位施展此法术时，你使用的法术位每比五环高一环，金刚拳的伤害就会提高2d8点，擒拿掌的伤害就会提高2d6点。

原力法阵｜Circle of Power

五环 防护（圣武士）
施法时间：1 动作
施法距离：自身（30 尺半径）
法术成分：V
持续时间：专注，至多 10 分钟
你身上发出神圣能量并以扭曲散溢的魔法能量构成一个半径 30 尺的球状力场。法术持续时间内力场将以你为中心随你移动。力场范围内的友方生物（包括你自己）为对抗法术或其他魔法效应而进行的豁免检定具有优势。此外，受该法术效应影响的生物在对抗豁免成功则伤害减半的法术或魔法效应时，若成功则不受伤害。

死云术｜Cloudkill

五环 咒法（术士、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V，S
持续时间：专注，至多 10 分钟
你在施法距离内指定一点，并以该点为中心创造一片 20 尺半径的球状黄绿色剧毒浓雾，且该浓雾会围绕拐角扩散。雾气在法术持续时间内维持存在，但仍会被强风吹散。而其存在区域则视为重度遮蔽。
任何生物在一个回合内第一次进入法术区域，或者在区域内开始其回合时，必须进行一次体质豁免。豁免失败者将受到 5d8 点毒素伤害，豁免成功则伤害减半。该生物就算屏住呼吸或者不需要呼吸也会受到浓雾效应的影响。
浓雾在你每回合开始时沿着地面向远离你的方向移动 10 尺。雾气比空气重，因此会沉落低洼地面甚至渗进地隙中。
升环施法效应：使用六环或更高法术位施展该法术时，你使用的法术位每比五环高一环，法术的伤害就增加 1d8。

通神术｜Commune

五环 预言（仪式；牧师）
施法时间：1 分钟
施法距离：自身
法术成分：V、S、M（焚香和一小瓶圣水或邪水）
持续时间：1 分钟
你与所信奉神或其代理人进行联系，并询问至多三个能以“是”或“否”回答的问题。你必须在法术终止前完成提问，并在随后分别获得每个问题的答案。
这些神能存在也并非全知全能，因此当问题涉及的信息超过神的认知范围时，你可能会得到一句“不确定”作为回答。另外当一个单词可能引致误导，或者与神的兴致相违背时，DM 可能会提供一句短语作为答案。
若你在两次长休之间两次或更多次的施展该法术，则法术有一定的几率不给任何答复。此概率从第二次施展起每次累计 25％。其具体结果由 DM 暗骰决定。

问道自然｜Commune with Nature

五环 预言（仪式；德鲁伊、游侠）
施法时间：1 分钟
施法距离：自身
法术成分：V，S
持续时间：立即
你短暂的成为大自然的一部分并以此获得周围地形的信息。在户外时，该法术可以让你了解 3 里内大地的状况。在洞穴和其他天然地下场所中，其范围缩小为 300 尺半径区域内。自然环境中被建筑覆盖的区域里（比如地下城或城镇中）法术无法生效。
你立即获得的自然资讯至多与该地域三个方面的主题相关，在以下项目中进行选择：

  • 地形和水体
  • 区域内分布的植物，矿物，动物或人物
  • 强大的天界生物，精类生物，邪魔，元素生物或者不死生物
  • 受其他存在位面的影响
  • 建筑物

例如，你可以侦测到某个强大不死生物在区域中的位置，干净安全的水源所在地，以及附近城镇的方位。

寒冰锥｜Cone of Cold

五环 塑能（术士、法师；TCE：德鲁伊）
施法时间：1 动作
施法距离：自身（60 尺锥状）
法术成分：V、S、M（一个小水晶或玻璃锥）
持续时间：立即
一片冷空气从你手上迸发而出。在 60 尺锥状区域内的每个生物必须进行一次体质豁免。豁免失败者将受到 8d8 点冷冻伤害，豁免成功则伤害减半。
被该法术杀死的生物将成为一尊冰冻塑像并持续至被解冻。
升环施法效应：使用六环或更高法术位施展该法术时，你使用的法术位每比五环高一环，法术伤害就增加 1d8。

元素咒唤术｜Conjure Elemental

五环 咒法（德鲁伊、法师）
施法时间：1 分钟
施法距离：90 尺
法术成分：V、S、M（气元素为点燃的焚香，土元素为陶土，火元素为硫和磷，水元素为水和沙子）
持续时间：专注，至多 1 小时
你召唤出一个元素生物仆从。在施法距离内指定一处充满气、土、火、水四物质其一的 10 尺立方区域作为法术目标。例如，一只火元素从篝火中成型，而一只土元素则从地面上浮现。一个挑战等级 5 或者更低的元素生物从目标区域成型，并显现在该区域 10 尺内一处未被占据空间。该生物在生命值降至 0 时，或者法术终止时消失不见。
被召唤的元素生物对你和你的伙伴保持友善关系。你为召唤出来的元素生物骰先攻，它也依此获得其自己的行动回合。该元素生物服从你发出的所有语言命令（不需要你作动作）。如果你不发出任何命令，该生物会在敌对生物前保护自己，如果没有敌对生物则不执行任何动作。
如果你专注被打断，该元素生物并不会因此消失不见，但你会因此失去该元素生物的控制权。失控的元素生物对你和你的伙伴变为敌对，并随时准备发动攻击。不受控的元素生物无法被你解散，并在你的召唤开始算起1小时后消失不见。
该元素生物的具体数值由 DM 掌控。
升环施法效应：使用六环或更高法术位施展该法术时，你使用的法术位每比五环高一环，召唤生物挑战等级就增加 1。
（注：此法术原译作“召唤元素生物” ，因易与后续出的《塔莎的万事坩埚》中的法术 元素召唤术Summon Elemental 混淆而改）

万箭齐发｜Conjure Volley

五环 咒法（游侠）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S、M（一发弹药或一把投掷武器）
持续时间：立即
你向空中用远程武器射出一发非魔法的弹药或者掷出一把非魔法的投掷武器，并指定施法距离内一点，随后，无数以所发射弹药或武器为原型的复制体向该点倾盆而下，并在完成攻击后消失不见。箭雨充斥以目标点为中心半径 40 尺，高 20 尺的柱状区域，其内的每个生物都必须进行一次敏捷豁免，豁免失败者将受到 8d8 点伤害，豁免成功则伤害减半。法术所造成伤害的类型与用作法术成分材料的弹药或武器相同。

异界探知｜Contact Other Plane

五环 预言（仪式；邪术师、法师）
施法时间：1 分钟
施法距离：自身
法术成分：V
持续时间：1 分钟
你与一名半神，或者一个古老的贤者亡魂，又或是其他异位面的神秘实体建立了精神的连接。与这些跨位面亚种生物进行的知性接触可能会增加你的精神负担，甚至导致精神崩溃。当你施展此法术时，进行一个 DC15 的智力豁免。豁免失败时，你受到 6d6 点心灵伤害并因此而变得错乱，直至完成一个长休以结束该状态。处于错乱状态时，你不能执行动作，不能理解其他生物说的话也无法阅读，你说出口的也都是一些含糊不清的语句。对你施放法术 高等复原术greater restoration 可以直接终止该效应。
豁免成功时，你可以询问该实体五个问题。你必须在法术结束前提出你的问题。而你所提出的每条问题 DM 都可以用一个单词作回答，比如“是”“不是”“可能”“不可能”“没关系”或是“不清楚”（如果该实体不知道该问题答案时）。如果一个单词的答案可能导致误导，DM 可能会用一句短语来作为问题的答案。

疫病术｜Contagion

五环 死灵（牧师、德鲁伊）
施法时间：1 动作
施法距离：触及
法术成分：V，S
持续时间：7 日
你的触碰带着疾病。你对触及范围内一个生物发动一次近战法术攻击。若命中，则该目标中毒。
该中毒目标的每一回合结束时，必须进行一次体质豁免。若该目标累计三次该豁免成功，则其不再中毒且该法术终止。若该目标累计三次该豁免失败，其亦不再中毒，但必须从以下描述的疾病中选择其一。随后该目标将受选定的疾病影响直至该法术持续时间结束。
由于法术对目标引发的是自然疾病，因此任何移除疾病或改善疾病状况的效应都可以对受术生物产生影响。

失明症Blinding Sickness。 痛苦缠绕着患病者的意志，并使其眼睛变成奶白色。患病生物进行感知检定和感知豁免时具有劣势，并且承受目盲状态。

腐热症Filth Fever。 患者身体发起严重的高烧。患病生物进行力量检定和力量豁免时，以及发动基于力量的攻击检定时具有劣势。

烂肉症Flesh Rot。 患者的肌肤逐渐腐朽。患病生物进行魅力检定时具有劣势，并且具有所有伤害类型的伤害易伤。

脑热症Mindfire。患者头脑发热。患病生物进行智力检定和智力豁免时具有劣势，并且其在战斗中视为受到困惑术 confusion效应影响。

癫痫症Seizure。患者全身颤抖不止。患病生物进行敏捷检定和敏捷豁免时，以及发动基于敏捷的攻击检定时具劣势。

恶心症Slimy Doom。 患者开始不受控地流血。患病生物进行体质检定和体质豁免时具有劣势。另外每当该生物受到伤害时都会陷入震慑状态，直至其下一回合结束。

造物术｜Creation

五环 幻术（术士、法师、奇械师）
施法时间：1 分钟
施法距离：30 尺
法术成分：V、S、M（所创造物品的一小部分）
持续时间：特殊
你从堕影冥界取来一些暗影物质，并在施法距离内创造一个非活体的物件。你可以创造一个植物质（类似纺织品、绳索、木质等）的物件。也可以创造一个矿物质（类似石质、水晶、金属等）的物件。创造出来的物件大小必需在 5 立方尺内，且其形态与材质你必需曾经见过。
法术的持续时间由所创造物件的材质决定。如果所创造物件由多种材质组合而成，则其存在时间取其中最短者。

材质 | 持续时间
植物质vegetable matter | 1 日
石质stone，水晶crystal | 12 小时
贵金属precious metals | 1 小时
宝石gems | 10 分钟
精金adamantine，秘银mithral | 1 分钟

施展其他法术时，如果以这些创造物作为其材料成分将会使该法术施法失败。
升环施法效应：使用六环或更高法术位施展该法术时，你使用的法术位每比五环高一环，创造物尺寸的立方边长就加大 5 尺。

湮灭波｜Destructive Wave

五环 塑能（圣武士）
施法时间：1 动作
施法距离：自身（半径30尺）
法术成分：V
持续时间：立即
你击打地面，并从身上爆发出一阵神圣能量。30 尺范围内每个你所指定的生物都必须进行一次体质豁免。豁免失败者将受到 5d6 点雷鸣伤害以及 5d6 点光耀或黯蚀伤害（由你选择）并应击倒地，豁免成功则伤害减半且不会应击倒地。

反制善恶｜Dispel Evil and Good

五环 防护（牧师、圣武士）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（圣水或银铁粉末）
持续时间：专注，至多 1 分钟
发光的能量环绕着你，并保护你免受来自精类生物、不死生物和源于主物质位面外异域生物的伤害。天界生物、元素生物、精类生物、邪魔、不死生物对你发动攻击检定时具有劣势。
你可以通过以下方式提前终止此法术。

破除惑控Break Enchantment。你使用动作触碰一个触及范围内的生物。如果该生物受天界生物、元素生物、精类生物、邪魔或不死生物影响而陷入魅惑、恐慌，或是被附身状态，则生物的这些状态即时结束。

驱逐Dismissal。你使用动作发动一次近战法术攻击，攻击一个天界生物、元素生物、精类生物、邪魔或不死生物。命中时，你可以尝试将该生物驱逐回其原属位面。该生物必须成功通过一此魅力豁免，否则将强制返回其原属位面（若已在原属位面则无效）。比如精类生物会返回妖精荒野，不死生物会返回堕影冥界。

支配人类｜Dominate Person

五环 惑控（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你试图安抚一个施法距离内你能看见的类人生物，目标生物必须必须成功通过一次感知豁免，否则将在法术持续时间内被你魅惑。若它正与你或你的友方生物战斗，则其进行该豁免时具有优势。
目标被魅惑时，只要你与其处于同一位面就可以与之保持心灵感应。你在有意识时，可以通过心灵感应命令该生物（不需要作动作），而它则会尽量服从。你可以描述一个简单具体的行为指令，比如“攻击那个生物”“跑到那个位置”或是“去拿那个物品”。生物完成一项指令却未收到你的进一步指示时，将会使用其本身的能力尽可能的保护自己。
你可以使用动作以彻底而精确的控制目标。直至下个你的回合结束为止，该生物只能执行由你选择的一个或数个动作之一，且不能进行任何未经你许可的行动。在此期间，你还可以用自己的反应去要求该生物执行一项反应。
每次目标受到伤害时，都可以尝试进行一次感知豁免，豁免成功则法术终止。
升环施法效应：使用六环法术位施展该法术时，持续时间变为：专注，至多 10 分钟。使用七环法术位施展该法术时，持续时间变为：专注，至多 1 小时。使用八环或更高法术位施展该法术时，持续时间变为：专注，至多 8 小时。

托梦术｜Dream

五环 幻术（吟游诗人、邪术师、法师）
施法时间：1 分钟
施法距离：特殊
法术成分：V、S、M（一把沙子，一点墨水，和一支从沉睡的鸟儿身上拔下的可书写羽毛）
持续时间：8 小时
此法术将塑造一个生物的梦境。指定一个你已认知且与你同处一个位面的生物。那些不睡眠的生物（比如精灵），则不会被该法术影响。你或一个被你触碰的自愿生物，将作为信使进入出神状态。该状态下，信使能够意识到自己周围的状况，但是不能执行动作或进行移动。
如果目标正睡着，则信使可以进入其梦中并在其沉睡期间与之交流。信使可以在法术持续时间内在梦中创造景观、物件和其他影像。信使可以随时结束出神状态并提前终止法术效应。而目标在完全醒来后，可以回忆其梦境的内容。如果你施法时目标醒着，则信使可以了解到这点。此时信使可以终止出神和法术，或是等待目标入睡再进入其梦境。
你可以让信使以可怕的形象出现。但此时信使只能提供不超过十个单词的信息，而且目标必须成功通过一次感知豁免。豁免失败时，怪影萦绕的噩梦就会影响目标的睡眠，使其无法从休息中获益。并且在其醒来时受到 3d6 点心灵伤害。
如果你拥有目标身体的部分，比如头发，指甲或类似的东西。则目标进行该豁免时具有劣势。

焰击术｜Flame Strike

五环 塑能（牧师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一小撮硫磺）
持续时间：立即
一支圣火立柱从天堂带着呼啸降落在你指定的一处地点。圣火以施法距离内指定点为源点形成一处半径 10 尺、高 40 尺柱状区域，其内的每个生物必须进行一次敏捷豁免。豁免失败者将受到 4d6 点火焰伤害和 4d6 点光耀伤害，豁免成功则伤害减半。
升环施法效应：使用六环或更高法术位施展该法术时，你使用的法术位每比五环高一环，其火焰伤害或光耀伤害（自选其一）就增加 1d6。

指使术｜Geas

五环 惑控（吟游诗人、牧师、德鲁伊、圣武士、法师）
施法时间：1 分钟
施法距离：60 尺
法术成分：V
持续时间：30 日
你对施法距离内你能看见的一个生物置入一条魔法命令，并强迫其执行相应的某种服务或克制某种行为，甚至遵照你的要求行动。如果该生物可以理解你的意思，则它必须成功通过一次感知豁免，否则将在法术持续时间内被你魅惑。被魅惑生物每次作出与你的命令相悖的行为时，即受到 5d10 点心灵伤害。该伤害一日至多生效一次。且不能理解你意思的生物不受该法术影响。
除了涉及导致必死结果的行为外，你向目标下达的任何命令都会生效。如果你发布自杀指令则法术即时终止。
你可以用一个动作解除命令并终止法术。法术如移除诅咒 remove curse，高等复原术 greater restoration或祈愿术 wish 同样可以终止该法术。
升环施法效应：使用七环或八环法术位施展该法术时，持续时间变为 1 年。使用九环法术位施展该法术时，法术将一直持续至被上文提及的法术所终止。

高等复原术｜Greater Restoration

五环 防护（吟游诗人、牧师、德鲁伊、奇械师；TCE：游侠）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（价值至少 100gp 的钻石粉，作为该法术的耗材）
持续时间：立即
你为一个触碰到的生物灌注正能量来解除一项弱化效应。你可以使目标的力竭等级降低一级，或者选择终止目标身上的下列效应之一：

  • 一项影响目标的魅惑或石化效应
  • 一项诅咒，包括目标与一件被诅咒魔法物品的同调
  • 对目标某项属性值的减损
  • 一项降低目标生命值上限的效应

圣居｜Hallow

五环 塑能（牧师）
施法时间：24 小时
施法距离：触及
法术成分：V、S、M（价值至少 1000gp 的草药、油与熏香，作为该法术的耗材）
持续时间：直至解除
你触碰一点并将神圣（或邪秽）的力量注入该点周围。区域半径至多 60 尺，若此区域内包含了已被另一个圣居术影响的区域，则此次施法失败。受法术影响的区域具有以下效应。
首先，天界生物、元素生物、精类生物、邪魔和不死生物无法进入该区域，这些生物也不能对区域内的生物进行魅惑，恐慌或附身。任何被这些生物魅惑，恐慌或附身的生物只要进入该区域后将不再处于魅惑，恐慌或被附身的状态。你可以从上述生物类别中选择一种或更多，使之不受该效应影响。
其次，你可以为该区域绑定一种额外效应。从下列效应选项中选择其一，或从 DM 提供的效应中选择其一生效。其中某些影响区域内生物的效应可以被设定为影响所有生物，影响追随某特定神明或领袖的生物，或是只影响特定生物种类（例如兽人或巨魔）。当一个可受影响生物在一个回合里首次进入该区域，或是在区域内开始其回合时，它可以进行一次魅力豁免。豁免成功则该生物无视此额外效果直至其离开该区域。

胆量Couage。区域内的受影响生物不受恐慌。

黑暗Darkness。区域内处于黑暗环境，普通光源以及比本法术施展法术位更低环阶法术所创造的光源均无法照亮该区域。

昼明Daylight。区域内处于明亮光照，比本法术施展法术位更环节法术所创造的黑暗无法掩盖亮光。

能量防护Energy Protection。 区域内受影响生物对一种由你指定的伤害类型具有抗性，所选类型不包括钝击、穿刺和挥砍。

能量易伤Energy Vulnerability。 区域内的受影响生物对一种由你指定的伤害类型具有易伤，所选类型不包括钝击、穿刺和挥砍。

永恒安息Everlasting Rest。 区域内埋葬的尸体不能被转化成不死生物。

次元干涉Extradimensional Interference。 受影响生物不能通过传送，也不能通过异次元或跨位面途径作移动和旅行。

恐惧Fear。区域内的受影响生物陷入恐慌。

沉默Silence。声音无法从区域内发出，区域外的声音也不能传到区域内。

巧言Tongues。受影响生物与区域内的任何其他生物即使语言不通也可以随意交流。

怪物定身术｜Hold Monster

五环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V、S、M（一片直的小铁片）
持续时间：专注，至多 1 分钟
指定施法距离内一个你能看见的生物。该目标必须进行一次感知豁免，豁免失败则其在法术持续时间内陷入麻痹。该效应对不死生物无效。目标在其每回合结束时可以再进行一次感知豁免，豁免成功则终止其身上该法术的效应。
升环施法效应：使用六环或更高法术位施展该法术时，你使用的法术位每比五环高一环，你就可以额外指定一个生物。指定目标时，每个目标生物必须身处其他目标 30 尺范围内。

疫病虫群｜Insect Plague

五环 咒法（牧师、德鲁伊、术士）
施法时间：1 动作
施法距离：300 尺
法术成分：V、S、M（少许糖，一些脱壳的谷粒和一抹油脂）
持续时间：专注，至多 10 分钟
你指定施法距离内一点，并以该点为中心使半径 20 尺的球状区域内堆满成群的噬人蝗虫。虫群会绕过拐角扩散并使整个区域成为困难地形，且处于轻度遮蔽。虫群在法术终止前都会持续存在。 　　当虫群显现时，其区域内的每个生物都必须进行一次体质豁免，豁免失败则受到 4d10 的穿刺伤害，豁免成功则伤害减半。生物在一个回合内第一次进入该区域内，或者在区域内结束其回合时，也必须进行该豁免。
升环施法效应：使用六环或更高法术位施展该法术时，你使用的法术位每比六环高一环，伤害就增加 1d10。

通晓传奇｜Legend Lore

五环 预言（吟游诗人、牧师、法师）
施法时间：10 分钟
施法距离：自身
法术成分：V、S、M（价值至少 250gp 的熏香，作为该法术的耗材。以及每块价值至少 50gp 的四块象牙板）
持续时间：立即
点名或描述一个人物，或一处地点、一个物件。并用法术在你脑海中形成一段关于该事物重要传闻的简单概述。传闻可能是最近的流言，也可能是被遗忘的故事或不曾为人知晓的秘闻。如果该事物没有任何传奇事迹，则你不会获得任何信息。你掌握目标越多的信息，所得到的信息就越精确细致。
你由此得到的信息必定是准确的，但仍可能会以隐晦的话语表达。例如，如果你拿着一把神秘的魔法斧，则该法术可能会给你如下信息：“斧头嫉恶如仇，触碰其之邪恶者即受其苦痛惩戒，哪怕仅是光身斧柄也会反噬恶人之手。斧头的真正威力正在沉睡，唯有真正的石之子那些爱慕着摩拉丁又被其眷恋之人在双唇咏出圣言鲁那格Rudnogg时才能将其唤醒。”

群体疗伤术｜Mass Cure Wounds

五环 塑能（吟游诗人、牧师、德鲁伊）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
一波治愈的能量从施法距离内你指定的一点奔涌而出。你在该点周边 30 尺半径的球状区域内指定至多六个生物，并使每个目标生物恢复一定的生命值，其数值等于 3d8+你的施法属性调整值。该法术对不死生物和构装生物无效。
升环施法效应：使用六环或更高法术位施展该法术时，你使用的法术位每比五环高一环，其治疗量就增加 1d8。

假象术｜Mislead

五环 幻术（吟游诗人、法师；TCE：邪术师）
施法时间：1 动作
施法距离：自身
法术成分：S
持续时间：专注，至多 1 小时
你变为隐形，同时在你站的地方出现一个和你一样的幻象分身。分身会持续存在至法术持续时间结束；但如果你发动攻击或施展法术，则终止该隐形效应。
你可以用你的动作将分身以至多两倍于你的速度移动，并且可以让他打手势、说话，以及以任何你指定的方式行事。
你可以通过分身的眼睛视物，用分身的耳朵聆听，如同你处于它的位置一样。你可以在自己回合内以一个附赠动作在自己与分身的感官间切换。而当你使用分身的感官时，本体周边的事物对你而言等同于处于目盲且耳聋的状态。

篡改记忆｜Modify Memory

五环 惑控（吟游诗人、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你尝试重塑另一个生物的记忆。迫使一个你能看见的生物进行一次感知豁免。如果你正与该生物战斗，则它进行该豁免时具有优势。豁免失败时，该生物会在法术持续时间内被你魅惑。被魅惑的目标陷入失能状态且无法感知周边的事物，但它仍然能听到你的声音。如果它受到任何伤害或者成为另一个法术的目标，则该法术终止且目标的记忆不会被修改。
该魅惑状态持续时，你可以改变目标关于过去 24 小时内经历的一个持续时间不超过十分钟的事件记忆。你可以永久地消除所有关于该事件的记忆，也可以让目标完美清晰地回忆起该事件的所有细节，甚至可以改变目标关于该事件记忆细节，或创造一段关于其他事情的记忆。
你必须通过话语来描述如何改变目标的记忆，并且目标必须能够听懂你的语言以便你植入被改变后的记忆。目标的意识会将你描述中所有缺失的细节填补完全。如果法术在你描述完被修改的记忆前就结束，则目标的记忆不会被改变，否则修改过的记忆会在法术终止时根植于目标心中。
修改过的记忆不一定会影响生物的行为，特别是当修改后的记忆违背了目标的天性，阵营或信仰时。如果植入一段不合逻辑的记忆（例如你灌输给目标关于它有多么享受在强酸中泡澡的记忆），则目标会直接忽视该记忆，或者将其视为自己作的一场噩梦。DM 也可以判定某段修改过的记忆太过荒谬，而无法影响生物的关键行为。
对目标施展法术 移除诅咒remove curse 或 高等复原术greater restoration 后即可使目标恢复真实的记忆。
升环施法效应：使用六环或更高法术位施展该法术时，你可以改变目标关于过去 7 日内（六环）、30 日内（七环）、1 年内（八环）或者在过去任意时刻（九环）所发生事件的记忆。

穿墙术｜Passwall

五环 变化（法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一撮芝麻）
持续时间：1 小时
你指定施法距离内你能看见的表面上一点，并使该处在法术终止前持续显现一条通道。所选表面必须属于木质，灰质或石质（比如墙，屋顶或地面）。而开口的大小则由你指定：其尺寸至多 5 尺宽，8 尺高，20 尺深。另外，该通道并不会使其周围结构产生不稳定。
开口消失时，任何还留在该通道中的生物或物件都会被安全的弹至距受术表面最近的未占据空间。

异界誓缚｜Planar Binding

五环 防护（吟游诗人、牧师、德鲁伊、法师）
施法时间：1 小时
施法距离：60 尺
法术成分：V、S、M（一枚价值至少 1000gp 的宝石，作为该法术的耗材）
持续时间：24 小时
你尝试以该法术与一个生物建立誓约使其为你服务，该生物可以是天界生物、元素生物、精类生物、邪魔等生物种类之一。该生物在整个施法过程中必须在法术的施法距离内。典型的情况下，在施展该法术前，生物会先被召唤到一个反向作用的防护法阵 magic circle中困住。施法完成后，目标必须进行一次魅力豁免。豁免失败则目标在法术持续时间内与你建立誓约并服务于你。如果该生物由其他法术所召唤或创造，则维持其存在的法术持续时间被延长至符合本法术的持续时间。
一个已建立誓约的生物必须尽其最大的能力遵从你的指示。你可以命令该生物在你冒险时陪伴你，或守卫一个地点，又或者传递一个信息。该生物将遵从你所下达指示的字面意义，但是如果此生物与你敌对，则它会努力曲解你的字面意思来达到它自己的目标。如果生物在法术终止前全部完成了你的指示而你们仍处于同一位面时，则它会到你面前向你汇报。如果你们处与不同位面，则它会回到其建立誓约之地，并呆停留该处直至法术终止。
升环施法效应：使用六环法术位施展该法术时，法术持续时间增为 10 日，七环则增为 30 日，八环为 180 日，九环为一年零一日。

死者复活｜Raise Dead

五环 死灵（吟游诗人、牧师、圣武士）
施法时间：1 小时
施法距离：触及
法术成分：V、S、M（一颗至少价值 500gp 的钻石，作为该法术的耗材）
持续时间：立即
你触碰一个已死的生物，使其复活。该生物的死亡时间必须不超过 10 日。如果该生物的灵魂愿意并且能够回到其身体中，则它将以1点生命值重生。该法术同样会中和该生物生前体内的毒素以及罹患的非魔法疾病，但对于魔法造成的疾病、诅咒和类似的效应则无能为力；如果没有在复活前治愈这些效应，则它们在该生物重获生命的时候继续生效。该法术不能复活不死生物。
该法术能治愈所有致命伤，但无法恢复失去的身体部位。如果该生物缺失了它生存所必要的身体部位或器官（比如头），则该法术自动失败。
死而复生是一个痛苦的体验。复活的目标在随后进行攻击检定、豁免检定和属性检定时具有-4 减值。该目标每完成一次长休，其减值就减少 1，依次叠加直至减值完全消失。

拉瑞心灵联结｜Rary's Telepathic Bond

五环 预言（仪式；法师；TCE：吟游诗人）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（两种不同生物的蛋壳碎片）
持续时间：1 小时
你与施法距离内至多八个自愿生物建立心灵连线。在法术持续时间内，连线的每个生物的心灵都和其他全部受术生物相连。智力值为 2 或更低的生物不受该法术影响。
在该法术终止前，所有受术生物都可以通过心灵连线与其他受术生物进行心灵交流，而不论他们是否语言相通。该交流方式可以跨越任意远近的距离但不能跨位面进行。

转生术｜Reincarnate

五环 变化（德鲁伊）
施法时间：1 小时
施法距离：触及
法术成分：V、S、M（价值至少 1000gp 的稀有油和软膏，作为该法术的耗材）
持续时间：立即
你触碰一个类人生物的遗体或遗体的一部分，以此创造出一具新的成年身体，并呼唤该生物的灵魂进入此新身躯。该生物死亡时间必须不超过 10 日。此外，如果目标生物的灵魂此时不能或者不愿意完成该过程，则法术失败。
该法术要为目标生物创造出一具新的身体，因此很可能导致该生物的种族发生变动。DM 可以投一个 d100 来判定该生物以何种形态复生，也可以直接由 DM 选择一种形态。 ??

d100 | 种族 | d100 | 种族
01~04 | 龙裔 | 47~52 | 岩侏儒
05~13 | 丘陵矮人 | 53~56 | 半精灵
14~21 | 山地矮人 | 57~60 | 半兽人
22~25 | 黑暗精灵 | 61~68 | 轻足半身人
26~34 | 高等精灵 | 69~76 | 强魄半身人
35~42 | 木精灵 | 77~96 | 人类
43~46 | 林侏儒 | 97~00 | 提夫林

转生后的生物保留其前生记忆和经验。受术者保留原形的一切能力，不过其种族特质将以新种族的相应特性做更替。

探知｜Scrying

五环 预言（吟游诗人、牧师、德鲁伊、邪术师、法师）
施法时间：10 分钟
施法距离：自身
法术成分：V、S、M（一个至少价值 1000gp 的聚焦镜，例如水晶球、银镜、圣水盆）
持续时间：专注，最多 10 分钟
你能看见和听见一个和你处于同一存在位面上的生物。目标生物必须进行一次感知豁免；该豁免的调整值与你对目标的了解程度有关，也与你和目标之间的物理联系程度有关。如果目标知道你在施展该法术，而它又愿意被你观察，则它可以自愿放弃该豁免。

了解程度 | 豁免调整值 | 联系程度 | 豁免调整值
二手信息（你曾经听说过受术者） | +5 | 肖像或图像 | -2
直接信息（你曾经见过受术者） | +0 | 所有物或衣物 | -4
熟悉（你对受术者很了解） | -5 | 身体部位，头发，指甲或类似物件 | -10

如果对方豁免成功，则目标不受该法术影响，并且在 24 小时内你不能尝试探知同一个目标。
如果对方豁免失败，则你在目标身边 10 尺内创造出一个隐形的传感器。通过传感器，你可以身临其境地看见和听见周围的环境。传感器会跟随目标移动，并在法术持续时间内始终保持在目标 10 尺之内。在能够看破隐形的生物眼中，你的探传感器是一个拳头大小的光球。
除生物之外，你也可以选择一个你以前见过的地点作为该法术的目标。这时，传感器会出现在目标地点且不会移动。

伪装术｜Seeming

五环 幻术（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S
持续时间：8 小时
该法术允许你修改施法距离内你能看见的任意数量生物的外观。你对指定的每个目标生物分别赋予一个虚假的新外貌。不愿意受该法术影响的目标可以进行一次魅力豁免，豁免成功则不受该法术影响。
该法术能改变生物的物理外观，也能伪装出服装、护甲、武器和装备。肉眼看来目标的身高可以有 1 尺的增减，体态可胖可瘦可匀称。但是你不能改变身体的形状，所以目标变形的样子必须有四肢或类似的生理结构。此外，你可以随意改变其他的外观特征。该法术一直持续至持续时间结束，不过你可以用一个动作提前将其解除。
此法术产生的变化无法应对物理检查。比如，你用此法术添了一顶帽子，那么现实物件会穿过帽子，且触碰帽子的人会摸不到任何东西或摸到的是目标的头和头发。若你用该法术让目标变得消瘦，别人用手触碰该目标时，看起来就像用手摸着空气。
一个生物可以使用其动作仔细观察一个目标，并进行一次对抗法术豁免 DC 的智力（调查）检定。检定成功则观察者将意识到目标进行了伪装。

迅捷箭袋｜Swift Quiver

五环 变化（游侠）
施法时间：1 附赠动作
施法距离：触及
法术成分：V、S、M（一个箭袋，其内至少要有一发弹药）
持续时间：专注，至多 1 分钟
你对箭袋施展该法术，使其可以凭空创造出无尽的非魔法弹药，而你只要把手伸进箭袋里就会有弹药自己跳到你的手中。
直至法术结束前，你的每一回合都可以用一个附赠动作发动两次攻击，但用以发动攻击的武器必须使用受术箭袋中的弹药。你每次完成这种攻击时，箭袋上的魔法便会自动创造出一发同样的非魔法弹药作为补充。法术终止时，该法术创造出来的所有弹药都将自行分解消失。当你不再持有该箭袋时，该法术也即刻终止。

心灵遥控｜Telekinesis

五环 变化（术士、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：专注，至多 10 分钟
你获得以意念移动操纵生物或物件的能力。施展该法术时，你可以对施法距离内一个你能看见的生物或物件以你的意念造成下列详述的效应。你也可以在随后法术持续时间内的自己的任一回合里以一个动作实现该行为。你可以一轮接一轮地影响同一个目标，也可以在任何时候选择一个新的目标。如果你改变了目标，则之前的目标将不再受该法术影响。

生物Creature。你可以尝试移动一个巨型或更小的生物。以你的施法属性进行一次属性检定，并与目标生物的力量检定进行对抗。如果你在对抗中胜出，则你可以使该生物朝任何方向（包括竖直向上）移动 30 尺，但不能让它离开施法距离。在你的下一回合结束前，该生物将被你的遥控抓握束缚。而被朝正上方抬起的生物会在半空中悬停。
在随后的回合中，你可以再次进行前面进行过的对抗来尝试继续抓住该生物（消耗一个动作）。

物件Object。你可以尝试移动一个重量不超过 1000 磅的物件。如果该物品没有被任何生物所着装或携带，则你可以自动使它朝任何方向移动 30 尺，但不能让它离开施法距离。
如果该物件已被着装或携带，则你必须以你的施法属性进行一次属性检定，并与该生物的力量检定进行对抗。如果你在对抗中胜出，则你可以把目标物件从该生物身上拿走，并且使该物体朝任意方向移动 30 尺（但不能让它离开施法距离）。
你可以使用心灵遥控来对物体进行精密操作，例如操纵一件简单的工具，打开一扇门或一个容器，把东西放进或拿出一个打开的容器中，或是把一个小瓶子里的东西倒出来。

传送法阵｜Teleportation Circle

五环 咒法（吟游诗人、术士、法师；TCE：邪术师）
施法时间：1 分钟
施法距离：10 尺
法术成分：V、M（稀有粉笔和浸有价值 50gp 珍稀宝石的墨水，作为该法术的耗材）
持续时间：1轮
施展该法术时，你在地上画出一个直径十尺的圆圈，并在其周围画出符文。这个圆形法阵将你所处的位置与你选择的一个与你处在同个位面上的永久传送法阵相连（你必须知道该法阵的符文序列）。圆圈中将打开一个发光的传送门，并一直维持到你的下一回合结束。任何进入传送门的生物将立即出现在目标法阵附近 5 尺内（如果该空间已被占据，则出现在最靠近目标法阵的未被占据空间）。
许多神殿、公会和其他重要的场所都在其中某处设有永久的传送法阵。这种法阵各有自己的符文序列按特定顺序排列的一串魔法符文。当你最初获得施放该法术的能力时，你会知道物质位面上两个永久法阵的符文序列（由 DM 决定），随后你还可以在旅途中习得更多的符文序列。你只要花一分钟仔细研究一个新的符文序列就能够将其记录下来。
当你在一年里对同一地点每日连续施展该法术后，将创造出一个永久的传送法阵。而你在如此创造法阵时并不需要使用该法阵进行传送。

树跃术｜Tree Stride

五环 咒法（德鲁伊、游侠）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 1 分钟
你能够进入树木中，并从树木内部移动到 500 尺内的一棵同类树木内。两棵树必须都是活的，而且至少要和你一样大。你进入一棵树时必须消耗 5 尺移动力。你将在进入树木后知道附近 500 尺内所有同类树木的位置。作为进入树木所用移动的一部分，你可以移动到这些同类树木的其中一棵，或走出你所在的树木。你会出现在作为目的地的树木 5 尺范围内自选的一点，并因此消耗 5 尺移动力。如果你的移动力已经耗尽，则你将出现在你进入的树木周围 5 尺范围内某处。
你可以在法术持续时间内的每轮里使用一次这样的传送能力。而且你必须在树外结束你的回合。

力场墙｜Wall of Force

五环 塑能（法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（由纯净的宝石原石碾成的一小撮粉末）
持续时间：专注，至多 10 分钟
由力场构成的隐形力墙出现在施法距离内你指定的一点上。这面力墙的方向由你决定：你可以使力墙成为水平或垂直的结界，亦可以使它形成一定倾角。它可以浮在空中，也可以立于地上。你可以将它塑成半球状或球状（半径最长 10 尺），也可以塑成一个由十个 10 尺×10 尺的方板块构成的平面，而每块板块都必须要和至少一块其他板块相连。不管形状如何，力墙的厚度总是 1/4 寸。力场墙将持续存在至法术终止。如果力墙形成时穿过了某个生物所占据的空间，则该生物会被推到力墙的一侧（由你决定推到哪一侧）。
没有任何事物可以通过物理方式穿过力墙。力墙免疫所有伤害，也不能被解除魔法 dispel magic所解除，但法术解离术 disintegrate可以使其立即摧毁。力墙能够延伸进以太位面，因此可以阻断进入以太位面穿过墙壁旅行。

石墙术｜Wall of Stone

五环 塑能（德鲁伊、术士、法师、奇械师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一小块花岗岩）
持续时间：专注，至多 10 分钟
一面坚硬的非魔法石墙出现在施法距离内你指定的一点。该石墙厚达 6 寸，由十个 10×10 尺的方板块组成。每块板块都必须要和至少一块其他板块相连。另外你也可以选择以十个 10×20 尺的板块组成石墙，但厚度只有 3 寸。
如果石墙形成时穿过了某生物所占据的空间，则该生物会被推到石墙的一侧（由你决定推到哪一侧）。如果该生物即将被石墙完全包围住（或被石墙和另一个坚硬的平面包围），则它可以进行一次敏捷豁免。豁免成功者将得以执行一个反应来以正常速度移动，从而避免被墙围住。
你可以将石墙塑成你想要的任何形状，但它不能与其他生物或物件同占一处空间。该墙不必垂直于地面，也不需要地基；但它必须从稳固的既有石块中延伸出来。因此，你可以使用该法术创造一条跨越峡谷的桥或是造一个斜坡。悬空石板的跨度超过 20 尺时需要支撑，因此石板的面积需减半。你可以对石墙进行粗略塑形，造出锯齿、城垛等结构。
该墙是一个可以因受到伤害而被打破的石制物件。每块板块的 AC 为 15，每寸厚得石墙具有 30 点生命值。当一块板块的生命值降至 0 时则该板块被摧毁，而且与它相连的板块也可能会崩塌（具体由 DM 判断）。
如果你在整个法术持续时间内一直保持住该法术的专注，则石墙将永久存在且不能被解除。如果你没能这么做，则石墙在法术终止时随即消失。


6环

秘法门｜Arcane Gate

六环 咒法（术士、邪术师、法师）
施法时间：1 动作
施法距离：500 尺
法术成分：V、S
持续时间：专注，至多 10 分钟
你创造两个相连的传送门。指定地面上你能看见的两点，一点在你身边 10 尺内，另一点则在 500 尺内。随后，10 尺直径的圆形传送门将分别在两点打开。如果你选择的点被生物占据，则法术失败且被消耗。
传送门边缘为闪烁的二维环形，其内布满迷雾，且整个垂直的悬浮在离地几尺处。环形只有一面可见（由你选择），那一面即是传送门生效的一面。
任何进入其中一个传送门的生物将从另一个传送门走出，如同两个传送门邻接一样。从传送门不生效的那一面走过则不会有任何效果。门中满布的迷雾阻挡了视线因此无法看到任何影像。你可以在自己的回合里使用一个附赠动作改变传送门的朝向。

剑刃护壁｜Blade Barrier

六环 塑能（牧师）
施法时间：1 动作
施法距离：90 尺
法术成分：V，S
持续时间：专注，至多 10 分钟
你立起一道由旋转的魔法利刃组成的墙。墙壁出现在施法距离内一个你指定的位置，并维持到法术持续时间结束。你可以选择创造长不过 100 尺、高不过 20 尺、厚不过 5 尺的直墙；或是直径不过 60 尺、高不过 20 尺、厚不过 5 尺的环形墙。墙为位于其后方的生物提供四分之三掩护。而墙体所占据的空间则视为困难地形。
任何生物在一个回合内第一次进入墙体区域，或者在区域内开始其回合时，必须进行一次敏捷豁免。豁免失败者将受到 6d10 点挥砍伤害。豁免成功则伤害减半。

连锁闪电｜Chain Lightning

六环 塑能（术士、法师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S、M（一些毛皮，一块琥珀，玻璃或一柄水晶权杖，以及三根银质别针。）
持续时间：立即
你放出一道闪电，射向施法距离内某个你能看见的指定目标。经过首个目标后，闪电分成三束跳向该目标 30 尺内至多 3 个其他目标。闪电的目标可以是生物或物件，但每束闪电必须指定不同的目标。
每个目标必须进行一次敏捷豁免。豁免失败者将受到 10d8 点闪电伤害，豁免成功则伤害减半。
升环施法效应：使用七环或更高法术位施展该法术时，你使用的法术位每比六环高一环，跳跃后闪电就多分出一束射向一个不同的目标。

死亡法阵｜Circle of Death

六环 死灵（术士、邪术师、法师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S、M（研磨过的黑珍珠粉末，价值至少 500gp）
持续时间：立即
一阵负能量波从施法距离内某点放出，冲击 60 尺半径的球状区域。区域内的生物必须进行一次体质豁免。豁免失败者将受到 8d6 点黯蚀伤害，豁免成功则伤害减半。
升环施法效应：使用七环或更高法术位施展该法术时，你使用的法术位每比六环高一环，法术的伤害就增加 2d6。

精类咒唤术｜Conjure Fey

六环 咒法（德鲁伊、邪术师）
施法时间：1 分钟
施法距离：90 尺
法术成分：V，S
持续时间：专注，至多 1 小时
你召唤一个挑战等级 6 或更低的精类生物，或者一个挑战等级 6 或更低的野兽形态精魄。被召唤生物显现在施法距离内一处你能看见且未被占据的空间。该精类生物在生命值降至 0 时，或者法术终止时消失不见。
被召唤的精类生物对你和你的伙伴保持友善关系。你为召唤出来的精类生物骰先攻，它也依此获得其自己的行动回合。该精类生物服从你发出的所有语言命令（不需要你作动作），前提是该命令必须不违反其所属阵营。如果你不发出任何命令，该生物会在敌对生物前保护自己，如果没有敌对生物则不执行任何动作。
如果你的专注被打断，该精类生物并不会因此消失不见，但你会因此失去该生物的控制权。失去控制的精类生物对你和你的伙伴变为敌对，并随时准备发动攻击。不受控的精类生物无法被你解散，并在你的召唤开始算起 1 小时后消失不见。
该精类生物的具体数值由 DM 掌控。
升环施法效应：使用七环或更高法术位施展该法术时，你使用的法术位每比六环高一环，召唤生物挑战等级就增加 1。
（注：此法术原译作“召唤精类生物” ，因易与后续《塔莎的万事坩埚》中的法术 精类召唤术Summon Fey 混淆而改）

触发术｜Contingency

六环 塑能（法师）
施法时间：10 分钟
施法距离：自身
法术成分：V、S、M（一尊你自己的塑像，其材质为象牙并以宝石作装饰，其价值至少为 1500gp）
持续时间：10 日
选择一个你可以施展的五环或更低环阶法术，该法术的施法时间必须为 1 动作，且必须能够以你自身为目标。你以“随因法术”的形式施展该法术，即将其作为所施展触发术的一部分，并且同时消耗该法术与触发术的法术位。该随因法术并不立即生效，而是在特定状况发生时才触发其效应。你在施展这两个法术时，必须描述该触发状况的细节。例如，触发术与 水下呼吸water breathing 一起施放可以确保水下呼吸可以在你被水或其他液体淹没时自动触发其效应。
随因法术的效应在相应状况第一次出现时立即生效，而无论你是否想要这么做，在这之后触发术终止。
随因法术只能对你起作用，哪怕它通常可以指定其他目标现在也无法再作指定。你一次只能使用一个触发术，如果你在已施放该法术时再次施展该法术，则前一个触发术的效应立即终止。另外，当触发术的材料成分不在你的角色身上时，其法术效应也将立即终止。

唤起死灵｜Create Undead

六环 死灵（牧师、邪术师、法师）
施法时间：1 分钟
施法距离：10 尺
法术成分：V、S、M（一个装满坟土的陶壶和一个装满苦水的陶壶，并为每具尸体准备一枚 150gp 的黑玛瑙）
持续时间：立即
在施法距离内指定至多三具中型或小型类人生物遗体，并使每具受术尸体变成一只受你控制的 食尸鬼ghoul （这些生物的具体游戏资料由 DM 掌控）。该法术只能在夜晚施展。
在你的任一回合内，你可以使用一个附赠动作并以精神命令操纵 120 尺内任何你用此法术唤起的生物（如果你操纵多个生物，则你的命令可以同时传达给它们全部或是其中的某几个，不过只能使用同一种命令）。你决定被操纵的生物下回合的动作和移动。或者，你也可以选择下达宽泛的命令，例如守护某个房间或走廊。没有接受到你命令的生物则只会对敌对生物作出自卫的行为。一旦被下达命令，该生物会持续执行命令直到任务完成。
被操纵的生物只会在 24 小时内服从你的命令。若你在当前的 24 小时时间段终止前再次施展此法术，则你对该生物的操纵时间再延长 24 小时。法术的此种用法只能延长你对至多三个你使用此法术所创造生物的控制时间，不会造出新的生物。
升环施法效应：使用七环法术位施展该法术时，你可以唤起并维持四只 食尸鬼ghoul 。使用八环法术位施展该法术时，你可以唤起并维持五只 食尸鬼ghoul ，也可以改为唤起并维持两只 妖鬼ghast ，或两个 尸妖wight 。当你使用九环法术位施展该法术时，你可以唤起并维持六只 食尸鬼ghoul ，也可以改为唤起并维持三只 妖鬼ghast ，或三个 尸妖wight ，或两个 木乃伊mummy。

解离术｜Disintegrate

六环 变化（术士、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一块磁石和一撮灰尘）
持续时间：立即
一束纤细的绿射线从你的指尖射向施法距离内一个你能看见的目标。该目标可以是一个生物或一个物件，或者是一个以魔法力场制造的造物（例如由 力场墙 wall of force 创造的墙壁）。
目标生物必须进行一次敏捷豁免，豁免失败则受 10d6+40 点力场伤害，若目标生命值因此降至 0，则目标被解离。
除魔法物品外，被解离的生物连同其穿着携带的所有随身物品一起变成一堆灰尘。此后该生物只能通过 完全复生术true resurrection 和 祈愿术wish 复活。
此法术会直接解离大型或更小的非魔法物件或魔法力场。如果目标是巨型或更大的物件或魔法力场，则此法术会解离其 10 尺立方大小的部分。魔法物品不受此法术影响。
升环施法效应：使用七环或更高法术位施展该法术时，你使用的法术位每比六环高一环，伤害就提高 3d6。

卓姆吉瞬间召唤｜Drawmij's Instant Summons

六环 咒法（仪式；法师）
施法时间：1 分钟
施法距离：触及
法术成分：V、S、M（一枚价值 1000gp 的蓝宝石）
持续时间：直至被解除
你触碰一个重量至多 10 磅，长度至多 6 尺的物件。该法术将在该物品表面留下一个隐形的印记，并在你用以施法的蓝宝石上留下该物件的名称。你每次施展该法术时都必须使用不同的蓝宝石作为其材料成分。
在随后的时间里，你可以使用动作唤出该物件的名称并粉碎这颗蓝宝石，该物件将无视任何距离和位面的限制立即出现在你的手上。物件出现后该随即法术终止。
如果另一个生物正持握或携带着该物件，则粉碎蓝宝石的动作无法将该物品传送过来。不过你会知晓是谁占有了该物品，以及其此刻身处的何处。
当 解除魔法 dispel magic 或成功生效的类似效应作用于这颗蓝宝石时，将提前终止该法术。

摄心目光｜Eyebite

六环 死灵（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 1 分钟
在法术持续时间内，你的眼睛变成充满恐怖力量的漆黑空洞。指定一个 60 尺内你能看见的生物，并迫使其进行一次感知豁免，豁免失败者将承受下列效应之一（由你选择）。在法术终止前的每个自己回合，你都可以使用动作来指定一个目标。不过不能指定那些已经成功通过该豁免的生物。

沉睡Asleep。目标陷入昏迷。其在受到伤害，或另一个生物使用动作摇晃它时，即可再次醒来。

惊慌Panicked。目标因你而恐慌，它必须在每个其自己回合里执行疾走动作并移动，且以最短、最安全的路径尽可能的逃离你，直至其无路可逃为止。如果目标移至离你 60 尺远且看不见你的地方，则法术效应终止。

患病Sickened。目标发动攻击检定和进行属性检定时具有劣势。目标在每个其自己回合结束时都可以进行另一个感知豁免，豁免成功则该效应终止。

寻路术｜Find the Path

六环 预言（吟游诗人、牧师、德鲁伊）
施法时间：1 分钟
施法距离：自身
法术成分：V、S、M（一套占卜用具，比如骨头、象牙、卡片、牙齿、雕刻符文等，其价值至少为 100gp，此外还需要一个来自你所寻找地点的物件）
持续时间：专注，至多 1 日
该法术可以搜寻同一位面的另一处你熟悉的特定地点，法术会找出通往该处最短、最直接的道路。如果你寻找的目的地在另一位面，或者其会不断移动（例如一座移动堡垒），或者描述不够具体（例如一个“绿龙的巢穴”），该法术失效。
你在法术持续时间内只要和目的地在同一位面，就知晓目的地的远近和所在方向。向目的地移动并遇到岔路时，你会本能的选择通往目的地最近、最直接的路（但不一定最安全）。

石化术｜Flesh to Stone

六环 变化（邪术师、法师；TCE：德鲁伊、术士）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一小撮石灰、水和土壤）
持续时间：专注，至多 1 分钟
你尝试将施法距离内一个你能看见的生物变为石头。如果该目标的身体由血肉组成，则其必须进行一次体质豁免。豁免失败者的肉体将变得生硬并因此而受到束缚。豁免成功者将不受该效应的影响。
因该法术受束缚的生物必须在其每回合结束时再进行一次体质豁免。在累计三次豁免成功后，该法术终止。在累计三次豁免失败后，该生物变为石头并在持续时间内视为陷入石化状态。成功或失败的检定不需要连续；只要记录各情况的次数直至其中一方累计三次为止。
如果该生物被石化的身体遭破坏，则其在恢复原形时将遭受同样的破坏。
如果你在为该法术维持了最长持续时间的专注，则该生物变为石头的效应将保持至被移除为止。

禁制术｜Forbiddance

六环 防护（仪式；牧师）
施法时间：10 分钟
施法距离：触及
法术成分：V、S、M（少量圣水，稀有焚香，以及至少价值 1000gp 的红宝石粉末）
持续时间：1 日
你创造一个对抗魔法旅行的结界，该结界区域至多覆盖 40000 平方尺地面及其上 30 尺高空。在法术持续时间内，生物无法传送进区域内或使用传送门（诸如法术异界之门 gate的作用）进入其内。该法术使该区域无法进行位面旅行，因此生物无法通过星界位面，以太位面，妖精荒野，堕影冥界，或是通过法术异界传送 plane shift来连接该区域。
此外，该法术可以对你所选定类别的生物造成伤害。从一下选项中选择一项或多项：天界生物、元素生物、精类生物、邪魔以及不死生物。所选定生物在一个回合内第一次进入法术区域或者在其内开始其回合时，将受到 5d10 点光耀伤害或黯蚀伤害（由你在施法时选择其一）。
施展该法术时，你可以设定一段密语。说出密语的生物就算进入区域也不会受到该法术的伤害。
该法术的效应区域不能与另一个禁制术的区域相重叠。你可以通过对同一区域连续 30 日每日施展禁制术来使其效应持续至被解除，并在最后一次施法时将该法术对材料成分消耗殆尽。

法术无效结界｜Globe of Invulnerability

六环 防护（术士、法师）
施法时间：1 动作
施法距离：自身（10 尺半径）
法术成分：V、S、M（一个玻璃质或水晶质的珠子，其将在法术终止时破碎）
持续时间：专注，至多 1 分钟
一个固定的微光屏障从你周围半径 10 尺区域内涌现并在法术持续时间内维持存在。
任何在屏障外施放的五环或更低环阶的法术无法影响其内的生物或物件，这些法术即使以升环施法施展也无法突破该限制。这些法术可以以屏障内的生物或物件为目标，但无法对其生效。其效果有如屏障内的区域被排除在法术效应范围之外。
升环施法效应：当你使用七环或更高法术位施展该法术时，你使用的法术位每比六环高一环，屏障能阻挡的法术就高一环。

铜墙铁壁｜Guards and Wards

六环 防护（吟游诗人、法师）
施法时间：10 分钟
施法距离：触及
法术成分：V、S、M（燃烧的熏香，少许硫磺和油，一条打结的绳子，少量土巨怪的血和一把至少价值 10gp 的小型银权杖）
持续时间：24 小时
你制造一个保护区域覆盖至多 2500 平方尺地面面积（一个 50 尺的方形区域，或一百个 5 尺的方状区域，或二十五个 10 尺的方形区域）。保护区域至高可达 20 尺，并随你的意愿塑形。只要你施法时可以走进每一个连续区域，你就可以分割区域来护卫一座要塞的几个楼层。
施展该法术时，你可以指明特定个体以让其不受法术某些或全部效应的影响。你还可以指明一句口令，当其被大声说出时，即可让说出口令的人对这些效应免疫。
铜墙铁壁在保护区域内创造下列效应：

过道Corridors。浓雾充斥受保护的过道使其处于重度遮蔽。此外，除你以外的生物在过道上遇到需要选择方向的分叉路口时，有 50% 机会误认错的方向为正确的前进方向。

门Door。所有保护区域内的门都以魔法上锁，等同于使用法术秘法锁封门。此外，你还可以用一个幻象掩盖至多 10 扇门（如同法术 次级幻影minor illusion 的虚幻物件效果）来让其看起来有如平整的墙面。

楼梯Stairs。蛛网从上到下布满了保护区域内的楼梯，等同于法术蛛网术 web的效应。铜墙铁壁法术持续时，即使这些蛛网被焚烧或撕毁，也可以在 10 分钟后重生。

其他法术效应Other Spell Effect。你可以在要塞的保护区域内布置你指定的下列魔法效应之一。

  • 在四条走廊布置 舞光术dancing lights 。你可以安排一个简单的灯光舞动程序，使其在铜墙铁壁法术持续时反复运作。
  • 在两个地点布置 魔嘴术magic mouth 。
  • 在两个地点布置 臭云术stinking clound 。其云雾显现在由你安排的位置。在铜墙铁壁法术持续时，即使其云雾被风吹散也会在 10 分钟后重新生成。
  • 在一条走廊或一个房间布置一个持续存在的 造风术gust of wind 。
  • 在一个地点布置一个 暗示术suggestion 。你指定一个至多 5 尺的方状区域，任何进入或穿过该区域的生物将受到法术的精神暗示。

整个保护区域辐射着魔法。对某个特定效应施展 解除魔法dispel magic 时，如果法术成功则移除该特定效应。
当你在一年里对同一处每日连续施展该法术后，将创造出一个永久的铜墙铁壁效果。

重伤术｜Harm

六环 死灵（牧师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
你将致命的病害释放到施法距离内一个你能看见的生物身上。目标必须进行一次体质豁免，豁免失败则受到 14d6 的黯蚀伤害，豁免成功则伤害减半。该伤害不能将目标的生命值降至 1 以下。若目标体质豁免失败，则其生命值上限减损与该黯蚀伤害相等数值。减损效果维持一小时，且任何可移除疾病的效应均可在时限到达前将目标生命值上限恢复至正常值。

医疗术｜Heal

六环 塑能（牧师、德鲁伊）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
指定施法距离内一个你能看见的生物。汹涌澎湃的正能量将充盈该生物，使其恢复 70 点生命值。该法术也会终止正在影响目标的目盲、耳聋以及任何疾病效应。该法术对构装体与不死生物无效。
升环施法效应：使用七环或更高法术位施展该法术时，你使用的法术位每比六环高一环，治疗量就增加 10 点。

英雄宴｜Hero's Feast

六环 咒法（牧师、德鲁伊；TCE：吟游诗人）
施法时间：10 分钟
施法距离：30 尺
法术成分：V、S、M（一个价值至少 1000gp 的镶饰宝石的碗，作为该法术的耗材）
持续时间：立即
你创造出一席盛宴，其中包括了上等的食物和饮品。宴席需要 1 小时来享用，并会在这段时间结束后消失不见，而且下述增益效应在该小时结束前不会生效。你可以让至多十二个生物一同分享该大餐。
所有享用了大餐的生物都会获得几种增益。这些生物的所有疾病和中毒状态都会被治愈，并且免疫毒素和恐慌状态，其进行感知豁免时具有优势，生命值上限也将提高 2d10 点，并获得等量的生命值。这些增益将持续 24 小时。

魔魂壶｜Magic Jar

六环 死灵（法师）
施法时间：1 分钟
施法距离：自身
法术成分：V、S、M（一块宝石或水晶，或者一个圣物匣，又或者他带装饰的容器，其价值不能低于 500gp）
持续时间：直至被解除
你的灵魂离开身体进入作为法术材料成分的容器中，而你的身体则陷入失神的状况。灵魂处于容器中时，你可以如同身处容器所在位置一样察觉周边。你不能移动，也不能使用反应，而此时你唯一能做的动作就是将你的灵魂投射出容器至多 100 尺的距离，或者回到你仍活着的身体中去（并终止该法术），或者尝试占据另一个类人生物的身体。
你可以附身于任何距你 100 尺内你能看见的类人生物（受法术防护善恶 或防护法阵 所保护的生物无法被附身）。该目标必须进行一次魅力豁免。豁免失败，则你的灵魂进入目标的身体，而目标的灵魂被困在容器中；豁免成功，则目标抵抗了你的附身，而随后的 24 小时内你将无法再次尝试附身该生物。
附身成功后，目标生物的身体将由你控制。你的游戏资料将替换为该生物的属性数据，不过你将保留自己的阵营以及智力、感知、魅力属性值。你的职业特性增益也会在附身时维持，但你无法使用目标可能具有的任何职业特性。
此外，被附身生物的灵魂可以用它自己的感官从容器内部观察外部，但它既不能移动也不能使用动作。
附身于一具躯体时，如果容器处在你身边 100 尺内，则你可以用一个动作从宿主的身体回到容器中，并让宿主的灵魂回到它自己的身体里。在你处于宿主的身体中时，如果宿主的身体死亡，则你必须进行一次对抗该法术豁免 DC 的魅力豁免。豁免成功且容器距你不超过 100 尺时，你回归容器内。豁免失败则即时死亡。
如果容器被毁或者法术终止，则你的灵魂会立即回到你自己身体里。如果你在尝试回到自己身体时，身体距你超过 100 尺或者你的身体已死，则你也随之死亡。如果容器被毁时另一生物的灵魂在容器内，且该生物的身体仍然活着并距它不超过 100 尺，则其灵魂会回到身体里。否则该生物死亡。
该法术终止时，其容器将随之被摧毁。

群体暗示术｜Mass Suggestion

六环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、M（一条蛇的舌头外加一小块蜂窝或一滴橄榄油）
持续时间：24 小时
你以魔法影响施法距离内至多十二个你能看见的生物，并对其施以某种行动暗示（至多以一两句话的形式）。由你指定的受术目标必须能听到并理解你的话语。而不能被魅惑的生物也将免疫此效应。你的暗示言辞必须能让其行为听起来合乎情理。要求生物刺伤它自己，自己撞向矛尖上，让它自我牺牲，或是让它做任何明显有害的行为都会直接取消该法术所产生的效应。
每个目标必须进行一次感知豁免，豁免失败者将尽其所能地从事你所描述的行为。你所暗示的行为可能会在法术持续时间内始终一直进行。而如果你所暗示的活动可以用更短的时间完成，则该法术会在目标完成了你的要求后随即终止。
你也可以描述一种在持续时间内发生的特定状况，作为触发特殊行为的条件。例如，你可以暗示一队士兵将所有的钱交给他们遇到的第一个乞丐。如果在法术终止前条件始终没有满足，则指定的行为不会被执行。
如果你或你同伴中的任何人伤害了一个被该法术影响的生物，则该法术对该生物产生的效应随之终止。
升环施法效应：使用七环法术位施展该法术时，持续时间变为 10 日。使用八环法术位施展该法术时，持续时间变为 30 日。使用九环法术位施展该法术时，持续时间变为一年零一日。

地动术｜Move Earth

六环 变化（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一把铁刃以及一个小袋子，袋内装着黏土、壤土、砂土等混成的泥土）
持续时间：专注，至多2小时
指定施法距离内边长不大于 40 尺的方状地形区域，并以任意的方式重塑区域内的泥土，沙土或黏土。你可以升高或降低区域内的地面高度，制造或填平一道沟渠，升起或夷平一座山丘，或者塑造一根立柱。被改变的地形范围在最长不得超过整个区域最长边长的一半。因此，如果你影响了 40 尺方状区域，则你可以创造一根至多20尺高的立柱，将地面升高或降低至多 20 尺，挖一条至多 20 尺深的壕沟，等等。这些改变需要花 10 分钟的时间来完成。
每为法术维持 10 分钟专注，你都可以选择一片新的地形区域再施以影响。
由于地形的变化发生得很缓慢，区域内的生物通常不会被地面的移动困住或者受伤。
该法术无法改变天然的岩石或石制建筑。但石头和建筑仍会因适应地形的变化而被改变。如果你改变地形的方式会使得建筑不稳定，则它有可能倒塌。
此外，该法术也无法直接影响植物生长。而被移走的土壤会带走任何生长在其上的植物。

欧提路克冰封法球｜Otiluke's Freezing Sphere

六环 塑能（法师；TCE：术士）
施法时间：1 动作
施法距离：300 尺
法术成分：V、S、M（一个小水晶球）
持续时间：立即
一个冷冻能量形成的冰球从你的指尖射向施法距离内一处指定点，并在该处迸裂为一个半径 60 尺的球状区域。区域内的每个生物必须进行一次体质豁免。豁免失败者将受到 10d6 点冷冻伤害。豁免成功则伤害减半。
如果冰球击中某处水体或者某处以水分为主的液态表面（不包括由水组成的生物），其触及的水面将凝结出 6 寸厚、30 尺宽的方形冻结区域。任何在其中游泳的生物将被冰面所困。受困的生物可以用一个动作进行一次对抗法术豁免 DC 的力量检定以破冰挣脱。
你可以在完成该法术后延迟发射冰。此时你手上将形成一枚如投石索弹丸般的冰冷触感的小冰球。你或者任意从你手上获得冰球的生物可以随时将冰球投出去（以 40 尺射程）或者用投石索将其弹射出去（以投石索的正常射程），并以冲击将其打破。被打破后，冰球将产生与正常施法时相同的效应。你还可以将冰球设置成陷阱而不直接打破它。不论如何，被创造的小冰球1 分钟后若仍未被打破，它将自动迸裂。
升环施法效应：使用七环或更高法术位施展该法术时，你使用的法术位每比六环高一环，其伤害就增加 1d6。

奥图迷舞｜Otto's Irresistible Dance

六环 惑控（吟游诗人、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V
持续时间：专注，至多 1 分钟
指定施法距离内一个你能看见的生物，并使目标生物会在原地跳起滑稽的舞蹈：它将在持续时间内不住的曳步、踏脚和蹦跳。不会被魅惑的生物将免疫该法术。
正在跳舞的生物必须用掉它全部的移动力在原地跳舞，其进行敏捷豁免和攻击检定时具有劣势。目标受该法术影响时，其它生物对其进行的攻击检定具有优势。正在跳舞的生物可以使用一个动作来进行一次感知豁免，豁免成功则法术终止。

异界誓盟｜Planar Ally

六环 咒法（牧师；TCE：邪术师）
施法时间：10 分钟
施法距离：60 尺
法术成分：V、S
持续时间：立即
你祈求一个异界个体的援助。你必须对该存在个体有所了解，它可以是一个神，一位原祖，一名恶魔主君，或是其他界域级力量的存在。该存在将派遣一个效忠它的天界生物，元素生物或邪魔来援助你，并使该个生物显现在施法距离内一个未占据空间。如果你知道他们中某个特定生物的名字，则你可以在施展法术时说出其名字来请求指派该生物来援，但是你仍然有可能得到一个不同的生物（由 DM 选择）。
该生物出现时，你无法强迫它作任何事。你可以以报酬为交换请求其提供服务，只是它并没任何义务为你实现。请求的任务可以简单（帮我们飞越峡谷，或在一场战斗中提供协助），也可以复杂（暗中监视我们的敌人，或在我们扫荡地城时保护我们）。你必须能与该生物交流以为他服务的报酬讨价还价。
报酬的形式也可以各式各样。一个天界生物可能会要求为一座同盟的神殿捐献一份相当可观的金币或魔法物品，而一只邪魔可能会索要一次活祭或一份财宝作为礼物。一些生物可能会要求你进行一个任务来换取它们的服务。
粗略计算，一个可以按分钟计算的任务需要每分钟 100gp 的报酬。一个可以按小时计算的任务需要每小时 1000gp 的报酬。一个可以按日计算的任务（至多 10 日）需要每日 10000gp 的报酬。DM 可以按你施放该法术的环境调整具体的报酬。如果任务与生物的行为准则一致，则报酬可能会被减半甚至放弃。没有风险的任务一般只需要建议报酬的一半，而特别危险的任务可能会需要更大的赠礼。生物极少接受看上去像自杀的任务。
生物完成任务后，或当协议服务时间结束后，如果任务合适并在可能的情况下，生物会在回来向你报告后再返回自己的家乡位面。如果你不能同意生物的服务价格，则其将立即返回其家乡位面。
应召加入你队伍的生物算作队伍成员，并正常分享获得的经验值。

预置幻影｜Programmed Illusion

六环 幻术（吟游诗人、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S，材料（一点羊毛和价值至少 25gp 的翡翠粉末）
持续时间：直至被驱散
你在施法距离内创造一个幻象，其外观为一个物件，一个生物或其他可视的现象，并使其在特定情况下激活。该幻象在被激活前无法被察觉。它必须不大于 30 尺立方区域，而你将在施放该法术时决定幻象该如何行动和发出什么声音。而这种按脚本执行的表演可以持续至多 5 分钟。
你所指定的情况发生时，幻象会迅速成型并按设定的方式表演。表演结束后，幻象将消失并潜伏 10 分钟。这段时间过后，幻象就可以再次被激活。
触发幻象的情况可以是一般事件，也可以按你的要求进行细化，但是它必须是发生在目标区域周边 30 尺范围内的能看到或听到的状况。例如，你可以制造一个自己的幻象，在其他人试图打开一扇设置了陷阱的门时出现并发出警告，或者你也可以设置一个在生物说出正确单词或短语才触发的幻象。
由于幻象无法被碰到，任何与该幻象进行的物理互动都会暴露其幻觉本质。一个生物用其动作调查幻象时，它可以进行一次对抗法术豁免 DC 的智力（调查）检定，以判定是否看穿幻象。辨出幻象的生物可以看穿该影像，其产生的声响对该生物而言显得虚假。

阳炎射线｜Sunbeam

六环 塑能（德鲁伊、术士、法师；TCE：牧师）
施法时间：1 动作
施法距离：自身（60 尺直线）
法术成分：V、S、M（一面放大镜）
持续时间：专注，至多 1 分钟
一道耀眼的光芒从你手中射出并形成一条 5 尺宽、60 尺长的线状区域。所有区域内的生物必须进行一次体质豁免。豁免失败者将受到 6d8 点光耀伤害，并且在你的下一回合前陷入目盲。豁免成功则伤害减半，且不会陷入目盲。不死生物和泥怪在进行该豁免时具有劣势。
你可以在法术终止前的任一回合内以一个动作重新创造一道线状光芒。
在法术持续时间内，你的手中一点散发出耀眼的光芒。其光耀为周围提供 30 尺的明亮光照，以及该范围外 30 尺的微光光照。这些光芒均视为等同于阳光。

木遁术｜Transport via Plants

六环 咒法（德鲁伊）
施法时间：1 动作
施法距离：10 尺
法术成分：V、S
持续时间：1轮
该法术将施法距离内一棵大型或更大的静态植物用魔法与同位面上任意距离外的另一棵植物相连接。施法时，你必须见过或触碰过出口植物至少一次。此后，任何生物都可以在法术持续时间内花费 5 尺移动力进入目标植物内，然后从出口植物处出来。

真知术｜True Seeing

六环 预言（吟游诗人、牧师、术士、邪术师、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（由蘑菇粉、藏红花和油脂制成得眼药膏，价值为 25gp，作为该法术的耗材）
持续时间：1 小时
你触碰一个自愿的生物，让该法术赋予其看到事物真实面目的能力。受术者在法术持续时间内拥有 120 尺的真实视觉，其能发现被魔法隐藏的暗门，也能看到以太位面。

冰墙术｜Wall of Ice

六环 塑能（法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一小块石英）
持续时间：专注，至多 10 分钟
你在施法距离内一块坚实的地面上创造出一面冰墙。你可以将它塑成半球状或球状（半径最长 10 尺），也可以塑成一个由十个 10 尺×10 尺的方板块构成的平面。每块板块都必须要和至少一块其他板块相连。不管形状如何，冰墙总是厚 1 尺并持续存在至法术终止。
如果冰墙形成时穿过了某生物所占据的空间，则该生物会被推到冰墙的一侧且必须进行一次敏捷豁免。豁免失败者将受到 10d6 点冷冻伤害，豁免成功则伤害减半。
作为一个物件，冰墙可以因受到伤害而被打破。冰墙的 AC 为 12，每段 10 尺长的冰墙有 30 点生命值，而且冰墙对火焰伤害具有易伤。当一段 10 尺长的冰墙的生命值降至 0 时，这段冰墙就会被摧毁，但原地会留下一片冰冷刺骨的空气。生物在一个回合内第一次通过这片寒气时，必须进行一次体质豁免。豁免失败者将受到 5d6 的冷冻伤害，成功则伤害减半。
升环施法效应：使用七环或更高法术位施展该法术时，你使用的法术位每比六环高一环，冰墙出现时造成的伤害就增加 2d6，并且通过寒气时受到的伤害也增加 1d6。

棘墙术｜Wall of Thorns

六环 咒法（德鲁伊）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一把荆棘）
持续时间：专注，至多 10 分钟
你创造出一面坚韧、纠缠、长满锐利棘刺的灌木之墙。棘墙出现在施法距离内一处坚实的地面上并且持续存在至法术终止。你可以选择创造长不过 60 尺、高不过 10 尺、厚不过 5 尺的直墙；或是直径不过 20 尺、高不过 20 尺、厚不过 5 尺的环形墙。此外，棘墙还会阻挡视线。
棘墙出现时所有位于其内的生物要进行一次敏捷豁免。豁免失败者将受到 7d8 点穿刺伤害，豁免成功则伤害减半。
生物可以移动穿过棘墙，但这是个十分缓慢且痛苦的过程。生物在棘墙中每移动 1 尺要消耗 4 尺的移动力。另外，生物在一个回合内第一次进入棘墙或在棘墙里结束其回合时，必须进行一次敏捷豁免。豁免失败者将受到 7d8 点挥砍伤害，豁免成功则伤害减半。
升环施法效应：使用七环或更高法术位施展该法术时，你使用的法术位每比六环高一环，两种类型的伤害就都增加 1d8。

御风而行｜Wind Walk

六环 变化（德鲁伊）
施法时间：1 分钟
施法距离：30 尺
法术成分：V、S、M（明火和圣水）
持续时间：8 小时
你和施法距离内你能看见的至多十个自愿生物在法术持续时间内变为气化形态，其外观有如一团云雾。处于该云雾形态的生物具有 300 尺的飞行速度，并且对非魔法武器造成的伤害具有抗性。该形态下的生物除疾走和变回原形以外不能执行其他动作。变回原形需要花一分钟的时间，在这段时间内该生物处于失能状态且不能移动。在法术终止前，该生物还可以再次变成云雾形态，而再次进行变形同样要花一分钟时间。
如果法术终止时受术生物正以云雾形态飞行，则该生物将在 1 分钟内以每轮 60 尺的速度降落直至安全着陆。如果该生物降落 1 分钟后还没着陆，则在余下的距离中它将会如正常情况一样坠落。

回返真言｜Word of Recall

六环 咒法（牧师）
施法时间：1 动作
施法距离：5尺
法术成分：V
持续时间：立即
你和你身边 5 尺内的至多五个自愿生物一起瞬间传送到一个你事先设置好的避难所。你和与你一起传送的生物将出现在你准备避难所时指定的地点（见下）旁边最近的未被占据位置。如果你在施放法术前没有事先准备好避难所，则该法术将不产生任何效应。
设置避难所时，你必须身处一个你所信仰神的神庙或与该神密切相关的地点，然后在该处施展此法术。如果你试图在一个并不供奉你所信仰神的地方施展此法术，则该法术将不产生任何效应。


7环

天界咒唤术｜Conjure Celestial

七环 咒法（牧师）
施法时间：1 分钟
施法距离：90 尺
法术成分：V，S
持续时间：专注，至多 1 小时
你召唤一个挑战等级 4 或更低的天界生物，并使其显现在施法范围内一处你能看见且未被占据的空间。该天界生物在生命值降至 0 时，或者法术终止时消失不见。
被召唤的天界生物对你和你的伙伴保持友善关系。你为召唤出来的天界生物骰先攻，它也依此获得其自己的行动回合。该天界生物服从你发出的所有语言命令（不需要你作动作），前提是该命令必须不违反其所属阵营。如果你不发出任何命令，该生物会在敌对生物前保护自己，如果没有敌对生物则不执行任何动作。
该天界生物的具体数值由 DM 掌控。
升环施法效应：使用九环法术位施展该法术时，你将召唤一个挑战等级 5 或者更低的天界生物。
（注：此法术原译作“召唤天界生物” ，因易与后续《塔莎的万事坩埚》中的法术 天界召唤术Summon Celestial 混淆而改）

延迟爆裂火球｜Delayed Blast Fireball

七环 塑能（术士、法师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S、M（一颗蝙蝠粪和硫磺混合的小球）
持续时间：专注，至多 1 分钟
一束黄光从你的指尖射向施法距离内你指定的一点，并在法术持续时间内在该点凝结成一颗赤红的珠子。当因专注被打断或自主决定导致法术终止时，珠子将伴着低吼炸裂成四窜的烈焰并绕过拐角扩散。此时，目标点周边半径 20 尺内的每个生物都必须进行一次敏捷豁免。豁免失败者将承受全部累积的火焰伤害，豁免成功则伤害减半。
该法术的基础伤害为 12d6。如果你在回合结束时，珠子尚未引爆，则其伤害增加 1d6。
如果珠子爆炸前被生物触碰到，则该生物必须进行一次敏捷豁免。豁免失败则法术立即终止并触发爆炸效应。豁免成功则该生物可将珠子抛开至多 40 尺。当珠子被生物或固态物件撞击时，法术立即终止并且触发爆炸效应。
火焰伤害区域内没被着装携带的易燃物品将被烈焰点燃。
升环施法效应：使用八环或更高法术位施展该法术时，你使用的法术位每比七环高一环，基础伤害就提高 1d6。

圣言术｜Divine Word

七环 塑能（牧师）
施法时间：1 附赠动作
施法距离：30 尺
法术成分：V
持续时间：立即
你吟诵一句神圣的箴言，其中充盈了创世黎明的力量。在施法距离内指定任意数量的你能看见的生物，并迫使每个能够听到圣言的生物进行一次魅力豁免。豁免失败者基于其当前生命值承受以下效应：

  • 生命值为 50 或更少： 耳聋 1 分钟。
  • 生命值为 40 或更少： 耳聋并目盲 10 分钟。
  • 生命值为 30 或更少： 耳聋、目盲并被震慑 1 小时。
  • 生命值为 20 或更少： 即死。

对于受术的天界生物、元素生物、精类生物或邪魔，其豁免失败时不需考虑其当前生命值，并直接将其遣返回其原属位面（本来就处于原属位面则无效）。在随后 24 小时内，该生物不能通过任何方式回到当前位面，除非使用祈愿术的效应。

以太化｜Etherealness

七环 变化（吟游诗人、牧师、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：最长 8 小时
你进入当前所处位面与以太位面边缘的重叠空间。你可以在法术持续时间内一直呆在该以太边缘，也可以使用动作解除法术。此时你可以向任意方向移动。如果向上或向下移动，则你移动的每尺距离需要额外消耗一尺的移动力。你可以看见并听见你原来的位面，但是所有事物都以灰度显示，而你也看不到 60 尺外的东西。
在以太位面时，只有同样处在以太位面的其他生物才能被你影响或影响你。不在以太位面的生物无法察觉你，也无法与你互动，除非其具相应的特殊能力或魔法。
你将无视所有不在以太位面的物品和效应，这使你可以穿越你能看见的原属位面物件。
法术终止时，你立刻回到原本所在的位面，占据当前所在的空间位置。如果你的位置已经有一件固体的物件或一个生物，则你立刻被转移到最近一处你可占据而未被占据的空间位置，并受到两倍于你移动尺数的力场伤害。
如果你正处于以太位面，或所在位面与以太位面不相连（比如某个外层位面），则该法术无效。
升环施法效应：使用八环或更高法术位施展该法术时，你使用的法术位每比七环高一环，你就可以多指定三个自愿生物作为法术目标（包括你在内）。这些生物在你施法时必须在你 10 尺内。

死亡一指｜Finger of Death

七环 死灵（术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
你发出负能量并贯穿施法距离内你能看见的一个生物使其承受苦痛。该生物必须进行以此体质豁免。豁免失败则受到 7d8+30 点黯蚀伤害，豁免成功则伤害减半。
被该法术杀死的类人生物将在你下一回合开始时唤起为一只受你操控的僵尸，并在随后尽力遵循你的语言指令。

火焰风暴｜Fire Storm

七环 塑能（牧师、德鲁伊、术士）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S
持续时间：立即
一片由烈焰形成的风暴扫过施法距离内一处你指定的区域。该区域由至多十个 10 尺立方区域组成。你可以自行安排各立方区域的组合方式，而每个立方区域必须至少有一面与其他立方区域相连。区域内每个生物必须进行一次敏捷豁免。豁免失败者将受到 7d10 点火焰伤害，豁免成功则伤害减半。
风暴的烈焰将对区域内的物件造成伤害，并点燃区域内所有未被着装或携带的可燃物件。你可以选择让区域内的植物生命免受该法术效应的影响。

力场监牢｜Forcecage

七环 塑能（吟游诗人、邪术师、法师）
施法时间：1 动作
施法距离：100 尺
法术成分：V、S、M（价值 1500gp 的红宝石尘）
持续时间：1 小时
你围绕施法距离内一处指定地点力场构筑出一个固定的立方状隐形监牢。你可以选择监牢的形式为笼状或密封体。
笼状监牢为各边长至多 20 尺的立方体，其墙体由 1/2 寸粗的力场栅栏杆组成，每杆指间相距 1/2 寸。
密封监牢为各边长至多 10 尺的立方体，其墙体为由力场墙密封，并阻隔一切物质和法术从牢笼里进出。
施展该法术时，所有完全在法术区域内的生物将被牢笼困住。部分处于区域内或者体型比区域更大的生物则被从区域中心向外推开，直至其完全离开该区域。
牢笼内的生物不能以非魔法的手段离开。如果该生物试图使用传送或跨位面旅行来离开牢笼，则其必须线进行一次魅力豁免。豁免成功则该生物可以用该魔法离开牢笼。豁免失败者将无法以此离开牢笼并浪费掉该法术或效应。该牢笼同时延伸至以太位面从而屏蔽掉从以太位面旅行逃脱。
该法术不能被法术 解除魔法dispel magic 所解除。

海市蜃楼｜Mirage Arcane

七环 幻术（吟游诗人、德鲁伊、法师）
施法时间：10 分钟
施法距离：视野
法术成分：V、S
持续时间：10 日
你使至多 1 里方形区域内的地形在视觉、听觉、嗅觉、甚至触觉上都像是某种其它的地形，不过其地形的大致形状仍保持不变。你可以让开阔的平原或者一条路可能变得像一片湿地，一座小山，一个裂谷或是其它困难或无法通行的地形。你还可以让一个池塘变得像一片茂盛的草地，一个悬崖变得像一个缓坡，或者让一个乱石沟变得像一条宽阔平坦的大路。
另外，你还可以改变建筑物的外观，或者在本来没有建筑物的地方添上建筑物。该法术不可以伪装、隐藏或增添生物。
该幻术是听觉、视觉、触觉和嗅觉的综合体，因而其可以把空旷的地面变成困难地形（或者反过来），甚至使之变成无法通行的区域。幻象地形的任何一小部分（例如一块石头或者一根树枝）被移动到法术区域外时都会立刻消失不见。
拥有真实视觉的生物可以看穿幻术，洞悉地形的真实形态；然而幻象的所有其它元素仍会得以保留，所以一个意识到这是幻象的生物仍然可以与该幻象进行物理互动。

魔邓肯豪宅术｜Mordenkainen's Magnificent Mansion

七环 咒法（吟游诗人、法师）
施法时间：1 分钟
施法距离：300 尺
法术成分：V、S、M（一个象牙雕琢的拱门小模型、一块打磨过的大理石和一把微型银汤匙，每件物品至少价值 5gp）
持续时间：24 小时
你在施法距离内创造出一个异次元的居所，并维持至法术持续时间结束。居所唯一的入口宽 5 尺，高 10 尺而微微发光，其具体位置由你指定。只要该入口保持开启，你和你施展该法术时指定的任意生物都可以进入该异次元居所中。你可以在距入口不超过 30 尺处开启或关闭入口。而入口关闭时即其处于隐形状态。
入口内是一个连接着许多房间的华丽大厅。其内空气洁净清新而温暖舒适。
你可以随意创造自己喜欢的房间构造，但其总体积不得超过 50 个边长 10 尺的立方体。房间内依你喜好配置好家具和装饰，其内储备的食材足以制作供 100 人享用的九道菜大餐。一组共 100 名的半透明仆从会招待任何进入房间的人。仆从的外观衣着由你决定，而它们会完全服从你的命令。每个仆从都可以完成一个普通人程度的工作，但它们不能攻击或者进行任何直接伤害其他生物的行动。因而仆从可以完成的工作包括：取来物品、清洁、修理、叠衣服、生火、上菜、倒酒等等。仆从可以去豪宅中的任何地方，但不能里开宅子。由该法术创造的家具和其他物品如果被移出豪宅，就会消散成烟雾。该法术终止时，任何仍处于该异次元空间内的生物或物件都将被移出空间内，并出现在距离入口最近的开放空间内。

魔邓肯之剑｜Mordenkainen's Sword

七环 塑能（吟游诗人、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一把剑柄和柄端由铜与锌打造的微缩铂金剑，价值 250gp）
持续时间：专注，至多 1 分钟
你在施法距离内创造出一个闪闪发光的剑形力场，并使其在法术持续时间内维持存在。
秘法剑出现时，你可以对该剑 5 尺内的一个自选目标发动一次近战法术攻击。命中时，目标受到 3d10 点力场伤害。在法术持续时间内，你可以在自己回合使用一个附赠动作将剑移动至多 20 尺。移动的目的地你必须能够看见，而移动完成后你还可以对同一目标或不同的目标再发动一次该攻击。

异界传送｜Plane Shift

七环 咒法（牧师、德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一根与某个位面完成同调，价值至少 250gp 的分叉金属短棒）
持续时间：立即
你和至多八个自愿生物手拉手站成一圈，然后被传送到一个不同的存在位面中。你可以概括地指名一个目的地（比如火元素位面的黄铜城，或者九层地狱第二层迪斯帕特的宫殿），然后你将出现在目的地里或其附近。假设你想到达黄铜城，按照 DM 的判断，你可能会传送到达它的钢铁大道上，或它的灰烬之门前，又或者与城市隔着火焰之海相望之处。
另外，如果你知道某个处于另一位面的传送法阵的印记序列，则该法术可以把你带到该法阵处。如果该传送法阵太小而装不下所有你传送的生物，则他们会出现在离传送法阵最近的未占据空间里。
你可以用该法术放逐一个非自愿的生物到另一位面。指定一个你触及范围内的生物并对它进行一次近战法术攻击。命中时，此生物必须进行一次魅力豁免。豁免失败者将被传送到你指定位面的一个随机地点。被这样传送走的生物必须自行寻找回到你现在位面的路。

虹光喷射｜Prismatic Spray

七环 塑能（术士、法师；TCE：吟游诗人）
施法时间：1 动作
施法距离：自身（60 尺锥状）
法术成分：V、S
持续时间：立即
八条多彩射线从你的手上闪出。每条射线颜色不同且具有不同的威力和作用。在 60 尺锥状区域内的每个生物必须进行一次敏捷豁免同时掷一次 d8 决定生效哪种颜色的射线。

1 | 红Red | 目标豁免失败时受 10d6 的火焰伤害，成功则伤害减半。
2 | 橙Orange | 目标豁免失败时受 10d6 的强酸伤害，成功则伤害减半。
3 | 黄Yellow | 目标豁免失败时受 10d6 的闪电伤害，成功则伤害减半。
4 | 绿Green | 目标豁免失败时受 10d6 的毒素伤害，成功则伤害减半。
5 | 蓝Blue | 目标豁免失败时受 10d6 的冷冻伤害，成功则伤害减半。
6 | 靛Indigo | 目标豁免失败时受束缚。它必须在其每回合结束时进行一次体质豁免。三次豁免成功后法术终止。三次豁免失败后目标将永久陷入石化状态。成功或失败的豁免不需要连续，只需记下两边的数量直至其中一种达到三次。
7 | 紫Violet | 目标豁免失败时陷入目盲。其必须在你下一回合开始时进行一次感知豁免。豁免成功则目盲状态终止。豁免失败则该生物被传送到另一个 DM 指定的位面并且不再目盲。（典型情况是不在家乡位面的生物被驱逐回家，而其他生物通常会被传送到星界或以太位面。）
8 | 特殊Special | 目标被两条射线打中。再掷两次，结果为 8 时再重掷。

投影术｜Project Image

七环 幻术（吟游诗人、法师）
施法时间：1 动作
施法距离：500 里
法术成分：V、S、M（价值至少 5gp 的材料制成的一个你自身的微缩模型）
持续时间：专注，至多 1 日
你创造一个自己的幻象分身，并使其在法术持续时间内维持存在。该分身可以出现在施法距离内你曾见过的任何地点，而不论中间是否存在障碍物。该幻象外观和声音与你一样，只是没有现实形体。幻象受到伤害时会立即消失并终止法术。
你可以用你的动作移动该分身至多两倍于你速度的尺数，而其姿态、言语和行为均按照你的指定作表现。此外幻象还可以完美的模仿你的举止。
你可以通过分身的眼睛视物，用分身的耳朵聆听，如同你处于它的位置一样。你可以在自己回合内以一个附赠动作在自己与分身的感官间切换。而当你使用分身的感官时，本体周边的事物对你而言等同于处于目盲且耳聋的状态。
由于幻象无法被碰到，任何与该幻象进行的物理互动都会暴露其幻觉本质。一个生物用其动作调查幻象时，它可以进行一次对抗法术豁免 DC 的智力（调查）检定，以判定是否看穿幻象。辨出幻象的生物可以看穿该影像，其产生的声响对该生物而言显得虚假。

再生术｜Regenerate

七环 变化（吟游诗人、牧师、德鲁伊）
施法时间：1 分钟
施法距离：触及
法术成分：V、S、M（一个转经筒和圣水）
持续时间：1 小时
你触碰一个生物并加快其自愈速度。目标恢复 4d8+15 点生命值。在法术持续时间内，目标在它的每回合开始时恢复 1 点生命值（每分钟 10 点）。
如果目标失去了某些身体部位（手指、腿、尾巴等等），则这些部位将在 2 分钟后会重新长出。如果你持有失去的身体部位并且将其手动固定到创口上，则该法术会使该身体部位和创口立即接合。

复生术｜Resurrection

七环 死灵（吟游诗人、牧师）
施法时间：1 小时
施法距离：触及
法术成分：V、S、M（一颗至少价值 1000gp 的钻石，作为该法术的耗材）
持续时间：立即
你触碰一个已死的生物，并使之复活。该目标的死亡时间必须没有超过一百年，其死因不能是老死，且不能是不死生物。此时，如果该生物的灵魂愿意并且能够回来，则受术生物以生命值全满的状态复活。
该法术同样会中和该生物生前体内的毒素以及罹患的普通疾病，但对于魔法造成的疾病、诅咒和类似的效应则无能为力；如果没有在复活前治愈这些效应，则该生物重获生命的时该效应将继续生效。
该法术能治愈致命的伤口，也能恢复失去的身体部位。
死而复生是一个痛苦的体验。复活的目标在随后进行攻击检定、豁免检定和属性检定时具有-4 减值。该目标每完成一次长休，其减值就减少 1，依次叠加直至减值完全消失。
使用该法术复活一个已死去一年或更久的生物会使你耗费大量精力。你将无法在完成一次长休前再施放任何法术，且此时你进行的一切攻击检定、属性检定和豁免检定具有劣势。

反转重力｜Reverse Gravity

七环 变化（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：100 尺
法术成分：V、S、M（一块磁石和一些铁屑）
持续时间：专注，至多 1 分钟
该法术以施法距离内一点为中心，创造一个半径 50 尺、高 100 尺柱状的重力反转区域。施展该法术时，区域内一切没有被固定在地面上的生物和物件都会向上落去，直到碰到该区域顶端为止。受术生物可以进行一次敏捷豁免以抓住一件他能触及的固定物件，从而避免向上坠落。
如果在坠落过程中遇到任何固体（比如天花板），则坠落的物体和生物会受到同样情况下正常坠落时所会受到的冲击。如果一个物体或生物到达该区域的顶部并且没有撞到任何实体，则它将停留在该处并微微振动，直至法术终止。法术持续时间结束后，受术物件和生物将重新坠落下来。

隔离术｜Sequester

七环 变化（法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（钻石、绿宝石、红宝石、蓝宝石得粉尘混合而成的粉末，其价值至少 5000gp，作为该法术的耗材）
持续时间：直至被解除
该法术能够将一个自愿的生物或物体藏匿起来，使其在法术结束前都无法被侦测。施展该法术并且触碰目标时，目标变为隐形且不能被作为预言系法术的目标，也无法被预言系法术创造出的传感器所感知。
如果法术的目标是一个生物，则目标将进入假死状态。时间在受术者的世界中停止了流动，因此它不会衰老。
你可以设置一个让该法术提前终止的条件。该条件由你自由设定，但必须是发生在目标周围 1 里内或目标在周围一里内能看见的事件。例如：“1000 年以后”或者“当泰拉斯奎巨兽觉醒时”。如果受术者受到任何伤害，则该法术立刻终止。

拟像术｜Simulacrum

七环 幻术（法师）
施法时间：12小时
施法距离：触及
法术成分：V、S、M（一些雪或冰，用来给模拟对象制作一个真人大小的模型；放置在模型上的模拟对象身体的一部分，比如毛发或指甲；以及撒在分身上至少价值 1500gp 的红宝石粉，作为该法术的耗材）
持续时间：直至被解除
你花费整段施法时间为施法距离内一个野兽或类人生物塑造出一个幻象分身。该分身是一个由冰雪构成的半真实生物，它可以执行动作，也能在其他方面如同正常生物一样受到各种影响。它与其本体生物看起来一样，但是其生命值上限只有本体一半，而且在成型时不带任何装备。除此之外，幻象分身的属性数据都与本体相同，不过生物类型是构装生物。
拟像对你和你所选定的生物保持友好关系。它会服从你说出的命令，按照你的愿望行动，在战斗中还会在你的回合行动。拟像无法学习，也不知道如何变得更强大，因此它永远不会升级，其他能力也不会变得更强，而它用掉的法术位也不能恢复。
拟像受损后，你可以在炼金实验室里修理它。拟像每恢复一点生命值就要消耗价值 100gp 的稀有矿物和药草。拟像会一直持续到其生命值降至 0，随后就变回冰雪并立刻融化。
再次施放该法术时，任何你已用该法术创造出来并且正在活动中的分身都会立刻被摧毁。

徽记术｜Symbol

七环 防护（吟游诗人、牧师、法师；TCE：德鲁伊）
施法时间：1 分钟
施法距离：触及
法术成分：V、S、M（水银和磷，以及总计价值至少 1000gp 的钻石和蛋白石粉末，作为该法术的耗材）
持续时间：直至被解除或被触发
施展该法术时，你在某个表面（诸如桌面、地板、墙等）或某个能被关闭以隐藏符纹的物件里（诸如书本、卷轴、宝箱等）刻画一个伤害其他生物的符纹。如果你指定某个表面，则此符纹可以覆盖周边不超过 10 尺直径的区域。如果你指定某个物件，则该物件必须待在其所在位置；如果该物件从被施法位置被移动超过 10 尺，则其符纹被破坏且法术不被触发即告终止。
该符纹近乎隐形，其需要以法术的豁免 DC 进行一次智力（调查）检定才能被发现。
你在施法时设定该符纹的触发条件。刻画于表面的符纹其最典型的触发条件包括：触碰或站立在符纹上；拿掉覆盖在符纹上的物件；进入符纹一定施法距离；操作符纹所在的物件等。刻画在物件内的符纹其最典型的触发条件包括：打开物件；靠近物件一定的距离；看到或阅读该符纹等。
你可以进一步细化触发条件，比如设定法术触发时符合特定的条件，或设定其触发者必须具备特定身体特征（身高体重等），特定生物种类（例如设定为只影响异怪或卓尔）或特定阵营。你还可以将特定条件者排除在符纹触发者之外，诸如某说出特定口令的人。
刻画符文时，你可以从下列选项中选择其一作为该法术的效应。符文一旦被触发就会开始发光，使其周围 60 尺半径的球状区域处于微光光照并持续 10 分钟。该时间段过后法术即告终止。符文生效时，所有位于球状区域内的生物即成为法术效应的目标。生物在其回合内第一次进入该区域内或在其中结束其回合时，也同样会成为符文效应的目标。

死亡Death。所有目标必须进行一次体质豁免，豁免失败者将受到 10d10 点黯蚀伤害，豁免成功则伤害减半。

争斗Discord。所有目标必须进行一次体质豁免。豁免失败者将在接下来的 1 分钟内将不停地与其他生物争吵。该时间段内它无法进行任何有意义的沟通，并且其进行的所有攻击检定和属性检定都具有劣势。

恐惧Fear。所有目标必须进行一次感知豁免，豁免失败者将陷入 1 分钟的恐慌状态。被恐慌时，该生物将丢弃其所有持握物，并在其每回合里尽力向远离符文的方向移动至少 30 尺。

绝望Hopelessness。所有目标必须进行一次魅力豁免，豁免失败者将陷入持续 1 分钟的绝望。该时间段内它不能进行攻击，也不能对任何生物使用伤害性的能力，法术或其他魔法效应。

错乱Insanity。所有目标必须进行一次智力豁免，豁免失败者将陷入持续 1 分钟的错乱。陷入错乱的生物不能执行动作，也听不懂其他生物的话语看不懂任何文字，而只会胡言乱语。此时将由 DM 来控制其胡乱的移动。

苦痛Pain。所有目标必须进行一次体质豁免，豁免失败者将因极度的痛苦而陷入 1 分钟的失能状态。

睡眠Sleep。所有目标必须进行一次感知豁免，豁免失败者将陷入 10 分钟的昏迷状态。该睡眠者受到伤害时将会被惊醒，也可以被其他人用一个动作摇醒或打醒。

震慑Stunning。所有目标必须进行一次感知豁免，豁免失败则陷入 1 分钟的被震慑状态。

传送术｜Teleport

七环 咒法（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：10 尺
法术成分：V
持续时间：立即
该法术将你以及施法距离内你能看见的至多八个自愿生物，或者施法距离内你能看见的一个物件传送到你指定的某处地点。如果你指定一个物件作为法术目标，则该物件必须能被整个放进一个边长 10 尺的立方体中，且必须没有被一个非自愿生物所着装或携带。
你只能指定你知道的地点作为传送目的地，而目的地必须与你位于同一个存在位面中。你对目的地的熟悉程度决定你是否能成功抵达。DM 可以掷一个 d100 并查阅下表。

?
熟悉程度 | 遇难 | 相似地区 | 偏离地点 | 抵达地点
永久法阵 | - | - | - | 01~100
相关物件 | - | - | - | 01~100
非常熟悉 | 01~05 | 06~13 | 14~24 | 25~100
偶尔见过 | 01~33 | 34~43 | 44~53 | 54~100
见过一次 | 01~43 | 44~53 | 54~73 | 74~100
听过描述 | 01~43 | 44~53 | 54~73 | 74~100
查无此地 | 01~50 | 51~100 | - | -

熟悉程度Familiarity。“永久法阵”指你知道某永久传送法阵的相关符文序列。“相关物件”指你持有一件在过去六个月内从目标地点取来的物件，例如某个法师图书馆内的一本书，某个皇家卧室里床上的亚麻线或某巫妖陵墓里的一块大理石。

“非常熟悉”指的是你常去的地方，你仔细研究过的地方，或是你在施展该法术时能看见的地方。“偶尔见过”指你见过几次的地方，但你不是很熟悉

“见过一次”指你只见过一次的地方，包括通过魔法看到的地点。“听过描述”指一个你从别人那里听来位置和外观的地点，比如从地图上看来的地点。

“查无此地”指根本不存在的地点。也许你尝试探知敌人的密室但看到的只是幻象，或者是一个你曾经熟悉但如今已不再存在的地点。

抵达地点On Target。你和你的队伍（或目标物件）出现在你意料中的地点。

偏离地点Off Target。你和你的队伍（或目标物件）出现在目的地随机方向上随机距离的一点。距离误差等于原定移动距离×1d10×1d10×1%。例如，假设你尝试移动 120 里而不幸偏离目标，并且在掷距离误差时两个 d10 投出了 5 和 3，那么你的传送距离误差是原定移动距离的 15%，也就是 18 里。DM 通过掷一次 d8 来判误差出现在目的地的哪个方向。1 为正北，2 为东北，3 为正东，依此类推。如果你们想要传送到一个海滨城市但却出现在离岸 18 里远的海上，那你们可有麻烦了。

相似地区Similar Area。你和你的队伍（或目标物件）出现在一个和目的地外观或氛围相似的不同地点。例如，如果你想回你自己的研究室去，则你可能会误打误撞出现在其他法师的研究室里，或是一个陈设有许多和你的研究室里相似工具的炼金用品店。通常你会出现在离目的地最近的相似地区，但由于该法术没有距离限制，你有可能会出现在同一个位面上的任何地点。

遇难Mishap。该法术的意外魔法效果导致这次旅行特别艰难。尝试传送的所有生物（或目标物件）受到 3d10 点力场伤害，随后 DM 重投 d100 并查阅上表来决定你们出现在哪里（你们可能再次遇难，而每次遇难都要承受该伤害）。


8环

动物形态｜Animal Shapes

八环 变化（德鲁伊）
施法时间：1 动作
施法距离：30 尺
法术成分：V，S
持续时间：专注，至多 24 小时
你施法把其他生物变成野兽。指定施法距离内任意数量的自愿生物，并使每个目标变形为一只挑战等级不超过 4，体型不大于大型的野兽。你可以在法术持续时间内以一个动作将受术生物变成其他野兽形态。
每个受术生物的变形效应持续至法术终止，其生命值降至 0 或是死亡时，法术效应也将随之终止。你可以分别为每个目标选择不同的形态。而目标的游戏资料则以所选野兽的游戏资料作替换，并保留其本来的阵营，以及智力、感知和魅力值。目标将使用新形态的生命值。而当其变回通常形态时，该目标的生命值也恢复为变形前的数值。如果目标是因为生命值降至 0 而变回通常形态，则由通常形态承受溢出的伤害。只要溢出伤害不足以将通常形态生命值降至 0，他就不会因此而昏迷。受术生物只能使用新形态的动作，且无法说话或施法。
目标的装备融入其新形态，而且不能激活或持用装备，也无法以其他任何方式从其装备上获益。

反魔法场｜Antimagic Field

八环 防护（牧师、法师）
施法时间：1 动作
施法距离：自身（10 尺半径球状）
法术成分：V、S、M（一撮铁粉或铁屑）
持续时间：专注，至多 1 小时
半径 10 尺的隐形球状反魔法能量环绕着你，将该区域与弥漫在多元宇宙间的魔法能量隔离开来。在反魔法场内：法术无法施放；召唤生物消失无踪；魔法物品也失去其效应。反魔法场将以你为中心移动，直至法术终止。
除非其来自神器或神本身，否则任何法术和魔法效应都将在场内受压制而无法波及力场内部。在场内施放的法术，其效应被压制的同时其使用的法术位依然被消耗。被压制的魔法效应不会生效，但其持续时间仍然如常计算。

目标效应Targeted Effects。 法术或其他魔法效应以生物或物件为目标时（比如魔法飞弹和魅惑人类），无法对反魔法场内的目标生效。

魔法区域Areas of Magic。 法术和其他魔法效应产生的区域影响（比如火球术），无法波及场内部。如果场与某一魔法效应重叠，则该效应在重叠部分被压制。例如，当力场与火墙术产生的火焰重叠时，重叠区域的火焰被压制。如果重叠区域够大，甚至可以将火墙从中间截断。

法术Spell。场中的生物或物件身上生效的法术或其他魔法效应会受到压制。

魔法物品Magic Items。 魔法物品的属性和威能在场中受到压制。例如，一把长剑+1 在场中视为一把非魔法长剑。

用以攻击场内目标的魔法武器以及被身处反魔法场内的攻击者持用的魔法武器，它们的属性和威力都将受到压制。如果一把魔法武器或是一发魔法弹药完全离开反魔法场范围（例如，你从反魔法场内向场外的某个目标发射一支箭矢或是投掷一把标枪），则其中的魔法将在离开力场的瞬间得以恢复。

魔法旅行Magic Tracel。 以场内区域为起点或终点的传送或位面旅行效应无法生效。在场内，通往某地、某世界或某位面的传送门，以及次元空间的入口（诸如魔绳术所创造的区域）都被暂时关闭。

生物和物件Creatures and Objects。 在场内，由魔法创造或召唤的生物或物件暂时消失。如此消失的生物，在场不再覆盖其所占据空间时立刻在该处重新出现。

解除魔法Dispel Magic。任何法术及魔法效应（包括 解除魔法dispel magic ）均对反魔法场无效。自然，不同来源的反魔法场之间也不会相互抵消。

嫌恶术/关怀术｜Antipathy/Sympathy

八环 惑控（德鲁伊、法师；TCE：吟游诗人）
施法时间：1 小时
施法距离：60 尺
法术成分：V、S、M（嫌恶效应时用一小块醋浸湿的明矾；关怀效应则为一滴蜂蜜）
持续时间：10天
此法术吸引或驱赶你指定的生物。在施法距离内指定一个巨型或更小体型的物件或生物，或是一处不超过 200 尺的立方区域。你指定一类智慧生物（例如红龙、地精、吸血鬼等），并为目标注入能吸引或是驱赶所选类型生物的灵光。你可以选择嫌恶或是关怀作为法术的效应。

嫌恶Antipathy。法术的影响让你选定类型的生物不可遏止的想要远离受术目标。当符合条件的生物看到目标或是距离目标不足 60 尺时，该生物必须进行一次感知豁免并成功通过，否则将陷入恐慌。只要还能看到目标或是在目标 60 尺内，该生物就会维持恐慌状态。陷入该恐慌状态的生物必须自主移动至附近无法看到目标的安全地点。离开目标至少 60 尺且无法看到目标后，该生物的恐慌状态终止。但再次看到目标或是进入目标 60 尺内时他也将再次陷入恐慌。

关怀Sympathy。法术的影响让你选定类型的生物不可遏止的想要接近受术目标。当符合条件的生物看到目标或是距离目标不足60尺时，该生物必须进行一次感知豁免并成功通过，否则便会每回合自主移动并靠近目标。靠近后，该生物不能自主的远离目标。 若目标对该生物造成伤害或是以其他方式对其造成危害，则该生物可以再进行一次感知豁免以终止效应，详情见下节。

终止效应Ending the Effect。 如果受影响的生物在距离目标 60 尺外或是无法看到目标的地方终止其回合，则其可以进行一次感知豁免，豁免成功则不再受法术影响并意识到厌恶感或诱惑力是来自魔法的影响。另外，在法术持续时间内，受影响的生物每 24 小时可以再进行一次感知豁免。
对该法术效应豁免成功的生物将不受此法术的效应影响，持续 1 分钟，随后仍可能受到该效应影响。

克隆术｜Clone

八环 死灵（法师）
施法时间：1 小时
施法距离：触及
法术成分：V、S、M（一枚至少价值 1000gp 的钻石以及被克隆生物 1 立方寸的肉，作为该法术的耗材。外加一副至少价值 2000gp 的带密封功能的大容器，其尺寸必须足以存放一个要被克隆的生物，例如一个巨大的瓮或灵柩，或是立在地上充满浆状物质的卵囊，又或者充满盐水的水晶棺）
持续时间：立即
此法术用以培养一个活体生物的无意识复制体作为其死亡时的保险措施。该克隆体在作为法术成分的密封容器中成长，并在 120 日后成熟；你还可以为同一个生物制作较年轻版本的肉体。在容器未被外界影响时，其中的躯体会一直保持无意识的静止状态。
克隆体成长成熟后，如果本体生物死亡，则其灵魂转移到克隆体中，前提是该灵魂必须保持自由且自愿复活。克隆体的肉体特质与本体相同，并具有相同的个性、记忆和能力，但并不拥有本体随身的装备。由于灵魂已经转移到别处，该生物原本的遗体（如果依然存在）失去活力，且不能被复活

操控天气｜Control Weather

八环 变化（牧师、德鲁伊、法师）
施法时间：10 分钟
施法距离：自身（半径 5 里）
法术成分：V、S、M（点燃的焚香和一点混有泥土和木屑的水）
持续时间：专注，至多 8 小时
你在法术持续时间内控制自身 5 里范围内的天气状况。施展该法术时你必须身处户外，而一旦移动到无法直接看到天空的地点时，法术也会随即终止。
本来由 DM 基于季节和气候所决定的天气状况，在你施展此法术时可以由你随意操控。你可以改变降水、气温以及风势等状况。新的天气状况生效需要经过1d4×10分钟的时间才能完成。状况改变完成后，你可以再次对当前对天气状况作改变。法术终止时，天气将渐渐恢复成平常状态。
改变天气状况时，你可以从以下表格查明与目前对应的等级，再选择同一表格中高一级或低一级的状况作为其改变结果。改变风势时，你还可以同时改变其风向。

降水Precipitation |  | 气温Temperature |  | 风势Wind
等级 | 状况 | 等级 | 状况 | 等级 | 状况
1 | 天晴clear | 1 | 酷热unbearable heat | 1 | 无风calm
2 | 薄云light clouds | 2 | 炎热hot | 2 | 和风moderate wind
3 | 多云overcast，有雾ground fog | 3 | 暖和warm | 3 | 强风strong wind
4 | 有雨rain，冰雹hail，有雪snow | 4 | 清凉cool | 4 | 狂风gale
5 | 暴雨torrential rain，冰暴driving hail，暴雪blizzard | 5 | 寒冷cold | 5 | 暴风strom
 |  | 6 | 极寒arctic cold |  |

创造半位面｜Demiplane

八环 咒法（邪术师、法师；TCE：术士）
施法时间：1 动作
施法距离：60 尺
法术成分：S
持续时间：1 小时
你在施法距离内一处能看见的平面上创造一扇形状模糊的门。门的大小足以让中型生物在其间通行无阻。门开启时，其通向一个边长 30 尺，由木质或石质组成的空房间半位面。法术终止时，门消失不见，而半位面中的门也消失不见，并把任何还在半位面的生物或物件困在其内。
你每次施展此法术时都可以创造一个新的半位面，也可以连向用此法术创造的旧有的半位面。另外，如果你知晓了某个其他生物用此法术创造的半位面，则你也可以通过此法术连接到那里。

支配怪物｜Dominate Monster

八环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：专注，至多 1 小时
你试图安抚一个施法距离内你能看见的生物，必须成功通过一次感知豁免，否则将在法术持续时间内被你魅惑。若它正与你或你的友方生物战斗，则其进行该豁免时具有优势。
该生物被魅惑时，只要你与其处于同一位面就可以与之保持心灵感应。你在有意识时，可以通过心灵感应命令该生物（不需要作动作），而它则会尽量服从。你可以描述一个简单具体的行为指令，比如“攻击那个生物”“跑到那个位置”或是“去拿那个物品”。生物完成一项指令却未收到你的进一步指示时，将会使用其本身的能力尽可能的保护自己。
你可以使用动作以彻底而精确的控制目标。直至下个你的回合结束为止，该生物只能执行由你选择的一个或数个动作之一，且不能进行任何未经你许可的行动。在此期间，你还可以用自己的反应去要求该生物执行一项反应。
每次目标受到伤害时，都可以尝试进行一次感知豁免，豁免成功则法术终止。
升环施法效应：使用九环法术位施展该法术时，持续时间变为：专注，至多 8 小时。

地震术｜Earthquake

八环 塑能（牧师、德鲁伊、术士）
施法时间：1 动作
施法距离：500 尺
法术成分：V、S、M（一撮泥土、一块岩石和一坨粘土）
持续时间：专注，至多 1 分钟
你在施法距离内一处能看见的地面上指定一点，并在其上制造地震扰动。在法术持续时间内，一阵强烈的震颤在震源周边半径 100 尺的圆形范围内传递，并使区域内地上的生物和建筑都受到震动影响。
受影响区域内的地面变为困难地形。而区域地面上的每个正在进行专注的生物都必须进行一次体质豁免，豁免失败则其专注被打断。
在你施展此法术以及随后保持专注的每回合结束时，区域地面上的每个生物都必须进行一次敏捷豁免，豁免失败则生物应击倒地。
根据施法区域的地形，DM 可以决定是否应用额外的效应。

裂缝Fissures。在施展此法术的下一个回合开始时，法术影响区域会撕开一道道裂缝。1d6 条裂缝在 DM 安排的位置出现。每条裂缝深 1d10×10 尺，宽 10 尺，并由影响区域的一边向另一边延伸。裂缝撕开时，将处于其位置上的生物必须成功通过一次敏捷豁免，否则将坠落其中。豁免成功则该生物移动到裂缝旁边。
任何处在裂缝上的建筑会直接崩塌（如下所示）。

建筑Structures。在你施展此法术时及法术终止前你的每个回合开始时，地震对影响区域内的所有建筑都造成 50 点钝击伤害。建筑生命值降为 0 时立即崩塌，且可能对附近生物造成伤害。与该建筑距离不大于该建筑高度一半的生物，都必须进行一次敏捷豁免。豁免失败则受 5d6 的钝击伤害并应击倒地且埋于废墟之下。该生物可用一个动作来进行一次 DC20 的力量（运动）检定来尝试逃离废墟。DM 可根据废墟的情况调整 DC 高低。豁免成功时伤害减半，且不会倒地或被掩埋。

弱智术｜Feeblemind

八环 惑控（吟游诗人、德鲁伊、邪术师、法师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S、M（一把粘土，水晶，玻璃或矿物球）
持续时间：立即
指定施法距离内一个你能看见的生物，并尝试摧毁其理智与人格。目标受 4d6 点心灵伤害且须进行一次智力豁免。
豁免失败时，该生物的智力和魅力变为 1。受术生物将不能施法，也不能启动魔法物品，甚至不能听懂语言或以智慧方式沟通。但该生物仍可以辨识、跟随伙伴，甚至保护他们。
受术生物每过 30 日即可在当日结束时重新进行一次豁免，豁免成功则该法术效应终止。
除此之外，高等复原术greater restoration，医疗术heal 或者 祈愿术wish 也可直接终止该法术的效应。

花言巧语｜Glibness

八环 变化（吟游诗人、邪术师）
施法时间：1 动作
施法距离：自身
法术成分：V
持续时间：1 小时
直至法术终止前，你每次进行魅力检定时可以用 15 代替你掷出的数值。此外，无论你说什么，判断你是否说谎的魔法都会将你的话视为真实。

圣洁灵光｜Holy Aura

八环 防护（牧师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一个价值至少 1000gp 的小圣物箱，内含一件圣遗物，例如某位圣者长袍上的一片碎布，或者某本宗教典籍中的一张羊皮纸）
持续时间：专注，至多 1 分钟
神圣的光芒从你身体中奔涌而出，在你身边汇聚成半径 30 尺的柔光。施展该法术时，你指定处于柔光范围内的若干生物。被指定生物散发出半径 5 尺的微光光照，且其进行的所有豁免均具有优势，而其他生物对它们进行的攻击检定具有劣势。该效应将持续至法术终止。另外，当一个邪魔或不死生物以近战攻击命中受术生物时，其灵光将产生耀眼的爆发，而攻击者必须进行一次体质豁免，豁免失败者将陷入目盲直至法术终止。

焚云术｜Incendiary Cloud

八环 咒法（术士、法师；TCE：德鲁伊）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
一片充满了炽热灰烬的旋转烟云显现，并以施法距离内一点为中心的蔓延至半径 20 尺的球状区域。烟云会绕过拐角扩散并使整个区域处于重度遮蔽，并在法术终止前持续存在。此外烟云还可以被和风或强度等级更高的风势（风速至少每小时 10 里）所吹散。
烟云出现时，每个处在其内的生物都必须进行一次敏捷豁免，豁免失败者将受到 10d8 的火焰伤害，豁免成功则伤害减半。生物在一个回合内第一次进入烟云内，或者在烟云内结束其回合时，也必须进行该豁免。
在你的每回合开始时，烟云会向你指定的方向直线移动 10 尺。

迷宫术｜Maze

八环 咒法（法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：专注，至多 10 分钟
你将施法距离内一个你能看见的生物放逐到一个迷宫般错综复杂的半位面。目标将一直留在该处直至法术持续时间结束，或者直到它逃出该迷宫。
目标可以使用其动作尝试逃出迷宫。此时它可以进行一次 DC20 的智力检定，检定成功者将逃出迷宫，而该法术随之终止。牛头人和巨牛魔进行该检定时直接成功。

法术终止时，目标将重新出现在它之前消失的位置。如果该位置被占据，则目标出现在最近的未占据位置。

心灵屏障｜Mind Blank

八环 防护（吟游诗人、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：24 小时
直至法术终止前，你所触碰的一个自愿生物对下列项目具有免疫：心灵伤害；任何可以感知到其情绪或阅读其思想的效应；预言法术；魅惑状态。当目标受 祈愿术wish 或者其他威力相当的法术或效应影响心智或窃获信息时，该法术也能为其阻挡那些法术或效应。

律令震慑｜Power Word Stun

八环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V
持续时间：立即
你说出一蕴含威力的单词，其足以使施法距离内一个你能看见的生物意志受压迫而震惊。如果你所指定的生物现有生命值为 150 或更少，则其被震慑。否则该法术不产生任何效应。
被震慑目标必须在其每回合结束时进行一次体质豁免。豁免成功，则此震慑效果终止。

阳炎爆｜Sunburst

八环 塑能（德鲁伊、术士、法师；TCE：牧师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S、M（一块猫眼石和一团明火）
持续时间：立即
灿烂的阳光照耀施法距离内指定的一点为中心周围 60 尺半径的区域。所有位于该光芒中的生物必须进行一次体质豁免。豁免失败者将受到 12d6 点光耀伤害，并陷入 1 分钟的目盲状态。豁免成功则伤害减半，且不会陷入目盲。不死生物和泥怪进行该豁免时具有劣势。
因该法术陷入目盲的生物在其每回合结束时都可以再进行一次体质豁免。豁免成功则不再目盲。
该法术将驱散法术区域内所有由法术所创造的黑暗。

心灵感应｜Telepathy

八环 塑能（法师）
施法时间：1 动作
施法距离：无限
法术成分：V、S、M（一对相连的银戒指）
持续时间：24 小时
你与一个你熟识的自愿生物建起心灵连接。该生物可以身处你所在的位面的任意位置。一旦你与目标生物不再位于同一位面则该法术随即终止。
直至法术终止前，你可以和目标生物通过心灵连接即时共享任何言语、图像、声音以及其他形式的感官信息，而目标也能够辨认出与之交流的对象正是你本人。该法术可以让智力值至少为 1 的目标生物理解你的言语并接收任何你所发送的感官信息。

海啸术｜Tsunami

八环 咒法（德鲁伊）
施法时间：1 分钟
施法距离：视野内
法术成分：V、S
持续时间：专注，至多 6 轮
你指定施法距离内一点并从中升起一面水墙。水墙长不过 300 尺，高不过 300 尺，厚不过 50 尺，且持续存在至法术终止。
水墙出现时，所有位于水墙内的生物都要进行一次力量豁免。豁免失败者将受到 6d10 点钝击伤害，豁免成功则伤害减半。
水墙出现后，将在你每一回合开始时带着其内的所有生物一起向远离你的方向移动 50 尺。当水墙进入一个巨型或更小体型生物所占据空间，或他们原本就处于墙内时，该生物必须进行一次力量豁免，豁免失败则受到 5d10 点钝击伤害。该伤害一轮里对同一个生物只生效一次。在你的回合结束时，水墙的高度减少 50 尺，且其随后每轮对生物造成的伤害也减少 1d10。当水墙高度变为 0 尺时法术终止。
淹没在水墙中的生物可以用游泳的方式移动，由于波涛阻力影响，该生物必须要进行一次对抗该法术 DC 的力量（运动）检定以决定起能否成功移动，而检定失败者则无法移动。通过移动离开水墙区域的生物会直接掉到地上。


9环

星界投影｜Astral Projection

九环 死灵（牧师、邪术师、法师）
施法时间：1 小时
施法距离：10 尺
法术成分：V、S、M（你必须为此法术影响的每个生物准备一枚至少价值 1000gp 的红锆石jacinth，以及一根做工精细，至少价值 100gp 的银棒，作为该法术的耗材）
持续时间：特殊
你和施法距离内至多八名自愿的生物将躯体投影到星界（如果你已经在星界，则法术失败且被消耗）。你原本的躯体昏迷并进入静止状态，即其不需要空气和食物也不会衰老。
你的星界躯体几乎完美的保持了原本的形态，并保留你本体的游戏资料和随身物。星界躯体和你本体的主要区别是从你肩胛骨间向后伸出的一条银线。这条可见长度仅有一尺的银线是你星界躯体和本体间的联系。只要银线保持完好，你总能找到回原本世界的路。只有明确注明可以切断这种银线的效应才可以将其切断。切断银线会将你的灵魂和躯体分离，并将你杀死。
你的星界躯体可以在星界任意旅行，并能穿过星界的传送门到达其他位面。如果你到达一个新位面，或是回到你施法时所在的位面，你的本体和物品将沿着银线被传送，使你以本体的形态到达新位面。你的星界躯体是单独的实体。星界躯体承受的伤害或效应不会反映在你的本体上，也不会在你回到本体时保持。
你可以使用一个动作来解散法术，并终止其对你与同伴产生的效应。法术终止时，受术的生物回到其原本的躯体并苏醒。
你或你的某位同伴会存在提前终止法术效应的情况。对某生物的本体或星界躯体成功施展解除魔法将终止生物的投影效应。如果某生物的本体或星界躯体的生命值降至 0，则该生物自身的投影效应终止。如果法术终止时银线依然保持连接，则受术生物会被拉回原本的躯体，并脱离静止状态。
如果你在法术终止前被送回本体，你的同伴将被留在星界，只能自行返回（通常通过生命值降至 0 的方式）。

预警术｜Foresight

九环 预言（吟游诗人、德鲁伊、邪术师、法师）
施法时间：1 分钟
施法距离：触及
法术成分：V、S、M（一根蜂鸟的羽毛）
持续时间：8 小时
你触碰一个自愿生物，并授予其预示最近未来事件的有限能力。该目标在法术持续时间内无法被突袭，并且其进行的攻击检定、属性检定和豁免检定均具有优势。而其他生物对其进行攻击检定时具有劣势。
如果你在法术持续时间结束前再施展该法术，则原法术效应即时终止。

异界之门｜Gate

九环 咒法（牧师、术士、法师；TCE：邪术师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一枚价值至少 5000gp 的钻石）
持续时间：专注，至多 1 分钟
你召唤一扇传送门将施法距离内你能看到的一处未被占据空间与一个不同位面的特定地点连接在一起。传送门是你打开的一个直径 5 到 20 尺的圆形开口。其开口朝向你指定的任意方向，并持续至法术终止。
传送门在某个位面显现时有着明确的正反面。只有从正面穿过传送门的事物才能实现其传送功能，从而传送至另一位面，并在离传送门最近的未占据空间中显现。
神和其他位面统治者可以阻止该法术在其所在或属于其领域的任何地点创造传送门。
施展该法术时，你可以说出某个特定生物的名字（不能是假名、头衔、绰号等）。如果该生物在与你不同的位面，则传送门会紧挨被指名生物打开并将该生物吸进传送门。此时该生物会从你所在的传送门另一头出现，并显现在距传送门最近的未被占据空间。你不会获得任何被传送生物的特殊能力，而它此时可以自由的作任何 DM 认为合适的行动。它可能离开，也可以攻击你或协助你。

禁锢术｜Imprisonment

九环 防护（邪术师、法师）
施法时间：1 分钟
施法距离：30 尺
法术成分：V、S、M（一张写有对目标详细描述的牛皮纸或者一个与目标相似的小雕像，以及对应所选择法术版本的特殊材料，其价值为对应目标每粒生命骰至少花费 500gp）
持续时间：直至被解除
你创造一个魔法监牢，将施法距离内一个你能看见的生物监禁于其内。目标必须进行一次感知豁免，豁免失败则被该法术禁锢；对于成功通过豁免的生物，若你再次对其施展该法术，则它对该法术免疫。被该法术禁锢时，目标生物不需要呼吸，不需要吃喝，也不会变老。预言法术也无法定位或感知到该目标。你在施展该法术时从下列选项中选择一种监牢的形式：

埋葬Burial。目标被深埋在远离地表的球状魔法力场内，其大小刚好能包覆住目标。任何事物均无法穿过该力场，且任何生物均无法通过传送或位面旅行进出该力场。
此版本法术需要的特殊材料为一个秘银小球。

锁链Chaining。沉重的锁链牢固地深植于大地，将目标禁锢在原地。目标被束缚至法术终止，其间它不能移动或以任何方式被移动。
此版本法术需要的特殊材料为一截精美的贵金属链。

避世监牢Hedged Prison。 该法术将目标传送至一个隔绝了传送和位面旅行的小型半位面。该半位面可以是一个迷宫，一间牢房，一座塔楼，或是任意由你选择的幽闭建筑或区域。
此版本法术需要的特殊材料为一个玉制的监牢微缩模型。

微缩牢笼Minimus Containment。 目标被缩小到 1 寸高，并囚禁于一块宝石或是类似的物件里。光线可以正常地穿透宝石（这让目标可以看到外面，其他生物也可以看到里面），但其他任何事物均无法在其内进出，即使是通过传送或位面旅行等手段也不行。只要法术仍然生效，该宝石就无法被切开或打碎。
该版本法术需要的特殊材料为一大块透明的宝石，例如刚玉，钻石或红宝石。

沉睡Slumber。目标陷入昏睡且无法被唤醒。
该版本法术需要的特殊材料为稀有的催眠药草。

终止法术。无论是法术的哪个版本，你都可以在施法过程中设定一个使法术终止并释放目标的条件。此条件可以按你的意愿设定其明确或复杂的程度，但必须经由 DM 认可该条件的合理性及可实现性。此条件可以根据一个生物的名字，身份或神格来设定，但在其他方面必须基于可观察到的行为或特性，而不能基于诸如等级，职业或生命值这类无形之物。
法术 解除魔法dispel magic 可以终止该法术，但只有使用九环法术位并针对监牢或针对创造监牢效果的特殊物质施展时才有效。
你在同一时间内，使用同一种特殊材料只能创造一个监牢。如果你使用了同样的材料再次施展该法术，则先前被监禁的生物立刻从禁锢中解脱摆脱恢复自由。

群体医疗术｜Mass Heal

九环 塑能（牧师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
泉涌般的治愈能量从你流向你周围受伤的生物。你为施法距离内任意数量你能看见的生物恢复总计至多 700 点生命值，而具体治疗量则由你随意分配。受该法术所治疗的生物其所有疾病以及导致它们目盲或耳聋的效应也一并被治愈。该法术对不死生物和构装生物无效。

流星爆｜Meteor Swarm

九环 塑能（术士、法师）
施法时间：1 动作
施法距离：1里
法术成分：V、S
持续时间：立即
指定施法距离内四个你能看见的不同地点，并使熊熊燃烧的流星垂直坠落其地面。爆破的流星影响以指定点为中心，周边 40 尺半径的球状区域，区域影响会绕过拐角扩散。区域内的每个生物必须进行一次敏捷豁免。豁免失败者将受到 20d6 的火焰伤害和 20d6 的钝击伤害，豁免成功则伤害减半。另外，同时处于多个爆炸范围内的生物仍只受一次效应影响。
该法术会对区域内的物件造成伤害，并点燃所有未被着装或携带的易燃物。

律令医疗｜Power Word Heal

九环 塑能（吟游诗人；TCE：牧师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：立即
一波治疗能量覆盖你所触碰的生物，并使目标恢复其所有的生命值。如果该生物正处于魅惑、恐慌、麻痹、震慑状态，此类状态将立刻终止。如果该生物正处于倒地状态，则他可以执行其反应站起。该法术无法对不死生物和构装生物生效。

律令死亡｜Power Word Kill

九环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V
持续时间：立即
你读出一威力满溢的单词，其足以使施法距离内一个你能看见的生物立即死亡。如果你所指定的生物现有生命值不超过 100 点，则其立即死亡。否则该法术不产生任何效应。

虹光法墙｜Prismatic Wall

九环 防护（法师；TCE：吟游诗人）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：10 分钟
由光构成的闪光多彩平面形成一幅不透光的墙壁。墙壁垂直于地面，其至多长 90 尺，高 30 尺，厚 1 寸，并以施法距离内你能看见的一点为源点。你也可以将此墙塑造成一个直径至多 30 尺的球体，并以施法距离内你能看到的一点为中心。法墙在法术持续时间内维持在原地。如果定位法墙位置时可能使其穿过有生物占据的空间，则本次施法失败，而你的动作和法术位仍然会被浪费。
法墙延伸出 100 尺的明亮光照外加 100 尺的微光光照。你和施放该法术时指定的生物可以穿过法墙或停留在法墙附近而不受伤害。如果其他能看见法墙的生物移动到距墙 20 尺内区域或在该处开始其回合，则该生物必须进行一次体质豁免，豁免失败则陷入 1 分钟的目盲状态。
法墙由七层组成，每层都有不同颜色。生物试图进入或穿过法墙时，将一层层穿过法墙所有的光层。其每穿过一层就必须进行一次敏捷豁免，豁免失败则受下列光层特性影响。
法墙可以被摧毁，不过也必须由红到紫的顺序一次一个光层的通过具体每层。某个光层一旦被摧毁则其在法术持续时间内保持被摧毁状态。反魔法场antimagic field 无法对法墙生效，法术 解除魔法dispel magic 只对紫墙有效。

红Red。生物豁免失败时受到 10d6 的火焰伤害，豁免成功则伤害减半。此光层存在时，非魔法远程攻击无法穿过法墙。光层受至少 25 点冷冻伤害时被摧毁。

橙Orange。生物豁免失败时受到 10d6 的强酸伤害，豁免成功则伤害减半。此光层存在时，魔法远程攻击不能穿过法墙。光层受强风吹袭后被摧毁。

黄Yellow。生物豁免失败时受到 10d6 的闪电伤害，豁免成功则伤害减半。光层受至少 60 点力场伤害时被摧毁。

绿Green。生物豁免失败时受到 10d6 的毒素伤害，豁免成功则伤害减半。光层在受法术穿墙术 passwall，或者其它相同或更高环阶法术在固态表面开口的效应影响时被摧毁。

蓝Blue。生物豁免失败时受到 10d6 的冷冻伤害，豁免成功则伤害减半。光层受至少 25 点火焰伤害时被摧毁。

靛Indigo。生物豁免失败时受束缚。其每回合结束时进行一次体质豁免。三次豁免成功后法术终止。三次豁免失败后目标将永久陷入石化状态。成功或失败的豁免不需要连续，只需记下两边的数量直至其中一种达到三次。 此光层存在时法术无法穿过。光层受昼明术 daylight，或者其他相同或更高环阶法术发出的明亮光线照射时被摧毁。

紫Violet。生物豁免失败时陷入目盲。其必须在你下一回合开始时进行一次感知豁免。豁免成功则目盲状态终止。豁免失败则该生物被传送到另一个 DM 指定的位面并且不再目盲。（典型情况是不在家乡位面的生物被驱逐回家，而其他生物通常会被传送到星界或以太位面。）该光层在受法术 解除魔法dispel magic ，或者其他类似的相同或更高环阶法术所产生的终止法术魔法效应的影响时被摧毁。

形体变化｜Shapechange

九环 变化（德鲁伊、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（至少价值 1500gp 的玉环，施法时将环戴在头上）
持续时间：专注，至多 1 小时
你在法术持续时间内变形为另一个生物。你的新形态可以是任何挑战等级小于等于你等级的生物。该类生物不能是构装生物或不死生物，而且你必须见过该类生物至少一次。你变形成该类生物中一个普通的个体，没有任何职业等级，也不具有施法特性。
你的游戏资料以目标生物的数据代替，但你的阵营，以及智力、感知和魅力值不变。你同样保留你的所有技能和豁免的熟练项，并且还能获得目标生物的技能和豁免的熟练项。如果目标生物和你都具有某熟练项，且目标生物在这该项的熟练加值比你高，则你在该项检定时使用较高的熟练加值而非自己的原加值。你不能使用新形态的传奇动作和巢穴动作。
你的生命值和生命骰变成和新形态一样。当你变回原形时，你的生命值恢复变形前的状态。如果你因为生命值降至 0 以下而变回原形，则你的正常形态将承受所有溢出的伤害。只要该伤害不足以把你在正常形态下的生命值也降至 0，你就不会因此陷入昏迷。
你依然可以获得你的职业特性、种族特质和其他特性带来的增益，前提是你的新形态在物理上必须能够做到这些事。你不能使用任何之前享有的特殊感官（例如黑暗视觉），除非你的新形态也有这种感官。如果你变形成的生物通常不能说话，那么你也不能说话。
变形时，你可以选择你的装备掉到地上、融入新的形态中还是继续着装。继续着装的装备依然拥有正常情况下的功能。DM 要根据新形态的外形和大小来判断你在新形态下是否能够继续着装你身上的每件装备。你的装备不会改变形状和尺寸以适应你的新形态，而新形态下不能着装的装备只能掉到地上或融入新的形态中。融入新形态的装备将不会产生任何效应。
在法术持续时间内，你可以用你的动作转换为另一形态。重新变形的规则与限制与第一次变形相同，只有一点不同：如果新形态的生命值比你当前的形态要多，那么你的生命值将保持为当前值不变。

复仇风暴｜Storm of Vengeance

九环 咒法（德鲁伊）
施法时间：1 动作
施法距离：视野
法术成分：V、S
持续时间：专注，至多 1 分钟
一团翻腾搅动的乌云并以你能看见的一点为中心一直扩散至半径 360 尺的区域，并使该区域内充斥着电闪雷鸣与狂风呼啸。所有位于云团下的生物（处于云团下方 5000 尺内）必须进行一次体质豁免。豁免失败者将受到 2d6 点雷鸣伤害，并陷入持续 5 分钟的耳聋状态。
你每维持一轮该法术的专注，风暴就会在你的回合里产生不同的效应：

第 2 轮。 云层中降下酸雨。所有位于云团下方的生物和物件受到1d6点强酸伤害。

第 3 轮。 你从云中召下六束闪电击向你指定的六个位于云团下的生物或物件，其中任一生物或物件都只能被该闪电击中一次。遭电击的生物必须进行一次敏捷豁免，豁免失败者将受到 10d6 点闪电伤害，豁免成功则伤害减半。

第 4 轮。 冰雹从云团中倾泻而下。所有位于云团下方的生物将受到 2d6 点钝击伤害。

第 5~10 轮。 狂风和冰雨冲袭着云团下的区域，使该区域变为困难地形并造成重度遮蔽。该区域内的所有生物受到 1d6 点冷冻伤害。该区域内无法进行远程武器攻击。而其内的强风和暴雨将对维持法术专注造成严重干扰。此外，区域内的强风（风速在每小时 20 到 50 里）会自动吹散区域内的一切魔法或非魔法的烟雾以及其他类似现象。

（注：该法术曾为产生“叠加的效应”）

时间停止｜Time Stop

九环 变化（术士、法师）
施法时间：1 动作
施法距离：自身
法术成分：V
持续时间：立即
你使时间在除你之外所有生物的世界中暂时停止流动。你一次性进行 1d4+1 个回合，在这段过程内时间对于其他生物来说是静止的，但你可以像正常一样移动和使用动作。
在法术持续时间内，如果你的一个动作或任何你创造出来的效应影响到除你之外的任何生物，或影响到其他生物着装或携带的物件时，该法术将立即终止。此外，如果你在施法后移动离开施法位置超过 1000 尺，则法术也将因此终止。

完全变形术｜True Polymorph

九环 变化（吟游诗人、邪术师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一滴水银，一团阿拉伯胶以及一缕烟）
持续时间：专注，至多 1 小时
你指定施法距离内一个你能看见的生物或物件并使其变形。该法术无法对 0 生命值目标生效。你可以将目标生物变成另一个不同的生物，或将目标生物变成一个非魔法物件，又或者将目标物件变成一个生物（该物件必须没有被任何生物着装或携带）。变形效应持续到法术持续时间结束，或直至目标生命值降至 0 或目标死亡。如果你在法术持续时间内一直保持该法术的专注，则该变形将一直持续到被解除。
该法术对变形生物以及生命值为 0 的目标无效。而不愿被变形的生物可以进行一次感知豁免，豁免成功则不受该法术影响。
生物变生物。如果你将一个生物变形成另一种生物，则它的新形态可以是你选择的挑战等级等于或低于受术者挑战等级（如果受术者没有挑战等级则按其角色等级）的任意物种。受术者的游戏资料（包括各精神属性值）将被新形态的数据取代，而其阵营和性格则保持不变。
目标将使用新形态的生命值。而当其变回通常形态时，该目标的生命值也恢复为变形前的数值。如果目标是因为生命值降至 0 而变回通常形态，则由通常形态承受溢出的伤害。只要溢出伤害不足以将通常形态生命值降至 0，他就不会因此而昏迷。
该生物所能实施的行为因其新形态的特征而受限，除非其新形态的身体特征允许，否则该生物不能说话，施法或者执行任何需要手和言语的动作。
目标的装备融入其新形态，而且不能激活或持用装备，也无法以其他任何方式从其装备上获益。

物件变生物。你可以将一个物件变成任何一种符合下列要求的生物：生物的体积不能大于原物件，且生物的挑战等级必须低于等于 9。变形出的生物对你和你的同伴保持友善。而战斗中它将会在你的回合内，由你决定其如何行动。该生物的数据由 DM 掌控，并由 DM 来判定其行动结果如何。
如果该法术变成永久有效，则你将不再控制该生物。此后，该生物将根据你对待他的方式决定是否对你保持友善。

生物变物件。如果你将一个生物变形成一个物件，则它连同其穿着携带物一起变成新的形态。变成物件的体型不能比原生物大。受术者的数据变成和该物件一样，在法术终止而受术者变回原形后，它将不会记得在变成物件时所发生的任何事情。

完全复生术｜True Resurrection

九环 死灵（牧师、德鲁伊）
施法时间：1 小时
施法距离：触及
法术成分：V、S、M（少量圣水和至少价值 25000gp 的钻石，作为该法术的耗材）
持续时间：立即
你触碰一个已死的生物使其复活。该生物的死亡时间必须不超过 200 年，且死因不能是老死。如果该生物的灵魂愿意并且能够回到其身体中，则它将以生命值全满的状态复活。
该法术能治愈所有致命伤，中和一切毒素与疾病，并解除其生前所受的一切诅咒。该法术甚至能恢复其损伤或失去的器官和肢体。若生物曾经是不死生物，则它恢复至其非不死生物形态。
如果受术生物的遗体已经不再存在，该法术甚至能给它再造一个新的身体。此时，你必须喊出该生物的名字，随后该生物便出现在你指定点周围 10 尺内一处未被占据的空间。

怪影杀手｜Weird

九环 幻术（法师；TCE：邪术师）
施法时间：1 动作
施法距离：120尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你利用一群生物最恐惧的事物，在它们的心中创造出一个只有它们自己能看见的虚幻生物。指定施法距离内一点为中心，其周边半径 30 尺球状区域内的所有生物必须进行一次感知豁免。豁免失败者将在法术终止前陷入恐慌。该法术造出的幻象能唤起受术者心中最深的恐惧，使它最恐怖的噩梦显现为一个永远无法摆脱的威胁。如果生物因该法术陷入恐慌，则它在自己每回合结束时必须进行一次感知豁免，豁免失败则受到 4d10 点心灵伤害。豁免成功则此法术在该生物身上的效应终止。

祈愿术｜Wish

九环 咒法（术士、法师）
施法时间：1 动作
施法距离：自身
法术成分：V
持续时间：立即
祈愿术是凡间生物所能施展的最强大法术。你只需要大声说出自己的愿望就能将现实世界的根基操弄于手中。 此法术最基础的用法是用来模仿任意一个八环或更低环阶的法术。你不需要满足目标法术所需的任何前提条件（包括昂贵的材料成分）就可以让该法术生效。
除此之外，你也可以选择创造下列效应其中之一：

  • 你创造出一个价值不超过 25000gp 的物件。该物件不能是魔法物品。该物件最长尺寸不能超过 300 尺，并随法术出现在地面上你能看见的一处未被占据位置。
  • 你让至多二十个你能看见的生物恢复其全部生命值，并且终止它们身上一切在 高等复原术greater restoration 中描述过的效应。
  • 你让至多十个你能看见的生物对你所指定的一种伤害类型具有抗性。
  • 你让最多十个你能看见的生物在八小时内免疫某种法术或其他魔法效应。例如，你可以使你自己和你的所有同伴免疫巫妖的 扰乱生命Disrupt Life 动作项。
  • 你改变一件刚刚发生的事件。重掷前一轮的任意一次掷骰（包括你前一回合进行的掷骰），并让现实随着你的新掷骰结果改变。例如，祈愿术可以撤销对手的成功豁免，敌人的重击或同伴的失败豁免。你可以迫使重新进行的掷骰具有优势或劣势，并且可以选择是使用重投后的结果还是使用原来的结果。

上述范例效应之外，你也许还能达成其他某些结果。你可以详细的跟 DM 说明你的愿望，并由 DM 对其作出判定。不过你的愿望越大，出错的概率就越大。法术可能会直接失败，也可能部分的达成你想要的结果，你还有可能因表述愿望时措辞不当而遭到意想不到的结果。例如，许愿让一个坏人死去可能会让你穿越到多年后该人已死的一个时间段，使你相当于离开了游戏一样。此外，许愿获取一件传说中的魔法物品或神器可能会立即将你传送到该物品当前的持有者身边。

除了模仿其他法术外，施展该法术以达成的任何其他目的都会使你的身躯承受极大的负担。直到你完成长休之前，你每次施展法术时都将受到一定伤害（伤害数值取决于你施展的法术的环阶，每环阶 1d10 的黯蚀伤害），此伤害无法被任何方式减免。此外，你的力量属性值将降至 3（除非它已经是 3 或更低），持续 2d4 日。这段时间内，你每花一整日休息（不从事任何费力的工作），恢复需要的日数就减少 2 日。最后，如果你承受了这种负担，你将有 33% 的概率永远也无法再次施放祈愿术。


附录：状态

附录A：状态 Conditions

生物的能力受状态的影响。特殊状态可能来源于法术、职业特性、怪物能力等因素。大部分状态对角色不利，例如目盲。但也有少数状态对角色有利，例如隐形。
一种状态的持续时间要么延续到它被解除（例如，倒地状态可以通过起身解除），要么由引发状态的效果决定。
当复数的效应使一个生物承受同种状态时，每种效应所引发的状态需分别计算其持续时间。但同时受到复数的同种状态并不会加强该状态的效果。此外，一个生物只可能处于或不处于某种状态。
以下是各种状态对生物的影响。

目盲Blinded

  • 目盲的生物不能视物，其所有需要视觉的属性检定直接失败。
  • 对目盲的生物发动攻击检定时具有优势。而目盲生物发动攻击检定时具有劣势。

魅惑Charmed

  • 被魅惑生物不能攻击魅惑者，其造成伤害的能力或魔法效应也不能以魅惑者为目标。
  • 魅惑者对被魅惑生物进行任何与社交相关的属性检定时具有优势。

耳聋Deafened

  • 耳聋的生物不能听音，其所有需要听觉的属性检定直接失败。

恐慌Frightened

  • 造成恐慌的源头仍在被恐慌生物视线范围内时，其所有属性检定和攻击检定具有劣势。
  • 被恐慌生物不能自主向造成恐慌的源头移动。

擒抱Grappled

  • 被擒抱生物的速度变为0，且无法受益于任何速度加值。
  • 如果擒抱者陷入失能状态（见“失能”），则擒抱状态结束。
  • 如果某种效应将被擒抱生物移动到擒抱者或擒抱效果的接触范围之外，则其擒抱状态结束。例如，当生物被法术 雷鸣波thunder-wave推开时。

失能Incapacitated

  • 失能的生物不能执行任何动作或反应。

隐形Invisible

  • 隐形的生物只能被魔法或特殊感官观察到。在判断隐匿时，该生物视为处于重度遮蔽。不过，隐形的生物身处位置依然可以通过其发出的声音或留下的踪迹来辨认。
  • 对隐形的生物发动攻击检定时具有劣势。而隐形的生物发动攻击检定时具有优势。

麻痹Paralyzed

  • 麻痹的生物陷入失能状态（见“失能”），并且无法移动或说话。
  • 麻痹的生物进行力量和敏捷豁免时直接失败。
  • 对麻痹的生物发动攻击检定时具有优势。
  • 攻击者身处麻痹的生物身边5尺范围内时，其任何命中该生物的攻击都将直接造成重击。

石化Petrified

  • 石化的生物遭受变形，其与随身着装或携带的非魔法物品一同被转化为无生命的实心雕像（通常是石雕）。其重量变为原本的十倍，并且停止老化。
  • 石化的生物陷入失能状态（见“失能”），并且无法移动，无法说话，也无法感知周围的事物。
  • 对石化的生物发动攻击检定时具有优势。
  • 石化的生物进行力量和敏捷豁免时直接失败。
  • 石化的生物具有所有伤害类型的伤害抗性。
  • 石化的生物免疫毒素和疾病，但已经生效的毒素或疾病只是被暂缓，而非移除。

力竭Exhaustion

某些特殊能力和环境危害（例如遭受饥饿，或是长时间暴露在极热或极冷的温度下），会导致名为力竭的特殊状态。力竭状态分为六个递增的等级。当特定效应造成力竭时，根据其具体描述的不同可能令生物陷入一级或更高等级的力竭中。

力竭等级

 效果

1

 属性检定具有劣势

2

 速度减半

3

 攻击检定和豁免检定具有劣势

4

 生命值上限减半

5

 速度降为0

6

 死亡

已力竭的生物如果受另一效应影响而再次遭受力竭，则将其当前力竭等级与该效应造成的力竭等级相叠加。
再度遭受高等级力竭的生物承受其当前力竭等级及所有更低级力竭的效应。例如，受2级力竭影响的生物进行属性检定时具有劣势，且速度减半。
移除力竭的效应按其描述降低力竭等级。力竭等级小于1时，所有力竭产生的效果结束。
生物在获得足够的饮食，并完成一次长休后，其力竭等级即可降低1级。生物从死亡状态复活时，其力竭等级也可以降低1级。

中毒Poisoned

  • 中毒的生物发动攻击检定时具有劣势。
  • 中毒的生物进行属性检定时具有劣势.

倒地Prone

  • 倒地的生物只能以爬行方式移动，直至其成功起立以结束倒地状态为止。
  • 倒地的生物发动攻击检定时具有劣势。
  • 倒地的生物周边5尺范围内有攻击者对其发动攻击时，本次攻击所进行的攻击检定具有优势。而该范围外的攻击者对该倒地生物发动的攻击检定则具有劣势。

束缚Restrained

  • 被束缚生物的速度变为0，并且无法受益于任何速度加值。
  • 对被束缚生物发动攻击检定时具有优势，被束缚生物发动攻击检定时具有劣势。
  • 被束缚生物进行的敏捷豁免具有劣势。

震慑Stunned

  • 被震慑生物陷入失能状态（见“失能”），并且无法移动，以及无法清晰连贯地说话。
  • 被震慑生物进行力量和敏捷豁免时直接失败。
  • 对被震慑生物发动攻击检定时具有优势。

昏迷Unconscious

  • 昏迷的生物陷入失能状态（见“失能”），并且无法移动，无法说话，也无法感知周围的事物。
  • 昏迷的生物会放开手中持握物，并失足倒地。
  • 昏迷的生物进行力量和敏捷豁免时直接失败。
  • 对昏迷的生物发动攻击检定时具有优势。
    攻击者身处昏迷的生物身边5尺范围内时，其任何命中该生物的攻击都将直接造成重击。


附录：诸神

附录B：多元宇宙诸神Gods of the Multiverse

宗教是D&D多元宇宙生命的重要组成部分。其内诸神行走世间，牧师引导神圣之力，邪教团在地下巢穴举行黑暗献祭，闪光的圣武士矗立着有如对抗黑暗的灯塔，这一切都让人难以忽视或否认神的存在。
 在D&D世界中，人们会因应不同时间与环境敬拜不同的神。比如，在被遗忘国度中，人们可能为爱情能交上好运而向淑妮祈祷，去市场前先给渥金供奉，然后在肆虐的风暴到来前祈求塔洛斯息怒，而这一切甚至可能发生于同一天。很多人也会偏爱诸神中的一位，并遵循这位神的理念与教义成为其信徒。有些人甚至将自己完全奉献给某位特定的神，还可能作为其祭司或斗士躬行贯彻其理想。
 你进行游戏的战役背景中应用哪些神由DM作决定。你可以从中为你的角色选择一个他躬身或声称为其服务或信仰的神。你也可以为你的角色选择一些惯常祈祷的神灵。或是仅仅在心中墨记其敬畏的神，以让角色在适当的时候唤出神名。如果你正扮演一名牧师或是拥有侍僧背景，则你必须指定你所信仰的神，而该角色在需要选择领域时则从所信仰神的建议领域中考虑。


龙与地下城神系

龙与地下城神系 D&D Pantheons

从充斥各种神灵的被遗忘的国度和灰鹰到有主导宗教的艾伯伦和龙枪，D&D多元宇宙中的每个世界都有其特定神系。很多非人种族在不同的世界信仰着相同的神。例如在被遗忘国度、灰鹰和其他许多世界中的矮人都信仰摩拉丁Moradin。


被遗忘国度

被遗忘国度The Forgotten Realms

在被遗忘国度的世界中，有着数十位神受崇拜、信仰以及敬畏。至少三十个神在整个世界里广为流传，此外还有更多的地方信仰、部落崇拜、小型教团以及一些大宗教的支派。

边栏：生命领域与死亡领域The Life and Death Domains

本小节中许多神都建议了生命领域，尤其是那些与医疗、保护、分娩、培育还有丰产密切相关的神。不过如第3章所述，即便如此广泛，生命领域也只有信仰非邪恶神祇的牧师可以选择。
而此外的一些神灵（大多是邪恶神），则建议了死亡领域，这在《城主指南》中会有详细说明。大多选择该领域的牧师都是邪恶的NPC，但如果你想信仰一位死亡之神，你仍让可以与DM商讨。

被遗忘国度众神Deities of the Forgotten Realms

神 | 阵营 | 建议领域 | 圣徽
欧吕尔Auril，寒冬女神winter | NE | 自然、风暴 | 六角雪花
阿祖斯Azuth，法师之神wizards | LN | 知识 | 带着火焰轮廓并指向上方的左手
班恩Bane，暴政之神tyranny | LE | 战争 | 竖立的黑色右拳
本莎芭Beshaba，厄运女神misfortune | CE | 诡术 | 黑色鹿角
巴尔Bhaal，谋杀之神murder | NE | 死亡 | 血滴环绕的颅骨
裳缇亚Chauntea，农业女神agriculture | NG | 生命 | 一捆谷物或谷物上盛开的玫瑰
希瑞克Cyric，谎言之神lies | CE | 诡术 | 黑色或紫色光芒中的白色无颌颅骨
迪尼尔Deneir，写作之神writing | NG | 知识 | 一只睁开的眼睛，上面有一截蜡烛
埃达丝Eldath，和平女神peace | NG | 生命、自然 | 注入水池的瀑布
贡德Gond，工艺之神craft | N | 知识 | 四道轮辐的齿轮
海姆Helm，保护之神protection | LN | 生命、光明 | 竖立的左手铁手套，其上有一只凝视的眼睛
伊尔梅特Ilmater，忍耐之神endurance | LG | 生命 | 被红绳绑住手腕的双手
凯兰沃Kelemvor，死者之神the dead | LN | 死亡 | 竖立的臂骨支撑的天平
洛山达Lathander，新生与复苏之神birth & renewal | NG | 生命、光明 | 日出中的旅途
莱拉Leira，幻象女神illusion | CN | 诡术 | 含有旋雾的向下三角
黎尔拉Lliira，欢乐女神joy | CG | 生命 | 三个六角星组成的三角
劳薇艾塔Loviatar，痛苦女神pain | LE | 死亡 | 九尾刺鞭
玛拉Malar，猎杀之神the hunt | CE | 自然 | 利爪
马斯克Mask，盗贼之神thieves | CN | 诡术 | 黑色面具
梅丽凯Mielikki，森林女神forests | NG | 自然 | 独角兽头
密里耳Milil，诗歌之神poetry & song | NG | 光明 | 树叶制作的五弦竖琴
米尔寇Myrkul，死亡之神death | NE | 死亡 | 白色人类颅骨
密斯特拉Mystra，魔法女神magic | NG | 知识 | 七星圆环，九星环绕流泻的红雾或一个星型
欧格玛Oghma，知识之神knowledge | N | 知识 | 空卷轴
萨弗拉斯Savras，占卜和命运之神divination & fate | LN | 知识 | 包含各种眼睛的水晶球
塞伦涅Selune，月亮女神moon | CG | 知识、生命 | 一双眼睛周围七颗星
莎尔Shar，黑暗和遗失女神darkness & loss | NE | 死亡, 诡术 | 带边的黑盘子
西凡那斯Silvanus，荒野自然之神wild nature | N | 自然 | 橡树叶
淑妮Sune，爱与美的女神love & beauty | CG | 生命、光明 | 美貌的红发女子的脸庞
塔洛娜Talona，疾病和剧毒女神Disease & poison | CE | 死亡 | 三角上的三颗泪滴
塔洛斯Talos，风暴之神storms | CE | 风暴 | 三束闪电从中间散开来
坦帕斯Tempus，战争之神war | N | 战争 | 竖立的火焰剑
托姆Torm，勇气和牺牲之神courage & self-sacrifine | LG | 战争 | 白色右手铁手套
泰摩拉Tymora，幸运女神fortune | CG | 诡术 | 人脸面向上的硬币
提尔Tyr，正义之神justice | LG | 战争 | 战锤上的天平
安博里Umberlee，海洋女神sea | CE | 风暴 | 左右卷曲的波浪
渥金Waukeen，贸易女神trade | N | 知识、诡术 | 刻有渥金左脸的竖立硬币


灰鹰

灰鹰Grethawk

灰鹰诸神来自至少四个不同的神系，代表着数世纪以来居住在奥瑞克大陆Oerik各民族的不同信仰。因此他们的神职常有重叠的情况：例如，培罗Pelor是法兰人Flan的太阳神，佛尔图斯Pholtus则是奥尔迪安人Oeridian的太阳神。

灰鹰众神Deities of Greyhawk

神 | 阵营 | 建议领域 | 圣徽
贝欧瑞Beory，自然女神nature | N | 自然 | 绿盘
博卡布Boccob，魔法之神magic | N | 知识 | 五芒星中的眼睛
塞莱斯坦Celestian，繁星和流浪之神stars & wanderers | N | 知识 | 圆弧内的七颗星星
艾罗娜Ehlonna，林地女神woodlands | NG | 生命、自然 | 独角兽角
厄瑞斯努Erythnul，嫉妒和屠杀之神envy & slaughter | CE | 战争 | 血滴
法兰恩Fharlanghn，视野和旅行之神horizons & travel | NG | 知识、诡术 | 弯曲的地平线
海若尼斯Heironeous，骑士和勇气之神chivalry & valor | LG | 战争 | 闪电
海克斯托Hextor，战争与不和之神war & discord | LE | 战争 | 六支向下的箭矢形成扇形
寇德Kord，运动和体育之神athletics & sport | CG | 风暴、战争 | 从中间散开的四支矛或四把硬头锤
英凯布居罗斯Incabulos，瘟疫和饥荒之神plague & famine | NE | 死亡 | 水平菱形的爬虫类眼睛
伊斯图丝Istus，命运女神fate & destiny | N | 知识 | 三股织机轴
伊乌兹Iuz，痛苦和压迫之神pain & oppression | CE | 死亡 | 嬉笑的人类颅骨
奈落Nerull，死亡之神death | NE | 死亡 | 拿着镰刀或巨镰的骷髅
欧拜·亥Obad-Hai，自然之神nature | N | 自然 | 橡树叶和橡子
渥利达马拉Olidammara，狂欢之神revelry | CN | 诡术 | 大笑的面具
培罗Pelor，太阳和医疗之神the sun & healing | NG | 生命、光明 | 太阳
佛尔图斯Pholtus，光明和律法之神light & law | LG | 光明 | 银色太阳或者一个偏食一点的满月
罗尔刹Ralishaz，厄运和疯狂之神ill luck & insanity | CN | 诡术 | 三叉骨
拉奥Rao，和平和理智之神peace & reason | LG | 知识 | 白心
圣库斯伯特St. Cuthbert，常识和热情之神common sense & zeal | LN | 知识 | 一个星爆的中心圆
萨瑞兹顿Tharizdun，永恒黑暗之神eternal darkness | CE | 诡术 | 黑暗螺旋或倒金字塔
泰德里昂Trithereon，自由和报应之神liberty & retribution | CG | 战争 | 三曲枝图
欧拉Ulaa，山丘女神hills & mountains | LG | 生命、战争 | 圆心有座山
维克那Vecna，邪恶秘密之神evil secrets | NE | 知识 | 手掌上的眼睛
维婕丝Wee Jas，魔法和死亡女神magic & death | LN | 死亡，知识 | 火球前的红色骷髅


龙枪

龙枪Dragonlance

克莱恩Krynn世界的诸神分属三个家族：以帕拉丁Paladine和米莎凯Mishakal为首的七位善良神，以吉立安Gilean为首的七位中立神，以塔克希丝Takhisis和沙苟纳Sargonnas为首的七位邪恶神。在这个世界的历史中，不同的民族和文化以不同的敬意冠以这些神灵不同的名字，但他们是这个世界仅有的神，而他们的神位也化成了恒定的星座。

龙枪众神Deities of Dragonlance

善良神 | 阵营 | 建议领域 | 圣徽
帕拉丁Paladine，统治者和守护者之神rulers & guardians | LG | 战争 | 银色三角
布兰查拉Branchala，音乐之神music | NG | 光明 | 吟游诗人的竖琴
哈巴库克Habbakuk，动物和海洋之神animal life & the sea | NG | 自然、风暴 | 蓝色小鸟
奇力·裘理斯Kiri-Jolith，荣誉和战争之神honor & war | LG | 战争 | 野牛角
马哲里Majere，冥想和秩序之神meditation & order | LG | 知识 | 铜蜘蛛
米莎凯Mishakal，医疗女神healing | LG | 知识、生命 | 蓝色无限符号
索林那瑞Solinari，善良魔法之神good magic | LG | 无牧师 | 白色圆形或球形
中立神 | 阵营 | 建议领域 | 圣徽
吉立安Gilean，知识之神knowledge | N | 知识 | 打开的书本
奇思洛夫Chislev，自然女神nature | N | 自然 | 羽毛
李奥克斯Reorx，手艺之神craft | N | 知识 | 锻锤
西那瑞Shinare，财富和贸易女神wealth & trade | N | 知识、诡术 | 狮鹫之翼
西历安Sirrion，火焰和改变之神fire & change | N | 自然 | 多彩火焰
亦为林Zivilyn，智慧之神wisdom | N | 知识 | 大绿或金色的树
努林塔瑞Lunitari，中立魔法女神neutral magic | N | 无牧师 | 红色圆形或球形
邪恶神 | 阵营 | 建议领域 | 圣徽
塔克西丝Takhisis，暗夜和憎恨女神night & hatred | LE | 死亡 | 黑色新月
凯魔须Chemosh，不死生物之神undead | LE | 死亡 | 黄色颅骨
西都凯Hiddukel，谎言和贪婪之神lies & greed | CE | 诡术 | 破掉的天平
魔吉安Morgion，疾病和秘密之神Disease & secrecy | NE | 死亡 | 一对红眼的眼罩
沙苟纳Sargonnas，复仇和火焰之神vengeance & fire | LE | 战争 | 红色秃鹰
赛波音Zeboim，海洋和风暴女神sea & storms | CE | 风暴 | 龟壳
努塔瑞Nuitari，邪恶魔法之神evil magic | LE | 无牧师 | 黑色圆形或球形


艾伯伦

艾伯伦Eberron

艾伯伦世界有许多不同的宗教，但最重要的是天命诸神神系和他们邪恶的阴影——黑暗六邪神。天命诸神被认为支配着生活的方方面面，并为统一之声代言。黑暗六邪神原始、血腥、残忍，并时常提出反对之声。
 艾伯伦的其他宗教有别于传统的D&D神系。一神论的银焰教会致力打击世间邪恶，但同时也困扰于内部的腐败。沃尔血族的哲学教导人们，神性与芸芸众生相伴，而崇拜不死生物可以确保获得永生。各种疯狂的教派献身于恶魔以及被禁锢在艾伯伦幽暗地域的恐惧之物——即黄泉巨龙凯博尔Khyber, the Dragon Below。光芒大道的追随者相信世界会走向辉煌的未来，阴云将被光明驱散。两个保持联系的精灵国家崇拜着先祖之魂：以灵魂和不死生物的形式存在的不朽王庭，以及古代战争伟大英雄的远古战魂。

艾伯伦众神Deities of Eberron

天命诸神The Sovereign Host | 阵营 | 建议领域 | 圣徽
阿拉瓦依Arawai，生育女神fertility | NG | 生命、自然 | 一捆绿丝带捆好的谷物
奥林Aureon，法律和知识之神law & knowledge | LN | 知识 | 打开的典籍
巴力诺Balinor，野兽和捕猎之神beasts & the hunt | N | 生命、自然 | 一对鹿角
博得雷Boldrei，聚落和家庭之神community & home | LG | 生命 | 石炉的火焰
杜·哈拉Dol Arrah，阳光和荣耀女神sunlight & honor | LG | 光明、战争 | 旭日
杜·顿恩Dol Dorn，力量和军事之神strength at arms | CG | 战争 | 盾牌上的一把长剑
寇柯兰Kol Korran，贸易和财富之神trade & wealth | N | 诡术 | 九边金币
欧拉卓Olladra，幸运女神good fortune | NG | 生命、诡术 | 多米诺骨牌
昂纳塔Onatar，手艺之神craft | NG | 知识 | 交叉的锤子和钳子
黑暗六邪神The Dark Six | 阵营 | 建议领域 | 圣徽
吞噬The Devourer，自然愤怒之神nature’s wrath | NE | 风暴 | 捆着的五根锋利骨头
愤恨The Fury，愤怒和疯狂女神wrath & madness | NE | 战争 | 有着女人的脸面与上半身的双足飞龙
监守The Keeper，贪婪和死亡之神greed & death | NE | 死亡 | 打造成尖牙状的龙晶
嘲弄The Mockery，暴力和欺诈之神violence & treachery | NE | 战争 | 五把溅血的工具
阴影The Shadow，黑暗魔法之神dark magic | CE | 知识 | 黑曜石塔
旅者The Traveler，混乱和变化的神灵chaos & change | CN | 知识、诡术 | 四根交叉着刻有符文的骨头
其他艾伯伦信仰 | 阵营 | 建议领域 | 圣徽
银焰The Silver Flame，保护和善良的神灵deity of protection and good | LG | 生命、光明、战争 | 画在银器上或银制的火焰
沃尔之血The Blood of Vol，; 永生和不死生物的哲学philosophy of immortality & undeath | LN | 死亡、生命 | 红色泪滴宝石上的龙骨
黄泉巨龙会Cults of the Dragon Below，疯狂的神灵deities of madness | NE | 诡术 | 图案多变
光之道The Path of Light，; 光明和自我完善的哲学Philosophy of light & self-improvement | LN | 生命、光明 | 璀璨的水晶
不朽王庭The Undying Court，精灵祖先elven ancestors | NG | 知识、生命 | 图案多变
先祖英灵The Spirits of the Past，精灵祖先elven ancestors | CG | 战争 | 图案多变


非人类神

非人类神Nohuman Deities

一些与非人类种族息息相关的神在许多不同的世界被崇拜着，即使不总是通过同一种方式。而被遗忘国度和灰鹰的非人类种族则信仰相同的神。
 非人类种族往往有自己完整的神系。例如矮人神系包括摩拉丁的妻子，蓓伦妮·真银Berronat Truesilver，以及其他一些被视为其子嗣的神：如阿巴索Abbathor，克兰贾汀·银须Clangeddin Silverbeard，杜马松Dumathoin，杜格马睿·明罩Dugmaren Brightmantle，贡姆·古辛Gorm Gulthyn，海·明斧Haela Brightaxe，马萨摩·杜因Marthammot Duin，萨德·哈尔Thard Harr和维加丁Vergadain。具体的矮人氏族和王国可能会崇拜其中一些，全部，或者都不崇拜。他们也会崇拜外族一些未知的神灵，或某些已知却使用了其他名字的神灵。

非人类神Nohuman Deities

神 | 阵营 | 建议领域 | 圣徽
巴哈姆特Bahamut，善良之龙神dragon god of good | LG | 生命、战争 | 简化龙头
布里博杜普Blibdoolpoolp，寇涛鱼人女神kuo-toa goddess | NE | 死亡 | 龙虾头或黑珍珠
柯瑞隆·拉瑞斯安Corellon Larethian，艺术与魔法之精灵神elf deity of art and magic | CG | 光明 | 上弦月或星爆图
深海·赛悉拉Deep Sashelas，大海之精灵神elf god of the sea | CG | 自然、风暴 | 海豚
依卓洛Eadro，大海之人鱼神merfolk deity of the sea? | N | 自然、风暴 | 螺旋
加尔·闪金Garl Glittergold，诡计之侏儒神gnome god of trickery and wiles | LG | 诡术 | 金块
格洛兰托Grolantor，战争之山丘巨人神hill giant god of war? | CE | 战争 | 木棒
格乌什Gruumsh，风暴与战争之兽人神ore god of storms and war? | CE | 风暴、战争 | 不眨的眼睛
赫鲁格克Hruggek，暴力之熊地精神bugbear god of violence? | CE | 战争 | 硬头锤
库尔图马克Kurtulmak，战争与挖掘之狗头人神kobold god of war and mining | LE | 战争 | 侏儒颅骨
劳格兹德Laogzed，饥饿之穴蜥人神troglodyte god of hunger? | CE | 死亡 | 蜥蜴、蛤蟆神像
罗丝Lolth，蜘蛛之卓尔女神drow goddess of spiders? | CE | 诡术 | 蜘蛛
马格鲁比耶Maglubiyet，战争之类地精神goblinoid god of war? | LE | 战争 | 血斧
摩拉丁Moradin，创造之矮人神dwarf god of creation? | LG | 知识 | 锤砧
瑞里芬·莱勒菲Rillifane Rallathil，自然直木精灵神wood elf god of nature? | CG | 自然 | 橡树
莎罕妮·月弓Sehanine Moonbow，月亮之精灵女神elf goddess of the moon | CG | 知识 | 新月
瑟寇拉Sekolah，狩猎之沙华鱼人神sahuagin god of the hunt? | LE | 自然、风暴 | 鲨鱼
赛莫利亚Semuanya，生存之蜥蜴人神lizardfolk deity of survival? | N | 生命 | 蛋
斯凯里特Skerrit，自然之人马与半羊人神centaur and satyr god of nature | N | 自然 | 橡子中长出的橡树
司寇雷乌斯·岩骨Skoraeus Stonebones，石巨人与艺术之神god of stone giants and art | N | 知识 | 钟乳石
苏尔特Surtur，火巨人与工匠之神god of fire giants and craft | LE | 知识、战争 | 火焰剑
索列姆Thrym，霜巨人与力量之神god of frost giants and strength? | CE | 战争 | 白色双刃斧
提亚马特Tiamat，邪恶之女龙神dragon goddess of evil? | LE | 诡术 | 五龙头
悠妲拉Yondalla，生育与保护之半身人女神halfling goddess of ferlility and protection | LG | 生命 | 盾牌


现实史传奇幻神系

现实史传奇幻神系 Fantasy-Historical Pantheons

凯尔特、埃及、希腊以及北欧神系是现实人类发展史上曾经真实存在的古老宗教。撇开其真实的历史脉络后，经过重新系统的整合，这些神刚好可以在D&D的游戏中使用。


凯尔特神系

凯尔特神系The Celtic Pantheon

据说每个灵魂深处都潜藏着野性，包括夜里}人的雁叫，还有穿过松林的飒飒风声，以及莫名出现在一颗橡树上的红色槲寄生，而这一切正是凯尔特诸神的居所。祂们从溪流中喷涌而出，因橡树的力量而变得强大，因林地与阔野而变得美丽。在林地居民们为树干上呈现的面容，或是溪流发出的耳语呼唤出其圣命名时，正是这些神使自身在现世显身的一刻。
 德鲁伊常常如同牧师一样侍奉凯尔特诸神，祂们与德鲁伊崇拜的自然力量密切相关。

凯尔特神系Celti Deities

神 | 阵营 | 建议领域 | 圣徽
达格达The Daghdha，天气和作物之神weather & crops | CG | 自然、诡术 | 冒泡的大锅或盾牌
安雯Arawn，生命和死亡之神life & death | NE | 生命、死亡 | 灰色背景的黑星
巴莱纳斯Belenus，太阳、光明和温暖之神sun, light,& warmth | NG | 光明 | 太阳盘和竖立的石头
布雷根提亚Brigantia，河流和畜牧女神rivers & livestock | NG | 生命 | 天桥
迪安斯彻特Diancecht，医药和医疗之神medicine & healing | LG | 生命 | 交叉的橡树枝和槲寄生
杜纳提斯Dunatis，山峦和山峰之神mountains & peaks | N | 自然 | 红日覆盖的山峰
戈伊布尼乌Goibhniu，工匠和医疗之神smiths & healing | NG | 知识 | 剑上的巨锤
鲁格Lugh，艺术、旅行和商贸之神arts, travel,& commerce | CN | 知识 | 一双长手
马纳南马克利尔Manannan mac Lir，海和海生物之神oceans & sea creatures | LN | 自然、风暴 | 草原上的白浪
麦斯麦斯维恩Math Mathonwy，魔法之神magic | NE | 知识 | 木杖
莫瑞甘Morrigan，战斗女神battle | CE | 战争 | 两把交叉的矛
努阿达Nuada，战争和勇士之神war & warriors | N | 战争 | 黑色背景的银手
欧格玛Oghma，演讲和写作之神speech & writing | NG | 知识 | 展开的卷轴
西凡那斯Silvanus，自然和森林之神nature & forests | N | 自然 | 夏日橡树


希腊神系

希腊神系The Greek Pantheon

海浪对堤岸的轻声拍打，还有山峰云雾环绕间的雷霆万钧，正是奥林匹斯诸神的显现。野猪出没的密林，以及长满橄榄枝的山坡也保留着祂们穿行的足迹。他们存在的痕迹遍布自然世界的每一处回响，以及人们心中的某个角落。

希腊神系Greek Deities

神 | 阵营 | 建议领域 | 圣徽
宙斯Zeus，天空之神、众神的统治者sky | N | 风暴 | 握紧闪电的拳头
阿芙洛狄忒Aphrodite，爱与美的女神love & beauty | CG | 光明 | 海贝
阿波罗Apollo，光明、音乐和医疗之神light music & healing | CG | 知识、生命、光明 | 七弦琴
阿瑞斯Ares，战争和冲突之神war & strife | CE | 战争 | 矛
阿耳忒弥斯Artemis，狩猎和新生女神hunting & childbirth | NG | 生命、自然 | 月盘上的弓箭
雅典娜Athena，智慧和文明女神wisdom & civilization | LG | 知识、战争 | 猫头鹰
德墨忒尔Demeter，农业女神agriculture | NG | 生命 | 母马头
狄俄尼索斯Dionysus，欢乐和美酒之神mirth & wine | CN | 生命 | 酒神手杖（带松果的手杖）
哈迪斯Hades，冥界之神underworld | LE | 死亡 | 黑公羊
赫卡忒Hecate，魔法和月亮女神magic & the moon | CE | 知识、诡术 | 落月
赫斐斯托斯Hephaestus，工匠和手艺之神smithing & craft | NG | 知识 | 锤砧
赫拉Hera，婚姻和阴谋女神marriage & intrigue | CN | 诡术 | 孔雀羽毛扇
赫拉克利斯Hercules，力量和冒险之神strength & adventure | CG | 风暴、战争 | 狮头
赫尔墨斯Hermes，旅行和商贸之神travel & commerce | CG | 诡术 | 神使节杖（带有翅膀和蛇）
赫斯提亚Hestia，家庭女神home & family | NG | 生命 | 炉灶
尼刻Nike，胜利女神victory | LN | 战争 | 有翼女子
潘Pan，自然之神nature | CN | 自然 | 潘神排箫
波塞冬Poseidon，海洋和地震之神sea & earthquakes | CN | 风暴 | 三叉戟
提喀Tyche，幸运女神good fortune | N | 诡术 | 红五芒星


埃及神系

埃及神系The Egyptian Pantheon

这些神是古代神圣一族中的年轻一代，祂们继承了对宇宙的统治，维护着玛特的神圣教义——真理、正义、法律的根本秩序，及依此订立的诸神、法老和平凡男女在宇宙间的正确地位。
 埃及神系有三个不同阵营的神拥有死亡领域，阿努比斯是守序中立的往生之神，他裁判死者的灵魂。赛特是混乱邪恶的谋杀之神，最著名的受害者就是他的兄弟奥西里斯。而奈芙蒂斯则是混乱善良的哀悼女神。因此，尽管大多数死亡领域的牧师（见《城主指南》）都是恶棍角色，但阿努比斯和奈芙蒂斯的牧师则不一定。

埃及神系Egyptian Deities

神 | 阵营 | 建议领域 | 圣徽
拉·赫拉克提Re-Horakhty，太阳神、众神的统治者sun | LG | 生命、光明 | 被蛇围绕的太阳盘
阿努比斯Anubis，公正和死亡之神judment & death | LN | 死亡 | 黑豺狼
阿匹卜Apep，邪恶、火焰之蛇神evil, fire, & serpents | NE | 诡术 | 火焰蛇
贝斯蒂Bast，复仇之猫神cats & vengeance | CG | 战争 | 猫
贝斯Bes，幸运和音乐之神luck & music | CN | 诡术 | 奇形怪状
哈托尔Hathor，爱情、音乐和母亲神love,music,& motherhood | NG | 生命、光明 | 月盘上长角母牛的头
伊蒙霍特普Imhotep，手艺和医学之神craft & medicine | NG | 知识 | 阶梯金字塔
伊西斯Isis，生育和魔法女神fertility & magic | NG | 知识、生命 | 安卡（古埃及圆环十字）和星星
奈芙蒂斯Nephthys，死亡和悲伤女神death & grief | CG | 死亡 | 被角围绕的月盘
奥西里斯Osiris，自然和冥界之神nature & the underworld | LG | 生命、自然 | 钩子和链枷
布塔Ptah，手艺、知识和秘密之神crafts, knowledgy & sercrets | LN | 知识 | 公牛
赛特Set，黑暗和沙暴之神darkness & desert storms | CE | 死亡、风暴、诡术 | 盘绕的眼镜蛇
索贝克Sobek，水域之鳄鱼神water & crocondiles | LE | 自然、风暴 | 带角和羽毛的鳄鱼头
透特Thoth，知识和智慧之神knowledge & wisdom | N | 知识 | 朱鹭


北欧神系

北欧神系The Norse Pantheon

雪山下一片长船搁浅的冰封港湾，其长流的冰河驱赶了此处每个温暖的春秋季节。此处正是维京人的领地，北欧诸神的家园。这里严苛气候导致人们过着艰苦的生活。本地的勇士们不仅要适应这些恶劣的环境，更要警惕不要被其扭曲自身心智。凡人们以这众神给予的残酷环境为由四处掠夺食品和物资，甚至因此变得与众神本身惊人的相似。而诸神的力量也回应了勇士们因此对领导力与决断力的强烈需求。凡人们也因此而四处感受他们的神，在每一个河湾里观察，在雷鸣与雪崩中倾听，并且在燃烧长屋的烟味中嗅探。
 北欧神系包含两个主要家族，阿萨神族Aesir（战争和命运之神）和华纳神族Vanir（生育和繁荣之神）。一旦有人来犯，两大神族就会紧密的联合起来对抗共同的敌人——巨人（包括苏尔特和索列姆）。跟埃及众神相似，不同神族的神有时可能会有重叠的神职：例如，弗雷（华纳神）和奥都尔（阿萨神）同样与太阳相关。

北欧神系Norse Deities

神 | 阵营 | 建议领域 | 圣徽
奥丁Odin，知识和战争之神knowledge & war | NG | 知识，战争 | 注视的蓝眼
埃吉尔Aegir，海洋和风暴之神sea & storms | NE | 风暴 | 汹涌的海浪
巴尔德尔Balder，美丽和诗赋之神beauty & poetry | NG | 生命、光明 | 宝石镶嵌的银酒杯
凡赛堤Forseti，正义和法律之神justice & law | N | 光明 | 有胡子的男人的头
弗雷Frey，生育和太阳之神fertility & the sun | NG | 生命、光明 | 冰蓝巨剑
弗蕾亚Freya，生育和爱的女神fertility & love | NG | 生命 | 猎鹰
弗丽嘉Frigga，出生和生育女神birth & fertility | N | 生命、光明 | 猫
海姆达尔Heimdall，警惕和忠诚之神watchfulness & loyalty | LG | 光明、战争 | 圆号角
赫尔Hel，冥界女神underworld | NE | 死亡 | 一半腐烂的女人脸
赫尔莫德Hermod，幸运之神luck | CN | 诡术 | 带翼卷轴
洛基Loki，盗贼和诡计之神thieves & trickery | CE | 诡术 | 火焰
尼约德Njord，海与风之神sea & wind | NG | 自然、风暴 | 金币
奥都尔Odur，光明和太阳之神light & the sun | CG | 光明 | 太阳盘
西芙Sif，战争女神war | CG | 战争 | 举起的剑
斯卡蒂Skadi，大地和山脉之神earth & mountains | N | 自然 | 山峰
苏尔特Surtur，火巨人与战争之神fire giants & war | LE | 战争 | 火焰剑
索尔Thor，风暴和雷霆之神storms & thunder | CG | 风暴、战争 | 锤子
索列姆Thrym，霜巨人与寒冷之神forst giants & cold | CE | 战争 | 白色双刃斧
提尔Tyr，勇气和战略之神courage & strategy | LN | 知识、战争 | 剑
乌勒尔Uller，狩猎和寒冬之神hunting & winter | CN | 自然 | 长弓


附录：位面

附录C：存在位面The Planes of Existence

D&D的大宇宙中充斥着众多各不相同的世界，它们以不同的异次元多维空间存在，或称之为存在位面planes of existence。其中也包括了相对平凡的物质位面，即DM通常用以主持冒险的所有世界。在这之外的则是属于原始的元素物质和能量之界域，纯粹思维和理念的国度，或是恶魔与天使的居所和诸神的领域。
 许多法术和魔法物品能够从这些位面中获取能量，召唤那里栖息的生物，并与这些位面住民交流或是让冒险者穿梭去该处。随着角色能力和等级的提升，你们也许会需要前往恐怖的深渊之中营救一名伙伴，或是与约瑟园友好的巨人们举杯共饮。你们会在固态火焰的街道上行走，或是在那每日破晓都会有亡者复生的战场上彰显智勇。

物质位面The Material Plane

物质位面充满了凡俗的生命与平凡的物质，是构成其它位面的精神力与元素力交杂而成的存在物。所有奇幻游戏世界都存在于物质位面中，因此其真是大多数游戏战役的起始地。而多元宇宙中的其他事物都以它们与物质位面的关联而确立。
 物质位面的世界是无限丰富的，它们反映的是设定该游戏的DM以及控制角色冒险的玩家们灵活多变的想象力。这里有被魔法摧毁的荒芜星球，有岛屿散布的汪洋世界，有魔法与科技并存或永远在石器时代的世界，还有诸神遍行或被诸神遗弃的世界。

多元宇宙中最为著名的是那些多年来作为官方战役设定发布的世界——包括灰鹰Greyhawk、黑沼Blackmoor、龙枪Dragonlance、被遗忘国度Fogotten Realms、密斯塔拉Mystara、天赋神权Birthright、浩劫残阳Dark Sun以及艾伯伦Eberron。这些世界中都有属于自己的一批批英勇冒险家和狡诈恶徒，都有各自的古老遗迹和失传的神器，以及各自的龙与地下城。而当你们在其中某个世界展开战役时，其将由DM掌管——你们可以将其想象成以该世界为基础，成千上万平行世界的其中之一，这样的世界有时可能与出版物中的内容不太相同。

物质映射Material Echoes

物质位面是个充满魔力的地方，其魔法本质体现于与之共享多元宇宙中心的另两个位面。妖精荒野和堕影冥界是占据了相同宇宙空间的两个平行维度，它们往往被称作映射位面或称为物质位面的镜像位面。二者的世界和地貌仿造自物质位面的自然环境，但表现出来的形态却各有不同——在妖精荒野中会显得华美奇妙，而在堕影冥界则显得扭曲暗淡。物质位面上的一座火山，在妖精荒野中是一座高耸入云的水晶的山峰，其内还闪耀着火柱；而在堕影冥界，山顶则会是一块突出的骷髅状粗糙岩壁。
 妖精荒野Feywild，也称作妖精位面Plane of Fearie，是一片光怪陆离的大地，其内聚居住着充满热切渴望的小人，同时还是音乐与死亡的领域。这里永远处在黎明的辉光中，点缀着在柔风中摇曳的灯火，其下的林地与原野间还穿行着巨大的萤火虫。天空由朝阳亦或是落日的余辉照亮，而太阳静挂空中永不升起或落下，低沉而昏暗地映在天边。在远离喜乐廷Seelie Court辖区的土地上，是蔓延着尖锐荆棘和粘稠的沼泽——正是哀怒精类Unseelie天赐的狩猎场。由林地之精咒唤术Conjure Woodland Beings及类似法术召唤来的精类生物都居住于妖精荒野。
 堕影冥界Shadowfell，也称幽影位面Plane of Shadow，是一个光线阴暗之地，其内一切暗淡失色只剩黑白灰。这里弥漫着扼杀光亮的恶毒黑暗，其天空也是一座不见日月星光的漆黑穹顶。

正负位面Positive and Negative Planes

正位面Positive Plane如同穹顶一般罩在其它位面上方，它是充盈着由卑微到高贵，所有生命的光耀能量和原始生命力之源。它的黑暗面是负位面Negative Plane，那里是摧毁生命以及创造不死生物的死亡能量之源。


物质位面

物质位面The Material Plane

物质位面充满了凡俗的生命与平凡的物质，是构成其它位面的精神力与元素力交杂而成的存在物。所有奇幻游戏世界都存在于物质位面中，因此其真是大多数游戏战役的起始地。而多元宇宙中的其他事物都以它们与物质位面的关联而确立。
 物质位面的世界是无限丰富的，它们反映的是设定该游戏的DM以及控制角色冒险的玩家们灵活多变的想象力。这里有被魔法摧毁的荒芜星球，有岛屿散布的汪洋世界，有魔法与科技并存或永远在石器时代的世界，还有诸神遍行或被诸神遗弃的世界。
多元宇宙中最为著名的是那些多年来作为官方战役设定发布的世界——包括灰鹰Greyhawk、黑沼Blackmoor、龙枪Dragonlance、被遗忘国度Fogotten Realms、密斯塔拉Mystara、天赋神权Birthright、浩劫残阳Dark Sun以及艾伯伦Eberron。这些世界中都有属于自己的一批批英勇冒险家和狡诈恶徒，都有各自的古老遗迹和失传的神器，以及各自的龙与地下城。而当你们在其中某个世界展开战役时，其将由DM掌管——你们可以将其想象成以该世界为基础，成千上万平行世界的其中之一，这样的世界有时可能与出版物中的内容不太相同。

物质映射Material Echoes

物质位面是个充满魔力的地方，其魔法本质体现于与之共享多元宇宙中心的另两个位面。妖精荒野和堕影冥界是占据了相同宇宙空间的两个平行维度，它们往往被称作映射位面或称为物质位面的镜像位面。二者的世界和地貌仿造自物质位面的自然环境，但表现出来的形态却各有不同——在妖精荒野中会显得华美奇妙，而在堕影冥界则显得扭曲暗淡。物质位面上的一座火山，在妖精荒野中是一座高耸入云的水晶的山峰，其内还闪耀着火柱；而在堕影冥界，山顶则会是一块突出的骷髅状粗糙岩壁。

妖精荒野Feywild，也称作妖精位面Plane of Fearie，是一片光怪陆离的大地，其内聚居住着充满热切渴望的小人，同时还是音乐与死亡的领域。这里永远处在黎明的辉光中，点缀着在柔风中摇曳的灯火，其下的林地与原野间还穿行着巨大的萤火虫。天空由朝阳亦或是落日的余辉照亮，而太阳静挂空中永不升起或落下，低沉而昏暗地映在天边。在远离喜乐廷Seelie Court辖区的土地上，是蔓延着尖锐荆棘和粘稠的沼泽——正是哀怒精类Unseelie天赐的狩猎场。由林地之精咒唤术Conjure Woodland Beings及类似法术召唤来的精类生物都居住于妖精荒野。

堕影冥界Shadowfell，也称幽影位面Plane of Shadow，是一个光线阴暗之地，其内一切暗淡失色只剩黑白灰。这里弥漫着扼杀光亮的恶毒黑暗，其天空也是一座不见日月星光的漆黑穹顶。

边栏：正负位面Positive and Negative Planes

正位面Positive Plane如同穹顶一般罩在其它位面上方，它是充盈着由卑微到高贵，所有生命的光耀能量和原始生命力之源。它的黑暗面是负位面Negative Plane，那里是摧毁生命以及创造不死生物的死亡能量之源。


物质界外

物质界外Beyond the Material

物质位面之外的诸多存在位面是神秘与传说的国度。它们不是单纯的异界，而是由普通世界抽象出的精神和元素的基本法则所主控的相异存在。

位面旅行Planar Travel

冒险者前往其它存在位面去完成任务，经历的是一次穿越现实与神秘边界的传奇旅程。这样的旅行是神话传奇的素材。他们在死者国度中的探险，在火巨灵家乡与其进行的谈判，都足以编成歌谣和故事代代流传。
 想要前往远离物质位面的诸位面，其方法有两种：法术或位面传送门。
 法术Spells。某些法术可以直接或间接地连通其他存在位面。位面传送Plane Shift和异界之门Gate能够以不同的精准度将冒险者直接送往另一个存在位面。以太化Etherealness能够让冒险者进入以太位面，进而从那里前往毗邻的其他位面——如幽影荒原、妖精荒野、或是元素位面。星界投影Astral Projection能将冒险者投影到星界从而传送去外层位面。
 传送门Portals。传送门是对连接两个位面特定地点的不动型跨位面链接的统称。传送门有时像门窗，或像烟雾缭绕的通道，当被穿过时便会激活其位面传送功能。另一些则是特殊地点（诸如石碑阵、高塔、航船、甚至是整个城镇），这些地点可能同时存在于多个位面，亦或者不断地在一个又一个位面间切变。还有一些是一股涡流，它们往往链接着物质位面和相应元素位面类似的区域，例如火山中心（前往火元素位面）或是海洋深处（前往水元素位面）。

中转位面Transitive Plane

以太位面和星界位面被称作中转位面。它们几乎毫无特征，而只为了联通不同的位面而存在。以太化和星界投射这样的法术可以使冒险者进入中转位面，进而访问在远方的其他位面。

以太位面Ethereal Plane是一片云雾笼罩的空间，有时也会被比作一片汪洋。而汪洋的海岸则称为“以太边界Border Ethereal”，物质位面和内层位面在此处与以太位面重叠，因此这些位面中的每一个地点在以太位面中都有一处与之对应。一些生物能够以视觉看穿以太边界，而识破隐形see invisibility和真视术True Seeing也能提供这种能力。某些魔法效应能从物质位面延伸进以太边界，其主要是一些力场能量效应，例如魔力牢笼Forcecage和力场墙Wall of Force。以太位面的深处，一片笼罩着迷雾和彩烟之地则被称为深以太。

星界位面Astral Plane是思想和梦境的世界，造访者们离体的魂魄在期间穿行，前往神圣或魔性的位面。这里是一片没有上下之分广袤无垠的银色海洋，混杂着灰与白的游光如同远星的光点在其间穿梭，变化莫测的彩色漩涡像旋转的硬币般在半空中闪动。这里除了偶尔出现的小块固态物质外，大部区域都是宽广开阔的领域。

内层位面Inner Planes

内层位面包覆着物质位面和它的映射位面，提供了组成所有世界的基础元素物质。气、土、火、水四个元素位面Elemental Planes在物质位面外形成一个环，悬浮在翻滚的元素混沌Elemental Chaos中。
 在这四个元素位面最接近物质位面的内侧边缘（概念而非具体位置上来讲），它们都会表现出物质位面中的某个世界。这里四种元素如同在物质界中一般交汇在一起，形成了土地、海洋和天空。然而，元素界远离物质位面的地方既怪异又危险。元素在这里以其最纯粹的形态呈现出来——大面积的坚实土地、炙热火焰、澄澈水流和无垢气团。这些区域少有人知晓，也正因此，比如人们在说到火元素位面时，讨论的也往往只是边界区域。内层位面最遥远的区域中，纯粹的元素融合交汇在一起形成了一片能量和物质冲击碰撞的无尽喧嚣，即是元素混沌。

外层位面Outer Planes

如果内层位面是多元宇宙的物质和能量来源，外层位面就构成了它的方向、思想和目的。相应地，贤者们往往将外层位面称作神圣位面、精神位面或神之位面，因为这里正是众所周知的众神居所。
 在讨论神的时候，使用的语言只能是高度隐喻性的，众神的居所并非任何地点，而是对外层位面作为思想和精神世界的印证。与元素位面相似，你可以将外层位面可感知的部分想象成它的边界区域，而高度精神化的区域潜藏于正常感官所能触及的范围之外。
 即便是在可感知的区域中，表象往往是有误导性的。外层位面一开始会让物质位面的旅者感到适宜和熟悉。但这景观可以随着外层位面居住的强大力量的意愿而改变。居住在这些位面的强大力量可以随着自己的喜好将位面完全重塑，将存在本身抹消、重建，从而满足他们的需求。

外层位面中，距离是一个毫无意义的概念。可感知的外层位面也许非常小，但它们也能仿佛无穷无尽般地延伸。如果炼狱的势力们愿意，你可以在带领下一天内游览完九狱。而有时，旅行者们将在某一层上艰难探寻数周之久。
 比较有名的外层位面一共有十六个，对应着八大阵营（绝对中立除外）和他们之间的差别。

外层位面Outer Planes

外层位面 | 阵营
天界山Mount Celestia的七层天堂 | LG
双生天堂Bytopia的孪生伊甸 | LG,NG
极乐境Elysium的祝福之地 | NG
万兽园The Beastlands的无尽荒野 | NG,CG
奔放之野Arborea的奥林匹亚林地 | CG
约瑟园Ysgard的英雄领域 | CG,CN
混沌海Limbo的永恒混乱 | CN
喧癫空隧Pandemonium的风啸深渊 | CN,CE
无底深渊the Abyss的无限层域 | CE
卡瑟利Carceri的流放深渊 | CE,NE
哈迪斯Hades的灰色荒野 | NE
焦炎地狱Gehenna的永恒旷野 | NE,LE
九层地狱the Nine Hells（巴托Baator） | LE
修罗场Acheron的地狱战场 | LE,LN
机械境Mechanus的钟表涅槃 | LN
世外桃源Arcadia的和平国度 | LN,LG

包含有善良成分的位面被称为上层位面Upper Planes，其间居住着天使、飞马这样的天界生物。包含有邪恶成分的位面被称为下层位面Lower Planes，居住着恶魔、魔鬼还有尤格罗斯魔这样的邪魔。每个位面的阵营是它的本质，一名与位面阵营不符的角色在其间会感到极端不适。比如当一名善良生物访问极乐境Elysium时，它可以感觉到与这个位面的调合，而邪恶生物就会感到格格不入以及明显的不适。

其他位面

在各已知位面的间隙或是远离其他位面之处，某些位面以某种形式存在着。

印记城和外域Sigil and the Outlands

在外层位面之间的位面称作外域Outlands，这里是中间状态的位面，却并非空无一物的状态。其内反而是万事万物都参杂其中，并互相之间矛盾般的对立抗衡却一致地共存着。这里是一处地形多变的宽广领域，有开阔的草原、高耸的山脉、蜿蜒而低浅的河流，俨然物质位面的一个普通世界。
 外域是个圆环，如同一个巨轮。而事实上，认为整个外层位面是个巨轮的人也正是以外域的形态支持其论点，并将其称作诸界的缩影。这一论述确实有点本末倒置，不过，也许正是外域的形状本身先启发了巨轮理论Great Wheel的提出。

在圆的外围均匀排布着一些门镇Gate-town：也即是十六处聚居地，其中每处都建立在一座通往某个外层位面的传送门周围。每个城镇都具有当地传送门对应位面的诸多特征。
 外域中心的无极尖峰Spire犹如位面巨轮的轮轴一般延伸至难以言喻的高度。在这单薄的顶峰上漂浮着的是环状城市众门之城City of Doors：印记城Sigil。这个喧嚣的位面都市潜藏着无数通往其它位面和世界的传送门。
 印记城是一个商业城市。货物、商品和情报从诸界汇聚于此。位面间的情报交易行当兴隆，其中关于各种传送门的命令语和启动物品的情报尤为热门。传送钥匙极为宝贵，许多城中的旅人都在寻找某个传送门或传送钥匙来继续他们的旅途。

半位面Demiplanes

半位面是有自己规则的小型异次元空间。它们构成现实中不存在于任何地方的部分。半位面可以通过多种途径产生,有些是通过类似创造半位面demiplane的法术产生，有些也可以通过强大神或其它势力创造。半位面可能是作为多元宇宙中被剥离的一部分自然存在，也可以是某个正在成长的幼年宇宙。一个已知的半位面可以通过它与其他位面的一个连接点进入。理论上来说，法术位面传送plane shift可以将旅行者带入某个半位面，但要抓准其如音叉般一一对应的频率却很难做到。而施术者知晓作为目的地的半位面时，则使用异界之门Gate更为可靠。

遥远国度The Far Realm

遥远国度存在于已知宇宙之外。实际上它可能本身就是另一个多元宇宙，甚至有着自己的物理和魔法规律。遥远国度逸出的能量流入另一个位面时，生命和物质会被扭曲变幻为违背一般几何学和生物学的怪异形态。
驻留在遥远国度的存在实体实在过于怪异，以至于会对其所接触的普通心智直接造成损害。巨大的生物在虚空中游动，其内里却充盈着疯狂。不可名状之物向任何胆敢聆听者呢喃着恐怖的真实。而凡人所认知的遥远国度，是个心智凌驾于物质与空间，乃至凌驾于理智的界域。
没有任何已知的传送门可以通向遥远国度，至少现存能运转的门确实都无法去到那里。远古时代的精灵们曾使用炎爆峰Firestorm Peak中的巨大传送门洞穿了亘古恒存的界壁，连接到了遥远国度之中，他们的文明也随之在血淋淋的恐怖中崩塌，而传送们的地点也连同其所在的世界一起被遗忘于历史长河。其它的一些传送门也许仍然存在，甚至还一直向物质位面泄露着异界之力，并在不断制造腐蚀的同时形成一道标记。


留档：被删改的阵营内容

阵营方面被删了很多内容，因为改动比较大，而且都是普遍负面评价为主的改动，因此在更新此块内容时在此留档。

种族内阵营倾向文本暂时只加了删除线，但那些文本在新印刷的PHB中也已经被删除了。

以下是于Errata中被删改前的阵营介绍文本：

D&D世界中任一个特定的生物都属于与之相应的阵营，并以此大致反映该个体的品行举止。角色的阵营由两个因素组合而成：一个确定道德（善良、邪恶、中立），另一个则描述其对社会及秩序的态度（守序、混乱、中立）。两个因素两相组合，组成了九个不同的阵营。
以下关于九阵营的简介描述了一个该阵营生物的典型行为。特定个体间的表现可能有着不小的差异，而且也很少有人能一贯完美的忠于其阵营准则。

守序善良lawful good（LG）其生物践行社会期望，永远做着被认为是正确事情。金龙、圣武士和大多矮人都属于守序善良。
中立善良neutral good（NG）其人尽全力帮助他人，满足他人需求。许多天界生物，某些云巨人和大部分侏儒都是中立善良。
混乱善良chaotic good（CG）其生物我行我素，不考虑他人意愿。赤铜龙，许多精灵和独角兽都属于混乱善良。
守序中立lawful neutral（LN）其个体遵循法律，传统或个人准则而行动。许多武僧和一些法师都属于守序中立。
绝对中立neutral（N）其角色只是应时而动，不过问任何道德倾向也不偏倚任何群体。蜥蜴人，大部分德鲁伊和许多人类都属于绝对中立。
混乱中立chaotic neutral（CN）其生物随心所欲，视个人自由高于一切。许多野蛮人和游荡者，以及一些吟游诗人都属于混乱中立。
守序邪恶lawful evil（LE）其生物谨守传统、忠诚或秩序的约束，有计划地巧取豪夺。魔鬼，蓝龙和大地精都属于守序邪恶。
中立邪恶neutral evil（NE）其角色做事不带任何同情或疑虑，只要能保证全身而退就什么事都敢做。许多卓尔，一些云巨人，和尤格罗斯魔都属于中立邪恶。
混乱邪恶chaotic evil（CE）其生物受贪婪、憎恨与嗜血驱策，行为随性而暴躁。恶魔，红龙和兽人都属于混乱邪恶。

多元宇宙中的阵营Alignment in the Multiverse
对于许多智慧生物而言，阵营是一种道德的选择。人类、矮人、精灵以及其它类人种族能够选择遵循善良或邪恶、守序或中立的任何道路。据神话记载，创造这些种族的善良阵营神们认为，没有自由意志的善良形同奴役，因而让其造物们拥有自由意志以自行选择其道德之路。
而邪恶神们创造某个种族时则只为操控其服务自己，因而相应的种族会有强烈的天生倾向以便符合其神的本性。大部分兽人享受暴力，这印证着兽人之神的凶暴本性，并且也因此倾向邪恶。即便一名兽人选择了善良阵营，它也会终其一生与其先天倾向作斗争。（甚至连半兽人也感觉到兽人之神影响的缓慢拉扯。）
阵营是天界生物与邪魔本性中的必要部分。一只魔鬼不是由于选择而成为守序邪恶的，而且与其说其倾向于守序邪恶，不如说守序邪恶即是其本质。如果某种情况下它不再表现守序邪恶的阵营特征，则它也就不再是一只魔鬼。
大部分缺乏理性思考能力的生物不属于任何阵营（即是无阵营unaligned）。这样的生物不能作出道德或伦理的选择，而单纯依靠其野兽本能来行动。例如，鲨鱼是凶猛的食肉动物，但并不邪恶，因此它们不属于任何阵营。

以下是同一次Errata中重写前的卓尔背景故事文本：

卓尔传承自一个早期的黑皮肤精灵亚种，这些精灵因追随女神罗丝踏上邪恶与腐化之路，而被放逐出地表世界。时至今日，他们已经在幽暗地域的深处建起了自己的文明，尽管这一切都必须遵循罗丝女神的意志。卓尔又称为黑暗精灵，他们长着抛光黑曜石般的漆黑皮肤，以及苍白或黄白色的头发。他们的瞳色非常浅（以至于常被误认为是白色），并带有淡紫，银色，粉色，红色或白色色调。他们的身材通常也会比其他精灵更为瘦小。
卓尔冒险者极其稀少，而这个种族也并非遍布世界各处。由此，你在选择扮演卓尔前必须由DM进行确认。

以防万一，此处对9大种族的阵营也做一份留档（不全书内相关文本未删除）：

阵营Alignment。矮人大多倾向于守序，并信奉秩序社会所带来的好处。他们同时也倾向善良阵营而有着极强的公平意识，认为每个人都应该享受到公正平等的好处。

阵营Alignment。精灵热爱自由与多彩的生活，他们有着很强的表现欲，因而会强烈地倾向混乱阵营。他们尊重他人的自由，有时甚至会对他人的处境感同身受并挺身而出。精灵会更倾向于善良阵营，而卓尔精灵则是其中的例外。作为被放逐者，卓尔显得险恶而危险，因而通常更倾向于邪恶。

阵营Alignment。大多数半身人倾向于守序善良。他们一般心地良善、和蔼可亲，而且受不住旁观他人受苦，也完全不能容忍压迫。此外，他们也很守秩序、守传统，倚重社群和习俗。

阵营Alignment。人类并不偏向特定阵营。这个种群中存在着最好的人以及最坏的人。

阵营Alignment。龙裔的阵营趋于极端化，他们在世间善恶斗争（各自代表为巴哈姆特Bahamut和提亚马特Tiamat）中有意识的作出选择。大多数龙裔都是善良者，而那些选择了邪恶道路的龙裔则都是相当可怕的恶棍。

阵营Alignment。侏儒大多善良。其中那些作为智者、工程师、研究员、学者、调查员或发明家的侏儒多倾向守序。而那些吟游诗人、骗徒、流浪汉或天马行空的珠宝匠们则更倾向于混乱。侏儒们心地善良，乃至于那些侏儒骗徒也大多只是玩笑式的恶作剧，而非出于险恶用心。

阵营Alignment。半精灵继承其精灵血统中的混乱倾向。他们重视个人自由和创意的表达，不爱作领导者也不希望被人追随。他们不在乎规则，讨厌被人命令，甚至有时会显得不太可靠。换个角度讲，半精灵显得有点让人捉摸不定。

阵营Alignment。半兽人从其兽人先祖继承了混乱以及非善良的阵营倾向。通常在兽人族群中成长，并自愿生活在其中的半兽人都倾向于邪恶。

阵营Alignment。提夫林并不一定天生趋向邪恶，不过其中大多都选择了邪恶之路。不管邪恶与否，自恃的天性使得他们更倾向于混乱阵营。


担当地下城主是一件美妙的事！你不仅能以此讲述那些充满英雄与恶棍、怪物与魔法的故事，还可以用这些故事创造一个世界。你可能已经主持过D&D游戏，或是刚刚对此提起兴趣，不论如何，本书正是为你而作。
本《城主指南》的内容会先假设你已了解D&D这个桌上角色扮演游戏的基本规则。如果你从未接触过这个游戏，那么《龙与地下城新手包》对新手的玩家和DM们都是个很好的起点。
本书还有另两本重要辅助资料：《玩家手册》中包含了你的玩家们用来创作角色，以及你用以进行游戏的规则，而《怪物图鉴》中则收集了生活在D&D世界中的各种怪物，随时可以用于你的战役。

地下城主The Dungeon Master

地下城主（DM）是一场D&D游戏背后的创造之力。DM创造供其他玩家探索的世界，同时创造并主持那些推动故事的冒险adventures。一场冒险的核心即完成一项任务委托，有些短的任务只需要一次聚会的游戏时间就可以完成。而更长的冒险则可能让玩家们卷入更大规模的冲突，并需要好几次聚会的游戏时间才能最终解决。这些连续的冒险即就构成持续的战役campaign。一个D&D战役可能包含有几十次冒险，可以持续游戏数月甚至数年的时间。
地下城主需要兼顾许多身份。要作为战役的设计师为其他玩家（或者说，冒险者）布置怪物，安置陷阱，设置宝藏以构成一场冒险。而作为故事的讲述者，DM还要帮其他玩家想象其周围正在发生事情，并在其做出意外行为时以即兴创作应对。DM即作为表演者去生动演绎怪物和配角，又要充当游戏的裁判者，以解释规则并决定何时遵守规则，何时又要修改规则。
创造、书写、讲述、应对、表演、裁判——每个DM实行这些扮演要素的水平不尽相同，而你一样或许会偏好其中的某些方面。这恰恰也证明了D&D只是业余爱好，而担任DM应当是为了乐趣。专注于你喜欢的部分，其余则可以一笔带过。举个例子，如果你不喜欢创作自己的冒险，完全可以直接使用出版刊物上得内容。有时你还可以依靠其他玩家的智慧，以让其协助你主导规则和创作世界。
D&D的规则可以协助你与其他玩家愉快的游戏，但是不能指望让规则作为主导。作为DM，你才是游戏的主控人。换句话说，你的目标不是消灭冒险者们，而是创造一个以冒险者的行动和决定为中心的战役世界，并让你的玩家们欲罢不能！有些难忘的战役事件，甚至会在游戏聚会结束后的多年里一直作为玩家们的珍贵回忆。

如何使用本书How to Use This Book

本书编排为三个部分。第一部分帮你将战役设定成你心目中的样子。第二部分助你创作战役故事，并以此维系整个冒险的连贯性与吸引力，让玩家们能够一次次的参与到游戏聚会中。最后一部分则帮你裁定或调整游戏规则，以适应你自己的战役风格。

第1部分：世界之主Master of Worlds

每个DM都是其战役世界的创造者。无论你是创造一个新世界，还是把你喜欢的电影或小说改编成战役世界，或是使用出版过的D&D游戏设定，你总会在战役进行的过程中将之变成你专属的世界。
你所的战役发生在其中一个设定好的D&D世界中，然后众多这种会发生无数冒险故事的位面与世界，便综合成D&D的多元宇宙multiverse。即使你使用如被遗忘国度那样设计好的世界，你的战役也只是发生在一个与之相似的“镜像世界”中，它可能与那个由系列小说、游戏产品、数码游戏等记述了许多故事的被遗忘国度会稍有不同。你可以适度的修改这个世界，当然你也要考虑好如何应对玩家们的行动因修改而造成的后果。
你的世界不该只作为冒险的背景板。它应该更像中土世界Middle Earth和维斯特洛Westeros那样有着无数奇幻文学的世界，是一处可以让你暂时远离现实喧嚣，见证传奇故事缓缓开幕的地方。设计精妙、运作良好的世界应当包容着冒险者，让其感觉自己是世界一员而非被完全孤立在外。
连贯性是一个虚构世界显得可信的关键。冒险者们返城补给时，应当会遇上曾经见过面的非玩家角色nonplayer characters（NPC们）。他们会马上想起酒吧老板的名字，而老板也会记得冒险者们。你可以成功营造这种连贯感后，还可以进一步设置一些偶然变化。如果冒险者们回到马厩买更多马匹，他们可能会发现之前经营这里的男子已经返回其远方大城市的家乡，现在则是他的侄女在运营这间家族产业。这种改变不会直接影响冒险者，但会让他们产生细微的印象。这种印象会让玩家们觉得自己的角色是鲜活世界的一部分，而整个世界也会随冒险者的脚步而成长变化。
本书的整个第1部分将讲述如何创造你的世界。第1章有让你了解自己想运行游戏的类型，并助你确立一些世界中必不可少的细节以及设定世界中最突出的矛盾。第2章助你将世界容纳进多元宇宙这个广阔的舞台，并扩展一些《玩家手册》中提及的资料，讲述诸位面、各色神，以及你如何将其应用到战役。

第2部分：冒险之主Master of Adventures

无论是创作自己的冒险，还是使用出版模组，你都要做好心理准备：你投入准备的时间，会比在游戏桌前花费的几小时时间多得多。你需要抽出一些休闲时间充分发挥创造力，以编排引人入胜的情节，创作新的NPC，设计遭遇，再想些好点子来预示即将发生的游戏事件。
本书第2部分主要用于协助你创作及运作一次大冒险。第3章囊括了D&D冒险的基本元素，第4章助你创作令人印象深刻的NPC，第5章会给出一些设计地城冒险的参考和建议，第6章主要讲述冒险间隙时间的休整事宜，第7章讲的则是那些助你吸引玩家更投入战役的各种宝藏、魔法物品和特殊奖励。

第3部分：规则之主Master of Rules

龙与地下城并不是那种两方直面的竞技，其游戏过程需要一个维持公正的游戏者，以保证桌边的每个人都必须依按规则行事。而作为创造整个游戏世界和其间内冒险的游戏者，DM自然要承担这个裁判者的角色。
作为裁判者，DM是规则和玩家之间的转述者。玩家告诉DM他要做的事情，然后DM来决定这件事能否成功，有时候即是要求玩家进行一次掷骰来判定其是否成功。例如，如果某玩家想要给某兽人一记摆拳，你应该说“进行一次攻击检定”然后查一下兽人的护甲等级。

规则不会事无巨细地解释D&D跑团过程中每一种可能发生的典型状况。例如，一个玩家可能会想让其角色将一个装满点燃炭块的火盆丢在敌人脸上。如何决定这个动作的结果完全取决于你。你可以让玩家进行一次力量检定，同时在心中把难度等级Difficulty Class（DC）设定为15。如果力量检定成功，再由你决定被砸了一脸热炭的怪物会怎么干。你可以让怪物受到1d4点火焰伤害，并让它直至其下一回合结束前，进行攻击检定时具有劣势。你可以自己亲自掷这次伤害掷骰也可以让玩家代劳，然后游戏继续。
有时，转述规则意味着设立一些限制。如果玩家告诉你，“我想跑过去攻击那个兽人”，但是角色的移动力并不足以到达兽人身边。此时，你应当说，“距离太远了，你没办法跑过去之后还来得及攻击。你有什么别的打算吗？”该玩家从你这里获取信息后，便要想另一个不同的方案。
你需要先了解规则才能以其作裁判。你不需要记住本书或《玩家手册》中的每个字，但要对其内容有清楚的印象，以方便需要查阅规则的时候，迅速找到参考内容。
《玩家手册》包括了进行游戏所需的主要规则。而本书第3部分则囊括了许多特殊情况以及相应的裁判信息。第8章是一些关于攻击检定、属性检定和豁免检定的建议。这一章也包括一些特定战役和游戏风格适用的可选规则（如使用微缩模型的建议，解决追逐场景的系统，疯狂的规则等）。如果你喜欢创造独有元素（比如新的怪物、种族和角色背景），还可以在第9章找到相关内容。此章所包括的一些可选规则还可用于某些非常规情况或游戏风格（例如在奇幻设定中使用火器）。

了解你的玩家Know Your Players

成功的D&D游戏依赖的是你愉悦大众的能力。其他玩家负责创作角色（也就是战役的主人公们），为这些角色赋予生命，并通过角色们的行动来引导整个战役。而你则是负责让玩家们（包括你自己）收获乐趣，并沉浸在你创造的世界之中，让各角色完成了不起的壮举。
了解你的玩家们最喜欢D&D游戏的哪个方面，能帮你创造并运作一个他们乐在其中又难以忘怀的冒险。如果你知道团队中每个玩家最喜欢下述这些行为中的哪一个，你就可以尽可能地调整出适合这些玩家的冒险，并以此牢牢吸引他们。

扮演Acting

喜欢扮演的玩家，常常把自己代入角色，并以其角色的腔调说话。作为角色扮演的衷心爱好者，他们会乐于与NPC、怪物以及队友们进行互动。
为吸引偏好扮演的玩家，可以:

· 给他们发展角色个性和背景的机会。

· 让他们经常和NPC互动。

· 在战斗遭遇中增加扮演元素。

· 将其角色的背景元素融入你的冒险中。

探索Exploring

喜欢探索的玩家，总是想要体验那些奇幻世界必然给予的惊奇。他们想要知道下一个拐角，下一座小山后，究竟有些什么。他们喜欢翻找那些隐藏很深的蛛丝马迹和财宝。
为吸引偏好探索的玩家，可以：

· 留下暗示将要发生何事的线索。

· 他们花时间探索后让他们找到些什么东西。

· 给那些令人兴奋的景色充足的描述，并提供有趣的地图和小道具。

· 在怪物身上布置可揭露的秘密，或可以了解的文化细节。

推进事件Instigating

喜欢推进事件的玩家渴望促进事件发生，而不管事后是否需要承担风险。比起应对乏味的剧情，他们更宁愿直面危险，并看看究竟会发生什么。
为吸引偏爱推进事件的玩家，可以：

· 让他们对周围产生影响。

· 在战役中加入能勾起其兴趣的事物。

· 让其行为使角色们陷入千钧一发的紧要关头。

· 让其遭遇和挑事者们一样活跃而不可预测的NPC。

战斗Fighting

喜欢奇幻战斗的玩家，乐于直面恶棍和怪物们。他们抓住任何能开始战斗的机会，且喜欢勇往直前胜过小心谨慎。

为吸引偏好战斗的玩家，可以：

· 为其提供出人意料的战斗遭遇。

· 生动地描绘角色攻击或施法时所造成的大破坏。

· 加入一些包含着大量脆弱怪物的战斗遭遇。

· 以战斗打断互动和探索的过程。

优化Optimizing

喜欢优化角色能力的玩家，为了有顶尖的战斗表现，会通过提升等级，或是获取新特性与魔法物品的方式来强化角色。他们欢迎任何能展示其角色优越性的机会。

为吸引偏好优化的玩家，可以：

· 保证可以稳定的获取新的能力和法术。

· 将其渴望的魔法物品作为进行冒险的诱饵。

· 提供能让其角色表现的遭遇。

· 给非战斗遭遇提供可量化的奖励，比如经验值。

解决问题Problem Solving

喜欢解决问题的玩家，擅长详查NPC的动机，揭露奸徒的诡计，解开谜题并提出计划。

为吸引偏好解决问题的玩家，可以：

· 提供强调解决问题的遭遇。

· 用游戏内收益来奖励计划和策略。

· 偶尔允许玩家们用小聪明来走捷径赢得胜利。

· 创造拥有复杂动机的NPC。

叙事Storytelling

喜欢叙事的玩家，会希望自己对故事有所帮助。他们喜欢让自己的角色深度投入所展开的故事中，他们会喜欢那些和离奇情节相关联，又能够推动剧情的遭遇。

为吸引偏好叙事者，可以：

· 使用其角色背景来帮助塑造战役故事。

· 确保冒险遭遇会以某种方式推进故事。

· 让各角色的行动协助引导未来事件。

· 给予NPC们赋予可供冒险者们深挖的理想、牵绊和缺点。


你的世界

你的世界即是你战役的设定，是其冒险发生的所在地。即使直接使用现有设定（如被遗忘国度Forgotten Realms），你将冒险设置于此，创作其中的角色以及依你的战役对其更改时，该设定就成了你自己的世界。本章主要内容，便是讲述如何建立你的世界以及如何在其中创作战役。


大环境

大环境The Big Picture

《玩家手册》《怪物图鉴》以及本书在讲述D&D世界如何运作时都套用了一个默认的设定。在一些现成的D&D设定里，与默认设定相近的有：被遗忘国度Forgotten Realms、灰鹰Greyhawk、龙枪Dragonlance和密斯塔拉Mystara，而与之相差甚远的则有：浩劫残阳Dark Sun、艾伯伦Eberron、鸦阁魔域Ravenloft、魔法船Spelljammer和异度风景Planescape。你在创作自己的世界时，还可以随意决定该世界呈现的风格。

核心设定Core Assumptions

游戏的所有规则都是基于下列游戏世界的核心设定。

众神督控的世界Gods Oversee the World。众神真实存在并带来了各种信仰，而每位神都掌控着某个特定领域的神职，诸如战争、森林、海洋等。众神为其追随者授予神圣魔法，或是为引导他们而显现神谕或神迹，并以此对世界施以影响。神的追随者如该神的代理人般为他在世间工作。这些代理人会传播该神的理念，并为他抗击对手。虽然并不是所有人都敬奉诸神，但没人可以否定他们的存在。

未完全开化的世界Much of the World Is Untamed。荒野区域分布甚广。田园风光的大地上星星点点的分布着各种城邦、邦联和王国，而其边境之外则是与之紧密相接的荒野。人们熟悉其生活之地。他们从商人和旅者口中打听着其他地方的事儿，而除少数亲身范险者外，鲜少有人真正知道大山背后与密林深处到底潜藏着何物。

古老的世界The World Is Ancient。无数帝国的兴衰在世界各处留下了其曾经的繁荣与衰败。一切最终都沉没于战争、岁月和大自然中，而凡人世界则留下无数充满冒险与神秘的地点。远古文明与其知识流传于各种传说、魔法物品和废墟之中。随着帝国的崩溃，还常常伴随着接踵而来的混乱与邪恶。

历来纷争不断的世界Conflict Shapes the World’s History。强大的角色力争在世上留名，志同道合的人们以共同的理想塑造着演变的历史。蒙受神恩的先知们领导着各种宗教组织，延续的王族统治着各自的王国，还有那些寻求掌控失传魔法的神秘社团。这种种势力的聚散以及它们之间的权利斗争影响着世界。其中的某些力求维护世界并引导其辉煌。另一些则意图以铁腕统治世界，并为其邪恶目的而战。还有一些甚至追求着某些不切实际的秘密，比如收集物质财富以复活某个已死的神。无论其目的为何，这些势力之间无可避免的冲突所导致的纷争引领着这个世界的命运。

魔法的世界The World Is Magical。行使魔法者人数稀少，但四处都存在着其操作魔法的痕迹。这些存在的魔法可以体现为一瓶疗伤的药水，也可以是某些更罕见更厉害的东西，比如一座悬浮的塔楼或一个守护城门的石魔像。文明领域内所保存的魔法物品常常由各种魔法陷阱所保护着，比如一些栖息者魔法造物且由魔法建造的地下城，魔法的诅咒，以及一些被赋予的魔法能力。

你的原创世界It’s Your World

你在创作战役世界时，可以借由核心设定为出发点，思考其如何改变世界。本章接下来的段落将逐项分析如何以神和势力等细节要素充实你的世界。
 前文所述的设定概述并非铁律。它们可以启发D&D世界中所充满的冒险，但并不是可以实现这一点的唯一设定。你也可以使用其中的一项或多项核心设定来建立其他有趣的战役概念，一如那些已经相当完善的D&D世界。大胆的想象：“如果标准的核心设定在我的世界中并不真实结果会怎样呢？”

平凡的世界The World Is a Mundane Place。如果魔法非常罕有而危险，甚至连冒险者都只能有限使用甚至无法获得，其结果会如何？如果你的战役设定于一个与我们现实世界历史相似的变体中又会如何?

崭新的世界The World Is New。如果你的世界是一个新生世界，而各角色是其中一系列英雄的先驱者，其结果会如何？这些冒险者可能成为斗士，并服务于世界上第一个伟大帝国——诸如被遗忘国度设定中的耐瑟瑞尔Netheril和科曼索Cormantor帝国。

已知的世界The World Is Known。如果世界已经被完全开发，并在相应地点标明“此处有龙！”，结果会怎样？如果伟大帝国的边境布满大片乡村，彼此之间还存在明确边界其结果又会如何？艾伯伦设定中的五大国曾经同属一个伟大的帝国，而以魔法辅助旅行于各城市之间也是司空见惯之事。

怪物罕见的世界Monsters Are Uncommon。如果怪物稀有而骇人会怎样？在鸦阁魔域设定中，可怕的统治者管治着可怖的领域。人们生活在这些黑暗领主和它邪恶手下给予的无尽恐惧中，而其他怪物却鲜少打扰人们的日常生活。

魔法泛滥的世界Magic Is Everywhere。如果城镇被一名强大的法师所管治会怎样？如果商店里很常见的卖着魔法物品又会如何？艾伯伦设定里魔法的使用是日常的事件，其内魔法的飞船和列车会带着旅客在城市之间穿行。

有神或无神的世界Gods Inhabit the Land, or Are Entirely Absent。如果众神时常行走于大地会怎样？如果角色们能够挑战众神并获得其神力又会如何？又或者，如果众神遥不可及，甚至连天使都从不与凡人接触又会如何？在浩劫残阳设定中，众神极其疏远于世（甚至可能并不存在），而其中的牧师则以元素之力代以实现其魔法。


你的世间诸神

你的世间诸神Gods of Your World

《玩家手册》中的附录B列明了一些神系（不被统一教条或哲理联合在一起的松散神集合）供你应用于自己的游戏中，其中包括了一些现有完善的D&D世界其内的神，以及历史上的奇幻神系。你可以从中选择一整个神系应用于你的战役，或是在其中随意挑选一些神或其相关概念。本节的“神系范例”段落可以作为其中一种参考。
你的世界存在百万众神，或是所有教堂只供奉单一神都不会与游戏的相关规则产生冲突。所有的规则条款中，牧师只是选择领域而非特定神，因此你的世界可以随意的将任何领域赋予任何你所指定的神。

松散神系Loose Pantheons

大部分D&D世界中的众神同属于一个松散的神系。诸神管理着各自相应的存在概念，并以各种交融和对抗运作着宇宙万物。人们聚集在公开的神殿里崇拜生命与智慧的神，或是会面于暗处并顶礼膜拜那些欺骗与毁灭之神。
神系中的每位神拥有一项神职，并专职负责宣扬该神职的理念。在灰鹰设定中，勇气之神海若尼斯Heironeous会召来牧师和圣武士为其服务，并鼓励他们在社会中宣扬正义之道、骑士精神以及战争荣耀的理念。即使在与其兄弟，战争与暴政之神海克斯托Hextor的无尽战斗中，海若尼斯仍在宣扬其神职：以正义为理据优雅的战斗。
大多D&D世界中的人是多个神的信仰者，他们崇拜自己的神，还会去了解其他文化的神系。敬拜多个神的个人不需要考虑阵营因素。在被遗忘国度里，某人会在出海前向安博里Umberlee献祭，在参加庆祝丰收的集体宴会时礼赞裳提亚Chauntea，还会在进行狩猎前向马拉Malar祈祷。
某些人会感召特定神的召唤，然后为其服务并将其奉为自己的守护神。特别虔诚的个体会成为祭司，并为其神设立圣坛或是为神的圣地工作。这些人中极少数的特例会应召成为牧师或圣武士，并接受神所赋予的真正神力与职责。
圣坛和神庙会在宗教仪式和节日举办时会成为人们的聚集地。司祭会在这里讲述神祇的故事，宣扬守护神的德行，为民众提供解惑与祝福的服务，主持宗教仪式，并为神选者的活动作训练。规模较大的城镇其社群会敬拜多个重要的神，因而会保有多个不同神的神庙，而小规模的聚居地则可能只有唯一一个圣坛供奉着当地人崇拜的所有神。
一种为你的世界快速建起整个神系的方法，即定下八名神以之对应牧师八大领域：死亡Death、知识Knowledge、生命Life、光明Light、自然Nature、风暴Tempest、诡术Trickery和战争War。你可以为这些神设定原创的名字与个性，或是借用其他神系的神设定。这种方法可以帮你建起一个足以覆盖大部分存在概念的简单神系，并且可以以此简单延伸出每位神所控制的生活领域。例如知识之神同时也可以是魔法和预言的守护神，而光明之神可以同时兼任太阳神和时间之神。

破晓战争众神Dawn War Deities

神 | 阵营 | 建议领域 | 圣徽
阿斯蒙蒂斯Asmodeus，暴政之神tyranny | LE | 诡术 | 紧密相接的三个三角形
艾梵德拉Avandra，改变与幸运女神change & luck | CG | 诡术 | 三层波浪线
巴哈姆特Bahamut，公正与高尚之神justice & nobility | LG | 生命，战争 | 向左的龙头侧面
班恩Bane，战争与征服之神war & conquest | LE | 战争 | 三指向下的禽爪
柯瑞隆Corellon，魔法与奥艺之神magic & the arts | CG | 光明 | 八角星
厄拉西斯Erathis，文明与发明女神civilization & invention | LN | 知识 | 一颗钟表齿轮的上半部
格乌什Gruumsh，破坏神destruction | CE | 风暴，战争 | 带着骨凸的三角形眼睛
艾恩Ioun，知识女神knowledge | N | 知识 | 有如风格特异眼睛的弯形
寇德Kord，力量与风暴之神strength & storms | CN | 风暴 | 带着交叉闪电矢状护手的宝剑
罗丝Lolth，蜘蛛与谎言女神Spiders & lies | CE | 诡术 | 带着蛛网图案的八角星
梅洛拉Melora，荒野与海洋女神wilderness & the sea | N | 自然，风暴 | 波纹状旋涡
摩拉丁Moradin，创造之神creation | LG | 知识，战争 | 燃烧的铁砧
培罗Pelor，太阳与农业之神the sun & agriculture | NG | 生命，光明 | 六环同心圆
鸦后Raven Queen，死亡女神death | LN | 生命，死亡 | 向左的乌鸦头侧脸
莎罕妮Sehanine，月之女神the moon | CG | 诡术 | 新月
萨瑞兹顿Tharizdun，疯狂之神madness | CE | 诡术 | 锯齿状的逆时针螺旋
提亚马特Tiamat，财富、贪婪与复仇女神wealth, greed & vengeance | LE | 诡术，战争 | 弯角的五角星
托罗格Torog，幽暗地域之神the Underdark | NE | 死亡 | 由环形手铐拷住的T形
维克那Vecna，邪恶秘密之神evil secrets | NE | 死亡，知识 | 部分破裂的单眼骷髅
泽希尔Zehir，黑暗与毒药之神darkness & poison | CE | 诡计，死亡 | 匕首状的毒蛇

神系范例A Sample Pantheon

作为神系范例的破晓战争Dawn War神系由许多久远年代的存在要素组成，用以匹配某个特定战役的需求。这是第四版《玩家手册》（2008）中的默认神系。该神系的具体成员列于表格“破晓战争众神”中。
这一神系包含了数个非人类神，并将其设定为宇宙级的神。这些神包括巴哈姆特Bahamut、柯瑞隆Corellon、格乌什Gruumsh、罗丝Lolth、摩拉丁Moradin、莎罕妮Sehanine以及提亚马特Tiamat。人类崇拜摩拉丁和柯瑞隆，但只是因为其神职与自己相关而不是将其当做自己种族的守护神。该神系中还囊括了大魔鬼阿斯蒙蒂斯Asmodeuns作为主宰和暴政之神。
这其中还有某些选自其他神系的神，某些还换了另一个名字。班恩Bane来自被遗忘国度。来自灰鹰的则有寇德Kord、培罗Pelor、萨瑞兹顿Tharizdun和维克那Vecna。还有希腊诸神中的雅典娜Athena（重命名为厄拉西斯Erathis）和提喀Tyche（重命名为艾梵德拉Avandra），虽然她们都换了个名字。赛特Set（重命名为泽希尔Zehir）来自于埃及神系。鸦后Raven Queen则是挪威神系的赫尔Hel和灰鹰神系维婕丝Wee Jas的混合体。还有三个新创神：艾恩Ioun、梅梅洛拉Melora和托罗格Torog。

其他宗教体系Other Religious Systems

你在自己战役中创作的神系，可以是众神紧密相连的单一宗教，一神伦宗教（崇拜单一神），二元体系（以两个对立的神或势力为中心），秘教（涉及个人对于单个神的侍奉，通常也作为神系的一部分），泛灵论宗教（敬拜自然万物之灵），甚至可以是不以神为中心的势力和哲学理念。

紧密神系Tight Pantheons

与松散神系不同，紧密神系凝聚成一个单一的宗教，并以此围绕着一小群神引导出唯一的教义与法令。紧密神系的追随者会突出的崇拜其神系中的某个特定的神，但他们仍会尊敬其他所有众神并适当的为其作奉献和祈祷。
紧密神系的关键特质即其崇拜者，甚至其内众神都信奉同一个集体观念与教条。紧密神系的众神团结一致以指引保护其信徒。紧密神系可以看作一个家庭。由一两名神承担父母角色作领导，而其他成员则是崇拜该神系的各主要种族的守护神。因而神系中的所有成员都可以在同一座神庙中进行供奉。
紧密神系中通常还存在一个或多个偏离正道的神，而这些神属下的崇拜者也不被该神系中的牧师视为一份子。他们通常是邪神和神系的敌人，比如希腊泰坦族Greek Titans。这些神保有自己的教团，并以此吸纳被社会唾弃者与反派人物为其膜拜。这些教团通常是秘教，其成员虔诚的奉献予他们唯一的真神，而同时这些异教教团成员依然会维持服侍于紧密神系神庙的身份。

北欧Norse的神系便是一个紧密神系的范例。奥丁Odin是该神系的领袖并担任父神的角色。其下神如索尔Thor、提尔Tyr、弗蕾雅Freya象征着主要的北欧文化。而洛基Loki和它虔诚的信徒们则潜伏于暗影之中，时而帮助神系里的其他神，时而又与敌人一起与该神系作对。

秘教Mystery Cults

秘教是一种以入教仪式为基础的秘密宗教组织。其入教过程即是该神，或若干相关神对该成员进行鉴定的过程。秘教极度私密，几乎就是其成员个人与神的私密关系。
有时秘教是神系体系内的一种崇拜形式。主要是以其各种新的神话和仪式向神系的传统致敬。比如某些与神系中某个神保持神秘联系的秘密武僧教团，其内都是自发接受洗礼的成员。
秘教重视其神的历史，因而通常会在入教仪式中象征性的进行重演。秘教的创立神话通常单纯涉及某个神的死亡与崛起，或是其某次在阴间的往返之旅。秘教神的神职通常涉及日月和农业等涉及自然轮回的领域。
秘教的入教仪式效仿其教派建立之初的神话。入教者遵循其神的足迹以分享他的最终使命。如果教派的神曾经过死亡与苏生，则入教者所经历的象征性死亡则代表其从前生活的终结并迎来新生的现实。入教者获得新生，虽然仍以凡人姿态留在世上却已经进入了新的境界。入教者被许诺在其死后可以在其神的领域获得一席之地，但其生命同时也体验到了新的意义。

一神论Monotheism

一神论宗教之信奉唯一一个神，有时候还会否定其他神的存在。如果你为战役引入一神论宗教，则你必须决定其他神是否存在。不过就算他们不存在，其他的宗教也可以与一神论宗教并存。而如果这些异教中存在拥有施法能力的牧师，则其法术力量可能来自某位真神，也可能是某些非神的低阶灵（包括强大的异怪、天界生物、精类、邪魔或元素生物），甚至可能单纯来自其信仰之力。
一神论宗教其神的神职范围广泛，并且会被描述为督视世间万物的创世者和主宰者。因此该神的崇拜者在其生活的方方面面需要神协助时，都会向同一神作祈祷与供奉。不管是准备沙场出征、旅程上路，还是祈求赢得某人青睐，一神教的崇拜者都向同一个神祈祷。
某些一神教还会分别描述其神各种不同的面目。同一个神在体现其创造者或破坏者身份时各不相同，而该神的牧师也会专注于其中的某一方面，并以此决定其选择领域甚至决定其本身的阵营。敬拜破坏者一面的牧师会选择风暴或战争领域，而崇尚创造者一面的牧师则会选择生命或自然领域。在某些一神论宗教内部，一些牧师们会组织起排他的教团，并以此与选择其他领域的牧师作区分。

二元论Dualism

二元论宗教将世界视为两位截然不同的对立神，或者神圣势力之间互相斗争的舞台。通常对立的双方为善与恶，或是分别代表两方的诸神势力。某些神系中神的势力也会由守序与混乱作为二元体系的对立双方。生命与死亡、光明与黑暗、物质与精魂、肉体与意识、健康与病态、纯洁与污秽、正能量与负能量——D&D宇宙中充满了可以作为二元论宗教基础的矛盾对立。二元论的对立双方中，通常其中一方会被视为好的一面——受益、可取、神圣的一面，而另一方就算不完全是邪恶，也会被视作坏的一面。如果其宗教的对立基础为物质与灵魂，该宗教的追随者会坚信齐总的某一方面（通常是物质）为恶，而另一方面（精魂）为善，并因此而追求从物质世界中解放其精魂，并通过苦行和冥想解脱其邪恶。

很少二元体系会信奉两股对立势力必须保持平衡，且都会尽全力将对方推离自身，却又相互之间藕断丝连而频繁制造出紧张局面。
在一个设定为善恶之间永恒交战的宇宙体系中，凡人常常作为双方争夺的中间力量。二元论体系下，大多的宗教追随者都信奉好一面的神或势力。这些善神的信徒相信自己会受到神力庇护以对抗恶神的手下。该宗教中的邪神通常是所有否定存在之物的源头，因此只有异常者或堕落者会崇拜这些神。怪物与邪魔都为其服务，且甚至会以此创立秘教。二元论宗教的神话通常预言了善神终将在天启之战中赢得胜利，而邪恶势力则坚信战争的结局并不明朗，并努力为提升其神的胜利而工作。
二元论体系的众神主持着大量的神职。各种存在概念都反映着二元对立因而其比将落于对立中的某一方。农业、怜悯、天空、医药和诗歌代表了善神的神职，而饥荒、憎恨、疾病与战争则属于邪恶神。

泛灵论Animism

泛灵论信仰万物皆有灵。自然界所有存在都蕴含着灵。其世界观下灵所在之物，有大如山峰，有小如岩石；有大如海洋，有小如涓溪；大如日月星，小如某战士的传承剑刃。所有这些物件其内都蕴含着灵，都保有各自的知觉，而其中的某些其敏感性、警觉性与智慧还更为突出。神被认为是最强大的灵。那些最强大的灵魂甚至可能被认为是神。所有的灵就算不足以被崇拜也值得收重视。
泛灵论者不特别对某个灵宣示效忠。他们会因应不同的时机对不同的灵献上祈祷和祭品。其虔诚的信徒会为先祖之灵或家宅之灵作每日的祷告和供奉，定期向重要的灵（如幸运七神灵Seven Fortunes of Good Luck）祈福，偶尔向森林之灵焚香祭拜，间或还会向路过地的主灵祈祷。
泛灵论宗教非常包容。大多数的灵也并不注重献祭者的身份，而是对所有落实的供奉者一视同仁。新的宗教在泛灵论的大陆上传播时，它们可以收获信徒却难以获得彻底的皈依者。这里的人们会将新的灵与神纳入其祈祷，但并不会舍弃旧有的信仰。冥思者与学者的哲学思想，其体系与实践会涉及所有他们敬拜的灵，因而显得无比复杂。
泛灵论运作起来就像一个大型的紧密神系。泛灵论牧师为这个神系的整体服务，因此可以任意选择领域，而该领域正是代表该牧师所偏好敬拜的灵。

原力与愿力Forces and Philosophies

神力并非只来自神。在某些战役里，信徒对宇宙某种理念的坚定信仰也足以让其从中获得魔力。而另一些战役中则以自然或魔法的原力代替神，并赐力量给与之同调的凡人。某些牧师献身于某个理念而非某个神并从中获得法术能力，一如德鲁伊与游侠与自然原力的联系。与之类似，圣武士们也因侍奉公正的愿力或骑士道精神获力，而并非某个特定神。
原力与愿力不受崇拜。它们的存在并非可听取和回应祈祷，也无法确切的接受供奉。敬拜一种愿力或原力不需要针对侍奉一位神。献身于善良愿力的人可以崇拜各种善良神，而崇尚自然原力者也可以敬拜自然众神，而这些神也会被视为是相应天然原力的化身。在一个神力量可以（通过其牧师）显现的世界中，愿力很难不与存在众神产生联系，而通常愿力信仰会将这些神当作跟信仰者自身一样，信仰相同的凡人同志。而依据这种愿力所指，众神并非真正不朽（只是非常长寿），而凡人也可以成神。事实上，获得神性正是某些愿力信仰的终极目标。
愿力的力量从其所有凡人信奉者中凝聚而来。一种只有一人信仰的愿力哲理无法赋予该人魔法的力量。

神格Divine Rank

多元宇宙中的神圣存在通常依其在宇宙中的力量作分类。某些神会被多个世界所崇拜，并以其在每个世界中不同程度的影响而各自拥有不同的神格。

强大神Greater deities其存在超越了凡人的理解范围。他们无法被召唤，而且几乎都不会直接干涉凡间的事物。在极其稀罕的情况下他们会如弱等神一样以化身的形式显灵，而杀死一个强大神的化身无法对该神本身产生任何影响。

弱等神Lesser deities则都会具象于诸位面的某处。一些弱等神居住于物质位面，比如被遗忘国度的独角兽女神芮Lurue，还有沙华鱼人所崇拜的巨鲨之神瑟寇拉Sekolah。此外的其他个体则居住于外层位面，比如无底深渊中活动的罗丝。这类神可能会与凡人相遇。

准神Quasi-deities有着神圣的本源，但其并不听取或回应祈祷，也不会赐法术予牧师或掌控凡间生命存在概念。他们确实是无比强大的存在，而理论上一旦其获得足够的崇拜者便能提升其神格。准神分为三个子类别：半神、泰坦和契灵。
半神Demigods是神与凡人结合所生的凡间存在。他们拥有一些神品质，但其凡俗身份令他们只能成为最弱的准神。
泰坦Titans是神的神圣造物。它们可能是两位神结合所生，也可能锻造自某个神圣熔炉，从某神流下的血液中诞生，或者甚至诞生自某些神圣意志或物质。
契灵Vestiges是几乎失去所有信徒，并接近凡人意义之死亡的神。一些秘传的仪式有时可以连接这些存在并引出其潜藏之力。

类人生物与众神Humanoids and the Gods

人类关于神的各种信仰与习俗比其他各种族更为广泛。在许多D&D设定中，兽人、精灵、矮人、地精和其他类人生物都拥有各自的紧密神系。设想中，一个兽人会信奉格乌什Gruumsh或其他几个低位的神。而一个人类则可以从一大堆神中选择。此外，每个人类文明还各自有着大量的神。
大多数D&D设定中，没有哪个单一的神被称为人类的创造者。因此人类倾向于先建起习俗在延伸出宗教。一名魅力非凡的先知可能带领整个王国信仰一位新神。当先知死去，其宗教可能延续，也可能没落。或者先知的追随者们可能转变信仰，并因此分裂为若干对立的宗教。
与人类相比，矮人社会的宗教却坚如磐石。被遗忘国度的矮人认定摩拉丁Moradin为其创造者。虽然一些矮人个体还会追随其他神，但整个矮人文化都认定摩拉丁及其领导下的神系诸神。其教义与魔法在矮人社会中根深蒂固，以至于只有翻天覆地的彻底变化才能将其替代。

你可以带着这些想法思考众神在你世界中的角色，以及他们与不同类人种族的联系。是否每个种族都有创自某个神？这名神如何塑造该种族的文化？其他人是否可以与该神建立联系，或是否可以随意崇拜该神？某个种族会不会反抗那位作为其创造者的神？会不会有某个神在近几年内创造一个新的种族？
神也可能关联着一个王国，一个贵族家族，或者某种文化习俗。某个帝国覆亡后，新的领导者可能被该帝国的旧时保护神所钦定。在这样的大陆中，其他神信仰可能会被列为紧急而四处受限。
最后，你还可以思考与不同类人种族相关联的神祇之间的差异。这些保有自己神系的种族是否因神为其事务活跃而满足于他们在世界中的特殊位置？其他种族是否被这些神忽视，或者其他种族对神的倾向是否左右着神之间的力量平衡？


绘制战役Mapping Your Campaign

你会需要一副地图来协助你创建战役所在的世界。此时，你可以选用两种方法完成这件事：自上而下或是自下而上。某些DM喜欢由上部开始，在战役开始时先创建世界的全局观，从一幅展示全大陆的地图开始，再放大某个较小的区域。另一些DM则会选择相反的方式，先以一个省份或王国尺度的小范围地图作为战役开始的小区，当冒险带着任务进入新区域时再放大至更广的区域。
无论采用何种方式，以六角网格绘制地图来表达户外的旅行环境可以更直观的体现方向自由度和距离计算等要素。一张每寸画有5个六角格的网格纸便是一张理想的地图。为你的地图选用一个合适你细节需求的尺度。本书第7章还会为创作和绘制野外区域提供更多的信息。

省区尺度Province Scale

想要最大限度的体现你世界的区域细节，可以选用省区尺度，即每个六角格代表1里。以该尺度绘制的一整张地图，涵盖了从地图中央开始，以开阔地形为标准向任意方向一日旅程所能到达的区域。因此，省区尺度的实用价值在于在绘制战役起始区域（见本章后文的“创建战役”），或是绘制需要按小时而非日数来记录冒险者行动的任意地区。
这种区域规模所涵盖的地面范围会包含范围广阔的某一主要的地形，以及一些其他的小范围地形穿插其中。
以该尺度绘制的居住区域可以包含一个镇子以及八到十二个村子或农庄。而绘制野外区域时则可以包含一座孤立的要塞或是完全不包含任何的居住地。你可以环绕城镇延伸出一圈开阔的农田。在省区尺度的地图中即展示为围绕每个城镇，包含若干六角格的地带。而就连小村庄农场也会在其外围开垦出一两里远的适耕地。

王国尺度Kingdom Scale

王国尺度的地图上，每个六角格代表6里。该尺度的地图涵盖着相当大的区域，大概相当于整个大不列颠或半个美国加利福尼亚州的规模。是一处相当大的冒险空间。
以该尺度绘制地图区域时，第一步即绘出区域内的海岸线，以及其内任何大型水体。阐明该区域是一内陆，还是沿岸地区。一处沿岸区域可能环绕着离岸的岛屿，而内陆地区则可能包含一个内陆海或大湖泊。这种区域还可以只包含一个单一的大岛屿，又或是有复数海岸线的海峡或半岛等地区。
接着绘出主要大型山脉的山脊，连接高山与低地的山脚区域，以及从这些地形延伸出去若干星星点点的缓丘。
地图上剩下的地方则作为相对平复的地形：草原、森林、沼泽等。而你还可以在其中加入其他合适的要素。
绘制出流经该区域的河流。这些河流源自高山或内陆中降雨量大的区域，并绕过阻挡的高地蜿蜒向下流入附近的大型水体。分支的溪流汇成大河再奔流灌入湖泊或大海之中。
最后，确定区域中主要城镇的位置。你不需要在该尺度下关注小规模的村镇，也不需要描绘农田地带。不过，一张该规模的居住区地图可以轻易囊括八到十二座城镇。

大陆尺度Continent Scale

想要绘制整块大陆的地图，则可以使用1六角格表示60里的尺度。该尺度下你能看见信息有限：海岸线的形状、最大的山脉、主流河道、巨型湖泊以及国土边界。以该尺度绘制的地图更适合用于展示诸王国相互间的位置，而非用于记录冒险者们的每日行动。
你用以绘制王国尺度地图的步骤同样可以用于绘制大陆尺度地图。一块大陆可以包括八到十二座其规模大到足以在该地图上绘出的大城市，而这些城市通常都是一些大型的贸易枢纽或是王国的都城。

混合尺度Combining Scales

无论从何种尺度入手，你都可以随意放大或缩小你的地图比例尺。在大陆尺度时，1六角格所代表的区域相当于王国尺度下10格。在大陆地图上，两座3六角格（180里）的城市在王国尺度下将占据30个六角格的区域，甚至会因此覆盖整张细节地图的两端。王国尺度下1六角格等于省区尺度下6格，因此你可以将你的省区尺度地图置于王国尺度地图的中心，并在其周围创作一些有趣的区域。


聚居地Settlements

人们经营生活的地点——繁荣的城镇或者与数里农田相依的村庄，都定义了你世界中文明的本质。一个聚居地（作为冒险者们的大本营）是设计战役或构筑世界的好开头。在创建任何你世界中的集聚地时，思考下列问题：

· 它在你游戏中作何用途？

· 它有多大？住着什么人？

· 它看起来、听起来、闻起来像什么？

· 谁在管理着它？其他还有哪些人掌控着权力？它是否是某个更大区域的一部分？

· 它如何抵御外敌？

· 角色们要到哪里寻找他们所需的商品和服务？

· 神庙和其他组织都有什么特点？

· 什么样的奇幻元素使其区别于普通的城镇？

· 角色们为何要关注这个聚居地？

这些本节的纲要可以协助你构筑心目中的聚居地。请自行忽略其中一些与你的初衷相违背的建议。

作用Purpose

聚居地的存在主要是为了推进战役的故事发展和增添其趣味性。除这点外，聚居地的作用取决于你设置其中的细节。只为一个聚居地创作你会用到的特性，并将其特性概述记录下来。然后随着冒险者们与其互动越来越深入时，让该地点自然的运作发展起来，并随时记录下你所创作的新地点。

本地特色Local Color

一个聚居地作为角色们停歇和购买补给的地点时，你只需要为其赋予一些简短的描述内容。包括该地的名字，决定其规模大小，加入一点独特风味（“这个镇子上皮革厂的气味从未散去”），然后让冒险者们做他们自己的事情。角色们夜晚所居住酒馆的历史，售卖补给品商店店长的怪癖——你可以添加于此类似程度的细节，但并非必要。如果角色们回到同一个聚居地，则你可以更增进这些本地特色，以让他们产生一点大本营的感觉。你还可以在需要时继续开发某个聚居地。

大本营Home Base

一个聚居地可以作为冒险者们生活训练，以及在冒险中可以间或回归的地方。一个战役还可以完全围绕一个特定的城镇为中心发展。这样的聚居地可以作为角色们外出到广阔世界的出发地。
一个设计得当的大本营可以作为冒险者心目中的特殊地点，尤其是当有一个或更多的NPC在其中生活时更是如此。

你会需要创作一些鲜明的细节来让一个大本营变得更生动。这时，玩家们也可以为你提供协助。询问玩家关于角色生活中的导师、家人或其他的重要任务。你可以随机在其所述内容中进行添加或修改，但你必须保证这些非玩家角色（NPC）与为该玩家的角色之间存在的重要联系。让玩家们描述他们的任务通常在何处如何度过——某个偏爱的小酒馆、图书馆、神庙，等等。

以这些NPC和地点为出发点，充实该聚居地在各角色心目中的地位。为其领导者添加细节，包括其执法内容（本章后半部分做讨论）。包括某些可以提供情报的角色如各种智者、占卜师、图书馆管理员以及一些善察的流浪者。祭司在提供情报的同时可以提供施法服务。记录好那些时常与冒险者们互动的商人门，甚至可以让这些商人们为与队伍做生意而互相竞争。想想冒险者们最常去的酒馆由何人经营。再加入一些百搭的角色卡：黑货交易商、发疯的先知、退休雇佣兵、醉醺醺的流浪汉，或者任何可以让冒险发生变动，为战役添加趣味性的角色。

冒险现场Adventure Site

潜藏着崇拜魔鬼秘教的村庄。被鼠人公会控制的镇子。被熊地精军队征服的城市。这些聚居地不作为停歇地，而是作为冒险展开的地点。你可以在这些同时作为冒险地点的聚居地中，选择作为冒险区域的地点进行细节描述，比如某些塔楼或仓库。如果是一场围绕事件的冒险，则务必记录下在冒险中出任角色的某些NPC。这些冒险的准备工作跟构筑世界相当，而你为冒险的发展所选择的这些角色（包括盟友、顾客、敌人和其他临时角色），则可以成为你战役中的常驻角色。

规模Size

在D&D世界中，占大多数的聚居地为环绕在大城镇周边的小村庄。农牧的村庄为城镇居民提供食物，以换取一些农夫们无法自给自足的商品。城镇是贵族们的根据地，他们管治着周边的地区并负责为周围村庄抵御进犯者的攻击。当地的领主或女领主有时也会居住于城堡塔楼或要塞之中，而其附近也并没有任何城镇。

村庄Village

人口Population：至多1,000

政治Government：一位贵族（通常不住在这里）管理着村庄，并任命一位居住于此的代理人（一名执政官reeve）负责裁决纠纷和收集税款。

防御Defense：议员拥有一支小型的士兵部队。此外村庄的防御还会依赖民兵组织。

贸易Commerce：日常用品可以轻易获取，或许是来自旅馆或某个交易地。其他货品则必须从旅行商人处进行交易获取。

组织Organizations：一个村庄会有一两个神庙或神坛，有时还可能有一些其他组织机构。

以农业为主要经济，并为附近的城镇提供谷物和肉类供给的村庄在所有聚居地中数量最多。村民们通常以较单一的方式生成食物——如果不负责料理农作物，则会为其他农夫作牧马、织布、磨麦等工作。他们所生产的货物供养着自己的家庭，并作为商品与附近的聚居地进行贸易活动。
村庄的住民通常都分散在一个较大的地域内。农夫们住在自己的地里，并围绕着村中央分布到周围的广阔地域里。村庄的核心包括一群建到一起的建筑物：一口井、一个市集、一两个小神庙、一个集会所，或许还包括一家面向旅客的旅馆。

小镇Town

人口Population：至多6,000

政治Government：一位常驻的贵族负责管理，并任命一名市长进行监督。一个选举制的镇议会负责维护中产阶级权益。

防御Defense：镇里的贵族统领着一支由专业军人组成，且有一定规模的军队。此外还有该贵族的私人保镖。

贸易Commerce：日常用品常配备妥当，而一些外来的商品和服务在这里算是新鲜事。此外还有一些面向旅行者的旅店和酒馆。

组织Organizations：小镇内包含数个神庙。还有各种贸易工会和其他组织。

重要的工业与稳定的商路让一些小镇和大型贸易中心的常住人口获得增长。这些聚居地非常依赖商贸：从周边村庄进口原材料和食物，再出口加工物品到这些村庄和其他城镇。小镇人口的多样性也比大多村庄更为突出。
小镇通常设主要的陆地贸易线路的交汇点，建于水陆航线换乘处，四周还环绕着各种军战防御要地。有或者就近建于重要的矿场或类似的自然资源搜集地。

城市City

人口Population：至多25,000

政治Government：一位常驻的贵族作主持，并与数位其他贵族共同承担周边区域的责任与政治职能。其中一位贵族出任市长负责监管全城。一个选举制的市议会负责维护中产阶级权益，其权利甚至超过市长本人。还有其他一些作为重要权利中心的团体服务其中。

防御Defense：城市供养的一支军队包括了专业的军人、警卫和城镇联防队。每个常驻的贵族还各自保有一支私人保镖部队。

贸易Commerce：几乎所有货品和服务都配备妥当。有着许多面向旅行者的旅店和酒馆。

组织Organizations：复数的神庙、公会和其他组织，其中的某些作为城市事务的权力机要，可以在城墙之内随时遇到。

城市是文明的摇篮。它们庞大的人口需要周围的村庄和商路为其提供可观规模的补给，因此数量并不多。城市通常成长于环绕着大面积沃土更低的地带，而其位置也常常适合进行商贸活动并邻近水上航路。

城市几乎都建有城墙，而城市的各成长阶段，更是可以从城墙由其中央核心区的延伸状况直接看出。这些内城墙将城市氛围几个区（相邻区以特定的特性互相区分），而各区还拥有各自的市议会代表，以及它们各自的贵族管理者。
人口超过两万五千的城市极其罕见。大都市如被遗忘国度中的深水城Waterdeep，艾伯伦中的沙恩Sharn，灰鹰中的自由城Free City都是D&D各世界中重要文明的代表。

环境氛围Atmosphere

当冒险者们首次靠近或进入一处聚居地时，是什么吸引了他们的注意？是站满士兵的塔楼？是城门外衣衫褴褛伸手乞求帮助的乞丐？是聚集在集市广场上熙熙攘攘的商人与买家？还是铺天盖地的粪肥臭味？
一些感官细节可以帮助让聚居地显得更鲜明，并将其生动的表述给你的玩家。选定一个单一的要素来概括定义一处聚居地的个性并以此延伸。一座城市可能围绕着运河建起，犹如现实世界中的威尼斯Venice一样。这些关键元素将表现出一些有效的感官细节：泥泞河道上几艘颜色各异的浮船映成的景色，夹杂着水波声响和贡多拉船夫偶尔唱歌的声音，混合了鱼腥与污水的气味以及潮湿的体感。又或者是一座大多数时候都被浓雾环绕的城市，而你将描述寒冷彻骨的迷雾如何穿透每一条缝隙，伴随着鹅卵石上脚步传来的模糊语句，寒冷的空气带着的雨水味道，还有神秘事物和潜藏危险的直觉。
聚居地环境的气候与地形，它的起源与住民，它的政权与行政机构以及它的贸易状况，全都影响着它的整体氛围。一座跟丛林毗邻的城市跟一座邻近沙漠的城市有着截然不同的感觉。精灵与矮人的城市透露着明显相异的审美，并与人类的建筑风格有着明晰的区别。被暴君统治的城市中，士兵们在街道上巡逻，并随时准备抓捕任何不满之人。而正在孕育民主体系的城市里，其露天集市中甚至将哲学论点如商品般自由贩卖。自由混合这些要素可以激发无穷无尽的想法，并为你战役的世界创作出各种各样的聚居地。

政治Government

通常在D&D世界的封建社会中，权力都集中于城镇之中。贵族们掌控着其驻守的聚居地及周边土地的所有特权。他们从民众处收取税款，再用于在公众建筑项目，供养军人，以及用于为自己提供舒适的生活（尽管他们大多都保有世袭的大量资产）。作为代价，他们承诺守护这些城市，抵御外敌如兽人掠夺者、大地精军队和游荡的人类强盗等。

贵族们指定一些官员作为其在村庄中的代理，以监管税收以及作为法官审判村中的争议和罪行。这些执政官、警长或执法官都是在本地土生土长的平民，并依其在当地民众间的声望而选中出任该职位。
而在城市与小镇中，领主们会将特权和行政职责分摊给下阶的贵族（通常也是他们自己的亲戚），同时也作为中产阶级（如商人和工匠）的代表。一位贵族出生的市长会被任命为镇或市议会的带头人，以履行与村执政官相似的行政职责。各议会代表由中产阶级进行选举产生。贵族的世袭特权并不像中产阶级的经济实力那样直接影响着城市的繁荣，因此正常的贵族都不会轻易忽视议会的意愿。
越大规模的聚居地，其内便越会出现某些掌握特定权力的个体或组织。在一条村里，民众爱戴的某些个人（聪慧的老者或是家道殷实的农夫）其影响力甚至会超过被指派的执政官，而一个明智的执政官也不会轻易与这些角色为敌。而小镇或城市里的类似权力，则会落于诸如高名望的神庙、独立于议会的公会或是某个拥有魔力的个人手中。

政治形式Forms of Government

一个聚居地很少会与世隔绝。这些小镇或城市可能是一座神权统治的城邦，也可能是在商人议会管治下欣欣向荣的自由城市。更常见的情况，则是作为辖区从属于某个封建王国，又或是作为某个官僚制帝国或某暴君统治的偏僻国度的一部分。思考该聚居地该如何配合你对该世界或该地区的全局观——该地的管理者受谁领导，且还有其他哪些聚居地受该领导者控制。

政治形式Forms of Government

d100 | 政体 | d100 | 政体
01~08 | 君主专制 | 59~64 | 军权制
09~13 | 官僚制 | 65~74 | 君主制
14~19 | 邦联制 | 75~78 | 寡头政治
20~22 | 民主制 | 79~80 | 父权制
23~27 | 独裁专制 | 81~83 | 精英管理制
28~42 | 封建制 | 84~85 | 财阀统治
43~44 | 长老制 | 86~92 | 共和政体
45~53 | 阶级制 | 93~94 | 总督直辖
54~56 | 法师议会 | 95 | 盗贼统治
57~58 | 母权制 | 96~00 | 神权制

以下详述了各种典型的或空想的政体。从表格“政治形式”中自选或者随机选择一个政体赋予一个国家或一座城市。

君主专制Autocracy。一位世袭的统治者掌握着绝对的权力。君主专制通常受一个完善的官僚机构或军事机构支持，否则便只是无政府社群中一个单独的独裁者。王朝的统治者可以是一个不朽者或不死生物。艾伯伦战役设定下的两大王国，安黛尔Audair和卡纳斯Karrnath便是以王室血统实行君主专制。其中安黛尔的奥萝拉女王Queen Aurala依靠魔法师和间谍来实行其意志，卡纳斯的吸血鬼之王凯乌斯Kaius则号令着一支由生者与不死生物组成的骇人军队。

官僚制Bureaucracy。代表不同管理职能的诸多部门组成的政治机构。部门主管、部长和部门干事都对一名挂名的独裁者或整个议会负责。

邦联制Confederacy。邦联内的每个小镇或城市都独立的进行自治，并同时为促成联盟或联邦作贡献（至少名义上如此），并维护各成员邦国的共同利益。邦联内各地对中央政府的关系和态度都各不相同。被遗忘国度设定中的领主联盟The Lords’ Alliance即是一个松散的邦联政制，而艾伯伦战役设定中的摩洛领Mror Holds则是各矮人氏族的联合邦联政体。

民主制Democracy。公民民众或其选举代表决定着民主政制的法律。一个官僚机构或军事机构负责政府的日常运作，其内官员则通过公开选举产生。

独裁专制Dictatorship。一名至高无上的统治者拥有着绝对的权威，只是其不一定建起王朝统治。某些方面来讲，这跟君主专制非常相似。灰鹰战役设定中，一个名为伊乌兹Iuz的半恶魔以其名字命名其征服的土地，并在其内成为一名大独裁者。

封建制Feudalism。典型的欧洲中世纪政治机构，封建制社会包括各领主阶层和封臣阶层。各地封臣向领主供应士兵或缴纳代兵役税（用于免除领主军事服务的补偿金），而领主则承诺保护其下的封臣作为回报。

长老制Gerontocracy。长者主持管理着整个社群。一些长寿的种族如精灵和龙类有时会以这种形式委任它们领地里的领袖。

阶级制Hierarchy。某种封建制或官僚制的政体，其内处最高阶者外的每位成员都从属于某人作为下级。龙枪战役设定中，克莱恩Krynn的恶龙军团即组成了一个军阶政制，并以龙后塔克西丝Takhisis直管的诸位恶龙领主Dragon Highlords作为其头领。

盗贼统治Kleptocracy。这种政体主要由自主追求财富的团体或个人组成，其目的通常也是只是为了敛财。灰鹰战役设定中的强盗王国Bandit Kingdom便是个最好的例子。由盗贼行会所运作的王国也可以归入此类。

法师议会Magocracy。这种政体可以是由施法者们组成寡头集团或封建领主直接进行统治，也可以是由他们出任的民主制或官僚制。例子包括被遗忘国度战役设定中，塞尔Thay的众多红袍法师Red Wizards，以及浩劫残阳战役设定中，阿萨斯Athas的诸位巫王。

母权制或父权制Matriarchy or Patriarchy。这种社会由其中资历最老最重要且特定性别的成员进行管治。卓尔的诸多城市都是神授的母权制政体，其中的每座城市都由一个听命于蜘蛛神后罗丝的卓尔高阶女祭司议会所统治。

精英管理制Meritocracy。智慧与教育程度最高的人们负责监管社会，且通常伴有一个官僚机构处理日常的政治事务。在被遗忘国度，武僧学者们在一名以守护者Keeper为头衔的大师监督下管理着图书馆要塞烛堡Candlekeep。

军权制Militocracy。军事领袖运用军队和其他军方势力，以军法为基础运作整个国家。军权政制的基础可能是一群精英军人，某个龙骑士教团或是一个由海域亲王组成的同盟。龙枪战役设定中由一众骑士管理的国家索兰尼亚Solamnia便属于此类。

君主制Monarchy。只有单一一位世袭的君主可以戴上王冠。与君主专制不同，君主制君主的权利受法律限制，而该领导人必须作为首脑领导一个民主政体、封建体系或者军权政体。艾伯伦战役设定中的布鲁兰王国Breland，便拥有一个制定法律的议会和一位推行法律的君主。

寡头政治Oligarchy。少数的绝对统治者共享权力，他们或许会将领土划分为各自为政的省区或地区，或组织在一起进行统治。一个冒险者团队控制一个国家时，便很可能建立起寡头政治政体。灰鹰中的自由城Free City即是由多个不同党派领导的寡头政治政体，其体制还保留着一名市长作为挂名的首长。

财阀统治Plutocracy。由富裕者管治的社群。其具体形式可以是由上层精英们建起的一个执政议会，或由其收买的议会代表作为傀儡君主，甚至可以是一个无需律法约束，纯粹以金钱作为至上权力进行管理的国度。被遗忘国度战役设定中的许多城市，包括深水城Waterdeep和博德之门Baldu’s Gate都属于财阀统治。

共和政体Republic。确立的选举委员会代全体选民的权益委任政府机构进行管治。任何只有地主或其他特定阶层才有选举权的民主制政体都可以视为共和政体。

总督直辖Satrapy。由征服者或另一个政治机构赋予权力，以作为某个大帝国分区的规划的聚居地或地区。其总督为官僚机构或军政机构的长官，或是不寻常的任务或怪物。灰鹰战役设定中的高港Highport和萨德海姆Suderham都以总督直辖政体进行管治，其管控代理便是一帮被称为奴隶领主Slave Lords的掠夺者。

神权制Satrapy。统治权落入某个直接代表某神的代理人手中。神权制政体的权利中央通常位于某个圣地。在艾伯伦战役设定中，瑟雷恩国Thrane是一个忠于银焰Silver Flame的神权制国家，其首都银焰堡Flamekeep甚至住着一个真神。
zzz

贵族阶级头衔范例Sample Hierarchy of Noble Titles

阶级 | 头衔
1st | 皇帝Emperor／女帝Empress
2nd | 国王King／女王Queen
3rd | 公爵Duke／女公爵Duchess
4th | 亲王Prince／女亲王Princess
5th | 侯爵Matquess／女侯爵Marquise
6th | 伯爵Earl or Count／女伯爵Countess
7th | 子爵Visvont／女子爵Viscontess
8th | 男爵Baron／女男爵Baroness
9th | 准男爵Baronet
10th | 骑士Knight

商业Commerce

即使小村子也能为角色们提供各种冒险用品的获取渠道。通常也就是提供食粮、帐篷、背包和简易简武器等。旅行商人们则会带着护甲、军用武器和其他更特殊的用品。大多村庄都有为旅者而设的旅店，冒险者们可以从中获取热餐与暖枕，只是其质量还有相当大的提升空间。
村庄极度依赖与其他聚居地的贸易往来，其贸易对象还包括规模比村庄本身更大的城镇。商人们定期到来将生活必需品和奢侈品卖给村民，许多成功的商人甚至还会接触到一些更遥远的地区。旅行商人们在做买卖的过程中还会将一些流言或冒险相关信息带给其他角色。商人们赖以为生的商路常常伴有强盗或怪物等威胁，因此他们常雇佣保镖来确保自己货物的安全。他们还会在各镇间传递新闻，其中可能还包含着某些冒险者们需要迫切留意的近况报道。
这些商人的作用有限，比不上那些能在城市中找到的服务。因而，当角色们需要图书馆或某方面智者提供情报，需要为手上的狮鹫蛋找个训练师或是需要一个建筑师为自己的城堡进行设计时，在大城市中搜寻总比在小村中打听更合理。

货币Currency

“金币（gp）”“银币（sp）”“铜币（cp）”“银金币（ep）”和“铂金币（pp）”等既定的货币术语将明确的应用于游戏的规则中。你可以为各面额的币种添加一些更有意思的描述内容。人们用来称呼钱币的名号，或是直白如“钢Gdime”或是生动如“黄金双头鹰gold double-eagle”。一个国家通常只铸造流通本国的货币，但依然会遵循同一个基础货币规则。在大部分世界里广为流通的只有少数几种货币，但几乎所有铸币都在全世界范围内通用——但敌对国的货币除外。

范例：被遗忘国度
Example: The Forgotten Realms

被遗忘国度世界中的货币可以作为一个泛用型的例子。虽然费伦大陆Faerun中依然盛行以物易物、血印文书和对比签名等贸易方式，但是金属铸币和商用锭依然被广泛用作日常货币。
通用币制Common Coinage。各种铸币的形状、大小、名称和材质各异。国度中外形各异的铸币随着桑比亚Sembia贸易者们的远大志向散布到全费伦大陆。在桑比亚境内，方形的铁制钢便士steelpence用来代替铜质铸币。三角形银币叫渡鸦raven，菱形银金币叫哈马克harmark（通常被称为“蓝眼blue eye”），而五边形金币叫贵族noble。桑比亚自己不铸造铂金币。但所有币种都可以在桑比亚使用，包括外来的铜币和铂金币。
在深水城Waterdeep这个繁华的世界贸易中心，铜币叫尖儿nib，银币叫碎子shard，银金币叫月亮moon，金币叫龙dragon而铂金币叫太阳sun。该城还有两种本土的铸币：陶尔toal和湾月harbor moon。陶尔是一种中央带孔的方形黄铜质商用货币，它可以方便的用铁环或绳子串起来使用。在深水城内每陶尔价值2gp，但本城之外则并不承认其价值。湾月是一种铂金制的平面新月形铸币，它中央带孔且点缀着银金材质的镶饰。其名字源自它的传统用途，即用于一次性在港口购买大量货物。在深水城内每湾月价值50gp，在城外则价值30gp。
银月城Slivermoon北部地区铸造有一种新月外形，闪耀着蓝光的银金月币。月币在城中价值1gp，城外价值1ep。城里还发行一种称作月食eclipsed moon的更大面值铸币，其外形是一枚银金质的月亮衬托着银质的阴影。月食币在城中价值5ep，在城外则价值2ep。
科米尔Cormyr王国偏爱皇室的宫廷货币体系，其铸币一面印着一头龙，另一面则是其铸造日期。这里的铜币叫拇指thumb，银币叫银猎鹰silver falcon，银金币叫做蓝眼blue eye，金币叫做金狮子golden lion，铂金币叫做三重冠tricrown。
就连各路城邦也都会铸造自己的铜币、银币和金币。而银金和铂金的货币在这片大陆上则相对罕见一点。规模较小的邦国则借用其他国家或是古老流传下来的币制资源。那些来自特定地区的旅行者（尤其是那来自哪些有法师统治的国度如塞尔Thay和哈鲁阿Halruaa），他们对外贸易时通常会使用别国的货币以防止遇到受诅咒的本国货币或信用物。而其他人也会考虑到这点。
另一方面，那些来自失落多年的传奇地区，或是来自伟大魔法与宝藏腹地的铸币通常都是被其发掘者作为收藏品贩售，而非用作市面上的流通货币。其中最著名的便是古老精灵王廷柯曼索Cormanthyr的铸币：泰尔沃thalver（铜币）、比多尔bedoar（银币）、萨马奇thammarch（银金币）、修梅尔shilmaers（金币）和伦迪尔ruendil（铂金币）。这些铸币制作精美且存有一定数量，且精灵之间进行贸易时也偶尔会用上。

商用锭Trade Bars。大量的铸币在进行运输和结算时都相当困难。因此许多商人都会用到流通性同样十分广泛的商用锭——即贵金属或其合金铸成的锭条。商用锭会压印或雕刻上其制作公司或政府的印记。这些商用锭以重量衡量其价值如下：

· 每2磅银锭价值10 gp，约长5寸，宽2寸，厚1/2寸。

· 每5磅银锭价值25 gp，约长6寸，宽2寸，厚1寸。

· 每5磅金锭价值250 gp，其大小跟2磅银锭相仿。

博德之门Baldur’s Gate在其城中铸造了大量的银质商用锭并以此订立了该货币形式的标准。米拉巴Mirabar城则发行了黑铁质的纺锤形商用锭，其两端为正方形，每锭重约2磅。黑铁锭在其城中价值10gp，城外附近的贸易中心里其市值会稍低，而在其他地方其价值则与铁相仿（1sp每磅）。
异种货币Odd Currency。铸币和商用锭并不是仅有的硬通货类型。冈德铜铃Gond Bell是一种黄铜制的小型铃铛，其在贸易时价值10gp，在冈德的神庙中则价值20gp。由象牙切片穿孔打磨成的莎儿圆环Shaar ring会被莎儿的游民用绳子穿其以便随身携带，圆环每片价值3gp。

自创货币Creating Your Own

如上述范例所示，你世界中的货币并不需要某个全宇宙范围的标准。每个国家或地区都可以拥有不同价值的铸币。你的冒险者们也许会穿越许多不同的地域并寻得许多失落已久的宝藏。找到十二个世纪以前，戴冠者·艾尔塔格里姆Coronal Eltargrim治下时期的六百枚远古比多尔Bedoar，会比找到60sp更能让人体验到沉浸于你世界中的感觉。
在你的世界里，来自同一时期或同一历史地域，而名字与描述又各不相同的铸币可以为其增加多一份实质感。一如科米尔Cormyr的金狮子golden lion代表了王国的贵族本质，如果国家铸造的金币其上印有斜睨的邪恶面容，且称作苦痛torment时，该货币也将透露着一种特殊的风格。
创作与特殊地点相关联的铸币（如深水城的陶尔toal和银月城的月食币eclipsed moon），则可以产生另一层面的细节。只要你让这些新创铸币的价值维持明晰（或者换个说法，不要将一枚铸币的价值定为1.62gp），那么你就可以为你世界中的某个关键地点增加特色，同时又不会显得过于繁复。


你在给自创的世界填充内容时，还可以创作一些全新的语言和方言，并以此反映一些独特的地理或历史状况。你可以用一门全新的语言替代《玩家手册》中的某个常规语言，或是从某门语言中分化出若干不同的方言。
在某些世界里，地域差异会比种族差异更为重要。同一王国里的所有居民，包括矮人、精灵、人类可能都使用同一门通用的语言，而相邻的王国却说着另一门完全不同的语言。这种情况还可能导致两国间的交流（以及外交活动）困难重重。

一些应用广泛的语言还存在相应的远古版本，或者该门语言在古时有一套跟现今完全不同的措辞。而冒险者们也可以从一些古墓和遗迹中与其接触。此时，这些语言恰好可以为角色遇到的古籍和铭文再添加一份神秘色彩。
你还可以自创一些跟德鲁伊语和盗贼黑话类似的其他秘密语言，以供特定组织的成员或特定政权隶属者之间进行私密交流。你甚至可以为每个阵营指定一种相应的语言，除了可用于论述哲学概念外，还可作为相应群体内部使用的密语。
在一些地区里，如果其内诸种族受被一种族征服，则征服者的语言同时也可能会作为一种社会身份的象征。同时，法律也可能会规定该语言只能由社会中的上等人士使用。


神庙、公会、教团、秘密社团和学院等社会组织在每个文明中都是一些举足轻重的势力。它们的影响力可以覆盖复数的城镇，有时还会同时作为区域的政治权威。这些组织可以在玩家角色的生活中起重要作用，如同单独的非玩家角色一样成为主顾，盟友或敌人。角色加入组织后便成为比自身更大实体的一份子，并以此将冒险与广阔世界更紧密的联系起来。

冒险者与组织Adventurers and Organizations

战役开始时，背景项是冒险者与世界相联系的重要形式。然而，随着游戏的推进，背景项的作用通常变得会越来越弱。
面向玩家角色的势力和组织，可以使高等级冒险者与世界保持联系，维持其与关键NPC们的关联，还可以提供一份日程明确的个人收益。而反派组织也能以类似的方式产生比单个敌人威吓更强烈的持续性威胁。
一些势力都有着相似的目标且并非长期处于对立状态。当不同的角色各自与这些不同的势力相关联时，便可以在游戏中引起某些有趣的状况。而代表不同势力的冒险者在追逐相同的目标时，也会因此而各自权衡利弊与优先关系。

各种冒险者组织同时也是除经验值和宝藏之外，另一种丰厚的特殊奖励来源。在组织中地位的提升将带来各种直接或间接的收益，还可以依此获得授权动用与组织相关的情报、装备、魔法以及其他资源。

创作势力Creating Factions

你为自己的战役原创的势力和组织必须成长于该世界的重大故事之中。这些原创的组织要让你的玩家有意愿去主动接触，去成为其盟友，其成员，或者敌人。
你可以先确定该组织在世界演化过程中所扮演的角色，并以此为其创作的出发点。它本身是什么？它的目标是什么？由谁因何组建？其成员都在做些什么？这些问题的答案可以帮你好好把握住该组织的特点。再以此思考关于其典型成员的形象。人们如何评价这些成员？这些典型成员的职业和阵营是什么？他们会共同倾向一种怎样的个人特点。

你可以用一个标记和一句格言来总结为该组织所确立的内容。一个使用雄鹿作为标记的势力跟一个以翼蛇作标记的组织很可能大相径庭。而格言则可以选择一段与该组织相符的小调，或是风格明显的讲演而不是一条单纯的信息。比如竖琴手同盟Harpers的格言：“推翻暴政。众生平等。”彰显了竖琴手同盟对自由与繁荣朴实无华的想法。与之相比，另一个自称领主联盟Lords’ Alliance的北地邦联政治组织，其格言则完全相反：“无差别终结威胁家园者。至高便是安全。”投身这个脆弱政治联盟的世故政客们，其语气也会比探讨公平者更加强硬与坚定。
最后，思考玩家角色们与该组织接触的可能方式。除组织领袖外，谁是其中的重要成员？还有哪些冒险者可能遭遇到，出勤在外的代理人？他们在何处活跃？如果冒险者们确定加入，又会被委派到怎样的任务？又可以收获何种奖励？

声望Renown

声望是一种帮你记录一名冒险者在特定势力或组织内阶级动向的选用规则。其数值起始于0，再随着角色在特定组织中获得支持与声誉而不断提升。你可以将一名角色的声望与某些收益绑定在一起，包括获取组织内部的各种阶级和头衔，以及获得各种资源的使用权限。
玩家角色所参与的不同组织必须分别记录其对应的声望。例如，一名冒险者可能在某个势力中声望为5，而在另一势力中声望为20，而这一切都基于该角色在战役中与这些组织的互动结果。

提升声望Gaining Renown

角色通过完成符合组织利益或与组织直接相关的任务或委托来获取声望。一般情况下，你可以在角色们完成这些任务并获得经验值奖励时，为其选择是否获得相应的声望奖励。
躬行一项符合组织利益之事，可以使该角色在相应组织内的声望提升1。完成一项由该组织特别委派的任务，或直接使组织获益，则可以在该组织内声望提升2。

例如，当角色们与高贵的臂铠教团Order of the Gauntlet接触，并完成一项从某蓝龙暴君手中解救一座小镇的任务后。由于教团奉行惩戒作恶者，因此你可以给每个角色在该教团中的声望提升1。另外，如果冒险者们前往铲除恶龙的任务来自一名该教团资深成员的委托，则完成该任务可以为每个角色的声望提升2，以彰显冒险者们在行动时与组织实际上处于盟友关系。
此外，队伍中的游荡者可能会从恶龙的宝库中搜刮到一箱罕见毒药，并将其卖给身为第三方的某散塔林会Zhentarim秘密代理人。由于该游荡者的行为直接提升了该团体的实力，哪怕该任务并非由散塔林会代理所委托，你也可以为该游荡者在散塔林会中的声望提升2。

声望的收益Benefits of Renown

提升声望的收益包括组织内阶级的晋升，获得更高授权，受组织成员更友善的对待，以及其他的好处。

阶级Rank。随着声望提升，角色也可以随之获得晋升。你可以参考表格“势力内阶级的范例”中所示，设置一个特定的声望值下限作为阶级晋升的先决条件（不一定是唯一的先决条件）。例如，一名加入了领主联盟的角色在该组织中的声望又提升1之后，便获得了“斗篷”的头衔。而该角色随着其在组织内声望的继续提升，也会因此晋升至更高的阶级。
你还可以给各阶级添加其他的先决条件。例如，一名隶属领主联盟的角色必须至少达到5级才能成为一名刺刀，至少达到10级才能成为战爵，至少达到15级才能成为狮冠。
为了与游戏相匹配，你可以随意设置相应声望下限的数值，甚至在你的战役中为该组织创作更合适的阶级与头衔。

组织成员的态度Attitudes of Organizations Member。一名角色随着其在组织内声望提升，该组织其他成员也会逐渐认识到他的存在。你可以设定一个声望下限，并以之对应组织成员对该角色的默认态度，让其因此变冷淡或变友善。比如，在翠绿闲庭——这个致力于维护自然秩序的势力中，其成员可能对组织中声望不高于3的角色都不太友善，只有在该角色在翠绿闲庭中的声望提升至10时，成员们的默认态度才会是友善。这个声望下限只影响一个组织大部分成员的默认态度，而且还是不添加任何思考成分的互动态度。不管是否跟声望相关，这些作为势力成员的NPC都可以打心底讨厌某位冒险者。

补贴Perks。你可以设定角色们在组织中晋升至某个阶级后可获取某些特定的收益。身处低阶的角色可以获得的收益包括：一些可靠的帮手或冒险线索，一个安全屋，或者一个愿意以折扣价提供冒险用品的商人。中阶角色可以得到一名随从（见第4章，“创作非玩家角色”），获取某些药剂和卷轴，召唤帮手的特殊能力，或者在某危险任务中接受支援。而高阶角色则可以召来一支小型军队，获得某件珍稀魔法物品的监护权，获得某个施法者的帮助，或者获得授权得以给一些低阶成员委派某些特殊任务。

休整期活动Downtime Activities。你可以允许角色们在冒险之余的休整期与某个组织建立联系以提升相应的声望。更多关于休整期活动的信息，详见第6章，“冒险之余”。

声望降低Losing Renown

与组织成员意见不合不足以引致在该组织中声望下降。然而，严重冒犯组织或其成员的罪行则会直接导致声望和阶级降贬。由此引致的声望变动其高低程度取决于该罪行的严重程度，且由你作最终判定。角色在一个组织中的声望不会降至低于0。

虔信Piety

只要稍作调整，声望系统也可以用以衡量角色与神明之间的联系。这在那些神明积极影响世界的战役中，是一项相当有用的可选规则。
你可以用此方式在你的战役中记录针对某个特定神形象的声望状况。将你设定好的某守护神或某神系相关的目标、教义、禁忌等选项供每个角色进行选择。这种声望即称为虔信。角色针对神明的虔信提升，其可采用的手段包括：传播对该神明的敬意，完成神明的命令或躬行其禁忌。而角色对神明虔信的降低，通常则是因其行动与该神明相左，使其蒙羞，亵渎其神庙，或是妨碍其完成目标。
神明对为其献忠者赐予恩惠。角色每提升一阶级的虔信，都会获得相应的每日神恩。这些恩惠通常是一个牧师法术如祝福术bless。这些恩惠显现时常常会带着与其相符的神迹现象，比如，某个侍奉索尔Thor的角色以此获得的法术还会伴随着雷鸣。
虔信到达更高级别的角色还可以因此获得更多更持久的收益，其形式可以是某种祝福或符咒（见第7章“宝藏”中关于超自然馈赠的相关内容。）

势力范例：竖琴手同盟
Sample Faction: The Harpers

竖琴手同盟是一个由施法者和密探组成的广阔关系网络，其成员致力于维护公平，抵制滥用强权、魔法和其他手段的施暴行为。
该组织曾经历数次崛起，解散，再崛起的交替。它的长存与韧性得益于其实行的分权制，以及其扎根基层与隐秘的本质，和诸成员分别自治的制度。竖琴手同盟在被遗忘国度的每个角落都有着小股或单人的行动单元，且时常互相接触并因应时机需要分享彼此所掌握的情报。竖琴手同盟奉行高尚的意识形态，其成员也都自诩聪慧清廉。竖琴手同盟成员不追求权力与荣耀，一心致力于躬行众生公正平等的理念。

格言Motto。“推翻暴政，众生平等。”

信仰Beliefs。竖琴手同盟的信仰总结如下：

· 单个人不能保有过多的情报和奥秘学识。

· 权力过剩导致的腐败，以及针对性的滥用魔法都必须受到严密的监视。

· 每个人都该享有权力。

目标Goals。搜集全费伦的消息，密切留意每个地区的政治动向，并且通过隐蔽手段推行公正和平等。公开行动是最后的手段。压制暴君以及任何权力过盛的领袖、政权和集群。帮助弱者、穷人和受压迫者。

典型任务Typical Quests。竖琴手同盟成员的典型任务包括守护某件干扰地区平衡的神器，搜集某个强大个体或组织的相关情报，以及查明某个野心政治人物或某个邪恶施法者的真实意图。

势力范例：散塔林会
Sample Faction: The Zhentarim

散塔林会（即是世人所知的暗黑情报网Black Network）是一个在被遗忘国度四处活跃，且不择手段散播其影响与势力的地下关系网。
那些在公众面前活动的暗黑情报网成员相对的会表现的像个好人。它会提供一些物美价廉的商品和服务，其中有些东西还不太能见光。其目的则是为了摧毁对手，再让所有人对其本身产生依赖。
每个散塔林会的成员都认为自己是这个庞大家族的一员，并信赖暗黑情报网给予的资源与保障。不过，其成员都可以自主的维护其个人利益并从中获取一定的个人财富以及影响力。整个散塔林会对外承诺“做到最好”，然而事实上该组织只是致力于描绘一个美好的宣传素材，并提升自己的影响力，全然不关心其个体成员是否能够受益。

格言Motto。“加入者昌，忤逆者亡。”

信仰Beliefs。散塔林会的信仰总结如下：

· 散塔林会是你的家。你照料好它，它也会照料好你。

· 你是自己命运的主宰。永远别放弃成为理想中的自己。

· 每件事、每个人都有一个价码。

目标Goals。积聚财富、权力与影响力，并以此支配费伦。

典型任务Typical Quests。散塔林会的任务包括：掠夺或偷窃某个宝库，某强大魔法物品或某神器。促进一份大买卖合同签署或强迫其完成。或是在某散塔林会影响较弱地区巩固其影响地位。

势力内阶级的范例Examples of Faction Ranks

声望 | 竖琴手同盟; Harpers | 臂铠教团; Order of the Gauntlet | 翠绿闲庭; Emerald Enclave | 领主联盟; Lord’s Alliance | 散塔林会; Zhentarim
1 | 哨卫Watcher | 骑手Chevall | 春之看守者Springwarden | 斗篷Cloak | 爪牙Fang
3 | 琴影Harpshadow | 进击手Marcheon | 夏之挺近者Summerstrider | 红刃Redknife | 狼Wolf
10 | 明灯Brightcandle | 白鹰Whitehawk | 秋之剥夺者Autumnreaver | 刺刀Stingblade | 蝰蛇Viper
25 | 智枭Wise Owl | 辩护者Vindicator | 冬之追猎者Winterstalker | 战爵Warduke | 强龙Ardragon
50 | 高阶竖琴手High Harper | 公正之手Righteous Hand | 荒野大师Master of the Wild | 狮冠Lioncrown | 魔王Dread Lord


魔法于你的世界

在大多数D&D世界里魔法是自然存在之物，但其本身依然会令人觉得惊奇与恐惧。人们都知道魔法的存在，且大部分人都在自己生活中见证过魔法的痕迹。它充斥并流淌在宇宙的每个角落，在那些被远古之物附身的传奇英雄们身上，在那些覆亡帝国的神秘遗迹里，在那些被众神眷顾的人以及从超自然力中诞生的生物体内，或是在某些研习多元宇宙秘密的个体手中。而在各种历史与闲聊故事中，也都活跃着各种魔法的操持者。
普通民众对魔法的认知程度取决于他生活于何处，或是他是否认识某些使用魔法的人。在一些与世隔绝的小村子里，其居民可能几代人都没见识过真正的魔法，又或者他们也只是悄悄的谈论着居住在附近丛林里的某个隐士所拥有的神秘力量。在被遗忘国度设定的深水城里，有一个称作安民法师会Watchful Order of Magistis and Protectors的法师公会。其内的奥术师们致力于推广法师的相关事物，并使会员门内得以通过出售其服务而从中获益。
某些D&D设定里，魔法相对而言会更为多见。浩劫残阳Dark Sun设定里的严酷世界阿塔斯Athas中，存世的奥术魔法是可以汲取生命，令人厌恶的存在。并且阿塔斯中的魔法大多都掌握在一些作恶者手中。另一边，在艾伯伦Eberron的世界里，魔法则如同其他常识一样司空常见。商人家族们将魔法物品和服务出售给任何出得起钱的人。人们还可以购票乘坐由元素魔法驱动的飞船和列车。

思考以下问题，以将魔法融入你的世界中：

· 是否有某些魔法较常见？是不是某些场合不能接受魔法的存在？那些魔法比较罕见？

· 每种施法职业的成员有多不罕见？施展高等法术的人出现频率有多高？

· 魔法物品、魔法地点和具有超自然力量的生物稀有程度如何？这些事物的力量要达到如何的程度才会显得特异而非司空常见？

· 掌权者们如何规范和使用魔法？一般民众又如何使用魔法和从中保护自身？

某些问题的答案可以引导出其他的答案。比如在跟艾伯伦相似的世界里处处可见低等法术施法者，而掌权者们也会开放给普通民众使用这些魔法的成果。购买这些司空见惯的魔法不仅成为可能，而且价格也相当亲民。人们会注意这些熟悉的魔法并时刻提防它，特别是某些危急情况时更是如此。

魔法限制Restrictions on Magic

某些文明地区可能会限制或禁止使用魔法。除非持有执照或得到官方许可，否则不允许施法。在这类地区，魔法物品和持续的魔法效应相当稀有，只有对抗魔法的防护措施属于例外。
一些地方可能会禁用某些特定的法术。这些法术通常会被罪犯们用来进行盗窃或欺诈，比如那些可以令人隐形或产生幻觉的法术。魅惑或控制他人的惑控系法术由于可以将对象的自由意志清扫一空，因而最容易被指定为违法的法术。显然，破坏性的法术也一样容易遭禁。当地的统治者还可能会禁用某些特殊效应或法术（比如，如果他害怕被冒充便会禁用所有类似变形的效应），并因此出台相关的法律进行限制。

魔法学派Schools of Magic

游戏规则中有提到魔法学派（防护、幻术、死灵等），不过你可以自行设定这些学派在你的世界中具体代表什么。与之相似的，还有某些职业建议选项中所涉及的魔法组织（比如诗人学院和德鲁伊结社），你也可以自行为其内容作填充。
你可以将世界设定为不存在任何与以上相类似的机构。法师（以及吟游诗人和德鲁伊）可能相当稀少，以至于玩家角色只是从师从某个导师而从未见过其他同职业的角色，而法师也并非通过任何正统教育来研习相关魔法学派的知识。
然而，如果魔法的存在很平常，一些学术机构便可以直接代表这些魔法学派。这些机构有着各自相应的阶级体系、传统、规则和处事程序。例如，死灵师马特罗斯Materros是死灵师帮会塔扎德帮Cabal of Thar-Zad的弟兄。作为其组织中地位卓越的象征，他可以穿上红绿相衬的长袍以示其大师地位。而他身着该长袍时，其他认识该帮会的人也可以一眼辨认出他的显赫地位。由于塔扎德帮恶名在外，这种标志有好也有坏。

如果使用这种设定，你可以将各个魔法学派、诗人学院和德鲁伊结社都设定为组织，并将本章前文所述的指引应用于这些组织。作为死灵师的玩家角色可以培养自身在塔扎德帮中的声望，而一名吟游诗人则可以在麦克福米德学院College of Mac-Fuirmidh中建立声望。

传送法阵Teleportation Circles

大城市中存在的永久性传送法阵，有助于巩固其在奇幻世界中的经济地位。这些法阵设置于神庙，研究院，奥法组织大本营，以及一些重要的市政地点。法术如异界传送plane shift、传送术teleport和传送法阵teleportation circle都会与之相连接。此外，由于每个传送法阵都算是一个进城的入口，因此它们都会被军队守卫并设有魔法进行保护。
你在设计奇幻城市时，可以思考其内是否设置着传送法阵，冒险者们又最可能打听到当中的哪几个。如果冒险者们可以普通的使用传送法阵返回大本营，则你也可以用该法阵作线索推动战役的发展。当冒险者们穿过传送法阵发现那些熟悉的结界被打破，守卫们又都倒在血泊中时，他们会怎么做？如果他们完成传送时，被卷入两位结仇的神庙祭司的争斗又会如何？冒险开始！

复活死者Bringing Back the Dead

生物死亡时，他的灵魂会从身体分离出去并离开物质位面到星界位面漫游，最终前往该生物的神所在位面。如果该生物不崇拜任何神，其灵魂将前往其阵营所属的位面。使死者复活意味着将该灵魂从这些位面带回其身体。
敌人可以采取各种措施使角色的复活变得更加困难。让尸体远离他人，可以防止被杀害的角色通过法术如死者复活raise dead和复生术resurrection来恢复生命。
一个灵魂无法在非自愿的状态下被复活。若是不想的话不能被复活。灵魂清楚知道任何意图复活它的对象其名字、所属阵营和守护神（如果有），也可能因此而拒绝受其复活。举个例子，如果荣耀的骑士史东·布莱特布雷德Sturm Brightblade被杀害，而尸体落入一名塔克西斯Takhisis（恶龙之神）的高阶女祭司手上。此时，史东可能会不愿意被这位祭司复活，而她所进行的任何复活尝试都会直接判为失败。如果这名邪恶牧师想要复活史东来对其进行审讯，她必须设法瞒过他的灵魂，比如蒙骗某个善良牧师复活他，并在他复活的当时马上将其抓住。


创作战役Creating a Campaign

你所创造的世界是你为冒险者们量身定做的舞台。除此之外，你不用有太多的其他想法。你可以用发散的形式运作各种冒险，而冒险者们则可以作为其中唯一常驻的元素。你还可以围绕冒险者们编造主题，以此将角色在世界上的成就整合成一篇长篇史诗。
规划一整个战役看起来像是一份任务繁重的工作，不过你并不需要一开始就设定好所有细节。你可以从最基本的内容开始运作几个冒险，然后考虑如何随着战役的推进将情节展开。你可以随自己心意大量或者一点点的丰富其中的细节。
战役从某场冒险开始。你会马上想要着手告诉玩家们怎样的冒险正等在前方，并马上吸引他们的注意力。适当给玩家透露一些关键信息，吸引他们下周接着回来看剧情发展。

小处着手Start Small

第一次构建战役时，你可以先从一个小范围开始。这时角色们需要知道环境就仅限于某个城镇或某个村庄，有时也可以包括附近的一个地下城。你可以设定某个男爵与附近的一位公爵正展开一场战争，或者不远处的一个树林里正爬满伊特怪ettercap和巨蜘蛛，而你还要把这些信息记下。不过在游戏开始时，这个局部地区的内容就足够开始一场战役。跟随下列步骤创建该局部地区。

1. 创建大本营Create a Home Base

见本章前文“聚居地”小节所述，并依此构思一个聚居地。地处荒野地区边缘的小规模小镇或村庄是大多数D&D战役中很实用的大本营。而当你想要开启一个城市冒险的战役时，则可以实用一个较大的小镇或城市。

2. 创建局部地区Create a Local Region

见本章前文的“绘制战役”小节所述，并依此以大本营为中心绘制一幅省区尺度的地图（1六角格＝1里）。以大本营为中心，为地图填充一天旅程可到达地区的内容（大概25到30里）。在其内布置两个到四个左右的地下城或者类似的冒险区域。这种规模的地区应该有一个到三个左右，跟大本营相似的其他聚居地，当然也应该作一些适当的构思。

3. 创建起始冒险Create a Starting Adventure

一个独立的地下城通常都可以很好的用作一场战役的起始冒险。见第3章“创作冒险”以获得更多提示。
大本营通常都是角色们开始冒险的地点。这些出发地可以是他们长大的地方，或是某个吸引他们前往的城市。又或者，他们也可以从一个邪恶公爵城堡的地牢里开始，由于各种理由（可能合法，也可能不合法）而被困于此，并因此直接被卷入冒险之中。

在以上的每个步骤里，你所给出的细节描述只要满足玩家的需求就足够。你不需要标示出村子里的每栋建筑，也不需要为大城市里的每条街道命名。如果角色们从男爵的地牢开始，你要给出这个第一次冒险地点的细节信息，但你不需要给男爵的每个其实命名。草绘出一幅简单的地图，思考周围地区的状况，再思考角色们在战役早期将跟那些任务进行交互。最重要的是，将该区域的形象化时必须将其与你所设定的战役主题和故事相衬。完成这些后就开始去运作你的第一次冒险吧！

设定舞台Set the Stage

决定好如何开展战役后，你就要考虑如何将玩家们安排其中。为了方便传达，你可以将整个战役的基本情报编辑成一份阅读材料。这份材料通常包括下列内容：

· 用于建立角色的所有受限或新加选项。比如新加或禁用的种族。

· 角色们必须知道的所有关于战役背景故事的情报。如果你给战役设定好主体或方向，这些情报可以包含围绕其为中心的线索内容。

· 角色们所在起始地区的基本情报，比如所在小镇的名字，以及其内或周边重要地点的名字，角色们所认识的重要NPC们的名字，或者甚至是一些指向某些麻烦事的流言蜚语。

确保这份材料简单精炼。其篇幅最多不超过两页。就算你有十二页的创意想要表达出来，也要将它们留到冒险里，让玩家们在游戏过程中慢慢揭示这些故事细节。

融入角色Involving the Characters

一旦决定好战役内容，你就可以让玩家们决定如何让他们的角色融入进去一起讲述这个故事。玩家们可以把握机会将自己角色的历史和背景与战役联系起来，你也可以把握机会决定角色们各种各样的背景故事如何跟战役故事相联系。例如，某个隐士角色研究了什么秘密？某个贵族角色的家族地位如何？某个平民英雄又命中注定要作何事？

有些玩家有时可能会没有想法——并不是人人时时都那么有创意的。这时，你可以从旁刺激，协助他们进行创作。对其提出以下问题作为参考：

· 你是不是本地人，在该地区土生土长？如果是，你的家庭状况如何？你现在住在哪？

· 你是刚刚来到这里吗？你从什么地方来？为什么来到这里？

· 你是不是跟某个战役开始事件相关的组织或人物有关联？他们是朋友还是敌人？

听取玩家们的想法，选择采用其中一些你可以接受的点子。就算你想要所有角色都成长于起始小镇，你也可以考虑让某个背景合适的角色作为外来者或移民户以适应这个世界。你还可以给出适当的建议，以让角色的故事更适合你的世界，或者也可以将战役的第一条故事线指向其故事。

创建背景Creating a Background

背景的设计用于将角色扎根于世界，而创建新背景是将玩家与你所创世界特殊性相容的好办法。与战役相关的特殊文化、组织、历史事件相关的背景形象会特别强烈。也行，某个特定宗教的祭司会过着乞丐一般的生活并被相同信仰的信众们供养着，歌颂其守护神的功绩便可使其寻得对其信仰的安慰和启迪。你可以创建一个流浪祭司的背景（或者修改侍僧acolyte背景）来反应这种形象。它还可以包括有乐器的熟练项，其特质也可以包括从信仰获得某些恩赐。
创建新背景的指引在第9章“城主工坊”。


战役事件Campaign Events

奇幻世界中的重要历史事件会引起翻天覆地的变化：善良势力与邪恶之间的史诗对峙引起的各种战争，摧毁整个文明的自然灾害，军团或异域部落的大规模入侵，世界级领导的暗杀事件等。这些惊世的事件标志着一个历史时期的开始。
一场D&D游戏里，许多的这类事件可以在你维持和推进战役时提供灵感。许多普通而又没头没尾的系列故事往往会轻易的落入俗套。就像许多电视节目和系列漫画一样，一场D&D战役也会在经历多次酒瓶装新酒的操作后变得索然无味。就像演员和作家在无法入戏那样，玩家们——作为D&D游戏这个载体的演员兼作家也会如此。当故事蜿蜒太久而没有一丝变调，游戏的发展便会陷入困境。比如当同样的反派们和相似的冒险不断重复而显得烦人无趣；又比如当世界脱离角色们自行演化，或是不回应角色行为而特立独行之时。
惊世的各种事件会激发矛盾冲突，而新的事件和动向也得以发生。这一切最终将世界沿着某个有意义的主调设定进行变化，甚至还可以将世界故事的版图变得更大气更大胆。这种变化——尤其是那些由角色的行为引起的变化可以用以维持故事的活跃。如果这些变化难以察觉，角色们的行为也就缺乏意义。当世界变得过于理智，也正意味着是时候作一些大变动了。

编排事件Putting Event in Motion

惊世事件可能发生在战役或一段故事的任何时期，但通常都作为插曲出现在故事的开头，中段或结尾处。
将这些插曲事件编排在故事不同的时间也反映着不一样的戏剧性。在故事的开头，一些事情将导致主人公们所在世界发生剧变进而迫使其采取行动。角色们使用各种手段解决自己的问题，而敌对势力则对其进行阻挠。他们努力达成目标，直至某个转折点一场重大的冲突打断了角色们的计划，使其世界再次发生剧变。角色们的前路也岌岌可危。故事的最后，他们可能走向成功也可能面临失败，而世界也因角色们或好或坏的行为方式再发生变动。
在D&D战役的开头，惊世事件可以迅速引出冒险线索并直接影响角色们的生活。在中段，事件可以导致角色们的命运发生重大逆转——被打败后再崛起，或是胜利之后再失败。在战役快结束时，这些事件将作为激动人心的故事高潮并产生深远的影响。作为角色们行动的结果，这些影响甚至会在故事结束后依然持续。

何时收敛When Not to Shake It Up

构思叙事时，要注意不要做“假动作”，或是做一些纯粹为做而做的事。假动作无法促进故事向前发展，也无法吸引角色行动或引发变化。许多动作电影都受假动作所苦，当飞车追逐、枪战和爆炸场面铺天盖地，但最终只是稍微给角色制造了一点妨碍，却又令观众感到厌烦而缺乏推动故事的情节。某些D&D战役也会落入同样的俗套，连串的世界性大灾难一个接一个的出现，但又缺乏跟角色和世界的联系。因此，DM们最好不要一有机会就随意插入一些重整世界的点子，而让这些惊世事件显得稀松平常。
一条普适的规则是：一场战役可以容纳最多三次大规模惊世事件：一次在开头，一次在中段，一次在接近结束时。充分使用多种小规模事件干扰小范围的地域如村镇、部族、封地、公国、省区等等。毕竟不管影响多微弱，每个明确的事件都会动摇某些人的世界。让难以预料或可怕的事件频繁影响世界的小部分区域，然后把那些大规模影响深广的事件留给战役中更重大的时刻。

惊世事件World-Shaking Events

你可以使用本节内容作为参考或灵感材料来安排自己的世界里正在发生（或将要发生）的惊世事件。又或者，你也可以依下列表格随机决定一个事件以激发自己的创意。以该方式随机决定事件也可以体现出这些事件难以预料的特点。

首先，选择一个惊世时间的类别或对照表格“惊世事件”骰一个类别。

惊世事件World-Shaking Events

d10 | 事件
1 | 某领袖或某时代的崛起
2 | 某领袖或某时代的没落
3 | 毁灭性灾难
4 | 敌袭或侵略
5 | 叛乱、革命、颠覆
6 | 灭绝或枯竭
7 | 新组织
8 | 发现、发展、发明
9 | 预示、征兆、预言
10 | 神话与传奇

1~2．领袖或时代的崛起或落幕Rise or Fall of a Leader or an Era

定义各个时代的都是当时的重要领袖、变革者和暴君。这些人物改变着世界，并将自己的印记深深的铭于历史的篇章中。他们得势时尽力去塑造所在的时代和地区。而当他们失势或去世之后，其残存的影响也依然经久不散。
确定影响新旧时代的领袖其所属类型。你可以从表格“领袖类型”中选择其一，或者使用该表格随机选取。

领袖类型Leader Types

d6 | 领袖类型
1 | 政治
2 | 宗教
3 | 军事
4 | 罪犯/黑道
5 | 艺术/文化
6 | 哲学/学问/魔法

政治领袖指君王、贵族和酋长。宗教领袖包括神化身、高阶祭司和救世主，还包括修道院的主持以及有影响力的宗教党派领袖。大的军事领袖控制着一整个国家的兵力。他们包括各种军事独裁者、军阀和战争议会头目。小的军事领袖则统领着一些地方民兵、帮派和其他军事组织。大尺度上的罪犯和黑道领袖通过密探、回落和黑市交易形成的网络行使实权。而小尺度上则是一些地方帮派头目，海盗船长或土匪强盗。艺术文化方面的领袖是一名鉴赏家，他的工作影响着时代的精魂并改变着人们的思维方式：比如一位杰出的作家、吟游诗人，或是那些被称作法庭上的傻瓜一样以艺术和表演的形式为大众揭示宇宙真理的人。在小尺度上，这些人可能是一个有影响力的地方诗人、艺人、讽刺作家、雕刻家等。哲学、学问或魔法方面的大领袖通常是天才的哲学家、帝王的顾问、开明的思想家、世界知名的学问权威或是某位大法师。小领袖则可能是某个当地智者、先知、野法师、睿智的长者、教师等。

领袖崛起，时代开端 Rise of a Leader, Beginning of an Era。许多戏剧性故事中，新领袖都是崛起于某个纷争或混乱时代结束之时。有时是出自一场战争或起义，又或者来自某次选举，某名暴君的陨落，某段预言的实现，或是以一名英雄登场。另一种情况是，新领袖也可能本身是一名暴君，一只邪魔，或是黑心的反派，而随之结束的可能曾经是一段和平、安宁、公正的时代。
新领袖动摇了战役中世界根基，并使指定地区开始进入一个崭新的时代。该人物会如何在该时代影响世界？参考以下若干事项以设定领袖出现时对世界的影响：

· 指出一件在该世界中属于普遍事实的事件，而该事实在该领袖崛起或在其影响下时变得不再适用。这是新领袖当权时造成的最大影响，也将变成该时代的显著特征，并以此在历史上留下记忆。

· 指出一个刚刚死去、被击败或失踪的人物，并以此为契机让该领袖走向当权的道路。这可能来自某场败仗，某种旧观念的颠覆，某个文化传统的复兴等事件。死去、失败或失踪的是谁？他们自愿妥协了什么条件？新领袖跟这场事件有何联系，或是这场事故只是一次意外？

· 该领袖在其美德之外由于某个缺点激起了部分民众的愤怒。这个缺点具体是什么？什么样的人们或团体会因此奋起反对该领袖？或者相反，该领袖的最大美德是什么，而又有什么人愿意因此在其身边担当守护？

· 何人正追随该领袖却又心存疑虑？这人与该领袖相当亲近而深受其信任，且掌握着该领袖的某些心底的恐惧、迟疑和恶习。

领袖殒落，时代终焉 Fall of a Leader, End of an Era。万物有始必有终。王者的陨落使世界的版图得以重置。律法更迭，旧俗也替换为新风。民众对前领袖陨落的事实从波澜不惊逐渐变化，直至最后那旧日时光忽然成为了他们追忆从前的片段。
逝去的领袖可以是一位仁慈的统治者，一名有影响力的公民，甚至可以是角色们的对头人。该人物的逝世使那些曾受其影响的人们发生了怎样的变故？参考以下若干事项以设定领袖殒落后对世界的影响：

· 指出该领袖为其所统治或影响的区域或星球所带来的正面变化。而该变化是否在其逝去后仍在持续？

· 阐明在该人物治下民众的态度或心情。民众是否意识到某些关于该人物本身或其掌权时的重要事件，而是否又有某些事件将要曝光？

· 指出某试图填补此时权力真空的人物或团体。

· 指出某阴谋对付该领袖的人物或团体。

· 指出三件纪念该领袖的事件。

3．毁灭性灾难Cataclysmic Disaster

地震、饥荒、火灾、瘟疫、洪水——大范围的灾难会在毫无防备下抹消掉整个文明。自然（或魔法）的灾难重塑了世界版图，摧毁了社会经济，重新塑造了整个世界。有时候，幸存者们会从废墟中开始重建。比如，芝加哥大火便使城市得以用现代方式重新规划。然而，大多数的灾难都只是留下一片废墟，就像被埋葬在火山灰下的庞贝古城Pompeii，或沉没于海浪中的亚特兰蒂斯Atlantis。
你可以从表格“毁灭性灾难”中自选或随机选择一个灾难事件。

毁灭性灾难Cataclysmic Disaster

d10 | 毁灭性灾难
1 | 地震
2 | 饥荒/旱灾
3 | 火灾
4 | 洪水
5 | 瘟疫/疾病
6 | 火雨（陨石雨）
7 | 风暴（飓风、台风、海啸）
8 | 火山爆发
9 | 魔法异变或位面扭曲
10 | 神圣审判

某些在表中列出的灾难在你的战役世界中发生时，可能并不容易被人们发现。沙漠世界中发生了一场洪灾？草原大地上喷发了一座火山？当随机选择的灾难与你的设定相冲突时你可以重新进行选择，不过，挑战自己为这种灾难编一个说法也可能得到一些有趣的结果。
表中有两个与别不同的类型，其产生的结果在我们真实世界中只能找到近似的状况。你可以将魔法异变和位面扭曲着两种灾难想象成核事故，即某种使大地和人民都非自然的发生变异的重大事件。例如，在艾伯伦战役设定中，一场魔法灾难使一整个国家变成四处风声鹤唳的废土，并以这种形式借宿了终末之战Last War。
神圣审判也是完全独特的另一种事件。你可以将其定作任意形式的具体事件，而它通常规模宏大、后果明朗且往往发生于不经意间，并且还是神不悦的一种迹象。
你可以从世界版图上抹消某座城镇，某个区域或某个国家。一场灾难肆虐大地并最终摧毁了某个角色们曾经熟悉的地方。只剩下一两个幸存者为角色们诉说着事件的始末，并让角色们以此深刻认识到这场灾难导致的后果。一场灾难还会留下什么样的持续影响呢？参考以下几点来定义灾难的本质和其导致的后果。

· 确定是什么引致了灾难，以及它从何处开始。

· 某个征兆或者某些系列化的迹象曾预示着该事件即将发生。为这些征兆作一些详细的描述。

· 描述或命名某警告民众大难降至的生物。而听到他的警告的又是什么人？

· 那些侥幸（或不幸）幸存的都是什么人？

· 分别描述该区域灾难前后的模样，并进行前后对比。

4．敌袭或侵略Assault or Invasion

最常见的惊世事件即某集团强势侵略另一集团，通常是指军事对抗，不过有时也可以是渗透入侵或是殖民强占。
敌袭与侵略的不同之处在于其袭击并不针对占领或夺权。从另一角度来看，敌袭通常是一场侵略的开始。
除规模的因素以外，作为惊世事件的敌袭或侵略多由于其后续影响改变了角色们所在的世界而闻名。而其影响也会在首战或夺权之后一直持续下去。
预想一下受到袭击或侵略的是战役世界中的哪部分。根据战役当前所涉及的规模，该区域可以小如城市的一个小区，也可以大如一整个大陆，整个世界甚至整个存在位面。
定义该侵略者，并确定其是否代表某个已知敌人或未知对手。选择某个已对你所选区域造成危险的威胁，或使用表格“侵略势力”以决定该入侵者。

侵略势力Invading Forces

d8 | 侵略势力
1 | 某犯罪集团
2 | 怪物群或某特定的怪物
3 | 某位面的威胁
4 | 某旧敌被唤醒、复生或复兴
5 | 某分裂势力
6 | 某蛮荒部族
7 | 某秘密社团
8 | 某背叛的盟友

然后思考冲突相关的其他内容：

· 指出某个因素，其存在导致防御方在敌袭或侵略中处于始料未及或无法抵御的状况。

· 对抗敌袭或侵略时，首个挺身而出的抵御者发生了某些事情——某些其他人不愿提起的事情。究竟是何事？

· 攻击者或侵略者其行动的动机在开始时并不明朗或者不被理解。而其动机具体是什么？

· 谁成了叛徒，又是在什么关键时刻倒戈？他们为何这么做？是否有某个攻击者曾试图制止袭击计划，或者是否有某个防御方的关键人物向侵略者投降？

5．叛乱、革命、颠覆
Rebellion, Revolution, Overthrow

不满当局的某人或某团体推翻其统治政权并取而代之，或者试图取而代之而终告失败。不管其结果如何，一场革命（哪怕只停留在计划阶段）就足以重塑整个国家的命运。
一场革命的规模并不一定像大群平民反抗贵族阶级那样。小规模的革命如商会反抗其领导阶层，神庙人员推翻其祭司团体，并以此推行某些新的信条。在城市边缘地带，森林之灵们试图推翻伐木取材的文明势力。又或者，革命的规模甚至可以宏大至人类崛起而推翻众神。

预想一下战役世界中的哪一部分被卷入革命。挑选你当前战役中的某一权利集团，再指出（或新建）一个与之对立的集团并在两者之间挑起革命。然后，你可以运用以下几点充实该矛盾冲突：

· 指出反叛者想要或希望达成的三个事物。

· 反叛者赢得了反抗对立当局的某次对抗，甚至为此付出了极大的代价。他们是否以此达成了三个目标其一？其成果可以维持多久？

· 阐明旧政权下台后付出了怎样的代价。是否有某些旧政权的人依然在新政权里当权？如果旧政权依旧掌权，描述其领袖对革命者施予的一种惩罚方式。

· 反叛方的一名主要领袖（作为革命某种程度上的代表）因为某些其自身的原因而参与到事件中。描述该人物并阐明其参与革命的真实动机。

· 从革命开始就一直存在着一些怎样的问题？

6．灭绝或枯竭Extinction or Depletion

某些曾经存在于战役世界的东西消失了。可以是某种贵金属资源，也可以是某种在当地生态系统中至关重要的植物或动物种类，或是属于某个种族或文化所有人。其缺失引起了一系列相联系的连锁反应。
你可以在战役世界中抹消掉曾经存在的某人，某地或某物。小尺度上看，可以是一个家族王朝的没落，或是曾经繁华的矿区小镇因矿产枯竭而沦为一座鬼镇。大尺度上，可以是魔法消亡，最后一头龙被屠戮，或是最后一名妖精贵族离弃世界。
那些曾经存在于世（或是你所选地区）的东西究竟是什么？如果你暂时没什么头绪，则可以从表格“灭绝或枯竭”中找找主意。

灭绝或枯竭Extinction or Depletion

d8 | 消失的资源
1 | 一种动物（昆虫、鸟类、鱼类、牲畜）
2 | 宜居地
3 | 魔法或魔法使用者（所有魔法，或者一个特定的魔法学派）
4 | 一种矿产资源（宝石、金属、矿石）
5 | 一个怪物种类（独角兽unicorn、蝎狮manticore、龙）
6 | 一个人（家族血统、氏族、文化、种族）
7 | 一种植物（庄稼、树木、药草、森林）
8 | 一处水道（河流、湖泊、海洋）

另外，思考以下问题：

· 指出曾经依赖该消失物的一个领地，种族或一种生物。他们如何弥补这种缺失？或者试图用什么办法作替代？

· 这种缺失归咎于何人或何物？

· 描述一项这种缺失带来的直接影响。为该缺失对世界长远的影响或改变作一项预言。在这种缺失下什么人或者什么东西最终受损最为严重？又有什么人或什么东西从中得益最大？

7．新组织New Organization

新建起来的教团、王国、宗教、社团、帮会和邪教，通过其活动、学说、教义和规条动摇整个世界。立足于特定的本土范围时，与现存权力集团作对的新组织可以通过给对方施加影响、颠覆、支配、结盟等方式壮大己方的基础实力。而强大的组织则可以通过其足够权威的影响力统治世界。一些新组织为民众谋福利，而另一些则在成长壮大后反过来威胁那些曾经在其庇护下的市民。
一个重要的全新组织可能在世界的某处崛起。其起始阶段可能会十分卑微或十分幸运，唯一确定的是：随着其贯彻当前的轨道不断壮大，它必将改变世界。有时候，组织的阵营定位一开始就十分明确，不过也可以先表现一种比较含糊的道德标准，并随着时间推进渐渐从其教义、规条和传统中揭示。选择该组织的类型，或者你也可以运用表格“新组织”来作为创作灵感。

新组织New Organization

d10 | 新组织
1 | 犯罪集团/强盗同盟
2 | 公会（石匠、药剂师、金匠）
3 | 魔法结社/社团
4 | 军队/骑士教团
5 | 新的家族王朝/部族/氏族
6 | 献身于一种信条或理念的哲学/修行
7 | 领土（村庄、镇子、公爵领地、王国）
8 | 宗教/小分教/派别
9 | 学校/学院
10 | 秘密社团/邪教/帮派

然后，思考下列全部或某些项目：

· 新的集团取代了世界上现存的某个权力集团，并从中获得了领地，信徒甚至反对者，还因此削减了当前权力集团的总数量。该新建集团取代了谁，或是取代了什么？

· 新的集团针对吸引某一特定群体。选定该集团是否特别欢迎某一特定种族，社会阶层或人物职业。

· 该新集团的领袖因某一特定高尚品格而受其追随者追捧。详细说明为何人们尊重其该项品格，而该领袖又如何以行动回应其追随者的支持。

· 一个反对该新组织崛起的敌对集团。在你的战役中选择一个现存的权力集团，或从表格中选择一个类别并新创一个组织作为该组织的对手。为该敌对组织设定为何其反对新集团，其领导是何人，以及他们打算如何制止其对手。

8．发现、发展、发明
Discovery, Expansion, Invention

新大陆的发现拓展了世界版图且改变了各国的边界。魔法与技术的新发现使曾经只是停留在想象层面的事物成为现实。新资源与考古研究创造了机遇与财富，吸引了众多勘探者和权力集团动手将其纳入控制。
一项新发现（或者对旧物的重新认识）可以塑造历史进程和时代事件，并促使战役世界向更有意味的方向发展。以该发现大冒险的引子，或者以此引出一系列线索。也可以借此机会在该世界中创作一种独特的怪物、物品、神灵、位面，甚至一个种族。这种发现并不一定要非常原创独特，只要其可以发挥作用就可以作为战役的风格。
如果这些发现是由冒险者在你的战役中探索而来，则其存在感将更为突出。当发现一种具有魔力的矿物，开拓出一处适合殖民的新大陆，或者发现一个强大到足以破坏世界的远古武器时，可能也将以此为动机引发一系列重大事件。此时正好可以让玩家们借此体会到自己的行为对该世界的具体影响。
确定该发现事件的类型，或者你也可以从表格“发现”中找到一些概括的主意。

发现Discoveries

d10 | 发现
1 | 属于某个传奇种族的远古遗迹/迷失之城
2 | 动物/怪物/魔法突变体
3 | 发明/技术/魔法（辅助性、破坏性）
4 | 新的（或被遗忘的）神灵或位面实体
5 | 新的（或重新认识的）神器或宗教圣遗物
6 | 新大陆（岛屿、大陆、失落的世界、半位面）
7 | 异界物件（位面传送门、外星太空船）
8 | 人物（种族、部族、失落的文明、殖民地）
9 | 植物（奇迹药草、真菌寄生物、智能植物）
10 | 财富资源（金子、宝石、秘银）

决定类型后，你可以确定它具体是什么，由谁发现，以及其具有何种影响世界的潜力等内容，以使其更加生动。理想的情况下，战役中的冒险可以帮你填充这些空缺，而在此过程中必须留意一下内容：

· 这项发现让某个特定的个人，团队或势力获得更多收益。什么人得益最多？指出他们从该发现中所收获的三项收益。

· 这项发现让某个人，团队或势力直接受损。什么人受到的损害最大？

· 这项发现引致了某些后果。指出三项间接影响或副作用。又有谁无视这些间接影响？

· 指出两三个尝试霸占或控制该发现的个体或势力。其中谁最有机会成功？他们想要从中获得什么，而控制该发现后他们又想要做什么？

9．预示，征兆，预言
Prediction, Omen, prophecy

有时候，对某个惊世事件的预言本身也会成为一件惊世事件：一场预示着诸帝国陨落的征兆，某些种族的终焉，或是世界末日的征兆。某些时候，一些征兆也可能带来一些好事，比如某个传奇英雄或救世主的到来。不过，最戏剧化的依然是那些警告迫在眉睫的灾难或黑暗时代即将到来的预言。与其他惊世事件不同，这些事件的后果不会立即发生。因而，一些个体或势力为控制其对自身的影响，开始奋力去推进实现或避免该预言（或是改变其实现的方式）。预言的推进者或阻碍者在其活动期间也会在战役中留下一些冒险的线索。由于一项预言需要花费一段时间来实现（或避免），其内容完全可以是某个规模庞大的重大事件。
试想一场惊世预言的曝光。如果各种事件按部就班的实现，该预言也将实现并最终大大的改变整个世界。不必犹豫的让该预言尽量变得具体而响亮，并注意以下几点：

· 创作一项预言以透露战役世界即将发生的重大变化。你可以从当前战役中引申一个出来，或是随机决定一个惊世事件再慢慢填充细节。

· 列出三项或更多即将发生的征兆慢慢引出预言。你可以直接运用当前战役中已发生的事件，以便更方便的填充预言的内容。而其他的事件未来可以陆续出现，或者甚至完全不会发生。这取决于角色们所采取的具体行动。

· 描述揭示预言的人物或生物，以及发现该预言具体经过。其被揭示时，这些生物都得到了些什么？而他们又失去了什么或牺牲了什么？

· 描述支持预言并努力促使其实现的个人或势力，以及那些竭尽全力避免预言实现的人。他们分别如何开始其行动？其行动又使什么人从中受害？

· 预言的某一部分并非事实。在你列出的征兆选择其一，或选择该预言所描述的惊世事件中，与你所创某细节相对应的某一征兆。将该征兆设定为非事实，如果条件允许，则可以将与其相反的另一项设定为事实。

10．神话和传说Myth and Legend

相对于战争、瘟疫、发现等类型的常规惊世事件，神话事件便是相对更为超越超脱。神话事件可以作为某个远古或遗失预言实现，或是作为一场神圣干预的活动。
回头再看，你当前的战役或许也存在一些可用于塑造该事件的主意。如果你还需要一些灵感，对照表格“惊世事件”骰一个d8（代替原来的d10）。而当你跟着这场灾难的走向持续推进时，再充分发挥你的想象力将其结果无限放大。
领袖或时代的崛起或陨落，可以作为某个神灵的诞生或死亡，或是某个纪元或整个世界的终焉。一场毁灭性灾难，可以是一场灭世的大洪水，一场冰河世纪，或是一场僵尸末日。一场敌袭或侵略，可以是一场世界大战，一场跨越整个世界的世纪入侵战，某个威胁全世界的怪物重新觉醒，或是善恶的最终一战。一场叛乱可以是某个或某些神遭废黜，或是某个新势力（比如恶魔领主）获得神格而崛起。一个新组织可以是一个版图遍及世界的帝国，或是某些新神组成的神系。一次发现事件可以关于一个末日装置，或是通向某骇人次元的传送门，其内支离破碎的宇宙中还栖息着恐怖之物。

跟进时间Tracking Time

你可以用一张日历来帮你记录战役中的时间经过。更重要的是，它还可以帮你计划接下来即将撼动世界的危机事件。这种简单的时间跟进方法跟我们在现实生活中使用日历的方法相同。选定一天作为该战役的起始日，然后在冒险者们进行旅行和各种活动的每一天分别做好记录。日历上还可以为你记载季节变换和月相变化的周期。更重要的是你还可以使用日历来跟进一些重要的节假日，以及一些有助于塑造战役的关键事件。
使用该方法是个好的开始，但你并不一定要像现代日历一样使用这种日历。如果想为自己的世界自定义一份日历，你还可以考虑以下几个特性类型。

基本型The Basics

奇幻世界的历法虽然不一定要照搬现代历法，但是你照搬也没什么关系（见边栏范例的“哈普托斯历法”）。一个月中的每一周是否要分别有个独特的名字？每个月某几个特定的日期呢？比如古罗马历法的伊德斯日ides、诺内斯日nones和科林德斯日calends。

自然周期Physical Cycles

确定季节交替的时间，并以冬夏至和春秋分为其标志。月份是否与月亮（或多个月亮）的月相相关？当这些日子到来时，是否还伴随着发生一些奇异的或魔法类的效应？

宗教节日Religious Observances

在你的日历中编排一些圣日。世界中每个确定的神每年都至少要有一天作为其圣日，而其中一些圣日还对应着某些节日庆典如新月日或春秋分。圣日通常是纪念某神的成就（比如在丰收季节向农业之神致敬），或是历史上跟神崇拜相关的特定时间，诸如某个圣者的出生或逝世，某神灵显灵之日，现任高阶祭司的就职纪念日，等等。

一些特定的圣日是全民性的事件，在相应神灵神庙所在地的城镇中，全体市民都会参与到庆祝。丰收节日通常也会举行盛大的庆典。其他普通的圣日则只被侍奉相应神的人物当成重要日子。而这些日子依然由各祭司们各自施行献礼，并在特定的日期时间里，在神庙中主持内部的仪式或献祭活动。另外还有存在一些本土化的圣日，只有一些持有特定信仰的神庙才会去庆祝。
想一想祭司们和平民百姓如何庆祝各种圣日。走进一座神庙，坐到一张长椅上听取传道是大多数外人对奇幻宗教日表示崇敬的方式。司仪祭司通常会为其神灵主持献祭。信徒们会带牲畜到神庙进行宰杀或是焚香作供奉。富有的市民会带去更大的牲口，以炫耀自身的财富并展示其虔敬。人们从先祖的墓穴中取来祭酒。然后在黑暗的圣所中通宵守夜，或是在盛宴中颂扬神灵的恩泽。

民众节日Civic Observances

除了占日历节日绝大部分的圣日外，其他还有很多地方或国家节日。君王的诞辰，重要战争的胜利纪念日，工匠节日，集市日，以及其他一些以类似理由藉以庆祝的当地节日。

奇幻事件Fantastic Events

既然你设定的是一个奇幻世界而不是无聊的中世纪社会，那你当然还可以加入一些明显具有魔法性质的事件。例如，一座幽魂般的城堡会在每年冬至时出现在某座山上，或者每三次满月过后某群兽化人都会产生强烈的嗜杀欲望。又比如，在每个月第十三日，某个被遗忘许久的游牧部族会以幽魂的形式集体出现并四处游荡。
某些奇特的事件如彗星到来或月食等，还可以作为好用的冒险元素，而你也可以随意将其记载到你的日历之中。你的日历定下何时月圆月缺，不过你仍可以安排一些其他的特殊情形避免当时的状况发生。

战役收尾Ending a Campaign

战役的收尾处必须联系起所有开头和中段中提及的威胁，而你也没必要非得将战役推进到20级才满足。只要故事到了自然结束时，你就可以准备收官了。
邻近结尾时，你要确保预留了足够的空余让角色们得以完成一些其个人的目标。跟战役故事一样，他们自己的故事也需要有个圆满的结局。理想情况下，一些角色的个人目标可以在最终冒险的完成顺势达成。在大结局之前，你都还可以制造机会让角色们实现一些未完的目标。
结束当前战役后，就可以开始一场新的战役。如果你打算用同一组玩家开始一场新战役，则这些玩家曾经的传奇行为也可以作为基础参考资料投入到新设定中。让新角色体会旧角色们如何改变了世界。但最终开始的新战役会是一个有着全新角色的全新故事。而角色们也不必一定要带着则曾经获得的英雄光环。

哈普托斯历法The Calendar of Harptos

被遗忘国度使用的哈普托斯历法命名自其作者，一个去世许久的法师。每年的365日分成每月三十日的十二个月，大致对应着真实世界格里高利公历的月份。每个月细分为三个十日。五个特殊节日连接在月份交替时并标记着相应的季节。另一个特殊假日——盾会Shieldmeet每四年会加入到仲夏之后，相当于现代格里高利公历中的闰年leap year 。

月份 | 名字 | 俗名
1 | 哈莫Hammer | 深冬之月Deepwinter
年度假日：仲冬日Midwinter
2 | 鲁里Aluriak | 冬爪之月The Claw of Winter
3 | 彻斯Ches | 暮爪之月The Claw of Sunsets
4 | 塔司Tarsakh | 风爪之月The Claw of Storms
年度假日：绿草日Greengrass
5 | 莫多Mirtul | 融雪之月The Melting
6 | 凯索Kythorn | 花期之月The Time of Flowers
7 | 菲路Flamerule | 夏潮之月Summertide
年度假日：仲夏日Midsummer
四年度假日：盾会日Shieldmeet
8 | 莉西Eleasias | 烈日之月Highsun
9 | 伊莱Eleint | 枯萎之月The Fading
年度假日：丰收日Highharvesttide
10 | 玛诺Marpenoth | 落叶之月Leaffall
11 | 乌塔Uktar | 腐叶之月The Rotting
年度假日：月之祭典The Feast of the Moon
12 | 奈托Nightal | 岁末之月The Drawing Down


游戏风格Play Style

当你构筑好一个新世界（或直接选用现成的设定），并创作在该战役中发生的关键事件后，就算是成功定型了战役的内容。你的下一步便是确定如何运作你的战役。
如何正确运作一场战役？这取决于你的游戏风格以及参与玩家的动机。思考参与玩家的口味，你作为DM的权力，桌面规则（在第3部分进行讨论），以及你想要运作的游戏类型。跟玩家们讨论你想象中的游戏体验该是什么样子，并让他们反馈建议。毕竟该游戏同时也是他们的游戏。确保准备工作足够明了，以让参与的玩家们有理有据的作出选择，并协助你确保在运作游戏时以你想要的方式进行。
参考以下两个极端化的游戏风格范例。

砍杀Hack and Slash

冒险者们踢开地城房门，与怪物战斗，然后拿走宝藏。这种游戏风格简单，直接，刺激，有趣且动作要素丰富。玩家们只花少量的时间来发展角色个性，进行非战状况的扮演，或讨论地下城中直接威胁以外的事情。
这样的游戏中，冒险者们面对显然邪恶的怪物和对手，并且偶尔遇到显然善良并提供协助的NPC。不需考虑冒险者们会苦于怎么处置囚犯，或者讨论闯入捣毁一个熊地精bugbear的巢穴是否正确。不必跟进在城镇里花费的时间和金钱。当他们完成一项任务时，尽可能让冒险者们迅速进行下一步行动。角色们的动机只需要针对杀戮怪物和获取宝藏的欲望就可以了。

投入故事Immersive Storytelling

深水城Waterdeep正处于政治混乱的威胁中。冒险者们必须前往劝说诸位身为城市秘密管理者的幕后领主Masked Lords，而这必须让角色们和领主们双方进行会谈，以解决双方理解和计划上的分歧。这种游戏风格更深入更复杂，也更富挑战性。其重点并非在战斗而是在于谈判、政治策略以及角色互动。有时候整个游戏段落都不涉及一次攻击检定。

这种风格下的NPC会跟冒险者们一样复杂而充满细节，尽管其重点在于动机和个性，而非游戏资料。为你每位玩家的角色预想更多关于其行为及缘由的额外信息。前往神庙向祭司资讯建议，跟与兽人遭遇战同样重要。（且不要期望冒险者们会跟兽人开战除非他们有动机这么做。）有些角色有时会采取与玩家最终判断相反的行为，因为“这就是这个人物会做的事。”
由于战斗并不是重点，关于角色成长的游戏规则便不再重要。属性检定调整值和技能熟练项变得比战斗加值更为重要。为配合玩家的扮演需求，一些规则可以自由更改或甚至直接无视，详情可以参照本书第3部分的相关建议。

两者之间Something in Between

大多数战役的游戏风格处于这两个极端范例之间。其中设计大量的动作要素，同时战役也提供一条持续性的故事线同时还需要与各角色进行互动。玩家们发展其角色的行为动机，并享受在战斗中展示其技能的时刻。为了维持两者的平衡，你需要混合着安排一些扮演型遭遇和战斗型遭遇。哪怕在地下城设定中，你也可以布置一些并不涉及战斗而是提供帮助的NPC，哪怕他们消极到只会与人作谈话交流。
思考你所偏爱的游戏风格，并参考以下几个问题：

· 你是否执着于现实主义和真实因果，或者你是否更想要让这游戏更接近一出动作电影？

· 你是否想让游戏保持中世纪奇幻风格，或者你是否想要探索一些别的时代或某些更现代的想法？

· 你是否要保持一种严肃的基调，或以幽默搞笑为目标？

· 即使选择严肃基调，其中的行动是偏向轻松随性还是紧张刺激？

· 放胆去做是不是值得推崇，或是玩家们必须三思而慎行？

· 你是喜欢预先策划好冒险的内容，还是偏向于在关键时刻即兴发挥？

· 该游戏是否满满的拼凑了各种D&D元素，或者它是否围绕着恐怖主题？

· 该游戏是面向全年龄段呢，还是涉及成人主题？

· 你是否不介意道德争议，比如允许角色为达目的不择手段的四处搜刮？或者你会不会愉快的接受一往无前的英雄主义，比如公正、牺牲和帮助被压迫者？

待探索的世界A World to Explore

大多数战役都会涉及让冒险者们在各地之间旅行，探索环境，并认知其所在的奇幻世界。这种探索可以在任何环境下发生，包括广阔的野外，迷宫般的地下城，幽暗地域下幽影密布的地道下，城市街道拥挤的街道中，或是翻涌的海水里。寻路越过障碍，寻找隐藏物件，调查地下城的怪异特征，分析线索，解决谜题，以及绕开或解除陷阱等，都算作探索的一部分。
有时探索只是游戏的次要部分。例如，你可以告诉玩家们，他们在到达某个有意思的地点时，一路上度过了平平无奇的三天，以此粉饰一场并不重要的旅程。另一些时候探索则是重点，作为描述世界或故事奇妙之处的绝佳时机，并以此吸引玩家的兴趣让其沉浸其中。类似的情况是，如果你的玩家喜欢解谜、寻路和找密门，你便可以考虑在战役中加强探索的相关内容。

角色姓名Character Names

角色们的姓名也是你战役风格的一部分体现。在开始一场新战役时，不妨跟你的玩家们设置一些与此相关的基础规则。一个成员分别是希提斯Sithis、塔瓦克Travok、安娜丝翠娜Anastrianna和凯隆Kairon的队伍，有个名叫鲍勃二世Bob II的人类战士显得特立独行，而且他还和那个被狗头人杀死的鲍勃一世Bob I相似而有所区别。就算每个人都随意起名字也没关系。但如果大家想更用心的为角色起名，便可以帮鲍勃的玩家起一个更合适的名字。
每个玩家角色名字的风格和构思必须相衬，而它们也必须跟战役所在世界相衬——此外你所创作的非玩家角色和地点名字也必须符合这规矩。塔瓦克和凯隆不会想接“小蛋糕领主Lord Cupcake”的任务，或拜访“橡皮糖岛Gumdrop Island”，又或者去解决一个名叫“小雷Ray”的疯狂魔法师。

持续或连载式战役Continuing or Episodic Campaigns

系列化联系的冒险是战役的支柱，你有两种不同的方式建立它们之间的联系。
持续式的战役中，相联的冒险共用一个大目标或某个反复出现的主题（或复数的主题）。战役相关的所有冒险可能针对某些反派的回归，某些巨大的阴谋，或是某个幕后黑手。
一场持续式的战役全程贯彻一个如奇幻长篇史诗般宏大的主题和故事线。玩家们的乐趣在于其本场冒险的行为同时也将影响下一场冒险。策划与运作这种战役对DM有着相当的要求，但从中也能获得等价的欢乐与深刻故事性。
而连载式战役则相反，它更像每周定时上映的电视节目，每集都播放一个独立且不作为主导的故事。它可能需要符合某种表现其本质的前提：玩家角色们是受雇的冒险者，或是进入未知地带搜查并面对一连串不明危机的探险者。他们甚至可以是一群考古学家，冒险进入一个个远古遗迹去搜寻古董珍物。这种连载式游戏可以任你创作诸多冒险（或者购买一些出版过的冒险），而你将它们放入战役中时还无需考虑其是否与前后的冒险故事相适应。

战役主题Campaign Theme

如同在文学作品中一样，战役的主题表达了故事所包含的深层释义，以及故事展开时各人体会到的一些基本要素。你的战役不必非得是一件文学作品，但它依然可以基于一个大致的主题并以此带领故事走出一种特殊的风格。思考一下各范例：

· 一场与直面无可避免的生命大限相关的战役，可以是具象化的不死怪物，或是通过所爱人的死去来表现。

· 一场与潜伏的邪恶周旋的战役，可以是黑暗众神，或某个怪物种族比如原体蛇人yuan-ti，甚至可以是远离凡人所在的某个未知国度里的生物。当英雄们面对这些怪物时，他们还同时还要面对同伴间的自私和冷漠。

· 一场塑造一群问题英雄的战役，他们不仅要面对世上的凶残生物，同时应付内心的野兽——那些隐藏于他们自己心中的狂暴与愤怒。

· 一场探索力量与权力贪念的战役，它的具象可以是九狱Nine Hells各层域的主人，或是执迷于统治世界欲望的类人生物统治者。

对于一个诸如“直面生命大限”的战役，你可以打造一个场景宏大且不需要跟某个普通反派打交道的冒险。再来一场死者们从坟墓中爬出威胁整个城镇的冒险。在下一场冒险中，一个疯癫的法师制作了一尊血肉魔像以让其去世的爱人复活。一个反派人物会不择手段的去追求不朽以逃脱自己的末日。冒险者们可能会帮一名幽魂接受自己死亡的事实不再徘徊，或是某位冒险者自己变成了幽魂。

主题变换Variations on a Theme

将各种事物杂糅在一起，有时可以让玩家们体验到多样化的冒险。就算是主题紧凑的战役也会或多或少的出现偏颇。如果你的战役大量涉及密谋、神秘事物和角色扮演，那你的玩家也许会享受偶尔造访地下城的主意——尤其是当故事出现转机并揭晓某个战役中的大阴谋时。如果冒险者中多数人倾向地城远征，则可以将那些紧凑的城中神秘事物作一些转换，然后把队伍引导到某个废弃建筑或塔楼里进行地城探险。如果你主持一场每周开展的恐怖冒险，则可以尝试使用一个普通的反派，或者甚至是有点傻的反派。幽默的解说在几乎所有D&D战役里都是一种优秀的转折，有时甚至玩家自己也会创作这种转机。


游戏阶段Tiers of Play

随着角色力量成长，他们改变周边世界的能力也随之增值。而提前总结这些改变有助于你对战役所作的创作。当角色们对世界造成冲击时，他们也将不得不面对重大的危机。强大的势力势力会将他们视为威胁并针对他们策划阴谋，而友方势力则试图与其联系并将其视作实在的盟友。
游戏的阶段是选择使用到当前战役中惊世事件时的概念标准。角色们解决一个事件后，一个新的危机又开始抬头，或者先前的问题因角色们的行为而转变成另一个新威胁。而这些事件深度和广度也需要随着角色们变强而强化，以增加其风险与戏剧性。这种对应会迫使你将自己的设计碎片化。只能一次对应某个阶段来准备冒险、NPC、地图等创作材料。你只需要在角色们接近下一阶段时在考虑对细节进行调整。甚至有时在战役转向某些意料之外的发展时，你也可以用上这些设计而不需要再做什么额外的准备工作。

1~4级：当地英雄Local Heroes

该阶段的角色仍在学习定义其本身的职业特性，包括那些他们选择专研的领域。但就算是1级的角色也是英雄，他们跟普通人不一样，他们个性拔群、技能娴熟，而伟大的使命也正在其前方等待着他们。
角色们在这个事业的起点使用第1环和第2环的法术，使用的用品也平平无奇。他们所能找到的魔法物品是一些普通的消耗类物品（药水和卷轴），以及非常少的非普通永久物品。他们的魔法可以在遭遇战时发挥巨大的作用，但并不足以改变一场冒险的进程。
村民们可能将自己的性命乃至整个村庄的命运维系于一些初出茅庐的低级冒险者的成败。这些角色出入于危险地带以及闹鬼的教堂地窖，并渴望在其中挑战野蛮的兽人，凶恶的狼群，巨大的蜘蛛，邪恶的邪教徒，嗜血的食尸鬼，以及那些受雇的恶棍。而如果他们要对付一头青年龙，则他们还是最好避开直接的战斗为妙。

5~10级：王国英雄Heroes of the Realm

到达这一阶段的冒险者们已经掌握自身基本的职业特性，并在该等级范围内继续提升。他们已经找到了自身在世界中的位置，并开始主动投身于周围的危机之中。
一些较专注的施法者在该阶段开始时就掌握了第3环的法术。角色们现在可以立即起飞，以火球术fireball和闪电束lightning bolt等法术打击复数的敌人，甚至可以在水下呼吸。他们可以在该阶段的末期掌握第5环的法术，这些法术如传送法阵teleporatation circle、探知scrying、焰击术flame strike、通晓传奇legend lore以及死者复活raise dead能够以特定的方式推进冒险。他们还开始获得更多的永久性魔法物品（珍稀度为非普通和珍稀），而这些物品也会在他们未来的生涯中继续派上用场。
一整个地区的命运可能都要依赖一队5~10级的角色承担。这些冒险者们冒险闯入恐怖的荒野和远古遗迹中，并在其内对付野蛮的巨人、凶狠的多头蜥、无畏的魔像、邪恶的原体蛇人、阴险的魔鬼、嗜血的恶魔、狡猾的夺心魔以及卓尔刺客。以他们的实力已经有可能打倒一只刚刚筑巢但还没在四周站定脚跟的青年龙。

11~16级：王国级大师Masters of the Realm

达到第11级时，角色们已经成为代表勇气和决心的闪亮榜样——成为真正的世界模范，并在群众中一枝独秀。该阶段的冒险者们已经比低级角色更多才多艺，通常还可以使用适当的工具完成一些特定的挑战。
一些专注的施法者在第11级时便可以使用第6环的法术，其中的某些法术甚至可以完全改变这些冒险者们与之互动的世界。他们那些宏伟而闪亮的法术在战斗中作用巨大（比如解离术disintegrate、剑刃护壁barrier和医疗术heal），而一些幕后法术如回返真言word of recall、寻路术find the path、触发术contingency、传送术teleport和真视术true seeing则足以改变玩家处理冒险的方式。此后法术每提升一环都会有相应的强大提升。冒险者们可以发现珍稀的魔法物品（和极珍稀的魔法物品），并从中获得相应的强大能力。
关系着整个王国甚至全世界命运的重大任务落在这些角色的身上。冒险者们探索无人之境并深入被遗忘许久的地下城中，他们在其内面对来自低层位面的恐怖策划者，奸诈的罗刹和眼魔，以及饥肠辘辘的紫虫。他们的能力足以遭遇一只定好巢穴且已经闻名四方的强大成年龙，甚至将其打倒。
这一阶段的冒险者们在世界各处以各种方式留下他们的足迹，从他们冒险产生的影响，到他们那好不容易得来的财宝如何挥霍的方式，以及四处传颂的那些关于他们的英雄事迹和那名副其实的声望。该阶段的角色与当地统治者达成契约并在其土地上建起要塞。他们建立公会、神庙或军团。甚至可能打破诸国的和平状态而导致战争。此外他们远扬的威名还会招来异常强大敌人。

17~20级：世界级大师Masters of the World

达到第17级时，角色拥有了超级英雄般的能力，而其行径和冒险都将成为传奇事迹。其能力已经远超普通人能梦想到的高强（或可怕）。
一些专注的施法者在该阶段可以行使震撼大地的第9环法术如祈愿术wish、异界之门gate、复仇风暴storm of vengeance和星界投影astral projection。角色们带着若干珍稀和极珍稀的魔法物品供其使用，并开始发现传奇物品比如一把斩首剑vorpal sword或一柄贤者法杖staff of the magi。
该等级范围的冒险会导致更深远的后果，甚至可能因此决定物质位面乃至其他地方共计上百万人的命运。角色们穿越异界界域，探索半位面和其他存在位面地点，他们在其中对付野蛮的巴洛炎魔、泰坦、大魔鬼、巫妖大法师，甚至直面神本体的化身。他们所遭遇的龙睡时惊扰国境，醒来不动自威，是强大到无与伦比的巨龙。

达到第20级的角色已经达到了凡人能力的顶峰。他们的英雄事迹被录入史册，并由各国的吟游诗人们四处传颂。他们的终极命运也得以实现。某牧师可能被带到天堂作为其神灵的左膀右臂。某邪术师可能成为其他邪术师的宗主。某法师或许解开了不朽（或不死）的秘密，并花费亿万年的时间探索多元宇宙深处那无人触及之地。某德鲁伊可能与大地融为一体，转变为某个特定地方的自然之魂或是成为荒野的一部分。其他角色可能回归其代代缅怀伟大先祖的氏族或王族中，创作出传颂千年的史诗级大作，或是建起了继承冒险者信念与梦想的公会或教团。
故事至此也无需刻意为战役盖棺定论。这些强大的角色也可能应召前来完成宇宙级的重大冒险。而这些冒险也可以让他们的能力继续登峰造极。此时角色们无法再升级，但这也无法否定其冒险本身的意义，他们仍可以继续制造史诗般的英雄事迹并流传于多元宇宙之中。你可以使用第7章中关于传奇恩惠的细节内容作为这些冒险者继续前进的实质奖励。

从高等级开始Starting at Higher Level

有经验的玩家如果已经熟悉角色职业的能力，且不愿再进行更多的细节冒险时，会提出使用高于1级的角色开始战役。你可以使用《玩家手册》中同样的步骤纲要来创作高等级的角色。这些角色拥有更高的生命值，更多的职业特性和法术，还可以拥有更好的起始装备。
高于1级的角色其起始装备完全由你决定，且遵循你自己安排财宝的节奏。此外，你也可以使用“起始装备”表格的内容作为指引。

起始装备Starting Equipment

角色等级 | 低魔战役 | 标准战役 | 高魔战役
1st-4th | 基础起始装备 | 基础起始装备 | 基础起始装备
5th-10th | 500 gp外加1d10×25 gp，; 基础起始装备 | 500 gp外加1d10×25 gp，; 基础起始装备 | 500 gp外加1d10×25 gp，; 一件非普通魔法物品，; 基础起始装备
11th-16th | 5000 gp外加1d10×250 gp，; 一件非普通魔法物品，; 基础起始装备 | 5000 gp外加1d10x250 gp，; 两件非普通魔法物品，; 基础起始装备 | 5000 gp外加1d10×250 gp，; 三件非普通魔法物品，; 一件珍稀物品，; 基础起始装备
17th-20th | 20000 gp外加1d10×250 gp，; 两件非普通魔法物品，; 基础起始装备 | 20000 gp外加1d10×250 gp，; 两件非普通魔法物品，; 一件珍稀物品，; 基础起始装备 | 20000 gp外加1d10×250 gp，; 三件非普通魔法物品，; 两件珍稀物品，; 一件极珍稀物品，; 基础起始装备


奇幻风格

奇幻风格Flavors of Fantasy

龙与地下城是奇幻游戏的一种，不过在这个泛意的分类里还有许多不同的种类。许多奇幻小说和电影作品中就有着各种不同风格。你是否想要一个恐怖型战役，其灵感还要来自H. P. 洛夫克拉夫H. P. Lovecraft或克拉克·A·史密斯Clark Ashton Smith的作品？或者你否想到一个生活着筋肉野蛮人和敏捷盗贼的世界，一如罗伯特·霍华德Robert E. Howard和弗里茨·莱伯Fritz Leiber笔下经典的剑与魔法世界？你的选择便是决定该战役风格的要因。

英雄奇幻Heroic Fantasy

英雄奇幻是D&D规则默认的基本型。《玩家手册》中描述这一基本型位：大量类人种族与人类在奇幻世界中共存。冒险者们带着魔法力量顽强的抵抗其面对的巨大威胁。这些角色们通常都来自普通背景，但某些事情迫使他们开始了冒险生涯。这些冒险者们是战役中的“英雄”，但并非高大全的人物，他们也会以自私的理由去经营自己的生活。科技和科学水平以中世纪为蓝本，但其文化背景并不一定是欧洲。这种战役的内容通常是在远古地下城中寻宝，或是想方设法对付各种怪物和反派。
这一题材也最常见于奇幻小说中。许多被遗忘国度的小说设定都是最佳的奇幻英雄故事，在《玩家手册》的附录E中便可以找到许多这些作者的足迹。

剑与魔法Sword and Sorcery

一个表情严肃身材高大的战士将一名蛇神高阶祭司在其祭坛上当场挖肠剖肚。大笑着的游荡者用其非法所得在破陋的酒馆里消费着便宜的红酒。强壮的冒险者们冒险闯入未知的丛林，去寻找著名的黄金面具之城City of Golden Masks。

一场剑与魔法的战役如同模拟一场经典奇幻小说，事实上着正是这游戏传统的根源。你可以在这里看到一个黑暗而坚强的世界，其内充满邪恶的术士和破败的城市，其内的王者都带着贪婪和自私的动机而非称颂美德。战士、游荡者和野蛮人的角色比法师、牧师和圣武士更常见。这种俗套的奇幻设定里，行使魔法者往往是文明堕落与腐败的代表，而法师们也是该设定里最经典的反派人物。也正因此，魔法物品都比较稀有通常也都比较危险。
指定为龙与地下城背景的小说通常都会遵循经典剑与魔法的小说套路。阿塔斯世界Athas（其特征曾出现在无数的浩劫残阳Dark Sun小说和游戏产品中），以及其内的英雄角斗场和专政的巫王便正好符合这种题材。

史诗奇幻Epic Fantasy

一名身穿闪亮板甲的虔诚圣武士架起她手中的骑枪向一条龙发动冲锋。一名贵族法师接受任务并道别爱人起身前往远方的荒野去关闭一扇连通九狱的传送门。一群青梅竹马，彼此坚忠的伙伴为对抗暴政领主的势力而战斗。
史诗奇幻战役以强调善恶冲突为其游戏中不变的元素，而冒险者们或多或少偏向善良一方。这些角色最好都是英雄，带着崇高理想而非自私自利，毫不犹豫的去面对无法想象的危机。角色们也有自己的道德挣扎，在对抗世界性邪恶威胁的同时还要跟内心的邪恶倾向作斗争。这种战役中的故事通常还包括一些浪漫元素：薄命鸳鸯的悲惨命运，超越生死的激情，以及虔诚骑士与所侍奉君王或贵族之间的忠诚情谊。
龙枪传奇Dragonlance的系列小说便是传统的D&D史诗奇幻范例之一。

神话奇幻Mythic Fantasy

一名聪明的游荡者躲过某愤怒神灵数次尝试毁灭自己的厄运，从战场上回归家园。一名贵族武士英勇面对冥界可怕的收尾，并闯入黑暗中去夺回死去矮人的灵魂。一队半神相应自身的神圣血统，接受十二项重任以赢取众神对其他凡人的祝福。
神话奇幻战役的主题和故事基于远古神话传奇，比如吉尔伽美什Gilgamesh或库丘林Cu Chulainn等。冒险者们试图完成传奇般的伟大功绩，期间甚至由众神协助或是受其阻挠——甚至其本身就带着神圣血统。他们面对的怪物和反派或许也有着同样的起源。地下城里的牛头怪minotaur并仅仅是一个长着牛头的类人生物，他是米诺陶诺斯Minotaur——某个神灵玩弄女性后产下的拙劣后代。一连串的冒险将带着英雄们完成一系列的试炼，再前往众神的国度寻得赏赐或恩泽。
这种战役可以使用任何文化背景的神话传奇，而不仅仅是广为人熟悉的希腊神话背景。

暗黑奇幻Dark Fantasy

吸血鬼们在其受诅咒城堡的城垛下生活。死灵法师们在黑暗的地下城里用死者的血肉制作可怕的仆从。魔鬼腐化无辜者，狼人在夜里嚎叫。这所有的元素都可以引申出恐怖类的奇幻题材。
如果想给战役加个恐怖标签，那你可以用上不少现成的材料。《怪物图鉴》中有大量非常适合超自然恐怖故事题材的生物。不过这种战役最重要的元素并不被这些规则所限。暗黑奇幻设定需要的是营造恐怖氛围，小心翼翼亦步亦趋以及引人联想的描述。玩家们也必须参与这种营造——他们必须主动融入你试图营造的氛围中。不管你是想要运作一个完整的暗黑奇幻战役，或者是只进行一个毛骨悚然的单独冒险，你必须先跟玩家们讨论你的计划并获得大家的同意。恐怖题材通常紧张且主观，而并不是每个人都会享受其中的乐趣。
以恐惧半位面Demiplane of Dread，鸦阁魔域Ravenloft为设定的小说和游戏产品，便是在D&D环境下的暗黑奇幻元素作品。

阴谋Intrigue

腐败的大臣与男爵的大女儿联合密谋暗杀男爵。大地精军队在发动入侵前派出变形怪探子潜入城中。皇廷的密探在大使馆的舞会上跟他的雇主接头。
政治阴谋、谍报活动、干扰破坏以及其他“匕首斗篷”类的台下活动都可以作为一场惊心动魄的D&D战役背景。这种游戏的角色也许会更注重技能训练和互动性，而非攻击性法术和魔法武器。角色扮演和社交的作用将会比战斗更为重要，而队伍可能经历许多个场景也见不到一只怪物。
注意，务必在开始前让玩家们提知道即将开始的战役所属类型。否则可能会有玩家创建一名专攻防御的矮人圣武士，并发现自己身处一群半精灵外交官和提夫林密探中间无所适从。
艾琳·M·伊文斯Erin M. Evans笔下的硫磺天使Brimstone Angels系列便是基于被遗忘国度设定的阴谋题材，其内容涉猎了从九狱里互相陷害的政治斗争到科米尔Cormyrean皇朝的继承者竞争等各种阴谋诡计。

悬疑Mystery

是谁偷走了三件传奇魔法武器并将其藏于一处遥远的地下城中，还在其原来所在地留下一些匪夷所思的线索？是谁使公爵陷入魔法睡眠中，由该如何将其唤醒？是谁刺杀了公会会长，而凶手又是如何进入公会紧锁的密室中？
悬疑主题的战役让角色们去扮演调查者，或是行走于各城镇间解决当局正棘手的案件。这种战役强调谜题和解密而非酷炫战斗。
整个战役可能设置于一场更大的悬疑事件作为其背景舞台。为何有人杀害角色们的导师，使他们不得不走上冒险之路？是谁在幕后掌控着红手教团Cult of the Red Hand？该背景下，角色们揭开谜题线索的频率可能不会太高，其中更多独立的冒险或许跟主题并没太大的关系。给出一些无关的烟幕可以适当阻挠解谜的进展，因此务必在其中加入一些该类的遭遇。
许多D&D设定的奇幻小说都伴随着悬疑的题材。特别指出有，《科米尔谋杀案Murder in Cormyr》（作者切特·威廉姆森Chet Williamson），《哈鲁阿谋杀案Murder in Halruaa》（作者理查·S·迈尔斯Richard S. Meyers），以及《法术风暴Spellstorm》（作者艾德·格林伍德Ed Greenwood）是被遗忘国度设定下的悬疑题材。《塔西斯谋杀案Murder in Tarsis》（作者约翰·马多克斯·罗伯茨John Maddox Roberts）则是该题材基于龙枪设定的小说。

历险Swashbuckling

挥舞细剑的水手们和登上甲板的沙华鱼人打斗。食尸鬼躲藏在船只残骸中，等着吞噬过往的寻宝者。优雅的游荡者和迷人的圣武士在深宫的阴谋间游走，他们从阳台跃起，跳到了早已等待在下方的马背上。
海盗与火枪手式的历险记型冒险是一种节奏明快的战役。相比于探索地下城，角色们会花更多时间在城市、皇室宫廷以及航行的船只中游走，使社交技能变得尤其重要（尽管这并不完全是一场悬疑类的战役）。尽管如此，英雄们或许最后还是要进到经典的地下城中，比如在宫殿下水道中寻找邪恶公爵的密室。
游荡者历险记的最佳例子当属被遗忘国度里的杰克·瑞文怀德Jack Ravenwild，也即是理查德·贝克Richaed Baker小说中的主人公（《渡鸦之城City of Ravens》和《鸦城王子Prince of Ravens》）。

战争War

一支大地精军队向城市进军，带着大象和巨人准备轰塌要塞的城墙和壁垒。巨龙们在野蛮人部落上空盘旋，如同暴怒武士一样在田地与森林间驱散敌人开出一条血路。火蜥蜴在火巨灵的带领下自信满满的前往袭击一座星界要塞。

奇幻世界中战争猖獗也因此随时会出现冒险的机会。一场战争型的战役并不只涉及行兵部署，而是聚焦于加入某方势力改变战事的英雄角色。角色们担当着特殊的使命：夺取某面增强不死军队的魔法标旗，集合援军突破围城，或是切入敌军侧翼直取敌将。另一种情况是，队伍必须固守某战术地点直至援军到达以支援大部队的战斗，拦截敌方斥候的信息，或是切断敌方补给线。搜集情报和外交任务还可以提供更多涉及战斗的冒险内容。
龙枪编年史Dragonlance Chronicles系列小说中的长枪之战War of the Lance，以及同系列中的蛛后之战War of the Spider Queen都是战争题材D&D小说的著名例子。

武侠Wuxia

师傅神秘消失后，她年轻的弟子继承其衣钵并前去猎杀威胁村子的恶鬼。功成名就的英雄们各自在其武艺领域炉火纯青，他们回到故乡以从一位邪恶的大地精军阀手中解救村子。附近修道院中的罗刹大师正举行一场仪式，以将沉睡中的麻烦幽魂唤醒。
以亚洲武术电影为背景的战役非常适合D&D。玩家们可以针对战役选择角色外观以及选用各种喜欢的用品，而法术也只需要作小幅度的更改以配合该设定。例如，当角色们使用法术或特殊能力传送一小段距离时，就可以将其当做以肢体动作进行高飞式的跳跃。为攀爬进行的属性检定不需要苦苦寻找落脚点，只需直接翻越高墙或是在大树之间来回飞跃。武士以击打穴位震慑对手。游戏中风格化的动作并不会改变具体的规则，但回事整个战役体现完全不同的感觉。
同理，你也不需要为职业特意安排新规则来体现文化影响——换个名字就好了。一名传统的中式武侠wuxia英雄可以是一名响应复仇誓言Oath of Vengeance的持剑圣武士，而一名日式武士samurai可以是一名秉持特殊忠诚誓言Oath of Devotion（武士道Bushido）的圣武士，其信条内容包括对一名领主（大名daimyo）尽忠。忍者ninja是追随暗影宗Way of Shadow的武僧。而不管是称为巫觋wu jen、梦使tsukai、灵师swami，还是唤作法师、术士或邪术师，这些角色都可以作为亚洲文化基础的中世纪游戏灵感。

武侠武器名Wuxia Weapon Names

让玩家提及一根铁碎棒tetsubo或一把武士刀katana而不不是巨棒或长剑更能彰显武侠战役的风格。表格“武侠武器名”列出了对应《玩家手册》中常用武器的可替换名字，以及相应在真实世界中的文化来源。替换名字并不会影响该武器在《玩家手册》中所描述的属性内容。

武侠武器名Wuxia Weapon Names

武器 | 别名（文化）
战斧Battleaxe | 斧fu（中）；长钺masakari（日）
短棒Club | 鞭bian（中）；拐棍tonfa（日）
匕首Dagger | 匕首bishou、达摩剑tamo（中）；; 小柄kozuka、短刀tanto（日）
飞镖Dart | 手里剑shuriken（日）
连枷Flail | 索连棍/锁镰nunchaku（日）
长柄刀Glaive | 关刀guandao（中）；眉尖刀bisento、; 薙刀naginata（日）
巨棒Greatclub | 铁碎棒tetsubo（日）
巨剑Greatsword | 长刀changdao（中）；野太刀nodachi（日）
戟Halberd | 戟ji（中）；镰枪kamayari（日）
手斧Handaxe | 钺ono（日）
标枪Javelin | 矛mau（中）；手突矢uchi-ne（日）
骑枪Lance | 马枪umayari（日）
长弓Longbow | 大弓daikyu（日）
长剑Longsword | 剑jian（中）；武士刀katana（日）
硬头锤Mace | 锤chui（中）；金棒kanabo（日）
长矛Pike | 矛mao（中）；长枪nagaeyari（日）
长棍Quarterstaff | 棍gun（中）；棒bo（日）
弯刀Scimitar | 柳叶刀liuyedao（中）；胁差wakizashi（日）
短弓Shortbow | 半弓hankyu（日）
短剑Shortsword | 双刀shuangdao（中）
镰刀Sickle | 镰kama（日）
矛Spear | 枪qiang（中）；枪yari（日）
三叉戟Trident | 叉cha（中）；勾枪magariyari（日）
战镐War pick | 镐gang（中）；锹kuwa（日）

混合式战役Crossing the Streams

来自奥斯Oerth世界（灰鹰Greyhawk小说和游戏作品中描述的世界）的著名圣武士莫兰德Murland，穿着地球老西部风格的传统服饰腰间挂着一双六发左轮手枪。圣卡斯伯特权杖Mace of St. Cuthbert是一件属于灰鹰公正之神的神圣武器，却在1985年被发现保存于维多利亚及阿尔伯特博物馆Victoria and Albert Museum中。奥斯的屏障峰Barrier Peaks某处据说停靠着一艘外太空飞行器的残骸，其内还有衣着古怪的外星生物以及奇异的科技物品。而被遗忘国度的著名法师伊尔明斯特Elminster据说偶尔会出现在加拿大作家埃德·格林沃Ed Greenwood的厨房里——这里也是他接见来自奥斯Oerth和克莱恩Krynn世界（龙枪系列小说所在地）诸法师的地点。
D&D同时还根植于科学假设和科学幻想元素之中，而你的战役也可以以此为想象力来源。你让角色们冲进一面魔法镜子并进入刘易斯卡罗尔的仙境Lewis Carroll’s Wonderland，带他们搭上穿梭星际的飞船，或是将你的战役设定为镭射发射器和魔法飞弹magic missiles并存的遥远未来世界都是绝对可行的点子。在这里存在着无限的可能性。第9章的“城主工坊”里还提供了一些帮你开拓这些可能性的工具。


塑造多元宇宙

冒险者随着等级提升其冒险也扩展至另一现实维度——即多元宇宙的各存在位面。角色们可能应召到恐怖的无底深渊Abyss中解救一名朋友，或是于海神之河River Oceanus闪光的水面上航行。他们将在约瑟园Ysgard与友善的巨人们举行宴会，再去混沌海Limbo直面一位身形瘦削的吉斯泽莱智者。
诸存在位面定义了一些极其怪异而危险的环境。其中那些匪夷所思的处所甚至完全超乎自然世界的料想范围。位面冒险可提供与普通状况迥然不同的惊异危机。而冒险者们将在固体火焰构成的街道上行走，或在每个黎明与无限复活的亡者们在战场上以战斗自证其身。


诸位面

诸位面The Planes

各式各样的存在位面是神秘与传说所在的国度。它们并不只是单纯的另一个世界，其中还存在着由魂灵与元素的准则所构成和运作的另一维度。
外层诸位面是精神与思想所在的领域，是天界生物、邪魔以及神的栖息地。举例如极乐境Elysium位面就不只是一个善良生物的居住地，也不单纯是善良生物死后所到之处。它作为一个至善的位面，是一处邪恶无法滋长的精神领域。而其作为一处明确的地点，却也是存在物与意识共存的区间。
内层位面是火水土气四象物质精华与元素本质的具现。举例如火之位面即是具象化了火的本质。其整个位面都体现着火属性的本质：能量、激情、多变与破坏。在这个由跃动之火支配，且可视可查的领域中，即使坚固如青铜与玄武岩等物件在其内都会随着烈焰舞动。
上述两者之间的物质位面，便是由哲学与元素之力碰撞混杂而成的血肉凡胎神秘与各种物质所在之地。D&D的诸多世界存在于物质位面中，使得它得以作为大多数战役与冒险的起始地。而多元宇宙的其余部分则由其与物质位面的关系所定义。

位面分类Planar Categories

默认的D&D宇宙体系下诸位面以下列组别进行分类：

物质位面及其回响The Material Plane and Its Echoes。妖精荒野Feywild与堕影冥界Shadowfell都是物质位面的映射。

中转位面The Transitive Planes。以太位面Ethereal Plane与星界位面Astral Plane都是不具特性的位面，其主要用作位面之间的连接通路。

内层位面The Inner Planes。四大元素位面（火、水、土、气），加上围绕在其中的元素混沌Elemental Chaos，构成诸内层位面。

外层位面The Outer Planes。十六个外层位面分别对应着除绝对中立外的八种阵营，并以哲学思维的差异进行区分开来。

正负能量位面The Positive and Negative Planes。这两个位面填充了宇宙体系的其余部分，并提供着构成多元宇宙存在基础的生命与死亡的原材料。

位面组合Putting the Planes Together

如同《玩家手册》中的描述，预设的D&D宇宙体系包括了超过二十多个位面。而你可以在自己的战役中自行决定其内该包含哪些位面。你可以从常规位面中获得启发，或是借鉴地球上的神话，甚至是发挥幻想自行创作。
此外，大部分D&D战役都至少包含下列元素：

· 一个邪魔的起源位面。

· 一个天界生物的起源位面。

· 一个元素的起源位面。

· 一处众神之地，前三者中的任一项都可包含于此处。

· 一处凡人死后灵魂的归宿，前三者中的任一项都可包含于此处。

· 一种在位面之间进行转移的方式。

· 一种方法，得以让法术或怪物利用星界位面和以太位面起作用。

你决定好要在战役中使用的位面后，可以先将其集合起来组成一个条理清晰的宇宙系统。由于位面间的移动主要依赖连接各位面的魔法传送门（就算是途经中转位面也是如此），因此不同位面间的关系都只是理论层面的概念。多元宇宙中的存在无法像我们观看书中图表一样，俯视诸位面的结构。凡人们无法证实天界山Mount Celestia是否夹在双生天堂Bytopia与世外桃源Arcadia之间，但这种结构依然可以通过这三个位面对应的哲学本质与其在守序与善良阵营的价值关系推测出来。
智者们曾构筑过几种理论模型，以求理清一团乱麻的诸位面（尤其是外层位面）之间的关系。这些理论中最常见的三种即巨轮说、世界树说以及世界轴说。你可以直接采用其中任一种模型，或是自创另一种学说以适应你自己游戏中的位面概念。

巨轮The Great Wheel

《玩家手册》中介绍的默认宇宙系统结构，将诸位面视觉化为一组同心的轮环，其中心为物质位面与其回响。诸内层位面围绕物质位面组成一轮环，其内还包裹着以太位面。紧接着其外则是外层位面组成的另一轮环，并定位于前一环的周围与后方（或其上下方），并按其各自所属阵营排列起来，再由外域Outlands相连。
这种结构合理的解释了冥河River Styx为何沿途流过诸下层位面，并且如串珠般连接了修罗场Acheron，九层地狱the Nine Hells，焦炎地狱Gehenna，哈迪斯Hades，卡瑟利Carceri，无底深渊the Abyss以及喧癫空隧Pandemonium等位面。但这并不是其河道形态的唯一假设。

世界树The World Tree

另一种关于诸位面组合方式的设想，如其名所述即将其意象化为一棵宇宙大树的根枝。
例如，北欧神话Norse宇宙体系的中心为世界树Yggdrasil。其三支根须连接着三个界域：阿斯嘉德Asgard（一个外层位面，其内包含了瓦尔哈拉Valhalla、瓦纳海姆Vanaheim、艾夫海姆Alfheim和其他地区），米德加德Midgard（物质位面）和尼夫海姆Niflheim（冥域the underworld）。而彩虹桥Bifrost则是作为中转位面连接着阿斯嘉德和米德加德。
与之相似，被遗忘国度众神所在的诸天界位面其中一种形象也是作为世界树的分枝，而邪魔所在的诸位面则由血之河River of Blood串联。两者之间则由各中立位面将其隔离开来。这些位面都各自是某位或某些神的领域，同时也是天界生物和邪魔生物的家园。

世界轴The World Axis

这种宇宙图景中，物质位面与其回响位于两个对立界域之间。浮于上空的星界位面（或者众星之海Astral Sea）包含着无数的神圣领域（外层位面）。沉于物质位面下方的元素混沌Elemental Chaos则是单一无差别的元素位面，所有元素都在其内互相糅合在一起。元素混沌的底部则是无底深渊Abyss，有如宇宙大画卷上撕裂的一个破洞。

其他版本Other Visions

在创建你自己的宇宙体系时，可以考虑以下的替代项。

总宇宙The Omniverse。这种概括的宇宙体系至少包括：一个物质位面，诸中转位面，唯一的元素混沌，一个生活着善良神和天界生物的上层天堂以及生活着邪恶神和邪魔生物的冥域。

并列位面Myriad Planes。该宇宙体系中，无数位面如肥皂泡般挤在一起，相互之间存在着各种联系。

星系The Orrery。所有内层位面与外层位面环绕着物质位面，随着它们接近和原理世界而对其产生或多或少的影响。艾伯伦世界正是使用这种宇宙模型。

蜿蜒之路The Winding Road。这种宇宙体系中，每个位面都是一条无尽长路的一个停靠站。每个位面与另两个位面相连，相邻位面却又并不具有连续性：旅行者可以从天界山Mount Celestia的斜坡一直走向Gehenna的斜坡。

奥林匹斯山Mount Olympus。希腊的宇宙体系中，奥林匹斯山Mount Olympus矗立于世界（物质位面）中心，其高耸的峰顶实际上是另一个存在位面：众神的家园奥林匹斯Olympus。除哈迪斯Hades之外，所有希腊神都居住于奥林匹斯领域内。而在以其统治者命名的哈迪斯，凡人的灵魂以不稳定的脆弱状态存在，并逐渐消散殆尽。在哈迪斯之下则是囚禁泰坦族，无尽黑暗的塔尔塔洛斯Tartarus。物质位面里，已知世界的西边是蒙受祝福之地，极乐世界Elysian Fields。而伟大英雄们的灵魂正是长眠于此。

太阳船Solar Barge。埃及宇宙体系的主体是太阳每天的航路：一条跨越物质位面的轨迹，直达其西边正义者灵魂们永世受赏之地Offering Fields，然后紧接着绕到世界的底下穿过噩梦般的十二小时之夜Twelve Hours of Night。太阳船本身即是一个微小的外层位面，只是其旅程所在是与星界位面Astral Plane和其他外层位面不同的位置。

单一世界One World。这种模型中不存在其他位面，而物质位面则包含了诸多地点如：无尽的无底深渊Abyss，闪耀的天界山Mount Celestia，机械境Mechanus中的奇异城市，修罗场Acheron中的要塞，等等。所有这些位面都是世界上存在的地点，都可以用常规的方式到达——只是还需要付出非凡的努力，例如，必须航行跨越大海才能到达蒙福之岛，极乐境Elysium。

里世界The Otherworld。这种模型的物质位面有一个双生国度，其内分布着的各个地点即承担了其他位面的作用。其形式类似妖精荒野Feywild，它与物质位面重叠且可以通过与世界特别相近的“薄弱点”进入其内。比如穿越某些洞穴，横跨大海或是穿过森林深处的妖精之环。其内有黑暗邪恶的区域（邪魔和邪神的家园），神圣的岛屿（天界生物和受祝福的死者之灵的家园），以及元素之怒的国度。里世界有时会受一座永恒之城监视，又或者受四座代表不同存在概念的城市监督。凯尔特宇宙体系有一个称为提尔纳诺Tir na nóg的里世界，而一些来自亚洲神话的灵感也有说到一个类似的概念称作精魂世界Spirit World。

边栏：自创位面Inventing Your Own Planes
本章所述的每个位面都会对那些敢于进入其内的旅行者产生至少一种的显著效应。当你决定自创位面时，考虑沿用这种模式会说个不错的点子。创作一个简单的特质能够吸引玩家的注意，而其在加深大家游戏印象的同时，尽量不要令桌面游戏变得更烦琐。此外，你可以尝试使该地域反映出一定的哲学性与情绪性，而不只是其物理特征。


位面旅行Planar Travel

冒险者旅行到其他存在位面时，他们可能在其传奇旅程中被迫面对超自然的护卫者并历尽各种艰难困苦。不管旅行者们是找到一面魔法传送门或是以魔法承载其前行，旅行的方式某种程度上也决定了其旅途的性质，以及其沿途遇上何种磨难。

位面传送门Planar Portals

[雷斯林Raistlin的]双眼注视着传送门，目不转睛地研究着每个细节——哪怕并不是真有这个必要。他曾无数次在睡着或清醒的梦中见过它。启动它的法术很简单，并不需要多复杂或玄奇的东西。五头龙的脑袋每个都包裹护卫着传送门，必须以合适的命令语平息其怒火，且每个都必须按正确的顺序说出。而在其完成的同时，白跑牧师边劝诫圣武士上前调停，并保持传送门开启以便让大家通过。然后门扉便在他们通过后迅速关闭。
而他将面对一生中最大的挑战。

——Margaret Weis & Tracy Hickman，
《烽火之卷War of the Twins》

“传送门Portal”指的是位面中的某个特定地点与另一位面特定地点的静态连接。一些传送门的作用方式就像普通的门道，它们看起来如同一面清晰的窗户或一段雾气笼罩的道路，而只需走过这段门道便可简单的实现跨位面旅行。另一种传送门则是一处在多位面中同时存在的地点——立起的石柱排成的环形，悬浮在空中的塔楼，不断航行的船只，甚至可以是一整个城镇。某些旋涡区域便连接着物质位面与以太位面地形状况相似的地点，比如火山的中心（连接火之位面）或大洋深处（连接水之位面）。
穿越位面传送门是从物质位面到另一存在位面去最简单的方法。然而传送门大多不会简单直接的在冒险中出现。
首先，冒险者们必须找到连接他们目的地的传送门所在之地。而大多数这种传送门都设立在偏僻之地，而其周边区域则显示出与其连接地方相似的整体特性。例如，通往天堂天界山的传送门就可能位于一座高山之巅。
其次，传送门还常常伴有负责排除外人的守卫。随着传送目的地的不同，传送门需要排除的“不受欢迎者”可能包括邪恶的人物、善良的人物、软弱者、盗贼、任何长袍加身者，甚至是任何凡俗生物。通常传送门的守护者都是一些强大的魔法生物，诸如一个巨灵、斯芬克斯、泰坦或是传送门目的地的原生生物。
最后，大部分传送门都不会一天24小时敞开，而仅仅在特定情况下或当某些特殊需求被满足时打开。一扇传送门可以拥有任何其他的概念，但最常见的是一下几点。

时间Time。传送门仅在特定的时间生效：物质位面的满月时分，或每十天启动一次，或当星星位于特殊位置上时。传送门一旦打开便可以在有限时间内保持开放。诸如满月之后开启三日，或4个小时，或1d4+1轮。

条件Situation。传送门仅在特殊情况被实现后才开启。一扇关键条件特质的传送门开启于一个晴朗的夜晚，或当下雨时，或当一个特定的法术在其附近施展时。

随机Random。一扇随机性的传送门会随机选择开启的时间，并在启动后维持随机的时间直至关闭。通常这样的传送门可以让1d6+6的旅行者通过，然后关闭1d6日。

命令语Command Word。传送门仅在有人说出特定的命令语后开启。命令语有时需要由穿过传送门的人说出（否则该传送门就只是一扇普通的门或普通道路）。另一种传送门则是在说出命令语后开启，然后维持存在一定的时间。

钥匙Key。传送门会在旅者持有与其对应的特定物件时开启，该物件的作用就如同这扇门的钥匙。作为钥匙的物品可以是一个常见的物件或是为传送门特别制作的钥匙。外域Outlands上空的印记城Sigil，正是因为其内无数需要钥匙物件激活的传送门而被称为众门之城City of Doors。

研究和寻找某扇传送门，有时还要让角色们追寻其钥匙物品，到古图书馆里搜寻命令语，或是寻找智者以获得造访该传送门的正确时间，并以此引导他们开启更进一步的冒险。

法术Spells

萨雅Sarya抬手高声吟唱某个极强法术的咒语。这法术正是她所知道最危险的法术之一，其足以撕裂位面壁垒并建起与另一存在国度桥接的魔法通路。迷锁回应出嗡嗡的响声，古老装置中的奇异脉搏转变为另一种截然不同的律动。成竹在胸的萨雅无视迷锁石阵的变化专心施法，娴熟的完成了开门的法术。
“门扉已开！”她喊道，“马尔凯基德Malkizid，上前！”
萨雅眼前一个散发着金色魔法的巨大的环圈在空中接合起来。她可以从环中窥见马尔凯基德的国度——炎热沙漠的炼狱废土中布满风化的裂隙，漆黑翻腾的天幕被绯红的闪电撕扯得四分五裂。随后，大魔鬼马尔凯基德显现在门扉里，并随着轻盈的步伐穿过他的炼狱位面走进迷锁的房间内。

——Richard Baker，《至远之触Farthest Reach》

许多法术都可以直接或间接进入其他的存在位面。法术异界传送plane shift和异界之门gate能够以不同的精准度将冒险者们直接传送到任意的其他位面。以太化etherealness则可以让冒险者们进入以太位面。而法术星界投影astral projection则可以让冒险者们将自身投影到星界位面，然后再从该处继续旅行至外层位面。
异界传送Plane Shift。异界传送plane shift有两个重要限制。第一是法术的材料成分：一根与目的地所在位面完成同调的分叉金属短棒（形似音叉）。该法术需要正确的共鸣频率来将其引导到正确的地点，而叉子也必须以正确的金属制作（有时也会使用复杂的合金）才能够正确地汇聚法术的魔力。制作这种叉子需要一定的花费（至少250gp），不过就算是为此搜集其正确规格的情报也可以引出一场冒险。毕竟，没多少人会自愿前往卡瑟利Carceri深处，也因此很少人知道前往该处到底需要怎样的音叉。
第二，除非施法者掌握了目的地的具体情报，否则就无法以该法术到达该处。定位到另一位面的传送法阵可以依靠不同的印记序列来让施法者直接转移到目标法阵中，而这种技术用音叉来实现则很难做到精确到位。此外，该法术还会将施法者传送到目标地点附近一处相似的地点。而无论冒险者们到达何处，他们常常还要再旅行一小段时间才能抵达位面里的任务目标所在处。
异界之门Gate。法术异界之门gate会打开一扇连接都另一存在位面某一点的传送门。该法术可以给出一个通往位面目的地的捷径，并绕开那些以普通方式旅行至此时路上会遇到的许多警卫与试炼。不过，除最强大的角色外，这项9环法术在所有人来都非常遥不可及，而它也无法抵消任何等在目的地的障碍。
异界之门gate是个强大的法术但并非绝对可靠。神、恶魔领主或其他的强大实体都可以阻止这样的门扉在其领域中打开。


星界位面Astral Plane

赫丽丝特Halisstra睁开眼睛，发现自己正漂浮在无边无际的银海之中。柔和的灰云在远处慢慢地移动，奇异的黑色光带在空中猛烈扭动，其两端遥远到让人无法观测，而其中部则像孩子指尖之间滚动的绳子一样剧烈的翻腾。她低下头，想看看是什么东西在支撑自己，却只看到脚下和周围都是一样奇异的珍珠般的天空。
眼前的惊异景色让她猛吸一口气，随即感觉到肺里充满了某种比空气更甜的东西，虽然比空气还要结实，但却意外的没令她觉得呕吐或溺水，自己反而已经完全适应与该物。她发现自己沉醉在如此简单的呼吸动作中，四肢也不由得兴奋得发抖。

——Richard Baker，《定罪Condemnation》

星界位面是思想与梦境的国度，这里的旅客会以离体灵魂的形式抵达外层位面。它是一片广阔的银色大海，其内不分上下，灰与白的丝缕光带不断翻滚着犹如遥远的繁星。广阔空旷的区域占据了众星之海Astral Sea中的一大部分。拜访者们偶尔会在银色的虚空中发现某个死去神灵的遗骸或其他随处飘荡的大块东西。而更常见的是各种彩池color pool——这些魔法之池发出彩光，如同旋转的硬币与闪烁的光耀。

星界位面中的生物不会衰老，也不会受饥渴所苦。因此，生活在星界位面的人形生物（比如吉斯扬基人githyanki）会在其他位面中建立前哨站（通常是在物质位面），以让自己的孩子们得以成长发育。
星界位面中的旅行者只需用思想就可以移动，只是这里的距离并没有什么意义。尽管如此，生物在战斗时的步行速度（用脚）等于3×他的智力值。一个生物越聪明，它就越容易通过意志力控制自己进行移动。

星界投影Astral Projection

以法术星界投影astral projection的形式在星界位面旅行设计将一个人的意识投影其中，其通常是为了寻路前往某个外层位面。由于在外层位面中，精神之物都会以物质地点的形式存在，因此外层位面中的旅行者可以如同进行物质旅行一样在其中行动，只是会像梦境一般。角色在此间死亡时（无论是在星界位面中还是在目的地位面里），他并不会因此产生确切的损伤。只有当角色在星界位面时其银线被割断，或其停留在物质位面的身体无助的死去时，该角色才会真正的死去。因此，高等级的角色时常会用星界投影的形式进入外层位面，而不是寻找传送门或使用其他更直接的法术。
只有少数几样东西可以切断这些旅行者的银线，最常见的是心灵风暴（描述见下文）。传说吉斯洋基人的银剑也有这种能力。那些以肉体形式在星界位面旅行的角色（比如以法术异界传送或某个罕见传送门直接来到这里）身上没有银线。

彩池Color Pools

从星界位面去往其他位面的通道呈现为直径1d6×10尺，泛出各种颜色的二维池面。前往另一位面需要找到某个颜色的彩池以到达目的位面。这些通往其他位面的通路可以按表格“星界彩池”中所示，以颜色进行定位。找出合适的彩池是一个概率事件：找到正确的颜色需要花费1d4×10小时的旅行时间。

星界彩池Astral Color Pools

d20 | 位面 | 彩池颜色
1 | 约瑟园Ysgard | 靛蓝Indigo
2 | 混沌海Limbo | 乌黑Jet black
3 | 喧癫空隧Pandemonium | 洋红Magenta
4 | 无底深渊The Abyss | 紫蓝Amethyst
5 | 卡瑟利Carceri | 橄榄绿Olive
6 | 哈迪斯Hades | 铁锈色Rust
7 | 焦炎地狱Gehenna | 赤褐Russet
8 | 九层地狱The Nine Hells | 宝石红Ruby
9 | 修罗场Acheron | 焰红Flame red
10 | 机械境Mechanus | 钻石蓝Diamond blue
11 | 世外桃源Arcadia | 橘黄Saffron
12 | 天界山Mount Celestia | 金色Gold
13 | 双生天堂Bytopia | 琥珀色Amber
14 | 极乐境Elysium | 橘色Orange
15 | 万兽园The Beastlands | 祖母绿Emerald green
16 | 奔放之野Arborea | 蔚蓝Sapphire blue
17 | 外域The Outlands | 皮革棕Leather brown
18 | 以太位面Ethereal Plane | 眩白Spiraling white
19~20 | 物质位面Material Plane | 银色Silver

心灵风暴Psychic Wind

心灵风暴并不是物质性的风，而是一种针对旅行者的思想而不是肉体的风暴。心灵风暴由遗失的记忆、被遗忘的想法、轻微的沉思和潜意识的恐惧组成，它们在星界位面中失去方向并聚集成这种强大的力量。
心灵风暴感官上只是银灰天际瞬时的转暗。几轮过后，该区域就变成如同没有月光的夜晚一样漆黑。在天空变暗的同时旅行者将感受到冲击与颤动，如同位面本身在抵抗这场风暴。随后心灵风暴如同其到来时一样迅速消散，而天空也在随后的几轮时间内恢复正常。
心灵风暴会产生两种效应：位置效应和心理效应。组团行动的旅者将承受同样的位置效应。而每个受风暴影响的旅行者都必须进行一次DC 15的智力豁免。豁免失败的旅者还将承受风暴的心理效应。掷两次d20并参考表格“心灵风暴效应”以分别确定其位置效应和心理效应。

心灵风暴效应Psychic Wind Effects

d20 | 位置效应
1~8 | 转向；增加1d6小时的旅行时间
9~12 | 偏离航线；增加3d10小时的旅行时间
13~16 | 迷失；旅行时间结束后，角色们到达另一处地方而不是目标地点
17~20 | 被彩池发送到某个随机位面（按表格“星界彩池”掷骰决定）
d20 | 心理效应
1~8 | 被震慑1分钟；你可以在你自己每回合结束时再进行该豁免以自行终止该效应
9~10 | 短暂性疯狂（见第8章）
11~12 | 11（2d10）点心灵伤害
13~16 | 22（4d10）点心灵伤害
17~18 | 长期性疯狂（见第8章）
19~20 | 昏迷5（1d10）分钟；当受到伤害或另一个生物花费一个动作摇醒你时，你身上的该效应也将随之终止

星界位面遭遇Astral Plane Encounters

来自其他位面的位面旅者和难民在星界位面的广袤区域中游荡。星界位面中最著名的居民便是吉斯扬基人githyanki，作为被放逐的掠夺者种族，他们乘坐光洁的星界飞船四处航行，并屠杀遇到的星界旅者，掠夺所有与星界接壤的位面。他们悬浮于星界位面一块巨岩上的城市图那拉斯Tu'narath，实际上是一名死去神灵的身体。
天界生物、邪魔和凡人探险者时常会在星界位面中搜寻彩池，以前往各自的目的地。在星界位面逗留太久的角色可能会遇到一个或更多在其内游荡的天使，恶魔，魔鬼，夜鬼婆，尤格罗斯魔，或其他的位面旅者。


以太位面Ethereal Plane

塔姆林Tamlin感觉到一只手压在自己身上，并感觉到自身体在雾中闪烁。尖声与叫喊在远处响起，身边的墙壁看起来如同只是一片灰影。而黎瓦兰Rivalen和布伦奴斯Brennus就站在他身旁。
“以太位面”黎瓦兰说道，“巨龙的吐息在这里就影响不到我们了。”

——Paul S. Kemp，《暗影风暴Shadowstorm》

以太位面是一片迷雾笼罩的维度。它的“滨岸”称为以太边境，这些地区会与物质位面及内层位面相重叠，而这些位面中的每一处空间位置都在以太位面中有一个对应的空间位置。以太边境的能见度只有60尺。该位面深处漩涡状的迷雾区域称为“深层以太”，其内的能见度只有30尺。
人物角色可以使用法术以太化etherealness来进入以太边境。异界传送plane shift法术虽然可以传送到达以太边境或深层以太，但其目的地必须是一处明确的地点或某个传送法阵，否则其最终到达处可能是该位面中的任一处地方。

以太边境Border Ethereal

旅行者可以在以太边境中看到与之重叠的其他位面，只是该位面只会显现为柔化模糊的图像，物体的颜色和边缘也会变得混淆不清。以太居民观察这些位面时就好像隔着一扇扭曲的雾面玻璃，且无法看到该位面30尺外的任何影像。相反，在这些重叠的位面中并无法看到以太位面，除非通过某些魔法手段来实现。
通常情况下，在以太边境中的生物不能攻击重叠位面中的生物，反之亦然。以太位面中的旅行者在重叠位面里的人眼中处于隐形且绝对安静的状态，而重叠位面中的固态物件也不会阻碍以太边境中的生物进行移动。这其中不包括一些特定的魔法效应（包括所由有魔力制作之物）和某些活体存在。这使得以太位面非常适合用于侦察，监视对手，或者以此实现在不被探测到的情况下四处移动。以太位面中并不遵循地心引力定律，因而其内的生物还可以像步行一样轻松的上下移动。

深层以太Deep Ethereal

想要前往深层以太的人需要使用法术如异界传送plane shift，或是通过法术异界之门gate和魔法传送门来打通通路。深层以太的访客被笼罩在翻滚的迷雾中。位面四处弥漫着各中颜色的帷幕，穿过特定帷幕的旅者将被转移至内层位面、物质位面、妖精荒野或堕影冥界的某处。帷幕的颜色显示其内的以太边境与哪个位面相重叠，具体见表格“以太帷幕”。

以太帷幕Ethereal Curtains

d8 | 位面 | 帷幕颜色
1 | 物质位面Material Plane | 绿松色Bright turquoise
2 | 堕影冥界Shadowfell | 土灰色Dusty gray
3 | 妖精荒野Feywild | 乳白色Opalescent white
4 | 气之位面Plane of Air | 淡蓝色Pale blue
5 | 土之位面Plane of Earth | 红褐色Reddish-brown
6 | 火之位面Plane of Fire | 橘色Orange
7 | 水之位面Plane of Water | 绿色Green
8 | 元素混沌Elemental Chaos | 混转的各种颜色

 通过深层以太来实现位面间旅行不同于普通的物理性旅行。在这里距离不起作用，所以尽管旅行者觉得自己可以通过一个简单的动作移动，事实上却无法测量自己速度，也无法跟进时间的流逝。穿越深层以太进行位面间移动的旅行需要花费1d10×10小时，而无论其起点和终点为何。不过，生物在在战斗时依然视为以其正常速度进行移动。

以太飓风Ether Cyclones

以太飓风是该位面上的一种蛇形柱状气旋。旋风会突然突然出现并将沿途的以太形体破坏殆尽，再带着所有碎片重新组织。被动感知（察觉）值为15或更高的旅行者可以获得1d4轮的预警时间：来自以太物质的一阵低沉的闷响。无法抵达某个帷幕或传送门以前往别处的旅行者将受到旋风的影响。掷一次d20并参考表格“以太飓风”来决定附近所有生物所受到的影响。

以太飓风Ethereal Curtains

d20 | 效应
1~12 | 延长旅程
13~19 | 被吹到某个随机位面的以太边境中（从“以太帷幕”表格中掷骰）
20 | 被刮到星界位面中

以太飓风最常见的影响是延长旅行的时间。团体中的每个角色都必须进行一次DC15的魅力豁免。如果至少有一半人豁免成功，则旅行被推迟1d10小时。否则，旅行的时间翻倍。有时候，团队会被吹到某个随机位面的以太边境中。而很罕见的情况下，旋风会在位面结构中撕开一个漏洞，并可能因此将整个队伍带到星界位面之中。

以太位面遭遇Ethereal Plane Encounters

以太边界中遭遇的大多数生物都是物质位面里感官或某些能力可以延伸至以太位面的物种（例如相位蜘蛛phase spider）。幽魂Ghost也可以在以太与物质位面间自由切换。
而在深层以太中，则大多会遭遇到其他的旅行者，尤其是来自内层位面的旅者（比如元素生物、巨灵genie和火蜥蜴salamander），偶尔还会遇上天界生物、邪魔或是精类生物。


妖精荒野

妖精荒野Feywild

尽管空气中的寒意并未完全消散，但在踏入传送门的哪一瞬间就让人有如在温暖的浴室中安顿下来。起初一切都显得如此宁静——河流趟过脚下岩石的水声，岸上青蛙和蟋蟀的鸣叫，身后城镇傍晚的喧嚣……片刻过后，世界又瞬间爆发生机。青蛙与夜鸟唱着歌，空气中充斥着秋天的气息，月光为花朵洒上蓝色、银色和紫色花纹，连奔腾的河水都奏成了一曲纷繁的交响乐。

——James Wyatt，《警觉之誓Oath of Vigilance》

妖精荒野Feywild也被称为妖精位面Plane of Faerie，是一个柔光和奇想汇聚之地，也是音乐与死亡之地。这里是个永恒的暮光之境，柔和的微风中闪烁着耀眼的仙境之光，树林和田野里萦绕着胖胖的萤火虫在嗡嗡鸣叫。天空被落日余辉的暗淡色彩点亮，但太阳却永远不会真正地落下（或升起），只是一直灰蒙蒙的静止在低矮的空中。喜乐妖精seelie fey组成夏之王廷Summer Court管治一方的聚居地区域，而远离该区域之处则是缠结着尖齿灌木，且布满浓稠沼泽之地——也正是哀怒妖精unseelie fey的完美狩猎场。
妖精荒野的存在与物质位面平行而相互关联，是同一宇宙空间位置处在不同维度上的两面。妖精荒野的景观是自然世界的镜影，同时还要极度放大其特征的形态。一座耸立在物质位面的火山，在妖精荒野中则是一座参天的水晶巨峰，其山体内部还闪耀着塔状的火焰。物质位面中宽敞而浑浊的河流，可能会映照为一条异常美丽而清澈的弯弯溪流。一片湿地则可能会反映为一大片险恶的黑色泥潭。当旅行者们从物质位面的老旧废墟进入妖精荒野时，很可能出现在某座远古精类的城堡的门前。
妖精荒野中栖息着各种林间生物，比如精灵、树妖、半羊人、皮克精和小妖精，以及其他一些魔法生物和普通生物，诸如闪现犬、妖精龙、树人和独角兽。位面中的黑暗区域里则是一些邪恶的生物，如鬼婆、枯枝怪、地精、兽人和巨人。

喜乐妖精与哀怒妖精Seelie and Unseelie Fey

在妖精荒野中由两位女王分别组成了自己的王廷，而大多数精类都效忠于其中之一。女王泰坦尼亚Queen Titannia与她的夏之王廷Summer Court领导着喜乐妖精seelie fey，而空暗女王Queen of Air and Darkness则统治着暮之王廷Gloaming Court并管治其下的哀怒妖精unseelie fey。
喜乐廷与哀怒廷并非与善恶直接相关，虽然许多人都直接将其视作同等。有许多善良的喜乐妖精，也有许多邪恶的哀怒妖精，但他们之间对立只是源于其女王互相嫉妒的斗争，而并非纯粹的道德立场。妖精荒野中的丑陋居民（如废陋巨人fomorian和鬼婆hag）几乎从来不属于任何一个王廷，而精类如独立的小妖精则同时拒绝加入两方王廷。王廷间有时会发起战争，但他们也会以相对友好的方式进行竞赛，有时甚至以微妙的方式相互结盟。

妖精通道Fey Crossings

妖精通道是位于物质位面中的一种神秘而美丽的地点，是一处连接着妖精荒野和物质位面而形成的一扇近乎完美的镜面。有时，旅行者进入一片林间空地，淌入一个池塘，步入一处蘑菇环或怕入一个树干中时，便是穿过一处妖精通道。在旅行者看来，自己只是一步踏入了妖精荒野中。而其他观察者则只会看到该旅行者在那一刻消失无踪。
妖精通道跟其他位面间传送门一样并非长期开放。有些通道可能在满月时开放，某些可能在黎明时分，又或者是当某有人携带某种特定物品到来时开启。而如果两边的土地上任意一处发生了巨大的改变，就会永久地关闭一个妖精通道——例如，当一座城堡是在物质位面的空地上建起时。

选用规则：妖精荒野魔法
Optional Rules: Feywild Magic

有些故事会讲述小孩子被精类生物和精魂诱拐至妖精荒野中，然后若干年后丝毫没有长大的又再度归来，并失去所有被带走时以及关于所处地方的一切记忆。与之相似，那些从妖精荒野中回来的冒险者们也时常发现他们在妖精位面中度过的时间不尽相同，而其旅行的记忆也显得模糊不清。您可以使用以下选用规则来反映弥漫在该位面中的奇异魔法。

记忆丧失Memory Loss

离开妖精荒野的生物必须进行一次DC 10的感知豁免。精类生物，以及任何拥有“精类血统Fey Ancestry”特质的生物进行该豁免时直接判为成功。豁免失败的生物将失去所有在妖精荒野中所度过时光的相关记忆。豁免成功时，该生物保留其记忆但会有点模糊。任何可以解除诅咒的法术都可以恢复该生物所失去的记忆。

时间扭曲Time Warp

时间在妖精荒野中正常的流逝，角色们能够意识到自己在其中待了一天，但离开该位面时，会发现多元宇宙的其他地方已经过去更多或更少的时间。
一个生物或一群生物在妖精荒野中度过至少1天时间后，你可以选择一个在战役看来比较合适的时间变化，或者按表格“妖精荒野时间扭曲”掷骰决定。法术祈愿术wish可以移除至多十个生物身上的这种效应。一些强大的精类拥有实现这种愿望的能力，如果受益人同意让自己接受指使术geas，并在祈愿术wish后完成一个任务，他们就可以实现这样的愿望。

妖精荒野时间扭曲Feywild Time Warp

d20 | 结果 | d20 | 结果
1~2 | 日数变为分钟数 | 14~17 | 日数变为周数
3~6 | 日数变为小时数 | 18~19 | 日数变为月数
7~13 | 不改变 | 20 | 日数变为年数


堕影冥界Shadowfell

一座由幽影和黑石组成的堡垒，从锯齿状山峰的陡峭面上雕刻而成。瑞文Riven在这座属于自己的城堡中央塔楼最上面的房间里站着。这个位面那无星的黑色穹顶扣着一片灰黑的景象，其间正是真实生活中各种事物的黑暗拟像。幽影、缚灵、幽灵、幽魂以及其他不死生物游荡在城堡四周的空中，或在附近的山麓和平原间徘徊。它们发光的眼睛看起来就像成群的萤火虫。它感受着自己眼前的一切黑暗，感觉那就是其自身的延伸，这种感觉甚至让他觉得自己有点庞大过头了。

——Paul S. Kemp，《神的诞生The Godborn》

堕影冥界Shadowfell，亦称幽影位面Plane of Shadow，是一个除黑白灰外的所有颜色都被从所有东西中抽走的次元空间。它是一个抗拒光的黑暗之地，其内的天际是一片漆黑的穹顶，既没有太阳也没有任何星光。
堕影冥界与物质位面的叠加方式与妖精荒野相同。除无色的景观外，它看起来与物质位面非常相似。物质位面的地标可以在堕影冥界中辨认出来，只是它们会被扭曲变形——即反映了物质位面存在物的扭曲映像。一座耸立于物质位面的山峰，在堕影冥界中相应的形态时一块锯齿状的岩石，其显露在外的部分如同一颗头骨，一堆碎石或一座曾经恢弘的城堡变成的破败废墟。堕影冥界的森林黑暗而扭曲，其枝条伸出来勾引旅行者的斗篷，根须盘旋卷绕所有路过之人。
幽影龙与不死生物出没在这个荒凉的位面里，也有一些其他的生物也会在者片幽暗中繁衍，其中就包括有蛰伏伪怪cloaker和暗幕魔兽darkmantle。

幽影通道Shadow Crossings

幽影通道与妖精通道相似，是物质位面与堕影冥界之间边界薄弱之处，以至于一些生物可以从该穿越于两个位面之间。尘土飞扬的地穴角落里可能存在一条幽影通道，一处打开的陵墓也有可能。幽影通道是一片阴暗之地，此间徘徊着精魂与死亡的恶臭，比如战场、墓地和陵墓。他们只在黑暗中显现，当感觉到光明的接触时便会立即关闭。

可怖之域Domains of Dread

从堕影冥界的偏远角落，很容易去到某个由受诅咒的邪恶存在所统治的骇人半位面。其中最著名的便是坐落于巴洛维亚山谷valley of Barovia，由第一名吸血鬼施特拉德·冯·泽洛维奇伯爵Count Strahd von Zarovich所统领，布满尖顶塔楼的鸦阁堡Castle Ravenloft。堕影冥界中一些称作黑暗原力Dark Powers的存在创作了这个领域用以囚禁一些“黑暗领主darklord”，同时也意外而残酷的困住了一些无辜的凡人。

选用规则：堕影绝望
Optional Rule: Shadowfell Despair

抑郁的气氛弥漫于整个堕影冥界中。在探索该位面时，角色将遵循该选用规则受绝望所影响。
在你觉得合适时（通常每日不超过一次），可以让一名非堕影冥界本土的角色进行一次DC 10的感知豁免。豁免失败者将受绝望影响。掷一次d6并参照表格“堕影绝望”确定其效应。此外，你还可以用自己原创的另一种绝望效应作代替。

堕影绝望Shadowfell Despair

d6 | 效果
1~3 | 冷漠Apathy。该角色进行死亡豁免，以及进行用于先攻检定的敏捷检定时具有劣势，且获得以下的缺点：“我不觉得自己可以对任何人或任何事造成影响。”
4~5 | 恐惧Dread。该角色进行所有豁免检定时具有劣势，且获得了以下的缺点：“我开始觉得这个地方会让我送命。”
6 | 疯狂Madness。该角色进行基于智力、感知和魅力的属性检定和豁免检定时具有劣势，并获得了以下的缺点:“我已经无法分辨什么才是真实。”

 如果角色在已受绝望影响的情况下再次豁免失败，则新的绝望效应将取代原来的效应。完成一次长休后，角色可以尝试进行一次DC 15的感知豁免以克服绝望（由于克服已经生起的绝望更为困难，所以该DC其数值更高）。豁免成功则该角色身上的绝望效应随之终止。
法术安定心神calm emotions，以及任何可以移除诅咒的法术或其他魔法效应都可以移除绝望。

永夜城Evenight

在被遗忘国度的世界里，无冬城Neverwinter在堕影冥界中有一个黑暗的影子：永夜城Evernight。永夜城是一座由碎石和腐木组成的城市。其道路大多有坟土铺成，几条卵石街道上也星星点点的缺失了好些石料。死灰的天空，和湿冷的微风让皮肤感到一阵冰寒。
城中的活体居民包括疯狂的死灵法师，堕落的人体供应商，邪神的崇拜者，以及其他够疯到胆敢在该处生活的人。不过在永夜城中，活者只很少一些，而绝大部分都是蹒跚的死者。僵尸zombie、尸妖wight、吸血鬼vampire和其他不死生物将这个城市当成自己的家，并连同一切受管治于某阶层眼中：即智慧且噬食血肉的食尸鬼们ghouls。
有谣言说这个污秽之地在每个世界中都有一处相应的镜像存在。


内层位面Inner Planes

他背靠那受炙烤的焖燃石头上躺下，抬望着远处烟雾缭绕的灰色天空和那不可见的燃火。环绕身边的，是一片间歇喷涌着蒸汽与火焰的熔岩之海。火焰的元素位面。
感谢那些倒下的人，乌浩克Vhok心想。我从没想过自己在这里会如此愉悦。

——Thomas M. Reid，《薄纱平原The Gossamer Plain》

诸内层位面环绕包覆着物质位面与其映射，为所有世界提供了制造万物的元素原材料。四个元素位面（火、水、土、气）在物质位面四周，悬浮于称作元素混沌Elemental Chaos的混沌区间里。这些位面互相连接，在这些连接处有时也会因其自身的不同而被描述为完全不同的位面。
这些位面的最内侧边缘非常靠近物质位面（如果不是字面所述的地理意义上靠近，就是指概念上靠近），而四个元素位面也正是在此组合成物质位面的各个地区。四大元素如同在物质位面一样混合在一起，形成陆地、海洋和天空。但具有主导地位的元素在这里具有强烈的影响力，并使整体环境反映着这种基本属性。
栖息于这一环区内的住民包括有阿兰寇拉鹰人aarakocra、火矮人azer、龙龟dragon turtle、石像鬼gargoyle、魔蝠mephit、火蜥蜴salamander和索尔石怪xorn。其中的某些起源于物质位面，且都可以旅行于物质位面中（前提是他们可以得到自己必须的魔力）并在该处生存。
在元素位面里，离物质位面越远，就变得越怪异和危险。在最外层的区域里，这些元素以最纯粹的形式存在：大块的硬土，炽热的火焰，晶莹之水和清澈之气。任何外来物质在此都极其罕见。土之位面最外层处只有很稀薄的空气，而火之位面最外层处完全不存在一点土质。这些地区并不如边境地区一样欢迎物质位面的旅客。这些地区鲜为人知，所以当人们谈论元素位面，比如火之位面时，他们指的也只是起边境地区。
最外层的区域大部分都是元素精魂的领域，而他们很少被认知为生物。那些被称作元素生物的生物栖息在这里，包括有邪恶元素亲王Elemental Princes of Evil（纯粹的原始愤怒汇成的原初存在），以及各种元素精魂。施法者们通常就是将这些精魂束缚成格莱石人galeb duhr、魔像golem、隐形潜伏者invisible stalker、火童magmin和水诡water weird。这些元素生物在其家园位面时可以直接吸收位面里充斥的饱和元素能量，因此并不不需要食物或其他养分补给。

元素混沌Elemental Chaos

诸元素位面最远区域里，纯粹的元素们互相熔融并压榨到一起，形成一片无休止互相碰撞的能量和物质，称为元素混沌Elemental Chaos。这里偶尔也能发现元素生物，但它们更喜欢待在自己的原生位面而不会在此停留太久。有报告指出，在元素混沌中存在着奇怪的混合元素，而这种生物在其他位面中很少出现。

气之位面Plane of Air

气之精髓便是运动、动态与激发。气是生命之息，是变化之风，是清新的抚动，以驱散无知的迷雾和陈旧思想。
气之位面是一片充满变换强风的开阔空间。这里四处漂浮着大块的土地——也即是那些土之位面的住民们入侵时遗留的残迹。这些土石成为了气元素生物的家园，而许多土石上还生长着茂盛的植被。另一些生物则生活在充满魔力并形成坚实表面的云层上，甚至在其上建起了城镇和城堡。
位面中四处积聚的浮云会遮蔽能见度。这里风暴频繁，时常还伴随着强雷暴，偶尔甚至还会出现猛烈的龙卷风或飓风。这里的空气温和，只是靠近水之位面处会稍冷，而靠近火之位面处会显得灼热。该位面里，只有在最接近水之位面处才会出现降雨和降雪。
气之位面的大部分地区都处在某个气流、风流和一种称为迷宫风群Labyrinth Winds的系统中。其内有清劲的强风，也有足以撕裂生物的咆哮大风。即使是最熟练的飞行生物，在这里也要小心地驾驭这些气流，顺风而行而不是与之对抗。
在迷宫风群各处包含着一些隐藏的国度，这里只有跟随特定的风流才能到达，因而可以很好的抵御攻击。其中一处便是传说中的艾夸Aaqa，一处拥有银色尖顶和苍翠花园的肥沃浮土。艾夸的风之公爵们the Wind Dukes倾向守序与善良，他们时刻警惕着，准备好对抗邪恶元素的掠夺和元素混沌的侵蚀。公爵们在领域内由阿兰寇拉鹰人aarakocra和一个鲜为人知的名叫瓦蒂vaati的种族侍奉左右。
气之位面离大爆炎the Great Conflagration最近的区域称作热风峡湾Sirocco Straits。干燥的热风将这里附近浮土冲刷成贫瘠的岩石。石像鬼Gargoyles和他们的盟友从土之位面集结到这里，准备好对艾夸的领域发动发动劫掠。
在火之海Sea of Fire（位于火之位面）和热风峡湾之间 是一片高耸的火焰风暴区域。这里被称为大炎爆Great Conflagration，有时也称作灰烬位面Plane of Ash。从气之位面呼啸而来的狂风混合了来自火之位面的熔岩与火灰，形成一条无边无际的风暴带——即是一堵火焰、烟雾和灰烬组成的城墙。浓厚的灰烬挡住视野使该处的能见度只剩几十尺，而肆虐的狂风也使在这里的旅行变得十分困难。扬起的灰烬在四处凝聚成一些浮游的区域，刚好让来这里的歹徒和逃亡者用作躲藏的庇护所。
该位面的另一端邻近落霜之地Frostfell（水之位面边缘处的冰之位面），其附近是一处称作米斯特风区Mistral Reach的寒风区域。大风将暴风雪推进落霜之地再将吹向远方，直冲该位面的核心区域。而在风区内的浮土也因此常年覆盖着冰雪。

土之位面Plane of Earth

土地球象征了稳定、僵化、坚定决心，还有传统。该位面与气之位面在元素位面之环上处在对立的位置，也正好反应了它几乎就是气的完全对立面。
土之位面连串的山脉比物质位面的任何山脉都要高。它没有自己的太阳，高峰之上也没有空气环绕。其内的大多数旅者都是通过连通该处的洞穴或洞窟通路来到这里。
群山之下最大的洞窟被称为大洞Great Dismal Delve，或七重迷宫Sevenfold Mazework，其内正是土巨灵dao的都城，珠宝之城City of Jewels。土巨灵因他们坐拥的财富大感自豪，并派出奴隶队伍穿越整个位面来帮他们寻找新的矿产和宝石的矿脉。多亏这种不懈努力，城中的每座建筑和每个重要物件都由珍贵的石料和金属制成，其中就包括那些镶嵌在建筑顶部，镶有宝石的细长尖顶。整座城市受了一个强大的法术保护，如果有游客哪怕偷走一小块石头都会触发通知所有土巨灵居民的警报。偷窃行为可能导致被判处死刑，而其惩罚还可能祸延到小偷的亲属。
邻近创造之泉Fountains of Creation（位于火之位面）的山脉被称作火炉Furnaces。熔岩从其中的洞窟里渗出，空气中还弥漫着硫磺的气味。土巨灵们在这里设置了优秀的锻炉和冶炼炉，用以加工他们的矿石和贵金属。
水和土位面之间的边界地区是个可怕的沼泽，这里的泥浆与软泥里生长着粗糙的扭曲树木和浓密的带刺藤蔓。在遗忘沼泽Swamp of Oblivion（也被称为软泥位面Plane of Ooze）各处，静滞的湖泊和池塘成了浓密的杂草和巨蚊子集群的温床。这里有少量用悬在淤泥上的木结构建立起来的定居地。他们大多会选择在树丛间搭建平台，有时也会直接在泥泞里打入深深的支柱。泥土里没有任何坚实地面可以用作支撑，所以这些建在支柱上的房屋最终都会沉入地下。
据说任何进入遗忘沼泽的物件至少在随后的一个世纪里都无法再现世间。有时会有一些绝望的灵魂将某个强力神器流放到这里，以让其暂时消失在多元宇宙中。而渴求强大魔法的冒险者们也会来这里搜寻这些宝藏，并勇敢的面对沼泽中的魔化昆虫和鬼婆。
该位面邻近遗忘沼泽的区域称作泥泞之丘Mud Hills。在这里，山体滑坡不断地磨损着岩坡，将土石瀑布般倾泻到无底的沼泽中。而土之位面似乎总在不断生成新的土地，因而在旧土地逐渐消失时，新的山丘也在不断地升起。

火之位面Plane of Fire

火代表活力、激情和变化。最坏的方面，它便是残忍，是肆意的破坏，就如同火巨灵efreet的日常所为。而最好的方面，火反映着灵感的光芒，同情的温暖，以及热情的火焰。
一轮炽热的太阳悬挂在金色的天顶，并在24小时的周期里不断的变换发热。它从中午的白热逐渐变成午夜的深红，因而位面中最暗淡的时刻便呈现出深红的暮光。而正午时分的光线几乎可以刺瞎眼睛。因此黄铜之城City of Brass（见下文）的大多数生意都会安排在暗淡时间里进行。
该位面的典型天气尽是肆虐的狂风和浓厚的灰烬。这里的空气虽然可以呼吸，但那些非本土的生物都必须覆盖好自己的嘴眼，以避免吸入令人刺痛燃灰。火巨灵用魔法让燃灰的风暴远离黄铜之城，而位面的其他地方则总是小至风暴大如飓风的恶劣环境。
火之位面的热浪与物质位面的沙漠热浪相当，且足以对旅行者构成相似的威胁（见第5章“冒险环境”中的“极端高温”）。越是深入位面深处，水源就越稀少。到达一定深度后，位面里便再也找不到任何水源，所以旅行者都必须携带好自己的补给，或是通过魔法来创造水。
大片的燃灰废土Cinder Wastes占据了火之位面的绝大部分，其内大量的黑色燃灰和余烬覆盖在熔岩之河上。游走的火蜥蜴战团们互相争斗，他们会突袭火矮人azer的前哨站，但会选择避开火巨灵。沙漠中还星星点点地点缀着一些远古遗迹——也即是一些被遗忘的文明残迹。
一大片火山山脉被称作造物之泉Fountains of Creation，正是火矮人的家园。这些岩质的山峰从土之位面的边缘卷曲而成，围绕着燃灰废土一直延伸至位面炽热的核心地带。在位面边缘处的一群山脉也称为岩浆位面Plane of Magma。火巨人和红龙在这里安家，使这里一如相邻位面一样生机勃勃。
熔岩穿过火山流向气之位面，并爆发为一大片熔岩之海，被称作火之海Sea of Fire，而火巨灵和火矮人则乘坐着大型的黄铜船航行其中。黑曜石与玄武岩形成的岛屿从海中冒出，点缀上一些远古遗迹和强大红龙的巢穴。火之海的岸边便矗立着黄铜之城City of Brass。

黄铜之城The City of Brass

诸内层位面里最闻名的地点也许就是位于火之海岸边的黄铜之城。这座传说中的火巨灵城市，其华丽的尖顶和金属城墙正好反映了他们华丽而残酷的本性。恰如火之位面的本质，城中所有的一切都如同活着的舞动之焰，同时也反映了该地充满能量与活力。
冒险者们时常来这里寻求传奇的魔法。加入所寻找的魔法物品可以通过购买来获取，那黄铜之城便是最可能找到这些物品的地方，尽管其代价可能不仅仅是黄金。火巨灵偏爱在自身具有优势时进行交易，尤其喜欢自己在谈判中处于上风的时刻。也许会有某种魔法疾病或毒药只有在城里的集市上卖的东西才能治愈。

这座城市的中心是高耸的木炭宫Charcoal Palace，其内火巨灵暴虐的苏丹坐拥至高无上的地位，身边簇拥着诸多火巨灵贵族、奴隶主、守卫和一众阿谀奉承者。

水之位面Plane of Water

水的本质是流淌，与躁动之风或跃动之焰不同，是轻柔而稳定的流动。它是潮水的节奏，是生命的甘露，是哀痛的眼泪，还是同情与疗愈的慰藉。而假以时日后它也能侵蚀掉其途径的所有一切。
一轮温暖的太阳在水面的空中划出一道弧线，似乎正是从地平线的可见边缘的水中升起落下。在这里，每天总有那么几次不期而至的乌云密布，紧接着便是一场暴雨，通常还伴随着壮观的电闪雷鸣之景，然后又再一次晴空万里。这里的夜色是一片闪亮的繁星，以及在空中闪耀的极光景色。
水之位面是无边无际的海洋，被称作世界之海Sea of Worlds，那些似乎从无尽深海中成长起来的珊瑚礁形成各种珊瑚岛和岛屿，零星的四散在位面之中。在海洋中移动的风暴有时会形成连同物质位面的临时传送门，并将船只拉进水之位面中。来自各个世界数不清的幸存船只航行于这片水域中，几乎没有任何回家的可能。
位面中的天气状况是极端的教训。如果不是一片风平浪静，便是肆虐着狂风暴雨。极罕见的情况下，还会出现一股震动并引发一股横扫位面的巨浪淹没掉整个岛屿，并将船只推到礁石之上。
由于阳光照耀到海水之中，世界之海的上层生命欣欣向荣，该区域也因此被称为光之海Sea of Light。水生类人生物在珊瑚礁中建起了城堡和堡垒。该区域中一直以来的管理者水巨灵marid向来乐于让一些低等种族为领土而争斗。水巨灵名义上的皇帝所居住的宫殿是一座由珊瑚制成，镶嵌着珍珠的豪华建筑，这座宫殿便是万颗珍珠堡垒Citadel of Ten Thousand Pearls。
位面深处阳光无法抵达之地被称为黑暗深渊Darkened Depths。一些可怕生物在此栖息，而这里绝对的寒冷和毁灭性的水压足以让一切只适应地表或光之海的生物迅速了结性命。而克拉肯Kraken和其他的庞大生命体则霸占着这一领域。
任何在海面上升起的陆地都是该位面中的少数呼吸生物激烈争夺的资源。当没有其他地面可用时，人们就会把浮筏和船舰被绑在一起充当立足地。大多数该位面的原住民通常都不会冲上海面，因此他们也不会理会别人的这种习性。
位面上为数不多的几个岛屿中有一个被称作恐惧之岛Isle of Dread。该岛屿会定期由一场横扫该岛的风暴连接到物质位面。掌握了该位面奇异潮汐和水流的旅行者能够以此自由穿梭于两个世界之间，但这股风暴也会将物质位面的船只摔毁在岛屿海岸边。

水之位面邻近遗忘沼泽（位于土之位面）的区域称作淤沙浅滩Silt Flats。这里的水中充满了沙土和淤泥，并混和成两个位面之间大沼泽前的一片泥泞的地带。
位面的另一端接壤落霜之地处便是冰之海Sea of Ice。寒冷的海水被冰山和冰盖堵塞在此，而这种环境吸引了一众生活在落霜之地的喜冷生物栖息其中。而这些生物还会随着浮游飘离的冰山进入水之位面，进而在温暖的海域里威胁船只和岛屿。
落霜之地Frostfell也即是冰之位面Plane of Ice，形成于气与水之位面的接壤处，是一片被持续不断的暴风雪所席卷，近乎无穷无尽的冰川地带。冰之位面里蜿蜒的冰冻洞窟栖息着雪人yeti、百足魔兽remorhaze、白龙和其他寒冷生物。位面中的住民时刻进行着一场永无休止的斗争，以证明自己的实力，并确保自身得以生存。
由于危险怪物和冷酷严寒的存在，在落霜之地旅行相当危险。大多位面旅者在这里都会保持安静，直面寒风和大雪，并尽量避免踏上这片巨大的冰川地中。


外层位面

外层位面Outer Planes

带毒气体的集团如同污秽的云层一样飞速略过深红色的穹丘。它们旋转汇聚成型如同巨眼一般俯视下来，却又在凝聚视线前便消散，仿佛单纯只为一次次的重新能聚成型。在红宝石光芒之下正是一片黑暗的噩梦之地，那是一片光秃的岩石，是四处绽放的火花和闪烁的焰火，而一切都在这若隐若现的幽影中匍匐滑行。而连绵的山脉却划破了红宝石的天空。阿祖斯Azuth曾非常恰当的将其称为齿之大陆Land of Teeth，并在此间测绘出无数的齿状的岩石。这里曾是迎宾之地Greeting Ground，是曾经夺去了无数凡人性命的恐怖国度。而他当时正身处九层地狱的最上层，盘旋在阿佛纳斯Avernus的上空之中。

——Ed Greenwood，《地狱中的艾尔明斯特Elminster in Hell》

如果内层位面时构成多元宇宙的原材料和能量，那么外层位面则为其构造提供了方向、思想和目的。有鉴于此，加上外层位面众所周知的被认知为神的家园，从而导致许多智者将其称作神圣位面divine planes、精神位面spiritual planes或神灵位面godly planes。

讨论关于神的事情时，都会用上具有高度隐喻性的语言。事实上他们的家园并不是真正的地点，而是例证了外层位面是思想和精神的国度。与元素位面类似，你可以把外层位面的可感知部分想象成边缘区域，而广阔的精神区域则超出一般的感官体验。
即使在可感知地区内，表象也可能具有欺骗性。一开始，许多外层位面表面上感觉相当友好，且与物质位面本身非常相似。但在这些位面上的强大力量可以因一时兴起而改变其景观，甚至可以将其完全改变，乃至有效地清除和重建其存在以更好地满足其神圣的需求。
距离在外层位面中是一项毫无意义的概念。这些位面的可感知区域似乎非常小，却也可以延伸至无限远。冒险者们可以用一天时间被引领者游遍九层地狱的九个层域——当然前提是这必须同时是地狱之力自身的想法。又或者，旅者可能会需要几周的时间才能在一层中艰难前进。
默认的诸外层位面为一组十六个位面，对应着八大阵营（不包括由外域代表的中立阵营，描述详见“其他位面”一节），同时也反映了各位面之间的区别。

外层位面Outer Planes

外层位面 | 阵营
天界山Mount Celestia的七层天堂 | LG
双生天堂Bytopia的孪生伊甸 | LG,NG
极乐境Elysium的祝福之地 | NG
万兽园The Beastlands的无尽荒野 | NG,CG
奔放之野Arborea的奥林匹亚林地 | CG
约瑟园Ysgard的英雄领域 | CG,CN
混沌海Limbo的永恒混乱 | CN
喧癫空隧Pandemonium的风啸深渊 | CN,CE
无底深渊the Abyss的无限层域 | CE
卡瑟利Carceri的流放深渊 | CE,NE
哈迪斯Hades的灰色荒野 | NE
焦炎地狱Gehenna的永恒旷野 | NE,LE
九层地狱the Nine Hells（巴托Baator） | LE
修罗场Acheron的地狱战场 | LE,LN
机械境Mechanus的钟表涅槃 | LN
世外桃源Arcadia的和平国度 | LN,LG

那些本质里包含善良元素的位面称作上层位面Upper Plane，而包含邪恶元素的位面则称作下层位面Lower Plane。位面的阵营是其精髓，而一个与位面阵营不匹配的角色在其内会有一种不协调的感觉。例如，当一个善良生物造访极乐境Elysium时可以感觉到与位面相互同调，而一个邪恶生物则无法与之同调，甚至会感觉不适。
上层位面是天界生物的家园，包括天使angel、羽蛇couatl和飞马pegasus。在下层位面安家的则是邪魔一类：恶魔demon、魔鬼devil、尤格罗斯魔yugoloth等。处于两者之间的位面里还有着一些独特的住民：机械境中的构装生物种族魔冢modron，以及在混沌海Limbo繁衍的异怪生物史拉蟾slaadi。

外层位面层域Layers of the Outer Planes

大多数外层位面包括着许多不同的环境或领域。这些领域经常被描绘或描述为同一位面中一堆叠起来相互关联的部分，而旅行者们将其称为层域layer。例如，天界山Mount Celestia就是由七层的饼状层域堆叠而成，九层地狱Nine Hells有九个层域，而无底深渊Abyss似乎有无数的层域。
从别处连接过来的传送门通常只会到达多层位面的第一层域。根据位面不同，这一层可能会被描述为顶层或底层。而第一层通常会作为该位面的城门，成为大多数旅者初次抵达的地点。

外层位面游历Traveling the Outer Planes

在外层位面之间旅行与到达初次抵达外层位面一样。通过法术星界投影astral projection的方式旅行的角色可以从某一位面进入星界位面，并在其中寻找特定颜色的彩池，并以此前往目的地。角色们也可以使用法术异界传送plane shift更直接地到达不同的位面。然而，大多数情况下，角色们都会使用传送门——这些传送门要么直接连接两个位面，要么就是通向有着通往所有位面传送门的城市，众门之城，印记城Sigil。
一些外层位面会由两个共同的位面特性相连：冥河River Styx和无尽阶梯Infinite Staircase。你可以在自己的战役中设定其他的位面通道，比如，一棵扎根下层位面，树冠连接上层位面的世界树World Tree。或者，你也可以将宇宙观设定为可以徒步从一个位面走到另一个位面。

冥河The River Styx

这条河上漂着冒泡的油迹和污秽的船只残骸，河岸边躺着从战场漂来的腐臭尸体。除邪魔之外的任何生物品尝或接触到这里的水质时都会受到法术弱智术feeblemind的影响。而抵抗该效应的智力豁免DC为15。
冥河斯提克斯Styx，翻腾的流过修罗场Acheron最上层，九层地狱Nine Hells，焦炎地狱Gehenna，哈迪斯Hades，卡瑟利Carceri，无底深渊Abyss和喧癫空隧Pandemonium。而冥河的支流则蜿蜒于在这些位面的其他层域。例如，冥河的一部分缠绕着九层地狱的每一个层域，让人得以借此渡往其中的每一层。
罪者的渡船在冥河的水域漂流，渡船的领航人以熟练的技巧判断难以预测的水流和河流漩涡。只要出的起价钱，这些领航人愿意载着乘客穿梭于各位面。他们中有一些是邪魔，而另一些则是物质位面死者的灵魂。

无尽阶梯The Infinite Staircase

无尽楼梯是连接诸位面的一个外维度螺旋阶梯。通往无尽阶梯的入口通常是一扇不起眼的门。入口的另一边是一个小型平台，连接着一串连同上下却平平无奇的阶梯。在爬上或走下的过程中，你会发现阶梯会随之逐渐改变，从简单的木阶或石阶，到辐射在空中悬挂的杂乱阶梯，甚至每一阶都有着不同的重力方向。传说当人在无尽阶梯的各层搜索时，终会从中找到自己内心的真正欲求。
无尽阶梯中的门常常隐藏在布满灰层且近乎被遗忘的无人问津之地。任一个给定的位面中，都可以有多扇门扉连接到无尽阶梯中，而这些入口通常都鲜为人知，且偶尔会由梵天神侍deva、斯芬克斯sphinxe、尤格罗斯魔yugoloth和其他强大的怪物守卫着。

选用规则Optional Rules

每个外层位面都有其独特的特点，也使旅行其中成为一种独特的体验。位面的影响可以通过多种方式作用于旅者，比如让他们染上与该位面相关的个人特点或缺点，甚至可以改变其阵营使之更符合位面的本土居民。每个位面的描述里都包含有一个或多个选用规则，你可以借此让冒险者们在该位面获得更加难忘的体验。

选用规则：心灵失调
Optional Rule: Psychic Dissonance

每个外层位面都散发着一种心灵失调感，并影响每个与其阵营不相容的访客（善良生物在下层位面，或邪恶生物在上层位面时），前提是他们必须在该位面中待得时间够长。你可以选用该规则来反映这种失调感。在一个阵营不相容的位面完成一次长休后，该旅者必须进行一次DC 10的体质豁免。豁免失败者将提升一个等级的力竭状态。守序与混乱阵营间的不相容不会产生这种效应，因而机械境Mechanus和混沌海Limbo也不会出现这种特征。

天界山Mount Celestia

天界山（或译作天堂山）是从善良的银海Silver Sea上升起的一座高度无法目测也难以想象的神圣山峰，其七层高原也即是它的七个层域。该位面是正义与秩序的典范，是上天的恩典和无尽的仁慈。在那里，天使和斗士们都是拥护善良抵御邪恶入侵的护卫者。这里是少数几个可以让旅客放下戒备的位面之一。它的居民不断努力令自己变得更加正直。无数生物都想到达山峰最高阶最卓越之处，但只有最纯洁的灵魂才可前外。当凝视着这个山峰时，即使是最疲惫的旅者也会充满敬畏。

选用规则：祝福恩泽
Optional Rule: Blessed Beneficence

与邪恶生物在这里所体验到的不谐相反，善良生物在这此会受惠于位面中弥漫的祝福恩泽。善良阵营的生物只要在该位面中就能获得法术祝福术bless的效应。此外，善良生物在该位面完成一次长休后可以获得一个次级复原术lesser restoration的法术效应。

双生天堂Bytopia

双生天堂（或译作双乐园、勤睦叠境）中两个层域的孪生天堂Twin Paradises非常相似却又截然相反：一个是温顺的田园风光，另一个是未被驯服的荒野，而这两者都反映了该位面的善良和必要时的守法与秩序。双生天堂是高效工作的天堂，是完好的完成工作的满足感所在。贯穿整个位面的善意给居住其内的生物带来友善与幸福的感觉。

选用规则：弥漫善意
Optional Rule: Pervasive Goodwill

非守序善良非中立善良的旅行者在该位面中完成一次长休后，必须进行一次DC 10的感知豁免。豁免失败者其阵营将会变为守序善良或中立善良（选择更靠近该生物原阵营的一项）。如果该生物不在1d4日内离开该位面，则这种变化将变为永久效果。在此前如果该生物在双生天堂之外的位面停留一日，则其阵营将恢复原样。对该生物施展法术反制善恶dispel evil and good也可以使其恢复原阵营。

极乐境Elysium

极乐境是无限仁慈的怜悯者之家，也是欢迎位面旅者前来寻求庇护的避难所。该位面的田园风光在大多数时候都闪耀着生命与美丽之光。人们在进入该位面时便被其安宁渗入骨髓与灵魂。这是个可以让人安心歇息的天堂，是快乐的眼泪在人们脸颊上闪亮的地方。

选用规则：莫大极乐
Optional Rule: Overwhelming Joy

旅行者在该位面上停留一段时间便有可能被这里压倒性的满足与幸福感所困。旅行者每在该位面完成一次长休后，都必须进行一次DC 10的感知豁免。豁免失败者在完成下一次长休前都将不愿离开该位面。三次豁免失败后，该生物便永远不愿离开该位面。如果强行将其带走，他便会尽一切努力回到该位面。法术反制善恶dispel evil and good可以移除生物身上的该效应。

万兽园The Beastlands

万兽园（或译兽乡）是个未开化的自然位面。从苔藓丛生的红树林到布满积雪的松林。在茂密的丛林中，树枝是紧密地交织在一起，直至遮蔽所有穿透的光线；在广袤的平原上，谷物和野花在风中充满着勃勃生机。该位面体现了大自然的野性和美丽，而它同时还代表了所有的动物。

选用规则：猎手天堂
Optional Rule: Hunter’s Paradise

来到万兽园的旅行者发现自己狩猎和追踪能力得到了提高，角色在这里进行感知（驯兽）、感知（察觉）和感知（生存）检定时具有优势。

选用规则：野兽变形
Optional Rule: Beast Transformation

旅行者在该位面杀死一头野兽时，该杀戮者必须进行一次DC 10的魅力豁免，豁免失败者将变身为被杀的野兽（如同法术变形术polymorph）。处于该形态时，该生物保留着其原来的智力值和说话能力。每次完成长休后，被变形的生物都可以再进行一次该豁免。豁免成功则该生物恢复其真实形态。三次豁免失败者只能通过法术移除诅咒remove curse或类似魔法才可逆转该效应。

奔放之野Arborea

奔放之野是暴力情绪和强烈感情之地，这种情感在这里甚至高于生命，人们由顽固的冲动和炽热的激情支撑着，直自己燃烧殆尽。这些本性善良的居民致力于对抗邪恶，但他们的鲁莽情绪有时会带来毁灭性的后果。在奔放之野，狂暴如同愉悦一样常见。这里的山脉与森林都极之广阔而美丽，每一处沼泽和溪流都居住着不可侵犯的大自然的精魂。因而旅行者在此必须小心行事。
奔放之野是许多精灵和精灵神的家园。出生在该位面的精灵其生物种类属于天界生物并且内心狂野不驯，随时准备好与邪恶开战。除此之外，他们看起来就像普通精灵一样。

选用规则：热切渴望
Optional Rule: Intense Yearning

记录一个旅行者在奔放之野停留多少了日。该旅行者离开时必须进行一次魅力豁免，其豁免DC等于5加上其停留日数。豁免失败者，将受回归奔放之野的欲望所折磨。只要该效应存在，该生物进行属性检定时便具有劣势。每次完成长休后，该生物都可以再次进行该豁免，豁免成功则终止该效应。法术反制善恶dispel evil and good可以移除生物身上的该效应。

约瑟园Ysgard

约瑟园的领域中是一片崎岖的山脉与深谷，还有大风吹过的战场。其内的夏天漫长而炎热，冬天则寒冷而无情。它的大陆漂浮在火山岩石的海洋之上，其下的冰窟巨大到足以容纳所有的巨人giant、人类human、矮人dwarfe、侏儒gnome和其他存在。英雄们前来约瑟园测试自己的勇气，他们不仅需要面对位面本身，还要对抗巨人、龙类，以及其他在约瑟园广阔大地中雷厉风行的可怕生物。

选用规则：不朽盛怒
Optional Rule: Immortal Wrath

约瑟园是被杀的英雄的家园，他们在这荣耀的战场上进行永恒的战斗。除构装生物和不死生物之外，任何生物被攻击或法术杀死后将在第二天黎明时恢复生命。该生物恢复所有生命值，并移除所有死亡前的所受的状态和苦痛。

混沌海Limbo

混沌海Limbo（或译灵薄狱、迷失域）一个纯粹混沌的位面，是一锅不稳物质和能量的搅动汤。石头融化成水再冻结成金属，随后变成钻石，而又烧成烟再变成雪，如此循环无穷无尽的经历着不可预知的变化。更普通的景观——小树林、草地、城堡遗迹，乃至涓涓细流，一切一切都处在无序之中。整个位面便是一场噩梦般的暴乱。
混沌海没有重力，因此该位面上的生物都悬浮在原地。但生物可以通过想象自己前进的方向便可以向任意方向以其不行速度移动。
混沌海会去适应其内居住者的意愿。自律而强大的意志可以在位面中制作出整个自创的岛屿，甚至可以在这种地方生活数年。而意识简单的生物比如一条鱼，则可能熬不过一分钟便会随自己周围的水结冰、消失或是变成玻璃。史拉蟾Slaadi在这里生活，它们在这片混沌中畅游而不创造任何东西，而吉斯泽莱githzerai的武僧则用自己的意志建起了整座修道院。

选用规则：意志之力
Optional Rule: Power of the Mind

作为一个动作，一个处于混沌海的生物可以进行一次智力检定，以尝试用念力移动身边30尺内一个他能看见且属于该位面的物件。其DC依物件的体型尺寸而定：微型为DC 5，小型为DC 10，中型为DC 15，大型为DC 20，巨型或更大体型则为DC 25。检定成功则该生物将该物件移动的尺数等于5加上该检定值多出DC的数值。
生物也可以花费一个动作来进行一次智力检定以改变一个未被着装或携带的非魔法物件。其规则与移动距离是相同，而其DC则基于该物件的体型尺寸：微型为DC 10，小型为DC 15，中型为DC 20，大型或更大体型则为DC 25。检定成功时，该生物便将物件转变成另一种同体型大小的非活体物件，例如将一块巨石变成一个火球。
最后，生物可以花一个动作来进行一次智力检定以稳定该生物为中心的球状区域。其DC依球区的半径而定。基础DC为5对应一个半径10尺的球区；该半径每增加10尺相应的DC就增加5。检定成功时，该生物将避免该区域在随后的24小时被该位面所改变，或者直到该生物再次使用该能力为止。

喧癫空隧Pandemonium

喧癫空隧（或译群魔殿）是一个疯狂的位面，是大堆岩石被狂风雕刻而成的隧道。它冰冷，嘈杂，黑暗，且没有一点自然光。这里的风会迅速熄灭所有像火把和篝火那样的非魔法明焰。这种环境中也只能大声喊叫才能完成对话，而就算如此可以听清的距离至多只有10尺远。生物进行任何依赖听觉的属性检定都具有劣势。
位面中的大部分栖息者都是被放逐到该位面的生物。他们没有任何逃生的希望，当中许多人被不间断的风吹得发疯，或被迫在可以避风的地方躲避，直至最后只剩下他们彷如从遥远处传来的痛苦呼喊。

选用规则：疯狂之风
Optional Rule: Mad Winds

旅行者每在狂风中度过一小时就必须进行一次DC 10的感知豁免。豁免失败时，该生物将提升一级力竭状态。在该位面中达到六级力竭的生物不会死亡。相反，该生物将获得一种随机的永久性疯狂，正如第8章所“运作游戏”所述。完成一次长休并不能降低该生物的力竭等级，除非他能以某种方式逃离令人发狂的大风。”

无底深渊The Abyss

无底深渊Abyss具现了一切的悖逆、恐怖和混乱。它几乎无尽的层域螺旋向下，形成一片愈加可怕的形态。
深渊的每一层域都有各不相同的可怕环境。虽然没有哪两层长的一样，但却都是一样的严酷而不适宜居住。每一层都反映了深渊的混乱本质。事实上，人们在位面中看到或接触到的大部分东西，似乎都处在腐朽、破碎或堕落的状态中。

选用规则：深渊堕落
Optional Rule: Abyssal Corruption

非邪恶的旅行者在无底深渊完成一次长休后，必须进行一次DC 10的魅力豁免。豁免失败时，该生物将陷入堕落。参照表格“深渊堕落”来决定其堕落效应。你也可以用自己原创的不同堕落效应用作替代。
完成一次长休后，已经堕落的生物可以进行一次DC 15的魅力豁免。豁免成功则该堕落效应终止。法术反制善恶dispel evil and good或任何可以一处诅咒的魔法都可以终止该效应。
如果堕落生物在1d4+2日内还没离开该位面，他的阵营将变为混乱邪恶。对该生物施展法术反制善恶dispel evil and good可以使其恢复原阵营。

深渊堕落Abyssal Corruption

d10 | 结果
1~4 | 背信弃义Treachery。该角色获得以下的缺点：“我只能通过确保我的同伴无法达成其目标来实现自己的目标。”
5~7 | 嗜血Bloodlust。该角色获得以下的缺点：“我单纯的喜欢杀戮，而且我一开始就停不下来。”
8~9 | 疯狂的野心Mad Ambition。该角色获得以下的缺点：“我注定要统治无底深渊，而我的同伴们就是为此存在的工具。”
10 | 恶魔附体Demonic Possession。该角色被一个恶魔实体所控制，直到被反制善恶dispel evil and good或类似的魔法解救。当被附身的角色进行攻击检定、属性检定或豁免检定，并得到骰值为1时，该恶魔将控制该角色并决定其行为。在每个角色自身的回合结束后，该角色可以进行一次DC 15的魅力豁免。豁免成功则角色重新获得自身的控制权，直至下一次再掷出骰值1。

重要层域Important Layers

无底深渊的层域由统治该地的恶魔领主所定义，正如下述范例所指。关于恶魔领主的更多信息可以参阅《怪物图鉴》。

恶魔胃囊The Gaping Maw。狄摩高根Demogorgon在无底深渊中的层域是个野蛮而疯狂的巨大荒野，称作恶魔胃囊。即使是强大的恶魔也会在此因恐惧而疯狂。反映着狄摩高根双重性格的恶魔胃囊是一块巨大的原始大陆，它覆盖着茂密的丛林，周围是无边无际的海洋和盐水。这位恶魔主君Prince of Demons在两座从浑浊海面上浮现的蜿蜒石塔里统治着他的层域。每座塔顶部装饰着一个巨大的尖牙颅骨。塔尖构筑成亚比森Abysm的堡垒，很少有生物能冒险进入其内而不陷入疯狂。

塔纳托斯Thanatos。如果奥喀斯Orcus找到办法，他就会将所有位面都变得跟他的死之王国一样，所有生物都将在他的控制下成为不死生物。塔纳托斯的黑色天空下是一片荒凉的山地，贫瘠的荒野，被毁的城市，以及扭曲的黑树的森林。陵墓、坟场、墓碑和石棺充斥在景色之中。不死生物从陵墓和坟地中爬出，撕裂任何敢来这里的愚蠢生物。奥喀斯对塔纳托斯的统治来自一座由黑曜石和骸骨建成，被称为永丧之城Everlost的巨大宫殿。宫殿建立在一个被称为遗忘之末Oblivion’s End的荒原上，周围都是挖在狭窄山谷和陡峭山坡上的陵墓与坟地，形成一片层叠的大墓冢。

蜘蛛魔网The Demonweb。罗丝Lolth的层域是个魔法蛛网织成的巨大网络，并以此形成各种通道和茧状腔室。在这些蛛网中，建筑、构造物、船只和其他物件有如被困在蛛网陷阱中一样被倒吊着。罗丝蛛网的本质使其在整个位面中随机的创造出各种传送门，并从各种半位面和物质位面的世界中抓来各种物件，以满足蜘蛛女王Spider Queen的阴谋。罗丝的仆从们也使用织网建起地下城，并以蛛网建成纵横交错的通道再以此捕捉吊起罗丝所痛恨的敌人。
在这些地下城下方，隐藏着蜘蛛女王的住所，无底的魔网深狱Demonweb Pits。栖息在此的罗丝身边簇拥着她的女仆们——即是为服侍她而创造的恶魔蜡融妖yocholo，而在着蜘蛛女王的领域中，这些恶魔们保有至高的身份，同时也是至强的恶魔。

无尽迷宫The Endless Maze。巴弗灭Baphomet在无底深渊的层域是一个无边无际的地牢，其中心位置便是魔角之王Horned King巨大的金字塔宫殿。在令人困惑而杂乱的走廊和无数房间之中，环绕着一里宽的宫殿护城河，水中还隐藏一系列令人发狂的楼梯和隧道，直通城堡深处。

三重境界The Triple Realm。乌黯主君Dark Prince格拉特Graz’zt统治着包含三个无底深渊层域的阿格拉特Azzagrat领域。他的权力宝座是位于泽拉塔Zelatar城中奇异的银宫Argent Palace，其繁华的市集和欢乐的宫殿吸引着来自多元宇宙各处的众多旅行者，前来寻找模糊的魔法传说和放纵的欢愉。在格拉兹特的命令下，阿兹格拉特的恶魔们装得十分文明有礼。然而，所谓的三重境界与无底深渊其他任何区域一样危险。其森林中的树木甚至长着巨蛇般的枝条，而旅行者随时可能在迷宫般的城市中消失得无影无踪。

死亡山谷Death Dells。耶诺古Yeenoghu统治者一个称作死亡山谷Death Dells的峡谷。这里的生物必须捕猎才能生存。就连植物也要诱捕猎物以在血泊中扎根。耶诺古的仆从们必须为其主人满足饥渴，主人于自己王国中狩猎时，他们便从物质位面搜捕猎物，再释放到这个狗豺狼人领主的领域之中。

卡瑟利Carceri

卡瑟利是所有监狱的典范，是一个荒凉绝望的位面。它六个层域中有巨大沼泽，恶臭丛林，风沙肆虐的沙漠，锯齿山脉，寒冷大洋和漆黑的冰层。这一切组成的这个监狱位面，就是被锁困在此的叛徒和背叛者悲惨的家园。

选用规则：监狱位面
Optional Rule: Prison Plane

没有人能轻易地离开卡瑟利。除法术祈愿术wish之外，所有尝试离开该位面的魔法效果都会失效。通向该位面的传送门和门扉都只能实现单向传送。确实存在离开该位面的秘密方法，只是它们都被绝密的隐藏起来，并由致命的陷阱和怪物看守着。

哈迪斯Hades

哈迪斯的层域被称为三郁Three Glooms——即失去欢乐、失去希望、失去激情。哈迪斯是灰烬的天空下一片灰色的大地，许多不被上层位面的神灵接纳，也不由下层位面的邪魔统治者接管的灵魂均以此作为其目的地。这些灵魂在这里变为幼虫larva永远困在这个没有太阳、月亮、星星和季节的地方度日。过滤掉所有颜色和情绪后，剩下的抑郁令大多数的旅行者难以忍受。前文所述的“堕影绝望”也可以用来表述旅行者在此的绝望。

选用规则：丑恶变形
Optional Rule: Vile Transformation

旅行者每次在该位面完成一次长休时，必须进行一次DC 10的感知豁免。豁免失败时，该生物将提升一级力竭状态，只要该生物依然在哈迪斯中，这些力竭状态就无法被移除。该生物力竭等级达到六级时并不会死亡。相反，该生物会永远变成一个幼虫，而折磨该生物的所有力竭等级也会随之移除。
幼虫是一种低端的邪魔，它保留了先前形态的面部特征，却长着肥胖蠕虫的身体。幼虫对从前的生活保有一点模糊的记忆，而其生物数据变为幼虫的数据板所述。
哈迪斯中爬满幼虫。夜鬼婆night hag、巫妖lich、和罗刹rakashasa则会收割它们用于自己的邪恶仪式。其他的邪魔则会以它们为食。

幼虫Larva
中型邪魔，中立邪恶
AC：9
HP：9（2d8）
速度：20尺
力量9（-1） 敏捷9（-1） 体质10（+0）
智力6（-2） 感知10（+0） 魅力2（-4）
感官：被动察觉10
语言：懂自己生前所掌握的语言但不能说
挑战等级：0（10 XP）

动作Actions
啃咬Bite。近战武器攻击：命中+1，触及5尺，单一目标。命中：1（1d4-1）点穿刺伤害。

焦炎地狱Gehenna

焦炎地狱（或译炼狱）是猜疑和贪婪的位面。它是尤格罗斯魔yugoloth的出生地，而该种族也大量居住于此。焦炎地狱四个层域中的每一层都有一座火山，低层的火山灰土喷发到控制并砸入高层的山中。
位面的岩坡令人在此运动时非常困难和危险。几乎任何地方的地面都至少有45度的倾斜。有些地方的陡峭悬崖和深谷更是构成了极具挑战的障碍。此间的危害物还包括会释出有毒气体和灼热火焰的火山裂缝。
焦炎地狱没有仁慈和同情的空间。生活在这里的邪魔是所有多元宇宙中最贪婪最自私的存在。

选用规则：残酷累赘
Optional Rule: Cruel Hindrance

该位面的残酷本质使这里的旅行者难以实现互相帮助。旅者被施予增益效应的法术（包括恢复生命值或移除某状态）时，其施法者必须先进行一次DC 10的魅力豁免。豁免失败则施法失败，相应的法术位被消耗，相应动作也被浪费掉。

九层地狱The Nine Hells

巴托Baator的九层地狱会引燃旅行者的想象力，寻宝者的贪婪，以及所有道德生物的战斗之怒。它是究极的守序与邪恶之位面，也是预谋之残虐的缩影。九层地狱的魔鬼必定遵守其上级的律法，但他们却在各自的城堡里作反。大多数人都在进行某些阴谋，并不择手段的提升自己。位于阶级制度最顶端便是还未被击败的阿斯蒙蒂斯Asmodeus。而他一旦被击败，则新的胜利者将继续统治这个位面。这就是九层地狱的法则。

选用规则：弥漫的邪恶
Optional Rule: Pervasive Evil

邪恶弥漫于九层地狱中，连旅行者们也受其影响。非邪恶的旅行者在该位面中完成一次长休后，必须进一次DC 10的感知豁免。豁免失败时，该生物的阵营将变为守序邪恶。如果该生物无法在1d4日内离开该位面，则这种变化将成为永久性。在此之前，如果该生物可以在九层地狱之外的位面中停留一天，则该生物的正义将恢复正常。对该生物施展法术反制善恶dispel evil and good也可以将其阵营复原。

九个层域The Nine Layers

九层地狱有九个层域。前八层均分别由大魔鬼们统治，并直接隶属于阿斯蒙蒂斯，也即是第九层域奈瑟斯Nessus的大公Archduke。要到达九层地狱的最深层域，就必须依次穿过上面的所有八层。最快捷的方式就是借助冥河的摆渡，一层一层的往下深入。也只有最勇敢的冒险者才能经受住这趟旅程的痛苦与恐惧。
阿佛纳斯Avernus。在阿斯蒙蒂斯的规定下，所有位面传送门都无法直接连接九层地狱的更低层域。因此，第一层的阿佛纳斯便是前来该位面的旅者的登录点。阿佛纳斯是一个布满血河与咬人苍蝇的岩石荒原。炽热的彗星偶尔会从黑暗的天空中坠落，留下冒烟的撞击坑。空旷的战场上到处都是武器和骸骨，彰显着九狱的军团在本土上与敌人相会并获胜。
女大公扎瑞尔Zariel统治着阿佛纳斯，她的对手贝尔Bel由于让阿斯蒙蒂斯失望而被拉下台，并被迫出任扎瑞尔的顾问。恶龙女王Queen of Evil Dragons提亚马特Tiamat被囚禁在这一层中，她保留了自己的统治领域但被阿斯蒙蒂斯以某些远古契约限制在九狱之中（契约条款的具体有效时间只有提亚马特和九位领主知晓）。
扎瑞尔的权力宝座是一座高耸的玄武岩城堡，上面装饰着一些部分烧焦的尸体，他们都是些没能得到女大公青睐的访客。扎瑞尔的形象是一名曾经有着美丽肌肤与翅膀，但现在都已经被火焰摧毁的天使。她的眼睛燃烧着一股狂暴的白光，甚至可能让那些看向她的生物突然燃烧起来。

迪斯Dis。迪斯是九狱的第二层，是一个迷宫般的峡谷。它位于陡峭的群山之间，蕴含着丰富的铁矿石。钢铁的道路跨越峡谷穿梭其中，并由锯齿状山顶上俯瞰的铁之堡垒看守着。

第二层的名字取自它的现任领主迪斯帕特Dispater。作为一名操纵者和骗子，这名大公非常英俊。除了长着小小的角，一条尾巴，和一条分叉的左蹄外，其他特征与人类相仿。他深红的宝座矗立在九狱中最大的可怕大都市——铁城迪斯Iron City of Dis的中心。位面旅者会来这里与魔鬼密谋，并与夜鬼婆night hag、罗刹rakshasas、梦魔incubi、魅魔succubi或其他邪魔达成交易。迪斯帕特通过特殊的契约来收集每一笔交易，而这些契约都签署于其自己的九狱层域中。
迪斯帕特是阿斯蒙蒂斯最忠诚和足智多谋的下属之一，多元宇宙中很少有人能比他更聪明。他比大多数魔鬼都更着迷于与凡人达成交易以换取他们的灵魂，而他的使者也不知疲倦地在物质位面中孕育邪恶的计划。

弥瑙洛斯Minauros。九狱的第三层是个充斥着腐臭的沼泽。酸性雨水从该层域棕色的天空中落下，厚厚一层浮渣覆盖着它恶臭的地表，黑暗下还潜伏着大口的陷坑等待吞噬粗心的流浪者。巨石刻成的庞大城市在沼泽中拔地而起，其中还包括伟大的弥瑙洛斯城Minauros，也正是该层域名称的来由。
城市黏糊的城墙向空中升起数百尺，保护着浸没在水中的玛门Mammon之殿堂。弥瑙洛斯的大公长得如同一条巨大的蛇，其前端连着上身以及一张无毛长角的类人面孔。玛门的贪婪已成为传奇，他还是少数几个愿意用金子代替灵魂的大魔鬼之一。他的巢穴里堆满了遗留下的宝藏——那些打算在交易赢过他，却最终失败的人留下的遗物。

弗莱格索斯Phlegethos。第四层的弗莱格索斯是一番炽热的景观，其熔岩海洋由炽热的风、令人窒息的烟雾和火山碎屑形成的。在弗莱格索斯最大的火山喷发口内，崛起着一座由黑曜石和黑玻璃建成的堡垒式城市，阿布里莫克Abriymoch。随着熔岩从外墙涌出，这座城市就像一座巨大的地狱式喷泉的中心雕刻。
阿布里莫克是两个轮班统治弗莱格索斯的大魔鬼的权力宝座，他们分别是：大公贝利亚Belial，以及他的女儿，女大公菲尔娜Fierna。贝利亚是个面容英俊，体格健壮的魔鬼，他表现着文明的礼貌，却时常语带隐晦的威胁。他的女儿是一个如同雕塑一般的魔鬼，她的美丽包裹着九狱中最黑暗的心灵。贝利亚和菲尔娜的联盟牢不可破，因为他们都意识到自己的生存正是依赖这种同盟关系。

斯泰吉亚Stygia。九狱的第五层是冰冻的冰域，其中还燃烧着冰冷的火焰。一片冰冻的大海包围着这一层，而其阴郁的天空时刻爆发着劈啪的闪电。
大公莱维思图斯Levistus曾经背叛阿斯蒙蒂斯，现在则被深深的包裹在斯泰吉亚的寒冰中接受惩罚。而他也以同样的方式统治者该层域，并通过心灵感应向其在九狱和在物质位面的追随者和仆从们进行联络。

斯泰吉亚的其前任统治者，阴险的大魔鬼格殷永Geryon也在此安家。他被阿斯蒙蒂斯解雇，并让被监禁的莱维思图斯接替其统治。格殷永的倒台，在地狱法庭中引发了许多争论。没人能确定阿斯蒙蒂斯是否因某些秘密理由而解除这个大魔鬼的职务，又或者他是否为了某些更重要的目的而测试格殷永的忠诚。

玛尔博吉Malbolge。第六层玛尔博吉，已经经历过许多任统治者，其中包括鬼婆女伯爵Hag Countess马拉嘉德Malagard和大魔鬼摩洛克Moloch。马拉嘉德失宠后被阿斯蒙蒂斯愤怒地拉下台，而她的前任摩洛克，则仍然在第六层的某地徘徊，试图重获阿斯蒙蒂斯的支持。玛尔博吉是一个看似无穷无尽的斜坡，就像一座无比巨大的高山的侧坡。该层域不时产生部分脱落，并造成震耳欲聋的致命山崩。玛尔博吉的住民们都生活在山体上的破碎堡垒和巨大洞窟中。
玛尔博吉的现任女大公是阿斯蒙蒂斯的的女儿格莱西雅Glasya。她就像一只魅魔succubus一样长着小角、皮翼和分叉的尾巴。她从父亲那里继承了残忍，以及对黑暗计划的热忱。作为她住所的城堡建在玛尔博吉的斜坡上，用有裂纹的支柱和扶壁支撑着。这些支撑非常牢固，却又似乎处于崩溃的边缘。宫殿的下方是一个迷宫，其内建有牢房和刑室，格莱西雅会在这里禁闭和折磨那些让她不悦的人。

马拉多米尼Maladomini。第七层马拉多米尼被一片废土所覆盖。死亡的城市形成了一副荒凉的城市景观，其中有空旷的采石场，破碎的道路，矿渣堆，掏空的堡垒外墙，和成群的饥饿苍蝇。
马拉多米尼的大公是飞虫领主Lord of Flies，巴尔泽布Baalzebul。巴尔泽布浮肿的邪魔身体下长着庞大的蛞蝓下身，由于对阿斯蒙蒂斯的忠诚有所动摇，这幅身躯便是对其所为的惩罚。巴尔泽布是一个可悲的堕落者，他长期以来一直密谋篡夺阿斯蒙蒂斯的地位，却在每一次都以失败告终。他带着一种诅咒，使的任何与其达成的契约都终将导致灾难发生。阿斯蒙蒂斯偶尔会以其他大公都难以理解的原因青睐巴尔泽布，尽管有人心存疑虑，但奈瑟斯的大公仍然一如既往的尊重这个堕落对手的价值。

卡尼亚Cania。九狱第八层卡尼亚是一个冰冻的地狱，其的冰风暴甚至可以从骨头上撕下血肉。那些嵌入在冰中的城市为卡尼亚统治者——才华洋溢，精于暗算的大魔鬼墨菲斯托费利斯Mephistopheles提供了一个用以会客和囚禁的场所。
墨菲斯托费利斯住在冰堡墨菲斯塔Mephistar中，并在其中密谋夺取巴塔的王位以征服整个位面。他是阿斯蒙蒂斯最大的敌人兼盟友，而奈瑟斯的大公似乎总是相信墨菲斯托费利斯提供的建议。墨菲斯特知道，在他的对手出现严重误判之前，自己不可能把阿斯蒙蒂斯拉下台。因此两人都在等待时机，等待足以令其与对方转为对立的情况。墨菲斯托费利斯对于格莱西雅是类似教父的存在，这使得双方的关系变得更加复杂。

墨菲斯托费利斯是一个引人注目的高大魔鬼，他举止冷静并长着让人印象深刻的犄角。他和其他大魔鬼一样经营着灵魂的交易，但却很少把时间花在那些个人认为不值注意的生物上。他的知觉像卡尼亚的寒风一样锐利，据说只有阿斯蒙蒂斯一人成功欺骗或阻挠过他。

奈瑟斯Nessus。九狱最底层奈瑟斯是一个黑暗的深坑，其峭壁上设置着堡垒。忠于阿斯蒙蒂斯的深狱炼魔将军们在这里与他们的恶魔军团策划着征服多元宇宙的阴谋。在该层域的中心，立着一条深不可测的裂隙，其内升起了伟大的尖塔城堡马尔谢姆Malsheem，正是阿斯蒙蒂斯和他的地狱议会安家之地。
马尔谢姆就像一个巨大的中空的石笋。城堡同时也是一座监狱，用以囚禁那些阿斯蒙蒂斯出于安全考虑必须关押的灵魂。说服他释放里面的灵魂必须付出相当高昂的代价，传说奈瑟斯的大公曾经要求用一整个王国作交换。
阿斯蒙蒂斯时常以一个留着胡须的英俊类人形象出现，他的额头长着一个小角，眼睛刺红，并穿着飘逸的长袍。他还会显现出其他形象但甚少看到他不带手中的红宝石权杖。阿斯蒙蒂斯是最狡猾、最彬彬有礼的大魔鬼。他所代表的终极邪恶，只有在他主动表现，又或者在他不能自已的暴跳如雷时，才会直接从他身上看到。

修罗场Acheron

修罗场（或译阿刻戎）有四个层域，每一层都由漂浮在空中的大量铁块构成。铁块有时会互相碰撞。碰撞的回声萦绕在整个位面并与军队的交锋声混在一起。这便是修罗场的本质：冲突与战争，即是阵亡士兵的精魂加入无尽的战场中。他们的对手包括拥护格乌什Gruumsh的兽人，忠于马格鲁比耶Maglubiyet的类地精，以及由其他好战神灵所集结的军团。

选用规则：嗜血
Optional Rule: Bloodlust

修罗场给伤害其他生物者提供奖励，并以此鼓励他们持续的去战斗。身处修罗场的生物将某一敌对生物的生命值降至0时，将获得等同于其自身生命值上限一半的临时生命值。

机械境Mechanus

在机械境中，守序反映为一个钟表齿轮运转的领域，所有的人都遵循自己的标准相互交错转动。齿轮们仿佛参与了一项庞大无比的计算，庞大到没有任何神灵能够理解这场运输的目的。机械境具现了绝对的秩序，并使那些停留此处的人感受到其影响。
魔冢modron是机械境的主要居民。该位面也是魔冢创造者的家：一个称作奇点Primus，近乎神灵的存在。

选用规则：平均法则
Optional Rule: Law of Averages

在机械境中，生物总是使用平均伤害来结算攻击和法术。例如，通常使用1d10+5的攻击伤害在机械境中直接取10。

选用规则：强制秩序
Optional Rule: Imposing Order

非守序中立的旅行者在该位面完成一次长休后，必须进行一次DC 10的感知豁免。豁免失败时，该生物阵营变为守序中立。该生物在非机械境的位面中逗留一天时间后，将恢复为本来的阵营。对该生物施展法术反制善恶dispel evil and good也可以恢复其原来的阵营。

世外桃源Arcadia

世外桃源Arcadia（或译阿卡迪亚）的繁荣之处在于：树木整齐林立，笔直的溪流，有序的田野，完美的道路，以及按几何形状排列的城市。被侵蚀的山体也依然完美无缺。世外桃源的一切都是为着共同的美好和完美的存在。在这里，纯粹即是永恒，也没有任何东西可以打破和谐。
黑夜和白昼由一个漂浮在世外桃源最高峰的宝珠决定。宝珠的一半散发着阳光，以带来了白昼；另一半则洒下月光并带来星夜。宝珠匀速旋转，使整个位面保持不间断的昼夜更替。
世外桃源的天气由四个称为风暴之王Storm Kings的半神掌管：云王Cloud King、风后Wind Queen、电王Lightning King和雨后Rain Queen。每一位都住在各自的城堡里，周围还环绕着所控制的相应天气。
世外桃源美丽的山脉下隐藏着经受千年考验的无数矮人王国。在该位面出生的矮人其生物种类属于天界生物且总是勇敢而善良，不过除此之外，他们的长相和行为就像普通的矮人一样。

选用规则：位面活力
Optional Rule: Planar Vitality

该位面中的生物不会陷入恐慌或中毒状态，同时还可以免疫疾病和毒素。


其他位面

其他位面Other Planes

在各位面之间或之外还存在着许多各异的领域。

外域和印记城The Outlands and Sigil

外域Outlands是诸外层位面之间的位面。作为一个中立位面，它纳入了所有东西的一小部分，并将所有的方面都保持在一个矛盾的平衡中——既和谐又对立。该位面中有不同的地形，如大草原、山脉和浅河。
外域是一个圆环，就像一个巨大的盘子。事实上，那些将诸外层位面的形象比作一个轮子的人，正是将外域当作证据，并将其称为诸位面的缩影。正因为先发现了外域的构造，再以此为灵感而提出巨轮的概念，使得这种理论有着循环论证的嫌疑。
围绕圆的外围边缘间隔均匀的排布着诸门镇：也即是十六个聚居地，每个门镇都建在一个通往某一外层位面的传送门周围。每个城镇都与其所在传送门指向的位面有着许多相同的特征。位面使者们时常在这些城镇中露脸，所以时常会在这里考到一些奇怪的人物组合，比如一名天界生物和一名邪魔会在酒馆中争吵的同时，还分享着同一瓶红酒。

考虑到你可以在外域里骑着马从天堂走到地狱，你确实可以在不考虑位面旅行的情况下，在这里设定一个位面主题的战役。外域可以让诸外层位面显得更像是物质位面中的一个世界。

外域的门镇Gate-Towns of the Outlands

城镇 | 门扉目的地
精益城Excelsior | 天界山Mount Celestia的七层天堂
商贸门Tradegate | 双生天堂Bytopia的孪生伊甸
喜乐界Ecstasy | 极乐境Elysium祝福之地
百兽乡Faunel | 万兽园The Beastlands的无尽荒野
林野苑Sylvania | 奔放之野Arborea的奥林匹亚林地
荣光湾Glorium | 约瑟园Ysgard的英雄领域
混沌涡Xaos | 混沌海Limbo的永恒混乱
疯人院Bedlam | 喧癫空隧Pandemonium的风啸深渊
瘟疫沼Plague-Mort | 无底深渊the Abyss的无限层域
诅咒狱Curst | 卡瑟利Carceri的流放深渊
绝望坑Hopeless | 哈迪斯Hades的灰色荒野
烽炬山Torch | 焦炎地狱Gehenna的永恒旷野
肋骨笼Ribcage | 九层地狱Nine Hells巴托Baator
悍斗堡Rigus | 修罗场Acheron的地狱战场
自动镇Automata | 机械境Mechanus的钟表涅槃
坚定园Fortitude | 世外桃源Arcadia的和平国度

众门之城，印记城
City of Doors, Sigil

外域的中心，像巨轮的轴一样矗立着无极尖峰Spire——即一座参天的针状山峰。山峰狭窄的峰顶漂浮着环状的印记城Sigil。各种建筑物都建造在环状体的内侧，站在印记城街道上的生物可以看到城市向远处逐渐卷曲向上，而其最远端甚至直接倒挂在头顶，让人产生一种强烈的不安。这个熙熙攘攘的位面大都市拥有无数通往其他位面与世界的传送门，因此也被称作众门之城City of Doors。
印记城是商人的天堂。各个位面的货物、商品和情报都聚集于此。在城中，位面相关情报的交易相当活跃，特别是关乎操作特定传送门所需的命令语和特殊物品等信息更是不胫而走。各种传送门的钥匙也会在这里进行买卖。
这座城市是神秘莫测的痛苦女士Lady of Pain之领地，其存在如众神一样古老，而其心思连城中的智者们都不得而知。难道印记城是她的牢笼？她是多元宇宙的创造者吗？没人知道答案。就是有人知道，他们也不会公之于众。

半位面Demiplanes

半位面是以各种方式形成的扩展空间，其内甚至拥有自己的物理法则。其中的某些由法术创造，另一些则是作为从多元宇宙其余部分分离出来的现实褶皱的天然存在。法术异界传送plane shift理论上可以带着旅行者进入半位面，但事实上找到与之同调的音叉频率非常困难。如果施法者熟悉相应的半位面，则使用法术异界之门gate更为可靠。
半位面可以小如一个小房间，或是大到足以容纳整个王国。例如，法术魔邓肯豪宅术Mordenkainen’s Magnificent Mansion可以创造一座带有多个房间的华丽宅邸型半位面，而整个巴洛维亚Barovia大陆（属于鸦阁魔域Ravenloft设定）则在吸血鬼领主，施特兰德·冯·扎洛维奇Strahd von Zarovich的影响下完整的存在一个半位面中，人们可以简单的通过踏入一扇传送门或是穿越一堵迷雾之墙来进入其中。

遥远国度The Far Realm

遥远国度Far Realm在已知的多元宇宙之外。事实上，它可能是一个完全独立的宇宙，甚至有它自己的物理和魔法法则。当来自遥远国度的杂散能量泄露到另一位面时，物质将被扭曲成异界形状，甚至违背几何学与生物学而变得不可描述。像夺心魔mind flayer和眼魔beholder这样的异怪，可能就是来自这个位面，或是起源于它的影响。
由于过于奇异，以普通的正常心智无法简单无压力的接受遥远国度内的存在实体。那空无一物的虚无里游荡着庞大的生物，还有难以言喻之物低语着无人胆敢倾听的可怕真理。在凡人看来，对遥远国度的认知是一种意识的争斗，必须克服物质、空间和理智的界限。一些邪术师会通过与这些实体建立契约来面对这种争斗。那些见过遥远国度的人，嘴中都会嘟哝着眼睛、触须和恐怖。

遥远国度没有广为人知的传送门，或者至少没有一个现存可用。远古精灵曾在一座名为火暴峰Firestorm Peak的山中开辟了通往遥远国度的巨大传送门，而他们的文明却最终崩溃在血腥的恐怖中，而传送门的所在地（甚至连同它所在的世界一起）被长远的遗忘。这些失传的传送门可能仍然存在，甚至被异域魔法所标记并不断转变着其周围的区域。


物质位面中的已知世界

物质位面中的已知世界Known Worlds of the Material Plane

物质位面的各世界无尽多彩。最广为人知的世界是那些多年来作为D&D游戏官方战役设定的出版物。如果你的战役发生在这些世界中的一个，那这个世界就属于你自己的战役。而你对世界的看法也可以跟印刷在册的版本有着大大差异。
在托瑞尔Toril（被遗忘国度Forgotten Realms设定的英雄奇幻世界），奇幻的城市和王国建立在远古帝国和被遗忘国度的废墟中。这个世界非常庞大，它的地下城也有丰富的历史。除中央大陆费伦Faerun外，托瑞尔还包括阿拉丁Al-Qadim、卡拉图Kara-Tur和马兹特克Maztica等地区。
在奥斯Oerth（灰鹰Greyhawk设定的剑与魔法世界），像毕格比Bigby和魔邓肯Mordenkainen这样的英雄的动机都是贪婪或野心。领域的中枢是一座名为法兰尼斯Flanaess的灰鹰自由城市Free City of Greyhawk，同时也是一座充满冒险的，恶棍与大法师的城市。而邪恶半神伊乌兹Iuz则在北方统治着他噩梦般的王国，并威胁着所有文明。
在克莱恩Krynn（龙枪Dragonlance设定的史诗奇幻世界），由于恶龙女王塔克西丝Takhisis和她的龙与巨龙军团的崛起，众神的回归蒙上了阴影，而安塞隆Ansalon大陆也因此陷入了战争。
在阿塔斯Athas（浩劫残阳Drak Sun设定的剑与魔法世界），一滴水的价值比人的性命更有价值。众诸神已经放弃这个沙漠世界。强大的巫王们sorcerer-kings在这里经营着自己的暴君统治，而金属则成为了一种稀有而珍贵的商品。
在艾伯伦Eberron（艾伯伦设定的英雄奇幻世界），一场可怕战争的结束，引发了一场从政治阴谋开始的冷战。在魔法随处可见的科瓦雷Khorvaire大陆上，几个龙纹家族也在为王国的大权互相竞争，而此时元素动力的交通工具已经令到达世界的每个角落的旅行成为可能。
在艾伯莱尼斯Aebrynis（天赋神权Birthright设定的英雄奇幻世界），从神圣的血统中诞生的子嗣们，瓜分了瑟里利亚Cerilia大陆。君主、教会领袖、公会会长和大法师们分担着统治职能，并对抗从某个邪神之血中诞生的可怕威胁。
在密斯塔拉Mystara（早期版本D&D游戏中诞生的英雄奇幻世界），各种文化，蛮荒怪物和敌对帝国相互碰撞。世界的进一步改变维系于那些不遗余力干涉其中的不朽者们Immortals——即那些已然变为类似神性存在的冒险者们。。


创建冒险

处理冒险是作为地下城主最有意思的事情之一。你可以借此表达自己，并设计一些奇幻的地点，以及在其中所遭遇的怪物、陷阱、谜题和战斗。在你设计的冒险中，你说了算。你可以完全按照自己的方式行事。
本质上讲，冒险即是故事。一次冒险与一部小说、一部电影、一期漫画或一部电视剧都有着许多相同的特性。系列漫画和连载电视剧则是更贴切的对比——单个的冒险限制了篇幅，但结合起来则可以创作出一个长编故事。每一期或每一集的冒险连载一起便是一场系列战役。
无论是自创的冒险还是使用已出版的冒险，你都可以在本章中找到建议，来帮你为玩家们创作一段有趣而难忘的经历。
创建一场冒险，包括将探索、社交互动和战斗的场景融合到一个统一的整体中，以满足玩家和战役本身的需要。但它仍不止于此。好故事的基本要素应该引导你贯穿整个过程，才能够让你的玩家体验冒险的故事，而不仅仅是一系列不连贯的遭遇。


优秀冒险的基本要素

优秀冒险的基本要素Elements of a Great Adventure

最好的冒险都具有若干共同之处。

实质性威胁A Credible Threat

一场冒险需要一个值得英雄们注意的威胁。威胁可以是一名反派或怪物：一个带着一群走狗的反派，各色各样的一群怪物，或是一个邪恶组织。无论他们的本质如何，这些对手都必须有个让英雄们发现并挫败的目的。

通俗地陈述精彩转折Familiar Tropes with Clever Twists

在塔楼里围攻巨龙、兽人和疯狂巫师的冒险似乎有些老套，但这些都是奇幻故事的主流。从酒馆开始一场冒险似乎也很平庸，但这在D&D来看仍属正常。只要你与玩家们偶尔在其中积极的做一些改变，这些熟悉的故事元素就足够受用。举个例子，一名神秘人代表国王给冒险者们提供一项任务，而他可能就是乔装的国王本人。塔楼里的那个疯狂法师可能是一群贪婪的侏儒窃贼为保护自己的赃物而制作的幻象。

清晰的焦点A Clear Focus on the Present

冒险发生于当下。补充一点点的历史有时也可以帮助故事情节发展，冒险者也许还会在冒险过程中发现一些有趣的传说。总之，你要让世界历史在当前的形势下清晰明了。一场冒险应该集中描述当前的状况——坏人们都在做什么，而冒险者们又如何参与到故事中，而不是处理过去所发生的事情。

举足轻重的英雄们Heroes Who Matter

冒险应该让冒险者的行为和决定成为重要的事。冒险的过程虽然像小说或电视剧，但它其结果通常都不只单线程。否则玩家们就会觉得自己仿佛被绑在环形列车车头——被设定为无论怎么努力也只能通向唯一一个目的地。例如，如果一个大反派在冒险结尾之前就出现，那么冒险进程就应该允许英雄们前去击败这名反派。

迎合所有玩家口味Something for All Player Types

正如本书简介所述，玩家们会带着不同的期望来到了游戏桌前。而一场冒险则必须考虑到团队中不同玩家和不同角色的需求，并尽可能有效地将他们带入故事中。
首先，你可以考虑三种基本的游戏类型——即探索、社交和战斗，并以此为出发点思考你的冒险内容。如果冒险所包含的三者达到平衡，那么它很可能足够吸引所有类型的玩家。
你为自家创作的战役并不需要吸引世界上的所有玩家，只要满足你桌边的玩家就可以。如果你的玩家对战斗都不怎么感冒，那你就不要提供大篇幅的战斗来推进冒险。

意料之外Surprises

找机会为你的玩家制造惊喜。例如，探索山上一座被毁的城堡时，发现藏在下面的龙墓。长途跋涉穿越荒野时，发现一座仅在满月之夜才出现的塔楼。这些地点总会让玩家们惦记。
太多意外可能会让玩家们恼火，但这些偶尔加入的转折还可以给予玩家们创造性思考并调整战术的机会。例如，你可以在一个地精巢穴里安排一些背着油桶的地精工兵。一名特殊访客的意外到来也可能使对反派庄园的攻击计划变得更加扑朔迷离。
安排战斗遭遇时也可以考虑加入一些怪异的怪物组合。比如一名熊地精军官军阀和他的蝎尾狮宠物，或者一群鬼火与一头青年黑龙结成的同盟。此外还可以安排意外援军，或是为怪物安排一些不同寻常的战术。偶尔加入一些让人分心的“红鲱鱼”，一些欺瞒与剧情转折来让玩家保持警觉，但注意不要做的太过。有时，一场与兽人守卫的、简单直接的遭遇战就对于玩家们而言就已经足够有趣了。

实用地图Useful Maps

一场精彩的探险会需要精心设计的地图。荒野中分散着有趣的地标于其他特色时，比一成不变的广袤土地好得多。拥有分支通道和相似岔路的地下城可以让玩家有更多机会选择方向。玩家们为角色选择的机会越多，冒险就越让人捉摸不透。
如果你不擅长绘制地图，那么互联网是个寻找免费冒险地图的好地方，或者在其中找的一些现实世界建筑平面图也可以作为你绘制地图的灵感。当然你还可以通过软件协助来将自己的地图合在一起。


已出版的冒险

已出版的冒险Published Adventures

如果既没时间也没意愿去写自己的冒险，或是只是想换换口味时，你随时可以选用在售的冒险出版物。每个已出版的冒险都为你准备好进行游戏所需的场景地图、众多NPC、怪物以及宝藏。已出版的D&D《新手包Starter Set》就包含着一套冒险。
你可以对这些已出版的冒险进行调整，使它更好使用于你的战役，吸引你的玩家。例如，你可以将冒险中的某个反派替换为玩家们已经在你的战役中遭遇过的角色，或者在冒险的背景中加入某些东西，以此使玩家们的角色以冒险设计师们想象不到的方式融入冒险中。
出版物中的冒险无法面面俱到的解释角色们可能采取的行动。但这些冒险的好处是它们可以让你腾出时间，得以在准备游戏时集中突出那些冒险中难以企及的战役剧情发展。
出版的冒险也可以为你提供灵感。你可能不会像它所书写的那样去冒险，但它仍可以激发你的想象力，或者你也可以把其中的一部分提取出来在按自己的需求重新设计。例如，你可能会用上一张神庙的地图，但却用自己选择的怪物填充其中，或者你也可以选用其中的追逐情节作为自己战役中追捕场景的模型。


冒险故事结构

冒险故事结构Adventure Structure

跟每个故事一样，典型的冒险也包含开始、中间与结尾。

开头Beginning

冒险开头会起个引子勾起玩家的兴趣。而优秀的冒险引子还可以为角色们提供一个加入冒险的合理解释。这些冒险者或许偶然发现了一些不该看到的东西，或许怪物在路上攻击了他们，一个刺客忽然出现在他们的生活里，又或者在城门上出现了一条龙。像这样的引子可以立即吸引玩家，让其进入到故事之中。

优秀的冒险应该有一个令人兴奋和专注的开头。想让玩家们回家后还盼着下一回续团，你就得让他们清晰的了解整个故事的发展方向，在产生预想下一步故事发展的意愿。

中间Middle

冒险的中间部分是故事的主体部分。每一次新的挑战里，冒险者所做出的重要选择都会对冒险的结尾有显著的影响。
角色们在冒险过程发现的秘密可能引出新的目的或改变最初的目的。他们对身边事情的看法可能会发生改变。也许关于宝藏的传闻是引诱他们跌入死亡陷阱的诡计。也许在女王宫廷里的所谓间谍实际上是由女王本人策划的阴谋，其目的只是夺取更大的权力。
冒险者们努力挫败对手，而他们的对手也在同一时间里试图实施自己的邪恶计划。这些敌人可能还会努力隐瞒自己的行动，误导可能与自己作对的人，或者直接面对问题，也许就是尝试杀死这些好事者。
谨记一点：玩家的角色就是故事中的英雄。绝对不要让他们成为干看戏而不参与其中的旁观者。

结尾Ending

故事的结尾包围绕故事的高潮——整个冒险所营造的紧张感达到最高峰时的某个场景或遭遇。激动人心的故事高潮应该将玩家们推向危机边缘，角色们的命运也岌岌可危。其结果取决于角色的行动与决定，但最好不要是个既定的结局。
故事结尾不一定要仓促的整理好所有的东西。故事的线索可以暂时搁置，并留待以后的冒险去解决。留下一点未竟的事业，也是用于过渡到另一场冒险的简便方法。


冒险类型Adventure Types

冒险可以基于地点，也可以基于事件。详述如下。

基于地点的冒险Location-Based Adventures

数不清的战役都奠基于破碎的地下城和偏远的荒野中。而许多最伟大的D&D冒险也都是基于地点的冒险。
创建基于地点的冒险可以被分解为成若干步骤。这里为每个步骤提供了一些相应的表格，让你可以从中选用一些基本要素。此外你也可以依照表格掷骰随机选定要素，也可以把各步骤的次序重新编排。

1. 辩明队伍目标Identify the Party’s Goals

表格“地下城目标”提供了一些驱使或引诱冒险者进入地下城的常见目标。表格“野外目标”为专注于户外探险的冒险提供类似的灵感。表格“其他目标”则提供一些与这两个类型不同，其他的地点型冒险的目标建议。

地下城目标Dungeon Goals

d20 | 目标
1 | 阻止地下城中的怪物袭击地表世界。
2 | 挫败一名反派的邪恶阴谋。
3 | 消除地下城中的魔法威胁。
4 | 获取宝藏。
5 | 为特定目标寻找特定的物品。
6 | 回收一件藏在地下城的被偷物品。
7 | 为特定目标寻找所需的情报。
8 | 拯救一名俘虏。
9 | 查明前一个冒险队伍的命运。
10 | 找一名在该地区失踪的NPC。
11 | 杀死一头龙或其他具有挑战性的怪物。
12 | 查明一处奇异地点或现象的本质与源头。
13 | 追捕逃跑到地下城里避难的敌人。
14 | 在地下城的中囚禁中逃脱。
15 | 清除废墟，让它得以重建并让人重新进驻。
16 | 查明一名反派对地下城感兴趣的原因。
17 | 为完成一场赌局或仪式必须待在地下城中一段时间。
18 | 与地下城中的反派进行谈判。
19 | 躲避地下城以外的威胁。
20 | 骰两次，并跳过骰值20。

野外目标Wilderness Goals

d20 | 目标
1 | 寻找一个地下城或其他有意思的地点（并依表格“地下城目标”中骰出目标）。
2 | 评估自然或非自然灾害的范围。
3 | 把一名NPC护送到目标地。
4 | 避开反派势力耳目并到达目标地。
5 | 阻止怪物劫掠商队和农场。
6 | 与远方的城镇建立贸易关系。
7 | 保护一个前往遥远城镇的商队。
8 | 为一片新大陆测绘地图。
9 | 寻找一处新地点来建立殖民地。
10 | 寻找一种自然资源。
11 | 狩猎特定的怪物。
12 | 从遥远的地方回到家。
13 | 从一名隐居隐士身上获得情报。
14 | 寻找一个遗失在野外的物件。
15 | 查明一群失踪探险者的命运。
16 | 追捕逃跑的敌人。
17 | 探明一支正在接近的军队及其规模。
18 | 摆脱暴君的统治。
19 | 为野外某处抵御攻击者。
20 | 骰两次，并跳过骰值20。

其他目标Other Goals

d12 | 目标
1 | 夺取要塞、城镇或船只等固守地点的控制权。
2 | 为某地点抵御攻击者。
3 | 从聚居地中一处安全地点回收一个物件。
4 | 从一个商队中回收一个物件。
5 | 从失踪的船只或商队中回收一个物件或商品。
6 | 从监狱或战俘营中解救一名囚犯。
7 | 从监狱或战俘营中脱身。
8 | 成功通过障碍以获得认可或奖励。
9 | 渗透进一处固守地点。
10 | 查明一个鬼屋或其他地点中怪事的源头。
11 | 干扰一宗买卖。
12 | 从自然或非自然灾害中拯救一名角色、怪物或物件。

2. 辨明重要人物Identify Important NPCs

使用表格“冒险反派”“冒险盟友”和“冒险主顾”来帮你辩明这些NPC的身份。第4章还可以帮你让这些NPC变得更加生动。

冒险反派Adventure Villains

d20 | 反派
1 | 无特定行为趋向的野兽或怪兽
2 | 执意堕落或统治一方的异怪
3 | 执意堕落并毁灭一切的邪魔
4 | 执意掠夺并统治一方的巨龙
5 | 执意投身掠夺的巨人
6~7 | 任何行为趋向的不死生物
8 | 带着神秘目标的精类生物
9~10 | 类人生物邪教徒
11~12 | 类人生物征服者
13 | 类人生物复仇者
14~15 | 意图夺权的类人生物阴谋主使
16 | 类人生物犯罪策划者
17~18 | 类人生物劫掠者或破坏者
19 | 受某诅咒的类人生物
20 | 被误导的类人生物狂信者

冒险盟友Adventure Allies

d12 | 盟友 | d12 | 盟友
1 | 老练冒险者 | 7 | 复仇者
2 | 新手冒险者 | 8 | 咆哮的失心者
3 | 热心的平民 | 9 | 天界生物盟友
4 | 士兵 | 10 | 精类生物盟友
5 | 祭司 | 11 | 伪装的怪物
6 | 智者 | 12 | 装成盟友的反派

冒险主顾Adventure Patrons

d20 | 主顾 | d20 | 主顾
1~2 | 退休的冒险者 | 14 | 神秘的精类生物
3~4 | 本土管治者 | 15 | 老朋友
5~6 | 军官 | 16 | 曾经的老师
7~8 | 神庙机构 | 17 | 父母或其他家庭成员
9~10 | 智者 | 18 | 绝望的平民
11~12 | 受敬仰的长者 | 19 | 参战的商人
13 | 神或天界生物 | 20 | 装成主顾的反派

3. 充实地点细节Flesh Out the Location Details

第5章提供了创建和充实一个冒险地点的建议，其中的表格包含一些重点基本要素，可以帮你创建地下城、野外区域或城市等环境设定。

4. 找个理想的开场Find the Ideal Introduction

一场冒险可以开始于一次社交活动，冒险者可以从中得知自己必须做什么，以及为何要做。它可以从一次意外攻击，或从冒险者们偶然得知的情报开始。最优秀的开场可以自然而然的带出冒险的目标与设定。表格“冒险开场”可以帮助激发你的灵感。

冒险开场Adventure Introduction

d12 | 开场
1 | 角色们在野外旅行时掉进了脚下忽然出现的陷坑，并被丢进了探险的地点。
2 | 角色们在野外旅行时注意到冒险地点的入口。
3 | 角色们在旅途中被怪物袭击，并逃到附近的冒险地点。
4 | 冒险者们在一副尸体上发现了一张地图。该地图既设定了冒险所在的地图，同时还是该冒险中反派想要之物。
5 | 一件神秘的魔法物品或者一名凶残的反派将角色们传送到冒险的地点。
6 | 一名陌生人与酒馆中的角色们套近乎，并怂恿他们前往冒险的地点。
7 | 一个小镇或村庄需要一些前往冒险地点的志愿者。
8 | 角色们关心的一名NPC需要他们前往冒险的地点。
9 | 角色们必须服从的一名NPC命令他们前往冒险的地点。
10 | 角色们敬重的一名NPC要求他们前往冒险的地点。
11 | 某个夜晚，所有角色都梦到了进入冒险地点的梦境。
12 | 一个幽魂在村里出现并引发恐慌。经过调查发现只有进入冒险地点才能让它安息。

5. 安排理想的高潮Consider the Ideal Climax

故事高潮在冒险结尾时满足了此前所有的期望。尽管高潮的故事内容维系于角色们的成败，但表格“冒险高潮”仍然可以提供一些建议来帮你塑造自己的冒险结局。

冒险高潮Adventure Climax

d12 | 高潮
1 | 冒险者们在一场血腥的战斗中，面对大反派和他的一众手下们。
2 | 冒险者们与反派互相追逐，避开沿路的障碍物后，最终赶到反派的庇护所，并在其内或外围进行最后的决战。
3 | 冒险者们或反派的行为导致了一场灾难性的事件，而冒险家们必须逃脱其中。
4 | 冒险者们赶到反派所在地时，他所策划的大事已经临近完成。
5 | 在一个大房间里，反派和两三个助手分别主持着不同的仪式。而冒险者们必须同时破坏所有的仪式。
6 | 一个盟友在冒险者们快要达到目标时背叛了他们。（谨慎的使用这种高潮，而不要滥用。）
7 | 一扇通往另一存在位面的传送门开启。另一边的生物蜂拥而至迫使冒险者们在处理反派的同时还要将传送门关闭。
8 | 当大反派攻击时，四处的陷阱、危害物或活化物件也同时开始攻击冒险者们。
9 | 冒险者们开始面对大反派时，地下城开始倒塌，而反派此时却试图趁乱逃跑。
10 | 一个比冒险者们更强大的威胁摧毁了大反派，并开始讲注意力转移到角色们身上。
11 | 冒险者们必须选择是去追捕逃亡的大反派，还是拯救一名自己关心的NPC或是一群无辜的人。
12 | 冒险者们必须先查明反派的秘密弱点，才有打败该反派的希望。

6. 规划遭遇Plan Encounters

创建好冒险地点以及冒险的故事大纲后，就可以准备安排其中的遭遇。在基于地点的冒险中，大多数遭遇都发生于地图中的得定位置。你可以在冒险地图上的每个房间和每片野外区域，写下一些描述该区域的要点：它的物理特征，以及任何发生在其中的遭遇。这些冒险要点便足以将一张简单的图画纸变成设计好用来娱乐和吸引玩家的遭遇游戏。
参阅本章后面的“创建邂逅”以获取创建独特遭遇的相关指导。

基于事件的冒险Event-Based Adventures

一场基于事件的冒险中其重点在于角色和反派的所作所为，以及由此产生的后果。这些事情发生的地点则是次要的问题。
基于事件的冒险比基于地点的冒险需要更多的准备工作，但仍可以通过一系列简单的步骤来简化这个过程。这些步骤包括一些你可以从中选择冒险要素的表格，或者你也可以按表格随机掷骰来获取灵感。当然，这些步骤与基于地点的冒险一样不是必须要按次序去完成。

1. 从一名反派开始Start with a Villain

反派角色在冒险故事中作用非常关键，而细心塑造这些反派却只能在稍后的时间里获得回报。你可以从前一节的表格“冒险反派”开始，再用第4章的信息来帮助充实这些反派人物。
例如，你的反派可以是一个试图为过去的监禁或伤害而寻求复仇的不死生物。不死反派有趣之处在于它过去的伤痛可能发生在几个世纪前，因此只能让引发伤害者的后人作为其复仇对象。可以想象，曾被某教团骑士成员囚禁的一名吸血鬼现正寻找该教团的现任成员施予报复。

2. 决定反派的行为Determine the Villain’s Actions

建好一名反派后，就可以决定这名反派为达成其目的而采取的行动。建一个流程表并在其上列明反派在什么时间做什么事情，并假定其行动时未收冒险者们干扰。
回到上一个例子，你可以设定这名吸血鬼反派杀了几名骑士，然后以气化形态从锁着的门下溜出来。吸血鬼可以让死者看起来像自然死亡，但很快就会查明凶手是一名隐藏在幕后的杀手。
如果你需要进一步的灵感，则可以思考一下反派如何在冒险的过程中展开行动。

基于事件的反派行为Event-Based Villain Actions

d6 | 行动类型 | d6 | 行动类型
1 | 大事件 | 4 | 单次罪行
2 | 肆意犯罪 | 5 | 连环犯罪
3 | 腐化蔓延 | 6 | 步进行动

 大事件Big event。该反派的计划打算定于某节日、某占星事件、某神圣（或不洁）的仪式，某王室婚礼、某孩子的诞生日，或者一些类似的特定时间来实行。而反派的所有活动都会围绕着该事件进行准备。

肆意犯罪Crime Spree。反派的行为会随着时间的推移变得愈加大胆和邪恶。一位杀手可能会先瞄准城市贫民窟的贫民，然后再升级到市场上屠杀，并逐渐增加恐怖程度及尸体数量。

腐化蔓延Growing Corruption。随着时间推移，该反派的力量与影响不断扩张并影响了更多的受害者。它可能以军队征服新领土，以邪教组织招募新成员，或是制作一场不断蔓延的瘟疫。在发动政变前的数日或数周内，王储可能会试图赢得王国贵族的支持，而工会领袖则会引诱镇议员腐败，或者贿赂监管的官员。
单次罪行One and Done。该反派犯下一项罪行，然后试图逃避其后果。该反派的目的不是继续实施更多的罪行，而是保持低调并逃离现场。

连环犯罪Serial Crimes。该反派接连的犯罪，但这些罪行的本质只是在不断的重复，而并没有造成更大的危害或腐败。抓住这样反派的诀窍在于确定罪行背后的模式。连环杀手是最常见范例之一，而你的反派还可以是一名特别偏爱某类建筑的连环纵火犯，一种只影响可以施展某个特定法术的施法者的魔法病症，一个针对某类商人的窃贼，或是一只不断绑架一个又一个贵族并冒充其身份的变形怪。

步进行动Step by Step。反派在追求目的的过程中按特定的顺序执行一系列特定行动。一名法师可能会去偷取某个制造命匣的物品并以此转化为一个巫妖，而一名邪教徒可能会绑架七个善神的祭司作祭品。或者，该反派可以沿着一条线索寻找复仇的对象，再一个接一个的杀死这些受害者，并逐渐接近其最终目的。

3. 决定队伍的目标Determine the Party’s Goals

你可以用表格“基于事件的目标”来设置队伍的目标。每个目标也可以作为冒险者们被困于反派计划中时的建议，并以此作为挫败该计划的必要手段。

基于事件的目标Event-Based Goals

d20 | 目标
1 | 将反派绳之以法。
2 | 为一名无辜的NPC洗刷罪名。
3 | 保护或隐藏一名NPC。
4 | 保护一个物件。
5 | 查明一种可能由反派造成的怪异现象其本质和源头。
6 | 找到一名被通缉的逃亡者。
7 | 推翻一名暴君。
8 | 揭开一场颠覆统治者的阴谋。
9 | 为敌对的国家或相争的家族之间进行和谈。
10 | 来自一个统治者或议会的安全援助。
11 | 帮助一名反派找到救赎。
12 | 与一名反派进行和谈。
13 | 为反叛势力走私武器。
14 | 阻止一群走私者。
15 | 收集敌对势力的情报。
16 | 赢得一场竞赛。
17 | 确定反派的身份。
18 | 定位一件偷来的物品。
19 | 确保一场婚礼顺利进行。
20 | 骰两次，并跳过骰值20。

例如，你对照表格骰出10，则表示该队伍的目标是获得一名统治者或议会的援助。你决定将它与吸血鬼反派的目标联系起来。也许该教团的领袖们曾从这名吸血鬼手中偷来一个装满珠宝的宝箱，而角色们则可以利用该宝箱作为诱饵来诱捕这名反派。

4. 辩明重要非玩家角色Identify Important NPCs

许多基于事件的冒险需要一整套细节完备的NPC。这些NPC中有一部分是作为盟军和主顾一类的角色，但其中更多则很有可能成为与冒险者们互动的角色或怪物，只是在冒险者们与其发生互动前，他们之间的态度关系都处于未确定状态。（参阅第4章了解更多关于创建NPC的信息。）
到目前为止，您所确定的冒险元素应该清楚地知道您需要创建哪些支持字符，以及您需要为每个角色生成多少细节。例如，不太可能参与战斗的NPC不需要完整的战斗统计数据，就像参与谈判的角色如果有帮助，就会有理想、联系和缺点，比如冒险的盟友或者冒险的赞助者的桌子（在本章前面的“基于位置的冒险”章节）。

5. 预料反派回应Anticipate the Villain’s Reactions

冒险者们追求自己目标并挫败反派的计划时，反派们又会如何回应？他们会以暴力回击还是发出危险的警告？他们会寻求简单方式解决自己的问题，还是创建更复杂的阴谋来对付干扰？
参见你在第2步中描述的反派行为。对应其中每个行为引发的事件，冒险者们会作出怎样的反应。如果他们成功阻碍这些行为，此时对反派的总计划又有怎样的影响？反派们又可以如何作弥补？
其中一种跟进反派回应的方法就是使用流程图。这种方法可以描述反派计划随时间线的成长，并勾勒出冒险者挫败计划后反派如何重回正轨。流程图也可以在时间轴上作分支，以记录冒险者可能采取的各种行动及反派对这些行动的回应。

6. 详述关键地点Detail Key Locations

由于地点不再是冒险的焦点，那它们就可以比地下城网络或广阔的野外规模更小更简单。它们可以是某城市的特定地点，甚至仅仅是一个可能爆发战斗或需要进行细致探索的房间，比如王座室、公会总部、吸血鬼的破落庄园，或者骑士们的礼拜堂。

7. 选择开场与高潮Choose an Introduction and a Climax

“基于地点的冒险”一节中的表格“冒险开场”提供了一些可以用以作引导角色们进入冒险事件的有趣设想，包括梦境、鬼故事以及来自他人的单纯请求。同一小节中的表格“冒险高潮”则包含了一些同样适用于事件型冒险的结尾故事。
例如，表格“冒险开场”可以帮你设定冒险者们所关心的一位盟友需要他们的帮助。也许这名NPC是一个骑士，他觉得一个吸血鬼正试图杀死自己，或者某个亲朋好友希望找到杀害骑士的凶手。而正是这名NPC令吸血鬼的罪行引起了角色们的注意。

纵观表格“冒险高潮”，你可能会设定让这些冒险者用从巢穴中偷来的一箱珠宝引诱吸血鬼。作为额外的转折，你设定吸血鬼的真正目标是在珠宝中找回一条项链。这条项链镶九枚颗宝石，吸血鬼可以用这些宝石打开通往九层地狱的大门。吸血鬼一旦成功，冒险者们将面临更紧迫的威胁——当一位强大的魔鬼从门扉中走出时，必定会与吸血鬼达成某些远古的契约。

8. 规划遭遇Plan Encounters

创建好大体的冒险故事后，你就可以准备规划那些与冒险事件相关的遭遇。在基于事件的冒险中，遭遇即是反派的计划与角色们前路的相交。你不可能总是准确地预测到什么时候会发生什么事，但大可以创建一个可能发生的遭遇清单。其中还可以整体描述一下反派的势力，其副官和手下的细节，以及与冒险关键地点相关的冒险。
请参阅后文的“创建冒险”以获取自创遭遇的相关指引。

神秘事件Mysteries

神秘事件是一种事件型冒险，通常就是集中讲述冒险者们如何努力解决罪案（通常是抢劫或谋杀）。与悬疑小说的作者不同，地下城主并不是总能预测到角色门会在神秘冒险中做什么事。
反派行为是“肆意犯罪”“单次罪行”或“系列犯罪”时，可能会激发你围绕该反派的罪行进行一场神秘事件冒险。与之类似，如果冒险者们的目的包括确定反派的身份，那也可以成为一场神秘事件。
想要构建一场神秘事件冒险，你可以按照步骤先创建一个基于事件的冒险。然后再考虑三个额外的基本要素：受害者、嫌疑者和线索。

受害者Victim

想想受害者与反派的关系。尽管你可以创建一个不存在这种关系的精彩剧情，但在神秘事件中发现NPC们其实与罪案相关的转折总会是令人兴奋的剧情部分。随机杀戮可能同样神秘，但它总是缺乏那种情感上的联系。
你还可以设定受害者与一个或多个冒险者之间有所关联。万无一失的让冒险者们融入神秘事件的方法，便是将其拖入其中（包括让其本身成为嫌疑人），也即是让角色们相熟的人成为受害角色。

嫌疑人Suspects

所有的出演角色应该还包含着各式各样的其他NPC，他们并未犯罪，但却有动机，有行为，或者有机会参与其中。在调查过程中，嫌疑人可能会很明显，也可能是逐渐被曝光。侦探小说中常用的一种技巧是建立一个封闭的怀疑范围——即状况相近数量有限的个体，作为案件最突出的嫌疑人。

让玩家与冒险者们持续猜测反派身份的一个诀窍，是确保不止一名嫌疑人怀有秘密。而这些嫌疑人被冒险者问及此事时，就算他们本属无辜却仍会表现得紧张并试图撒谎。一场秘密的商业交易，一次违法的事件，一个黑暗的过去，或者一些难以控制的恶习，都是使嫌疑人比没有任何东西可隐藏的NPC更有趣的缺点。

线索Clues

线索的指向帮助分辨反派的身份。一些线索只是口头言语（包括嫌疑人与目击者的陈述），可以帮助了解事情的来龙去脉。其他则是物质性的线索，比如受害者写下未完成的血书，告诉你死者遗留的珠宝，或者藏在嫌疑人房间里的武器。
线索应该将嫌疑人与罪案联系起来，通常就是对嫌疑人的动机、行为和机会进行披露。一些线索会将错误的嫌疑人与罪案进行联系，并使冒险者们走向错误的方向。直至最终，他们必须找到指向另一方向的其他线索，或者找到证据来洗清该嫌疑人的嫌疑。
用更多的线索填满冒险总比线索稀少好。如果冒险者们迅速的解开了谜题，你可能会感到有些失望，但玩家们却会感到一种成就感。然而，如果谜题太难玩家们甚至会因此变得沮丧。既然你必须考虑到冒险者们会忽略某些线索的可能性，就不妨用一些多余的线索来确保玩家有足够的情报来抓住反派。

阴谋斗争Intrigue

阴谋斗争冒险是围绕权力斗争的事件型冒险。阴谋诡计在贵族的宫廷中司空常见，而权力斗争在商人公会、犯罪集团和寺庙高层中也同样存在。
阴谋斗争不仅仅是黑暗事件和邪恶密谋，还是一场充斥着交换恩惠，提升或降低个人权力，以及糖衣炮弹外交的冒险。一位王子努力想要成为王位继承人，一个充当女王左右手的侍臣野心勃勃，一名商人想要在敌人的领土中开辟一条贸易路线，都可以作为阴谋斗争的材料。
跟所有的冒险一样，阴谋斗争冒险里玩家与他们的角色也投身其中。如果没人关心国王的大臣是谁，或者谁拥有精灵森林里的伐木权，那将角色们投入到这些问题中心的冒险里也达不到预期的效果。不过，如果获得国王大臣身边的情报可以让角色们得以借用皇家士兵的实力，并以此帮助自己在边境地区要塞御敌，那么玩家们或许会更愿意投入到该场景中。
当冒险者们需要得到一位强大生物的恩惠并因此需要提供某些恩惠时，或者当一位强大的NPC妨碍角色们完成目的时，他们便会卷入阴谋斗争的中。本节之前所讨论的一些基于事件的目的本身就足以引发一些阴谋斗争冒险。例如，如果冒险者们必须揭露一场阴谋，为和平条约进行谈判，或从统治者或议会获得援助，则你便可能因此需要一场阴谋斗争冒险。

创建一场阴谋斗争冒险的过程与创建任何事件型冒险相似，但仍有两个主要区别：即如何把握好各反派，以及角色们如何获得影响力。

诸反派Villains

一些阴谋斗争冒险由单一的反派所驱动，比如一位贵族密谋刺杀君主。但一场阴谋斗争冒险仍可能存在多个反派或者完全没有反派人物出现。

没有反派No Villain。没有反派的情况下，一些阴谋斗争冒险便会围绕交换恩惠进行。这种类型的冒险，可以跳过事件型冒险创建步骤的第1步和第2步（反派和反派行为），并直接从第3步冒险者目的开始。弄清楚为什么冒险者们会参与到阴谋中，然后花时间集中创建与之互动的各种NPC。

许多反派Many Villains。一些阴谋斗争冒险的特点是有一群反派出场，而每一个都有着自己的目的、动机和方法。冒险者们可能被卷入一场宫廷争斗中，在国王突然死亡后贵族们互相争夺王位，又或者发现自己正与盗贼公会进行殊死的地盘之争。这种剧本会让你花更多时间来完成第1步和第2步的工作，以将每一位主要NPC设定为带有各自流程表的鲜明反派角色。
在第5步中，你需要处理每个反派在冒险中遇到对自己的潜在妨碍所作的回应。不过，你不需要花同样的精力去详细描述每个反派的反应，因为很多人反应可能会互相模仿或相互抵消。冒险者们每挫败一个反派的计划，便可能让另一个反派的计划向前推进，而不管被挫败的反派是否做出回应，冒险也因此继续向前发展。

影响力Influence

根据不同的情况，你可能需要用不同的NPC或不同的势力来跟进队伍的影响力，甚至可能要单独跟进每个角色的影响力状况。
处理影响的一种方法是将它当成激励。一名角色只有在你同意的情况下才可获得影响力，并且在游戏中实行影响力就必须要将其消耗掉。角色们可以通过帮助NPC来获取影响力，并以此促进组织的事业，或展示自己的力量与英雄气概。跟获得激励一样，角色可以选择花费影响力，使得在进行跟该影响力相关的掷骰时获得优势。
另一种处理影响力的方式，便是把它当做声望renown（见第1章），并允许角色们在宫廷和不同的关键势力中获取声望。

框架事件Framing Events

你可以将整场冒险奠基在一个框架事件上，或者利用这样的事件来吸引玩家的兴趣。表格“框架事件”给出了几个想法，或者你也可以用它们作灵感激发你创作自己的框架事件。

框架事件Framing Events

d100 | 事件
01~02 | 君王即位纪念日
03~04 | 重要事件纪念日
05~06 | 竞技事件
07~08 | 商队或货船到来
09~10 | 马戏团到来
11~12 | 某重要NPC的到来
13~14 | 魔冢大军到来
15~16 | 艺术演出
17~18 | 运动事件
19~20 | 孩子出生
21~22 | 重要NPC生日
23~24 | 全民节日
25~26 | 彗星出现
27~28 | 纪念过去的灾难
29~30 | 新神庙落成
31~32 | 加冕典礼
33~34 | 议会会议
35~36 | 春秋分或冬夏至
37~38 | 处刑
39~40 | 生育节
41~42 | 满月
43~44 | 葬礼
45~46 | 军校或法师毕业
47~48 | 丰收节
49~50 | 圣日
51~52 | 骑士或其他贵族授勋
53~54 | 月食
55~58 | 仲夏节
59~60 | 仲冬节
61~62 | 怪物迁徙
63~64 | 君王的舞会
65~66 | 新月
67~68 | 新年
69~70 | 赦免某囚犯
71~72 | 位面连接
73~74 | 行星连线
75~76 | 祭司授衔
77~78 | 幽魂大游行
79~80 | 纪念死于战场的士兵
81~82 | 王室演说或公开声明
83~84 | 王室觐见日
85~86 | 签订某条约
87~88 | 日食
89~91 | 联赛
92~94 | 审讯
95~96 | 暴力起义
97~98 | 婚礼或结婚纪念日
99~00 | 同时发生两个事件（骰两次并跳过99或100的骰值）


困境

冒险困境 Complications

有时候，一场冒险并不会那么一帆风顺。

道德窘境 Moral Quandaries

如果你想给角色们一场不论是何种法术或是何种武术都无法解决的危机，那你可以试试在冒险中加入一场道德窘境。道德窘境是一个关乎角色善心的问题，冒险者必须做出选择，且必须做出那一影响重大的选择。

道德窘境 Moral Quandaries

d20 | 窘境
1~3 | 结盟窘境 Ally Quandary
4~6 | 友谊窘境 Friend Quandary
7~12 | 荣誉窘境 Honor Quandary
13~16 | 救援窘境 Rescue Quandary
17~20 | 认同窘境 espect Quandary

结盟窘境Ally Quandary。冒险者们在两个独立个体的帮助下可以更好的达成目的，而他们各自的专业水平都几乎必不可少。然而这两个NPC互相憎恨，即使世界的命运悬而未决他们也拒绝合作。因而冒险者们必须选择最有可能帮助到自己的NPC。
友谊窘境Friend Quandary。一名或多名角色所关心的一位NPC对角色提出一项不可能达到的要求。一位爱慕者会要求一名角色远离某项危险的任务。一个好朋友可能会恳求角色们饶过反派的性命以证明自己跟反派不同是个好人。一个软弱的NPC为了重新获得大家的青睐，可能会挺身承担一项重要而危险的任务。

荣誉窘境Honor Quandary。一名角色被迫在胜利与个人荣耀的誓言或法典之间作出选择。一位躬行美德誓言的圣武士可能会意识到，正通往的成功之路明显带着欺骗与诡计。一位虔诚的牧师也会违背其教团的信仰。如果你设置了这种困惑，确保让违背誓言的角色有一次赎罪的机会。

救援窘境Rescue Quandary。冒险者们必须在抓捕或杀伤反派和拯救无辜生命之间作出选择。例如，冒险者们可能得知反派正在附近扎营，同时还知道反派势力的另一部分即将进军一个村庄准备将其烧成废土。角色们必须选择制服反派或保护无辜村民，而村民中甚至还有一些他们的亲戚朋友。

认同窘境Respect Quandary。两个重要盟友向冒险者们提供了相互冲突的指引或建议。可能高阶祭司会建议角色们与附近森林里的军事化精灵群体进行和平谈判，而一位资深武士则敦促他们以一次果敢的突袭来彰显自己的力量。冒险者们无法两方顾及，而无论选择哪一方结盟必定会失去另一方的认同，并导致此后再无法获得失去认同一方势力的协助。

转折Twists

一次转折可能会使故事复杂化，并且令角色们更难以完成自己的目的。

转折Twists

d10 | 转折
1 | 冒险者们正与其他有着相同或相反目的的生物进行竞争。
2 | 冒险者们要确保一名非战斗NPC的安全。
3 | 冒险者们被禁止杀死反派，但该反派却可以毫不怜悯的杀害他们。
4 | 冒险者们被定下了时间限制。
5 | 冒险家们收到了虚假或无关的信息。
6 | 达成一项冒险目的以兑现某项预言或阻止某项预言的实现。
7 | 冒险者们有两个不同的目的，但他们只能完成其一。
8 | 达成该目的事实上正默默的帮助该反派。
9 | 冒险者们必须与已知敌人合作来达成其目的。
10 | 冒险家们在受魔法强迫（诸如指示术geas）的情况下前去达成自己的目的。

支线任务Side Quests

你也可以在冒险中途添加一项或多项支线任务，来将角色从由地点或事件定义的主要故事线中短暂抽离。支线任务对角色们完成主要目的并不重要，但成功完成一项支线任务可以为主要目的完成提供一些增益。

支线任务Side Quests

d8 | 支线任务
1 | 找出该区域里的一件特定物品。
2 | 取回反派占有的一件被盗物品。
3 | 从该地区的NPC处获取情报。
4 | 拯救一名俘虏。
5 | 查明一位失踪NPC的命运。
6 | 杀一只特定的怪物。
7 | 查明该地区奇异现象的本质与源头。
8 | 确保该地区的一个角色或生物可以提供协助。


创建遭遇

创建遭遇Creating Encounters

遭遇是整个冒险大故事中的单独场景。
一场遭遇首先，同时也最重要的是它必须要给玩家带来乐趣。第二，你应该可以有逃跑的机会。除此之外，精心设计的遭遇通常有一个直接的目标，也有一些与战役故事主线相关的事物。这些构建到遭遇中的东西同时也预示着未来发生的遭遇。
一次遭遇最终可能有三种可能的结果：角色成功，角色部分成功，或者角色失败。遭遇需要先考虑好所有三种可能，且每种结果都会产生相应的后果，这样玩家们才能感觉到自己的成败至关重要。

角色的目标Character Objectives

当玩家不知道自己该在给定的遭遇中做什么时，期待和兴奋很快就会变成无聊和沮丧。而一个清楚明了的目标可以降低玩家们失去兴趣的风险。
例如，如果冒险的故事主线涉及把一件无价的圣物送到偏远的修道院，则沿途的每一次遭遇都可以加入一个不太重要的目标来推进任务。旅途中遭遇的人可能会将冒险者们看作打算偷取圣物的敌人同伙，或是那些不断威胁修道院的怪物们。
我们期望并鼓励一些玩家自己制造目标。毕竟，整个战役是由你跟玩家们共同创造的财富。例如，一名角色可能试图贿赂敌人而不是与其作战，或者可能会追踪逃跑的敌人以看清他去往何方。无视目标的玩家也必须承当其后果，不过这就涉及设计遭遇的另一个重要内容。

目标范例Sample Objectives

以下的目标可以作遭遇中遇到的基础例子。尽管这些目标都是针对一场冒险中的单次遭遇，但在多次遭遇中使用同样的目标，也可以让你得以将这些遭遇整合为一场冒险中必须解决的更大障碍或麻烦。

和解Make Peace。角色们必须说服两个对立的团体（或其领袖们）结束这场困扰双方的冲突。作为难题时，角色们在某一方或双方人员中都可能存在敌人，又或者一些其他的团体或个人可能会从中煽动冲突，以达成其自己的目的。

保护非玩家角色或物件Protect an NPC or Object。角色们必须扮演保护者的角色来护卫被拘留的某人或某些物件。作为难题时，在队伍保护下的NPC可能陷入诅咒、疾病、倒地等状态而怕受攻击，也可能因年老或年轻而无法战斗，或者会让冒险者们在两难处境中危及性命。而冒险家们发誓保护的物件则可能具有智能，被诅咒，或难以运输。

回收一个物件Retrieve an Object。冒险者们必须在遭遇区域里获取某个特殊物件的所有权，并且最好在战斗结束前完成。作为难题时，敌人可能会跟冒险者们一样渴望达成该目的，而迫使双方为之而战。

闯过一处关卡Run a Gauntlet。冒险者们必须穿过一处危险区域。该目标类似回收物件，但其抵达出口的有限级要更高于杀死区域内的敌人。时间限制以及可能导致迷失的岔路也会为其更增加一些更复杂的因素。而其他的难题还包括陷阱、危害物和怪物。

潜入Sneak In。冒险者们需要移动穿过遭遇区域而不在敌人面前暴露自己的存在。一旦被发现则要面临即将发生的难题。

中断一场仪式Stop a Ritual。邪教领袖、恶毒邪术师和强大邪魔的阴谋通常都涉及一些必须被阻止的仪式。尝试打断仪式的强大魔法前，角色们通常都要先从一群邪恶手下中打出一条道路以抵达仪式所在处。作为难题时，在角色们抵达的时候仪式可能接近完成，并以此强加一个时间限制。根据仪式的具体内容，当它的完成时可能也会导致某些直接的后果。

打倒某个单一目标Take Out a Single Target。反派被强大到足以杀死冒险者们的手下们簇拥着。角色们可以选择逃跑并在日后从长计议，或者他们可以试着以自己的方式攻击目标。作为难题时，这些手下可能是处于反派控制下的无辜生物，而冒险者们则必须在想到办法前一直承受这些手下的攻击。

创建战斗遭遇Creating a Combat Encounter

创建战斗遭遇时，你可以想象得更夸张一点以创作出一些能够让玩家们乐在其中的好点子。掌握好细节操作后，你就可以运用该小节的内容来调整遭遇的难度。

战斗遭遇难度Combat Encounter Difficulty

遭遇难度分为四个等级。

简单Easy。一次简单的遭遇不会消耗角色们的资源或给他们带来严重的危险。他们可能会失去一点生命值，但是胜利还是相当有保障的。

中等Medium。一次中等的遭遇通常会让玩家们经历一两次惊心时刻，但是不会对角色们造成任何伤亡。只是其中若干人员可能会需要使用治疗资源。

困难Hard。对冒险者们而言，一次困难的遭遇可能会发展得很糟糕。较弱的角色可能会在战斗中被清除，甚至有较小的可能导致一个或多个角色因此死亡。

致命Deadly。对某些玩家而言，致命的遭遇可以造成足以致命的后果。此时需要优秀的策略和快速的思考才能确保生还，而队伍失败时也必须承当相应的风险。

角色等级对应的经验阈值XP Thresholds by Character Level

 | 遭遇难度
角色等级 | 简单 | 中等 | 困难 | 致命
lst | 25 | 50 | 75 | 100
2nd | 50 | 100 | 150 | 200
3rd | 75 | 150 | 225 | 400
4th | 125 | 250 | 375 | 500
5th | 250 | 500 | 750 | 1,100
6th | 300 | 600 | 900 | 1,400
7th | 250 | 750 | 1,100 | 1,700
8th | 450 | 900 | 1,400 | 2,100
9th | 550 | 1,100 | 1,600 | 2,400
10th | 600 | 1,200 | 1,900 | 2,800
11th | 800 | 1,600 | 2,400 | 3,600
12th | 1,000 | 2,000 | 3,000 | 4,500
13th | 1,100 | 2,200 | 3,400 | 5,100
14th | 1,250 | 2,500 | 3,800 | 5,700
15th | 1,400 | 2,800 | 4,300 | 6,400
16th | 1,600 | 3,200 | 4,800 | 7,200
17th | 2,000 | 3,900 | 5,900 | 8,800
18th | 2,100 | 4,200 | 6,300 | 9,500
19th | 2,400 | 4,900 | 7,300 | 10,900
20th | 2,800 | 5,700 | 8,500 | 12,700

挑战等级Challenge Rating

安排一场遭遇或冒险，尤其在低等级这么做时，要谨慎使用挑战等级高于队伍平均等级的怪物。这样的生物用一个动作所造成的伤害可能就足以干倒一个低等级的冒险者。例如，一只食人魔ogre挑战等级为2，不过它用一击就足以杀死一名1级的法师。
另外，一些怪物的特性在低级角色看来可能相对困难甚至不可能克服。例如，罗刹rakshasa挑战等级为13，并且免疫6环和更低环阶的法术。12级或更低等级的施法者不具备6环以上法术的施法条件，这就意味着他们将无法用自己的魔法来影响罗刹，并因此而处于严重的劣势。这样的遭遇会比怪物挑战等级所表示的难度要困难的多。

评估遭遇难度Evaluating Encounter Difficulty

使用以下方法来判断任何战斗遭遇的难度。

1．确定经验阈值Determine XP Thresholds。首先，确定队伍中每个角色的经验值（XP）阈值。表格“角色等级对应XP阈值”为每个等级的角色提供了四个XP阈值，分别对应着四个等级的遭遇难度。按照角色的等级来确定其XP阈值。并为队伍中的每个角色重复这个程序。

2．确定整个队伍的经验阈值Determine the Party’s XP Threshold。每个难度级别的遭遇所对应的队伍XP阈值，即是相应难度各角色的XP阈值相加。你最后会得到四个总值，对应着每个遭遇难度等级。
例如，如果你的队伍包含三个3级角色和一个2级角色，则队伍的XP阈值总值如下：

简单：275 XP（75＋75＋75＋50）

中等：550 XP（150＋150＋150＋l00）

困难：825 XP（225＋225＋225＋150）

致命：l,400 XP（400＋400＋400＋200）

记下这些总值，以方便在冒险的每次遭遇中用使用。

3. 结算怪物总经验值Total the Monsters’ XP。将遭遇中所有怪物的XP相加。每个怪物的XP都写在其资料板中。

4．调整复数怪物总经验值Modify Total XP for Multiple Monsters。如果遭遇的怪物不止一个，那你就需要将怪物的总XP乘上一个倍数。结堆的怪物越多，在给定的一轮里你对角色们发动的攻击检定也就越多，而这场遭遇就变得越加危险。为了正确地判断一场遭遇的难度，就必须按照表格“遭遇倍数”中给出的数值为所有怪物的总XP乘上一个倍数。
例如，如果一次遭遇包含的四个怪物总值为500 XP，那么你就要将怪物的总XP增至2倍，调整后的值为1000 XP。这个调整值并不是怪物们在XP方面的价值。调整后的数值唯一目的价值只是帮你准确地评估该遭遇的难度。
进行该计算时，不必计算那些挑战等级明显低于其他怪物平均挑战等级的个体，除非你认为这些羸弱的怪物会显著地增加该遭遇的难度。

遭遇倍数Encounter Multipliers

怪物数量 | 倍数 | 怪物数量 | 倍数
1 | x 1 | 7~10 | x 2.5
2 | x 1.5 | 11~14 | x 3
3~6 | x 2 | 15或更高 | x 4

 5．比对经验值Compare XP。比较调整后的怪物总XP值与队伍的各XP阈值。与调整后怪物总XP值相等的阈值对应了本次遭遇的难度。如果没有等值，则使用低于调整后怪物总XP值的最接近阈值。

例如，一次遭遇的怪物包括一只熊地精bugbear和三只大地精hobgoblin时，其调整后的XP值为1,000，当它作为一个包含三名3级角色和一名2级角色的队伍遭遇时（该队伍困难遭遇阈值为825 XP而致命遭遇阈值为1,400XP），其难度为困难。

队伍规模Party Size

前文的指引假定了你的队伍包含三到五名冒险者的情况。
如果组成队伍的角色数量少于三个，则应用表格“遭遇倍数”时必须选用下一个更高的倍数。例如，当角色们与一个怪物战斗时应用1.5倍的乘数，而当怪物团体增至十五个甚至更多时则为其应用5倍的乘数。
如果组成队伍的角色为六个或更多时，则应用表格中下一个更低的倍数。并用0.5倍的乘数来对应单一怪物的情况。

多重遭遇Multipart Encounters

有时，一次遭遇会面对复数的敌人，而队伍不一定会立即对付所有敌人。比如怪物们一波接一波的涌向队伍时。这种遭遇情况下，可以把每个独立的部分或每一波攻击当作一次单独遭遇来确定其难度。
一支队伍在多重遭遇的各部分的间隙时间里不能以短休获益。因此他们不能用生命骰来恢复生命值，也无法重获任何需要完成短休来恢复的能力。一般来说，如果复数遭遇中某个调整后的怪物XP总值超过队伍当日冒险预期XP总值的三分之一（见下文的“当日冒险”），则本次遭遇将比所有其他部分遭遇加起来的难度更高。

按预算构建遭遇Building Encounters on a Budget

构建遭遇的难度应该合理，该难即难。队伍的XP阈值相当于你花费来构建怪物的XP预算，并以此选择建立简单、中等、困难和致命的遭遇。但请牢记一点，即怪物组合所消耗的预算比其基本XP值所表示的要多（见第4步）。

以第2步所述的队伍为例，你为其构建中等遭遇时只要确保调整后的怪物XP值至少为550 XP（该队伍中等遭遇阈值），且不得超过825 XP（该队伍困难遭遇阈值）即可。一个挑战等级3（诸如蝎尾狮manticore或枭熊owlbear）的单一怪物价值700 XP，这就足以满足该预算。如果您想要一对怪物，则其中每个都将算作价值其基本XP值的1.5倍。一对恐狼dire wolves（每只价值200 XP）其调整后的XP值即为600，于是它们也满足该队伍的总等遭遇条件。
附录B中列出了几份将《怪物图鉴》中的怪物按挑战等级重新排列的清单，以方便大家应用该方法。

当日冒险The Adventuring Day

假设在冒险状态普通，运气一般的状况下，大多数冒险队伍可以在一日处理六到八次中等或困难难度的遭遇。若是简单遭遇，则冒险者们可以处理更多；而若是致命遭遇，他们能处理的次数就得减少。
你可以用跟评估遭遇难度相同的方法，以冒险中怪物和其他对手的XP数值作参考数据来考察队伍能够走多远。
为队伍中的每个角色应用表格“当日冒险XP”来评估其每日可赢取的XP数。将队伍里所有成员的该数值相加便是该队伍当日冒险的总XP价值。这样就可以粗略的计算出在角色们需要进行一次长休前，队伍可处理遭遇的校正XP值。

当日冒险经验Adventuring Day XP

等级 | 每日每名角色; 校正XP | 等级 | 每日每名角色; 校正XP
1st | 300 | 11th | 10,500
2nd | 600 | 12th | 11,500
3rd | 1,200 | 13th | 13,500
4th | 1,700 | 14th | 15,000
5th | 3,500 | 15th | 18,000
6th | 4,000 | 16th | 20,000
7th | 5,000 | 17th | 25,000
8th | 6,000 | 18th | 27,000
9th | 7,500 | 19th | 30,000
10th | 9,000 | 20th | 40,000

短休Short Rests

总的来说，在充满冒险的一日中，队伍可能需要进行两次短休，大约就在一天进程的三分之一和三分之二的时间。

调整遭遇难度Modifying Encounter Difficulty

根据所选的地点和状况，你可以将异常遭遇设定的更容易，或更困难。

如果角色们带着某种敌人没有的短板，则将该遭遇难度提升一个等级（比如从简单提升为中等）。而如果角色们带着某种敌人没有的增益，则将该遭遇难度降低一个等级。每一项增益或短板都可以将遭遇的难度在其评估等级上进行改变。如果角色们同时有一种增益和一个短板，则两项相互抵消。
短板的状况包括以下几点：

整个队伍被突袭，而敌人没有。

敌人身处掩护中，而队伍没有。

角色们无法看见敌人。

角色们每轮都受到一些环境效应或魔法来源的伤害，而敌人没有。

角色们正攀在一根垂下的绳索上攀爬一堵峭壁或悬崖，或者身处被困地板上等情况，由于移动受到极大的阻碍而成为易受攻击的靶子。

增益的状况与短板相似，只是获益的对象转为角色们而非敌人。

趣味性战斗遭遇Fun Combat Encounters

以下的特征可以为战斗遭遇带来更多乐趣与悬念：

对角色们和其敌人同时造成固有风险的地形特征，比如一条磨损的绳桥和一滩绿软泥。

造成高低变化的地形特征，比如陷坑、一堆空的板条箱、壁架和阳台。

激发或迫使角色们和其敌人四处移动的特征，比如垂吊灯、油桶火药桶群，以及旋转的刀刃陷阱。

敌人身处难以到达的地点或防御位置，因此通常有一定攻击范围的角色被迫在战场上来回移动

不同类型的怪物混在一起


随机遭遇

随机遭遇Random Encounters

角色们在探索野外区域或地下城网络时，必定会遭遇到一些意想不到的事物。随机遭遇便是表示这种意外性的手段。它通常以表格的形式呈现。一场随机遭遇发生时，你掷一次骰子然后按表格查找出队伍的遭遇。
一些玩家和DM将冒险中的随机遭遇视为浪费时间，不过精心设计的随机遭遇仍可以实现多种不同的作用：

制造紧迫感Create urgency。如果随机遭遇的威胁笼罩在冒险者们头上，他们就不会磨磨蹭蹭。想要避开游荡的怪物，就会有强烈的动机去寻找一处安全的休息场所。（DM在帷幕后掷骰时，即使没有实际发生遭遇也能实现这种效果。）

营造气氛Establish atmosphere。以一些与主题相关的生物进行随即遭遇，有助于为冒险营造一种一致的基调和氛围。例如，随即遭遇表中摆满蝙蝠bat、缚灵wraith、巨蜘蛛giant spider和僵尸zombie就可以营造一种恐怖感，并让冒险者们准备与更强大的夜行生物作战。

消磨角色资源Drain character resources。随机遭遇可以消磨队伍的生命值和法术位，让冒险者们感到动力匮乏和脆弱。玩家迫于角色力量的限制必须作出选择，并由此产生紧张感。

提供援助Provide assistance。一些随机遭遇可以让角色们受益，而不是是他们收到阻碍或伤害。有帮助的生物或NPC可能会在他们最需要的时候为他们提供有用的信息或帮助。

增加趣味Add interest。随机遭遇也可以揭示一些世界的细节。可以用来预示危险或提供线索，帮助冒险者们准备迎接即将到来的其他遭遇。

突出战役主题Reinforce campaign themes。随机遭遇可以让玩家们始终围绕在战役的大主题中。例如，如果战役的设定为两国间持续不断的战争，你可能会设计一个突出持续战争本质的随机遭遇表。在友方领土里，你的表格可能包括从战场归来的士兵，逃离侵略部队的难民，全副武装的商队，以及骑在马背上的孤独信使。而角色们身处敌方领地时，表格可能包括一些战场产物如最近被杀者，在行军中的邪恶类人生物军队，以及那些试图逃离冲突却被即场绞杀的逃兵，只留下一片吊起的尸体。

随机遭遇不该让你或你的玩家感到厌烦。你不会想让玩家们在不断随机遭遇的过程中停滞不前，而觉得进展缓慢。同样你也不希望在随机遭遇里花时间分心而对冒险故事没有任何帮助，甚至干扰你想要设定的整体节奏。
并不是每个DM都喜欢使用随机遭遇。你可能会觉得它会分散你的注意力，或者会给你带来更多的麻烦，而这都是你不想要的结果。如果随机对你没有帮助就不要使用它们。

触发随机遭遇Triggering Random Encounters

你会想要让随机遭遇发生在游戏叙述的合适阶段，而不是出现得不合时宜。因此你必须谨慎选择遭遇发生的位置。思考以下情况的随机遭遇：

玩家们开始偏离主题，游戏节奏也开始放缓。

角色们停下来进行短休或长休。

角色们经历完一段漫长而平淡的旅程。

角色们应该保持低调的时候，引起了别人的注意。

随机遭遇检定Checking for Random Encounters

你决定什么时候会发生随机遭遇或者掷骰决定。考虑将随机遭遇检定的时间定位每小时一次、每4到8小时一次或每日一次和每长休一次，而其具体频率必须根据所处地区的活跃程度作出最合理的决定。
如果决定掷骰，则可以选用d20来实现。骰值为18或更高时发生随机遭遇。然后，对应随机遭遇表骰出冒险者们要面对的状况，而如果给出的结果与当前形势不符，则重新掷骰。
随机遭遇表可以是你正在进行的冒险中的一部分，也可以由你按本章的信息自行创建。创建自己的表格是巩固你自家战役风格和主题的有效方法。
并不是每次与其他生物的接触都属于随机遭遇。遭遇表中通常不包括兔子在灌木丛中跳跃，无害的老鼠在地下城里乱跑，或是普通市民在城市的街道上行走。随机遭遇表可以呈现出推进阴谋的障碍和事件，预示冒险的主题或重要元素，并提供一些有趣的干扰。

创建随机遭遇表Creating Random Encounter Tables

创建自己的随机遭遇表非常直观。确定在一个给定的地下城区域中可能发生的遭遇，再找出某一特定遭遇发生的可能性，然后安排结果。在这种情况下的“遭遇”可能只是一个单一的怪物或NPC，也可能是一群怪物或NPC，一个随机事件（比如大地震动或游行），或随机发现（比如烧焦的尸体或墙上潦草的信息）。

整合你的遭遇Assemble Your Encounters。一旦确定冒险者们可能经过的地方（通常是野外区域或地下城网络），你就可以列出一串可能在该处游荡的生物。如果你不确定其中有哪些生物，则可以在附录B对应地形的清单中查找相应的怪物。
对应木族林地，你创建的表格可以包括人马centaurs、妖精龙faerie dragon、皮克精picies、小妖精sprites、树精dryads、半羊人satyrs、闪现犬blink dogs、驼鹿elks、枭熊owlbears、树人treants、巨猫头鹰giant owls和独角兽unicorn。如果森立中住着精灵，那表格中也可以包含精灵德鲁伊elf druids和精灵斥候elf scouts。豺狼人们也许也正威胁着森林，在表格里加入豺狼人gnolls和鬣狗hyenas也可以给玩家们一个意外惊喜。游荡的捕猎者是另一种有趣的意外惊喜，比如一只喜欢捕食闪现犬的移位兽displacer beast。该表格还可以使用一些地破坏性的自然现象遭遇，比如一丛被烧毁的树木（由豺狼人一手造成），一尊覆满常春藤的精灵雕像，甚至是一株长着发光浆果的植物，吃掉这些果子的生物还可以隐形。
为遭遇表选择怪物的时候，你可以先设想这些怪物为何其巢穴外与人遭遇。每只怪物在忙着做什么？它们是否在巡逻？是否在猎食？是否在寻找某物？还要思考生物在穿越该区域时是否在进行隐匿行动。
和安排好的遭遇一样，随机遭遇发生在令人难忘的地点时更有趣。冒险者们户外活动时可能会经过一片林中空地，并在其中遭遇一头独角兽，或者被追赶着进入一片密林地区并遇到一窝蜘蛛。穿越沙漠时，角色们可能发现一个四周环绕着尸妖wight的绿洲，或是栖息在一片裸露岩地中的一头蓝龙blue dragon。

概率Probabilities。随机遭遇表可以制作成许多种不同的使用方式，有的非常简单（骰ld6以从六个可能遭遇中选择其一），有的可以很复杂（掷百分骰，依照当前日期修正，并依所在地下城层域的数目对照索引）。这里展示的遭遇表范例使用了一个从2到20的范围数值（总共十九个条目），使用1d12+1d8生成。其概率曲线确保表中段的骰值出现的概率比两端极限值得概率更高。骰值2或20比较罕见的（大概1%的几率），而从9到13的每个骰值则都有8%多一点的几率。
表格“木族之森遭遇”是个按照上述思路创建的随机遭遇表。其内用粗体字表示的生物名称可以在《怪物图鉴》中找到相应怪物的资料板。

木族之森遭遇Sylvan Forest Encounters

d12+d8 | 遭遇
2 | 1只移位兽displacer beast
3 | 1只豺狼人首领gnoll pack lord和2d4的豺狼人
4 | 1d4的豺狼人gnoll和2d4的鬣狗hyena
5 | 一丛烧焦的树木。搜索该区域的角色们进行一次DC10的感知（生存）检定并成功通过后将发现豺狼人的踪迹。尾随踪迹1d4小时后将遭遇一群豺狼人，或者发现死去的豺狼人尸体，其长满跳蚤的尸体上还插着精灵的弓箭。
6 | 1只巨猫头鹰giant owl
7 | 一尊覆盖着常春藤的塑像，刻画着一名精灵神或英雄
8 | 1只树精dryad（50%）或1d4的半羊人satyrs（50%）
9 | 1d4的人马centaurs
10 | 2d4的斥候scouts（精灵）。其中一名斥候带着一把号角。号角可以由该斥候用他的动作吹响，而一旦号角在森林中吹响，则再骰一次该表。如果骰值为怪物遭遇，则相应的怪物将在1d4分钟后到达。应此而来的生物除豺狼人、鬣狗、枭熊和移位兽外都对这些斥候态度友好。
11 | 2d4的皮克精picies（50%）或2d4的小妖精sprites（50%）
12 | 1只枭熊owlbear
13 | 1d4的驼鹿elks（75%）或1只巨驼鹿giant elk（25%）
14 | 1d4的闪现犬blink dogs
15 | 一棵长着2d4枚发光浆果的魔法植物。吃掉一枚这种浆果的生物会在接下来的1小时里变成隐形状态，或者直到它发动攻击或施展法术。被采下的浆果在12小时之后便会失去了魔力。浆果在午夜时分便会重新长出，但如果所有浆果都被采摘下来，这棵植物就会失去魔法并不再长出浆果。
16 | 一缕微风带着精灵的曲调轻轻吹过。
17 | 1d4的橙色（75%）或蓝色（25%）的妖精龙faerie dragons
18 | 1名德鲁伊druid(精灵)。该德鲁伊最初对队伍态度冷淡，但如果角色们同意帮忙解决林中的豺狼人侵扰，他的态度就会转为友好。
19 | 1个树人treant。如果队伍中有精灵，或者有人带着一只可见的精类生物，则该树人对大家态度友好。如果角色们带着明火，则树人的态度将转为敌对。否则它将维持冷漠并在角色们经过时不声不响。
20 | 1只独角兽unicorn

随机遭遇战力Random Encounter Challenge

随机遭遇的难度不一定要与冒险者的战力相符，但用一场随机遭遇来让队伍全灭可不是什么好点子，这样的结局根本无法让玩家们满足。
并不是所有涉及怪物的随机遭遇都需要通过战斗解决。一个1级的冒险队伍可能会随机遭遇到一只在森林上空盘旋着寻找肉食的青年龙，而角色们此时可以选择躲藏，或者如果被这条龙发现时，也可以选择跟其商谈以求活路。类似的情况下，队伍可能会遇到一个在山丘中漫步的石巨人，而他也许并没有伤害任何人的打算。事实上，由于其隐居的本性他更可能会选择躲开队伍离去。这名巨人可能只会攻击那些故意惹恼自己的人。
也就是说，一个随机遭遇表通常包含了一些敌对的（尽管不一定是邪恶的）怪物。以下怪物可以用于合适的战斗挑战：

单独一只怪物，其挑战等级等于或低于队伍的等级。

一群怪物，其调整后的XP值对该队伍构成简单、中等或困难难度的遭遇，如同本章前文构建遭遇的指引所述。


创建非玩家角色

非玩家角色是由地下城主控制的角色，简称NPC。NPC可以是敌人也可以是盟友，可以是普通的村民也可以是定名的怪物。他们包括当地旅店的老板，住在城外的塔楼的老法师，前去摧毁王国的死亡骑士，和在深窟老巢里数着金子的巨龙。
 本章介绍如何为游戏填充非玩家角色。而为NPC生成与怪物资料相似的资料板的指引，请参阅第9章“城主工坊”。


设计非玩家角色

设计非玩家角色Designing NPCs

一群开发妥当的NPC是最能让冒险与战役真实生动的好材料。话虽如此，游戏中的NPC其实不太需要像小说或电影中那些精心制作的角色一样复杂。大多数NPC在战役中都只是作为小角色，冒险者们才是其中的主角。

简洁角色Quick NPCs

除那些构成威胁的角色外，NPC们大多都不需要战斗资料。而大多数的NPC只需要有一两种足够让人留下印象的素质。比如，玩家们一定会深深记得那个右肩纹着黑玫瑰且讲话直截了当的铁匠，还有那个鼻梁崩塌衣着破烂的吟游诗人。

详实角色Detailed NPCs

还有一些在你的冒险里扮演着重要角色的NPC，会让你花费更多的时间为其充实经历和个性。以十句概括下列每项的句子来概括一名令人印象深刻的NPC所具备的基本要素：

· 工作与来历

· 外貌

· 属性

· 天赋

· 癖好

· 与人互动

· 有用知识

· 理想

· 牵绊

· 缺点或秘密

虽然这里所述的材料主要针对类人生物NPC，但你也可以作一些细节调整并将其应用于怪物型NPC。

工作与来历Occupation and History

以一句话描述NPC的职业，和一段提示该角色过往的简短记录。例如，该NPC可能曾在军队服役，曾因犯罪入狱，或经历过多年的冒险。

外貌Appearance

以一句话描述NPC最具特色的身体特征。你可以按表格“角色外貌”掷骰或者从中选择一个适合该角色的特征。

角色外貌NPC Appearance

NPC | 特征
1 | 独特的珠宝：耳环、项链、戒指、手镯
2 | 身体穿刺饰品
3 | 华丽或古怪的衣着
4 | 正式、干净的衣着
5 | 褴褛、肮脏的衣着
6 | 明显的疤痕
7 | 缺牙
8 | 缺手指
9 | 罕见的瞳色（或异色瞳）
10 | 纹身
11 | 胎记
12 | 罕见的肤色
13 | 秃头
14 | 编头发或编胡子
15 | 罕见的发色
16 | 神经性眼睑痉挛
17 | 独特的鼻子
18 | 独特的姿势（驼背或僵直）
19 | 特别漂亮
20 | 特别丑

属性Abilities

你不需要为NPC骰属性值，但要记录其比常见情况更低或更高的属性（比如力气很大，或蠢得出奇），并以此作为赋予NPC的素质。

角色属性NPC Abilities

d6 | 高属性
1 | 力量——有力，肌肉发达，健壮如牛
2 | 敏捷——轻盈，灵活，优雅
3 | 体质——结实，精神抖擞，健康
4 | 智力——学习勤勉，博学，好思
5 | 感知——观察敏锐，思维敏感，洞察力强
6 | 魅力——有说服力，据理力争，天生的领袖
d6 | 低属性
1 | 力量——虚弱无力，骨瘦如柴
2 | 敏捷——生硬无技巧，支吾笨拙
3 | 体质——病态，苍白
4 | 智力——缺心眼，慢半拍
5 | 感知——不警觉，心不在焉
6 | 魅力——枯燥，乏味

天赋Talent

以一句话描述NPC可做到的特殊事。你可以按表格“角色天赋”掷骰或以此激发自己的想法。

角色天赋NPC Talents

d20 | 天赋 | d20 | 天赋
1 | 演奏一种乐器 | 11 | 涂画非常漂亮
2 | 流利的说若干种语言 | 12 | 唱歌非常好听
3 | 难以置信的运气 | 13 | 把所有人都喝趴
4 | 完美记忆力 | 14 | 木匠专家
5 | 擅长对待动物 | 15 | 烹饪专家
6 | 擅长对待孩子 | 16 | 飞镖和投石游戏专家
7 | 擅长处理谜题 | 17 | 杂耍专家
8 | 擅长某个游戏 | 18 | 老练的演员和伪装大师
9 | 擅长模仿表演 | 19 | 老练的舞者
10 | 手绘非常漂亮 | 20 | 掌握盗贼黑话

癖好Mannerism

以一句话描述一种能让玩家记住NPC的癖好。你可以按表格“角色癖好”掷骰或以此创作自己的想法。

角色癖好NPC Mannerisms

d20 | 癖好
1 | 时常唱歌，吹口哨，或哼小调
2 | 用押韵或其他特殊的方式
3 | 音调特别低或特别高
4 | 口齿不清，大舌头，或口吃
5 | 突显吐字清晰
6 | 说话大声
7 | 耳语
8 | 用浮夸的词或长词
9 | 频繁使用错误的词
10 | 用华美的誓言和感叹
11 | 不断地讲笑话或双关语
12 | 时常预测末日
13 | 坐立不安
14 | 斜视
15 | 凝视远方
16 | 嚼东西
17 | 踱步
18 | 弹手指
19 | 咬指甲
20 | 撩头发或拽胡须

与人互动Interactions with Others

以一句话描述NPC如何与他人互动，必要时可以使用表格“角色互动特质”。NPC的行为会随其互动对象改变。例如，旅店老板可能对客人很友好，但对她的员工却很粗鲁。

角色互动特质NPC Interaction Traits

d12 | 特质 | d12 | 特质
1 | 好辩 | 7 | 诚实
2 | 傲慢 | 8 | 急躁
3 | 咄咄逼人 | 9 | 易怒
4 | 粗鲁 | 10 | 沉闷
5 | 好奇 | 11 | 安静
6 | 亲切 | 12 | 多疑

有用知识Useful Knowledge

以一句话描述NPC拥有某些可能对玩家角色们有用的知识。NPC可能知晓一些普通事如城中哪里最好的旅店，或者掌握一些重要事情如谋杀案的线索。

理想Ideal

以一句话描述那些左右NPC大多数行为的那份理想。知晓NPC理想的玩家角色可以利用这点以社交手段影响该NPC（如第8章“运作游戏”中描述）。
 如表格“角色理想”所示，该项目可以与阵营相关联。此处的对齐关联只是一种建议，你完全可以为邪恶的角色设定一个美好的理想。

角色理想NPC Ideals

d6 | 善良理想 | 邪恶理想
1 | 美好 | 支配
2 | 慈善 | 贪婪
3 | 大义 | 力量
4 | 生命 | 痛苦
5 | 尊重 | 惩罚
6 | 自我牺牲 | 杀戮
d6 | 守序理想 | 混乱理想
1 | 团结 | 转变
2 | 公正 | 创造性
3 | 荣誉 | 自由
4 | 逻辑 | 自主
5 | 尽责 | 无下限
6 | 传统 | 稀奇古怪
d6 | 中立理想 | 其他理想
1 | 平衡 | 抱负
2 | 知识 | 发现
3 | 和平共存 | 荣耀
4 | 节制 | 国家
5 | 中立 | 报偿
6 | 人民 | 自知之明

牵绊Bond

以一句话总结该NPC认为至关重要的人物、地方或事物。表格“角色牵绊”中提供了一些比较泛义的建议。
 《玩家手册》中关于角色背景的探讨更详细的剖析了若干牵绊，而知晓NPC牵绊的玩家角色也可以利用这点以社交方式影响该NPC（如第8章所述）。

角色牵绊NPC Bonds

d10 | 牵绊
1 | 致力于实现某个人人生目标
2 | 保护亲密的家人
3 | 保护同事或同胞
4 | 忠诚于金主、主顾或雇主
5 | 沉迷浪漫
6 | 被吸引前去某个特别的地方
7 | 保护某个情感纪念品
8 | 保护某个值钱的所有物
9 | 前往复仇
10 | 骰两次，并跳过骰值10

缺点或秘密Flaw or Secret

以一句话描述NPC的缺点（其个性或经历中某些可能劣化该角色的某些部分），或该NPC一直在隐瞒的某个秘密。
 表格“角色缺点或秘密”中提供了一些想法。《玩家手册》提供的诸多背景也可以用来创建更详细的缺点。知晓NPC缺陷或秘密的玩家角色也可以利用这点通过社交手段来影响该NPC（如第8章所述）。

角色缺点或秘密NPC Flaws and Secrets

d12 | 缺点或秘密
1 | 禁忌的爱情或易被浪漫打动
2 | 喜欢颓废的乐趣
3 | 傲慢
4 | 羡慕另一个生物的财产或地位
5 | 压倒性的贪婪
6 | 时常发怒
7 | 有一个强大的敌人
8 | 特殊的恐惧症
9 | 羞耻或令人愤慨的经历
10 | 不可告人的罪行或恶行
11 | 拥有禁忌的学识
12 | 勇敢而鲁莽

怪物非玩家角色Monsters as NPCs

冒险中扮演重要角色那些有名姓的怪物，理应跟类人生物NPC一样值得关注，并为其赋予理想、牵绊、缺点和秘密。如果一只眼魔幕后管理着城市中的犯罪活动，就不要只靠《怪物图鉴》中的条目来描述该生物的外貌个性。不妨花多点时间为其安排一点背景，一个古怪独特的外貌特征，尤其可以为其设定一个理想、一个牵绊和一个缺点。

例如，你可以参考那个运作着深水城中各种大规模犯罪活动的眼魔，珊娜萨Xanathr阁下。珊娜萨的球形身躯上覆盖着皮革样的粗肉和鹅卵石似的纹理。它的眼柄有如昆虫节肢一样连着身躯，某些眼柄上还带着魔法指环。珊娜萨总是深思熟虑后再语速缓慢的发表讲话，还习惯不用主眼正眼看谈话的对象。它像所有眼魔一样将其他生物看作是下级者，不过它还懂得自己的类人生物手下各有用处。珊娜萨还会利用深水城下的下水道在城中或地下四通八达。
 珊娜萨的理想是贪婪。它渴望拥有强大的魔法物品，围绕在黄金、铂金和珍贵宝石中。它的牵绊是它的巢穴——在深水城蜿蜒的下水道间开凿的一连串洞窟网络。它从其前任手中继承过来，却比任何一任珊娜萨更珍视这一切。它对异国风味玩乐（精心准备的食物，香油，以及稀有的香料和草药）毫无抵抗的缺点也成了它的弱点。
 你可以基于这些信息扮演独特的珊娜萨阁下，而不是一只普通的眼魔。这些繁杂多彩的生物个性可以用于创作更多印象深刻的交互与有趣的故事。

角色资料NPC Statistics

给NPC赋予游戏资料时，主要有三种方式：只给NPC赋予少量必要的资料，为NPC创建一个怪物资料板，或者给NPC赋予一个职业和等级。后两种方式需要一点补充解释。

使用怪物资料板Using a Monster Stat Block

《怪物图鉴》的附录B包含了许多通用的NPC资料，您可以根据自己的需要进行选用，而本书的第9章也提供了如何调整数据资料以创建新资料板的指引。

使用职业和等级Using Classes and Levels

你可以将自己比做玩家角色，使用《玩家手册》中的规则来创建一位NPC。你甚至可以用一张角色卡来跟进这名NPC的重要信息。

职业选项Class Options。除《玩家手册》上的职业选项外，这里还为邪恶玩家角色和NPC提供了两个额外的职业选项：死亡领域牧师和破誓者圣武士。这两个选项会在本章末尾详细说明。

装备Equipment。大多数NPC不需要详尽的装备清单。一个在战斗中要面对的敌人需要武器和护甲，外加NPC所携带的任何宝藏（包括可能会用来对付冒险者们的魔法物品）。

挑战等级Challenge Rating。一名为战斗而创建的NPC需要一个挑战等级。使用第9章的规则确定NPC的挑战等级，具体就像设计怪物那样。


非玩家角色队友

非玩家角色队友NPC Party Members

NPC也有可能加入冒险的队伍中，他们会想要分享战利品，并愿意承担同样的风险，或者他们也可能会因忠诚、感激和爱慕等关系而跟随冒险者们。这样的NPC将由你控制，或者你也可以将控制转交给玩家。不过即使某玩家控制着NPC，你也要确保该NPC被描绘成一个独立的角色，而不仅仅是玩家为自己利益而操纵的一个仆从。
 任何与冒险者们相伴行动的NPC都视为队伍的成员，并一同分享所有的经验值。在决定战斗遭遇的难度时（见第3章），也一定要包括所有的NPC队友。

低等级追随者Low-Level Followers

你可以在自己的战役中允许玩家的角色们带上一些低等级的NPC作为追随者。例如，一名圣武士可以带上另一名1级圣武士作扈从，一位法师也可以接受另一名2级法师作其学徒，一位牧师可以选择（或被委任）接受另一名3级牧师作为自己的侍僧，而一位吟游诗人也可能会带上一名4级吟游诗人作自己的演出替补。
 低等级的角色加入队伍有一个好处，就是当玩家的主要角色无法工作，退役或死去时，自己可以有一个后备可用的角色。其缺点就是你和你玩家行动时必须考虑更多的队友。
 由于低等级NPC队友也等量的分享XP，因此他们会比冒险者们更快地提升等级（相当于在经验老道的老师身边学习的好处），最终甚至赶超这些冒险者。这也意味着冒险者们的提升在一定程度上有所放缓，因为他们必须与NPC分享经验，而NPC们则只承担冒险任务的一部分。
 在高等级角色看来挑战难度合适的强大怪物，可以瞬间杀死或废掉一名低等级追随者。冒险者们应该准备好花费精力和资源来保护这些低等级的NPC队友，并在其受伤后为其提供治疗。

非玩家冒险者Adventurer NPCs

如果玩家人数不够组成一支完整的队伍，你还可以用NPC来填满队伍的空缺。这些NPC的等级必须与队伍中最低等级的冒险者相当，并按照《玩家手册》中创建与完善角色的规则来为其建卡（由你或你的玩家完成）。如果玩家们能帮忙创建并运作这些支援角色，你自己就能够轻松许多。
 你可以鼓励玩家们在游戏中帮忙扮演这些支援角色，尽可能表现该NPC的个性特质、理想、牵绊和缺点，而不是让他们只当个问答机器人。如果感觉某个NPC描绘得不够好，你完全可以自己接受该NPC的控制权，然后将其交给另一个人，或者干脆让该NPC离队。
 你可以自主限制这些NPC支援角色的职业选项以简化其运作。优秀的支援角色候选职业包括有生命领域的牧师，角斗士范型的战士，盗贼范型的游荡者，以及塑能学派的法师。

选用规则：忠诚度
Optional Rule: Loyalty

忠诚度可选规则可以用来决定一名NPC队友会如何保护或帮助其他队友（即使对方是其不喜欢的人）。一名被虐待或被忽视的NPC队员可能会离弃或背叛队伍，而如果NPC欠角色们一条命或与他们目的一致时，则更会与之同生共死。这种忠诚度可以运用本规则来扮演或表述。

忠诚值Loyalty Score

衡量一名NPC的忠诚度数值范围从0到20。NPC的忠诚值最高值等于队伍所有冒险者中魅力值最高者的数值，其起始忠诚值是该分值的一半。如果该最高魅力值发生变化（比如对应的角色死亡或者离开团体）则必须相应的调整该NPC的忠诚值。

跟进忠诚度Tracking Loyalty

你可以在私底下持续跟进一名NPC的忠诚值，这样玩家们就难以确定该NPC队友对自己是否忠诚（哪怕该NPC正由该玩家控制）。
 如果其他队友帮助NPC完成与其牵绊相关的某个任务，则该NPC的忠诚值提升1d4。如果NPC受到特别优待（比如赠予一把魔法武器作礼物）或者被另一名队友所救，该NPC的忠诚值同样也提升1d4。一名NPC的忠诚值永远不得超过其最大值。
 当其他队员的行为与NPC的阵营或牵绊相违背时，该NPC的忠诚值降低1d4。如果该角色被其他队员以纯粹的个人原因施以虐待、误导或威胁，则该NPC忠诚值降低2d4。 NPC的忠诚值降至0时将不再对队伍忠诚并与大家分道扬镳。忠诚值永远不会低于0。
 忠诚值为10或更高的NPC会冒生命或身体的危险去帮助队友。忠诚值为1到10的NPC其忠诚度相当薄弱。NPC的忠诚度降至0时将不再以队伍的最佳利益行事。不再忠诚的NPC要么离开队伍（并攻击那些企图干涉的角色），要么暗地里做手脚使整个队伍败落。


接头人

接头人Contacts

接头人是一种与玩家角色紧密联系的NPC。他们不会前去冒险，但他们可以有偿或无偿的提供情报、流言、补给和专业建议。《玩家手册》中的某些背景为新手冒险者提供了接头人，角色们在其冒险生涯中也可能随时受这些接头人的帮助

你只需要一个名字和一些自选的细节便可设定于接头人的相遇，随后还可以继续花时间充实这位接头人，尤其是那些某个时刻可能成为盟友或敌人的角色。或者说，你至少可以思考一下接头人自身的任务，以及这些任务如何在游戏中发挥作用。

主顾Patrons

主顾即雇佣冒险者们的人，他会提供帮助或奖励，以及带出一些与任务和冒险相关的内容。大多数情况里，主顾都会尽全力的去帮助冒险者们达成目标，而不需要特别游说其提供帮助。
 主顾可以是一位寻找年轻英雄应对不断升级危机的退休冒险者，或者是一位深知小镇守卫无法处理巨龙索要贡品的市长。一名治安官作为主顾悬赏威胁本地乡下地区的狗头人劫掠者，而一名贵族则作为主顾悬红清除一处废弃庄园中的怪物。


雇员

雇员Hirelings

冒险者们可以在各种情况下付费给NPC以让其提供服务。与雇员内容相关的信息见《玩家手册》第5章“装备”。
 冒险中的雇员NPC不会很重要，也不需要过多的开发。冒险者们雇一辆计程车带着自己穿越城镇，或者需要写一封书信时，司机或信使便是一位雇员，而冒险者们可能永远也不会和这位NPC接触，也不会提及他们的名字。带着冒险者们穿越大海的船长也是一名雇员，但这样的角色有可能在冒险展开的过程中成为一个盟友，一位主顾，或甚至成为一名敌人。
 冒险者们雇佣一个NPC做长期工作时，应将该NPC的服务费加到角色们的生活开支中。请参阅第6章“冒险之余”的“额外费用”一节获得更多的相关信息。


小角色

小角色Extras

小角色是很少与主要角色互动的背景人物和背景生物。
 冒险者们可能会挑中某个小角色，并因此使其戏份提升而需要更重要的扮演。例如，一个玩家可能会对你提及的那个在街道上的年轻人提起兴趣，并试图与之谈话。而这位你并不重视的小角色忽然就因此变成了随后即兴扮演的中心人物。
 小角色出场时都要随时准备好他的名字和言谈举止。时间紧迫时，你也可以从《玩家手册》第2章“种族”中借用角色种族的人物名字。


反派

反派Villains

反派们以自己的行动为英雄们制造工作需求。第3章可以帮你决定合适自己冒险的反派，而本节则帮你充实其邪恶计谋、手段与弱点。以下表格将激发你的灵感。

反派的计谋Villain’s Scheme

d8 | 目标与计划
1 | 不朽Immortality（d4）
 | 1 | 获得传奇物品来延长生命
 | 2 | 晋升神格
 | 3 | 成为不死生物或者获得一个年轻的身体
 | 4 | 偷走一个位面生物的精华
2 | 影响力Influence（d4）
 | 1 | 夺取一个权位或头衔的位置
 | 2 | 赢取一次比试或竞技
 | 3 | 赢得一个强大个体的青睐
 | 4 | 将一名小卒安排到一个权力位置
3 | 魔法Magic（d6）
 | 1 | 获取一件远古的神器
 | 2 | 组装一个构装体或魔法设备
 | 3 | 实现一个神的意愿
 | 4 | 向一名神供奉祭品
 | 5 | 连接一个失落的神或原力
 | 6 | 打开通向另一个世界的大门
4 | 骚乱Mayhem（d6）
 | 1 | 兑现一个世界末日的预言
 | 2 | 作为一个神或主顾的复仇代理
 | 3 | 扩散一场邪秽的传染病
 | 4 | 推翻一个政府
 | 5 | 引发一场自然灾害
 | 6 | 灭绝一个血统或氏族
5 | 激情Passion（d4）
 | 1 | 延长爱人的生命
 | 2 | 证明值得他人的爱
 | 3 | 复活或恢复死去的爱人
 | 4 | 为另一个人的感情摧毁竞争对手
6 | 权力Power（d4）
 | 1 | 征服一个地区或煽动一场叛乱
 | 2 | 夺取一支军队的控制权
 | 3 | 成为王座的幕后掌权者
 | 4 | 获得统治者的青睐
7 | 复仇Revenge（d4）
 | 1 | 为过去的羞辱或侮辱报仇
 | 2 | 为过去的监禁或受伤报仇
 | 3 | 为爱人之死报仇
 | 4 | 回收被偷的财物并惩罚偷取者
8 | 财富Wealth（d4）
 | 1 | 控制自然资源或商贸
 | 2 | 嫁入豪门
 | 3 | 洗劫远古遗迹
 | 4 | 盗取土地、货物或金钱

反派的手段Villain’s Methods

d20 | 手段
1 | 破坏农业（d4）
 | 1 | 枯萎病
 | 2 | 作物减产
 | 3 | 旱灾
 | 4 | 饥荒
2 | 攻击和殴打
3 | 赏金狩猎或暗杀
4 | 抓捕或胁迫（d10）
 | 1 | 贿赂
 | 2 | 怂恿
 | 3 | 驱逐
 | 4 | 关押
 | 5 | 绑架
 | 6 | 合法的恐吓
 | 7 | 强征入伙
 | 8 | 阻挠
 | 9 | 苦役
 | 10 | 威胁或骚扰
5 | 信任诈骗（d6）
 | 1 | 违约
 | 2 | 出卖
 | 3 | 花言巧语
 | 4 | 难辨的阅读材料
 | 5 | 欺诈或欺骗
 | 6 | 吹嘘或骗局
6 | 污蔑（d4）
 | 1 | 下套诬陷
 | 2 | 流言蜚语或出言诬陷
 | 3 | 羞辱
 | 4 | 书面诽谤或侮辱
7 | 决斗
8 | 处决（d8）
 | 1 | 斩首
 | 2 | 木桩火刑
 | 3 | 活埋
 | 4 | 十字架钉刑
 | 5 | 吊剖分尸刑
 | 6 | 绞刑
 | 7 | 刺刑
 | 8 | 献祭（活体）
9 | 效仿或伪装
10 | 说谎或作伪证
11 | 魔法骚乱（d8）
 | 1 | 闹鬼
 | 2 | 幻象
 | 3 | 地狱交易
 | 4 | 意识控制
 | 5 | 石化
 | 6 | 复生或活动的死者
 | 7 | 召唤怪物
 | 8 | 控制天气
d20 | 手段
12 | 谋杀（d10）
 | 1 | 暗杀
 | 2 | 自相残杀
 | 3 | 肢解
 | 4 | 淹死
 | 5 | 电死
 | 6 | 安乐死（非自愿）
 | 7 | 疾病
 | 8 | 下毒
 | 9 | 刺死
 | 10 | 掐死或窒息
13 | 怠慢忽视
14 | 政治（d6）
 | 1 | 背叛或叛国
 | 2 | 密谋
 | 3 | 谍报或密探
 | 4 | 种族屠杀
 | 5 | 压迫
 | 6 | 提税
15 | 宗教（d4）
 | 1 | 诅咒
 | 2 | 亵渎
 | 3 | 伪神
 | 4 | 异端或异教
16 | 尾随
17 | 盗窃或财产犯罪（d10）
 | 1 | 纵火
 | 2 | 胁迫或强夺勒索
 | 3 | 入室行窃
 | 4 | 伪造物
 | 5 | 拦路抢劫
 | 6 | 趁乱抢劫
 | 7 | 行凶抢劫
 | 8 | 偷猎
 | 9 | 巧取豪夺
 | 10 | 走私
18 | 折磨（d6）
 | 1 | 强酸
 | 2 | 致盲
 | 3 | 火烙
 | 4 | 拉肢邢架
 | 5 | 拇指夹刑
 | 6 | 鞭刑
19 | 恶行（d4）
 | 1 | 通奸
 | 2 | 滥药或酗酒
 | 3 | 赌博
 | 4 | 诱奸
20 | 战争（d6）
 | 1 | 伏击
 | 2 | 入侵
 | 3 | 大屠杀
 | 4 | 雇佣兵出战
 | 5 | 叛乱
 | 6 | 恐怖主义

反派的隐秘弱点Villain’s Secret Weakness

聪明的反派都会试图隐藏自己的弱点，而查明并揭露这些弱点肯定能让玩家们从中收获乐趣。例如，一只巫妖将其魂匣（其灵魂的魔法容器）妥善的藏好。而只有破坏该魂匣，才能彻底摧毁这只巫妖。

反派的弱点Villain’s Weakness

d8 | 弱点
1 | 一个容纳着反派灵魂的隐藏物件。
2 | 如果反派真爱的死仇得报，则他的力量也将被打破。
3 | 一个特定的神器出现时，该反派也将被削弱了。
4 | 用一把特殊的武器对付该反派时将造成额外的伤害。
5 | 说出该反派的真名就会将其摧毁。
6 | 一则远古的预言或谜语可以揭示如何推翻该反派。
7 | 如果一名远古的敌人原谅其过去的所为，则该反派将因此陨落。
8 | 如果很久以前定案的一场神秘交易得以完成，则该反派将因此失去它的力量。


反派职业选项

反派职业选项Villainous Class Options

你可以使用《玩家手册》中的规则如同创建玩家角色一样创建带职业和等级的NPC。以下的两个职业选项可以让你创建两个特殊的反派范型：邪恶高阶祭司，以及邪恶骑士或反圣武士。
 死亡领域是邪恶牧师可选的一个额外领域，而破誓者则为那些从天恩陨落的圣武士提供了另一种选择。玩家也可以在你的同意下选用这些选项。


许多D&D的冒险故事都是围绕着一个地下城进行设定。D&D里的地下城包括了宽敞的大堂和陵墓，隐藏在地下的怪物巢穴，迷宫般的死亡困境，在地表之下绵延数里的自然洞窟群，和城堡的废墟。
并不是所有冒险都发生在地下城中。为穿越荒芜沙漠Desert of Desolation而在野外度过的长途跋涉，或是进入恐怖之岛Isle of Dread丛林里经历的可怕旅途，也都是一场激动人心的冒险之旅。在广阔的户外，各种龙在空中寻找猎物，大地精部族从森严的堡垒中汹涌而出向邻居们发动战争，食人魔掠夺农庄的食物，还有那怪物般的蜘蛛从蛛网覆盖的大树上落下。
冒险者们在地下城时被束缚在周围的墙壁与门户之间，而在荒野中，他们完全可以向任何想要的方向旅行。这正是地下城与荒野之间的关键区别：在地下城中由于选择有限，队伍更容易预测其前进的方向，而在野外就没这种限制。
危险世界里的村庄、小镇和城市依然是文明的摇篮，但它们也会提供一些冒险机会。城市围墙内看似不可能与怪物遭遇，但城中环境依然有其独特的反派和危机。毕竟，邪恶有多种形式，而城中环境也并不总是如表面所见那样，是个安全的避风港。
本章提供的概览包含了三种常见环境，以及一些非常规的环境，以让大家体会创建冒险地点的过程。其中还提供了大量的随机表格来激发你的灵感。


地下城Dungeons

一些地下城是被其建造者抛弃的旧据点。还有一些是自然形成的洞窟群，或者是由邪恶怪物雕刻成的诡异巢穴。邪恶教团、怪物部族和一些离群的生物受会其吸引聚集。此外，地下城还是远古宝藏的安家处：钱币、宝石、魔法物品和其他贵重物品隐藏在此间的黑暗中，通常还有伴有守卫的陷阱，或是由收集它们的怪物小心翼翼地保管着。

构筑地下城Building a Dungeon

开始构筑地下城前，你可以先想想它有哪些独特的性质。例如，作为大地精要塞的地下城和原体蛇人栖息其中的远古神庙其特质完全不同。本节主要是阐述创建一个地下城并使其更生动的操作程序。

地下城所在地Dungeon Location

你可以使用表格“地下城所在地”来确定你的地下城所在的地方。你可以按表格掷骰，或直接选择一个有灵感的条目。

地下城所在地Dungeon Location

d100 | 所在地
01~04 | 某城市里的建筑
05~08 | 某城市地底的下水道或地下墓穴
09~12 | 某农舍地底
13~16 | 某墓地地底
17~22 | 某城堡废墟地底
23~26 | 某城市废墟地底
27~30 | 某神庙地底
31~34 | 某裂谷里
35~38 | 某悬崖石壁上
39~42 | 某沙漠里
43~46 | 某森林里
47~50 | 某冰川里
51~54 | 某峡谷里
55~58 | 某丛林里
59~62 | 某山隘口中
63~66 | 某沼泽里
67~70 | 某台地的地底或顶上
71~74 | 海洋洞穴里
75~78 | 若干相连的台地上
79~82 | 某山峰上
83~86 | 某海岬上
87~90 | 某座岛上
91~95 | 水下
96~00 | 骰表格“奇异地点”

奇异地点Exotic Location

d20 | 所在地
1 | 某棵树的树枝后面
2 | 某间歇泉旁
3 | 某瀑布后
4 | 埋在某处雪崩下
5 | 埋在某处沙尘暴里
6 | 埋在某火山灰中
7 | 沉没在某沼泽里的城堡或建筑物
8 | 某沉洞底部的城堡或建筑物
9 | 漂浮在海上
10 | 在某颗陨石上
11 | 在某半位面或某口袋异次元中
12 | 在某个被魔法灾难毁灭的区域里
13 | 在某朵云中
14 | 在妖精荒野
15 | 在堕影冥界
16 | 在某地下海的某座岛上
17 | 在某座火山里
18 | 在某个超巨型活体生物的背上
19 | 密禁在某个魔力穹顶里
20 | 在某个魔邓肯豪宅术Mordenkainen’s magnificent mansion内

地下城建造者Dungeon Creator

一座地下城会折射出其建造者的某些性质。一座爬满丛林植物的原体蛇人失落神庙，其内会用斜坡代替阶梯。由眼魔的解离眼波射线雕刻而成的洞窟则会出现一些不自然的光滑墙壁，而眼魔的巢穴可能还包括有一些连接不同层面的垂直竖井。水陆两栖的怪物如寇涛鱼人和底栖魔鱼会利用水体来保护自己的巢穴的最深处，以抵御呼吸空气的入侵者。

一些细节可以将地下城的个性显得更加生动。长着大胡子的肖像会雕刻在矮人要塞的大门上，又或者可能会遭到现在居住其内的豺狼人破坏。蜘蛛网的装饰、拷问室和奴隶围栏是卓尔圆顶建筑里的标配特征物，并以此彰显其所在位置以及其居住者的身份。
表格“地下城建造者”包括了那些会建造地下城的典型生物。你可以从表格中选择一个建造者或是随机掷骰选择，又或者选择其他适合你当前战役的地下城建造者。

地下城建造者Dungeon Creator

d20 | 建造者
1 | 眼魔
2~4 | 异教或宗教组织（骰表格“异教或宗教组织”确定）
5~8 | 矮人
9 | 精灵（包括卓尔）
10 | 巨人
11 | 大地精
12~15 | 人类（骰表格“角色阵营”以及“角色职业”确定）
16 | 寇涛鱼人
17 | 巫妖
18 | 夺心魔
19 | 原体蛇人
20 | 无建造者（自然洞窟）

异教与宗教组织Cults and Religious Groups

d20 | 异教或宗教组织
1 | 崇拜恶魔的邪教
2 | 崇拜魔鬼的邪教
3~4 | 气元素异教
5~6 | 土元素异教
7~8 | 火元素异教
9~10 | 水元素异教
11~15 | 崇拜某邪恶神
16~17 | 崇拜某善良神
18~20 | 崇拜某中立神

角色阵营NPC Alignment

d20 | 阵营 | d20 | 阵营
1~2 | 守序中立 | 12 | 混乱中立
3~4 | 中立善良 | 13~15 | 守序邪恶
5~6 | 混乱善良 | 16~18 | 中立邪恶
7~9 | 守序中立 | 19~20 | 混乱邪恶
10~11 | 绝对中立 |  |

角色职业NPC Class

d20 | 职业 | d20 | 职业
1 | 野蛮人 | 9 | 圣武士
2 | 吟游诗人 | 10 | 游侠
3~4 | 牧师 | 11~14 | 游荡者
5 | 德鲁伊 | 15 | 术士
6~7 | 战士 | 16 | 邪术师
8 | 武僧 | 17~20 | 法师

地下城用途Dungeon Purpose

除非是天然的洞窟，否则这些地下城都是精心设计的产物，并且都有一个特定的用途，并以此影响它的设计和其具有的各种特征物。你可以从表格“地下城的用途”中选择一个用途，或用其进行随机掷骰，也可以使用你自己的想法。

地下城用途Dungeon Purpose

d20 | 用途 | d20 | 用途
1 | 死亡困境 | 11~14 | 要塞
2~5 | 巢穴 | 15~17 | 神庙或圣地
6 | 迷宫 | 18~19 | 陵墓
7~9 | 矿场 | 20 | 宝库
10 | 异界之门 |  |

死亡困境Death Trap。这种地下城会用来消灭任何胆敢进入其内的生物。一个死亡困境可能会用来保护一位失心法师的宝藏，或是设计用来将冒险者带往死地以实现一些邪恶目的，比如用其灵魂供给一个巫妖的魂匣。

巢穴Lair。巢穴是怪物居住的地方。典型的巢穴包括有各种废墟和洞穴。

迷宫Maze。迷宫旨在欺骗或迷惑进入其中的人。有些迷宫是为保护宝藏而精心设计的障碍，而另一些则是为了将囚犯流放其内，被里面的怪物追杀吞噬。

矿场Mine。废弃的矿场很快就会充斥着各种怪物，那些挖得太深的矿工还可能连通到幽暗地域Underdark。

异界之门Planar Gate。建在异界之门周围的地下城经常因传送门中渗出的位面能量而发生变化。

要塞Stronghold。作为要塞的地下城可以作为反派和怪物们的安全基地。它通常由一名强大的个体统治（比如法师、吸血鬼或龙），且通常比普通的巢穴更庞大，更复杂。

神庙或圣地Temple or Shrine。这种地下城受神或其他位面实体感召。该实体的崇拜者控制着地下城，并在其中举行各种仪式。

陵墓Tomb。陵墓时刻吸引着寻宝者，同时也吸引着垂涎死者骸骨的饥饿怪物。

宝库Treasure Vault。这些为了保护强大的魔法物品和巨大物质财富而建成的地下城，由大量的怪物和陷阱守卫着。

历史History

在大多数情况里，地下城原本的建筑师早已不复存在，而他们身上发生的事情也有助于塑造该地下城的当前状态。
表格“地下城历史”记录了一些重要事件。这些事件可以将某地点从其原本用途转变为一个供冒险者探索的地下城。那些特别古老的地下城还可以有一个由多个事件组成的历史，每个事件都在某种程度上改变了这个地方。

地下城历史Dungeon History

d20 | 重要事件
1~3 | 被建造者遗弃
4 | 由于瘟疫而被遗弃
5~8 | 被入侵者占领
9~10 | 建造者因迎击入侵者而灭亡
11 | 建造者因该处发现的某事物而灭亡
12 | 建造者因内部冲突而灭亡
13 | 建造者因魔法灾难而灭亡
14~15 | 建造者因自然疾病而灭亡
16 | 所在地被众神诅咒并受众神离弃
17~18 | 原建造者仍控制该地
19 | 被异界生物占领
20 | 某伟大奇迹的所在地

地下城栖居者Dungeon Inhabitants

地下城建造者离开后，任何人或任何东西都可能进入其中。有智能的怪物，无意识的地下城食腐者、掠食者和猎物都会被吸引到地下城中。
地下城里的怪物不仅仅是碰巧生活在一起的随机生物集合。真菌、寄生虫、食腐者和掠食者可以在复杂的生态环境中共存，此外还有一些智能生物会结合统治、谈判和暴力等手段与这些生物共享这片生存空间。
角色们可以潜入地下城中，与其中一个势力结盟，或是促使各势力相互对抗，以降低那些强大怪物造成的威胁。例如，在一个地下城中居住着夺心魔和受其控制的类地精群体。此时冒险者们可以尝试煽动这些地精、大地精和熊地精们集体反抗其灵吸怪主人。

地下城势力Dungeon Factions

一个地下城有时会由唯一一群智能类人生物占据，它们可以是一个占领洞窟网络的兽人部族，或者是一群栖息在地上废墟里的巨魔。其他情况，特别是一些更大地下城的情况里，会有复数的生物群体共享一个空间，并互相争夺资源。
例如，居住在矮人城堡废墟矿场里的兽人可能会经常与占领城堡上层的大地精发生冲突。在矿场最底层中建立殖民地的夺心魔们，可以操纵控制主要大地精部队铲除所有兽人。另一边，一直在隐秘房间里的卓尔斥候们监视并密谋杀害所有夺心魔，然后奴役该地所有其他的生物。
你可以简单的把一座地下城当成遭遇的集合，冒险者们只管踢开一扇扇门，然后陆续干掉里面所有的东西。不过地下城各群体间力量的此起彼落，还能提供更多微妙的互动机遇。地下城的住民们能够以非盟友的方式作为另一种可利用的打击手段，而冒险者们则是狡猾的怪物们想要拉拢利用的一群场外选手。
地下城中的智能生物们保留着各自的目标，也许只是单纯想要解决短期内的生存问题，又或是为其征服整个地下城建立帝国的雄心壮志迈出第一步。这样的生物可能会向冒险者们提出结盟的建议，希望这些角色不要在自己的巢穴中浪费生命而是帮助自己抵御敌人。你可以按照第4章的描述充实这些团体的NPC领袖们，为其赋予相应的个性、目标和理想。然后用这些元素在冒险者到达它们领地时塑造反应。

地下城生态Dungeon Ecology

一个有生物栖息的地下城存在其自己的生态系统。生活其中的生物像野外生物一样，需要吃喝、呼吸和睡觉。捕食者们要找到猎物，智能生物们则在此间寻求空气、饮食和安全保障最合适的条件并在其中筑巢。记住这些要素，并以此设计一个能够让玩家投入其中的地下城。缺乏这些内在逻辑的地下城，可能会导致冒险者们在其环境中难以作出合理的决定。
例如，在地下城发现一池淡水的角色可以做出合理假设：许多住在地下城中的生物会来这个地方饮水。因而冒险者们可以据此在水池中设下埋伏。类似情况下，有上锁的门——哪怕只是要用把手打开的普通门都可以限制某些生物的移动。如果地下城中所有的门都紧闭不开，玩家们可能会想知道，那些自己反复遭遇的食腐虫或蚊蝠到底要如何才得以生存下来。

遭遇难度Encounter Difficulty

冒险者们深入地下城后，你可能会想要提升其遭遇难度，以此应对角色的升级或增加其紧张气氛进而维持地下城的挑战性。不过这种方法可能会将地下城显得黏腻磨蹭。更好的方法是在各场遭遇中融入各种各样的难题。轻松和艰难的遭遇，以及简单和复杂的遭遇交替出现，可以鼓励角色们不断调整自己的策略，从而让各场遭遇看起来不会过于相似。

绘制地下城Mapping a Dungeon

游戏中的地下城可以使用地图清晰显示其细节布局。设计地下城时，如其所在地、建造者、用途、历史，以及其栖居者等信息，都可以作为其着手点。需要更多创作灵感时，你还可以参考网上可以随意下载使用的地图，甚至可以直接用现实世界的地图代用。另外，出版的冒险模组里一般都包含了相应的地图以供参考，本书附录A中提供的相应表格也可以用来随机生成一个完整的地下城系统

地下城的规模可大可小，它可以是神庙废墟里的几个小房间，也可以是拥有众多房间的大型建筑，甚至还向各方向一直延伸几百尺。设计地下城时，冒险者们的目标地点往往远离地下城的入口，从而逼使角色们深入挖掘地下或建筑内部更多的内容。
你可以使用网格纸更简便的绘制地下城。绘图时，网格纸上每方格代表一个10尺×10尺的方形区域。如果你打算在网格纸上使用微缩模型进行游戏，则可能要把方格的尺寸设定缩为5尺，或者在开始战斗时把纸上的10尺格子细分为5尺再开展战斗。你绘制地图时要注意以下事项：

· 使用非对称的布局。这样设计房间或整个地图时，可以避免地下城显得单调乏味。

· 从三维空间的角度进行思考。楼梯、斜坡、平台、凸台、阳台、陷坑，以及其他的高差地形都可以让地下城更加有趣，也让这些区域的战斗遭遇更具挑战性。

· 给地下城布置一些损毁的场景。倒塌的通道可以打断本来连起来的区域，地震造成的裂谷也可以把房间或回廊隔开。除非你想要强调地下城建造者非凡的技艺，否则你都可以在其中随意布置这些损坏的场景作障碍以增加趣味。

· 在地下城建筑内布置一些自然特征物。你可以安排一条地下河贯穿矮人的要塞，然后为建筑内沿河的房间设置各种相应设施，比如桥梁和沟渠。

· 加入复数的出入口。拥有多入口的地下城可以让玩家冒险时作出更多选择，从而产生更真实强烈的参与感。

· 加入密门和密室，以奖励积极搜索的玩家。

绘制地下城时，可以参考本书附录A获取更多帮助。

地下城特征物Dungeon Features

不同类型的地下城有着各异的氛围和物理特征。一座破旧的墓室可能配置着石壁和松动的木门，弥漫着腐烂的气味，而其光照只能依靠冒险者随身携带的光源。而坐落在火山附近的兽穴，其石壁则因火山喷发而变的光滑，其内设置着魔法加固的黄铜门，充斥着硫磺的气味，四处迸射而出的火焰则照亮了其内的每个房间与大堂。

墙壁Walls

某些地下城拥有砖石结构的墙壁，另一些则是原块坚石的石墙，其墙面粗糙的显露出凿刻的痕迹，或是被水流或岩浆流磨砺过的光滑表面。此外，某些地上的建筑可能会倾向于使用木材或其他复合材料的墙壁。
墙壁上有时候会装饰着壁画、浅浮雕以及各种照明装置如烛台或火把。某些情况下还会在其中建造密门。

门Doors

地下城中的门路一般是简单的拱门或门楣。其上可能雕刻着装饰用的石像鬼或俾倪面孔，也可能刻印着隐含内容的印记，作为暗示前方事物的隐晦线索。

卡死的门Stuck Doors。地下城的门因不常使用而经常卡死。打开一扇卡死的门需要成功通过一次力量检定。在设置相应DC时，可以参照第8章“运作游戏”里提供的指引。

上锁的门Lock Doors。角色们遇到上锁门而没有相应钥匙时，可以通过成功的敏捷检定进行开锁（完成这个行为需要盗贼工具以及相应的熟练项）。他们也可以通过成功的力量检定强行撬门，或对门造成足够伤害后将其砸碎，又或者对门使用敲击术knock或相似的魔法。设置相应DC时，可以参照第8章提供的指引，以及门与物件的相关资料。

栓住的门Barred Doors。栓住的门跟上锁的门类似，只是它并没有可以打开的锁，而在其门栓所在一侧时，可以简单的通过一个动作拿起门栓而使门打开。

密门Secret Doors

密门是与周围环境融合在一起的门。有时，敲墙壁或用脚磨扫地板都可以揭示密门的存在。

侦测密门Detecting a Secret Door。使用角色的感知（察觉）被动值，以决定队伍中的角色是否注意到密门的存在而不需要进行主动侦测。角色们也可以主动搜索特定的区域，并通过成功的感知（察觉）检定搜出密门的所在。设置相应的搜索DC时，可以参考第8章的相关内容。

打开密门Opening a Secret Door。发现密门后，如果开启密门的机关不易发现，则必须通过成功的智力（调查）检定，以研究出打开密门的方法。设置相应的难度DC时，可以参考第8章的相关内容。
如果冒险者们无法决定如何打开密门，撬门永远都是可行的选择。此时你可以把它视作一扇上锁的门，而其材质则与周围的墙壁相同。设置相应的撬门DC时，可以参考第8章的相关内容。

暗门Concealed Doors

暗门是隐蔽起来的普通门。与特意制作成融入周围环境的密门不同，暗门以比较普通的方式进行隐蔽。它可能用挂毯盖住，或用泥灰掩盖，或者（作为隐蔽的活板门）隐藏在地毯下。一般情况下，发现暗门并不需要特意进行属性检定。角色只需要观察正确的地点，或者踩到关键的地点即可注意到暗门的存在。另外，你也可以使用角色的感知（察觉）被动值来察觉相应挂毯或地毯的移动痕迹。

闸门Portcullis

闸门是一列木制或铁制的竖向栅拦，由一根或多根的横梁加固而成。它可以由绞盘和链条拉起到天花板上，也可以放下来阻隔过道或拱门。闸门的好处在于其隔断过道的同时仍可以让警卫观察隔断区域的另一边，并透过闸门发动远程攻击与施法。
使用绞盘把闸门升起或放下需要进行一个动作。如果角色无法触及绞盘（通常是因为被困在闸门的另一边），他还可以选择通过成功的力量检定举起闸门或拗弯栅拦以通过隔断。其检定DC取决于闸门的尺寸与重量，还有其栅拦的粗细程度。设置相应DC时，可以参考第8章的相关内容。

黑暗与光照Darkness and Light

黑暗是地底建筑与地上废墟内部的默认环境，有栖居者的地下城也可能拥有光源。

一些拥有黑暗视觉的地底居民，也会用火来取暖、煮食和自卫。但也有很多生物并不需要取暖与光照。冒险者进入地下城时，通常都会自带光源：比如进入铺满灰尘的陵墓中，而里面只有站岗的不死生物守卫；踏入的废弃的遗迹里，其内却充满了掠食怪物和泥怪；而天然洞窟中则栖息着不依赖视力的生物，时刻准备狩猎猎物。
火把和提灯的光照仅可以让角色看到周围一小圈距离，而其他生物则可以远远的看到光源所在处的状况。明亮光照在完全黑暗的环境中可以照亮几里外的距离，只是地底下很少有这种开阔的视线范围。另外，冒险者在地下城中使用的光源会吸引怪物，地下城里的发光物品（如磷光真菌或发光的魔法传送门）也会吸引冒险者的注意力。

空气状况Air Quality

地下隧道和地上遗迹通常都是封闭的空间，因此其内空气流通并不通畅。某些情况下地下城甚至会被紧紧的密封使冒险者们呼吸困难，而更常见的是其中几乎凝固的空气让人窒息发闷。此外，徘徊在地下城难以散去的气味，会因流通不顺的空气环境而得到增强。

声响Sounds

地下城封闭的地理环境让其内的声响得以传播。开门的嘎叽声可以在通道中产生数百尺远的回响。大的噪音如锻炉的锤打声或战斗的交锋，甚至可以响彻整个地下城。很多地底生物运用这些声响定位猎物，或者用以警觉冒险队伍的入侵。

地城危害物Dungeon Hazards

这里描述的几种地城危害物hazards仅是存在于地底与其他黑暗危险环境中的小部分范例。地城危害物的运作方式类似于本章末尾所描述的陷阱。

侦测危害物Detecting a Hazard。未特意隐藏时，发现地城危害物并不需要进行任何的属性检定。危害物看起来与某些无害物相像（比如一片无害的软泥或霉菌）。它们可以通过成功的智力（自然）检定进行分辨。设置相应的辨认DC时，可以参考第8章的指引内容。

危害物危害度Hazard Severity。危害物的致命程度与角色相关。你可以将危害物视为一个陷阱，其造成的伤害与队伍等级的关系，可以参照后文表格“各等级下危害度对应伤害”（该表格也出现在第8章）。

棕霉菌Brown Mold

棕霉菌以热量为生，并且会吸取周围的热量。一片棕霉菌一般情况下覆盖着10尺的方形区域，并使而其周围30尺范围内的气温变的冰冷。

生物在一回合中第一次进入棕霉菌周边5尺范围内时，或者在该区域内开始其自己回合时，该生物必须进行一次DC 12的体质豁免，豁免失败时，该生物受22（4d10）点冷冻伤害，豁免成功则伤害减半。
棕霉菌免疫火焰。任何形式的火焰接近其周边5尺范围区域内时，棕霉菌将立即向火焰的方向延伸，并覆盖前方10尺的方形区域（火源则在该延伸区域的中央）。一片棕霉菌暴露在造成冷冻伤害的效果中时，将会被立即摧毁。

绿软泥Green Slime

这种酸性的软泥可以吞噬血肉和有机物，甚至能溶解金属。其外表泛绿，且黏滑潮湿。绿软泥常常成片的攀附在墙壁、地面以及天花板上。
每片绿软泥覆盖一片5尺的方形区域，其拥有30尺的盲视感官，当侦测到下方有移动物时，会从天花板或墙壁上滑落。除此之外，绿软泥不具有任何活动能力。注意到软泥存在的生物可以成功通过一次DC 10的敏捷豁免来避开其接触。此外，软泥落下时无法被阻挡。
与绿软泥接触的生物受到5（1d10）点强酸伤害。该生物在其自己每回合开始时再次受到该伤害，直到将软泥从身上刮除或摧毁。绿软泥对木材和金属造成每轮11（2d10）点强酸伤害，而且使用任何非魔法的木质或金属质武器或工具刮除软泥时都将被其摧毁。
阳光和任何治愈疾病的效应，以及造成冷冻、火焰或光耀伤害的效应都可以摧毁一整片的绿软泥。

蛛网Webs

巨蜘蛛会在过道与陷坑底部编织厚实黏滑的蛛网用以捕猎，而这些布满蛛网的区域皆视为困难地形。此外，如果有生物在一回合中第一次进入该区域，或者在该区域内开始其回合时，该生物必须成功通过一次DC 12的敏捷豁免，否则将受蛛网束缚。该受束缚生物可以用其动作尝试逃脱，进行一个DC 12的力量（运动）或敏捷（特技）检定，并在检定成功时终止其束缚效应。
每10尺立方区域的巨大蛛网拥有AC 10，15点生命值，火焰伤害易伤以及钝击、穿刺和心灵伤害免疫。

黄霉菌Yellow Mold

黄霉菌长在阴暗处，且每片覆盖5尺的方形区域。与其接触时，黄霉菌会喷出一片孢子云，并充满霉菌所在地10尺的立方区域。任何进入该区域的生物必须成功通过一次DC 15的体质豁免，否则将受11（2d10）点毒素伤害，并中毒1分钟。以该形式中毒的生物在其每回合开始时受到5（1d10）点毒素伤害。该生物可以在其自己每回合结束时再次进行该豁免，并在豁免成功时终止该中毒效应。
阳光和任何形式点火焰伤害都可以瞬间摧毁一整片的黄霉菌。


野外

野外Wilderness

你的战役世界里，地下城与聚居地之间还有草地、森林、荒漠、山脉、海洋，以及其他等待被横越的野外地带。将野外地区活现在游戏中也是一个有趣的点子。下面介绍两者成效显著的方法。

剪影式推进Travel-Montage Approach

有时候目的地比旅途更重要。如果野外之旅的目的是让角色们到达真正冒险发生的地点，那就不必在长途跋涉的野外旅程中再加入其他遭遇。你可以像电影那样用蒙太奇手法将漫长的旅程剪辑成几秒钟的剪影，用几句描述性的语句在玩家头脑中描绘出一幅野外旅程的画面，然后继续前进。
你可以随意描述喜欢的旅程，但要确保队伍前进的趋势。“你走了几里路，却没遇到什么有趣的东西”没什么问题，但却无法让人回味和难忘，“你往北走的时候，一场小雨将起伏的平原弄得湿漉漉的。而你直到正午时分才找到一棵独树，并在其下休息和吃午餐。队伍里的游荡者在附近发现了一块看起来像笑脸的小石子，但除此之外你们什么也没遇到。”这其中的窍门是要把注意力集中到某些强化情绪的细节里，而不是把所有事物都事无巨细的陈诉一遍。
留意一些不同寻常的地形特征物：一个瀑布，环绕树木群的上方一块半身悬在空中的岩石形成一幅壮丽的景观，一片被烧毁或被砍伐的森林区域，等等。再描述一些值得注意的气味和声响，比如远处的怪物吼声，燃烧木材的恶臭，或者精灵森林里的花朵的芳香。
除唤起画面感的语言外，视觉辅助工具也可以辅助设定角色的旅行场景。互联网上的图像搜索功能可以帮你找到一些壮丽的风景（这本身就是个非常适合搜索的关键词），既有真实图像也有虚幻的作品。跟现实世界的风景一样引人注目的野外旅行可以提醒玩家，他们的角色正身处一个奇幻的世界中。你还可以偶尔用一些真正魔法元素来增强自己的描述。某处的森林可以是一群微型小龙的家园而不是鸟类，它的树上可能装饰着巨大的蛛网，或是发着绿光的奇异汁液。过于陌生的景观也可能会破坏玩家们对世界的沉浸感，因此你要谨慎的使用这些元素。一幅真实而又令人难忘的风景中，只需一个单一的奇幻元素就已经足够。
这些风景可以用来给你的冒险铺设情感和基调。冒险者们经过一片森林时，身边的树木笼罩着所有的光照，且仿佛在其经过的时同时看着他们。而在另一边，阳光从头顶的树叶间洒下，每枝树干上都缠绕开花的藤蔓。腐烂的木头，恶臭的水，以及布满粘糊棕色苔藓痕迹的岩石，这些堕落的迹象表明冒险者们正接近他们的目的地，或是能够为他们提供线索以发现其威胁的本质。

特定的野外地点会有其相应的特征物。例如，妖精森林Spirit Forest和蛛巢森林Spiderhaunt Woods可能存在着不同的树木，不同种类的植物和动物，不同的天气，以及拥有一份不一样的随机遭遇表。
最后，你还可以利用大家对天气的关注来加强一场野外长途旅程的印象。“你们接下来要花三天时间穿越沼泽”听起并没有多恐怖，“你们接下来的三天跋涉在膝盖深的泥潭里，头两天下着连夜的倾盆大雨，最后一天则烈日当空，还有无数饥饿的虫子结群围着享用你们的鲜血。”

线性式推进Hour-by-Hour Approach

有时候，旅行的过程跟其目的地一样重要，从而同样需要花时间并因此注意。如果野外旅行在你的冒险中占重要地位，而不是你想要一笔带过的东西，那你需要的就不仅仅是概括性的描述这段漫长痛苦的旅程。你要掌握队伍的行进队列，并随时准备好发生遭遇。
让你的玩家决定队伍的行进队列（参阅《玩家手册》以获取更多信息）。前排的角色可能会先注意到出现的地标和地形特征物，也可能是队伍中负责导航的人先留意到这些事物。后排的角色通常负责确保队伍不被尾随。你还可以鼓励中排的角色做一些事，而不是盲目地跟在前排角色的后方跋涉。《玩家手册》中也建议了诸如地图制作和觅食等活动。
野外之旅的典型特征是混合了各种预期遭遇（你提前准备触发的遭遇）和偶然相遇（按表格掷骰的遭遇）。预期遭遇可能会需要在地图上定下遭遇将要发生的地点，比如一片废墟，一座跨越峡谷的桥梁，或是其他一些让人印象深刻的地点。随机相遇则不需要啊那么明确的地点。你计划得越少，就越需要依靠随机遭遇来保持旅途的趣味。见第3章来获取更多关于自创随机遭遇表，以及何时查看随机遭遇的相关指引。
你要可以让每次的野外遭遇都以不同的方式开始或结束，并以此避免落入俗套。换个说法，你可以将野外看作你的舞台，一场冒险就是一部戏剧或电影，而每次野外遭遇则是它的一个场景，而你则需要尝试用各种不尽相同的方式来维持玩家们的兴趣。一场遭遇出现在冒险者的前方，那夏一场遭遇可能就要在其上方或后方袭来。如果某次遭遇的对象是一群隐匿行踪的怪物，那靠近队伍中同行动物的角色可能会从小马驹发出的焦虑嘶叫声中发现怪物的存在。如果遭遇的是怪物声势招摇，则队伍可能得以选择躲藏或设置伏击。一群怪物可能一见面就对队伍发动攻击，另一些则可能会拿到食物后就让对方随意通过。
角色们在旅行途中进行搜索时，可让发现某些东西作为奖励。破碎的雕像、踪迹、废弃的营地和其他的发现可以为你的世界增添一点风味，也可以为未来的遭遇或事件设置一些伏笔，或是以此引出一些未来的冒险。

一次野外之旅可能要花好几次聚会才能玩通。也就是说，如果野外之旅很长一段时间都没发生遭遇，那就用剪影式方法来跳过此间的遭遇。


绘制野外

绘制野外Mapping a Wilderness

与地下城不同，室外环境似乎总有无限的选择。冒险者们可以在没有道路的沙漠或开阔的草原上向任意方向移动，那你作为DM又该如何处理那些可能构成野外战役一部分的地点和事件呢？如果你在沙漠绿洲中设计了一场遭遇，但角色们却偏离路线错过绿洲时，你该如何处理？你该如何避免让聚会变成在岩石嶙峋的荒原上重复往返的无聊游戏呢？
 一种解决办法是像地下城一样想象出一个具体的室外环境。其间即使最开阔的地带也会呈现清晰的路径。由于必须沿着大地的轮廓，这里道路很少能够笔直向前，而只能在不平坦的地面上寻找最平稳或最稳当的路线。山谷和山脊沿着特定的方向延伸。山脉范围内无法穿行，只能绕远路通过。即使最无迹可寻的沙漠也可以显示出最多人走的路线，这些路线都是探险者和商队指挥们发现的风化岩石层，可以帮它们比翻越沙丘更轻松的穿越该地。
 如果队伍偏离路线，你可能会需要把一场或多场的预期遭遇转移到地图上的其他地方，以确保花时间准备的这些遭遇不会付诸东流。
 第1章里，我们曾讨论如何以三种不同尺度来创建野外地图的基础信息，并以此帮你设计世界和战役的起始区域。尤其是当你选用省区尺度时（1六角格=1里），更要思考旅行的路线（道路、关口、山脊和山谷，等等），并以此在地图上引导角色进行移动。

在地图上移动 Movement on the Map

按照你所使用的地图尺度来叙述野外旅程的细节。如果你按照线性方式在一个省区尺度的地图（1六角格=1里）上跟进移动，那你可以描述一下冒险者经过的每个村庄。在该尺度下，你可以假设角色们在到达某个六角格时即发现其中的显著地点，除非这些地点被可以的隐藏起来。角色们不一定非得大踏步的进到该出的城堡废墟里，他们可以在此寻找某条旧道，某些外围废墟，以及其他在该地区出现的迹象。
 如果在一个王国尺度的地图（1六角格=6里）上跟进数天的旅行，就无需在其中显示太精确的细节。你只要让玩家们知道，他们旅程的第三天渡过了一条河，然后随着随后旅途里地面的海拔逐渐升高，再过两天就可以到达山口。

野外特征物 Wilderness Features

野外地图要有一些聚居地、要塞、废墟，以及其他值得发现的地点才算完整。一个大约50里跨度的区域，大概配置十几个这样的地点就比较合适。

怪物巢穴Monster Lairs

一处大约50里跨度的野外区域可以包括大概六个怪物巢穴，但可能有不超过一个像龙这样的顶级掠食者。
 如果你想让角色们去探索一处怪物巢穴，那你就要为该巢穴寻找或制作一个合适的地理位置，并像一座地下城一样填充该巢穴。

遗迹Monuments

冒险者们会在那些文明规则曾统治过的地方找到纪念伟大领袖、众神和文化的遗迹。从表格“遗迹”中寻找灵感，或掷骰来随机确定冒险者们遇到的遗迹。

遗迹Monuments

d20 | 遗迹
1 | 被封闭后掩埋的坟丘或金字塔
2 | 被掠夺后掩埋的坟丘或金字塔
3 | 雕刻在山腰或悬崖上的面孔
4 | 从山腰或悬崖上凿出的巨大雕像
5~6 | 完整的黑曜石蚀刻，讲述了一个警告、一个历史迭闻、一次奉献，或一幅宗教肖像
7~8 | 毁坏或倾倒的方尖碑
9~10 | 完整的人物或神的雕像
11~13 | 毁坏或倾倒的人物或神的雕像
14 | 完整的大石墙，每隔一里都设有塔楼作为防御工事
15 | 废墟中的大石墙
16 | 大石拱
17 | 喷泉
18 | 完整的立石阵
19 | 毁坏或倾倒的立石阵
20 | 图腾柱

废墟Ruins

破碎的塔楼，远古的神庙，以及被夷为平地的城市都是探险的绝佳场所。此外，你还可以注意到，一堵沿着道路引申的破碎古墙，一座山顶上的石制风车，或是一堆石砌的石头，都可以给为你的野外环境增添质感。

聚居地Settlements

聚居地存在于食物、水源、农田和建筑材料等资源丰富的地点。一个大约50里跨度的文明省区可以设置一个城市，若干乡土小镇，以及一些零散的村庄和贸易站。一处非文明的区域可能在某个荒蛮边境设置着唯一一个贸易站，但没有更大的聚居地。
 除聚居地外，一个省区可能还有一些村庄和小镇遗址，它们可能曾经被废弃，或者可能是被强盗和怪物洗劫殆尽。

要塞Strongholds

在某些困难时期，要塞可以为当地的居民提供保护。一个地区的要塞数量取决于其领地的社会制度、人口、地区的战略重要性或脆弱性，以及其土地的富饶程度。

诡异地点Weird Locales

诡异地点会让你的野外冒险本身显得更加奇幻和超自然。

诡异地点Weird Locales

d20 | 地点
1~2 | 死寂魔法区（类似于一个反魔力场antimagic field）
3 | 狂野魔法区（骰《玩家手册》中的表格“狂野魔法浪潮”以确定区域施展的魔法）
4 | 巨石雕刻着一张会说话的面孔
5 | 水晶洞窟会神秘的回答问题
6 | 古树内困着一个精魂
7~8 | 战场中挥之不去的浓雾偶尔凝聚成类人的形态
9~10 | 永固的传送门连通了另一个存在位面
11 | 许愿井
12 | 巨大的水晶碎片从地面突起
13 | 船只残骸，而四周可能并无水域
14~15 | 闹鬼的山丘或古坟堆
16 | 河流的船渡，其向导是一位骷髅船长
17 | 旷野上一些被石化的士兵或其他生物
18 | 森林中一些树木被石化或被启蒙
19 | 峡谷中有一条龙的墓地
20 | 浮空的土地其上立着一座塔楼


野外求生

野外求生Wilderness Survival

在野外冒险会带来了一系列的危险，甚至超越可怕的掠食者和野蛮的劫掠者带来的威胁。

天气Weather

你可以选择一项适合战役的天气或按表格“天气”进行掷骰，再适当按地形和季节作调整，以此确定某天的天气。

天气Weather

d20 | 温度
1~14 | 当季正常气温
15~17 | 比正常温度低1d4×10华氏度
18~20 | 比正常温度高1d4×10华氏度
d20 | 风
1~12 | 无风
13~17 | 微风
18~20 | 强风
d20 | 降水
1~12 | 无雨
13~17 | 小雨或小雪
18~20 | 大雨或大雪

严寒（极端低温）Extreme Cold

当温度达到或低于华氏0度时，暴露在严寒环境下的生物每经过一小时必须成功通过一次DC 10的体质豁免，否则将提升一级力竭状态。拥有冷冻伤害抗性或免疫的生物，以及穿着冷天用具（厚外套、手套等）和自然适应寒冷气候的生物，其进行该豁免时直接判为成功。

炎热（极端高温）Extreme Heat

当温度达到或超过华氏100度时，暴露在热量和无法饮水状况下的生物每经过一小时必须成功通过一次体质豁免，否则将提升一级力竭状态。其豁免DC开始时为5，每增加一个小时就DC提升1。着装中型或重型护甲的生物，或着装厚重衣服的人，进行该豁免时具有劣势。拥有火焰伤害抗性或免疫的生物，以及自然适应炎热气候的生物，其进行该豁免时直接判为成功。

强风Strong Wind

强风使远程武器攻击检定和依赖听觉的感知（察觉）检定具有劣势。一阵强风可以吹熄开放的火焰，驱散浓雾，并且，这里几乎不可能进行非魔法性的飞行。一个在强风中飞行的生物必须在自己回合结束时着陆，不然就将开始坠落。

沙漠中的强风会造成沙尘暴，使得所有依赖视力进行的感知（察觉）检定具有劣势。

大雨Heavy Precipitation

在大雨或大雪中，所有的东西都被陷入了轻度遮蔽，而该地区内的生物依赖视觉进行的感知（察觉）检定均具有劣势。大雨还会熄灭火焰，并使所有依赖听觉进行的感知（察觉）检定具有劣势。

高海拔High Altitude

在1万尺或更高的海拔高度上，由于空气中的氧气稀薄，需要呼吸的生物会变得很费力气。这样的生物在高海拔地区旅行时，其预期在平地旅行1小时完成的距离，在高海拔地区必须花费2小时完成。
需要呼吸的生物可以在高海拔地区停留30日以上，以适应该地区的环境。需要呼吸的生物无法以此适应海拔超过2万尺的高度，除非它在是该环境中的原生生物。

野外危害物Wilderness Hazards

本节描述了一些冒险者在野外可能遇到的危害物范例。
某些危险，比如光滑冰面和刃藤，无需属性检定便可发现。其他比如亵渎之地，则无法用普通的感官察觉。这里展示的其他危害物均可以通过进行的智力（自然）检定进行辨别。使用第8章的指引，为发现或识别危害物的任何检定设置一个适当的DC。

亵渎之地Desecrated Ground

一些墓地和墓穴里充满了远古邪恶不可见的痕迹。亵渎之地的区域范围大小不一，对其区域施展侦测善恶detect evil and good可以揭示其本质。
站在亵渎之地上的不死生物其所有豁免具有优势。
洒上一小瓶圣水可以净化一处10平方尺的亵渎之地，向其所在区域施展圣居hallow也可以净化该区域。

冰水Frigid Water

一个生物可以在冰水中浸泡数分钟而免受其不良影响，其分钟数等同于其体质值。此后每在冰水中持续等待一分钟，就需要该生物成功通过一次DC 10的体质豁免，否则将提升一级力竭状态。拥有冷冻伤害抗性或免疫的生物，以及自然适应在冰冷水体中生活的生物进行该豁免时将直接判为成功。

流沙Quicksand

一个流沙坑覆盖大约10平方尺的区域，且通常深10尺。进入该区域的生物将从沙面向下沉陷1d4+1尺，并被束缚。该生物在每个其自己回合开始时会再下陷1d4尺。只要该生物还未被流沙完全淹没，它就可以通过使用其动作进行一次力量检定来逃脱。该检定DC为10加上该生物已沉入流沙的尺数。一个被完全淹没在流沙中的生物无法呼吸（见《玩家手册》中关于窒息suffocation的规则）。
任一生物可以用其动作进行一次成功的力量检定，以将其他陷入流沙的生物拉出困境。其DC为5加目标生物以陷入流沙中的尺数。

刃藤Razorvine

刃藤是一种在野生缠结和树丛中成长的植物。它可以像常春藤一样附着于建筑物和其他表面上。一个10尺高，10尺宽，5尺厚的墙状或篱笆状刃藤拥有AC 11，25点生命值，并且对钝击，穿刺和心灵伤害免疫。
生物在一回合里第一次直接接触刃藤时，必须成功通过一次DC 10的敏捷豁免，否则受刃藤的刃状棘刺造成5（1d10）点挥砍伤害。

光滑冰面Slippery Ice

光滑冰面是困难地形。生物在一回合里第一次在光滑冰面上移动时，必须成功通过一次DC 10的敏捷（特技）检定否则摔下倒地。

薄冰Thin Ice

每10平方尺区域薄冰的承重为3d10×10磅。当冰面上的总重量超过了其承重量时，该区域冰面就会破裂。所有在薄冰上的生物也将随之坠落。

觅食Foraging

队伍以正常或慢速步调旅行时，其角色们可以沿途收集食物和用水。你可以随时让一名负责觅食的角色进行一次感知（生存）检定，其DC则由该地区粮食和水源的多寡决定。

觅食难度Foraging DCs

水和粮食供应 | DC
充分来源 | 10
有限来源 | 15
能找到但非常稀少的来源 | 20

如果有多名角色负责搜索，则每个角色可分别进行检定。前往觅食的角色若检定失败则找不到任何东西。而检定成功的角色则骰1d6＋给角色的感知调整值以决定找到食物的数量（以磅为单位），然后再重复一次该掷骰以决定找到的食水数量（以加仑为单位）。

粮食与水Food and Water

《玩家手册》中提到的食物和水是角色们的必需品。马和其他生物根据其体型大小每天需要不同量的食物和水。天气炎热时，需水的数量要翻倍计算。

饮食需求Food and Water Needs

生物体型 | 每日食物 | 每日饮水
微型 | 1/4磅 | 1/4加仑
小型 | 1磅 | 1加仑
中型 | 1磅 | 1加仑
大型 | 4磅 | 4加仑
巨型 | 16磅 | 16加仑
超巨型 | 64磅 | 64加仑

迷路Becoming Lost

冒险者在野外旅行时，除非可以沿着某条路或者类似的事物前进，就必须承担陷入迷路的风险。你可以在适当的时机让队伍中负责导航的角色进行一次感知（生存）检定，以对抗当前如表格“野外导航”所示的地形DC。如果队伍以慢速步调移动，则该导航员获得+5加值，快速步调时则承受-5的减值。队伍拥有一幅准确的区域地图时，或者当队伍可以看到太阳或星星时，该导航员进行的检定将具有优势。

若感知（生存）检定成功，该队伍就不会迷失前进的方向。如果检定失败，那队伍无意中走错方向而迷路。队伍的导航员必须再花费1d6小时的时间寻路继续前进。

野外导航Wilderness Navigation

地形 | DC
森林、丛林、沼泽、山地，或者开放的海洋其天上阴云密布且视野内见不到陆地 | 15
极地、荒漠、丘陵，或者开放的海洋其天上晴朗无云且视野内见不到陆地 | 10
草原、洼地、农场 | 5


聚居地Settlements

村庄、小镇或城市为探险提供了绝佳的背景。冒险者们在其中可能会应要求要求追捕躲藏起来的罪犯，解决一桩谋杀案，干掉一群鼠人或变形怪，或者保护某个被围攻的聚居地。
你为战役创建一处聚居地时，可以留意那些与冒险最密切相关的地点。无需关心每条街道的命名，和每幢建筑的居民如何，以免导致混乱。

随机聚居地Random Settlements

下列诸表格可以帮您快速生成一处聚居地。这些表格已经假设你确定了该聚居地的规模和其政治结构的基本形式。

种族关系Race Relations

d20 | 结果
1~10 | 和谐
11~14 | 紧张或竞争
15~16 | 多数族裔作为征服者
17 | 少数族裔作为统治者
18 | 少数族裔作为难民
19 | 多数族裔压迫少数族裔
20 | 少数族裔压迫多数族裔

统治者形象Ruler’s Status

d20 | 统治者
1~5 | 受人尊敬，公平，公正
6~8 | 可怕暴君
9 | 软弱而受他人操控
10 | 非合法统治者，酝酿着内战
11 | 被一个强大的怪物管治或控制
12 | 神秘莫测，幕后的帮派集团
13 | 有争议的领袖，公开争斗
14 | 公开夺权的帮派集团
15 | 愚蠢粗野之徒
16 | 弥留之际，继承人们为争权而竞争
17~18 | 铁腕思想却受人尊敬
19~20 | 宗教领袖

重要特色Notable Traits

d20 | 特色
1 | 街道上的运河
2 | 巨大的雕像或遗迹
3 | 宏大的神庙
4 | 大型堡垒
5 | 青翠的公园和果园
6 | 河流将小镇分开
7 | 主要贸易中心
8 | 某强大家族或公会的总部
9 | 居民大多都很最富有
10 | 贫穷，败落
11 | 难闻的气味（制革业，开放的下水道）
12 | 一种特定商品的贸易中心
13 | 多场战役的发生地
14 | 某神话或魔法事件的发生地
15 | 重要的图书馆或档案馆
16 | 禁止对所有众神的崇拜活动
17 | 罪恶名声
18 | 著名的图书馆或学院
19 | 重要陵墓或坟场的所在地
20 | 在远古废墟上重建

因何闻名Known For Its…

d20 | 特点 | d20 | 特点
1 | 美味佳肴 | 11 | 虔诚
2 | 粗鲁的居民 | 12 | 赌博
3 | 贪婪的商人 | 13 | 无神
4 | 艺术家和作家 | 14 | 教育
5 | 伟大英雄/救世主 | 15 | 葡萄酒
6 | 繁花 | 16 | 高端时尚
7 | 成群结队的乞丐 | 17 | 政治阴谋
8 | 顽强的武者 | 18 | 强大的公会
9 | 黑暗魔法 | 19 | 烈酒
10 | 颓废 | 20 | 爱国主义

当前灾祸Current Calamity

d20 | 灾祸
1 | 疑似吸血鬼侵扰
2 | 新异教寻找信徒
3 | 重要人物死亡（疑似谋杀）
4 | 盗贼行会之间的战争
5~6 | 瘟疫或饥荒（引发骚乱）
7 | 腐败官员
8~9 | 怪物猎食
10 | 一名强大的法师搬到了城中
11 | 经济萧条（贸易中断）
12 | 洪水
13 | 墓地里蠢蠢欲动的不死生物
14 | 末世预言
15 | 战争边缘
16 | 内部纷争（导致无政府状态）
17 | 遭敌人围攻
18 | 丑闻对权势家族构成威胁
19 | 发现地下城（冒险者们涌向城市）
20 | 宗教派别为争权斗争

随机建筑Random Buildings

在小镇或城市范围内发生的惊心追组和骇人逃窜有时会迫使角色冲进建筑里。当你需要快速充实一栋建筑时，可以按表格“建筑类型”进行掷骰。然后再按该建筑相对应的表格为其骰出进一步的细节。
如果一次掷骰出现角色们根本不可能到达的地方（比如在小镇破败的角落出现一栋奢华豪宅），则你可以选择再次掷骰，或者直接选择另一结果。不过，这些意想不到的结果可以激发一些独创而令人难忘的地点，并以此让你的城中遭遇显得更具特色。

建筑类型Building Type

d20 | 类型
1~10 | 住宅（骰一次表格“住宅”）
11~12 | 宗教建筑（骰一次表格“宗教建筑”）
13~15 | 酒馆（骰一次表格“酒馆”，骰两次“酒馆名生成器”）
16~17 | 货栈（骰一次表格“货栈”）
18~20 | 商店（骰一次表格“商店”）

住所Residence

d20 | 类型
1~2 | 废弃的空屋
3~8 | 中产阶级的房屋
9~10 | 上流社会的房屋
11~15 | 拥挤的廉价公寓
16~17 | 孤儿院
18 | 隐秘的奴隶围栏
19 | 隐秘异教的前沿基地
20 | 奢华，戒备森严的豪宅

宗教建筑Religious Building

d20 | 类型
1~10 | 某善良或中立神的神庙
11~12 | 伪神的神庙（由一群游骗祭司运营）
13 | 苦行者的家
14~15 | 废弃的圣地
16~17 | 致力于宗教研究的图书馆
18~20 | 某邪魔或邪神的隐秘圣地

酒馆Tavern

d20 | 类型
1~5 | 安静、低调的酒吧
6~9 | 吵闹的潜水酒吧
10 | 盗贼公会常光顾的店
11 | 秘密社团的集会场所
12~13 | 上层社会餐饮俱乐部
14~15 | 赌窟
16~17 | 面向特定的种族或公会
18 | 会员制俱乐部
19~20 | 妓院

酒馆名生成器Tavern Name Generator

d20 | 前半 | 后半
1 | 银The Silver | 鳗Eel
2 | 金The Golden | 海豚Dolphin
3 | 慢行The Staggering | 矮人Dwarf
4 | 大笑The Laughing | 飞马Pegasus
5 | 阔步The Prancing | 小马驹Pony
6 | 虚饰The Gilded | 玫瑰Rose
7 | 奔跑The Running | 牡鹿Stag
8 | 长啸The Howling | 狼Wolf
9 | 被宰The Slaughtered | 羔羊Lamb
10 | 斜睨The Leering | 恶魔Demon
11 | 醉熏The Drunken | 山羊Goat
12 | 跳跃The Leaping | 精魂Spirit
13 | 咆哮The Roaring | 部落Horde
14 | 皱眉The Frowning | 小丑Jester
15 | 孤独The Lonely | 山Mountain
16 | 浪荡The Wandering | 鹰Eagle
17 | 神秘The Mysterious | 半羊人Satyr
18 | 吠叫The Barking | 狗Dog
19 | 漆黑The Black | 蜘蛛Spider
20 | 闪烁The Gleaming | 星Star

货栈Warehouse

d20 | 类型
1~4 | 空荡或遭废弃
5~6 | 戒备森严，贵重商品
7~10 | 廉价商品
11~14 | 散装商品
15 | 活体动物
16~17 | 武器／护甲
18~19 | 远方进口商品
20 | 秘密的走私者老巢

商店Shop

d20 | 类型 | d20 | 类型
1 | 典当行 | 11 | 铁匠铺
2 | 草药／焚香 | 12 | 木匠
3 | 水果／蔬菜 | 13 | 织布工
4 | 干肉 | 14 | 珠宝商
5 | 陶器 | 15 | 烘焙师
6 | 殡仪 | 16 | 地图绘制
7 | 书 | 17 | 裁缝
8 | 借贷 | 18 | 绳索制造
9 | 武器／护甲 | 19 | 石匠
10 | 船具用品 | 20 | 抄写员

绘制聚居地Mapping a Settlement

当你为游戏绘制聚居地时不需要关注每栋建筑的所在地，而是要把注意力集中在一些主要特征上。
绘制村庄时，关键是规划道路，包括通往村外的贸易路线，以及将偏远农场与村庄中心连接起来的道路。注意村庄中心的位置。如果冒险者们会到村子的某个地方去，那你就必须在地图上标出这些地点。
绘制小镇和城市时，要注意主道路和水路以及周围的地形。勾画好城墙的轮廓，并标记好一些你认为至关重要的特征物：领主的楼堡和特定的神庙等。绘制城市时，还要为其增加内城墙，思考各分区的特色。为每个分区分配一个凸显其特色的名字，这也能帮助识别出主导街区属于某个商贸类型（制革街Tannery Square，神庙路Temple Row），处于某个地理特征（丘顶Hilltop，河畔Riverside），或作为区域统治的地点（领主区the Lords’ Quarter）。

城中遭遇Urban Encounters

尽管城市总会承诺保障安全，但城镇中依然存在如黑暗地牢一样的危险。邪恶潜藏在众目睽睽之下或躲在黑暗角落里。下水道、阴暗小巷、贫民窟、烟雾弥漫的酒馆、破旧的公寓、拥挤的市集都可以瞬间变为战场。最重要的是，冒险者们必须学会举止得体，以免招来当地政府不必要的关照。
换言之，角色们只要不自找麻烦，就可以享受聚居地为其带来的所有好处。

律法与秩序Law and Order

一处聚居地是否保有警力取决于它的规模和体制。一个奉行法律、秩序的城市会有相应的一队城市警备队负责维持秩序，以及一支训练有素的民兵负责护卫城墙，此外一些边境小镇则可能要依靠冒险者或市民来抓捕罪犯和抵御袭击者。

审判Trials

大多数聚居地里的审判都由地方法官或当地领主监督。出现审判争议时，冲突的当事人或其辩护人必须提供先例和证据，并遵从法官的决议，其过程可能存在或不存在涉及法术或调查行为的辅助。也有一些地方是通过严峻的试炼，或通过战斗实施审判。如果存在针对被告的压倒性证据，则地方法官或当地领主便可以直接跳过审判而直接诉诸刑罚。

刑罚Sentences

每个聚居地中都建有一个拘留所，用以关押被指控的罪犯等待审判，但很少聚居地建有专门的监狱来关押被定罪的囚犯。被判有罪的人通常会被处以罚款，被判处数月或数年的强制劳动，被流放，或是直接被处死，具体则取决于其犯罪的严重程度。

随机城中遭遇Random Urban Encounters

表格“随机城中遭遇”可用在基于城市或基于小镇的冒险。检定随机遭遇的频率至少每日一次，而加入角色们晚上外出走动则必须在晚上再检定一次。骰出的结果跟当日时机并不合适时，你可以重新掷骰以选定其他结果。

随机城中遭遇Random Urban Encounters

d12+d8 | 遭遇
2 | 动物奔逃
3 | 公告
4 | 斗殴
5 | 恶霸
6 | 伙伴
7 | 竞赛
8 | 尸体
9 | 征募
10 | 醉汉
11 | 火灾
12 | 发现饰品
13 | 警卫盘问
14 | 扒手
15 | 巡游队伍
16 | 游行抗议
17 | 失控货车
18 | 可疑交易
19 | 大场面
20 | 顽童

 动物奔逃Animals on the Loose。角色们遇到一只或一群意料之外的动物在街道上奔走。所遭遇的动物可以随意决定，可以是一群狒狒baboons，也可以是一只逃脱马戏团的熊bear、老虎tiger或象elephant。

公告Announcement。宣告员，小镇的叫卖者，某个疯子，或者其他的人在街角发表公告，所有人都能听到他的声音。这一公告可能预示着一些即将到来的事件（比如公开处决），也可能是向大众传达重要信息（比如新颁布的皇家法令），或是传达一项可怕的预兆或警告。

斗殴Brawl。一场斗殴在冒险者身边爆发。可能是一场酒馆争吵；是城中敌对势力、家族或帮派之间的争斗；或者是城市守卫和罪犯之间的打斗。角色们可以是目击者，或是被游箭射中，甚至是被误认为是团体的成员而遭对方攻击。

恶霸Bullies。角色们目击了1d4+2的恶霸骚扰一个外乡人（为他们套用《怪物图鉴》中的平民commoner资料）。这些恶霸只要一受伤害便会马上逃跑。

伙伴Companion。一名或多名角色与一位向队伍示好的当地人接触。作为转折时，你也可以将这位准伙伴设定为一名密探spy，受雇前来收集冒险者们的相关情报。

竞赛Contest。冒险者们被卷入一场即兴的竞赛中。其内容可以是智力比试或是斗酒比拼不等，或者也可以指使作为目击者见证一场决斗。

尸体Corpse。冒险者们发现一具类人生物的尸体。

征募Draft。角色们受小镇或城市一名警备队员征募，并表示需要角色们的帮助来处理一个迫在眉睫的问题。作为转折时，你也可以将这名警备员设定为一个伪装的罪犯，正打算引诱队伍进入其埋伏（为他们套用《怪物图鉴》中的暴徒thug资料）。

醉汉Drunk。一个醉醺醺的醉汉摇摇晃晃地走向一位随机选定的队伍成员，并将其错认作其他人。

火灾Fire。发生一场火灾，角色们可以在火势蔓延前扑灭火焰。

发现饰品Found Trinket。角色们发现一件随机的饰品。你可以按《玩家手册》中的表格“饰品”掷骰决定具体的饰品类型。

警卫盘问Guard Harassment。冒险者们被1d4+1的警卫仗势欺人的逼向角落。警卫一旦受到威胁就会呼唤帮手，并且可能因此引起附近其他警卫或市民的注意。

扒手Pickpocket。一个窃贼（使用《怪物图鉴》中的密探spy的资料）试图从一为随机选定的角色身上偷窃。队伍角色中若有人感知（察觉）被动值等于或大于该窃贼的敏捷（巧手）检定，则可以在其动手时将其现成抓住。

巡游队伍Procession。冒险者们遇到一群市民，他们可以是在进行庆典，或者是正在举办葬礼。

游行抗议Protest。冒险者们看到一群市民和平地抗议一项新的法律或法令。一小撮警卫在旁维持秩序。

失控马车Runaway Cart。一组马匹拉着马车飞奔横穿过城市各条街道。冒险者们必须避开马匹。如果他们设法停住货车，则其车主（跟在车子后面跑）会向其表示感激。

可疑交易Shady Transaction。角色们目睹两名披着斗篷的人物在进行一场可疑的交易。

大场面Spectacle。角色们见证了一场公共形式的娱乐项目，比如一位才华横溢的吟游诗人扮演一位皇室人物，一场街头马戏团表演，一场木偶戏演出，一次华丽的魔术表演，一次拜访王室的聚会，或是一场公开的处决。

顽童Urchin。一个街头顽童粘上冒险者们并跟着他们到处跑，直至最后被他们吓跑。


野外旅行并一定是指单纯在陆地上的长途跋涉。冒险者们还可能经历各种奇妙的旅途，他们可以乘着轻帆船或元素动力的大帆船在外海行进，也可以骑着鹫马hippogriff或者飞毯carpet of flying在空中翱翔，甚至乘着巨海马在深海的珊瑚宫殿中穿梭。

水下Underwater

见《玩家手册》第9章水下战斗的相关规则。

海底随机遭遇Random Undersea Encounters

你的海底遭遇检定频率可以参考陆上旅行时的状况（见第3章）。随机海底遭遇列表提供了一些有趣的选项。你可以投骰决定遭遇事件或者直接在列表中选择适合的事件。

海底随机遭遇Random Undersea Encounters

d12+d8 | 事件
2 | 长满藤壶的沉船（沉船有25%几率藏着宝藏；按第7章的各宝藏表格进行掷骰。）
3 | 沉船附近游荡着礁鲨reef sharks（浅水区）或者寻猎鲨hunter sharks（深水区）（沉船有25%几率藏着宝藏；按照第7章的各宝藏表格进行掷骰。）
4 | 长满巨大牡蛎的海床（每个牡蛎有1%几率长着一颗价值5000 gp的巨大珍珠pearl）
5 | 水下蒸汽排气孔（排气孔有25%几率是通往火元素位面的传送门。
6 | 沉没的废墟（人迹罕至）
7 | 沉没的废墟（有栖息生物或闹鬼）
8 | 沉没的雕像或遗迹
9 | 友善且充满好奇的巨海马giant sea horse
10 | 友善的人鱼merfolk巡逻队
11 | 带敌意的迈罗人鱼merrow（沿岸区）或者沙华鱼人sahuagin（深水区）巡逻队
12 | 长着巨大海草的海床（再参照本表格作一次掷骰决定是什么藏在海草海床里）
13 | 海底洞穴（空）
14 | 海底洞穴（海鬼婆sea hag巢穴）
15 | 海底洞穴（人鱼merfolk巢穴）
16 | 海底洞穴（巨章鱼giant octopus巢穴）
17 | 海底洞穴（龙龟dragon turtle巢穴）
18 | 正在寻找宝藏的青铜龙bronze dragon
19 | 在海底漫步的风暴巨人storm giant
20 | 沉没的宝箱（25%几率藏着有价值的东西；按第7章的各宝藏表格进行掷骰。）

游泳Swimming

除非有魔法帮助，否则一名角色每天不能进行超过8小时的游泳活动。游泳时间每经过1小时，该角色就必须成功通过一次DC 10的体质豁免，否则将提升一等级的力竭。
有游泳速度的角色（包括着装善泳指环ring of swimming或带有相似魔法效应的角色）可以不带疲惫风险的进行一整天的游泳活动，不过依然要遵照《玩家手册》中关于强行军的规则。
因水压和寒冷水温的影响，在深水区游泳时的情况类似在高海拔地区旅行。没有游泳速度的生物在超过100尺水深区域时，每游泳1小时视为已经游泳2小时来确定力竭等级。而在200尺水深区域时，每经过1小时则视为4小时看待。

水下能见度Underwater Visibility

水下能见度取决于水体的清晰度和可用的光照。除非角色带有光源，否则参照表格“水下遭遇距离”来决定该角色进入遭遇事件时与事件的距离关系。

水下遭遇距离Underwater Encounter Distance

水体状况 | 遭遇距离
清澈的水，明亮光照 | 60尺
清澈的水，微光光照 | 30尺
浑浊的水或者无光照 | 10尺

海洋The Sea

角色可以每天进行8小时的划船作业，如果划船作业时间超过8小时，则必须承担力竭风险（可以参照《玩家手册》第8章关于强行军的规则）。满员的水运载具可以让船员轮班作业，以维持一整天不间断的航行作业。

导航Navigation

航海载具航行时会尽量接近海岸，这样可以利用可见地标使导航更容易进行。只要船上能看到陆地，航路就不会迷失。如果看不到陆地，船队的领航员就必须依靠航行轨迹来推断船队的位置（通过跟进船方向和航行距离）。条件允许时，也可以利用天上的星星和太阳进行定位。
参照本章早前所述的表格“野外导航”来确定船舶是否偏离航道。

海上随机遭遇Random Encounters at Sea

你可以按照陆上遭遇的相同频率来进行海上遭遇事件的检定（详细信息见第3章）。表格“海上随机遭遇”也为此提供了一些选项和想法。

海上随机遭遇Random Encounters at Sea

d12+d8 | 遭遇事件
2 | 幽灵船
3 | 友善且好奇的青铜龙bronze dragon
4 | 漩涡（漩涡有25%几率是一个水元素位面的传送门）
5 | 人鱼merfolk商人
6 | 路过的军舰（友善或敌对）
7~8 | 海盗船（敌对）
9~10 | 路过的商船（桨帆船galley或者帆船sailing ship）
11~12 | 虎鲸killer whale进入视野
13~14 | 漂浮的残骸
15 | 单帆长船船队，船员都是敌对的狂战士berserker
16 | 敌对的狮鹫griffon和鸟妖harpy
17 | 冰山（如果能够提早发现，则可以轻易躲开）
18 | 沙华鱼人sahuagin登船队
19 | 水中的NPC（抓着漂浮的残骸）
20 | 海怪（例如龙龟dragon turtle或者克拉肯kraken）

海上天气Weather at Sea

参照本章早前所述的表格“天气”来确定海上的天气状况。
在天气状况的检定同时出现强风和大雨时，天气将视为两者结合导致的风暴和巨浪。船员们在风暴中将失去所有可做导航的陆上地标（灯塔和其他有明亮特征的地标除外），并且在风暴中用以导航的所有属性检定都具有劣势。
风平浪静时（没有风）船只无法扬帆起航，而船队只能通过划船作业继续前进。此外，船只在强风天气逆风行驶时只能以一半的速度航行。

空运及水运载具Airborne and Waterborne Vehicles

船舶类型 | 价值 | 速度 | 船员 | 乘客 | 货物(吨) | AC | HP | 伤害阈值
飞船Airship | 20000gp | 8mph | 10 | 20 | 1 | 13 | 300 | 无
桨帆船Galley | 30000gp | 4mph | 80 | 无 | 150 | 15 | 500 | 20
龙骨船Keelboat | 3000gp | 1mph | 1 | 6 | ½ | 15 | 100 | 10
单帆长船Longship | 10000gp | 3mph | 40 | 150 | 10 | 15 | 300 | 15
划艇Rowboat | 50gp | 1½mph | 1 | 3 | 无 | 11 | 50 | 无
帆船Sailing ship | 10000gp | 2mph | 20 | 20 | 100 | 15 | 300 | 15
战船Warship | 25000gp | 2½mph | 60 | 60 | 200 | 15 | 500 | 20

能见度Visibility

平静天气时的大海可以提供很好的能见度。这时从船只的t望台上可以看到10里外的另一艘船或海岸线。阴天会使能见距离减少一半。雨雾天气的能见度则跟陆上旅行时一样。

拥有一艘船Owning a Ship

某些时候，冒险者可能会获得船舶的所有权。他们可能花钱购买，或在战斗中俘获，又或者直接从任务中接收船舶。你可以决定冒险者的船是否可以购买，也可以随时设法剥夺角色对船舶的所有权，比如当船舶的所有权妨碍故事发展时就可以考虑这么做。（参考“船难”边栏）。

船员Crew。一艘船需要一队熟练的雇工才能实现使它航行的职能。按照《玩家手册》的描述，一名熟练的雇工每日必需花费2 gp。雇佣熟练船工的最小花费视所使用的载具类型决定，这在表格“空运及水运载具”中有详细的描述。
计算船员的忠诚度时，你可以视每位船员为独立个体，或者将所有船员作为一个整体看待。关于忠诚度的选项可以使用第4章的规则。当非忠诚状态的船员达到半数时，船员们将变为敌对并发动叛乱。如果叛乱时船只正处于停泊状态，非忠诚的船员将离开船队，并永远不再回来。

乘客Passengers。列表中显示相应类型船舶可容纳的乘客数量按小型或中型体型计算。一般船上的住宿空间都是一间房间内密布的吊床。如果让一艘船配备个人住宿的话，则其载客量为标称的五分之一。
尽管各船之间床位的价格并不一定一致，但乘客通常会为一张吊床床位支付每天5 sp的租金，而私人房间的床位则可以收取每天2 gp的租金。

货物Cargo。列表中显示了相应类型船舶可以装载货物的最大吨数。

伤害阈值Damage Threshold。船舶受到的单次总伤害未达到船舶的伤害阈值时，船舶将免疫这次伤害。只有当伤害达到或者超过其伤害阈值，船舶所受伤害才能按正常方式计算。任何无法达到伤害阈值的损伤将被视为轻微刮蹭，且并不降低船舶的生命值。

船舶修理Ship Repair。当船舶处于停泊状态时，可以对其损伤进行修理。每修复1点生命值需要花费1日时间和价值20 gp的物料和劳动成本。

船难Shipwrecks

所谓船难是一种小型的触发事件，它简单易用且效果拔群。你可以在触发事件后，让角色们体验在怪物遍布的小岛上厮杀的快感，或者（飞船遇难时）让他们迫降到某座异域风情的小岛里冒险。船难的发生不需要其他的先决条件，只要你需要，就可以让它合理的进行触发。
冒险旅途中可能发生各种事故：穿越风暴，在石滩或暗礁上搁浅，被海盗袭击而沉没，甚至被海怪拖进水底，这些情况即使最强的船舰也无法绝对避免。一场风暴或一条饥饿的巨龙都可以轻易摧毁一艘飞船。另一方面，船难事件可以用来强行改变冒险战役的行程。不过即使如此，用这种事件把玩家都杀死或者直接结束冒险战役可不是什么好点子。
如果你的冒险战役设定让角色们的船遇上船难，应该直接假设角色们在船难后依然留着随身穿戴的装备和财物。而NPC和船上货物的命运则可以视情况斟酌。

天空The Sky

飞行中的角色在地点间移动时，可以直接按直线航行，并忽略一切地形因素，以及非飞行怪物威胁和非远程的攻击。
按照《玩家手册》的描述，通过法术或者魔法物品运作的飞行旅行，将按步行旅行的规则一样运作。作为飞行坐骑的生物每飞行3小时必须进行1小时的休息，并且每天不能进行超过9小时的飞行作业。按这个规则举例，角色骑着狮鹫griffon（拥有80尺飞行速度）旅行，每小时可以飞行8里，一天进行9小时飞行总计可以飞行72里，期间必须进行两次1小时时长的休息。不会疲倦的坐骑（比如飞行构装体）不受这个规则所限。

冒险者们飞越天空时，随机遭遇的检定频率跟一般情况相同。飞行中的角色忽略所有不可飞行生物的影响，除非角色正贴近地面飞行且可作为该生物的远程攻击目标。飞行中的角色可以随意指定地面上的生物为目标，随时与该目标进行交互。


陷阱Traps

陷阱无所不在。在古代的墓穴深处，就算只是踏错一步也可能触发一连串可轻易切开护甲与骨头的旋刃陷阱。看似无害地悬挂在洞穴入口的藤蔓也可能会攫抓并掐死任何试图拨开它们通过的人。隐匿在树冠间的捕网会给任何从下方穿过的旅人一个沉痛的教训。在D&D的游戏中，任何不够谨慎的冒险者都很有可能被摔死、被活活烧死或被涂毒的飞镖射杀。
本质上，陷阱可以由机械或魔法制造。机械陷阱Mechanical traps包括了陷坑、箭陷阱、落石、充水房间、旋刃，以及其他任何藉由机械构造来运作的陷阱。魔法陷阱Magic traps则分为魔法装置陷阱Magical device trap与法术陷阱Spell traps。魔法装置陷阱会在被激活时释放相应的法术效应，而法术陷阱则是诸如守卫刻文glyph of warding或徽记术symbol一类运作模式的法术。

游戏中的陷阱Traps in Play

当冒险者们经过一个陷阱时，你必须知道该陷阱会被如何触发以及它能做什么，从而让角色有机会侦测到陷阱并对其进行解除或者规避。

触发陷阱Triggering a Trap

大多数的陷阱会在一名生物踏上某处或者碰到某物时触发，而该物或该处通常都是陷阱制作者想要保护的对象。通常的触发条件包括踩到压力板或踩到地板虚假的部分，拉扯到拌线，转动门把，或是对门锁使用错误的钥匙。魔法陷阱经常设计成当一名生物进入某区域或是触碰某物件时自行启动。有些魔法陷阱（例如守卫刻文 或徽记术）会有更复杂的触发条件，包括避免陷阱激活的口令。

侦测与解除陷阱Detecting and Disabling a Trap

通常陷阱的一部分只需透过谨慎的察看便可以发现。角色或许可以发现凸起的石板下隐藏着压力板，察觉陷阱拌线反射出来的一丝微光，注意到墙上的小洞其实是喷发火焰束的细孔，或是其他任何可能指出陷阱存在的征兆。

陷阱的描述中会指出对其进行侦测或解除所需的检定以及相应的DC。主动寻找陷阱的角色可以尝试进行一次感知（察觉）检定来对抗陷阱的DC。你也可以将陷阱的DC与所有角色的感知（察觉）被动值进行比较，来决定队伍是否有人会在经过时发现陷阱的存在。如果队伍成员在陷阱触发前发现其存在，他们就可以尝试将其解除，具体可以是永久拆解陷阱或者只是让陷阱停止运作一段足够长的时间让队伍通过。
面对魔法陷阱时，根据陷阱的相关描述，任何角色都能以一次智力（奥秘）检定，对该陷阱进行侦测或解除。同一陷阱这两项互动的DC相同。此外，法术解除魔法dispel magic也有一定的几率使魔法陷阱无效化，而相关陷阱的描述中通常都会给出使用解除魔法 时相应的属性检定DC。
给定的陷阱大多都包含有足够详细的描述，以供你判定角色的动作是否在陷阱的生效范围内。尽管如此，陷阱的判定也不该凌驾于某些有趣的点子。参考陷阱的描述，并运用常识进行想象，最后再决定所发生的具体事件。毕竟陷阱在设计时，并没有把角色可能执行的所有动作都写进其描述内容中。
角色执行的动作有时会直接揭露陷阱的伪装，这时你可以让角色们略过侦查检定直接发现陷阱。例如，一名角色翻开地毯露出其下掩盖的金属压板。该压板就是某陷阱的触发机关，而该角色无需进行属性检定即可直接发现该陷阱的存在。
有时角色们可以实施一些稍复杂操作来绕过陷阱效应。例如，我们假设有一个设置好陷阱的宝箱。如果不操作宝箱两边隐藏的手柄而直接打开宝箱时，其内部机关会在宝箱打开的同时触发，并向前方所有人射出一片毒针。再假设角色们经过各种检查后仍无法确定宝箱是否设置了陷阱。最后他们决定，与其直接打开箱子不如先在箱子前立一面盾牌，再用一根铁棍把箱子捅开。这时触发陷阱所射出的毒针将被盾牌挡下，而陷阱的效应则成功被绕过。
设置好的陷阱通常伴有解除或绕开陷阱的机关。按常理，拥有智能的怪物在其巢穴周围设置陷阱时，必须考虑到其本身在巢穴范围活动时不被陷阱所伤。因此这一类陷阱往往隐藏着使触发器无效化的拉杆，或者是提供绕过陷阱的密道。

陷阱效应Trap Effects

陷阱的效应囊括各种结构原理，包括箭射，矛刺，刀砍，毒药，毒气，喷火，以及深坑。它可能仅仅是产生轻微的干扰，也可能造成足以致命的打击。其中最致命的某些陷阱类别则糅合了各种结构，用以格杀，伤害，囚禁，或是击退触发机关的倒霉鬼。关于触发效应的详细说明则包含在陷阱对应的描述文字中。

陷阱的攻击加值，抵抗其效应的豁免DC，以及其造成的伤害取决于陷阱的危害度。参考表格“陷阱豁免DC与攻击加值”和“各等级下危害度对应伤害”以决定所使用陷阱基于三个危害度等级中的那一级。
根据陷阱的既定危害度等级进行区分：阻碍setback等级的陷阱不会令角色死亡或遭受重伤；危险dangerous等级的陷阱可以重伤（并有潜力杀死）角色；而致命deadly等级的陷阱则可以直接杀死角色。

陷阱豁免难度等级与攻击加值Trap Save DCs and Attack Bonuses

陷阱危害度 | 豁免DC | 攻击加值
阻碍setback | 10~11 | ＋3至＋5
危险dangerous | 12~15 | ＋6至＋8
致命deadly | 16~20 | ＋9至＋12

各等级下危害度对应伤害Damage Severity by Level

角色等级 | 阻碍 | 危险 | 致命
1~4级 | 1d10 | 2d10 | 4d10
5~10级 | 2d10 | 4d10 | 10d10
11~16级 | 4d10 | 10d10 | 18d10
17~20级 | 10d10 | 18d10 | 24d10

复合陷阱Complex Traps

复合陷阱运作起来跟标准陷阱相似，只是它会在每轮都执行一系列动作。因此有时侯，复合陷阱运作的过程将更像一场战斗遭遇。
复合陷阱激活后先骰先攻，其骰值可以加入其描述中包含的先攻加值。此后，该陷阱会在每个其自己回合开始时自行激活并执行一个特定的动作。该动作可能是对闯入者的连番攻击，或是产生一个随时间变化的效应，又或是造成一个动态的威胁。此外，复合陷阱可以如普通陷阱一样被侦查，解除或绕开。

例如，慢慢淹没房间的陷阱更适合作为复合陷阱运作。该陷阱会在每个其自己回合提升房间的水位，并在若干回合后让整个房间完全淹没。

陷阱范例Sample Traps

以下按字母顺序列举若干具有不同效应的魔法陷阱与机械陷阱。

塌方Collapsing Roof
机械陷阱

该陷阱以一根绊脚线触发，陷阱激活后一处不稳定天花板的支撑点将被破坏。
绊脚线离地3寸，其两头连接着两根支撑柱。辨认绊脚线所在位置的DC为10。成功进行DC 15的敏捷检定后，可以用盗贼工具使绊脚线无害化。没有盗贼工具的角色，可以用锋利的武器或工具进行同样的检定，但检定时具有劣势。解除陷阱的检定失败时，陷阱将被触发。
任何人都可以对绊脚线连接的支撑柱进行检查，并轻易发现它们只是脆弱的支撑着天花板。任何角色都能以一个动作绊倒支撑柱，并触发陷阱的效应。
绊脚线上方的天花板严重失修，任何人都可以看出其有着坍塌的危险。
陷阱触发时，不稳定的天花板坍塌下来。所有在不稳定区域下的生物必须成功通过一次DC 15的敏捷豁免，否则受22（4d10）点钝击伤害，豁免成功则伤害减半。陷阱触发后，该区域的地面将铺满碎石并成为困难地形。

落网Falling Net
机械陷阱

该陷阱以一根绊脚线触发，陷阱激活后将一张悬挂在天花板上的捕网释放下来。
绊脚线离地3寸，其两头连接着两根立柱或树干。辨认绊脚线所在位置的DC为10。成功进行DC 15的敏捷检定后，可以用盗贼工具使绊脚线无害化。没有盗贼工具的角色，可以用锋利的武器或工具进行同样的检定，但检定时具有劣势。解除陷阱的检定失败时，陷阱将被触发。
陷阱触发时，悬挂的捕网被释放并覆盖一处10平方尺的区域。被困在捕网下的所有生物受束缚，且所有无法成功通过DC 10力量豁免检定的生物应击倒地。这时，任何生物都能以一个动作进行一次DC 10的力量检定，并在检定成功时从捕网中释放自己或任何可以触及的目标。捕网拥有AC 10和20点生命值，对其造成5点点挥砍伤害后可以破坏5平方尺方形区域的捕网（AC 10），并释放破坏区域内的所有生物。

喷火雕像Fire-Breathing Statue
魔法陷阱

该陷阱在闯入者踩踏一块隐藏的压板时触发，陷阱激活后附近一尊雕像将释放一团魔法烈焰。该雕像可以是任何形象，比如一条龙或是一个正在施法的法师。
由于地板和墙壁上的焦痕，辨认压板所在位置的DC为15。感应魔法存在的法术或其他效应（如法术侦测魔法detect magic）可以显现雕像周围的塑能魔法灵光。
陷阱触发时，压板必须承受超过20磅重量。激活陷阱后，雕像向其前方30尺的锥状区域释放火焰。火焰区域内的每个生物必须成功通过一次DC 13的敏捷豁免，否则受22（4d10）点火焰伤害，豁免成功则伤害减半。
用一根长铁钉或其他物品楔紧压板后，陷阱的触发器即可被无效化。而对雕像施展法术解除魔法dispel magic并生效（DC 13）后，即可以彻底解除该陷阱。

陷坑Pits
机械陷阱

以下列举出四种基础陷坑陷阱。

普通陷坑Simple Pit。普通陷坑即是挖在地上的一个深坑。坑洞用大块布料掩盖并以灰土和杂物伪装好。
辨认陷坑所在位置的DC为10。任何站在陷坑上的人将连人带布盖跌入深坑内，并根据陷坑的深度受到伤害（通常为10尺或者更深）。

隐蔽陷坑Hidden Pit。隐蔽陷坑的掩盖材料与结构设计成跟周围的地板相仿。
成功通过DC 15的感知（察觉）检定后，可以从地上脚印的轨迹发现陷坑盖板的存在。成功通过DC 15的智力（调查）检定后，可以确认整个陷阱在地板上的位置。
生物踏上隐蔽陷坑时，其盖板将像活板门一样打开，并使闯入者坠入坑底。深坑通常深10至20尺或更深。
陷坑被发现后，可以用长铁钉或类似物品楔入坑盖与周围地板之间，以防止盖板打开从而使陷阱无效化。对陷阱盖板使用法术秘法锁arcane lock或以相似的魔法将盖板锁紧也可以达到相同的效果。

锁困陷坑Locking Pit。锁困陷坑与隐蔽陷坑相似，但有一个关键不同：陷坑的盖板有一个回弹的结构。生物坠落陷坑后，陷阱的盖板回弹锁紧并困住陷入者。
成功通过DC 20的力量检定后，可以从外把盖板打开。另外，盖板也可以被强行破坏（取决于盖板的资料，相关内容参考第8章的指引）。困在陷坑内的角色可以进行一次DC 15的敏捷检定，并以此用盗贼工具解除盖板的回弹功能，前提是该角色必须可以看到并触及相应的机关。锁困陷坑有时也会设置相应的机关打开盖板（通常隐藏在附近一个密门里）。

尖刺陷坑Spiked Pit。尖刺陷坑可以是一个普通陷坑，隐蔽陷坑或锁困陷坑，并同时在陷坑底设置上尖锐的木刺或铁刺。坠入陷坑的生物受到坠落伤害外，还额外受到尖刺11（2d10）点穿刺伤害。更为恶毒的尖刺陷坑会在其尖刺上涂抹毒药，这时，受到陷坑穿刺伤害的角色还必须进行一次DC 13的体质豁免，豁免失败则受22（4d10）点毒素伤害，豁免成功则伤害减半。

毒镖Poison Darts
机械陷阱

该陷阱在闯入者踩踏一块隐藏的压板时触发，陷阱激活后若干毒镖从附近墙壁上射出。毒镖的弹出结构可以是弹簧式或气压式。设置好的毒镖的区域可能存在复数的毒镖陷阱，且每个压板都控制着固定位置的毒镖。
发射毒镖的小洞由灰尘和蛛丝掩盖，或精心的设计在浮雕、墙饰或者壁画之中。辨认其所在位置的DC为15。成功通过DC 15智力（调查）检定的角色，可以分辨出压板的材料和涂装与周围地板的差异，从而辨认出毒镖陷阱的存在。角色可以用长铁钉或其他物品楔入压板下方防止陷阱被激活，或者用布料或蜡封堵住发射口阻止飞镖射出。
陷阱触发时，压板上的承重必须超过20磅。激活陷阱后，四支飞镖从墙上射出。射出的每支飞镖瞄准压板所在处10尺范围内，并拥有+8的命中加值（其攻击检定无视视觉影响，如果区域内没有目标则飞镖不命中任何东西）。被命中目标受到2（1d4）点穿刺伤害，并且必须进行一次DC 15的体质豁免，豁免失败则受11（2d10）点毒素伤害，豁免成功则伤害减半。

毒针Poison Needle
机械陷阱

毒针陷阱隐藏在宝箱箱锁或其他能够开启的装置之中。当以对应钥匙之外的方式打开箱子时，会弹出一根钢针并对开锁者注射一剂毒药。
陷阱触发时，一根针头从锁里伸出3寸长，并命中其攻击范围内的生物目标。被命中生物受1点穿刺伤害，外加11（2d10）点毒素伤害，并且必须成功通过一次DC 15的体质豁免，否则中毒1小时。
成功通过DC 20智力（调查）检定的角色，可以发现锁的改动痕迹，进而发现毒针的存在。成功通过DC 15敏捷检定的角色，可以使用盗贼工具解除陷阱移除毒针。陷阱的机关也会在开锁失败时触发。

滚石Rolling Sphere
机械陷阱

该陷阱在其压板上承重超过20磅时触发。陷阱激活后，天花板上一扇活板门打开，并放出一个直径10尺的实心球状滚石。
成功通过一次DC 15感知（察觉）检定的角色，可以辨认出活板门与压板的所在位置。成功通过DC 15智力（调查）检定的角色，可以分辨出压板的材料和涂装与周围地板的差异，从而辨认出陷阱的存在。相同的检定也可以用于搜索天花板，并从活板门的石工工艺辨认陷阱的存在。此后，可以使用长铁钉或其他物品楔入压板下方以防止陷阱被激活。
陷阱激活后，所有在场生物与陷阱本身一起骰先攻。滚石的先攻检定具有+8加值。滚石可以在其自己回合里直线移动60尺。此外，滚石可以穿过有生物的空间，生物也可以穿过滚石所在空间并视为穿过困难地形。当滚石进入生物所在空间，或生物在滚石滚动途中进入其所在空间时，该生物必须成功通过一次DC 15的敏捷豁免，否则受55（10d10）点钝击伤害，并因被滚石击中而倒地。
滚石撞上墙壁或类似墙壁的障碍物时停止滚动。它无法通过转角，但有些精明的地城建造者会为其设计缓变的弯角，以让滚石保持滚动拐弯，甚至进入附近预先安排好的通道里。
滚石周边5尺范围内的角色，可以在成功通过一次DC 20的力量检定后，以一个动作削减滚石15尺的滚动速度。当其速度降至0时，滚石停止移动并失去威胁。

湮灭法球Sphere of Annihilation
魔法陷阱

一张石刻面孔的口中散发着魔法力量与浓厚的黑暗气息。石口为直径2尺的粗糙圆形，里面没有一点声响，光线无法照亮其内，并且任何进入其中的物质都将消失不见。
成功通过一次DC 20智力（奥秘）检定后，可以发现石口中安装着一个湮灭法球sphere of annihilation，且其无法被控制或移除。法球的资料与普通的湮灭法球 相同，其具体描述可以参考第7章“宝藏”。
有时侯该陷阱的石头脸上会附加惑控法术，用以引诱生物接近陷阱甚至自行爬入石口之内。其效应类似嫌恶术/关怀术antipathy/sympathy的关怀sympathy作用。用法术解除魔法dispel magic对其成功生效后（DC 18）可以移除这些附魔。


冒险之余

一场战役并不仅仅由一连串的冒险组成。它还应当包括一些冒险之余的活动——那些当角色们探索荒野、搜刮地下城和漫游多元宇宙之时，依然可以寻求欢愉活动或支线任务。
 一场节奏自然的战役应当在冒险之余提供休整的机会，让角色们有时间去挥霍他们的财富和实现个人目标。这种休整期让他们有机会更加深入去解这个世界，与周边的人和物建立联系，同时还可以反过来推动他们之后的冒险。
 《玩家手册》第5章“装备”一节详细说明了一位冒险者的基本生活开支，这基于从贫穷到奢侈，由其自行选择的不同生活开支而定。其第8章“冒险”一节则介绍了一部分他们能够在冒险之余进行的休整活动。而本章将以此为基础进行补充，描述拥有房产和雇佣NPC员工的开销，并提供额外的休整活动给角色们选用。本章的开头还会提供一些建议，教你如何在一场战役中连接不同的冒险活动以及跟进各事件。


衔接冒险

衔接冒险Linking Adventures

情景剧式的战役其各场冒险故事之间无须太多联系。每场冒险都有相应的反派，角色们完成冒险后，通常都不会有太多遗留的情节联系。下一场冒险又会带来一个完全不同的挑战，与之前的冒险毫无关联。冒险者们随着经验值的提升而愈发强大，他们要应对的威胁也是如此。这种战役很容易运作，因为它不需要花太多精力去寻找或创建适合队伍等级的冒险。
 叙事型的战役则应当让玩家感到他们的行为能够产生深远的影响。冒险者们不仅仅是从中获取经验值。只要把握好贯穿全局的要素再进行简单修改，就足以创作出一个用前期冒险引发后续故事的系列化战役。

设置主线故事Using an Overarching Story

以下介绍两个多年来启发了许多经典龙与地下城战役的主线任务范例。
 第一个例子中，冒险者的目标是积攒力量去对付一个具有世界级威胁的强大敌人。第二个例子中，他们的目标则是为了守护关心的人或物而必须摧毁任何对其造成威胁的东西。这实际上是从两个不同的角度来叙述同一个故事（此消彼长的善恶之争）。

范例1：分段性任务
Example 1: The Quest of Many Parts

你可以设置一个必须先完成一系列相关任务才能达成的总体目标来串联各个冒险。例如，你可以设定一名无法击败的反派，直到玩家们完成全部九位恐怖王子Nine Dread Princes所在九座地下城的探险，而每座地下城都充斥着足以让玩家提升两三级的怪物和危险。冒险者们用整个职业生涯来对付九位恐怖王子，并最终达成消灭王子们的可怕祖先这一史诗级任务。只要每座地下城都设计得独特而有趣，玩家们便会对这场紧张刺激的战役欲罢不能。
 在另一种类似的战役中，冒险者们要收集散布在整个多元宇宙的神器碎片，然后将其组合起来，用以消除一个宇宙级的危机。

范例2：组织代理人
Example 2: Agents of X

你可以围绕冒险者们从属某个上级组织这一点来构筑战役，比如某个王国或秘密组织。无论效忠对象是谁，他们对组织的忠诚和守护义务都将成为其冒险的动机。
 角色们的首要任务可能是探索一个未知区域并绘制地图，尽量结交盟友，并克服沿途遇到的威胁。他们的目标可能是寻找一个远在敌人势力范围之外的失落帝国古都，因此其必须横穿敌方领地。角色们可能是探索圣地的朝圣者，或是秘密教团的成员，致力于守护这个日益堕落的世界中文明的最后堡垒。或者他们可能是密探和刺客，通过除掉其邪恶领袖并掠夺其财富的方法来削弱敌国。

埋下伏笔Planting Adventure Seeds

你可以在当前冒险结束时插入下一场冒险的伏笔，使整个战役看起来像是由多个章节构成的故事。这种方法可以很自然地将角色们引导至下一个目标。
 成功埋下了伏笔后，玩家们在完成了一场冒险时就会发现故事并未结束。可能其中一个冒险者饮用了地下城中的魔法之泉，然后看到一段引出下个任务的神秘幻象。也可能冒险小队发现了一份神秘的地图或文物，它被破解出的奥秘指向了一个新的目的地。亦或者有一位NPC向冒险者们警告临近的危机或是乞求他们的帮助。
 值得注意的是不要让玩家们从当前的冒险中分心。你需要巧妙地给出下次冒险的线索。这些线索既要有足够的吸引力，但又不能过于强烈，避免让玩家完成当前任务时分心。

为了保证玩家们能够全情投入，你要把好点子留到冒险的结尾，或是他们进行休整的时候再放进去。
 以下是几种引出新冒险的范例：

· 在一位反派的尸体上，冒险者们搜刮到关于幕后主使的证据。

· 一位被俘虏的NPC泄露出足以让冒险者们感兴趣的某人或某物的所在地。

· 冒险者们为了一张（有着巨额悬赏的）通缉令或寻人启事而前往当地旅馆。

· 当地民兵或城市守卫宣称发生了一起重大犯罪，而他们正在召集目击证人并排查犯罪嫌疑人。

· 冒险者们收到一封匿名信，上面揭露了他们之前未能识破的阴谋，或是提醒他们即将发生的事件。

预兆Foreshadowing

给未来的冒险埋下伏笔还有一种巧妙的方法，那就是预兆。并非所有的预兆都会成真，尤其是当你的线索太过微妙，或者阴谋诡计使你的战役发展出新局面的时候。预兆的目的是在你的战役中暗示即将发生的事件和新的威胁，而不是让你明确的告诉玩家他们未来会发生何事。下面是几个例子：

· 敌人着装或携带的物件上刻有或画有一个以前不为人知的组织标志。

· 一个疯女人站在街角歇斯底里地叫喊着一则古老预言的片段，同时用扭曲的手指指向角色们。

· 国王与王后宣布他们的儿子将与邻国君主的女儿联姻，而国内各势力都纷纷反对。朝野局势波谲云诡。

· 熊地精先遣队突袭了城市外围的聚居地，这可能预示着大地精军阀的入侵。

· 在集市广场上演的一出木偶戏预示了如果两家正剑拔弩张的贵族拒绝相互和解，将会导致悲剧收场。

· 某个城市连续发生了以相似的独特手法犯下的谋杀案，被害者都是NPC冒险者，暗示玩家们以后可能遇到的威胁。


战役跟进

战役跟进Campaign Tracking

连贯的细节可以让战役更加生动，这种连续性也可以帮组玩家们想象其角色在一个真实的世界中过活的鲜明形象。如果冒险者们经常去某个酒馆，但每次重新拜访该地时，其员工、建筑布局和装饰都不会有太大的变化。这说明，变化的发生应当基于角色们自身的行为或他们所能知晓的情况。冒险者杀死一只怪物后，它会保持死亡状态直到有人将其复活。房间里的宝物被取走后，下次进入时房间时宝物也不会刷新，除非宝物被盗又放回这里。如果门开着，那门就应该一直开着，直到有人将其关上。

没有谁的记忆力绝对可靠，所以要保持随笔记录的好习惯。你可以在冒险地图上直接标注出打开的门、解除的陷阱等等。超出一次冒险范围的事件最好记录在你的战役备忘录上。无论是一本实体笔记本还是一份电子文件，都是保存笔记的好方法。
 你的笔记本可能包含以下元素。

战役规划Campaign Planner。写下战役的主要剧情，并记录你希望在未来冒险中出现的事情。随着战役的发展随时为其更新，有新点子的时候记得添进去。

角色笔记Character Notes。写下玩家角色的背景和目标，这些笔记可以帮助你设计冒险内容，为角色发展提供机会。
 保证冒险者的职业和等级记录，以及他们所执行任务和所从事休整期活动等的连续性。
 如果角色拥有船只或要塞，还要记录其名字与所在地，以及他们所雇用的任何雇员。

书面材料Player Handouts。如果你给玩家们发放了一些书面材料（诸如特殊物品的说明、法术速查卡、游戏中获得的信件等），记得给自己留个备份，这样你就不必用脑子记住其中的内容。

冒险日志Adventure Log。把这篇日志看作是你冒险战役的阶段记录。总结每次重要的对话或冒险，以帮助你跟进正在展开的战役故事。你也可以让你的玩家查阅这本日志，或者预先做好一份删掉你个人笔记和秘密剧情的版本再给他们。（玩家也可能会自己做一份冒险日志，如果你的日志不够完整，也可以参考一下他们的日志）。

非玩家角色笔记NPC Notes。对于那些角色们不止遇到一次的任何一NPC都要做好统计和扮演笔记。例如，你的笔记可以根据他们不同的声音、名字、住所和工作地、家庭成员和同事名字，甚至各自的一个秘密，来区分同一个城镇中不同的重要NPC。

战役日程Campaign Calendar。当角色能注意到时间流逝时，你的世界会在玩家面前显得更加真实。注意季节变化和主要节假日之类的细节，跟进任何可能影响大局的重要事件。

工具箱Toolbox。每当你创造或大幅度修改怪物、魔法物品或陷阱时，都要记笔记。保存你创建的任何地图、随机地下城或遭遇。这些记录能使你不必多做无用功，方便你以后直接取用这些资料。


周期开支

周期开支Recurring Expenses

除维持特定生活开支的花费外，冒险者们可能还会为他们的冒险所得而支出额外费用。拥有了不动产并雇佣员工开店做生意的玩家角色还必须支付相应的生意成本。

维护成本Maintenance Costs

物业 | 每日; 总花费 | 熟练雇工 | 新手雇工
大修道院 | 20 gp | 5 | 25
农场 | 5 sp | 1 | 2
小镇或城市的公会会馆 | 5 gp | 5 | 3
乡间路旁的旅馆 | 10 gp | 5 | 10
小镇或城市的旅馆 | 5 gp | 1 | 5
塔楼堡垒或小型城堡 | 100 gp | 50 | 50
狩猎小屋 | 5 sp | 1 | —
贵族庄园 | 10 gp | 3 | 15
碉堡或哨站 | 50 gp | 20 | 40
宫殿或大型城堡 | 400 gp | 200 | 100
商店 | 2 gp | 1 | —
大型神庙 | 25 gp | 10 | 10
小型神庙 | 1 gp | 2 | —
加固的塔楼 | 25 gp | 10 | —
商栈 | 10 gp | 4 | 2

 对于冒险者（尤其在10级之后），获得城堡、酒馆或其他物业所有权并不罕见。他们可能会用自己来之不易的战利品来购买，用武力夺取，从万象无常牌deck of many things中抽到，或是其他任何可能的方式获取。
 表格“维护成本”展示了任何此类物业的每日维护成本。（如《玩家手册》中所述用于普通住宅的费用作为生活开支的费用不包括在此。）维护费用每30天支付一次。考虑到冒险者花费了大量的时间来冒险，其雇员还包括一名可以在本人缺席时支付报酬的管理人员。

每日总花费Total Cost per Day。该花费包括维持物业顺利运作的所有费用，其中包括各雇员的薪水。物业的收入所抵消的维护成本（通过服务费，税收或捐献，或出售商品等手段）已经计入该表格中。

熟练的新手雇工Skilled and Untrained Hirelings。《玩家手册》里有解释熟练雇工与新手雇工之间的区别。

生意Businesses

一名经营有生意的冒险者可以挣到足够的钱来支付自己的维护费用。但该生意的所有者必须平衡冒险与业务之间的时间，并且必须周期性地确保所有的事情都能顺利进行。详情见本章“休整期活动”一节关于经营生意的信息。

驻防Garrisons

城堡和塔楼堡垒需要雇佣士兵（使用《怪物图鉴》中的老兵veteran和警卫guard资料）来作其守卫。路边旅馆、哨站和碉堡、宫殿和神庙则可以依赖于经验不高的护卫（使用《怪物图鉴》中的警卫guard资料）。这些整备好的武者便是物业所需熟练雇工中的一大部分。


休整期活动

休整期活动Downtime Activities

角色在冒险中抽空参与的其他活动也会令使战役本身有所得益。你可以允许各场冒险的中断时间持续数日、数周或数月，以此延长战役所覆盖的时间跨度，有助于管理各角色的升级进程，防止他们过快地获取过强的力量。
 你可以允许角色们在冒险之余追求一些次要的兴趣，鼓励玩家们对战役所在世界投入更多的东西。角色在某个村庄里拥有一家酒馆，或与当地人一起狂欢时，这名角色的玩家便会更积极的对村庄及其居民所受的威胁做出反应。
 随着战役的发展，玩家的角色们不仅会变得更强大，还会对世界产生更大的影响和投入更多的花费。他们也许还会想要在冒险之余从事一些更花时间的项目，比如建造和维护一个要塞。随着队伍等级提升，你可以在冒险之余加入更多的休整期活动让角色们有机会追求这些趣味。低等级冒险之间的可能只有数日或数周，而高等级冒险的休整期可以长达数月甚至数年。

更多休整期活动More Downtime Activities

《玩家手册》第8章“冒险”描述了一些填补冒险之余空白时间的休整期活动。你可以依自己的战役风格，以及冒险者们特定的背景与兴趣作考虑，选择使用下列的额外选项。


建造要塞

建造要塞Building a Stronghold

角色可以在冒险之余花时间建造一座要塞。首先该角色必须获得一块土地。如果该地产位于某王国或相似领域内，则该角色还需要获得一份皇家委任状（以王权的名义授予监督该房产权限的法律文件），或是一份用地批文（在角色忠于王国的前提下授予其土地监护权的法律文件），或一张地契（证明所有权的法律文件）。土地也可通过继承等其他手段获取。
 皇家委任状和用地批文通常由国王作为忠诚服务的奖励授予他人，但也可以用其他方式收买。地契则可以收买或继承。小型地产可卖到100 gp到1000 gp的价格。大型地产能买到的话，可能就要花费5000 gp或更高的价钱。
 地产落实后，该角色就可以着手准备建筑物料和劳工。表格“建造要塞”展示了建造要塞时所需要的花费（包括物料和劳工）以及所花费的时间，建造过程中该角色还要利用其休整期时间前来监督施工。施工可以在该角色离开时继续作业，但角色每离开1日建造时间就要增加3日。

建造要塞Building a Stronghold

要塞 | 建造花费 | 建造时间
大修道院 | 50,000 gp | 400日
小镇或城市的公会会馆 | 5,000 gp | 60日
塔楼堡垒或小型城堡 | 50,000 gp | 400日
带宅邸的贵族庄园 | 25,000 gp | 150日
碉堡或哨站 | 15,000 gp | 100日
宫殿或大型城堡 | 500,000 gp | 1,200日
神庙 | 50,000 gp | 400日
加固的塔楼 | 15,000 gp | 100日
商栈 | 5,000 gp | 60日


狂欢

狂欢Carousing

角色们可以将自己的修整时间用来进行各种各样的享乐活动，比如参加聚会，狂欢，赌博，或其他任何不能帮其应对冒险危险的事情。
 狂欢作乐的角色其金钱花费等同于维持一次富裕的生活开支（见《玩家手册》第5章“装备”）。狂欢结束后，玩家骰一次百分骰再加上角色的当前等级，然后参考表格“狂欢”觉得角色身上发生何事，或者你也可以直接为其选择一个结果。

狂欢Carousing

d100+等级 | 结果
01~10 | 休整期结束后，你被判入狱1d4日，罪名是扰乱治安和引起骚乱。你可以支付10 gp罚款，以避免牢狱之刑，或者你也可以尝试拒捕。
11~20 | 你在一个陌生的地方恢复意识但完全忘记是怎么来的这里，此外你还被劫走了3d6 x 5 gp。
21~30 | 你招惹了麻烦。这个人物、事务或组织现在对你怀有敌意。被冒犯一方的身份由DM决定。而如何事实冒犯则由你决定。
31~40 | 你谈了一场闪电式的恋爱。骰一次d20。骰值为1~5时，恋爱的结局很糟糕。骰值为6~10时，恋爱的结局很温和。骰值为11~20时，恋情还在继续。你决定这次爱情的兴趣特征，但必须经过DM同意。如果恋爱的结局很糟糕，你可能会获得一项新的缺点。如果其结局不错或还在继续，则你新的爱人可能会成为一个新的牵绊。
41~80 | 你从赌博中赢得了微薄的收入，然后在狂欢时将其消费一空，并以此抵消了你的生活开支。
81~90 | 你从赌博中赢得了微薄的收入。然后在狂欢时用其消费，在以此抵消你的生活开支外，你还留下1d20 x 4 gp的盈余。
91或更高 | 你从赌博中赚了一笔小钱。然后在狂欢时用其消费，在以此抵消你的生活开支外，你还留下4d6 x 10 gp的盈余。这场狂欢成了当地的传奇。


制作魔法物品

制作魔法物品Crafting a Magic Item

魔法物品的出现由DM作管理，因此你必须负责设定这些物品如何落入队伍手中。你也可以选择让玩家角色得以用手作的方式来制造魔法物品。
 创造魔法物品是一项费时而又昂贵的项目。开始之前，角色必须先获得详述该物品制作方式的图纸。该角色还必须是一位拥有法术位的施法者，且必须能够施展该物品能产生的任何法术。此外，该角色必须达到由该物品稀有度决定的最低等级，如表格“制作魔法物品”所示。例如，一名3级的角色可以创造一把魔法飞弹魔杖wand of magic missiles（一件非普通物品），而该角色必须拥有法术位且可以施展法术魔法飞弹magic missile。同样的角色可以制造一把+1武器（另一件非普通物品），且不需要特定的法术要求。

你可以设定某些物品还需要特定材料，或需要在特定地方打造。例如，角色可能需要炼金工具来酿造特定的药水，或是焰舌flame tongue的图纸可能注明该武器要用熔岩来锻造。

制作魔法物品Crafting Magic Items

物品稀有度 | 制作花费 | 最小等级
普通 | 100 gp | 3级
非普通 | 500 gp | 3级
珍稀 | 5,000 gp | 6级
极珍稀 | 50,000 gp | 11级
传说 | 500,000 gp | 17级

 一件物品的制作成本有在表格“制作魔法物品”中标明（制作消耗品如药水或卷轴时花费取半价）。一位从事魔法物品制作活动的角色在每次可为制作进程贡献25 gp的进度，每日花费相应时间完成这项工作后将该进度加入进程，直至进程达到其总制作花费为止。在制作该物品的过程中，该角色每日必须工作8小时。因此，创造一件非普通的魔法物品需要20日和500 gp。你可以随意调整改成本以适应战役的具体情况。
 如果所创造的物品可以产生一个法术，则其创造者必须在其制作过程中的每天消耗一个该法术环节的法术位。在整个过程中，还必须用到该法术的材料成分。如果法术通常会消耗这些材料，则它们也会在制作过程中消耗掉。如果该物品只可以施展一次该法术（比如一张法术卷轴spell scroll），则耗材在制作过程中只被消耗一次。否则，制作该物品的每天都要消耗一份该耗材。
 如果有多名角色满足制作物品的先决条件，那复数的角色可以一起合作制造一件魔法物品。每个参与到制作过程中的角色都可以为其贡献法术、法术位和材料。每个参与的角色每天可以为制作进程贡献25 gp的进度以协助完成该物品。
 通常，一名从事该活动的角色可以创造一件如第7章“宝藏”所述的魔法物品。你也可以自行判断是否允许玩家使用第9章“城主工坊”的相关指引，来制作原创的魔法物品。
 制作一件魔法物品时，角色可以维持简朴的生活开支而不需要每天支付1 gp的费用，或者维持舒适的生活开支，而只需正常花费的一半（见《玩家手册》第5章“装备”）。


提升声望

提升声望Gaining Renown

角色可以使用其休整期提升自己在某特定的组织中的声望（见第1章中的“声望”）。角色在冒险之余还可以负责完成该组织的一些次要任务，并与其他成员进行社交互动。从事这项活动的总日数等于该角色当前声望乘与10的数值时，其声望即提升1。


参与神圣仪式

参与神圣仪式Performing Sacred Rites

侍神的角色可以在冒险之余在自己守护神的神庙中参与神圣仪式。各种仪式之余，该角色还会花时间进行冥想和祈祷。
 身为神庙祭司的角色可以主持这些仪式，其中包括婚礼、葬礼和授职仪式。俗家人士则可以在神庙里献祭，也可以协助祭司举行仪式。
 角色花费10日参与这些神圣仪式后可以获取激励（《玩家手册》第4章中有详细描述）。该角色在随后2d6日里的每日开始时获得该激励。


经营生意

经营生意Running a Business

冒险者最终可能拥有与深入地下城或拯救世界无关的生意。某角色可能会继承一家铁匠铺，或者队伍可能获赠一块农田或一家酒馆作奖励。如果他们决定继续经营，那他们可能有必要在冒险之余再花些时间确保其顺利运营。
 角色骰一次百分骰再加上本次休整期活动的日数（至多为30），然后用总数比对表格“经营生意”决定发生的事情。
 如果角色的掷骰结果需要其支付相应的费用却无法付清，则本次该生意经营开始衰败。每次以这种方式产生未偿债务时，都会使该角色用该表格的后续掷骰具有一份-10减值。

经营生意Running a Business

d100+日数 | 结果
01~20 | 你必须为生意支付1.5倍的每日维护费用。
21~31 | 你必须为生意支付全额的每日维护费用。
31~40 | 你必须为生意支付一半的每日维护费用。另一半费用则由赚取的利润抵消。
41~60 | 生意的收入抵消了它的每日维护费用。
61~80 | 生意的收入抵消了它的每日维护费用。它的额外利润为1d6×5 gp。
81~90 | 生意的收入抵消了它的每日维护费用。它的额外利润为2d8×5 gp。
91或更高 | 生意的收入抵消了它的每日维护费用。它的额外利润为3d10×5 gp。


销售魔法物品

销售魔法物品Selling Magic Items

买得起魔法物品的人不多，知道购买渠道的人更少。而冒险者由于其职业的性质所致，这方面则是另当别论。
 角色拥有一件普通、非普通、珍稀、极珍稀的魔法物品并想要将其卖出去时，他可以在用自己的休整期时间来寻找买家。这种休整期活动只能在城市，或在某地找到对魔法物品感兴趣的有钱人时才能实施。传奇魔法物品和无价的神器无法再休整期出售。找人购买这样一件物品其本身就足以作为一场冒险或任务。

该角色可以为每个待售物品进行一次DC 20的智力（调查）检定来寻找买家。另一名角色可以利用自己的休整期时间帮助搜索，并以此使其在进行该检定时具有优势。每次检定失败时，在随后的10日里都无法找到买家，直至其后角色可以再次进行该检定。每次检定成功时，依照表格“待售魔法物品”所示，对应物品稀有度的日数过后便可找到相应的买家。
 一名角色可以尝试同时为多个魔术物品寻找买家。尽管这需要进行多次智力（调查）检定，但搜索行动可以同时进行，而复数的失败或成功的结果也不会互相影响。例如，如果该角色用2日内找到一件普通魔法物品的买家，并且用5日找到一件非普通魔法物品的买家，但是没有找到一件稀有物品的买家，那整个搜索过程也只需要10日。
 让角色为待售的每件物品骰百分骰以应用表格“销售魔法物品”。此前，先套用表格“待售魔法物品”所示基于物品稀有度的调整值，再让该角色进行一次魅力（游说）检定后，将检定骰值再加进百分骰的结果中。此时得到的总值便可用来对应买家为该物品所作的出价。

买家的身份由你决定。买家有时会通过代理来购买珍稀和极珍稀的物品，以确保自己的身份不为人知。如果买家在幕后操作，则你可以自行设定本次交易是否会让队伍随后遇上法律纠葛。

待售魔法物品Salable Magic Items

稀有度 | 底价 | 寻找买家的日数 | d100骰调整值*
普通 | 100 gp | 1d4 | +10
非普通 | 500 gp | 1d6 | +0
珍稀 | 5,000 gp | 1d8 | -10
极珍稀 | 50,000 gp | 1d10 | -20

*将该调整值应用于表格“销售魔法物品”的掷骰

销售魔法物品Selling a Magic Item

d100+调整值 | 你发现…
20或更低 | 一个买家出价为底价的十分之一
21~40 | 一个买家出价为底价的四分之一，而另一个幕后买家的出价为底价的一半
41~80 | 一个买家出价为底价的一半，而另一个幕后买家的出价与底价相等
81~90 | 一个买家出价与底价相等
91或更高 | 一个幕后买家出价为底价的1.5倍，且不愿意回答任何问题


散布流言

散布流言Sowing Rumors

散布舆论可以作为击垮反派或赢得朋友的有效手段。在不被揭穿的前提下，散布流言可以是达成该目标最有效的手段。流言可以增加该对象在某社群中的曝光率，或者让某人卷入绯闻。一则流言必须简单、具体且难以反驳。一则有效的流言同时也必须令人信服，迎合人们对相应任务的想法和疑问可以更容易为人接受。
 传播关于某人或某组织的一则流言所需的日数基于目标社区的规模，如表格“散布流言”所示。在小镇或城市中进行散布所花费的时间必须连续。如果该角色持续十日传出一则流言，却消失了几日前去冒险再回来，此时这则流言早已失去其持续性而消散殆尽。

散布流言Sowing Rumors

聚居地规模 | 需要时间
村庄 | 2d6日
小镇 | 4d6日
城市 | 6d6日

 该角色每日必须花费1 gp来支付酒水、社交等类似活动的花费。散播流言活动时间结束时，该角色必须进行一次DC 15的魅力（欺骗或游说）检定。检定成功时，社群对该对象的普遍态度将依照该角色的期望朝着友好或敌对的方向转变。如果检定失败，流言的传播将受到阻滞进而无法更广泛的传播出去。
 改变社群对某人或某组织的舆论态度并不会影响社群中给个个体的看法。个人可能会坚持自己的观点，特别是当他曾经与流言的相关对象曾经有接触时更是如此。


受训升级

受训升级Training to Gain Levels

作为一种变体规则，您可以要求角色在升级获得提升前必须在休整期花时间进行培训或学习。选用该选项后，角色拥有足够升级的经验值并决定升级时，其必须在经历数天的训练才能获取新等级相关的所有职业特性。
 所需要的训练时间取决于升级所到达的等级，具体如表格“受训升级”所示。其中训练花费是整段训练所需的总费用。

受训升级Training to Gain Levels

等级目标 | 训练时间 | 训练花费
2~4级 | 10日 | 20 gp
5~10级 | 20日 | 40 gp
11~16级 | 30日 | 60 gp
17~20级 | 40日 | 80 gp


创作休整期活动

创作休整期活动Creating Downtime Activities

你的玩家可能会对本章或《玩家手册》中没提到的休整期活动感兴趣。如果你创作出新的休整活动，请谨记以下几点：

· 活动不该否定角色前往冒险的需求或欲望。

· 活动的金钱花费让玩家有机会花费自己得来不易的财富。

· 活动可能揭示一些新冒险的线索，或透露战役中一些不为人知的事实。你可以利用这些情况可以作为对未来事件或冲突的一些预兆。

· 如果你希望角色在某项重复性活动中出现不同程度的成功状况，可以参考本章的诸表格为此创建一份随机状况表。

· 如果某角色的职业、技能熟练项或背景等项目，令其特别适合某项活动，此时你可以考虑在该角色进行相关的属性检定时给予加值，以让助其成功完成该活动。


宝藏

冒险者们为各种东西奋斗，包括荣耀、知识和正义。许多的冒险者同时也追求着更多实在的东西：财富。麻绳一样粗的金链，大堆的铂金币，镶有宝石的王冠，珐琅般多彩的权杖，大捆的丝绸，以及强大的魔法物品等所有的一切，都在等待着勇敢寻宝的冒险者们前来探索和夺取。
 本章详述了魔法物品和冒险中的藏宝地、魔法物品和普通物品，以及除此之外的其他奖励方案。


宝藏类型

宝藏类型Types of Treasure

宝藏有许多种形式。

钱币Coins。最基本的宝藏类型就是钱，包括铜币（cp）、银币（sp）、银金币（ep）、金币（gp）和铂金币（pp）。50枚任何类型的硬币都有1磅重。

宝石Gemstones。宝石小巧轻便且比同样价值的硬币更易于保存。下文“宝石”小节中有介绍可用作被发现宝藏的各种奇石、宝石和珠宝。

艺术品物件Art Objects。纯金的神像、镶满宝石的项链、古代国王的绘画、散发着珠光宝气的盘碟等艺术品。下文“艺术品物件”中有介绍可用作被发现宝藏的各种有价值和装饰性的艺术品。

魔法物品Magic Items。魔法物品类型包括护甲、药水、卷轴、戒指、权杖、法杖、魔杖、武器和奇物。魔法物品还设定了稀有度：普通、非普通、珍稀，极珍稀和传说。
 经常会有一些持有并使用魔法物品的智能怪物，而其他的怪物则会将这些物品藏起来一面弄丢或被盗。比如说，如果一个大地精部族宝库里库存这一把+1长剑longsword和炼金壶alchemy jug，该部族的军阀可能会持用这把宝剑，而壶则会被安放在安全的地方。


随机宝藏

随机宝藏Random Treasure

你可以使用以下数页中附带的表格随机生成若干宝藏，以让怪物携带、巢穴贮藏或其他地方藏匿。宝藏所在位置由你决定。关键在于要确保玩家们能够感觉到自己以游戏中的角色战胜危险并获得奖励。

宝藏表Treasure Tables

你可以根据怪物的挑战等级来随机分配宝藏。表格分为挑战等级0至4，挑战等级5至10，挑战等级11至16和挑战等级17或更高。你还可以使用这些随机表格来确定某个怪物携带了多少钱（相当于D&D中的零花钱）或在某个较大的宝库中发现的财富总金额。

使用个体宝藏表Using the Individual Treasure Tables

一张“个体宝藏”表可以帮你随机选定单个生物自身携带的宝藏。你可以在处理一些不喜欢收藏财宝的怪物时使用这些表格来确定怪物的被害人意外遗留下的宝藏。
 使用对应怪物挑战等级的“个体宝藏”表，然后骰d100并参考相应结果来确定怪物携带什么类型多少数量钱币。如果你想节省时间不掷骰，该表格还在括号内列出了平均值。在确定一组同类怪物的宝藏总量时，你还可以掷骰一次再与生物数量相乘来得出结果以节省时间。
 如果觉得怪物们带着一大堆钱币没有意义，你还可以将钱币转换成宝石或同等价值的艺术品。

使用库藏宝藏表Using the Treasure Hoard Tables

一张“库藏宝藏”表帮你随机选定的宝藏可应用于藏品量大的宝藏，一大群生物共同积累的财富（比如一支兽人部族或大地精军队），一个强大生物因个人兴趣而聚敛的宝库（比如一条龙），或者在队伍完成一项任务后作为报答者的馈赠奖励。你也可以将这些宝藏分开存放，以让冒险者们分几次寻获这些财宝。
 选定某种怪物个体收藏的宝藏时，要先选择对应怪物挑战等级的表格。而掷骰选定某怪物群体库藏的宝藏时，则选择与怪物头领挑战等级相应的表格。如果宝库不属于任何人，则使用你所设置的当前地下城或巢穴中栖息怪物的挑战等级。如果该宝库是某个报答者的赠礼，则使用与队伍平均等级相当的挑战等级。
 每个宝库都包含了一些随机数量的钱币（如每个表格开头所述）。骰一次d100然后参考该表格以选定宝库中可能存在的宝石与艺术品数量。并用同样的骰来选定宝库中可能存在的魔法物品。
 这些表格与个体宝藏表一样在括号中列出了相应的平均值，以便你直接使用来节省掷骰时间。
 如果觉得骰出的宝库藏品不够多时，你也可以重复进行掷骰。传奇生物会比普通生物积聚更多的财宝，因此你可以对为些生物至少进行两次掷骰并将结果相加。
 你可以随意准备或多或少的宝藏。一场典型的战役中，队伍可以收获七次0~4战等表格的宝库，以及十八次5~10战等，二十次11~16战等，八次17+战等的宝库。


宝石

宝石Gemstones

如果一个宝库的藏品包含宝石，则你可以使用下列表格并按其价值来随机选定被找到的是宝石种类。你可以设定其内只有一种宝石然后只骰一次，或者多次掷骰来创造一个包含多种宝石的宝石堆。

价值10 gp的宝石

d12 | 宝石说明
1 | 蓝铜矿azurite（深蓝色斑驳纹理不透明宝石）
2 | 条纹玛瑙banded agate（棕色、蓝色、白色或红色条纹的透明宝石）
3 | 蓝水晶blue quartz（淡蓝色透明宝石）
4 | 眼纹玛瑙eye agate（灰色、白色、棕色、蓝色或绿色的半透明圆形宝石）
5 | 赭石hematite（灰黑色不透明宝石）
6 | 天青石lapis lazuli（带黄斑的深浅蓝混色不透明宝石）
7 | 孔雀石malachite（带条纹的深浅绿混色不透明宝石）
8 | 藓纹玛瑙moss agate（带灰色或绿色藓状斑点的粉色或黄白色透明宝石）
9 | 黑曜石obsidian（黑色不透明宝石）
10 | 红纹石rhodochrosite（浅粉色不透明宝石）
11 | 虎眼石tiger eye（棕色中部夹金的透明宝石）
12 | 绿松石turquoise（浅青绿色不透明宝石）

价值50 gp的宝石

d12 | 宝石说明
1 | 血石bloodstone（带红斑的深灰色不透明宝石）
2 | 红玉髓carnelian（橙色到棕红色的不透明宝石）
3 | 蓝玉髓chalcedony（乳白色不透明宝石）
4 | 绿玉髓chrysoprase（绿色不透明宝石）
5 | 黄水晶citrine（浅黄褐色透明宝石）
6 | 碧玉jasper（蓝色、黑色或褐色的不透明宝石）
7 | 月石moonstone（带淡蓝光芒的白色透明宝石）
8 | 缟玛瑙onyx（黑白相间或纯黑、纯白色的不透明宝石）
9 | 石英quartz（白色、烟灰色或黄色的透明宝石）
10 | 缠丝玛瑙sardonyx（带红色和白色带状条纹的不透明宝石）
11 | 星光粉晶star rose quartz（中央闪着白星的玫瑰色透明宝石）
12 | 锆石zircon（淡青绿色的透明宝石）

价值100 gp的宝石

d10 | 宝石说明
1 | 琥珀amber（水金色到油金色的透明宝石）
2 | 紫晶amethyst（深紫色的透明宝石）
3 | 金绿玉chrysoberyl（黄绿色到淡绿色的透明宝石）
4 | 珊瑚coral（深红色的不透明宝石）
5 | 石榴石garnet（红色、棕绿色或紫色的透明宝石）
6 | 翡翠jade（浅绿色、深绿色或白色的透明宝石）
7 | 黑玉jet（深黑色的不透明宝石）
8 | 珍珠pearl（带光泽的白色、黄色或粉红色不透明宝石）
9 | 尖晶石spinel（红色、红褐色或深绿色的透明宝石）
10 | 电气石tourmaline（淡绿色、蓝色、棕色或红色的透明宝石）

价值500 gp的宝石

d6 | 宝石说明
1 | 紫翠玉alexandrite（深绿色的透明宝石）
2 | 蓝晶aquamarine（淡青绿色的透明宝石）
3 | 黑珍珠black pearl（纯黑色的不透明宝石）
4 | 蓝尖晶石blue spinel（深蓝色的透明宝石）
5 | 橄榄石peridot（油橄榄绿色的透明宝石）
6 | 黄玉topaz（金黄色的透明宝石）

价值1,000 gp的宝石

d8 | 宝石说明
1 | 黑蛋白石black opal（带黑影和金斑的深绿色透明宝石）
2 | 蓝色蓝宝石blue sapphire（蓝白色到中蓝色的透明宝石）
3 | 祖母绿emerald（深翠绿色的透明宝石）
4 | 火蛋白石fire opal（火红色的透明宝石）
5 | 蛋白石opal（带绿点和金点的淡蓝色透明宝石）
6 | 星彩红宝石star ruby（中央带白色星形的透明红宝石）
7 | 星彩蓝宝石star sapphire（中央带白色星形的透明蓝宝石）
8 | 黄色蓝宝石yellow sapphire（焰黄色或黄绿色的透明宝石）

价值5,000 gp的宝石

d4 | 宝石说明
1 | 黑蓝宝石black sapphire（闪耀高光带光泽的黑色半透明宝石）
2 | 钻石diamond（蓝白色、鲜黄色、粉红色、棕色或蓝色的透明宝石）
3 | 红锆石jacinth（焰橘色的透明宝石）
4 | 红宝石ruby（红色到深红色的通透宝石）


艺术品

价值25gp的艺术品
1 | 银水壶ewer
2 | 骨制雕像statuette
3 | 金制小手镯bracelet
4 | 金丝织制的法衣vestments
5 | 由银丝缝制的黑天鹅绒面具mask
6 | 点缀着银丝的铜制酒杯chalice
7 | 成对的骨制骰子dice
8 | 镶在彩绘木框中的小镜子mirror
9 | 绣花丝绸手帕handkerchief
10 | 内里画着彩绘肖像的金质链坠盒locket

价值250 gp的艺术品

d10 | 艺术品
1 | 镶有血石bloodstones的金戒指ring
2 | 象牙制雕像statuette
3 | 金质大手镯bracelet
4 | 带宝石坠饰的银项链necklace
5 | 青铜王冠crown
6 | 带金色刺绣的丝绸长袍robe
7 | 造工精良的大壁毯tapestry
8 | 镶有翡翠jade的黄铜马克杯mug
9 | 装着绿松石turquoise动物塑像的盒子box
10 | 带银金electrum装饰的黄金鸟笼bird cage

价值750 gp的艺术品

d10 | 艺术品
1 | 镶有月长石moonstones的银酒杯chalice
2 | 剑柄上镶嵌着黑玉jet的钢质镀银长剑longsword
3 | 由异国木材精雕而成，以锆石zircon和象牙装饰的竖琴harp
4 | 金质小型神像idol
5 | 镶有红色石榴石garnets作双眼的金龙行梳子comb
6 | 压印着金箔并镶有紫晶amethysts的软木瓶塞cork
7 | 柄端镶着黑珍珠black pearl的银金质electrum仪式匕首dagger
8 | 由白银和黄金制成的胸针brooch
9 | 带黄金配件和嵌体的黑曜石obsidian雕像statuette
10 | 涂成金色的战争面具mask

价值2,500 gp的艺术品

d10 | 艺术品
1 | 镶有火蛋白石fire opal的纯金链条chain
2 | 古老的油画杰作masterpiece painting
3 | 镶有众多月长石moonstones且由绣花丝绸和天鹅绒织造而成的披风mantle
4 | 镶一枚蓝宝石sapphire的铂金platinum手镯bracelet
5 | 镶着碎宝石的绣花手套glove
6 | 宝石脚镯anklet
7 | 黄金音乐盒music box
8 | 镶有四颗蓝晶aquamarines的黄金头饰circlet
9 | 用蓝色蓝宝石blue Sapphire和月长石moonstone来模仿眼睛的眼罩eye patch
10 | 串有小粒粉红珍珠的项链necklace

价值7,500 gp的艺术品

d10 | 艺术品
1 | 镶有宝石的黄金王冠crown
2 | 镶有宝石的铂金platinum戒指ring
3 | 镶有红宝石rubies的小型黄金雕像statuette
4 | 镶有祖母绿emeralds的金杯cup
5 | 饰有铂金platinum丝的黄金首饰盒jewely box
6 | 涂成金色的儿童石棺sarcophagus
7 | 翡翠jade游戏盘和纯金棋子playing pieces
8 | 镶有宝石的金丝象牙角杯drinking horn


个体宝藏：挑战等级0~4

d100 | CP | SP | EP | GP | PP
01~30 | 5d6（17） | — | — | — | —
31~60 | — | 4d6（14） |  | — | —
61~70 | — | — | 3d6（10） | — | —
71~95 | — | — | — | 3d6（10） | —
96~00 | — | — | — | — | 1d6（3）

个体宝藏：挑战等级5~10

d100 | CP | SP | EP | GP | PP
01~30 | 4d6x100（1400） | — | 1d6x10（35） | — | —
31~60 | — | 6d6x10（210） | 2d6x10（70） | — | —
61~70 | — | — | 3d6x10（105） | 2d6x10（70） | —
71~95 | — | — | — | 4d6x10（140） | —
96~00 | — | — | — | 2d6x10（70） | 3d6（10）

个体宝藏：挑战等级11~16

d100 | CP | SP | EP | GP | PP
01~20 |  | 4d6x100（1400） |  | 1d6x100（350） |
21~35 |  |  | 1d6x100（350） | 1d6x100（350） |
36~75 |  |  |  | 2d6x100（700） | 1d6x10（35）
76~00 |  |  |  | 2d6x100（700） | 2d6x10（70）

个体宝藏：挑战等级17+

d100 | CP | SP | EP | GP | PP
01~15 |  |  | 2d6x1000（7000） | 8d6x100（2800） |
16~55 |  |  |  | 1d6x1000（3500） | 1d6x100（350）
56~00 |  |  |  | 1d6x1000（3500） | 2d6x100（700）


库藏宝藏

库藏宝藏：挑战等级0~4

 | CP | SP | EP | GP | PP
钱币 | 6d6x100（2100） | 3d6x100（1050） |  | 2d6x10（70） |

d100 | 宝石或艺术品 | 魔法物品
01~06 |  |
07~16 | 2d6（7）枚价值10 gp的宝石 |
17~26 | 2d4（5）件价值25 gp的艺术品 |
27~36 | 2d6（7）枚价值50gp的宝石 |
37~44 | 2d6（7）枚价值10 gp的宝石 | 骰1d6对应魔法物品表A
45~52 | 2d4（5）件价值25 gp的艺术品 | 骰1d6对应魔法物品表A
53~60 | 2d6（7）枚价值50 gp的宝石 | 骰1d6对应魔法物品表A
61~65 | 2d6（7）枚价值10 gp的宝石 | 骰1d4对应魔法物品表B
66~70 | 2d4（5）件价值25 gp的艺术品 | 骰1d4对应魔法物品表B
71~75 | 2d6（7）枚价值50 gp的宝石 | 骰1d4对应魔法物品表B
76~78 | 2d6（7）枚价值10 gp的宝石 | 骰1d4对应魔法物品表C
79~80 | 2d4（5）件价值25 gp的艺术品 | 骰1d4对应魔法物品表C
81~85 | 2d6（7）枚价值50 gp的宝石 | 骰1d4对应魔法物品表C
86~92 | 2d4（5）件价值25 gp的艺术品 | 骰1d4对应魔法物品表F
93~97 | 2d6（7）枚价值50 gp的宝石 | 骰1d4对应魔法物品表F
98~99 | 2d4（5）件价值25 gp的艺术品 | 骰一次魔法物品表G
00 | 2d6（7）枚价值50 gp的宝石 | 骰一次魔法物品表G

库藏宝藏：挑战等级5~10

 | CP | SP | EP | GP | PP
钱币 | 2d6x100（700） | 2d6x100（7000） |  | 6d6x100（2100） | 3d6x10（105）

d100 | 宝石或艺术品 | 魔法物品
01~04 |  |
05~10 | 2d4（5）价值25 gp的艺术品 |
11~16 | 3d6（10）枚价值50 gp的宝石 |
17~22 | 3d6（10）枚价值100 gp的宝石 |
23~28 | 2d4（5）件价值250 gp的艺术品 |
29~32 | 2d4（5）件价值25 gp的艺术品 | 骰1d6对应魔法物品表A
33~36 | 3d6（10）枚价值50 gp的宝石 | 骰1d6对应魔法物品表A
37~40 | 3d6（10）枚价值100 gp的宝石 | 骰1d6对应魔法物品表A
41~44 | 2d4（5）件价值250 gp的艺术品 | 骰1d6对应魔法物品表A
45~49 | 2d4（5）件价值25 gp的艺术品 | 骰1d4对应魔法物品表B
50~54 | 3d6（10）枚价值50 gp的宝石 | 骰1d4对应魔法物品表B
55~59 | 3d6（10）枚价值100 gp的宝石 | 骰1d4对应魔法物品表B
60~63 | 2d4（5）件价值250 gp的艺术品 | 骰1d4对应魔法物品表B
64~66 | 2d4（5）件价值25 gp的艺术品 | 骰1d4对应魔法物品表C
67~69 | 3d6（10）枚价值50 gp的宝石 | 骰1d4对应魔法物品表C
70~72 | 3d6（10）枚价值100 gp的宝石 | 骰1d4对应魔法物品表C
73~74 | 2d4（5）件价值250 gp的艺术品 | 骰1d4对应魔法物品表C
75~76 | 2d4（5）件价值25 gp的艺术品 | 骰一次魔法物品表D
77~78 | 3d6（10）枚价值50 gp的宝石 | 骰一次魔法物品表D
79 | 3d6（10）枚价值100 gp的宝石 | 骰一次魔法物品表D
80 | 2d4（5）件价值250 gp的艺术品 | 骰一次魔法物品表D
81~84 | 2d4（5）件价值25 gp的艺术品 | 骰1d4对应魔法物品表F
85~88 | 3d6（10）枚价值50 gp的宝石 | 骰1d4对应魔法物品表F
89~91 | 3d6（10）枚价值100 gp的宝石 | 骰1d4对应魔法物品表F
92~94 | 2d4（5）件价值250 gp的艺术品 | 骰1d4对应魔法物品表F
95~96 | 2d4（5）件价值25 gp的艺术品 | 骰1d4对应魔法物品表G
97~98 | 3d6（10）枚价值50 gp的宝石 | 骰1d4对应魔法物品表G
99 | 3d6（10）枚价值100 gp的宝石 | 骰一次魔法物品表H
00 | 2d4（5）件价值250 gp的艺术品 | 骰一次魔法物品表H

库藏宝藏：挑战等级11~16

 | CP | SP | EP | GP | PP
钱币 |  |  |  | 4d6x1000（14000） | 5d6x100（1750）

d100 | 宝石或艺术品 | 魔法物品
01~03 |  |
04~06 | 2d4（5）件价值250 gp的艺术品 |
07~09 | 2d4（5）件价值750 gp的艺术品 |
10~12 | 3d6（10）枚价值500 gp的宝石 |
13~15 | 3d6（10）枚价值1000 gp的宝石 |
16~19 | 2d4（5）件价值250 gp的艺术品 | 骰1d4对应魔法物品表A并骰1d6对应魔法物品表B
20~23 | 2d4（5）件价值750 gp的艺术品 | 骰1d4对应魔法物品表A并骰1d6对应魔法物品表B
24~26 | 3d6（10）枚价值500 gp的宝石 | 骰1d4对应魔法物品表A并骰1d6对应魔法物品表B
27~29 | 3d6（10）枚价值1000 gp的宝石 | 骰1d4对应魔法物品表A并骰1d6对应魔法物品表B
30~35 | 2d4（5）件价值250 gp的艺术品 | 骰1d6对应魔法物品表C
36~40 | 2d4（5）件价值750 gp的艺术品 | 骰1d6对应魔法物品表C
41~45 | 3d6（10）枚价值500 gp的宝石 | 骰1d6对应魔法物品表C
46~50 | 3d6（10）枚价值1000 gp的宝石 | 骰1d6对应魔法物品表C
51~54 | 2d4（5）件价值250 gp的艺术品 | 骰1d4对应魔法物品表D
55~58 | 2d4（5）件价值750 gp的艺术品 | 骰1d4对应魔法物品表D
59~62 | 3d6（10）枚价值500 gp的宝石 | 骰1d4对应魔法物品表D
63~66 | 3d6（10）枚价值1000 gp的宝石 | 骰1d4对应魔法物品表D
67~68 | 2d4（5）件价值250 gp的艺术品 | 骰一次魔法物品表E
69~70 | 2d4（5）件价值750 gp的艺术品 | 骰一次魔法物品表E
71~72 | 3d6（10）枚价值500 gp的宝石 | 骰一次魔法物品表E
73~74 | 3d6（10）枚价值1000 gp的宝石 | 骰一次魔法物品表E
75~76 | 2d4（5）件价值250 gp的艺术品 | 骰一次魔法物品表F并骰1d4对应魔法物品表G
77~78 | 2d4（5）件价值750 gp的艺术品 | 骰一次魔法物品表F并骰1d4对应魔法物品表G
79~80 | 3d6（10）枚价值500 gp的宝石 | 骰一次魔法物品表F并骰1d4对应魔法物品表G
81~82 | 3d6（10）枚价值1000 gp的宝石 | 骰一次魔法物品表F并骰1d4对应魔法物品表G
83~85 | 2d4（5）件价值250 gp的艺术品 | 骰1d4对应魔法物品表H
86~88 | 2d4（5）件价值750 gp的艺术品 | 骰1d4对应魔法物品表H
89~90 | 3d6（10）枚价值500 gp的宝石 | 骰1d4对应魔法物品表H
91~92 | 3d6（10）枚价值1000 gp的宝石 | 骰1d4对应魔法物品表H
93~94 | 2d4（5）件价值250 gp的艺术品 | 骰一次魔法物品表I
95~96 | 2d4（5）件价值750 gp的艺术品 | 骰一次魔法物品表I
97~98 | 3d6（10）枚价值500 gp的宝石 | 骰一次魔法物品表I
99~00 | 3d6（10）枚价值1000 gp的宝石 | 骰一次魔法物品表I

库藏宝藏：挑战等级17+

 | CP | SP | EP | GP | PP
钱币 |  |  |  | 12d6x1000（42000） | 8d6x1000（28000）

d100 | 宝石或艺术品 | 魔法物品
01~02 |  |
03~05 | 3d6（10）枚价值1000 gp的宝石 | 骰1d8对应魔法物品表C
06~08 | 1d10（5）件价值2500 gp的艺术品 | 骰1d8对应魔法物品表C
09~11 | 1d4（2）件价值7500 gp的艺术品 | 骰1d8对应魔法物品表C
12~14 | 1d8（4）枚价值5000 gp的宝石 | 骰1d8对应魔法物品表C
15~22 | 3d6（10）枚价值1000 gp的宝石 | 骰1d6对应魔法物品表D
23~30 | 1d10（5）件价值2500 gp的艺术品 | 骰1d6对应魔法物品表D
31~38 | 1d4（2）件价值7500 gp的艺术品 | 骰1d6对应魔法物品表D
39~46 | 1d8（4）枚价值5000 gp的宝石 | 骰1d6对应魔法物品表D
47~52 | 3d6（10）枚价值1000 gp的宝石 | 骰1d6对应魔法物品表E
53~58 | 1d10（5）件价值2500 gp的艺术品 | 骰1d6对应魔法物品表E
59~63 | 1d4（2）件价值7500 gp的艺术品 | 骰1d6对应魔法物品表E
64~68 | 1d8（4）枚价值5000 gp的宝石 | 骰1d6对应魔法物品表E
69 | 3d6（10）枚价值1000 gp的宝石 | 骰1d4对应魔法物品表G
70 | 1d10（5）件价值2500 gp的艺术品 | 骰1d4对应魔法物品表G
71 | 1d4（2）件价值7500 gp的艺术品 | 骰1d4对应魔法物品表G
72 | 1d8（4）枚价值5000 gp的宝石 | 骰1d4对应魔法物品表G
73~74 | 3d6（10）枚价值1000 gp的宝石 | 骰1d4对应魔法物品表H
75~76 | 1d10（5）件价值2500 gp的艺术品 | 骰1d4对应魔法物品表H
77~78 | 1d4（2）件价值7500 gp的艺术品 | 骰1d4对应魔法物品表H
79~80 | 1d8（4）枚价值5000 gp的宝石 | 骰1d4对应魔法物品表H
81~85 | 3d6（10）枚价值1000 gp的宝石 | 骰1d4对应魔法物品表I
86~90 | 1d10（5）件价值2500 gp的艺术品 | 骰1d4对应魔法物品表I
91~95 | 1d4（2）件价值7500 gp的艺术品 | 骰1d4对应魔法物品表I
96~00 | 1d8（4）枚价值5000 gp的宝石 | 骰1d4对应魔法物品表I


魔法物品

魔法物品Magic Items

魔法物品通常从被打败的怪物身上，以及发掘出的失落地窖里搜刮而来。这些物品能够为角色们发挥一些难以替代的作用，又或者以奇异的方式来辅助角色本身的能力。


稀有度

稀有度Rarity

每件魔法物品都有一个稀有度：普通、非普通、珍稀，极珍稀或传说。常见的魔法物品（比如治疗药水potion of healing）供给量最充足。而一些传说物品（比如夸力许装置apparatus of Kwalish）往往都是独一无二的物品。游戏中设定了那些最强大的物品于数个世纪前秘密制成，随后却因战争、灾难和意外而逐渐遗失下落。因而就算非普通级的物品也难以轻易制成，而许多魔法物品则作为古董被完好的保存了下来。
 稀有度可以用来粗略评估不同魔法物品之间的力量差异。如表格“魔法物品稀有度”中所示，每个稀有度对应着不同的角色等级。比如，一个角色在达到5级前后的阶段通常不会找到一件珍稀的魔法物品。换言之，这些物品不应该成为战役故事的阻碍。不过你也可以将让一枚隐身戒指ring of invisibility落到一个1级角色的手中。而这个事件也会毫无疑问的引出一堆故事。
 如果你允许在战役中交易魔法物品，稀有度也有可以帮你为其设定价格。作为DM，你可以按稀有度标准来设定某些魔法物品的价值。表格“魔法物品稀有度”中也提供了相应的建议价值。药水或卷轴这类消耗品的价值通常是同样稀有度永久性魔法物品的一半。

魔法物品稀有度Magic Item Rarity

稀有度 | 角色等级 | 价值
普通common | 1级或以上 | 50~100 gp
非普通uncommon | 1级或以上 | 101~500 gp
珍稀rare | 5级或以上 | 501~5,000 gp
极珍稀very rare | 11级或以上 | 5,001~50,000 gp
传说legendary | 17级或以上 | 50,001+ gp


购买与出售

购买与出售Buying and Selling

大多数魔法物品极罕见而无法买到，但你仍可以在你战役中自行设定其买卖状况。普通的物品（比如一瓶治疗药水potion of healing）可以从炼金师、草药师或者施法者手中购买，但很少会以商店购物的简单形式实现，此时卖方或许会要求为其提供一项服务而不是以钱币来进行交易。
 你可以指定一座开设了魔法学院或重点神庙的大城市来允许买卖魔法物品。如果你设定的世界中大量的冒险者从事挖掘这些古老魔法物品的工作，那这些物品的购买和出售可能会更为常见。即便如此，这种交易可能更类似于现实世界中的艺术品市场，只有受邀请的人能够参与拍卖且很容易会引来盗贼。
 D&D世界中出售魔法物品的主要困难是寻找买家。很多人都想得到一把魔法剑，但却很少有人能买得起。而那些买得起这些物品的人通常都会把钱花到更实在的地方。具体可见第6章“冒险之余”中各种处理魔法物品销售的方法。
 在你的战役世界中，魔法物品可以普遍存在，而冒险者们可以在通过某些方法找到买卖的渠道。出售魔法物品的集市或拍卖行可能出现在各种奇幻地点中，比如黄铜之城City of Brass，位面大都会的印记城Sigil，甚至其他更普通一点的城市。销售魔法物品可能被严令禁止，同时也滋生了一众高度繁荣的黑市。而艾伯伦Eberron世界的奇械师们或许也会为军队或冒险者们制造魔法物品。你也可以如第6章讨论所述允许角色们自己制作魔法物品。


鉴定魔法物品

鉴定魔法物品Identifying a Magic Item

一些魔法物品与某些非魔法物品非常相似而难以鉴别，而另一些魔法物品则毫不掩饰的散发着自己的魔法性质。无论魔法物品的外观如何，处理这些物品的角色都会感觉到其本身的非凡之处。不过你还是必须进行某些处理才能获知一件魔法物品的属性。
 法术鉴定术identify是揭晓物品属性最快捷的方法。另一种方法是让一名角色在一次短休过程中对该魔法物品维持专注，并同时保持与该物品进行物理接触。休息完成后，该角色将获知该物品的属性并知晓其使用方式。药水则较为例外，稍微尝一下味道就可以知晓这是什么药水。
 有时候，魔法物品也会带着一些与其属性相关的线索。激活戒指的命令语可能用细小的字符铭刻在戒指的内侧，羽毛造型的设计可能表明这是一枚羽落戒指ring of feather falling。
 穿戴或试验物品也可以获得与其属性相关的提示。例如，如果一名角色戴上了跳跃戒指ring of jumping，你可以说“你踏步时感觉有种奇异的弹跳力。”也许该角色随后会试着上下跳跃来感觉会发生何时，而此时你可以告诉该角色他跳出非比寻常的高度。

变体：更难鉴定
Variant: More Difficult Identification

如果你喜欢魔法物品更有神秘感，则可以考虑排除掉短休鉴别魔法物品属性的设定，并要求必须通过法术鉴定术identify或测试，或者两者兼备才可解释魔法物品的属性。


同调

同调Attunement

一些魔法物品需要一个生物与自己形成某种联结后才能使用其魔法属性。这种称为同调attunement的联结通常还有某些先决条件。如果同调某件魔法物品的先决条件是某个职业，则尝试与该物品同调的生物必须是该职业才能与之进行同调。如果该职业限制为施法职业，而拥有法术位且使用相应职业法术列表的怪物也具备与之同调的资格。如果先决条件为施法者，而生物某特质或特性令其可施展至少一项法术（不能利用魔法物品或相似状况），则该生物也具备同调资格。

未与物品完成同调的生物只能使用该物品的非魔法增益，除非其描述另有说明。比如，一面需要同调的魔法盾牌在未与之同调的生物手中可以用作为一面非魔法的盾牌，而其魔法属性均无法生效。
 一个生物与一件魔法物品同调时，需要该生物在短休期间对该物品进行专注并保持与之物理接触（你不能以同一次短休来获知该魔法物品的属性）。这种专注的形式可以是武器训练（用于武器），冥想（用于奇物）或其他适当的活动形式。如果短休被打断，所进行的同调也将失败。否则短休完成时，该生物将直觉性的获知如何激活该魔法物品的所有属性，包括其中所需的任何命令语。
 同一件魔法物品一次只能与一个生物同调，而一个生物不能同时与三件以上的魔法物品同调。除非该生物先终止某个已同调物品的联结，否则与第四件魔法物品的同调必定失败。此外，一个生物不能与多于一件相同的魔法物品进行同调。例如，一个生物不能与数枚防护戒指ring of protection同调。
 如果一个生物不再满足同调的先决条件，或者该物品离开该生物100尺并维持至少24小时，又或者该生物死亡或另一生物与该物品完成同调，都将终止先前的同调联结。生物也可以利用一次短休期间对物品进行专注来主动终止同调联结，除非该物品受到诅咒。


被诅咒的物品

被诅咒的物品Cursed Items

某些被诅咒的魔法物品会困扰其使用者，有时甚至使用者不再使用该物品也会在很长时间里受其影响。魔法物品的描述中会详细说明该物品是否被诅咒。虽然一些逸闻学识中会提及这些诅咒，但大多数鉴定物品的方法（包括法术鉴定术identify）都无法揭示这些诅咒。而这些诅咒的效应显露时，往往都会让其使用者感到十分意外。

与一件被诅咒物品同调后其同调联结在诅咒被破除前无法被终止，破除诅咒的方式之一便是对其施展法术移除诅咒remove curse。


魔法物品类别

魔法物品类别Magic Item Categories

每件魔法物品都属于一个类别：护甲、药水、戒指、权杖、卷轴、法杖、魔杖、武器或奇物。

护甲Armor

除非一件护甲的描述另有说明，否则护甲必须着装才能让其魔法发挥作用。
 一些魔法护甲会指定其护甲类型，例如链甲或板甲。如果一件魔法护甲没有指定其护甲类型，则你可以随意或随机为其指定一个类型。

药水Potions

不同种类的魔法液体被归类为几个种类的药水：由魔法草药调制的药剂，来自魔泉或圣泉的水，以及用于生物或物件的油。大多数药水都盛装的一盎司液体。
 药水是可消耗的魔法物品。喝药水或给其他角色服用药剂需要花费一个动作，而应用油类可能需要更长时间（具体见相应描述）。药水使用过后即被耗尽且立即生效。

变体：混合药水
Variant: Mixing Potions

角色可能会在正处于某个药水的效应期间喝下另一种药水，或者会将几种药水倒进同一个容器中。而那些用来制造药水的奇异成分可能会导致不可预知的相互作用。
 当角色把两种药水混合在一起时，你可以按表格“可混合药水”所示进行掷骰。如果两个以上的组合混一起，则为随后每份加入的药水再进行一次掷骰并将结果结合。除非其效应会立即显现，否则你可以在其需要显现效应时才揭晓这些结果。

可混合药水Potion Miscibility

d100

结果

01

混合物发生了一场魔法爆炸，混合者受到6d10点力场伤害，其周边5尺内的每个生物受到1d10的力伤害。

02~08

混合物变成一种被服用的毒药，其具体种类由DM决定。

09~15

两种药水都失去其效应。

16~25

其中一种药剂失去其效应。

26~35

这两种药剂都有效，但其效应数值和持续时间都减半。如果效应不能以这种方式减半，则该药水失去其效应。

36~90

两种药水都正常生效。

91~99

一种药剂的效应数值和持续时间加倍。如果两种药水都不能以这种方式翻倍，则两者都正常生效。

00

只有一种药水有效，但其效应变为永久性。选择其中最简单，或者看起来最有趣的效应成为永久效应。例如，一个治疗药水potion of healing可以使饮用者的生命值上限提升4，或者以太化之油oil of etherealness可以令使用者永远性的困在以太位面里。你可以自行设定哪些法术可以终止该效应（比如法术解除魔法dispel magic或移除诅咒remove curse）。

戒指Rings

魔法戒指为那些有幸找到它们的人提供神奇的魔力。除非戒指的描述另有说明，否则戒指必须着装在手指或类似的肢体结构上，才能发挥其魔法作用。

权杖Rods

一根魔法权杖可以是一支节杖或一支沉重的圆棒，其实体通常由金属、木头或骨头制成。其外形大约2到3尺长，1寸厚，2到5磅重。

卷轴Scrolls

大多数的卷轴类魔法物品都是以书面形式存储着的法术，但也有少数像是 守护卷轴 Scroll of Protection 的卷轴携带着非法术的强大咒语。无论其内容是什么，卷轴的实体都是一卷纸，有时会附在一根木棒上，通常都保存在由象牙、翡翠、皮革、金属或木材等材料制作的管筒中。
 卷轴是一种消耗性的魔法物品。无论卷轴中所包含魔法的本质为何，释放其内魔法时都需要使用者来读取卷轴。魔法被调用后的卷轴无法再使用。而其内的文字也会随之消失，或整个化作尘土。
 任何理解一种书写语言的生物都可以阅读卷轴上的撰写文书，并尝试将其激活。
（关于法术卷轴相关的规则与文本，请查阅魔法物品详述的“多种稀有度”章节）

变体：阅卷失误
Variant: Scroll Mishaps

一个尝试使用法术卷轴spell scroll施展法术的生物，其行动失败时必须进行一次DC 10的智力豁免。如果豁免失败，则按表格“阅卷失误”进行掷骰。

阅卷失误Scroll Mishap

d6

 阅卷结果

1

 魔法能量的激增使施法者受伤，其数值为该法术每环阶1d6点力场伤害。

2

 该法术将影响施法者或他的一个盟友（随机决定）而不是其指定的目标，或者如果施法者是预期的目标，则该法术会影响附近一个随机的目标。

3

 该法术将影响施法范围内一个随机地点。

4

 法术的效应与正常的效应相反，但既不会有害也不会有益。例如，一个火球术fireball可能会产生一片无害的寒冷区域。

5

 施法者受到与法术相关的轻微但怪诞的效应。这样的效应只持续到法术最初的持续时间，或者立即生效的法术持续1d10分钟。例如，一个火球术fireball可能会让施法者的耳朵冒烟，并持续10分钟。

6

 该法术会在1d12小时后激活。如果施法者是预期的目标，则该法术正常生效。如果施法者不是预期的目标，且该目标已经离开其原位置，则该法术将向预期目标所在的大致方向，延伸至该法术的最远施法距离。

法杖Staffs

一根法杖大约5到6尺长。法杖的外形千差万别：有的直径均匀而光滑，有的则扭曲变形，有的由木头制成，有的则由抛光的金属或水晶组装而成。根据材质的不同，一根法杖的重量介于2到7磅之间。
 除非法杖的描述另有说明，否则法杖都可以被用作一根长棍quarterstaff。

魔杖Wands

一根魔杖大约长15寸，由金属、骨头或木头制成。其末端由金属、水晶、石头或其他一些材料制成。

变体：无法充能的魔杖Wands That Don’t Recharge

一根典型的魔杖拥有可消耗的充能次数。如果你想让魔杖成为一种有限的资源，则你可以设定某些魔杖彻底无法充能。你可以考虑为这种魔杖设置一个保底充能次数，其最高值为25。这些充能一旦被消耗便永远无法恢复。

武器Weapons

不管是因某些堕落目标制成，还是为最崇高的骑士精神而铸造，所有的魔法武器都是无数冒险者们趋之若鹜的宝贝。
 一些魔法武器在其描述中明确指定了其所属类型，比如长剑longsword或长弓longbow。如果一件魔法武器没有指定武器类型，则你可以随意或随机指定其类型。
 如果一件魔法武器具有弹药属性，则从该武器发射的弹药视为具有魔法，并因此得以穿透目标的非魔法攻击的抗性并造成伤害。
 （注：根据D&DBeyond上的数据：武器（任意剑）包括刺剑、短剑、长剑、巨剑、弯刀，以及出现在《艾伯伦：从终末战争中崛起》的双刃弯刀；武器（任意斧）包括手斧、战斧、巨斧；武器（任意弓）包括短弓、长弓；武器（任意弩）包括手弩、轻弩、重弩；此外还有可能限定“单手”或是“造成挥砍伤害”等。）

奇物Wondrous Items

奇物包括一些着装物品如靴子boots、腰带belts、披肩capes、手套gloves，以及各种珠宝jewelry和装饰品如护身符amulets、胸针brooches和饰环circlets等。
袋子bags、地毯carpets、水晶球crystal balls、塑像figurines、号角horns、乐器musical instruments和其他物件也属于这一类别。

边栏：魔法物品图纸Magic Item Formulas

一份魔法物品的图纸解释了如何制作某一特定的魔法物品。如果你允许玩家角色制作魔法物品（如第6章“冒险之余”所述），则这种图纸会是一种绝妙的奖励。
 你可以奖励一份图纸来代替某个魔法物品。这些图纸通常书写在一本书或一份卷轴中，其稀有度会比它制作的物品高一个等级。例如一张制作普通魔法物品的图纸其稀有度即为非普通。传说物品并不存在相应的图纸。
 如果你的战役将制作魔法物品设定为常见的事，那么其中的图纸可以与其所制作物品的稀有度相当。普通与非普通等级的物品甚至可以买到，而每项的价格都相当于其制作魔法物品的两倍。


着装与持用物品

着装与持用物品Wearing and Wielding Items

一些魔法物品需要着装或持用才能使用其属性。一件需要着装的魔法物品必须按照预定的方式穿戴：靴子必须穿在脚上，手套必须戴在手上，帽子和头盔必须戴在头上，戒指必须戴在手指。魔法护甲必须着装完备，盾牌必须在手臂上固定妥当，斗篷必须系在肩上。武器则必须拿在手中。
 在大多数情况里，一件要求着装的魔法物品可以适应标准体格和体型的生物。许多魔法服装都可以轻松的进行调整，或者在着装时因魔法而自动调整妥当。
 也有一些罕见的例外。如果故事中给出一个恰当的理由让某物品只适合某个体型或形体的生物，你就可以判定其无法调整。例如，由卓尔制造的护甲可能只适合精灵。矮人们制作的物品也可能只适用于体型和外形与矮人相仿的角色。

一个非类人生物试着穿一件物品时，你可以根据自己的意愿来判断物品是否按预定的方式生效。放在触须上的戒指可能会起作用，但长着蛇尾而不是双腿的原体蛇人yuan-ti就肯定不能穿靴子。

复数同类物品Multiple Items of the Same Kind

用常识来判断是否可以着装多于一件的同类魔法物品。一名角色通常无法穿多于一双鞋靴footwear、护手gauntlet、手套gloves、护腕bracers，也无法穿多于一套的护甲armor、头饰circlet和斗篷cloak。你也可以设置一些例外。比如，一名角色可以在头盔下着装一个头饰，或者能够将两层斗篷层穿在身上。

成对物品Paired Items

成对的物品（比如靴子boots、护腕bracers、护手gauntlets和手套gloves）只有当它们的两件都被着装时才能让相应的增益生效。例如，一名单脚穿着跳跑之靴boot of striding and springing，另一脚却踏着一只精灵之靴boot of elvenkind的角色无法获得这些靴子提供的任何增益。


激活物品

激活物品Activating an Item

一些魔法物品需要其使用者做一些特别的事情才能激活，比如拿着物品说出相应的命令语。每个物品品类或单个物品的描述中都详述了激活该物品的方法。而某些特定的物品会使用下列其一或多项作为其激活规则。
 如果某物品需要用一个动作激活，则该动作本身并不作为“使用物品Use an Item”动作，因此一些特性，如游荡者的“快手Fast Hands”特性就无法用于激活这些物品。

命令语Command Word

命令语以说话方式发出的一个单词或短句，用以驱使物品开始工作。需要命令语的魔法物品无法在声音被压制的区域里激活，比如法术沉默术silence的效应范围里。

消耗品Consumables

一些物品被激活后将被消耗殆尽。药水或灵药以服用的方式，而油类则用在相应的实体上。被阅读使用后的卷轴其上的文字消失不见。使用过后，消耗品类的物品也随之失去其魔法。

法术Spells

一些魔法物品可以让其使用者从物品中施展法术。除非相应物品的描述中另有说明，否则以此施展的法术总是视为以法术的最低环阶和最低施法者等级施展的，施法者将不消耗法术位，也不需要任何法术成分。这些法术使用它正常的施法时间、施法距离和持续时间，如果法术需要专注则该物品的使用者还必须对物品进行专注。许多物品（比如药水），可以直接跳过施法而直接赋予法术的效应并维持通常的持续时间。而一些特定的物品与该规则不同，会改变法术的施法时间，持续时间以及法术的其他内容。
 一些魔法物品（比如某些法杖）可能会在你用其施展法术时，还会要求你使用你自身的施法能力。此时如果你拥有超过一种施法能力，则可以自行选择使用其一。如果你没有施法能力（也许你是一名有着“使用魔法装置Use Magic Device”特性的游荡者），则此时你用该物品时的施法属性调整值为+0，同时你也可以使用相应的熟练加值。

充能Charges

一些魔法物品需要花费充能来激活属性。一件物品保留的充能次数可以通过对其施展鉴定术identify来查明，与之同调的生物也可以通过直觉得知。此外，当一件物品恢复充能时，与之同调的生物也会在第一时间得知其拥有的充能总量。


魔法物品自愈

魔法物品自愈Magic Item Resilience

大多数魔法物品都是非凡工艺的作品。精心的制作结合魔法强化，使这些魔法物品的耐用性绝不逊色于相似的非魔法物品。除药水与卷轴外的大多数魔法物品都对所有类型伤害具有抗性。神器则尤其坚不可摧，而只能通过一些极端手段才能破坏。


特殊特性

特殊特性Special Features

你可以思考一件魔法物品的幕后故事来为其增加独特性。物品由谁制成？其构造是否不同寻常？它为何制成，其原使用者又是谁？是否有什么小习性让该魔法物品有别于同类的其他物品？回答这些问题可以帮你将一件普通的魔法物品（比如一把 +l长剑longsword），变成一件更有风味的发现。
 下列表格可以帮你寻找答案。你可以随意以其掷骰。其中某些条目会更针对某些特定的物品。而某些魔法物品则只会由特定种类的生物制作而成，比如精灵斗篷cloak of elvenkind由精灵制作而非矮人。如果你骰出一些不合理的结果，只需重新掷骰或者直接用骰得的条目作灵感自建一些新的内容。

由谁制作或是谁曾打算使用它？
Who Created It or Was Intended to Use It?

d20 | 制作者或预期使用者
1 | 异怪Aberration。该物品由远古时期的异怪制作，很可能是做给其青睐的类人生物奴隶使用。从眼角余光观察该物品时你会看到它好像在动。
2~4 | 人类Human。该物品在某个已陨落的人类王国曾经的全盛时期创造出来，或者它与一名传奇人类相关。其上可能书写着某些早已失传于历史长河的语法或字符。
5 | 天界生物Celestial。该武器的重量是普通物品的一半，上面刻着有羽翼、太阳和其他象征善良的符号。邪魔生物会觉得这件物品的存在令其生厌。
6 | 龙类Dragon。该物品由龙鳞和龙爪制成。也许它从龙的宝库中吸收了一些稀有金属和宝石。当它身处一条龙周围120尺范围内时，会变得稍暖一点。
7 | 卓尔精灵Drow。该物品的重量是普通物品的一半。它通体泛黑，上面刻着蜘蛛和蛛网的图样以代表罗丝Lolth。暴露在阳光下1分钟或更长时间后，其性能可能会变的极差差，或者直接解体。
8~9 | 矮人Dwarf。该物品经久耐用，并设计着矮人的符文。它可能与一个希望看到该物品回归自己先祖大厅的氏族联系在一起。
10 | 气元素Elemental Air。该物品重量是普通物品的一半，且有一种中空的感觉。如果它是布料制成，则其质感让人感觉轻盈通透。
11 | 土元素Elemental Earth。该物品可能由石头制成。其中任何布料或皮革的部件都镶嵌着精美的磨光岩块。
12 | 火元素Elemental Fire。该物品摸起来可以感觉到温暖，其中任何金属部件都用黑铁制成。魔符烈焰覆盖在其表面。红色和橘色之间的渐变是其主色调。
13 | 水元素Elemental Water。润泽鱼鳞取代该物品的皮革或布料部件，而由海贝制成的金属部件硬度跟真金属一样坚韧。
14~15 | 精灵Elf。该物品重量是普通物品的一半。其上装饰着自然的象征：树叶，藤蔓，星星，等等。
16 | 精类生物Fey。该物品用最好材料精心制作而成，它在月光下会发出淡淡的光耀，并想周边5尺半径范围散发出微光光照。其所有金属部件都有白银和秘银来代替原来铁和钢。
17 | 邪魔生物Fiend。该物品用黑铁或角刻上符文制作而成，其所有布质或皮质部件都由邪魔的毛皮制作，它的表面触感暖和，其上装饰着斜睨的面孔或邪秽的符文。天界生物会觉得该物品令其感觉厌恶。
18 | 巨人Giant。该物品比普通物品要大，由巨人为其身材细小的盟友们精心制作而成。
19 | 侏儒Gnome。该物品看起来很普通，甚至感觉有点破旧。它可以和一些齿轮和机械部件结合起来，不过这些部件对物品本身的功能没什么影响。
20 | 不死生物Undead。该物品包含了死亡的意象（比如骨头和头骨），它可能由尸体的残骸制成的。且摸起来可以感觉到冰冷。

过去是否有一些小细节？
What Is a Detail from Its History？

d8 | 历史
1 | 奥秘Arcane。该物品由远古的施法者团体创造，并带着该团体的象征符号。
2 | 祸根Bane。该物品由某个特定文明或某种生物的敌人创造。如果该文明或生物仍然存在，则他们可能会认出这个物品，并将其持有者视为敌人。
3 | 英雄Heroic。一位伟大的英雄曾持用该物品。任何熟悉该物品曾经历史的人都期待着其新主人的伟大事迹。
4 | 修饰Ornament。该物品为纪念一个特殊的场合而制作。它镶嵌着宝石、黄金或铂金，并以金银装饰其表面。
5 | 预言Prophecy。该物品显现一则预言：它的持有者注定要在未来的事件中扮演关键角色。那些想要扮演该角色的人可能会试图窃取该物品，或者想阻止该预言被实现的人会想要杀死这个物品的持有者。
6 | 宗教Religious。该物品曾被用于宗教仪式，并专门用于某个特定的神祇。其内还有神圣的符文正在生效。该神灵的追随者们可能会试图说服其主人将它捐赠给神庙，或者私自将其窃取，或者向同属于该神祇的牧师或圣武士持用者表示祝贺。
7 | 罪恶Sinister。该物品与某个重大恶行相关，比如大屠杀或暗杀。它可能有一个名字，或者与一个曾使用它的反派密切相关。任何熟悉该物品过去的人都可能对其所有者表示怀疑。
8 | 权力象征Symbol of Power。该物品曾被用作皇室高阶官职加冕物品的一部分。它的前主人或那个人的后代可能会想要得到该物品，或者有人可能会误以为它的新主人是该物品的合法继承人。

有哪些小得益？
What Minor Property Does It Have?

d20 | 小得益
1 | 灯塔Beacon。持有者可以用一个附赠动作，使物品在10尺半径范围内散发出明亮光照以及其外10尺微光光照，或以同样的动作熄灭这些光照。
2 | 指南针Compass。持用者可以用一个动作得知哪边是北方。
3 | 尽责Conscientious。该物品的持有者考虑或进行恶意行为时，该物品会增加良心的痛苦。
4 | 探索者Delver。在地底时，该物品的持有者总能知道物品在地表以下的深度，以及最近的楼梯、斜坡或其他向上道路的方位。
5 | 闪亮Gleaming。该物品永远不会变脏。
6 | 警卫Guardian。该物品会对其持有人发出低语警告，若持有人并未陷入失能，则其先攻获得 +2加值。
7 | 和谐Harmonious。与该物品完成同调只须1分钟。
8 | 隐秘情报Hidden Message。一则情报被隐藏在该物品的某个位置。它可能在一年中的某一时刻，月亮的某一月相，或在特定地点时才能看见。
9 | 钥匙Key。该物品被用来解锁一个容器、房间、地窖或其他入口。
10 | 语言Languages。持有人可以在该物品在身边时理解或讲说一种由DM选定的语言。
11 | 哨兵Sentinel。选择一个生物类型，并将其设定为该物品制作者的敌人。当同类生物在物品周边120尺范围内时，物品将散发出微光。
12 | 歌唱Song Craft。每当该物品被打到或被用来打击敌人时，它的持有者就会听到一首古老歌曲的片段。
13 | 奇异材质Strange Material。该物品由一种很奇怪的材料制成，但这并不影响其耐用性。
14 | 温度Temperate。持有者身处如 -20华氏度或120华氏度的温度下，不会受到任何冷热环境造成的伤害。
15 | 牢不可破unbreakable。该物品无法被破坏。必须用一些特殊手段才能将其摧毁。
16 | 战争领袖War Leader。持有人可以用一个动作使自己的声音清晰地传递至远300尺距离，效应持续至该持有人自己的下一回合结束。
17 | 水性Waterborne。该物品漂浮在水上和其他液体上。它的持有者以力量（运动）检定进行游泳时具有优势。
18 | 恶意Wicked。当持有人有机会以自私或恶意的方式行事时，该物品会使持有人的冲动变得更加强烈。
19 | 幻术Illusion。该物品充满了幻术魔法，可以让其持有人微小的改变该物品的外观。这样的改变不会改变该物品着装、携带或使用的方式，也不会对其别的魔法属性产生影响。例如，其着装者可以让红色的长袍看起来是蓝色，或者让金色的戒指看起来是象牙质。当没有人携带或着装该物品时，它就会恢复其真实的外观。
20 | 骰两次，每次遇到骰值20时重骰。

有哪些小习性？
What Quirk Does It Have?

d12 | 习性
1 | 极乐Blissful。拥有该物品时，持有人将感觉未来充满幸运与乐观。蝴蝶和其他无害的生物可能会在物品出现时在其周围嬉戏。
2 | 自信Confident。该物品帮助其持有者感到自信。
3 | 贪婪Covetous。该物品的持有者会沉迷于物质财富。
4 | 脆弱Frail。该物品被持用、着装或激活时，会发生轻微的破碎、磨损、崩口或炸裂。这种小习性对其属性没有影响，但该物品被用的越多就会显得越破旧。
5 | 饥饿Hungry。必须对该物品使用类人生物的鲜血，才能再24小时时间里使其魔法属性生效。它只需要一滴血便可被激活。
6 | 大喊Loud。使用该物品时，它会发出响亮的声音（好比一声铿锵、一声喊叫或一声共振）。
7 | 变质Metamorphic。该物品会周期性随机地细微改变其外观。持有人无法控制这些小改动，这些改变也不影响物品的使用效果。
8 | 嘟哝Muttering。该物品牢骚不断，喃喃自语。一个仔细聆听的生物可能从中得知一些有用的东西。
9 | 痛苦Painful。使用该物品时，持有者会经历一种无害的疼痛。
10 | 占有Possessive。该物品需要同调，且第一次持用或着装该物品后，它便不允许其持有者再与其他物品进行同调。（已经与持有人完成同调的物品维持其同调状态，直至其同调联结终止。）
11 | 反感Repulsive。与该物品接触时，其持有人会感到一种厌恶感，并且会持续感觉到这种不舒服的感觉。
12 | 懒惰Slothful。该物品的持有者感觉懒散且昏昏欲睡。与此同时，持有者需要花费10小时才能完成一次长休。


非普通

精金护甲 Adamantine Armor
护甲（中甲或重甲，兽皮甲除外），非普通
这套护甲使用了一种现存最坚硬的物质——精金加以强化。着装该护甲时，任何命中你的重击都会改为普通命中。

水手护甲 Mariner's Armor
护甲（轻型、中甲、或重甲），非普通
着装该护甲时，你获得等同于你步行速度的游泳速度。另外，当你在水下以0生命值开始你的回合时，护甲将使你向水面上升60尺。
这套护甲的表面有着鱼群与贝壳的纹饰。

秘银甲 Mithral Armor
护甲（中甲或重甲，兽皮甲除外），非普通
秘银是一种轻盈且柔韧的金属。一件秘银链甲衫或胸甲可以穿在普通衣物下面。如果这套护甲本来会使着装者的敏捷（隐匿）检定具有劣势，或是对穿着者的力量属性有要求，则它的秘银版本将不会具有这些限制。

警戒之盾 Sentinel Shield
护甲（盾牌），非普通
持握此盾牌期间，你所进行的先攻检定和感知（察觉）检定具有优势。这面盾牌上绘制着一颗眼睛的符号。


珍稀

抗性护甲 Armor of Resistance
护甲（轻甲、中甲、或重甲），珍稀（需同调）
着装这套护甲期间，你获得一种特定伤害类型的抗性。具体伤害类型由DM选择，或由DM从以下选项中随机选定。

d10 | 伤害类型 | d10 | 伤害类型
1 | 强酸 | 6 | 黯蚀
2 | 冷冻 | 7 | 毒素
3 | 火焰 | 8 | 心灵
4 | 力场 | 9 | 光耀
5 | 闪电 | 10 | 雷鸣

易伤护甲 Armor of Vulnerability
护甲（板甲），珍稀（需同调）
着装此护甲期间，你具有以下三种伤害类型之一的抗性：钝击、穿刺、或挥砍。具体伤害类型由DM选择，或由DM随机选定。

诅咒Curse。这是一件被诅咒的护甲，这一点只有在你同调此护甲或对它使用 鉴定术identify 时才会揭晓。同调此护甲将会使你被诅咒。卸除该护甲不会终止诅咒，只有对你施展法术 移除诅咒remove curse 或以类似的魔法才能将其移除。此诅咒使你具有上述三种伤害类型中另外两种的易伤（除护甲提供抗性的类型之外）。

精灵链甲 Elven Chain
护甲（链甲衫），珍稀
着装该护甲期间，你的AC获得+1加值。即使没有中甲的熟练项，你依然视为拥有该护甲的熟练项。

幻惑镶钉皮甲 Glamoured Studded Leather
护甲（镶钉皮甲），珍稀
着装该护甲期间，你的AC获得+1加值。此外，你可以用一个附赠动作说出该护甲的命令语，使护甲的外观幻化为任何普通服饰或其他种类的护甲。幻化后的颜色、样式、与配件都由你自己决定，但它的体积和重量不会改变。幻化外观的效应持续到你脱掉此护甲后或再次改变护甲外观时为止。

吸矢盾 Arrow-Catching Shield
护甲（盾牌），珍稀（需同调）
持用这面盾牌期间，你对抗远程攻击的AC具有+2加值。该加值将加在盾牌通常提供的AC加值上。此外，当又攻击者向你周围5尺范围内的目标发动远程攻击时，你可以使用反应以替代该目标成为此次攻击的目标。

引弹盾 Shield of Missile Attraction
护甲（盾牌），珍稀（需同调）
持握此盾牌期间，远程武器攻击对你造成伤害时，你具有该伤害的抗性。

诅咒Curse。与这面受诅咒的盾牌同调的生物将受到其诅咒影响。摘下盾牌不会终止诅咒，只有对你施展 移除诅咒remove curse或类似的魔法才能移除。因诅咒的影响，任何向你周围10尺内的目标发动的远程武器攻击都将转为攻击你。


极珍稀

恶魔护甲 Demon Armor
护甲（板甲），极珍稀（需同调）
着装该护甲期间，你的AC获得+1加值，且可以理解并说出深渊语。另外，护甲如利爪般的护腕会令你的徒手打击（仅限手）转化为造成挥砍伤害的魔法武器，其伤害骰为1d8，且你以此发动的攻击检定与其伤害掷骰具有+1加值。

诅咒Curse。着装这件被诅咒的护甲后，除非你被施予法术 移除诅咒remove curse 或类似的魔法效应，否则你无法将其卸下。着装该护甲期间，你对恶魔进行的攻击检定具有劣势，且你对抗恶魔的法术与特殊能力进行的豁免检定同样具有劣势。

龙鳞甲 Dragon Scale Mail
护甲（鳞甲），极珍稀（需同调）
龙鳞甲是以某一种龙的鳞片制成的护甲。有时候是龙送给类人生物作礼物的褪下鳞片，有时候是猎人们小心的剥下的死去龙类的鳞与皮。无论如何，龙鳞甲都是非常珍贵的物品。
着装该护甲期间，你的AC获得+1加值，且为对抗龙类的骇人威仪特性与吐息武器时所作豁免具有优势。此外，根据龙鳞甲使用的龙鳞种类，你还会获得对一种伤害类型的抗性（见下表）。
另外，你还可以用一个动作集中精神来感知距你最近，且与龙鳞甲的鳞片提供者类型相同的龙类，并得知其相对于你的方向与距离。这条龙必须在你周边30里以内且与你处于同一位面。这一特殊动作一经使用，直至次日黎明前都无法被再度使用。

龙种 | 抗性 | 龙种 | 抗性
黑龙 | 强酸 | 金龙 | 火焰
蓝龙 | 闪电 | 黄铜龙 | 火焰
绿龙 | 毒素 | 青铜龙 | 闪电
红龙 | 火焰 | 银龙 | 冷冻
白龙 | 冷冻 | 赤铜龙 | 强酸

矮人板甲 Dwarven Plate
护甲（板甲），极珍稀
着装该护甲期间，你的AC获得+2加值。此外，当某种效应将要在违背你意愿的情况下使你沿地面移动时，你可以用反应来减少你被移动的距离，至多减少10尺。

活化盾 Animated Shield
护甲（盾牌），极珍稀（需同调）
持握此盾牌期间，你可以用附赠动作说出其命令语使其活化。盾牌将飞到空中并悬浮在你所占据的空间中保护你，如同你正持用着它一般，且同时解放你的双手。
盾牌保持活化1分钟，如果你陷入 失能Incapacitated、死亡、或用附赠动作终止其效应时，活化会提前结束。如果活化结束时你有空闲的手手空着，盾牌将落回你手里。否则它会掉落在地上。

抗法盾 Spellguard Shield
护甲（盾牌），极珍稀（需同调）
持握此盾牌期间，你对抗法术与其他魔法效应所作的豁免检定具有优势，而对你发动的法术攻击检定具有劣势。


传说

坚不可摧护甲 Armor of Invulnerability
护甲（板甲），传说（需同调）
着装此护甲期间，你对非魔法伤害拥有抗性。此外，你可以用一个动作让自己免疫于一切非魔法伤害，持续10分钟或直到你不再着装该此护甲为止。此特殊动作一经使用，直至次日黎明前你都无法再次使用它。

火巨灵链甲 Efreeti Chain
护甲（链甲），传说（需同调）
着装该护甲期间，你的AC获得+3加值，且免疫于火焰伤害，还可以理解并说出原初语。此外，你还可以像在行走于坚实地面上一般行走于熔岩之上。

以太化板甲 Plate Armor of Etherealness
护甲（板甲），传说（需同调）
着装该护甲期间，你可以用动作说出其命令语以获得法术 以太化etherealness的效应。效应持续10分钟，若你用动作再次说出命令语或你脱下此护甲，效应也将提前结束。该护甲的这一属性一经使用，直到次日黎明前都无法再次被使用。


多种稀有度

护甲 Armor，+1、+2、或+3
护甲（轻甲、中甲、或重甲），珍稀（+1）/极珍稀（+2）/传说（+3）
着装该护甲期间，你的AC获得加值。加值的数值取决于护甲的稀有度。

盾牌 Shield，+1、+2、或+3
护甲（盾牌），非普通（+1）/珍稀（+2）/极珍稀（+3）
持握此盾牌期间，你的AC获得额外的加值。加值的数值取决于该盾牌的稀有度。
这一AC加值会被算入盾牌正常情况下为你提供的AC值中。


普通

攀爬药水 Potion of Climbing
药水，普通
饮用此药水后，你获得等同于你步行速度的攀爬速度，持续1小时。在此期间，你为攀爬所做的力量（运动）检定具有优势。药水分离成类似于岩层的褐色、银色、和灰色三层，即使摇晃也无法让三种颜色混合到一起。


非普通

滑溜之油 Oil of Slipperiness
药水，非普通
这种粘稠的黑色油膏装在容器中时看起来十分浑浊且沉重，但倒出来时却可以迅速流动。油可以涂抹于生物身上，涂抹一个中型或更小体型的生物及其着装和携带的所有装备只需要一份油。而生物的体型每比中型大一级，涂抹时就需要多使用一瓶。涂抹滑溜之油需要花费10分钟，此后受油影响的生物获得法术 行动自如freedom of movement 的效应，持续8小时。
作为另一种用法，你也可以用动作把这瓶油泼洒出来，覆盖10平方尺的地面。接下来的8小时内，该区域将变得如同被施展了一次法术 油腻术grease 一样。

迷情媚药 Philter of Love
药水，非普通
饮用此药水后，接下来10分钟内，你将被你看见的第一名生物 魅惑Charmed。魅惑效应持续1小时。如果该生物的物种与性别符合你的取向，则被魅惑期间你将把它视为自己的真爱。不仔细观察的话，很难发现这种漂浮着气泡的玫瑰色药水中有着一颗爱心形的气泡。

化兽为友药水 Potion of Animal Friendship
药水，非普通
饮用此药水后，1小时内，你可以随意施展法术 化兽为友animal friendship （DC 13）。搅动这种浑浊的液体可以看到一些细小的残渣：一片鱼的鳞片、一根蜂鸟的舌头、一只猫的爪子、或是一根松鼠的毛发。

火焰吐息药水 Potion of Fire Breath
药水，非普通
饮用此药水后，你可以用附赠动作向你周围30尺范围内的目标喷出火焰。目标必须通过一次DC 13的敏捷豁免，豁免失败将受到4d6点火焰伤害，成功则只受半数伤害。药水的效应在你喷出三次火焰或1小时后终止。
这瓶橙色的药水不停闪烁着，瓶中没有药水的部分则充满了烟雾。打开容器时烟雾将飘出并消散。

成长药水 Potion of Growth
药水，非普通
饮用此药水后，你获得法术 变巨术/缩小术enlarge/reduce的“变巨”效应（无需专注），持续1d4小时。药水中的红色成分不断从一个小球散开将周围的液体染成红色，然后又聚合。摇晃药水也不会打断这个过程。

剧毒药水 Potion of Poison
药水，非普通
这种药水看起来、闻起来、和尝起来都和 治疗药水potion of healing 或其他增益药水差不多。但实际上，它是用幻术伪装过的毒药。只有法术 鉴定术identify 可以鉴定出它的本质。
饮用此药水后，你立刻受到3d6点毒素伤害，且必须通过一次DC 13的体质豁免，豁免失败将陷入 中毒Poisoned 。中毒期间每次你的回合开始时，你受到3d6点毒素伤害。每次你的回合结束时你可以再次尝试豁免。如果豁免成功，则你在接下来的回合中受点毒素伤害减少1d6。当毒素伤害降低至0时，毒药效应终止。

抗性药水 Potion of Resistance
药水，非普通
饮用此药水后，1小时内，你将具有某种特定伤害类型的抗性。具体伤害类型由DM选择，或由DM从以下选项中随机选定。

d10 | 伤害类型 | d10 | 伤害类型
1 | 强酸 | 6 | 黯蚀
2 | 冷冻 | 7 | 毒素
3 | 火焰 | 8 | 心灵
4 | 力场 | 9 | 光耀
5 | 闪电 | 10 | 雷鸣

水下呼吸药水Potion of Water Breathing
药水，非普通
饮用此药水后，1小时内，你获得在水下呼吸的能力。这种浑浊的绿色药水闻起来有海水的味道，其中漂浮着一个水母形状的气泡。


珍稀

健康灵药 Elixir of Health
药水，珍稀
饮用此药水后，你身上的一切疾病都将被治愈，并且你 目盲Blinded、耳聋Deafened、麻痹Paralyzed、与中毒Poisoned状态将被皆数移除。这种清澈的红色液体中有发光的小气泡。

以太化之油 Oil of Etherealness
药水，珍稀
这种浑浊的灰色油膏在容器外会变成珠状并迅速蒸发。油可以涂抹于生物身上，涂抹一个中型或更小体型的生物及其着装和携带的所有装备只需要一份油。而生物的体型每比中型大一级，涂抹时就需要多使用一瓶。涂抹以太化之油耗时10分钟。受油影响的生物将获得法术 以太化etheralness的效应，持续1小时。

鹰眼术药水 Potion of Clairvoyance
药水，珍稀
饮用此药水后，你获得法术 鹰眼术clairvoyance的效应。这种泛黄的液体中漂浮着一个眼球，但会在你打开瓶盖时消失。

缩小药水 Potion of Diminution
药水，珍稀
饮用此药水后，你获得法术 变巨术/缩小术enlarge/reduce的“缩小”效应（无需专注），持续1d4小时。药水中的红色成分不断聚合成一个小球，然后又散开将周围的液体染成红色。摇晃药水也不会打断这个过程。

气化形体药水 Potion of Gaseous Form
药水，珍稀
饮用此药水后，你获得法术 气化形体gaseous form 的效应（无需专注），持续一小时。你也可以用一个附赠动作将其提前终止。这种药水装在瓶中若云雾，倒出来则似水流。

英勇药水 Potion of Heroism
药水，珍稀
饮用此药水后的1小时内，你获得10点临时生命值，且获得法术 祝福术bless 的效应（无需专注）。这些临时生命值将会在1小时后消失。这种蓝色的药水如同沸腾搬冒出气泡和蒸汽。

坚不可摧药水 Potion of Invulnerability
药水，珍稀
饮用此药水后，1分钟内，你具有所有伤害的抗性。这种粘稠的药水看起来就像一瓶熔融铁。

读心药水 Potion of Mind Reading
药水，珍稀
饮用此药水后，你获得法术 侦测思想detect thoughts （豁免DC 13）的效应。这种粘稠的紫色药水中漂浮着一团粉色的卵形云雾。


极珍稀

锐锋之油 Oil of Sharpness
药水，极珍稀
这种透明的胶状油膏中掺杂着极纤细的银色碎片。它可以涂抹于一把挥砍或穿刺武器，或是至多5发造成挥砍或穿刺伤害的弹药上。涂抹油需要1分钟的时间。接下来的1小时内，用受油影响的武器或弹药发动的攻击检定与其伤害掷骰获得+3加值。

飞行药水 Potion of Flying
药水，极珍稀
饮用此药水后，1小时内，你获得等同于你步行速度的飞行速度，并可以悬浮。如果药水效应终止时你仍在空中，并且也没有其他让你保持在空中的效果，那么你将坠落。这种透明的液体漂浮在容器顶部，其中含有些许云雾状的白色杂质。

隐身药水 Potion of Invisibility
药水，极珍稀
装着这种药水的容器看起来是空的，但你仍能感觉到其中保存着液体。饮用此药水后，你 隐形Invisible 1小时。你着装或携带的东西也将和你一起隐形。药水的效应会在你攻击或施展一个法术时提前终止。

延寿药水 Potion of Longevity
药水，极珍稀
饮用此药水后，你的生理年龄减少1d6+6岁，药水最低将你降低至13岁。此后每当你再次饮这种药水时，都会累加10%的概率令你增加1d6+6岁，而非减少。这种琥珀色药水中看似悬浮着一条蝎子的尾巴、一颗蝰蛇的牙、一只死蜘蛛，以及一颗违反常理地跳动着的小心脏。药水瓶被打开时，这些成分都将无影无踪。

加速药水Potion of Speed
药水，极珍稀
饮用此药水后，你获得法术 加速术haste 的效应（无需专注），持续1分钟。这瓶黄色的药水中混杂着黑色杂质，并有一个漩涡不断自行旋转。

活力药水 Potion of Vitality
药水，极珍稀
饮用此药水将消除你身上所有层数的 力竭Exhaustion状态，并治愈任何影响你的疾病与毒素。此后24小时内，你消耗生命骰恢复生命时直接视为骰出了最大值。这种深红色药水有节奏的发出微光，会让人联想到心脏的跳动。


多种稀有度

巨人之力药水 Potion of Giant Strength
药水，多种稀有度
饮用此药水后，1小时内，你的力量属性值将变为药水所赋予的数值（由巨人类型决定，见下表）。如果你的力量属性值已经大于或等于药水所能赋予的数值，则药水无效。
巨人之力药水透明的药液中漂着一点对应类型巨人的指甲碎片。霜巨人之力药水Potion of Frost Giant Strength 和石巨人之力药水Potion of Stone Giant Strength 的 效果是相同的。

巨人类型 | 力量 | 稀有度
山丘巨人Hill Giant | 21 | 非普通
霜巨人Frost Giant | 23 | 珍稀
石巨人Stone Giant | 23 | 珍稀
火巨人Fire Giant | 25 | 珍稀
云巨人Cloud Giant | 27 | 极珍稀
风暴巨人Storm Giant | 29 | 传说

治疗药水 Potion of Healing
药水，多种稀有度
饮用此药水后，根据药水稀有度不同（见下表），你将恢复特定数值的生命值。无论效果优劣，这种红色药水在摇晃时总会微微发亮。

药水类型 | 稀有度 | 生命值恢复
治疗药水; Healing | 普通 | 2d4+2
高等治疗药水; Greater healing | 非普通 | 4d4+4
强效治疗药水; Superior healing | 珍稀 | 8d4+8
极效治疗药水; Supreme healing | 极珍稀 | 10d4+20


非普通

跳跃戒指 Ring of Jumping
戒指，非普通（需同调）
佩戴这枚戒指期间，你可以随意以附赠动作施展法术 跳跃术jump，但以此施展的跳跃术只能以你自己为目标。

心灵护盾戒指 Ring of Mind Shielding
戒指，非普通（需同调）
佩戴这枚戒指期间，你免疫一切能令其他生物读取你的思想、辨认你是否说谎、得知你的阵营、以及得知你的生物类型的魔法。且只有在你许可的情况下，其他生物才能与你进行心灵感应。
你可以用一个动作令戒指变为 隐形Invisible 。在你主动用动作令它显形、把戒指摘下、或你死亡时，戒指将会显形。
如果你死亡时戴着戒指，只要戒指内未寄居其他灵魂，你的灵魂就将进入戒指中。你可以选择留在戒指中或是离开它奔向来世。只要你的灵魂还寄居在戒指里，你就可以通过心灵感应和佩戴戒指的生物交流。且佩戴戒指的生物无法拒绝寄居灵魂的心灵感应。

善泳戒指 Ring of Swimming
戒指，非普通
佩戴这枚戒指期间，你获得40尺游泳速度。

温暖戒指 Ring of Warmth
戒指，非普通（需同调）
佩戴这枚戒指期间，你具有冷冻伤害的抗性。此外，你自身及你着装或携带的物件都不会受到至低-50华氏度的低温影响。

水行戒指 Ring of Water Walking
戒指，非普通
佩戴这枚戒指期间，你可以在任何液体的表面上站立或行走，如同在坚实地面上一般。


珍稀

支配动物戒指 Ring of Animal Influence
戒指，珍稀
这枚戒指具有3发充能，每天黎明时分它会恢复1d3发已消耗的充能。佩戴这枚戒指期间，你可以用一个动作并消耗1发充能以施展下列法术其一：

  • 化兽为友animal friendship （豁免DC 13）
  • 恐惧术fear（豁免DC 13），但只会对智力为3或更低的野兽生效
  • 动物交谈speak with animals

反射闪避戒指 Ring of Evasion
戒指，珍稀（需同调）
这枚戒指具有3发充能，每天黎明时分它会恢复1d3发已消耗的充能。佩戴这枚戒指期间，如果你进行的敏捷豁免失败，你可以用反应并消耗1发充能将该豁免改为成功。

羽落戒指 Ring of Feather Falling
戒指，珍稀（需同调）
佩戴这枚戒指期间，坠落时你只会以每轮60尺的速度缓慢下降，并且不会因坠落而受到伤害。

自由行动戒指 Ring of Free Action
戒指，珍稀（需同调）
佩戴这枚戒指期间，你通过困难地形时无需消耗额外的移动力。此外，魔法无法减少你的速度，也无法令你陷入 麻痹Paralyzed 或 束缚Restrained状态。

防御戒指 Ring of Protection
戒指，珍稀（需同调）
佩戴这枚戒指期间，你的AC和豁免获得+1加值。

抗性戒指 Ring of Resistance
戒指，珍稀（需同调）
佩戴这枚戒指期间，你获得对某种类型伤害的抗性。戒指上镶嵌的宝石种类决定抗性的种类，种类由DM选择，或由DM从以下选项中随机选定。

d10 | 伤害类型 | 宝石
1 | 强酸 | 珍珠 Pearl
2 | 冷冻 | 电气石 Tourmaline
3 | 火焰 | 石榴石 Garnet
4 | 力场 | 蓝宝石 Sapphire
5 | 闪电 | 黄水晶 Citrine
6 | 黯蚀 | 黑玉 Jet
7 | 毒素 | 紫晶 Amethyst
8 | 心灵 | 翡翠 Jade
9 | 光耀 | 黄玉 Topaz
10 | 雷鸣 | 尖晶石 Spinel

储法戒指 Ring of Spell Storing
戒指，珍稀（需同调）
这枚戒指可以储存向它施入的法术，保存这些法术直至与它同调的生物使用这些法术。戒指中可以储存的法术环数之和不能超过5。新发现的储法戒指可能已经储存了由DM选定1d6-1个环阶的法术。
任何生物都可以在施展一个1环到5环法术时接触戒指以将该法术储存在戒指中。如此被施展的法术将被储存，而不会立即生效。如果法术无法储存在戒指中，则它将被浪费而不产生任何效应。施展法术所使用的法术位环阶决定该法术在戒指中占用的空间。
佩戴这枚戒指期间，你可以施展其中储存的任何法术。使用原施法者的资料决定法术的环阶、豁免DC、法术攻击加值和施法属性。但除这些之外，该法术仍视为由你施展。戒指中的法术一经施展即消失，释放其原本占用的空间。

公羊戒指 Ring of the Ram
戒指，珍稀（需同调）
这枚戒指具有3发充能，每天黎明时分它会恢复1d3发已消耗的充能。佩戴这枚戒指期间，你可以用动作并消耗1~3发充能以用其向着你周围60尺范围内的可见生物发起攻击。一个山羊头的幻影从戒指中飞出，并冲向目标并发起一次远程法术攻击，其攻击加值为+7。命中时，目标将受到一定力场伤害并被向着远离同调者的方向推离。每消耗1发充能，目标就受2d10点力场伤害并被推离5尺。
作为另一种用法，你还可以用动作并消耗1~3发充能，让戒指去破坏周围60尺内一件你能看到，且未被着装或携带的物件。每消耗1发充能，戒指就在破坏物品所做的力量检定中获得+5的加值。
（注：公羊戒指的攻击者和物件破坏者是“戒指”，而不是同调者，原文比较清晰，译文没法很好的表达这一点。）

X射线戒指 Ring of X-Ray Vision
戒指，珍稀（需同调）
佩戴这枚戒指期间，你可以用动作说出它的命令语启动戒指的效应。启动后，你获得可以看到实体物件内部或穿透它看到后方的特殊视觉，其半径为30尺，持续1分钟。对你而言，此视觉范围内的实体均为透明状态，并且不会阻碍光线通过。此视觉可以穿透1尺厚的石头、1寸厚的普通金属、或是至多3尺厚的木头或泥土。更厚的物件，或是一层铅片，将阻碍这种视觉。
启动后，若你想在完成一次长休前再次启动这枚戒指，你就必须成功通过一次DC 15的体质豁免才能这么做，且若你豁免失败，你将提升一级 力竭Exhaustion 。


极珍稀

再生戒指 Ring of Regeneration
戒指，极珍稀（需同调）
佩戴这枚戒指期间，只要你尚有至少1点生命值，你就能每10分钟恢复1d6的生命值。即使你失去了一部分肢体，只要你能在1d6+1日内时刻保持至少有1点生命值，你失去的肢体也会重新长出并恢复原有的功能。

流星戒指 Ring of Shooting Stars
戒指，极珍稀（需在夜晚的户外同调）
佩戴这枚戒指期间，只要你处于在黑暗或微光光照环境下，你就可以随意施展 舞光术dancing light 与 光亮术light 。利用戒指施展这些法术需要一个动作。
戒指有6发充能，每天黎明时恢复1d6发已消耗的充能。

妖火Faerie Fire。 以一个动作，你可以消耗1发充能用戒指施展 妖火Faerie Fire 。

球形闪电Ball Lightning。 以一个动作，你可以消耗2发充能以创造1~4个直径3尺的闪电球。你创造的闪电球越多，单个闪电球的威力就越小。
闪电球将各自出现在你周围120尺内未被占据的空间内。它们将存在1分钟，或在你对其的专注（如同专注于法术）结束时提前消失。每个闪电球都会散发出30尺半径的微光光照。
以一个附赠动作，你可以让所有闪电球各移动至多30尺距离，但这些闪电球不能以此离开你周围120尺范围。当闪电球和某个除你以外的生物间距离不足5尺时，它将向该生物释放闪电然后消失。该生物必须进行一次DC 15的敏捷豁免，失败则受到相应闪电伤害。单个闪电球的伤害如下表所示：

闪电球数量 | 单个闪电球伤害
4 | 2d4
3 | 2d6
2 | 5d4
1 | 4d12

流星Shooting Stars。以一个动作，你可以用一个动作并消耗1~3发充能。每1发充能将转化为一点光屑，从戒指中射出到60尺内你能看到的地点。以光屑落点为源点，15尺立方区域范围内的所有生物都必须通过一次DC 15的敏捷豁免，豁免失败者将受到5d4点火焰伤害，豁免成功则只受半数伤害。

心灵遥控戒指 Ring of Telekinesis
戒指，极珍稀（需同调）
佩戴这枚戒指期间，你可以随意施展发生 心灵遥控telekinesis，但只能以未被着装或携带的物件为目标。


传说

召唤气巨灵戒指 Ring of Djinni Summoning
戒指，传说（需同调）
佩戴这枚戒指期间，你可以用动作说出它的命令语以从气元素位面召唤一名特定的 气巨灵djinni 。该气巨灵将出现在你周围120尺内你指定的某个未被占据的位置。气巨灵会出现至多1小时。若你的专注（如同专注于一个法术）中断，或其生命值降至0，他也将提前消失。之后，它将回到自己的位面。
被召唤的气巨灵对你和你的伙伴态度友善。无论你使用何种语言，它都会理解并服从你的命令。如果你没有下达命令，它便只会尝试自卫而不执行任何其他动作。
气巨灵返回自己的位面后，你必须等待24小时才能再次召唤它。如果该气巨灵死去，则这枚戒指将变为非魔法物品。

命令元素戒指 Ring of Elemental Command
戒指，传说（需同调）
这枚戒指连接着四个元素位面之一，由DM决定或随机选择。
着装这枚戒指时，你对来自戒指连接位面的元素发动攻击检定时具有优势，且它们对你发动的攻击检定具有劣势。另外，视戒指连接的位面不同，戒指还会为你提供相应的属性（见下）。
戒指有5发充能，每天黎明时恢复1d4+1发已消耗的充能。利用戒指施展的法术其豁免DC为17。

命令气元素戒指 Ring of Air Elemental Command
你可以消耗2发充能对一只 气元素Air Elemental 施展法术 支配怪物dominate monster 。另外，坠落时你只会以每轮60尺的速度缓慢下降，并且不会因坠落而受到伤害。你可以理解并说出风族语。
与戒指同调期间，若你杀死或参与杀死了一只气元素，则戒指将为你提供以下额外的属性：

  • 你获得闪电伤害的抗性。
  • 你获得等同于你步行速度的飞行速度，并可以悬浮。
  • 你可以利用戒指施展以下法术（消耗充能数在括号中注明）：连环闪电chain lightning（3充能）、造风术gust of wind（2充能）、风墙术wind wall （1充能）。

命令土元素戒指 Ring of Earth Elemental Command
你可以消耗2发充能对一只 土元素Earth Elemental 施展法术 支配怪物dominate monster 。此外，你可以在瓦砾、岩石或泥泞造成的困难地形中如履平地般移动。你可以理解并说出土族语。
与戒指同调期间，若你杀死或参与杀死了一只土元素，则戒指将为你提供以下额外的属性：

  • 你获得强酸伤害的抗性。
  • 你可以移动穿过坚实的地面或岩石内，其规则等同于穿过困难地形。如果你在穿行途中结束自己的回合，则你将被推至你最后占据过的一处未被占据的空间内。
  • 你可以利用戒指施展以下法术（消耗充能数在括号中注明）：塑石术stone shape（2充能）、石肤术stoneskin（3充能）、石墙术wall of stone （3充能）。

命令火元素戒指 Ring of Fire Elemental Command
你可以消耗2发充能对一只 火元素Fire Elemental 施展法术 支配怪物dominate monster 。此外，你获得对火焰伤害的抗性。你可以理解并说出火族语。
与戒指同调期间，若你杀死或参与杀死了一只火元素，则戒指将为你提供以下额外的属性：

  • 你免疫于火焰伤害。
  • 你可以利用戒指施展以下法术（消耗充能数在括号中注明）：燃烧之手burning hands（1充能）、火球术fireball（2充能）、火墙术wall of fire （3充能）。

命令水元素戒指 Ring of Water Elemental Command
你可以消耗2发充能对一只 水元素Water Elemental 施展法术 支配怪物dominate monster 。另外，你可以在任何液体表面站立或移动，如同在坚实的地面上一般。你可以理解并说出水族语。
与戒指同调期间，若你杀死或参与杀死了一只水元素，则戒指将为你提供以下额外的属性：

  • 你可以在水下呼吸，并获得等同于步行速度的游泳速度。
  • 你可以利用戒指施展以下法术（消耗充能数在括号中注明）：造水术/枯水术 create or destory water（1充能）、冰风暴ice storm（2充能）、冰墙术wall of ice（3充能）、操纵水体control water （3充能）。

隐身戒指 Ring of Invisibility
戒指，传说（需同调）
佩戴这枚戒指期间，以一个动作，你可以让自己化为 隐形Invisible。任何你着装或携带的东西也将随你隐形。你的隐形持续直至你发动攻击、施展法术、戒指被摘下、或用一个附赠动作主动解除为止。

法术反转戒指 Ring of Spell Turning
戒指，传说（需同调）
佩戴这枚戒指期间，你在对抗任何仅选取你为目标的法术（不包括你处于法术影响区域内的情况）时所进行的豁免具有优势。此外，若该法术的环阶为7环或更低，且你的豁免骰出了20，则该法术将不会对你产生任何效应，并转为以原施法者为目标。使用原施法者的资料决定法术位环阶、豁免DC、攻击加值和施法属性。

三愿戒指 Ring of Three Wishes
戒指，传说
这枚戒指有3发充能。佩戴这枚戒指期间，以一个动作，你可以消耗1发充能用其施展法术 祈愿术wish。充能用尽后，这枚戒指化为一枚非魔法的戒指。


珍稀

守护卷轴 Scroll of Protection
卷轴，珍稀
每张守护卷轴仅针对一种特定类型的生物起效。生物类型由DM指定或按下表随机决定。

d100 | 生物类型 | d100 | 生物类型
01~10 | 异怪 | 41~50 | 精类
11~20 | 野兽 | 51~75 | 邪魔
21~30 | 天界生物 | 76~80 | 植物
31~40 | 元素生物 | 80~00 | 不死生物

以一个动作阅读这张卷轴后，一道半径5尺，高10尺的柱状隐形屏障将在你周围展开，并持续存在在你周围5分钟。时间内，屏障会阻止指定类型生物进入屏障范围或影响屏障内的任何事物。
屏障以你为中心移动。如果你主动移动使指定类型的生物进入屏障范围，则屏障的效应立即终止。
一名指定类型的生物可以用一个动作进行一次DC 15的魅力检定以尝试突破屏障，成功则终止该效应对它的影响。


多种稀有度（法术卷轴）

法术卷轴 Spell Scroll
卷轴，多种稀有度
每张法术卷轴都以神秘暗语记录了一道法术。如果该法术属于你的职业法术列表，则你可以阅读该卷轴并施展其法术且无需提供任何材料成分。否则你将无法理解该卷轴。通过阅读卷轴施展的法术同样需要遵循相应法术正常的施法时间。法术施展过后，卷轴上的文字将随之消散，卷轴本身也将化作尘土。施法被打断时，卷轴并不会因此消失。
假如卷轴记载的法术在你职业的法术列表内，但其环阶超过了你目前能施展的水平，则你必须以你的施法属性通过一次属性检定，DC等同于10＋卷轴法术的环阶。如果检定失败，则卷轴上记载的法术将消失而不生效。
卷轴上的法术一经施展即消失。卷轴本身则化为尘埃。
卷轴的稀有度、其法术的豁免DC和攻击加值由它所记载的法术环阶决定，如下表所示：

法术卷轴Spell Scroll

法术环阶

稀有度

豁免DC

攻击加值

戏法

普通

13

+5

1环

普通

13

+5

2环

非普通

13

+5

3环

非普通

15

+7

4环

珍稀

15

+7

5环

珍稀

17

+9

6环

极珍稀

17

+9

7环

极珍稀

18

+10

8环

极珍稀

18

+10

9环

传说

19

+11

如同抄录法术书上的法术一般，法师也可以抄录记载在法术卷轴上的法师法术。抄录卷轴上的法术时，抄录者必须成功通过一次DC为10＋法术环阶的智力（奥秘）检定以成功抄录。无论检定成功与否，抄录后，法术卷轴都将被摧毁。


非普通

闪电标枪 Javelin of Lightning
武器（标枪），非普通
这把标枪是魔法武器。当你投掷它并说出命令语时，它将转变为一道5尺宽的闪电束，向120尺内的某个目标飞去。闪电经过的直线上除你和目标之外的每个生物必须进行一次DC 13的敏捷豁免，失败则受4d6点闪电伤害，成功则伤害减半。闪电束到达目标时变回标枪并对目标发动一次远程武器攻击[闪电标枪：应为“远程武器攻击”而非“远程攻击”]。如果攻击命中，则目标将受标枪的伤害外加4d6点闪电伤害。
标枪的这个属性直到次日黎明前都无法再次启动，但你仍然可以把它当做普通魔法武器使用。

复仇之剑 Sword of Vengeance
武器（任意剑），非普通（需同调）
你在用该魔法武器发动攻击检定和伤害掷骰时获得+1加值。

诅咒Curse。这把剑被寄宿其中一个渴望复仇的精魂所诅咒，与之同调的生物将受到其诅咒影响。只要诅咒还在生效，你总是会把剑带在身边，不愿与它分开。与这把剑的同调持续期间，你在用其他武器进行的攻击检定和伤害掷骰具有劣势。
持握该剑期间，每当你在战斗中受到伤害，你就必须进行一次DC 15的感知豁免。如果豁免失败，则你必须持续攻击对你造成伤害的生物，直到你的生命值降至0或你的无法到达近战攻击距离以对该发动近战攻击为止。
你可以用常见方式解除剑上的诅咒，也可以对剑施展 放逐术banishment 以驱逐其中寄宿的复仇精魂。此后，这把剑将变为一把普通的+1武器。

唤鱼三叉戟 Trident of Fish Command
武器（三叉戟），非普通（需同调）
该三叉戟是一把魔法武器。它有3发充能。持握它期间，你可以用一个动作并消耗1发充能以对一只有天生游泳速度的野兽施展 支配野兽dominate beast（DC 15）。该三叉戟每天黎明时恢复1d3发已消耗的充能。

警戒武器 Weapon of Warning
武器（任意），非普通（需同调）
这把魔法武器能在危险时给你警告。持有此武器期间，你进行先攻检定时具有优势。除非因非魔法睡眠以外的原因陷入失能，否则你和你周围30尺内的同伴不会被突袭。如果战斗开始时你或范围内你的同伴处于自然睡眠状态，则该武器的魔法也会将你们唤醒。


珍稀

狂战斧 Berserker Axe
武器（任意斧），珍稀（需同调）
你使用此魔法武器进行攻击检定和伤害掷骰时获得+1加值。此外，与该武器同调期间，你的生命值上限将增加等于你等级的数值。

诅咒Curse。与这把受诅咒的斧子同调的生物将受到其诅咒影响。只要诅咒还在生效，你总是会把斧子放在触手可及的地方，不愿与它分开。除非你在60尺范围内看不到任何敌人也听不到任何敌人的声音，否则你使用这把斧子之外的任何武器发动攻击检定时具有劣势。
敌对生物在你持有斧子期间对你造成伤害时，你必须进行一次DC 15的感知豁免，豁免失败则陷入狂怒状态。狂怒期间，你必须使用你每轮的动作以该斧子攻击离你最近的生物。如果你的 攻击Attack 动作中包含有额外的攻击部分，则你将在击败当前目标后继续移动并攻击下一个最近的目标。如果多个目标与你的距离同为最近，则随机选择其中之一。当你在开始自己的回合时周围60尺范围内没有你能看到或听到声音的生物时，狂怒终止。

淬毒匕首 Dagger of Venom
武器（匕首），珍稀
使用此魔法武器进行攻击检定和伤害掷骰时获得+1加值。
你可以用一个动作使匕首涂上毒液。毒液存在1分钟，或直至你用这把武器成功命中某名生物。被击中生物必须进行一次DC 15的体质豁免，豁免失败则受2d10点毒素伤害并中毒1分钟。直到次日黎明前，该匕首都无法再以该方式进行使用。

屠龙者 Dragon Slayer
武器（任意剑），珍稀
你用该魔法武器发动的攻击检定和伤害掷骰获得+1加值。
你以该武器命中龙时，它将受到与剑的伤害类型相同的额外3d6伤害。此处的“龙”指任何生物类型为龙类的生物，包括 龙龟dragon turtle 和 飞龙wyvern 等。

焰舌Flame Tongue
武器（任意剑），珍稀（需同调）
你可以用一个附赠动作说出命令语，以让这把剑的锋刃吐出烈焰。剑身的火焰为周围40尺范围提供明亮光照，以及额外40尺的微光光照。剑身燃烧期间将对其命中的目标造成额外2d6点火焰伤害。火焰将持续燃烧到你把剑放下、收入鞘内或再次用一个附赠动作说出命令语为止。

巨人屠杀者 Giant Slayer
武器（任意斧或剑），珍稀
你用此魔法武器发动的攻击检定和伤害掷骰获得+1加值。
当你以此武器命中巨人时，它将额外受与武器伤害类型相同的2d6点伤害，并且必须成功通过一次DC 15的力量豁免否则应击倒地。此处的“巨人”指任何生物类型为巨人的生物，包括 双头巨人ettin 和 巨魔troll 等。

瓦解之锤 Mace of Disruption
武器（硬头锤），珍稀（需同调）
当你用这把魔法武器命中一名邪魔或不死生物时，该目标将额外受2d6点光耀伤害。受此伤害后该生物的生命如果小于等于25，则它必须成功通过一次DC 15的感知豁免否则被摧毁。如果豁免成功，则直到你的下一回合结束，该生物对你恐慌。
你握持此武器期间，它将向20尺范围散发出明亮光照以及其外20尺的微光光照。

打击之锤 Mace of Smiting
武器（硬头锤），珍稀
你在用此魔法武器发动的攻击检定和伤害掷骰获得+1加值。如果你使用此武器攻击构装体，则加值变为+3。
当你使用这把武器攻击并投出20时，目标将额外受7点钝击伤害。如果目标是构装体，则额外伤害为14。如果受到此伤害后该构装体的生命值小于等于25，则目标被摧毁。

恐惧之锤 Mace of Terror
武器（硬头槌），珍稀（需同调）
这把魔法武器有3发充能。持握它期间，你可以用一个动作并消耗一发充能来释放一股恐惧波动。你周围30尺半径内每个被你指定的生物必须成功通过一次DC 15的感知豁免否则对你恐慌1分钟。受该恐慌影响的生物必须在自己的回合尽全力向远离你的方向移动，且无法主动进入你周围30尺范围内也无法执行反应。它只能选择疾走Dash动作或是试图脱离阻止它移动的效果。如果无处可逃，则它可以使用 回避Dodge 动作。每个该生物的回合结束时，它都可以再次进行该豁免，成功则终止其自己身上的该效应。
每天黎明时恐惧之锤将恢复1d3发充能。

阳炎剑 Sun Blade
武器（长剑），珍稀（需同调）
这件物品看起来像是一把长剑的剑柄。持握剑柄期间，你可以用一个附赠动作展开或是解消这把剑完全由光构成的剑刃。展开剑刃的阳炎剑是一把具有灵巧属性的魔法长剑。如果你拥有长剑或短剑的熟练项，则你也能熟练使用阳炎剑。
你在使用阳炎剑发动的攻击检定和伤害掷骰获得+2加值，但它造成光耀伤害而非挥砍伤害。被这把剑命中的不死生物将额外受1d8点光耀伤害。
阳炎剑闪耀的剑刃会散发出15尺明亮光照和额外15尺微光光照——其为日光。剑刃展开期间，你可以用一个动作使明亮与微光光照半径各扩大或缩小5尺。光照范围上限为明亮和微光区域各扩大30尺，下限为各缩小10尺。

窃命剑 Sword of Life Stealing
武器（任意剑），珍稀（需同调）
当你用这把魔法武器攻击一名非构装非不死的生物并在攻击检定中骰出20时，目标额外受10点黯蚀伤害，且你获得10点临时生命值。

血光剑 Sword of Wounding
武器（任意剑），珍稀（需同调）
这把武器造成的伤害只能通过短休或长休恢复。再生、魔法或其他任何手段都无法治愈这种伤害。
你每回合有一次机会，在用该剑命中一名生物时对它造成流血效应。在目标的每回合开始时，它将因每层流血效应受1d4点黯蚀伤害。之后，它可以进行一次DC 15的体质豁免，成功则终止自己承受的所有流血效应。另外，流血的生物或是它周围5尺内的其他生物可以用一个动作进行一次DC 15的感知（医药）检定，成功则终止该生物承受的所有流血效应。

恶毒武器 Vicious Weapon
武器（任意），珍稀
当你用这把魔法武器发动攻击并骰出20时，目标额外受到与武器伤害类型相同的7点伤害。


极珍稀

屠杀箭 Arrow of Slaying
武器（箭），极珍稀
屠杀箭是专门用于杀死某类生物的魔法武器。不同屠杀箭针对的范围可能不同。例如，可能同时存在一种 龙类屠杀箭arrows of dragon slaying 以及一种 蓝龙屠杀箭arrows of blue dragon slaying 。属于屠杀箭关联的生物类型、种族或团体的生物受到这种箭伤害时，该生物必须进行一次DC 17的体质豁免。豁免失败的生物将额外受到6d10点穿刺伤害，豁免成功则减半。
屠杀箭一旦对某生物造成了额外伤害，它就会立即变成非魔法的箭。
除箭之外也存在一些拥有类似效应的其他类型弹药，例如弩使用的屠杀矢，但箭是最常见的。

舞空剑 Dancing Sword
武器（任意剑），极珍稀（需同调）
你可以用附赠动作将这把魔法剑抛到空中并说出命令语。此时，魔剑将悬浮在空中，然后飞行至多30尺并攻击距离它5尺以内的一名生物。剑使用你的攻击检定，其伤害掷骰也使用你的属性调整值。
剑在空中悬浮期间，你可以用附赠动作令它在你周围30尺范围内飞行至多30尺，还可以令它攻击距离它5尺以内的一名生物（同一个附赠动作）。
剑在浮空状态下攻击四次后，它将飞行至多30尺试图回到你手上。如果你没有空着的手，那么它会落在你脚边。如果你和剑之间的路径被阻塞，则它会尽可能的落在离你最近的位置。如果你抓住悬浮的剑或者主动离开它超过30尺，那它也将停止悬浮。

矮人飞锤 Dwarven Thrower
武器（战锤），极珍稀（需矮人同调）
你用该魔法武器发动的攻击检定和伤害掷骰获得+3加值。它具有投掷属性，常规射程为20尺，最大射程为60尺。当你用此武器发动远程攻击命中时，它将造成1d8的额外伤害。如果命中的目标是一名巨人，则额外伤害提升为2d8。攻击后，此武器将立即飞回你的手中。

霜铭 Frost Brand
武器（任意剑），极珍稀（需同调）
当你用此魔法剑命中目标时，目标将受额外1d6点冷冻伤害。另外，握持此剑期间你对火焰伤害具有抗性。
在严寒环境中，此剑的剑刃会发光，为周围10尺范围提供明亮光照，以及其外10尺的微光光照。
拔出此剑时，你可以选择让周围30尺内的所有非魔法火焰熄灭。该属性可以每小时使用一次。

九转夺命剑 Nine Lives Stealer
武器（任意剑），极珍稀（需同调）
你用此魔法武器发动的攻击检定和伤害掷骰获得+2加值。
九转夺命剑有1d8+1发充能。当你用此剑对一名生命值不足100的生物造成重击时，它必须成功通过一次DC 15的体质豁免否则立刻因生命力被剑吸干而死（不死生物和构装生物免疫）。如果该生物因此被杀，剑将消耗1发充能。用尽充能后，剑将失去该属性。

誓仇弓 Oathbow
武器（长弓），极珍稀（需同调）
当你弯弓搭箭时，誓仇弓会用精灵语悄声念出“速歼敌”。当你用此武器发动远程攻击时，你可以说出命令“负我者死”，而这次攻击的目标将成为你的仇敌，直到它死亡或直到七日后的黎明之时。你同时只能指明一名这样的仇敌。仇敌死后，你可以在次日黎明后重新选择仇敌。
使用此弓对仇敌发动远程攻击时，你的攻击检定具有优势。另外，目标不会从非全身掩护的掩护状态中受益，你也不会因为超出常规射程而承受劣势。如果攻击命中，你的仇敌将额外受3d6点穿刺伤害。
只要你的仇敌还活着，你使用其他武器发动的攻击检定将承受劣势。

急速弯刀 Scimitar of Speed
武器（弯刀），极珍稀（需同调）
你用此魔法武器发动的攻击检定和伤害掷骰获得+2加值。另外，你在自己的每一回合里可以用一个附赠动作以该弯刀发动一次攻击。

锐锋之剑 Sword of Sharpness
武器（任意造成挥砍伤害的剑），极珍稀（需同调）
用这把魔法剑命中物件时，武器的伤害掷骰将直接取满。
用这把武器攻击生物并投出20时，该目标额外受14点挥砍伤害。并再骰一次d20，如果结果依然为20，则你可以切掉目标一条肢体。对于没有肢体的生物，你可以切掉它躯体的一部分。由DM判断这种损伤的效应。
另外，你可以说出剑的命令语使剑身放出亮光，提供10尺的明亮光照和额外10尺的微光光照。要熄灭亮光时，你可以再次说出命令语或是收起武器。


传说

防御者 Defender
武器（任意剑），传说（需同调）
使用此魔法武器发动的攻击检定和伤害掷骰获得+3加值。
你在每个自己回合里第一次使用此剑攻击时，可以选择将此剑的加值全部或部分转移到你的护甲等级中，而非用于本回合的任何攻击。例如，你可以将攻击检定和伤害掷骰的加值降低到+1而在AC上获得+2加值。加值改变持续到你的下一回合开始。你必须握持此剑才能获得它提供的AC加值。

雷神之锤Hammer of Thunderbolts
武器（巨锤），传说
你用此魔法武器发动的攻击检定和伤害掷骰获得+1加值。

巨人杀手Giant’s Bane（需同调）。要同调此物品，你必须同时着装 巨人之力腰带belt of giant strength （任意一种）和 食人魔力量护手gauntlets of orge power 。如果你卸下其中任何一件，雷神之锤的同调也将立刻终止。持握该武器且与之同调时，你的力量值提升4且可以超过20但不能超过30。当你用这把武器攻击巨人且投出20时，该巨人必须进行一次DC 17的体质豁免，失败则立即死亡。
雷神之锤有5发充能。与它同调期间，你可以消耗1发充能并用它发动一次远程武器攻击，此时它将视为常规射程20尺，最大射程60尺的投掷武器。攻击命中时，锤子将产生300尺内都可听清的雷鸣。目标生物和它周围30尺内的生物必须成功通过一次DC 17的体质豁免，否则被震慑到你的下一回合结束。雷神之锤每天在黎明时恢复1d4+1发已消耗的充能。

神圣复仇者 Holy Avenger
武器（任意剑），传说（需圣武士同调）
你用此魔法武器发动的攻击检定和伤害掷骰获得+3加值。当你用此剑命中邪魔或不死生物时，该生物将受额外2d10点光耀伤害。
持握此剑期间，它在你周围产生10尺半径的灵光。你和灵光范围内其他友方生物为对抗法术和其他魔法效应而作的豁免检定具有优势。如果你的圣武士等级达到或超过17级，则灵光的半径增加到30尺。

吉兆之刃 Luck Blade
武器（任意剑），传说（需同调）
你用该魔法武器发动的攻击检定和伤害掷骰获得+1加值。携带这把剑期间，你进行的任何豁免都具有+1加值。

幸运Luck。只要带着这把剑，它就会为你带来好运，使你可以重骰一次攻击检定、属性检定或豁免检定（无需动作）。而你必须接受重投后的结果。此后直到次日黎明前，该属性都无法再次启动。

许愿Wish。这把剑有1d4-1发充能。持握它期间，你可以用一个动作并消耗一发充能施展法术 祈愿术wish。此后直到次日黎明前，该属性都无法再次启动。充能耗尽后，吉兆之刃也将失去这项属性。

应答之剑 Sword of Answering
武器（长剑），传说（需阵营与剑相同的生物同调）
在灰鹰世界中，已知存在的这种剑仅有九把。这些剑都是传说中被称为“最终遗言Final Word”的宝剑弗拉格拉克Fragarach的仿制品。九把剑的名字和阵营各不相同，且把手末端镶有不同宝石。

名称 | 阵营 | 宝石
解答者Answer | 混乱善良 | 祖母绿emerald
还击者Back Talker | 混乱邪恶 | 黑玉jet
定论者Concluder | 守序中立 | 紫晶amethyst
讥讽者Last Quip | 混乱中立 | 电气石tourmaline
驳斥者Rebutter | 中立善良 | 黄玉topaz
答复者Replier | 绝对中立 | 橄榄石peridot
反驳者Retorter | 守序善良 | 蓝晶aquamarine
抨击者Scather | 守序邪恶 | 石榴石garnet
遏制者Squelcher | 中立邪恶 | 尖晶石spinel

你在使用此剑发动的攻击检定和伤害掷骰获得+3加值。此外，持握该剑期间，你可以用反应对你触及范围内任何一个对你造成伤害的生物发动一次攻击。这次攻击的攻击检定具有优势，且这次攻击造成的伤害忽略目标任何伤害免疫或抗性。

斩首剑 Vorpal Sword
武器（任意造成挥砍伤害的剑），传说（需同调）
你使用此魔法武器发动的攻击检定和伤害掷骰获得+3加值，并忽略挥砍抗性。
当你命中一名有头生物并投出20时，你砍下该生物的一颗头。如果该生物无法在失去头的情况下生存，则它将随之死亡。免疫挥砍伤害、没有头、不需要头、有传奇动作或DM认为体型太大无法被斩首的生物免疫斩首效应，但额外受到6d8点挥砍伤害。


多种稀有度

弹药 Ammunition，+1、+2、+3
武器（任何弹药），非普通（+1）/珍稀（+2）/极珍稀（+3）
你使用此魔法弹药发动攻击检定和伤害掷骰时获得加值。加值的数值取决于弹药的稀有度。此弹药一旦击中目标即不再具有魔法效果。

武器 Weapon，+1、+2、+3
武器（任意），非普通（+1）/珍稀（+2）/极珍稀（+3）
你在用此魔法武器发动的攻击检定和伤害掷骰获得加值。加值的数值取决于武器的稀有度。


非普通

蝰蛇法杖 Staff of The Adder
法杖，非普通（需牧师、德鲁伊或邪术师同调）
你可以用一个附赠动作说出法杖的命令语，并将法杖的头部活化为一条毒蛇，效应持续1分钟。你可以用另一个附赠动作再次说出该命令语使法杖还原。
你视为拥有法杖变成的蛇头攻击的熟练项，并能以之发动近战攻击（触及5尺）。如果攻击命中，则目标受到1d6点穿刺伤害并且必须成功通过一次DC 15的体质豁免否则受3d6点毒素伤害。

法杖头部活化为蛇头期间可以被指定为攻击目标。它具有AC 15和20点生命值。当蛇头的生命值降至0时，法杖将被摧毁。只要法杖未被摧毁，它就会在恢复非活化状态时恢复所有失去的生命值。

巨蟒法杖 Staff of The Python
法杖，非普通（需牧师、德鲁伊或邪术师同调）
你可以用一个动作说出该法杖的命令语并把它扔到你周边10尺范围内的地面上。随后，法杖将变为一条 巨蟒 giant constrictor snake（资料详见《怪物图鉴》）。巨蟒听从你指挥，并以其自身的先攻行动。用一个附赠动作再次说出命令语可将巨蟒变回法杖形态。
在你的回合内，只要巨蟒在你周围60尺内且你并未失能，你就可以通过精神命令控制巨蟒。你可以决定巨蟒下一轮的动作和移动，或是下达宽泛的命令，如“攻击敌人”或“保护某地点”。
巨蟒在生命值降至0时死亡，法杖也会随之被摧毁。只要巨蟒的生命没有降至0，它就会在恢复法杖形态时恢复所有失去的生命值。


珍稀

魅惑法杖 Staff of Charming
法杖，珍稀（需吟游诗人、牧师、德鲁伊、术士、邪术师或法师同调）
法杖有10发充能。持握法杖期间，你可以用一个动作并消耗1发充能施展法术 魅惑人类charm person、命令术command 或 通晓语言comprehend language（使用你自身的法术豁免DC）。魅惑法杖也可以用作一把魔法长棍。
持握法杖时，如果你对一个仅以你为目标的惑控法术豁免失败，则你可以将这次失败变为成功。此后该属性直到次日黎明前都无法再次启动。如果你在对一个仅以你为目标的惑控法术豁免成功（无论是否受益于法杖属性），则你可以用反应并消耗1发充能将该法术反射回原施法者，而你则视为该反射法术的施法者。
法杖每天黎明时恢复1d8+2发已消耗的充能。当充能耗尽时，骰一次d20。若骰值为1，则法杖将变为一把无魔法的长棍。

治愈法杖Staff of Healing
法杖，珍稀（需吟游诗人、牧师、或德鲁伊同调）
这把法杖有10发充能。持握法杖期间，你可以用一个动作并消耗1发或更多充能以施展以下法术之一（使用你自身的法术豁免DC和施法属性调整值）：疗伤术cure wounds（每环1发充能，至多4充能）、次级复原术lesser restoration（2充能）、群体疗伤术mass cure wounds（5充能）。
法杖每天黎明时恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。若骰值为1则法杖将在一阵闪光中消失。

虫群法杖 Staff of Swarming Insects
法杖，珍稀（需吟游诗人、牧师、德鲁伊、术士、邪术师或法师同调）
虫群法杖有10发充能，且每天黎明时恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，一群昆虫将吞噬法杖，将其摧毁。

法术Spells。持握法杖期间，你可以用一个动作并消耗若干充能以施展以下法术（使用你自身的法术豁免DC）：巨虫术giant insect（4充能）、疫病虫群insect plague（5充能）。

虫云Insect Cloud。握持法杖期间，你可以用一个动作并消耗1发充能令一群无害的昆虫布满你周围30尺半径的空间，效应持续10分钟。持续时间内，这片区域被除你以外的生物视为重度遮蔽。虫群以你为中心随你移动。一阵时速超过10里每小时的风可以驱散虫群，终止虫云的效应。

丛林法杖 Staff of The Woodlands
法杖，珍稀（需德鲁伊同调）
该法杖可以用作一把魔法长棍被持用，你用它发动的攻击检定和伤害掷骰获得+2加值。持握它期间，你在发动的法术攻击检定获得+2加值。
丛林法杖有10发充能，且每天黎明时恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。如果结果为1，法杖将变为一把无魔法的长棍。

法术Spells。你可以用一个动作消耗1发或更多充能从法杖施展以下法术之一（使用你自身的法术豁免DC）：化兽为友animal friendship（1充能）、动物交谈speak with animals（1充能）、树肤术barkskin（2充能）、动植物定位术locate animals or plants（2充能）、植物交谈术speak with plants（3充能）、启蒙术awaken（5充能）、荆棘之墙wall of thorns（6充能）。
你也可以用一个动作从法杖施展法术 行踪无迹pass without trace 而无需消耗充能。

树形态Tree Form。你可以用一个动作并消耗1发充能把法杖的一端插入肥沃的土地，将它变为一颗健壮的树。树高60尺、树干直径5尺、树冠半径20尺。这棵树看起来和普通的树没有区别，但在 侦测魔法detect magic 的效应下会放出微弱的变化系灵光。你可以在接触树期间用一个动作说出命令语，将它变回法杖形态。树变回法杖时，树上的生物都将掉下来。

凋零法杖 Staff of Withering
法杖，珍稀（需牧师、德鲁伊或邪术师同调）
凋零法杖有3发充能，且每天黎明时恢复1d3发已消耗的充能。
该法杖可以用作一把魔法长棍持用。当你用这把法杖命中目标时，除了造成普通长棍的伤害外，你还可以消耗1发充能以对目标造成额外2d10点黯蚀伤害。此外，目标必须成功通过一次DC 15的体质豁免否则它基于力量或体质的属性检定或豁免检定将具有劣势，其效应持续1小时。


极珍稀

火焰法杖 Staff of Fire
法杖，极珍稀（需德鲁伊、术士、邪术师或法师同调）
持握这把法杖期间，你具有火焰伤害的抗性。
这把法杖有10发充能。持握法杖期间，你可以用一个动作并消耗1发或更多充能以施展以下法术之一（使用你自身的法术豁免DC）：燃烧之手burning hand（1充能）、火球术fireball（3充能）、火墙术wall of fire（4充能）。
法杖每天黎明时恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，则法杖将化为焦黑的余烬而毁灭。

冰霜法杖 Staff of Frost
法杖，极珍稀（需德鲁伊、术士、邪术师或法师同调）
持握这把法杖期间，你具有冷冻伤害的抗性。
这把法杖有10发充能。持握法杖期间，你可以用一个动作并消耗1发或更多充能以施展以下法术之一（使用你自身的法术豁免DC和施法属性调整值）：云雾术fog cloud（1充能）、冰风暴ice storm（4充能）、冰墙术wall of ice（4充能）、寒冰锥cone of cold（5充能）。
法杖每日黎明时恢复1d6+4发已消耗充能。当充能耗尽时，骰一次d20。如果骰值为1，则法杖将被摧毁且化为一滩水。

威力法杖 Staff of Power
法杖，极珍稀（需术士、邪术师或法师同调）
该法杖是一把魔法长棍，你在用它发动的攻击检定和伤害掷骰获得+2加值。持握法杖期间，你的AC、豁免检定和法术攻击检定获得+2加值。
这把法杖有20发充能，且每天黎明时恢复2d8+4发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，法杖将失去除攻击检定和伤害掷骰的+2加值外的所有属性。如果骰值为20，则法杖恢复1d8+2发充能。

威力打击Power Strike。用这把法杖发动近战攻击并命中时，你可以消耗1发充能以对目标造成额外1d6点力场伤害。

法术Spells。持握这把法杖期间，你可以用一个动作并消耗1发或更多充能以施展以下法术之一（使用你自身的法术攻击加值和豁免DC）：魔法飞弹magic missile（1充能）、衰弱射线ray of enfeeblement（1充能）、浮空术levitate（2充能）、寒冰锥cone of cold（5充能）、火球术fireball（5环版本，5充能）、怪物定身术hold monster（5充能）、闪电束lightning bolt（5环版本，5充能）、力场墙wall of force（5充能）、法术无效结界globe of invulnerability（6充能）。

复仇打击Retributive Strike。你可以用一个动作在自己的膝盖上或坚固的表面上折断这把法杖，释放复仇性的打击。法杖将毁灭并产生一场以其为中心半径30尺的爆炸，释放其剩余的所有魔力。

你有50%的概率被传送到某个随机位面以避开爆炸。如果你未被传送，则你将受16×法杖剩余充能数点力场伤害。爆炸范围内的其他生物必须进行一次DC 17的敏捷豁免。豁免失败的生物根据它距离爆炸中心的距离承受伤害，如下表所示。豁免成功的生物伤害减半。

与爆炸中心的距离 | 伤害
0~10尺 | 8×法杖剩余充能数
11~20尺 | 6×法杖剩余充能数
21~30尺 | 4×法杖剩余充能数

强袭法杖 Staff of Striking
法杖，极珍稀（需同调）
该法杖可以用作一把魔法长棍，你在用它发动的攻击检定和伤害掷骰获得+3加值。
法杖有10发充能。用它发动近战攻击并命中时，你可以消耗至多3发充能。每消耗1发充能，目标将受额外1d6点力场伤害。法杖每天黎明时恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，法杖将变为一把非魔法的长棍。

雷霆法杖 Staff of Thunder and Lightning
法杖，极珍稀（需同调）
该法杖可以用作一把魔法长棍持用，你用它发动的攻击检定和伤害掷骰获得+2加值。法杖具有以下属性。使用法杖的某一属性后，直到第二天黎明前其该属性都无法再次启动。

电闪Lightning。当你用这把法杖以近战攻击命中目标时，你可以令目标受额外2d6点闪电伤害。

雷鸣Thunder。当你用这把法杖以近战攻击命中目标时，你可以使法杖爆出一阵300尺内都清晰可闻的雷鸣。目标必须进行一次DC 17的敏捷豁免，失败则被震慑到你的下一回合结束。

闪电击Lightning Strike。 你可以用一个动作从法杖尖端射出一束宽5尺、长120尺的闪电。在闪电束路径上的生物必须进行一次DC 17的敏捷豁免，失败则受9d6点闪电伤害，成功则只受半数伤害。

雷霆Thinderclap。你可以用一个动作使法杖发出在600尺内都清晰可闻的刺耳雷鸣。你周围60尺除你以外的生物必须进行一次DC 17的体质豁免，失败则受2d6点雷鸣伤害并耳聋1分钟。豁免成功的生物只受一半伤害且不会耳聋。

雷电Thinder and Lightning。 你可以用一个动作同时启动闪电击和雷霆两个特性。这样做不会消耗闪电击或雷霆的使用次数，只会消耗雷电的使用次数。


传说

贤者法杖 Staff of The Magi
法杖，传说（需术士、邪术师或法师同调）
该法杖可以用作一把魔法长棍，你用它发动的攻击检定和伤害掷骰获得+3加值。持握法杖期间，你所发动的法术攻击检定获得+2加值。
法杖有50发充能，且每天黎明时恢复4d6+2发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为20，则法杖恢复1d12+1发充能。

法术吸收Spell Absorption。 持握这把法杖时，你对抗法术时所作的豁免检定具有优势。当另一名生物施展仅以你为目标的法术时，你可以用反应以法杖吸收该法术。在消除法术的同时，法杖还会获得等同于该法术环阶的充能数。但如果吸收法术后法杖的充能数超过50，则它将随之爆炸，视为启动了复仇打击能力（见下）。

法术Spells。持握这把法杖时，你可以用一个动作并消耗若干充能从法杖施展下列法术之一（使用你自身的施法属性和豁免DC）：炽焰法球flaming sphere（2充能）、隐形术invisibility（2充能）、敲击术knock（2充能）、蛛网术web（2充能）、解除魔法dispel magic（3充能）、冰风暴ice storm（4充能）、火墙术wall of fire（4充能）、穿墙术passwall（5充能）、心灵遥控telekinesis（5充能）、元素咒唤术conjure elemental（7充能）、火球术fireball（7环版本，7充能）、闪电束lightning bolt（7环版本，7充能）、异界传送plane shift （7充能）。
此外，你还可以用动作，用法杖随意施展以下法术：秘法锁arcane lock、侦测魔法detect magic、变巨术/缩小术enlarge/reduce、光亮术light、法师之手mage hand、防护善恶pretection from evil and good 。

复仇打击Restributive Strike。 你可以用一个动作在自己的膝盖上或坚固的表面上折断这把法杖，并释放复仇性的打击。法杖将毁灭并产生一场以其为中心半径30尺的爆炸，释放其剩余的所有魔力。
你有50%的概率被传送到某个随机位面以避开爆炸。如果你未被传送，你将受到16×法杖剩余充能数点力场伤害。爆炸范围内的其他生物必须进行一次DC 17的敏捷豁免。豁免失败的生物将根据它距离爆炸中心的距离承受伤害，如下表所示。豁免成功的生物则伤害减半。

与爆炸中心的距离 | 伤害
0~10尺 | 8×法杖剩余充能数
11~20尺 | 6×法杖剩余充能数
21~30尺 | 4×法杖剩余充能数


非普通

不动权杖 Immovable Rod
权杖，非普通
这根铁制权杖的一端设有一按钮。如果你用一个动作按下按钮，权杖的魔法将把它固定在原地。权杖将保持不动（即使这违反重力）直到你或另一名生物用一个动作再次按下按钮。权杖最多能负载8,000磅的重量，超过则权杖的效应自动关闭并掉落。任一生物可以用一个动作进行一次DC 30的力量检定，成功则可以将权杖移动至多10尺。


珍稀

支配权杖 Rod of Rulership
权杖，珍稀（需同调）
你可以用一个动作展示权杖，并指定周边120尺内若干能看见的生物使其服从于你。每个目标必须成功通过一次DC 15的感知豁免否则被你魅惑8小时。豁免失败的生物将视你为可以信赖的领袖。如果你或你的同伴伤害了被支配者，或是命令被支配者进行违反其天性的行为，魅惑将立即终止。此后直到次日黎明前，该权杖都无法再次启动。

触须权杖 Tentacle Rod
权杖，珍稀（需同调）
这把卓尔制造的权杖属于魔法武器，末端是三条有弹性的触手。持握权杖期间，你可以用一个动作令三条触手各对15尺内的一个目标发动一次攻击。触手的近战攻击加值为+9，命中时造成1d6点钝击伤害。如果三条触手都命中了同一个目标，则目标必须进行一次DC 15的体质豁免，豁免失败则速度减半，其敏捷豁免将承受劣势，且在1分钟内无法执行反应。另外，在目标的回合内它只能执行一个动作或执行一个附赠动作。目标在自己的每个回合结束时可以重新尝试豁免，成功则终止其相应的效应。


极珍稀

吸收权杖 Rod of Absorption
权杖，极珍稀（需同调）
持握这把权杖期间，你可以用反应来吸收一个仅以你为目标（而非影响你所在的区域）的法术。被吸收的法术不产生效应，但其能量（而非法术本身）被权杖吸收。这股能量的环阶与该法术被施展时的环阶相同。吸收权杖从制成到毁灭只能储存共50环的能量。吸收满50环能量后，它将无法再吸收法术。如果权杖无法吸收某个以你为目标的法术，则该法术不受权杖影响。
与吸收权杖同调时，你将了解到权杖已经吸收过多少能量，以及它现时储存了多少能量。
如果你是一名施法者，当你持握吸收权杖时，你可以将权杖中储存的能量转化为法术位并用以施展你自己准备或知晓的法术。你可以转化至高5环的法术位，但不能高于你拥有的最高环法术位。你仍如通常一般施法，只是消耗权杖储存的能量代替自身法术位。例如，你可以用权杖储存的3环能量代替自身的一个3环法术位。
新发现的吸收权杖 通常已经储存了1d10环能量。无法继续吸收能量且储存的能量已经用尽的吸收权杖将失去魔法。

警示权杖 Rod of Alertness
权杖，极珍稀（需同调）
这把权杖顶端有尖刺状凸起。权杖具有以下属性：

警觉Alertness。持握这把权杖时，你进行的感知（察觉）检定和先攻检定具有优势。

法术Spells。持握这把权杖期间，你可以用一个动作施展以下法术之一：侦测善恶detect evil and good、侦测魔法detect magic、侦测毒性和疾病detect poison and disease、识破隐形see invisibility。

防护灵光Protective Aura。你可以用一个动作将这把权杖的柄插入地面。权杖顶部将放出光芒，提供60尺的明亮光照和额外60尺的微光光照。处于明亮光照区域期间，你和任何对你友善的生物其AC和豁免获得+1加值，且可以感知区域内有敌意的隐形生物的位置。此效应持续十分钟或直到一名生物用一个动作将权杖拔起。此后直到次日黎明前，该属性都无法再次启动。

庇护权杖 Rod of Security
权杖，极珍稀
持握这把权杖期间，你可以用一个动作启动它。权杖立刻将你和你能看到的至多199名自愿的其他生物传送到存在于异位面的一处乐园福地。你可以自行定义乐园的景观。它可以是宁静的花园、迷人的林间空地、热闹的酒馆、宽阔的宫殿、热带的海岛、奇妙的嘉年华会，或是任何你能想象到的美景。无论环境如何，乐园都有足够的食物和水供访客享用。除食水之外，乐园内的任何东西都只能在乐园的异位面空间中存在。例如，在乐园的花园中采的花在被带出异位面空间时将消失。
在乐园中每度过1小时，每名访问者将如使用了1枚生命骰一般恢复生命值。虽然时间正常流动，但乐园中的生物并不会老化。访问者可以在乐园停留的时间为200天除以生物数量（向下取整）。
当到达时限或你用一个动作解除权杖效应时，所有访客将被送回你权杖启动前的位置或是该位置最近的未被占据空间。此后经过10日庇护权杖才能再次启动。


传说

王者权杖 Rod of Lordly Might
权杖，传说（需同调）
这把权杖顶端有尖刺状凸起。它还是一把魔法硬头锤。你用它发动的攻击检定和伤害掷骰获得+3加值。王者权杖的杖柄上排列着六个不同的按钮，用来启动权杖的相应属性。权杖还有其他三种属性，其细节如下。

六个按钮Six Buttons。 你可以用一个附赠动作按下权杖六个按钮之一。某个按钮的效应将一直生效，直到你按下另一个按钮，或再次按下同一个按钮为止。再次按下同一按钮将使权杖变回通常形态。

如果你按下按钮1，权杖将变为一把 焰舌Flame Tongue 。被烈焰覆盖的刀刃从权杖没有凸起的一端伸出。

如果你按下按钮2，权杖顶端的凸起折下，并伸展出两片新月般的斧刃，将权杖变为一把魔法战斧。你用它发动的攻击检定和伤害掷骰获得+3加值。

如果你按下按钮3，权杖顶端的凸起折下，顶端伸出矛尖，柄伸长至6尺，将权杖变为一把魔法矛。你用它发动的攻击检定和伤害掷骰获得+3加值。

如果你按下按钮4，权杖将变为一根爬杆，长度由你设定但不能超过50尺。在花岗岩一般坚硬的表面上，爬杆尾部的岩钉和顶部的三个爪钩可以固定住爬杆。爬杆上每隔1尺向两侧伸展出一根3寸长的把手，构成一架梯子。爬杆最多可以承受4000磅的重量。如果超重或是失去固定点，则爬杆将会变回权杖。

如果你按下按钮5，权杖将变为一把手持式战斗攻城锤ram。使用它的角色在破坏门、路障或其他障碍时所在的力量检定获得+10加值。

如果你按下按钮6，权杖将变回或维持通常形态，并指出地磁北极。如果权杖所在的地点并没有地磁北极的概念，则此属性无效。权杖还会让你了解到自己在地下的深度或在地上的高度。

吸取生命Drain Life。用权杖发动近战攻击命中一生物时，你可以迫使目标进行一次DC 17的体质豁免。如果豁免失败，则目标将受额外4d6点黯蚀伤害，而你获得等于伤害值一半的生命值。此后直到次日黎明前，该属性都无法再次启动。

麻痹Paralyze。用权杖发动近战攻击命中一名生物时，你可以迫使目标进行一次DC 17的力量豁免。如果豁免失败，目标将麻痹1分钟。目标可以在它的每轮结束时再次尝试该豁免，成功则终止其身上的相应效应。直到次日黎明前，此后这个属性都无法再次启动。

惊惧Terrify。持握此权杖期间，你可以用一个动作迫使30尺内一名你能看见的生物进行一次DC 17的感知豁免。如果豁免失败，目标将受你恐慌1分钟。目标可以在它的每回合结束时再次进行该豁免，成功则终止自己身上的相应效应。直到次日黎明前，该属性都无法再次启动。

复活权杖 Rod of Resurrection
权杖，传说（需牧师、德鲁伊或圣武士同调）
这把权杖有5发充能。持握权杖时，你可以用一个动作施展以下法术：医疗术heal（消耗1充能）或 复活术resurrection（消耗5充能）。
权杖每天黎明时恢复1发已消耗的充能。当权杖充能耗尽时，骰一次d20。如果掷骰结果为1，则权杖在一阵强光中消失。


多种稀有度

契约掌控者权杖 Rod of the Pact Keeper，+1、+2、+3
权杖，非普通（+1）/珍稀（+2）/极珍稀（+3）（需邪术师同调）
持握这把权杖期间，你施展邪术师法术时法术攻击检定与豁免DC获得由权杖稀有度决定的加值。
此外，持握这把权杖期间，你可以用一个动作恢复1枚邪术师法术位。你必须完成一次长休才能再次使用权杖的这个属性。


非普通

搜魔魔杖 Wand of Magic Detection
魔杖，非普通
这把魔杖有3发充能，且每天黎明时恢复1d3发已消耗的充能。持握此魔杖期间，你可以用一个动作并消耗1发充能以施展法术 侦测魔法detect magic 。

魔法飞弹魔杖 Wand of Magic Missiles
魔杖，非普通
这把魔杖有7发充能，且每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。
持握此魔杖期间，你可以用一个动作并消耗1发或更多充能以施展法术 魔法飞弹magic missile。施展1环魔法飞弹消耗1发充能，每多消耗1发充能法术环数也增加一阶。

探秘魔杖 Wand of Secrets
魔杖，非普通
这把魔杖有3发充能，且每天黎明时恢复1d3发已消耗的充能。持握此魔杖期间，你可以用一个动作并消耗1发充能以侦测你周围30尺内的密门或陷阱。如果范围内有密门或陷阱，魔杖将跳动着指向离你最近的一个。

蛛网魔杖 Wand of Web
魔杖，非普通（需施法者同调）
这把魔杖有7发充能，且每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。
持握此魔杖期间，你可以用一个动作并消耗1发充能以施展法术 蛛网术web（豁免DC 15）。


珍稀

定身魔杖 Wand of Binding
魔杖，珍稀（需施法者同调）
这把魔杖有7发充能，且每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

法术Spells。持握此魔杖时，你可以用一个动作并消耗若干充能以施展下列法术之一（豁免DC 17）：人类定身术hold person（2充能）、怪物定身术hold monster（5充能）。

援助脱离Assisted Escape。持握此魔杖期间，你可以用反应并消耗1发充能，使你在进行一次避免麻痹或束缚的豁免时获得优势。你也可以使用反应并消耗1发充能在一次脱离擒抱的检定中获得优势。

搜敌魔杖 Wand of Enemy Detection
魔杖，珍稀（需同调）
这把魔杖有7发充能。持握此魔杖期间，你可以用一个动作说出命令语并消耗1发充能。你以此获知60尺内离你最近对你有敌意的生物所在方向，但不知道距离，效应持续1分钟。魔杖可以感知可见的、隐形的、灵体的、伪装的以及躲藏的生物。你不再持握魔杖时，其效应也随之终止。
该魔杖每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

恐惧魔杖 Wand of Fear
魔杖，珍稀（需同调）
该魔杖有7发充能，且每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

命令Command。持握此魔杖期间，你可以用一个动作并消耗1发充能以命令一名生物逃跑或趴下（如同法术 命令术command 的效应，豁免DC 15）。

恐惧锥域Cone of Fear。持握此魔杖期间，你可以用一个动作并消耗2发充能，令魔杖尖端发出60尺锥状的橙光。锥状区域内的每名生物必须成功通过一次DC 15的感知豁免否则对你恐慌1分钟。因此效应恐慌的生物每轮必须以其移动力尽可能远离你且无法自愿进入你周围30尺范围内。使用自己的动作时，它只能执行 疾走Dash 动作或是尝试逃离某种阻止它移动的效应。它无法执行反应。如果无处可逃，则它会执行 回避Dodge 动作。受此效应影响的生物在其每轮结束时可以再次尝试豁免，成功则终止自己身上的相关效应。

火球魔杖 Wand of Fireballs
魔杖，珍稀（需施法者同调）
这把魔杖有7发充能。持握此魔杖期间，你可以用一个动作并消耗1发或更多充能以施展法术 火球术fireball（豁免DC 15）。施展3环火球术消耗1发充能，每多消耗1发充能法术环阶也提升一阶。
该魔杖每天黎明时恢复1d6+1发已消耗充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

闪电束魔杖 Wand of Lightning Bolts
魔杖，珍稀（需施法者同调）
这把魔杖有7发充能。持握此魔杖期间，你可以用一个动作并消耗1发或更多充能以施展法术 闪电束lightning bolt（豁免DC 15）。施展3环闪电束 消耗1发充能，每多消耗1发充能法术环数也增加一阶。
该魔杖每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

麻痹魔杖 Wand of Paralysis
魔杖，珍稀（需施法者同调）
这把魔杖有7发充能。持握此魔杖期间，你可以用一个动作并消耗1发充能从魔杖尖端向60尺内一名你能看到的生物射出一道纤细的蓝色光线。目标必须成功通过一次DC 15的体质豁免否则麻痹1分钟。目标可以在它的每回合结束时再次尝试豁免，成功则不再麻痹。
魔杖每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

惊异魔杖 Wand of Wonder
魔杖，珍稀（需施法者同调）
这把魔杖有7发充能。持握此魔杖期间，你可以用一个动作消耗1发充能并选择你周围120尺内的一名生物、一个物件或空间中的一点为目标。骰d100然后参考下表决定效应。
如果魔杖的效应为让你施展一个法术，则该法术豁免DC为15。如果该法术的施法范围以尺计算，则其施法范围变为120尺。
如果魔杖的效应覆盖一个范围区域，则你必须以目标为中心并包括它在内。如果魔杖的效应影响多个单位，由DM随机决定哪些单位受到影响。
该魔杖每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为尘埃而毁灭。

d100 | 效应
01~05 | 你施展法术 缓慢术slow 。
06~10 | 你施展法术 妖火faerie fire 。
11~15 | 你感觉刚刚发生了什么令人惊叹的事，因此被震慑到你的下一回合开始。
16~20 | 你施展法术 造风术gust of wind 。
21~25 | 你对目标施展法术 侦测思想detect thoughts 。如果你选择的目标不是生物，则你受到1d6点心灵伤害。
26~30 | 你施展法术 臭云术stinking cloud 。
31~33 | 以目标为中心半径60尺的范围内落下大雨，使该区域变为轻度遮蔽。大雨持续到你的下一回合开始。
34~36 | 目标附近最近的未被占据空间内出现一只动物。该动物不受你控制而按其天性行动。投d100决定具体出现的动物。骰值为01~25为一只 犀牛rhinoceros ,骰值为26~50为一头 象elephant ，骰值为51~100为一只 老鼠rat 。动物的资料详见《怪物图鉴》。
37~46 | 你施展法术 闪电束lightning bolt 。
47~49 | 以目标为中心半径30尺的范围内出现600只巨大的蝴蝶，使该区域变为重度遮蔽。蝴蝶将存在10分钟。
50~53 | 你对目标施展法术 变巨术/缩小术 enlarge/reduce 并选取变巨效应。如果目标无法被该法术影响，则你变为法术的目标。
54~58 | 你施展法术 黑暗术darkness 。
59~62 | 以目标为中心半径60尺的范围内长出草。如果该区域原本就生长着草，则草长至原本的十倍长短并保持1分钟。
63~65 | 由DM选择，目标周围120尺内一件在任一方向都不超过10尺且未被着装或携带的物件消失并进入以太位面。
66~69 | 你对自己施展法术 变巨术/缩小术 enlarge/reduce 并选取缩小效应。
70~79 | 你施展 火球术fireball 。
80~84 | 你对自己施展法术 隐形术invisibility 。
85~87 | 目标长出树叶。如果你选择的目标为空间中的一点，则距该点最近的生物身上长出树叶。除非树叶被摘下，否则它们将在24小时后变黄并凋落。
88~90 | 一股宝石的激流（1d4 x 10颗宝石，每颗价值1gp）从魔杖尖端喷出，影响30尺长、5尺宽的线状区域。每颗宝石造成1点钝击伤害，伤害由范围内的生物均分。
91~95 | 你发出一阵多彩的闪光。你和你周围30尺半径范围内的每名生物必须成功通过一次DC 15的体质豁免否则目盲1分钟。受影响的生物在自己的每个回合结束时可以重新尝试豁免，成功则终止效应对自己的影响。
96~97 | 目标的皮肤变成蓝色1d10日。如果你选择的目标为空间中的一点，则距该点最近的生物受此影响。
98~00 | 如果你选择的目标是生物，则它必须进行一次DC 15的体质豁免。如果你选择的目标不是生物，则你变作为目标且必须进行一次体质豁免。如果目标的豁免结果比DC低出5或低，则它将立即被石化。其他失败的情况下，目标将被束缚并渐渐变为石头。目标在自己的下一回合结束时，必须再次进行体质豁免，失败则被石化，成功则终止效应。此石化效应将一直持续，直到被法术 高等复原术greater restoration 或类似魔法效应解除。


极珍稀

变形魔杖 Wand of Polymorph
魔杖，极珍稀（需施法者同调）
这把魔杖有7发充能，且每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。
持握此魔杖期间，你可以用一个动作并消耗1发充能以施展法术 变形术polymorph（豁免DC 15）。


多种稀有度

战法师魔杖 Wand of the War Mage，+1、+2、+3
魔杖，非普通（+1）/珍稀（+2）/极珍稀（+3）（需施法者同调）
持握此魔杖期间，你的法术攻击检定获得加值。加值的数值取决于魔杖的稀有度。另外，你在使用法术攻击时忽略半身掩蔽状态。


非普通

食人魔力量护手 Gauntlets of Ogre Power
奇物，非普通（需同调）
着装该护手期间，你的力量值变为19。如果未着装该护手时你的力量值已经大于或等于19，则该护手无效。

智力头带 Headband of Intellect
奇物，非普通（需同调）
着装此头带期间，你的智力值变为19。如果未着装该头带时你的智力值已经大于或等于19，则此头带无效。

精灵之靴 Boots of Elvenkind
奇物，非普通
着装这双靴子期间，无论在何种表面上移动，你都不会发出脚步声。此外，你为尝试无声移动所做的敏捷（隐匿）检定具有优势。

跳跑之靴 Boots of Striding and Springing
奇物，非普通（需同调）
着装这双靴子期间，你的步行速度改变为30尺（除非你原本的步行速度更快）。你的速度此时不会因为重载或穿着重甲而减慢。此外，你跳跃的距离是通常情况下的三倍，虽然你依旧不能因此跳出超过你剩余的移动力的距离。

雪地之靴 Boots of the Winterlands
奇物，非普通（需同调）
这双加绒靴子温暖且舒适。着装这双靴子期间，你获得以下增益：

  • 你具有冷冻伤害的抗性。
  • 你忽略冰或雪造成的困难地形的影响。
  • 你能够在没有任何其他防护手段的情况下忍受低至-50华氏度的气温。如果你穿着厚重的衣服，你能够忍受低至-100华氏度的气温。

射手护腕 Bracers of Archery
奇物，非普通（需同调）
着装这对护腕期间，你获得长弓和短弓的熟练项。你使用这两种武器发动远程攻击时，其伤害掷骰获得+2加值。

水下呼吸帽 Cap of Water Breathing
奇物，非普通
着装此帽期间，在水下你可以用一个动作说出其命令语以在你头部周围创造出一个空气泡，它可以供你在水下正常呼吸。空气泡将持续存在至你再次说出命令语、摘掉帽子、或是离开水下为止。

精灵斗篷 Cloak of Elvenkind
奇物，非普通（需同调）
着装此斗篷期间，拉起兜帽后，它将变换颜色为你提供迷彩伪装。任何为看见你所做的感知（察觉）检定都将具有劣势，且你为躲藏所进行的敏捷（隐匿）检定具有优势。褪下或拉起兜帽需要一个动作。
（注：此劣势能让敌人的被动察觉（对你来说）具有-5减值。）

防护斗篷 Cloak of Protection
奇物，非普通（需同调）
着装此斗篷期间，你的AC和豁免获得+1加值。

蝠鲼斗篷 Cloak of the Manta Ray
奇物，非普通
着装此斗篷期间，拉起兜帽后，你将获得60尺游泳速度，并能在水下呼吸。褪下或拉起兜帽需要一个动作。

辟矢夺箭手套 Gloves of Missile Snaring
奇物，非普通（需同调）
穿上这双手套后，它几乎会和你的手融为一体。着装该手套期间，有远程武器攻击命中你时，只要你至少空着一只手，你就可以用反应来减少 1d10＋你的敏捷调整值 点伤害。如果你把伤害减少到0，则你可以选择抓住击中你的抛掷物（前提是它的尺寸足够让你用一只手抓住）。

运动健将手套 Gloves of Swimming and Climbing
奇物，非普通（需同调）
着装该手套期间，攀爬和游泳不会消耗你额外移动力。你进行攀爬与游泳相关的力量（运动）检定时获得+5加值。

窃贼手套 Gloves of Thievery
奇物，非普通
这双手套着装到手上后会化为 隐形Invisible的。着装该手套期间，你进行的敏捷（巧手）检定，以及为开锁进行的敏捷检定均具有+5加值。

易容帽 Hat of Disguise
奇物，非普通（需同调）
着装这顶帽子期间，以一个动作，你可以随意用其施展法术 易容术disguise self。以此施展的法术持续至帽子被摘下为止。

通晓语言头盔 Helm of Comprehending Languages
奇物，非普通
着装这顶头盔期间，以一个动作，你可以随意用其施展法术 通晓语言comprehend language 。

心灵感应头盔 Helm of Telepathy
奇物，非普通（需同调）
着装这顶头盔期间，以一个动作，你可以用它施展法术 侦测思想detect thoughts （豁免DC 13）。维持法术专注期间，你可以用一个附赠动作向你正聚焦的生物发送心灵感应的讯息。只要你依然聚焦于该生物，则它也可以用一个附赠动作回复你的信息。
使用 侦测思想detect thoughts 并聚焦于某生物期间，你还可以用一个动作，用头盔对该生物施展 暗示术suggestion （豁免DC 13）。以此施展暗示术的能力一经使用，直到次日黎明前都无法再次被使用。

蛛行便鞋 Slippers of Spider Climbing
奇物，非普通（需同调）
着装这双便鞋期间，不需要借助双手，你可以在垂直表面上站立与行走（包括上下左右），甚至可以以此倒立着悬挂在天花板上。你获得等同于你步行速度的攀爬速度。不过，这双鞋提供的攀爬速度无法用于滑溜的平面（如冰、油覆盖的平面）上。

飞翼之靴 Winged Boots
奇物，非普通（需同调）
着装这双靴子期间，你获得等同于你步行速度的飞行速度。你可以使用飞翼之靴连续或间断的飞行4小时，并以分钟为单位计算使用时间。如果你在飞行期间耗尽其使用时间，则你将以每轮30尺的速度下落，直到着陆。
靴子会在连续未被使用的时间满12小时后，恢复2小时的使用时间。

杂货法袍 Robe of Useful Items
奇物，非普通
这件长袍上打着各种颜色和形状的补丁。穿着这件长袍期间，你可以用一个动作撕下一块补丁，令补丁变成它象征的物件。长袍的所有补丁都被撕下之后，它将变为一件普通的衣物。
杂货法袍有以下补丁各2个：

  • 匕首
  • 牛眼提灯（装满燃料且点燃）
  • 钢镜
  • 10尺长杆
  • 麻绳（长50尺，盘绕状态）
  • 麻布袋

另外，杂货法袍还有4d4个其他补丁。由DM选择补丁对应的物品，或由DM随机决定。

d100 | 补丁
01~08 | 装有100gp的钱袋
09~15 | 价值500金币的银柜（高1尺，宽、深各6寸）
16~22 | 至多10尺长宽，一面有门闩的铁门。你可以选择一处你可触及的空当安放铁门，它将自动改变形状贴合空当并设置铰链。
23~30 | 10枚宝石，每枚价值100金币
31~44 | 24尺长的木梯
45~51 | 1只乘用马riding horse（数据详见《怪物图鉴》）及鞍囊
52~59 | 每边10尺的立方陷坑，你可以将其布置在你周围10尺内的地面上
60~68 | 4瓶 治疗药水potion of healing
69~75 | 12尺长的划艇
76~83 | 写有1个1环到3环法术的 法术卷轴spell scroll
84~90 | 2只 獒犬mastiff（数据详见《怪物图鉴》）
91~96 | 2尺x4尺的窗户，最多2尺深。你可以将它布置在你能触及的竖直平面上。
97~00 | 一把便携式攻城锤


珍稀

防御护腕 Bracers of Defense
奇物，珍稀（需同调）
着装这对护腕期间，如果你没有穿着护甲也没有使用盾牌，则你的AC获得+2加值。

矮人腰带 Belt of Dwarvenkind
奇物，珍稀（需同调）
着装此腰带期间，你获得以下增益：

  • 你的体质增加2，上限20。
  • 你进行与矮人互动的魅力（游说）检定时具有优势。

此外，如果你与此腰带同调且能够长出胡须，则在每天的黎明时分你有50%的概率长出一把大胡子；如果你已经长有胡须，则你的胡须会明显变得更厚。
如果你不是一名矮人，你在着装此腰带期间获得以下额外的增益：

  • 你进行对抗中毒的豁免时具有优势，并获得对毒素伤害的抗性。
  • 你获得60尺黑暗视觉。
  • 你可以说、读、写矮人语。

浮空之靴 Boots of Levitation
奇物，珍稀（需同调）
着装这双靴子期间，你可以用一个动作对自身施展法术 浮空术levitate，次数不限。

速度之靴 Boots of Speed
奇物，珍稀（需同调）
着装这双靴子期间，以一个附赠动作，你可以互击脚后跟，使你的移动速度将加倍，并使任何生物对你发动的借机攻击时它们的攻击检定都具有劣势。再次互击脚后跟将终止该效应。
靴子的属性累积被使用10分钟后，其魔法效应将随之消失，直至你完成一次长休后才会恢复。

郎中披肩 Cape of the Mountebank
奇物，珍稀
这件披肩闻起来有一股淡淡的硫磺味。着装该披肩期间，你可以用一个动作施展法术 任意门dimension door 。该属性一经使用，直至次日黎明前都无法再次使用。
以此施展该法术时，你将在消失的原地留下一团烟雾，之后你伴随着一团类似的烟雾出现在目的地。出现在你离开和到达的位置上的烟雾会造成轻度遮蔽，它在下一个你的回合结束时消散。一阵微风或更强的风势可以将这种烟雾吹散。

移位斗篷 Cloak of Displacement
奇物，珍稀（需同调）
着装此斗篷期间，它将投射出你的幻影，使你看起来像是站在一个和你实际位置稍有偏差的地方。任何生物对你发动攻击时都将承受劣势。你受到伤害时斗篷会暂时失效，直至你的下一回合开始恢复效应。若你处于 失能Incapacitated 、束缚Restrained状态，或因其他原因而无法移动，斗篷的效应也随之被压制。

蝙蝠斗篷 Cloak of the Bat
奇物，珍稀（需同调）
着装此斗篷期间，你的敏捷（隐匿）检定具有优势。在微光或黑暗的环境中，你可以用双手抓住斗篷边沿，利用它以40尺的速度飞行。如果你没能抓住斗篷边沿或不再处于微光或黑暗环境中，则你失去此飞行速度。
着装此斗篷且身处微光或黑暗环境期间，你可以用一个动作对自己施展法术 变形术polymorph，并以此变成一只蝙蝠bat。你在变成蝙蝠时保留自身的智力、感知和魅力属性。直到次日黎明前，斗篷都无法再以该方式使用。

传送头盔 Helm of Teleportation
奇物，珍稀（需同调）
这顶头盔有3发充能。着装这顶头盔期间，你可以用一个动作并消耗1发充能施展 传送术teleport。每天黎明时分，头盔将恢复1d3发已消耗的充能。

法术抗性斗篷 Mantle of Spell Resistance
奇物，珍稀（需同调）
着装这件斗篷期间，你对抗法术所进行的豁免检定具有优势。

百眼法袍 Robe of Eyes
奇物，珍稀（需同调）
这件长袍上绘满了眼睛的图案。着装这件长袍期间，你获得以下增益：

  • 你可以看到所有的方向，并且你在依赖视觉进行的感知（察觉）检定具有优势。
  • 你获得120尺黑暗视觉。
  • 在120尺的范围内，你可以看到任何 隐形Invisible 的生物与物件，以及以太位面的事物。

长袍上的眼睛图案无法闭合或是转移视线。即使你闭上你自己的眼睛或移开视线，法袍依然会让你看到四周，如同你并未闭上眼睛或移开视线一般。
对法袍施展光亮术light或在你周围5尺内施展昼明术daylight将使你目盲1分钟。在你的每回合结束时，你可以进行一次体质豁免（对光亮术light时DC为11，对昼明术daylight时DC为15），成功则终止你身上的相应效应。

飞翼斗篷 Wings of Flying
奇物，珍稀（需同调）
着装这件斗篷期间，你可以用一个动作说出它的命令语，并将斗篷转变为你背上的一对蝙蝠翅膀或鸟类翅膀。这种转变持续1小时或直到你再次用一个动作说出命令语。这对翅膀赋予你60尺的飞行速度。斗篷使用完毕后，你必须再等待1d12小时才能再次启动它。


极珍稀

节肢斗篷 Cloak of Arachnida
奇物，极珍稀（需同调）
这件精美的服饰由黑色丝绸制成，其上用银色丝线绘成网状花纹。着装此斗篷期间，你获得以下增益：

  • 你获得毒素伤害的抗性。
  • 你获得等同于你步行速度的攀爬速度。
  • 你可以沿着垂直平面上下移动，甚至可以无需双手倒挂在天花板上。
  • 你不会被任何种类的蛛网困住，在移动穿过蛛网时你将其视为等同于困难地形。
  • 你可以用一个动作用施展法术 蛛网术web（豁免DC 13）。如此创造的蛛网将覆盖普通蛛网术两倍大小的区域。直到次日黎明前，斗篷的这项属性都无法再次使用。（注：如果按体积的两倍来算，大致范围是25尺立方；如果按照长宽高各翻倍来算，范围是40尺立方）

虹光法袍 Robe of Scintillating Colors
奇物，极珍稀（需同调）
这件长袍有3发充能，且每天黎明时恢复1d3发已消耗的充能。
着装这件长袍期间，你可以用一个动作并消耗1发充能，让长袍不断显现不断变幻出各种耀眼的图像。直到你的下回合结束前，长袍提供30尺的明亮光照和额外30尺的微光光照，能看到你的生物对你发动的攻击检定具有劣势。另外，在你启用长袍效应时，任何处于长袍产生的明亮光照区域内，且可以看到你的生物必须通过一次DC 15的感知豁免，豁免失败将陷入 震慑Stunned 直到长袍的效应终止。

星辰法袍 Robe of Stars
奇物，极珍稀（需同调）
这件黑色和深蓝为底色的长袍上点缀着白色或银色的星星。着装这件长袍时，你的豁免具有+1加值。
长袍的前襟附近有六枚较大的星。着装这件长袍时，你可以用一个动作取下其中一颗并以之施展5环版本的魔法飞弹magic missile 。每日黄昏时分，1d6颗已消耗的星将重新出现在法袍上。
着装这件长袍时，你可以用一个动作使你和你身上着装或携带的物件一起进入星界。之后，你可以再用一个动作回到你原本所在的位面，此时你出现在之前占据的空间。如果该空间已被占据，则你出现在最近的未被占据空间。

光辉头盔 Helm of Brilliance
奇物，极珍稀（需同调）
这顶耀眼的头盔上镶嵌着1d10颗钻石、2d10颗红宝石、3d10颗火蛋白石和4d10颗蛋白石。从头盔上摘下的宝石将化为尘埃。所有宝石都被摘下或摧毁后，此头盔将失去魔力。
着装这顶头盔时，你获得以下增益：

  • 你可以用一个动作并使用一颗相应的宝石施展下列法术之一（豁免DC 18）： 昼明术daylight（蛋白石）、 火球术fireball（火蛋白石）、 虹光喷射prismatic spray（钻石）、 火墙术wall of fire （红宝石）。施展法术后宝石被摧毁并消失。
  • 只要头盔上还有至少一颗钻石，当周围30尺内有不死生物存在时，头盔就会发出30尺半径范围的微光光照。在此范围内开始其回合的不死生物将受到1d6点光耀伤害。
  • 只要头盔上还有至少一颗红宝石，你就对火焰伤害有抗性。
  • 只要头盔上还有至少一颗火蛋白石，你就可以用一个动作说出命令语，使你手中的一把武器燃起火焰，并提供10尺的明亮光照和额外10尺的微光光照。火焰对你和武器本身无害，但当你用该武器命中一次攻击时，受攻击的目标将额外受1d6点火焰伤害。火焰将持续到你收起、扔掉武器或用一个附赠动作再次说出该命令语。

着装头盔时，如果你因为对一个法术豁免失败而受到火焰伤害，则骰一次d20。如果骰值为1，则头盔上剩余的宝石将迸射出光束。60尺范围内的每个生物都必须成功通过一次DC 17的敏捷豁免否则将被光束击中，并受到与头盔上剩余宝石数量相等点光耀伤害。此后光辉头盔和所有宝石都被摧毁。


传说

隐身斗篷 Cloak of Invisibility
奇物，传说（需同调）
着装此斗篷后，你可以拉上兜帽以使自己进入 隐形Invisible 。你身上着装和携带的所有东西也会随你隐形。而褪下兜帽会使你显形。褪下或拉起兜帽需要一个动作。
隐身斗篷的效应至多能持续2小时，持续时间以1分钟为单位扣除。使用2小时后，斗篷将暂时失效。斗篷会在连续未被使用的时间满12小时后，恢复1小时的使用时间

大法师法袍 Robe of the Archmagi
奇物，传说（需术士、邪术师或法师同调）
这件典雅的长袍由白色、灰色或黑色的精制布料制成，并饰有银色的符文。每一件大法师法袍都为某个阵营所定制，其颜色与阵营对应。白色代表善良、灰色代表中立，而黑色代表邪恶。你无法和与你阵营不符的法袍同调。

着装这件长袍时，你获得下列增益：

  • 不着装护甲时，你的基础AC为15+你的敏捷调整值。
  • 你对抗法术和其他魔法效果时作的豁免检定具有优势。
  • 你的法术豁免DC和法术攻击加值提升2。


奇物：着装品

巨人之力腰带 Belt of Giant Strength
奇物，多种稀有度（需同调）
着装此腰带期间，你的力量值变为腰带赋予的数值。如果你未着装该腰带的情况下，力量值已经大于或等于腰带赋予的数值，则此物品无效。
这类腰带共有六种，稀有度各有不同，分别对应六种巨人。石巨人之力腰带Belt of stone giant strength和霜巨人之力腰带Belt of frost giant strength 的外形不同，但效果一样。

巨人类型 | 力量 | 稀有度
山丘巨人Hill Giant | 21 | 珍稀
霜巨人Frost Giant | 23 | 极珍稀
石巨人Stone Giant | 23 | 极珍稀
火巨人Fire Giant | 25 | 极珍稀
云巨人Cloud Giant | 27 | 传说
风暴巨人Storm Giant | 29 | 传说


非普通

反侦护符 Amulet of Proof Against Detection and Location
奇物，非普通（需同调）
佩戴此护符期间，预言学派的魔法将无法发现你。你无法被这类魔法选为目标，任何人都无法通过魔法探测器察觉到你。

护盾胸针 Brooch of Shielding
奇物，非普通（需同调）
佩戴此胸针期间，你获得对力场伤害的抗性，并免疫法术魔法飞弹magic missile的伤害。

爆裂头饰 Circlet of Blasting
奇物，非普通
佩戴此头饰期间，你可以用一个动作用其施展法术 灼热射线scorching ray。使用此法术攻击的攻击加值为 +5。直到次日黎明前，头饰都无法再次以该方式使用。

魅惑镜片 Eyes of Charming
奇物，非普通（需同调）
这种水晶镜片可以着装到眼睛上。魅惑镜片有3发充能。着装该镜片期间，如果你和你周围30尺内的一名类人生物能够互相看见对方，则你可以用一个动作并消耗1发充能来对它施展法术 魅惑人类charm person（DC 13）。镜片消耗掉的充能将在每天黎明时恢复。

微视镜片 Eyes of Minute Seeing
奇物，非普通
这种水晶镜片可以着装到眼睛上。佩戴该镜片期间，可以更清晰的观察周边1尺以内的东西。在此范围内，你为搜索区域或研究物件所作，依赖视力的智力（调查）检定具有优势。

鹰眼镜片 Eyes of the Eagle
奇物，非普通（需同调）
这种水晶镜片可以着装到眼睛上。佩戴该镜片期间，你依赖视力进行的感知（察觉）检定具有优势。在视野清晰的情况下，你可以在很远的地方看清小至2尺的生物或物件的细节。

夜视镜 Goggles of Night
奇物，非普通
佩戴这副暗色护目镜期间，你具有60尺黑暗视觉。如果你已经有黑暗视觉，则你的黑暗视觉范围扩大60尺。

读心勋章 Medallion of Thoughts
奇物，非普通（需同调）
这枚勋章有3发充能。佩戴勋章期间，你可以用一个动作并消耗1发充能施展法术 侦测思想detect thoughts（DC 13）。勋章每天黎明时恢复1d3发已消耗的充能。

适应项链 Necklace of Adaptation
奇物，非普通（需同调）
佩戴该项链期间，你可以在任何环境中正常呼吸，并且其对抗有害气体（如死云术cloudkill、臭云术stinking cloud、吸入式毒药、以及龙类的吐息武器）时进行的豁免具有优势。

保健护符 Periapt of Health
奇物，非普通
佩戴此护符期间，你免疫于一切疾病。如果你在此前已经感染了疾病，则疾病的效应在你着装此护符期间被压制。

愈合护符 Periapt of Wound Closure
奇物，非普通（需同调）
佩戴此护符期间，如果你在自己的回合开始时处于濒死状态，则你将直接转为伤势稳定。此外，你掷生命骰恢复生命值时，其恢复的数值加倍。


珍稀

健康护符 Amulet of Health
奇物，珍稀（需同调）
佩戴此护符期间，你的体质值变为19。如果你的体质值在未佩戴护符时已经大于或等于19，则此护符无效。

念珠项链 Necklace of Prayer Beads
奇物，珍稀（需牧师、德鲁伊或圣武士同调）
这条项链上挂着蓝晶、黑珍珠以及黄玉制成的1d4+2颗魔法珠子。另外也有许多非魔法的珠子挂在项链上，例如琥珀、血石、黄水晶、珊瑚、翡翠、珍珠和石英。如果从项链上把魔法珠摘下，则相应的枚珠子将失去魔力。
项链上共有六种魔法珠子。随机或由DM决定一条项链上每颗珠子的类型，同类型的珠子可能出现在一条项链上。要使用珠子，你必须佩带此项链。
每枚珠子保存着一个法术。使用一枚珠子中的法术将作为一项附赠动作（如果珠子中保存的法术允许豁免，则使用你的法术豁免DC）。一旦你使用了某枚珠子中的法术，则相应珠子的法术直到次日黎明前都无法再次使用。

d20 | 珠子类型 | 法术
1~6 | 祝福 | 祝福术bless
7~12 | 疗愈 | 疗伤术cure wound (2环版本) 或 次级复原术lesser restoration
13~16 | 恩赐 | 高等复原术greater restoration
17~18 | 打击 | 印记斩branding smite
19 | 召唤 | 异界誓盟planar ally
20 | 风行 | 御风而行wind walk

辟毒护符 Periapt of Proof Against Poison
奇物，珍稀
这条精巧的银链上挂着一颗切割闪亮的黑宝石吊坠。佩戴它期间，毒素无法影响你。你免疫中毒状态和毒素伤害。


极珍稀

位面护符 Amulet of the Planes
奇物，极珍稀（需同调）
佩戴此护符期间，你可以用一个动作来点名一处你熟悉的另一存在位面地点，然后进行一次DC 15的智力检定。如果检定通过，则你施展出法术异界传送 plane shift 。如果检定失败，你将和15尺内的每个生物与物件一齐被传送到某个随机地点。骰一次d100。如果骰值为1~60，则你们被传送到你点名位面中的随机地点。如果骰值为61~100，则你们被随机传送到一个存在位面。


传说

纯善护符 Talisman of Pure Good
奇物，传说（需善良阵营生物同调）
这枚护符是至善的象征。尝试接触护符的非善良非邪恶生物将受到6d6点光耀伤害，邪恶生物则受到8d6点光耀伤害。如果这两类生物在自己回合结束时仍握持或携带该护符，则会再次受到等量伤害。
善良的牧师或圣武士可以将纯善护符当作圣徽使用，持握或佩戴它期间其法术攻击检定获得+2加值。
该护符有7发充能。如果你持握或佩戴着它，你可以用一个动作消耗1发充能并指定你周围120尺内地面上一个你能看见的生物。如果目标属于邪恶，则一道冒着火焰的裂隙将在它脚下打开。目标必须成功通过一次DC 20的敏捷豁免否则坠入裂隙，尸骨无存。裂隙随后将不留痕迹地关闭。充能耗尽后，护符将被摧毁，并化为闪着金光的尘埃。

法球护符 Talisman of The Sphere
奇物，传说（需同调）
持握此护符期间，你要操控 湮灭法球sphere of annihilation 而作的智力（奥秘）检定可以加上双倍熟练加值。另外，在你回合开始时。如果你正操纵着一个湮灭法球，则你可以用一个动作将法球升起10尺外加10×智力调整值的尺数。
（注：湮灭法球见魔法物品：奇物/其他物件。）
（注2：法球护符是一枚Talisman而非Amulet，无法作为圣徽使用。）

至恶护符 Talisman of Ultimate Evil
奇物，传说（需邪恶阵营生物同调）
这枚护符是至恶的象征。尝试接触护符的非善良非邪恶生物将受到6d6点黯蚀伤害，善良生物则受到8d6点黯蚀伤害。如果这两类生物在自己回合结束时仍握持或携带着护符，则会再次受到等量伤害。
邪恶的牧师或圣武士可以将至恶护符当作圣徽使用，持握或佩戴它期间进行的法术攻击检定获得+2加值。
至恶护符有7发充能。如果你持握或佩戴着它，你可以用一个动作，消耗1发充能并选择你周围120尺内地面上一个你能看见的生物。如果目标属于善良，则一道冒着火焰的裂隙将在它脚下打开。目标必须成功通过一次DC 20的敏捷豁免否则坠入裂隙，尸骨无存。裂隙随后将不留痕迹地关闭。充能耗尽后，护符将被摧毁，化为散发着恶臭的粘液。


非普通

炼金壶 Alchemy Jug
奇物，非普通
这种陶制壶看起来可以承装1加仑的液体，但无论壶中是空还是满，其重量都是12磅。不论壶内有没有液体，摇动它时也依然会发出液体晃动的声音。
你可以用动作，指定下表列出液体中的一种，这个壶将立刻开始产出你指定的液体。然后，你可以用一个动作打开壶，并以2加仑/分钟速度倒出液体。壶中最多可以产出的液量取决于你指定的液体类型。
一旦此壶开始生成液体，直到次日黎明前，它生成的液体无法超过其最大产量的液体或是产生另一种液体。

液体名称 | 最大产量 | 液体名称 | 最大产量
强酸 | 8盎司 | 油（灯油） | 1夸脱
基础毒药 | 1/2盎司 | 醋 | 2加仑
啤酒 | 4加仑 | 淡水 | 8加仑
蜂蜜 | 1加仑 | 咸水 | 12加仑
蛋黄酱 | 2加仑 | 葡萄酒 | 1加仑

次元袋 Bag of Holding
奇物，非普通
这个袋子有着比外表看起来更大的内部实际空间，它深约4尺，袋口直径约2尺，可以容纳至多500磅，体积不超过64立方尺的东西。无论装了什么，这个袋子总是重15磅。从袋子里取出东西需要花费一个动作。
如果袋子里装的东西超过了容量或质量，或是袋子被戳破、撕裂，它将因此破裂并被摧毁，它所装载的东西将散落到星界位面各处。如果袋子被内外翻转，则它所装载的东西将安全的掉落出来，但再次使用袋子之前必须将它恢复原状。需要呼吸的生物可以在袋中存活的分钟数为10除以生物数量（至少为一分钟），此后袋内的生物便开始窒息。

把次元袋放入 霍华德便利袋Heward’s handy haversack 、次元洞portable hole 或其他类似物品内时，将会立即同时摧毁两件物品并打开一扇通往星界位面的传送门扉。门扉产生于放入另一物品的第一件物品。任何在门扉周边10尺范围内的生物将被吸入门内，并送往星界位面中的随机地点。然后门扉即时关闭，并且门的通道是单向的而无法被再次打开。

魔术袋Bag of Tricks
奇物，非普通
这种普通布袋有三种不同颜色的版本：灰色、铁锈色、棕褐色。布袋看起来是空无一物，但把手伸进去会摸到一个小小的毛绒物件。整个袋子重1/2磅。
你可以用一个动作取出布袋里的毛绒物件，并把它扔出至多20尺远。当物件落地时骰一次d8，参考对应颜色布袋的表格决定物件变成的生物。相关生物的资料见《怪物图鉴》。该生物在次日黎明时分消散，其生命值降至0时也随即消失。
扔出的生物对你和你的同伴态度友善，且会在你的回合内行动。你可以用一个附赠动作命令该生物在其下一回合执行特定的移动方式，做特定的动作。你也可以下达宽泛的命令，例如攻击你的敌人。没接到命令时，该生物按自己天性行动。
袋子抽出三件毛绒物件后，要经过下次黎明才能再用。

灰色魔术袋; Gray Bag of Tricks |  | 铁锈色魔术袋; Rust Bag of Tricks |  | 棕褐色魔术袋; Tan Bag of Tricks
d8 | 生物 | d8 | 生物 | d8 | 生物
1 | 鼬鼠weasel | 1 | 老鼠rat | 1 | 豺jackal
2 | 巨鼠giant rat | 2 | 猫头鹰owl | 2 | 猿ape
3 | 獾badger | 3 | 獒mastiff | 3 | 狒狒baboon
4 | 野猪boar | 4 | 山羊goat | 4 | 斧嘴鸟axe beak
5 | 黑豹panther | 5 | 巨山羊giant goat | 5 | 黑熊black bear
6 | 巨獾giant badger | 6 | 巨野猪giant boar | 6 | 巨鼬giant weasel
7 | 恐狼dire wolf | 7 | 狮子lion | 7 | 巨鬣狗giant hyena
8 | 巨驼鹿giant elk | 8 | 棕熊brown bear | 8 | 老虎tiger

飞天扫帚 Broom of Flying
奇物，非普通
这把扫帚平时只是一把3磅重的普通木制扫帚。如果你骑在它上面并说出它的命令语，它就会悬浮在你身下且可以载着你在空中飞行。它的飞行速度为50尺。虽然飞天扫帚最多可以搭载400磅的重物，但200磅以上的载重会将它的飞行速度降低到30尺。扫帚在你着陆之后便会停止悬浮。
你可以说出命令语并指明1里内一个你熟悉的地点，以此命令扫帚自行飞到该处。如果扫帚在你周围1里以内，则你可以用另一个命令语让它回到你身边。

无尽水瓶 Decanter of Endless Water
奇物，非普通
这个2磅重，带瓶塞的瓶子在摇晃时会发出液体晃动的声音，仿佛其中有水一般。
你可以用一个动作拔出瓶塞并说出三个命令语中之一，使瓶子流出淡水或是咸水（由你选择）。水将在你的下一回合开始时停止涌出。瓶子的命令语有以下三种：

  • "溪流Stream"：产生1加仑的水。
  • "泉源Fountain"：产生5加仑的水。
  • "井喷Geyser”：如同间歇泉般喷出一道高30尺，宽1尺的水柱，共产生30加仑水。如果你握持此瓶，则可以用一个附赠动作将瓶口对准30尺范围内一名你能看到的生物。该生物必须进行一次DC 13的力量豁免，豁免失败则受到1d4点钝击伤害并陷入倒地。另外，你也可以用瓶口瞄准一个不超过200磅，且未被着装或携带的物件。而该物件将随之被打翻或被你推开15尺。

幻象牌组 Deck of Illusions
奇物，非普通
这个匣子里装着一套羊皮纸制的卡牌。一套完整的牌组有34张卡，但作为宝藏获得牌组时通常会缺少1d20-1张卡。
只有在随机抽取时，卡牌的魔法才会生效（你可以使用扑克牌模拟牌组）。你可以用一个动作从牌组中随机抽出一张牌并扔到30尺内的地面上。
一名或多名幻象生物将在扔出的卡牌上形成，并一直持续到幻象被解除。幻象生物看起来活灵活现，和真实生物体型相仿，行为模式也相同（详见《怪物图鉴》）但无法造成伤害。如果你在幻象生物周围120尺内且能看到它，则你就可以用一个动作命令它移动到卡牌周围30尺内的任何地方。由于物件可以穿透幻象，因此与幻象生物的任何物理互动都将揭示其幻象本质。以视觉观察幻象生物时，成功通过一次DC 15的智力（调查）检定即可发现幻象的本质。检定成功后幻象在该生物眼中即为半透明状态。

幻象将一直持续到被解除或直至它的卡牌被移动。当幻象终止时，它卡牌上的图像也随之消失，该卡牌也从此失去效应。

扑克牌 | 幻象 | 扑克牌 | 幻象 | 扑克牌 | 幻象 | 扑克牌 | 幻象
红心A | 红龙red dragon | 方块A | 眼魔beholder | 黑桃A | 巫妖lich | 梅花A | 铁魔像iron golem
红心K | 骑士knight和四个警卫guards | 方块K | 大法师archemage和魔法师mage学徒们 | 黑桃K | 祭司priest和两名侍僧acolytes | 梅花K | 强盗首领bandit captain和三名强盗bandits
红心Q | 魅魔succubus或梦魔incubus | 方块Q | 夜鬼婆night hag | 黑桃Q | 美杜莎medusa | 梅花Q | 欲魔erinyes
红心J | 德鲁伊druid | 方块J | 刺客assassin | 黑桃J | 老兵veteran | 梅花J | 狂战士berserker
红心10 | 云巨人cloud giant | 方块10 | 火巨人fire giant | 黑桃10 | 霜巨人frost giant | 梅花10 | 山丘巨人hill giant
红心9 | 双头巨人ettin | 方块9 | 食人魔巫师ogre mage | 黑桃9 | 巨魔troll | 梅花9 | 食人魔ogre
红心8 | 熊地精bugbear | 方块8 | 豺狼人gnoll | 黑桃8 | 大地精hobgoblin | 梅花8 | 兽人orc
红心2 | 地精goblin | 方块2 | 狗头人kobold | 黑桃2 | 地精goblin | 梅花2 | 狗头人kobold

扑克牌 | 幻象
王（2张） | 你（牌组的所有者）

漂浮之球 Driftglobe
奇物，非普通
这个厚玻璃制成的小球重1磅。在它周围60尺内，你可以说出命令语以使它施展 光亮术light 或 昼明术daylight 。使用一次后直至次日黎明前，昼明术daylight 效应将无法再次使用。
你可以用一个动作来说出另一个命令语，以让发光球体飞到空中，漂浮在离地面不超过5尺的地方。球体将持续漂浮在空中，直到你或另一生物将它抓住。如果你离开球体周围60尺范围，则它将沿最短路径跟随你移动直到距离你60尺为止。如果它的移动遭到妨碍，它将闪烁着落回地面并回到启动前的状态。

无尽烟壶 Eversmoking Bottle
奇物，非普通
这个重1磅，带铅塞的黄铜瓶子会渗出烟雾。如果你用一个动作拔掉瓶塞，一团浓重的云雾将从瓶中涌出，并扩散到瓶子周围60尺半径范围。被云雾笼罩的区域视处于重度遮蔽。只要瓶子保持开启，每1分钟云雾的半径会扩大10尺，直至达到120尺。
只要瓶子保持开启，该云雾就会持续存在。用一个动作说出命令语可以使瓶子关闭。瓶子关闭后，云雾将在10分钟后消散。一阵和风moderate wind（11至20里每小时）可以用1分钟吹散云雾，而强风strong wind（21里每小时及以上）则可以用1轮吹散云雾。

显像提灯 Lantern of Revealing
奇物，非普通
这盏带罩提灯点燃期间提供30尺的明亮光照和其外30尺的微光光照。1品脱油可以供提灯燃烧6小时。处于提灯明亮光照范围内的 隐形Invisible生物或物件将被其显形。你可以用一个动作降下灯罩，让提灯仅在5尺内提供微光光照。

法力再生珍珠 Pearl of Power
奇物，非普通（需施法者同调）
只要身上带着这颗珍珠，你便可以用一个动作说出珍珠的命令语以恢复一个已消耗的法术位。如果你尝试恢复一个4环或更高环阶的已消耗法术位为，则恢复而得的法术位环阶为3环。使用后直到次日黎明前，珍珠都无法再次启动。

颤栗乐笙 Pipes of Haunting
奇物，非普通
你必须拥有任一种管乐器的熟练项才能使用该乐笙。该乐笙有3发充能。你可以用一个动作吹奏它并消耗1发充能，以发出一阵含有魔法的怪异音调。你周围30尺内的每名生物都必须成功通过一次DC 15的感知豁免否则对你恐慌1分钟。你可以选择让范围内所有对你没有敌意的生物豁免自动成功。豁免失败的生物可以在每次它的回合结束时再次进行该豁免，成功则终止其自己身上的恐慌效应。豁免成功的生物在24小时内免疫该乐笙的效应。该乐笙在每天黎明时恢复1d3发已消耗的充能。

唤鼠乐笙 Pipes of the Sewers
奇物，非普通（需同调）
你必须拥有任一种管乐器的熟练项才能使用该乐笙。与唤鼠乐笙同调期间，普通老鼠和巨鼠对你的态度变为冷漠。除非你威胁或伤害它们，否则它们不会主动攻击你。
唤鼠乐笙有3发充能。你可以用一个动作吹奏它，然后用一个附赠动作消耗1到3发充能。如果你周围半里内有足够可供召唤的老鼠（由DM决定），那么每消耗1发充能就能召唤1组 鼠群swarm of rats （资料见《怪物图鉴》）。如果范围内老鼠的数量不足以形成集群，则该次充能被耗用。被召唤的集群以最短路线靠近唤鼠乐笙被吹响的地方，但并不受你控制。唤鼠乐笙在每天黎明时恢复1d3发已消耗的充能。

吹奏唤鼠乐笙期间，你可以对你周围30尺内一个未被他人控制的鼠群进行魅力检定，对抗集群的感知检定。如果你在对抗中落败，则集群会按通常的行为模式行动，并且在24小时内不会再被唤鼠乐笙影响。如果你在对抗中获胜，那么集群会被乐笙的音乐控制。你在每个自己的回合以一个动作吹奏唤鼠乐笙期间，该鼠群对你和你的同伴态度友善。你没下达命令时，它会尽力保护自己，但不会执行其他动作。如果一个友善的鼠群在其自己的回合开始时无法听到唤鼠乐笙的声音，则该集群会按通常的行动模式行动，并且在24小时内不再被乐笙的音乐影响。

艾罗娜的箭袋 Quiver of Ehlonna
奇物，非普通
这个箭袋有三个口袋，每一个都连接着一个异次元空间。无论其中存放了多少东西，箭袋的重量永远不会超过2磅。三个口袋中最小的可以容纳60支箭，弩矢或类似的物件；中等大小的口袋可以容纳18支标枪或类似物件；最大的口袋可以容纳六件长条型物件（比如弓、法杖、矛等）。
你可以像从普通箭袋或剑鞘中取出物品一样从艾罗娜箭袋中拿取物品。

攀爬绳 Rope of Climbing
奇物，非普通
这条60尺长的丝质绳索重3磅，可以承受3000磅的重量。你可以握住绳索的一端并用一个动作说出命令语以使绳索活化。以一个附赠动作，你可以命令绳索的另一端向你指定的目的地移动。从你下达命令的回合开始，绳索的另一端在你的每个回合移动10尺，直到到达目的地、长度不足或你命令它停止。你也可以命令绳索牢牢绑在一个指定物体上，或是松绑、打结、解结、卷起。
如果你命令攀爬绳打结，它将每隔1尺打一个大结。打结将使绳索长度缩短为50尺，但你在使用绳索进行攀爬期间具有优势。
绳索拥有AC 20和20点生命值。只要还剩至少1点生命值，绳索就能每5分钟恢复1点生命值。如果绳索的生命值降至0，则它被摧毁。

铁骑马鞍 Saddle of The Cavalier
奇物，非普通
骑乘配有这副马鞍的坐骑期间，只要你保持清醒，你就不会在非自愿的情况下解除骑乘状态。同时，所有对你坐骑发动的攻击检定具有劣势。

传讯石 Sending Stones
奇物，非普通
传讯石由两块经过雕刻相互可以匹配的光滑石头组成，外形非常容易辨认。当你接触其中一块传讯石期间，你可以用一个动作施展法术 短讯术sending，目标为另一块传讯石的携带者。如果另一块传讯石没有被任何生物携带，则你在用动作使用石头时将会立刻得知这一信息，而短讯术不会被施展。
以此施展短讯术后，直到次日黎明前传讯石都无法再次用以施展该法术。如果一块传讯石被摧毁，则与它配对的另一块石头也将失去其魔法。

吉运之石（幸运石） Stone of Good Luck (Luckstone)
奇物，非普通（需同调）
携带着这块光亮的玛瑙带在身上期间，你在属性检定和豁免获得+1加值。

造风之扇 Wind Fan
奇物，非普通
持握这把扇子期间，你可以用一个动作施展造风术gust of wind（豁免DC 13）。使用扇子后，在次日黎明前每次再次启动它都会累加20%的失败概率。失败时，扇子也将被撕裂成无魔法的废纸。

无踪粉 Dust of Disappearance
奇物，非普通
这是一些装在小包里的细沙般的粉末，其分量足够使用一次。你可以用一个动作将粉末洒向空中，骰一次2d4，使得你和你周围10尺内的生物和物件 隐形Invisible骰出结果数分钟。粉末一经使用即被消耗。如果一名受影响的生物发动攻击或者施展法术，则该生物的隐形效应也随之终止。

干燥粉 Dust of Dryness
奇物，非普通
这个小包里共装着1d6+4把粉末。你可以用一个动作将一把粉末洒到水面上。粉末将把15尺立方区域的水变成一个弹珠大小的小球，漂浮或停止在粉末被洒下的位置附近。小球的重量可以忽略不计。
任一生物可以用一个动作将小球摔在某个结实表面，以令小球破碎并释放其中的水分。同时使小球失去其魔力。
身体大部分由水组成的元素生物在接触到一把干燥粉时必须进行一次DC 13的体质豁免，失败则受到10d6点黯蚀伤害，成功则只受半数伤害。

喷嚏粉 Dust of Sneezing and Choking
奇物，非普通
这种细沙般的粉末通常被装在小盒子里，其分量足够使用一次。这种粉末看起来像是无踪粉dust of disappearance，对其施展鉴定术identify也会给出这样的结果。你可以用一个动作把这种粉末洒向空中。此时，你和你周围30尺内任何需要呼吸的生物必须进行一次DC 15的体质豁免，失败者将因不停打喷嚏而无法呼吸。受此影响的生物将陷入 失能Incapacitated 并窒息。只要受影响的生物依然清醒，它就能在每次自己的回合结束时再次进行该豁免。一旦豁免成功，其自己身上的效应也将随之终止。法术次级复原术lesser restoration 也可以终止一名生物身上的该效应。

元素宝石 Elemental Gem
奇物，非普通
这种宝石蕴藏着操纵元素的能量。你可以用一个动作来打碎宝石，其效应等同于你施展法术 元素咒唤术conjure elemental 一样，召唤出一个元素。被打碎的宝石也将失去魔力。宝石的种类决定了法术所召唤的元素。

宝石 | 召唤的元素
蓝色蓝宝石blue sapphire | 气元素Air Elemental
黄钻石yellow diamond | 土元素Earth Elemental
红刚玉red corundum | 火元素Fire Elemental
祖母绿emerald | 水元素Water Elemental

光彩夺目宝石 Gem of Brightness
奇物，非普通
这块棱形宝石有50发充能。持握该宝石时，你可以用一个动作说出宝石的三个命令语之一并造成如下效应：

第一个命令语令宝石发出亮光，提供30尺的明亮光照和其外30尺的微光光照。此效应将持续到你用一个附赠动作再次说出该命令语，或你使用宝石的另一能力为止。这种用法不会消耗充能。

第二个命令语消耗1发充能，令宝石向60尺内你能看见的一个生物发出一道耀眼的光束。该生物必须成功通过一次DC 15的体质豁免否则陷入 目盲Blinded 1分钟。该生物在每次它自己的回合结束时可以再次进行该豁免，成功则目盲状态终止。

第三个命令语消耗5发充能，令宝石以自身为原点对30尺锥状范围放出刺眼的光芒。范围内的每个生物必须成功通过与第二项功能相同作用的豁免。

耗尽充能后，此宝石变为价值50gp的普通宝石。

卡夫统灵药 Keoghtom's Ointment
奇物，非普通
这个直径3寸的玻璃瓶中装着1d4+1剂闻起来隐约有芦荟气味的混合剂。瓶子和混合剂共重1/2磅。
用一个动作可以吞下或外敷一剂软膏。软膏将为使用它的生物恢复2d8+2的生命值，并解除它正遭受的 中毒Poisoned状态，治愈它身上的所有疾病。


珍稀

命令水元素水钵 Bowl of Commanding Water Elementals
奇物，珍稀
这个水钵装满水期间，你可以用一个动作并说出水钵的命令语以召唤一只 水元素water elemental，其效应如同你施展了法术元素咒唤术 conjure elemental。直到次日黎明前，该水钵都无法再次以该方式使用。
水钵直径约1尺，深约半尺。它的重量为3磅，能装承大约3加仑水。

命令火元素火盆 Brazier of Commanding Fire Elementals
奇物，珍稀
火焰在这个铜盆中燃烧期间，你可以用一个动作说出火盆的命令语并以此召唤一只 火元素fire elemental，其效应如同你施展了法术 元素咒唤术conjure elemental 。直到次日黎明前，火盆都无法再次以该方式使用。
火盆的重量为5磅。

命令气元素香炉 Censer of Controlling Air Elementals
奇物，珍稀
熏香在这个香炉中燃烧期间，你可以用一个动作说出香炉的命令语并以此召唤出一只 气元素air elemental，其效应如同你施展了法术 元素咒唤术conjure elemental 。直到次日黎明前，香炉都无法再次以该方式使用。
香炉宽6寸，高1尺，重1磅。其外形类似于一个带有精美装饰杯盖的酒杯。

命令土元素石核 Stone of Controlling Earth Elementals
奇物，珍稀
只要这块石头与地面接触，你就可以用一个动作说出它的命令语并召唤一只 土元素earth elemental，其效应如同你施展了法术 元素咒唤术conjure elemental 法术。直到次日黎明前，石头都无法再次以该方式使用。
石核重5磅。

力场魔方 Cube of Force
奇物，珍稀（需同调）
这个立方体棱长约1寸，每个面上都有一个可以按压的独特标记。它共有36发充能，每天黎明时会恢复1d20发已消耗的充能次数。

立方体每一面都可以产生不同的效应。你可以用一个动作按下立方体某一面，并消耗如下表所示的充能。如果立方体充能不足，则什么也不会发生。否则，按下后将产生一股无形力场构成的障壁，形成一个棱长15尺的立方区域。障壁持续1分钟，并以你为中心移动，直至你用一个动作按下立方体的第六个面或立方体耗尽了充能。你可以按下不同的面来改变障壁的效应，但这会消耗相应的充能而其效应的持续时间也将重新开始计算。
如果由于你的移动使障壁与不能穿过它的固定物件接触，那么你在障壁持续时间内将无法更加靠近该固定物件。

力场魔方各面效果Cube of Force Faces

面

充能

 效应

1

1

 气体、风和雾无法穿过障壁。

2

2

 非活体物质无法穿过障壁。你还可以决定是否让墙壁、地板和天花板穿过障壁。

3

3

 活体物质无法穿过障壁。

4

4

 法术效应无法穿过障壁。

5

5

 任何东西都无法穿过障壁。你还可以决定是否让墙壁、地板和天花板穿过障壁。

6

0

 解除障壁。

当障壁成为某些特定法术目标，或是与某些特定法术、魔法物品效应接触时，立方体将失去一部分充能，如下表所示。

法术或物品 | 充能损失
解离术disintegrate | 1d12
音爆号角horn of blasting | 1d10
穿墙术passwall | 1d6
虹光喷射prismatic spray | 1d20
火墙术wall of fire | 1d4

迪恩的折叠要塞 Daern's Instant Fortress
奇物，珍稀
如果你用一个动作把这个棱长1寸的金属立方体放在地上并说出命令语，它将迅速变成一座要塞。要塞内为空时，你可以用一个动作说出命令语让它恢复折叠状态。
这个要塞是一座方形的高塔，长宽各20尺，高30尺。要塞各面墙上都有箭孔，顶端则为城垛。它的内部被分为两层，其间由楼梯连通。楼梯向上最终可以达到要塞顶部的活板门。要塞被激活时，它面向你的一面上会出现一扇小门。小门只会因你的命令而开启。说出开门的命令语需要一个附赠动作。这扇门不会受到 敲击术knock 和类似魔法效应的影响（例如 开门钟琴chime of opening 的效应）。
要塞展开时，它即将占据空间位置里的每个生物必须进行一次DC 15的敏捷豁免，豁免失败者将受到10d10点钝击伤害，豁免成功则伤害减半。无论通过与否，这些生物都会被推到要塞旁边未被占据的空间里。未被着装或携带的物件将直接受到伤害并被推到要塞旁边未被占据的空间里。

要塞由精金打造，魔法力量保护它不会被推倒。要塞的顶部、门和每面墙都有100点生命值，免疫除攻城武器外任何非魔法武器造成的伤害，且对其他所有伤害具有抗性。只有法术 祈愿术wish 可以修复要塞（这种用法视为复制一个8环或更低环的法术）。每一道 祈愿术wish 可以为要塞顶部、大门或一面墙恢复50点生命值。

折叠船Folding Boat
奇物，珍稀
该物件外观看起来是个长12寸，宽6寸，深6寸的木盒。它重4磅且能在水面上漂浮，也可以像普通木盒一样装东西。该物品有三个命令语，说出一个命令语需要一个动作。

第一个命令语能使盒子展开成一条长10尺，宽4尺，深2尺的小船boat。小船有一对桨、一个锚、一根桅杆和一面三角帆。它最多可以搭乘四名中型体型的生物。

第二个命令语能使盒子展开成一条长24尺，宽8尺，深6尺的船ship。这艘船有一块甲板、划桨座、五对桨、一个舵桨、一个锚、一个甲板舱以及一根装有横帆的桅杆。它最多可以搭乘15名中型体型的生物。

木盒展开成船只时，它的重量也变为对应船只应有的重量。原本存放在木盒中的东西将留在船内。

当没有生物在折叠船上时，第三个命令语能使展开的船只变回木盒。船内无法装入木盒中的物件会在折叠时留在外面，可以装入木盒的物件则会留在盒内。

真视宝石 Gem of Seeing
奇物，珍稀（需同调）
这块宝石有3发充能。你可以用一个动作说出宝石的命令语并消耗1发充能。接下来的10分钟内你可以透过宝石观察周围，此时你将具有120尺的真实视觉。该宝石在每天黎明时恢复1d3发已消耗的充能。

霍华德的便利袋 Heward's Handy Haversack
奇物，珍稀
这个背包有三个袋子：中间一个侧面两个。每个袋都是一个异次元空间。每个侧袋可以容纳重量不超过20磅，体积不超过2立方尺的物体。中间的大袋则可以容纳重量不超过80磅，体积不超过8立方尺的物质。无论装了多少东西，背包总是重5磅。
向背包内放物件时使用与物体互动的规则。从背包内取出物品时需要一个动作。当你在背包里寻找某件特定物品时，该物品会被魔法放到最上面。

使用背包时有一些需要注意的事项。如果背包里装的东西超过了容量，或是背包被戳破、撕裂，则它被毁灭。背包毁灭时它所装载的东西将永远消失，但神器总会被送到其他什么地方。如果背包被内外翻转，它所装载的东西也将安全的掉落出来，但再次使用背包之前必须将它恢复原状。一名需要呼吸的生物被装入背包后，在开始窒息前还可以存活10分钟。
将该便利袋放入次元袋bag of holding、次元洞portable hole 或其他类似物品时，其产生的异次元空间将立即摧毁这两件物品并打开一扇通往星界的传送门扉。门产生在被放入另一件物品的前一物件所在的空间位置。任何在该门周围10尺内的生物将被吸入门内并送到星界位面的随机位置，随后该门关闭。这扇门只能单向通过且不能被再次打开。

音爆号角Horn of Blasting
奇物，珍稀
你可以用一个动作说出号角的命令语然后吹响号角。号角将产生30尺锥状范围的音爆，其声音可传播远达600尺。锥状范围内的每个生物必须进行一次DC 15的体质豁免。豁免失败的生物将受5d6点雷鸣伤害并耳聋1分钟，成功则伤害减半且不会耳聋。由玻璃或晶体构成的生物或物件进行该豁免时具有劣势，且会受到10d6而非5d6的伤害。

每次使用号角的效应都有20%的概率导致它爆炸，号角也将因此被摧毁且对吹响它的人造成10d6点火焰伤害。

加速马蹄铁 Horseshoes of Speed
奇物，珍稀
这些马蹄铁四个为一套。当一匹马或类似的生物同时着装四个马蹄铁期间，它的步行速度将增加30尺。

比拉罗的铁索 Iron Bands of Bilarro
奇物，珍稀
这个锈迹斑斑的铁球重1磅，直径3寸。你可以用一个动作说出命令语并把铁球扔向一个60尺内你能看到的巨型或更小体型生物。球在空中飞行时会张开成为一张铁网。
用你的敏捷调整值加上熟练加值进行一次远程攻击检定。如果攻击命中，则目标被束缚，直到你用一个附赠动作再次说出命令语释放它。如果你决定释放目标，或是攻击检定没能命中，那么铁网将重新变回铁球。
任一生物（包括被束缚的生物）都可以尝试用一个动作进行DC 20的力量检定以试图破网而出。一旦检定成功，铁索即被破坏，被束缚的生物亦重获自由。如果检定失败，则该生物在接下来24小时中再次尝试破网时总会直接失败。
铁索使用后，直到次日黎明前都无法再次启动。

次元洞 Portable Hole
奇物，珍稀
这块丝绸般顺滑的黑色布料展开时为直径6尺的圆形，也可以被折叠成手帕大小。
你可以用一个动作展开次元洞并把它放在某个坚实的表面上。次元洞随即打开一个10尺深的异次元孔洞。次元洞内的圆柱形空间存在于异位面，因此不能被用来打开通道。次元洞打开时，其内部的生物可以攀爬而出。

你可以用一个动作抓住布料的边缘把它折叠起来以关闭次元洞。次元洞关闭后，任何留在其内部的生物和物件仍留存在异次元空间中。无论内部装了什么，次元洞的重量都可以忽略不计。
次元洞关闭后，洞中的生物可以用一个动作进行DC 10的力量检定。如果检定成功，则该生物从洞中钻出，出现在次元洞或携带它的人周围5尺内某处。在关闭的次元洞中，一名需要呼吸的生物在开始窒息之前可以存活10分钟。
将次元洞放入次元袋bag of holding、霍华德的便利袋Heward’s handy haversack 或其他类似物品产生的异次元空间时，将立即摧毁这两件物品并打开一扇通往星界的传送门扉。门产生在被放入另一件物品的前一物件所在的空间位置。任何在该门周围10尺内的生物将被吸入门内并送到星界位面的随机位置，随后该门关闭。这扇门只能单向通过且不能被再次打开。

魔豆之袋 Bag of Beans
奇物，珍稀
这个沉重的布袋里装着3d4颗干燥的豆子。布袋重1/2磅，外加每颗豆子重1/4磅。
如果你把布袋里的东西倒在地上，豆子将引发一场半径10尺的爆炸。爆炸范围内包括你在内的每个生物必须进行一次 DC 15的敏捷豁免，豁免失败则受到5d4点火焰伤害，豁免成功则伤害减半。该火焰会点燃范围内未被着装或携带的物件。
如果从布袋重取出一个豆子种到泥土或沙石中并浇上水，1分钟后豆子将产生一个效应。DM可以使用下表随机决定一种效应，也可以自选一种效果或自己创造一种新效应。

d100 | 效应
01 | 长出5d4个毒蕈。吃掉毒蕈的生物必须掷一个任意面数的骰子。如果骰值为奇数，则食用者必须进行一次DC 15的体质豁免，豁免失败则受5d6点毒素伤害并陷入 中毒Poisoned 1小时。如果骰值为偶数，则食用者获得5d6的临时生命值，效应持续1小时。
02~10 | 喷出一股间歇泉喷涌达30尺高，持续1d12轮，喷出的可以是水、啤酒、果汁、茶、醋、葡萄酒或者油（由DM决定）。
11~20 | 长出一个 树人treant（相关资料见《怪物图鉴》）。此树人有50%的概率属于混乱邪恶并发起攻击。
21~30 | 一座和你外表相仿，不可移动的活化石雕从地上升起。它会用言语威胁你。如果你离开石雕而其他人靠近它，它就会把你描述成最卑劣的反派并引导他们去攻击你。只要你和雕像身处同一位面，它就可以知道你的位置。雕像的活化状态在24小时后终止。
31~40 | 出现一团跃动着蓝色火焰的篝火，其效应持续24小时（或直到它熄灭）。
41~50 | 出现1d6+6的尖叫蕈shrieker （资料见《怪物图鉴》）
51~60 | 爬出1d4+8只亮粉色的蟾蜍toads。蟾蜍被触碰时会变成一只大型或更小体型的怪物（由DM选择）。怪物存在1分钟，然后消失在一阵粉红色的烟雾中。
61~70 | 一只饥饿的鲨蜥兽bulette（相关资料见《怪物图鉴》）从地下爬出来并发起攻击。
71~80 | 长出一棵果树。树上有1d10+20个水果，其中1d8个是相当于随机决定效应的魔法药水，但有一个是DM决定的某种服用型毒药。果树将在1小时后消失，但摘下来的水果仍保留，其魔法保持30天。
81~90 | 出现一窝1d4+3个蛋。任何食用这些蛋的生物必须进行一次DC 20的体质豁免，成功则其最低一项属性永久提升1（多个属性同为最低则随机选定）。豁免失败则该生物体内发生魔法爆炸，受到10d6点力场伤害。
91~99 | 一座占地为60尺方形区域的金字塔从地下升起。金字塔内有一名 木乃伊领主mummy lord（相关资料见《怪物图鉴》）的石棺。金字塔是木乃伊领主的巢穴，其棺内的宝藏由DM决定。
00 | 一颗巨大的豌豆茎从地下长出，其高度由DM决定。茎的顶端通往DM选择的地点，例如一处宏伟的景点，一座云巨人的城堡，或是另一存在位面。

力场珠 Bead of Force
奇物，珍稀
这个小型黑色球体直径3/4寸，重1盎司。通常都会有1d4+4颗珠子保存在一起。
你可以用一个动作把珠子扔出至多60尺远。珠子因冲击而爆炸并被摧毁，落点周围半径10尺范围内的每个生物都必须进行一次DC 15的敏捷豁免，豁免失败则受到5d4点力场伤害。此外，球型的隐形力场将封闭该区域1分钟。任何豁免失败且完全处于范围中的生物会被困在里面。豁免成功或部分处于范围中的生物会沿着远离球型中心的方向推出范围。攻击或其他效应无法进入球型力场，但供呼吸的空气可以顺利流通。
被困在内部的生物可以用一个动作推动力场障壁，移动至多相当于该生物步行速度一半的距离。这个球型障壁也可以被拿起。
无论内部的生物有多重，力场珠整体的重量都只有1磅。

开门钟琴 Chime of Opening
奇物，珍稀
这种空心金属管长约1尺，重1磅。你可以用一个动作敲击它，在将它指向120尺内一个能被打开的物件，比如门、盖子或锁。被敲击的钟琴会发出一个清晰的音调。只要声音可以传到目标物件处，该物件上面的一个锁或者闩就会被打开。如果物件上没有锁闭的锁或闩，则物件本身被打开。
开门钟琴可使用10次。使用10次后，它将碎裂并失去它的能力。

火球项链 Necklace of Fireballs
奇物，珍稀
这条项链上挂着1d6+3颗珠子。你可以用一个动作取下一颗珠子并投掷到至多60尺远的地方。它将在移动轨迹的终点爆炸，效果等同于3环的 火球术fireball （豁免DC 15）。
你可以在同一次动作中，一次取下并投掷多枚珠子，甚至直接丢出整条项链。同时投掷出的珠子数量每有1颗，火球术的环阶也增加1环。

夸尔羽符 Quaal's Feather Token
奇物，珍稀
这是一件外观类似羽毛的小物品。夸尔羽符有很多种，每种都有一个一次性效应。羽符的类型由DM选取或参照下表随机决定。

d100

 羽符

01~20

 锚anchor

21~35

 鸟bird

36~50

 扇fan

51~65

 船boat （原文如此）

66~90

 树tree

91~100

 鞭whip

锚Anchor。你可以用一个动作以这枚羽符碰触一艘船。接下来的24小时中，无论采取何种方式，该船都无法被移动。用羽符再次碰触该船将终止该效应。效应终止时，羽符也将随之消失。

鸟Bird。你可以用一个动作将这枚羽符抛到5尺高的空中。羽符将消失，取而代之的是一只五彩斑斓的大鸟。这只鸟使用鹏鸟roc的数据（详见《怪物图鉴》）。它服从你的简单命令但无法攻击。负载不超过500磅时，它能以全速飞行（16里每小时，每飞行3小时休息1小时，每天至多飞行144里）。而负重不超过1000磅时则以半速飞行。大鸟飞过144里或生命值降至0后消失。你可以用一个动作提前解消羽符的效应。

扇Fan。如果你正乘坐一艘船，你可以用一个动作将这枚羽符抛到10尺高的空中。羽符将消失，取而代之的是一把巨大的扇子。这把扇子会悬浮在空中，并扇起一阵足以推动一艘船的风，使船的速度增加5里每小时，持续8小时。你可以用一个动作提前解消羽符的效应。

天鹅船Swan Boat。 你可以用一个动作以这枚羽符碰触一个至少直径60尺的水体。羽符将消失，取而代之的是一艘50尺长，20尺宽的天鹅形小船。这艘小船可以自行在水面上以6里每小时的速度前进。乘坐这艘小船时，你可以用一个动作命令它前进或在不超过90度的范围内转向。小船可以搭载至多三十二名中型或更小体型的生物。一名大型体型生物计为四名中型生物，一名巨型生物计为九名中型生物。小船将在24小时后消失。你可以用一个动作提前解消羽符的效应。

树Tree。这枚羽符只能在室外使用。你可以用一个动作以这枚羽符碰触一片未被占据的地面。羽符将消失，一棵巨大的非魔法橡树将在羽符消失的地方长出。橡树高60尺，其树干直径5尺，树冠半径20尺。

鞭Whip。你可以用一个动作将这枚羽符扔出至多10尺。羽符将消失，取而代之的是一条悬浮在空中的长鞭。你可以用一个附赠动作让长鞭对它周围10尺内的一名生物发动近战法术攻击，攻击加值+9。如果攻击命中，目标将受到1d6+5点力场伤害。
你可以在自己的回合里用一个附赠动作命令长鞭飞行至多20尺并攻击它周围10尺内的一名生物。长鞭将在1小时后消失，你陷入失能Incapacitated或你死亡时鞭子也会消失。你可以用一个动作提前解消羽符的效应。

次元镣铐 Dimensional Shackles
奇物，珍稀
你可以用一个动作来以此镣铐约束一个 失能Incapacitated 的生物。镣铐可以自行调整适应从小型到大型体型的生物。除普通镣铐的作用之外，次元镣铐还能阻止被其约束生物进行异次元移动，包括传送和异位面旅行。不过镣铐并不能阻止生物穿过一道连接异位面的传送门。
你（和你指定的任何生物）可以用一个动作直接解除此镣铐。每隔30日，被约束的生物可以进行一次DC30的力量（运动）检定，成功则破坏镣铐重获自由。

纠缠绳 Rope of Entanglement
奇物，珍稀
这条绳索长30尺，重3磅。如果你握住绳索的一端并用动作说出一条命令语，绳索的另一端将疾速飞出去，困住你周围20尺内一名你能看见的生物。该生物必须成功通过一次DC15的敏捷豁免，豁免失败将被 束缚Restrained 。
你可以用附赠动作说出另一条命令语以释放被束缚的生物。被束缚者也可以用一个动作进行一次DC15的力量检定或敏捷检定（由被束缚者选择），若检定成功，生物将挣脱绳索的束缚。
绳索拥有AC 20和20点生命值。只要绳索还剩至少1点生命值，其就会每5分钟恢复1点生命值。绳索的生命值降至0时将被摧毁。


极珍稀

强身手册 Manual of Bodily Health
奇物，极珍稀
这本手册记载了保健与饮食的秘诀，其文字蕴含魔力。如果你在6日或更少的时间内花费48小时研读这本书并实践其中的方针，你的体质属性和体质属性上限均增加2。之后这本手册将失去魔力，直到一个世纪后才能恢复。

健体手册 Manual of Gainful Exercise
奇物，极珍稀
这本手册记载了健身与运动的秘诀，其文字蕴含魔力。如果你在6日或更少的时间内花费48小时研读这本书并实践其中的方针，你的力量属性和力量属性上限均增加2。之后这本手册失去魔力，直到一个世纪后才能恢复。

灵巧手册 Manual of Quickness of Action
奇物，极珍稀
这本手册记载了平衡与协调的秘诀，其文字蕴含魔力。如果你在6日或更少的时间内花费48小时研读这本书并实践其中的方针，你的敏捷属性和敏捷属性上限均提升2。之后这本手册失去魔力，直到一个世纪后才能恢复。

静思卷册 Tome of Clear Thought
奇物，极珍稀
这本书的文字蕴含魔力，记载了训练记忆力和逻辑思维的方法。如果你在至多6日内花费累计48小时研究这本书的内容并按其中的方法训练，你的智力和智力上限将提高2。此后静思卷册将失去魔力，直到一个世纪后才会恢复。

统御卷册 Tome of Leadership And Influence
奇物，极珍稀
这本书的文字蕴含魔力，记载了影响和吸引他人的方法。如果你在至多6日内花费累计48小时研究这本书的内容并按其中的方法训练，你的魅力和魅力上限将提高2。此后统驭卷册失去魔力，直到一个世纪后才会恢复。

通晓卷册 Tome of Understanding
奇物，极珍稀
这本书的文字蕴含魔力，记载了训练直觉和洞察力的方法。如果你在至多6日内花费累计48小时研究这本书的内容并按其中的方法训练，你的感知和感知上限将提高2。此后通晓卷册失去魔力，直到一个世纪后才会恢复。

吞噬袋 Bag of Devouring
奇物，极珍稀
这个表面上看起来像是次元袋bag of holding的袋子实际上是某个巨大异次元生物的进食口。将袋子内外翻转就可以关闭进食口的通道。
与这个袋子关联的异次元生物可以感知到任何放入袋中的东西。完整放入袋中的动物或植物将被吞噬而永久消失。活物的一部分被放入袋中时（例如有人把手伸入袋子里时），该生物有50%概率被拖入袋中。进入袋中的生物可以用一个动作进行一次DC 15的力量检定以从中逃脱。另一个生物可以用一个动作进行一次DC 20的力量检定来将被吞噬的生物拉出来（前提是该生物自己没被拖入袋中）。任何在袋中开始其自己回合的生物都将被吞噬，其躯体被摧毁。
无生命物件可以存放在袋子里，袋子至多可容纳1立方尺的东西。此外，该袋子每日会有一次将其内的所有物件吐到另一存在位面。具体哪个位面由DM决定。
袋子被戳破或撕裂时即被摧毁。其内的所有东西都将被传送到星界位面的随机地点。

飞毯 Carpet of Flying
奇物，极珍稀
你可以用一个动作说出让飞毯起飞或悬停的命令语。只要你在飞毯周围30尺内，它就会按照你的口令移动。
飞毯有四种不同的尺寸，其具体如何则由DM进行选择或随机决定。

d100

尺寸

载重

飞行速度

01~20

3尺 x 5尺

200磅

80尺

21~55

4尺 x 6尺

400磅

60尺

56~80

5尺 x 7尺

600磅

40尺

81~100

6尺 x 9尺

800磅

30尺

飞毯的载重上限为表中数值的两倍，但超过正常载重时飞毯的飞行速度减半。

火巨灵囚瓶 Efreeti Bottle
奇物，极珍稀
这个彩绘的黄铜瓶子重1磅。如果你用一个动作拔出瓶塞，一团浓烟将从瓶内溢出。在你的回合结束时，该浓烟会随着一股无害的火焰消失，同时一名火巨灵efreeti将出现在你周边30尺内一个未被占据的空间位置。火巨灵的资料详见《怪物图鉴》。

瓶子第一次被打开时，DM掷骰决定效应。

d100 | 效应
01~10 | 火巨灵攻击你。战斗进行5轮后，火巨灵将消失，同时瓶子失去魔力。
11~90 | 火巨灵为你服务1小时，然后回到瓶中。一个新的瓶塞将显现并再次将其封印，且新瓶塞在24小时内将无法被拔出。之后两次瓶子被打开时会产生同样的效应。瓶子被打开第四次时火巨灵将逃走并消失，同时瓶子失去魔力。
91~00 | 火巨灵可以为你施展三次祈愿术wish。它将在1小时后或施展完第三次祈愿术 时消失，而瓶子也随之失去魔力。

西风马蹄铁 Horseshoes of a Zephyr
奇物，极珍稀
这些马蹄铁四个为一套。当一匹马或类似的生物同时着装四个马蹄铁期间，它将悬浮在离地面4寸的高度，并如同在平地上一样移动。这使得该生物可以穿过或站在非固体或非稳定的平面上，例如水或岩浆。它无视困难地形并且不会留下足迹。另外，它也可以以正常速度连续移动12小时而不会因为强行军dorced march 而疲乏。

摄心镜 Mirror of Life Trapping
奇物，极珍稀
以非直接的方式看向这面镜子时，其中映着生物模糊的影像。镜子重50磅，拥有AC11，生命值为10，钝击易伤。生命值降至0时，镜子将粉碎并被摧毁。
镜子被挂在垂直平面上时，你可以在5尺内用一个动作说出命令语激活它。它将一直保持激活状态直到你再次用一个动作说出该命令语。
除你之外，任何在一面激活的摄心镜 周围30尺内从镜中看到自己影像的生物必须成功通过一次DC 15的魅力豁免，否则会连同其着装或携带的东西一起被困入镜中的十二个异次元空间之一。如果该生物了解镜子的本质，则它进行的豁免具有优势。构装生物进行该豁免时直接成功。
异次元空间中充满了浓雾，能见度只有10尺。被囚禁的生物不会衰老，也无需饮食和睡眠。使用位面旅行魔法可以逃脱该空间，但除此之外被囚禁的生物只能等待被释放。

如果镜子的十二个异次元空间已被占满而镜子又困住了新的生物，则它将随机释放一名之前被囚禁的生物以容纳新囚犯。被释放的生物在镜子前未被占据的空间背对镜子出现。如果镜子被打碎，它囚禁的生物将全部被释放，出现在它周围未被占据的空间里。
你可以在镜子周边5尺内用一个动作说出一名被囚禁生物的名字或是一个异次元空间的号码。该生物或是被囚禁于该号码空间里的生物的影像将出现在镜子里，使你得以和该生物进行正常交流。
以类似的方式，你可以用一个动作说出另一个命令语以释放一名被囚禁的生物。被释放的生物连带其所有物将背对镜子出现在离镜子最近的未被占据的空间里。

祈神蜡烛 Candle of Invocation
奇物，极珍稀（需同调）
每支祈神蜡烛都为一位选定的神定制专用，且具有与那名神相同的阵营。蜡烛的阵营可以用法术 侦测善恶detect evil and good 辨别。由DM来决定这根蜡烛对应的神与阵营，或是由DM投掷下表来随机决定这根蜡烛的阵营。

d20 | 阵营 | d20 | 阵营
1~2 | 混乱邪恶 | 10~11 | 绝对中立
3~4 | 混乱中立 | 12~13 | 中立善良
5~7 | 混乱善良 | 14~15 | 守序邪恶
8~9 | 中立邪恶 | 16~17 | 守序中立
 |  | 18~20 | 守序善良

用一个动作点燃蜡烛时，它的魔力就会被激活。蜡烛共可以燃烧4小时，你也可以提前吹灭蜡烛以备将来之用。以分钟为单位计算蜡烛已燃烧时间，并从总时间内扣除。
蜡烛燃烧期间，它会散发出半径30尺范围的微光光照。范围内任何阵营与蜡烛相同的生物进行攻击检定、豁免检定、与属性检定时具有优势。此外，范围内阵营与蜡烛相同的牧师和德鲁伊施展1环法术时无需消耗法术位，那些法术的效果仍按消耗了1环法术位计算。
另外，首次点亮祈神蜡烛时，你可以用它施展一次法术 异界之门gate 。不过如此时候会立刻摧毁这根蜡烛。

魔像手册 Manual of Golems
奇物，极珍稀
这本手册记载了制造某种魔像所必须的知识和符咒，魔像的类型由DM选择或随机决定。只有拥有至少2个5环法术位的施法者才能解读并使用这本书。若无法解读这本书的生物尝试阅读魔像手册，它将受到6d6点心灵伤害。

d20

 魔像 时间 花费

1~5

 粘土魔像Clay Golem 30日 65,000 gp

6~17

 肉身魔像Flesh Golem 60日 50,000 gp

18

钢铁魔像Iron Golem 120日 100,000 gp

19~20

 石魔像Stone Golem 90日 80,000 gp

制造魔像时，你需要花费表格中所标注的时间，每天休息不超过8小时。工作时你必须把魔像手册放在手边随时参考，并且不能受到打扰。此外，你还要付出表格中标注的金钱用以购买材料。
魔像完工后，魔像手册将被魔焰吞噬。而当你把手册的灰烬洒在魔像上时，魔像将被活化。它服从你的控制，理解并听从你的口头命令。相应魔像的资料见《怪物图鉴》。

诺泽尔的惊奇颜料 Nolzur's Marvelous Pigments
奇物，极珍稀
这种颜料通常1d4罐一组和画笔一起装在精美的木盒里（共重1磅）。它可以把你在二维平面上画出的东西变为三维实体。当你用心画下图案时，它将从笔尖跃动而出，形成你想要的形状。
每一罐颜料可以涂满1000平方尺的面积，创造出至多10000立方尺的无生命物件或地形特征（比如一扇门、一个坑、鲜花、大树、小房间、大房间或是武器）。每绘制100平方尺需要花费10分钟。
你绘制完成的物件或地形将变为真实的非魔法物件。因此，画在墙上的门可以正常打开并通过，画在地上的坑也会变成真正的坑，其内部区域计入你创造的物件总体积。
颜料不能创造出价值高于25gp的东西。如果你试图制造更贵重的东西（例如钻石或金块），产生的物件仅仅看上去像是真的，但仔细检查就会发现它是由浆糊、骨头或其他不值钱的材料拼成。
如果你画出某种形式的能量（例如火焰或闪电），则该能量在你完成绘制的一瞬间就会消散，不会造成任何伤害。


传说

夸力许装置 Apparatus of Kwalish
奇物，传说
这个物品乍一看是个重达500磅的密封大铁桶。成功通过一次DC 20的智力（调查）检定后可以发现铁桶上有一个隐藏的把手。扳动把手将打开一扇舱门，其大小可以让两名中型或更小体型的生物爬入。舱体尽头是十个拉杆。通常拉杆的位置都在中间，且可以向上推或向下拉。特定的拉杆被拉动时，装置将变形成类似巨大龙虾的外形。
夸力许装置是一个大型物件，其资料如下：

护甲等级：20
生命值：200
速度：30尺，游泳30尺（如果装置的腿和尾巴未展开，则都为0尺）
伤害免疫：毒素，心灵

夸力许装置用作交通工具时需要一名驾驶员。装置的舱门闭合时，舱内属于气密和水密状态。舱内空气可供一个生物呼吸10小时，其总量由舱内生物平摊。
此装置可以在水面上漂浮，也可以潜入至多900尺深的水底。达到更深水域时，它将因高压而每分钟承受2d6点钝击伤害。

舱内的生物可以用一个动作同时推拉至多两个拉杆。每次操作之后，拉杆自动回到中间位置。拉杆的功能如下表所示（从左到右）：

夸力许装置拉杆功能Apparatus of Kwalish Levers

拉杆

↑

 上推效果

↓

 下拉效果

1

↑

 伸展腿和尾巴，让装置可以实现步行和游泳。

↓

 收起腿和尾巴，装置的速度降至0，且无法获得速度加成。

2

↑

 打开前窗。

↓

 关闭前窗。

3

↑

 打开侧舷窗（每侧两扇）。

↓

 关闭侧舷窗（每侧两扇）。

4

↑

 伸展装置前部的两只钳爪。

↓

 收起钳爪。

5

↑

 每只钳爪发动一次近战武器攻击：命中+8，触及5尺，单一目标。命中： 7（2d6）点钝击伤害。

↓

 每只钳爪发动一次近战武器攻击：命中+8，触及5尺，单一目标。命中：目标被擒抱（逃脱DC 15）。

6

↑

 装置向前步行或游泳。

↓

 装置向后步行或游泳。

7

↑

 装置向左转90度。

↓

 装置向右转90度。

8

↑

 眼状部件发光，提供30尺半径的明亮光照以其其外30尺半径的微光光照。

↓

 眼状部件停止发光。

9

↑

 装置在液体中下沉至多20尺。

↓

 装置在液体中上浮至多20尺。

10

↑

 解封并打开后方舱门。

↓

 关闭并密封后方舱门。

异界之门魔方 Cubic Gate
奇物，传说
这个棱长3寸的立方体散发着明显的魔法能量。立方体的六个面分别对应六个位面，其中之一是物质位面其他则由DM决定。
你可以用一个动作按下立方体的某个面以施展法术异界之门gate，并打开连接对应位面的传送门。或者，你可以用一个动作按两次立方体的某个面来施展法术异界传送plane shift （豁免DC 17），以将你的目标传送到对应位面。
立方体有3发充能，每次使用都会消耗1发充能。它可以在每天黎明时恢复1d3发已消耗的充能。

收妖瓶 Iron Flask
奇物，传说
这是一个带黄铜瓶塞的铁瓶。你可以选择一个60尺内你能看见的生物作为目标，并用一个动作说出瓶子的命令语。如果目标并非你所处位面的生物，则它必须成功通过一次DC 17的感知豁免否则将被困入瓶中。如果目标曾经被瓶子囚禁过，则它进行的豁免具有优势。一旦被瓶子吸入，该生物将被困在瓶中直到被释放。收妖瓶最多只能同时容纳一名生物。被困在瓶中的生物无需呼吸和饮食，也不会衰老。
你可以用一个动作拔掉瓶塞释放瓶中的生物。该生物将在1小时内对你和你的同伴态度友善并服从你的命令。如果你没有下达命令或你的命令可能导致该生物死亡，则它只会进行自卫且不会执行任何动作。持续时间结束后，该生物将按自己的意愿和阵营行动。
法术 鉴定术identify可以辨别瓶中是否囚禁有生物，但只有打开瓶塞才能确定其中的生物具体是什么。一个新发现的收妖瓶可能已经囚禁了一名由DM决定或随机决定的生物。

d100 | 瓶中生物 | d100 | 瓶中生物
01~50 | 无 | 77~78 | 元素elemental （任意）
51 | 奥法罗斯魔arcanaloth | 79 | 吉斯扬基骑士githyanki knight
52 | 坎比翁cambion | 80 | 吉斯泽莱泽斯修士githyanki zerth
53~54 | 土巨灵dao | 81~82 | 隐形追猎者invisible stalker
55~57 | 恶魔Demon（类型1） | 83~84 | 水巨灵marid
58~60 | 恶魔Demon（类型2） | 85~86 | 麦泽罗斯魔mezzoloth
61~62 | 恶魔Demon（类型3） | 87~88 | 夜鬼婆night hag
63~64 | 恶魔Demon（类型4） | 89~90 | 尼卡罗斯魔nycaloth
65 | 恶魔Demon（类型5） | 91 | 异界神使planetar
66 | 恶魔Demon（类型6） | 92~93 | 火蜥蜴salamander
67 | 天神使徒deva | 94~95 | 史拉蟾slaad（任意）
68~69 | 魔鬼Devil（高等） | 96 | 炽天神使solar
70~72 | 魔鬼Devil（次等） | 97~98 | 魅魔succubus 或 梦魔incubus
73~74 | 气巨灵djinni | 99 | 乌特罗斯魔ultroloth
75~76 | 火巨灵efreeti | 00 | 索尔石怪xorn

防护圣甲虫 Scarab of Protection
奇物，传说（需同调）
如果你用手握住这个甲虫形徽章整整1轮，它表面上将浮现出铭文，揭示其魔法本质。你携带圣甲虫期间，它为你提供两项增益：

  • 你在对法术进行的豁免具有优势。
  • 圣甲虫有12发充能。如果你在对抗一个死灵系法术或由不死生物造成的有害效应时豁免失败，则你可以使用反应并消耗1发充能以使该豁免成功。充能耗尽后，防护圣甲虫将化为灰烬。

湮灭法球 Sphere of Annihilation
奇物，传说
这个2尺直径的黑色球体是多元宇宙中的一个空洞，由一个围绕在它周围的魔法场维持稳定。
湮灭法球会毁灭任何穿过它或被它穿过的物质。而神器除非标注了易受湮灭法球影响，否则可以不受影响的穿过法球。其它接触到法球但未被完全毁灭或吞噬的东西都将受到4d10点力场伤害。
除非被人控制，湮灭法球总是保持静止。如果你在一个未被控制的湮灭法球周围60尺内，你可以用一个动作进行一次DC 25的智力（奥秘）检定。如果检定成功，你可以让法球向一个你选择的方向移动尺数等于5×你的智力调整值的距离（至少5尺）。如果检定失败，则湮灭法球向你移动10尺。如果法球进入某名生物占据的空间，则该生物必须成功通过一次DC 13的敏捷豁免以避开法球，失败则受4d10点力场伤害。
你可以尝试从另一名生物处夺取湮灭法球的控制权。你和该生物进行智力（奥秘）对抗，胜者将获得法球的控制权并可以如常的操纵它移动。
如果湮灭法球与位面传送门（如异界之门gate制造的传送门）或是异位面空间（如次元洞portable hole 内部）接触，则DM按下表决定发生的事件：

d100 | 结果
01~50 | 法球被摧毁
51~85 | 法球穿过位面传送门或进入异位面空间
86~00 | 一个空间裂缝出现，将湮灭法球和其周围180尺范围内的生物和物件送到一个随机存在位面。

静语卷册 Tome of The Stilled Tongue
奇物，传说（需法师同调）
这本厚重皮革包覆的卷册封面上钉着一条风干的舌头。共存在5本这样的卷册，但无人知晓哪本才是原版。巫妖神，守秘者维克那Vecna 将一名背叛他的仆人的舌头割下，制作了原版静语卷册封面的可怕装饰。其它四本复制品封面的舌头则来自于冒犯了维克那的施法者。卷册的前几页充满了无法理解的草稿，剩余的页则空白如新。
同调此卷册的人可以用它作为法术书和法器。持握此书期间，你可以用一个附赠动作施展一个记录在书中的法术，而无需言语成分和姿势成分，也无需消耗法术位。此后该属性直到次日黎明前都无法再次启动。
与卷册同调期间，你可以移除书封面的舌头，这将永久抹消书中记录的所有法术。
维克那留意着任何使用卷册的人。他可以向书内写入密文。这些密文会在午夜出现，在被人阅读后即消失不见。

诸界之井 Well of Many Worlds
奇物，传说
这块丝绸般柔软的精致黑色布料折叠起来有手帕大小，展开时则为半径6尺的圆形。
你可以用一个动作展开诸界之井并把它放在坚实表面上，产生一扇通向另一个位面的双向传送门。每次诸界之井展开时，由DM决定它所连接的位面。你可以用一个动作抓住布料的边缘把它折叠起来，将传送门关闭。使用后，诸界之井 在1d8小时内将无法再次启动。

至尊胶 Sovereign Glue
奇物，传说
这种白浊粘稠的物质可以把任何两件物体永久性的粘在一起。至尊胶必须被储存在一个内壁涂满了 滑溜之油oil of slipperiness 的瓶子或罐子中。新发现的这类容器中通常装有1d6+1盎司的至尊胶。
每盎司至尊胶可以覆盖1平方尺的表面，并在1分钟后凝固。一旦至尊胶凝固，被粘在一起东西就只能用 万溶剂universal solvent、 以太化之油oil of etherealness或法术 祈愿术wish才能分开。

万溶剂 Universal Solvent
 奇物，传说
这管乳白色的液体散发着浓烈的酒精气味。你可以用一个动作将管中液体倒在触及范围内的某表面上。万溶剂将立刻溶解它接触到的至多1立方尺的粘合剂（包括 至尊胶sovereign glue ）。

万象无常牌 Deck of Many Things
奇物，传说
这种由象牙或羊皮纸制成的卡牌通常存放在盒子或袋子里。一套牌大多数时候（75%）只有13张卡，但有时也会有22张。
抽卡之前，你必须先声明要抽多少张卡牌，然后随机抽取（你可以使用扑克牌模拟牌组）。继续抽取声明数量之外更多的卡牌将不会产生任何效应。按正常方法抽出的卡牌其魔法效应在抽出时立即生效。你抽取两张卡牌之间的间隔不能超过1小时。如果你未能抽够声明数量的卡牌，声明了但是未抽取的那部分卡牌将从牌组中自行飞出并同时生效。
被抽出的卡牌其本身的存在将随之消散。除非你抽到的是愚者Fool或小丑Jester，否则抽出的卡型将重新出现在牌组里，使得你可能再次抽到该卡。

扑克牌 | 对应卡牌 | 扑克牌 | 对应卡牌 | 扑克牌 | 对应卡牌 | 扑克牌 | 对应卡牌
方块A | 大臣Vizier* | 红心A | 命运The Fates* | 梅花A | 鹰爪Talons* | 黑桃A | 城堡Donjon*
方块K | 太阳Sun | 红心K | 王座Throne | 梅花K | 虚空The Void | 黑桃K | 废墟Ruin
方块Q | 月亮Moon | 红心Q | 钥匙Key | 梅花Q | 火焰Flames | 黑桃Q | 尤瑞艾莉Euryale
方块J | 星辰Star | 红心J | 骑士Knight | 梅花J | 头骨Skull | 黑桃J | 浪客Rogue
方块2 | 彗星Comet* | 红心2 | 宝石Gem* | 梅花2 | 白痴Idiot* | 黑桃2 | 平衡Balance*
扑克牌 | 对应卡牌
大王 | 愚者Fool*
小王 | 小丑Jester

*：只存在于22张卡的牌组里

平衡Balance。你的心灵经历了剧烈的变化，甚至改变了你的阵营。守序将变为混乱，善良则变为邪恶，反之亦然。如果你的阵营为绝对中立或无阵营，则此卡对你没有影响。

彗星Comet。如果你独自战胜接下来所遭遇的一只或一群敌对怪物，你将获得足够使你提升到下一级的经验值。否则，此卡对你没有影响。

城堡Donjon。你凭空消失并以静滞状态被禁锢在某个球形异次元空间里。消失时，你着装和携带的所有物品都将落在你之前占据的空间里。你将一直被禁锢，直至被发现并从异次元空间中被解放出来。你无法被任何预言系魔法定位，但法术 祈愿术wish可获悉你的位置。抽到此卡后你不再抽取其他卡片。

尤瑞艾莉Euryale。卡片上与美杜莎相似的画像诅咒了你。受到此诅咒的影响，你的豁免承受-2减值。只有某个神灵或卡牌“命运”可以终止这种诅咒。
（注：这张卡的名称是特殊的。它不是某个东西，而是一个人的名字。详见《万象无常书》中的描述。）

命运The Fates。 现实本身的存在被拆散而又重新编就，并以此让你得以避免或抹除某件已经发生的事件，如同它从未发生一般。你可以在抽到此卡后，直至自己死前的任何时间使用这张卡的效果。

火焰Flames。一名强大的魔鬼视你为仇敌。它会试图摧毁你的意志和你的生活，品尝你的痛苦并最终杀了你。这名魔鬼的敌意将持续到它和你中的一方死去为止。

愚者Fool。你失去10,000点经验值。弃掉这张牌并另抽一张牌，把这两次抽牌计为你声明的抽牌次数中的一次。如果失去这些经验值会使你的等级降低，则保留当前等级所需的最低经验值。

宝石Gem。二十五枚各价值2,000 gp的宝石，或五十枚各价值1,000 gp的宝石出现在你脚边。

白痴Idiot。你的智力永久降低1d4+1点（最多降至1）。你在声明的抽卡数量外再抽取一张卡牌。
（注：该卡新版已更名为"谜题Puzzle"）

小丑Jester。你获得10,000经验值，或者你在声明的抽卡数量外再抽取两张卡牌。

钥匙Key。由DM选择一把你拥有熟练项且稀有度为珍稀或更高的武器出现在你手中。

骑士Knight。一名4级战士出现在你身边30尺内由你指定的位置并为你服务。战士和你种族相同，并相信命运安排与你相遇且表示至死效忠于你。这名战士将由你控制。

月亮Moon。你获得1d3次施展 祈愿术wish 的能力。

浪客Rogue。由DM选择一名非玩家角色视你为仇敌。你不知道这名新敌人的身份，直到他自己或其他人揭穿真相。只有 法术祈愿术wish或神灵干涉程度的力量才能终止该非玩家角色对你的敌意。

废墟Ruin。你失去魔法物品以外一切你持有或拥有的财产。可动产将直接消失；在最低限度修改现实的前提下，你还将失去你拥有的所有生意、建筑物和土地。任何证明你拥有任何财产的文件也将因此卡而消失。

头骨Skull。你召唤出一名 死亡化身avatar of death 身穿破烂黑袍，手持幽灵镰刀，幽魂般的一个类人生物骷髅（数据见下方）。它将在你周围10尺内一处DM指定的位置出现并对你发动攻击，同时警告其他人你必须要独自面对这场战斗。化身在将你杀死或自身生命值降至0后消失。如果有人试图在这场战斗中帮你，则该人物将因此召唤出自己的死亡化身。被死亡化身杀死的生物无法被复活。

星辰Star。你的一项属性提升2。由此被提升的属性可以超过20但不能超过24。

太阳Sun。你获得50,000经验值，且某件奇物（DM决定）出现在你手中。

鹰爪Talons。你着装或携带的魔法物品被解离。神器不会被摧毁但会因此消失。

王座Throne。你获得魅力（游说）技能的熟练项，并在进行该技能检定时加上双倍的熟练加值。此外，你获得世界上某个地方的一座小城堡的所有权。然而这座城堡被怪物所占据，你必须清理其中的怪物以获得城堡的控制权。

大臣Vizier。抽到此卡后一年内任何时候，你可以在冥想中提出一个问题并获得诚实的回答。这个答案不止会给你提供信息，还会帮助你解决一个困境。换句话说，答案包括了如何实施答案的方法。
（注：该卡新版已更名为"贤者Sage"）

虚空The Void。这张黑色的卡片将带来灾难。你的灵魂从躯体抽离，并囚禁在某个DM指定地点的某个物件里。一名或多名强大的存在守护着这个地点。灵魂被囚禁期间，你的躯体处于失能状态。祈愿术wish 无法唤回你的灵魂，但可以揭示囚禁它的物件所在的方位。抽到此卡后你不再抽取其他卡片。

死亡化身Avatar of Death
中型不死生物，中立邪恶
AC：20
HP：召唤者生命值的一半
速度：60尺，飞行30尺（悬浮）
力量16（+3） 敏捷16（+3） 体质16（+3）
智力16（+3） 感知16（+3） 魅力16（+3）
伤害免疫：黯蚀，毒素
状态免疫：魅惑，恐慌，麻痹，石化，中毒，昏迷
感官：黑暗视觉60尺，真实视觉60尺，被动察觉13
语言：召唤者所知的所有语言
挑战等级：--（0 XP）

虚体移动Incorporeal Movement。死亡化身可以移动穿过生物和物件，并视为等同于穿过困难地形。如果它在自己回合结束时身处物件内部，则受到5（1d10）点力场伤害。
免疫驱散Turning Immunity。死亡化身免疫驱散不死生物特性。
动作Actions
收割之镰Reaping Scythe。 死亡化身用幽魂镰刀贯穿5尺内的一名生物，对其造成7（1d8+3）点挥砍伤害，外加4（1d8）点黯蚀伤害。

边栏：关于树敌 A Question of Enmity
万象无常牌 中有两张卡牌可能会使某个存在对抽卡的角色产生敌意。“火焰”卡牌导致的敌意是显而易见的，角色会因此多次遭遇魔鬼的恶毒算计。但找到这名魔鬼却并不容易。在最终对抗魔鬼之前，角色可能会多次与它的盟友和手下发生冲突。
“浪人”卡牌导致的敌意来源于抽卡的角色以为是朋友或盟友的角色，因此不易察觉。作为DM，你应该等待最有戏剧效果的时刻展示这种敌意，让玩家们不断猜测背叛者是谁。


多种稀有度

水晶球 Crystal Ball
奇物，极珍稀或传说（需同调）
水晶球通常直径6寸，是一种稀有度为极珍稀的魔法物品。接触水晶球期间，你可以用它随意施展法术 探知scrying（豁免DC17）。
下列水晶球的变体是稀有度为传说的物品，具有额外的属性。

读心水晶球Crystal Ball of Mind Reading。使用此水晶球施展法术 探知scrying 后，直到法术结束前，你可以用一个动作指定该法术传感器周围30尺内你能看到的生物，并对其施展法术 侦测思想detect thoughts （豁免DC 17）。该侦测思想持续期间你无需为其保持专注，但如果探知 法术终止它也将随之终止。

心灵感应水晶球Crystal Ball of Telepathy。使用此水晶球施展法术 探知scrying 后，直到法术结束前，你可以与该法术传感器周围30尺内你能看到的生物以心灵感应的方式交流。你还可以用一个动作，通过传感器对这些生物中的某一个施展 暗示术suggestion （豁免DC 17）。该暗示术持续期间内你无需为它保持专注，但如果探知终止它也将随之终止。施展后，这颗水晶球直到次日黎明前都无法再次用以施展暗示术。

真知水晶球Crystal Ball of True Seeing。使用此水晶球施展法术 探知scrying 后，直到法术结束前，你对该法术传感器周围半径120尺范围拥有真实视觉感官。

异能塑像 Figurine of Wondrous Power
奇物，稀有度依塑像种类而不同
异能塑像是小到可以装在口袋里的野兽雕像。当你用一个动作说出命令语并把雕像扔到你周围60尺以内的某处时，它将变成一只活体生物。如果雕像被扔到的地方被其他生物或物件占据，或者周围的空间不足以容纳该雕像变成的生物，则它将不会变成生物。
雕像变成的生物对你和你的同伴态度友善。它能听懂你的语言并会按你的口头命令行事。如果你不下达任何命令，则该生物会保护自己而不作其他动作。除 巨苍蝇giant fly 外，其他生物的资料详见《怪物图鉴》。
生物存在的时间依雕像而不同。持续时间结束时，生物将变回异能塑像形态。它的生命值降至0，或你用一个动作碰触它并说出命令语时，它将提前变回雕像状态。变回雕像后，异能塑像的属性必须经过一段时间后才能再次启动，时间长短依雕像种类而不同。

青铜狮鹫Bronze Griffon（珍稀）。一尊青铜制成的扬爪狮鹫雕像，可以变为一只狮鹫griffon ，其存在至多维持6小时。使用后，此雕像需要经过5日才能再次启动。

乌木苍蝇Ebony Fly（珍稀）。一尊外形类似虻的乌木雕像，可以变为供骑乘的巨苍蝇giant fly （见下方），其存在至多维持12小时。使用后，此雕像需要经过2日才能再次启动。

巨苍蝇Giant Fly
大型野兽，无阵营
AC：11
HP：19（3d10+3）
速度：30尺，飞行60尺
力量14（+2） 敏捷13（+1） 体质13（+1）
智力2（-4） 感知10（+0） 魅力3（-4）
感官：黑暗视觉60尺、被动察觉10
语言：

黄金狮子Golden Lions（珍稀）。这尊黄金制成的狮子雕像总是成对制造。你可以只使用其中一只，也可以两只一起使用。每只狮子雕像都可以变为一只狮子lion ，其存在至多维持1小时。每只狮子雕像都需要经过7日才能再次启动。

象牙山羊Ivory Goats（珍稀）。 这种象牙制成的山羊雕像总是三个为一组制造。每个山羊雕像都有独特的外形和功能，如下所述：

  • 旅行山羊goat of traveling可以变为一只资料和乘用马riding horse 相同的大型山羊。它有24发充能，处于野兽形态下时每小时（不足1小时按1小时计）将消耗1发充能。只要雕像还有充能，你就能随意使用它。当充能耗尽时，它将变回雕像且需要等到7日后充能恢复时才能再次启动。
  • 苦工山羊goat of travail可以变为一只巨山羊giant goat ，其存在至多维持3小时。使用后，此雕像需要经过30日才能再次启动。
  • 惊骇山羊goat of terror可以变为一只巨山羊giant goat并至多维持3小时。它无法发动攻击，但你可以卸下它的角作为武器。其中一只角变为 +1骑枪+1 lance ，而另一只角则变为 +2长剑 +2 longsword 。卸下一只角视为一个动作。当山羊变回雕像时，角变成的武器也将随之消失，而山羊的角会恢复原状。另外，当你骑乘这头巨山羊时，它将散发出30尺半径的恐惧灵光。任何在灵光范围内开始其自己回合的敌对生物，必须进行一次DC 15的感知豁免，失败则对山羊 恐慌Frightened 1分钟或直到山羊变回雕像。该受恐慌生物可以在每个它自己的回合结束时再次进行该豁免，成功则终止其自己身上的该效应。生物豁免成功时，它将在随后的24小时里免疫该山羊的恐惧灵光。使用后，此雕像需要经过15日才能再次启动。

大理石象Marble Elephant（珍稀）。这是一尊长和高约为4寸的大理石雕像。它可以变为一头象elephant ，存在至多维持24小时。使用后，雕像需要经过7日才能再次启动。

黑曜石驹Obsidian Steed（极珍稀）。这个打磨过的黑曜石驹雕像可以变为一只梦魇nightmare，其存在至多维持24小时。梦魇只会为了保护自己而战斗。使用后，此雕像需要经过5日才能再次启动。如果你属于善良阵营，则每次你使用此雕像时它有10%的概率会无视你的命令，包括让它变回雕像的命令。如果你在梦魇无视你命令时骑上它，则你和梦魇会一起立刻被传送到 哈迪斯Hades 位面的随机地点。之后梦魇将变回雕像。

玛瑙犬Onyx Dog（珍稀）。这个玛瑙犬雕像可以变为一只獒犬mastiff ，其存在至多维持6小时。这只獒智力为8并且会说通用语。它具有60尺黑暗视觉并且可以看到60尺范围内的隐形生物和物件。使用后，此雕像需要经过7日才能再次启动。

蛇纹石猫头鹰Serpentine Owl（珍稀）。这个蛇纹石猫头鹰雕像可以变为一只 巨猫头鹰giant owl ，而其存在至多维持8小时。只要你和该猫头鹰在同一位面，它就可以和你通过心灵感应进行沟通。使用后，此雕像需要经过2日才能再次启动。

白银渡鸦Silver Raven（非普通）。这个银制渡鸦雕像可以变为一只 渡鸦raven ，其存在至多维持12小时。你可以对渡鸦形态的此雕像随意施展动物信使animal messager。使用后，此雕像需要经过2日才能再次启动。

瓦尔哈拉号角 Horn of Valhalla
奇物，珍稀（白银或黄铜）、极珍稀（青铜）、传说（黑铁）
你可以用一个动作吹响号角。作为回应，约瑟园Ysgard的战士英灵们将在你周围60尺内出现。这些英灵使用《怪物图鉴》上 狂战士berserker的资料。生命值降至0，或者1小时之后英灵们将返回约瑟园。使用后，号角需要经过7日才能再次启动。
已知共有四种类型的瓦尔哈拉号角，分别由不同的金属制成。号角的类型决定了使用它的先决条件，以及回应你呼唤的狂战士数量。号角的类型由DM决定或随机决定。

d100 | 号角类型 | 狂战士数量 | 先决条件
01~40 | 白银Silver | 2d4+2 | 无
41~75 | 黄铜Brass | 3d4+3 | 所有简易武器熟练项
76~90 | 青铜Bronze | 4d4+4 | 所有中甲熟练项
91~00 | 黑铁Iron | 5d4+5 | 所有军用武器熟练项

如果你在不满足先决条件的情况下吹响了号角，则召唤出的英灵们将对你发动攻击。如果你满足先决条件，他们将对你和你的同伴态度友善，并听从你的命令。

吟游诗人乐器 Instrument of the Bards
奇物，多种稀有度（需吟游诗人同调）
吟游诗人乐器是乐器中的精品，在各方面都优于普通乐器。这类乐器共有七种，每种都以一个传奇吟游诗人学院的名字命名。下表列出了每种乐器的稀有度、乐器间共通的法术以及每种乐器独有的法术。未与一件吟游诗人乐器同调的生物在尝试弹奏它时必须成功通过一次DC 15的感知豁免否则将受2d4点心灵伤害。
你可以用一个动作演奏乐器并施展它的一个法术。一旦乐器被用来施展了某一法术，直到次日黎明前它都无法再被用来施展该法术。用乐器施展的法术使用你的法术豁免DC和施法属性。
若你施展一道具有姿势或材料成分，且能“令任一法术目标在豁免失败时陷入 魅惑Charmed状态”的法术，你可以弹奏这把乐器以使该法术的目标进行的豁免均具有劣势。

乐器 | 稀有度 | 法术
全部 |  | 飞行术fly, 隐形术invisibility, 浮空术levitate, 防护善恶protection from evil and good; 外加表中的相应法术
安斯翠瑟竖琴; Anstruth harp | 极珍稀 | 操控天气control weather, 疗伤术cure wounds (5环版本), 棘墙术wall of thorns
卡奈斯曼陀林; Canaith mandolin | 珍稀 | 疗伤术cure wounds (3环版本), 解除魔法dispel magic, 防护能量protection from energy (仅闪电)
克里里拉琴; Cli lyre | 珍稀 | 塑石术stone shape, 火墙术wall of fire, 风墙术wind wall
道斯鲁特琴; Doss lute | 非普通 | 化兽为友animal friendship, 防护能量protection from energy (仅火焰), 防护毒素protection from poison
佛克路坎班多里琴; Fochlucan bandore | 非普通 | 纠缠术entangle, 妖火faerie fire, 橡棍术shillelagh, 动物交谈speak with animals
麦克-弗瑞米西特琴; Mac-Fuimidh cittern | 非普通 | 树肤术barkskin, 疗伤术cure wounds, 云雾术fog cloud
奥莱姆竖琴; Ollamh harp | 传说 | 困惑术confusion, 操控天气control weather, 火焰风暴fire storm

艾恩石 Ioun Stone
奇物，多种稀有度（需同调）
艾恩Ioun，在许多世界被尊为知识和预言之神，而这种石头以的名字命名。艾恩石有许多种类，每一种都有与众不同的形状和颜色。
如果你用一个动作将一块艾恩石抛到空中，则它将环绕你的头部，与你的头部距离1d3尺移动，并为你带来一些增益。另一名生物必须用一个动作抓住或用网网住艾恩石，才能将它与你分开。上述方法需要成功通过一次对抗AC 24的攻击检定，或一次对抗DC 24的敏捷（特技）检定。你自己则可以用一个动作抓住并收起石头，终止它的效应。
每颗石头拥有AC 24，生命值为10，具有所有伤害类型的抗性。它环绕你的头部移动期间视为由你着装。

吸收Absorption（极珍稀）。该淡紫色椭圆艾恩石环绕着你期间，你可以用你的反应使一个法术无效，该法术必须由你能看到的生物所施展，只以你为目标且不超过4环。
吸收合计20环的法术后，此艾恩石将耗尽力量，并失去其魔法而变为暗灰色。如果一个法术的环阶超出该艾恩石剩余的吸收环数，则石头无法将其吸收。

机敏Agility（极珍稀）。该深红色球形艾恩石环绕你期间，你的敏捷属性提升2，但无法超过20。

警觉Awareness（珍稀）。该深蓝色菱形艾恩石环绕你期间，你不会被突袭。

坚韧Fortitude（极珍稀）。该粉色菱形艾恩石环绕你期间，你的体质属性提升2，但无法超过20。

高等吸收Greater Absorption（传说）。 该淡紫色和绿色相间大理石纹彩的椭圆艾恩石环绕你期间，你可以用你的反应使一个法术无效，该法术必须由你能看到的生物施展，只以你为目标且不超过8环。
吸收合计50环的法术后，此艾恩石将耗尽力量，失去魔法并变为暗灰色。如果一个法术的环阶超出了此艾恩石剩余的吸收环数，则石头无法将其吸收。

洞悉Insight（极珍稀）。该荧蓝球形艾恩石环绕你期间，你的感知属性提升2，但无法超过20。

才智Intellect（极珍稀）。该绯红和蓝色相间大理石纹彩的球形艾恩石环绕着你期间，你的智力属性提升2，但无法超过20。

统御Leadership（极珍稀）。该粉色和绿色相间大理石纹彩的球形艾恩石环绕你期间，你的魅力属性提升2，但无法超过20。

精通Mastery（传说）。该淡绿色棱晶艾恩石环绕你期间，你的熟练加值增加1。

防护Protection（珍稀）。该灰玫瑰色棱晶艾恩石环绕你期间，你的AC获得+1加值。

再生Regeneration（传说）。该珍珠白纺锤形艾恩石环绕你期间，在每经过一小时只要你尚有1点生命值，就可以恢复15点生命值。

储法Reserve（珍稀）。你可以向这个亮紫色棱晶艾恩石施展法术，随后该法术将被保存到你决定使用它们时。它同时只能储存共计不超过3环的法术。新发现的储法艾恩石中储存着由DM选定的1d4-1环法术。任何生物都可以在施展一个1环到3环的法术时触碰该艾恩石以将该法术储存在石头中。此时法术将被储存，而非直接产生效应。如果石头无法储存该法术，则它不生效且被消耗。被储存的法术以其所耗用的法术位环阶来决定其在石头中占用的空间。该艾恩石环绕你期间，你可以施展任何储存在其中的法术。该法术使用原施法者的法术位、法术豁免DC、法术攻击加值和施法属性，但其他方面则视为由你施展。法术施展后，它将从艾恩石内消失，并清空其占用的空间。

力量Strength（极珍稀）。该浅蓝色菱形艾恩石环绕你期间，你的力量属性提升2，但无法超过20。

维生Sustenance（珍稀）。该透明的纺锤形艾恩石环绕你期间，你无需饮食也能生存。


DMG魔法物品一览（按稀有度）

魔法物品一览

这是映群友要求制作的老版不全书同款“全混在一起”的魔法物品列表。

然后为了方便使用，我把多种稀有度物品也拆分进了稀有度列表里（除此之外的物品没有拆）。

使用时请善用Ctrl+f（搜索功能）。


普通魔法物品

攀爬药水 Potion of Climbing
药水，普通
饮用此药水后，你获得等同于你步行速度的攀爬速度，持续1小时。在此期间，你为攀爬所做的力量（运动）检定具有优势。药水分离成类似于岩层的褐色、银色、和灰色三层，即使摇晃也无法让三种颜色混合到一起。

治疗药水 Potion of Healing
药水，普通
饮用此药水后，你将恢复2d4+2点生命值。无论效果优劣，这种红色药水在摇晃时总会微微发亮。


非普通

精金护甲 Adamantine Armor
护甲（中甲或重甲，兽皮甲除外），非普通
这套护甲使用了一种现存最坚硬的物质——精金加以强化。着装该护甲时，任何命中你的重击都会改为普通命中。

水手护甲 Mariner's Armor
护甲（轻型、中甲、或重甲），非普通
着装该护甲时，你获得等同于你步行速度的游泳速度。另外，当你在水下以0生命值开始你的回合时，护甲将使你向水面上升60尺。
这套护甲的表面有着鱼群与贝壳的纹饰。

秘银甲 Mithral Armor
护甲（中甲或重甲，兽皮甲除外），非普通
秘银是一种轻盈且柔韧的金属。一件秘银链甲衫或胸甲可以穿在普通衣物下面。如果这套护甲本来会使着装者的敏捷（隐匿）检定具有劣势，或是对穿着者的力量属性有要求，则它的秘银版本将不会具有这些限制。

警戒之盾 Sentinel Shield
护甲（盾牌），非普通
持握此盾牌期间，你所进行的先攻检定和感知（察觉）检定具有优势。这面盾牌上绘制着一颗眼睛的符号。

滑溜之油 Oil of Slipperiness
药水，非普通
这种粘稠的黑色油膏装在容器中时看起来十分浑浊且沉重，但倒出来时却可以迅速流动。油可以涂抹于生物身上，涂抹一个中型或更小体型的生物及其着装和携带的所有装备只需要一份油。而生物的体型每比中型大一级，涂抹时就需要多使用一瓶。涂抹滑溜之油需要花费10分钟，此后受油影响的生物获得法术 行动自如freedom of movement 的效应，持续8小时。
作为另一种用法，你也可以用动作把这瓶油泼洒出来，覆盖10平方尺的地面。接下来的8小时内，该区域将变得如同被施展了一次法术 油腻术grease一样。

迷情媚药 Philter of Love
药水，非普通
饮用此药水后，接下来10分钟内，你将被你看见的第一名生物魅惑Charmed。魅惑效应持续1小时。如果该生物的物种与性别符合你的取向，则被魅惑期间你将把它视为自己的真爱。不仔细观察的话，很难发现这种漂浮着气泡的玫瑰色药水中有着一颗爱心形的气泡。

化兽为友药水 Potion of Animal Friendship
药水，非普通
饮用此药水后，1小时内，你可以随意施展法术化兽为友animal friendship （DC 13）。搅动这种浑浊的液体可以看到一些细小的残渣：一片鱼的鳞片、一根蜂鸟的舌头、一只猫的爪子、或是一根松鼠的毛发。

火焰吐息药水 Potion of Fire Breath
药水，非普通
饮用此药水后，你可以用附赠动作向你周围30尺范围内的目标喷出火焰。目标必须通过一次DC 13的敏捷豁免，豁免失败将受到4d6点火焰伤害，成功则只受半数伤害。药水的效应在你喷出三次火焰或1小时后终止。
这瓶橙色的药水不停闪烁着，瓶中没有药水的部分则充满了烟雾。打开容器时烟雾将飘出并消散。

成长药水 Potion of Growth
药水，非普通
饮用此药水后，你获得法术 变巨术/缩小术enlarge/reduce的“变巨”效应（无需专注），持续1d4小时。药水中的红色成分不断从一个小球散开将周围的液体染成红色，然后又聚合。摇晃药水也不会打断这个过程。

剧毒药水 Potion of Poison
药水，非普通
这种药水看起来、闻起来、和尝起来都和 治疗药水potion of healing 或其他增益药水差不多。但实际上，它是用幻术伪装过的毒药。只有法术 鉴定术identify 可以鉴定出它的本质。
饮用此药水后，你立刻受到3d6点毒素伤害，且必须通过一次DC 13的体质豁免，豁免失败将陷入 中毒Poisoned 。中毒期间每次你的回合开始时，你受到3d6点毒素伤害。每次你的回合结束时你可以再次尝试豁免。如果豁免成功，则你在接下来的回合中受点毒素伤害减少1d6。当毒素伤害降低至0时，毒药效应终止。

抗性药水 Potion of Resistance
药水，非普通
饮用此药水后，1小时内，你将具有某种特定伤害类型的抗性。具体伤害类型由DM选择，或由DM从以下选项中随机选定。

d10 | 伤害类型 | d10 | 伤害类型
1 | 强酸 | 6 | 黯蚀
2 | 冷冻 | 7 | 毒素
3 | 火焰 | 8 | 心灵
4 | 力场 | 9 | 光耀
5 | 闪电 | 10 | 雷鸣

水下呼吸药水Potion of Water Breathing
药水，非普通
饮用此药水后，1小时内，你获得在水下呼吸的能力。这种浑浊的绿色药水闻起来有海水的味道，其中漂浮着一个水母形状的气泡。

跳跃戒指 Ring of Jumping
戒指，非普通（需同调）
佩戴这枚戒指期间，你可以随意以附赠动作施展法术 跳跃术jump，但以此施展的跳跃术只能以你自己为目标。

心灵护盾戒指 Ring of Mind Shielding
戒指，非普通（需同调）
佩戴这枚戒指期间，你免疫一切能令其他生物读取你的思想、辨认你是否说谎、得知你的阵营、以及得知你的生物类型的魔法。且只有在你许可的情况下，其他生物才能与你进行心灵感应。
你可以用一个动作令戒指变为隐形Invisible 。在你主动用动作令它显形、把戒指摘下、或你死亡时，戒指将会显形。
如果你死亡时戴着戒指，只要戒指内未寄居其他灵魂，你的灵魂就将进入戒指中。你可以选择留在戒指中或是离开它奔向来世。只要你的灵魂还寄居在戒指里，你就可以通过心灵感应和佩戴戒指的生物交流。且佩戴戒指的生物无法拒绝寄居灵魂的心灵感应。

善泳戒指 Ring of Swimming
戒指，非普通
佩戴这枚戒指期间，你获得40尺游泳速度。

温暖戒指 Ring of Warmth
戒指，非普通（需同调）
佩戴这枚戒指期间，你具有冷冻伤害的抗性。此外，你自身及你着装或携带的物件都不会受到至低-50华氏度的低温影响。

水行戒指 Ring of Water Walking
戒指，非普通
佩戴这枚戒指期间，你可以在任何液体的表面上站立或行走，如同在坚实地面上一般。

闪电标枪 Javelin of Lightning
武器（标枪），非普通
这把标枪是魔法武器。当你投掷它并说出命令语时，它将转变为一道5尺宽的闪电束，向120尺内的某个目标飞去。闪电经过的直线上除你和目标之外的每个生物必须进行一次DC 13的敏捷豁免，失败则受4d6点闪电伤害，成功则伤害减半。闪电束到达目标时变回标枪并对目标发动一次远程武器攻击[闪电标枪：应为“远程武器攻击”而非“远程攻击”]。如果攻击命中，则目标将受标枪的伤害外加4d6点闪电伤害。
标枪的这个属性直到次日黎明前都无法再次启动，但你仍然可以把它当做普通魔法武器使用。

复仇之剑 Sword of Vengeance
武器（任意剑），非普通（需同调）
你在用该魔法武器发动攻击检定和伤害掷骰时获得+1加值。

诅咒Curse。这把剑被寄宿其中一个渴望复仇的精魂所诅咒，与之同调的生物将受到其诅咒影响。只要诅咒还在生效，你总是会把剑带在身边，不愿与它分开。与这把剑的同调持续期间，你在用其他武器进行的攻击检定和伤害掷骰具有劣势。
持握该剑期间，每当你在战斗中受到伤害，你就必须进行一次DC 15的感知豁免。如果豁免失败，则你必须持续攻击对你造成伤害的生物，直到你的生命值降至0或你的无法到达近战攻击距离以对该发动近战攻击为止。
你可以用常见方式解除剑上的诅咒，也可以对剑施展 放逐术banishment 以驱逐其中寄宿的复仇精魂。此后，这把剑将变为一把普通的+1武器。

唤鱼三叉戟 Trident of Fish Command
武器（三叉戟），非普通（需同调）
该三叉戟是一把魔法武器。它有3发充能。持握它期间，你可以用一个动作并消耗1发充能以对一只有天生游泳速度的野兽施展 支配野兽dominate beast（DC 15）。该三叉戟每天黎明时恢复1d3发已消耗的充能。

警戒武器 Weapon of Warning
武器（任意），非普通（需同调）
这把魔法武器能在危险时给你警告。持有此武器期间，你进行先攻检定时具有优势。除非因非魔法睡眠以外的原因陷入失能，否则你和你周围30尺内的同伴不会被突袭。如果战斗开始时你或范围内你的同伴处于自然睡眠状态，则该武器的魔法也会将你们唤醒。

蝰蛇法杖 Staff of The Adder
法杖，非普通（需牧师、德鲁伊或邪术师同调）
你可以用一个附赠动作说出法杖的命令语，并将法杖的头部活化为一条毒蛇，效应持续1分钟。你可以用另一个附赠动作再次说出该命令语使法杖还原。
你视为拥有法杖变成的蛇头攻击的熟练项，并能以之发动近战攻击（触及5尺）。如果攻击命中，则目标受到1d6点穿刺伤害并且必须成功通过一次DC 15的体质豁免否则受3d6点毒素伤害。

法杖头部活化为蛇头期间可以被指定为攻击目标。它具有AC 15和20点生命值。当蛇头的生命值降至0时，法杖将被摧毁。只要法杖未被摧毁，它就会在恢复非活化状态时恢复所有失去的生命值。

巨蟒法杖 Staff of The Python
法杖，非普通（需牧师、德鲁伊或邪术师同调）
你可以用一个动作说出该法杖的命令语并把它扔到你周边10尺范围内的地面上。随后，法杖将变为一条巨蟒 giant constrictor snake（资料详见《怪物图鉴》）。巨蟒听从你指挥，并以其自身的先攻行动。用一个附赠动作再次说出命令语可将巨蟒变回法杖形态。
在你的回合内，只要巨蟒在你周围60尺内且你并未失能，你就可以通过精神命令控制巨蟒。你可以决定巨蟒下一轮的动作和移动，或是下达宽泛的命令，如“攻击敌人”或“保护某地点”。
巨蟒在生命值降至0时死亡，法杖也会随之被摧毁。只要巨蟒的生命没有降至0，它就会在恢复法杖形态时恢复所有失去的生命值。

不动权杖 Immovable Rod
权杖，非普通
这根铁制权杖的一端设有一按钮。如果你用一个动作按下按钮，权杖的魔法将把它固定在原地。权杖将保持不动（即使这违反重力）直到你或另一名生物用一个动作再次按下按钮。权杖最多能负载8,000磅的重量，超过则权杖的效应自动关闭并掉落。任一生物可以用一个动作进行一次DC 30的力量检定，成功则可以将权杖移动至多10尺。

搜魔魔杖 Wand of Magic Detection
魔杖，非普通
这把魔杖有3发充能，且每天黎明时恢复1d3发已消耗的充能。持握此魔杖期间，你可以用一个动作并消耗1发充能以施展法术 侦测魔法detect magic 。

魔法飞弹魔杖 Wand of Magic Missiles
魔杖，非普通
这把魔杖有7发充能，且每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。
持握此魔杖期间，你可以用一个动作并消耗1发或更多充能以施展法术 魔法飞弹magic missile。施展1环魔法飞弹消耗1发充能，每多消耗1发充能法术环数也增加一阶。

探秘魔杖 Wand of Secrets
魔杖，非普通
这把魔杖有3发充能，且每天黎明时恢复1d3发已消耗的充能。持握此魔杖期间，你可以用一个动作并消耗1发充能以侦测你周围30尺内的密门或陷阱。如果范围内有密门或陷阱，魔杖将跳动着指向离你最近的一个。

蛛网魔杖 Wand of Web
魔杖，非普通（需施法者同调）
这把魔杖有7发充能，且每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。
持握此魔杖期间，你可以用一个动作并消耗1发充能以施展法术 蛛网术web （豁免DC 15）。

食人魔力量护手 Gauntlets of Ogre Power
奇物，非普通（需同调）
着装该护手期间，你的力量值变为19。如果未着装该护手时你的力量值已经大于或等于19，则该护手无效。

智力头带 Headband of Intellect
奇物，非普通（需同调）
着装此头带期间，你的智力值变为19。如果未着装该头带时你的智力值已经大于或等于19，则此头带无效。

精灵之靴 Boots of Elvenkind
奇物，非普通
着装这双靴子期间，无论在何种表面上移动，你都不会发出脚步声。此外，你为尝试无声移动所做的敏捷（隐匿）检定具有优势。

跳跑之靴 Boots of Striding and Springing
奇物，非普通（需同调）
着装这双靴子期间，你的步行速度改变为30尺（除非你原本的步行速度更快）。你的速度此时不会因为重载或穿着重甲而减慢。此外，你跳跃的距离是通常情况下的三倍，虽然你依旧不能因此跳出超过你剩余的移动力的距离。

雪地之靴 Boots of the Winterlands
奇物，非普通（需同调）
这双加绒靴子温暖且舒适。着装这双靴子期间，你获得以下增益：

  • 你具有冷冻伤害的抗性。
  • 你忽略冰或雪造成的困难地形的影响。
  • 你能够在没有任何其他防护手段的情况下忍受低至-50华氏度的气温。如果你穿着厚重的衣服，你能够忍受低至-100华氏度的气温。

射手护腕 Bracers of Archery
奇物，非普通（需同调）
着装这对护腕期间，你获得长弓和短弓的熟练项。你使用这两种武器发动远程攻击时，其伤害掷骰获得+2加值。

水下呼吸帽 Cap of Water Breathing
奇物，非普通
着装此帽期间，在水下你可以用一个动作说出其命令语以在你头部周围创造出一个空气泡，它可以供你在水下正常呼吸。空气泡将持续存在至你再次说出命令语、摘掉帽子、或是离开水下为止。

精灵斗篷 Cloak of Elvenkind
奇物，非普通（需同调）
着装此斗篷期间，拉起兜帽后，它将变换颜色为你提供迷彩伪装。任何为看见你所做的感知（察觉）检定都将具有劣势，且你为躲藏所进行的敏捷（隐匿）检定具有优势。褪下或拉起兜帽需要一个动作。
（注：此劣势能让敌人的被动察觉（对你来说）具有-5减值。）

防护斗篷 Cloak of Protection
奇物，非普通（需同调）
着装此斗篷期间，你的AC和豁免获得+1加值。

蝠鲼斗篷 Cloak of the Manta Ray
奇物，非普通
着装此斗篷期间，拉起兜帽后，你将获得60尺游泳速度，并能在水下呼吸。褪下或拉起兜帽需要一个动作。

辟矢夺箭手套 Gloves of Missile Snaring
奇物，非普通（需同调）
穿上这双手套后，它几乎会和你的手融为一体。着装该手套期间，有远程武器攻击命中你时，只要你至少空着一只手，你就可以用反应来减少 1d10＋你的敏捷调整值 点伤害。如果你把伤害减少到0，则你可以选择抓住击中你的抛掷物（前提是它的尺寸足够让你用一只手抓住）。

运动健将手套 Gloves of Swimming and Climbing
奇物，非普通（需同调）
着装该手套期间，攀爬和游泳不会消耗你额外移动力。你进行攀爬与游泳相关的力量（运动）检定时获得+5加值。

窃贼手套 Gloves of Thievery
奇物，非普通
这双手套着装到手上后会化为隐形Invisible的。着装该手套期间，你进行的敏捷（巧手）检定，以及为开锁进行的敏捷检定均具有+5加值。

易容帽 Hat of Disguise
奇物，非普通（需同调）
着装这顶帽子期间，以一个动作，你可以随意用其施展法术 易容术disguise self。以此施展的法术持续至帽子被摘下为止。

通晓语言头盔 Helm of Comprehending Languages
奇物，非普通
着装这顶头盔期间，以一个动作，你可以随意用其施展法术 通晓语言comprehend language 。

心灵感应头盔 Helm of Telepathy
奇物，非普通（需同调）
着装这顶头盔期间，以一个动作，你可以用它施展法术 侦测思想detect thoughts （豁免DC 13）。维持法术专注期间，你可以用一个附赠动作向你正聚焦的生物发送心灵感应的讯息。只要你依然聚焦于该生物，则它也可以用一个附赠动作回复你的信息。
使用 侦测思想detect thoughts 并聚焦于某生物期间，你还可以用一个动作，用头盔对该生物施展 暗示术suggestion （豁免DC 13）。以此施展暗示术的能力一经使用，直到次日黎明前都无法再次被使用。

蛛行便鞋 Slippers of Spider Climbing
奇物，非普通（需同调）
着装这双便鞋期间，你无需双手便可以在垂直平面上移动、以及倒挂在天花板上。你获得等同于你步行速度的攀爬速度。不过，这双鞋提供的攀爬速度无法用于滑溜的平面（如冰、油覆盖的平面）上。

飞翼之靴 Winged Boots
奇物，非普通（需同调）
着装这双靴子期间，你获得等同于你步行速度的飞行速度。你可以使用飞翼之靴连续或间断的飞行4小时，并以分钟为单位计算使用时间。如果你在飞行期间耗尽其使用时间，则你将以每轮30尺的速度下落，直到着陆。
靴子会在连续未被使用的时间满12小时后，恢复2小时的使用时间。

杂货法袍 Robe of Useful Items
奇物，非普通
这件长袍上打着各种颜色和形状的补丁。穿着这件长袍期间，你可以用一个动作撕下一块补丁，令补丁变成它象征的物件。长袍的所有补丁都被撕下之后，它将变为一件普通的衣物。
杂货法袍有以下补丁各2个：

  • 匕首
  • 牛眼提灯（装满燃料且点燃）
  • 钢镜
  • 10尺长杆
  • 麻绳（长50尺，盘绕状态）
  • 麻布袋

另外，杂货法袍还有4d4个其他补丁。由DM选择补丁对应的物品，或由DM随机决定。

d100 | 补丁
01~08 | 装有100gp的钱袋
09~15 | 价值500金币的银柜（高1尺，宽、深各6寸）
16~22 | 至多10尺长宽，一面有门闩的铁门。你可以选择一处你可触及的空当安放铁门，它将自动改变形状贴合空当并设置铰链。
23~30 | 10枚宝石，每枚价值100金币
31~44 | 24尺长的木梯
45~51 | 1只 乘用马riding horse（数据详见《怪物图鉴》）及鞍囊
52~59 | 每边10尺的立方陷坑，你可以将其布置在你周围10尺内的地面上
60~68 | 4瓶 治疗药水potion of healing
69~75 | 12尺长的划艇
76~83 | 写有1个1环到3环法术的 法术卷轴spell scroll
84~90 | 2只獒犬mastiff（数据详见《怪物图鉴》）
91~96 | 2尺x4尺的窗户，最多2尺深。你可以将它布置在你能触及的竖直平面上。
97~00 | 一把便携式攻城锤

反侦护符 Amulet of Proof Against Detection and Location
奇物，非普通（需同调）
佩戴此护符期间，预言学派的魔法将无法发现你。你无法被这类魔法选为目标，任何人都无法通过魔法探测器察觉到你。

护盾胸针 Brooch of Shielding
奇物，非普通（需同调）
佩戴此胸针期间，你获得对力场伤害的抗性，并免疫法术魔法飞弹magic missile的伤害。

爆裂头饰 Circlet of Blasting
奇物，非普通
佩戴此头饰期间，你可以用一个动作用其施展法术灼热射线scorching ray。使用此法术攻击的攻击加值为 +5。直到次日黎明前，头饰都无法再次以该方式使用。

魅惑镜片 Eyes of Charming
奇物，非普通（需同调）
这种水晶镜片可以着装到眼睛上。魅惑镜片有3发充能。着装该镜片期间，如果你和你周围30尺内的一名类人生物能够互相看见对方，则你可以用一个动作并消耗1发充能来对它施展法术 魅惑人类charm person（DC 13）。镜片消耗掉的充能将在每天黎明时恢复。

微视镜片 Eyes of Minute Seeing
奇物，非普通
这种水晶镜片可以着装到眼睛上。佩戴该镜片期间，可以更清晰的观察周边1尺以内的东西。在此范围内，你为搜索区域或研究物件所作，依赖视力的智力（调查）检定具有优势。

鹰眼镜片 Eyes of the Eagle
奇物，非普通（需同调）
这种水晶镜片可以着装到眼睛上。佩戴该镜片期间，你依赖视力进行的感知（察觉）检定具有优势。在视野清晰的情况下，你可以在很远的地方看清小至2尺的生物或物件的细节。

夜视镜 Goggles of Night
奇物，非普通
佩戴这副暗色护目镜期间，你具有60尺黑暗视觉。如果你已经有黑暗视觉，则你的黑暗视觉范围扩大60尺。

读心勋章 Medallion of Thoughts
奇物，非普通（需同调）
这枚勋章有3发充能。佩戴勋章期间，你可以用一个动作并消耗1发充能施展法术 侦测思想detect thoughts （DC 13）。勋章每天黎明时恢复1d3发已消耗的充能。

适应项链 Necklace of Adaptation
奇物，非普通（需同调）
佩戴该项链期间，你可以在任何环境中正常呼吸，并且其对抗有害气体（如 死云术cloudkill 、臭云术stinking cloud、吸入式毒药、以及龙类的吐息武器）时进行的豁免具有优势。

保健护符 Periapt of Health
奇物，非普通
佩戴此护符期间，你免疫于一切疾病。如果你在此前已经感染了疾病，则疾病的效应在你着装此护符期间被压制。

愈合护符 Periapt of Wound Closure
奇物，非普通（需同调）
佩戴此护符期间，如果你在自己的回合开始时处于濒死状态，则你将直接转为伤势稳定。此外，你掷生命骰恢复生命值时，其恢复的数值加倍。

炼金壶 Alchemy Jug
奇物，非普通
这种陶制壶看起来可以承装1加仑的液体，但无论壶中是空还是满，其重量都是12磅。不论壶内有没有液体，摇动它时也依然会发出液体晃动的声音。
你可以用动作，指定下表列出液体中的一种，这个壶将立刻开始产出你指定的液体。然后，你可以用一个动作打开壶，并以2加仑/分钟速度倒出液体。壶中最多可以产出的液量取决于你指定的液体类型。
一旦此壶开始生成液体，直到次日黎明前，它生成的液体无法超过其最大产量的液体或是产生另一种液体。

液体名称 | 最大产量 | 液体名称 | 最大 产量
强酸 | 8盎司 | 油（灯油） | 1夸脱
基础毒药 | 1/2盎司 | 醋 | 2加仑
啤酒 | 4加仑 | 淡水 | 8加仑
蜂蜜 | 1加仑 | 咸水 | 12加仑
蛋黄酱 | 2加仑 | 葡萄酒 | 1加仑

次元袋 Bag of Holding
奇物，非普通
这个袋子有着比外表看起来更大的内部实际空间，它深约4尺，袋口直径约2尺，可以容纳至多500磅，体积不超过64立方尺的东西。无论装了什么，这个袋子总是重15磅。从袋子里取出东西需要花费一个动作。
如果袋子里装的东西超过了容量或质量，或是袋子被戳破、撕裂，它将因此破裂并被摧毁，它所装载的东西将散落到星界位面各处。如果袋子被内外翻转，则它所装载的东西将安全的掉落出来，但再次使用袋子之前必须将它恢复原状。需要呼吸的生物可以在袋中存活的分钟数为10除以生物数量（至少为一分钟），此后袋内的生物便开始窒息。

把次元袋放入 霍华德便利袋Heward’s handy haversack、 次元洞portable hole或其他类似物品内时，将会立即同时摧毁两件物品并打开一扇通往星界位面的传送门扉。门扉产生于放入另一物品的第一件物品。任何在门扉周边10尺范围内的生物将被吸入门内，并送往星界位面中的随机地点。然后门扉即时关闭，并且门的通道是单向的而无法被再次打开。

魔术袋Bag of Tricks
奇物，非普通
这种普通布袋有三种不同颜色的版本：灰色、铁锈色、棕褐色。布袋看起来是空无一物，但把手伸进去会摸到一个小小的毛绒物件。整个袋子重1/2磅。
你可以用一个动作取出布袋里的毛绒物件，并把它扔出至多20尺远。当物件落地时骰一次d8，参考对应颜色布袋的表格决定物件变成的生物。相关生物的资料见《怪物图鉴》。该生物在次日黎明时分消散，其生命值降至0时也随即消失。
扔出的生物对你和你的同伴态度友善，且会在你的回合内行动。你可以用一个附赠动作命令该生物在其下一回合执行特定的移动方式，做特定的动作。你也可以下达宽泛的命令，例如攻击你的敌人。没接到命令时，该生物按自己天性行动。
袋子抽出三件毛绒物件后，要经过下次黎明才能再用。

灰色魔术袋; Gray Bag of Tricks |  | 铁锈色魔术袋; Rust Bag of Tricks |  | 棕褐色魔术袋; Tan Bag of Tricks
d8 | 生物 | d8 | 生物 | d8 | 生物
1 | 鼬鼠weasel | 1 | 老鼠rat | 1 | 豺jackal
2 | 巨鼠giant rat | 2 | 猫头鹰owl | 2 | 猿ape
3 | 獾badger | 3 | 獒mastiff | 3 | 狒狒baboon
4 | 野猪boar | 4 | 山羊goat | 4 | 斧嘴鸟axe beak
5 | 黑豹panther | 5 | 巨山羊giant goat | 5 | 黑熊black bear
6 | 巨獾giant badger | 6 | 巨野猪giant boar | 6 | 巨鼬giant weasel
7 | 恐狼dire wolf | 7 | 狮子lion | 7 | 巨鬣狗giant hyena
8 | 巨驼鹿giant elk | 8 | 棕熊brown bear | 8 | 老虎tiger

飞天扫帚 Broom of Flying
奇物，非普通
这把扫帚平时只是一把3磅重的普通木制扫帚。如果你骑在它上面并说出它的命令语，它就会悬浮在你身下且可以载着你在空中飞行。它的飞行速度为50尺。虽然飞天扫帚最多可以搭载400磅的重物，但200磅以上的载重会将它的飞行速度降低到30尺。扫帚在你着陆之后便会停止悬浮。
你可以说出命令语并指明1里内一个你熟悉的地点，以此命令扫帚自行飞到该处。如果扫帚在你周围1里以内，则你可以用另一个命令语让它回到你身边。

无尽水瓶 Decanter of Endless Water
奇物，非普通
这个2磅重，带瓶塞的瓶子在摇晃时会发出液体晃动的声音，仿佛其中有水一般。
你可以用一个动作拔出瓶塞并说出三个命令语中之一，使瓶子流出淡水或是咸水（由你选择）。水将在你的下一回合开始时停止涌出。瓶子的命令语有以下三种：

  • "溪流Stream"：产生1加仑的水。
  • "泉源Fountain"：产生5加仑的水。
  • "井喷Geyser”：如同间歇泉般喷出一道高30尺，宽1尺的水柱，共产生30加仑水。如果你握持此瓶，则可以用一个附赠动作将瓶口对准30尺范围内一名你能看到的生物。该生物必须进行一次DC 13的力量豁免，豁免失败则受到1d4点钝击伤害并陷入倒地。另外，你也可以用瓶口瞄准一个不超过200磅，且未被着装或携带的物件。而该物件将随之被打翻或被你推开15尺。

幻象牌组 Deck of Illusions
奇物，非普通
这个匣子里装着一套羊皮纸制的卡牌。一套完整的牌组有34张卡，但作为宝藏获得牌组时通常会缺少1d20-1张卡。
只有在随机抽取时，卡牌的魔法才会生效（你可以使用扑克牌模拟牌组）。你可以用一个动作从牌组中随机抽出一张牌并扔到30尺内的地面上。
一名或多名幻象生物将在扔出的卡牌上形成，并一直持续到幻象被解除。幻象生物看起来活灵活现，和真实生物体型相仿，行为模式也相同（详见《怪物图鉴》）但无法造成伤害。如果你在幻象生物周围120尺内且能看到它，则你就可以用一个动作命令它移动到卡牌周围30尺内的任何地方。由于物件可以穿透幻象，因此与幻象生物的任何物理互动都将揭示其幻象本质。以视觉观察幻象生物时，成功通过一次DC 15的智力（调查）检定即可发现幻象的本质。检定成功后幻象在该生物眼中即为半透明状态。

幻象将一直持续到被解除或直至它的卡牌被移动。当幻象终止时，它卡牌上的图像也随之消失，该卡牌也从此失去效应。

扑克牌 | 幻象 | 扑克牌 | 幻象 | 扑克牌 | 幻象 | 扑克牌 | 幻象
红心A | 红龙red dragon | 方块A | 眼魔beholder | 黑桃A | 巫妖lich | 梅花A | 铁魔像iron golem
红心K | 骑士knight和四个 警卫guards | 方块K | 大法师archemage和 魔法师mage学徒们 | 黑桃K | 祭司priest和两名侍僧acolytes | 梅花K | 强盗首领bandit captain和三名 强盗bandits
红心Q | 魅魔succubus或梦魔incubus | 方块Q | 夜鬼婆night hag | 黑桃Q | 美杜莎medusa | 梅花Q | 欲魔erinyes
红心J | 德鲁伊druid | 方块J | 刺客assassin | 黑桃J | 老兵veteran | 梅花J | 狂战士berserker
红心10 | 云巨人cloud giant | 方块10 | 火巨人fire giant | 黑桃10 | 霜巨人frost giant | 梅花10 | 山丘巨人hill giant
红心9 | 双头巨人ettin | 方块9 | 食人魔巫师ogre mage | 黑桃9 | 巨魔troll | 梅花9 | 食人魔ogre
红心8 | 熊地精bugbear | 方块8 | 豺狼人gnoll | 黑桃8 | 大地精hobgoblin | 梅花8 | 兽人orc
红心2 | 地精goblin | 方块2 | 狗头人kobold | 黑桃2 | 地精goblin | 梅花2 | 狗头人kobold

扑克牌 | 幻象
王（2张） | 你（牌组的所有者）

漂浮之球 Driftglobe
奇物，非普通
这个厚玻璃制成的小球重1磅。在它周围60尺内，你可以说出命令语以使它施展 光亮术light或 昼明术daylight 。使用一次后直至次日黎明前，昼明术daylight 效应将无法再次使用。
你可以用一个动作来说出另一个命令语，以让发光球体飞到空中，漂浮在离地面不超过5尺的地方。球体将持续漂浮在空中，直到你或另一生物将它抓住。如果你离开球体周围60尺范围，则它将沿最短路径跟随你移动直到距离你60尺为止。如果它的移动遭到妨碍，它将闪烁着落回地面并回到启动前的状态。

无尽烟壶 Eversmoking Bottle
奇物，非普通
这个重1磅，带铅塞的黄铜瓶子会渗出烟雾。如果你用一个动作拔掉瓶塞，一团浓重的云雾将从瓶中涌出，并扩散到瓶子周围60尺半径范围。被云雾笼罩的区域视处于重度遮蔽。只要瓶子保持开启，每1分钟云雾的半径会扩大10尺，直至达到120尺。
只要瓶子保持开启，该云雾就会持续存在。用一个动作说出命令语可以使瓶子关闭。瓶子关闭后，云雾将在10分钟后消散。一阵 和风moderate wind（11至20里每小时）可以用1分钟吹散云雾，而 强风strong wind（21里每小时及以上）则可以用1轮吹散云雾。

显像提灯 Lantern of Revealing
奇物，非普通
这盏带罩提灯点燃期间提供30尺的明亮光照和其外30尺的微光光照。1品脱油可以供提灯燃烧6小时。处于提灯明亮光照范围内的隐形Invisible生物或物件将被其显形。你可以用一个动作降下灯罩，让提灯仅在5尺内提供微光光照。

法力再生珍珠 Pearl of Power
奇物，非普通（需施法者同调）
只要身上带着这颗珍珠，你便可以用一个动作说出珍珠的命令语以恢复一个已消耗的法术位。如果你尝试恢复一个4环或更高环阶的已消耗法术位为，则恢复而得的法术位环阶为3环。使用后直到次日黎明前，珍珠都无法再次启动。

颤栗乐笙 Pipes of Haunting
奇物，非普通
你必须拥有任一种管乐器的熟练项才能使用该乐笙。该乐笙有3发充能。你可以用一个动作吹奏它并消耗1发充能，以发出一阵含有魔法的怪异音调。你周围30尺内的每名生物都必须成功通过一次DC 15的感知豁免否则对你恐慌1分钟。你可以选择让范围内所有对你没有敌意的生物豁免自动成功。豁免失败的生物可以在每次它的回合结束时再次进行该豁免，成功则终止其自己身上的恐慌效应。豁免成功的生物在24小时内免疫该乐笙的效应。该乐笙在每天黎明时恢复1d3发已消耗的充能。

唤鼠乐笙 Pipes of the Sewers
奇物，非普通（需同调）
你必须拥有任一种管乐器的熟练项才能使用该乐笙。与唤鼠乐笙同调期间，普通老鼠和巨鼠对你的态度变为冷漠。除非你威胁或伤害它们，否则它们不会主动攻击你。
唤鼠乐笙有3发充能。你可以用一个动作吹奏它，然后用一个附赠动作消耗1到3发充能。如果你周围半里内有足够可供召唤的老鼠（由DM决定），那么每消耗1发充能就能召唤1组 鼠群swarm of rats （资料见《怪物图鉴》）。如果范围内老鼠的数量不足以形成集群，则该次充能被耗用。被召唤的集群以最短路线靠近唤鼠乐笙被吹响的地方，但并不受你控制。唤鼠乐笙在每天黎明时恢复1d3发已消耗的充能。

吹奏唤鼠乐笙期间，你可以对你周围30尺内一个未被他人控制的鼠群进行魅力检定，对抗集群的感知检定。如果你在对抗中落败，则集群会按通常的行为模式行动，并且在24小时内不会再被唤鼠乐笙影响。如果你在对抗中获胜，那么集群会被乐笙的音乐控制。你在每个自己的回合以一个动作吹奏唤鼠乐笙期间，该鼠群对你和你的同伴态度友善。你没下达命令时，它会尽力保护自己，但不会执行其他动作。如果一个友善的鼠群在其自己的回合开始时无法听到唤鼠乐笙的声音，则该集群会按通常的行动模式行动，并且在24小时内不再被乐笙的音乐影响。

艾罗娜的箭袋 Quiver of Ehlonna
奇物，非普通
这个箭袋有三个口袋，每一个都连接着一个异次元空间。无论其中存放了多少东西，箭袋的重量永远不会超过2磅。三个口袋中最小的可以容纳60支箭，弩矢或类似的物件；中等大小的口袋可以容纳18支标枪或类似物件；最大的口袋可以容纳六件长条型物件（比如弓、法杖、矛等）。
你可以像从普通箭袋或剑鞘中取出物品一样从艾罗娜箭袋中拿取物品。

攀爬绳 Rope of Climbing
奇物，非普通
这条60尺长的丝质绳索重3磅，可以承受3000磅的重量。你可以握住绳索的一端并用一个动作说出命令语以使绳索活化。以一个附赠动作，你可以命令绳索的另一端向你指定的目的地移动。从你下达命令的回合开始，绳索的另一端在你的每个回合移动10尺，直到到达目的地、长度不足或你命令它停止。你也可以命令绳索牢牢绑在一个指定物体上，或是松绑、打结、解结、卷起。
如果你命令攀爬绳打结，它将每隔1尺打一个大结。打结将使绳索长度缩短为50尺，但你在使用绳索进行攀爬期间具有优势。
绳索拥有AC 20和20点生命值。只要还剩至少1点生命值，绳索就能每5分钟恢复1点生命值。如果绳索的生命值降至0，则它被摧毁。

铁骑马鞍 Saddle of The Cavalier
奇物，非普通
骑乘配有这副马鞍的坐骑期间，只要你保持清醒，你就不会在非自愿的情况下解除骑乘状态。同时，所有对你坐骑发动的攻击检定具有劣势。

传讯石 Sending Stones
奇物，非普通
传讯石由两块经过雕刻相互可以匹配的光滑石头组成，外形非常容易辨认。当你接触其中一块传讯石期间，你可以用一个动作施展法术 短讯术sending ，目标为另一块传讯石的携带者。如果另一块传讯石没有被任何生物携带，则你在用动作使用石头时将会立刻得知这一信息，而短讯术不会被施展。
以此施展短讯术后，直到次日黎明前传讯石都无法再次用以施展该法术。如果一块传讯石被摧毁，则与它配对的另一块石头也将失去其魔法。

吉运之石（幸运石） Stone of Good Luck (Luckstone)
奇物，非普通（需同调）
携带着这块光亮的玛瑙带在身上期间，你在属性检定和豁免获得+1加值。

造风之扇 Wind Fan
奇物，非普通
持握这把扇子期间，你可以用一个动作施展造风术gust of wind（豁免DC 13）。使用扇子后，在次日黎明前每次再次启动它都会累加20%的失败概率。失败时，扇子也将被撕裂成无魔法的废纸。

无踪粉 Dust of Disappearance
奇物，非普通
这是一些装在小包里的细沙般的粉末，其分量足够使用一次。你可以用一个动作将粉末洒向空中，骰一次2d4，使得你和你周围10尺内的生物和物件 隐形Invisible骰出结果数分钟。粉末一经使用即被消耗。如果一名受影响的生物发动攻击或者施展法术，则该生物的隐形效应也随之终止。

干燥粉 Dust of Dryness
奇物，非普通
这个小包里共装着1d6+4把粉末。你可以用一个动作将一把粉末洒到水面上。粉末将把15尺立方区域的水变成一个弹珠大小的小球，漂浮或停止在粉末被洒下的位置附近。小球的重量可以忽略不计。
任一生物可以用一个动作将小球摔在某个结实表面，以令小球破碎并释放其中的水分。同时使小球失去其魔力。
身体大部分由水组成的元素生物在接触到一把干燥粉时必须进行一次DC 13的体质豁免，失败则受到10d6点黯蚀伤害，成功则只受半数伤害。

喷嚏粉 Dust of Sneezing and Choking
奇物，非普通
这种细沙般的粉末通常被装在小盒子里，其分量足够使用一次。这种粉末看起来像是无踪粉dust of disappearance，对其施展鉴定术identify也会给出这样的结果。你可以用一个动作把这种粉末洒向空中。此时，你和你周围30尺内任何需要呼吸的生物必须进行一次DC 15的体质豁免，失败者将因不停打喷嚏而无法呼吸。受此影响的生物将陷入 失能Incapacitated 并窒息。只要受影响的生物依然清醒，它就能在每次自己的回合结束时再次进行该豁免。一旦豁免成功，其自己身上的效应也将随之终止。法术次级复原术lesser restoration 也可以终止一名生物身上的该效应。

元素宝石 Elemental Gem
奇物，非普通
这种宝石蕴藏着操纵元素的能量。你可以用一个动作来打碎宝石，其效应等同于你施展法术 元素咒唤术conjure elemental 一样，召唤出一个元素。被打碎的宝石也将失去魔力。宝石的种类决定了法术所召唤的元素。

宝石 | 召唤的元素
蓝色蓝宝石blue sapphire | 气元素Air Elemental
黄钻石yellow diamond | 土元素Earth Elemental
红刚玉red corundum | 火元素Fire Elemental
祖母绿emerald | 水元素Water Elemental

光彩夺目宝石 Gem of Brightness
奇物，非普通
这块棱形宝石有50发充能。持握该宝石时，你可以用一个动作说出宝石的三个命令语之一并造成如下效应：

第一个命令语令宝石发出亮光，提供30尺的明亮光照和其外30尺的微光光照。此效应将持续到你用一个附赠动作再次说出该命令语，或你使用宝石的另一能力为止。这种用法不会消耗充能。

第二个命令语消耗1发充能，令宝石向60尺内你能看见的一个生物发出一道耀眼的光束。该生物必须成功通过一次DC 15的体质豁免否则陷入 目盲Blinded 1分钟。该生物在每次它自己的回合结束时可以再次进行该豁免，成功则目盲状态终止。

第三个命令语消耗5发充能，令宝石以自身为原点对30尺锥状范围放出刺眼的光芒。范围内的每个生物必须成功通过与第二项功能相同作用的豁免。

耗尽充能后，此宝石变为价值50gp的普通宝石。

卡夫统灵药 Keoghtom's Ointment
奇物，非普通
这个直径3寸的玻璃瓶中装着1d4+1剂闻起来隐约有芦荟气味的混合剂。瓶子和混合剂共重1/2磅。
用一个动作可以吞下或外敷一剂软膏。软膏将为使用它的生物恢复2d8+2的生命值，并解除它正遭受的 中毒Poisoned状态，治愈它身上的所有疾病。

+1 盾牌 Shield, +1
护甲（盾牌），非普通
持握此盾牌期间，你的AC获得额外的+1加值。
这一AC加值会被算入盾牌正常情况下为你提供的AC值中。

山丘巨人之力药水 Potion of Hill Giant Strength
药水，非普通
饮用此药水后，1小时内，你的力量属性值将变为21。如果你的力量属性值已经大于或等于药水所能赋予的数值，则药水无效。
巨人之力药水透明的药液中漂着一点山丘巨人的指甲碎片。

高等治疗药水 Potion of Healing(Greater)
药水，非普通
饮用此药水后，你将恢复4d4+4点生命值。无论效果优劣，这种红色药水在摇晃时总会微微发亮。

+1 弹药 Ammunition, +1
武器（任何弹药），非普通
你使用此魔法弹药发动攻击检定和伤害掷骰时获得+1加值。此弹药一旦击中目标即不再具有魔法效果。

+1 武器 Weapon, +1
武器（任意），非普通
你在用此魔法武器发动的攻击检定和伤害掷骰获得+1加值。

+1 契约掌控者权杖 Rod of the Pact Keeper , +1
权杖，非普通（需邪术师同调）
持握这把权杖期间，你施展邪术师法术时法术攻击检定与豁免DC获得+1加值。
此外，持握这把权杖期间，你可以用一个动作恢复1枚邪术师法术位。你必须完成一次长休才能再次使用权杖的这个属性。

+1 战法师魔杖 Wand of the War Mage, +1
魔杖，非普通（需施法者同调）
持握此魔杖期间，你的法术攻击检定获得+1加值。另外，你在使用法术攻击时忽略半身掩蔽状态。

异能塑像（白银渡鸦） Figurine of Wondrous Power(Silver Raven)
奇物，非普通
这个银制渡鸦雕像可以变为一只 渡鸦raven ，其存在至多维持12小时。你可以对渡鸦形态的此雕像随意施展动物信使animal messager。使用后，此雕像需要经过2日才能再次启动。
（注：有关异能塑像的通用效果，请见 奇物/其他物件/多种稀有度）

佛克路坎班多里琴 Fochlucan bandore
奇物，非普通（需吟游诗人同调）
吟游诗人乐器是乐器中的精品，在各方面都优于普通乐器。这类乐器共有七种，每种都以一个传奇吟游诗人学院的名字命名。未与一件吟游诗人乐器同调的生物在尝试弹奏它时必须成功通过一次DC 15的感知豁免否则将受2d4点心灵伤害。
你可以用一个动作演奏乐器并施展它的一个法术。一旦乐器被用来施展了某一法术，直到次日黎明前它都无法再被用来施展该法术。用乐器施展的法术使用你的法术豁免DC和施法属性。
若你施展一道具有姿势或材料成分，且能“令任一法术目标在豁免失败时陷入 魅惑Charmed状态”的法术，你可以弹奏这把乐器以使该法术的目标进行的豁免均具有劣势。
此乐器具有以下这些法术：飞行术fly, 隐形术invisibility, 浮空术levitate, 防护善恶protection from evil and good, 纠缠术entangle, 妖火faerie fire, 橡棍术shillelagh, 动物交谈speak with animals。

道斯鲁特琴 Doss lute
奇物，非普通（需吟游诗人同调）
吟游诗人乐器是乐器中的精品，在各方面都优于普通乐器。这类乐器共有七种，每种都以一个传奇吟游诗人学院的名字命名。未与一件吟游诗人乐器同调的生物在尝试弹奏它时必须成功通过一次DC 15的感知豁免否则将受2d4点心灵伤害。
你可以用一个动作演奏乐器并施展它的一个法术。一旦乐器被用来施展了某一法术，直到次日黎明前它都无法再被用来施展该法术。用乐器施展的法术使用你的法术豁免DC和施法属性。
若你施展一道具有姿势或材料成分，且能“令任一法术目标在豁免失败时陷入 魅惑Charmed状态”的法术，你可以弹奏这把乐器以使该法术的目标进行的豁免均具有劣势。
此乐器具有以下这些法术：飞行术fly, 隐形术invisibility, 浮空术levitate, 防护善恶protection from evil and good, 树肤术barkskin, 疗伤术cure wounds, 云雾术fog cloud 。

麦克-弗瑞米西特琴 Mac-Fuimidh cittern
奇物，非普通（需吟游诗人同调）
吟游诗人乐器是乐器中的精品，在各方面都优于普通乐器。这类乐器共有七种，每种都以一个传奇吟游诗人学院的名字命名。未与一件吟游诗人乐器同调的生物在尝试弹奏它时必须成功通过一次DC 15的感知豁免否则将受2d4点心灵伤害。
你可以用一个动作演奏乐器并施展它的一个法术。一旦乐器被用来施展了某一法术，直到次日黎明前它都无法再被用来施展该法术。用乐器施展的法术使用你的法术豁免DC和施法属性。
若你施展一道具有姿势或材料成分，且能“令任一法术目标在豁免失败时陷入 魅惑Charmed 状态”的法术，你可以弹奏这把乐器以使该法术的目标进行的豁免均具有劣势。 此乐器具有以下这些法术：飞行术fly, 隐形术invisibility, 浮空术levitate, 防护善恶protection from evil and good, 树肤术barkskin, 疗伤术cure wounds, 云雾术fog cloud 。


珍稀

抗性护甲 Armor of Resistance
护甲（轻甲、中甲、或重甲），珍稀（需同调）
着装这套护甲期间，你获得一种特定伤害类型的抗性。具体伤害类型由DM选择，或由DM从以下选项中随机选定。

d10 | 伤害类型 | d10 | 伤害类型
1 | 强酸 | 6 | 黯蚀
2 | 冷冻 | 7 | 毒素
3 | 火焰 | 8 | 心灵
4 | 力场 | 9 | 光耀
5 | 闪电 | 10 | 雷鸣

易伤护甲 Armor of Vulnerability
护甲（板甲），珍稀（需同调）
着装此护甲期间，你具有以下三种伤害类型之一的抗性：钝击、穿刺、或挥砍。具体伤害类型由DM选择，或由DM随机选定。

诅咒Curse。这是一件被诅咒的护甲，这一点只有在你同调此护甲或对它使用 鉴定术identify 时才会揭晓。同调此护甲将会使你被诅咒。卸除该护甲不会终止诅咒，只有对你施展法术 移除诅咒remove curse 或以类似的魔法才能将其移除。此诅咒使你具有上述三种伤害类型中另外两种的易伤（除护甲提供抗性的类型之外）。

精灵链甲 Elven Chain
护甲（链甲衫），珍稀
着装该护甲期间，你的AC获得+1加值。即使没有中甲的熟练项，你依然视为拥有该护甲的熟练项。

幻惑镶钉皮甲 Glamoured Studded Leather
护甲（镶钉皮甲），珍稀
着装该护甲期间，你的AC获得+1加值。此外，你可以用一个附赠动作说出该护甲的命令语，使护甲的外观幻化为任何普通服饰或其他种类的护甲。幻化后的颜色、样式、与配件都由你自己决定，但它的体积和重量不会改变。幻化外观的效应持续到你脱掉此护甲后或再次改变护甲外观时为止。

吸矢盾 Arrow-Catching Shield
护甲（盾牌），珍稀（需同调）
持用这面盾牌期间，你对抗远程攻击的AC具有+2加值。该加值将加在盾牌通常提供的AC加值上。此外，当又攻击者向你周围5尺范围内的目标发动远程攻击时，你可以使用反应以替代该目标成为此次攻击的目标。

引弹盾 Shield of Missile Attraction
护甲（盾牌），珍稀（需同调）
持握此盾牌期间，远程武器攻击对你造成伤害时，你具有该伤害的抗性。

诅咒Curse。与这面受诅咒的盾牌同调的生物将受到其诅咒影响。摘下盾牌不会终止诅咒，只有对你施展 移除诅咒remove curse或类似的魔法才能移除。因诅咒的影响，任何向你周围10尺内的目标发动的远程武器攻击都将转为攻击你。

健康灵药 Elixir of Health
药水，珍稀
饮用此药水后，你身上的一切疾病都将被治愈，并且你 目盲Blinded 、 耳聋Deafened、 麻痹Paralyzed、与 中毒Poisoned状态将被皆数移除。这种清澈的红色液体中有发光的小气泡。

以太化之油 Oil of Etherealness
药水，珍稀
这种浑浊的灰色油膏在容器外会变成珠状并迅速蒸发。油可以涂抹于生物身上，涂抹一个中型或更小体型的生物及其着装和携带的所有装备只需要一份油。而生物的体型每比中型大一级，涂抹时就需要多使用一瓶。涂抹以太化之油耗时10分钟。受油影响的生物将获得法术 以太化etheralness的效应，持续1小时。

鹰眼术药水 Potion of Clairvoyance
药水，珍稀
饮用此药水后，你获得法术 鹰眼术clairvoyance的效应。这种泛黄的液体中漂浮着一个眼球，但会在你打开瓶盖时消失。

缩小药水 Potion of Diminution
药水，珍稀
饮用此药水后，你获得法术 变巨术/缩小术enlarge/reduce的“缩小”效应（无需专注），持续1d4小时。药水中的红色成分不断聚合成一个小球，然后又散开将周围的液体染成红色。摇晃药水也不会打断这个过程。

气化形体药水 Potion of Gaseous Form
药水，珍稀
饮用此药水后，你获得法术 气化形体gaseous form 的效应（无需专注），持续一小时。你也可以用一个附赠动作将其提前终止。这种药水装在瓶中若云雾，倒出来则似水流。

英勇药水 Potion of Heroism
药水，珍稀
饮用此药水后的1小时内，你获得10点临时生命值，且获得法术 祝福术bless 的效应（无需专注）。这些临时生命值将会在1小时后消失。这种蓝色的药水如同沸腾搬冒出气泡和蒸汽。

坚不可摧药水 Potion of Invulnerability
药水，珍稀
饮用此药水后，1分钟内，你具有所有伤害的抗性。这种粘稠的药水看起来就像一瓶熔融铁。

读心药水 Potion of Mind Reading
药水，珍稀
饮用此药水后，你获得法术 侦测思想detect thoughts （豁免DC 13）的效应。这种粘稠的紫色药水中漂浮着一团粉色的卵形云雾。

支配动物戒指 Ring of Animal Influence
戒指，珍稀
这枚戒指具有3发充能，每天黎明时分它会恢复1d3发已消耗的充能。佩戴这枚戒指期间，你可以用一个动作并消耗1发充能以施展下列法术其一：

  • 化兽为友animal friendship （豁免DC 13）
  • 恐惧术fear（豁免DC 13），但只会对智力为3或更低的野兽生效
  • 动物交谈speak with animals

反射闪避戒指 Ring of Evasion
戒指，珍稀（需同调）
这枚戒指具有3发充能，每天黎明时分它会恢复1d3发已消耗的充能。佩戴这枚戒指期间，如果你进行的敏捷豁免失败，你可以用反应并消耗1发充能将该豁免改为成功。

羽落戒指 Ring of Feather Falling
戒指，珍稀（需同调）
佩戴这枚戒指期间，坠落时你只会以每轮60尺的速度缓慢下降，并且不会因坠落而受到伤害。

自由行动戒指 Ring of Free Action
戒指，珍稀（需同调）
佩戴这枚戒指期间，你通过困难地形时无需消耗额外的移动力。此外，魔法无法减少你的速度，也无法令你陷入 麻痹Paralyzed 或 束缚Restrained状态。

防御戒指 Ring of Protection
戒指，珍稀（需同调）
佩戴这枚戒指期间，你的AC和豁免获得+1加值。

抗性戒指 Ring of Resistance
戒指，珍稀（需同调）
佩戴这枚戒指期间，你获得对某种类型伤害的抗性。戒指上镶嵌的宝石种类决定抗性的种类，种类由DM选择，或由DM从以下选项中随机选定。

d10 | 伤害类型 | 宝石
1 | 强酸 | 珍珠 Pearl
2 | 冷冻 | 电气石 Tourmaline
3 | 火焰 | 石榴石 Garnet
4 | 力场 | 蓝宝石 Sapphire
5 | 闪电 | 黄水晶 Citrine
6 | 黯蚀 | 黑玉 Jet
7 | 毒素 | 紫晶 Amethyst
8 | 心灵 | 翡翠 Jade
9 | 光耀 | 黄玉 Topaz
10 | 雷鸣 | 尖晶石 Spinel

储法戒指 Ring of Spell Storing
戒指，珍稀（需同调）
这枚戒指可以储存向它施入的法术，保存这些法术直至与它同调的生物使用这些法术。戒指中可以储存的法术环数之和不能超过5。新发现的储法戒指可能已经储存了由DM选定1d6-1个环阶的法术。
任何生物都可以在施展一个1环到5环法术时接触戒指以将该法术储存在戒指中。如此被施展的法术将被储存，而不会立即生效。如果法术无法储存在戒指中，则它将被浪费而不产生任何效应。施展法术所使用的法术位环阶决定该法术在戒指中占用的空间。
佩戴这枚戒指期间，你可以施展其中储存的任何法术。使用原施法者的资料决定法术的环阶、豁免DC、法术攻击加值和施法属性。但除这些之外，该法术仍视为由你施展。戒指中的法术一经施展即消失，释放其原本占用的空间。

公羊戒指 Ring of the Ram
戒指，珍稀（需同调）
这枚戒指具有3发充能，每天黎明时分它会恢复1d3发已消耗的充能。佩戴这枚戒指期间，你可以用动作并消耗1~3发充能以用其向着你周围60尺范围内的可见生物发起攻击。一个山羊头的幻影从戒指中飞出，并冲向目标并发起一次远程法术攻击，其攻击加值为+7。命中时，目标将受到一定力场伤害并被向着远离同调者的方向推离。每消耗1发充能，目标就受2d10点力场伤害并被推离5尺。
作为另一种用法，你还可以用动作并消耗1~3发充能，让戒指去破坏周围60尺内一件你能看到，且未被着装或携带的物件。每消耗1发充能，戒指就在破坏物品所做的力量检定中获得+5的加值。
（注：公羊戒指的攻击者和物件破坏者是“戒指”，而不是同调者，原文比较清晰，译文没法很好的表达这一点。）

X射线戒指 Ring of X-Ray Vision
戒指，珍稀（需同调）
佩戴这枚戒指期间，你可以用动作说出它的命令语启动戒指的效应。启动后，你获得可以看到实体物件内部或穿透它看到后方的特殊视觉，其半径为30尺，持续1分钟。对你而言，此视觉范围内的实体均为透明状态，并且不会阻碍光线通过。此视觉可以穿透1尺厚的石头、1寸厚的普通金属、或是至多3尺厚的木头或泥土。更厚的物件，或是一层铅片，将阻碍这种视觉。
启动后，若你想在完成一次长休前再次启动这枚戒指，你就必须成功通过一次DC 15的体质豁免才能这么做，且若你豁免失败，你将提升一级 力竭Exhaustion。

守护卷轴 Scroll of Protection
卷轴，珍稀
每张守护卷轴仅针对一种特定类型的生物起效。生物类型由DM指定或按下表随机决定。

d100 | 生物类型 | d100 | 生物类型
01~10 | 异怪 | 41~50 | 精类
11~20 | 野兽 | 51~75 | 邪魔
21~30 | 天界生物 | 76~80 | 植物
31~40 | 元素生物 | 80~00 | 不死生物

以一个动作阅读这张卷轴后，一道半径5尺，高10尺的柱状隐形屏障将在你周围展开，并持续存在在你周围5分钟。时间内，屏障会阻止指定类型生物进入屏障范围或影响屏障内的任何事物。
屏障以你为中心移动。如果你主动移动使指定类型的生物进入屏障范围，则屏障的效应立即终止。
一名指定类型的生物可以用一个动作进行一次DC 15的魅力检定以尝试突破屏障，成功则终止该效应对它的影响。

狂战斧 Berserker Axe
武器（任意斧），珍稀（需同调）
你使用此魔法武器进行攻击检定和伤害掷骰时获得+1加值。此外，与该武器同调期间，你的生命值上限将增加等于你等级的数值。

诅咒Curse。 与这把受诅咒的斧子同调的生物将受到其诅咒影响。只要诅咒还在生效，你总是会把斧子放在触手可及的地方，不愿与它分开。除非你在60尺范围内看不到任何敌人也听不到任何敌人的声音，否则你使用这把斧子之外的任何武器发动攻击检定时具有劣势。
敌对生物在你持有斧子期间对你造成伤害时，你必须进行一次DC 15的感知豁免，豁免失败则陷入狂怒状态。狂怒期间，你必须使用你每轮的动作以该斧子攻击离你最近的生物。如果你的 攻击Attack 动作中包含有额外的攻击部分，则你将在击败当前目标后继续移动并攻击下一个最近的目标。如果多个目标与你的距离同为最近，则随机选择其中之一。当你在开始自己的回合时周围60尺范围内没有你能看到或听到声音的生物时，狂怒终止。

淬毒匕首 Dagger of Venom
武器（匕首），珍稀
使用此魔法武器进行攻击检定和伤害掷骰时获得+1加值。
你可以用一个动作使匕首涂上毒液。毒液存在1分钟，或直至你用这把武器成功命中某名生物。被击中生物必须进行一次DC 15的体质豁免，豁免失败则受2d10点毒素伤害并中毒1分钟。直到次日黎明前，该匕首都无法再以该方式进行使用。

屠龙者 Dragon Slayer
武器（任意剑），珍稀
你用该魔法武器发动的攻击检定和伤害掷骰获得+1加值。
你以该武器命中龙时，它将受到与剑的伤害类型相同的额外3d6伤害。此处的“龙”指任何生物类型为龙类的生物，包括龙龟dragon turtle 和 飞龙wyvern 等。

焰舌Flame Tongue
武器（任意剑），珍稀（需同调）
你可以用一个附赠动作说出命令语，以让这把剑的锋刃吐出烈焰。剑身的火焰为周围40尺范围提供明亮光照，以及额外40尺的微光光照。剑身燃烧期间将对其命中的目标造成额外2d6点火焰伤害。火焰将持续燃烧到你把剑放下、收入鞘内或再次用一个附赠动作说出命令语为止。

巨人屠杀者 Giant Slayer
武器（任意斧或剑），珍稀
你用此魔法武器发动的攻击检定和伤害掷骰获得+1加值。
当你以此武器命中巨人时，它将额外受与武器伤害类型相同的2d6点伤害，并且必须成功通过一次DC 15的力量豁免否则应击倒地。此处的“巨人”指任何生物类型为巨人的生物，包括 双头巨人ettin 和 巨魔troll 等。

瓦解之锤 Mace of Disruption
武器（硬头锤），珍稀（需同调）
当你用这把魔法武器命中一名邪魔或不死生物时，该目标将额外受2d6点光耀伤害。受此伤害后该生物的生命如果小于等于25，则它必须成功通过一次DC 15的感知豁免否则被摧毁。如果豁免成功，则直到你的下一回合结束，该生物对你恐慌。
你握持此武器期间，它将向20尺范围散发出明亮光照以及其外20尺的微光光照。

打击之锤 Mace of Smiting
武器（硬头锤），珍稀
你在用此魔法武器发动的攻击检定和伤害掷骰获得+1加值。如果你使用此武器攻击构装体，则加值变为+3。
当你使用这把武器攻击并投出20时，目标将额外受7点钝击伤害。如果目标是构装体，则额外伤害为14。如果受到此伤害后该构装体的生命值小于等于25，则目标被摧毁。

恐惧之锤 Mace of Terror
武器（硬头槌），珍稀（需同调）
这把魔法武器有3发充能。持握它期间，你可以用一个动作并消耗一发充能来释放一股恐惧波动。你周围30尺半径内每个被你指定的生物必须成功通过一次DC 15的感知豁免否则对你恐慌1分钟。受该恐慌影响的生物必须在自己的回合尽全力向远离你的方向移动，且无法主动进入你周围30尺范围内也无法执行反应。它只能选择疾走Dash动作或是试图脱离阻止它移动的效果。如果无处可逃，则它可以使用 回避Dodge 动作。每个该生物的回合结束时，它都可以再次进行该豁免，成功则终止其自己身上的该效应。
每天黎明时恐惧之锤将恢复1d3发充能。

阳炎剑 Sun Blade
武器（长剑），珍稀（需同调）
这件物品看起来像是一把长剑的剑柄。持握剑柄期间，你可以用一个附赠动作展开或是解消这把剑完全由光构成的剑刃。展开剑刃的阳炎剑是一把具有灵巧属性的魔法长剑。如果你拥有长剑或短剑的熟练项，则你也能熟练使用阳炎剑。
你在使用阳炎剑发动的攻击检定和伤害掷骰获得+2加值，但它造成光耀伤害而非挥砍伤害。被这把剑命中的不死生物将额外受1d8点光耀伤害。
阳炎剑闪耀的剑刃会散发出15尺明亮光照和额外15尺微光光照——其为日光。剑刃展开期间，你可以用一个动作使明亮与微光光照半径各扩大或缩小5尺。光照范围上限为明亮和微光区域各扩大30尺，下限为各缩小10尺。

窃命剑 Sword of Life Stealing
武器（任意剑），珍稀（需同调）
当你用这把魔法武器攻击一名非构装非不死的生物并在攻击检定中骰出20时，目标额外受10点黯蚀伤害，且你获得10点临时生命值。

血光剑 Sword of Wounding
武器（任意剑），珍稀（需同调）
这把武器造成的伤害只能通过短休或长休恢复。再生、魔法或其他任何手段都无法治愈这种伤害。
你每回合有一次机会，在用该剑命中一名生物时对它造成流血效应。在目标的每回合开始时，它将因每层流血效应受1d4点黯蚀伤害。之后，它可以进行一次DC 15的体质豁免，成功则终止自己承受的所有流血效应。另外，流血的生物或是它周围5尺内的其他生物可以用一个动作进行一次DC 15的感知（医药）检定，成功则终止该生物承受的所有流血效应。

恶毒武器 Vicious Weapon
武器（任意），珍稀
当你用这把魔法武器发动攻击并骰出20时，目标额外受到与武器伤害类型相同的7点伤害。

魅惑法杖 Staff of Charming
法杖，珍稀（需吟游诗人、牧师、德鲁伊、术士、邪术师或法师同调）
法杖有10发充能。持握法杖期间，你可以用一个动作并消耗1发充能施展法术 魅惑人类charm person 、 命令术command 或 通晓语言comprehend language （使用你自身的法术豁免DC）。魅惑法杖也可以用作一把魔法长棍。
持握法杖时，如果你对一个仅以你为目标的惑控法术豁免失败，则你可以将这次失败变为成功。此后该属性直到次日黎明前都无法再次启动。如果你在对一个仅以你为目标的惑控法术豁免成功（无论是否受益于法杖属性），则你可以用反应并消耗1发充能将该法术反射回原施法者，而你则视为该反射法术的施法者。
法杖每天黎明时恢复1d8+2发已消耗的充能。当充能耗尽时，骰一次d20。若骰值为1，则法杖将变为一把无魔法的长棍。

治愈法杖Staff of Healing
法杖，珍稀（需吟游诗人、牧师、或德鲁伊同调）
这把法杖有10发充能。持握法杖期间，你可以用一个动作并消耗1发或更多充能以施展以下法术之一（使用你自身的法术豁免DC和施法属性调整值）： 疗伤术cure wounds（每环1发充能，至多4充能）、 次级复原术lesser restoration（2充能）、 群体疗伤术mass cure wounds（5充能）。
法杖每天黎明时恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。若骰值为1则法杖将在一阵闪光中消失。

虫群法杖 Staff of Swarming Insects
法杖，珍稀（需吟游诗人、牧师、德鲁伊、术士、邪术师或法师同调）
虫群法杖有10发充能，且每天黎明时恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，一群昆虫将吞噬法杖，将其摧毁。

法术Spells。持握法杖期间，你可以用一个动作并消耗若干充能以施展以下法术（使用你自身的法术豁免DC）： 巨虫术giant insect（4充能）、 疫病虫群insect plague（5充能）。

虫云Insect Cloud。握持法杖期间，你可以用一个动作并消耗1发充能令一群无害的昆虫布满你周围30尺半径的空间，效应持续10分钟。持续时间内，这片区域被除你以外的生物视为重度遮蔽。虫群以你为中心随你移动。一阵时速超过10里每小时的风可以驱散虫群，终止虫云的效应。

丛林法杖 Staff of The Woodlands
法杖，珍稀（需德鲁伊同调）
该法杖可以用作一把魔法长棍被持用，你用它发动的攻击检定和伤害掷骰获得+2加值。持握它期间，你在发动的法术攻击检定获得+2加值。
丛林法杖有10发充能，且每天黎明时恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。如果结果为1，法杖将变为一把无魔法的长棍。

法术Spells。你可以用一个动作消耗1发或更多充能从法杖施展以下法术之一（使用你自身的法术豁免DC）： 化兽为友animal friendship（1充能）、 动物交谈speak with animals（1充能）、 树肤术barkskin（2充能）、 动植物定位术locate animals or plants（2充能）、 植物交谈术speak with plants（3充能）、 启蒙术awaken（5充能）、 荆棘之墙wall of thorns（6充能）。
你也可以用一个动作从法杖施展法术 行踪无迹pass without trace 而无需消耗充能。

树形态Tree Form。你可以用一个动作并消耗1发充能把法杖的一端插入肥沃的土地，将它变为一颗健壮的树。树高60尺、树干直径5尺、树冠半径20尺。这棵树看起来和普通的树没有区别，但在 侦测魔法detect magic 的效应下会放出微弱的变化系灵光。你可以在接触树期间用一个动作说出命令语，将它变回法杖形态。树变回法杖时，树上的生物都将掉下来。

凋零法杖 Staff of Withering
法杖，珍稀（需牧师、德鲁伊或邪术师同调）
凋零法杖有3发充能，且每天黎明时恢复1d3发已消耗的充能。
该法杖可以用作一把魔法长棍持用。当你用这把法杖命中目标时，除了造成普通长棍的伤害外，你还可以消耗1发充能以对目标造成额外2d10点黯蚀伤害。此外，目标必须成功通过一次DC 15的体质豁免否则它基于力量或体质的属性检定或豁免检定将具有劣势，其效应持续1小时。

支配权杖 Rod of Rulership
权杖，珍稀（需同调）
你可以用一个动作展示权杖，并指定周边120尺内若干能看见的生物使其服从于你。每个目标必须成功通过一次DC 15的感知豁免否则被你魅惑8小时。豁免失败的生物将视你为可以信赖的领袖。如果你或你的同伴伤害了被支配者，或是命令被支配者进行违反其天性的行为，魅惑将立即终止。此后直到次日黎明前，该权杖都无法再次启动。

触须权杖 Tentacle Rod
权杖，珍稀（需同调）
这把卓尔制造的权杖属于魔法武器，末端是三条有弹性的触手。持握权杖期间，你可以用一个动作令三条触手各对15尺内的一个目标发动一次攻击。触手的近战攻击加值为+9，命中时造成1d6点钝击伤害。如果三条触手都命中了同一个目标，则目标必须进行一次DC 15的体质豁免，豁免失败则速度减半，其敏捷豁免将承受劣势，且在1分钟内无法执行反应。另外，在目标的回合内它只能执行一个动作或执行一个附赠动作。目标在自己的每个回合结束时可以重新尝试豁免，成功则终止其相应的效应。

定身魔杖 Wand of Binding
魔杖，珍稀（需施法者同调）
这把魔杖有7发充能，且每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

法术Spells。持握此魔杖时，你可以用一个动作并消耗若干充能以施展下列法术之一（豁免DC 17）： 人类定身术hold person（2充能）、 怪物定身术hold monster （5充能）。

援助脱离Assisted Escape。持握此魔杖期间，你可以用反应并消耗1发充能，使你在进行一次避免麻痹或束缚的豁免时获得优势。你也可以使用反应并消耗1发充能在一次脱离擒抱的检定中获得优势。

搜敌魔杖 Wand of Enemy Detection
魔杖，珍稀（需同调）
这把魔杖有7发充能。持握此魔杖期间，你可以用一个动作说出命令语并消耗1发充能。你以此获知60尺内离你最近对你有敌意的生物所在方向，但不知道距离，效应持续1分钟。魔杖可以感知可见的、隐形的、灵体的、伪装的以及躲藏的生物。你不再持握魔杖时，其效应也随之终止。
该魔杖每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

恐惧魔杖 Wand of Fear
魔杖，珍稀（需同调）
该魔杖有7发充能，且每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

命令Command。持握此魔杖期间，你可以用一个动作并消耗1发充能以命令一名生物逃跑或趴下（如同法术 命令术command 的效应，豁免DC 15）。

恐惧锥域Cone of Fear。持握此魔杖期间，你可以用一个动作并消耗2发充能，令魔杖尖端发出60尺锥状的橙光。锥状区域内的每名生物必须成功通过一次DC 15的感知豁免否则对你恐慌1分钟。因此效应恐慌的生物每轮必须以其移动力尽可能远离你且无法自愿进入你周围30尺范围内。使用自己的动作时，它只能执行 疾走Dash 动作或是尝试逃离某种阻止它移动的效应。它无法执行反应。如果无处可逃，则它会执行 回避Dodge 动作。受此效应影响的生物在其每轮结束时可以再次尝试豁免，成功则终止自己身上的相关效应。

火球魔杖 Wand of Fireballs
魔杖，珍稀（需施法者同调）
这把魔杖有7发充能。持握此魔杖期间，你可以用一个动作并消耗1发或更多充能以施展法术 火球术fireball（豁免DC 15）。施展3环火球术消耗1发充能，每多消耗1发充能法术环阶也提升一阶。
该魔杖每天黎明时恢复1d6+1发已消耗充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

闪电束魔杖 Wand of Lightning Bolts
魔杖，珍稀（需施法者同调）
这把魔杖有7发充能。持握此魔杖期间，你可以用一个动作并消耗1发或更多充能以施展法术 闪电束lightning bolt（豁免DC 15）。施展3环闪电束 消耗1发充能，每多消耗1发充能法术环数也增加一阶。
该魔杖每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

麻痹魔杖 Wand of Paralysis
魔杖，珍稀（需施法者同调）
这把魔杖有7发充能。持握此魔杖期间，你可以用一个动作并消耗1发充能从魔杖尖端向60尺内一名你能看到的生物射出一道纤细的蓝色光线。目标必须成功通过一次DC 15的体质豁免否则麻痹1分钟。目标可以在它的每回合结束时再次尝试豁免，成功则不再麻痹。
魔杖每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。

惊异魔杖 Wand of Wonder
魔杖，珍稀（需施法者同调）
这把魔杖有7发充能。持握此魔杖期间，你可以用一个动作消耗1发充能并选择你周围120尺内的一名生物、一个物件或空间中的一点为目标。骰d100然后参考下表决定效应。
如果魔杖的效应为让你施展一个法术，则该法术豁免DC为15。如果该法术的施法范围以尺计算，则其施法范围变为120尺。
如果魔杖的效应覆盖一个范围区域，则你必须以目标为中心并包括它在内。如果魔杖的效应影响多个单位，由DM随机决定哪些单位受到影响。
该魔杖每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为尘埃而毁灭。

d100 | 效应
01~05 | 你施展法术缓慢术slow 。
06~10 | 你施展法术 妖火faerie fire。
11~15 | 你感觉刚刚发生了什么令人惊叹的事，因此被震慑到你的下一回合开始。
16~20 | 你施展法术造风术gust of wind 。
21~25 | 你对目标施展法术侦测思想detect thoughts 。如果你选择的目标不是生物，则你受到1d6点心灵伤害。
26~30 | 你施展法术 臭云术stinking cloud 。
31~33 | 以目标为中心半径60尺的范围内落下大雨，使该区域变为轻度遮蔽。大雨持续到你的下一回合开始。
34~36 | 目标附近最近的未被占据空间内出现一只动物。该动物不受你控制而按其天性行动。投d100决定具体出现的动物。骰值为01~25为一只 犀牛rhinoceros,骰值为26~50为一头 象elephant ，骰值为51~100为一只 老鼠rat 。动物的资料详见《怪物图鉴》。
37~46 | 你施展法术 闪电束lightning bolt 。
47~49 | 以目标为中心半径30尺的范围内出现600只巨大的蝴蝶，使该区域变为重度遮蔽。蝴蝶将存在10分钟。
50~53 | 你对目标施展法术 变巨术/缩小术 enlarge/reduce 并选取变巨效应。如果目标无法被该法术影响，则你变为法术的目标。
54~58 | 你施展法术 黑暗术darkness。
59~62 | 以目标为中心半径60尺的范围内长出草。如果该区域原本就生长着草，则草长至原本的十倍长短并保持1分钟。
63~65 | 由DM选择，目标周围120尺内一件在任一方向都不超过10尺且未被着装或携带的物件消失并进入以太位面。
66~69 | 你对自己施展法术 变巨术/缩小术 enlarge/reduce 并选取缩小效应。
70~79 | 你施展 火球术fireball。
80~84 | 你对自己施展法术 隐形术invisibility 。
85~87 | 目标长出树叶。如果你选择的目标为空间中的一点，则距该点最近的生物身上长出树叶。除非树叶被摘下，否则它们将在24小时后变黄并凋落。
88~90 | 一股宝石的激流（1d4 x 10颗宝石，每颗价值1gp）从魔杖尖端喷出，影响30尺长、5尺宽的线状区域。每颗宝石造成1点钝击伤害，伤害由范围内的生物均分。
91~95 | 你发出一阵多彩的闪光。你和你周围30尺半径范围内的每名生物必须成功通过一次DC 15的体质豁免否则目盲1分钟。受影响的生物在自己的每个回合结束时可以重新尝试豁免，成功则终止效应对自己的影响。
96~97 | 目标的皮肤变成蓝色1d10日。如果你选择的目标为空间中的一点，则距该点最近的生物受此影响。
98~00 | 如果你选择的目标是生物，则它必须进行一次DC 15的体质豁免。如果你选择的目标不是生物，则你变作为目标且必须进行一次体质豁免。如果目标的豁免结果比DC低出5或低，则它将立即被石化。其他失败的情况下，目标将被束缚并渐渐变为石头。目标在自己的下一回合结束时，必须再次进行体质豁免，失败则被石化，成功则终止效应。此石化效应将一直持续，直到被法术 高等复原术greater restoration 或类似魔法效应解除。

防御护腕 Bracers of Defense
奇物，珍稀（需同调）
着装这对护腕期间，如果你没有穿着护甲也没有使用盾牌，则你的AC获得+2加值。

矮人腰带 Belt of Dwarvenkind
奇物，珍稀（需同调）
着装此腰带期间，你获得以下增益：

  • 你的体质增加2，上限20。
  • 你进行与矮人互动的魅力（游说）检定时具有优势。

此外，如果你与此腰带同调且能够长出胡须，则在每天的黎明时分你有50%的概率长出一把大胡子；如果你已经长有胡须，则你的胡须会明显变得更厚。
如果你不是一名矮人，你在着装此腰带期间获得以下额外的增益：

  • 你进行对抗中毒的豁免时具有优势，并获得对毒素伤害的抗性。
  • 你获得60尺黑暗视觉。
  • 你可以说、读、写矮人语。

浮空之靴 Boots of Levitation
奇物，珍稀（需同调）
着装这双靴子期间，你可以用一个动作对自身施展法术 浮空术levitate，次数不限。

速度之靴 Boots of Speed
奇物，珍稀（需同调）
着装这双靴子期间，以一个附赠动作，你可以互击脚后跟，使你的移动速度将加倍，并使任何生物对你发动的借机攻击时它们的攻击检定都具有劣势。再次互击脚后跟将终止该效应。
靴子的属性累积被使用10分钟后，其魔法效应将随之消失，直至你完成一次长休后才会恢复。

郎中披肩 Cape of the Mountebank
奇物，珍稀
这件披肩闻起来有一股淡淡的硫磺味。着装该披肩期间，你可以用一个动作施展法术 任意门dimension door 。该属性一经使用，直至次日黎明前都无法再次使用。
以此施展该法术时，你将在消失的原地留下一团烟雾，之后你伴随着一团类似的烟雾出现在目的地。出现在你离开和到达的位置上的烟雾会造成轻度遮蔽，它在下一个你的回合结束时消散。一阵微风或更强的风势可以将这种烟雾吹散。

移位斗篷 Cloak of Displacement
奇物，珍稀（需同调）
着装此斗篷期间，它将投射出你的幻影，使你看起来像是站在一个和你实际位置稍有偏差的地方。任何生物对你发动攻击时都将承受劣势。你受到伤害时斗篷会暂时失效，直至你的下一回合开始恢复效应。若你处于 失能Incapacitated 、 束缚Restrained状态，或因其他原因而无法移动，斗篷的效应也随之被压制。

蝙蝠斗篷 Cloak of the Bat
奇物，珍稀（需同调）
着装此斗篷期间，你的敏捷（隐匿）检定具有优势。在微光或黑暗的环境中，你可以用双手抓住斗篷边沿，利用它以40尺的速度飞行。如果你没能抓住斗篷边沿或不再处于微光或黑暗环境中，则你失去此飞行速度。
着装此斗篷且身处微光或黑暗环境期间，你可以用一个动作对自己施展法术变形术polymorph ，并以此变成一只蝙蝠bat。你在变成蝙蝠时保留自身的智力、感知和魅力属性。直到次日黎明前，斗篷都无法再以该方式使用。

传送头盔 Helm of Teleportation
奇物，珍稀（需同调）
这顶头盔有3发充能。着装这顶头盔期间，你可以用一个动作并消耗1发充能施展 传送术teleport。每天黎明时分，头盔将恢复1d3发已消耗的充能。

法术抗性斗篷 Mantle of Spell Resistance
奇物，珍稀（需同调）
着装这件斗篷期间，你对抗法术所进行的豁免检定具有优势。

百眼法袍 Robe of Eyes
奇物，珍稀（需同调）
这件长袍上绘满了眼睛的图案。着装这件长袍期间，你获得以下增益：

  • 你可以看到所有的方向，并且你在依赖视觉进行的感知（察觉）检定具有优势。
  • 你获得120尺黑暗视觉。
  • 在120尺的范围内，你可以看到任何 隐形Invisible 的生物与物件，以及以太位面的事物。

长袍上的眼睛图案无法闭合或是转移视线。即使你闭上你自己的眼睛或移开视线，法袍依然会让你看到四周，如同你并未闭上眼睛或移开视线一般。
对法袍施展光亮术light或在你周围5尺内施展昼明术daylight将使你目盲1分钟。在你的每回合结束时，你可以进行一次体质豁免（对光亮术light时DC为11，对昼明术daylight时DC为15），成功则终止你身上的相应效应。

飞翼斗篷 Wings of Flying
奇物，珍稀（需同调）
着装这件斗篷期间，你可以用一个动作说出它的命令语，并将斗篷转变为你背上的一对蝙蝠翅膀或鸟类翅膀。这种转变持续1小时或直到你再次用一个动作说出命令语。这对翅膀赋予你60尺的飞行速度。斗篷使用完毕后，你必须再等待1d12小时才能再次启动它。

健康护符 Amulet of Health
奇物，珍稀（需同调）
佩戴此护符期间，你的体质值变为19。如果你的体质值在未佩戴护符时已经大于或等于19，则此护符无效。

念珠项链 Necklace of Prayer Beads
奇物，珍稀（需牧师、德鲁伊或圣武士同调）
这条项链上挂着蓝晶、黑珍珠以及黄玉制成的1d4+2颗魔法珠子。另外也有许多非魔法的珠子挂在项链上，例如琥珀、血石、黄水晶、珊瑚、翡翠、珍珠和石英。如果从项链上把魔法珠摘下，则相应的枚珠子将失去魔力。
项链上共有六种魔法珠子。随机或由DM决定一条项链上每颗珠子的类型，同类型的珠子可能出现在一条项链上。要使用珠子，你必须佩带此项链。
每枚珠子保存着一个法术。使用一枚珠子中的法术将作为一项附赠动作（如果珠子中保存的法术允许豁免，则使用你的法术豁免DC）。一旦你使用了某枚珠子中的法术，则相应珠子的法术直到次日黎明前都无法再次使用。

d20 | 珠子类型 | 法术
1~6 | 祝福 | 祝福术bless
7~12 | 疗愈 | 疗伤术cure wound (2环版本) 或 次级复原术lesser restoration
13~16 | 恩赐 | 高等复原术greater restoration
17~18 | 打击 | 印记斩branding smite
19 | 召唤 | 异界誓盟planar ally
20 | 风行 | 御风而行wind walk

辟毒护符 Periapt of Proof Against Poison
奇物，珍稀
这条精巧的银链上挂着一颗切割闪亮的黑宝石吊坠。佩戴它期间，毒素无法影响你。你免疫中毒状态和毒素伤害。

命令水元素水钵 Bowl of Commanding Water Elementals
奇物，珍稀
这个水钵装满水期间，你可以用一个动作并说出水钵的命令语以召唤一只 水元素water elemental，其效应如同你施展了法术 元素咒唤术 conjure elemental 。直到次日黎明前，该水钵都无法再次以该方式使用。
水钵直径约1尺，深约半尺。它的重量为3磅，能装承大约3加仑水。

命令火元素火盆 Brazier of Commanding Fire Elementals
奇物，珍稀
火焰在这个铜盆中燃烧期间，你可以用一个动作说出火盆的命令语并以此召唤一只火元素fire elemental，其效应如同你施展了法术 元素咒唤术conjure elemental 。直到次日黎明前，火盆都无法再次以该方式使用。
火盆的重量为5磅。

命令气元素香炉 Censer of Controlling Air Elementals
奇物，珍稀
熏香在这个香炉中燃烧期间，你可以用一个动作说出香炉的命令语并以此召唤出一只 气元素air elemental，其效应如同你施展了法术 元素咒唤术conjure elemental 。直到次日黎明前，香炉都无法再次以该方式使用。
香炉宽6寸，高1尺，重1磅。其外形类似于一个带有精美装饰杯盖的酒杯。

命令土元素石核 Stone of Controlling Earth Elementals
奇物，珍稀
只要这块石头与地面接触，你就可以用一个动作说出它的命令语并召唤一只 土元素earth elemental，其效应如同你施展了法术 元素咒唤术conjure elemental 法术。直到次日黎明前，石头都无法再次以该方式使用。
石核重5磅。

力场魔方 Cube of Force
奇物，珍稀（需同调）
这个立方体棱长约1寸，每个面上都有一个可以按压的独特标记。它共有36发充能，每天黎明时会恢复1d20发已消耗的充能次数。

立方体每一面都可以产生不同的效应。你可以用一个动作按下立方体某一面，并消耗如下表所示的充能。如果立方体充能不足，则什么也不会发生。否则，按下后将产生一股无形力场构成的障壁，形成一个棱长15尺的立方区域。障壁持续1分钟，并以你为中心移动，直至你用一个动作按下立方体的第六个面或立方体耗尽了充能。你可以按下不同的面来改变障壁的效应，但这会消耗相应的充能而其效应的持续时间也将重新开始计算。
如果由于你的移动使障壁与不能穿过它的固定物件接触，那么你在障壁持续时间内将无法更加靠近该固定物件。

力场魔方各面效果Cube of Force Faces

面

充能

 效应

1

1

气体、风和雾无法穿过障壁。

2

2

 非活体物质无法穿过障壁。你还可以决定是否让墙壁、地板和天花板穿过障壁。

3

3

 活体物质无法穿过障壁。

4

4

 法术效应无法穿过障壁。

5

5

任何东西都无法穿过障壁。你还可以决定是否让墙壁、地板和天花板穿过障壁。

6

0

 解除障壁。

当障壁成为某些特定法术目标，或是与某些特定法术、魔法物品效应接触时，立方体将失去一部分充能，如下表所示。

法术或物品 | 充能损失
解离术disintegrate | 1d12
音爆号角horn of blasting | 1d10
穿墙术passwall | 1d6
虹光喷射prismatic spray | 1d20
火墙术wall of fire | 1d4

迪恩的折叠要塞 Daern's Instant Fortress
奇物，珍稀
如果你用一个动作把这个棱长1寸的金属立方体放在地上并说出命令语，它将迅速变成一座要塞。要塞内为空时，你可以用一个动作说出命令语让它恢复折叠状态。
这个要塞是一座方形的高塔，长宽各20尺，高30尺。要塞各面墙上都有箭孔，顶端则为城垛。它的内部被分为两层，其间由楼梯连通。楼梯向上最终可以达到要塞顶部的活板门。要塞被激活时，它面向你的一面上会出现一扇小门。小门只会因你的命令而开启。说出开门的命令语需要一个附赠动作。这扇门不会受到 敲击术knock 和类似魔法效应的影响（例如 开门钟琴chime of opening 的效应）。
要塞展开时，它即将占据空间位置里的每个生物必须进行一次DC 15的敏捷豁免，豁免失败者将受到10d10点钝击伤害，豁免成功则伤害减半。无论通过与否，这些生物都会被推到要塞旁边未被占据的空间里。未被着装或携带的物件将直接受到伤害并被推到要塞旁边未被占据的空间里。

要塞由精金打造，魔法力量保护它不会被推倒。要塞的顶部、门和每面墙都有100点生命值，免疫除攻城武器外任何非魔法武器造成的伤害，且对其他所有伤害具有抗性。只有法术 祈愿术wish 可以修复要塞（这种用法视为复制一个8环或更低环的法术）。每一道 祈愿术wish 可以为要塞顶部、大门或一面墙恢复50点生命值。

折叠船Folding Boat
奇物，珍稀
该物件外观看起来是个长12寸，宽6寸，深6寸的木盒。它重4磅且能在水面上漂浮，也可以像普通木盒一样装东西。该物品有三个命令语，说出一个命令语需要一个动作。

第一个命令语能使盒子展开成一条长10尺，宽4尺，深2尺的 小船boat。小船有一对桨、一个锚、一根桅杆和一面三角帆。它最多可以搭乘四名中型体型的生物。

第二个命令语能使盒子展开成一条长24尺，宽8尺，深6尺的 船ship。这艘船有一块甲板、划桨座、五对桨、一个舵桨、一个锚、一个甲板舱以及一根装有横帆的桅杆。它最多可以搭乘15名中型体型的生物。

木盒展开成船只时，它的重量也变为对应船只应有的重量。原本存放在木盒中的东西将留在船内。

当没有生物在折叠船上时，第三个命令语能使展开的船只变回木盒。船内无法装入木盒中的物件会在折叠时留在外面，可以装入木盒的物件则会留在盒内。

真视宝石 Gem of Seeing
奇物，珍稀（需同调）
这块宝石有3发充能。你可以用一个动作说出宝石的命令语并消耗1发充能。接下来的10分钟内你可以透过宝石观察周围，此时你将具有120尺的真实视觉。该宝石在每天黎明时恢复1d3发已消耗的充能。

霍华德的便利袋 Heward's Handy Haversack
奇物，珍稀
这个背包有三个袋子：中间一个侧面两个。每个袋都是一个异次元空间。每个侧袋可以容纳重量不超过20磅，体积不超过2立方尺的物体。中间的大袋则可以容纳重量不超过80磅，体积不超过8立方尺的物质。无论装了多少东西，背包总是重5磅。
向背包内放物件时使用与物体互动的规则。从背包内取出物品时需要一个动作。当你在背包里寻找某件特定物品时，该物品会被魔法放到最上面。

使用背包时有一些需要注意的事项。如果背包里装的东西超过了容量，或是背包被戳破、撕裂，则它被毁灭。背包毁灭时它所装载的东西将永远消失，但神器总会被送到其他什么地方。如果背包被内外翻转，它所装载的东西也将安全的掉落出来，但再次使用背包之前必须将它恢复原状。一名需要呼吸的生物被装入背包后，在开始窒息前还可以存活10分钟。
将该便利袋放入 次元袋bag of holding、 次元洞portable hole 或其他类似物品时，其产生的异次元空间将立即摧毁这两件物品并打开一扇通往星界的传送门扉。门产生在被放入另一件物品的前一物件所在的空间位置。任何在该门周围10尺内的生物将被吸入门内并送到星界位面的随机位置，随后该门关闭。这扇门只能单向通过且不能被再次打开。

音爆号角Horn of Blasting
奇物，珍稀
你可以用一个动作说出号角的命令语然后吹响号角。号角将产生30尺锥状范围的音爆，其声音可传播远达600尺。锥状范围内的每个生物必须进行一次DC 15的体质豁免。豁免失败的生物将受5d6点雷鸣伤害并耳聋1分钟，成功则伤害减半且不会耳聋。由玻璃或晶体构成的生物或物件进行该豁免时具有劣势，且会受到10d6而非5d6的伤害。

每次使用号角的效应都有20%的概率导致它爆炸，号角也将因此被摧毁且对吹响它的人造成10d6点火焰伤害。

加速马蹄铁 Horseshoes of Speed
奇物，珍稀
这些马蹄铁四个为一套。当一匹马或类似的生物同时着装四个马蹄铁期间，它的步行速度将增加30尺。

比拉罗的铁索 Iron Bands of Bilarro
奇物，珍稀
这个锈迹斑斑的铁球重1磅，直径3寸。你可以用一个动作说出命令语并把铁球扔向一个60尺内你能看到的巨型或更小体型生物。球在空中飞行时会张开成为一张铁网。
用你的敏捷调整值加上熟练加值进行一次远程攻击检定。如果攻击命中，则目标被束缚，直到你用一个附赠动作再次说出命令语释放它。如果你决定释放目标，或是攻击检定没能命中，那么铁网将重新变回铁球。
任一生物（包括被束缚的生物）都可以尝试用一个动作进行DC 20的力量检定以试图破网而出。一旦检定成功，铁索即被破坏，被束缚的生物亦重获自由。如果检定失败，则该生物在接下来24小时中再次尝试破网时总会直接失败。
铁索使用后，直到次日黎明前都无法再次启动。

次元洞 Portable Hole
奇物，珍稀
这块丝绸般顺滑的黑色布料展开时为直径6尺的圆形，也可以被折叠成手帕大小。
你可以用一个动作展开次元洞并把它放在某个坚实的表面上。次元洞随即打开一个10尺深的异次元孔洞。次元洞内的圆柱形空间存在于异位面，因此不能被用来打开通道。次元洞打开时，其内部的生物可以攀爬而出。

你可以用一个动作抓住布料的边缘把它折叠起来以关闭次元洞。次元洞关闭后，任何留在其内部的生物和物件仍留存在异次元空间中。无论内部装了什么，次元洞的重量都可以忽略不计。
次元洞关闭后，洞中的生物可以用一个动作进行DC 10的力量检定。如果检定成功，则该生物从洞中钻出，出现在次元洞或携带它的人周围5尺内某处。在关闭的次元洞中，一名需要呼吸的生物在开始窒息之前可以存活10分钟。
将次元洞放入 次元袋bag of holding、 霍华德的便利袋Heward’s handy haversack 或其他类似物品产生的异次元空间时，将立即摧毁这两件物品并打开一扇通往星界的传送门扉。门产生在被放入另一件物品的前一物件所在的空间位置。任何在该门周围10尺内的生物将被吸入门内并送到星界位面的随机位置，随后该门关闭。这扇门只能单向通过且不能被再次打开。

魔豆之袋 Bag of Beans
奇物，珍稀
这个沉重的布袋里装着3d4颗干燥的豆子。布袋重1/2磅，外加每颗豆子重1/4磅。
如果你把布袋里的东西倒在地上，豆子将引发一场半径10尺的爆炸。爆炸范围内包括你在内的每个生物必须进行一次 DC 15的敏捷豁免，豁免失败则受到5d4点火焰伤害，豁免成功则伤害减半。该火焰会点燃范围内未被着装或携带的物件。
如果从布袋重取出一个豆子种到泥土或沙石中并浇上水，1分钟后豆子将产生一个效应。DM可以使用下表随机决定一种效应，也可以自选一种效果或自己创造一种新效应。

d100 | 效应
01 | 长出5d4个毒蕈。吃掉毒蕈的生物必须掷一个任意面数的骰子。如果骰值为奇数，则食用者必须进行一次DC 15的体质豁免，豁免失败则受5d6点毒素伤害并陷入中毒Poisoned 1小时。如果骰值为偶数，则食用者获得5d6的临时生命值，效应持续1小时。
02~10 | 喷出一股间歇泉喷涌达30尺高，持续1d12轮，喷出的可以是水、啤酒、果汁、茶、醋、葡萄酒或者油（由DM决定）。
11~20 | 长出一个 树人treant（相关资料见《怪物图鉴》）。此树人有50%的概率属于混乱邪恶并发起攻击。
21~30 | 一座和你外表相仿，不可移动的活化石雕从地上升起。它会用言语威胁你。如果你离开石雕而其他人靠近它，它就会把你描述成最卑劣的反派并引导他们去攻击你。只要你和雕像身处同一位面，它就可以知道你的位置。雕像的活化状态在24小时后终止。
31~40 | 出现一团跃动着蓝色火焰的篝火，其效应持续24小时（或直到它熄灭）。
41~50 | 出现1d6+6的尖叫蕈shrieker （资料见《怪物图鉴》）
51~60 | 爬出1d4+8只亮粉色的 蟾蜍toads。蟾蜍被触碰时会变成一只大型或更小体型的怪物（由DM选择）。怪物存在1分钟，然后消失在一阵粉红色的烟雾中。
61~70 | 一只饥饿的鲨蜥兽bulette（相关资料见《怪物图鉴》）从地下爬出来并发起攻击。
71~80 | 长出一棵果树。树上有1d10+20个水果，其中1d8个是相当于随机决定效应的魔法药水，但有一个是DM决定的某种服用型毒药。果树将在1小时后消失，但摘下来的水果仍保留，其魔法保持30天。
81~90 | 出现一窝1d4+3个蛋。任何食用这些蛋的生物必须进行一次DC 20的体质豁免，成功则其最低一项属性永久提升1（多个属性同为最低则随机选定）。豁免失败则该生物体内发生魔法爆炸，受到10d6点力场伤害。
91~99 | 一座占地为60尺方形区域的金字塔从地下升起。金字塔内有一名 木乃伊领主mummy lord （相关资料见《怪物图鉴》）的石棺。金字塔是木乃伊领主的巢穴，其棺内的宝藏由DM决定。
00 | 一颗巨大的豌豆茎从地下长出，其高度由DM决定。茎的顶端通往DM选择的地点，例如一处宏伟的景点，一座云巨人的城堡，或是另一存在位面。

力场珠 Bead of Force
奇物，珍稀
这个小型黑色球体直径3/4寸，重1盎司。通常都会有1d4+4颗珠子保存在一起。
你可以用一个动作把珠子扔出至多60尺远。珠子因冲击而爆炸并被摧毁，落点周围半径10尺范围内的每个生物都必须进行一次DC 15的敏捷豁免，豁免失败则受到5d4点力场伤害。此外，球型的隐形力场将封闭该区域1分钟。任何豁免失败且完全处于范围中的生物会被困在里面。豁免成功或部分处于范围中的生物会沿着远离球型中心的方向推出范围。攻击或其他效应无法进入球型力场，但供呼吸的空气可以顺利流通。
被困在内部的生物可以用一个动作推动力场障壁，移动至多相当于该生物步行速度一半的距离。这个球型障壁也可以被拿起。
无论内部的生物有多重，力场珠整体的重量都只有1磅。

开门钟琴 Chime of Opening
奇物，珍稀
这种空心金属管长约1尺，重1磅。你可以用一个动作敲击它，在将它指向120尺内一个能被打开的物件，比如门、盖子或锁。被敲击的钟琴会发出一个清晰的音调。只要声音可以传到目标物件处，该物件上面的一个锁或者闩就会被打开。如果物件上没有锁闭的锁或闩，则物件本身被打开。
开门钟琴可使用10次。使用10次后，它将碎裂并失去它的能力。

火球项链 Necklace of Fireballs
奇物，珍稀
这条项链上挂着1d6+3颗珠子。你可以用一个动作取下一颗珠子并投掷到至多60尺远的地方。它将在移动轨迹的终点爆炸，效果等同于3环的 火球术fireball （豁免DC 15）。
你可以在同一次动作中，一次取下并投掷多枚珠子，甚至直接丢出整条项链。同时投掷出的珠子数量每有1颗，火球术的环阶也增加1环。

夸尔羽符 Quaal's Feather Token
奇物，珍稀
这是一件外观类似羽毛的小物品。夸尔羽符有很多种，每种都有一个一次性效应。羽符的类型由DM选取或参照下表随机决定。

d100

 羽符

01~20

 锚anchor

21~35

鸟bird

36~50

 扇fan

51~65

船boat （原文如此）

66~90

 树tree

91~100

 鞭whip

锚Anchor。你可以用一个动作以这枚羽符碰触一艘船。接下来的24小时中，无论采取何种方式，该船都无法被移动。用羽符再次碰触该船将终止该效应。效应终止时，羽符也将随之消失。

鸟Bird。你可以用一个动作将这枚羽符抛到5尺高的空中。羽符将消失，取而代之的是一只五彩斑斓的大鸟。这只鸟使用 鹏鸟roc的数据（详见《怪物图鉴》）。它服从你的简单命令但无法攻击。负载不超过500磅时，它能以全速飞行（16里每小时，每飞行3小时休息1小时，每天至多飞行144里）。而负重不超过1000磅时则以半速飞行。大鸟飞过144里或生命值降至0后消失。你可以用一个动作提前解消羽符的效应。

扇Fan。如果你正乘坐一艘船，你可以用一个动作将这枚羽符抛到10尺高的空中。羽符将消失，取而代之的是一把巨大的扇子。这把扇子会悬浮在空中，并扇起一阵足以推动一艘船的风，使船的速度增加5里每小时，持续8小时。你可以用一个动作提前解消羽符的效应。

天鹅船Swan Boat。 你可以用一个动作以这枚羽符碰触一个至少直径60尺的水体。羽符将消失，取而代之的是一艘50尺长，20尺宽的天鹅形小船。这艘小船可以自行在水面上以6里每小时的速度前进。乘坐这艘小船时，你可以用一个动作命令它前进或在不超过90度的范围内转向。小船可以搭载至多三十二名中型或更小体型的生物。一名大型体型生物计为四名中型生物，一名巨型生物计为九名中型生物。小船将在24小时后消失。你可以用一个动作提前解消羽符的效应。

树Tree。这枚羽符只能在室外使用。你可以用一个动作以这枚羽符碰触一片未被占据的地面。羽符将消失，一棵巨大的非魔法橡树将在羽符消失的地方长出。橡树高60尺，其树干直径5尺，树冠半径20尺。

鞭Whip。你可以用一个动作将这枚羽符扔出至多10尺。羽符将消失，取而代之的是一条悬浮在空中的长鞭。你可以用一个附赠动作让长鞭对它周围10尺内的一名生物发动近战法术攻击，攻击加值+9。如果攻击命中，目标将受到1d6+5点力场伤害。
你可以在自己的回合里用一个附赠动作命令长鞭飞行至多20尺并攻击它周围10尺内的一名生物。长鞭将在1小时后消失，你陷入 失能Incapacitated或你死亡时鞭子也会消失。你可以用一个动作提前解消羽符的效应。

次元镣铐 Dimensional Shackles
奇物，珍稀
你可以用一个动作来以此镣铐束缚一个 失能Incapacitated 的生物。镣铐可以自行调整适应从小型到大型体型的生物。除普通镣铐的作用之外，次元镣铐还能阻止被其束缚生物进行异次元移动，包括传送和异位面旅行。不过镣铐并不能阻止生物穿过一道连接异位面的传送门。
你（和你指定的任何生物）可以用一个动作直接解除此镣铐。每隔30日，被束缚的生物可以进行一次DC30的力量（运动）检定，成功则破坏镣铐重获自由。

纠缠绳 Rope of Entanglement
奇物，珍稀
这条绳索长30尺，重3磅。如果你握住绳索的一端并用动作说出一条命令语，绳索的另一端将疾速飞出去，困住你周围20尺内一名你能看见的生物。该生物必须成功通过一次DC15的敏捷豁免，豁免失败将被 束缚Restrained 。
你可以用附赠动作说出另一条命令语以释放被束缚的生物。被束缚者也可以用一个动作进行一次DC15的力量检定或敏捷检定（由被束缚者选择），若检定成功，生物将挣脱绳索的束缚。
绳索拥有AC 20和20点生命值。只要绳索还剩至少1点生命值，其就会每5分钟恢复1点生命值。绳索的生命值降至0时将被摧毁。

+1 护甲 Armor, +1
护甲（轻甲、中甲、或重甲），珍稀
着装该护甲期间，你的AC获得+1加值。

+2 盾牌 Shield, +2
护甲（盾牌），珍稀
持握此盾牌期间，你的AC获得额外的+2加值。
这一AC加值会被算入盾牌正常情况下为你提供的AC值中。

霜巨人之力药水 Potion of Frost Giant Strength
药水，珍稀
饮用此药水后，1小时内，你的力量属性值将变为23。如果你的力量属性值已经大于或等于药水所能赋予的数值，则药水无效。
巨人之力药水透明的药液中漂着一点霜巨人的指甲碎片。 霜巨人之力药水 Potion of Frost Giant Strength 和 石巨人之力药水 Potion of Stone Giant Strength 的 效果是相同的。

石巨人之力药水 Potion of Stone Giant Strength
药水，珍稀
饮用此药水后，1小时内，你的力量属性值将变为23。如果你的力量属性值已经大于或等于药水所能赋予的数值，则药水无效。
巨人之力药水透明的药液中漂着一点石巨人的指甲碎片。 霜巨人之力药水 Potion of Frost Giant Strength 和 石巨人之力药水 Potion of Stone Giant Strength 的 效果是相同的。

火巨人之力药水 Potion of Fire Giant Strength
药水，珍稀
饮用此药水后，1小时内，你的力量属性值将变为25。如果你的力量属性值已经大于或等于药水所能赋予的数值，则药水无效。
巨人之力药水透明的药液中漂着一点火巨人的指甲碎片。

强效治疗药水 Potion of Healing(Superior)
药水，珍稀
饮用此药水后，你将恢复8d4+8点生命值。无论效果优劣，这种红色药水在摇晃时总会微微发亮。

+2 弹药 Ammunition, +2
武器（任何弹药），珍稀
你使用此魔法弹药发动攻击检定和伤害掷骰时获得+2加值。此弹药一旦击中目标即不再具有魔法效果。

+2 武器 Weapon, +2
武器（任意），珍稀
你在用此魔法武器发动的攻击检定和伤害掷骰获得+2加值。

+2 契约掌控者权杖 Rod of the Pact Keeper, +2
权杖，珍稀（需邪术师同调）
持握这把权杖期间，你施展邪术师法术时法术攻击检定与豁免DC获得+2加值。
此外，持握这把权杖期间，你可以用一个动作恢复1枚邪术师法术位。你必须完成一次长休才能再次使用权杖的这个属性。

+2 战法师魔杖 Wand of the War Mage, +2
魔杖，珍稀（需施法者同调）
持握此魔杖期间，你的法术攻击检定获得+2加值。另外，你在使用法术攻击时忽略半身掩蔽状态。

山丘巨人之力腰带 Belt of Hill Giant Strength
奇物，珍稀（需同调）
着装此腰带期间，你的力量值变为21。如果你未着装该腰带的情况下，力量值已经大于或等于腰带赋予的数值，则此物品无效。
这类腰带共有六种，稀有度各有不同，分别对应六种巨人。

异能塑像（青铜狮鹫） Figurine of Wondrous Power(Bronze Griffon )
奇物，珍稀
一尊青铜制成的扬爪狮鹫雕像，可以变为一只狮鹫griffon ，其存在至多维持6小时。使用后，此雕像需要经过5日才能再次启动。
（注：有关异能塑像的通用效果，请见 奇物/其他物件/多种稀有度）

异能塑像（乌木苍蝇） Figurine of Wondrous Power(Ebony Fly )
奇物，珍稀
一尊外形类似虻的乌木雕像，可以变为供骑乘的巨苍蝇giant fly （见下方），其存在至多维持12小时。使用后，此雕像需要经过2日才能再次启动。

巨苍蝇Giant Fly
大型野兽，无阵营
AC：11
HP：19（3d10+3）
速度：30尺，飞行60尺
力量14（+2） 敏捷13（+1） 体质13（+1）
智力2（-4） 感知10（+0） 魅力3（-4）
感官：黑暗视觉60尺、被动察觉10
语言：——

（注：有关异能塑像的通用效果，请见 奇物/其他物件/多种稀有度）

异能塑像（黄金狮子） Figurine of Wondrous Power(Golden Lions )
奇物，珍稀
这尊黄金制成的狮子雕像总是成对制造。你可以只使用其中一只，也可以两只一起使用。每只狮子雕像都可以变为一只狮子lion ，其存在至多维持1小时。每只狮子雕像都需要经过7日才能再次启动。
（注：有关异能塑像的通用效果，请见 奇物/其他物件/多种稀有度）

异能塑像（象牙山羊） Figurine of Wondrous Power(Ivory Goats )
奇物，珍稀
这种象牙制成的山羊雕像总是三个为一组制造。每个山羊雕像都有独特的外形和功能，如下所述：

  • 旅行山羊goat of traveling可以变为一只资料和乘用马riding horse 相同的大型山羊。它有24发充能，处于野兽形态下时每小时（不足1小时按1小时计）将消耗1发充能。只要雕像还有充能，你就能随意使用它。当充能耗尽时，它将变回雕像且需要等到7日后充能恢复时才能再次启动。
  • 苦工山羊goat of travail可以变为一只巨山羊giant goat ，其存在至多维持3小时。使用后，此雕像需要经过30日才能再次启动。
  • 惊骇山羊goat of terror可以变为一只 巨山羊giant goat并至多维持3小时。它无法发动攻击，但你可以卸下它的角作为武器。其中一只角变为 +1骑枪+1 lance ，而另一只角则变为 +2长剑 +2 longsword 。卸下一只角视为一个动作。当山羊变回雕像时，角变成的武器也将随之消失，而山羊的角会恢复原状。另外，当你骑乘这头巨山羊时，它将散发出30尺半径的恐惧灵光。任何在灵光范围内开始其自己回合的敌对生物，必须进行一次DC 15的感知豁免，失败则对山羊 恐慌Frightened 1分钟或直到山羊变回雕像。该受恐慌生物可以在每个它自己的回合结束时再次进行该豁免，成功则终止其自己身上的该效应。生物豁免成功时，它将在随后的24小时里免疫该山羊的恐惧灵光。使用后，此雕像需要经过15日才能再次启动。

（注：有关异能塑像的通用效果，请见 奇物/其他物件/多种稀有度）

异能塑像（大理石象） Figurine of Wondrous Power(Marble Elephant )
奇物，珍稀
这是一尊长和高约为4寸的大理石雕像。它可以变为一头 象elephant ，存在至多维持24小时。使用后，雕像需要经过7日才能再次启动。
（注：有关异能塑像的通用效果，请见 奇物/其他物件/多种稀有度）

异能塑像（玛瑙犬） Figurine of Wondrous Power(Onyx Dog )
奇物，珍稀
这个玛瑙犬雕像可以变为一只 獒犬mastiff ，其存在至多维持6小时。这只獒智力为8并且会说通用语。它具有60尺黑暗视觉并且可以看到60尺范围内的隐形生物和物件。使用后，此雕像需要经过7日才能再次启动。
（注：有关异能塑像的通用效果，请见 奇物/其他物件/多种稀有度）

异能塑像（蛇纹石猫头鹰） Figurine of Wondrous Power(Serpentine Owl )
奇物，珍稀
这个蛇纹石猫头鹰雕像可以变为一只 巨猫头鹰giant owl ，而其存在至多维持8小时。只要你和该猫头鹰在同一位面，它就可以和你通过心灵感应进行沟通。使用后，此雕像需要经过2日才能再次启动。
（注：有关异能塑像的通用效果，请见 奇物/其他物件/多种稀有度）

白银瓦尔哈拉号角 Horn of Valhalla(Silver)
奇物，珍稀
你可以用一个动作吹响号角。作为回应，2d4+2名约瑟园Ysgard的战士英灵们将在你周围60尺内出现。这些英灵使用《怪物图鉴》上 狂战士berserker的资料。生命值降至0，或者1小时之后英灵们将返回约瑟园。使用后，号角需要经过7日才能再次启动。
（注：号角的类型由DM决定或随机决定，请见 奇物/其他物件/多种稀有度）

黄铜瓦尔哈拉号角 Horn of Valhalla(Brass)
奇物，珍稀
你可以用一个动作吹响号角。作为回应，3d4+3名 约瑟园Ysgard的战士英灵们将在你周围60尺内出现。这些英灵使用《怪物图鉴》上 狂战士berserker的资料。生命值降至0，或者1小时之后英灵们将返回约瑟园。使用后，号角需要经过7日才能再次启动。
此号角的先决条件为“拥有所有简易武器的熟练项”，如果你在不满足先决条件的情况下吹响了号角，则召唤出的英灵们将对你发动攻击。如果你满足先决条件，他们将对你和你的同伴态度友善，并听从你的命令。
（注：号角的类型由DM决定或随机决定，具体请见 奇物/其他物件/多种稀有度）

卡奈斯曼陀林 Canaith mandolin
奇物，珍稀（需吟游诗人同调）
吟游诗人乐器是乐器中的精品，在各方面都优于普通乐器。这类乐器共有七种，每种都以一个传奇吟游诗人学院的名字命名。未与一件吟游诗人乐器同调的生物在尝试弹奏它时必须成功通过一次DC 15的感知豁免否则将受2d4点心灵伤害。
你可以用一个动作演奏乐器并施展它的一个法术。一旦乐器被用来施展了某一法术，直到次日黎明前它都无法再被用来施展该法术。用乐器施展的法术使用你的法术豁免DC和施法属性。
若你施展一道具有姿势或材料成分，且能“令任一法术目标在豁免失败时陷入 魅惑Charmed 状态”的法术，你可以弹奏这把乐器以使该法术的目标进行的豁免均具有劣势。
此乐器具有以下这些法术： 飞行术fly, 隐形术invisibility, 浮空术levitate, 防护善恶protection from evil and good, 疗伤术cure wounds (3环版本), 解除魔法dispel magic, 防护能量protection from energy (仅闪电) 。

克里里拉琴 Cli lyre
奇物，珍稀（需吟游诗人同调）
吟游诗人乐器是乐器中的精品，在各方面都优于普通乐器。这类乐器共有七种，每种都以一个传奇吟游诗人学院的名字命名。未与一件吟游诗人乐器同调的生物在尝试弹奏它时必须成功通过一次DC 15的感知豁免否则将受2d4点心灵伤害。
你可以用一个动作演奏乐器并施展它的一个法术。一旦乐器被用来施展了某一法术，直到次日黎明前它都无法再被用来施展该法术。用乐器施展的法术使用你的法术豁免DC和施法属性。
若你施展一道具有姿势或材料成分，且能“令任一法术目标在豁免失败时陷入 魅惑Charmed 状态”的法术，你可以弹奏这把乐器以使该法术的目标进行的豁免均具有劣势。
此乐器具有以下这些法术： 飞行术fly, 隐形术invisibility, 浮空术levitate, 防护善恶protection from evil and good, 塑石术stone shape, 火墙术wall of fire, 风墙术wind wall 。

艾恩石（警觉） Ioun Stone(Awareness)
奇物，珍稀（需同调）
该深蓝色菱形艾恩石环绕你期间，你不会被突袭。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）

艾恩石（防护） Ioun Stone(Protection)
奇物，珍稀（需同调）
该灰玫瑰色棱晶艾恩石环绕你期间，你的AC获得+1加值。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）

艾恩石（储法） Ioun Stone(Reserve)
奇物，珍稀（需同调）
你可以向这个亮紫色棱晶艾恩石施展法术，随后该法术将被保存到你决定使用它们时。它同时只能储存共计不超过3环的法术。新发现的储法艾恩石中储存着由DM选定的1d4-1环法术。任何生物都可以在施展一个1环到3环的法术时触碰该艾恩石以将该法术储存在石头中。此时法术将被储存，而非直接产生效应。如果石头无法储存该法术，则它不生效且被消耗。被储存的法术以其所耗用的法术位环阶来决定其在石头中占用的空间。该艾恩石环绕你期间，你可以施展任何储存在其中的法术。该法术使用原施法者的法术位、法术豁免DC、法术攻击加值和施法属性，但其他方面则视为由你施展。法术施展后，它将从艾恩石内消失，并清空其占用的空间。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）

艾恩石（维生） Ioun Stone(Sustenance)
奇物，珍稀（需同调）
该透明的纺锤形艾恩石环绕你期间，你无需饮食也能生存。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）


极珍稀

恶魔护甲 Demon Armor
护甲（板甲），极珍稀（需同调）
着装该护甲期间，你的AC获得+1加值，且可以理解并说出深渊语。另外，护甲如利爪般的护腕会令你的徒手打击（仅限手）转化为造成挥砍伤害的魔法武器，其伤害骰为1d8，且你以此发动的攻击检定与其伤害掷骰具有+1加值。

诅咒Curse。 着装这件被诅咒的护甲后，除非你被施予法术 移除诅咒remove curse 或类似的魔法效应，否则你无法将其卸下。着装该护甲期间，你对恶魔进行的攻击检定具有劣势，且你对抗恶魔的法术与特殊能力进行的豁免检定同样具有劣势。

龙鳞甲 Dragon Scale Mail
护甲（鳞甲），极珍稀（需同调）
龙鳞甲是以某一种龙的鳞片制成的护甲。有时候是龙送给类人生物作礼物的褪下鳞片，有时候是猎人们小心的剥下的死去龙类的鳞与皮。无论如何，龙鳞甲都是非常珍贵的物品。
着装该护甲期间，你的AC获得+1加值，且为对抗龙类的骇人威仪特性与吐息武器时所作豁免具有优势。此外，根据龙鳞甲使用的龙鳞种类，你还会获得对一种伤害类型的抗性（见下表）。
另外，你还可以用一个动作集中精神来感知距你最近，且与龙鳞甲的鳞片提供者类型相同的龙类，并得知其相对于你的方向与距离。这条龙必须在你周边30里以内且与你处于同一位面。这一特殊动作一经使用，直至次日黎明前都无法被再度使用。

龙种 | 抗性 | 龙种 | 抗性
黑龙 | 强酸 | 金龙 | 火焰
蓝龙 | 闪电 | 黄铜龙 | 火焰
绿龙 | 毒素 | 青铜龙 | 闪电
红龙 | 火焰 | 银龙 | 冷冻
白龙 | 冷冻 | 赤铜龙 | 强酸

矮人板甲 Dwarven Plate
护甲（板甲），极珍稀
着装该护甲期间，你的AC获得+2加值。此外，当某种效应将要在违背你意愿的情况下使你沿地面移动时，你可以用反应来减少你被移动的距离，至多减少10尺。

活化盾 Animated Shield
护甲（盾牌），极珍稀（需同调）
持握此盾牌期间，你可以用附赠动作说出其命令语使其活化。盾牌将飞到空中并悬浮在你所占据的空间中保护你，如同你正持用着它一般，且同时解放你的双手。
盾牌保持活化1分钟，如果你陷入 失能Incapacitated、死亡、或用附赠动作终止其效应时，活化会提前结束。如果活化结束时你有空闲的手手空着，盾牌将落回你手里。否则它会掉落在地上。

抗法盾 Spellguard Shield
护甲（盾牌），极珍稀（需同调）
持握此盾牌期间，你对抗法术与其他魔法效应所作的豁免检定具有优势，而对你发动的法术攻击检定具有劣势。

锐锋之油 Oil of Sharpness
药水，极珍稀
这种透明的胶状油膏中掺杂着极纤细的银色碎片。它可以涂抹于一把挥砍或穿刺武器，或是至多5发造成挥砍或穿刺伤害的弹药上。涂抹油需要1分钟的时间。接下来的1小时内，用受油影响的武器或弹药发动的攻击检定与其伤害掷骰获得+3加值。

飞行药水 Potion of Flying
药水，极珍稀
饮用此药水后，1小时内，你获得等同于你步行速度的飞行速度，并可以悬浮。如果药水效应终止时你仍在空中，并且也没有其他让你保持在空中的效果，那么你将坠落。这种透明的液体漂浮在容器顶部，其中含有些许云雾状的白色杂质。

隐身药水 Potion of Invisibility
药水，极珍稀
装着这种药水的容器看起来是空的，但你仍能感觉到其中保存着液体。饮用此药水后，你隐形Invisible 1小时。你着装或携带的东西也将和你一起隐形。药水的效应会在你攻击或施展一个法术时提前终止。

延寿药水 Potion of Longevity
药水，极珍稀
饮用此药水后，你的生理年龄减少1d6+6岁，药水最低将你降低至13岁。此后每当你再次饮这种药水时，都会累加10%的概率令你增加1d6+6岁，而非减少。这种琥珀色药水中看似悬浮着一条蝎子的尾巴、一颗蝰蛇的牙、一只死蜘蛛，以及一颗违反常理地跳动着的小心脏。药水瓶被打开时，这些成分都将无影无踪。

加速药水Potion of Speed
药水，极珍稀
饮用此药水后，你获得法术 加速术haste 的效应（无需专注），持续1分钟。这瓶黄色的药水中混杂着黑色杂质，并有一个漩涡不断自行旋转。

活力药水 Potion of Vitality
药水，极珍稀
饮用此药水将消除你身上所有层数的 力竭Exhaustion状态，并治愈任何影响你的疾病与毒素。此后24小时内，你消耗生命骰恢复生命时直接视为骰出了最大值。这种深红色药水有节奏的发出微光，会让人联想到心脏的跳动。

再生戒指 Ring of Regeneration
戒指，极珍稀（需同调）
佩戴这枚戒指期间，只要你尚有至少1点生命值，你就能每10分钟恢复1d6的生命值。即使你失去了一部分肢体，只要你能在1d6+1日内时刻保持至少有1点生命值，你失去的肢体也会重新长出并恢复原有的功能。

流星戒指 Ring of Shooting Stars
戒指，极珍稀（需在夜晚的户外同调）
佩戴这枚戒指期间，只要你处于在黑暗或微光光照环境下，你就可以随意施展 舞光术dancing light与 光亮术light 。利用戒指施展这些法术需要一个动作。
戒指有6发充能，每天黎明时恢复1d6发已消耗的充能。

妖火Faerie Fire。以一个动作，你可以消耗1发充能用戒指施展妖火Faerie Fire 。

球形闪电Ball Lightning。 以一个动作，你可以消耗2发充能以创造1~4个直径3尺的闪电球。你创造的闪电球越多，单个闪电球的威力就越小。
闪电球将各自出现在你周围120尺内未被占据的空间内。它们将存在1分钟，或在你对其的专注（如同专注于法术）结束时提前消失。每个闪电球都会散发出30尺半径的微光光照。
以一个附赠动作，你可以让所有闪电球各移动至多30尺距离，但这些闪电球不能以此离开你周围120尺范围。当闪电球和某个除你以外的生物间距离不足5尺时，它将向该生物释放闪电然后消失。该生物必须进行一次DC 15的敏捷豁免，失败则受到相应闪电伤害。单个闪电球的伤害如下表所示：

闪电球数量 | 单个闪电球伤害
4 | 2d4
3 | 2d6
2 | 5d4
1 | 4d12

流星Shooting Stars。以一个动作，你可以用一个动作并消耗1~3发充能。每1发充能将转化为一点光屑，从戒指中射出到60尺内你能看到的地点。以光屑落点为源点，15尺立方区域范围内的所有生物都必须通过一次DC 15的敏捷豁免，豁免失败者将受到5d4点火焰伤害，豁免成功则只受半数伤害。

心灵遥控戒指 Ring of Telekinesis
戒指，极珍稀（需同调）
佩戴这枚戒指期间，你可以随意施展发生 心灵遥控telekinesis，但只能以未被着装或携带的物件为目标。

屠杀箭 Arrow of Slaying
武器（箭），极珍稀
屠杀箭是专门用于杀死某类生物的魔法武器。不同屠杀箭针对的范围可能不同。例如，可能同时存在一种龙类屠杀箭arrows of dragon slaying 以及一种 蓝龙屠杀箭arrows of blue dragon slaying。属于屠杀箭关联的生物类型、种族或团体的生物受到这种箭伤害时，该生物必须进行一次DC 17的体质豁免。豁免失败的生物将额外受到6d10点穿刺伤害，豁免成功则减半。
屠杀箭一旦对某生物造成了额外伤害，它就会立即变成非魔法的箭。
除箭之外也存在一些拥有类似效应的其他类型弹药，例如弩使用的屠杀矢，但箭是最常见的。

舞空剑 Dancing Sword
武器（任意剑），极珍稀（需同调）
你可以用附赠动作将这把魔法剑抛到空中并说出命令语。此时，魔剑将悬浮在空中，然后飞行至多30尺并攻击距离它5尺以内的一名生物。剑使用你的攻击检定，其伤害掷骰也使用你的属性调整值。
剑在空中悬浮期间，你可以用附赠动作令它在你周围30尺范围内飞行至多30尺，还可以令它攻击距离它5尺以内的一名生物（同一个附赠动作）。
剑在浮空状态下攻击四次后，它将飞行至多30尺试图回到你手上。如果你没有空着的手，那么它会落在你脚边。如果你和剑之间的路径被阻塞，则它会尽可能的落在离你最近的位置。如果你抓住悬浮的剑或者主动离开它超过30尺，那它也将停止悬浮。

矮人飞锤 Dwarven Thrower
武器（战锤），极珍稀（需矮人同调）
你用该魔法武器发动的攻击检定和伤害掷骰获得+3加值。它具有投掷属性，常规射程为20尺，最大射程为60尺。当你用此武器发动远程攻击命中时，它将造成1d8的额外伤害。如果命中的目标是一名巨人，则额外伤害提升为2d8。攻击后，此武器将立即飞回你的手中。

霜铭 Frost Brand
武器（任意剑），极珍稀（需同调）
当你用此魔法剑命中目标时，目标将受额外1d6点冷冻伤害。另外，握持此剑期间你对火焰伤害具有抗性。
在严寒环境中，此剑的剑刃会发光，为周围10尺范围提供明亮光照，以及其外10尺的微光光照。
拔出此剑时，你可以选择让周围30尺内的所有非魔法火焰熄灭。该属性可以每小时使用一次。

九转夺命剑 Nine Lives Stealer
武器（任意剑），极珍稀（需同调）
你用此魔法武器发动的攻击检定和伤害掷骰获得+2加值。
九转夺命剑有1d8+1发充能。当你用此剑对一名生命值不足100的生物造成重击时，它必须成功通过一次DC 15的体质豁免否则立刻因生命力被剑吸干而死（不死生物和构装生物免疫）。如果该生物因此被杀，剑将消耗1发充能。用尽充能后，剑将失去该属性。

誓仇弓 Oathbow
武器（长弓），极珍稀（需同调）
当你弯弓搭箭时，誓仇弓会用精灵语悄声念出“速歼敌”。当你用此武器发动远程攻击时，你可以说出命令“负我者死”，而这次攻击的目标将成为你的仇敌，直到它死亡或直到七日后的黎明之时。你同时只能指明一名这样的仇敌。仇敌死后，你可以在次日黎明后重新选择仇敌。
使用此弓对仇敌发动远程攻击时，你的攻击检定具有优势。另外，目标不会从非全身掩护的掩护状态中受益，你也不会因为超出常规射程而承受劣势。如果攻击命中，你的仇敌将额外受3d6点穿刺伤害。
只要你的仇敌还活着，你使用其他武器发动的攻击检定将承受劣势。

急速弯刀 Scimitar of Speed
武器（弯刀），极珍稀（需同调）
你用此魔法武器发动的攻击检定和伤害掷骰获得+2加值。另外，你在自己的每一回合里可以用一个附赠动作以该弯刀发动一次攻击。

锐锋之剑 Sword of Sharpness
武器（任意造成挥砍伤害的剑），极珍稀（需同调）
用这把魔法剑命中物件时，武器的伤害掷骰将直接取满。
用这把武器攻击生物并投出20时，该目标额外受14点挥砍伤害。并再骰一次d20，如果结果依然为20，则你可以切掉目标一条肢体。对于没有肢体的生物，你可以切掉它躯体的一部分。由DM判断这种损伤的效应。
另外，你可以说出剑的命令语使剑身放出亮光，提供10尺的明亮光照和额外10尺的微光光照。要熄灭亮光时，你可以再次说出命令语或是收起武器。

火焰法杖 Staff of Fire
法杖，极珍稀（需德鲁伊、术士、邪术师或法师同调）
持握这把法杖期间，你具有火焰伤害的抗性。
这把法杖有10发充能。持握法杖期间，你可以用一个动作并消耗1发或更多充能以施展以下法术之一（使用你自身的法术豁免DC）：燃烧之手burning hand（1充能）、 火球术fireball（3充能）、 火墙术wall of fire （4充能）。
法杖每天黎明时恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，则法杖将化为焦黑的余烬而毁灭。

冰霜法杖 Staff of Frost
法杖，极珍稀（需德鲁伊、术士、邪术师或法师同调）
持握这把法杖期间，你具有冷冻伤害的抗性。
这把法杖有10发充能。持握法期间，你可以用一个动作并消耗1发或更多充能以施展以下法术之一（使用你自身的法术豁免DC和施法属性调整值）：云雾术fog cloud（1充能）、 冰风暴ice storm（4充能）、 冰墙术wall of ice（4充能）、 寒冰锥cone of cold（5充能）。
法杖每日黎明时恢复1d6+4发已消耗充能。当充能耗尽时，骰一次d20。如果骰值为1，则法杖将被摧毁且化为一滩水。

威力法杖 Staff of Power
法杖，极珍稀（需术士、邪术师或法师同调）
该法杖是一把魔法长棍，你在用它发动的攻击检定和伤害掷骰获得+2加值。持握法杖期间，你的AC、豁免检定和法术攻击检定获得+2加值。
这把法杖有20发充能，且每天黎明时恢复2d8+4发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，法杖将失去除攻击检定和伤害掷骰的+2加值外的所有属性。如果骰值为20，则法杖恢复1d8+2发充能。

威力打击Power Strike。用这把法杖发动近战攻击并命中时，你可以消耗1发充能以对目标造成额外1d6点力场伤害。

法术Spells。持握这把法杖期间，你可以用一个动作并消耗1发或更多充能以施展以下法术之一（使用你自身的法术攻击加值和豁免DC）： 魔法飞弹magic missile（1充能）、 衰弱射线ray of enfeeblement（1充能）、 浮空术levitate（2充能）、 寒冰锥cone of cold（5充能）、 火球术fireball（5环版本，5充能）、 怪物定身术hold monster（5充能）、 闪电束lightning bolt（5环版本，5充能）、 力场墙wall of force（5充能）、 法术无效结界globe of invulnerability（6充能）。

复仇打击Retributive Strike。你可以用一个动作在自己的膝盖上或坚固的表面上折断这把法杖，释放复仇性的打击。法杖将毁灭并产生一场以其为中心半径30尺的爆炸，释放其剩余的所有魔力。

你有50%的概率被传送到某个随机位面以避开爆炸。如果你未被传送，则你将受16×法杖剩余充能数点力场伤害。爆炸范围内的其他生物必须进行一次DC 17的敏捷豁免。豁免失败的生物根据它距离爆炸中心的距离承受伤害，如下表所示。豁免成功的生物伤害减半。

与爆炸中心的距离 | 伤害
0~10尺 | 8×法杖剩余充能数
11~20尺 | 6×法杖剩余充能数
21~30尺 | 4×法杖剩余充能数

强袭法杖 Staff of Striking
法杖，极珍稀（需同调）
该法杖可以用作一把魔法长棍，你在用它发动的攻击检定和伤害掷骰获得+3加值。
法杖有10发充能。用它发动近战攻击并命中时，你可以消耗至多3发充能。每消耗1发充能，目标将受额外1d6点力场伤害。法杖每天黎明时恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，法杖将变为一把非魔法的长棍。

雷霆法杖 Staff of Thunder and Lightning
法杖，极珍稀（需同调）
该法杖可以用作一把魔法长棍持用，你用它发动的攻击检定和伤害掷骰获得+2加值。法杖具有以下属性。使用法杖的某一属性后，直到第二天黎明前其该属性都无法再次启动。

电闪Lightning。当你用这把法杖以近战攻击命中目标时，你可以令目标受额外2d6点闪电伤害。

雷鸣Thunder。当你用这把法杖以近战攻击命中目标时，你可以使法杖爆出一阵300尺内都清晰可闻的雷鸣。目标必须进行一次DC 17的敏捷豁免，失败则被震慑到你的下一回合结束。

闪电击Lightning Strike。 你可以用一个动作从法杖尖端射出一束宽5尺、长120尺的闪电。在闪电束路径上的生物必须进行一次DC 17的敏捷豁免，失败则受9d6点闪电伤害，成功则只受半数伤害。

雷霆Thinderclap。你可以用一个动作使法杖发出在600尺内都清晰可闻的刺耳雷鸣。你周围60尺除你以外的生物必须进行一次DC 17的体质豁免，失败则受2d6点雷鸣伤害并耳聋1分钟。豁免成功的生物只受一半伤害且不会耳聋。

雷电Thinder and Lightning。 你可以用一个动作同时启动闪电击和雷霆两个特性。这样做不会消耗闪电击或雷霆的使用次数，只会消耗雷电的使用次数。

吸收权杖 Rod of Absorption
权杖，极珍稀（需同调）
持握这把权杖期间，你可以用反应来吸收一个仅以你为目标（而非影响你所在的区域）的法术。被吸收的法术不产生效应，但其能量（而非法术本身）被权杖吸收。这股能量的环阶与该法术被施展时的环阶相同。吸收权杖从制成到毁灭只能储存共50环的能量。吸收满50环能量后，它将无法再吸收法术。如果权杖无法吸收某个以你为目标的法术，则该法术不受权杖影响。
与吸收权杖同调时，你将了解到权杖已经吸收过多少能量，以及它现时储存了多少能量。
如果你是一名施法者，当你持握吸收权杖时，你可以将权杖中储存的能量转化为法术位并用以施展你自己准备或知晓的法术。你可以转化至高5环的法术位，但不能高于你拥有的最高环法术位。你仍如通常一般施法，只是消耗权杖储存的能量代替自身法术位。例如，你可以用权杖储存的3环能量代替自身的一个3环法术位。
新发现的吸收权杖 通常已经储存了1d10环能量。无法继续吸收能量且储存的能量已经用尽的吸收权杖将失去魔法。

警示权杖 Rod of Alertness
权杖，极珍稀（需同调）
这把权杖顶端有尖刺状凸起。权杖具有以下属性：

警觉Alertness。持握这把权杖时，你进行的感知（察觉）检定和先攻检定具有优势。

法术Spells。持握这把权杖期间，你可以用一个动作施展以下法术之一： 侦测善恶detect evil and good 、 侦测魔法detect magic 、侦测毒性和疾病detect poison and disease、 识破隐形see invisibility。

防护灵光Protective Aura。你可以用一个动作将这把权杖的柄插入地面。权杖顶部将放出光芒，提供60尺的明亮光照和额外60尺的微光光照。处于明亮光照区域期间，你和任何对你友善的生物其AC和豁免获得+1加值，且可以感知区域内有敌意的隐形生物的位置。此效应持续十分钟或直到一名生物用一个动作将权杖拔起。此后直到次日黎明前，该属性都无法再次启动。

庇护权杖 Rod of Security
权杖，极珍稀
持握这把权杖期间，你可以用一个动作启动它。权杖立刻将你和你能看到的至多199名自愿的其他生物传送到存在于异位面的一处乐园福地。你可以自行定义乐园的景观。它可以是宁静的花园、迷人的林间空地、热闹的酒馆、宽阔的宫殿、热带的海岛、奇妙的嘉年华会，或是任何你能想象到的美景。无论环境如何，乐园都有足够的食物和水供访客享用。除食水之外，乐园内的任何东西都只能在乐园的异位面空间中存在。例如，在乐园的花园中采的花在被带出异位面空间时将消失。
在乐园中每度过1小时，每名访问者将如使用了1枚生命骰一般恢复生命值。虽然时间正常流动，但乐园中的生物并不会老化。访问者可以在乐园停留的时间为200天除以生物数量（向下取整）。
当到达时限或你用一个动作解除权杖效应时，所有访客将被送回你权杖启动前的位置或是该位置最近的未被占据空间。此后经过10日庇护权杖才能再次启动。

变形魔杖 Wand of Polymorph
魔杖，极珍稀（需施法者同调）
这把魔杖有7发充能，且每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。
持握此魔杖期间，你可以用一个动作并消耗1发充能以施展法术变形术polymorph（豁免DC 15）。

节肢斗篷 Cloak of Arachnida
奇物，极珍稀（需同调）
这件精美的服饰由黑色丝绸制成，其上用银色丝线绘成网状花纹。着装此斗篷期间，你获得以下增益：

  • 你获得毒素伤害的抗性。
  • 你获得等同于你步行速度的攀爬速度。
  • 你可以沿着垂直平面上下移动，甚至可以无需双手倒挂在天花板上。
  • 你不会被任何种类的蛛网困住，在移动穿过蛛网时你将其视为等同于困难地形。
  • 你可以用一个动作用施展法术 蛛网术web（豁免DC 13）。如此创造的蛛网将覆盖普通蛛网术两倍大小的区域。直到次日黎明前，斗篷的这项属性都无法再次使用。 （注：如果按体积的两倍来算，大致范围是25尺立方；如果按照长宽高各翻倍来算，范围是40尺立方）

虹光法袍 Robe of Scintillating Colors
奇物，极珍稀（需同调）
这件长袍有3发充能，且每天黎明时恢复1d3发已消耗的充能。
着装这件长袍期间，你可以用一个动作并消耗1发充能，让长袍不断显现不断变幻出各种耀眼的图像。直到你的下回合结束前，长袍提供30尺的明亮光照和额外30尺的微光光照，能看到你的生物对你发动的攻击检定具有劣势。另外，在你启用长袍效应时，任何处于长袍产生的明亮光照区域内，且可以看到你的生物必须通过一次DC 15的感知豁免，豁免失败将陷入震慑Stunned 直到长袍的效应终止。

星辰法袍 Robe of Stars
奇物，极珍稀（需同调）
这件黑色和深蓝为底色的长袍上点缀着白色或银色的星星。着装这件长袍时，你的豁免具有+1加值。
长袍的前襟附近有六枚较大的星。着装这件长袍时，你可以用一个动作取下其中一颗并以之施展5环版本的 魔法飞弹magic missile 。每日黄昏时分，1d6颗已消耗的星将重新出现在法袍上。
着装这件长袍时，你可以用一个动作使你和你身上着装或携带的物件一起进入星界。之后，你可以再用一个动作回到你原本所在的位面，此时你出现在之前占据的空间。如果该空间已被占据，则你出现在最近的未被占据空间。

光辉头盔 Helm of Brilliance
奇物，极珍稀（需同调）
这顶耀眼的头盔上镶嵌着1d10颗钻石、2d10颗红宝石、3d10颗火蛋白石和4d10颗蛋白石。从头盔上摘下的宝石将化为尘埃。所有宝石都被摘下或摧毁后，此头盔将失去魔力。
着装这顶头盔时，你获得以下增益：

  • 你可以用一个动作并使用一颗相应的宝石施展下列法术之一（豁免DC 18）： 昼明术daylight（蛋白石）、 火球术fireball（火蛋白石）、 虹光喷射prismatic spray（钻石）、 火墙术wall of fire（红宝石）。施展法术后宝石被摧毁并消失。
  • 只要头盔上还有至少一颗钻石，当周围30尺内有不死生物存在时，头盔就会发出30尺半径范围的微光光照。在此范围内开始其回合的不死生物将受到1d6点光耀伤害。
  • 只要头盔上还有至少一颗红宝石，你就对火焰伤害有抗性。
  • 只要头盔上还有至少一颗火蛋白石，你就可以用一个动作说出命令语，使你手中的一把武器燃起火焰，并提供10尺的明亮光照和额外10尺的微光光照。火焰对你和武器本身无害，但当你用该武器命中一次攻击时，受攻击的目标将额外受1d6点火焰伤害。火焰将持续到你收起、扔掉武器或用一个附赠动作再次说出该命令语。

着装头盔时，如果你因为对一个法术豁免失败而受到火焰伤害，则骰一次d20。如果骰值为1，则头盔上剩余的宝石将迸射出光束。60尺范围内的每个生物都必须成功通过一次DC 17的敏捷豁免否则将被光束击中，并受到与头盔上剩余宝石数量相等点光耀伤害。此后光辉头盔和所有宝石都被摧毁。

位面护符 Amulet of the Planes
奇物，极珍稀（需同调）
佩戴此护符期间，你可以用一个动作来点名一处你熟悉的另一存在位面地点，然后进行一次DC 15的智力检定。如果检定通过，则你施展出法术 异界传送 plane shift 。如果检定失败，你将和15尺内的每个生物与物件一齐被传送到某个随机地点。骰一次d100。如果骰值为1~60，则你们被传送到你点名位面中的随机地点。如果骰值为61~100，则你们被随机传送到一个存在位面。

强身手册 Manual of Bodily Health
奇物，极珍稀
这本手册记载了保健与饮食的秘诀，其文字蕴含魔力。如果你在6日或更少的时间内花费48小时研读这本书并实践其中的方针，你的体质属性和体质属性上限均增加2。之后这本手册将失去魔力，直到一个世纪后才能恢复。

健体手册 Manual of Gainful Exercise
奇物，极珍稀
这本手册记载了健身与运动的秘诀，其文字蕴含魔力。如果你在6日或更少的时间内花费48小时研读这本书并实践其中的方针，你的力量属性和力量属性上限均增加2。之后这本手册失去魔力，直到一个世纪后才能恢复。

灵巧手册 Manual of Quickness of Action
奇物，极珍稀
这本手册记载了平衡与协调的秘诀，其文字蕴含魔力。如果你在6日或更少的时间内花费48小时研读这本书并实践其中的方针，你的敏捷属性和敏捷属性上限均提升2。之后这本手册失去魔力，直到一个世纪后才能恢复。

静思卷册 Tome of Clear Thought
奇物，极珍稀
这本书的文字蕴含魔力，记载了训练记忆力和逻辑思维的方法。如果你在至多6日内花费累计48小时研究这本书的内容并按其中的方法训练，你的智力和智力上限将提高2。此后静思卷册将失去魔力，直到一个世纪后才会恢复。

统御卷册 Tome of Leadership And Influence
奇物，极珍稀
这本书的文字蕴含魔力，记载了影响和吸引他人的方法。如果你在至多6日内花费累计48小时研究这本书的内容并按其中的方法训练，你的魅力和魅力上限将提高2。此后统驭卷册失去魔力，直到一个世纪后才会恢复。

通晓卷册 Tome of Understanding
奇物，极珍稀
这本书的文字蕴含魔力，记载了训练直觉和洞察力的方法。如果你在至多6日内花费累计48小时研究这本书的内容并按其中的方法训练，你的感知和感知上限将提高2。此后通晓卷册失去魔力，直到一个世纪后才会恢复。

吞噬袋 Bag of Devouring
奇物，极珍稀
这个表面上看起来像是次元袋bag of holding的袋子实际上是某个巨大异次元生物的进食口。将袋子内外翻转就可以关闭进食口的通道。
与这个袋子关联的异次元生物可以感知到任何放入袋中的东西。完整放入袋中的动物或植物将被吞噬而永久消失。活物的一部分被放入袋中时（例如有人把手伸入袋子里时），该生物有50%概率被拖入袋中。进入袋中的生物可以用一个动作进行一次DC 15的力量检定以从中逃脱。另一个生物可以用一个动作进行一次DC 20的力量检定来将被吞噬的生物拉出来（前提是该生物自己没被拖入袋中）。任何在袋中开始其自己回合的生物都将被吞噬，其躯体被摧毁。
无生命物件可以存放在袋子里，袋子至多可容纳1立方尺的东西。此外，该袋子每日会有一次将其内的所有物件吐到另一存在位面。具体哪个位面由DM决定。
袋子被戳破或撕裂时即被摧毁。其内的所有东西都将被传送到星界位面的随机地点。

飞毯 Carpet of Flying
奇物，极珍稀
你可以用一个动作说出让飞毯起飞或悬停的命令语。只要你在飞毯周围30尺内，它就会按照你的口令移动。
飞毯有四种不同的尺寸，其具体如何则由DM进行选择或随机决定。

d100

尺寸

载重

飞行速度

01~20

3尺 x 5尺

200磅

80尺

21~55

4尺 x 6尺

400磅

60尺

56~80

5尺 x 7尺

600磅

40尺

81~100

6尺 x 9尺

800磅

30尺

飞毯的载重上限为表中数值的两倍，但超过正常载重时飞毯的飞行速度减半。

火巨灵囚瓶 Efreeti Bottle
奇物，极珍稀
这个彩绘的黄铜瓶子重1磅。如果你用一个动作拔出瓶塞，一团浓烟将从瓶内溢出。在你的回合结束时，该浓烟会随着一股无害的火焰消失，同时一名火巨灵efreeti将出现在你周边30尺内一个未被占据的空间位置。火巨灵的资料详见《怪物图鉴》。

瓶子第一次被打开时，DM掷骰决定效应。

d100 | 效应
01~10 | 火巨灵攻击你。战斗进行5轮后，火巨灵将消失，同时瓶子失去魔力。
11~90 | 火巨灵为你服务1小时，然后回到瓶中。一个新的瓶塞将显现并再次将其封印，且新瓶塞在24小时内将无法被拔出。之后两次瓶子被打开时会产生同样的效应。瓶子被打开第四次时火巨灵将逃走并消失，同时瓶子失去魔力。
91~00 | 火巨灵可以为你施展三次祈愿术wish。它将在1小时后或施展完第三次祈愿术 时消失，而瓶子也随之失去魔力。

西风马蹄铁 Horseshoes of a Zephyr
奇物，极珍稀
这些马蹄铁四个为一套。当一匹马或类似的生物同时着装四个马蹄铁期间，它将悬浮在离地面4寸的高度，并如同在平地上一样移动。这使得该生物可以穿过或站在非固体或非稳定的平面上，例如水或岩浆。它无视困难地形并且不会留下足迹。另外，它也可以以正常速度连续移动12小时而不会因为 强行军dorced march 而疲乏。

摄心镜 Mirror of Life Trapping
奇物，极珍稀
以非直接的方式看向这面镜子时，其中映着生物模糊的影像。镜子重50磅，拥有AC11，生命值为10，钝击易伤。生命值降至0时，镜子将粉碎并被摧毁。
镜子被挂在垂直平面上时，你可以在5尺内用一个动作说出命令语激活它。它将一直保持激活状态直到你再次用一个动作说出该命令语。
除你之外，任何在一面激活的摄心镜 周围30尺内从镜中看到自己影像的生物必须成功通过一次DC 15的魅力豁免，否则会连同其着装或携带的东西一起被困入镜中的十二个异次元空间之一。如果该生物了解镜子的本质，则它进行的豁免具有优势。构装生物进行该豁免时直接成功。
异次元空间中充满了浓雾，能见度只有10尺。被囚禁的生物不会衰老，也无需饮食和睡眠。使用位面旅行魔法可以逃脱该空间，但除此之外被囚禁的生物只能等待被释放。

如果镜子的十二个异次元空间已被占满而镜子又困住了新的生物，则它将随机释放一名之前被囚禁的生物以容纳新囚犯。被释放的生物在镜子前未被占据的空间背对镜子出现。如果镜子被打碎，它囚禁的生物将全部被释放，出现在它周围未被占据的空间里。
你可以在镜子周边5尺内用一个动作说出一名被囚禁生物的名字或是一个异次元空间的号码。该生物或是被囚禁于该号码空间里的生物的影像将出现在镜子里，使你得以和该生物进行正常交流。
以类似的方式，你可以用一个动作说出另一个命令语以释放一名被囚禁的生物。被释放的生物连带其所有物将背对镜子出现在离镜子最近的未被占据的空间里。

祈神蜡烛 Candle of Invocation
奇物，极珍稀（需同调）
每支祈神蜡烛都为一位选定的神定制专用，且具有与那名神相同的阵营。蜡烛的阵营可以用法术侦测善恶detect evil and good辨别。由DM来决定这根蜡烛对应的神与阵营，或是由DM投掷下表来随机决定这根蜡烛的阵营。

d20 | 阵营 | d20 | 阵营
1~2 | 混乱邪恶 | 10~11 | 绝对中立
3~4 | 混乱中立 | 12~13 | 中立善良
5~7 | 混乱善良 | 14~15 | 守序邪恶
8~9 | 中立邪恶 | 16~17 | 守序中立
 |  | 18~20 | 守序善良

用一个动作点燃蜡烛时，它的魔力就会被激活。蜡烛共可以燃烧4小时，你也可以提前吹灭蜡烛以备将来之用。以分钟为单位计算蜡烛已燃烧时间，并从总时间内扣除。
蜡烛燃烧期间，它会散发出半径30尺范围的微光光照。范围内任何阵营与蜡烛相同的生物进行攻击检定、豁免检定、与属性检定时具有优势。此外，范围内阵营与蜡烛相同的牧师和德鲁伊施展1环法术时无需消耗法术位，那些法术的效果仍按消耗了1环法术位计算。
另外，首次点亮祈神蜡烛时，你可以用它施展一次法术 异界之门gate。不过如此时候会立刻摧毁这根蜡烛。

魔像手册 Manual of Golems
奇物，极珍稀
这本手册记载了制造某种魔像所必须的知识和符咒，魔像的类型由DM选择或随机决定。只有拥有至少2个5环法术位的施法者才能解读并使用这本书。若无法解读这本书的生物尝试阅读魔像手册，它将受到6d6点心灵伤害。

d20

 魔像 时间 花费

1~5

 粘土魔像Clay Golem 30日 65,000 gp

6~17

 肉身魔像Flesh Golem 60日 50,000 gp

18

 钢铁魔像Iron Golem 120日 100,000 gp

19~20

 石魔像Stone Golem 90日 80,000 gp

制造魔像时，你需要花费表格中所标注的时间，每天休息不超过8小时。工作时你必须把魔像手册放在手边随时参考，并且不能受到打扰。此外，你还要付出表格中标注的金钱用以购买材料。
魔像完工后，魔像手册将被魔焰吞噬。而当你把手册的灰烬洒在魔像上时，魔像将被活化。它服从你的控制，理解并听从你的口头命令。相应魔像的资料见《怪物图鉴》。

诺泽尔的惊奇颜料 Nolzur's Marvelous Pigments
奇物，极珍稀
这种颜料通常1d4罐一组和画笔一起装在精美的木盒里（共重1磅）。它可以把你在二维平面上画出的东西变为三维实体。当你用心画下图案时，它将从笔尖跃动而出，形成你想要的形状。
每一罐颜料可以涂满1000平方尺的面积，创造出至多10000立方尺的无生命物件或地形特征（比如一扇门、一个坑、鲜花、大树、小房间、大房间或是武器）。每绘制100平方尺需要花费10分钟。
你绘制完成的物件或地形将变为真实的非魔法物件。因此，画在墙上的门可以正常打开并通过，画在地上的坑也会变成真正的坑，其内部区域计入你创造的物件总体积。
颜料不能创造出价值高于25gp的东西。如果你试图制造更贵重的东西（例如钻石或金块），产生的物件仅仅看上去像是真的，但仔细检查就会发现它是由浆糊、骨头或其他不值钱的材料拼成。
如果你画出某种形式的能量（例如火焰或闪电），则该能量在你完成绘制的一瞬间就会消散，不会造成任何伤害。

+2 护甲 Armor, +2
护甲（轻甲、中甲、或重甲），极珍稀
着装该护甲期间，你的AC获得+2加值。

+3 盾牌 Shield, +3
护甲（盾牌），极珍稀
持握此盾牌期间，你的AC获得额外的+3加值。
这一AC加值会被算入盾牌正常情况下为你提供的AC值中。

云巨人之力药水 Potion of Cloud Giant Strength
药水，极珍稀
饮用此药水后，1小时内，你的力量属性值将变为27。如果你的力量属性值已经大于或等于药水所能赋予的数值，则药水无效。
巨人之力药水透明的药液中漂着一点云巨人的指甲碎片。

极效治疗药水 Potion of Healing(Supreme)
药水，极珍稀
饮用此药水后，你将恢复10d4+20点生命值。无论效果优劣，这种红色药水在摇晃时总会微微发亮。

+3 弹药 Ammunition, +3
武器（任何弹药），极珍稀
你使用此魔法弹药发动攻击检定和伤害掷骰时获得+3加值。此弹药一旦击中目标即不再具有魔法效果。

+3 武器 Weapon, +3
武器（任意），极珍稀
你在用此魔法武器发动的攻击检定和伤害掷骰获得+3加值。

+3 契约掌控者权杖 Rod of the Pact Keeper, +3
权杖，极珍稀（需邪术师同调）
持握这把权杖期间，你施展邪术师法术时法术攻击检定与豁免DC获得+3加值。
此外，持握这把权杖期间，你可以用一个动作恢复1枚邪术师法术位。你必须完成一次长休才能再次使用权杖的这个属性。

+3 战法师魔杖 Wand of the War Mage, +3
魔杖，极珍稀（需施法者同调）
持握此魔杖期间，你的法术攻击检定获得+3加值。另外，你在使用法术攻击时忽略半身掩蔽状态。

霜巨人之力腰带 Belt of Frost Giant Strength
奇物，极珍稀（需同调）
着装此腰带期间，你的力量值变为23。如果你未着装该腰带的情况下，力量值已经大于或等于腰带赋予的数值，则此物品无效。
这类腰带共有六种，稀有度各有不同，分别对应六种巨人。 石巨人之力腰带Belt of stone giant strength和 霜巨人之力腰带Belt of frost giant strength 的外形不同，但效果一样。

石巨人之力腰带 Belt of Stone Giant Strength
奇物，极珍稀（需同调）
着装此腰带期间，你的力量值变为23。如果你未着装该腰带的情况下，力量值已经大于或等于腰带赋予的数值，则此物品无效。
这类腰带共有六种，稀有度各有不同，分别对应六种巨人。 石巨人之力腰带Belt of stone giant strength和 霜巨人之力腰带Belt of frost giant strength 的外形不同，但效果一样。

火巨人之力腰带 Belt of Fire Giant Strength
奇物，极珍稀（需同调）
着装此腰带期间，你的力量值变为25。如果你未着装该腰带的情况下，力量值已经大于或等于腰带赋予的数值，则此物品无效。
这类腰带共有六种，稀有度各有不同，分别对应六种巨人。

水晶球 Crystal Ball
奇物，极珍稀（需同调）
水晶球通常直径6寸，是一种稀有度为极珍稀的魔法物品。接触水晶球期间，你可以用它随意施展法术 探知scrying（豁免DC17）。

异能塑像（黑曜石驹） Figurine of Wondrous Power(Obsidian Steed)
奇物，极珍稀
这个打磨过的黑曜石驹雕像可以变为一只梦魇nightmare，其存在至多维持24小时。梦魇只会为了保护自己而战斗。使用后，此雕像需要经过5日才能再次启动。如果你属于善良阵营，则每次你使用此雕像时它有10%的概率会无视你的命令，包括让它变回雕像的命令。如果你在梦魇无视你命令时骑上它，则你和梦魇会一起立刻被传送到 哈迪斯Hades 位面的随机地点。之后梦魇将变回雕像。
（注：有关异能塑像的通用效果，请见 奇物/其他物件/多种稀有度）

青铜瓦尔哈拉号角 Horn of Valhalla(Bronze)
奇物，极珍稀
你可以用一个动作吹响号角。作为回应，4d4+4名 约瑟园Ysgard的战士英灵们将在你周围60尺内出现。这些英灵使用《怪物图鉴》上 狂战士berserker的资料。生命值降至0，或者1小时之后英灵们将返回约瑟园。使用后，号角需要经过7日才能再次启动。
此号角的先决条件为“拥有所有中甲的熟练项”，如果你在不满足先决条件的情况下吹响了号角，则召唤出的英灵们将对你发动攻击。如果你满足先决条件，他们将对你和你的同伴态度友善，并听从你的命令。
（注：号角的类型由DM决定或随机决定，具体请见 奇物/其他物件/多种稀有度）

安斯翠瑟竖琴 Anstruth harp
奇物，极珍稀（需吟游诗人同调）
吟游诗人乐器是乐器中的精品，在各方面都优于普通乐器。这类乐器共有七种，每种都以一个传奇吟游诗人学院的名字命名。未与一件吟游诗人乐器同调的生物在尝试弹奏它时必须成功通过一次DC 15的感知豁免否则将受2d4点心灵伤害。
你可以用一个动作演奏乐器并施展它的一个法术。一旦乐器被用来施展了某一法术，直到次日黎明前它都无法再被用来施展该法术。用乐器施展的法术使用你的法术豁免DC和施法属性。
若你施展一道具有姿势或材料成分，且能“令任一法术目标在豁免失败时陷入 魅惑Charmed 状态”的法术，你可以弹奏这把乐器以使该法术的目标进行的豁免均具有劣势。
此乐器具有以下这些法术：飞行术fly, 隐形术invisibility, 浮空术levitate, 防护善恶protection from evil and good, 操控天气control weather, 疗伤术cure wounds (5环版本), 棘墙术wall of thorns 。

艾恩石（吸收） Ioun Stone(Absorption)
奇物，极珍稀（需同调）
该淡紫色椭圆艾恩石环绕着你期间，你可以用你的反应使一个法术无效，该法术必须由你能看到的生物所施展，只以你为目标且不超过4环。
吸收合计20环的法术后，此艾恩石将耗尽力量，并失去其魔法而变为暗灰色。如果一个法术的环阶超出该艾恩石剩余的吸收环数，则石头无法将其吸收。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）

艾恩石（机敏） Ioun Stone(Agility)
奇物，极珍稀（需同调）
该深红色球形艾恩石环绕你期间，你的敏捷属性提升2，但无法超过20。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）

艾恩石（坚韧） Ioun Stone(Fortitude)
奇物，极珍稀（需同调）
该粉色菱形艾恩石环绕你期间，你的体质属性提升2，但无法超过20。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）

艾恩石（洞悉） Ioun Stone(Insight)
奇物，极珍稀（需同调）
该荧蓝球形艾恩石环绕你期间，你的感知属性提升2，但无法超过20。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）

艾恩石（才智） Ioun Stone(Intellect)
奇物，极珍稀（需同调）
该绯红和蓝色相间大理石纹彩的球形艾恩石环绕着你期间，你的智力属性提升2，但无法超过20。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）

艾恩石（统御） Ioun Stone(Leadership)
奇物，极珍稀（需同调）
该粉色和绿色相间大理石纹彩的球形艾恩石环绕你期间，你的魅力属性提升2，但无法超过20。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）

艾恩石（力量） Ioun Stone(Strength)
奇物，极珍稀（需同调）
该浅蓝色菱形艾恩石环绕你期间，你的力量属性提升2，但无法超过20。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）


传说

坚不可摧护甲 Armor of Invulnerability
护甲（板甲），传说（需同调）
着装此护甲期间，你对非魔法伤害拥有抗性。此外，你可以用一个动作让自己免疫于一切非魔法伤害，持续10分钟或直到你不再着装该此护甲为止。此特殊动作一经使用，直至次日黎明前你都无法再次使用它。

火巨灵链甲 Efreeti Chain
护甲（链甲），传说（需同调）
着装该护甲期间，你的AC获得+3加值，且免疫于火焰伤害，还可以理解并说出原初语。此外，你还可以像在行走于坚实地面上一般行走于熔岩之上。

以太化板甲 Plate Armor of Etherealness
护甲（板甲），传说（需同调）
着装该护甲期间，你可以用动作说出其命令语以获得法术 以太化etherealness的效应。效应持续10分钟，若你用动作再次说出命令语或你脱下此护甲，效应也将提前结束。该护甲的这一属性一经使用，直到次日黎明前都无法再次被使用。

召唤气巨灵戒指 Ring of Djinni Summoning
戒指，传说（需同调）
佩戴这枚戒指期间，你可以用动作说出它的命令语以从气元素位面召唤一名特定的 气巨灵djinni 。该气巨灵将出现在你周围120尺内你指定的某个未被占据的位置。气巨灵会出现至多1小时。若你的专注（如同专注于一个法术）中断，或其生命值降至0，他也将提前消失。之后，它将回到自己的位面。
被召唤的气巨灵对你和你的伙伴态度友善。无论你使用何种语言，它都会理解并服从你的命令。如果你没有下达命令，它便只会尝试自卫而不执行任何其他动作。
气巨灵返回自己的位面后，你必须等待24小时才能再次召唤它。如果该气巨灵死去，则这枚戒指将变为非魔法物品。

命令元素戒指 Ring of Elemental Command
戒指，传说（需同调）
这枚戒指连接着四个元素位面之一，由DM决定或随机选择。
着装这枚戒指时，你对来自戒指连接位面的元素发动攻击检定时具有优势，且它们对你发动的攻击检定具有劣势。另外，视戒指连接的位面不同，戒指还会为你提供相应的属性（见下）。
戒指有5发充能，每天黎明时恢复1d4+1发已消耗的充能。利用戒指施展的法术其豁免DC为17。

命令气元素戒指 Ring of Air Elemental Command
你可以消耗2发充能对一只 气元素Air Elemental 施展法术支配怪物dominate monster 。另外，坠落时你只会以每轮60尺的速度缓慢下降，并且不会因坠落而受到伤害。你可以理解并说出风族语。
与戒指同调期间，若你杀死或参与杀死了一只气元素，则戒指将为你提供以下额外的属性：

  • 你获得闪电伤害的抗性。
  • 你获得等同于你步行速度的飞行速度，并可以悬浮。
  • 你可以利用戒指施展以下法术（消耗充能数在括号中注明）：连环闪电chain lightning（3充能）、造风术gust of wind（2充能）、风墙术wind wall （1充能）。

命令土元素戒指 Ring of Earth Elemental Command
你可以消耗2发充能对一只 土元素Earth Elemental 施展法术 支配怪物dominate monster 。此外，你可以在瓦砾、岩石或泥泞造成的困难地形中如履平地般移动。你可以理解并说出土族语。
与戒指同调期间，若你杀死或参与杀死了一只土元素，则戒指将为你提供以下额外的属性：

  • 你获得强酸伤害的抗性。
  • 你可以移动穿过坚实的地面或岩石内，其规则等同于穿过困难地形。如果你在穿行途中结束自己的回合，则你将被推至你最后占据过的一处未被占据的空间内。
  • 你可以利用戒指施展以下法术（消耗充能数在括号中注明）：塑石术stone shape（2充能）、石肤术stoneskin（3充能）、石墙术wall of stone （3充能）。

命令火元素戒指 Ring of Fire Elemental Command
你可以消耗2发充能对一只 火元素Fire Elemental 施展法术 支配怪物dominate monster 。此外，你获得对火焰伤害的抗性。你可以理解并说出火族语。
与戒指同调期间，若你杀死或参与杀死了一只火元素，则戒指将为你提供以下额外的属性：

  • 你免疫于火焰伤害。
  • 你可以利用戒指施展以下法术（消耗充能数在括号中注明）：燃烧之手burning hands（1充能）、火球术fireball（2充能）、火墙术wall of fire （3充能）。

命令水元素戒指 Ring of Water Elemental Command
你可以消耗2发充能对一只 水元素Water Elemental 施展法术 支配怪物dominate monster 。另外，你可以在任何液体表面站立或移动，如同在坚实的地面上一般。你可以理解并说出水族语。
与戒指同调期间，若你杀死或参与杀死了一只水元素，则戒指将为你提供以下额外的属性：

  • 你可以在水下呼吸，并获得等同于步行速度的游泳速度。
  • 你可以利用戒指施展以下法术（消耗充能数在括号中注明）：造水术/枯水术 create or destory water（1充能）、冰风暴ice storm（2充能）、冰墙术wall of ice（3充能）、操纵水体control water （3充能）。

隐身戒指 Ring of Invisibility
戒指，传说（需同调）
佩戴这枚戒指期间，以一个动作，你可以让自己化为 隐形Invisible。任何你着装或携带的东西也将随你隐形。你的隐形持续直至你发动攻击、施展法术、戒指被摘下、或用一个附赠动作主动解除为止。

法术反转戒指 Ring of Spell Turning
戒指，传说（需同调）
佩戴这枚戒指期间，你在对抗任何仅选取你为目标的法术（不包括你处于法术影响区域内的情况）时所进行的豁免具有优势。此外，若该法术的环阶为7环或更低，且你的豁免骰出了20，则该法术将不会对你产生任何效应，并转为以原施法者为目标。使用原施法者的资料决定法术位环阶、豁免DC、攻击加值和施法属性。

三愿戒指 Ring of Three Wishes
戒指，传说
这枚戒指有3发充能。佩戴这枚戒指期间，以一个动作，你可以消耗1发充能用其施展法术 祈愿术wish。充能用尽后，这枚戒指化为一枚非魔法的戒指。

防御者 Defender
武器（任意剑），传说（需同调）
使用此魔法武器发动的攻击检定和伤害掷骰获得+3加值。
你在每个自己回合里第一次使用此剑攻击时，可以选择将此剑的加值全部或部分转移到你的护甲等级中，而非用于本回合的任何攻击。例如，你可以将攻击检定和伤害掷骰的加值降低到+1而在AC上获得+2加值。加值改变持续到你的下一回合开始。你必须握持此剑才能获得它提供的AC加值。

雷神之锤Hammer of Thunderbolts
武器（巨锤），传说
你用此魔法武器发动的攻击检定和伤害掷骰获得+1加值。

巨人杀手Giant’s Bane（需同调）。要同调此物品，你必须同时着装 巨人之力腰带belt of giant strength （任意一种）和食人魔力量护手gauntlets of orge power 。如果你卸下其中任何一件，雷神之锤的同调也将立刻终止。持握该武器且与之同调时，你的力量值提升4且可以超过20但不能超过30。当你用这把武器攻击巨人且投出20时，该巨人必须进行一次DC 17的体质豁免，失败则立即死亡。
雷神之锤有5发充能。与它同调期间，你可以消耗1发充能并用它发动一次远程武器攻击，此时它将视为常规射程20尺，最大射程60尺的投掷武器。攻击命中时，锤子将产生300尺内都可听清的雷鸣。目标生物和它周围30尺内的生物必须成功通过一次DC 17的体质豁免，否则被震慑到你的下一回合结束。雷神之锤每天在黎明时恢复1d4+1发已消耗的充能。

神圣复仇者 Holy Avenger
武器（任意剑），传说（需圣武士同调）
你用此魔法武器发动的攻击检定和伤害掷骰获得+3加值。当你用此剑命中邪魔或不死生物时，该生物将受额外2d10点光耀伤害。
持握此剑期间，它在你周围产生10尺半径的灵光。你和灵光范围内其他友方生物为对抗法术和其他魔法效应而作的豁免检定具有优势。如果你的圣武士等级达到或超过17级，则灵光的半径增加到30尺。

吉兆之刃 Luck Blade
武器（任意剑），传说（需同调）
你用该魔法武器发动的攻击检定和伤害掷骰获得+1加值。携带这把剑期间，你进行的任何豁免都具有+1加值。

幸运Luck。只要带着这把剑，它就会为你带来好运，使你可以重骰一次攻击检定、属性检定或豁免检定（无需动作）。而你必须接受重投后的结果。此后直到次日黎明前，该属性都无法再次启动。

许愿Wish。这把剑有1d4-1发充能。持握它期间，你可以用一个动作并消耗一发充能施展法术 祈愿术wish。此后直到次日黎明前，该属性都无法再次启动。充能耗尽后，吉兆之刃也将失去这项属性。

应答之剑 Sword of Answering
武器（长剑），传说（需阵营与剑相同的生物同调）
在灰鹰世界中，已知存在的这种剑仅有九把。这些剑都是传说中被称为“最终遗言Final Word”的宝剑弗拉格拉克Fragarach的仿制品。九把剑的名字和阵营各不相同，且把手末端镶有不同宝石。

名称 | 阵营 | 宝石
解答者Answer | 混乱善良 | 祖母绿emerald
还击者Back Talker | 混乱邪恶 | 黑玉jet
定论者Concluder | 守序中立 | 紫晶amethyst
讥讽者Last Quip | 混乱中立 | 电气石tourmaline
驳斥者Rebutter | 中立善良 | 黄玉topaz
答复者Replier | 绝对中立 | 橄榄石peridot
反驳者Retorter | 守序善良 | 蓝晶aquamarine
抨击者Scather | 守序邪恶 | 石榴石garnet
遏制者Squelcher | 中立邪恶 | 尖晶石spinel

你在使用此剑发动的攻击检定和伤害掷骰获得+3加值。此外，持握该剑期间，你可以用反应对你触及范围内任何一个对你造成伤害的生物发动一次攻击。这次攻击的攻击检定具有优势，且这次攻击造成的伤害忽略目标任何伤害免疫或抗性。

斩首剑 Vorpal Sword
武器（任意造成挥砍伤害的剑），传说（需同调）
你使用此魔法武器发动的攻击检定和伤害掷骰获得+3加值，并忽略挥砍抗性。
当你命中一名有头生物并投出20时，你砍下该生物的一颗头。如果该生物无法在失去头的情况下生存，则它将随之死亡。免疫挥砍伤害、没有头、不需要头、有传奇动作或DM认为体型太大无法被斩首的生物免疫斩首效应，但额外受到6d8点挥砍伤害。

贤者法杖 Staff of The Magi
法杖，传说（需术士、邪术师或法师同调）
该法杖可以用作一把魔法长棍，你用它发动的攻击检定和伤害掷骰获得+3加值。持握法杖期间，你所发动的法术攻击检定获得+2加值。
法杖有50发充能，且每天黎明时恢复4d6+2发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为20，则法杖恢复1d12+1发充能。

法术吸收Spell Absorption。 持握这把法杖时，你对抗法术时所作的豁免检定具有优势。当另一名生物施展仅以你为目标的法术时，你可以用反应以法杖吸收该法术。在消除法术的同时，法杖还会获得等同于该法术环阶的充能数。但如果吸收法术后法杖的充能数超过50，则它将随之爆炸，视为启动了复仇打击能力（见下）。

法术Spells。持握这把法杖时，你可以用一个动作并消耗若干充能从法杖施展下列法术之一（使用你自身的施法属性和豁免DC）：炽焰法球flaming sphere（2充能）、 隐形术invisibility（2充能）、 敲击术knock（2充能）、蛛网术web（2充能）、 解除魔法dispel magic（3充能）、 冰风暴ice storm（4充能）、 火墙术wall of fire（4充能）、 穿墙术passwall（5充能）、 心灵遥控telekinesis （5充能）、 元素咒唤术conjure elemental（7充能）、 火球术fireball（7环版本，7充能）、闪电束lightning bolt （7环版本，7充能）、异界传送plane shift（7充能）。
此外，你还可以用动作，用法杖随意施展以下法术： 秘法锁arcane lock、侦测魔法detect magic、 变巨术/缩小术enlarge/reduce、 光亮术light 、 法师之手mage hand 、 防护善恶pretection from evil and good 。

复仇打击Restributive Strike。 你可以用一个动作在自己的膝盖上或坚固的表面上折断这把法杖，并释放复仇性的打击。法杖将毁灭并产生一场以其为中心半径30尺的爆炸，释放其剩余的所有魔力。
你有50%的概率被传送到某个随机位面以避开爆炸。如果你未被传送，你将受到16×法杖剩余充能数点力场伤害。爆炸范围内的其他生物必须进行一次DC 17的敏捷豁免。豁免失败的生物将根据它距离爆炸中心的距离承受伤害，如下表所示。豁免成功的生物则伤害减半。

与爆炸中心的距离 | 伤害
0~10尺 | 8×法杖剩余充能数
11~20尺 | 6×法杖剩余充能数
21~30尺 | 4×法杖剩余充能数

王者权杖 Rod of Lordly Might
权杖，传说（需同调）
这把权杖顶端有尖刺状凸起。它还是一把魔法硬头锤。你用它发动的攻击检定和伤害掷骰获得+3加值。王者权杖的杖柄上排列着六个不同的按钮，用来启动权杖的相应属性。权杖还有其他三种属性，其细节如下。

六个按钮Six Buttons。 你可以用一个附赠动作按下权杖六个按钮之一。某个按钮的效应将一直生效，直到你按下另一个按钮，或再次按下同一个按钮为止。再次按下同一按钮将使权杖变回通常形态。

如果你按下按钮1，权杖将变为一把 焰舌Flame Tongue 。被烈焰覆盖的刀刃从权杖没有凸起的一端伸出。

如果你按下按钮2，权杖顶端的凸起折下，并伸展出两片新月般的斧刃，将权杖变为一把魔法战斧。你用它发动的攻击检定和伤害掷骰获得+3加值。

如果你按下按钮3，权杖顶端的凸起折下，顶端伸出矛尖，柄伸长至6尺，将权杖变为一把魔法矛。你用它发动的攻击检定和伤害掷骰获得+3加值。

如果你按下按钮4，权杖将变为一根爬杆，长度由你设定但不能超过50尺。在花岗岩一般坚硬的表面上，爬杆尾部的岩钉和顶部的三个爪钩可以固定住爬杆。爬杆上每隔1尺向两侧伸展出一根3寸长的把手，构成一架梯子。爬杆最多可以承受4000磅的重量。如果超重或是失去固定点，则爬杆将会变回权杖。

如果你按下按钮5，权杖将变为一把手持式战斗攻城锤ram。使用它的角色在破坏门、路障或其他障碍时所在的力量检定获得+10加值。

如果你按下按钮6，权杖将变回或维持通常形态，并指出地磁北极。如果权杖所在的地点并没有地磁北极的概念，则此属性无效。权杖还会让你了解到自己在地下的深度或在地上的高度。

吸取生命Drain Life。用权杖发动近战攻击命中一生物时，你可以迫使目标进行一次DC 17的体质豁免。如果豁免失败，则目标将受额外4d6点黯蚀伤害，而你获得等于伤害值一半的生命值。此后直到次日黎明前，该属性都无法再次启动。

麻痹Paralyze。用权杖发动近战攻击命中一名生物时，你可以迫使目标进行一次DC 17的力量豁免。如果豁免失败，目标将麻痹1分钟。目标可以在它的每轮结束时再次尝试该豁免，成功则终止其身上的相应效应。直到次日黎明前，此后这个属性都无法再次启动。

惊惧Terrify。持握此权杖期间，你可以用一个动作迫使30尺内一名你能看见的生物进行一次DC 17的感知豁免。如果豁免失败，目标将受你恐慌1分钟。目标可以在它的每回合结束时再次进行该豁免，成功则终止自己身上的相应效应。直到次日黎明前，该属性都无法再次启动。

复活权杖 Rod of Resurrection
权杖，传说（需牧师、德鲁伊或圣武士同调）
这把权杖有5发充能。持握权杖时，你可以用一个动作施展以下法术： 医疗术heal（消耗1充能）或 复活术resurrection （消耗5充能）。
权杖每天黎明时恢复1发已消耗的充能。当权杖充能耗尽时，骰一次d20。如果掷骰结果为1，则权杖在一阵强光中消失。

隐身斗篷 Cloak of Invisibility
奇物，传说（需同调）
着装此斗篷后，你可以拉上兜帽以使自己进入 隐形Invisible 。你身上着装和携带的所有东西也会随你隐形。而褪下兜帽会使你显形。褪下或拉起兜帽需要一个动作。
隐身斗篷的效应至多能持续2小时，持续时间以1分钟为单位扣除。使用2小时后，斗篷将暂时失效。斗篷会在连续未被使用的时间满12小时后，恢复1小时的使用时间

大法师法袍 Robe of the Archmagi
奇物，传说（需术士、邪术师或法师同调）
这件典雅的长袍由白色、灰色或黑色的精制布料制成，并饰有银色的符文。每一件大法师法袍都为某个阵营所定制，其颜色与阵营对应。白色代表善良、灰色代表中立，而黑色代表邪恶。你无法和与你阵营不符的法袍同调。

着装这件长袍时，你获得下列增益：

  • 不着装护甲时，你的基础AC为15+你的敏捷调整值。
  • 你对抗法术和其他魔法效果时作的豁免检定具有优势。
  • 你的法术豁免DC和法术攻击加值提升2。

纯善护符 Talisman of Pure Good
奇物，传说（需善良阵营生物同调）
这枚护符是至善的象征。尝试接触护符的非善良非邪恶生物将受到6d6点光耀伤害，邪恶生物则受到8d6点光耀伤害。如果这两类生物在自己回合结束时仍握持或携带该护符，则会再次受到等量伤害。
善良的牧师或圣武士可以将纯善护符当作圣徽使用，持握或佩戴它期间其法术攻击检定获得+2加值。
该护符有7发充能。如果你持握或佩戴着它，你可以用一个动作消耗1发充能并指定你周围120尺内地面上一个你能看见的生物。如果目标属于邪恶，则一道冒着火焰的裂隙将在它脚下打开。目标必须成功通过一次DC 20的敏捷豁免否则坠入裂隙，尸骨无存。裂隙随后将不留痕迹地关闭。充能耗尽后，护符将被摧毁，并化为闪着金光的尘埃。

法球护符 Talisman of The Sphere
奇物，传说（需同调）
持握此护符期间，你要操控湮灭法球sphere of annihilation而作的智力（奥秘）检定可以加上双倍熟练加值。另外，在你回合开始时。如果你正操纵着一个湮灭法球，则你可以用一个动作将法球升起10尺外加10×智力调整值的尺数。
（注：湮灭法球见魔法物品：奇物/其他物件。）
（注2：法球护符是一枚Talisman而非Amulet，无法作为圣徽使用。）

至恶护符 Talisman of Ultimate Evil
奇物，传说（需邪恶阵营生物同调）
这枚护符是至恶的象征。尝试接触护符的非善良非邪恶生物将受到6d6点黯蚀伤害，善良生物则受到8d6点黯蚀伤害。如果这两类生物在自己回合结束时仍握持或携带着护符，则会再次受到等量伤害。
邪恶的牧师或圣武士可以将至恶护符当作圣徽使用，持握或佩戴它期间进行的法术攻击检定获得+2加值。
至恶护符有7发充能。如果你持握或佩戴着它，你可以用一个动作，消耗1发充能并选择你周围120尺内地面上一个你能看见的生物。如果目标属于善良，则一道冒着火焰的裂隙将在它脚下打开。目标必须成功通过一次DC 20的敏捷豁免否则坠入裂隙，尸骨无存。裂隙随后将不留痕迹地关闭。充能耗尽后，护符将被摧毁，化为散发着恶臭的粘液。

夸力许装置 Apparatus of Kwalish
奇物，传说
这个物品乍一看是个重达500磅的密封大铁桶。成功通过一次DC 20的智力（调查）检定后可以发现铁桶上有一个隐藏的把手。扳动把手将打开一扇舱门，其大小可以让两名中型或更小体型的生物爬入。舱体尽头是十个拉杆。通常拉杆的位置都在中间，且可以向上推或向下拉。特定的拉杆被拉动时，装置将变形成类似巨大龙虾的外形。
夸力许装置是一个大型物件，其资料如下：

护甲等级：20
生命值：200
速度：30尺，游泳30尺（如果装置的腿和尾巴未展开，则都为0尺）
伤害免疫： 毒素，心灵

夸力许装置用作交通工具时需要一名驾驶员。装置的舱门闭合时，舱内属于气密和水密状态。舱内空气可供一个生物呼吸10小时，其总量由舱内生物平摊。
此装置可以在水面上漂浮，也可以潜入至多900尺深的水底。达到更深水域时，它将因高压而每分钟承受2d6点钝击伤害。

舱内的生物可以用一个动作同时推拉至多两个拉杆。每次操作之后，拉杆自动回到中间位置。拉杆的功能如下表所示（从左到右）：

夸力许装置拉杆功能Apparatus of Kwalish Levers

拉杆

↑

 上推效果

↓

下拉效果

1

↑

伸展腿和尾巴，让装置可以实现步行和游泳。

↓

收起腿和尾巴，装置的速度降至0，且无法获得速度加成。

2

↑

 打开前窗。

↓

 关闭前窗。

3

↑

打开侧舷窗（每侧两扇）。

↓

 关闭侧舷窗（每侧两扇）。

4

↑

 伸展装置前部的两只钳爪。

↓

 收起钳爪。

5

↑

每只钳爪发动一次近战武器攻击：命中+8，触及5尺，单一目标。命中： 7（2d6）点钝击伤害。

↓

每只钳爪发动一次 近战武器攻击：命中+8，触及5尺，单一目标。命中：目标被擒抱（逃脱DC 15）。

6

↑

 装置向前步行或游泳。

↓

装置向后步行或游泳。

7

↑

 装置向左转90度。

↓

 装置向右转90度。

8

↑

 眼状部件发光，提供30尺半径的明亮光照以其其外30尺半径的微光光照。

↓

 眼状部件停止发光。

9

↑

 装置在液体中下沉至多20尺。

↓

装置在液体中上浮至多20尺。

10

↑

 解封并打开后方舱门。

↓

 关闭并密封后方舱门。

异界之门魔方 Cubic Gate
奇物，传说
这个棱长3寸的立方体散发着明显的魔法能量。立方体的六个面分别对应六个位面，其中之一是物质位面其他则由DM决定。
你可以用一个动作按下立方体的某个面以施展法术 异界之门gate，并打开连接对应位面的传送门。或者，你可以用一个动作按两次立方体的某个面来施展法术 异界传送plane shift （豁免DC 17），以将你的目标传送到对应位面。
立方体有3发充能，每次使用都会消耗1发充能。它可以在每天黎明时恢复1d3发已消耗的充能。

收妖瓶 Iron Flask
奇物，传说
这是一个带黄铜瓶塞的铁瓶。你可以选择一个60尺内你能看见的生物作为目标，并用一个动作说出瓶子的命令语。如果目标并非你所处位面的生物，则它必须成功通过一次DC 17的感知豁免否则将被困入瓶中。如果目标曾经被瓶子囚禁过，则它进行的豁免具有优势。一旦被瓶子吸入，该生物将被困在瓶中直到被释放。收妖瓶最多只能同时容纳一名生物。被困在瓶中的生物无需呼吸和饮食，也不会衰老。
你可以用一个动作拔掉瓶塞释放瓶中的生物。该生物将在1小时内对你和你的同伴态度友善并服从你的命令。如果你没有下达命令或你的命令可能导致该生物死亡，则它只会进行自卫且不会执行任何动作。持续时间结束后，该生物将按自己的意愿和阵营行动。
法术 鉴定术identify 可以辨别瓶中是否囚禁有生物，但只有打开瓶塞才能确定其中的生物具体是什么。一个新发现的收妖瓶可能已经囚禁了一名由DM决定或随机决定的生物。

d100 | 瓶中生物 | d100 | 瓶中生物
01~50 | 无 | 77~78 | 元素elemental （任意）
51 | 奥法罗斯魔arcanaloth | 79 | 吉斯扬基骑士githyanki knight
52 | 坎比翁cambion | 80 | 吉斯泽莱泽斯修士githyanki zerth
53~54 | 土巨灵dao | 81~82 | 隐形追猎者invisible stalker
55~57 | 恶魔Demon （类型1） | 83~84 | 水巨灵marid
58~60 | 恶魔Demon（类型2） | 85~86 | 麦泽罗斯魔mezzoloth
61~62 | 恶魔Demon（类型3） | 87~88 | 夜鬼婆night hag
63~64 | 恶魔Demon （类型4） | 89~90 | 尼卡罗斯魔nycaloth
65 | 恶魔Demon（类型5） | 91 | 异界神使planetar
66 | 恶魔Demon（类型6） | 92~93 | 火蜥蜴salamander
67 | 天神使徒deva | 94~95 | 史拉蟾slaad（任意）
68~69 | 魔鬼Devil （高等） | 96 | 炽天神使solar
70~72 | 魔鬼Devil （次等） | 97~98 | 魅魔succubus 或梦魔incubus
73~74 | 气巨灵djinni | 99 | 乌特罗斯魔ultroloth
75~76 | 火巨灵efreeti | 00 | 索尔石怪xorn

防护圣甲虫 Scarab of Protection
奇物，传说（需同调）
如果你用手握住这个甲虫形徽章整整1轮，它表面上将浮现出铭文，揭示其魔法本质。你携带圣甲虫期间，它为你提供两项增益：

  • 你在对法术进行的豁免具有优势。
  • 圣甲虫有12发充能。如果你在对抗一个死灵系法术或由不死生物造成的有害效应时豁免失败，则你可以使用反应并消耗1发充能以使该豁免成功。充能耗尽后，防护圣甲虫将化为灰烬。

湮灭法球 Sphere of Annihilation
奇物，传说
这个2尺直径的黑色球体是多元宇宙中的一个空洞，由一个围绕在它周围的魔法场维持稳定。
湮灭法球会毁灭任何穿过它或被它穿过的物质。而神器除非标注了易受湮灭法球影响，否则可以不受影响的穿过法球。其它接触到法球但未被完全毁灭或吞噬的东西都将受到4d10点力场伤害。
除非被人控制，湮灭法球总是保持静止。如果你在一个未被控制的湮灭法球周围60尺内，你可以用一个动作进行一次DC 25的智力（奥秘）检定。如果检定成功，你可以让法球向一个你选择的方向移动尺数等于5×你的智力调整值的距离（至少5尺）。如果检定失败，则湮灭法球向你移动10尺。如果法球进入某名生物占据的空间，则该生物必须成功通过一次DC 13的敏捷豁免以避开法球，失败则受4d10点力场伤害。
你可以尝试从另一名生物处夺取湮灭法球的控制权。你和该生物进行智力（奥秘）对抗，胜者将获得法球的控制权并可以如常的操纵它移动。
如果湮灭法球与位面传送门（如 异界之门gate 制造的传送门）或是异位面空间（如 次元洞portable hole 内部）接触，则DM按下表决定发生的事件：

d100 | 结果
01~50 | 法球被摧毁
51~85 | 法球穿过位面传送门或进入异位面空间
86~00 | 一个空间裂缝出现，将湮灭法球和其周围180尺范围内的生物和物件送到一个随机存在位面。

静语卷册 Tome of The Stilled Tongue
奇物，传说（需法师同调）
这本厚重皮革包覆的卷册封面上钉着一条风干的舌头。共存在5本这样的卷册，但无人知晓哪本才是原版。巫妖神，守秘者维克那Vecna 将一名背叛他的仆人的舌头割下，制作了原版静语卷册封面的可怕装饰。其它四本复制品封面的舌头则来自于冒犯了维克那的施法者。卷册的前几页充满了无法理解的草稿，剩余的页则空白如新。
同调此卷册的人可以用它作为法术书和法器。持握此书期间，你可以用一个附赠动作施展一个记录在书中的法术，而无需言语成分和姿势成分，也无需消耗法术位。此后该属性直到次日黎明前都无法再次启动。
与卷册同调期间，你可以移除书封面的舌头，这将永久抹消书中记录的所有法术。
维克那留意着任何使用卷册的人。他可以向书内写入密文。这些密文会在午夜出现，在被人阅读后即消失不见。

诸界之井 Well of Many Worlds
奇物，传说
这块丝绸般柔软的精致黑色布料折叠起来有手帕大小，展开时则为半径6尺的圆形。
你可以用一个动作展开诸界之井并把它放在坚实表面上，产生一扇通向另一个位面的双向传送门。每次诸界之井展开时，由DM决定它所连接的位面。你可以用一个动作抓住布料的边缘把它折叠起来，将传送门关闭。使用后，诸界之井 在1d8小时内将无法再次启动。

至尊胶 Sovereign Glue
奇物，传说
这种白浊粘稠的物质可以把任何两件物体永久性的粘在一起。至尊胶必须被储存在一个内壁涂满了 滑溜之油oil of slipperiness 的瓶子或罐子中。新发现的这类容器中通常装有1d6+1盎司的至尊胶。
每盎司至尊胶可以覆盖1平方尺的表面，并在1分钟后凝固。一旦至尊胶凝固，被粘在一起东西就只能用 万溶剂universal solvent、 以太化之油oil of etherealness或法术 祈愿术wish才能分开。

万溶剂 Universal Solvent
奇物，传说
这管乳白色的液体散发着浓烈的酒精气味。你可以用一个动作将管中液体倒在触及范围内的某表面上。万溶剂将立刻溶解它接触到的至多1立方尺的粘合剂（包括 至尊胶sovereign glue ）。

万象无常牌 Deck of Many Things
奇物，传说
这种由象牙或羊皮纸制成的卡牌通常存放在盒子或袋子里。一套牌大多数时候（75%）只有13张卡，但有时也会有22张。
抽卡之前，你必须先声明要抽多少张卡牌，然后随机抽取（你可以使用扑克牌模拟牌组）。继续抽取声明数量之外更多的卡牌将不会产生任何效应。按正常方法抽出的卡牌其魔法效应在抽出时立即生效。你抽取两张卡牌之间的间隔不能超过1小时。如果你未能抽够声明数量的卡牌，声明了但是未抽取的那部分卡牌将从牌组中自行飞出并同时生效。
被抽出的卡牌其本身的存在将随之消散。除非你抽到的是愚者Fool或小丑Jester，否则抽出的卡型将重新出现在牌组里，使得你可能再次抽到该卡。

扑克牌 | 对应卡牌 | 扑克牌 | 对应卡牌 | 扑克牌 | 对应卡牌 | 扑克牌 | 对应卡牌
方块A | 大臣Vizier* | 红心A | 命运The Fates* | 梅花A | 鹰爪Talons* | 黑桃A | 城堡Donjon*
方块K | 太阳Sun | 红心K | 王座Throne | 梅花K | 虚空The Void | 黑桃K | 废墟Ruin
方块Q | 月亮Moon | 红心Q | 钥匙Key | 梅花Q | 火焰Flames | 黑桃Q | 尤瑞艾莉Euryale
方块J | 星辰Star | 红心J | 骑士Knight | 梅花J | 头骨Skull | 黑桃J | 浪客Rogue
方块2 | 彗星Comet* | 红心2 | 宝石Gem* | 梅花2 | 白痴Idiot* | 黑桃2 | 平衡Balance*
扑克牌 | 对应卡牌
大王 | 愚者Fool*
小王 | 小丑Jester

*：只存在于22张卡的牌组里

平衡Balance。你的心灵经历了剧烈的变化，甚至改变了你的阵营。守序将变为混乱，善良则变为邪恶，反之亦然。如果你的阵营为绝对中立或无阵营，则此卡对你没有影响。

彗星Comet。如果你独自战胜接下来所遭遇的一只或一群敌对怪物，你将获得足够使你提升到下一级的经验值。否则，此卡对你没有影响。

城堡Donjon。你凭空消失并以静滞状态被禁锢在某个球形异次元空间里。消失时，你着装和携带的所有物品都将落在你之前占据的空间里。你将一直被禁锢，直至被发现并从异次元空间中被解放出来。你无法被任何预言系魔法定位，但法术 祈愿术wish可获悉你的位置。抽到此卡后你不再抽取其他卡片。

尤瑞艾莉Euryale。卡片上与美杜莎相似的画像诅咒了你。受到此诅咒的影响，你的豁免承受-2减值。只有某个神灵或卡牌“命运”可以终止这种诅咒。
（注：这张卡的名称是特殊的。它不是某个东西，而是一个人的名字。详见《万象无常书》中的描述。）

命运The Fates。 现实本身的存在被拆散而又重新编就，并以此让你得以避免或抹除某件已经发生的事件，如同它从未发生一般。你可以在抽到此卡后，直至自己死前的任何时间使用这张卡的效果。

火焰Flames。一名强大的魔鬼视你为仇敌。它会试图摧毁你的意志和你的生活，品尝你的痛苦并最终杀了你。这名魔鬼的敌意将持续到它和你中的一方死去为止。

愚者Fool。你失去10,000点经验值。弃掉这张牌并另抽一张牌，把这两次抽牌计为你声明的抽牌次数中的一次。如果失去这些经验值会使你的等级降低，则保留当前等级所需的最低经验值。

宝石Gem。二十五枚各价值2,000 gp的宝石，或五十枚各价值1,000 gp的宝石出现在你脚边。

白痴Idiot。你的智力永久降低1d4+1点（最多降至1）。你在声明的抽卡数量外再抽取一张卡牌。
（注：该卡新版已更名为"谜题Puzzle"）

小丑Jester。你获得10,000经验值，或者你在声明的抽卡数量外再抽取两张卡牌。

钥匙Key。由DM选择一把你拥有熟练项且稀有度为珍稀或更高的武器出现在你手中。

骑士Knight。一名4级战士出现在你身边30尺内由你指定的位置并为你服务。战士和你种族相同，并相信命运安排与你相遇且表示至死效忠于你。这名战士将由你控制。

月亮Moon。你获得1d3次施展 祈愿术wish 的能力。

浪客Rogue。由DM选择一名非玩家角色视你为仇敌。你不知道这名新敌人的身份，直到他自己或其他人揭穿真相。只有 法术祈愿术wish或神灵干涉程度的力量才能终止该非玩家角色对你的敌意。

废墟Ruin。你失去魔法物品以外一切你持有或拥有的财产。可动产将直接消失；在最低限度修改现实的前提下，你还将失去你拥有的所有生意、建筑物和土地。任何证明你拥有任何财产的文件也将因此卡而消失。

头骨Skull。你召唤出一名 死亡化身avatar of death 身穿破烂黑袍，手持幽灵镰刀，幽魂般的一个类人生物骷髅（数据见下方）。它将在你周围10尺内一处DM指定的位置出现并对你发动攻击，同时警告其他人你必须要独自面对这场战斗。化身在将你杀死或自身生命值降至0后消失。如果有人试图在这场战斗中帮你，则该人物将因此召唤出自己的死亡化身。被死亡化身杀死的生物无法被复活。

星辰Star。你的一项属性提升2。由此被提升的属性可以超过20但不能超过24。

太阳Sun。你获得50,000经验值，且某件奇物（DM决定）出现在你手中。

鹰爪Talons。你着装或携带的魔法物品被解离。神器不会被摧毁但会因此消失。

王座Throne。你获得魅力（游说）技能的熟练项，并在进行该技能检定时加上双倍的熟练加值。此外，你获得世界上某个地方的一座小城堡的所有权。然而这座城堡被怪物所占据，你必须清理其中的怪物以获得城堡的控制权。

大臣Vizier。抽到此卡后一年内任何时候，你可以在冥想中提出一个问题并获得诚实的回答。这个答案不止会给你提供信息，还会帮助你解决一个困境。换句话说，答案包括了如何实施答案的方法。
（注：该卡新版已更名为"贤者Sage"）

虚空The Void。这张黑色的卡片将带来灾难。你的灵魂从躯体抽离，并囚禁在某个DM指定地点的某个物件里。一名或多名强大的存在守护着这个地点。灵魂被囚禁期间，你的躯体处于失能状态。祈愿术wish 无法唤回你的灵魂，但可以揭示囚禁它的物件所在的方位。抽到此卡后你不再抽取其他卡片。

死亡化身Avatar of Death
中型不死生物，中立邪恶
AC：20
HP：召唤者生命值的一半
速度：60尺，飞行30尺（悬浮）
力量16（+3） 敏捷16（+3） 体质16（+3）
智力16（+3） 感知16（+3） 魅力16（+3）
伤害免疫：黯蚀，毒素
状态免疫：魅惑，恐慌，麻痹，石化，中毒，昏迷
感官：黑暗视觉60尺，真实视觉60尺，被动察觉13
语言：召唤者所知的所有语言
挑战等级：--（0 XP）

虚体移动Incorporeal Movement。死亡化身可以移动穿过生物和物件，并视为等同于穿过困难地形。如果它在自己回合结束时身处物件内部，则受到5（1d10）点力场伤害。
免疫驱散Turning Immunity。死亡化身免疫驱散不死生物特性。
动作Actions
收割之镰Reaping Scythe。 死亡化身用幽魂镰刀贯穿5尺内的一名生物，对其造成7（1d8+3）点挥砍伤害，外加4（1d8）点黯蚀伤害。

边栏：关于树敌 A Question of Enmity
万象无常牌 中有两张卡牌可能会使某个存在对抽卡的角色产生敌意。“火焰”卡牌导致的敌意是显而易见的，角色会因此多次遭遇魔鬼的恶毒算计。但找到这名魔鬼却并不容易。在最终对抗魔鬼之前，角色可能会多次与它的盟友和手下发生冲突。
“浪人”卡牌导致的敌意来源于抽卡的角色以为是朋友或盟友的角色，因此不易察觉。作为DM，你应该等待最有戏剧效果的时刻展示这种敌意，让玩家们不断猜测背叛者是谁。

+3 护甲 Armor, +3
护甲（轻甲、中甲、或重甲），传说
着装该护甲期间，你的AC获得+3加值。

风暴巨人之力药水 Potion of Storm Giant Strength
药水，传说
饮用此药水后，1小时内，你的力量属性值将变为29。如果你的力量属性值已经大于或等于药水所能赋予的数值，则药水无效。
巨人之力药水透明的药液中漂着一点风暴巨人的指甲碎片。

云巨人之力腰带 Belt of Cloud Giant Strength
奇物，传说（需同调）
着装此腰带期间，你的力量值变为27。如果你未着装该腰带的情况下，力量值已经大于或等于腰带赋予的数值，则此物品无效。
这类腰带共有六种，稀有度各有不同，分别对应六种巨人。

风暴巨人之力腰带 Belt of Storm Giant Strength
奇物，传说（需同调）
着装此腰带期间，你的力量值变为29。如果你未着装该腰带的情况下，力量值已经大于或等于腰带赋予的数值，则此物品无效。
这类腰带共有六种，稀有度各有不同，分别对应六种巨人。

读心水晶球 Crystal Ball of Mind Reading
奇物，传说（需同调）
水晶球通常直径6寸，是一种极珍稀的魔法物品。接触水晶球期间，你可以用它随意施展法术 探知scrying（豁免DC17）。
此水晶球的变体是传说级物品，使用此水晶球施展法术 探知scrying 后，直到法术结束前，你可以用一个动作指定该法术传感器周围30尺内你能看到的生物，并对其施展法术 侦测思想detect thoughts （豁免DC 17）。该侦测思想持续期间你无需为其保持专注，但如果探知 法术终止它也将随之终止。

读心水晶球 Crystal Ball of Mind Reading
奇物，传说（需同调）
水晶球通常直径6寸，是一种极珍稀的魔法物品。接触水晶球期间，你可以用它随意施展法术 探知scrying（豁免DC17）。
此水晶球的变体是传说级物品，

心灵感应水晶球 Crystal Ball of Telepathy
奇物，传说（需同调）
水晶球通常直径6寸，是一种极珍稀的魔法物品。接触水晶球期间，你可以用它随意施展法术 探知scrying（豁免DC17）。
此水晶球的变体是传说级物品，使用此水晶球施展法术 探知scrying 后，直到法术结束前，你可以与该法术传感器周围30尺内你能看到的生物以心灵感应的方式交流。你还可以用一个动作，通过传感器对这些生物中的某一个施展 暗示术suggestion （豁免DC 17）。该暗示术持续期间内你无需为它保持专注，但如果探知终止它也将随之终止。施展后，这颗水晶球直到次日黎明前都无法再次用以施展暗示术。

真知水晶球 Crystal Ball of True Seeing
奇物，传说（需同调）
水晶球通常直径6寸，是一种极珍稀的魔法物品。接触水晶球期间，你可以用它随意施展法术 探知scrying（豁免DC17）。
此水晶球的变体是传说级物品，使用此水晶球施展法术 探知scrying 后，直到法术结束前，你对该法术传感器周围半径120尺范围拥有真实视觉感官。

黑铁瓦尔哈拉号角 Horn of Valhalla(Iron)
奇物，极珍稀
你可以用一个动作吹响号角。作为回应，5d4+5名 约瑟园Ysgard的战士英灵们将在你周围60尺内出现。这些英灵使用《怪物图鉴》上 狂战士berserker的资料。生命值降至0，或者1小时之后英灵们将返回约瑟园。使用后，号角需要经过7日才能再次启动。
此号角的先决条件为“拥有所有军用武器的熟练项”，如果你在不满足先决条件的情况下吹响了号角，则召唤出的英灵们将对你发动攻击。如果你满足先决条件，他们将对你和你的同伴态度友善，并听从你的命令。
（注：号角的类型由DM决定或随机决定，具体请见 奇物/其他物件/多种稀有度）

奥莱姆竖琴 Ollamh harp
奇物，传说（需吟游诗人同调）
吟游诗人乐器是乐器中的精品，在各方面都优于普通乐器。这类乐器共有七种，每种都以一个传奇吟游诗人学院的名字命名。未与一件吟游诗人乐器同调的生物在尝试弹奏它时必须成功通过一次DC 15的感知豁免否则将受2d4点心灵伤害。
你可以用一个动作演奏乐器并施展它的一个法术。一旦乐器被用来施展了某一法术，直到次日黎明前它都无法再被用来施展该法术。用乐器施展的法术使用你的法术豁免DC和施法属性。
若你施展一道具有姿势或材料成分，且能“令任一法术目标在豁免失败时陷入 魅惑Charmed状态”的法术，你可以弹奏这把乐器以使该法术的目标进行的豁免均具有劣势。
此乐器具有以下这些法术： 飞行术fly, 隐形术invisibility, 浮空术levitate, 防护善恶protection from evil and good, 困惑术confusion, 操控天气control weather, 火焰风暴fire storm 。

艾恩石（高等吸收） Ioun Stone(Greater Absorption)
奇物，传说（需同调）
该淡紫色和绿色相间大理石纹彩的椭圆艾恩石环绕你期间，你可以用你的反应使一个法术无效，该法术必须由你能看到的生物施展，只以你为目标且不超过8环。
吸收合计50环的法术后，此艾恩石将耗尽力量，失去魔法并变为暗灰色。如果一个法术的环阶超出了此艾恩石剩余的吸收环数，则石头无法将其吸收。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）

艾恩石（精通） Ioun Stone(Mastery)
奇物，传说（需同调）
该淡绿色棱晶艾恩石环绕你期间，你的熟练加值增加1。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）

艾恩石（再生） Ioun Stone(Regeneration)
奇物，传说（需同调）
该珍珠白纺锤形艾恩石环绕你期间，在每经过一小时只要你尚有1点生命值，就可以恢复15点生命值。
（注：有关艾恩石的通用效果，请见 奇物/其他物件/多种稀有度）


DMG魔法物品校对记录

由于DMG魔法物品数据长期、屡次出现问题，因此我们对其进行了再次校对。本次校对由调零和契两人完成。

在这里我需要记录一下我进行的校对，方便各位DM与魔法物品价格表的作者们确认译文究竟错了哪些东西。

过小的、对游戏效果判定无影响的、语序错误、“时”与“期间”的修正以下不会列出。

引弹盾：应为“远程武器攻击”而非“远程武器”。

恶魔护甲：完全错误，已重译。译文为+2ac+1徒手，而原文是+1ac并把徒手当1d8的+1魔法武器使用。

羽落戒指：每回合下降60尺改为每轮下降60尺

公羊戒指：远程法术攻击（Errata内容）。

流星戒指：流星选项的能力是15尺立方，而非周围15尺范围。

召唤气巨灵戒指：无命令情况下气巨灵会自卫，而非不执行任何动作

雷神之锤：应为“恢复1d4+1发充能”而非“1d4发”

治愈法杖：应为“使用你自身的法术豁免DC和施法属性调整值”而非“使用你自身的法术豁免DC”

冰霜法杖：应为“使用你自身的法术豁免DC和施法属性调整值”而非“使用你自身的法术豁免DC”

搜敌魔杖：应为“需同调”而非“需施法者同调”

颤栗乐笙：条件应当为“熟练于任一种管乐器”而非熟练于乐器。（虽然管乐器没有实际规则）

唤鼠乐笙：条件应当为“熟练于任一种管乐器”而非熟练于乐器。（虽然管乐器没有实际规则）

命令气元素香炉：应为“香炉宽6寸”而非“香炉宽6尺”。

西风马蹄铁：应为“悬浮在离地面4寸的高度”而非“悬浮在离地面4尺的高度”。

心灵感应水晶球：无法再次使用的是“暗示术”而不是“探知”。探知甚至是本体能力。

异能塑像：象牙山羊：惊骇山羊能力应为“失败则对山羊恐慌1分钟”而非“失败则恐慌1分钟”。

卡夫统灵药：解除“中毒状态”，毒素太笼统了（至少这里原文不是毒素）

至尊胶：能溶解它的是“以太化之油”而不是“滑溜之油”（这个老问题很早之前就修了，这里提一嘴以防有人不知道）

祈神蜡烛：没有随机选神环节，只有“DM选神和阵营”与“随机选择阵营”。而且异界之门是第2个效果，根本不是摧毁蜡烛的方法！

火球项链：第二段漏了“你可以在同一次动作中”

速度之靴：累积使用10分钟，而非持续使用10分钟。

移位斗篷：最后一个失效条件不是“无法行动”，是“无法移动”

蛛行便鞋：后半段限制仅针对前文的攀爬速度，并不是debuff

跳跑之靴：非“受阻和护甲”，应为“重载或穿着重甲”


智能魔法物品

一些魔法物品拥有感情和人格。这样的物品可能因为被之前所有者的精神影响，或者是创造时的魔法让他们产生意识，无论如何，这些物品就像角色一样，他们会有怪癖，理想，牵绊或某些缺点。智能魔法物品可能是持有者珍贵的盟友，也可能是他们暗地里不断的烦扰。
绝大多数的智能物品是武器，而其他类型的这种物品可能能够操控心灵，但是消耗性物品如药水或者卷轴等绝不会是智能物品。
智能魔法物品就像NPC一样受DM控制。物品的任何特殊属性都被物品自身掌控，而非其持有者。如果持有者和物品保持良好的关系，持有者则能够正常的使用物品的特殊能力。否则，物品会压制自己的特殊能力，甚至于伤害持有者。

创作智能魔法物品Creating Sentient Magic Items

当你要创造一个智能魔法物品时，你要像创造NPC一样赋予物品人格，外加下述内容。

属性值Abilities

智能魔法物品有智力、感知、魅力属性。你可以自己决定物品的属性或者随机分配其属性。如果随机决定的话，为每个属性骰一次4d6来随机决定物品的属性。

交流方式Communication

智能魔法物品有一定的交流能力，它们会表达自己的情绪，心灵感应传递思想，或是直接大声的说出来。你可以按照下表决定物品的交流方式

d100 | 交流方式
01~60 | 物品向持有者或持握者传递情绪进行交流。
61~90 | 物品能够听、说、读一门或多门语言。
91~100 | 物品能够听、说、读一门或多门语言，并且还能与持有者通过心灵感应进行交流。

感官Senses

随着其智能觉醒。智能魔法物品能够有限的感知它周围的环境。你可以按照下表决定物品感知周围环境的能力。

d4 | 感官
１ | 听力与正常视觉30尺
２ | 听力与正常视觉60尺
３ | 听力与正常视觉120尺
４ | 听力与黑暗视觉120尺

阵营Alignment

智能魔法物品有阵营。它的创造者或其本性会使其倾向某个阵营。如果没有被赋予，则你可以赋予它一个阵营，或者按照下表决定其阵营。

d100 | 阵营 | d100 | 阵营
01~15 | 守序善良 | 74~85 | 混乱中立
16~35 | 中立善良 | 86~89 | 守序邪恶
36~50 | 混乱善良 | 90~96 | 中立邪恶
51~63 | 守序中立 | 97~00 | 混乱邪恶
64~73 | 绝对中立 |  |

性格Characteristics

用第4章关于设定NPC的信息决定智能魔法武器的行为态度、个性特点、理想、牵绊与缺点。你也可以按本章前文“专有特征”一节的信息进行确定。
如果你想随机选择物品的性格，可以尝试忽视或者调整那些不适用于无生机物件的性格。你可以重掷这些性格，直到得到一个你满意的结果为止。

目标Special Purpose

你可以给智能魔法物品设定一个追随的目标，甚至让其排斥除目标外的其他事物。只要持有者的使用方式与物品的目标一致，物品便会愿意和持有者合作。与物品目标违背有可能导致物品与持有者发生分歧，甚至导致物品压制自身的特殊属性。你可以选择一个目标或者按照下表决定目标

d10 | 目标
1 | 阵营Aligned：打败或摧毁对立阵营（这样的物品通常都不是绝对中立阵营）。
2 | 祸害Bane：打败或摧毁特殊生物类型（比如邪魔，变形生物，巨魔或法师）。
3 | 守护者Protector：守护特殊种族或生物种类（比如精灵，德鲁伊）。
4 | 十字军Crusader：打败、削弱或摧毁特定神的信徒。
5 | 圣殿骑士Templar：守护特定神的信徒。
6 | 破坏者Destroyer：渴望破坏且催促其使用者战斗。
7 | 荣誉追寻者Glory Seeker：希望通过帮助使用者成为声名远扬或是臭名昭著的形象，使自己成为世上最伟大的魔法物品。
8 | 学识追寻者Lore Seeker：渴望知识或者致力于解决谜题，知晓秘密，通晓晦涩的预言。
9 | 命运追寻者Destiny Seeker：认为自己和持用者在将来会成为重要人物。
10 | 根源追寻者Creator Seeker：寻找它的创造者，希望知道自己被创造的原因。

对抗Conflict

一个智能魔法物品有自己的意愿，并受其性格和阵营影响。如果它的持用者其行为与物品的阵营和目标不符，则物品可能会奋起反抗。这种反抗发生时，该物品需要进行一个检定和持有者的检定进行对抗（该检定基于魅力），如果物品在对抗中获胜，则物品会对持有者有下列一项或多项的要求：

· 物品要求持有者一直携带或着装自己。

· 物品要求持有者丢弃所有它反感的物品。

· 物品要求持有者专心地追求物品的目标。

· 物品要求持有者将它送给别人。

如果持有者拒绝物品的要求，则物品会做下列一项或多项的事情：

· 让持用者不能与其同调。

· 压制自己一项或多项特殊属性。

· 尝试控制其持用者。

如果智能魔法物品尝试操控其持用者，则持用者必须进行一次魅力检定，其DC为12＋该物品的魅力调整值。如果检定失败，则持有者被魅惑1d12小时。在被魅惑的时候，持用者必须尽其所能听从物品的命令。如果持用者受到伤害，则它可以再次进行豁免，成功则终止该魅惑效应。不论这次魅惑尝试是否成功，该物品直至第二天黎明前都无法再次尝试。


智能魔法物品范例

智能魔法物品范例Sample Sentient Items

一下描述的一些智能武器都带着悠久的历史。

黑刃Blackrazor
武器（巨剑），传说（需非守序阵营同调）

黑刃 藏在白羽山White Plume Mountain的地下城中，它像夜空中的繁星一样闪耀，黑色的剑鞘上镶满了切割好的黑曜石。
使用该魔法武器发动攻击检定和伤害掷骰时具有+3加值。它还具有以下额外属性。

吞噬灵魂Devour Soul。当你用它将一个生物的生命值降到0时，这把剑会杀死这个生物并且吞噬它的灵魂。不死生物和构装生物不受影响。被暗黑刃 吞噬灵魂的生物只能通过祈愿术wish复活。
每当黑刃吞噬一个灵魂时，它会赐予你被杀死生物的最大生命值作为你的临时生命值。该临时生命值持续存在24小时。只要这些临时生命值存在且你正手握黑刃，那么你的攻击检定、豁免检定和属性检定均带有优势。
当你用这把武器击中不死生物时，你将受1d10点黯蚀伤害，目标恢复1d10生命值。如果黯蚀伤害将你的生命值降至0，则黑刃将会吞噬你的灵魂。

灵魂猎手Soul Hunter。你手持这把武器时，能够意识到60尺内体型不小于微型的、非构装非不死的其他生物。你陷入魅惑或者恐慌时，这项属性失效。
黑刃 每天可以对你使用一次加速术haste。它会自己决定什么时候施展该法术并维持专注，所以你在法术生效时不必维持专注。

智能Sentience。黑刃 是一把混乱中立的智能魔法武器。它的智力为17，感知10，魅力19。它的听觉和黑暗视觉的感官范围为120尺。
这把武器能够说、读和理解通用语，同时也能够与持有者通过心灵感应进行交流。它的声音低沉且带有回声。当你与之完成同调后，黑刃 也能听懂你掌握的所有语言。

个性Personality。黑刃的语气带着傲慢，好像习惯别人服从于它。
这把剑的目标是吞噬灵魂，它并不在乎吞噬谁的灵魂，哪怕是其持用者。这把剑相信所有的物质与能量都来源于负能量的虚无之中，且终将有一日一切都将回归其中。黑刃 则希望能够加快这个过程。
除它信仰的虚无主义以外，黑刃 对波涛Wave和征服Whelm这两把也被封印在白羽山中的剑有着莫名的亲近感。它希望这三把剑能够重聚并一起战斗，尽管它十分不同意征服 的看法也觉得波涛 很无聊。
黑刃 对灵魂的渴望必须经常得到满足。如果这把剑三日或更长时间没吞噬灵魂，那它就会在次日黄昏时与其持用者进行对抗。

月刃Moonblade
武器（长剑），传说（需中立善良的精灵或半精灵同调）

在所有精灵制造的魔法物品当中，最有价值也最受严格保护的就是月刃。在远古时期，几乎每个精灵贵族家族都有这样一柄长剑。几个世纪以来，一些月刃 已经销声匿迹，其魔法也随着家族一起消失。还有一些则伴随其持有者消失在执行伟大任务的路上。因此，只有很少月刃 被保留下来。
月刃 在家族中随着辈分传递。它会自己选择其持有者并且会一直忠于其持有者。持有者死亡时，其继承权将传递给其后代。如果没有一个足够强大的后代，则月刃会自行休眠。它平时会像普通长剑一样，直到一个足够强大的灵魂找到它，并需求它的力量。
一柄月刃 同一时间只会侍奉一个主人。它的同调时需要在精灵统治者的王宫中，或在精灵神的神殿中执行一项特殊仪式才能完成。
月刃 不会侍奉他认为懦弱、古怪、堕落或不想护卫精灵族的主人。如果一柄月刃 拒绝了你，那你在接下来的24小时内所进行的属性检定、攻击检定和豁免检定均具有劣势。如果一柄月刃 接受你，你与其同调后其剑刃上将出现一个新的符文。你将一直与它保持同调直至死亡或该武器被摧毁。

月刃 每侍奉一个主人，剑刃上就多出一个符文（通常是1d6+1个）第一个符文通常是让该魔法武器发动的攻击检定和伤害掷骰获得+1加值。从第二个符文开始，每个符文会给月刃一项额外的属性。DM可以自行决定每项属性或按照下表随机决定。

月刃属性Moonblade Properties

d100 | 属性
01~40 | 其攻击检定和伤害掷骰的加值提升1，最高到+3，如果月刃 已经有了+3的加值则重骰。
41~80 | 月刃 随机获得一项小增益（见前文“特殊特性”）。
81~82 | 月刃 获得灵巧finesse属性。
83~84 | 月刃 获得投掷thrown属性（射程20/60尺）。
85~86 | 月刃 获得与防御者defender一样的功能。
87~90 | 月刃 的重击范围变为19~20
91~92 | 你用月刃 击中对手时，可以额外造成1d6点挥砍伤害。
93~94 | 你用月刃 击中特定类型的生物时（例如龙类、邪魔或不死生物），你可以造成1d6的额外伤害，伤害类型为强酸、冷冻、火焰、闪电或者雷鸣其中之一。
95~96 | 你可以用附赠动作让月刃 闪光。每个在你身边30尺且能看到你的生物必须成功通过一次DC 15的体质豁免，否则将会目盲1分钟。每个生物在其自己的回合结束时重掷该豁免直到它豁免成功。该特殊属性只能在短休前使用一次，你也必须先与该武器同调。
97~98 | 月刃 获得与储法戒指ring of spell storing一样的功能
99 | 你可以用一个动作召唤一个幽影精灵elfshadow，你在同一时间里只呢拥有一个幽影精灵。影精灵将随机出现在你周围120尺一处未被占用空间。他使用《怪物图鉴》中幽影shadow的资料，只是其阵营为绝对中立，且免疫驱散亡灵以及不能创造新的幽影。你可以控制幽灵精灵，决定它的行动方式。它会一直存在直到生命值降至0或直至你用一个动作将其解散。
00 | 月刃 获得与斩首剑vorpal sword一样的功能

智能Sentience。月刃 是是一把中立善良的智能魔法武器。它的智力是12，感知10，魅力12。它的听觉和黑暗视觉的感官范围为120尺。
月刃 想要交流一些自己的感受时，会通过传递情绪以及向持用者手上传递刺痛来进行交流。它会在持用者进行出神trance或睡梦时以梦境和影像进行更细致的交流。

个性Personality。每一柄月刃 追求精灵族的进步并且致力于达成精灵族的梦想。勇气、忠诚、美丽、音乐以及生命是它全部的目标。
月刃 与其决心服侍的家族联系在一起。而一旦它与一位和自己理想相通的拥有者建立联系，便会绝对忠诚于对方。
如果月刃 有缺点，那一定是它的自负。它一旦决定了自己的持有者，就会认定只有对方能够持用自己。哪怕其拥有者随后背离了精灵的理想，它也绝不改变。

波涛Wave
武器（三叉戟），传说（需海神的信徒同调）

波涛 藏在白羽山的地下城中，这把精致的三叉戟上面雕有波浪、贝壳和海洋生物。尽管你必须是海神的信徒才能与其同调，但波涛 本身也会欣然接受某些新的改变。
你用这把武器发动的攻击检定和伤害掷骰获得+3加值。如果你用它造成重击，目标会额外受相当于其最大生命值一半点黯蚀伤害。
波涛 还有跟唤鱼三叉戟trident of fish command，以及警戒武器weapon of warning一样的功能。你在持握它时，还可以获得如同水下呼吸帽cap of water breathing一样的增益。你还可以用它实现力场魔方cube of force的功能，且可以直接选择其效应而无需按压魔方的各面。

智能Sentience。波涛 是一把绝对中立的智能魔法武器。它的智力是14，感知10，魅力18。它的听觉和黑暗视觉的感官范围为120尺。
这把武器能够说、读和理解水族语Aquan，同时也能够与其持用者通过心灵感应进行交流。它可以与水生动物进行交流，如同使用了法术动物交谈speak with animals，此时还可以用心灵感应让其持用者加入对话。

个性Personality。波涛 不安时它会哼唱小曲，曲子可能是船夫曲也有可能是神圣的海神赞歌。
波涛 渴望将凡人转变为信奉诸海神的信徒，或者一直保持无信直到死亡。如果其持用者不能秉持其目标传遍世界，它就会进行对抗。
波涛 对一个叫做雷铸Thunderforge的荒凉小岛有所眷恋，因为那正是它的锻造之地。一位海神曾将一个风暴巨人家族监禁在那个小岛中。这些风暴巨人便锻造出这把武器奉献给海神，或是反叛海神。
波涛 一直隐藏着一个关于它天性和目标的秘密。除去它对海神的忠诚，波涛 害怕自己的真正意图是杀死一名海神。而这一命运或许自己终究无法避免。

征服Whelm
武器（战锤），传说（需矮人同调）

征服藏在白羽山的地下城中，它是一把由矮人锻造，极具威力的战锤。
你使用这把武器发动的攻击检定和伤害掷骰获得+3加值。只要你维持与它同调，从你第一次以征服 掷攻击检定的次日黎明开始，你便会对室外产生恐惧。在白天可以看到天空时，你的攻击检定、豁免检定和属性检定均具有劣势。

投掷武器Thrown Weapon。征服 带有投掷属性，常规射程为20尺，最大射程60尺。当你以远程攻击命中目标时，你对目标造成额外1d8点钝击伤害（如果目标是巨人，额外伤害变为2d8）。你每次掷出该武器后，它会自动飞回你手里。如果你没有空着的手，则该武器会落在你的脚边。

震荡波Shock Wave。你可以用一个动作以征服 重击地面，从一点发出震荡波。在你周围60尺的所有生物必须进行一次DC 15的体质豁免，失败则被震慑1分钟。每个生物在自己回合结束时可以重骰该豁免，豁免成功者可以终止自己身上的震慑效应。此后该属性直到次日黎明前都不能再使用。

超然警觉Supernatural Awareness。持握该武器时，它能让你发现周边30尺内的密门。此外，你还可以用一个动作以征服 施展法术侦测善恶detect evil and good或物件定位术locate object。施展任一项法术后，直至次日黎明你都无法再用该武器的施法能力。

智能Sentience。征服 是一把守序中立的智能魔法武器。它的智力是15，感知12，魅力15。它听觉与黑暗视觉的感官范围为120尺。
这把武器会与持有者通过心灵感应进行交流，它也能说、读和理解矮人语、巨人语和地精语。在战斗时征服 会发出矮人语的呐喊。

个性Personality。征服 的目标是杀戮巨人和地精。它也会与所有敌人战斗来保卫矮人。如果持有者不能秉持摧毁巨人与地精或不能秉持守卫矮人时，它便会做出对抗。
征服 与创造它的矮人氏族紧密的联系在一起，该氏族有各种称呼，如丹吉尔Dankil或称强锤Mightyhammer氏族。征服 渴望回到氏族中。并且会倾其所能来保护矮人一族免受侵害。
征服 也有自己的不能开口的秘密。若干世纪前，一个叫契丹米尔Ctenmiir的英勇矮人曾短暂的持用着它。但契丹米尔最后却被变成了一只吸血鬼。他以自己强大的意志强迫征服 为自己的邪恶意图服务，甚至用其杀死了自己部落的成员。


神器

神器Artifacts

神器是极之强大且独一无二的魔法物品，而且各自还有着独特的历史与起源。神器可能创自众神或某些能力卓越的凡人，其创作时机往往是历史上的危难之时。彼时，其存在可能对某个王国，乃至整个世界构成威胁，甚至于影响整个多元宇宙。而正是那关键时期，其存在起着至关重要的作用。
有些神器会在被需要时挺身而出，另一些则长年与世隔绝。而当这些隐世神器被发现时，往往连世界也会为之颤栗不已。为战役做准备设定时，你可以按自己的需求把合适的神器加入其中。该神器可能是敌对势力一直想弄到手的强大物品，也可以是在关键时刻出现并帮助冒险者们克服难关的关键物。
冒险角色不能通过常规的手段获得神器。事实上，神器最好是在你的精心安排下，作为剧情要素兼魔法物品出现在战役中。一般情况下可以在战役中设计寻找并修复神器的冒险，然后让角色们四处打听流言，历经重要试炼，并以身犯险进入危险的偏僻之地寻找神器的踪迹。又或者，让一名大反派持用一件强大的神器，而角色们则设法前去抢夺并摧毁它，以免其力量继续危害世人。

神器属性Artifact Properties

每件神器都拥有独特的魔法属性，与其他普通魔法物品不同的是，其属性通常强大无比。神器的属性往往同时具有增益和减益的效果。你可以从本节的表格里自主或随机的选取神器的属性，并将这些增减益加入你要使用的神器当中。毕竟每件神器重现世间时，这些属性都会发生改变。
一件神器可以拥有最多四项弱效增益属性以及两项强效增益属性，它同时具有最多四项弱效减益属性以及两项强效减益属性。

弱效增益属性Minor Beneficial Properties

d100 | 属性
01~20 | 与神器同调期间，你的某项技能成为熟练项，具体哪项技能则由DM选出。
21~30 | 与神器同调期间，你免疫疾病状态。
31~40 | 与神器同调期间，你不再受魅惑或恐慌状态影响。
41~50 | 与神器同调期间，你对某个伤害类型拥有抗性，具体哪种伤害类型由DM选出。
51~60 | 与神器同调期间，你能够以一个动作施展一个戏法，具体哪个戏法由DM选出。
61~70 | 与神器同调期间，你能够以一个动作施展一道1环法术，具体哪个法术由DM选出。完成施法后，你可以骰一次d6。骰值为1~5时，则直至第二天黎明前你无法再以该方式施法。
71~80 | 与61~70相同，但将法术替换为一个2环法术。
81~90 | 与61~70相同，但将法术替换为一个3环法术。
91~00 | 与神器同调期间，你的护甲等级获得＋1加值。

强效增益属性Major Beneficial Properties

d100 | 属性
01~20 | 与神器同调期间，你的一项属性值提升2，其总值最高不能超过24。具体哪项属性由DM选出。
21~30 | 与神器同调期间，你将在你的回合开始时恢复1d6的生命值，前提是你必须至少还有1点生命值。
31~40 | 与神器同调期间，你以武器攻击命中敌人时将额外造成1d6的伤害，其伤害类型与所使用的武器相同。
41~50 | 与神器同调期间，你的步行速度增加10尺。
51~60 | 与神器同调期间，你可以用一个动作施展一道4环法术，具体哪个法术由DM选出。完成施法后，你可以骰一次d6。骰值为1~5时，则直至第二天黎明前你无法再以该方式施法。
61~70 | 与51~60相同，但将法术替换为一个5环法术。
71~80 | 与51~60相同，但将法术替换为一个6环法术。
81~90 | 与51~60相同，但将法术替换为一个7环法术。
91~00 | 与神器同调期间，你不再会陷入目盲、耳聋、石化或震慑状态。

弱效减益属性Minor Detrimental Properties

d100 | 属性
01~05 | 与神器同调期间，你进行抵抗法术的豁免检定时具有劣势。
06~10 | 与神器同调期间，你首次触碰某个宝石或珠宝时，其价值将变为一半。
11~15 | 与神器同调期间，当你离开神器10尺范围外时，将进入目盲状态。
16~20 | 与神器同调期间，你进行抵抗中毒的豁免检定时具有劣势。
21~30 | 与神器同调期间，你散发着一阵酸腐的恶臭，该气味在10尺范围可以被轻易察觉到。
31~35 | 与神器同调期间，靠近你身边10尺范围内的圣水都将被自动摧毁。
36~40 | 与神器同调期间，你的身体变的病弱，并且在进行基于力量或体质属性的属性检定或豁免检定时具有劣势。
41~45 | 与神器同调期间，你的体重增加1d4 x 10磅。
46~50 | 与神器同调期间，你的外貌发生变化，具体变的怎样由DM决定。
51~55 | 与神器同调期间，当你离开神器10尺范围外时，将进入耳聋状态。
56~60 | 与神器同调期间，你的体重减少1d4 x 5磅。
61~65 | 与神器同调期间，你失去嗅觉。
66~70 | 与神器同调期间，你身边30尺范围内的非魔法火焰都将自动熄灭。
71~80 | 与神器同调期间，你身边300尺范围内的其他生物无法进行短休或长休。
81~85 | 与神器同调期间，你触碰任何非生物的植物时对其造成1d6点黯蚀伤害。
86~90 | 与神器同调期间，你身边30尺范围内的动物都会进入对你敌对的状态。
91~95 | 与神器同调期间，你每天必须进食六次。
96~00 | 与神器同调期间，你的缺点以某种形式恶化，具体的变化由DM决定。

强效减益属性Major Detrimental Properties

d100 | 属性
01~05 | 与神器同调期间，你的身体会在四天内逐渐腐坏。第1天结束时你的头发脱落，第2天结束时轮到手指尖和脚趾尖，第3天结束时轮到鼻子嘴唇，第4天结束时轮到耳朵。你可以对自身施展再生术regenerate以恢复因此失去的身体器官。
06~10 | 与神器同调期间，你的阵营将在每日黎明发生变化。此时，你需要分别骰两次d6来决定你的新阵营。第一次骰值为1~2时为守序，3~4为中立，5~6为混乱。第二次骰值为1~2时为善良，3~4为中立，5~6为邪恶。
11~15 | 当你首次完成与神器的同调后，你必须去完成一项由DM决定的任务，该任务等同于你被施展了指使术geas的效应。一旦你完成该任务，就不再受该属性的效应所影响。
16~20 | 神器中寄宿着一个没有肉身的生命体。该生命体与你敌对，并且每当你以动作使用某项神器属性时，它将有50%的几率离开神器进入你的身体。这时你必须进行一次DC 20的魅力豁免。豁免失败时，你将变成一个由DM控制的NPC，直到入侵的生命体被魔法力量所驱逐。法术如反制善恶dispel evil and good可以实现驱逐该生命体的效应。
21~25 | 在神器周围10尺范围变为死域，其内的挑战等级为0的生物与非生物的植物的生命值自动降为0。
26~30 | 神器中关押着一只史拉亡蟾death slaad（详见《怪物图鉴》）。每当你以动作使用某项神器属性时，该史拉亡蟾有10%的几率成功逃跑。他将出现在你的15尺范围内时，并立即对你发动攻击。
31~35 | 与神器同调期间，某个特定生物类型（类人生物除外）的生物会始终与你敌对，具体哪一个类型则由DM作出选择。
36~40 | 在神器周围10尺范围内的魔法药水将被该神器所弱化，并失去其魔法效应化为非魔法物品。
41~45 | 在神器周围10尺范围内的魔法卷轴将被该神器所弱化，并失去其魔法效应化为非魔法物品。
46~50 | 当你以动作使用某项神器属性时，你必须先以附赠动作从某个生物上取血。该附赠动作的目标可以是你自身，也可以是触及范围内任何自愿或处于失能状态的其他人。该附赠动作必须使用一把穿刺或劈砍近战武器，而其目标将受1d4的相应类型伤害。
51~60 | 与神器完成同调时，你立刻获得一项长期性的疯狂效应（见第8章“运作游戏”）。
61~65 | 与神器完成同调时，你立刻受到4d10点心灵伤害。
66~70 | 与神器完成同调时，你立刻受到8d10点心灵伤害。
71~75 | 在你完成与神器的同调前，必须先杀死一个与你相同阵营的生物。
76~80 | 与神器完成同调时，你的一项随机属性值降低2。法术高等复原术greater restoration可以使属性值的变化得以恢复。
81~85 | 每次与神器完成同调时，你的年龄都将增加3d10岁。你必须成功通过一次DC 10的体质豁免，否则将因此死亡。如果你以这种方式死去，则会立即转变为一只由DM控制的尸妖wight（详见《怪物图鉴》），并立誓守护该神器。
86~90 | 与神器同调期间，你失去说话的能力。
91~95 | 与神器同调期间，你将具有对所有伤害类型的易伤。
96~00 | 与神器完成同调时，你有10%的几率引起一位神灵的注意。该神灵将委派一名化身前来从你手中抢夺该神器。该化身拥有与其创造者同样的阵营，其资料可以参考生物至高天empyrean（详见《怪物图鉴》）。该化身会在夺得神器之后自行消失。

破坏神器Destroying Artifacts

神器只会在特殊的情况下遭到破坏，其他情况下神器将无视对其造成的任何伤害。
每件神器在创造时都会产生一个可能使之受到破坏的弱点。为了揭示神器的弱点，你必须经过大量的研究或完成某个特定任务。而具体如何才能破坏特定的神器，则由DM作最终决定。以下是一些供参考的建议：

· 该神器必须在创造其本身的场所，即某座火山、某个熔炉或某个坩锅中熔化。

· 该神器必须被丢进冥河River Styx。

· 该神器必须被一只泰拉斯奎巨兽tarrasque或其他远古生物吞噬并消化。

· 该神器必须浸涤在一名神灵或一名天使angel的血泊中。

· 该神器必须被一件特定的武器无效化，并被其打碎。该武器本身也正是为此而创。

· 该神器必须在一个机械境Mechanus的设备内碾碎。

· 该神器必须归还给它的创造者，其创造者的触碰即可使之消灭。


神器范例

神器范例Sample Artifacts

以下列出的神器曾经出现在D&D的世界中。你可以将其作为参考自创新的神器，也可以对其作适当修改后直接使用。

矮人王圣斧Axe of The Dwarvish Lords
武器（战斧），神器（需要同调）

曾经有一位年轻的矮人王子，在见证民众面对危困时产生了一个念头：矮人一族需要某种东西促使他们凝聚在一起。此后，矮人王子决心立即起行，寻找方法铸造一把武器作为联合的象征。 年轻的王子从山地之下进行了深入的探索，开拓了其他矮人都未触及到的地域。最后，他进入一座巨型火山炽燃的中心地带，并在矮人的造物神莫拉丁Moradin的帮助下制作了四件强大的工具：粗暴之镐Brutal Pick、地心锻炉Earthheart Forge、歌之铁砧Anvil of Songs和塑形之锤Shaping Hammer。四件工具完成后，王子再以它们铸造出强大的矮人王圣斧。
 完成铸造后，王子手持神器回归氏族，打算以此为同胞争得和平。王子与圣斧最后成功结束了同伴们的猜忌与磨擦，使各氏族联成同盟，击退仇敌开始了矮人的繁荣时代。此后这名矮人王子被纪念为“始王First King”，这把传奇的武器也在他年老后传给了他的继任者，并从此成为了矮人之王的官方象征，其传承也一直持续了数个世代。
 后来，在一个记录为反叛与阴谋的黑暗时期，一群觊觎圣斧力量和它地位象征的人发动了一场血腥内战，圣斧也因此遗失。随后的几个世纪里，矮人们不断寻找圣斧的下落，而众多的冒险者也不停的寻求坊间传说，并四处挖掘古老的宝库以期寻得其踪迹。

魔法武器Magic Weapon。矮人王圣斧 是一把魔法武器，以其发动攻击检定和伤害掷骰时具有+3加值。圣斧使用时，还可以视为等同于一条矮人腰带belt of dwarvenkind，一把矮人飞锤dwarven thrower和一把锐锋之剑sword of sharpness。

随机属性Random Properties。圣斧具有下列已知的随机属性：

· 2项弱效增益属性

· 1项强效增益属性

· 2项弱效减益属性

莫拉丁的祝福Blessings of Moradin。当你作为一名矮人与圣斧完成同调后，将获得以下增益：

· 你免疫毒素伤害。

· 你的黑暗视觉增加60尺。

· 你获得铁匠、酿造和石匠的工匠工具熟练项。

召唤土元素Conjure Earth Elemental。持握圣斧时，你可以用一个动作从中施展召唤元素生物conjure elemental。该法术将固定召唤一个土元素earth elemental，此后该属性直到第二天黎明前不可以再次使用。

地深漫游Travel the Depths。你可以用一个动作触碰圣斧上一个特定的矮人石刻，并以此从圣斧施展一道传送术teleport。如果你的目标地点在地下，则你的传送不会出现意外事故或地点错误状况。该属性使用后必需经过3日才可以再次使用。

诅咒Curse。圣斧携带一个有针对性的诅咒，任何与之同调的非矮人种族都将受该诅咒影响，且诅咒效应在同调切断后依然持续。受诅咒的生物身体外貌和状况会逐渐变得跟矮人相仿。七日之后，该生物将完全变成一个矮人，不过并不会失去其原本的种族特质，也不会因此获得任何的矮人的种族特质。因圣斧发生的身体变化其本质并非魔法（因此无法按魔法来解除），但其依然受任何移除诅咒的效应影响，比如高等复原术greater restoration或移除诅咒remove curse都可以移除该诅咒的效应。

破坏圣斧Destroying the Axe。破坏圣斧的唯一办法是在创造它的地心熔炉Earthheart Forge里把它熔毁。它必须在熔炉的火焰里持续燃烧五十年，直至其最终屈服于火焰并被燃烧殆尽。

圣洁之书Book of Exalted Deeds
奇物，神器（需要由善良阵营生物同调）

圣洁之书 是囊括了多元宇宙中所有善良的最终著作，其中凝练的箴言在多个宗教中都有着重要的影响力。圣书不单是为特定信仰贡献的圣经典籍，为其编作的众多作者更在书页之间注入了美德的真实影像，帮助指引众生击退邪恶。
 圣洁之书 很少在某地长留。它会在被阅读完毕时自行消失，并在多元宇宙的另一角落重现，然后为该处所充盈的黑暗作道德的引路明灯。曾经有人尝试复制这本巨著，但都无法成功捕捉到其魔法本质，也无法转移其对纯粹心灵和坚定信念的神奇增益。
 一把天使之翼样式的坚固锁扣守护着圣书的内页。只有与圣书成功同调的善良阵营生物才能将其打开。圣书一旦开启，与之同调的生物必须花费80小时对其进行研习，以理解其内容并从中获得增益。这时其他生物也可以阅读书页内的文章，只是无法得知其深层的含义，也无法从中获得增益。试图阅读圣书的邪恶生物将受到24d6点光耀伤害，该伤害无视生物的抗性和免疫，并且不能以任何形式实现减免。受到该伤害的生物如果因此生命值降为0，则会被一片眩目的闪光消灭殆尽，只留下其原来的所有物。

圣洁之书 的增益只会协助你为善良作斗争。一旦你在10日内没有执行任何善意或慷慨的行为，又或者主动实行一项邪恶行为时，圣书所提供的所有增益也将即时消散。

随机属性Random Properties。圣洁之书 具有下列已知的随机属性:

· 2项弱效增益属性

· 2项强效增益属性

提高感知Increased Wisdom。花费时间对圣书研习完毕后，你的感知值提升2，其总值最高不能超过24。你不能超过一次的从圣书中获得这项增益。

魔法启迪Enlightened Magic。花费时间对圣书研习完毕后，你所有施放牧师或圣武士法术的法术位均视为高一环的法术位。

光环Halo。花费时间对圣书研习完毕后，你获得一个护身光环。光环使身边半径10尺半径范围笼罩在明亮光照中，其外再延伸10尺的微光光照。你可以用一个附赠动作显现或解散光环。光环存在时，你与善良生物互动时进行的魅力（游说）检定，以及与邪恶生物互动时进行的魅力（威吓）检定均具有优势。另外邪魔与不死生物在光环的明亮光照中对你发动攻击时，其攻击检定具有劣势。

破坏圣书Destroying the Book。传说只要多元宇宙中还存在着善良，圣洁之书 就无法被破坏。然而，把圣书丢进冥河River Styx后，其内文和图像将会消失殆尽，且在1d100年里失去其魔力。

秽暗之书Book of Vile Darkness
奇物，神器（需要同调）

秽暗之书 是一本肮脏的手抄原稿，其内容包含着难以言喻的恶念，却被受邪恶蛊惑者视为美酒佳肴。凡人本不该知晓其内的秘密，而在这些记载着可怕内容的潦草书页中，简单一瞥所传递的信息就足以引发内心的疯狂。
 很多人认为秽暗之书 出自巫妖神祇 维克那Vecna的手笔。他在该书中记录了自己每种病态的主张，每种失常的想法，乃至每个他亲身经历或计划的最黑暗最邪恶的魔法。维克那在书中尽情叙述了所能涉及的每一个邪秽话题，让该书成为了包含凡间所有坏事的骇人大全书。
 其他曾持有该书的邪恶践行者，都为这本邪秽知识大全添加了新的内容。这些后续的作者添加内容的方式各不相同，有人把自己书写的内容精心缝入这本巨著中，又或者直接在已有的内容上进行注解或续写。书本的书页之间偶有破陋，有些书页被弄丢，被撕毁，或是被墨迹、血迹以及划痕完全覆盖导致无法分辨其内容。
 自然界无法容忍该书的存在。普通植物在该书面前迅速枯萎，连动物们也不愿意靠它太近。该书会渐渐破坏任何其触及之物，连与该书接触过久的石头也会逐渐化作粉末。

与该书同调的生物必须花费80小时对其进行研习，以理解其内容并从中获得增益。此后该生物可以随意修改该书的内容，而这些修改都将使其本来包含的邪恶知识得以拓展。
 任何与秽暗之书 同调的非邪恶生物都必须进行一次DC 17的魅力豁免。豁免失败时，该生物的阵营将变为中立邪恶。
 秽暗之书 的增益只会支持你为邪恶事业而奋斗。一旦你在10日内没有执行任何邪恶的行为，又或者主动施行一个善良行为时，该书将即时消失不见。与该书同调后，如果你在同调切断前死去，则会出现一个巨恶的存在前来索取你的灵魂，而你在灵魂被关押时也无法复活。

随机属性Random Properties。秽暗之书 具有下列已知的随机属性:

· 3项弱效增益属性

· 1项强效增益属性

· 3项弱效减益属性

· 2项强效减益属性

属性值调整Adjusted Ability Scores。花费时间对该书研习完毕后，你一项自选的属性值提升2，其总值最高不能超过24。选定项之外的属性值均降低2，其总值最低不能低于3。此后该书无法再次对你的属性值进行调整。

黑暗印记Mark of Darkness。花费时间对该书研习完毕后，你的外观容貌将受到损毁。你将出现一些骇人的外貌特征以此象征你为秽暗之力作出的献身决心。你的脸上可能会出现一个邪恶符文，可能是眼珠变成全黑，或者可能开始从前额长出魔角。你可能变得干枯丑陋，失去所有貌美的特质，并长出分叉的舌尖或是其他由DM选择作为替换的外观特征。拥有黑暗印记时，你与邪恶生物互动时进行的魅力（游说）检定，以及与非邪恶生物互动时进行的魅力（威吓）检定均具有优势。

命令邪恶Command Evil。与秽暗之书 同调后，当你手持该书时可以用一个动作对一个邪恶目标施展法术支配怪物dominate monster（豁免DC 18）。此后该属性直到第二天黎明之前都不可以再次使用。

暗秘学识Dark Lore。你可以引用秽暗之书 的内容进行相关的智力检定。当该检定的内容与邪恶相关时（比如恶魔的相关轶闻），你的熟练加值在检定时可以翻倍使用。

暗秘灵言Dark Speech。与秽暗之书 同调后，你可以在手持该书时用一个动作演说书中的内容，演说时你将使用一种名为暗秘灵言Dark Speech的污秽语言。每次演说时，你将受到1d12点心灵伤害，而你身边15尺范围内的每个非邪恶生物将受到3d6点心灵伤害。

破坏书典Destroying the Book。秽暗之书 的书页可以从书中撕下来，但其内包含的所有邪恶学识都会自行寻找方法回到书中，通常是通过新作者加入书页的方式回归。
 一名炽天神使solar将该书撕成两半后，可以暂时将其摧毁。但经过1d100年后它会在多元宇宙的某个黑暗角落重新成型。
 与本书同调超过一百年的生物，可以发现藏在其平常文字下的隐语。当这段隐语被翻译为天界语高声诵读时，其诵读者和书本将同时被一道眩目的光耀摧毁。然而只要多元宇宙中还存在邪恶，本书就能够在1d10 x 100年后重现人间。
 如果多元宇宙中的所有邪恶被清除，则本书也将化为灰烬而被彻底消灭。

边栏：“邪秽学识” "Vile Lore"

秽暗之书 与宇宙中的所有邪恶紧密相连。角色可以使用书中的学识揭示凡人无从知晓的秘密。在书的内容中角色可能发现以下信息，你也可以自行补充其他内容。

邪秽升格Vile Apotheosis。该书可以举行一个仪式，使得角色成为一个巫妖lich或死亡骑士death knight。

真名True Names。任何邪魔的真名都可能在书中有所记载。

黑暗魔法Dark Magic。DM可以设计或者选择若干骇人的邪恶法术加入书中。这些法术的内容可以施加痛苦的诅咒，可以让人毁容，或是需要献祭活人，用极端的痛苦折磨其他生物，散播邪秽的瘟疫，诸如此类。

维克那法眼和魔掌Eye and Hand of Vecna
奇物，神器（需要同调）

维克那Vecna之名即为不语之代表，偶有提及也只能示以静默之音。在其在世的年代，维克那是世上最强大的法师之一。他行驶黑暗魔法之力南征北讨，建立了一个恐怖的大帝国。其时，拥有强大力量的维克那依然无法逃脱凡人终要面对的死亡终结。然后他开始惧怕死亡，并着手阻止自己的末日。
 直至不死魔君 奥喀斯Orcus出现，并向维克那传授了转化为巫妖的邪恶仪式，此后他就以巫妖的形式继续存活。即使成为了巫妖，超越死亡的维克那也是所有巫妖中最强大的一个。转化后的维克那在身体逐渐枯萎腐烂之时，依然不忘扩张其邪恶的统治。他异常乖戾而阴险的脾性，使其臣民都敬而远之，甚至不敢提及他的名号。他被称为耳语者Whispered One，蜘蛛王座之主Master of the Spider Throne，不死之王Undying King以及腐塔领主Lord of the Rotted Tower。
 传闻维克那的副官 凯斯Kas曾觊觎其蜘蛛王座，又有说是主君为其制作的宝剑曾对他不停的煽动挑拨。不管原因为何，凯斯最终发动了叛乱，并在一场骇人的战争中结束了维克那的统治，甚至让维克那的法师塔回归尘土。而维克那本身则只留下一只手掌和一只眼睛，并化作力量惊人的神器继续在世上贯彻耳语者的意志。
 维克那法眼Eye of Vecna和维克那魔掌Hand of Vecna不一定会同时出现。法眼布满血丝，有如刚刚直接从眼眶中抽出。魔掌则是一副风干萎缩断肢的样子。
 与法眼同调前，你必须先挖出自身的一颗眼珠，再把神器放入挖空的眼眶内。法眼会自行嫁接入你的脑袋并留在其位置直至你死亡。一旦就位，法眼会变为一只有着狭长瞳孔的金色的猫眼。此后法眼一旦被取下，你将立即死亡。
 与魔掌同调前，你必须先将左手手腕以下砍断，再把神器接入断手的截面。魔掌会自行嫁接入你的手臂并成为一副正常运作的前肢。此后魔掌一旦被取下，你将立即死亡。

随机属性Random Properties。维克那法眼 和维克那魔掌 具有下列已知的随机属性：

· 1项弱效增益属性

· 1项强效增益属性

· 1项弱效减益属性

法眼属性Properties of the Eye。你的阵营变为中立邪恶，并且获得以下增益：

· 你获得真实视觉。

· 你可以使用一个动作来视物，并视为等同于带着X射线戒指ring of X-ray vision。你可以用一附赠动作终止该效应。

· 法眼拥有8发充能。你可以用一个动作并花费1发或更多充能，然后从法眼施展以下法术（豁免DC 18）之一：鹰眼术clairvoyance（2充能），疯狂冠冕crown of madness（1充能），解离术disintegrate（4充能），支配怪物dominate monster（5充能）或摄心目光eyebite（4充能）。法眼在每天黎明时恢复1d4+4发已消耗的充能。每次使用法眼的法术时，你有5%的几率被维克那抽取灵魂并吞噬殆尽，而你的身体则变为受其控制的傀儡。该情况下你将成为DM控制的NPC。

魔掌属性Properties of the Hand。你的阵营变为中立邪恶，并获得以下增益：

· 你的力量值变为20，除非其数值已经是20或者更高。

· 使用魔掌进行的任何近战法术攻击，以及使用魔掌持用近战武器发动的近战武器攻击，命中时将加上额外的2d8冷冻伤害。

· 魔掌拥有8发充能。你可以使用一个动作并花费1发或更多充能，然后从魔掌施放以下法术（豁免DC 18）之一：死亡一指finger of death（5充能），睡眠术sleep（1充能），缓慢术slow（2充能），或传送术teleport（3充能）。魔掌在每天黎明时恢复1d4+4发已消耗的充能。每次使用魔掌的法术时，它将对你施展暗示术suggestion（豁免DC 18），并敦促你施行邪恶行为。魔掌可能对此有具体的指示或是随你自行决定。

法眼加魔掌属性Properties of the Eye and Hand。与魔掌和法眼都进行同调后，你将获得以下的额外增益：

· 你免疫疾病和中毒。

· 使用法眼的X射线时不再承受力竭状态。

· 你对危险拥有预感，除非你处于失能状态，否则无法被偷袭。

· 在你的回合开始时，如果你的生命值至少还剩1，则恢复1d10的生命值。

· 你可以用维克那魔掌 对有骨架的生物进行一次触碰，并使其骨头变为凝胶。发动该属性时，你需要使用一个动作对一个可触及的生物发动一次近战攻击，攻击时你可以选择使用你可选的近战武器或法术攻击加值。一旦命中，则目标必须成功通过一次DC 18的体质豁免否则其生命值降至0。

· 你可以使用一个动作施放祈愿术wish。该属性使用后必需经过30日才可再次使用。

破坏法眼和魔掌Destroying the Eye and Hand。如果维克那法眼 和维克那魔掌 与同一生物同调，并且该生物被凯斯之剑Sword of Kas所斩杀，则法眼和魔掌即时迸出火焰烧成灰烬，并且被彻底摧毁。任何其他行为似乎也可以破坏法眼和魔掌，但这些神器会在维克那其中一个隐藏宝库中重现，并在此等待重现人间。

龙珠Orb of Dragonkind
奇物，神器（需要同调）

很久以前，在一个叫克莱恩Krynn的世界，精灵与人类对邪恶巨龙发动了一场惨烈的战争。在最后世界接近崩溃之际，大法师诸塔Towers of High Sorcery的法师们齐聚一堂，运用其最强大的魔法制作了五颗龙珠Orb of Dragonkind（或称龙族宝珠Dragon Orbs），希望以此击败巨龙。制作完成后，五颗龙珠 分给了五座法师塔，手持龙珠 法师们使用神器的力量引诱巨龙们前来，然后用强大的魔法对其进行轰杀。此后，人类联盟凭借龙珠 的力量开始加速通往胜利的步伐。
 随着历史的变迁，大法师诸塔也走向没落。其持有的五颗龙珠 也相继被破坏或遗失在传奇之中。相传仍然有三颗保存完好的龙珠 流传在世，虽然它们的魔法随着岁月的变迁而扭曲变换，但其呼唤巨龙的原始功能却依然健全，还能在一定程度上控制巨龙。
 每颗龙珠 内包含着一只邪恶巨龙的精华，其存在让龙珠 愤恨被人用以施展诱惑魔法。这些个性情绪不断释出，有时会使被奴役者有所察觉，并发现自身正被龙珠 控制的事实。
 龙珠 的主体是一枚装饰着蚀刻的水晶球。它直径10寸，而在使用时则会增长为20寸直径，并且在内部萦绕着盘旋的迷雾。
 与龙珠 同调后，你可以用一个动作深入窥视龙珠 深处并说出其命令语。你必须进行一次DC 15的魅力检定。检定成功时，你将成功控制龙珠 直至同调中断。检定失败时，你将被龙珠 魅惑，并持续至同调中断。

被龙珠 迷惑时，你不能自行中断同调，而龙珠 可以随意对你施展暗示术suggestion（豁免DC 18），并敦促你施行邪恶行径以满足其欲望。龙珠 里的巨龙精华有着各种需求：歼灭某个特定人物；从龙珠 里获得解放；四处折磨世人；为塔克西丝Takhisis（即提亚马特Tiamat在克莱恩的称呼）传诵信仰，或是其他由DM决定的事情。

随机属性Random Properties。龙珠 具有下列已知的随机属性：

· 2项弱效增益属性

· 1项弱效减益属性

· 1项强效减益属性

法术Spells。龙珠 拥有7发充能，并且每天黎明时分可以恢复1d4+3发已消耗的充能。你可以使用一个动作并花费1发或更多充能，然后从龙珠 中施展以下法术（豁免DC 18）之一：疗伤术cure wounds（5环版本，3充能），昼明术daylight（1充能），防死结界death ward（2充能），或探知scrying（3充能）。
 你还可以从龙珠 中随意施展侦测魔法detect magic且不需花费任何充能。

呼唤巨龙Call Dragons。控制龙珠 时，你可以使用一个动作让神器向所有方向释放40里远的心灵呼唤。在影响范围内的邪恶巨龙将感受到龙珠 的呼唤，并被强制以最快的方式来到龙珠 身边。只有龙神提亚马特可以无视龙珠 的呼唤。由于被迫违背自己的意志，龙珠 唤来的巨龙可能对你抱有敌意。使用该属性后，你不能在接下来的1小时内再次使用。

破坏龙珠Destroying an Orb。龙珠 表面上十分脆弱，却可以抵挡大多数伤害，其中就包括巨龙的吐息武器和各种攻击。尽管如此，法术解离术disintegrate以及+3魔法武器的攻击伤害都可以直接摧毁龙珠。

凯斯之剑Sword of Kas
奇物，神器（需要同调）

维克那在其力量增长时期曾经任命一名无情的邪恶副官，其名为血手凯斯Kas the Bloody Handed。除了作维克那的保镖及心腹，这名邪恶反派还担任顾问、军官以及刺客的工作。他的成功赢得了维克那的钦佩与奖赏，并给予他一把如其持用者一样臭名昭著的宝剑。
 凯斯为巫妖忠心服务了一段相当长的时间，但随着其力量的日渐增长，其野心也随之膨胀。他的佩剑力劝他推翻维克那，并取代其地位统治巫妖建立的整个帝国。传说维克那殒落自凯斯的双手，但反叛的副官也遭到处决。最后一切烟消云散，从此世界一片光明。而凯斯的佩剑却继续流传于世。
 凯斯之剑 是一把具有智能的魔法长剑。以其发动的攻击检定和伤害掷骰具有+3加值，在投得19或20时它即可造成重击，并且可以对不死生物造成额外的2d10的劈砍伤害。
 魔剑一旦出鞘，如果无法在1分钟之内浸染鲜血，则其持用者必须成功通过一次DC 15的魅力豁免。豁免成功，则该持用者受3d6点心灵伤害。豁免失败时，持用者将被魔剑支配，其效应视为等同于法术支配怪物dominate monster。魔剑会继续渴求浸染鲜血，而法术的支配效应则一直持续到满足其渴求之后结束。

随机属性Random Properties。凯斯之剑 具有下列已知的随机属性:

· 1项弱效增益属性

· 1项强效增益属性

· 1项弱效减益属性

· 1项强效减益属性

凯斯之灵Spirit of Kas。魔剑在身边时，你每场战斗开始时，先攻可以加入一个d10。另外，使用魔剑执行攻击动作时，你可以将其攻击加值全部或者部分转移至你的AC。加值的调整效应将保持至你的下一回合开始时结束。

法术Spells。魔剑在身边时，你可以使用一个动作从中施展以下法术之一（豁免DC 18）：召雷术call lightning，圣言术divine word，或 死亡一指finger of dead。使用魔剑的某个法术后，你在第二天黎明之前无法再使用魔剑施展该法术。

智能Sentience。凯斯之剑 是一把混乱邪恶阵营的智能武器，它的智力为15，感知13，魅力16，它听觉和黑暗视觉的感官范围为120尺。
 魔剑还可以通过心灵感应与其持用者交流，且能够说、读和理解通用语。

个性Personality。魔剑的最终目标是摧毁维克那。杀死维克那的信徒，破坏他的巫妖造物，以及阻挠他的计划都是完成其最终目标的手段。
 凯斯之剑 四处追杀受维克那法眼和魔掌腐化的人。魔剑对这两件神器的执着最终也会传染其持用者。

破坏魔剑Destroying the Sword。维克那法眼 和维克那魔掌 与同一个生物同调后，该生物可以使用其外加的联合属性祈愿术wish，并以此撤销凯斯之剑被创造的事实。该生物必须先施展祈愿术，然后进行一次魅力检定，并与凯斯之剑 的魅力检定作对抗。魔剑必须在该生物30尺范围之内，否则法术失效。如果最终魔剑赢得对抗，则祈愿失效，所有事物保持原状。如果魔剑输掉比试则直接被摧毁。

奥喀斯之杖Wand of Orcus
魔杖，神器（需要同调）

阴森恐怖的奥喀斯之杖 总是陪伴在 奥喀斯Orcus的身边。它继承了其恶魔领主创造者的邪恶意志与终极目标，想方设法消灭所有生命，然后使物质位面沦为不死的停滞空间。奥喀斯有时会故意让魔杖流落远方，密谋实现某个堕落的目的。彼时魔杖仍与奥喀斯保持联系，让不死主君时刻掌握其动向。
 魔杖主体的骨头坚硬如铁，其顶端一个由魔法巨大化的骷髅头装饰曾属于一个被奥喀斯残杀的人类英雄。另外，魔杖的魔法还可以改变自身大小以适合其持用者的身形。奥喀斯之杖 充满邪恶，其所到之处寸草不生，水源与肉食迅速变质腐坏，强盗暴徒横行无忌导致四处混乱不堪。
 除奥喀斯外，任何生物与魔杖同调后，必须进行一次DC 17的体质豁免。豁免成功，则生物受10d6点黯蚀伤害。豁免失败，则该生物死亡并复活为一只僵尸zombie。
 与魔杖同调后，你可以将该魔杖用作一把魔法硬头锤。其发动的攻击检定和伤害掷骰具有+3加值，使用魔杖每击命中时可额外造成2d12点黯蚀伤害。

随机属性Random Properties。奥喀斯之杖 具有下列已知的随机属性：

· 2项弱效增益属性

· 1项强效增益属性

· 2项弱效减益属性

· 1项强效减益属性

奥喀斯本人与奥喀斯之杖 同调后，魔杖的减益属性将受到抑制而无法生效。

防护Protection。持握魔杖时，你的护甲等级获得+3加值。

法术Spells。魔杖拥有7发充能。你可以用一个动作花费1发或更多充能，然后从魔杖施展以下法术之一（豁免DC 18）：活化死尸animate dead（1充能），枯萎术blight（2充能），死亡法阵circle of death（3充能），死亡一指finger of death（3充能），律令死亡power word kill（4充能），或 死者交谈speak with dead（1充能）。魔杖在每天黎明时分恢复1d4+3的已消耗充能。
 与魔杖同调后，如果同调者为奥喀斯或受其祝福的追随者，则使用魔杖法术时每项法术需要消耗的充能降低2（最低为0）。

唤起不死生物Call Undead。持握魔杖时，你可以用一个动作召唤骷髅skeleton或僵尸zombie，所召唤生物的生命值总值不能超过500，每只不死生物拥有等于平均数值的生命值（相关的资料见《怪物图鉴》）。召唤的不死生物出现在你身边300尺范围内为被占据的空间位置，它们由魔法从地下唤起，或是在未被占据的空间中凭空成形。这些不死生物服从你的命令，直至被摧毁或直至第二天黎明时分自行毁灭。该属性被使用后，你必须在第二天黎明时分后才能再次使用。
 与魔杖同调后，奥喀斯可以召唤任意种类的不死生物而不仅仅是骷髅和僵尸。并且其召唤出来的不死生物不会在第二天黎明时腐朽或消失，并一直存在至奥喀斯主动将其解散。

智能Sentience。奥喀斯之杖 是一件混乱邪恶阵营的智能物品，它的智力为16，感知12，魅力16，它的听觉和黑暗视觉的感官范围是120尺。
 该魔杖还可以通过心灵感应与其持用者交流，且能够说、读和理解深渊语和通用语。

个性Personality。魔杖的目标是满足奥喀斯杀戮多元宇宙所有生物的欲望。魔杖冷酷残暴，行为无法无天，而且毫无幽默感。
 为了完成起真正主人的目标，魔杖会假装屈服于其现任使用者，甚至给对方许下根本不打算应允的承诺，比如帮助对方推翻奥喀斯本尊。

破坏魔杖Destroying the Wand。要破坏奥喀斯之杖 ，必需由一位远古英雄把它带到正能量位面Positive Energy Plane。这位英雄必需是魔杖上骷髅头的本尊，因此，要完成这个任务必须先让这位故去已久的英雄重新复活。由于奥喀斯将其灵魂藏在一个守备森严的秘密地点，因此你必需先排除万难解救这位英雄的灵魂，再进行之后的操作。
 将魔杖浸没在正能量中可以让其迅速崩坏炸裂，但如果无法满足上述的前提条件，破坏的魔杖将立即在奥喀斯所控制的深渊层域中成型再现。


d100 | 魔法物品
01~50 | 治疗药水potion of healing
51~60 | 法术卷轴spell scroll（戏法）
61~70 | 攀爬药水potion of climbing
71~90 | 法术卷轴spell scroll（1环）
91~94 | 法术卷轴spell scroll（2环）
95~98 | 高等治疗药水potion of greater healing
99 | 次元袋bag of holding
00 | 漂浮之球driftglobe


d100 | 魔法物品
01~15 | 高等治疗药水potion of greater healing
16~22 | 火焰吐息药水potion of fire breath
23~29 | 抗性药水potion of resistance
30~34 | 弹药ammunition, +1
35~39 | 化兽为友药水potion of animal friendship
40~44 | 山丘巨人之力药水potion of hill giant strength
45~49 | 成长药水potion of growth
50~54 | 水下呼吸药水potion of water breathing
55~59 | 法术卷轴spell scroll（2环）
60~64 | 法术卷轴spell scroll（3环）
65~67 | 次元袋bag of holding
68~70 | 卡夫统灵药Keoghtom's ointment
71~73 | 滑溜之油oil of slipperiness
74~75 | 无踪粉dust of disappearance
76~77 | 干燥粉dust of dryness
78~79 | 喷嚏粉dust of sneezing and choking
80~81 | 元素宝石elemental gem
82~83 | 迷情媚药philter of love
84 | 炼金壶alchemy jug
85 | 水下呼吸帽cap of water breathing
86 | 蝠鲼斗篷cloak of the manta ray
87 | 漂浮之球driftglobe
88 | 夜视镜goggles of night
89 | 通晓语言头盔helm of comprehending languages
90 | 不动权杖immovable rod
91 | 显像提灯lantern of revealing
92 | 水手护甲mariner's armor
93 | 秘银甲mithral armor
94 | 毒药potion of poison
95 | 善泳戒指ring of swimming
96 | 杂货法袍robe of useful items
97 | 攀爬绳rope of climbing
98 | 铁骑马鞍saddle of the cavalier
99 | 探魔魔杖wand of magic detection
00 | 探秘魔杖wand of secrets


d100 | 魔法物品
01~15 | 强效治疗药水potion of superior healing
16~22 | 法术卷轴spell scroll（4环）
23~27 | 弹药ammunition, +2
28~32 | 鹰眼术药水potion of clairvoyance
33~37 | 缩小药水potion of diminution
38~42 | 气化形体药水potion of gaseous form
43~47 | 霜巨人之力药水potion of frost giant strength
48~52 | 石巨人之力药水potion of stone giant strength
53~57 | 英雄气概药水potion of heroism
58~62 | 坚不可摧药水potion of invulnerability
63~67 | 读心药水potion of mind reading
68~72 | 法术卷轴spell scroll（5环）
73~75 | 健康灵药elixir of health
76~78 | 以太化之油oil of etherealness
79~81 | 火巨人之力药水potion of fire giant strength
82~84 | 夸尔羽符Quaal's feather token
85~87 | 守护卷轴scroll of protection
88~89 | 魔豆之袋bag of beans
90~91 | 力场珠bead of force
92 | 开门钟琴chime of opening
93 | 无尽水瓶decanter of endless water
94 | 微视镜片eyes of minute seeing
95 | 折叠船folding boat
96 | 霍华德的便利袋Heward's handy haversack
97 | 加速马蹄铁horseshoes of speed
98 | 火球项链necklace of fireballs
99 | 保健护符periapt of health
00 | 传讯石sending stones


d100 | 魔法物品
01~20 | 极效治疗药水potion of supreme healing
21~30 | 隐身药水potion of invisibility
31~40 | 加速药水potion of speed
41~50 | 法术卷轴spell scroll（6环）
51~57 | 法术卷轴spell scroll（7环）
58~62 | 弹药ammunition, +3
63~67 | 锐锋之油oil of sharpness
68~72 | 飞行药水potion of flying
73~77 | 云巨人之力药水potion of cloud giant strength
78~82 | 延寿药水potion of longevity
83~87 | 活力药水potion of vitality
88~92 | 法术卷轴spell scroll（8环）
93~95 | 西风马蹄铁horseshoes of a Zephyr
96~98 | 诺泽尔的惊奇颜料Nolzur's marvelous pigments
99 | 吞噬袋bag of devouring
00 | 次元洞portable hole


d100 | 魔法物品
01~30 | 法术卷轴spell scroll（8环）
31~55 | 风暴巨人之力药水potion of storm giant strength
56~70 | 极效治疗药水potion of supreme healing
71~85 | 法术卷轴spell scroll（9环）
86~93 | 万溶剂universal solvent
94~98 | 屠杀箭arrow of slaying
99~00 | 至尊胶sovereign glue


d100 | 魔法物品
01~15 | 武器weapon, +1
16~18 | 盾牌shield, +1
19~21 | 警戒之盾sentinel shield
22~23 | 反侦护符amulet of proof against detection and location
24~25 | 精灵之靴boots of elvenkind
26~27 | 跳跑之靴boots of striding and springing
28~29 | 射手护腕bracers of archery
30~31 | 护盾胸针brooch of shielding
32~33 | 飞天扫帚broom of flying
34~35 | 精灵斗篷cloak of elvenkind
36~37 | 防护斗篷cloak of protection
38~39 | 食人魔力量护手gauntlets of ogre power
40~41 | 易容帽hat of disguise
42~43 | 闪电标枪javelin of lighting
44~45 | 法力再生珍珠pearl of power
46~47 | 契约掌控者之杖rod of the pact keeper, +1
48~49 | 蛛行便鞋slippers of spider climbing
50~51 | 蝰蛇法杖staff of the adder
52~53 | 巨蟒法杖staff of the python
54~55 | 复仇之剑sword of vengeance
56~57 | 唤鱼三叉戟trident of fish command
58~59 | 魔法飞弹魔杖wand of magic missiles
60~61 | 战法师魔杖wand of the war mage, +1
62~63 | 蛛网魔杖wand of web
64~65 | 警戒武器weapon of warning
66 | 精金护甲adamantine armor (链甲)
67 | 精金护甲adamantine armor (链甲衫)
68 | 精金护甲adamantine armor (鳞甲)
69 | 魔术袋bag of tricks (灰色)
70 | 魔术袋bag of tricks (铁锈色)
71 | 魔术袋bag of tricks (棕褐色)
72 | 雪地之靴boots of the winterlands
73 | 爆裂头饰circlet of blasting
74 | 幻象牌组deck of illusions
75 | 无尽烟壶eversmoking bottle
76 | 魅惑镜片eyes of charming
77 | 鹰眼镜片eyes of the eagle
78 | 异能塑像figurine of wondrous power (白银渡鸦)
79 | 光彩夺目宝石gem of brightness
80 | 辟矢夺箭手套gloves of missile snaring
81 | 运动健将手套gloves of swimming and climbing
82 | 窃贼手套gloves of thievery
83 | 智力头带headband of intellect
84 | 心灵感应头盔helm of telepathy
85 | 吟游诗人乐器instrument of the bards; (安眠鲁特琴Doss lute)
86 | 吟游诗人乐器instrument of the bards; (佛克路坎三弦琴Fochlucan bandore)
87 | 吟游诗人乐器instrument of the bards; (麦克-弗瑞米得西特琴Mac-Fuimidh cittern)
88 | 读心勋章medallion of thoughts
89 | 适应项链necklace of adaptation
90 | 愈合护符periapt of wound closure
91 | 颤栗乐笙pipes of haunting
92 | 唤鼠乐笙pipes of the sewers
93 | 跳跃戒指ring of jumping
94 | 心灵护盾戒指ring of mind shielding
95 | 温暖戒指ring of warmth
96 | 水行戒指ring of water walking
97 | 艾罗娜的箭袋quiver of Ehlonna
98 | 幸运石stone of good luck
99 | 造风之扇wind fan
00 | 飞翼之靴winged boots


d100 | 魔法物品
01~11 | 武器weapon, +2
12~14 | 异能塑像figurine of wondrous power (骰d8)
 | 1 | 青铜狮鹫bronze griffon
 | 2 | 乌木苍蝇ebony fly
 | 3 | 黄金狮子golden lions
 | 4 | 象牙山羊ivory goats
 | 5 | 大理石象marble elephant
 | 6~7 | 玛瑙犬onyx dog
 | 8 | 蛇纹石猫头鹰serpentine owl
15 | 精金护甲adamantine armor (胸甲)
16 | 精金护甲adamantine armor (板条甲)
17 | 健康护符amulet of health
18 | 易伤护甲armor of vulnerability
19 | 吸矢盾arrow-catching shield
20 | 矮人腰带belt of dwarvenkind
21 | 山丘巨人之力腰带belt of hill giant strength
22 | 狂战斧berserker axe
23 | 浮空之靴boots of levitation
24 | 速度之靴boots of speed
25 | 命令元素水钵bowl of commanding water elementals
26 | 防御护腕bracers of defense
27 | 命令元素火盆brazier of commanding fire elementals
28 | 郎中披肩cape of the mountebank
29 | 命令元素香炉censer of controlling air elementals
30 | 护甲armor, +1 链甲
31 | 抗性护甲armor of resistance (链甲)
32 | 护甲armor, +1 链甲衫
33 | 抗性护甲armor of resistance (链甲衫)
34 | 移位斗篷cloak of displacement
35 | 蝙蝠斗篷cloak of the bat
36 | 力场魔方cube of force
37 | 迪恩的折叠要塞Daern's instant fortress
38 | 淬毒匕首dagger of venom
39 | 次元镣铐dimensional shackles
40 | 屠龙者dragon slayer
41 | 精灵链甲衫elven chain
42 | 焰舌flame tongue
43 | 真视宝石gem of seeing
44 | 巨人屠杀者giant slayer
45 | 幻惑镶钉皮甲glamoured studded leather
46 | 传送头盔helm of teleportation
47 | 音爆号角horn of blasting
48 | 瓦尔哈拉号角horn of Valhalla (白银或黄铜)
49 | 吟游诗人乐器instrument of the bards; (藤蔓曼陀林Canaith mandolin)
50 | 吟游诗人乐器instrument of the bards; (聆听者七弦琴Cli lyre)
51 | 艾恩石Ioun stone (警觉)
52 | 艾恩石Ioun stone (防护)
53 | 艾恩石Ioun stone (储法)
54 | 艾恩石Ioun stone (维生)
55 | 比拉罗的铁索iron bands of Bilarro
56 | 护甲armor, +1 皮甲
57 | 抗性护甲armor of resistance (皮甲)
58 | 瓦解之锤mace of disruption
59 | 打击之锤mace of smiting
60 | 恐惧之锤mace of terror
61 | 抗魔披风mantle of spell resistance
62 | 念珠项链necklace of prayer beads
63 | 辟毒护符periapt of proof against poison
64 | 感化动物戒指ring of animal influence
65 | 反射闪避戒指ring of evasion
66 | 羽落戒指ring of feather falling
67 | 自由行动戒指ring of free action
68 | 防御戒指ring of protection
69 | 抗性戒指ring of resistance
70 | 储法戒指ring of spell storing
71 | 公羊戒指ring of the ram
72 | X射线戒指ring of x-ray vision
73 | 百眼法袍robe of eyes
74 | 支配权杖rod of rulership
75 | 契约掌控者权杖rod of the pact keeper, +2
76 | 纠缠绳rope of entanglement
77 | 护甲armor, +1 鳞甲
78 | 抗性护甲armor of resistance (鳞甲)
79 | 盾牌shield, +2
80 | 引弹盾shield of missile attraction
81 | 魅惑法杖staff of charming
82 | 治疗法杖staff of healing
83 | 虫群法杖staff of swarming insects
84 | 丛林法杖staff of the woodlands
85 | 凋零法杖staff of withering
86 | 命令元素石核stone of controlling earth elementals
87 | 阳炎剑sun blade
88 | 窃命剑sword of life stealing
89 | 血光剑sword of wounding
90 | 触须权杖tentacle rod
91 | 恶毒武器vicious weapon
92 | 定身魔杖wand of binding
93 | 搜敌魔杖wand of enemy detection
94 | 恐惧魔杖wand of fear
95 | 火球魔杖wand of fireballs
96 | 闪电束魔杖wand of lightning bolts
97 | 麻痹魔杖wand of paralysis
98 | 战法师魔杖wand of the war mage, +2
99 | 惊异魔杖wand of wonder
00 | 飞翼斗篷wings of flying


d100 | 魔法物品
01~10 | 武器weapon, +3
11~12 | 位面护符amulet of the planes
13~14 | 飞毯carpet of flying
15~16 | 水晶球crystal ball (极珍稀版)
17~18 | 再生戒指ring of regeneration
19~20 | 流星戒指ring of shooting stars
21~22 | 心灵遥控戒指ring of telekinesis
23~24 | 虹光法袍robe of scintillating colors
25~26 | 星辰法袍robe of stars
27~28 | 吸收权杖rod of absorption
29~30 | 警示权杖rod of alertness
31~32 | 庇护权杖rod of security
33~34 | 契约掌控者权杖rod of the pact keeper, +3
35~36 | 急速弯刀scimitar of speed
37~38 | 盾牌shield, +3
39~40 | 火焰法杖staff of fire
41~42 | 冰霜法杖staff of frost
43~44 | 威力法杖staff of power
45~46 | 强袭法杖staff of striking
47~48 | 雷霆法杖staff of thunder and lightning
49~50 | 锐锋之剑sword of sharpness
51~52 | 变形魔杖wand of polymorph
53~54 | 战法师魔杖wand of the war mage, +3
55 | 精金护甲adamantine armor (半身板甲)
56 | 精金护甲adamantine armor (板甲)
57 | 活化盾animated shield
58 | 火巨人之力腰带belt of fire giant strength
59 | 霜(石)巨人之力腰带belt of frost (or stone) giant strength
60 | 护甲armor, +1 胸甲
61 | 抗性护甲armor of resistance (胸甲)
62 | 祈神蜡烛candle of invocation
63 | 护甲armor, +2 链甲
64 | 护甲armor, +2 链甲衫
65 | 节肢斗篷cloak of arachnida
66 | 舞空剑dancing sword
67 | 恶魔护甲demon armor
68 | 龙鳞甲dragon scale mail
69 | 矮人板甲dwarven plate
70 | 矮人飞锤dwarven thrower
71 | 火巨灵囚瓶 efreeti bottle
72 | 异能塑像figurine of wondrous power (黑曜石驹)
73 | 霜铭frost brand
74 | 光辉头盔helm of brilliance
75 | 瓦尔哈拉号角horn of Valhalla (青铜)
76 | 吟游诗人乐器instrument of the bards; (安斯翠瑟竖琴Anstruth harp)
77 | 艾恩石Ioun stone (吸收)
78 | 艾恩石Ioun stone (机敏)
79 | 艾恩石Ioun stone (坚韧)
80 | 艾恩石Ioun stone (洞察)
81 | 艾恩石Ioun stone (才智)
82 | 艾恩石Ioun stone (统御)
83 | 艾恩石Ioun stone (力量)
84 | 护甲armor, +2 皮甲
85 | 强身手册manual of bodily health
86 | 健体手册manual of gainful exercise
87 | 魔像手册manual of golems
88 | 灵巧手册manual of quickness of action
89 | 摄心镜mirror of life trapping
90 | 九转夺命剑nine lives stealer
91 | 誓仇弓oathbow
92 | 护甲armor, +2鳞甲
93 | 抗法盾spellguard shield
94 | 护甲armor, +1 板条甲
95 | 抗性护甲armor of resistance (板条甲)
96 | 护甲armor, +1 镶钉皮甲
97 | 抗性护甲armor of resistance (镶钉皮甲)
98 | 静思卷册tome of clear thought
99 | 统御卷册tome of leadership and influence
00 | 通晓卷册tome of understanding


d100 | 魔法物品
01~05 | 防御者defender
06~10 | 雷神之锤hammer of thunderbolts
11~15 | 吉兆之刃luck blade
16~20 | 应答之剑sword of answering
21~23 | 神圣复仇者holy avenger
24~26 | 召唤气巨灵戒指ring of djinni summoning
27~29 | 隐身戒指ring o f invisibility
30~32 | 法术反转戒指ring of spell turning
33~35 | 王者权杖rod of lordly might
36~38 | 贤者法杖staff of the magi
39~41 | 斩首剑vorpal sword
42~43 | 云巨人之力腰带belt of cloud giant strength
44~45 | 护甲armor, +2 胸甲
46~47 | 护甲armor, +3 链甲
48~49 | 护甲armor, +3 链甲衫
50~51 | 隐身斗篷cloak of invisibility
52~53 | 水晶球crystal ball (传说版本)
54~55 | 护甲armor, +1 半身板甲
56~57 | 收妖瓶iron flask
58~59 | 护甲armor, +3 皮甲
60~61 | 护甲armor, +1 板甲
62~63 | 大法师法袍robe of the archmagi
64~65 | 复活权杖rod of resurrection
66~67 | 护甲armor, +1 鳞甲
68~69 | 防护圣甲虫scarab of protection
70~71 | 护甲armor, +2 板条甲
72~73 | 护甲armor, +2 镶钉皮甲
74~75 | 诸界之井well of many worlds
76 | 魔法护甲magic armor (骰d12)
 | 1~2 | 护甲armor, +2半身板甲
 | 3~4 | 护甲armor, +2板甲
 | 5~6 | 护甲armor, +3镶钉皮甲
 | 7~8 | 护甲armor, +3胸甲
 | 9-10 | 护甲armor, +3板条甲
 | 11 | 护甲armor, +3半身板甲
 | 12 | 护甲armor, +3板甲
77 | 夸力许装置apparatus of Kwalish
78 | 坚不可摧护甲armor of invulnerability
79 | 风暴巨人之力腰带belt of storm giant strength
80 | 异界之门魔方cubic gate
81 | 万象无常牌deck of many things
82 | 火巨灵链甲efreeti chain
83 | 抗性护甲armor of resistance (半身板甲)
84 | 瓦尔哈拉号角horn of Valhalla (黑铁)
85 | 吟游诗人乐器instrument of the bards; (奥莱姆竖琴Oiiamh harp)
86 | 艾恩石Ioun stone (高等吸收)
87 | 艾恩石Ioun stone (精通)
88 | 艾恩石Ioun stone (再生)
89 | 以太化板甲plate armor of etherealness
90 | 抗性armor of resistance (板甲)
91 | 命令气元素戒指ring of air elemental command
92 | 命令土元素戒指ring of earth elemental command
93 | 命令火元素戒指ring of fire elemental command
94 | 三愿戒指ring of three wishes
95 | 命令水元素戒指ring of water elemental command
96 | 湮灭法球sphere of annihilation
97 | 纯善护符talisman of pure good
98 | 法球护符talisman of the sphere
99 | 至恶护符talisman of ultimate evil
00 | 静语卷册tome of the stilled tongue


其他奖励

其他奖励Other Rewards

冒险家们渴望财富，但有时也会接受其他形式的奖励。本节展示了众神、君主和其他强大存在给予角色的成就，包括一些赋予角色新能力的超自然赠礼；头衔、土地和其他威望加持；以及一些只有达到20级的冒险者才能使用的恩惠。

超自然赠礼Supernatural Gifts

超自然赠礼是由强大魔力存在或原力赋予的特殊奖励。这类超自然赠礼有两种形式：祝福和护咒。祝福通常由神灵或类神存在所赐。而护咒则通常是某强大精魂，某远古魔法区域，或某个传奇生物的作用。与魔法物品不同，超自然赠礼不是物品，也不需要同调。它可以赋予角色可以单次或多次使用的非凡能力。

祝福Blessings

角色正实行某意义重大之事时——比如，某件能同时引起众神和凡人注意的成就时，便会获得神的祝福。杀死横行的豺狼人群，或者在提亚马特Tiamat的高阶祭司意图召唤龙后Dragon Queen时将其杀死，都会罕见的获得这样的祝福。
一项祝福是对下列成就之一的适当奖励：

· 修复某神灵最神圣的圣地

· 挫败某神灵敌人的惊天阴谋

· 帮助某神灵青睐的侍奉者完成其神圣任务

冒险者也会在前去执行危险任务前得到祝福。例如，一位圣武士在出发前去追杀某个向大陆散布魔法瘟疫的可怕巫妖前，便可获得一项祝福。
一名角色理应只接受对自己有用的祝福，而某些祝福还伴随着其施予者的期望。神灵通常会为某特定目的而赐福，比如回收某圣人的遗体或推翻某暴政帝国。如果角色没能贯彻该目标，或者违背了神灵的旨意，那该神灵也可能会收回祝福。
角色可以永久保留祝福的增益，或直至该祝福被赋予的神灵回收。与魔法物品不同，这样的祝福不会被反魔法场antimagic field或类似的效应所压制。
大多冒险者终其一生都无法受惠于一份这样的祝福。角色能接受的祝福数量没有限制，一名角色获得多于一份的祝福应该是极为罕见的情况。此外，一名角色不能同时复数的同样祝福中获益。例如，一名角色无法同时从两份“健康祝福”中获得增益。
下面给出一些祝福的范例。每项祝福的文本均指向其使用者。如果你想要创作更多的祝福，则可以参考模仿一件奇物的属性。

祝福健康Blessing of Health。你的体质值提升2，上限为22。

保护祝福Blessing of Protection。你在AC和豁免获得+1加值。

魔抗祝福Blessing of Magic Resistance。你为抵抗法术和其他魔法效应而作的豁免检定具有优势。

理解祝福Blessing of Understanding。你的感知值提升2，上限为22。

瓦尔哈拉祝福Blessing of Valhalla。该祝福使你获得召唤精魂武士的力量，其效应等同于你吹响一件白银级的瓦尔哈拉号角horn of Valhalla。你使用一次该祝福后，必须经过7日之后才能再次启用其效应。

武器增强祝福Blessing of Weapon Enhancement。你所拥有的一把非魔法武器在你持用时变为一把+1武器。

愈合祝福Blessing of Wound Closure。该祝福为你带来愈合护符periapt of wound closure所提供的增益。

护咒Charms

护咒是一种获取渠道更为广泛的弱效超自然赠礼。例如，一个法师在某去世大法师的法术书中发现了一个关于魔能的秘密，并利用其作为魔法护咒灌注到自己身上。相似的情况里，解开斯芬克斯谜题或从魔法喷泉中饮水的角色，也可以以此获取护咒。传奇生物如远古金龙和独角兽，有时也会给盟友们施加护咒，某些探险家有在发现某个受魔法浸淫而失落久远的地点时，也会受该地影响而获得一份魔法护咒。
一些护咒只可以使用一次，而其他的护咒可以在消失前使用特定的次数。护咒赋予的施法能力，可以让你不消耗法术位也不需要任何法术成分（言语、姿势或材料）的实现施法。任何情况下，护咒都无法在反魔法场antimagic field或类似的效应中生效，护咒的效应也会受解除魔法dispel magic等类似效应影响。但是护咒本身无法从某生物身上移除，除非受神能干涉或受法术祈愿术wish影响。

下面给出一些护咒的范例。每项护咒的文本均指向其使用者。护咒的效应通常是模仿药水或法术，因此你也可以简单随意的自创更多的护咒。

召唤动物护咒Charm of Animal Conjuring。该护咒可以让你得以用一个动作施展法术召唤动物conjure animals（3环版本）。使用三次后，该护咒将随即从你身上消失。

黑暗视觉护咒Charm of Darkvision。该护咒可以让得以用一个动作施展法术黑暗视觉darkvision，且无需任何法术成分。使用三次后，该护咒将随即从你身上消失。

羽落护咒Charm of Feather Falling。该护咒可以让你获得羽落戒指ring of feather falling的增益。该增益可以持续10日，随后该护符便会从你身上消失。

英勇护咒Charm of Heroism。该护咒可以让你用一个动作获得一剂英勇药水potion of heroism的增益。使用一次该增益后，该护咒便会从你身上消失。

复原护咒Charm of Restoration。该护咒有6发充能。你可以用一个动作消耗定量的充能来施展下列法术：高等复原术greater restoration（4充能），次级复原术lesser restoration（2充能）。所有充能耗尽后，该护咒便会从你身上消失。

杀戮护咒Charm of the Slayer。你拥有的一把剑在随后的9日里变为一把屠龙者dragon slayer或巨人屠杀者giant slayer（由DM选择）。时效过后，该武器恢复正常而该护咒也随之从你身上消失。

活力护咒Charm of Vitality。该护咒可以让你得以用一个动作获得活力药水potion of vitality的增益。使用一次该增益后，该护咒便会从你身上消失。

威望加持Masks of Prestige

有时候冒险者接受的最响亮的奖赏便在获取通行整个国度的威望。各种冒险会为他们带来名誉与权力、盟友和敌人，以及可以传承给后代的头衔。一些领主和女领主曾经也是从平民起步，再随着踏进危险世界中一步步通过勇武行为塑造起自己的名声。
本节详细介绍一些战役冒险中通常能够获得的威望加持。这些加持通常与宝藏一同获取，但有时也可能会独立出现。

推荐信Letters of Recommendation

黄金供不应求时，冒险者的恩人可能会给他们提供一封推荐信，而非支付钱财。这样的信件通常封在漂亮的开本、盒子或卷轴中以保证安全便携，而且通常都带有书写该信任务的签名和印章。
一封来自于某极高声誉者的推荐信可以让冒险者们得以绕开许多麻烦直接拜访某些NPC，如公爵、总督或女王。此外，带着某人的推荐，可以帮助消除与当地政府相关的“误解”，并以此让地方当局不敢对角色们的任何言论采取某些措施。
一封推荐信的价值只能相当于其书写者的价值，在作者不具备影响力的地方信件本身也无法带来任何好处。

勋章Medals

勋章通常由黄金和其他贵金属精制而成，但其本身意义并不如授勋行为本身的象征意义那样重大。
勋章一般是由权威政治人物为英雄行为而颁发奖赏，就佩戴勋章这一形象本身就足以让某些理解其重要意义的人予以尊敬。
不同的英雄行为可以赢得不同种类的勋章。布鲁兰王King of Breland（艾伯伦Eberron战役设定）会授予皇家英勇奖章Royal Badge of Valor（形状像一面由红宝石和银金制成的盾牌）给保护不列里斯Brelish公民的冒险者，而布鲁兰金熊Golden Bear of Breland（一枚由黄金制成，带着宝石眼睛的熊头形勋章）则用以证明冒险者们对不列里斯王权的效忠，并展示其挫败试图终止王座条约Treaty of Thronehold并重燃终末之战the Last War阴谋的功绩。
一枚勋章并不会给其佩戴者带来任何游戏内的特定增益，但却可以影响与NPC的互动。例如，一名骄傲地展示布鲁兰金熊的角色在布鲁兰王国境内将被人们奉为英雄。但离开布鲁兰境后，除非在布鲁兰王的盟友面前，否则勋章的分量也会大打折扣。

封地Parcels of Land

封地简单直接，通常还会附带一封皇家信件以确定土地作为某种服务的回报而授予。这样的土地通常仍作为当地统治者或统治机构的财产，之算作转租给他人，获赠者必须明白其真正所有人随时可回收土地，特别是当获赠者的忠诚受质疑时更是如此。
足够大片的封地可以让人在其中建造一个或多个农场或村庄。此时，受赠者会被宣告为该地的领主或女领主，且有权征收税款，或行使其他任何职责。
获得封地的角色可以随意在其中事实建造工程，并被期望为该地提供庇护。该角色可以声明该封地作为其遗产的一部分，但未经当地统治者或统治主体的许可不得买卖或交易。
固定的土地作为奖励时，可以授予那些想要寻找某处定居的角色。角色组建了家庭或在当地周边区域作某些个人投资时，也很适合接受这种奖励。

人情Special Favors

有些奖励会以暂欠人情的方式保留，以让角色们在未来某日需要时索取回报。施予的个体值得信赖时，人情的运作会向好的方向发展。守序善良或守序中立的NPC会尽一切努力来履行曾经的承诺，但不会因此违反律法。守序邪恶的NPC也会履行诺言，但其自身只将其当做一笔交易。中立善良或绝对中立的NPC也会为维护自己的名誉而实现承诺。混乱善良的NPC更关心为冒险者们做正确的事，他们会履行任何义务而不担心是否要冒个人风险或是否会违反律法。

特权Special Rights

政治当权者可以给角色们授予特权作为奖励，此时通常会以某种官方文件的形式表达。例如，角色们可能被授予的特权包括：在公共场所携带武器，杀死国王的敌人或与公爵的代表进行谈判。角色们可能有权要求获得免费的休息室，聚集社群公布消息，或是有权安排当地的民兵为自己提供协助。
特权只在法律文件规定的情况下才能持续，如果冒险者滥用这些权里，则这些权利也可能会被撤销。

要塞Strongholds

一所要塞通常是给经验丰富的冒险者们授予的奖励，以彰显其精诚效忠某权威政治人物或统治主体，如国王、骑士会或法师议会。要塞的形式多样，它可以是城市中心的加固塔楼，也可以是边境的省区堡垒。虽然要塞可以让角色们按照自己的想法来施行统治，但它所处的地产仍属于国王或当地统治者。如果角色被证实为不忠或配不上该赠礼，那他们也可以被要求或被迫放弃对要塞的监护权。

作为额外的奖励，作为遗赠的要塞可以免除一个月或几个月的维护费用，此后该角色才开始承担其维护职责。见第6章关于要塞维护的相关信息。

头衔Titles

一位政治上的权威人物有权给他人分配头衔。头衔通常附带有封地（见前文）。例如，授封为“风暴流河伯爵Earl of Stormriver”或“顿峡湾女伯爵Countess of Dun Fjord”时还附带有一块封地，其中包括一个同名的聚居地或地区。
角色可以拥有一个以上的头衔，在封建社会中，这些头衔可以传承（或分封）给所有者的孩子。拥有某头衔的角色可能会以适合该头衔的方式行事。依据法令，如果当地统治者或统治主体有理由质疑该角色的忠诚或能力时，其头衔也可以就此被剥夺。

训练Training

角色可以接受特殊训练来代替金钱奖励。这种培训并不常见因而存在一定价值。训练设定有一位经验丰富的训练员（也许是一位退休的冒险者或冠军勇士）愿意出任导师。教练可能是一个为清还女王的人情而前来帮忙的隐居法师或傲慢术士，或是国王卫队的骑士指挥官，强大的德鲁伊结社领袖，住在某偏僻山顶宝塔修道院的古怪武僧，野蛮人酋长，生活在游牧民中作为占卜者的邪术师，或一位所作诗词歌剧家喻户晓人人皆知却时常漫不经心的吟游诗人。
同意接受训练作为奖励的角色在自己的休整期时间里必须与培训师一起度过（参阅第6章以获得更多关于休整期活动的相关信息）作为交换，该角色可以确保获得一项特殊增益。可能的训练收益包括以下内容：

· 该角色在每天的黎明时分获得可持续1d4+6日的激励。

· 该角色获得一项技能作为其熟练项。

· 该角色获得一项专长。

传奇恩惠Epic Boons

传奇恩惠，是一种只有20级以上的角色才能获得的独特能力。即使达到该等级，角色们也只能随你的意愿，并由你选择合适的时机赋予传奇恩惠。传奇恩惠是角色完成一项重大任务，或完成其他某些可圈可点的事迹后，可获取的绝佳奖励。角色也许可以在摧毁一件邪恶神器，击败一头远古龙或终止一场来自外层位面的入侵后，获得一项传奇恩惠。
传奇恩惠也可以作为一种特殊的提升方式，为无法再升级的角色提供更强大的力量。按照该方式，你可在角色超过355,000 XP后每再获取30,000 XP时授予角色一项传奇恩惠。
你来决定角色该获得哪项传奇恩惠。理想情况下，你授予角色的传奇恩惠应该为他们在随后的冒险中有提供助益。你也可以随自己意愿让玩家自己选择获取某项传奇恩惠。
无论人物最终获得怎样的恩惠，请将之视作你的故事和世界的一部分。传奇恩惠中许多都远超凡俗，以表明角色逐步扬升为一个半神般存在的过程。获得一个传奇恩惠，也许会使角色的外貌产生肉眼可见的改变。例如，一个获得了真实视觉之恩惠的角色，当他激起强烈情感时可能会双眼发光；而一个获得了高等魔法之恩惠的角色，可能会有闪耀着微光的光点在其上头闪烁。你还要负责决定这项恩惠如何出现。这项恩惠是神秘的主动出现吗？或者一种驾驭着宇宙力量的存在亲自显现，赐予角色该力量？赋予角色一项传奇恩惠，这本身就可能是冒险中动人心魄的一幕。
各恩惠的使用者自行适配描述文本中合适的部分。除非恩惠本身有特殊说明，否则一名角色不能重复获取同一项恩惠。

传奇恩惠替代品Alternatives to Epic Boons

也许你会选择给一位20级的角色赋予以下某项奖励而不是给其奖励传奇恩惠。这两个选项可被多次赋予同一角色。

属性值加成Ability Score Improvement。该角色可以自选一项属性提升2，或选择两项属性各自提升1。现在你可以将属性提升到20以上，上限为30。

新专长New Feat。角色获得一项自选的新专长，但需要得到你的许可。

英勇战斗之恩惠Boon of Combat Prowess

你一次近战武器攻击未命中时，可以选择使之命中。使用该恩惠后，你需要完成一次短休才能再次使用它。

次元旅行之恩惠Boon of Dimensional Travel

作为一个动作，你可以施展法术迷踪步misty step，且不消耗法术位也不需要任何法术成分。使用该恩惠后，你需要完成一次短休才能再次使用它。

扭曲命运之恩惠Boon of Fate

你周边60尺内除你自身外一个你能看见的生物进行一次属性检定、攻击检定或豁免检定时，你可以骰一次d10，再将掷骰结果作为加值或减值附加到对方的检定结果中。使用该恩惠后，你需要完成一次短休才能再次使用它。

超凡强韧之恩惠Boon of Fortitude

你的生命值上限提升40。

高等魔法之恩惠Boon of High Magic

如果你拥有9环法术位，则可再获得一个9环法术位。

不朽不灭之恩惠Boon of Immortality

你停止衰老。你免疫任何会使你衰老的效应，并且不会因衰老而死。

金身不坏之恩惠Boon of Invincibility

你受到任何来源的伤害时可以将其伤害量减为0。使用该恩惠后，你需要完成一次短休才能再次使用它。

无敌攻势之恩惠Boon of Irresistible Offense

你可以击穿任何生物的伤害抗性。

操弄幸运之恩惠Boon of Luck

你进行一次属性检定、攻击检定或豁免检定时，可以在该检定结果上增加一次d10骰值。使用该恩惠后，你需要完成一次短休才能再次使用它。

魔法抗性之恩惠Boon of Magic Resistance

你为抵抗法术和魔法效应而作的豁免检定具有优势。

无双狙杀之恩惠Boon of Peerless Aim

你可以让自己发动的一次远程攻击检定获得+20加值。使用该恩惠后，你需要完成一次短休才能再次使用它。

完美健康之恩惠Boon of Perfect Health

你免疫所有毒素和疾病，且你的体质豁免具有优势。

位面旅者之恩惠Boon of Planar Travel

你在获得该恩惠时，先指定一个除物质位面外的存在位面。此后你可以用一个动作施展法术异界传送plane shift（无需法术位和任何法术成分），法术目标限定为你本身且只能传送到你指定的位面，或者从该位面回到物质位面。使用该恩惠后，你需要完成一次短休后才能再次使用它。

迅捷施法之恩惠Boon of Quick Casting

指定一个你可以施展的1至3环法术，该法术的施法时间必须是1动作。此后你可以用1附赠动作施展该法术。

恢复能力之恩惠Boon of Recovery

你可以用一个附赠动作，恢复等于你生命值上限一半的生命值。使用该恩惠后，你需要完成一次短休才能再次使用它。

动能反弹之恩惠Boon of Resilience

你对非魔法武器的钝击、穿刺和挥砍伤害具有抗性。

技能熟练之恩惠Boon of Skill Proficiency

你获得所有技能的熟练项。

速度爆发之恩惠Boon of Speed

你的步行速度提升30尺。
此外，你可以用一个附赠动作执行疾走或撤离动作。使用该恩惠后，你需要完成一次短休才能再次使用它。

法术掌控之恩惠Boon of Spell Mastery

指定一个你可施展的1环术士、邪术师或法师法术。此后你可以随意施展该法术的最低环版本且无需消耗法术位。

法术召返之恩惠Boon of the Recall

你可以施展任何你已知或已准备的法术且无需消耗法术位。使用该恩惠后，你需要完成一次长休才能再次使用它。

炽焰魂魄之恩惠Boon of Fire Soul

你免疫火焰伤害。你还可以随意施展发生燃烧之手burning hands（豁免DC 15），且无需消耗法术位也无需使用任何法术成分。

暗夜精魂之恩惠Boon of the Night Spirit

你完全身处微光光照或黑暗环境时，可以用一个动作进入隐形，隐形持续到你执行一个动作或一个反应为止。

暴风降生之恩惠Boon of Stormborn

你免疫闪电和雷鸣伤害。你可以随意施展法术雷鸣波thunderwave（豁免DC 15），且无需消耗法术位或使用任何法术成分。

无拘无束之恩惠Boon of the Unfettered

你为抵抗被擒抱而进行的属性检定具有优势。此外，你可以用一个动作直接挣脱擒抱或从任何形式的束缚状态中脱身。

真实视觉之恩惠Boon of Truesight

你获得60尺真实视觉感官。

无形无迹之恩惠Boon of Undetectability

你的敏捷（隐匿）检定获得+10加值，且你无法被预言魔法指定或侦测到，即使是探知的传感器也不行。


规则为你和你的玩家们在游戏中获得乐趣。而规则理应为服务于你，而不是让你受限其中。游戏有其规则，而跑团活动时亦有其原则。例如，玩家们应该定下某阶段游戏有人缺席时该如何应对。应该先决定好是否要准备模型，是否使用某些特殊规则，如何处理卡住的骰子（落下之后卡住以至于不能区分正面骰值的掷骰）。本章将讨论诸如此类的话题。

跑团原则Table Rules

理想情况下，玩家们参与游戏的目的便是一起度过一段快乐时光。本章为你提供了跑团时各种原则方面的建议以助你达成这一目标。其中一些基本建议如下：

尊重他人Foster respect。不要把私人恩怨代入游戏中。也 不要将争论升级为敌对。如果其他人不喜欢你动他们的骰子，那就不要动。

排除干扰Avoid distractions。关掉电视和电子游戏。有小 孩需要照顾的就雇个保姆。排除干扰有助于玩家代入角色，享受剧情。有的玩家会觉得稍微离开一下再回来也没什么关系，而另一些人也许会更偏好固定时间频率进行休息。

备足零食Have Snacks。计划好每次跑团时哪个玩家负责准备吃喝。玩家们通常都可以自行敲定这件事。

团内交流Table Talk

规定好玩家们在团内的交流方式。

· 让大家明白是谁正在说话：是角色还是玩家（不代表角色）。

· 说明你是否允许玩家之间分享其角色不知道或是无法分享的信息（由于昏迷，死亡，或仅仅是距离太远）。

· 你是否会允许玩家们撤销他们自己刚刚宣告的角色行动？

掷骰Dice Rolling

明确你对掷骰的要求。在所有人面前光明正大的掷骰是个好开头。看到有玩家试图偷偷改动掷骰结果时，你就要负责敦促他放弃这种鬼祟的行为。
骰子掉到地上时，你要接受其结果还是重骰？骰子卡住时，是移走障碍物让骰子掉出来再结算还是重骰？
你作为DM是应该开诚布公的掷骰还是躲在帷幕后面暗骰？参考下列情况：

· 你在玩家面前掷骰，他们就能知道这次结果的公正性，而你也没有捏造结果。

· 你在帷幕后面掷骰，就可以让玩家们不断猜测敌人的强度。是怪物等级高很多，还是你一直骰出大数字？

· 你在帷幕后掷骰时有机会修改结果。如果两个连续重击会杀死一名玩家，你可以把第二次重击改为普通命中，甚至失手。但是，既不要频繁改动掷骰结果，也不要让玩家知道你做过改动。否则，玩家们或许认为你在特殊照顾他们，甚至自认为自己不会遇到任何真正的挑战。

· 暗骰可以帮你保持神秘感。例如，如果一名玩家认为周围有隐形生物存在并进行了感知（察觉）检定，你就可以暗骰结果。即使周围没有敌人，这样也可以让玩家以为周围真的有什么隐形生物。不过，不要过于频繁的使用这个技巧。

· 有时候，如果你不想让玩家们知道掷骰结果的好坏，你还可以替他进行暗骰。比如，一名玩家怀疑男爵夫人已经被魅惑并打算对此进行一次感知（洞悉）检定时，你可以替该玩家进行一次暗骰。如果该玩家自己骰出一个大数值并且没有发现异常，他会确信男爵夫人并没有被魅惑；但如果他骰出一个小数值，那他大概也不会相信你回答的“没有异常”。这种暗骰为游戏增加了一些不确定性。

骰命中与伤害Rolling Attacks and Damage

玩家们习惯于先骰攻击检定再骰伤害掷骰，不过如果玩家们同意同时骰命中与伤害，那游戏进程也会相应的加快。

规则讨论Rules Discussions

你可以考虑为跑团时的规则讨论定下一些原则。某些玩家不介意暂停跑团来讨论规则这种解释方式，单也有人倾向于让DM裁决然后继续游戏。如果你在游戏时跳过了某个规则问题，你可以将其记录下来（这个工作很适合分配给你团里某个玩家）留待以后再解决该问题。

超游思维Metagame thinking

超游思维是指把游戏当做游戏的想法，类似于电影中的角色得知自己只是电影角色后所进行各种活动。例如，某名玩家可能会说：“DM不该放这么强的怪物！”或者“旁白花了那么大力气描述这扇门，我们应该再搜索一下！”
你可以尝试以温柔的提示阻止这种行为：“你的角色怎么想？”你也可以用其他方式抑制超游思维的滋长，例如把角色们放在严峻的环境中，或是安排必须通过谈判或撤退才能存活的剧情。

玩家缺席Missing Players

如何处理缺席玩家的角色？或许你可以选用下列的方法：

· 让另一位玩家代管这个角色。该玩家要努力保持该角色活跃，并且善用其资源。

· 你自己管理这个角色。这会对你造成负担，但并非不可行。

· 设定该角色不在场。为这个角色缺席冒险设计一个好理由，例如在城里闲逛或正在进行持续的休整期活动。如果缺席玩家会回来，则记得预留让其角色重新加入冒险的契机。

· 让该角色“待机”。这种做法会需要大家都稍微“出戏”一下以忽视一些真实性的问题。你按照缺席玩家的角色“不在场”的情况推进冒险，怪物也不会主动攻击该角色，但不要对角色的情况作出解释。当缺席的玩家回来时，他可以如同从未离开般继续冒险。

人数少的团队Small Groups

通常情况下，一位玩家只控制一个角色。这是最合理的方式，也不会让人觉得难以应付。但如果团队人数不足，你也可以让每位玩家控制多个角色。或者，你可以按照第4章“创建非玩家角色”中的指引为他们安排一些NPC追随者。你也可以应用第9章“城主工坊”中的复原力规则让玩家角色们更加坚韧。
不要强迫玩家操纵多个角色，也不要偏帮某个玩家而只让他一个人操纵多个角色。如果一名玩家操纵的两个角色是师徒关系，那么他就可以专注于扮演其中一名角色。否则这些玩家可能无可避免的会进入角色而陷入自言自语的状态，甚至可能会干脆放弃扮演。
一玩家多角色在危险遭遇接连不断，且角色频繁死亡的冒险里效果更好。如果你的团队喜欢这种做法，就让每个人准备一两名备用角色，以便在当前角色死亡时进行替换。每次主要角色升级时，备用角色也随之升级。

新玩家New Players

每有新玩家加入团队时，你可以让他创建一名等级与队伍中角色的最低等级者相同的角色。但如果这名新玩家完全是新手，那还是让他从1级开始比较合适。假如团队等级已经比1级高太多，也可以考虑先暂停当前冒险，让所有玩家用1级角色另跑几次团以帮助新玩家熟悉游戏。
在冒险进行到一半时才加入新角色并不简单。下列建议或许会对你有帮助：

· 新角色可能是团队里某个冒险者的朋友或亲戚，且正在搜寻后者的踪迹。

· 新角色曾是冒险者们刚战胜的敌人囚禁的俘虏。获救后，该角色加入到冒险队伍中。

新角色是另一支冒险队伍唯一的幸存者。


掷骰The Role of Dice

骰子是公正的裁判。它在决定行动的结果时既不受DM的动机影响，也不会偏帮任何个人。而需要用多好面数的骰子也完全取决于你自己。

以掷骰为本Rolling with It

有些DM会用掷骰解决所有问题。一名角色尝试完成某行动时，DM就选定一个DC让该玩家进行掷骰。如果你按这种风格行事，你就不能期望玩家在该行为中倾向成功或倾向失败。你必须随时准备好临场应变。
让掷骰决定一切会让玩家们产生“一切皆有可能”的感觉。有些行动通常很难成功，然而只要骰运够好，也并非完全不可能达成。比如，队里的半身人跳上食人魔的后背，用袋子套住他的头，再跳回安全的地方。这一连串动作有点超现实，但运气够好时它也完全可能实现。
这种风格的缺点在于，玩家们会感觉决定成败的是掷骰而非自己的决定和表现，而降低扮演的兴致。

掷骰不如思考Ignoring the Dice

另一种选择是尽可能少掷骰。有些DM只有在战斗时才用骰子，其他时候则按自己的判断决定成败。
按这种方法，DM会根据玩家们对他们自己行动解释的合理性、周密度和创新性等因素来判断行动的成败。例如，玩家们可能会详细描述他们如何搜寻密门，包括拍打墙面和扭动灯台以试图触发机关。而DM或许会认为这已经足够判定他们发现了密门，而不需要掷骰进行检定。
这种风格更能鼓励玩家们创新，让他们更注意从你的描述中寻求答案，而非盯着他们角色卡上的数据或特殊能力。缺点则在于DM并不能完全中立。某些DM可能会偏爱帮助某个玩家或某种解决问题的方式，或者反对一些会把游戏推向他不喜欢方向的点子，而不管那是不是好点子。另外，当DM执着于让玩家们必须采取某些特定的“正确”行动时，也可能会因此拖慢游戏的节奏。

掷骰与思考结合The Middle Path

许多DM认为结合以上两种风格才是最好的选择。你在平衡掷骰和主观判断的同时，也可以鼓励玩家们去平衡对加值、能力的依赖和对游戏内信息的思考。

谨记一点，游戏的主宰不是骰子，而是你。骰子和规则一样，是辅助游戏运作的工具。你在任何时候都可以判定玩家的行为自动成功，也可以为角色的属性检定赋予优势，避免一次糟糕的掷骰破坏该角色的计划。同理，糟糕的计划或是不利的环境也可以让最简单的行动变得不可为，或者至少使之变得更加困难。


玩家想做一件事时，通常还可以不掷骰而直接成功，或是直接参考角色的属性值。例如，通常角色走过一个空房间时，不需要进行敏捷检定，也不用通过魅力检定来点一杯啤酒。只有在行动失败需要承担一个有意义的后果时，才需要掷骰。

决定是否需要掷骰前，先问自己两个问题：

· 行动是否轻松且毫无冲突压力，因而没有失败的可能？

· 行动是否不适当或不可能完成（比如将一支箭射到月球上），因而不可能完成？

若这两个问题的答案均为否，那一些掷骰就难免要出现。以下内容将对是否进行属性检定，攻击检定，豁免检定，以及如何设定DC，什么时候使用优势或劣势，和一些其他问题提供指引。

属性检定Ability Checks

属性检定为的是检测一名角色决定尝试进行的一项行动是否成功。《玩家手册》中列举了每项属性值的使用方法。表格“属性检定”中也总结了一些情况以供参考。

多次属性检定Multiple Ability Checks

有时一名角色在一次属性检定失败后会想再次尝试。某些情况下，角色可以自由进行尝试，其唯一真正的成本是所花费的时间。尝试足够多的次数后，角色最终总能成功实现其行动。为了加快这个过程，假如一名角色要花十次尝试的时间才能完成其行为，则可以让该行为自动达成。然而，再多重复的检定也无法让一名角色达成一项不可能实现的行为。
在其他一些情况里，一次失败的属性检定过后角色就无法再做同样的行为。例如，一名游荡者试图欺骗一个城镇守卫让他相信冒险者们是国王的卧底。如果游荡者进行的魅力（欺瞒）对抗守卫的感知（洞悉）失败，则同样的谎话也将无法奏效。角色们可以使用不同的方式来尝试通过守卫，或对其他城门的守卫再进行尝试。但你可以让首次的失败导致之后的检定更难完成。

属性检定Ability Checks

属性 | 用于 | 例子
力量 | 力气和运动能力 | 砸开一扇门，搬动一块巨石，用长钉把门钉上
敏捷 | 灵活、反射和平衡 | 潜行穿过守卫，沿着狭窄的阶梯行走，挣脱链条
体质 | 耐力和健康 | 持续一场马拉松，无畏地拿起热金属，赢得喝酒比赛
智力 | 记忆和思考 | 回忆知识，理解线索的意义，破解加密的信息
感知 | 敏锐的观察力和意志力 | 发现躲藏的生物，察觉某人说谎
魅力 | 社会影响力和自信心 | 说服他人去做事，恐吓他人，说谎并令人信服

对抗Contests

对抗是让两个生物互相进行较量的一种属性检定方式。当一个角色尝试推开他的对手，或者反抗另一个人的行动时，就要进行对抗。在对抗中，属性检定进行相互比较，而不是达到某个目标数字。
需要对抗时，你指定每一方必须使用的属性，决定双方是否使用相同的属性，或使用不同的属性来进行对抗。例如，当一个生物试图躲藏时，他就要进行一次敏捷与感知的对抗。但当两个生物进行摔跤，或一个生物试图关上门而另一个生物打算打开门时，则双方以力量进行对抗。

攻击检定Attack Rolls

一个角色尝试击中一个生物或物件时，就需要进行攻击检定，而这些攻击还会被目标的护甲和盾牌阻隔，或被其他物件提供的掩护阻碍。你也可以使用攻击检定来处理非战斗活动，如射箭比赛、飞镖游戏等。

豁免检定Saving Throws

豁免检定是一种对有害影响的即时反应，是一种几乎都不会主动进行的检定。豁免的意义在于当坏事在角色身上发生时，该角色有机会以此规避其影响。属性检定是角色积极主动去完成的行为，而豁免检定是角色面对某人或某物活动时的即时反应。
绝大多数时候，一些效应（如法术、怪物能力或陷阱）被触发时就需要进行豁免检定，而你也可以从相关描述中得知需要进行何种豁免，并从中获得一个相应的DC。
有时候，某些情况下会明确要求进行豁免检定，特别是当角色受到一些无法用护甲和盾牌阻隔的伤害时更是如此。此时将由你决定需要哪种属性来进行豁免。表格“豁免检定”里将为此提供一些建议。

智力检定对感知检定Intelligence Check vs. Wisdom Check

当你纠结于是用智力检定，还是感知检定来确定角色是否能注意到某些事情时，可以思考一下这两项属性极高和极低的数值表示了什么含义。
具有高感知低智力的角色能意识到周围的环境，但不擅长分析讲述。该角色可能会发现墙的一部分比其他地方干净少尘，但却不一定会推断出该出有一扇密门。
相比之下，具有高智力低感知的角色可能会不注意四周却非常聪明。角色可能不会发现墙的干净部分，但如果被问到相关问题，则可以立即推断出墙面清洁的原因。
感知检定可以让角色感知周围的事物（这部分墙很干净），而智力检定可以回答为什么事情会是这样（可能是一扇秘门）。

豁免检定Saving Throws

属性 | 用于
力量 | 反抗物理上阻碍你移动或约束你的力量
敏捷 | 从危险的地方避开
体质 | 忍受疾病、毒药以及其他影响活力的危害物
智力 | 用逻辑和明确记忆进行否定，以拒信某些幻象和抵抗精神冲击
感知 | 抵抗某些魅惑、恐慌或其他冲击你意志力的效应
魅力 | 经受某些摄取你个人（比如附身）或将你带入另一存在位面的效应

难度等级Difficulty Class

当规则与模组没有给出属性检定和豁免检定的难度等级时，你的工作便是自己定下其难度等级（以下简称DC）。有时你甚至会想改变已设定的DC。当你这么做时，先想一想这个动作有多难，然后从表格“常用DC”中选用相关的DC。

常用DC

难度 | DC | 难度 | DC
非常简单 | 5 | 困难 | 20
简单 | 10 | 非常困难 | 25
中等 | 15 | 几乎不可能 | 30

与这些难度分类相关的数字非常易记，所以你不必每次决定DC时翻阅本书。下面有一些游戏时选用DC的技巧。
如果一次属性检定由你决定提出进行，则其相应的行动不太可能会非常简单very easy。而一旦这种状况出现，大多数人都可以毫无悬念的完成一项DC 5的行动。因此除非情况特殊，否则你大可以让角色不作任何检定直接完成这类行动。
然后自问，“该行为的难度是容易，中等，还是困难？”你整个游戏里只需要10、15、20三种DC就很足够了。你只要记住：角色属性值为10且不涉及其熟练项时，进行一项简单easy的行为的几率成功是50%。一项中等moderate难度的行为需要更高的属性值或熟练项的支持才能成功，而困难hard的行为通常则需要两者兼具。当然在骰d20时运气也必不可少。
一旦你觉得“这样确实很难实现”时，就可以使用一个更高DC值，但这么做时，你还必须先考虑到相应角色的角色等级。一项DC 25的行为在低等级角色看来非常困难very hard，但10级或更高等级的角色却是刚好合适。而大多低等级角色实现一次DC 30的行为则是几乎不可能nearly impossible。而一名拥有熟练项并且相关属性到达20的20级角色，其骰值也必须达到19或20才能成功实现该难度的行为。

变体：直接成功
Variant: Automatic Success

有时一次d20的随机骰值可能导致荒唐的结果。比如撞倒一扇门只须成功通过一次DC 15的力量检定。而一名力量为20的战士却可能因为骰运不佳而无奈的失败。而一名力量仅有10的游荡者却骰出20并轻松的连门带铰链撞个散。
如果觉得这样的结果有点尴尬，那你可以考虑在进行某些检定时让其直接判为成功。根据这个可选规则，一名角色进行任何属性检定时，只要其DC小于相关属性值减去5即可以将该行为直接判为成功。而在上述情况中，战士也将直接成功的将门踢开。此外，该规则并不适用于对抗、豁免检定和攻击检定。
拥有某技能或工具的熟练项，也可以应用直接成功的规则。如果一名角色的熟练加值可以应用到其属性检定中，而其DC为10或更小数值，则该角色可以直接判为成功。如果角色的等级为11级或更高，且其DC为15或更小数值，则该角色也可以直接判为成功。
这一方法的缺点在于其可预测性。例如，一旦一个角色的属性值达到20，DC为15或更小数值的属性检定都将直接判为成功。而聪明的玩家总会让那些有着高属性的角色去应付相应的检定。如果你要制造一些失败的风险，那就要设置更高的DC。而这样做有时反而会使你想解决的问题变得更麻烦：更高的DC就需要更高的骰值，从而更依赖于运气。

熟练项Proficiency

要求一名玩家进行属性检定时，你需要考虑其是否适用某个技能或工具的熟练项。玩家也可能会主动询问你，其角色是否适用某个特定的熟练项。
思考该问题其中一种方法，就是思考该角色能否通过受训与练习让该特定行为更加熟练。如果答案为否，则说明无法应用熟练项。但是如果答案为是，则可以应用适当的技能或工具熟练项，以反映受训和练习的成果。

技能Skills

正如《玩家手册》所述，一个技能熟练程度表现为角色专注于某一项属性的发展。一名角色在其所有跟敏捷值相关的描述中，可能特别擅长匿入周围环境，并反映为其具有隐匿技能的熟练项。而当需要以该技能进行属性检定时，通常也是使用的敏捷属性。
某些特定情况里，你还可以决定该角色的技能熟练项应用到其另一个不同的属性检定中。例如，当一名角色被迫从一个小岛游到大陆时，你可能要设定其必须成功通过一次体质检定（而不是原本的力量检定），因为此时行为涉及的距离为关键因素。如果该角色拥有运动技能的熟练项（囊括了游泳），那么你可以允许让该角色将其熟练加值加到这次属性检定中。结果就是，你使用了一次体质（运动）检定代替了一次力量（运动）检定。

通常玩家们会询问他们是否可以将一个技能熟练项运用到一次属性检定中。如果玩家能够提供充分的理由，解释其角色对该技能的训练与天赋如何影响检定，那你大可以满足他的需求，也能够以此奖励这些玩家的创造性思维。

工具Tools

拥有某种工具的熟练项时，你也可以在使用该工具进行属性检定时加上熟练加值。例如，一位精通木匠工具的角色可以将其熟练加值应用到他手作木制长笛时的敏捷检定，制作木质密门时的智力检定，或建造一个投石机时的力量检定中。不过，这种熟练加值不能运用到确定木质结构是否安全，或是辨别工艺品的制作源头的属性检定中，因为这些行为用不上那些工具。

豁免检定与攻击检定Saving Throws and Attack Rolls

角色可能同时拥有豁免或攻击的熟练项，也可能两者都没有。而一旦其拥有相应的熟练项，就可以在进行相应行为时使用熟练加值。

优势与劣势Advantage and Disadvantage

优势与劣势是你的DM工具箱中最有用的工具。它们反映了影响角色某行为成败的临时状况。用优势用来奖励玩家表现出创造性思维也是一个很好的点子。
角色可以通过使用特殊能力、动作、法术或其他职业或背景特性来获得优势或劣势。另一种情况是，你觉得环境是否会影响掷骰朝某一方向演变时，也可以给予优势或劣势来影响结果。
考虑给予优势advantage的情况：

· 不因生物的内在能力而占优的状况。

· 某些环境因素有助于提升角色的成功率。

· 玩家尝试或描述某行为时表现出卓越的创造性或计谋。

· 重复动作（无论是角色自己多次尝试，还是接替其他生物进行尝试）通常都可以提高成功的机会。

考虑施加劣势disadvantage的情况：

· 某些妨碍存在的状况。

· 某些环境因素降低了角色的成功率（假设该因素还未影响该掷骰）。

· 所执行的动作在描述或计划时有某些要素使其成功率降低。

由于优势与劣势会互相抵消，因此没有必要跟进具体有何情况引起优劣势。

例如，设想一个法师为逃避眼魔而在地下城走廊上奔跑。在走廊前方转弯处有两个食人魔在埋伏。法师会听到食人魔准备伏击的状况吗？此时需要查看法师的被动感知（察觉）值并参考所有因素进行评估。
法师正在奔跑，且他并没注意到前方是什么，因此在法师的属性检定中施加劣势。然而，食人魔正在准备一个闸门陷阱，并在转动摇柄时发出巨大的噪音，而这将使法师在检定中获得优势。其结果是，该角色进行感知检定时既没有优势也没有劣势，而你就不再需要考虑任何其他的附加因素。在食人魔伏击之前的上一次遭遇中，法师对眼魔施展的法术雷鸣波thunderwave响彻整个地下城层域，且至今还萦绕在法术耳蜗里——但这些都已不重要。它们全都被抵消了。

激励Inspiration

奖励激励是一种用来鼓励角色们进行扮演并承担风险的有效手段。如《玩家手册》中所述，获得激励的角色将获得显著的增益：得以在一次属性检定、攻击检定或豁免检定中获得优势。谨记一个角色同一时间至多只能保有一个激励。

给予激励Awarding Inspiration

你可以将激励作为一种调味剂来增强你的战役。某些DM不使用激励，而另一些DM则将其视为游戏的关键。如果你决定使用本节中的某些东西，谨记一条黄金法则：激励应该让每个人都更愉快的投入到游戏中。当玩家的行动使游戏变得更令人兴奋有趣，更令人印象深刻时，便可给予激励。
一个经验法则是，设置一个每阶段总共给予每个角色多少激励的定额。随时间推移，你给予激励的情况可能会增加或减少，并最终调整为一个最适合你当前游戏的频率。你可以在自己整个DM生涯中都使用同样的频率行事，也可以每场战役都不一样无伤大雅。
你可以通过给予激励来鼓励玩家进行某一类特定的行为。思考一下你作为DM的风格和你团队的喜好。有什么可以帮你让团队变得更加有趣？哪一类行动更符合你战役的风格或流派？你对这些问题的回答有助于确定你什么时候给予激励。

角色扮演Roleplaying。以激励来鼓励角色进行扮演在大多数团里是一个好开头。一名玩家以其角色做出一些符合其个人特点、缺点或牵绊的事情时，可以获得一个激励。角色的行动某些方面必须足够显著。而这还可以推进故事，将冒险者置于危险之中，或者让大家哄堂大笑。本质上，你以该方式奖励一名玩家进行扮演，也会让大家觉得游戏显得更为有趣。
要考虑到每个玩家的角色扮演风格，而不是偏好某一种风格。比如，艾莉森Allison可能会很自然的带着口音扮演她角色的个性。但在保罗Paul看来，这样的扮演会让他觉得有点尴尬，而他更倾向于描述自己角色的态度和行动。两种方式各有优劣。激励鼓励玩家参与游戏并努力扮演，适当的奖励会让每个人的游戏体验都变得更好。

英勇事迹Heroism。你可以用激励来鼓励玩家角色去承担风险。一名战士通常不会将自己置身于一群饥饿的食尸鬼中，但你可以用激励来鼓励玩家做出英勇的举动。这样的奖励可以让玩家们感到你想让他们经历一场历险的意图。
这种方式在进行那些强调惊心动作情节的英雄式战役时效果最佳。在这些战役中，可以考虑让玩家在骰d20后在选择使用激励，而不是在掷骰之前。这种方法将激励当成一种应对失败的缓冲和保证机制，只有当一个玩家直接面对失败时它才起作用。这种保险可以让战术风险有所降低。

胜利奖赏A Reward for Vitory。一些DM喜欢在战役中起秉持公正，而激励大多都由DM主观的进行授予。这时，它可能会与你想要那种，有骰子决定大多数情况的战役风格相违背。这时，你可以考虑在角色达成一某个重要目标或胜利时给予激励，以代表一股信心和能量的涌动。

在这种模式下，当角色们在战役中设法打败了强大的敌人，执行了一项精巧的计划以实现一个目标，或者用别的方式克服了一项艰巨障碍时，就可以为队伍给予激励。

题材仿真Genre Emulation。激励可以作为一种方便的工具，用来加强某些特定题材风格。这种应用方式下，你可以先参考用与题材相关的主题加之于冒险者的个人特地、缺点与牵绊中。例如，在一场以黑帮电影为灵感的战役中，角色们可以拥有一个额外的缺点：“我无法忍耐不去帮助某人，尽管我曾被警告说对方是个麻烦。”如果角色们同意去帮助这位看上去很可疑却又充满魅力的贵族，并因此被掉入一张充满阴谋与背叛的大网时，你就可以给予他们激励。
相似的情况是，角色们在恐怖故事中典型的禁不住自己而一整晚在闹鬼房子中探索秘密。他们也许会在不该分头行动时离队独自探索。而如果队伍最终分开，则可以考虑为每个角色给予激励。
理智的人会避免卷入贵族的阴谋和进入鬼屋，但在黑帮电影或者恐怖电影中，我们扮演的都不是理智的人，而是扮演特定类型故事中的主角。在这种情况下，你可以建起一列属于该题材的房规，并将其告知你的玩家们。在开始战役之前，你还要与椭圆们讨论一下房规内容以确保大家可以接受并行使这些规则。

玩家与激励Players and Inspiration。谨记持有激励的玩家可以将其激励赠予另一个玩家。有些团甚至会将激励用作团队的公共资源，由全体讨论之后再决定何时在掷骰时使用。让玩家自行选择在适当时机获得激励固然好，不过你最好还是先跟大家讨论一下下列的定向指引，特别是如果你还打算强调一下某个特定题材时更是如此。

什么时候给予激励When Do You Award Inspiration?

思考你基于激励的时机。一些DM会将激励用作一个动作的回馈，而另一些DM则根据玩家深思熟虑后所作的具体行为来给予激励。这两种方式各有优缺点。
等待到行动之后可以确保游戏流畅推进不被打断，但同时也意味着玩家们不会得知自己的决定是否值得加入激励，除非你允许玩家追溯行动再使用激励，或是你能够在进行某掷骰前足够快的给出激励。这种情况下，如果团队将注意力集中在游戏过程，DM最好能自己退一步，给玩家们更多自由去做他们想做的事。
清楚的告诉玩家某个动作可以使用激励，也有可能让人觉得你在操纵玩家或是直接替他们作选择。在动作行动前一刻给予激励能让那些倾向于题材仿真和集体叙事的团队感到更亲和，此时角色自由跟一同编写故事相比，就显得不那么重要了。

你可以在开始时先尝试在行动结束前一刻给予激励，而如果这是你第一次主持战役，或者刚跟一个新团开始游戏时更该如此。这种方式对游戏连续性的破坏最小，同时也能避免令玩家觉得自己被操纵。

跟进激励Tracking Inspiration

玩家通常都是查看自己的角色卡来判断自己是否正持有激励，你也可以用扑克筹码或者一些其他的指示物来代替，也可以用一些特别的d20来代表激励。当玩家使用激励时，掷完这颗骰子再把它还你。如果玩家选择将激励赋予其他玩家，只要直接把d20给那个人就行。

不用激励Ignoring Inspiration

激励不一定适合你的战役。一些DM会觉得这会给游戏添加一些超游思想，另一些则觉得类似英雄事迹，角色扮演，和游戏的其他部分都有自己的奖励方式，并不需要再使用激励这种鼓励措施。
如果你选择不用激励，请告诉玩家们这场战役的骰子落下是如何就确定是如何。这种选择非常适合那些坚毅的战役，或者那些专注于作为规则权威公正仲裁游戏的DM。

变体：让玩家给予激励
Variant: Only Players Award Inspiration

在游戏过程中，作为DM的你会有很多东西需要跟进。有时候你可能会因此忘记去跟进激励或忘记给予激励。作为变体规则，你可以让玩家们全权处理激励的给予。每次聚会时，每个玩家都可以给另一名玩家给予激励。而玩家们都一致遵循所有由团队制定的授予激励的相关规则。
这种方法可以使你的工作变轻松，也让玩家们有机会认识彼此以更好的进行游戏。但你仍需要确保这些激励能够作为一项公平的奖励。
这种方法对那些专注于故事的团最为有效。但如果玩家仅仅是通过操控激励以便在关键时刻获取优势，而不是通过赚得激励来进行更好的角色扮演，或者发展成任何违背团队初衷的行为，那么这个规则最终也只能流于形式。
在该变体中，你可以允许每个玩家在每一次场景中不止一次的给予激励。此时，在一次聚会中第一名给予激励的玩家可以免费实行。而同一次聚会里该玩家每再获得一次激励，你也可以相应的获得一次激励并将它使用在任何玩家角色的敌人身上使之获得优势。以这种方式获得的激励没有数量限制，你甚至可以将没有用完的激励带到下次聚会里。

决定与后果Resolution and Consequences

由你来决定攻击检定、属性检定和豁免检定的后果。这在大多数情况下都非常直接。攻击命中时就会造成伤害。生物豁免失败时就要承受有害的效应。属性检定等于或超过DC时检定就成功。
而作为一名DM，你可以用各种修饰与操作在决定一件事情成败之外，还可以让它们显得没那么非黑即白。

有代价的成功Success at a Cost

失败可以非常艰难，但当角色处在失败的最边缘时，这种痛苦又会变得非常复杂。当角色只差1或2而导致失败时，你可以让该角色承受一些麻烦或累赘来换取成功。这样的麻烦可以有下列的形式：

· 一名角色打算用她的剑绕过一只大地精的防御，以让一次几乎失手的攻击命中，而此时大地精扭转盾牌并卸除了她的武器。

· 一名角色惊险的躲过一发火球术fireball的完全爆破，结果却因此陷入倒地。

· 一名角色对狗头人囚犯的威吓并没成功，但这只狗头人还是大声尖叫着揭示了它的秘密，却因此惊动了附近的其他怪物。

· 一名角色打算艰难地爬到滑溜的悬崖顶上，但回过头却发现那根绑着吊在下面的同伴的绳索正濒临断裂。

当你引入以上这些代价时，可以试着让他们因此陷入障碍和挫折，并以此使冒险形势发生改变。为了获得成功，玩家们必须考虑以新的方式来面对挑战。
当一名角色刚刚好达到成功DC时，你也可以使用该技巧来使其成功边际化并以此获取更多乐趣。

失败的程度Degrees of Failure

有时失败的属性检定会根据失败的程度而产生不同程度的后果。例如，角色尝试解除宝箱内的陷阱时失败。如果检定结果低于DC并相差5或更多时，便会意外触发陷阱。但较小的失败差值意味虽然你的解除过程非常笨拙，但还不会触发陷阱。考虑在其他检定中也添加类似的对比区间。也许一次失败的魅力（游说）检定意味着女王不会帮你，而当失败差值大于5或更多时将意味着女王会因你的无礼而将你扔进大牢。

大成功或大失败Critical Success or Failure

在属性检定或豁免检定中骰出20或1通常没有任何特殊效果。然而，你也可以在处理后果时把这两种掷骰情况特殊化。而这将由你决定如何将其表现在游戏中。一种简单的方法就是加强其成败的影响。例如，游荡者尝试开锁时掷出1，则他这次行动失败且他使用的工具也会坏掉。一次成功的智力（调查）检定掷出20时，则可能会发现一条额外的线索。


探索与社交

探索Exploration

本节为进行探索提供指引，特别讲述旅行、追踪和能见度。

使用地图Using a Map

无论冒险者们正在探索何种环境，你都可以使用地图来跟进进展，并以此讲述他们的旅行细节。在地下城中，你可以通过在地图上跟进玩家们的路线来更好的描述其行进途中遭遇的岔路、门口、房间和其他设施，并让玩家得以自由的选择路线。野外地图也同样可以显示道路、河流、地形以及其他特征物，并以此引导角色们旅行——或使他们迷路。
表格“地图旅行步调”可以帮助你跟进不同尺度地图上的旅行步调。表中显示冒险者们步行1分钟、1小时或1日时间将在地图上行进多少距离。该表使用的是《玩家手册》中所描述的旅行步调——慢速，正常和快速。角色以正常速度在一天中可以走大约24里。

地图旅行步调Map Travel Pace

地图尺度 | 慢速 | 正常 | 快速
地下城; (1 sq.=10尺) | 20 sq./分 | 30 sq./分 | 40 sq./分
城市; (1 sq.=100尺) | 2 sq./分 | 3 sq./分 | 4 sq./分
省区; (1 hex=1里) | 2 hex/时; 18 hex/日 | 3 hex/时; 24 hex/日 | 4 hex/时; 30 hex/日
王国; (1 hex=6里) | 1 hex/3时; 3 hex/日 | 1 hex/2时; 4 hex/日 | 1 hex/1.5时; 5 hex/日

*sq.=方格，hex=六角格

特殊旅行步调Special Travel Pace

《玩家手册》中的旅行步调规则假设了整个旅行者团队都采用同一种速度，而随着时间推移也不会受到单个成员步行速度的影响。个体步行速度差异在战斗中至关重要，但在跨大陆的长途旅行中由于旅行者们必须时常停下歇息，这种速度差异也就随之消失，快的人也要配合慢的个体，而旅者的快慢也与其他旅者的耐力相维系。
角色们可以跨上魅影驹phantom steed，坐飞毯carpet of flying上飞到空中，或是乘坐帆船sailboat或侏儒的蒸汽动力装置进行旅行。其利用的魔法、引擎和风力并不像生物那样频繁感到疲倦，在空中时也不会遇到地面上的各种障碍，因而此时角色们能够以非正常的速度进行旅行。生物以飞行速度，以魔法、引擎或自然力（风力或水流）获得的速度旅行时，你可以用以下规则将该速度转换为具体的旅行速度:

· 1分钟内，你可移动的尺数等于你的速度乘以10。

· 1小时内，你可移动的里数等于你的速度除以10。

· 你全日的旅行距离等于你每小时旅行距离数乘以旅行时间（通常是8小时）。

· 快速步调旅行时，将旅行速度提高三分之一。

· 慢速步调旅行时，将旅行速度乘以三分之二。

例如，一个在法术御风而行wind walk的效应下，角色获得300尺的飞行速度。该角色可以在1分钟内，以正常步调移动3000尺，以快速步调移动4000尺，或以慢速步调移动2000尺。该角色还可以在一个小时内穿越20、30或40里。该法术可以维持8个小时，这足以让该角色在一日里跑160、240或320里路。
与之相似，法术魅影驹phantom steed所创作的魔法坐骑速度为100尺，且不会像真正的马那样劳累。骑乘魅影驹的角色能够以正常步调在1分钟内穿越1000尺，快速步调时达到1333尺，而缓慢步调时则达到666尺。1小时内，该角色可以旅行7、10或13里路。

户外能见度Visibility Outdoors

在晴朗的日子里作户外旅行时，角色可以从任何方向看到大约2里的距离，或者看到其他挡住视线的树木、山丘或其他障碍物。降雨通常会使能见度降到1里，而雾会使之降至100至300尺。

晴朗时，如果角色们身处山顶或高丘上，或者身处可以看到脚下周围区域的高地，则他们可以眺望到40里远的距离。

留意其他生物Noticing Other Creatures

角色们可能在探索的过程中遭遇其他生物。此时就需要注意到底是谁先发现谁。
在室内时，双方是否能看到对方通常取决于房间和过道的布局。视觉也可能受到光照源的限制。户外能见度则还可能受到地形、天气和日照时间的影响。此外，生物在看到任何东西前，更有可能先听到彼此的声音。
如果双方都未进行隐匿，各生物都会在彼此视野内或听到对方声音时自动发现对方。否则就要按照《玩家手册》所述，用躲藏方各生物的敏捷（隐匿）检定与另一方的感知（察觉）被动值进行对抗。

追踪Tracking

冒险者有时会跟随其追踪的生物来选择自己要走的路线，也可能反被其他生物追踪。进行追踪时，一个或多个生物必须成功通过一次感知（生存）检定。你可以要求追踪者在以下情况下再做一次检定：

· 队伍停止追踪以进行一次短休或长休，休息过后再重新开始追踪。

· 踪迹穿过一个障碍（比如一条河），其中没有留下任何痕迹。

· 天气条件或地形变化使追踪变得更加困难。

检定的DC取决于地面可显现出生物路过迹象的清晰度。在踪迹明显时不需要任何掷骰。例如，在泥泞的道路上行进的军队足迹就没有必要再进行检定。在光滑的石地板上调查踪迹则更具挑战性，但如果被追踪生物留下了明显的痕迹也可以降低其追踪难度。此外，时间的流逝往往也会追踪难度逐渐增加。当没有踪迹可循时，你也可以设定当前无法进行追踪。
表格“追踪DC”提供了一些设置追踪DC的指引，你可以根据相应的难度评估出一个对应的DC。如果有超过一组踪迹可循，那你也可以在检定中给予优势，或者如果踪迹经过一段交通繁忙的区域也可以为其给予劣势
检定失败时角色将失去要追踪的踪迹，但还可以尝试再仔细搜索该区域以再出可追踪的痕迹。搜寻踪迹在封闭空间（如地下城）中药花费10分钟，而在户外则需要1小时。

追踪DC

地面 | DC
软基地面（比如雪地） | 10
铺满灰尘或草地 | 15
光滑的石地 | 20
生物每离开一日 | +5
生物每留下一条线索（比如血迹） | -5

社交Social Interaction

冒险者们的社交活动通常都有一个确定的目的。他们可能想要获取信息，援助庇护，赢得他人信任，逃脱惩罚，避免战斗，谈判协定，或实现交流最初定下的任何其他目标。而与其互动的生物们也有他们自己的安排。
一些DM倾向于以自由角色扮演的形式来运作社交互动，而骰子很少在这种方式中发挥作用。另一些DM则倾向于让角色进行魅力检定来决定交互结果。你可以随意选择两者其一，但大多数游戏会两者兼用，以平衡玩家的技巧（扮演和游说）和角色的技能（反映为属性检定）。

处理互动Resolving Interactions

《玩家手册》中有提供在社交中平衡扮演和属性检定的一些指引（见其中的第8章“冒险”）。本节通过提供条理化的形式来处理这些互动问题，从而增加了一些内容。这些条理结构玩家在游戏中大多看不出来，而且它也并非用于作为扮演成分的代替品。

1. 起始态度Starting Attitude

为冒险者们感兴趣的某生物选择一个起始态度：友善、冷淡和敌对。

一个友善friendly的生物会想要帮助冒险者们，并希望他们能够成功。一些不需要特殊风险、努力或成本的任务或行为，友好的生物通常都可以毫无疑问地提供帮助。如果涉及到个人风险，则可能需要通过成功的魅力检定来说服这些友善的生物来承担风险。

一个冷漠indifferent的生物可能会帮助或阻碍队伍，这取决于该生物对其自身利益的看法。生物的冷漠并不一定会使它变得不友好或不公正。冷漠的生物可以和蔼有礼，也可以脾气暴躁，或者介于两者之间。冒险者试图说服一个冷漠的生物做某事时，必须要成功通过魅力检定。

一个敌对hostile的生物与冒险者及其目标作对，但并不一定会攻击他们。例如，一位高傲的贵族可能会希望看到一群自命不凡的冒险者失败，从而防止他们成为国王的帮手与自己作对。于是他会用诽谤和诡计来阻挠对方，而不是直接实施威胁和暴力。冒险者们需要成功通过一次或更多次数的魅力检定挑战，以说服一个敌对的生物为自己做事。话虽如此，敌对生物可能会非常的不待见队伍，以至于任何魅力检定都无法改善其态度。此时，任何试图通过外交手段影响对方的企图都会直接判为失败。

2. 对话Conversation

将对话直接扮演出来。先让冒险者们总结好自己的观点，然后让他们尝试让所交互的生物接受自己的当前状况与对方存在的联系。

改变态度Changing Attitude。对话的过程中，生物的态度可能会发生变化。如果冒险者们在交互中说对或做对一些事（也许是通过触及某个生物的理想、牵绊或缺点），他们就可以令一个敌对的生物暂时转为冷漠，或者使一个冷漠的生物暂时转为友善。相似情况下，一些过失、侮辱或伤害性行为可能会使一个友善的生物暂时转为冷漠，或使一个冷漠的生物变为敌对。
冒险者们是否能改变某个生物的态度取决于你。你可以决定冒险者们是否将自己的当前状况与该生物的关系进行成功的表述。通常一个生物的态度在单一的互动过程中不会有超过一阶的变化，而无论其是暂时性还是永久性变化。

个性突破点Determining Characteristics。冒险者们并不一定要完全理解与之社交生物的理想、牵绊或缺点。如果他们要通过这些个性来改变某个生物的态度，那他们需要先确定该生物所关心的事。他们可以作出猜测，但如果他们猜错了，就有可能把生物的态度向错误的方向转变。
通过对话与某生物进行足够长时间的交流后，冒险者可以尝试进行一次感知（洞悉）检定来揭示该生物的个性。你设定好DC。检定差值低过10或更高时，将辨别出一个错误的个性，因此你应该事先准备好一项假的个性或对该生物已有的个性作反向表达。例如，如果一位智者老人的缺点是他对没受过教育的人有偏见，一名检定严重失败的冒险者可能会得知该智者喜欢亲眼看着别人受教育的压迫。
如果时间足够，冒险者们也可以通过其他渠道去了解某生物的个性，包括其朋友与盟友、私人信件和某些众所周知的故事。而获取这样的信息可能也要基于另一系列完全不同的社交活动。

3. 魅力检定Charisma Check

冒险者们完整的传达了他们的需要、诉求或建议后（或者你觉得对话已经完成其目的后），你就提出进行一次魅力检定。任何积极参与对话的角色都可以进行该检定。基于冒险者之前处理对话的方式，你可以从游说、欺瞒或威吓等技能中选择适用者来进行检定。该生物的当前态度也决定了达到特定反应所需的DC，如表格“对话反应”所示。

对话反应Conversation Reaction

DC | 友善生物的反应
0 | 该生物按要求行事，但不承担风险也不作出牺牲。
10 | 该生物按要求行事，且可以接受较小的风险或牺牲。
20 | 该生物按要求行事，甚至可以接受重大的风险或牺牲。
DC | 冷漠生物的反应
0 | 该生物不提供帮助也不进行妨害
10 | 该生物按要求行事，但不承担风险也不作出牺牲。
20 | 该生物按要求行事，且可以接受较小的风险或牺牲。
DC | 敌对生物的反应
0 | 该生物与冒险者们的行动作对，甚至愿意因此冒风险。
10 | 该生物不提供帮助也不进行妨害
20 | 该生物按要求行事，但不承担风险也不作出牺牲。

协助检定Aiding the Check。在对话中做出重大贡献的其他角色还可以帮助角色进行检定。如果一个角色帮忙说或做了一些能以积极方式影响交互的事，那么做魅力检定的角色就可以因此获得优势。如果另一个角色无意中说了一些适得其反或冒犯的话，那么做魅力检定的角色就会因此获得劣势。

多次检定Multiple Checks。某些情况可能需要不止一次进行检定，尤其是冒险者们带着多个目的去进行社交时更是如此。

4. 是否重复Repeat?

进行魅力检定后，在进一步尝试影响互动目标可能会徒劳无功，也有可能会让对方感到不安或愤怒，甚至会因此使其态度向敌对转变。你应该对此作出最佳判定。例如，如果队伍里的游荡者说了一些冒犯贵族的话，让对方对队伍的态度从冷漠变为敌对，那么另一名角色也许能够通过巧妙的角色扮演和成功的魅力（游说）检定来化解该贵族的敌意。

角色扮演Roleplaying

一些DM认为角色扮演应该要自然的表露。如果你在这方面有点拘谨也不用担心。这里面最重要的其实是你从在游戏中描绘的NPC和怪物中得到乐趣，并以此让你的玩家们获得乐趣。你不一定要成为一名经验丰富的戏剧演员或喜剧演员来创造戏剧或幽默。关键是留意那些让玩家们开怀大笑的故事元素和角色性格，或者让你的情感投入到游戏之中。

进入角色Being the NPC

设想那些活生生的角色或怪物会对冒险者们作怎样的反应。思考它会关心何物。它是否身怀理想、缺点或牵绊？你可以通过将这些东西融入描述来让角色或怪物更可信，同时还可以增强冒险者们身处活生生世界中的那种感觉。
争取让游戏中的行为和回应引入各种转折。例如，一个家人被邪恶法师杀死的老妇人可能会以严重怀疑的态度看待队伍中的法师。
无论你是扮演一个角色还是一个怪物，那些作家的普遍建议总没错：“展示而非诉说”。例如，与其将一个NPC描述为浅薄和以自我为中心的人，不如让这个人按你期望以一种浅薄、自我中心的行为行事。该NPC可能对每件事都有现成的答案，愿意分享自己的轶事，并迫切需要让自己成为每一次谈话的中心。

用你自己的声线Using Your Voice

你每次聚会上说的大部分内容要有一致性。为了有戏剧性的效果，你可以准备大声喊出战号，或者用阴谋的耳语进行演讲。

此外，具有独特嗓音的角色和怪物也会令人印象深刻。如果你不是一个天生的模仿者或演员，那么从现实生活、电影或电视中借用独特的演讲模式会是个不错的开始。练习不同的声音并模仿名人，然后用这些嗓音让你的NPC更加生动。
体验不同的语言模式。例如，一个酒吧女服务员和一个城市治安官说话措辞可能各有不同。同理，农民可以说土话，而富人则用傲慢的强调说话。用你最接近“高个子”，约翰·西尔弗Long John Silver的声线，扮演一个海盗NPC说：“啊~！朋友们！”。让智能怪物用笨拙错误的通用语语法讲话。当蜥蜴人发出威胁时，让醉鬼和怪物们含糊咕哝的说话。
在任何与多名NPC的互动中，确保冒险者们一直作为焦点。让NPC们更积极的与冒险者交谈而不是等着对方一人一句。可能的话，你可以让一个NPC承担大部分的谈话，但如果有多个NPC需要说话，就尽量用不同的声线，以让玩家们知道谁是谁。

用你的表情与肢体动作Using Your Face and Arms

用你的面部表情来帮你表现一个角色的情绪。皱眉、微笑、咧嘴、咆哮、撅嘴、斗鸡眼——尽一切可能让角色或怪物给玩家们带来难忘的回忆。当你把面部表情和特异的声线结合在一起时，一个角色便真正地生动起来。
虽然不一定要站到椅子上，但还你可以用自己的肢体动作来给NPC带来更多的生命力。一个贵族会用一只手在气中挥舞，并用一种毫无感情色彩的单调语气说话，而一位大法师在不高兴时会安静的转动眼睛，并用手指按揉自己的太阳穴。

吸引玩家们Engaging the Players

有些玩家会比其他人更喜欢扮演与互动。无论玩家们爱好如何，你对NPC和怪物的生动刻画都可以激发玩家更投入的去塑造自己的角色。你可以借此让社交互动引导大家更加沉浸到游戏中，并以此让故事中的主角更生动有内涵。
为了确保每个人在游戏中都有事可做，你可以考虑下列其一或多项方法。

迎合玩家爱好Appeal to Player Preferences。正本书简介所述，游戏中有的玩家会比别人更偏爱某一类的游戏活动。喜欢扮演的玩家在互动环节会更加活跃，此时不妨让这些玩家作为游戏的焦点。他们通常会作为激励其他玩家的榜样，但你也要确保其他玩家有机会加入到乐趣之中。
喜欢探索和叙事的玩家通常都喜欢角色扮演，这也可以帮助战役向前推进，并能揭晓更多与世界相关的信息。喜欢解决问题的玩家通常喜欢寻找正确的方法来改变NPC的态度。喜欢推进事件的玩家会喜欢积极引起NPC的回应，所以他们通常很容易被吸引，但并不总是富有成效。

喜欢优化自己的角色和杀死怪兽的玩家也喜欢争论，在互动中发生冲突也可以帮助这些玩家融入角色扮演。尽管如此，建立战斗会联系到某些互动的延伸（比如一个腐败的大臣会派遣刺客去杀死冒险者们），这通常也可用于吸引那些喜欢动作元素的玩家。

瞄准特定角色Target Specific Characters。你可以制造一些状况，让那些可能没有参与社交的角色，至少说些什么。也许被问及的NPC是某个冒险者的家人或接头人，且只会与该角色对话。特定种族或职业的NPC可能只会与那些跟自己存在关联角色进行沟通。使特定的玩家感觉到自己的重要性是让一种其更沉浸其中的好方法，但注意不要把已经那些正在进行角色扮演的其他玩家排除在外。
如果对话总是由几名玩家作主导，你可能就要花点时间在其他玩家身上让他们也参与其中。喜欢的话，你可以直接用角色说：“那你的大块头朋友呢？说话，野蛮人！你要拿什么来换取我的支持？”或者只是问问该玩家在对话过程中其角色正在做什么。第一种方法比较适合那些习惯用角色的声线说话的玩家。第二种方法则比较适合那些需要鼓励参与游戏场景的玩家。


物件Object

当角色们需要走过吊索，打破窗户或是砸碎吸血鬼的棺材时，有一条最便捷的硬规则：只要有足够的时间和合适的工具，角色们就可以破坏任何能够被破坏的物件。衡量角色对物件所造成的伤害时，你可以充分运用常识进行判断。一名战士是否可以仅靠一把剑砸穿一面石墙？当然不行，理论上剑会在石墙破坏前就损坏掉。
这里讲到的规则只针对无关联无生命的物件，如门窗、剑、书籍、桌椅或石头，而并非建筑或载具等由多种物件复合成的物件。

物件的资料Statistics for Objects

时间允许时，你可以给可破坏的物件设定合适的护甲等级（AC）和生命值（HP），也可以给它设定特定免疫、抗性和易伤特质。

护甲等级Armor Class。物件的护甲等级直接量化了该物件受攻击时受损坏的难易程度（物件无法闪避）。表格“物件护甲等级”列举了各种不同材质的物件AC值供你参考。

物件护甲等级Object Armor Class

材质 | AC | 材质 | AC
布、纸、绳索 | 11 | 铁、钢 | 19
水晶、玻璃、冰 | 13 | 秘银Mithral | 21
木、骨 | 15 | 精金Adamantine | 23
石 | 17 |  |

生命值Hit Point。物件的生命值量化了该物件在受到多少伤害后才失去其结构完整性。坚固的物件比脆弱的物件具有更高的生命值。大型物件也比小型物件具有更高的生命值。一种例外是小型物件属于大物件的一部分，它被破坏时等同于破坏整个大物件，此时小型物件的生命值可能会更高。表格“物件生命值”列举了坚固程度不同体型各异的物件生命值以供参考。

物件生命值Object Hit Points

体型 | 脆弱 | 坚固
微型（瓶子、锁） | 2(1d4) | 5(2d4)
小型（箱子、鲁特琴） | 3(1d6) | 10(3d6)
中型（桶、吊灯） | 4(1d8) | 18(4d8)
大型（货车、10尺x 10尺的窗户） | 5(1d10) | 27(5d10)

巨型与超巨型物件Huge and Gargantuan Object。普通武器对巨型和超巨型的物件作用甚微，比如巨型雕像、石砌立柱或结实的巨石。然而，一把火炬就可以烧掉一张巨型挂毯，而法术地震术earthquake就可以把一座巨型雕像变成一堆碎石。你可以自行设定巨型或超巨型物件的生命值，也可以直接决定设定该物件可以抵御何种程度的武器或力量伤害。如果你给物件设定了生命值，则可以把该物件分成几个大型或小型的部分，并分别给它们设定生命值。例如，推倒一尊超巨型的人类雕像，只需将其大型的双腿部分生命值降为0即可。

物件与伤害类型Object and Damage Types。毒素伤害和心灵伤害无法作用于物件，而其他伤害类型的作用则可以由你自行进行设定。某些类型的伤害对特定的物件或材质可能具有更显著的效果。例如，钝击伤害对砸东西特别有效，却难以对容易切断的绳索或皮革起作用；纸质和布料更容易受到火焰和闪电伤害；用镐可以轻易凿开岩石却无法砍断一棵树。请根据具体情况进行合适的判断。

伤害阈值Damage Threshold。城墙等大物件通常额外的坚固，我们可以用伤害阈值来对其进行量化。拥有伤害阈值的物件受到一次伤害时，如果伤害总值小于其伤害阈值，则物件免疫该次伤害。该物件只有在受到大于或等于其伤害阈值的伤害时，才可以按正常的情况计算伤害。任何无法达到伤害阈值的伤害都视为表面的刮蹭，且并不影响该物件的生命值。


战斗

战斗Combat

本节基于《玩家手册》中的战斗规则讲述，其中还提供了一些在战斗爆发时保持游戏平稳运作的技巧。

跟进先攻Tracking Initiative

你可以使用几种不同的方法来跟进战斗中到底轮到谁开始行动。

非公开名单Hidden List

许多DM在一份不对玩家公开的名单上跟进先攻顺序：通常就是一张在DM帷幕后的纸或平板电脑上的电子表格。这个方法可以帮你跟进未一些尚未暴露存在的参战者，你还可以使用先攻名单来记录当前的怪物的生命值，以及其他一些有用的笔记。
这种方法的缺点就是你每轮都要提醒相应的玩家他的回合开始与结束。

公开名单Visible List

你可以用白板来跟进先攻顺序。玩家们告诉你他们的先攻值，然后你将数字写在白板上，在从高到低排列好每个名字并再每人之间留好空白。你可以将怪物的先攻也加入到列表中，也可以在每个怪物第一回合开始时才加到列表上。
你可以稍作改进的在一面金属白板上使用磁铁，再将写着角色名与怪物名的卡片贴在白板上。
公开名单可以让每个人看到游戏的顺序。玩家们知道什么时候轮到自己，也能够以此提前计划自己的行动。公开名单同时也消除了怪物在战斗中行动的任何不确定性。
一种公开名单的变体，就是让一名玩家在白板上或者其他玩家可以看到的一张纸上跟进先攻。你可以用这种方法减少自己需要负责的跟进工作。

索引卡Index Cards

这种方法要为每个角色准备一张索引卡，同时也为每组怪物准备相应的索引卡。玩家们轮流告诉你他们先攻的数值，你再把他们的相应数值写在各自的索引卡上。你自己也要为每组怪物的先攻做同样的工作。然后再牌面向上以从高到低的顺序堆栈卡牌。你点名堆栈顶部卡牌的角色名开始行动，并提示下一位准备，让相应的玩家开始思考。每个角色或怪物组行动过后，将顶部的卡牌移到堆栈的底部。
使用战斗卡牌时，玩家们一开始并不知道游戏的顺序，在怪物开始行动前也不知道它们具体什么时候开始行动。

跟进怪物生命值Tracking Monster Hit Points

你要在整场战斗遭遇中持续跟进每一个怪物所受到的伤害。大多数DM会秘密的跟进伤害，以防止玩家们知晓怪物到底还剩多少生命值。无论你是否选择保密，这都取决于你自己。重要的是每个怪物的生命值都要单独进行跟进。
跟进一两个怪物的伤害并不困难，但要跟进一大群怪物时你就会需要一些系统工作的帮助。如果你不使用微缩模型或视觉辅助工具，跟进这些怪物最简单的方法就是给每个怪物分配一些独特的特征。将它们描述为“长着一条大疤痕的食人魔”和“带着角盔的食人魔”可以帮助你和玩家们跟进并区分这些怪物。例如，假设你正在运作一场涉及三只食人魔orgres的遭遇，他们每人的生命值都是59。先攻掷完后，你记下每只食人魔的生命值并写上备注（你喜欢的话甚至可以给它们每人起个名字）以示区分：

克拉格Krag（食人魔ogre 长疤）：59
索德Thod（食人魔ogre 带头盔）：59
穆尔Mur（食人魔ogre 臭粑粑）：59

如果你用微缩模型来代表怪物，一个简单的方法就是给每只用一个独特的小模型代表。如果你用相同的微型模型来相同类型不同个体的怪物，你也可以用不同颜色或不同符号的小贴纸来标记这些微缩模型。
例如，在同个战斗遭遇中的三只食人魔，你可以用三个一样的微缩模型并分别表上A、B、C来表示。跟进食人魔的生命值时，你可以用字母来给它们排序，然后从它们的生命值中减去它们所受的伤害值。几轮战斗过后，你的笔记可能是这样：

食人魔Ogre A：59 53 45 24 14 9 死亡
食人魔Ogre B：59 51 30
食人魔Ogre C：59

玩家们有时会询问怪物伤势如何。这时你无需透露怪物剩余的具体生命值，比如如果怪物只剩一半生命值时，你就可以坦诚的说它伤得很难看，似乎快不行了。你可以把只剩一半生命值的怪物描述得浑身淌血，让玩家们感觉自己跟顽强对手战斗时进展顺利，并以此协助他们判断使用最强法术和能力的适当时机。

使用并跟进状态Using and Tracking Conditions

游戏中各种规则与特性都清楚说明了何时让某生物陷入某状态。而你也可以在状况合适时应用这些状态。这些状态本身含义的直观性也鼓励你这么做。例如，如果一名角色陷入某个状况，比如睡眠，并因此失去知觉，你可以将该角色说成陷入昏迷。又或者某个角色只是偶然跌倒在地？那该角色现在就算是陷入倒地状态。
持续跟进状态有时可能会变得棘手。对怪物而言，在其战斗卡或任何你跟进先攻的地方跟进状态是最简单的方法。玩家们应该自行记录正在影响自己角色的状态。由于玩家们有忘记或忽视阻碍性状态的动机，因此你应该同时在战斗卡或白板上标记好各角色的状态。
你也可以在手头留着一份记载着状态和相应效应的索引卡。然后，每当相应状态在玩家角色身上显现时将卡牌交给其玩家。一张亮粉色的索引卡放在角色表上面时，即使最心不在焉的玩家也能记住正处于被魅惑或被恐慌的状态。

怪物与重击Monsters and Critical Hits

怪物遵循与玩家角色同样的重击规则。不过如果你使用怪物的平均伤害而不是骰值，你可能需要知道如何处理重击的问题。怪物结算重击时，可以掷一次本次伤害的所有伤害骰再加上本次伤害的平均伤害。例如，如果一只地精goblin通常命中时造成5（1d6+2）点挥砍伤害。发动重击时，它将造成5+1d6点挥砍伤害。

即兴伤害Improvising Damage

怪物或效应通常都会明确说明会造成怎样的伤害。不过某些情况下，你可能还要自行确定一些伤害的状况。此时你可以从表格“即兴伤害”中找一些参考建议。

即兴伤害Improvising Damage

骰子 | 范例
1d10 | 被炭烧到，被倒下的书柜砸到，被毒针刺到
2d10 | 被闪电击中，被撞进一个火坑
4d10 | 在坍塌的隧道里被落下的碎石砸到，跌进一口强酸大桶。
10d10 | 被结实的墙壁碾压，被旋转的钢铁刀刃击中，从熔岩流中淌过
18d10 | 被淹没在熔岩中，被一座坠毁的飞行堡垒砸中
24d10 | 被卷入火元素位面的火焰漩涡中，被一个类神生物或一只月球般巨大的怪物一口咬碎。

表格“伤害危害度与等级”为对比伤害数字对不同等级角色的危害性作了一份指引。交叉对比角色等级和造成的伤害以评估该伤害的严重程度。

伤害危害度与等级Damage Severity and Level

角色等级 | 妨害 | 危险 | 致命
1st~4th | 1d10 | 2d10 | 4d10
5th~10th | 2d10 | 4d10 | 10d10
11th~16th | 4d10 | 10d10 | 18d10
17th~20th | 10d10 | 18d10 | 24d10

足以造成一次妨害setback的伤害很少会对相应等级的角色造成死亡风险，但已经被严重削弱的角色可能会因这种伤害打倒。

相对而言，危险dangerous的伤害可能会对角色造成明确的严重威胁并削弱他们，甚至可能杀死相应等级里已经丢失相当多生命值的角色。
顾名思义，致命deadly的伤害足以让对应等级的角色生命值降为0。如果他们已经受伤，则该危害度的伤害甚至可以直接将他们杀死。

判定效应范围Adjudicating Areas of Effect

许多法术和其他游戏特性会生成一些效应范围，例如锥状和球状范围。如果你不使用微缩模型或其他视觉辅助工具，有时会很难确定谁是否身处效应范围内。解决这种不确定性最简单的方法就是凭直觉直接决定。
如果您想要更多的指引，可以参考表格“效应范围内目标”。使用该表格时，你可以想象一下哪些参战者彼此靠近，然后依照表格的指引确定那些困在效应范围内的参展者数量。再根据潜在目标的聚集状况来增减目标。你可以考虑骰个1d3来决定增减的具体数量。

效应范围内目标Targets in Areas of Effect

范围 | 目标数量
锥状 | 尺寸÷10（向上取整）
立方或方形 | 尺寸÷5（向上取整）
柱状 | 半径÷5（向上取整）
线状 | 长度÷30（向上取整）
球状或圆形 | 半径÷5（向上取整）

例如，假设一个法师用燃烧之手burning hands（一个15尺锥状范围）指向附近的一群兽人，此时你可以使用表格并说明两个兽人被指定为目标（15÷10＝1.5，向上取整为2）。与之相似，一个术士将一发闪电矢lightning bolt（100尺线状范围）投向一群食人魔和大地精中，此时你可以使用表格并说明有四个怪物被指定为目标（100÷30＝3.33，向上取整为4）。
这种方法的目标是简化而不是空间精确性。如果你更喜欢战术上的细微差别，那就考虑使用微缩模型吧。

处理乱斗Handling Mobs

战斗中有许多怪物时，保持迅速的战斗节奏会变得非常困难。你可以在处理拥挤的战场时，跳过攻击检定来加快游戏节奏，以此将大群怪物命中目标的次数简约化为平均值。
作为攻击检定的替代，你需要先确定生物能否命中的最小d20骰值，即目标生物的AC减去该生物的攻击加值。你会需要在整场战斗中重复使用这些参考值，所以最好把它们全记下来。
在表格“乱斗攻击”中查找所需的最小d20骰值。表中展示了要有多少个需要相同骰值（或更高）才能命中该目标的生物一起攻击该目标时，才能让其中一人命中目标。如果攻击该目标的生物数量达到该值，则这些生物共同努力的结果就是他们其中一人命中目标。
例如，八个兽人包围了一名战士。兽人的攻击加值是+5，而战士的AC是19。兽人需要14或更高的骰值才能击中战士。依据表格所示，每3个兽人攻击该战士，其中就有一个可以击中。这里的兽人每三个分成一组足够分成两组，而剩下两个兽人的分组则无法命中该战士。
如果这些发动攻击的生物造成的伤害不同，那就设定造成伤害最大的生物为攻击命中者。如果攻击命中者有攻击加值相同的多重攻击，则设定其发动的这些攻击都各命中一次。如果生物的多次攻击有不同的攻击加值，则再分别处理其每次攻击。
这种攻击处理系统为减少掷骰的次数而忽略掉重击。随着参战者数量不断减少，你可以重新使用独立掷骰来避免些生物总是不能命中另一生物的情况。

乱斗攻击Mob Attacks

d20骰; 需要达到 | 一人命中时需要的; 攻击者数量
1~5 | 1
6~12 | 2
13~14 | 3
15~16 | 4
17~18 | 5
19 | 10
20 | 20

使用微缩模型Using Miniatures

在战斗中，玩家通常可以依赖你的描述来想象他们的角色与周围环境和敌人的位置。然而，一些复杂的战斗可以用视觉辅助工具更容易的进行表达，其中最常见的就是使用微缩模型和格子。如果你喜欢建造地形模型，建造三维的地下城或者在乙烯大垫子上画地图，你也应该考虑使用微缩模型。
《玩家手册》中提供了使用微缩模型和格子的一些简单规则。本小节则为其提供一些扩展内容。

战术地图Tactical Maps

这些带有颜色记号的战术地图可以画在一块带1寸方格的可湿擦乙烯垫上，也可以画到一大张格子纸，或者画到其他类似平面上。预先打印好的大海报地图，用硬纸板做成的地图以及由石膏或树脂雕刻成地形的地图也相当有意思。
战术地图最常用的单位是5尺方格，带格子的地图很容易找到也很容易制作。不过也不是一定就要用格子。你完全可以用卷尺、结绳、棒子或折成特定尺寸的通管棒来测量距离。另一种选择是一种由1寸六边形（通常称为六角格hexes）覆盖的游戏表面，它可以将数格子的简单算法与不使用格子的灵活运动相结合。只不过带有直墙和直角的地下城走廊在六角格地图上表现时会有一些困难。

方格与六角格中的怪物体型Creature Size on Squares and Hexes

一个生物的体型决定了它在方格或六角哥中占据多大的空间，如同表格“生物体型与空间”所示。如果你使用的微缩模型怪物的大小与表格所述的空间不符，那你就必须将它当做官方大小来应用其他所用规则。例如，您可以使用一个小型的微缩模型来表示一个巨型的巨人。虽然这个巨人在战场上看起来比它的建议尺寸要少，但它依然作为巨型体型来生效所有规则（比如擒抱）。

生物体型与空间Creature Size and Space

体型 | 空间：方格 | 空间：六角格
微型 | 4每格 | 4每格
小型 | 1格 | 1格
中型 | 1格 | 1格
大型 | 4格（2 x 2） | 3格
巨型 | 9格（3 x 3） | 7格
超巨型 | 16格（4 x 4）或更多 | 12格或更多

效应范围Areas of Effect

一个法术、怪物能力或其他特性的效应范围必须转换成方格或六角格来确定那些潜在目标是否身处该区域内。
选择方格或六角格一角的顶点作为效应范围的原点，然后按通常的规则实行。如果效应范围是圆形的并覆盖至少半个方格，那它就看作作用于整个方格。

视线Line of Sight

为了精确衡量两个空间之间是否存在视线连接，你可以先选择相应空格一角的顶点，然后以该点为起点向另一空间的任一部分画出假想线。如果这些线中至少一条没有穿过或碰到阻挡视线的物件或效应（比如石墙、厚窗帘或密集的云雾），那么这两个区域就视为存在视线连接，即在对方视线范围内。

掩护Cover

要在格子上确定一个目标受某个攻击或效应时否处于掩护，你可以先选择攻击者所在空间一角的顶点，或者效应范围的原点。然后以该点为起点向目标所占据空间的任一方格一角的顶点画出假想线。如果这些线中有一条或两条被一个障碍阻挡（包括另一生物），则该目标处于半身掩护。如果有三条或四条线被阻挡，但攻击依然可以触及目标（比如目标在一个箭孔后），则该目标处于四分之三掩护。
六角格中也可以使用与方格相同的程序以六角格各定点画线。至多三条线被障碍阻挡时，则目标处于半身掩护，如果四条线或更多线被障碍阻挡但攻击仍可触及时，则目标处于四分之三掩护。

可选规则：夹击
Optional Rule: Flanking

如果你经常使用微缩模型，夹击为参战者提供了一个对普通敌人发动攻击检定时获取优势的简单方案。
生物无法夹击一个他看不到的敌人，也不能在自己处于失能状态的情况下夹击敌人。一个大型或更大体型的生物至少要他所在的空间中有一格（方格或六角格）满足实施夹击的条件，才可与他人形成夹击。
方格中的夹击Flanking on Squares。当一个生物和它的至少一个盟友与敌人相邻，且分别身处敌人所在空间的对侧或对角时，两者便对敌人形成夹击，此时这两者对敌人发动的近战攻击检定具有优势。
质疑方格上的两个生物能否对敌人造成夹击时，可以在这两个生物所在空间的中央连出一条直线。如果这条线可以穿过敌人所在空间的对侧或对角，则敌人被夹击。

六角格中的夹击Flanking on Hexes。一个生物和至少一个盟友与敌人相邻且分别在敌人所在空间对侧时，两者便对敌人形成夹击，此时这两者对敌人发动的近战攻击检定具有优势。在六角格中，沿敌人所在空间的周边数出生物与盟友之间的格子数。夹击中型或更小体型生物时，如果生物与盟友之间为2六角格，则生物与盟友对敌人形成夹击。夹击大型生物时，如果生物和盟友之间为4六角格，则生物与盟友对敌人形成夹击。夹击巨型生物时，两者之间必须为5六角格。夹击超巨型生物时，两者之间则必须为至少为6六角格。

可选规则：对角线
Optional Rule: Diagonals

《玩家手册》中提供了一种在格子上计算距离和移动的简单办法：将每方格算作5尺，即使你从对角线上移动也按该方式计算。虽然这是一种快速游戏游戏方法，但它却无视了几何定律，且以此作长距离计算时并不准确。该可选规则提供针对这点提出一项更接近现实的办法，至少以此进行战斗需要完成更多的工作。
当在格子的对角线上进行测距或移动时，第一条方格对角线算作5尺，而第二个方格对角线则要算作10尺。你在计算对角线时，也是以先5尺再10尺的模式进行计算，即使你以不同方向穿过不同的对角线，甚至中间还有作横向或垂直移动也是如此。例如，一名角色可能移动对角移动一方格（5尺），然后直线移动三方格（15尺），再对角移动一方格（10尺），此时角色总共移动距离为30尺。

可选规则：朝向
Optional Rule: Facing

如果你想要确切知道某生物正朝向什么，则可以考虑使用该可选规则。
生物结束其移动时可以改变自己的朝向。每个生物都有一个前弧（其正朝向的方向），一对左右侧弧和一个后弧。任何生物都可以在其他生物移动时以一反应改变自己的朝向。
一个生物通常只能在指定其前弧或侧弧中的一个生物作为其目标。它无法观察到自己的后弧。这意味着攻击者在生物的后弧发动攻击可以获得优势。
盾牌提供给AC的加值只在抵抗来自前弧与盾牌所在侧弧的攻击时才能凑效。例如，一个左臂持用盾牌的战士可以用它来抵挡来自前弧和左弧的攻击。
你可以自由决定是否让所有生物都有这些朝向弧。例如，一只无定形的赭冻怪ochre jelly可以将其所有的朝向弧都当作前弧，而多头蛇蜥hydra可能有三个前弧和一个后弧。
在方格上，你可以选择生物所在空间的一侧作为它朝向的方向。从这条边的每一角画一条对角线向外延伸以确定它前弧上的方格。所在空间的另一边以同样的方式确定其后弧。生物两边剩余的空间则形成了其侧弧。
在六角格上确定前、后、侧弧则需要更多的判断条件。从该生物所在空间中选择一个侧面，并从该处出发向外创建一对楔形的延伸线，以此扩展开的区域为其前弧，该生物前弧的对侧另一边为其后弧。该生物两边剩余的空间形成其侧弧。
一个方格或六角格可能处于两个弧区之间，这也取决于你从生物所在空间延伸线条的方式。如何从一个生物的空间中绘制线条。如果超过一半的方格或六角格位于一个弧区内，则该生物就视为处于该弧区中。如果它正好在中间，则其规则为：如果它有一半处于前弧里，则它就处于前弧。如果它有一半在侧弧一半在后弧，则它就处于侧弧。

判定反应时机Adjudicating Reaction Timing

通常在一场战斗中参战者都会用借机攻击和预备Ready动作来执行其反应，而各种法术和特性还可以赋予生物更多的反应选项。有时，执行反应的时机判断起来有一定的困难，这时你需要一条经验法则按照反应描述中所指定的时机执行。例如，借机攻击和法术魔法盾shield非常清楚的描述了它们可用于打断其触发事件。如果一项反应没有指明时机，或其指明的时机不够清晰，则该反应将在其触发事件结束后执行（比如预备动作）。

游戏效应混合Combining Game Effects

不同游戏特性的效应可能会影响到同一个目标。但当两项或更多同名的游戏特性对目标的效应时间重叠时，则只能生效其一（当中效果最强的一个）。例如，如果一个目标受火元素的“火焰形态Fire Form”特质点燃，该被点燃目标不会因重复受该特质影响而提高其所受的持续性火焰伤害。游戏特性包括法术、职业特性、专长、种族特质、怪物能力以及魔法物品。与之相关的规则见《玩家手册》第10章“魔法效应混合”一节。


追逐

追逐Chases

严格套用移动规则来运作追逐事件可能会非常的沉闷无聊：跑的慢的永远追不上跑的快的，而大家速度一样时则永远碰不到对方。这里讲到的规则可以通过在追逐事件中插入一些随机因素，使这种特殊的事件可以表现的更紧张刺激。

开始追逐Beginning a Chase

一个追逐事件里必须有一人充当猎物以及至少一人充当猎手。追逐事件的流程与战斗流程类似。追逐开始时，参与追逐的角色掷先攻骰加入先攻序列。追逐进行时，每个参与者在自己的回合执行一个动作并以自身的速度进行移动。如果有角色在随后的过程中加入追逐，则必须先掷先攻骰以加入先攻序列。在追逐双方的任一方全员放弃或猎物全员逃脱后，追逐事件终止。
追逐开始前，你必须先确定猎物与猎手之间的距离。追逐事件进行时，你必须随时跟进两者间的距离变化。离猎物最近的猎手将被指定为所有猎手的头领，而由于每回合的距离变化，猎手头领的角色也会随之改变。

进行追逐Running the Chase

追逐事件参与者每个回合都会强烈希望执行疾走Dash动作。猎手停下脚步施展法术或进行攻击时，必须冒跟丢猎物的风险。而猎物这么做时也可能会因此被抓。

疾走中Dashing

追逐事件进行中，参与者执行的前若干次 疾走Dash 动作不会有副作用，其次数等于3＋该生物的体质调整值。而超出这一数值后，每当它在追逐事件中再次疾走动作时，它就必须成功通过一次DC 10的体质检定，否则在其自己回合结束时提升一级力竭。
当参与者力竭等级达到5时，他将因速度变为0而放弃追逐。因追逐而获得的力竭在生物完成一次短休或长休后将清空。

法术与攻击Spells and Attacks

追逐事件参与者可以对可及范围内的其他生物发动攻击或施法，并遵循掩护、地形和关于攻击与施法的常规规则。
追逐事件参与者在进行追逐时都向着同一个方向同时进行移动，因此一般情况下不能互相进行借机攻击。不过参与者依然可以作为未参与追逐生物的借机攻击目标。例如，冒险者追逐一名盗贼时遇到一帮徘徊在小巷的恶棍thugs。其时，冒险者们可能会成为恶棍借机攻击的目标。

结束追逐Ending a Chase

参与追逐双方的任一方停下，或猎物全员成功逃脱，又或者猎手与猎物间的距离足以进行抓捕时，追逐事件终止。
如果双方都不放弃追逐，则猎物可以在每名参与者完成其追逐回合后，一整轮结束时进行一次敏捷（隐匿）检定。其检定结果与猎手的感知（察觉）被动值进行对抗。如果猎物为复数的生物，则所有猎物都必须进行该检定。
如果猎物未能逃离猎手的视野，则该检定直接判为失败。如果猎物的检定结果比被动值中最高者还要高，则猎物逃脱。如果结果无法超出任何的被动值，则开始追逐事件的下一轮。
猎物进行检定时其具有的优劣势取决于当时的状况，该状况可以参考表格“逃脱因素”。当一项或更多的因素同时给予猎物优势与劣势时，则猎物一如既往的不获得任何优劣势。

逃脱因素Escape Factors

因素 | 检定具有...
猎物身处的区域有很多物品可供藏匿 | 优势
猎物身处的区域内拥挤而吵杂 | 优势
猎物身处的区域没多少物品可供藏匿 | 劣势
猎物身处的区域内宽敞而安静 | 劣势
猎手头领是一名游侠或拥有生存技能熟练度的角色 | 劣势

另外，你还可以决定其他因素是否影响猎物的逃脱能力。比如身中法术妖火faerie fire的猎物由于很容易被看到，因而可以设定为在逃脱检定时具有劣势。

猎物不一定要通过抛离猎手来实现逃脱目的。例如，在城中进行追逐时，猎物可以潜入人群或者溜进巷道角落里瞬间消失的无影无踪。

追逐中的意外Chase Complications

一些优秀的追逐场景里，追逐事件中发生的意外事故可以让追逐的过程更有节奏感。在以下表格“城中追逐意外”与“野外追逐意外”中提供了一些可参考的事例。
意外的发生充满随机性。每名追逐事件的参与者在其回合结束时掷一次d20。并参考以下表格决定意外发生的情况。如果意外确实发生，其将影响掷骰者在先攻序列中的下一名参与者，而非掷骰者本身。掷骰者以及发生意外的目标都可以发挥自己的灵感，以降低意外对自身的影响。
角色们还可以主动制造意外来摆脱其追逐者（例如，在狭窄的巷道内施展蛛网术web进行阻挠）。你可以视情况作出合适的判定。

城中追逐意外Urban Chase Complications

d20 | 意外
1 | 一个大型障碍物挡在你面前，障碍物可以是马匹或货车。进行一次DC 15的敏捷（特技）检定以通过障碍。检定失败时，障碍物将视为10尺的困难地形。
2 | 一群人挡在你面前。选择进行一次DC 10的力量（运动）或敏捷（特技）检定，以顺利的穿过人群。检定失败时，人群将视为10尺的困难地形。
3 | 一个大型的彩玻璃窗户或者类似的屏障挡在你面前。进行一次DC 10的力量豁免，以冲破屏障继续前进。豁免失败时，你被屏障弹开并因摔绊而陷入倒地。
4 | 木桶、木箱以及类似的障碍物在你面前排成一个小迷阵。选择进行一次DC 10的敏捷（特技）或智力（由你选定）检定，以寻路通过迷阵。检定失败时，迷阵将视为10尺的困难地形。
5 | 你脚下的地面异常的湿滑，可能是由于雨水或是漏出来的某种油，也可能是其他液体导致。进行一次DC 10的敏捷豁免以通过该区域。豁免失败时，你将因摔绊而陷入倒地。
6 | 你走进一群争食的饿狗中。进行一次DC 10的敏捷（特技）检定以顺利穿过狗群。检定失败时，你被咬到并受1d4点穿刺伤害，而狗群则视为5尺的困难地形。
7 | 你闯进一个斗殴现场。选择进行一次DC 15的力量（运动），敏捷（特技）或魅力（威吓）检定，以顺利避开斗殴者。检定失败时，你将受到2d4点钝击伤害，且斗殴者视为10尺的困难地形。
8 | 一名乞丐拦住你的路。选择进行一次DC 10的力量（运动），敏捷（特技）或魅力（威吓）检定，以溜过乞丐。丢给乞丐一枚硬币可以直接通过该检定。检定失败时，乞丐视为5尺的困难地形。
9 | 一名过分热心的警卫guard（参考《怪物图鉴》相应的资料）将你误认为是其他人。当你在一回合里移动20尺或更多时，守卫将使用矛spear对你发动一次借机攻击（命中＋3；命中时造成1d6+1点穿刺伤害）。
10 | 你被迫作出一个急转弯，以免撞上一个死胡同。进行一次DC 10的敏捷豁免以重新确定方向。豁免失败时，你撞上某处硬物并受到1d4点钝击伤害。
11~20 | 无意外。

野外追逐意外Wilderness Chase Complications

d20 | 意外
1 | 你进入一片矮树丛。选择进行一次DC 10的力量（运动）或敏捷（特技）检定，以穿越矮树丛。检定失败时，矮树丛视为5尺的困难地形。
2 | 崎岖的地面减慢了你的前进步伐。进行一次DC 10的敏捷（特技）检定以通过该区域。检定失败时，该地段视为10尺的困难地形。
3 | 你遇到一个虫群swarm of insects（参考《怪物图鉴》相应的资料）。虫群对你发动一次借机攻击（命中＋3；命中时造成4d4点穿刺伤害）。
4 | 一条溪流，峡谷，或者断裂的岩层挡住了你的去路。选择进行一次DC 10的力量（运动）或敏捷（特技）检定，以跨越障碍。检定失败时，障碍视为10尺的困难地形。
5 | 进行一此DC 10的体质豁免。豁免失败时，你将受到风沙、尘土、灰烬、雪或花粉影响，在你的回合结束前陷入目盲。以该方式目盲时，你的速度减半。
6 | 你忽然踩空。进行一次DC 10的敏捷豁免以越过障碍。豁免失败时，你坠落1d4 x 5尺，并跟平时一样每掉落10尺相应受到1d6点钝击伤害，且因坠落而陷入倒地。
7 | 你跌入一个猎人的陷阱中。进行一次DC 15的敏捷豁免以进行躲避。豁免失败时，你被捕网抓到并陷入受其束缚的状态。见《玩家手册》第5章的“设备”获得更多逃离捕网的规则。
8 | 你撞入一群受惊奔逃的动物中。进行一次DC 10的敏捷豁免。豁免失败时，你被撞到并受到1d4点钝击伤害和1d4点穿刺伤害。
9 | 你进入一片刃藤razorvine中。选择进行一次DC 15的敏捷豁免或花费10尺的移动力，以避开刃藤。豁免失败时，你将受到1d10点挥砍伤害。
10 | 一只本地生物追在你后面。生物的种类由DM按地形进行选择。
11~20 | 无意外。

自建追逐意外表Designing Your Own Chase Tables

列出的表格并不通用于所有可能出现的环境。当在博德之门Baldur’s Gate的下水道，或者在布满蛛网的魔索布莱城Menzoberranzan里追逐时，你可能会想到自行创建其他的意外列表。

分头行动Splitting Up

作为猎物的生物们可以分开为若干小队。这种战略可以迫使追猎者分散己方的力量或者被迫放弃追逐部分的猎物。如果追逐事件因此分割成若干小型的追逐事件，这时你必须对每个追逐事件进行独立的分线操作。完成其中一个追逐事件的一轮操作后，再对另一个进行相似的操作，并且在最后分别测量每个追逐事件中猎物与猎手的距离。

绘制追逐路线Mapping the Chase

需要事先计划一个追逐事件时，你可以尝试提前绘制一个追逐路线的粗略地图。绘图时，你可以在特定的地点加入障碍，设定的障碍可以要求角色进行属性检定或豁免检定，以避免减速甚至止步不前，也可以使用与本节所提供的随机意外表相似的内容，又或者进行随意的自由发挥。
追逐事件中的意外可以用于阻碍追逐的进展，甚至提供破坏整个追逐事件的机会。在森林中被熊地精bugbear追逐的角色可能会遇到一个马蜂窝，这时猎物的角色可以减缓脚步，花时间对蜂窝发动攻击或向其投石子，并以此为其猎手角色制造障碍。
事先绘制好的追逐路线可以是线性的，也可以存在复数的岔路，这完全取决于追逐事件本身的性质。例如，矿车追逐事件（可能存在）的岔路可能不会太多，而下水道追逐事件则可能有不少的岔路。

角色反转Role Reversal

追逐事件进行时，猎手有可能变为猎物。例如，角色们在集市中追逐一名盗贼时，可能会因此被盗贼工会的其他成员盯上。因此他们在追逐逃跑盗贼的过程中必须同时避免被盗贼追逐。如果有新角色加入，则为其掷先攻加入先攻序列，并以相似的程序同时进行两场追逐事件。还有另一种情况，即逃跑的盗贼进入一队整备完毕的共犯中。角色们可能碍于其人数压制决定转头逃跑，而盗贼们此时则作为猎手对其追逐。


攻城装备Siege Equipment

攻城武器是专为攻破城堡等防御工事所设计的武器设备，其使用环境多在两军对垒的战事之中。攻城武器本身无法自主活动，其各项功能如移动、装填、瞄准、发射等均需要有生物对其进行特定操作才能实现。

弩炮Ballista
大型物件

护甲等级：15
生命值：50
伤害免疫：毒素，心灵

弩炮是一副发射重型弩矢的巨型十字弩。其攻击发射前必须先进行装填和瞄准作业。使用该武器时，进行装填、瞄准以及攻击发射三项作业需要分别花费一个动作。

弩矢Bolt。远程武器攻击：命中+6，射程120/480尺，单一目标。伤害：16（3d10）点穿刺伤害。

火炮Cannon
大型物件

护甲等级：19
生命值：75
伤害免疫：毒素，心灵

火炮使用火药推动重型铁球，使其以毁灭性的速度从空中划过进行攻击。在没有火药设定的战役中，火炮可以设定为由聪明的侏儒或是工程法师所设计的奥法驱动设备。
火炮通常安装在带轮的木质炮台上。其攻击发射前必须先进行装填和瞄准作业。使用该武器时，进行装填、瞄准以及攻击发射三项作业需要分别花费一个动作。

炮弹Cannon Ball。远程武器攻击：命中+6，射程600/2,400尺，单一目标。伤害：44（8d10）点钝击伤害。

吊挂大锅Cauldron, Suspended
大型物件

护甲等级：19
生命值：20
伤害免疫：毒素，心灵

大锅的主体是一口吊挂起来的钢铁坩锅，以方便使之侧翻并倒出内里所装载物质。大锅一旦倒空，则必须重新装填物质进锅内，通常还需要对新加入物质进行加热才可再次使用。装填大锅需要花费三个动作，倾倒大锅需要花费一个动作。
大锅可以装填其他液体，比如强酸或者绿软泥，并依不同物质具有不同效应。

滚油Boiling Oil。大锅向其正下方10尺方形区域倒出滚油。在区域内的生物必须进行一次DC 15的敏捷豁免，豁免失败者将受到10（3d6）点火焰伤害，豁免成功则伤害减半。

弹射投石机Mangonel
大型物件

护甲等级：15
生命值：100
伤害免疫：毒素，心灵

弹射投石机是一种以弧线抛射重型投石的弹道武器，其投出的石弹可以击中身处掩护的目标。弹射投石机进行攻击前必须先进行装填和瞄准作业。装填该武器需要花费两个动作，瞄准需要花费两个动作，而发射则需要花费一个动作。
弹射投石机可以投掷标准的重型石弹，它也可以投掷其他弹药并依不同种类而产生不同的效果。

弹射投石Mangonel Stone。远程武器攻击：命中+5，射程200/800尺（无法攻击60尺内目标），单一目标。伤害：27（5d10）点钝击伤害。

攻城槌Ram
大型物件

护甲等级：15
生命值：100
伤害免疫：毒素，心灵

攻城槌的底座是一个可移动的框架，一根粗圆木作为其主体，用铁链装架在两个带盖顶的横梁上。圆木前端镶裱着铁皮外壳，用以击穿大门与路障。
攻城槌需要至少四名中型体型的生物进行操作。由于两边的横梁带有盖顶，操作者对来自前方的攻击处于全身掩护。

攻城槌Ram。近战武器攻击：命中+8，触及5尺，单一目标。伤害：16（3d10）点钝击伤害。

攻城塔Siege Tower
超巨型物件

护甲等级：15
生命值：200
伤害免疫：毒素，心灵

攻城塔是一个可移动的木质建筑，其主体由框架结构组成墙身上设置着百叶窗孔。塔底设置了大型的木轮或滚轴，让其可被士兵或负重牲畜进行推拉进而进行移动。中型或更小体型的生物可以使用攻城塔直接到达40尺高的城墙上。攻城塔内的生物对来自塔外的攻击处于全身掩护。

配重投石机Trebuchet
巨型物件

护甲等级：15
生命值：150
伤害免疫：毒素，心灵

配重投石机是一种以弧线投掷重载石弹的弹道武器，其投出的石弹可以击中身处掩护的目标。配重投石机进行攻击前必须先进行装填和瞄准作业。装填该武器需要花费两个动作，瞄准需要花费两个动作，而发射则需要花费一个动作。
配重投石机可以投掷标准的重型石弹，它也可以投掷其他弹药，比如油桶或者污物，并依不同弹药而产生不同的效果。

配重投石Trebuchet Stone。远程武器攻击：命中+5，射程300/1200尺（无法攻击60尺内目标），单一目标。伤害：44（8d10）点钝击伤害。


疾病Diseases

冒险者们有时会为了寻找对付肆虐王国瘟疫的解决方法而踏上征途。从尘封数百年的远古陵墓中逃出的冒险者可能发现自己罹患了一种使人不断衰弱的疾病。一名触怒了某种黑暗力量的邪术师则可能染上罕见的传染病，每当他施法时都会向周围传播。
染上一些普通的疾病可能只会消耗玩家们一点资源（比如消耗一次法术次级复原术lesser restoration）。一些更加危险的病症则需要冒险者们前去寻找解药、控制传染以及解决疾病带来的其他麻烦，其过程便可构成一次或多次的冒险。
一种疾病不止影响到玩家团队里的成员，甚至还影响到其他人时，其本身往往可以被用作推动情节的工具。本规则描述了疾病的影响及相应的治愈方法，但你在设计疾病时并不一定要拘泥于该规则。疾病可以影响任何生物，而也有某种传染病可能只会在某类特定生物间传播。你可以设计一种只影响构装生物或不死生物的瘟疫，或是席卷人群中的半身人却对其他生物无害的恶疾。疾病的效应只需要服务于你的故事就已经足够。

疾病范例Sample Diseases

下列疾病范例展示了在游戏中应用疾病的不同方式。请按照你的战役的需求调整疾病的豁免DC、潜伏期、症状等等。

失心疯Cackle Fever

这种疾病在类人生物间传播，但侏儒却神奇的对之免疫。由于患上这种病的生物常常会不由自主的狂笑，也有人昵它为“尖笑症the shrieks”。
失心疯通常在感染后1d4小时内发作，症状包括发热和方向感混乱。受感染的生物将提升一级力竭。只有在失心疯被治愈后此该力竭状态才能被移除。
被感染的生物在承受巨大压力时必须进行一次DC 13的体质豁免，失败则受到5（1d10）点心灵伤害并且由于狂笑而失能1分钟。该生物可以在自己每回合结束时再次尝试豁免，豁免成功则不再狂笑和失能。给生物带来巨大压力的事件包括参与战斗、受到伤害、陷入恐慌、做噩梦等。
感染失心疯且处于狂笑状态的生物周围10尺内开始自己回合的类人生物必须进行一次DC 10的体质豁免，失败则同样感染失心疯。如果该生物豁免成功，则他在接下来的24小时内免疫同一患病生物传染的失心疯。
感染失心疯的生物在每次长休结束时可以进行一次 DC 13的体质豁免。豁免成功，则下一次它进行该豁免的DC以及它避免陷入狂笑状态的豁免DC均降低1d6。当豁免DC降至0时，该生物便从失心疯中痊愈。如果一名生物在此豁免上失败三次，它将随机获得一种永久性的疯狂，具体见本章后文所述。

下水道瘟疫Sewer Plague

下水道瘟疫是许多在下水道、垃圾堆和沼泽中滋生的疾病统称。生活在上述区域的生物，例如老鼠和食腐兽otyughs，通常是这类疾病的传染源。
被携带下水道瘟疫的生物咬伤，或是接触到被下水道瘟疫污染的排泄物或动物内脏的类人生物必须进行一次DC 11的体质豁免，豁免失败则感染下水道瘟疫。
下水道瘟疫通常在感染后1d4日才会表现出症状，其症状包括乏力和抽搐。受感染的生物将提升一级力竭，且无法通过长休恢复生命值，在使用生命骰时也只能恢复数值的一半。
感染下水道瘟疫的生物在每次长休结束时必须进行一次DC 11的体质豁免。如果豁免失败，则它承受的力竭状态再提升一级。反之力竭状态降低一级。如果该豁免使力竭状态等级低于1，则该生物从下水道瘟疫中痊愈。

腐眼症Sight Rot

腐眼症是一种极度痛苦的传染病。感染的生物眼部将出血不止，并最终失明。 野兽或类人生物饮用被腐眼症污染的水时必须进行一次DC 15的体质豁免，豁免失败则感染腐眼症。感染1天后，受感染生物的视力开始下降。该生物进行攻击检定和进行依赖视力的属性检定时具有 -1减值。此减值在症状出现后的每次长休结束时都会恶化，其数字再减1。当减值达到 -5时，受感染的生物将陷入失明。腐眼症导致的失明可以由次级复原术lesser restoration或医疗术heal治愈。
腐眼症可以用一种生长在沼泽中的稀有花卉——明目花Eyebright治愈。拥有草药工具熟练项的角色可以花费一小时用明目花制成一剂药膏。在长休前将药膏敷在眼部可以阻止腐眼症恶化。使用三剂药膏后，腐眼症将被治愈。


毒药Poisons

鉴于其阴毒与致命性，毒药在绝大部分社群中都属非法之物，但却是暗杀者、卓尔和其他邪恶生物最喜爱的工具之一。
毒药被分为四类：

接触Contact。接触毒药可以涂抹于一个物件，并维持其毒性直至被洗刷干净。生物裸露的皮肤接触到毒药时便要承受其效应。

服用Ingested。这种毒药必须让生物吞下整一个剂量才能发挥效应。这一剂量可以被施放于食物或液体中。你也可以设定让少剂量发挥更小的效应。如在豁免上有优势或是豁免失败后只受一半的伤害。

吸入Inhaled。这些毒药是吸入时生效的粉末或气体。吹散粉末或释放气体可以让5立方尺里的生物受其效应影响。其产生的云雾在此后将立即消散。其毒素会影响鼻粘膜、泪腺和身体的其他部位，屏住呼吸并不能使吸入式毒药无害化。

损伤Injury。损伤式毒药可以作用于武器、弹药、陷阱组件和其他可造成穿刺或挥砍伤害的物件上，并维持其毒性直至被伤口吸收或被洗刷干净。涂抹该毒素物件对生物造成挥砍或穿刺伤害时，该毒药就可以自伤口产生影响。

毒药Poisons

物品 | 种类 | 每剂价格(gp)
刺客之血 | 服用 | 150
焦引熏烟 | 吸入 | 500
食腐虫粘液 | 接触 | 200
卓尔毒药 | 损伤 | 200
乙太精 | 吸入 | 300
怨恨 | 吸入 | 250
午夜之泪 | 服用 | 1,500
腐精之油 | 接触 | 400
苍白酊剂 | 服用 | 250
紫虫毒液 | 损伤 | 2,000
蛇毒 | 损伤 | 200
蒙汗药 | 服用 | 600
真理之血 | 服用 | 150
飞龙毒液 | 损伤 | 1,200

毒药范例Sample Poisons

以下每种毒药都有自己独特的效应。

刺客之血Assassin’s Blood（服用）。服用这种毒药的生物必须进行一次DC 10的体质豁免，豁免失败则受6（1d12）点毒素伤害并中毒24小时。豁免成功则伤害减半且不会中毒。

焦引熏烟Burnt Othur Fumes（吸入）。受害于该毒药的生物必须进行一次DC 13的体质豁免，豁免失败则受10（3d6）点毒素伤害，并且必须在随后每个其自己回合开始时，再进行一次该豁免，每次豁免失败都将受3（1d6）点毒素伤害。三次成功豁免后毒药的效应终止。

食腐虫粘液Carrion Crawler Mucus（接触）。这种毒必须从死亡或陷入失能的食腐虫身上获取。接触到这种毒药的生物必须进行一次DC 13的体质豁免，豁免失败则中毒1分钟。因此中毒的生物陷入麻痹。该生物在每个其自己回合结束时，再进行一次该豁免，豁免成功则终止自己身上的相应效应。

卓尔毒药Drow Poison（损伤）。这种毒药通常只由卓尔精灵在远离阳光的地方制作而成。遭受这种毒药影响的生物必须进行一次DC 13的体质豁免，豁免失败则中毒1小时。如果豁免失败且骰值比DC相差5或更多，则该生物同时陷入昏迷。该生物在受到伤害时苏醒，或由其它生物花费动作来摇醒自己。

乙太精Essence of Ether（吸入）。吸入这种毒药的生物必须进行一次DC 15的体质豁免，豁免失败则中毒8小时。因此中毒的生物陷入昏迷，直至其受到伤害，或者由其它生物使用动作来将其摇醒。

怨恨Malice（吸入）。吸入这种毒药的生物必须进行一次DC 15的体质豁免，豁免失败则中毒1小时，因此中毒的生物同时陷入目盲。

午夜之泪Midnight Tears（服用）。服用这种毒药的生物不会立即出现异样，其症状会一直潜伏到午夜钟声敲响时。如果毒素在此之前尚未中和，该生物就必须进行一次DC 17的体质豁免，豁免失败则受到31（9d6）点毒素伤害，豁免成功则伤害减半。

腐精之油Oil of Taggit（接触）。接触到这种毒药的生物必须进行一次DC 13的体质豁免，豁免失败则中毒24小时。因此中毒的生物将陷入昏迷，直至其受到伤害才会惊醒。

苍白酊剂Pale Tincture（服用）。服用这种毒药的生物必须进行一次DC 16的体质豁免，豁免失败则受3（1d6）点毒素伤害并陷入中毒。该中毒生物每24小时必须再进行一次该豁免，每次豁免失败都将受3（1d6）点毒素伤害。该中毒效应终止前，该毒素造成的伤害无法以任何方式恢复。成功豁免七次后，该效应终止，此时该生物才能如常治愈伤害。

紫虫毒液Purple Worm Poison（损伤）。该毒药必须从死亡或陷入失能的紫虫purple worm中提取。受该毒药影响的生物必须进行一次DC 19的体质豁免，豁免失败则受42（12d6）点毒素伤害，豁免成功则伤害减半。

蛇毒Serpent Venom（损伤）。该毒药必须从死亡或陷入失能的巨毒蛇身上提取，受该毒药影响的生物必须进行一次DC 11的体质豁免，豁免失败则受10（3d6）点毒素伤害，豁免成功则伤害减半。

蒙汗药Torpor（服用）。服用这种毒药的生物必须进行一次DC 15的体质豁免，豁免失败则中毒4d6小时，该中毒生物陷入失能。

真理血清Truth Serum（服用）。服用该毒药的生物必须进行一次DC 11的体质豁免，豁免失败则中毒1小时，该中毒生物不能故意说谎，如同受法术诚实之域zone of truth效应影响一般。

飞龙毒液Wyvern Poison（损伤）。这种毒药必须从死亡或陷入失能的飞龙身上提取，受这种毒药影响的生物必须进行一次DC 15的体质豁免，豁免失败则受24（7d6）点毒素伤害，豁免成功则伤害减半。

采购毒药Purchasing Poison

在某些设定中，严格的法律禁止持有和使用毒药。但黑市或不法药商仍可能会私自持有这些商品。角色们如果有罪犯接头人的背景特性或许能相对容易的获取毒药。而其他角色则可能需要进行大量的咨询和贿赂才能找到自己需要的毒药。
表格“毒药”中有给出每种毒药的参考价格。

毒药的制作与提炼Crafting and Harvesting Poison

在冒险之余的休整期里，角色可以使用《玩家手册》中的手作规则来制作一些基础毒药，前提是该角色必须拥有制毒工具的熟练项。你可以自行决定该角色能否制作其他种类的毒药。不是所有毒药的成分都能买到，而寻找某些配方成分也可能引出一次完整的冒险。
角色可以尝试从有毒生物身上提取毒药，比如蛇、飞龙或食腐虫等。必须在生物死亡或陷入失能时才能提取，且每次提取需花费1d6分钟。然后进行一次DC 20的智力（自然）检定（角色不具备自然技能熟练项时，也可以用制毒工具进行该检定）。检定成功时角色可以提取出足够制作一剂毒药的毒素，检定失败则提取失败。如果角色检定失败且其差值为5或更高，则该角色还要受相应毒药的影响。


疯狂Madness

一场经典战役中，冒险者们并不会因日复一日面对恐怖或者制造杀戮而发疯。然而身为冒险者的压力有时候会超过能够承受的极限。如果你的战役是强烈恐怖的主题，那你或许会希望使用疯狂来强化这一主题，并凸显冒险者面临威胁背后所隐藏的超常恐怖。

发疯Going Mad

多种魔法效应能够使原本稳定的心智引发疯狂。某些法术，比如异界探知contact other plane或徽记术symbol也会造成理智丧失。此时，你可以选用该疯狂规则以代替《玩家手册》中描述的法术效应。疾病、毒药或位面效应的影响（如心灵风暴psychic wind或喧嚣空隧Pandemonium中的狂风）都可能使人发疯。还有一些神器也会造成其使用者或其针对目标的心灵崩坏。
抵抗一个致人发疯的效应通常需要进行一次感知或魅力豁免。如果你的游戏还选用了理智值sanity（见第9章，“DM工坊”），则可以使用理智豁免代替。

疯狂的效应

疯狂的效应可以是短暂性、长期性或永久性。大多数相对轻微的效应只会造成持续数分钟的短暂性疯狂。更恐怖或者累积性的效应能够造成长期性甚至永久性的疯狂。

受到短暂性疯狂short-term madness影响的角色在随后1d10分钟里获得表格“短暂性疯狂”内描述的一种疯狂效应。

受到长期性疯狂long-term madness影响的角色在随后1d10×10小时里获得表格“长期性疯狂”内描述的一种疯狂效应。

受到永久性疯狂indefinite madness影响的角色将获得表格“永久性疯狂”中的一个项目作为其一条新的角色缺点，该效应将一直存在直至被治愈。

短暂性疯狂Short-Term Madness

d100 | 效应
01~20 | 角色陷入自己精神世界中并陷入麻痹。若该角色受到伤害则该效应终止。
21~30 | 角色陷入失能，并在整个持续时间内不停地尖叫、狂笑或嚎泣。
31~40 | 角色陷入恐慌，每轮必须使用他的动作和移动力尽可能的远离恐惧的源头。
41~50 | 角色变得语无伦次，而无法正常说话和施法。
51~60 | 角色每轮必须使用他的动作攻击最近的生物。
61~70 | 角色面前出现逼真的幻觉，其属性检定具有劣势。
71~75 | 角色变得毫无主见，并遵从任何人发出的，不是明显自残的命令。
76~80 | 角色内心浮现一种无法抑制冲动敦促自己去吃一些怪异的东西（比如泥土、软泥或内脏）。
81~90 | 角色陷入震慑。
91~100 | 角色陷入昏迷。

长期性疯狂Long-Term Madness

d100 | 效应
01~10 | 角色被强迫重复进行某种行为，比如洗手、触摸某物、祈祷或数钱。
11~20 | 角色面前出现逼真的幻觉，其属性检定具有劣势。
21~30 | 角色患上强烈的妄想症，其感知和魅力检定具有劣势。
31~40 | 角色对某物（通常是疯狂的源头）产生强烈的厌恶感，如同受法术嫌恶术/关怀术 antipathy/sympathy的嫌恶效应一般。
41~45 | 角色产生一种强烈的错觉。指定某种药水，该角色坚信自己始终处于该药水的效应中。
46~55 | 角色将某人或者某物件视为“幸运物lucky charm”，在离开该对象30尺范围后，该角色进行的攻击检定、属性检定和豁免检定均具有劣势。
56~65 | 角色陷入目盲（25%）或者耳聋（75%）。
66~75 | 角色经历无法控制的抽搐或颤动，导致其进行与力量和敏捷相关的攻击检定，属性检定和豁免检定时具有劣势。
76~85 | 角色患上选择性失忆症。该角色仍然记得自己的身份，并保留其所有的种族特质和职业特性，但不认识其他所有人，并对疯狂效应生效前发生的事都没有印象。
86~90 | 每当角色受到伤害时，他必须进行一次DC 15的感知豁免。豁免失败则该角色等同于对于遭受法术困惑术confusion且豁免失败。该法术效应将持续1分钟。
91~95 | 角色失去说话能力。
96~100 | 角色陷入昏迷，且无法用摇晃和伤害的方式唤醒。

永久性疯狂Indefinite Madness

d100 | 缺点（持续至治愈）
01~15 | “醉酒使我保持理智”
16~25 | “我会留下所有我找到的东西”
26~30 | “我要试着变成我认识的另一个人——模仿他的衣着习惯，举止和姓名”
31~35 | “我必须歪曲事实、夸大或直接说谎来取悦他人”
36~45 | “达成我的目标是我唯一感兴趣的事，我在追寻的路上会无视其他任何事”
46~50 | “我对周遭发生的任何事都漠不关心”
51~55 | “我不喜欢其他人看待我的方式”
56~70 | “我在自己认识的所有人里最聪明、最强壮、最敏捷、最睿智、最漂亮”
71~80 | “我确信一个强大的敌人正在找我，而他的手下无处不在。我确信他就在盯着我的一举一动”
81~85 | “我在世上只有一个能信任的朋友，而只有我才能看见他”
86~95 | “我无法严肃的看待任何事物。形势越严峻，我就觉得越好笑”
96~100 | “我刚刚发现我真的很喜欢杀人”

治愈疯狂Curing Madness

一发安定心神calm emotion能够压制疯狂的效应，而次级复原术lesser restoration可以解除角色的一项短暂性或长期性疯狂效应。根据疯狂的来源移除诅咒remove curse或反制邪恶dispel evil可能有一定效果。要解除一项永久性疯狂就必须使用高等复原术greater restoration或其他更强力的法术。


经验值

经验值Experience Points

经验值（XP）能够提升玩家角色的等级，是完成战斗遭遇的常规奖励。
每个怪物都有一个基于其挑战等级的XP值。冒险者们击败一个或多个怪物时（通常以杀死、镇压或捕获等方式），怪物的总经验值就会平均分配给他们。如果队伍从一个或多个NPC处得到了大量帮助，那么在分配XP时，可以将这些NPC当作队伍成员进行结算。（由于NPC们使战斗更轻松可能会导致个人角色分到的XP更少。）
第3章“创建冒险”中有提供使用经验值设计战斗遭遇的相关指引。

缺席角色Absent Characters

通常冒险者只在自己参与的遭遇战中获取经验。如果一名玩家缺席了一次聚会，那他的角色就会错过这些经验值。
随着时间推移，玩家角色互相之间可能会出现等级差距，从未缺席的玩家其角色和零星出席的玩家角色大不相同。其实也没什么关系。在同一队伍中，不同角色之间存在两三个等级的差距不会对游戏中任何东西造成破坏。一些DM将XP作为参与游戏的奖励，而且这对队伍里其他成员也是一种很好的激励措施，也可以以此鼓励玩家更多的出席游戏聚会。
你也可以每次聚会都让曾缺席角色获取跟其他角色相同的XP，并以此保持团队等级相同。一旦认识到即使不现身也照样获取XP，玩家也许就不会故意缺席而错过游戏的乐趣。

非战斗挑战Noncombat Challenges

你可以自行决定是否给战斗之外克服挑战的角色奖励经验。如果冒险者们与男爵完成了一场紧张的谈判，或与一帮乖戾的矮人达成贸易协议，又或者成功横渡厄运深沟Chasm of Doom时，你都可以给予他们应该得到XP奖励。
你可以用第3章中的建立战斗遭遇的规则来着手评估挑战的难度。然后，为角色们奖励与挑战难度相同的战斗遭遇所对应的XP，但前提是这场遭遇失败时必须涉及一些意义重大的风险。

里程碑Milestones

角色们完成一段冒险到达一个里程碑时，你也可以为其奖励相应的XP。你在准备冒险时，可以先将某些事件或挑战分成若干的里程碑，如同以下范例所述：

· 达成完成冒险所需系列目标其中之一。

· 发现一个与冒险相关的隐藏地点或情报。

· 到达一处重要目的地。

在奖励XP时，可以将一个里程碑视为一场困难遭遇，低一阶的里程碑则可以视为一场简单遭遇。
如果想要在玩家们冒险获得进展时给予一些除XP和宝藏之外的东西作奖励，那你可以在达到里程碑时给予一些额外的小奖品。一下是一些范例：

· 冒险者们获得一次与短休相同的得益。

· 角色们可以恢复一生命骰或一个低环阶法术位。

· 角色们可重获有限使用次数魔法物品已耗用的次数。

无关经验的等级提升
Level Advancement without XP

你可以完全舍弃经验值来控制角色成长的速度。你可以根据计划中需要进行多少次游戏聚会，或者什么时候达成战役中特定的故事目标等安排来提升角色。不管哪一种情况，你都必须在玩家角色升级时作提醒。
如果你的战役不包含太多的战斗，或者包含了太多战斗而使跟进XP变得很累人时，使用这种升级方案会特别有用。

基于聚会升级Session-Based Advancement

基于聚会的升级速率其中一种比较合适的速率是：在第一次聚会游戏后达到2级，下一次聚会完达到3级，随后完成两次聚会游戏后达到4级。然后接下来每个级别的提升都需要花费两到三次聚会时间。这一升级速率标准，假定了每次聚会游戏时长为四小时。

基于故事升级Story-Based Advancement

如果让战役故事进展来引导升级过程，那你可以在冒险者们达成特定战役目标时给予大家升级奖励。


作为地下城主，你可以自由发挥想象力，而不必被限制在《玩家手册》《怪物图鉴》以及本书的规则范围内。本章包含的可选规则可用来自定义你的战役，也可以指导你创造自定义元素，如怪物及魔法物品等。
本章的可选内容涵盖了游戏的诸多方面。其中一些是变体，另一些则是全新的规则。每一种选择都代表着游戏中不同的流派与风格。尽量不要同时加入两种以上的可选规则，以此保证你在添加其它规则前，能够清晰的评估当前规则对游戏造成的影响。
当准备在战役中添加新规则前，你可以先问问自己两个问题：

· 新规则可以使游戏得到优化吗？

· 我的玩家们会喜欢这些规则吗？

如果你认为两个问题的答案皆为“是”，那么你就可以着手进行尝试，并期待玩家们的反馈了。如果这些规则或游戏元素的功效不如预期，或在游戏中的比重不是很大，那你也可以选择将其改善或直接将其舍弃。规则无所谓源自何处，它的目的是服务于你，而非凌驾于你之上。
当玩家被同时施加了一种以上的效应，在一回合内执行了一个以上的反应或附加动作，以及同时操控三件以上的魔法物品时，一定要谨慎对待。新的游戏规则或元素可能会推翻旧有的专注、反应与附加动作规则，而魔法物品可能会严重影响游戏平衡或导致游戏复杂化。


属性选用项

本节中的可选规则涉及属性的运用。


熟练骰

熟练骰 Proficiency Dice

此规则可将玩家的熟练加值替换为熟练骰，以使游戏增加随机性并减少对熟练项的依赖。进行属性检定、攻击检定和豁免检定时，你不再附加熟练加值，而是以掷骰取而代之。玩家所掷的骰子的数量与面数取决于角色的等级，具体见下表。

游荡者的职业特性 专精Expertise可令角色加入双倍的熟练加值。因此玩家可以掷熟练骰两次而非一次。

此规则只针对玩家角色或拥有等级的非玩家角色，而不适用于单纯的怪物角色。

熟练骰Proficiency Die
等级 | 熟练加值 | 熟练骰
1st~4th | +2 | 1d4
5th~8th | +3 | 1d6
9th~12th | +4 | 1d8
13th~16th | +5 | 1d10
17th~20th | +6 | 1d12


技能变体

技能变体 Skill Variants

技能可以令角色在进行属性检定时得到熟练加值，决定加值情况的技能涉及六种基本属性的多个不同方面。例如特技 Acrobatics与隐匿Stealth便是敏捷属性下的两个分项，角色能够选择专攻其中一种或两者兼备。
你可以摒弃技能并改用以下变体中的一项。无论你如何选择，其关键在于是否适合于战役。

属性检定熟练项Ability Check Proficiency
使用这一规则时，角色将不再具有技能熟练项。每个玩家的熟练项取决于两种能力属性：一种相关于角色等级，另一种则取决于角色背景。表格“职业对应属性检定熟练项”提供了每种职业本身具有的属性检定熟练项，你还可以再多选择一项关联背景的属性。第1级起，角色便可以将其熟练加值加到与其相应属性相关的属性检定中。

职业对应属性检定熟练项Ability Check Proficiencies by Class
职业 | 属性检定
野蛮人 | 力量、敏捷、感知
吟游诗人 | 任意
牧师 | 智力、感知、魅力
德鲁伊 | 智力、感知
战士 | 力量、敏捷、感知
武僧 | 力量、敏捷、智力
圣武士 | 力量、感知、魅力
游侠 | 力量、敏捷、感知
游荡者 | 敏捷、智力、感知、魅力
术士 | 智力、魅力
邪术师 | 智力、魅力
法师 | 智力、魅力

在此规则下， 专精Expertise 特性的使用将与通常规则不同。在第1级时，拥有专精这一职业特性的角色将选择一项属于其熟练项的属性并获得双倍加值，而非通常的两项技能。选择一项属性将等同于角色以专精选择的两项技能。假如角色获得一项额外的技能熟练项，则角色将选择另一项属性来取得熟练加值。
此可选规则使技能从游戏中移除，也缩小了角色间的差异性。例如，角色将不能单独选择游说或威吓，而是同时精通这两项技能。

背景熟练项Background Proficiency
在此项变体规则下，角色将不会拥有技能或工具熟练项。任何使角色可以获得技能或工具熟练项的选项将无法作用。但玩家可以依据角色曾接触过或受训所得的相关经历（取决于背景），在合理范围内将熟练加值添加到相应的属性检定中。而DM则是角色背景应用的最终裁决者。
例如，某角色所拥有的贵族背景可以在角色觐见国王时拥有魅力相关的熟练加值。城主需要鼓励玩家具体描述是何种背景给予了角色加值，并非“我是个贵族”，而是“在开始冒险生涯前，我曾花三年时间作为家族的使臣服务于宫廷，所以类似的事对我来说简直习以为常。”
这个简化系统依赖于玩家对角色背景的发掘。不要让它沦为一场关于“角色为何拥有此熟练加值”的无尽争端。除非玩家的背景描述让在场所有人都感到荒谬可笑，否则你应该尽量鼓励玩家为此做出的努力。

假如角色拥有 专精Expertise 特性，则玩家可以根据角色背景来定义其获得哪些加值，而非直接选择技能或工具。在前述的贵族范例中，玩家就可以选择“当优雅的举止与礼仪至关重要时”以及“搞清宫廷成员互相对抗的秘密阴谋时”。

个性特征熟练项Personality Trait Proficiency
在此项变体规则下，角色将不再拥有技能熟练项，而是根据与角色相关的正面个性特征来获得熟练加值。例如，一个角色的个性特征是“我从不做计划，但我总能随机应变”，这或许可以在某些毫无预期的紧急事态发生时为其带来加值。因此在创造角色时，一个角色必须设法拿出至少四项这样的正面个性特征。
当角色的某项负面个性特征与属性检定直接相关时，角色将因此承受劣势。例如，一名隐士的负面特征是“我经常陷于迷思中，对周遭变化浑然不觉”，这或许会使他为关注潜行生物而作的属性检定具有劣势。

假如角色拥有 专精Expertise 特性，则玩家也可以使该特性与角色的个性特征相关联，而非直接选择技能或工具。如果角色获得了新的技能或工具熟练项，则这些熟练项将替换为新的正面个性特征。 这一系统依赖于玩家对角色个性特征的发掘。尽量确保角色的正面与负面特征具备相近的使用频率。不要让玩家频繁获得正面特征的优势，而完全忽略掉负面特征的影响。
你也可以把角色的理想、牵绊和缺点加入此系统。无论怎样做，这都取决于你自己的选择。


英雄点数

英雄点数 Hero Points

英雄点数可以很好地作用于史诗奇幻或神话战役中，在这样的冒险里，玩家扮演的角色不会是普通的冒险者，而是注定将成为超级英雄般的传奇人物。

在此规则下，以1级角色开始战役的玩家拥有5个英雄点数。升级时，角色会失去全部未使用的英雄点数，并获得总数为5＋角色等级一半的新点数。

角色进行攻击检定、属性检定和豁免检定时，玩家都可以使用1英雄点。玩家也可以在掷骰结果已产生但尚未生效时使用。英雄点数允许玩家掷一次d6并将结果加入d20中，这有可能使情势逆转，帮角色反败为胜。每次掷骰时玩家仅可使用1英雄点。

另外，角色死亡豁免检定失败时，玩家也可以花费1英雄点使其转为成功。


新属性：荣誉和理智

新属性：荣誉和理智NewAbilityScores: Honor and Sanity

如果你的战役拥有具体而严格的荣誉信条，或始终具备导致精神错乱的风险，那么不妨考虑加上这两条新属性值：荣誉与理智。这些属性值的作用与六项属性基本相同，例外情况则会在以下段落详述。
对于如何将这些新属性加入角色创造中：

  • 如果你让玩家使用推荐的属性数值，则新的可选属性值皆设为 11。
  • 如果你让玩家使用选用的购点系统，则你每增加一个额外的属性项为你的总点数增加3点。
  • 如果你让玩家使用随机掷骰决定属性，则依相应的规则为新增的属性掷点。

需要对缺乏荣誉与理智属性的怪物进行相关检定时，你可以用魅力值代替荣誉，感知值代替理智。

荣誉值 Honor Score
假如你的战役把遵循严格的荣誉信条视作日常生活的一部分，那你不妨让荣誉值成为衡量角色奉献程度的某种手段。这项属性尤其适合受亚洲文化影响较深的地区，例如被遗忘国度的卡拉图Kara-Tur。荣誉属性也可以作用于任何围绕骑士团进行的战役中。

荣誉不仅指角色对自身信条的奉献程度，也包括角色对信条的理解。荣誉值亦体现了旁人如何看待角色的荣誉。一个具备高荣誉值的角色很容易得到其他知情人的尊重，尤其在对方也具备高荣誉值的情况下更是如此。
荣誉值与其它属性不同，它不能通过正常的提升属性方式得到增涨。你可以通过奖励的方式提升或降低荣誉值，不过这要取决于角色的言行。冒险结束时，假如你认为角色的言行极好（或极差）的诠释了其自己对信条的理解，你也可以将其荣誉值在正负1区间内调整。就像其它属性一样，角色的荣誉值不能超过20或降至1以下。

荣誉检定Honor Checks。 荣誉检定可以应用在社交场合，和魅力的作用方式类似。一个角色对信条的理解是在社交互动中最容易扮演出来的具体要素。
你也可以在如下情境中要求玩家进行荣誉检定：

  • 不知自己该如何做出符合荣誉信条的行为
  • 投降但尝试挽回颜面
  • 试图判定其他角色的荣誉值
  • 试图在微妙的社交情势下保持恰当的礼节
  • 用自身名誉或不名誉的地位影响他人

荣誉豁免Honor Saving Throws。 当试图决定玩家是否会在无意间做出不名誉的举动时，你需要使用荣誉豁免。你或许会在以下情境中要求玩家进行荣誉豁免检定：

  • 避免一次意外发生的不名誉行为或礼节失当
  • 在敌人的挑衅与辱骂中抑制冲动行为
  • 当敌人试图诱使玩家违反荣誉信条时有所警觉

理智值 Sanity Score
假如你的战役包含全然陌生的存在与不可名状之物，例如足以摧毁玩家心智的克苏鲁Great Cthulhu及其手下，那么不妨把理智值加入游戏中。
具备高理智值的角色会显得明晰而冷静，甚至可以直面各种疯狂情境而面不改色。低理智值的角色则脆弱而飘摇不定，在面对超乎常理的恐惧之物时极易精神崩溃。

理智检定Sanity Checks。 当玩家试图回忆的知识与令人疯狂的怪异存在相关，试图理解的文字为精神失常的癫狂者所书，试图学习的秘法来源于禁忌的古代卷册时，你可以要求玩家进行理智检定而非智力检定。你也可以在角色进行以下某种行为时进行理智检定：

  • 角色试图破译的文字以极为怪异的语言书写而成，甚至有摧毁其心智的可能性
  • 克服疯狂效应的持续影响
  • 理解一份全然超乎你所知魔法常理，极其古怪莫名的魔法残片

理智豁免sanity Saving Throws。 当角色有可能屈服于疯狂时，你或许会要求玩家进行理智豁免，可能的情况包括以下几种：

  • 初次看见某个来自遥远国度Far Realm或其他异度空间的生物
  • 与异度生物直接进行心灵接触
  • 被影响心智稳定的法术指定为目标，例如徽记术Symbol中的“癫狂insanity”选项。
  • 通过一个由怪异物理规则形成的半位面
  • 抵抗由造成心灵伤害的法术或攻击产生的效应

理智豁免失败的结果可能是导致短暂性、长效性或永久性的疯狂（如第8章“运作游戏”所述）。无论何时，只要角色承受长效性或永久性疯狂，其理智值便会降低1。使用一次法术高等复原术greater restoration即可令角色的理智值恢复，玩家也可以通过等级提升来增加角色的理智值。


冒险选用项

本小节提供的选用项包括一些不同的休息运作方式，以及一些非常规的东西，比如现代武器。


心慌与惊恐

心慌与惊恐 Fear and Horror

心慌与惊恐的规则可以帮你在暗黑奇幻战役中维持恐怖的氛围。

心慌Fear
冒险者们面对自己无法克服的威胁时，你可以要求他们进行一次感知豁免，具体DC可根据情况进行设定。豁免失败的角色将受恐慌1分钟。该角色可以在其自己的每回合结束时重复一次该豁免，豁免成功则终止其自己身上的相应效应。

惊恐Horror
惊恐包含的不仅是简单的恐慌，还包括强烈的厌恶和痛苦。它通常是冒险者们看到那些与现存合理的普世常识相违背的事物时，作出的反应。
此时，你可以要求角色们进行一次魅力检定来抵抗惊恐，并根据惊恐的严重程度来设置DC。豁免失败时，你可以为该角色选择或随机指定获得一项短暂性或长期性疯狂（如第8章“运作游戏”所述）。


治疗

治疗 Healing

以下选用规则可以让冒险者们更容易或更困难的从伤病中恢复，并以此增加或减少玩家们必须休息前可用于冒险的时间。

依赖医疗包Healer's Kit Dependency
角色在完成一次短休后，除非有人用一个 医疗包healer's kit 来为其包扎和处理伤口，否则该角色无法使用任何生命骰。

疗愈Healing Surges
该选用规则允许角色们在繁重的战斗中对自己进行疗愈。该规则适合那些缺少或没有治疗角色的队伍，以及那些魔法恢复手段非常稀少的战役。
作为一个动作项，一名角色可以使用一次疗愈并花费至多自身半数的生命骰。该角色每掷一枚以此花费的生命骰都加上自己的体质调整值。所有总值即为该角色恢复的生命值。玩家可以在每次掷骰后再决定是否继续花费更多生命骰。
角色使用疗愈过后，在完成一次短休或长休前都无法再次执行该动作。
在此选用规则下，角色将在长休完成后，一次性恢复所有的生命骰。完成短休时，角色可以恢复的生命骰数量等于该角色当前等级数除以四（至少一枚）。
如果你想更有超级英雄的感觉，还可以让角色以附赠动作来执行疗愈。

缓慢自愈Slow Natural Healing
角色们在完成长休后将不再自动恢复生命值，而是跟完成短休一样，必须花费自己的生命骰来进行恢复
该选用规则可以令角色们在魔法治疗的增益外，延长从伤病中恢复所需的时间，以此来贴合那些更真实，角色更坚毅的战役内容。


休息变体

休息变体 Rest Variants

《玩家手册》第8章中提供的长休和短休规则适用于英雄风格的战役。角色们可以与致命的敌人正面周旋，承受伤害至邻近自己的极限，然后经过恢复后在第二天继续战斗。如果这种方法不适合你的战役，则可以考虑以下的变体。

英雄史诗Epic Heroism
该变体使用5分钟的短休时间和1小时的长休时间。这种变化使角色们更容易从每场战斗中恢复，因而也可以使战斗更常见。而你可能会让战斗遭遇变得更难以适应这种变化。
使用该系统时，施法者可以迅速消耗其魔法位，尤其在较高等级的情况下更是如此。你可以考虑让施法者们完成长休后只恢复一半的法术位上限（向下取整），并限制只能恢复到5环级或更环阶的法术位。只有完成一次完整的8小时休息才可以让施法者恢复所有的法术位并恢复6环或更高环阶的法术位。

残酷现实Gritty Realism
该变体使用8小时的短休时间和7日的长休时间。以此作为玩家们在战役战斗中自行决断利弊的中断点。角色们无法一时承受过多的战斗任务，因而所有冒险都必须先作好谨慎的计划。
这种方法鼓励角色们把时间花在地下城之外。比较适合那些强调阴谋斗争、政治和NPC交互的战役，以及那些战斗状况较少或是鼓励绕开战斗而非一往无前的战役。


枪械

枪械 Firearms

如果想要塑造类似《三个火枪手The Three Musketeeers》那样历险风格的故事，那你可以将复兴时期风格的枪械武器引入战役。你也可以在一场包含宇宙飞船坠毁或现代地球等元素的战役中让未来或现代风格的枪支出现。表格“枪械”提供了三种时期各种枪械的范例。其中现代和未来物品无价。

熟练项Proficiency
你来决定一名角色是否具有某种枪械的熟练项。大多数D&D世界里的人物都不会有熟悉这样的物品。角色们在修整时间里可以使用《玩家手册》的训练training规则来获取这些熟练项，当然，前提是他们有足够的子弹供应来满足练习需求。

属性Properties
枪械使用特制的弹药，其中一些还有扫射或装弹属性。
弹药Ammunition。枪械的弹药一经使用便会被摧毁。复兴时期和现代枪械使用子弹bullets。未来的枪械则由一种被称为能量电池energy cell的特殊弹药驱动。一份能量电池包含的能量，正好足以让相应的武器完成一次满弹的装填。
扫射Burst Fire。具有扫射属性的武器可以如常发起单目标攻击，也可以使用其弹药覆盖其通常射程内的一处10尺立方区域。区域内的每个生物都必须通过一次DC 15的敏捷豁免，豁免失败者将受该武器的正常伤害。该一行为将耗费10发弹药。
弹容Reload。具有弹容属性的武器只能发动有限数量的攻击。次数用尽后，一名角色必须用一个动作或一个附赠动作来为其进行装弹作业（由该角色自选）。

枪械Firearms
复兴时期物品 | 价值 | 伤害 | 重量 | 属性
军用远程武器
手铳Pistol | 250g | 1d10穿刺 | 3磅 | 弹药（射程30/90），装填
鸟铳Musket | 500gp | 1d12穿刺 | 10磅 | 弹药（射程40/120），装填，双手
弹药
子弹Bullets（10） | 3gp | — | 2磅 | —
现代物品 | 价格 | 伤害 | 重量 | 属性
军用远程武器
自动手枪Pistol, automatic | — | 2d6穿刺 | 3磅 | 弹药（射程50/150），弹容（15发）
左轮手枪Revolver | — | 2d8穿刺 | 3磅 | 弹药（射程40/120），弹容（6发）
猎枪Rifle, hunting | — | 2d10穿刺 | 8磅 | 弹药（射程80/240），弹容（5发），双手
自动步枪Rifle, automatic | — | 2d8穿刺 | 8磅 | 弹药（射程80/240），扫射，弹容（30发），双手
散弹枪Shotgun | — | 2d8穿刺 | 8磅 | 弹药（射程30/90），弹容（2发），双手
弹药
子弹Bullets（10） | — | — | 1磅 | —
未来物品 | 价格 | 伤害 | 重量 | 属性
军用远程武器 |  |  |  |
激光手枪Laser pistol | — | 3d6光耀 | 2磅 | 弹药（射程40/120），弹容（50发）
反物质步枪Antimatter rifle | — | 6d8黯蚀 | 10磅 | 弹药（射程120/360），弹容（2发），双手
激光步枪Laser rifle | — | 3d8光耀 | 7磅 | 弹药（射程100/300），弹容（30发），双手
弹药
能量电池Energy Cell | — | — | 5盎司 | —


爆炸物

爆炸物 Explosives

战役里还可以包含来自复兴时期或现代世界的爆炸物（后者无价），如同表格“爆炸物”所示。

炸弹 Bomb
以一个动作，一名角色可以点燃炸弹，并将它扔到至多 60尺远的一点。该点周边5尺范围内的每个生物都必须进行一次DC 12的敏捷豁免，豁免失败者将受到3d6点火焰伤害。

火药Gunpowder
火药主要用于在手枪或步枪的枪管中推进子弹，或用于制造炸弹。火药通常装在小桶和防水的角瓶中出售。
给填满火药的容器点火引燃就会使其爆炸，对其周边10尺范围内的每个生物造成若干火焰伤害（角瓶为3d6点，小桶为7d6点）。成功通过一次DC 12敏捷豁免者伤害减半。点燃一盎司的火药会使它在1轮里闪耀出火花，向周围30尺半径范围散发明亮光照，以及其外30尺范围的昏暗光照。

炸药Dynamite
以一个动作，生物可以点燃一根炸药并将它扔到至多60尺远的一点。该点周边5尺范围内的每个生物都必须进行一次DC 12的敏捷豁免，豁免失败者将受3d6点钝击伤害，豁免成功则伤害减半。
角色可以将几根炸药绑在一起让它们同时爆炸。每增加一根炸药，其伤害将增加1d6（至多为10d6），爆炸半径则增加5尺（至多为20尺）。
炸药可以用更长的导火线以延迟其爆炸时间，通常为是1到6轮。你可以为炸药掷先攻，然后让其在先攻序列轮到它时发生爆炸。

榴弹Grenades
以一个动作，角色可以将一枚榴弹扔到至多60尺远的一点。借助榴弹发射器时，该角色还可以将榴弹推进到至多120尺远的地方。

破片手雷fragmentation grenade 引爆时，其周边20尺范围内每个生物必须进行一次DC 15的敏捷豁免，豁免失败者将受5d6点穿刺伤害，豁免成功则伤害减半。

烟雾弹smoke grenade 落地再经过一轮后，它将释放出一团烟雾，并在20尺半径范围内形成一片重度遮蔽的区域。一阵和风moderate wind（风速至少每小时10里）可以用4轮时间驱散该烟雾区域，而一阵强风strong wind（风速至少每小时20里以上）则只需1轮时间将其吹散。

爆炸物Explosives
复兴时期物品 | 价值 | 重量
炸弹Bomb | 150gp | 1磅
火药gunpowder，小桶keg | 250gp | 20磅
火药gunpowder，角瓶powder horn | 35gp | 2磅
现代物品 | 价值 | 重量
炸药dynamite（一管） | — | 1磅
榴弹grenade，破片手雷fragmentation | — | 1磅
榴弹grenade，烟幕弹smoke | — | 2磅
榴弹发射器grenade launcher | — | 7磅


异域科技

异域科技 Alien Technology

当冒险者们发现一些并非来自他们所在世界或时代的科技产品时，玩家自己也许知道这些物件，但角色们却不太可能理解这些东西。你可以让角色进行一系列的智力检定，来模拟角色对这种科技从无知到认识的过程。

基于物品的复杂性，角色为确定某项科技如何运作而进行的智力检定如下：简单物品要成功两次（比如点烟器cigarette lighter、计算器calculator或左轮手枪revolver），复杂物品需要成功四次（比如电脑computer、电锯chainsaw或气垫船hovercraft）。参考表格“试验异域科技”所述。如果一名角色在长休前失败了四次或更多，你也可以考虑判定该物品损坏。

曾经看过或操作过类似物品的角色，进行试验物品的智力检定时具有优势。

试验异域科技Figuring Out Alien Technology
智力检定总值 | 结果
9或更低 | 失败一次；如果可能则消耗一发充能或一次使用次数；该角色下次检定时具有劣势。
10~14 | 失败一次
15~19 | 成功一次
20或更高 | 成功一次；该角色下次检定具有优势。


情节点数

情节点数Plot Points

情节点数可以让玩家在战役过程中改变路线，引入复杂情节，改变世界，甚至分担一点 DM的工作。如果你的第一反应是担心玩家滥用，那你可能不是很适合使用该项。

使用情节点数Using Plot Points
开始时每个玩家都有1点情节点数。一次聚会中，玩家可以花费一点来达成一个效应。效应的具体内容取决于你的团队与该选用规则的适应程度。以下给出了三个选项。
一名玩家在一次聚会中可以花费不超过1点的情节点数。不过你也可以提高这个上限，特别是当你想让玩家更多地讲述故事时就该如此。当游戏里的每个玩家都花费1点后，你就可以再给每人分配1点情节点数。

选项1：神转折What a Twist!
花费1点情节点数的玩家可以在设定或情境中加入一些元素，整个团（包括你）都必须接受这个事实。例如，玩家可以使用1点情节点数，并说明其角色找到一扇密门，一名NPC出现，或者某个怪物其实是一名被变为可怕野兽的久违盟友。
想要以该方式花费情节点数的玩家应该先花点时间与其他人讨论自己的想法，并确定情节发展之前得到反馈。

选项2：情节聚拢The Plot Thickens
一位玩家花费情节点数后，接下来发言的玩家必须为此场景添加一个新状况。例如，如果玩家花1情节点数来确定她的角色找到了一扇密门，则下一个发言的玩家可以说这扇门会触发一个魔法陷阱，把队伍传送到地下城的另一个地方。

选项3：众神乱舞The Gods Must Be Crazy
这种方法没有固定的DM。每个人都建立一名角色，并由其中一人作为DM正常开始游戏。作为DM的玩家其角色将成为一名NPC，该角色依据团队的意愿可以标记为团队一员或者搁置一边。
其他玩家可以在任何时候花费一个情节点数来成为DM。而该玩家的角色也随之变为NPC，游戏继续。在战斗中交换DM职位或许并不明智，不过如果你的团队可以腾出时间让新DM适应自己的工作，并安排好前任DM如何交接，这种情况也不是完全不可能发生。
以这种方式使用情节点数可以结合每位新DM的小惊喜来引导游戏往意想不到的方向发展。这种方法也可以让那些有意愿成为DM的玩家有机会在小规模受控环境中尝试运作游戏。
在一个以该方式使用情节点数的战役里，每个人都应该准备一些确定或待定的遭遇。没有作这些准备的玩家，或者没有担当DM职位意愿的玩家也可以选择在本次聚会中不花费任何情节点数。
为了让该方法可以顺利运作，大家最好先针对战役建立一些共享的设定，以免各DM进行重复工作或破坏其他人的安排。


战斗选用项

本节中的选项提供了处理战斗的其他方法。增加这些规则的主要风险是可能会拖慢游戏速度。


先攻变体

先攻变体Initiative Variants

该小节提供一些处理先攻的不同的方法。

固定先攻值 Initiative Score
在该选用规则下，各生物并非在战斗开始时骰先攻。作为代替，每个生物都有一个作为固定先攻值的被动敏捷检定值：即10＋其敏捷调整值。
通过以此减少掷骰，数学运算以及询问和记录的工作，你可以迅速提高游戏的速度——其代价就是这种先攻序列通常都可以预测到。

集群先攻 Side Initiative
为每个PC和怪物记录先攻，给每人安排进序列的相应位置，还要记住自己在序列清单中的位置，这一堆工作可能会使游戏显得冗余。如果想要更快的战斗，并愿意接受使战斗不平衡的风险，你还可以尝试使用集群先攻规则。
使用该变体时，玩家们以一个团体或对立的一方骰一次d20。然后你也骰一次d20。两个骰值都不加上任何调整值。骰值最高的一方赢得先手。出现平手时再重复骰，直至一方胜出。
轮到一方集群行动时，集群的成员可以按自己选择的序列进行行动。当一方集群里所有人都完成一回合行动后，则轮到另一方集群。双方都完成其回合后，一轮结束。
如果多于两方集群参与战斗，则每一方都为自己骰一次先攻，各集群按照骰值大小顺序从高到低进行行动。以此类推轮番执行继续战斗直至战斗结束。
这一变体鼓励团队合作，且因可以更容易的协调怪物而减轻你的工作负担。缺点是赢得先攻的一方可以对敌人发起总攻击，甚至在对方有机会采取行动之前就把他们干掉。

速度因素 Speed Factor
一些DM发现，常规的先攻运作时太容易预测而容易因此被滥用。玩家可以根据自己在先攻序列中的位置来决策。例如，一名受伤的战士可能会向巨魔发动冲锋，因为他知道友方牧师可以在怪物行动前为自己做治疗。
速度因素是一种可以为战斗加入更多不确定性的选项，其代价是牺牲游戏速度。使用该变体时，参战者每轮都要骰先攻。而各角色或怪物在骰先攻前必须先选择一个将要执行的动作。

先攻调整值Initiative Modifiers。作用于一个生物先攻的调整值依据该生物的体型及其选择执行的行动而有所不同。例如，以轻型武器战斗或施展简单法术的生物，也许会比装备了重型或慢速武器的生物更先采取行动。参见表格“速度因素先攻调整值”以获得更多细节数值。如果动作项没列明调整值，则该动作项视为不影响先攻。如果超过一项调整值生效（比如持用双手重型近战武器），则将所有调整值都加到先攻骰中。

速度因素先攻调整值Speed Factor Initiative Modifiers

因素 | 先攻调整值
施法 | 减去法术环阶
近战，重武器 | -2
近战，轻型或灵巧武器 | +2
近战，双手武器 | -2
远程，装填武器 | -5
生物体型 | 先攻调整值
微型 | +5
小型 | +2
中型 | +0
大型 | -2
巨型 | -5
超巨型 | -8

同一个生物一回合中不要多次使用相同的调整值。例如，一名用两把匕首战斗的游荡者只可以因使用一把轻型或灵巧武器获得一次加值，即获得+2加值。在施法的情况下，则只应用最高环阶法术的调整值。
在生物自己回合里应用所有的调整值，且谨记不要重复使用同样的调整值。例如，一位圣武士用一个附赠动作施展一个2环法术，并用短剑发动攻击。圣武士使用的法术获得-2减值而使用轻型武器则获得 +2加值，因此其总调整值为+0。
表格只是个出发点。你可以自行判定角色所执行的动作是否影响先攻快慢。简单迅速的动作应获得加值，而缓慢困难的动作则应获得减值。一条经验法则是，为一项行动赋予的加值和减值数值可以取2到5之间的数值。
举个例子，一名战士想要转动一个绞盘来举起一扇吊门。作为一项复杂而艰难的行动，你可以规定它会招致-5先攻减值。

骰先攻Rolling Initiative。每人决定动作后，便分别暗骰先攻和确定调整值。再由你宣布各先攻序列号，从30开始降序行动（以免数值超出范围）。出现平手时以最高敏捷值者优先。再平手则掷骰决出先手。

回合Turns。生物在自己的回合里正常移动，但必须执行其所选的动作项，或者选择不执行任何动作。

每人执行完自己的动作后，再重新开始该每个步骤。战斗中的每个人再分别选择动作，骰先攻，并按序列进行相应回合。


动作选用项

动作选用项Action Options

本节提供了一些在战斗中使用的新动作项。它们可以整组或单个添加到你的游戏中。

爬到更大生物身上 Climb onto a Bigger Creature
如果一个生物想要跳到另一个生物身上，则它可以通过擒抱来实现这点。然而，除非擒抱者使用魔法或拥有超自然神力，否则一个小型或中型的生物几乎不可能成功擒抱一个巨型或超巨型生物。
作为替代，身形足够大的对手可以被视为地形，以跳到其后背或攀附其肢体。小体型生物完成必要的属性检定爬上更大体型生物的身上后，小生物必须用其动作进行一次力量（运动）检定或敏捷（特技）检定，并对抗目标的敏捷（特技）检定。如果小生物的检定胜出，则表示他成功移动进入目标生物所在空间位置并攀附在目标身躯上。小生物在目标所在空间内时将与目标一同移动，对目标发动的攻击也将获得优势。
小生物可以在该大生物所在空间内移动，并视该空间为困难地形。大生物以自身能力攻击小生物时，将由你判定小生物的位置是否合适。此时大生物可以用一个动作将该小生物逐出其空间（把它打下来，拍到墙上，或者抓住它丢出去），以此进行一次力量（运动）检定，来对抗小生物的力量（运动）检定或敏捷（特技）检定。小生物自行选择使用哪项检定。

缴械Disarm
生物可以用武器攻击来打下目标手中的武器或其他物品。攻击者进行一次攻击检定，其数值对抗目标的力量（运动）检定或敏捷（特技）检定。如果攻击者胜出对抗，则该攻击不造成伤害或其他负面效应，但防御方将掉落该物品。
如果目标用两只或更多手持握该物品，则攻击者的本次攻击具有劣势。如果目标体型比攻击者更大则目标的检定将具有优势，如果体型更小则具有劣势。

标记Mark
该选项让近战参战者们在贴身战时更容易使用借机攻击。
当生物发动近战攻击时，它还同时还可以标记它的目标。攻击者在其自己的下一回合结束前，对该被标记目标发动的所有借机攻击均具有优势。该借机攻击不会消耗该攻击者的反应，但该攻击者不能在无法执行反应时发动该攻击（比如，陷入失能状态，或者受法术电爪shocking grasp影响时）。该攻击者每回合只能有一次机会发动借机攻击。
（注：疑似漏写所需动作，它作为一个动作项却没有写动作需求；考虑到默认攻击使用动作，猜测此动作项使用附赠动作。）

强冲Overrun
生物试图强行穿越敌对生物所占空间时，移动者可以对该敌对生物执行强冲强行通过其关卡。作为一个动作项或附赠动作项，移动者必须进行一次力量（运动）检定，以对抗敌对生物的力量（运动）检定。尝试强冲的生物如果比敌对生物体型更大则其检定具有优势，如果更小则具有劣势。若移动者赢得对抗，则它可以在本回合内移动穿过该敌对生物所占空间一次。

挪移Shove Aside
使用该选项时，生物可以使用一种《玩家手册》中所述的特殊推挤动作以迫使目标挪移到旁边而不是推开。攻击者进行该力量（运动）检定时具有劣势。如果该检定成功，攻击者使目标移动5尺到另一个他可以触及的空间位置。

翻滚Tumble
生物可以尝试翻滚穿过一名敌对生物所占空间位置，左闪右避的到达另一边。作为一个动作项或一个附赠动作项，翻滚者必须进行一次敏捷（特技）检定，以对抗敌对生物的敏捷（特技）检定。若翻滚者赢得对抗，则它可以在本回合内移动穿过该敌对生物所占空间一次。


命中掩体

命中掩体 Hitting Cover

你可以使用此可选规则，来判定“一发远程攻击未命中一个身处掩护的目标时，该掩护体是否被该攻击所伤”的情况。

先判定假定目标未处于该掩护时，该攻击检定是否可以命中该目标。如果该攻击检定不足以命中掩护后的目标却足以命中未掩护的该目标，则作为掩体的物件将被击中。如果为目标提供掩护的是一生物，而该攻击检定足以击破掩体生物的AC，则该掩体生物被命中。


扫荡怪群

扫荡怪群 Cleaving through Creatures

如果玩家的角色们经常与一些低等级的怪物战斗，则你可以考虑使用该选用规则来加速这些战斗。

当一次近战攻击将一个未受伤害的生物生命值降至0点时，该攻击造成的任何额外伤害可以转移给附近的另一个生物。攻击者可以指定其触及范围内的另一个生物作为目标，如果最初的攻击检定命中，则对新目标造成剩余的所有伤害。如果该生物此前未受伤害，且同样因该伤害生命值降至0，则你可以再次重复该过程，直至没有有效目标或者直至造成的伤害不足以将一个未受伤生物的生命值降至0为止。


伤患

伤患 Injuries

造成伤害通常不会留下任何残留影响。该选用项介绍了一些可能存在的长效性伤患。
你可以判定何时需要检定来确定一项伤残。生物可能因以下状况而持续存在伤残：

  • 受到重击
  • 生命值被降至0但并未立即被杀
  • 死亡豁免失败且差值为5或更高

根据表格“伤残”判定该伤患的本质。该表格假定其对象符合类人生物的生理结构，你也可以为生物不同的身体类型作适当的调整。

伤残 Lingering Injuries
d20 | 伤患
1 | 瞎一只眼Lose an Eye。你进行依赖视觉的感知（察觉）检定，以及进行远程攻击时具有劣势。法术再生术regenerate或与之相似的魔法可以恢复这只瞎掉的眼睛。如果你因该伤患失去两只眼睛，则你陷入目盲状态。
2 | 断一条臂膀或断一只手Lose an Arm or a Hand。你无法用双手持任何东西，且你只能一次持握一个物件。法术再生术regenerate或与之相似的魔法可以恢复这些失去的附肢。
3 | 断一条腿或断一只脚Lose a Foot or Leg。你的步行速度减半，且你必须用棍棒或拐杖来移动，除非你装上固定的支架或其他假肢。你在执行“疾走Dash”动作后将摔下陷入倒地。你为平衡身体而作的敏捷检定具有劣势。法术再生术regenerate或与之相似的魔法可以恢复这些失去的附肢。
4 | 瘸腿Limp。你的步行速度降低5尺。你必须在执行“疾走Dash”动作后进一次DC 10的敏捷豁免。豁免失败则你摔下陷入倒地。魔法治疗手段可以移除这种腿瘸。
5~7 | 内伤Internal Injury。你在战斗中尝试执行一个动作时，必须进行一次DC 15的体质豁免。豁免失败则你执行该动作失败并无法执行反应直至你的下一回合开始。该伤患在你接受魔法治疗，或花了十日停工休息后才能痊愈。
8~10 | 肋骨断裂Broken Ribs。与上一条目的内伤效应相同，但其DC为10。
11~13 | 恐怖伤疤Horrible Scar。你因伤口不易隐藏而形象全毁。你进行魅力（游说）检定时具有劣势，而进行魅力（威吓）检定时具有优势。6环或更高环阶的魔法治疗可以消除该伤疤（比如医疗术heal和再生术regenerate）。
14~16 | 伤口恶化Festering Wound。伤口每存在24小时，则你的生命值上限降低1。如果你的生命值因此降至0，则你死亡。该伤口在你接受魔法治疗时恢复。此外，其他人可以每天一次的帮你照料伤口，并以此进行一次DC 15的感知（医药）检定。检定成功十次后，该伤口痊愈。
17~20 | 小伤疤Minor Scar。该疤痕没有任何不良影响。6环或更高环阶的魔法治疗可以消除该伤疤（比如医疗术heal和再生术regenerate）。

另一种替代表格所述效应的方案是，你可以将描述角色持久伤害的工作交给玩家。同样依照表格“伤残”掷骰，但并不生效表格所述的持续效应，而是令该角色获得同名的缺点。玩家将负责在游戏过程中表达这种伤残的影响（跟其他缺点一样），而当该伤患以有意义的方式影响角色扮演时，也可以此作为获取激励的手段。


重伤

重伤 Massive Damage

该选用规则让生物更容易被重大伤害击倒。
一个生物从一次单个来源中承受的伤害大于或超过其生命值上限一半时，它必须进行一次DC 15的体质豁免，失败则依照表格“休克”掷骰并承受相应效应。例如，如果一个生物的生命值为30，那么当它受同一来源的一次伤害达15时即满足该条件。

休克System Shock

d10 | 效应
1 | 该生物生命值降至0
2~3 | 该生物生命值降至0并伤势稳定
4~5 | 该生物陷入震慑，直至它的下一回合结束
6~7 | 该生物无法执行反应，且其攻击检定和属性检定具有劣势直至它的下一回合结束
8~10 | 该生物无法执行反应直至它的下一回合结束。


士气

士气 Morale

一些战斗人员可能会在一场战斗对自己不利时逃跑。你可以使用该选用规则来判定怪物和 NPC什么时候决定弃逃。
单个生物可能会在下列情况里选择逃跑：

  • 该生物被突袭。
  • 该生物在战斗中第一次被减少至一半或更少的生命值。
  • 该生物无法在其自己的回合里伤害敌方人员。

一群生物可能会在以下情况里选择逃跑：

  • 团体里所有生物都被突袭。
  • 团体的领袖生命值被降至0，陷入失能，被俘虏或被从战斗中移除。
  • 团体人员减少为原来的一半，而对方却没有人员损失。

为判定单个生物或一群生物是否决定逃走，你可以为该生物或该团体的领袖进行一次DC 10的感知豁免。如果对方势力碾压，则该豁免具有劣势，或者你也可以判定该豁免直接失败。如果团队的领袖因某些原因无法进行豁免，则团队中拥有最高魅力值的生物代为进行该豁免。

若豁免失败，则受影响的生物或团体依最快捷的路线逃跑。若无法实现逃离，则该生物或团体投降。已投降的生物或团体若受其投降方攻击，则双方战斗会重新展开，且此后不太可能再次作逃跑或投降的尝试。

这样的豁免失败在冒险者们看来不一定都是好事。例如，一个食人魔从战斗中逃跑，可能会导致地下城的其他地区敲响警报，或是它可能直接带着角色们要夺取的财宝逃之夭夭。


创作怪物Creating a Monster

《怪物图鉴》包含了数百个准备妥当的怪物，但是它并不能包含每一个你能想象到的怪物。创造新的怪物和定制特别的个体也是D&D乐趣的一部分，没有什么比让玩家遇上从未遇到的东西更加让他们感到惊喜了。
创作怪物的第一步是要了解你的怪物。它的独特之处在哪？它生活的地方在哪？在你构筑的冒险或世界中它扮演着怎样的角色？它看起来如何？它有哪些不可思议的能力？一旦你有了这些问题的答案，你就可以开始断定如何在你的游戏中展现你的怪物。

修改怪物Modifying a Monster

有一个关于某种怪物的想法后，你还需要一些资料来展现它。你要考虑的第一个问题是：是否可以使用它已经现有的资料？
《怪物图鉴》中的资料板可以作为原创怪物一个很好的起点。例如，你想要创建一种有智能，专杀精灵的树栖猎食者。而《怪物图鉴》中并没有这种怪物，不过泽地熊人Quaggoth是一种拥有攀爬速度的粗野类人生物猎食者。此时，你可以借鉴泽地熊人的资料板来创作新怪物，只修改怪物的名字而不修改其他资料。你也可以做出一些细小的修改，比如移除怪物的语言，能听懂通用语，使用一个更符合环境的语言，例如精灵语或木族语。
需要一只浴火的凤凰fiery phoenix？那你可以用巨鹰giant eagle或鹏鸟roc，再添加上火焰免疫，并让它的攻击造成火焰伤害。需要一只飞天猴子flying monkey？考虑用狒狒baboon安上翅膀，赋予它飞行速度。几乎所有的你能想象到的怪物都可以用一个已有生物作修改得来。
套用现有资料板比重头开始建新资料板要更省时，而这样也可以让你调整怪物的同时还可以避免影响其挑战等级，比如更换语言，修改阵营或添加特殊的视觉感官。然而，一旦你修改了怪物的攻击或防御能力（例如它的生命值或伤害），则其挑战等级也需要作出相应调整，如后文所述。

置换武器Switching Weapons

如果一个怪物可以持用加工过的武器，则你可以更替另一种不同的武器。例如，你可以把大地精的长剑换成一把戟halberd，并记得修改成相应的伤害和攻击触及范围。也要注意单手武器转换成双手武器的后果，反之亦然。例如，一个大地精若拿起戟，则他将失去其盾牌，而他的AC也将减少2。

添加专有特质Adding a Special Trait

定制怪物的另外一种简单的方法就是添加一项专有特质。你可以添加一项自创的专有特质，或是从《怪物图鉴》的众多怪物中选择一项专有特质添加到你的怪物上。例如，你可以创作一种蜘蛛地精的混合生物，以普通地精为基础为其赋予“蛛行Spider Climb”特质。以普通巨魔为基础赋予其“双头Two Heads”特质来制作一只双头巨魔。又或者以普通枭熊为基础赋予其翅膀并添加巨猫头鹰的飞行速度来制作一只飞天枭熊。

快速创建怪物资料Creating Quick Monster Stats

如果你需要一种特定挑战等级的怪物，则遵循本节的步骤。如果你想创作一些更类似于《怪物图鉴》中的怪物资料板一样的东西，则跳到“创建怪物资料板”小节。

对应挑战等级的怪物资料Monster Statistics by Challenge Rating

 |  | ——防御—— |  | ————进攻————
CR | 熟练加值 | 护甲等级 | 生命值 | 攻击加值 | 伤害/轮 | 豁免DC
0 | +2 | ≤13 | 1~6 | ≤+3 | 0~1 | ≤13
1/8 | +2 | 13 | 7~35 | +3 | 2~3 | 13
1/4 | +2 | 13 | 36~49 | +3 | 4~5 | 13
1/2 | +2 | 13 | 50~70 | +3 | 6~8 | 13
1 | +2 | 13 | 71~85 | +3 | 9~14 | 13
2 | +2 | 13 | 86~100 | +3 | 15~20 | 13
3 | +2 | 13 | 101~115 | +4 | 21~26 | 13
4 | +2 | 14 | 116~130 | +5 | 27~32 | 14
5 | +3 | 15 | 131~145 | +6 | 33~38 | 15
6 | +3 | 15 | 146~160 | +6 | 39~44 | 15
7 | +3 | 15 | 161~175 | +6 | 45~50 | 15
8 | +3 | 16 | 176~190 | +7 | 51~56 | 16
9 | +4 | 16 | 191~205 | +7 | 57~62 | 16
10 | +4 | 17 | 206~220 | +7 | 63~68 | 16
11 | +4 | 17 | 221~235 | +8 | 69~74 | 17
12 | +4 | 17 | 236~250 | +8 | 75~80 | 17
13 | +5 | 18 | 251~265 | +8 | 81~86 | 18
14 | +5 | 18 | 266~280 | +8 | 87~92 | 18
15 | +5 | 18 | 281~295 | +8 | 93~98 | 18
16 | +5 | 18 | 296~310 | +9 | 99~104 | 18
17 | +6 | 19 | 311~325 | +10 | 105~110 | 19
18 | +6 | 19 | 326~340 | +10 | 111~116 | 19
19 | +6 | 19 | 341~355 | +10 | 117~122 | 19
20 | +6 | 19 | 356~400 | +10 | 123~140 | 19
21 | +7 | 19 | 401~445 | +11 | 141~158 | 20
22 | +7 | 19 | 446~490 | +11 | 159~176 | 20
23 | +7 | 19 | 491~535 | +11 | 177~194 | 20
24 | +7 | 19 | 536~580 | +12 | 195~212 | 21
25 | +8 | 19 | 581~625 | +12 | 213~230 | 21
26 | +8 | 19 | 626~670 | +12 | 231~248 | 21
27 | +8 | 19 | 671~715 | +13 | 249~266 | 22
28 | +8 | 19 | 716~760 | +13 | 267~284 | 22
29 | +9 | 19 | 761~805 | +13 | 285~302 | 22
30 | +9 | 19 | 806~850 | +14 | 303~320 | 23

步骤1. 预期挑战等级Expected Challenge Rating

为你的怪物们估算挑战等级（CR）。知晓怪物的预计挑战等级将有助于你计算出怪物的熟练加值和其他重要战斗资料。此时你不必担心挑战等级是否绝对正确，这在最后一步还要进行调整。
单个普通怪物的挑战等级等于四人一组的冒险者们的平均等级。如果怪物的设计为成对或成群出现，则其挑战等级应该低于冒险小队的等级。
不比纠结怪物挑战等级必须等于冒险者小队等级以维护其挑战价值的伪命题。要记住，遭遇成群结队的低挑战等级怪物时，就算是高等级的角色也可能要面对不小的威胁。

步骤2. 基础资料Basic Statistics

使用表格“对应挑战等级的怪物资料”，并依据步骤1中所得的挑战等级来决定怪物的护甲等级、生命值、攻击加值和每轮伤害输出。

步骤3. 调整资料Adjust Statistics

依据你想要设计的怪物的理念，适当提高或降低怪物的护甲等级、生命值、攻击加值、每轮伤害输出和豁免检定。例如，当你需要一个装备精良的怪物时，就调高他的护甲等级。
完成这些调整后，再记下该怪物的数据。如果你认为该怪物还需要有其他资料（比如属性值），则遵循“创建怪物资料板”一节的步骤进行。

步骤4. 最终挑战等级Final Challenge Rating

按照你在步骤3调整后的最终资料，计算该怪物的最终挑战等级。

防御挑战等级Defensive Challenge Rating。在表格“对应挑战等级的怪物资料”中“生命值”一列找到所创怪物生命值对应的一行。再记下该血量怪物的建议挑战等级。
然后在“护甲等级”一列查找该建议挑战等级下怪物的相应值。如果你的怪物其AC值至少高于或低于该数值两点，则按每2点差异的幅度将依据生命值建议的挑战等级调高或调低1级。

进攻挑战等级Offensive Challenge Rating。在表格“对应挑战等级的怪物资料”中“伤害/轮”一列找到所创怪物每轮伤害输出对应的一行。再记下该伤害量的建议挑战等级。
然后在“攻击加值”一列查找该建议挑战等级下怪物的相应值。如果你的怪物其攻击加值至少高于或低于该数值两点，则按每2点差异的幅度将依据伤害输出建议的挑战等级调高或调低1级。

如果你的怪物更依赖豁免DC来进行攻击，则使用怪物的豁免DC来代替其攻击加值完成该作业。
如果你的怪物同时具有多个不同的攻击加值或豁免DC，则使用其最常使用的一项数值。

平均挑战等级Average Challenge Rating。该怪物的最终挑战等级便是其防御挑战等级和进攻挑战等级的平均值。将该平均值向上或向下取整到数值最近的挑战等级，即是该怪物最终的挑战等级。例如，一个怪物的防御挑战等级为2，攻击挑战等级为3，则其最终挑战等级为3。
你可以依据怪物的最终挑战等级，对应表格“怪物挑战等级对应经验值”来决定该怪物的熟练加值。并依据该表格决定该怪物值多少XP。如果一个0级的怪物不能造成任何威胁则它只值0点XP。不然它将值的10点XP。
创作怪物不只是数字游戏。本章的指引可以帮你创作怪物，但这些怪物只有实际投入游戏中测试才能体现其乐趣。在见识你的怪物如何行动后，你还可以依据自己的经验上下调整其挑战等级。

挑战等级对应经验值Experience Points by Challenge Rating

CR | XP | CR | XP
0 | 0或10 | 14 | 11500
1/8 | 25 | 15 | 13000
1/4 | 50 | 16 | 15000
1/2 | 100 | 17 | 18000
1 | 200 | 18 | 20000
2 | 450 | 19 | 22000
3 | 700 | 20 | 25000
4 | 1100 | 21 | 33000
5 | 1800 | 22 | 41000
6 | 2300 | 23 | 50000
7 | 2900 | 24 | 62000
8 | 3900 | 25 | 75000
9 | 5000 | 26 | 90000
10 | 5900 | 27 | 105000
11 | 7200 | 28 | 120000
12 | 8400 | 29 | 135000
13 | 10000 | 30 | 155000

创建怪物资料板Creating a Monster Stat Block

如果你想完善一个怪物的资料，使用以下方法来为你的新怪物创建资料板。
《怪物图鉴》的简介解释了怪物资料板的各项内容。你在开始本节的步骤前应该先熟悉这些内容。当你在创作怪物的过程中无法下决定时，可以参考《怪物图鉴》的范例作指导。
一旦你在脑海中个构思好一个怪物的概念，便可着手遵循下列步骤开始工作。

步骤1. 名字Name

怪物的名字理应考虑到该怪物各方面的少许内容。
你的怪物可以基于某个现实世界的生物或者某个神话里的怪物，此时其名字通常都广为人知。如果你需要创作一个名字，谨记最好的名字通常都反映了该怪物的外观或天性（比如拟身怪mimic和枭熊owlbear），或者模拟其声响（比如甲伏怪Chuul和螳螂人Thri-kreen）。

步骤2. 体型Size

为你的怪物设定你理想的中的体型：微型、小型、中型、大型、巨型、超巨型。
怪物的体型同时也决定了步骤8里用来计算其生命值的骰子面数。怪物的体型也决定其占据的空间位置大小，如同《玩家手册》中所述。

步骤3. 种类Type

一个怪物的种类由其起源和天性决定。《怪物图鉴》中描述了每种怪物所属的类型。你可以从中选择最适合你怪物的类型赋予你所创的怪物。

步骤4. 阵营Alignment

如果你的怪物没有道德概念，则它也不属于任何阵营。否则它必定拥有一个阵营属性来对应其道德观和习性，如《玩家手册》相关内容所述。

步骤5. 属性值与调整值Ability Scores and Modifiers

怪物拥有与玩家一样的六项属性值。一个怪物的任何属性数值不能低于1，或者高于30。
怪物的属性值决定其相应属性的调整值，相关规则参见《玩家手册》中的表格“属性值与调整值”所述。
如果无法决定怪物的具体属性数值，则可以参考《怪物图鉴》中相似怪物的属性做参考。例如，如果该怪物的智力与人类平民相仿，则其智力值取10（调整值为+0）。如果它像食人魔一样强壮，给其力量值取19（调整值为+4）。

步骤6. 预期挑战等级Expected Challenge Rating

选择怪物的挑战等级，参见“快速创建怪物资料”的步骤1获取更多信息。你会在随后步骤里使用到熟练加值，所以务必将其记录或者记忆下来。

步骤7. 护甲等级Armor Class

怪物的护甲等级与其挑战等级有直接的关系，反之亦然。你可以使用一下两种方式之一来决定其护甲等级。

使用表格Use the Table。你可以根据表格“对应挑战等级的怪物资料”所示，基于怪物的挑战等级来选择怪物的相应AC。该列表为特定挑战等级的怪物提供了一个AC的基准。你可以依据自己的想法适当对其作调整。例如，挑战等级为1的怪物其AC基准为13，但是如果你的怪物装备精良，则可以依此提升其AC值。不必担心该怪物的AC和预期的挑战等级不符。在随后的步骤中还有其他影响怪物挑战等级的因素其作用。

确定适当的护甲等级Determine an Appropriate AC。此外，你还可以基于该着装的护甲类型，其天生护甲或其他护甲等级得益（比如法术法师护甲mage armor）来为怪物决定一个适当的AC。此时你同样不必担心该怪物的AC和预期的挑战等级不符。
如果你的怪物着装某种量产型护甲，则其护甲等级也将基于该护甲的种类（见《玩家手册》关于护甲类型的描述）。如果怪物持用盾牌，则如往常一样在其AC中加盾牌的加值。
一个没着装任何护甲的怪物或许会拥有天生护甲，此时其AC将等于10＋其敏捷调整值＋其天生护甲加值。拥有厚毛皮作为天生护甲的怪物具有+1到+3的加值。如果该生物拥有更优良的护甲，其加值也会随之提高。例如，石化牛gorgon浑身覆盖着板甲般的钢板，其天生护甲的加值即为+9。

步骤8. 生命值Hit Points

怪物的生命值与其挑战等级直接相关，反之亦然。你可以使用以下两种方式其一来决定你怪物的具体生命值。

使用表格Use the Table。你可以使用表格“对应挑战等级的怪物资料”并基于怪物的预期的挑战等级来选择怪物的相应生命值。该列表为特定挑战等级的怪物提供了相应的生命值范围。

分配生命骰Assign Hit Dice。此外，你也可以为怪物分配一定数量的生命骰，并以此计算其平均生命值。不必担心该生命值不匹配该怪物的挑战等级。随后还有更多其他因素可以影响其挑战等级，而你随后也可以随时调整怪物的生命骰和生命值。
怪物拥有的生命值可以完全随你的意愿，但其生命骰面数的大小则取决于该怪物的体型，具体数据则如表格“体型对应生命骰”所示。例如，一个中型怪物使用若干d8骰子决定其生命值，因此一个拥有5枚生命骰的中型怪物其体质值为13（调整值为+1）时，它将拥有5d8+5的生命值。
怪物通常拥有基于其生命骰平均值的生命值。例如，某生物有5d8+5点生命值，其生命值平均数为27（5×4.5＋5）。

体型对应生命骰Hit Dice by Size

怪物体型 | 生命骰 | 每粒生命骰平均HP
微型 | d4 | 2½
小型 | d6 | 3½
中型 | d8 | 4½
大型 | d10 | 5½
巨型 | d12 | 6½
超巨型 | d20 | 10½

步骤9. 伤害抗性、免疫与易伤Damage Vulnerabilities, Resistances, and Immunities

决定你的怪物是否拥有某一种或多种伤害的易伤、抗性或免疫（参见《玩家手册》中所描述的各种伤害类型）。直观的赋予怪物易伤、抗性和免疫。例如，一个由熔岩构成的生物免疫火焰伤害。
赋予一个怪物三项或更多的伤害抗性和免疫类型（特别是钝击、挥砍和穿刺）相当于赋予它额外的生命值。不过，冒险者们在高等级时可以有更多的方法来抵消这些防御手段，使这些抗性和免疫在高等级时没那么有效。
有效生命值Effective Hit Points。如果一个怪物拥有几种伤害的抗性或免疫（特别是来自非魔法攻击的钝击、穿刺、挥砍伤害），同时在队伍中并不是全部冒险者都有有效的手段来抵消这些抗性或免疫时，该怪物的预期挑战等级必须同时计算怪物的生命值，以及这些抗性免疫所代表的防御力。使用表格“抗性与免疫对应有效生命值”以当前生命值乘以一适当数值来确定该怪物实际有效生命值，再确认其最终挑战等级。
例如，一个怪物预期挑战等级为6，其生命值为160且具有非魔法武器的钝击、穿刺、挥砍伤害抗性，其实际有效生命值为225（对照表格该抗性应乘以1.5），由此来评定其最终挑战等级。
一个怪物通常不会有超过一两个易伤项。易伤项不会影响怪物的挑战等级评定，除非该怪物拥有多个普遍的易伤项，特别是钝击、穿刺、挥砍伤害。这种怪异的怪物其有效生命值必须减半。或者最好为其消除易伤项，再加一些生命值才能让这个脆弱不堪的怪物更合适其预期挑战等级。

抗性与免疫对应有效生命值Effective Hit Points Based on Resistances and Immunities

预期挑战等级 | 抗性提升HP倍数 | 免疫提升HP倍数
1~4 | x 2 | x 2
5~10 | x 1.5 | x 2
11~16 | x 1.25 | x 1.5
17以上 | x 1 | x 1.25

步骤10. 攻击加值Attack Bonuses

怪物的攻击加值直接影响着它的挑战等级，反之亦然。你可以通过以下两种中方式其一来决定怪物的攻击加值。

使用表格Use the Table。你可以使用表格“对应挑战等级的怪物资料”并基于怪物的预期挑战等级来选择怪物所有攻击的攻击加值，而无论其属性值为何。

表格提供了每个挑战等级对应攻击加值的基准。你可以根据自己的概念随意调整该攻击加值。例如，挑战等级为1的怪物攻击加值为+3，但如果你想让你的怪物有更高的命中，则调高其攻击加值。不必担心该攻击加值不匹配该怪物的挑战等级。随后还有更多其他因素可以影响其挑战等级。

结算攻击加值Calculate Attack Bonuses。此外，你也可以用计算冒险者攻击加值相同的方式来计算怪物的攻击加值。
怪物需要进行攻击检定时，它的攻击加值等于其熟练值＋其力量或敏捷调整值。怪物通常在近战攻击时用其力量调整值，远程攻击时用敏捷调整值，一些体型较小的怪物往往两种攻击都使用敏捷调整值。
再次，不必担心该攻击加值不匹配该怪物的挑战等级。随后还有更多其他因素可以影响其挑战等级。随后你还可以随时再调整该怪物的攻击加值。

步骤11. 伤害Damage

怪物的伤害输出（每轮合计可造成的伤害）直接影响其挑战等级，反之亦然。你可以通过以下两种方法其一来决定怪物的伤害输出。

使用表格Use the Table。你可以使用表格“对应挑战等级的怪物资料”并基于怪物的预期挑战等级来选择怪物每轮造成多少伤害。该列表为特定挑战等级的怪物提供了相应的伤害值范围区间。而该伤害可以随意进行分配。例如，一个怪物可以每轮通过一次打击造成伤害，或者使用多重攻击将伤害分配给一个或多个敌人。
为其选择你想象中它该制造的伤害类型。例如，当怪物使用锋利的爪子攻击时，则它造成的伤害类型是挥砍伤害。如果它的爪子上带毒，则它造成的伤害可能用毒素伤害来代替挥砍伤害。
如果你想让一个怪物的每轮伤害输出各有不同，你还可以将其伤害数值区间转换为一次单枚骰子骰值（假如该怪物只有一次攻击），或多次掷骰骰值（假如该怪物会多重打击）。例如，一个挑战等级为2的怪物将每轮造成15~20点伤害值。如果你想让这只怪物拥有18点力量（+4调整值），你可以让它单次造成3d8+4（平均17.5）的伤害，或分割成两次每次造成1d10+4（平均9）的伤害，又或者使用其他的伤害组合，让每次伤害平均值加起来不超过挑战等级规定的范围区间。

基于武器的伤害Base the Damage on the Weapon。此外，如果怪物使用武器，则你也可以让怪物使用武器的伤害骰来表示其每次造成的伤害。

不必担心该伤害输出不匹配该怪物的挑战等级。随后还有更多其他因素可以影响其挑战等级，而你也可以稍后再继续调整怪物的伤害输出。
某些怪物会使用天生武器，例如爪子或者尾钉等。其他怪物则会使用一些打造的武器。
如果一个怪物使用天生武器，则将由你设定这些武器的伤害和伤害类型。也可以参考《怪物图鉴》中的各种范例。
如果怪物持用一种打造的武器，则它造成的伤害由该武器决定。例如，一个手持巨斧的中型怪物将造成1d12点挥砍伤害外加其力量调整值，与该武器本身的属性相符。
大型怪物通常会持用超大型号的武器，因而其每一击造成的伤害有额外的伤害骰。如果生物体型为大型，则其武器伤害骰数量改为双倍；如果生物体型为巨型，则其武器伤害骰数量改为三倍；如果生物体型为超巨型，则其伤害骰数量改为四倍。例如，一个手持巨斧的巨型怪物将造成3d12点挥砍伤害（外加力量调整值），替代普通巨斧的1d12。
生物使用比自身体型更大生物所使用的武器发动攻击时，其攻击检定具有劣势。你也可以规定当武器的尺寸比攻击者大2级或更多时，该生物将因武器过大而根本无法使用。

总伤害输出Overall Damage Output。将怪物在一轮中每次伤害输出的平均值相加，得出该怪物的总伤害输出。如果怪物拥有可选择的不同攻击方式，则使用该怪物最有效的攻击来决定其总伤害输出。例如，一个火巨人在一轮中可以发动两次巨剑攻击或一次掷石攻击，巨剑攻击能造成更多的伤害并因此作为决定火巨人伤害输出的数值。
如果一个怪物的伤害输出每轮不同，则需要计算它战斗开始前三轮的每轮伤害取平均值。例如，一条青年白龙通常用其多重攻击（一次啃咬攻击和两次爪击攻击）造成平均每轮37的伤害，其吐息可以造成45点伤害，或者当它击中两名目标时造成90点伤害（很可以会）。在战斗开始的前三轮，这条白龙做一次吐息和两次多重打击，那么它前三轮平均伤害输出为（90＋37＋37）÷3，或54点伤害（向下取整）。

计算一个怪物的伤害输出时，回合外的特殊伤害也要考虑在内。比如灵光、反应、传奇动作或巢穴动作等。例如，一个巴洛炎魔的“火焰灵光Fire Aura”将对每名用近战武器攻击巴洛炎魔的生物造成10点火焰伤害。该灵光也会在巴洛炎魔的回合开始时对它周边5尺范围内的生物造成10点火焰伤害。如果你假定一个角色在巴洛炎魔5尺范围内每回合用近战武器攻击它，则巴洛炎魔的每轮伤害输出将增加20。

攻击附带Attack Riders

许多怪物的攻击不止具有当前直接伤害的效果。一些加在攻击中的效应可以造成某些意外的转折包括：

· 添加一种不同类型的伤害到本次攻击中

· 让该怪物在命中时擒抱住目标

· 让该怪物在命中时将目标打至倒地

· 当目标被攻击命中并且DC豁免未过时附加一种状态。

步骤12. 豁免DC Save DCs

怪物可能拥有需要目标进行豁免的攻击或者其他特质。该豁免DC直接影响怪物的挑战等级，反之亦然。你可以通过以下两种方法其一来决定怪物的豁免DC。

使用表格Use the Table。你可以使用表格“对应挑战等级的怪物资料”并基于怪物的预期挑战等级来选择怪物的效应迫使目标豁免时使用的豁免DC。

计算DC Calculate the DCs。此外，你也可以计算出怪物豁免DC如下：8＋怪物的熟练加值＋怪物相关属性的调整值。由你来选择最符合的相关属性。
例如，如果造成的效应与毒相关，则相关属性调整值可能是怪物的体质值。如果造成的效应类似某种法术，则相关属性调整值可能是怪物的智力、感知或魅力。
不必担心该豁免DC不匹配该怪物的挑战等级。随后步骤里还有其他因素可以影响其挑战等级，而你也可以稍后再继续调整该怪物的豁免DC。

步骤13. 专有特质、动作和反应
Special Traits, Actions, and Reactions

一些专有特质（比如“魔法抗性Magic Resistance”），特殊动作项（比如“强效隐形Superior Invisibility”），特殊反应（比如“格挡Parry”）可以提高怪物的战斗能力并从侧面提升其挑战等级。

表格“怪物特性”中列明了各种可以从《怪物图鉴》中找到的各种特性。表中记录了那些特性可以增加怪物的有效护甲等级、生命值、攻击加值或伤害输出，以此判定其挑战等级。（这些特性并不直接改变怪物的资料数据。）并不影响怪物挑战等级的特性其后记为破折号（—）。
为怪物分配专有特质、动作或反应时必须谨记，不是所有的怪物都需要有这些项目。你为怪物增加越多这些项目，它就会变得越复杂（也更难操作）。

天生施法和施法Innate Spellcasting and Spellcasting。怪物拥有天生施法和施法的专有特质时，其增加的挑战等级取决于它所能施展的法术。比怪物的普通攻击造成更多伤害的法术，和增加怪物AC或者生命值的法术都需要加入到结算怪物最终挑战等级的计算中。见《怪物图鉴》中“专有特质”一节的介绍来了解更多关于这两种专有特质的信息。

步骤14. 速度Speed

每个怪物都有一个步行速度（不可动的怪物步行速度为0尺）。除步行速度外，某些怪物可能还有一种或几种其他速度，包括掘穴、攀爬、飞行或游泳速度。

飞行怪物Flying Monster。挑战等级为10或更低的怪物（高等级冒险者能够有效处理这些飞行生物），如果可以飞行且能够造成远程伤害，则其有效护甲等级提高2（并非实际AC）。

步骤15. 豁免加值Save Throw Bonuses

如果你想让一只怪物对某种效应有不寻常的抵抗能力，则你可以为它增加某种相关属性的豁免加值。
豁免加值最好用于抵消怪物的某个低属性带来的影响。例如，一种不死生物怪物的感知值非常低，则可以用一个感知豁免加值来表示事实上它不容易陷入魅惑、恐慌或是受其他感知豁免的影响。
怪物的豁免加值等于其熟练加值＋其属性的调整值。
当怪物拥有三种或更多的豁免加值时，其防御将获得巨大优势。因此它的有效AC（不是实际AC）决定怪物挑战等级时应有所提高。如果怪物拥有三到四种豁免加值时，它的有效AC将提高2。如果拥有五种或更多豁免加值时，它的有效AC将提高4。

步骤16. 最终挑战等级Final Challenge Rating

完成以上各步骤便可得到计算怪物最终挑战等级所需的所有资料信息。该步骤等同于“快速创建怪物资料”的步骤4。计算怪物的防御挑战等级和进攻挑战等级，在取两者的平均值来得出怪物的最终挑战等级。

步骤17. 技能加值Skill Bonuses

如果你想要怪物熟练某技能，则你可以给它相关技能的属性检定赋予一个等于其熟练加值的加值。例如，某个怪物有着敏锐的感官，其可能会在进行感知（察觉）检定时具有加值，一个狡诈的怪物可能在进行魅力（欺瞒）检定时具有加值。
你可以为某个在该技能更为娴熟的怪物加上双倍的熟练加值。例如，变形怪比其他怪物更加精通于欺瞒，因此它的魅力（欺瞒）加值取双倍熟练加值＋其魅力调整值。
技能加值对怪物的挑战等级并无影响。

步骤18. 状态免疫Condition Immunities

怪物可以免疫一种或多种造成虚弱的状态，这些免疫项不会影响其挑战等级。各种状态效果见《玩家手册》附录A。
怪物对某种状态的免疫应该符合直观与逻辑。例如，没有神经系统和内脏器官的石魔像stone golem就不会陷入中毒。

步骤19. 感官Senses

怪物可以具有以下《怪物图鉴》中描述的一种或多种特殊感官：盲视、黑暗视觉、颤动感知、真实视觉。怪物是否有特殊感官并不影响其挑战等级。

被动察觉值Passive Perception Score。所有怪物都拥有一项被动感知（察觉）值，通常用于判定该怪物是否侦查到正在接近或躲藏中的敌人。怪物的被动感知（察觉）值为10＋其感知调整值。如果该怪物因熟练察觉技能而拥有加值，则其分值为10＋其感知（察觉）技能加值。

步骤20. 语言Languages

无论怪物是否会说一种语言，都对它的挑战等级没有任何影响。
一个怪物可以尽可能多的掌握你想要的对话语言，少数怪物会通晓多于一两种的语言，但大多数怪物（特别是野兽）却没有任何语言会话能力。缺乏说话能力的怪物仍可能听得懂一种语言。

心灵感应Telepathy。怪物是否有具有心灵感应对它的挑战等级没有任何影响。更多有关心灵感应的信息可以参见《怪物图鉴》的相关内容。

非玩家角色资料板 NPC Stat Blocks

《怪物手册》的附录B包含了一些常见的NPC范型（比如强盗bandits和警卫guards）及其相应的自定小技巧。这些技巧包括增加《玩家手册》中所述的种族特质，为NPC装备魔法物品，以及替换其护甲、武器和魔法。
如果你想要用NPC的资料板来匹配一个特定的怪物种族，则可以应用表格“NPC特性”中所述的属性调整值和相应的特性条目。如果该NPC的AC、生命值、攻击加值或伤害发生改变，则重新计算其挑战等级。

怪物特性Monster Features

名称 | 怪物范例 | 影响挑战等级
好斗Aggressive | 兽人Orc | 怪物的有效每轮伤害提升2。
伏击Ambusher | 变形怪Doppelganger | 怪物的有效攻击加值提升1。
无定形Amorphous | 黑布丁Black pudding | —
水陆两栖Amphibious | 寇涛鱼人Kuo-toa | —
天使武器Angelic Weapons | 天神使徒Deva | 怪物的有效每轮伤害提升数值等于该特质的相应数值。
魔力依赖Antimagic Susceptibility | 凌空剑Flying Sword | —
反射闪避Avoidance | 半巫妖Demilich | 怪物的有效AC提升1。
盲感Blind Senses | 石盲蛮族Grimlock | —
血腥狂乱Blood Frenzy | 沙华鱼人Sahuagin | 怪物的有效攻击加值提升4。
吐息武器Breath Weapon | 远古黑龙Ancient black dragon | 确定有效伤害输出时，假设吐息武器命中两个目标且都豁免失败。
残暴Brute | 熊地精Bugbear | 怪物的有效每轮伤害提升数值等同于该特质的相应数值。
变色皮肤Chameleon Skin | 穴蜥人Troglodyte | —
变形ChangeShape | 远古青铜龙Ancient brass dragon | —
冲锋Charge | 人马Centaur | 怪物的有效每轮伤害提升数值等同于该特质的相应数值。
魅惑Charm | 吸血鬼Vampire | —
绞缠Constrict | 蟒蛇Constrictor snake | 怪物的有效AC提升1。
伤害吸收Damage Absorption | 肉身魔像Flesh golem | —
伤害转移Damage Transfer | 蛰伏伪怪Cloaker | 怪物的有效生命值翻倍。将怪物三分之一的生命值加到其有效每轮伤害中。
自爆Death Burst | 火童Magmin | 怪物的有效伤害输出提升的数值，等于假设该特质按其相应数值影响两个生物且在1轮里造成的总伤害
魔鬼视界Devil Sight | 猬魔Barbed devil | —
俯冲Dive | 阿兰寇拉鹰人Aarakocra | 怪物的有效每轮伤害提升数值等于该特质的相应数值
回声定位Echolocation | 恐爪怪Hook horror | —
元素之躯Elemental Body | 火矮人Azer | 怪物的有效每轮伤害提升数值等于该特质的相应数值
变巨Enlarge | 灰矮人Duergar | 怪物的有效每轮伤害提升数值等于该特质相应数值
以太化Etherealness | 夜鬼婆Night hag | —
拟形False Appearance | 石像鬼Gargoyle | —
精类血统Fey Ancestry | 卓尔Drow | —
邪魔祝福Fiendish Blessing | 坎比翁Cambion | 怪物的实际AC加上其魅力调整值
飞掠Flyby | 鹿鹰Peryton | —
骇人威仪Frightful Presence | 远古黑龙Ancient black dragon | 用于对付10级或更低等级的冒险者时，怪物的有效生命值提高25%。
擒抱者Grappler | 拟身怪Mimic | —
屏息Hold Breat | 蜥蜴人Lizardfolk | —
恐惧面容Horrifying Visage | 女妖Banshee | 见上一条“骇人威仪Frightful Presence”
照明Illumination | 燃烧之颅Flameskull | —
幻形Illusory Appearance | 绿鬼婆Green Hag | —
不变形态Immutable Form | 钢铁魔像Iron golem | —
虚体移动Incorporeal Movement | 幽魂Ghost | —
天生施法Innate Spellcasting | 气巨灵Djinni | 见“创建怪物资料板”的步骤13
神秘莫测Inscrutable | 男面斯芬克斯Androsphinx | —
隐形Invisibility | 小魔鬼Imp | —
敏锐感官Keen Senses | 地狱犬Hell hound | —

名称 | 怪物范例 | 影响挑战等级
光照敏感Light Sensitivity | 幽影恶魔Shadow Demon | —
迷宫追忆Labyrinthine Recall | 牛头人Minotaur | —
领导Leadership | 大地精长官Hobgoblin Captin | —
传奇抗性Legendary Resistance | 远古黑龙Ancient black dragon | 每日使用此特性的怪物其有效生命值提升数值依其预期挑战等级而变化：1~4级为10hp；5~10级为20hp；11级或更高则为30hp。
吸取生命Life Drain | 尸妖Wight | —
魔法抗性Magic Resistance | 巴洛炎魔Balor | 怪物的有效AC提升2。
魔法武器Magic Weapons | 巴洛炎魔Balor | —
成军优势Martial Advantage | 大地精长官Hobgoblin Captin | 怪物一击的有效每轮伤害提升数值等于该特质所提升的伤害数值。
拟声Minicry | 天狗Kenku | —
迅捷逃生Nimble Escape | 地精Goblin | 怪物的有效攻击加值提升4（假设怪物每轮都进行躲藏）。
超凡察觉Otherworldly Perception | 寇涛鱼人Kuo-toa | —
集群战术Pack Tacuics | 狗头人Kobold | 怪物的有效攻击加值提升1。
招架Parry | 大地精军阀Hobgoblin Warlord | 怪物的有效AC提升1。
附身Possession | 幽魂Ghost | 怪物的有效生命值翻倍。
猛扑Pounce | 老虎Tiger | 怪物的每轮有效伤害提升数值等于其在一轮中从该特质中获得提升的所有伤害。
灵能护体Psychic Defense | 吉斯泽莱武僧Githzerai Monk | 当怪物没有着装护甲也没有持用盾牌时，其实际AC提升数值等于其告知调整值。
横行Rampage | 豺狼人Gnoll | 怪物的每轮有效伤害提升2。
灵敏反应Reactive | 六臂蛇魔Marilith | —
读心Read Thoughts | 变形怪Doppelganger | —
鲁莽Reckless | 牛头怪Minotaur | —
攻击重定向Redirect Attack | 地精头目Goblin Boss | —
拖拽Reel | 树绳妖Roper | —
再生Regeneration | 巨魔Troll | 怪物的有效生命值提升数值等于3×该生物每轮再生的生命值数值。
复生Rejuvenation | 巫妖Lich | —
顽强Relentless | 野猪人Wereboar | 怪物的有效生命值提升数值依其预期挑战等级而变化：1~4级为7hp；5~10级为14hp；11~16级为21hp；17级或更高则为28hp。
幽影隐匿Shadow Stealth | 幽影恶魔Shadow Demon | 怪物的有效AC提升4。
变形生物Shapechanger | 鼠人Wererat | —
攻城怪物Siege Monster | 土元素Earth elemental | —
滑溜Slippery | 寇涛鱼人Kuo-toa | —
施法Spellcasting | 巫妖Lich | 见“创建怪物资料板”的步骤13。
蜘行SpiderClimb | 伊特怪Ettercap | —
立定起跳Standing Leap | 狂蛙人Bullywug | —
坚定Steadfast | 须魔Bearded devil | —
恶臭Stench | 穴蜥人Troglodyte | 怪物的有效AC提升1。
日照敏感Sunlight Sensitivity | 狗头人Kobold | —
强效隐形Superior Invisibility | 妖精龙Faerie dragon | 怪物的有效AC提升2。
稳步Sure-Footed | 土巨灵Dao | —
突袭打击Surprise Attack | 熊地精Bugbear | 怪物的有效每轮伤害提升该特质相应数值。
吞咽Swallow | 青足龙蛇Behir | 假设怪物能吞咽一个生物并对目标造成2轮点强酸伤害
传送Teleport | 巴洛炎魔Balor | —
地形伪装Terrain Camouflage | 狂蛙人Bullywug | —
掘道者Tunneler | 土巨怪Umber Hulk | —
免疫驱散Turn Immunity | 还魂尸Revenant | —
抵抗驱散Turn Resistance | 巫妖Lich | —
双头Two Heads | 双头巨人Ettin | —
不死坚韧Undead Fortitude | 僵尸Zombie | 怪物的有效生命值提升数值依其预期挑战等级而变化：1~4级为7hp；5~10级为14hp；11~16级为21hp；17级或更高则为28hp。
蛛网Web | 巨蜘蛛Giant spider | 怪物的有效AC提升1。
蛛网感知Web Sense | 巨蜘蛛Giant spider | —
蛛网行者Web Walker | 巨蜘蛛Giant spider | —
负伤狂怒Wounded Fury | 泽地熊人Quaggoth | 怪物的每轮伤害提升数值等于该特质的相应数值。

从零开始创建Creating NPCs from Scratch

如果你需要为一个NPC完善一份新的资料，则你有两个选择：

· 你可以创建一个NPC资料板（类似于《怪物手册》中的内容），其步骤如前文所述为怪物制作资料板一样。

· 你可以如同玩家角色一样创建一名NPC，并遵循《玩家手册》中所述的步骤。

如果决定用建立玩家角色的方法建立NPC，那么你可以跳过创建背景的环节，并为该NPC选择两个技能熟练项。

非玩家角色特性NPC Features

种族 | 属性调整值 | 特性
阿兰蔻拉鹰人Arakocra | +2敏捷，+2感知 | 俯冲Dive；禽爪Talon攻击动作；速度20尺，飞行50尺；; 会说气族语
狂蛙人Bullywug | -2智力，-2魅力 | 水陆两栖Amphibious，沼泽伪装Swamp Camouglage，立定起跳Standing Leap，; 蛙类交流Speak with Frogs and Toads；速度20尺，游泳40尺；会说狂蛙人语
龙裔Dragonborn* | +2力量，+1魅力 | 吐息武器Breath Weapon（用挑战等级取代等级来决定伤害），伤害抗性，; 龙族血统Draconic Ancestry；会说通用语和龙语
卓尔Drow* | +2敏捷，+1魅力 | 精类血统Fey Ancestry，卓尔的天生施法特性，日光过敏Sunlight Sensitivity；; 黑暗视觉120尺；会说精灵语和地底通用语
矮人Dwarf* | +2力量或感知，+2体质 | 矮人韧性Dwarven Resilience，石中精妙Stonecunning；速度25尺；; 黑暗视觉60尺；会说通用语和精灵语
精灵Elf* | +2敏捷，+1智力或感知 | 精类血统Fey Ancestry，出神Trance；黑暗视觉60尺；具有察觉技能熟练项；; 会说通用语和精灵语
豺狼人Gnoll | +2力量，-2智力 | 横行Rampage；黑暗视觉60尺
侏儒Gnome* | +2智力，+2敏捷或体质 | 侏儒狡黠Gnome Cunning；小型体型；速度25尺；黑暗视觉60尺.；; 会说通用语和侏儒语
地底侏儒Deep Gnome | +1力量，+2敏捷 | 侏儒狡黠Gnome Cunning，天生施法，岩地伪装Stone Camouflage；小型体型；; 速度20尺；黑暗视觉120尺；会说侏儒语，土族语Terran和地底通用语
地精Goblin | -2力量，+2敏捷 | 敏捷逃生Nimble Escape；小型体型；黑暗视觉60尺；会说通用语和地精语
石盲蛮族Gimlock | +2力量，-2魅力 | 盲感Blind Senses，敏锐嗅听觉Keen Hearing and Smell，岩地伪装Stone Camouflage；不会陷入目盲；盲视30尺，耳聋时变为10尺（在此范围外视为目盲）；; 会说地底通用语
半精灵Half-elf* | +1敏捷，+1智力，+2魅力 | 精类血统Fey Ancestry；黑暗视觉60尺；拥有两项技能熟练项；; 会说通用语和精灵语
半兽人Half-orc* | +2力量，+1体质 | 坚韧不屈Relentless Endurance；黑暗视觉60尺；拥有威吓技能熟练项；; 会说通用语和兽人语
半身人Halfling* | +2敏捷，+1体质或魅力 | 勇气Brave，半身人灵巧Halfling Nimbleness，幸运Lucky；小型体型；速度25尺；会说通用语和半身人语
大地精Hobgoblin | 无 | 军事优势Martial Advantage；黑暗视觉60尺；会说通用语和地精语
天狗Kenku | +2敏捷 | 伏击者Ambusher，拟声Mimicry；能理解风族语和通用语但只能用拟声特性说话
狗头人Kobold | -4力量，+2敏捷 | 集群战术Pack Tactics，日光过敏Sunlight Sensitivity；小型体型；黑暗视觉60尺；会说通用语和龙语
寇涛鱼人Kuo-toa | 无 | 水陆两栖Amphibious，超凡察觉Otherworldly Perception，滑溜Slippery，日光过敏Sunlight Sensitivity；速度30尺，游泳30尺；黑暗视觉120尺；会说地底通用语
蜥蜴人Lizardfolk | +2力量，-2智力 | 屏息（15分钟）；AC有+3天生护甲加值；速度30尺，游泳30尺；会说龙语
人鱼Merfolk | 无 | 水陆两栖Amphibious；速度10尺，游泳40尺；会说水族语和通用语
兽人Orc | +2力量，-2智力 | 好斗Aggressive；黑暗视觉60尺；会说通用语和兽人语
骷髅Skeleton | +2敏捷，-4智力，-4魅力 | 钝击伤害易伤；免疫毒素伤害和力竭；免疫中毒；黑暗视觉60尺；; 不会说话但能理解生前所知的语言
提夫林Tiefling* | +1智力，+2魅力 | 地狱遗赠Infernal Legacy（用挑战等级取代等级来决定法术），火焰伤害抗性；; 黑暗视觉60尺；会说通用语和炼狱语
穴蜥人Troglodyte | +2力量，+2体质，-4智力，-4魅力 | 变色皮肤Chameleon Skin，恶臭Stench，日光过敏Sunlight Sensitivity；; AC有+1天生护甲加值；黑暗视觉60尺；会说穴蜥人语
僵尸Zombie | +1力量，+2体质，-6智力，-4感知，-4魅力 | 不死坚韧Undead Fortitude；免疫毒素伤害；免疫中毒；黑暗视觉60尺；; 不会说话但能理解生前所知的语言

*见《玩家手册》中对该种族特质的描述，这些都不会改变NPC的挑战等级

表格“NPC特性”总结了各种非人类种族的特性与属性调整值，以及《怪物图鉴》中挑战等级低于1的各种怪物。应用这些调整值并将这些特性加入NPC的资料板中，然后按照跟创作怪物一样的程序确定该NPC的挑战等级。对怪物挑战等级有影响的特性已经列明在表格“怪物特性”中。跟玩家角色一样，NPC的熟练加值由其等级决定而不是挑战等级。
如果你要使用的怪物并没有出现在列表中，则使用下文“带职业的怪物”小节所述的流程进行操作。

带职业的怪物Monsters with Classes

你可以使用《玩家手册》第3章的规则来给怪物赋予职业等级。例如，你可以让一个普通的狼人werewolf变为一个带4级野蛮人职业的狼人（这种怪物通常表示为“狼人，4级野蛮人Werewolf, 4th-level barbarian”）。
从怪物的资料板出发。该怪物获得所有你所添加职业等级的相应职业特性，附带有下列解释：

· 该怪物无法获得附加职业的起始装备。

· 该怪物每被赋予一个职业等级，便可以获得一枚对应其种类的生命骰（基于其体型），并忽略其职业生命骰的作用。

· 该怪物的熟练加值仍基于其挑战等级，而非其职业等级。

每为怪物添加一个职业等级，你都可以随意调整它的属性值（例如，提高怪物的智力值，让它成为一位更为有力的法师），然后再进行任何你所需要的调整。最后你必须重新计算它的挑战等级，如同从零开始设计怪物一样。
根据怪物本身和你所添加职业等级数量的不同，怪物的挑战等级可能只会轻微变化，也可能会急剧提升。例如，一个获得四个野蛮人等级的狼人其威胁性要比普通狼人大得多。相比之下，一只获得五个法师等级的远古红龙其因此而提升的生命值、法术和其他职业特性在其本身挑战等级并无影响。


创作法术

创作法术Creating a Spell

创作一个新法术时，你可以依据已有的法术作指引。以下是一些值得考虑的事情：

· 如果一项法术非常有效而令施法者总是想要使用它，这可能表明该法术的强大程度已超出其当前环阶。

· 持续时间漫长或效应范围广大的法术可以设置成效应减弱，具体依相应法术而定。

· 避免制作一些限制过高的法术（比如只对善良龙类生效）。虽然这样的咒语可以在世上存在，但很少有角色会不厌其烦的去学习或准备，除非他们事先知道这样有其价值。

· 确保该法术与其职业相符。例如，法师和术士通常不能获得治疗法术，而在法师的法术列表里添加一个治疗法术将使其涉及牧师的职能定位。

法术伤害Spell Damage

对于任何造成伤害的法术，使用表格“法术伤害”来决定以对应环阶施法时其伤害程度。该表假设相应法术目标豁免成功或未被命中时仍受其一半伤害。如果你的法术不会对豁免成功的目标造成伤害，则你还可以再提升25%的伤害。
你可以使用不同面数的伤害骰来代替表格中给出的类型，前提是其平均骰值必须相同。这样做可以为法术增加一点多样性。例如，你可以将某戏法的伤害从1d10（平均5.5）改为2d4（平均5）的伤害，一次降低其最大伤害，并平均结果更频繁出现。

法术伤害Spell Damage

法术环阶 | 单一目标 | 复数目标
戏法 | 1d10 | 1d6
1环 | 2d10 | 2d6
2环 | 3d10 | 4d6
3环 | 5d10 | 6d6
4环 | 6d10 | 7d6
5环 | 8d10 | 8d6
6环 | 10d10 | 11d6
7环 | 11d10 | 12d6
8环 | 12d10 | 13d6
9环 | 15d10 | 14d6

治疗法术Healing Spells

你也可以使用法术伤害表来确定一个治疗法术恢复的生命值。原则上你不该让戏法提供任何治疗。


创作魔法物品Creating a Magic Item

第7章“宝藏”中的魔法物品不过是一些角色们在冒险中发现的魔法宝藏。如果你的玩家是经验丰富的老手而你想给他们制造点意外惊喜的话，这时你完全可以修改现有的物品或是进行全新的设计。

修改物品Modifying an Item

发明新物品最简单的方法就是对现有物品进行调整。如果一个圣武士一把连枷flail作为其主要武器，你可以将神圣复仇者holy avenger改成一把连枷而不是剑。你可以将一枚公羊戒指ring of the ram改成一根魔杖，或者把一件防护斗篷cloak of protection改成防护头饰circlet of protection，所有这些都不会改变物品的属性。
其他的替换也同样简单。造成某类型伤害的物品可以简单替换成另一种伤害类型。例如，焰舌flame tongue剑可以改为造成闪电伤害来代替火焰伤害。一种能力也可以替换为另一种能力，比如攀爬药水potion of climbing也可以简单的修改为隐匿药水potion of stealth。
修改物品时，你还可以将另一物品的属性与之融合来创作一个新的物品。例如，你可以将一件通晓语言头盔helm of comprehending languages和心灵感应头盔helm of telepathy相结合变成一件单一的新头盔。之中结合的新物品会变得更强大（可能提升其稀有度），但又不至于破坏整个游戏。
最后，请记住第7章“宝藏”中为修改物品提供的一些工具。为物品添加一项有趣的小得益、一项小习性，或是为其塑造一个彻底改变其风格的智能。

创作新物品Creating a New Item

如果修改一件物品不够看，你还可以从头创建一个全新的物品。一件魔法物品要么可以让角色做他以前不能做的事，要么能够提高角色的能力去做一些他本身已经能做的事情。例如，跳跃戒指ring of jumping可以让它的着装者跳得更远，从而提升角色已有的能力。另一种情况是，一枚公羊戒指ring of the ram可以赋予角色制造力场伤害的能力。

你所用的方法越简单，角色使用这些物品时就越容易。为物品赋予变化是好事，特别是如果它有几种不同的能力时，你还可以简单的决定该物品是一直处于激活状态，或是每天有一定的使用次数以方便管理。

威力水平Power Level

如果你创作一件可以让一名角色用以杀死其命中目标的物品，则该物品可能会使你的游戏失去平衡。另一方面，一个很少能发挥作用的物品也并不能算作奖励也可能不值得展示。
使用表格“稀有度对应魔法物品威力”作为指引，基于物品的稀有度来确定一件物品的应该具有威力。

稀有度对应魔法物品威力Magic Item Power by Parity

稀有度 | 最大法术环阶 | 最大加值
普通 | 1环 | —
非普通 | 3环 | +1
珍稀 | 6环 | +2
极珍稀 | 8环 | +3
传奇 | 9环 | +4

最大法术环阶Maximum Spell Level。表格这一列表示物品应该授予的最高环阶法术效应，其形式为每日一次或类似的限制属性。例如，一件普通等级的物品可以每日一次的赋予一项1环法术的效应（或者，如果是消耗品则设定为只用一次）。一件珍稀、极珍稀或传说级的物品可以让其持有者更频繁的施展一项低环阶的法术。
最大加值Maximum Bonus。如果一件提供一个永固的加值予AC、攻击检定、豁免检定或属性检定，则该列的加值的建议均基于相应的物品稀有度。

同调Attunement

确定该物品是否需要一名角色与其同调才能使用其属性。使用一下经验法则来帮你决定：

· 如果队伍中的每个角色可以通过互传该物品来从其永久增益中获益，则该物品可能破坏平衡因而需要同调。

· 如果该物品提供的增益其他物品也同样具备，则要求进行同调会是一个好点子，其使用者就可以不必收集更多的同类物品。


如果《玩家手册》中玩家角色的选项不能满足你的所有需求，你可以参考以下小节的内容来创建新的种族、职业和背景选项。

创作种族或亚种Creating a Rage or Subrace

本节将向你介绍如何修改现有的种族，以及如何创作新的种族。为你的战役定制或设计种族最重要的一步，便是制作你所创种族或亚种的背景故事。你可以在创作该种族的过程中，为其想一个要点明确的故事。思考以下几个问题：

· 为何物我的战役需要这个可选的种族？

· 该种族长得怎样？

· 我如何描述该种族的文化？

· 该种族的成员住在哪里？

· 该种族的历史和文化中是否存在着特殊的冲突，并以此使该种族的故事特别引人入胜？

· 该种族与其他可选种族的关系如何？

· 该种族成员适合什么样职业和背景？

· 该种族标志性特质是什么？

· 设计亚种时，该亚种与其他原种的亚种之间有何区别？

对比你想象中的种族与其他玩家可选的种族选项，并确定这个新种族的存在相对来说并非无用（若真如此该种族的存在可能并不会受欢迎），或完全盖过其他种族（这样玩家们就会觉得其他选项没多大意义）。
设计种族的游戏元素时（比如其特质），你可以参考游戏中的现有种族并从中获取灵感。

改头换面Cosmetic Alterations

修改现有种族一个简单的方法就是改变其外观。对种族外观的更改不需要影响其游戏元素。例如，你可以把半身人转变成拟人化的小老鼠，但完全不改动其种族特质。

转变文化Cultural Alterations

在你的世界里，精灵可能是沙漠游牧者而不是森林居民，半身人可能生活在云端城市里，而矮人可能是水手而不是矿工。改变种族文化时，你也可以对种族的熟练项和特质进行细微的改变以反映这种文化。
例如，试想你世界中的矮人们是发明火药的海员。你可以把手铳和鸟铳加到矮人的武器熟练项中，并让他们具有水运载具而不是工匠工具的熟练项。这两个小变化讲述了跟《玩家手册》所述的矮人默认设定完全不同的故事，但并没有改变该种族原有的威力水平。

创作新亚种Creating a New Subrace

创作一个新的亚种并不是简单的微调现有种族的特质，而是设计一个拥有某种优势的选项。该选项不会取代其他选项的存在意义，而是以此增加特定种族选项的多样性趣味。
下面的范例介绍了一个精灵亚种的创建：雅灵eladrin。该亚种在D&D多元宇宙中曾经存在，所以你在创作它时已经有一定的故事基础来帮你确定其特质。

范例亚种：雅灵Eladrin

身为魔法的造物而又与自然紧密相连的雅灵生活在暮光笼罩的妖精荒野。他们的城市有时会穿越到物质位面，在深山峡谷或林间空地短暂出现，而后又重归妖精荒野。
《玩家手册》中的精灵亚种族包含一项属性值提升，一项武器训练特性，以及两到三种附加特质。在我们已经知道雅灵的故事，以及他们的魔法本质后，让雅灵角色获得智力提升看来非常合理。而我们也不需要改变高等精灵和木精灵共有的基础武器训练特性。
一种将雅灵与其他精灵区分开来的能力，就是雅灵跨越位面，从一处消失有从另一处出现的能力。在游戏中，这种能力体现为对法术迷踪步misty step的有限运用。因为迷踪步是一项2环法术，所以这个能力足够强，使得我们不必为这个亚种增加其他的特质。于是，我们得到了雅灵亚种的以下特性：

属性值加成Ability Score Increase。你的智力值加1。

精灵武器训练Elf Weapon Training。你拥有长剑、短剑、短弓和长弓的武器熟练项。

妖精步伐Fey Step。使用此特质时，你可以施展一次法术迷踪步misty step。你必须在完成一次短休或长休后才能再次使用该能力。

创作新种族Creating a New Rage

当从零开始创作一个种族时，你可以先从其故事着手。把你的创作和你世界中的其他种族进行比较，并随意以其他种族的特质做借鉴。作为范例，参考下列的阿斯莫aasimar——一个带着天界生物遗赠，与提夫林tiefling有些相似的种族。

范例种族：阿斯莫
Example Race: Aasimar

提夫林的血管中流淌着邪魔的血脉，而阿斯莫则是天界生物的血裔。这些民众看上去就像是荣光四射的人类，他们长着蓬松闪光的头发，完美无瑕的皮肤，以及锐利的眼神。阿斯莫总是试图伪装成人类，如此他们就可以在物质位面自由地改正错误的事，保卫善良和正义，同时又不至于引起关于他们天界血统不必要的关注。阿斯莫试图融入他们所处的社会，但却总是在其中崭露头角，成为受人尊敬的领导者，或者声名卓著的英雄。
你也许会决定要把阿斯莫作为提夫林的对极。这两个种族甚至可以龃龉不断，而这一事实反映着你战役中的善良势力与邪恶势力那更大规模的冲突。
以下是我们设定阿斯莫种族时的基本目标：

· 阿斯莫应该是优秀的牧师和圣武士。

· 阿斯莫应该是天界生物与人类之间的某种东西，与身处邪魔与人类之间的提夫林互相对应。

阿斯莫和提夫林就像是一枚硬币的两面，所以提夫林将是设定这个新种族其种族特质的绝佳起点。因为我们要让阿斯莫成为优秀的牧师和圣武士，所以提升他们的感知和魅力（而不是智力和魅力）显得非常合理。
就像提夫林一样，阿斯莫也拥有黑暗视觉感官。但与提夫林的火焰抗性不同，我们给阿斯莫提供光耀抗性，来反映他们的天界血统。然而，光耀伤害并不像火焰伤害那样常见，所以我们也给他们提供黯蚀抗性，让他们善于对抗不死生物。
提夫林的“地狱遗赠Infernal Legacy”特质是阿斯莫相似特质的绝佳模板，而阿斯莫的这项能力将反映一种遗传自天界的魔法能力，也就是说，我们要用更适合阿斯莫天界祖先的法术来替换提夫林种族特质的法术。然而，阿斯莫强化的抗性也就意味着我们应该将这个能力限制于更基本的法术。
再补充一些细节，我们就完成了阿斯莫的种族特质如下：

属性值加成Ability Score Increase。你的感知值加1，魅力值加2。

年龄Age。阿斯莫和人类成长成熟一样快，但能比人类多活若干年。

阵营Alignment。因为他们的天界血脉，阿斯莫一般都属于善良阵营。但也有一些阿斯莫会堕入邪恶，拒绝他们的血脉。

体型Size。阿斯莫看起来就像是身材匀称的人类。你属于中型体型。

速度Speed。阿斯莫的基础步行速度为30尺。

黑暗视觉Darkvision。你因为自己的天界血脉而在黑暗和微光光照下有超常的视力。在微光光照下，你对身边60尺内的视觉可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。

天界抗性Celestial Resistance。你具有黯蚀和光耀伤害的抗性。

天界遗赠Celestial Legacy。你知晓戏法光亮术light。达到3级后，你每长休一次可以用该特质施展一次次级复原术lesser restoration。达到5级后，你每长休一次可以使用该特质施展一次3环的昼明术daylight。这些法术的施法属性都是魅力。

语言Languages。你可以说，读，写通用语和天界语。

修改职业Modifying a Class

《玩家手册》上的职业涵盖了广泛的角色范型，但你的战役世界里可能会需要更多的东西。以下各小节将讨论如何修改现有的职业以更好地满足游戏的需求。

改变熟练项Changing Proficiencies

改变职业的熟练项是让职业适应世界而采取的一种简单安全的修改方法。将一项技能或工具的熟练项替换为另一项并不会使角色变得更强或更弱，但这样做可以微妙的改变一个职业的风格。
例如，你的世界里某个著名的游荡者公会可能会崇拜某个守护神，并以该神灵的名义执行秘密任务。为了反映这个文化的细节，你可以把宗教Religion技能添加到游荡者角色的可选技能熟练项中。你甚至可以把这项技能定为成为该工会游荡者的必选条件之一。
你还可以改变护甲和武器的熟练项来反映该世界某些方面的内容。例如，你可以决定一名特定神的牧师们都属于一个禁止囤积原材料商品的教团，但对其神圣使命有用的魔法物品却排除在外。这些牧师带着一根法杖但不得着装护甲或使用其他武器。为了反映这点，你可以移除追随该信仰的牧师其护甲和武器熟练项，让其只具有长棍的熟练项。你可以再给他们赋予一项增益来弥补缺失的熟练项——比如以神圣祝福的名义加一项类似武僧“无甲防御Unarmored Defense”职业特性的选项。

改变法术列表Changing Spell Lists

修改一个职业的法术列表通常对单个角色的威力没什么影响，但是可以显著地改变一个职业的风味。你世界里的圣武士们可能不会宣誓效忠于自己的理想，反而会宣誓效忠于强大的术士。为围绕这个故事概念创作，你可以建立一个新的圣武士法术列表让他们得以用法术保护自己的主人，并从术士或法师的列表中选用法术。这样，圣武士职业的感觉就完全不同了。
改变邪术师的法术列表时要小心。由于邪术师可以在完成短休后恢复了其法术位，因而他们有可能在一日里比其他职业更频繁的使用某些特定的法术。这一点必须加入考虑。

限制门槛Restricting Class Access

如果你不想改变职业的运作方式，那还可以将其与特定种族或文化关联起来，从而使其更牢固的扎根于世界。
例如，你可以指定，吟游诗人、术士、邪术师和法师代表着四种不同种族或文化的魔法传统。吟游诗人学院可能只在接收精灵时特别开明，龙裔是唯一可以成为术士的生物，而该世界中所有的邪术师都是人类。你还可以从中进一步细分：轶闻学院College of Lore的吟游诗人都是高等精灵，而战争学院College of War的吟游诗人则全是木精灵。侏儒开发了幻术学派，因此所有专精于该学派的法师都是侏儒。不同的人类文明催生出不同契约的邪术师，等等。与之相似，不同的牧师领域也可以关联着不同种族或文化，完全不同的宗教。
你可以自行决定这些限制是松是紧。一名生活在精灵社群中的半精灵能否学习其吟游诗人传统？一名矮人能否在与邪术师文化完全没接触的情况下缔结一份邪术师契约？一如既往，这时你最好说“是”，然后把玩家的愿望作为开展该角色故事和你的世界各种内容的契机，而不是封闭其可能性。

替换职业特性Substituting Class Features

如果某特定职业的一项或多项特性并不完全符合你的战役主题或基调，则你也可以将它们从职业中抽出，并用新的选项作替换。该过程中，你应该努力确保新的选项与你移除的选项一样有趣，并且确保其与替换前的特性一样，必须助于社交互动和探索，或可以在战斗中让该职业贡献卓著。
最后，职业的存在是为了帮助玩家更好的表达特定的角色概念，但替换的任何职业特性同时也会移除该角色的一小部分。不过，替换职业特性只需要满足你战役的特定需求，或者用于满足一位想要创作一个特殊角色的玩家（也许是模仿小说、电视剧、漫画书或电影中的角色）。

你要先找出要替换的某项或某组职业特性。然后，你需要评估每个特性为职业提供了什么，而你所添加的特性是否会因此造成过剩或不足。为你替换的特性思考下列问题：

· 替换该特性会对探索、社交或战斗产生什么影响？

· 替换该特性是否会影响到队伍一日内可持续冒险的时间？

· 替换的特性是否消耗该职业的其他资源？

· 替换的特性是否一直生效，或是在短休、长休或特定时间过后才能恢复使用？

有了这些问题的答案，你就可以开始设计新的特性来取代你要移除的项目。新的职业特性如果能比取代掉的职业特性更有利于探索、社交或战斗固然不错，但也要小心不要走得太远。例如，如果你将一个以探索为中心的特性替换为纯粹专注战斗的项目，那你就会在战斗中让这个职业变得更加强大，而它可能会以意料之外的方式让其他职业蒙上阴影。
设计新的职业特性时没有公式可循。最好的起点就是参考其他的职业特性，或者参考法术、专长或其他任何可以提供灵感的规则。你几乎肯定会有产生一些失误，因为表面上看起来很好的特性总会在游戏中崩溃。不必担心这点。事实上你设计的每一样东西都需要经过测试。引入新的职业特性时，请确保使用它们的玩家可以接受这样一个事实：在游戏中体验过它们后，你可能需要将其撤回并继续进行一些更改。

创作新的职业分支Creating New Class Options

每个职业至少有一个选择主修的决策点。牧师选择一个神圣领域，战士选择一个武术范型，法师选择一个奥术传承，等等。创建一个新分支选项并不要求你从职业中删除任何内容，但是你添加的任何新选项都应该与现有选项进行比较，以确保它的功能不会更强或更弱，但仍具有独特的风味。如同在设计职业时一样，如果事情没有按照你想要的方式发展，就准备好测试你的想法并继续修改。

一旦心中有了职业分支选项的概念，你就可以着手设计其细节。如果你不确定从哪里开始，请查看现有分支并参考它们提供的职业特性。两个职业分支有类似的特性完全可以接受，而你也可以学习其他职业的特性来作为灵感范例甚至直接引用。设计每个职业特性时，请提出以下问题：

· 该职业特性如何增强类分支选项的故事或主题？

· 是否存在可以用作模板的现有特性？

· 新的职业特性与同等级的其他特性相比如何？

变体：法术值
Variant: Spell Points

改变职业感觉的一种方法是改变它使用法术的方式。在该变体系统下，一名具有“施法”特性的角色将使用法术值而不是法术位来作为法术的资源。法术值给予施法者更大的灵活性，却以复杂化为代价。
在该变体下，每个法术都有一个基于其环阶的成本值。表格“法术值消耗”总结了从1到9环阶法术的对应法术值成本。戏法不需要法术位因此也不需要消耗法术值。
你将获取一定数量的法术值代替所获得的各种法术位。随后，你将花费一定数量的法术值来创建一个指定环阶的法术位，然后使用该法术位来施展一个法术。你不能把你的法术值降低到少于0的数值，完成一次长休后，你将重新恢复所有已消耗的法术值。
6环或更高环阶的法术施法时耗费巨大。你可以使用法术值来创建一个6环或更高环阶的法术位。但此后直至完成一次长休前，你将无法再以此创造同样水平的法术位。
你需要使用的法术值的总量基于你的施法者等级，如表格“等级对应法术值”所示。你的等级同时也决定了你能创造的最高环阶法术位。而即使你可能有足够的法术值来创造高于该最大值的法术位，你也无法这样做。
表格“等级对应法术值”适用于吟游诗人、牧师、德鲁伊、术士和法师。当用于圣武士或游侠时，必须将角色的等级减半后再对应该表。而用于战士（奥法骑士Eidritch Knight）或游荡者（诡术师Arcane Trickster）时，则先将角色的等级除以三。
该系统也可以用于使用法术位施法的怪物，但并不推荐。事实上，跟进一只怪物的法术值其实相当麻烦。

法术值消耗Spell Point Cost

法术环阶 | 消耗值 | 法术环阶 | 消耗值
1环 | 2 | 6环 | 9
2环 | 3 | 7环 | 10
3环 | 5 | 8环 | 11
4环 | 6 | 9环 | 13
5环 | 7 |  |

等级对应法术值Spell Points by Level

职业等级 | 法术值 | 最大法术环阶
1st | 4 | 1环
2nd | 6 | 1环
3rd | 14 | 2环
4th | 17 | 2环
5th | 27 | 3环
6th | 32 | 3环
7th | 38 | 4环
8th | 44 | 4环
9th | 57 | 5环
10th | 64 | 5环
11th | 73 | 6环
12th | 73 | 6环
13th | 83 | 7环
14th | 83 | 7环
15th | 94 | 8环
16th | 94 | 8环
17th | 107 | 9环
18th | 114 | 9环
19th | 123 | 9环
20th | 133 | 9环

创作背景Creating a Background

精心制作的背景项可以帮助玩家在战役中塑造一个让人觉得生动有趣的角色。它可以帮助角色确立在世界中的位置，而不仅是游戏机制中的成分。
不要把注意力放在一般的角色背景（比如商人merchant或漂泊者wanderer），考虑涉及战役中的势力、组织和文化，以及如何利用这些要素来为玩家创作更有特色的背景。例如，你可以创作一个类似于智者sage背景的烛堡侍僧acolyte of Candlekeep，以令其与你世界中的某处以及某组织联系更加紧密。
一个具有烛堡侍僧背景的角色，可能在烛堡大图书馆的僧侣社群——宣扬者Avowed组织里有一些朋友。该角色可以以此自由进入图书馆，并随意查阅其内的知识，而其他人则必须先捐赠一份珍贵的或有价值的知识才能获许进入。烛堡的敌人同时也是该角色的敌人，而它的盟友即是该角色的朋友。烛堡侍僧通常被认为是博学的智者以及知识的保护者。当NPC发现角色的背景并接近角色寻求帮助时，便有可以依此设定更多有趣的互动。
自创背景时，请遵循以下步骤。

步骤1. 植根于世界Root It in Your World

要想在你的战役设定下组织一个新的背景，你必须先确认自己战役的背景所维系的要素：一个势力、一个组织、一宗买卖、一个人、一件事或一个地点。

步骤2. 建议个性Suggest Personal Characteristics

参考《玩家手册》中所列的表格来创建相应的建议个性表格——包括个人特征、理想、牵绊和缺点。就算那你的玩家不使用这些表格，该步骤也可以帮你规划该背景的角色在你的世界中所处的位置。这些表格内容不必太广，每个表中有两三个条目就足够了。

步骤3. 分配熟练项或语言Assign Proficiencies or Languages

为该背景选择两个技能熟练项和两种工具熟练项。你还可以用一个工具熟练项和一门语言互相进行替换。

步骤4. 包含起始装备Include Starting Equipment

确保你的背景有提供一套起始装备。你除了可以给角色提供一小笔钱财让其自行购买冒险装备外，还可以设置固定的起始装备以表示该角色决定成为冒险者的决定，此外还可以加入一两件跟背景相关的特殊物品。
例如，为一个具有烛堡侍僧背景的角色其起始装备可能包括一套旅行者服装、一件学者长袍、五根蜡烛、一个火绒盒、一个刻有烛堡徽记的空卷轴匣，以及一个装有10gp的腰包。这个卷轴匣可能是角色作为烛堡侍僧开始冒险生活时受到的一份礼物。你还可以随意决定其内是否装有一幅有用的地图。

步骤5. 决定背景特性Settle on a Background Feature

你可以随意选择一项现有的背景特性，或者创建一项新特性。如果你选择一项现有特性，则还可以添加或调整一些细节以使其变得更加独特。
例如，烛堡侍僧背景可能拥有“智者”背景的“研究者Researcher”特性（如《玩家手册》中所述），其角色还可以额外获许免费进入烛堡之内。
背景特性应该规避明确的游戏增益，比如对属性检定或攻击检定的增益之类。而这些特性反而更应该为扮演、探索和其他与世界互动的行为提供新的选择。
例如，智者的研究者特性其设计意图即是鼓励角色前往冒险。它不提供情报，也不会让某个属性检定直接成功。但当拥有智者背景的角色无法回忆起相关情报时，他就能够以此得知该从何处着手开始调查。线索可能是指向另一位智者，或指向某所远古陵墓里一座遗失良久的藏书库中。
最好的背景特性可以赋予角色们为任务奋斗的理由，并以此与NPC取得联系，进而与你所设计的设定关联在一起。


本附录可以帮你快速生成地下城。下列诸表格会频繁用到。首先，掷骰决定一个起始区域，再掷骰来确定在该地区发现的通道和门。有了初始的通道和门后，再确定之后的通道、门、房间、楼梯等等，而其中每项都由不同的表格掷骰得来。
按照这里所述的方法可以制作出极其庞大的地下城，其设计可能填涂超过一张方格纸。而如果你想限制地城的大小,就要提前设定它的扩张极限。
对地下城大小最见效的限制就是确定其绘制所需的方格纸。地城的特征物一旦超过纸张边界就将其剔除。走廊可能会在地图边缘拐弯或出现死胡同，或者你也可以在剩余的空间里设定一个小房间以作填充。
此外，你还可以将地图边缘的通道设定为另一个地下城的入口。楼梯、竖井和其他一些通往另一层域的特征物，在你不想再继续绘制本地图时也可以实现类似的作用。

起始区域Starting Area

表格“起始区域”可以为你提供一个房间或一条设定好的通道作为通往地下城的入口。掷骰决定随机起始区域时，还要选定其中一扇门或通道作为起始区域通向地下城主体的入口。
选定入口后，再按照对应的表格掷骰决定各通道和门口会将人从起始区域带往何处。每个通道将延伸至起始区域10尺以外。到达该距离后，对照表格“通道”来确定每条通道后续部分的具体内容。使用表格“门后”来确定每扇门或密门后方的具体内容。

起始区域Starting Area

d10 | 配置
1 | 正方形，20 x 20尺；每面墙上有通道
2 | 正方形，20 x 20尺；两面墙上有门，第三面墙上有通道
3 | 正方形，40 x 40尺；三面墙上有门
4 | 长方形，80 x 20尺；中间有一排支柱；长边每面墙上各有一条通道，短边每面墙上各有一扇门
5 | 长方形，20 x 40尺；每面墙上有通道
6 | 圆形，直径40尺；每个主要方向有一条通道
7 | 圆形，直径40尺；每个主要方向有一条通道，房间中央有一口水井（可以通往下一层）
8 | 正方形，20 x 20尺；两面墙上有门，第三面墙上有通道，第四面墙上有密门
9 | 通道，10尺；T型路口
10 | 通道，10尺；十字路口

通道Passages

生成通道和走廊时，对照表格“通道”进行多次掷骰，你可以在地图上任意延伸通道的长度或设置分支，直至其抵达一扇门或一个房间。
每当生成新通道时，你都可以掷骰来决定它的宽度。如果该通道自另一通道分支处延伸而来，则根据表格“通道宽度”骰d12来确定其宽度。如果通道是从房间延伸而来，按表格骰d20来确定其宽度，但是该通道的宽度必须比该房间所在墙面的最长尺寸至少小5尺。

通道Passage

d20 | 细节
1~2 | 继续笔直延伸30尺，没有门或侧通道。
3 | 继续笔直延伸20尺，右侧有一扇门，再延伸10尺
4 | 继续笔直延伸20尺，左侧有一扇门，再延伸10尺
5 | 继续笔直延伸20尺，通道末端有一扇门
6~7 | 继续笔直延伸20尺，右侧一条分道，再延伸10尺
8~9 | 继续笔直延伸20尺，左侧一条分道，再延伸10尺
10 | 继续笔直延伸20尺，进入死胡同，10%几率有一扇密门
11~12 | 继续笔直延伸20尺，左拐，再延伸10尺
13~14 | 继续笔直延伸20尺，右拐，再延伸10尺
15~19 | 房间（按表格“房间”掷骰）
20 | 楼梯*（按表格“楼梯”掷骰）

*楼梯的存在意味着地下城不止一层。如果你不想要一个多层的地下城，可以选择重骰，把楼梯作为其他地点的入口，或者直接用你选择的特征物进行替换。

通道宽度Passage Width

d12/d20 | 宽度
1~2 | 5尺
3~12 | 10尺
13~14 | 20尺
15~16 | 30尺
17 | 40尺，中间有一排支柱
18 | 40尺，中间有两排支柱
19 | 40尺宽，20尺高
20 | 40尺宽，20尺高，离地10尺高设有廊台可以让人爬到上面

门doors

每当掷骰结果生成门时，对照表格“门类型”来确定其样式，再对照表格“门后”掷骰确定门的后方有什么。如果一扇门被栓死，则由你决定栓在门的哪边。你也可以将未上锁的们设定为卡死。详见第5章“冒险环境”里门与闸门相关内容。

门类型Door Type

d20 | 门类型
1~10 | 木质
11~12 | 木质，栓住或上锁
13 | 石质
14 | 石质，栓住或上锁
15 | 铁质
16 | 铁质，栓住或上锁
17 | 铁闸门
18 | 铁闸门，某处被锁死
19 | 密门
20 | 密门，栓住或上锁

门后Byond a Door

d20 | 特征物
1~2 | 通道延伸10尺到达T型路口，其左右岔道各延伸10尺
3~8 | 通道笔直延伸20尺
9~18 | 房间（按表格“房间”掷骰）
19 | 楼梯（按表格“楼梯”掷骰）
20 | 带陷阱的假门

房间Chambers

每当掷骰结果生成一个房间时，对照表格“房间”来确定其尺寸。再对照表格“房间出口”来确定出口的数量。然后对照表格“出口位置”和“出口类型”来确定出口的样式和位置。
使用“填充地下城”一节中的表格来设定房间内部。

房间Chamber

d20 | 房间
1~2 | 正方形，20 x 20尺¹
3~4 | 正方形，30 x 30尺¹
5~6 | 正方形，40 x 40尺¹
7~9 | 长方形，20 x 30尺¹
10~12 | 长方形，30 x 40尺¹
13~14 | 长方形，40 x 50尺²
15 | 长方形，50 x 80尺²
16 | 圆形，直径30尺¹
17 | 圆形，直径50尺²
18 | 八边形，40 x 40尺²
19 | 八边形，60 x 60尺²
20 | 不规则四边形，约40 x 60尺²

¹ 使用表格“房间出口”的普通房间栏
² 使用表格“房间出口”的大型房间栏

房间出口Chamber Exits

d20 | 普通房间 | 大型房间
1~3 | 0 | 0
4~5 | 0 | 1
6~8 | 1 | 1
9~11 | 1 | 2
12~13 | 2 | 2
14~15 | 2 | 3
16~17 | 3 | 3
18 | 3 | 4
19 | 4 | 5
20 | 4 | 6

出口位置Exit Location

d20 | 位置
1~7 | 入口对面的墙壁
8~12 | 入口左边的墙壁
13~17 | 入口右边的墙壁
18~20 | 与入口同一墙壁

出口类型Exit Type

d20 | 类型
1~10 | 门（按表格“门类型”掷骰）
11~20 | 走廊，10尺长

楼梯Stairs

楼梯包括任何可以上楼或下楼的特征物，包括斜坡ramps、烟囱chimneys、开放的竖井shafts、升降梯elevator和爬梯ladders。如果你的地下城不止一层，你可以在各层之间放置一定数量的楼梯。大多数地下城的楼梯可以定为30尺距离。

楼梯Stairs

d20 | 楼梯
1~4 | 下降一层至一个房间
5~8 | 下降一层至一条长20尺通道
9 | 下降两层至一个房间
10 | 下降两层至一条长20尺通道
11 | 下降三层至一个房间
12 | 下降三层至一条长20尺通道
13 | 上升一层至一个房间
14 | 上升一层至一条长20尺通道
15 | 上升至一条死胡同
16 | 下降至一条死胡同
17 | 从烟囱上升一层至一条长20尺通道
18 | 从烟囱上升两层至一条长20尺通道
19 | 竖井（有或无升降梯）下降一层至一个房间
20 | 竖井（有或无升降梯）下降一层至一个房间，同时可上升一层至一个房间

连接区域Connecting Areas

你的地图完成后，可以再考虑在彼此相邻的房间和通道间添加门口，或是让其维持不相连的状态。这些门路可以创造更多穿越地下城的路径并扩展玩家们的选择。
如果你的地下城包括不止一层的结构，则必须确保各层之间有连接的楼梯、陷坑和其他垂直的通道。如果你使用方格纸，则可以在当前地图上再该一页纸，标记好楼梯和其他连接两个层面特征物的位置，然后再开始绘制新层域的地图。

填充地下城Stocking a dungeon

制作自己的地下城地图只是这份乐趣的一半。完成规划图后，你就可以设定各地下城通道和房间里能发现什么挑战和奖励。任何合理的大型空间应充斥着有趣的景象、音响、物件以及生物。
你不需要将地城中的每个细节都绘制出来。你可以制作一份怪物清单和一份宝藏清单，再用一份清单明每个地下城区域特有的一两个要素。

房间用途Chamber Purpose

房间本身的用途可以帮助确定其内部家具和其他内容。
为你的地城地图上每个房间分配用途，或使用下列表格来激发构思。每种类型的地城在第5章节“冒险环境”的“地下城用途”中都有描述，同时它们也分别有自己的表格用以依据地下城用途来设置房间。例如，设计一座陵墓时可以使用表格“地下城：陵墓”来辅助设定房间用途。这些描述地下城详情的表格后面还有一张“通用地下城房间”表。该表可以用在你设计的地下城跟各标准类型不符，或是想混入一些其他东西的时候。
让整个地城都依靠随机掷骰决定内容时，可能会出现一些不协调感。一个小房间可能最终被确定为一座神庙，而隔壁的巨大房间则仅仅被用作储藏室。虽然尝试为这种奇怪的配置安排合理解释也许会非常有趣，但是你最好还是对其作一些适当更改。你可以预留一些比较关键的房间，随后再专门为其作内容设定。

地下城：死亡困境
Dungeon: Death Trap

d20 | 用途
1 | 接待室antechamber或等候室waiting room，供观众使用
2~8 | 警卫室guardroom，被加固用以抵挡入侵者
9~11 | 密室vault，用来存放重要宝藏，且只能通过上锁或隐秘的们进入（75%的概率会被锁在里面）
12~14 | 房间room，内有一个谜题，必须将其解决才能绕过某个陷阱或怪物
15~19 | 陷阱trap，设计用来杀死或捕捉生物
20 | 观察室observation room，让警卫或观众得以观察地下城中各生物的移动状况

地下城：巢穴
Dungeon: Lair

d20 | 用途
1 | 军械库armory，里备有武器和护甲
2 | 接见室audience chamber，用于接待访客
3 | 宴会厅banquet room，用于重要庆典
4 | 兵营barracks，巢穴的护卫们的住处
5 | 卧室bedroom，供各头领使用
6 | 礼拜室chapel，让巢穴居民用来进行日常礼拜
7 | 蓄水池cistern或水井well，用于采集饮用水
8~9 | 警卫室guardroom，用于防守巢穴
10 | 犬舍kennel，供宠物或镇守野兽使用
11 | 厨房kitchen，用来贮藏与制备食物
12 | 围栏pen或监狱prison，用于关押俘虏
13~14 | 储物室storage，主要存放一些不易腐坏的货物
15 | 王座室throne room，巢穴头领们觐见他人的地点
16 | 拷问室torture chamber
17 | 训练室与健身室training and exercise room
18 | 纪念品展室trophy或博物馆museum
19 | 厕所latrine或浴室bath
20 | 工作间workshop，用于制作武器、护甲、工具和其他商品

地下城：迷宫
Dungeon: Maze

d20 | 用途
1 | 召唤室conjuring room，用来召唤生物守卫迷宫
2~5 | 警卫室guardroom，供巡逻迷宫的哨兵放哨
6~10 | 巢穴lair，供巡逻迷宫的镇守野兽使用
11 | 围栏pen或监狱prison，用于关押因定罪而关进迷宫的俘虏，只能通过秘门进入
12 | 圣坛shrine，用于供奉圣灵或其他实体
13~14 | 储物室storage，用于储存食物，以及存放迷宫护卫们用来维护迷宫运作秩序的各种工具
15~18 | 陷阱trap，用于迷惑或杀死擅自进入迷宫者
19 | 水井well，提供饮用水
20 | 工作间workshop，维修保养门、火炬烛台和其他设施的地点

地下城：矿场
Dungeon: Mine

d20 | 用途
1~2 | 兵营barracks，作为矿工们的住处
3 | 卧室bedroom，供一位上级或主管使用
4 | 礼拜室chapel，供奉与矿工、土地或保护相关的守护神
5 | 蓄水池cistern，为矿工们提供饮用水
6~7 | 警卫室guardroom
8 | 厨房kitchen，供工人用餐
9 | 实验室laboratory，用于测试矿场中开采的特异矿物
10~15 | 矿脉lode，开采金属矿石的地点（75%几率已枯竭）
16 | 办公室office，供矿场监工使用
17 | 冶炼室smithy，用于修复损坏的工具
18~19 | 储物室storage，储存工具和其他设备
20 | 保险室strong room或密室vault，储存准备运输到地表的矿石

地下城：异界之门
Dungeon: Planar Gate

d100 | 用途
01~03 | 精心粉饰的休息厅foyer或接待室antechamber
04~08 | 军械库armory，供传送门的护卫使用
09~10 | 接见室audience chamber，用于接待访客
11~19 | 兵营barracks，供传送门的警卫们使用
20~23 | 卧室bedroom，供守护传送门的教团里高阶的成员使用
24~30 | 礼拜堂chapel，供奉单个或复数跟传送门及其守护者相关的神
31~35 | 蓄水池cistern，提供淡水
36~38 | 讲堂classroom，用来讲授学习与传送门先关的秘密
39 | 召唤室conjuring room，用来召唤调查或保护传送门的生物
40~41 | 墓室crypt，为守护传送门而在战斗中死亡的护卫其遗体保存处
42~47 | 餐厅dining room
48~50 | 占卜室divination room，用于调查传送门，甚至与之相连接
51~55 | 宿舍dormitory，供访客和警卫们使用
56~57 | 前室entry room或玄关vestibule
58~59 | 陈列室gallery，用于展示跟传送门与其警卫相关的各种战利品和物件
60~67 | 警卫室guardroom，用于保护或监视传送门
68~72 | 厨房kitchen
73~77 | 实验室laboratory，从传送门中出现的各种生物的研究实验在这里作处理
78~80 | 图书馆library，收藏了关于传送门历史的各种书籍
81~85 | 围栏pen或监狱prison，用于关押俘虏或从传送门中出现的各种生物
86~87 | 位面节点planar junction，通往另一位面的异界之门曾经矗立之处（25%几率仍在激活状态）
88~90 | 储物室storage
91 | 保险室strong room或密室vault，贮存着与传送门相关的各种宝藏，或用于支付异界之门护卫酬劳的资金
92~93 | 书房study
94 | 拷问室torture chamber，审问那些穿过传送门，或是尝试暗地里使用该传送门的生物
95~98 | 厕所latrine和浴室bath
99~00 | 工作间workshop，研究传送门必须的各种工具和设备在这里制作

地下城：要塞
Dungeon: Stronghold

d100 | 用途
01~02 | 接待室antechamber，要进入要塞的访客在这里等候
03~05 | 军械库armory，备有高质量的装备，包括各种轻型攻城武器，比如弩炮ballistas
06 | 接见室audience chamber，供要塞主人用来接见访客
07 | 鸟舍aviary或动物园zoo，用来饲养奇异生物
08~11 | 宴会厅banquet room，用来举办庆典和招待客人
12~15 | 兵营barracks，供精英警卫们使用
16 | 浴室bath，装配了大理石地板和其他豪华设施
17 | 卧室bedroom，供要塞主人或重要客人使用
18 | 礼拜堂chapel，供奉跟要塞主人相关的神
19~21 | 蓄水池cistern，提供饮用水
22~25 | 餐厅dining room，用来举办亲友聚会或非正式会餐
26 | 更衣室dressing room，其内有许多衣物
27~29 | 陈列室gallery，用来展示昂贵的艺术品和各种战利品
30~32 | 游戏室game room，用于招待访客
33~50 | 警卫室guardroom
51 | 犬舍kennel，护卫要塞的怪物和受训动物被驯养之地
52~57 | 厨房kitchen，针对准备大量食物，招待大量客人的状况设计
58~61 | 图书馆library，其内藏有许多罕见的书籍
62 | 休息室lounge，用于招待客人
63~70 | 食品仓库pantry，其内地窖存放着各种葡萄酒和烈酒
71~74 | 客厅sitting room，供家人和作客的亲友使用
75~78 | 马厩stable
79~86 | 储物室storage，储有普通货物和日用品
87 | 保险室strong room或密室vault，其内保存着重要的宝藏（75%几率藏在一扇密门后）
88~92 | 书房study，其内包括一张写字台
93 | 王座室throne room，带着精致的装饰
94~96 | 等候室waiting room，让下一位客人在接受接待或会面前等候的地方
97~98 | 厕所latrine或浴室bath
99~00 | 墓室crypt，供要塞主人或其他同等重要人员专用

地下城：神庙或圣地
Dungeon: Temple or Shrine

d100 | 用途
01~03 | 军械库armory，其内装满武器、护甲、战旗和标旗
04~05 | 接见室audience chamber，神庙祭司接见平民与低阶访客的地方
06~07 | 宴会厅banquet room，在庆典和圣日时使用
08~10 | 兵营barracks，供神庙自有部队货其雇佣警卫进驻
11~14 | 小房间cells，供信徒静坐沉思
15~24 | 神庙中枢central temple，用于举行各种仪式
25~28 | 礼拜堂chapel，供奉神庙主神相关的次级神
29~31 | 讲堂classroom，用来为新人或祭司们授课
32~34 | 召唤室conjuring room，经过特别授权后，可用来召唤异界生物
35~40 | 墓室crypt，供高阶祭司或同等分量人物使用，隐秘且由各种生物和陷阱重重守护
41~42 | 餐厅dining room（大）供神庙仆从何低阶祭司使用
43 | 餐厅dining room（小）供神庙高阶祭司使用
44~46 | 占卜室divination room，其内刻有符文并摆放着各种占卜用具
47~50 | 宿舍dormitory，供低阶祭司和学生们使用
51~56 | 警卫室guardroom
57 | 犬舍kennel，供神庙守护神相关的动物或怪物使用
58~60 | 厨房kitchen（在邪恶的神庙里，这里可能还是个令人不安的拷问室torture chamber）
61~65 | 图书馆library，妥善安放着各种宗教论著
66~68 | 监狱prison，用于关押敌人（在善良或中立的神庙），或关押预定的祭品（在邪恶的神庙）
69~73 | 更衣室robing room，其内准备了各种场合专用的服饰和物品
74 | 马厩stable，寄放神庙自有的乘用马和坐骑，或供来访信使和商队使用
75~79 | 储物室storage，其内储存着普通用品
80 | 保险室strong room或密室vault，其内保存着重要的圣遗物和礼仪用物品，并且由各种陷阱重重保护
81~82 | 拷问室torture chamber，用于审讯（拥有司法机构的善良或中立神庙），或是只为寻乐而施虐（邪恶神庙）
83~89 | 纪念品展室trophy room，与神话中关键人物或事件相关的艺术品展示在此
90 | 厕所latrine和浴室bath
91~94 | 水井well，用来汲取饮用水，可以在受袭击或包围而进行防守期间使用
95~00 | 工作间workshop，用于维修或制作各种武器、宗教物品和工具

地下城：陵墓
Dungeon: Tomb

d20 | 用途
1 | 接待室antechamber，用于让人在此向死者致敬，或在此准备出席安葬仪式
2~3 | 礼拜堂chapel，供奉守护死者并确保其安息的神
4~8 | 墓室crypt，一些不太重要的安葬地
9 | 占卜室divination room，用于在仪式上与死者联系并从中获取指引
10 | 伪墓室false crypt（带陷阱），用于杀死或捕获窃贼
11 | 陈列室gallery，以战利品、塑像、绘画等展品展示死者生前的相关事迹
12 | 主墓室grand crypt，为某贵族、高阶祭司或其他重要人物而设
13~14 | 警卫室guardroom，通常由不死生物，构装生物或其他不需要进食或睡眠的生物看守
15 | 更衣室robing room，祭司们在此为安葬仪式做准备
16~17 | 储物室storage，存放用来保养陵墓和准备安葬时所需的工具
18 | 坟冢tomb，其中埋葬着最富有和最重要的人物，由诸多秘门和陷阱保护着
19~20 | 工作间workshop，用于处理防腐尸体

地下城：宝库
Dungeon: Treasure Vault

d20 | 用途
1 | 接待室antechamber，用于接待来访贵宾
2 | 军械库armory，存放着宝库警卫使用的普通和魔法设备
3~4 | 兵营barracks，警卫的住所
5 | 蓄水池cisterm，提供淡水
6~9 | 警卫室guardroom，用于抵御入侵者
10 | 犬舍kennel，看守宝库的受训野兽其住所
11 | 厨房kitchen，警卫们用膳的地方
12 | 哨所watch room，警卫在此观察接近地下城的人
13 | 监狱prison，用于关押被捕的入侵者
14~15 | 保险室strong room或密室vault，用于监护隐藏在地下城中的宝藏，只能通过上锁或隐秘的门进入
16 | 拷问室torture chamber，用于从被捕入侵者身上撷取情报
17~20 | 陷阱trap或其他唬人把戏trick，旨在杀死或捕捉进入地下城的生物

通用地下城房间General Dungeon Chambers

d100 | 用途 | d100 | 用途
01 | 接待室 | 55~57 | 图书馆library
 | antechamber | 58~59 | 休息室lounge
02~03 | 军械库armory | 60 | 冥想室meditation
04 | 接见室audience |  | chamber
 | chamber | 61 | t望台observatory
05 | 鸟舍aviary | 62 | 办公室office
06~07 | 宴会厅banquet | 63~64 | 食品仓库pantry
 | room | 65~66 | 围栏pen或
08~10 | 兵营barracks |  | 监狱prison
11 | 浴室bath或厕所latrine | 67~68 | 接待室reception room
12 | 卧室bedroom | 69~70 | 食堂refectory
13 | 兽栏bestiary | 71 | 更衣室robing
14~16 | 小房间cell |  | room
17 | 祈祷室chantry | 72 | 宴会厅salon
18 | 礼拜堂chapel | 73~74 | 圣坛shrine
19~20 | 蓄水池cistern | 75~76 | 客厅sitting room
21 | 讲堂classroom | 77~78 | 冶炼室smithy
22 | 衣帽间closet | 79 | 马厩stable
23~24 | 召唤室conjuring room | 80~81 | 储物室storage room
25~26 | 庭院court | 82~83 | 保险室strong
27~29 | 墓室crypt |  | room或密室vault
30~31 | 餐厅dining room | 84~85 | 书房study
32~33 | 占卜室divination | 86~88 | 神庙temple
 | room | 89~90 | 王座室throne
34 | 宿舍dormitory |  | room
35 | 更衣室dressing room | 91 | 拷问室torture room
36 | 前室entry room或玄关vestibule | 92~93 | 训练室training或; 健身房exercise
37~38 | 陈列室gallery |  | room
39~40 | 游戏室game room | 94~95 | 纪念品展室trophy
41~43 | 警卫室guardroom |  | 或博物馆museum
44~45 | 会堂hall | 96 | 等候室waiting
46~47 | 大会堂great hall |  | room
48~49 | 走廊hallway | 97 | 育儿室nursery或
50 | 犬舍kennel |  | 学堂schoolroom
51~52 | 厨房kitchen | 98 | 水井well
53~54 | 实验室laboratory | 99~00 | 工作间workshop

房间现状Current Chamber State

如果一个地下城曾经历一段动荡的历史，那么你可以掷骰确定某个特定区域的现状。不过，如果该房间仍然用于实现其预定的用途，则表示其完好无损。

房间现状Current Chamber State

d20 | 特征物
1~3 | 瓦砾，天花板部分倒塌
4~5 | 坑洞，地面部分倒塌
6~7 | 灰烬，主要是燃烧所致
8~9 | 用作一个营地
10~11 | 一池水；房间原本的内容物被水毁坏
12~16 | 家具受损但仍然存在
17~18 | 转为作其他用途（骰表格“通用地下城房间”）
19 | 空无一物
20 | 维持原状且光洁如新

房间内容Chamber Contents

你对各地下城内各房间的用途有一个整体印象后，就可以考虑为这些区域填充具体的内容。表格“地下城房间内容”可以用来随机掷骰决定房间里的内容，或者你也可以自选特定区域的内容。如果你决定自行选择内容，则务必让其包含丰富多彩的各种有趣东西。除该表所示内容外，本附录提及的“地下城装饰”也提供了其他的物品和要素来填充房间。
表格“地下城房间内容”中，“主要生物”表示一个控制该区域的生物。宠物与结盟生物屈从于主要生物。“随机生物”则是食腐动物或一些生物公害，它们通常都是经过该区域的单个怪物或小团体。这类生物包括食腐虫carrion crawlers、恐鼠dire rats、胶质方块gelatimous cubes和锈蚀怪rust monsters等等。详见第3章“创造冒险”来获取更多关于随机遭遇的信息。

地下城房间内容Dungeon Chamber Contents

d100 | 内容
01~08 | 怪物（主要生物）
09~15 | 怪物（主要生物）与宝藏
16~27 | 怪物（宠物或结盟生物）
28~33 | 怪物（宠物或结盟生物）守护宝藏
34~42 | 怪物（随机生物）
43~50 | 怪物（随机生物）与宝藏
51~58 | 地下城危害物（见“随机地下城危害物”）附带次要宝藏
59~63 | 障碍（见“随机障碍”）
64~73 | 陷阱（见“随机陷阱”）
74~76 | 陷阱（见“随机陷阱”）保护宝藏
77~80 | 唬人把戏（见“随机唬人把戏”）
81~88 | 空房间
89~94 | 空房间与地下城危害物（见“随机地下城危害物”）
95~00 | 空房间附带宝藏

怪物和动机Monster and Motivations

见第3章“创建冒险”中关于创建与怪物相关遭遇的指引。为了促进多样化和悬念，请确保有出现不同难度的遭遇。
进入地下城初期就遭遇一个强大的生物，可以促进兴奋感并迫使冒险者们开动脑筋。例如，一只远古红龙沉睡在地下城第一层，浓烟和他沉重的呼吸声充斥着其巢穴附近的房间。精明的角色将尽最大努力来避开龙，队伍里的大胆窃贼甚至还会顺带从那财宝堆中偷走一些钱币。
并不是所有怪物都直接与玩家敌对。你的地下城中安排怪物时，可以思考一下它们与附近生物的关系，以及它们对冒险者的态度。角色们可以提供食物来安抚饥饿的野兽，而更聪明的生物则有更复杂的动机。表格“怪物动机”可以帮你赋予怪物一个目标来定义它在地下城中的存在。
在复数的房间中都有遭遇的一大群怪物，其动机可能适用整个种族，其子群的目标还可能会存在某些冲突。

怪物动机Monster Motivation

d20 | 目标 | d20 | 目标
1~2 | 寻找一个避难所 | 12~13 | 躲避敌人
3~5 | 征服地下城 | 14~15 | 从战斗中恢复
6~8 | 地下城中找一个物品 | 16~17 | 躲避危险
9~11 | 杀死对手 | 18~20 | 寻求财富

随机地下城危害物Random Dungeon Hazards

怪物们会清除或避开危害物，因而栖息地区域很少出现这类东西。
尖叫蕈shriekers和紫蕈violet fungi在《怪物图鉴》中有描述。表中其他危害物则在第5章“冒险环境”中有描述。

地下城危害物Dungeon Hazards

d20 | 危害物 | d20 | 危害物
1~3 | 棕霉菌brown mold | 11~15 | 蜘蛛网spiderwebs
4~8 | 绿软泥green slime | 16~17 | 紫蕈violet fungus
9~10 | 尖叫蕈shrieker | 18~20 | 黄霉菌yellow mold

随机障碍Random Obstacles

障碍对穿越地下城的进程造成限制。某些情况下，冒险者们认为的障碍在地下城居民看来只是一条普通的通道。例如，一个半淹的房间对很多角色来说是一个障碍，但是对天生水下呼吸生物来说则是更轻松的地方。
障碍可以影响不止复数的房间。一条裂谷可能横穿几条通道和几个房间，或者其裂缝沿着石艺加工的痕迹延伸到更广阔的周边地区。某区域的魔法祭坛升起猛烈的风流，并可能因此搅动空气而使四周百里之外区域的危险性降低。

障碍Obstacles

d20 | 障碍
1 | 防生物灵光覆盖一片半径1d10 x 10尺的区域；灵光内的活体生物不能回复生命值
2 | 冲击的风会使移动速度减半，同时使远程攻击检定具有劣势
3 | 剑刃护壁blade barrier堵住通道
4~8 | 坍塌
9~12 | 深沟，宽1d4 x 10尺，深2d6 x 10尺，可能会连接到地下城的其他层域
13~14 | 淹没深度达2d10尺的区域；出现在向上倾斜的通道、上升的楼层或上升的楼梯等地，其附近必须有水
15 | 熔岩流经该地区（50%几率有一座跨越熔岩的石桥）
16 | 疯长的蘑菇挡住前路，必须将其砍伐才能通过（25%几率有一片霉菌或真菌类危害物隐藏其中）
17 | 有毒气体（暴露在其中的生物每分钟受1d6的毒素损伤）
18 | 反转重力Reverse gravity的效应使生物坠向天板
19 | 火墙术wall of fire堵住通道
20 | 力场墙wall of force堵住通道

随机陷阱Random Traps

如果你需要随手的陷阱或要在地下城中放置随机陷阱，可以使用第5章“冒险环境”中提到的陷阱范例或下列表格。如果你选择使用表格，那么先使用表格“陷阱效应”和“陷阱触发”来设定陷阱的类型，再使用表格“陷阱危害度”来决定它的致命程度。关于陷阱危害度的更多信息，详见第5章。

陷阱触发Trap Trigger

d6 | 触发
1 | 踩踏（地板，楼梯）
2 | 走过（门道，过道）
3 | 触碰（门把手，雕像）
4 | 打开（门，宝箱）
5 | 观看（壁画，奥秘符号）
6 | 移动（手推车，石砖）

陷阱危害度Trap Damage Severity

d6 | 危害度
1~2 | 挫折setback
3~5 | 危险dangerous
6 | 致命deadly

陷阱效应Trap Effects

d100 | 效应
01~04 | 魔法飞弹magic missiles从雕像或物件中射出
05~07 | 坍塌的梯道生成一个斜坡使人物跌至其下端一个陷坑中
08~10 | 天花板大段掉落，或整个天花板坍塌
11~12 | 天花板缓慢下降，且房间的门被锁住
13~14 | 滑梯出现在打开的地板上
15~16 | 铿锵的响声吸引了附近的怪物
17~19 | 触摸一个物件触发一个解离术disintegrate
20~23 | 门或其他物件上涂有接触型毒药
24~27 | 火焰从墙壁、地面或物件中射出
28~30 | 触摸一个物件触发一个石化术flesh to stone
31~33 | 地面坍塌或地面只是个幻象
34~36 | 排气孔释放气体：其效应可能是致盲、酸蚀、遮罩、麻痹、带毒或催眠
37~39 | 地板砖带电
40~43 | 守卫刻文glyph of warding
44~46 | 巨型轮形雕像滚下廊道
47~49 | 闪电束lightning bolt从墙壁或物件中射出
50~52 | 上锁的房间中涌进水和强酸
53~56 | 飞镖从打开的箱子里射出
57~59 | 一件武器、一套护甲或地毯被触碰时突然被活化并发动攻击（件《怪物手册》中的“活化物件”）
60~62 | 钟摆在房间或会堂中摇摆，其主体可以是刀刃或者是重物类，比如一把巨锤
63~67 | 隐藏的陷坑出现在角色下方（25%几率在坑陷底部有一只黑布丁或胶质方块）
68~70 | 隐藏的坑陷，其内充满强酸或火焰
71~73 | 上锁的坑陷，其内充满水
74~77 | 镰刃从墙壁或物件中伸出
78~81 | 复数的矛（可能带毒）突然刺出
82~84 | 脆弱的楼梯坍塌其下布满尖刺
85~88 | 雷鸣波thunderwave将角色们推进一个陷坑或尖刺丛中
89~91 | 钢爪或石爪使角色受束缚
92~94 | 石块撞穿过道
95~97 | 徽记术symbol
98~00 | 几面墙壁滑动着拍合

随机唬人把戏Random Tricks

相比陷阱，唬人把戏并不致命而又离奇古怪。它们有些是地下城创造者遗留下的影响，有些则可能是弥漫地下城中奇特魔法能量的体现。
下列表格可以帮你随机生成一些唬人把戏。先掷骰决定一个设置把戏的物件，再掷骰确定把戏的性质。一些唬人把戏是无法驱散的永久效应，另一些则是临时存在，或是可以被解除魔法dispel magic抵消。具体状况随你设定。

唬人物件Trick Objects

d20 | 物件 | d20 | 物件
1 | 书本 | 11 | 植物或树
2 | 保存在一个罐子里 | 12 | 水池
 | 的大脑 | 13 | 墙壁或地板上的符文
3 | 燃烧的火焰 |  | 雕刻
4 | 破碎的宝石 | 14 | 颅骨
5 | 门 | 15 | 魔法能量球
6 | 湿壁画 | 16 | 雕像
7 | 家具 | 17 | 石质方尖碑
8 | 玻璃塑像 | 18 | 护甲套装
9 | 蘑菇田 | 19 | 挂毯或地毯
10 | 油画 | 20 | 假人

唬人把戏Tricks

d100 | 唬人效应
01~03 | 使第一触碰物件的人衰老
04~06 | 使被触碰物件活化，或活化它附近的其他物件
07~10 | 询问三个技能测试型问题（三个问题均回答正确便会出现一项奖励）
11~13 | 赋予抗性或易伤
14~16 | 触碰时改变角色的阵营、个性、体型、外貌或性别
17~19 | 将一种物质转变为另一种物质，比如黄金变成铅或金属变成易碎的水晶
20~22 | 生成一个力场
23~26 | 产生一个幻象
27~29 | 在一段时间里压制魔法物品
30~32 | 变巨或缩小各角色
33~35 | 魔嘴术magic mouth说出一个谜语
36~38 | 困惑术confusion（指定10尺内的所有生物）
39~41 | 指出方向（真或假）
42~44 | 实现一个愿望
45~47 | 飞起来，以避免被触碰
48~50 | 对角色施展指使术geas
51~53 | 加强，减弱，消除，或逆转重力
54~56 | 促进贪婪之心
57~59 | 收容一个被禁锢的生物
60~62 | 锁定或解锁出口
63~65 | 提供一场可选的游戏，以此承诺一项奖励或一条有价值的情报
66~68 | 帮助或伤害特定类型的生物
69~71 | 对角色们施展变形术polymorph（持续1小时）
72~75 | 出现一条谜题或谜语
76~78 | 阻止移动
79~81 | 放出钱币，假钱币，宝石，假宝石，一件魔法物品，或地图
82~84 | 放出，召唤，或变成一个怪物
85~87 | 对角色们施展暗示术suggestion
88~90 | 触碰时会大声的哭喊
91~93 | 说话（正常讲演，废话，诗歌和童谣，唱歌，施法，或尖叫）
94~97 | 将角色们传送至另一个地方
98~00 | 交换两名角色或多名角色的意识

随机宝藏Random Treasures

使用第7章“宝藏”中的表格和指引，来设定地下城中各个区域的宝藏。

空房间Empty Rooms

角色们需要一个安全地点进行短休时，一个空房间的出现俨然天赐之物。角色们也可以躲藏其内进行长休。
这样的房间有时并不像看上去一样空荡。如果人物仔细搜寻房间，你可以给他们奖励一个密室，其中包含一个本先前居民的日记，一幅指向另一地下城的地图，或是其他的发现。

地下城装饰Dungeon Dressing

本节的诸表格提供了可放置在地下城中的杂项物品和特征点。地下城装饰可以帮助营造地下城的氛围，提供一些关于它的创造者和历史的线索，为设置唬人把戏和陷阱提供基础，或以此鼓励玩家进行探索。
生成随机地下城装饰时，可以分别用下列的每个表格作一次掷骰：“声响”“空气”和“气味”。而本节的其他表格则可以随意进行多次掷骰，或直接从中选择合适的家具作摆设。

响声Noises

d100 | 效应 | d100 | 效应
01~05 | 猛烈拍打声 | 54~55 | 大笑声
06 | 咆哮轰鸣 | 56~57 | 悲叹声
07 | 嗡嗡蜂鸣 | 58~60 | 喃喃声
08~10 | 吟唱声 | 61~62 | 音乐
11 | 悠扬钟鸣 | 63 | 嘎嘎声
12 | 叽喳鸟叫 | 64 | 清脆铃声
13 | 铿锵哐当响 | 65~68 | 沙沙声
14 | 刺耳擦碰声 | 69~72 | 抓挠声
15 | 嘀嗒声 | 73~74 | 尖叫声
16 | 咳嗽声 | 75~77 | 凿击声
17~18 | 嘎吱作响 | 78 | 洗牌声
19 | 鼓声 | 79~80 | 滑动声
20~23 | 前方脚步声 | 81 | 拍扇声
24~26 | 接近脚步声 | 82 | 喷嚏声
27~29 | 背后脚步声 | 83 | 啜泣声
30~31 | 远离脚步声 | 84 | 飞溅声
32~33 | 身边脚步声 | 85 | 碎裂声
34~35 | 咯咯笑声（隐约） | 86~87 | 吱吱声
36 | 锣声 | 88 | 号叫
37~39 | 摩擦声 | 89~90 | 节奏轻拍声
40~41 | 呻吟叹息声 | 91~92 | 重击砰声
42 | 呼噜声 | 93~94 | 狠打咚咚声
43~44 | 嘶嘶声 | 95 | 金属叮叮响
45 | 喇叭声 | 96 | 拨弦声
46 | 哀嚎声 | 97 | 牢骚嘀咕声
47~48 | 哼唱声 | 98 | 窃窃私语
49 | 叮当铃响 | 99~00 | 吹口哨声
50~53 | 敲击声 |  |

空气Air

d100 | 状况 | d100 | 状况
01~60 | 纯净而潮湿 | 86~90 | 纯净而温暖
61~70 | 纯净而通风 | 91~93 | 雾蒙而潮湿
71~80 | 纯净却寒冷 | 94~96 | 烟缭或布满蒸汽
81~83 | 迷雾且寒冷 | 97~98 | 纯净，天花板萦绕
84~85 | 纯净，地下萦绕着 |  | 着烟雾
 | 迷雾 | 99~00 | 纯净且有清风吹过

气味Odors

d100 | 状况 | d100 | 状况
01~03 | 刺鼻 | 66~70 | 腐臭味
04~05 | 氯气味 | 71~75 | 腐植味
06~39 | 阴冷或霉味 | 76~77 | 咸湿味
40~49 | 泥土味 | 78~82 | 烟雾味
50~57 | 粪肥味 | 83~89 | 陈旧味
58~61 | 金属味 | 90~95 | 硫酸味
62~65 | 纯氧味 | 96~00 | 尿味

通用特征物General Features

d100 | 物品 | d100 | 物品
01 | 破烂的箭 | 60 | 磨钝的标枪头
02~04 | 灰烬 | 61 | 皮靴
05~06 | 骨头 | 62~64 | 树叶和树枝
07 | 破烂的瓶子 | 65~68 | 霉菌（普通）
08 | 锈蚀的链条 | 69 | 镐的把柄
09 | 碎裂的短棒 | 70 | 破烂的木杆(5尺)
10~19 | 蛛网纺锥 | 71 | 陶器碎片
20 | 铜币 | 72~73 | 破布
21~22 | 天花板上的裂缝 | 74 | 腐坏的绳索
23~24 | 地板上的裂缝 | 75~76 | 瓦砾和污物
25~26 | 墙上的裂缝 | 77 | 扯裂的麻袋
27 | 匕首的把柄 | 78~80 | 软泥（无害）
28~29 | 天花板上的湿斑 | 81 | 锈蚀的长钉
30~33 | 墙上的湿斑 | 82~83 | 棍子
34 | 干枯的血迹 | 84 | 小石堆
35~41 | 滴淌的血迹 | 85 | 稻草
42~44 | 粪便 | 86 | 破烂的剑刃
45~49 | 灰尘 | 87 | 散落的牙齿或獠牙
50 | 龟裂的烧瓶 | 88 | 火炬的把柄
51 | 食物残渣 | 89 | 墙上的刮痕
52 | 真菌（普通） | 90~91 | 大水坑
53~55 | 鸟粪 | 92~93 | 小水坑
56 | 毛发或毛皮 | 94~95 | 小股流水
57 | 龟裂的锤子头 | 96 | 蜡团（蜡烛根）
58 | 严重凹损的头盔 | 97 | 滴淌的蜡
59 | 弯曲锈蚀的铁条 | 98~00 | 腐烂的碎木堆

通用设备与摆设General Furnishings and Appointments

d100 | 物品 | d100 | 物品
01 | 祭坛 | 51 | 神像（大型）
02 | 扶手椅 | 52 | 小火药桶（琵琶
03 | 衣橱 |  | 桶，20加仑）
04 | 挂毯或窗帘 | 53 | 织布机
05 | 袋子 | 54 | 席子
06 | 圆桶（40加仑） | 55 | 床垫
07~08 | 床 | 56 | 提桶
09 | 长凳 | 57 | 画
10 | 盖毯 | 58~60 | 托盘
11 | 箱子（大型） | 61 | 底座
12 | 火盆和木炭 | 62~64 | 挂勾
13 | 水桶 | 65 | 枕头
14 | 餐车 | 66 | 管桶（大型酒桶，
15 | 床铺 |  | 105加仑）
16 | 大桶（巨型酒桶， | 67 | 床单被子
 | 125加仑） | 68~70 | 地毯（小型或中
17 | 柜橱 |  | 型）
18 | 烛台 | 71 | 灯心草
19 | 地毯（大型） | 72 | 麻袋
20 | 酒桶（40加仑） | 73 | 壁灯
21 | 吊灯 | 74 | 屏幕
22 | 木炭 | 75 | 纸张
23~24 | 板椅 | 76~77 | 架子
25 | 坐垫椅 | 78 | 神龛
26 | 坐垫椅或沙发 | 79 | 餐具柜
27 | 大型箱子 | 80 | 沙发
28 | 中型箱子 | 81 | 法杖（普通）
29 | 小型箱子 | 82 | 站台
30 | 衣橱（衣柜） | 83 | 塑像
31 | 煤 | 84 | 高脚凳
32~33 | 长椅 | 85 | 普通凳
34 | 板条箱 | 86 | 大型桌子
35 | 标灯 | 87 | 长桌子
36 | 碗柜 | 88 | 矮桌子
37 | 坐垫 | 89 | 圆桌子
38 | 讲台 | 90 | 小型桌子
39 | 书桌 | 91 | 搁板桌子
40~42 | 壁炉和木材 | 92 | 壁毯
43 | 带披盖的壁炉 | 93 | 宝座
44 | 小木桶（小型酒 | 94 | 树桩
 | 桶，10加仑） | 95 | 浴缸
45 | 喷泉 | 96 | 大酒桶（巨型酒
46 | 湿壁画 |  | 桶，250加仑）
47 | 磨刀石 | 97 | 瓮
48 | 大篮子 | 98 | 墙装面盆和洗盆
49 | 跪垫 | 99 | 木枝堆
50 | 大木桶（大型酒 | 00 | 工作台
 | 桶，65加仑） |  |

宗教饰物与设备Religious Articles and Furnishings

d100 | 物品 | d100 | 物品
01~05 | 祭坛 | 55 | 马赛克镶嵌画
06~08 | 钟铃 | 56~58 | 捐款的容器
09~11 | 火盆 | 59 | 油画或湿壁画
12 | 烛架 | 60~61 | 长椅
13~14 | 蜡烛 | 62 | 管乐器
15 | 烛台 | 63 | 祈祷地毯
16 | 袈裟 | 64 | 讲坛
17 | 风铃 | 65 | 隔栏
18~19 | 祭坛桌布 | 66~69 | 长袍
20~23 | 镇台或镇柱 | 70~71 | 屏风
24 | 窗帘或挂毯 | 72~76 | 神龛
25 | 鼓 | 77 | 侧椅
26~27 | 洗盆 | 78~79 | 站台
28~29 | 钟锣 | 80~82 | 塑像
30~35 | 圣徽或邪徽 | 83 | 宝座
36~37 | 圣文或邪文 | 84~85 | 香炉
38~43 | 神像 | 86~90 | 三脚架
44~48 | 焚香器 | 91~97 | 祭衣
49 | 跪板 | 98~99 | 祈愿灯
50~53 | 油灯 | 00 | 口哨
54 | 诵经台 |  |

魔法师设备Mage Furnishings

d100 | 物品 | d100 | 物品
01~03 | 蒸馏器 | 54 | 魔法阵
04~05 | 天平 | 55 | 研钵和研杵
06~09 | 烧杯 | 56 | 平底锅
10 | 风箱 | 57~58 | 羊皮纸
11~14 | 本书 | 59 | 五芒星印
15~16 | 瓶 | 60 | 五角星形
17 | 碗 | 61 | 烟斗
18 | 箱 | 62 | 锅
19~22 | 火盆 | 63 | 棱镜
23 | 笼 | 64~65 | 羽毛笔
24 | 蜡烛 | 66~68 | 曲颈瓶
25~26 | 烛台 | 69 | 棒，混合或搅拌用
27~28 | 大锅 | 70~72 | 卷轴
29~30 | 粉笔 | 73 | 六分仪
31~32 | 坩埚 | 74~75 | 颅骨
33 | 水晶球 | 76 | 刮铲
34 | 细颈玻璃瓶 | 77 | 量勺
35 | 写字台 | 78 | 站台
36 | 盘子 | 79 | 高脚凳
37~40 | 烧瓶或罐 | 80 | 动物标本
41 | 漏斗 | 81 | 罐（容器）
42 | 火炉 | 82 | 钳夹
43~44 | 药草 | 83 | 三脚架
45 | 号角 | 84 | 管（容器）
46~47 | 沙漏 | 85~86 | 管（通心）
48~49 | 奶壶 | 87 | 镊子
50 | 水壶 | 88~90 | 小瓶
51 | 长柄勺 | 91 | 水钟
52 | 油灯或提灯 | 92 | 金属丝
53 | 透镜（凹或凸） | 93~00 | 工作台

生活器具和个人物品Utensils and Personal Items

d100 | 物品 | d100 | 物品
01 | 锥子 | 49 | 针（针堆）
02 | 绷带 | 50 | 烹调油
03 | 洗盆 | 51 | 燃油
04~05 | 篮子 | 52 | 精油
06~07 | 本书 | 53 | 平底锅
08~09 | 瓶 | 54~55 | 羊皮纸
10 | 碗 | 56 | 管乐器
11 | 箱 | 57 | 烟斗
12~13 | 刷子 | 58 | 碟子，浅盘或茶托
14 | 蜡烛 | 59 | 锅
15 | 烛花剪 | 60~61 | 小包
16 | 烛台 | 62 | 粉扑
17 | 藤条或手杖 | 63 | 羽毛笔
18 | 盒箱 | 64 | 剃刀
19 | 首饰盒（小） | 65 | 绳索
20~21 | 保险柜 | 66 | 药膏或油膏
22 | 古龙水或香水 | 67~68 | 卷轴
23 | 梳 | 69 | 摇匀器
24 | 杯 | 70 | 筛或过滤器
25 | 细颈玻璃瓶 | 71~72 | 香皂
26~27 | 盘子 | 73 | 水阀
28 | 耳勺 | 74 | 勺子
29 | 大口水壶 | 75 | 瓶塞
30 | 圆肚酒壶，马克杯 | 76~77 | 雕像或塑像
 | 或大啤酒杯 | 78~79 | 缝线
31~32 | 烧瓶或罐 | 80~82 | 火绒盒（带燧石和
33 | 食品 |  | 铁片）
34 | 叉 | 83 | 毛巾
35 | 研磨棒 | 84 | 托盘
36 | 研磨机 | 85 | 三脚架或三脚凳
37 | 角杯 | 86 | 盖碗
38 | 沙漏 | 87~88 | 麻线
39 | 奶罐或陶罐 | 89~90 | 装饰花瓶
40 | 水壶 | 91~92 | 小瓶
41 | 钥匙 | 93 | 面巾
42 | 小刀 | 94 | 磨刀石
43 | 掷距骨或骰子 | 95~96 | 假发
44 | 长柄勺 | 97~98 | 羊毛
45~46 | 油灯或提灯 | 99~00 | 纱线
47~48 | 镜子 |  |

容器内容物Container Contents

d100 | 物品 | d100 | 物品
01~03 | 灰烬 | 55~59 | 粘稠液体
04~06 | 树皮 | 60~61 | 无法辨认的结块
07~09 | 身体器官 | 62~64 | 油
10~14 | 骨头 | 65~68 | 糊
15~17 | 煤渣 | 69~71 | 丸
18~22 | 晶体 | 72~84 | 粉末
23~26 | 粉尘 | 85~86 | 半流体悬浊液
27~28 | 纤维 | 87~88 | 皮肤或毛皮
29~31 | 胶质 | 89~90 | 球体（金属，石质
32~35 | 谷物 |  | 或木质）
36~38 | 润滑脂 | 91~92 | 碎片
39~41 | 干燥外壳 | 93~94 | 秸秆
42~46 | 叶子 | 95~97 | 线缕
47~54 | 稀薄液体 | 98~00 | 纸条

书，卷轴和卷册
Books, Scrolls and Tomes

d100 | 物品 | d100 | 物品
01~02 | 帐目记录 | 60 | 回忆录
03~04 | 炼金师的笔记本 | 61~62 | 海图或星图
05~06 | 年历 | 63~64 | 小说
07~08 | 动物图鉴 | 65 | 绘画
09~11 | 传记 | 66~67 | 诗歌
12~14 | 纹章学书 | 68~69 | 祷文书
15 | 神话书 | 70 | 财产证书
16 | 压花书 | 71~74 | 菜谱和食谱
17 | 日历 | 75 | 刑事审判记录
18~22 | 产品目录 | 76 | 皇家公告
23~24 | 合同 | 77~78 | 乐谱
25~27 | 日记 | 79 | 魔法书
28~29 | 词典 | 80 | 护甲制作资料
30~32 | 涂鸦或草图 | 81~82 | 占星术资料
33 | 伪造文件 | 83~84 | 酿造资料
34 | 语法练习册 | 85~86 | 外来动植物资料
35~36 | 异端资料 | 87~88 | 草药学资料
37~41 | 历史资料 | 89~90 | 区系植物资料
42~43 | 遗愿和遗嘱 | 91~92 | 数学资料
44~45 | 法律法规 | 93 | 石工资料
46~53 | 信 | 94 | 医学资料
54 | 疯子的胡言乱语 | 95 | 神学资料
55 | 魔术技巧（不是魔 | 96 | 禁忌学识的卷册
 | 法书） | 97~99 | 异域游记
56 | 魔法卷轴 | 00 | 位面游记
57~59 | 地图或地图集


前言

本书是一本为讲故事或是构建世界而服务的生物图鉴。当你想为朋友们主持一场D&D游戏时，不管是进行一夜疯狂的随性冒险，还是剧情丰富的漫长战役，你都可以从本宝典的每页得到迸发的灵感。你可以从书中寻找邪恶的敌人，或是友善的帮手，这里就是各种生物的一站式商店。
栖息在D&D世界的各种生物里，有一部分源于现实世界的神话传说和奇幻文学，而另一些则是D&D的原创生物。本书所提及的怪物可能早在一些已出版的游戏中出现过。你可以在这里发现一些熟悉的怪物，比如眼魔和移位兽，或是更常见的生物如甲伏怪和针叶人，还有那些加入了怪异、恐怖和荒诞特色的普通野兽。这些旧有怪物的回归，能够使游戏本身更具多样性。希望D&D世界里这些千奇百怪的生物，以及围绕它们发生的各种故事，能够带给大家激情与快乐。
如果你是一位有经验的地下城主（DM），一些怪物的描述可能会让你感到意外。我们在编写本图鉴时，从以往版本的《怪物图鉴》中发掘了一些现已被遗忘的内容，另外还加入了一些新的变化。当然，书中所述并不限制你自己的创造力，你仍然可以随意的修改这些怪物。如果牛头人在你的世界中是船匠和海盗，我们并没有异议，这毕竟是你的世界。

如何使用本书How to Use This Book

作为一个DM最棒的时候，就是亲手从零开始创建自己的奇幻世界，并让它变的鲜活起来。而将这些背景丰满的怪物们设置其中正好是个不错的方法。你可以从一个怪物的故事出发，创建一个围绕它发生的故事。或者创作一个独特的地下城，并寻找合适的怪物填充其中。这就是本《怪物图鉴》的便利之处。
《怪物图鉴》是D&D游戏三宝书其中之一，另外的两本分别为《玩家手册》和《城主指南》。《怪物图鉴》的目标读者跟城主指南相似，更倾向于供DM们查阅使用。随意使用本书在你冒险中填充：恼人的地精，发臭的穴蜥人，野蛮的兽人，强大的龙，或者是一大群令人发毛的小爬虫。其中无数的点子将让你的D&D冒险更加丰富多采。
使用怪物们创建遭遇的信息可以在《城主指南》中查阅。该书中还包括了游荡怪物的表格，以及一些可以助你以更有趣方式使用怪物的好东西。该指南还提供了修改怪物以及自创怪物的一些建议。
如果你从未主持过D&D游戏，我们建议你看一下《龙与地下城新手包DUNGEONS & DRAGONS Starter Set》。这套出版物演示了如何从一群怪物出发，然后围绕它们创建一个刺激冒险的完整流程。

什么是怪物？What is a Monster?

怪物在此的具体定义是，任何可以与之互动，并且能够与之战斗和将之杀害的生物总称。从无害的青蛙到善良的独角兽都符合一只怪物的定义。该术语同样适用于人类，精灵，矮人，以及其他文明种族民众，而不管其与玩家们是敌对还是友善。大部分怪物在D&D世界里游荡，然而有一些威胁注定要被制止：到处破坏的恶魔，妖言惑众的魔鬼，收割灵魂的不死生物，应召出现的元素生物等等，数不胜数。
本书包括了大量“准备妥当”且“容易运作”的怪物，它们适用于各种等级且囊括了可以想象的几乎每一种气候和地形。无论你的冒险发生在任何地方（沼泽，地下城，或是已知的外层位面），本书中都有合适的怪物用以填充其中。

怪物栖息在什么地方Where Do Monsters Dwell?

如果你是D&D新手，你可能并不熟悉那些可能出现怪物，以及这些与之搏斗的神奇诡异之地。

地下城Dungeon

提到地下城，大多数人会想到竖满铁栅栏的昏暗牢房和沉重的钢铁枷锁。在D&D游戏中“地下城”是一个广义的名词，特指有怪物在内的封闭区域。大多数地下城都是庞大的地下建筑集群。以下列出部分范例。

· 一座废弃的法师塔坐落在一座孤山上，山丘的地下坑道里还住满了地精

· 一座法老王的金字塔，里面布满闹鬼的密室和隐秘的宝库

· 一座长满藤蔓的城市坐落在丛林之中，恶魔教团与恶魔们占据了城市的四周

· 一个霜巨人国王的冰封墓穴

· 一个肮脏的下水道迷宫，由一群鼠人所控制着

幽暗地域The Underdark

幽暗地域是存在于地表之下的地底世界，其本身就是一个优秀的地下城。栖息于此的怪物们早已习惯这个广大地底领域的黑暗。在这片布满地道与洞窟的漆黑中，阴风由上往下不断吹送着。有人穷尽（短暂的）一生在这里生活探索，也许会发现以下地点。

· 一座夺心魔监狱或庇护所，里面住满了失心和发疯的奴隶

· 一座矮人墓园，里面一排排尘封的坟墓等待着被洗劫一空

· 一座守备森严的哨站，里面全副武装的守卫守护者通向卓尔宏伟城市的必经之路

· 一条长满巨型真菌的地下裂谷，占据着一只自大的眼魔，或一个疯狂的废陋巨人国王

· 一群岩石嶙峋的岛屿坐落在广阔的黑暗地下海中，栖息着一群底栖魔鱼与发疯的寇涛鱼人

野外The Wilderness

并非所有怪物都潜伏在地底。其中还有很多居住在各种地方，沙漠、山地、沼泽、峡谷、森林以及其他自然环境中。野外和地下城一样充满危险，当四下无处可多时或许更不安全。某些野外地点会跟地下城一样让人印象深刻。

· 一个由破碎的船只残骸搭成的鹏鸟巢穴，座落在一座孤山或石丘上

· 一片广阔的极地苔原，被一群狂战士和雪人用作狩猎场

· 一片原始森林，由一群树人守护着，或是被一群崇拜恶魔的豺狼人所腐化

· 一片笼罩着浓雾的沼泽，徘徊着一群崇拜一只邪恶黑龙的蜥蜴人

· 一片长满树林的海岛，其上住着恐龙以及人类的武者部族

城镇Towns and Cities

某些精彩的冒险发生在文明的发源地。都市的设定可以让冒险者们并肩走向致富和成功的道路。他们可以在此击退社会败类，或是揭开文明外衣之下隐藏着的巨大邪恶。在这些中世纪的城镇中的冒险，其惊险程度不输任何的地下城。

· 一座钟楼，其内是一个盗贼工会基地，盘踞着一群天狗游荡者和刺客

· 一个奴隶贩子的巢穴隐藏在一座孤儿院之中，一只罗刹在里面伪装成院长运营着该设施

· 一个法师的研究室，充斥着腐臭和亡灵魔法的研究痕迹

· 一座贵族庄园，一群富有的恶魔教徒聚集在一起准备举行一场献祭

· 一座神殿、宝库或是博物馆，由活动的构造生物日夜守护着。

水下Underwater

并非所有冒险都发生在陆地。本书还提供了一些出没在海洋世界的生物，比如，邪恶的沙华鱼人，以及与之敌对的善良水生精灵。这些水生领域也是充满惊奇的冒险地带：

· 一片沉船的墓地，徘徊着鲨鱼、水生食尸鬼和愤怒的幽魂

· 一座风暴巨人的珊瑚城堡，四处透露着美丽与危险的气息

· 一座海底的失落城市，笼罩在一个魔法气泡中，由一位美杜莎女王统治着

· 一个克拉肯洞穴或青铜龙巢穴，里面放满了古老的宝藏

· 一座沉没的瑟寇拉Sekolah神庙，里面供奉着沙华鱼人的邪恶神

· 一个深渊炼魔的要塞，坐落在九层地狱的第一层阿佛纳斯Avernus中

· 一座闹鬼的城堡坐落在堕影冥界中，一只幽影龙在这里建起了自己的巢穴

· 一座精灵女王的坟墓，坐落在妖精荒野之中

· 一座风巨灵的宫殿坐落在气元素位面中，里面收藏着大量偷来的宝藏

· 一只巫妖的隐秘半位面，这名不死大法师把自己的命匣和法术书藏在这个领域中

关于其他位面的更多信息，可参阅《城主指南》的相关内容。

存在位面The Planes of Existence

诸如无底深渊Abyss，九层地狱Nine Hells，黄铜之都City of Brass这些遥远之地主动召来高等级的冒险者，前来体现他们的英勇无畏，推翻此处邪恶的主宰或揭示这里隐藏着的秘密。许多强大诡异的生物生活在其他位面中，其中包括严谨整齐的魔冢以及凶暴残酷的恶魔。这些有趣的冒险地，是超越天马行空的世界边境：

选择使用什么怪物What Monster to Use?

许多怪物栖息在地下城中，而其余一些则生活在沙漠、森林、迷宫以及其他环境。不管这些怪物通常以何处为家，你都可以随意的把它们设置在你需要的地方。“离水之鱼”的故事总会令人印象深刻，有时候隐藏在风沙下的穴居攫怪，或者住在幽暗地域巨型蘑菇里的树精，总能给玩家带来别样的惊喜与欢乐。


如何使用本书

如何使用本书How to Use This Book

作为一个DM最棒的时候，就是亲手从零开始创建自己的奇幻世界，并让它变的鲜活起来。而将这些背景丰满的怪物们设置其中正好是个不错的方法。你可以从一个怪物的故事出发，创建一个围绕它发生的故事。或者创作一个独特的地下城，并寻找合适的怪物填充其中。这就是本《怪物图鉴》的便利之处。
《怪物图鉴》是D&D游戏三宝书其中之一，另外的两本分别为《玩家手册》和《城主指南》。《怪物图鉴》的目标读者跟城主指南相似，更倾向于供DM们查阅使用。随意使用本书在你冒险中填充：恼人的地精，发臭的穴蜥人，野蛮的兽人，强大的龙，或者是一大群令人发毛的小爬虫。其中无数的点子将让你的D&D冒险更加丰富多采。
使用怪物们创建遭遇的信息可以在《城主指南》中查阅。该书中还包括了游荡怪物的表格，以及一些可以助你以更有趣方式使用怪物的好东西。该指南还提供了修改怪物以及自创怪物的一些建议。
如果你从未主持过D&D游戏，我们建议你看一下《龙与地下城新手包DUNGEONS & DRAGONS Starter Set》。这套出版物演示了如何从一群怪物出发，然后围绕它们创建一个刺激冒险的完整流程。


什么是怪物？

什么是怪物？What is a Monster?

怪物在此的具体定义是，任何可以与之互动，并且能够与之战斗和将之杀害的生物总称。从无害的青蛙到善良的独角兽都符合一只怪物的定义。该术语同样适用于人类，精灵，矮人，以及其他文明种族民众，而不管其与玩家们是敌对还是友善。大部分怪物在D&D世界里游荡，然而有一些威胁注定要被制止：到处破坏的恶魔，妖言惑众的魔鬼，收割灵魂的不死生物，应召出现的元素生物等等，数不胜数。
本书包括了大量“准备妥当”且“容易运作”的怪物，它们适用于各种等级且囊括了可以想象的几乎每一种气候和地形。无论你的冒险发生在任何地方（沼泽，地下城，或是已知的外层位面），本书中都有合适的怪物用以填充其中。

怪物栖息在什么地方Where Do Monsters Dwell?

如果你是D&D新手，你可能并不熟悉那些可能出现怪物，以及这些与之搏斗的神奇诡异之地。

地下城Dungeon

提到地下城，大多数人会想到竖满铁栅栏的昏暗牢房和沉重的钢铁枷锁。在D&D游戏中“地下城”是一个广义的名词，特指有怪物在内的封闭区域。大多数地下城都是庞大的地下建筑集群。以下列出部分范例。

· 一座废弃的法师塔坐落在一座孤山上，山丘的地下坑道里还住满了地精

· 一座法老王的金字塔，里面布满闹鬼的密室和隐秘的宝库

· 一座长满藤蔓的城市坐落在丛林之中，恶魔教团与恶魔们占据了城市的四周

· 一个霜巨人国王的冰封墓穴

· 一个肮脏的下水道迷宫，由一群鼠人所控制着

幽暗地域The Underdark

幽暗地域是存在于地表之下的地底世界，其本身就是一个优秀的地下城。栖息于此的怪物们早已习惯这个广大地底领域的黑暗。在这片布满地道与洞窟的漆黑中，阴风由上往下不断吹送着。有人穷尽（短暂的）一生在这里生活探索，也许会发现以下地点。

· 一座夺心魔监狱或庇护所，里面住满了失心和发疯的奴隶

· 一座矮人墓园，里面一排排尘封的坟墓等待着被洗劫一空

· 一座守备森严的哨站，里面全副武装的守卫守护者通向卓尔宏伟城市的必经之路

· 一条长满巨型真菌的地下裂谷，占据着一只自大的眼魔，或一个疯狂的废陋巨人国王

· 一群岩石嶙峋的岛屿坐落在广阔的黑暗地下海中，栖息着一群底栖魔鱼与发疯的寇涛鱼人

野外The Wilderness

并非所有怪物都潜伏在地底。其中还有很多居住在各种地方，沙漠、山地、沼泽、峡谷、森林以及其他自然环境中。野外和地下城一样充满危险，当四下无处可多时或许更不安全。某些野外地点会跟地下城一样让人印象深刻。

· 一个由破碎的船只残骸搭成的鹏鸟巢穴，座落在一座孤山或石丘上

· 一片广阔的极地苔原，被一群狂战士和雪人用作狩猎场

· 一片原始森林，由一群树人守护着，或是被一群崇拜恶魔的豺狼人所腐化

· 一片笼罩着浓雾的沼泽，徘徊着一群崇拜一只邪恶黑龙的蜥蜴人

· 一片长满树林的海岛，其上住着恐龙以及人类的武者部族

城镇Towns and Cities

某些精彩的冒险发生在文明的发源地。都市的设定可以让冒险者们并肩走向致富和成功的道路。他们可以在此击退社会败类，或是揭开文明外衣之下隐藏着的巨大邪恶。在这些中世纪的城镇中的冒险，其惊险程度不输任何的地下城。

· 一座钟楼，其内是一个盗贼工会基地，盘踞着一群天狗游荡者和刺客

· 一个奴隶贩子的巢穴隐藏在一座孤儿院之中，一只罗刹在里面伪装成院长运营着该设施

· 一个法师的研究室，充斥着腐臭和亡灵魔法的研究痕迹

· 一座贵族庄园，一群富有的恶魔教徒聚集在一起准备举行一场献祭

· 一座神殿、宝库或是博物馆，由活动的构造生物日夜守护着。

水下Underwater

并非所有冒险都发生在陆地。本书还提供了一些出没在海洋世界的生物，比如，邪恶的沙华鱼人，以及与之敌对的善良水生精灵。这些水生领域也是充满惊奇的冒险地带：

· 一片沉船的墓地，徘徊着鲨鱼、水生食尸鬼和愤怒的幽魂

· 一座风暴巨人的珊瑚城堡，四处透露着美丽与危险的气息

· 一座海底的失落城市，笼罩在一个魔法气泡中，由一位美杜莎女王统治着

· 一个克拉肯洞穴或青铜龙巢穴，里面放满了古老的宝藏

· 一座沉没的瑟寇拉Sekolah神庙，里面供奉着沙华鱼人的邪恶神

· 一个深渊炼魔的要塞，坐落在九层地狱的第一层阿佛纳斯Avernus中

· 一座闹鬼的城堡坐落在堕影冥界中，一只幽影龙在这里建起了自己的巢穴

· 一座精灵女王的坟墓，坐落在妖精荒野之中

· 一座风巨灵的宫殿坐落在气元素位面中，里面收藏着大量偷来的宝藏

· 一只巫妖的隐秘半位面，这名不死大法师把自己的命匣和法术书藏在这个领域中

关于其他位面的更多信息，可参阅《城主指南》的相关内容。

存在位面The Planes of Existence

诸如无底深渊Abyss，九层地狱Nine Hells，黄铜之都City of Brass这些遥远之地主动召来高等级的冒险者，前来体现他们的英勇无畏，推翻此处邪恶的主宰或揭示这里隐藏着的秘密。许多强大诡异的生物生活在其他位面中，其中包括严谨整齐的魔冢以及凶暴残酷的恶魔。这些有趣的冒险地，是超越天马行空的世界边境：

选择使用什么怪物What Monster to Use?

许多怪物栖息在地下城中，而其余一些则生活在沙漠、森林、迷宫以及其他环境。不管这些怪物通常以何处为家，你都可以随意的把它们设置在你需要的地方。“离水之鱼”的故事总会令人印象深刻，有时候隐藏在风沙下的穴居攫怪，或者住在幽暗地域巨型蘑菇里的树精，总能给玩家带来别样的惊喜与欢乐。

边栏：修改生物Modifying Creatures

尽管本书中收集了大量的怪物信息，你仍可能在为某个冒险选择合适生物时感到困惑。事实上，你可以随意调整现有的生物，以使其更适合你的使用环境。你甚至可以从不同怪物身上借鉴一两项特性，或是使用书中提及的某个变体或模板。另外，在修改怪物或是套用模板后，记得对其相应的挑战等级进行调整。
关于如何自定生物以及计算其挑战等级的进一步建议，可以参考《城主指南》相应内容。


关于怪物资料

怪物资料Statistics

怪物的资料信息基本集中在其资料卡stat block中描述，其内提供了运作一只怪物所需要的各种要点信息。


体型

体型 Size

怪物的体型可以是微型Tiny、小型Small、中型Medium、大型Large、巨型Huge或是超巨型Gargantuan。体型分类列表展示了每只特定体型怪物在战斗中所占据空间的具体大小。《玩家手册》中可以获得关于生物体型和空间的更多信息。

体型分类Size Categories

体型 | 占据空间 | 典型此类体型生物
微型 | 2.5×2.5尺 | 小魔鬼imp，小妖精sprite
小型 | 5×5尺 | 巨鼠giant rat，地精goblin
中型 | 5×5尺 | 兽人orc，狼人werewolf
大型 | 10×10尺 | 鹫马hippogriff，食人魔ogre
巨型 | 15×15尺 | 火巨人fire giant，树人treant
超巨型 | 20×20尺或更大 | 克拉肯kraken，紫虫purple worm


生物类型

生物类型 Type

怪物的生物类型代表其基础本质。游戏中特定的法术、魔法物品、职业特性及其他效应影响特定种类怪物时，将产生特殊的互动效果。比如，一支屠龙箭arrow of dragon slaying所造成的额外伤害不仅可以作用于真龙们，也可作用于其他龙类生物，如龙龟turtle和飞龙wyvern。
游戏中包括以下不包含具体规则的怪物类型。

异怪Aberration
异怪是地道的异界生物。他们多拥有天生的魔法能力，其力量多来自生物的异界意志而非世上的神秘力量。典型的异怪包括底栖魔鱼aboleth、眼魔beholder、夺心魔mind flayer以及史拉蟾slaadi。

野兽Beast
野兽作为非类人生物，是奇幻生态圈中不可或缺部分。某些野兽有着天生的魔法力量，但大部分仍是非知性生物，而且不具备语言和社交的能力。野兽包括各种普通动物、恐龙Dinosaurs和各种动物的巨型版本。

天界生物Celestial
天界生物是上层位面Upper Planes的原生生物。大部分的天界生物都是神能的仆人，作为往来凡界与其他位面的信使和代理被使唤着。天界生物天性善良，偏离善良阵营的天界生物本身就是一场灾难，而且极其罕有。天界生物包括天使angel，羽蛇couatl和飞马pegasus。

构装体（构装生物）Constructs
构装体不是被生出来的生物，而是被制造出来的生物。部分构装体只被其创造者赋予简单的指令，而另一些则拥有复杂的情感以及独立思考能力。魔像golem是标志性的构装体。不过，在一个叫机械境Mechanus的外层位面中存在着许多原生的构装生物。比如魔冢modron，就是出于某强大生物的意志使用该位面的原生物质构装而成的生物。

龙类Dragons
龙类是古老而强大的大型爬行动物。真龙（包括善良的金属龙metallic dragons和邪恶的彩色龙chromatic dragons）都有着高智商和天生的魔法能力。该生物类型也包括了许多真龙的其他近亲，相对而言它们不一定强大，不一定有着高智力，也不一定如此魔法性，比如飞龙wyvern和伪龙pseudodragon。

元素生物Elementals
元素生物指元素位面Elemental Planes的原生生物。某些该类型的生物只是其对应元素活动成分的集合，那些直称为元素的生物就是其中之一。此外其余的元素生物则在拥有生物形态的同时充满了元素的能量。其中，巨灵genies一族（包括气巨灵djinn和火巨灵efreet）在元素位面里是最重要的文明物种。其他元素生物有火矮人azer、隐形追猎者invisible stalker和水诡water weird等。

精类Fey
精类是与自然力量密切相关的魔法生物。它们栖息在暮色环绕的丛林以及迷雾弥漫的森林中。某种意义上，它们与妖精荒野Feywild（或称妖精位面Plane of Faerie）紧密相连。某些妖精可能会出现在其他外层位面，特别是奔放之野Arborea与万兽园Beastlands里。精类生物包括树精dryad、皮克精pixie和半羊人satyr等。

邪魔Fiends
邪魔是下层位面Lower Planes原生的邪恶生物。除一小部分作为神能的仆人外，大部分的邪魔都从属于相应的大魔鬼或者恶魔主君作为劳力。邪恶的牧师和魔法师有时会召唤邪魔到主物质世界完成自己的任务。善良的邪魔就如邪恶的天界生物一样几乎不可能出现。邪魔包括恶魔demons、魔鬼devils、地狱犬hell hound、罗刹rakshasa和尤格罗斯魔yugoloth。

巨人Giants
巨人比各种类人生物都要高大。它们长相与人类相仿，只是某些品种会长有多个头颅（双头巨人ettin）而有些则长成畸形的身体（废陋巨人fomorian）。六种真巨人包括：山丘巨人hill giant、石巨人stone giant、霜巨人frost giant、火巨人fire giant、云巨人cloud giant、以及风暴巨人storm giant。此外，食人魔ogre和巨魔troll等生物也属于巨人类生物。

类人生物Humanoids
类人生物是D&D世界的主要民众，他们中既有文明族群也有野蛮群落，包括了人类以及其他各色的物种。他们拥有语言和文化，有些甚至拥有天生的魔法能力（尽管大部分类人生物都可以习得施法能力），以及双足直立的体态。最常见的类人种族是最适合玩家扮演的角色，包括人类human、矮人dwarf、精灵elf以及半身人halfling。
此外，野蛮残忍的类人生物也与这些普通民众数量相当，而这些有着同样邪恶本性的种族包括各种类地精生物Goblinoids（包括地精goblin，大地精hobgoblin和熊地精bugbear）、兽人orc、豺狼人gnoll、蜥蜴人lizardfolk以及狗头人kobold。
本书描述了大部分的类人生物，但并没有收录《玩家手册》中已经详细描述过的种族（卓尔drow除外）。附录B里给出的一些资料卡也可以在你制作各种类人生物时提供帮助。

怪兽Monstrosities
怪兽是真正意义上的怪物。他们是异常、非自然且充满恶意的可怕生物。某些怪兽是魔法试验的失败作品（比如枭熊owlbear），还有些则是可怕诅咒的产物（包括牛头人minotaur和原体蛇人yuan-ti）。它们难以被归类，某种意义上来说，所有无法归入其他生物类型的生物也会归入到怪兽之中。

泥怪Oozes
泥怪是凝胶状的生物，它们一般没有固定的形状。泥怪大多隐藏在地下洞窟和地下城中，废品、腐肉及其遇见的任何不幸生物都是它的食粮。黑布丁black pudding和胶质方块gelatinous cube算是最著名的泥怪类生物。

植物Plants
植物在生物类型里是指植物结构的生物，而不是普通的谷物。他们大多可以自主行走，某些甚至是肉食性生物。典型的植物类生物是蔓生怪shambling mound和树人treant。真菌生物如毒气孢子gas spore和蕈人myconid也从属于该生物类型。

不死生物Undead
曾经是活生生的生物，他们死后通过特定的死灵魔法或不洁诅咒而复活成不死的可怕形态。不死生物包括一些活动的尸体如吸血鬼vampire和僵尸zombie，还包括一些失去身体的灵魂如幽魂ghost和幽灵specter。

生物类型附标Tags
一种怪物可能会具有一个或者多个种类标签，额外的种类附标会标注在基础种类标签后的括号中。例如，兽人的生物类型是类人生物（兽人）。特定的种类附标给指定的生物赋予额外的细分种类。附标本身不包含任何规则，但游戏中的某些物品（比如魔法物品）使用时会与附标产生关联。比如一把对恶魔Demons有伤害特效的矛，其特效可以作用于任何有恶魔附标的生物。


阵营

阵营 Alignment

在扮演怪物和进行战斗时，怪物的阵营可以给事件的进展提供有用的线索。例如混乱邪恶阵营的怪物也许很难与眼前可能发动攻击的角色论理，而一个绝对中立阵营的怪物也许会愿意与人进行交涉。关于不同阵营的详细描述，可以参照《玩家手册》里的相关内容。

怪物资料卡中指定的阵营信息只是默认数据。你可以随意修改该项以配合自己战役的需求。当你需要一只善良阵营的绿龙green dragon，或是邪恶阵营的风暴巨人storm giant时，并没有什么可以妨碍你的创意。

某些生物可以属于任意阵营any alignment。换句话说，你可以自行选择该怪物的阵营。某些怪物的阵营有着特定的倾向。例如，一名狂战士berserker可以是任意混乱阵营（混乱善良，混乱中立或混乱邪恶），以符合其狂野的天性。

许多低智力生物无法理解秩序与混乱，善良与邪恶的意义。它们不会作道德或伦理性的选择，而是凭直觉行动。这些生物被视为无阵营unaligned，意指其不属于任何阵营。


护甲等级

护甲等级 Armor Class

穿戴护甲或装备盾牌的怪物拥有的护甲等级（AC）等于其护甲、盾牌、以及敏捷属性调整值的总和。如果他们没有这些，怪物的AC将基于其所具有的敏捷调整值与天生护甲（如果有）的总和。

如果一个怪物具有天生护甲、穿戴着护甲、或持有着盾牌，那么其AC后方跟随的括号中将标注上这些内容。


生命值&生命骰

生命值 Hit Points

怪物在生命值降为0时死亡或被摧毁。更多关于生命值的描述，可以参见《玩家手册》相关内容。
怪物的生命值栏给出的是一个固定值和一个平均值。例如，一个生命值为2d8的怪物其平均生命值为9（即2×4.5）。
怪物用于计算生命值大小的生命骰取决于其体型，体型对应生命骰列表列出了对应的数值。
怪物的体质调整值也会影响其拥有的生命值。将怪物体质调整值乘以拥有的生命骰数量值，再将所得数值额外增加到其生命值中。例如，一个拥有体质12（+1）和2d8生命骰的怪物，拥有2d8+2的生命值（平均11）。

体型对应生命骰Hit Dice by Size

怪物体型

生命骰

生命骰期望值

微型

d4

2.5

小型

d6

3.5

中型

d8

4.5

大型

d10

5.5

巨型

d12

6.5

超巨型

d20

10.5


速度

速度 Speed

怪物的速度项说明其在自己回合里可以移动的距离。更多关于速度的信息，可以参照《玩家手册》相关内容。
所有生物都具有步行速度，这里直接称其为怪物的速度。没有地面移动能力的生物其步行速度计为0尺。
某些生物具有多于一种的移动能力时，其具有以下额外的速度项。

掘穴Burrow
具有掘穴速度的怪物可以使用其速度穿越沙地，土地，泥地，或冰体。掘穴怪物不能穿越硬质岩石，除非他具有可以这么做的特殊特质。

攀爬Climb
具有攀爬速度的怪物可以使用其速度行走于垂直表面之上。攀爬怪物进行攀爬时，无需花费额外的移动力。

飞行Fly
具有飞行速度的怪物可以使用其速度进行飞行。某些有悬浮能力的怪物在空中时难被击落（关于飞行的规则，可以参见《玩家手册》的相关内容）。该怪物在死亡时结束悬浮。

游泳Swim
具有游泳速度的怪物游泳时，无需花费额外的移动力。


属性值

属性值 Ability Scores

每只怪物都拥有六项属性值（力量、敏捷、体质、智力、感知、魅力）以及相应的调整值。

更多关于属性值及其应用的相关信息，可以参照《玩家手册》相关内容。


豁免_技能_熟练

豁免 Saving Throws
豁免检定条目描述该生物擅长抵御的特定效果。例如，某怪物不易被魅惑和恐慌，则会有额外的感知豁免检定加值。很多生物不带特殊豁免检定加值，此时该条目将不再列出。
豁免检定加值是怪物相关属性调整值与其熟练加值的总和，其中怪物的挑战等级决定了怪物的熟练加值（具体数值列于表格“挑战等级对应熟练加值”中）。

技能 Skills
技能条目描述该怪物所精通的一项或多项技能。例如，某怪物善于洞悉与隐匿时，具有额外的感知（洞悉）和敏捷（隐匿）检定加值。
技能检定加值是怪物相关属性调整值与其熟练加值的总和，其中怪物的熟练加值决定于怪物的挑战等级（具体数值列于表格“挑战等级对应熟练加值”中）。该加值还可以加入其他的调整值，此时，怪物具有的更高加值（通常使用双倍的熟练加值）表示其具有更高的专业技术。

挑战等级对应熟练加值Proficiency Bonus by Challenge Rating

挑战等级

熟练加值

挑战等级

熟练加值

0

+2

14

+5

1/8

+2

15

+5

1/4

+2

16

+5

1/2

+2

17

+6

1

+2

18

+6

2

+2

19

+6

3

+2

20

+6

4

+2

21

+7

5

+3

22

+7

6

+3

23

+7

7

+3

24

+7

8

+3

25

+8

9

+4

26

+8

10

+4

27

+8

11

+4

28

+8

12

+4

29

+9

13

+5

30

+9

边栏：护甲、武器、和工具的熟练项 Armor, Weapon, and Tool Proficiencies
提前设定好生物对护甲，武器，以及工具的熟练情况。当你决定更换这些项目时，你可以自行决定该生物是否熟练其新装备。
例如，你可以把穿厚皮甲挥舞巨棒的典型山丘巨人，换成穿锁甲并装备巨斧，并且自行设定该巨人对两样装备是否都熟练。
关于无熟练度使用护甲或武器的规则，可以参照《玩家手册》的相关内容。


易伤_抗性_免疫

易伤、抗性、与免疫 Vulnerabilities, Resistances, and Immunities

某些生物对特定的伤害类型具有易伤、抗性或者免疫。特定的生物甚至还可以对非魔法攻击造成的伤害具有抗性或免疫（魔法攻击是由法术、魔法物品或其他魔法来源发动的攻击）。此外，一些生物还免疫特定的状态。


感官

感官 Senses

感官条目记录了怪物的感知（察觉）被动值，以及其可能具有的特殊感官。具体的特殊感官如下。

盲视Blindsight
具有盲视感官的怪物在不依赖视觉的情况下，依然可以感觉一定的半径范围。
没有眼睛的生物，如石盲蛮族grimlock和灰泥怪gray ooze是典型的盲视物种。从另种意义来讲，使用回声定位以及高敏感官的生物也视为具有盲视感官，如蝙蝠bat和真龙true dragons。
如果怪物天生目盲，在其盲视描述后有补充说明标明其最大的盲视感官半径。

黑暗视觉Darkvision
具有黑暗视觉的怪物在黑暗中可以看清一定的半径范围。该生物在微光环境中视物时视为处于明亮光照环境，而在黑暗环境时则视为处于微光光照环境中。该生物无法在黑暗环境中分辨颜色，只能看见以灰度显现的形状。许多生活在地底的生物都具有黑暗视觉。

颤动感知Tremorsense
具有颤动感知的怪物可以对一定半径范围内的、与其自身接触同一地面或物质的震动源进行精确感知。颤动感知无法探知飞行生物和虚体生物。许多掘穴生物如掘地虫ankheg和土巨怪umber hulk 都具有颤动感知。

真实视觉Truesight
具有真实视觉的怪物在一定半径范围内，可以看透魔法或非魔法产生的黑暗，可以看见隐形的生物与物品，可以自动侦查出视觉幻象并直接通过其豁免检定，还可以直接看穿变形生物或用魔法进行变形时的真实形态。此外，该怪物还可以看到同样范围内以太位面的情况。


语言

语言 Languages

怪物所掌握的语言在该条目中按字母顺序列出。某些怪物可能会理解一门语言却不能以其进行对话，这些信息都会注明在条目中。无法说话也不懂语言的生物其语言条目标记为无。

心灵感应Telepathy
心灵感应是一种允许在一定范围内进行心灵交流的魔法能力。进行心灵交流的生物不需要掌握同一门语言，但必须先掌握至少一门语言。没有心灵感应能力的生物可以接收和回复感应信息，但不能发动或切断一场心灵感应交流。

具有心灵感应能力的怪物可以随时切断心灵连接，而不需要看见连接的对方。当心灵连接的两只生物离开感应范围，或者具有感应能力的生物与另一个生物建立新的连接时，原本建立的心灵连接将自动断开。具有心灵感应感官的生物可以随时发动或终止心灵连接，而不需要使用任何动作。但当该怪物处于失能状态时，将无法发动心灵连接，而已经建立的连接也将无法维持。

在反魔法场antimagic field中或魔法无法生效的区域里，生物的心灵信息将无法发送和接收。


挑战等级_经验

挑战 Challenge

怪物的挑战等级Challenge Rating说明怪物所产生威胁的强度。装备适中且休息妥当的四人队伍，面对怪物的平均挑战等级与队伍角色等级相当时，理论上可以成功避免战斗产生的伤亡情况。例如，四名3级角色组成的队伍应战一名挑战等级为3的怪物时，会觉得旗鼓相当而不会感觉对方能造成致命伤害。

明显比1级角色弱的怪物会拥有低于1的挑战等级。挑战等级为0的怪物只有在数量庞大时才会造成威胁。其中那些没有有效攻击手段的生物也不会提供任何经验点，而具有攻击手段的生物每只可以提供10 XP经验奖励。

某些怪物拥有超过经典20级队伍可应付的能力。这些怪物通常会拥有超过20的挑战等级，其设计是为了让玩家们尝试使用各种技巧来扭转战局。

经验值Experience Points
经验值（XP）的数值基于怪物所拥有的挑战等级。通常，XP奖励会在怪物被击败时获得，然而DM也可以在怪物的威胁以某种形式消除时，同样给予相应的XP奖励。
除非获得某些额外的说明，否则被法术或者魔法能力召唤出来的怪物同样拥有其资料卡中所列明的XP。
如何使用XP预算来创建遭遇，以及如何调整遭遇难度的相关内容在《城主指南》中已有说明。

挑战等级对应经验值Experience Points by Challenge Rating

挑战等级

XP

挑战等级

XP

0

0或10

14

11,500

1/8

25

15

13,000

1/4

50

16

15,000

1/2

100

17

18,000

1

200

18

20,000

2

450

19

22,000

3

700

20

25,000

4

1,100

21

33,000

5

1,800

22

41,000

6

2,300

23

50,000

7

2,900

24

62,000

8

3,900

25

75,000

9

5,000

26

90,000

10

5,900

27

105,000

11

7,200

28

120,000

12

8,400

29

135,000

13

10,000

30

155,000


专有特质

专有特质 Special Traits

专有特质出现在怪物挑战等级条目后，动作或反应项前。这些特质可能影响到与怪物进行的遭遇战，因而要进行专门描述。

天生施法Innate Spellcasting
某些天生具有施法能力的怪物拥有天生施法的这项专有特质。除非特别指出，天生施法包含的法术中，1环或更高环阶的法术总是施放其最低环阶的效果，并且不能提升法术环阶来施放这些法术。如果这些法术中包含有戏法，且其相应描述有等级的相关信息却又没有给出明确等级时，可以直接使用怪物的挑战等级作代替。
天生施法的法术可能存在特别的规则限制。例如，卓尔魔法师天生施法中的漂浮术levitate带着“仅自身”的限制，这意味着该法术效应只能对卓尔魔法师本身起效。
怪物的天生施法法术不能用其他法术替换。如果怪物的天生施法法术中不需要进行攻击检定，则不会给出其法术的攻击加值。

施法Spellcasting
拥有施法职业特性的怪物，将获得相应的施法者等级及法术位，这些数据作用于施法特性所包含的1环或更高环阶法术（如《玩家手册》所述）。施法者等级同时作用于该特性包含的戏法。
该怪物同时拥有一个已学习或已准备且对应等级的法术列表。列表中可能还包括相应职业特有特性中包含的法术，比如牧师的神圣领域特性法术，或德鲁伊的德鲁伊结社特性法术。怪物同调或使用的魔法物品，其有特定职业需求或可赋予怪物特定职业法术列表时，该怪物视为该职业的一员。
该怪物允许以更高的环阶施展其施法特性列表中的法术，前提是他必须拥有相应环阶的法术位。例如，学习了3环法术闪电束lightning bolt的卓尔魔法师，可以使用其5环法术位将闪电束作5环法术来施展。
需要改变怪物已学习或是已准备的法术时，可以用相同职业的法术列表中相同环阶的法术进行互换。但是，这种变更会改变怪物的综合能力，并可能使其威胁度与其建议的挑战等级不相符。

灵能Psionics
拥有灵能力的怪物只使用其心灵力量就可以施放法术，灵能标签一般会加在怪物的施法或者天生施法专有特质后。标签本身并不包含任何直接的规则，但可能会与游戏中的其他内容互动。具有灵能标签的怪物施法时都不需要任何的法术成分。


动作_反应

动作Actions

怪物执行动作时，可以从其资料卡的动作栏中进行选择，也可以选择执行所有生物通用的动作，如疾走Dash或者躲藏Hide。关于生物通用动作的更多信息，可参照《玩家手册》的相关内容。

近战与远程攻击Melee and Ranged Attacks
怪物战斗中最常用的动作就是近战或远程攻击。该动作分为法术攻击和武器攻击两种，其中所用的“武器”可以是量产物品，也可以是其天生的武器如爪子或尾钉。关于不同攻击类型的更多信息，可以参照《玩家手册》的相关内容。

选生物vs选目标Creature vs. Target。近战或远程攻击的目标可以是单一生物，或者单一目标，两者不同之处在于“目标”可以是生物也可以是物件。

命中Hit。攻击造成的伤害，或产生的效应会在关键词“命中：”后进行描述。其中提供了可能造成的平均伤害，和以伤害骰形式表述的随机伤害，你可以在两者中自由选择采用。

未命中Miss（又译作打空、失手）。如果攻击在未命中时会产生特殊效果，其信息会在“未命中”关键词后进行描述。

边栏：怪物的擒抱规则Grapple Rules for Monsters
许多怪物拥有迅速擒抱敌人的特殊攻击。当怪物以该攻击造成伤害时，除非攻击项中有明确说明，否则他不需要进行特定的属性检定来决定擒抱是否成功。
被怪物擒抱的生物可以使用其动作尝试逃脱。被擒抱生物可以进行一次力量（运动）或敏捷（特技）检定，并与怪物资料卡中给出的逃脱DC做比较，以评估生物是否逃脱。如果逃脱DC没有明确给出，则其逃脱DC为10＋怪物的力量（运动）调整值。

多重攻击Multiattack
拥有多重攻击动作的生物，可以在其回合中发动多次攻击。生物进行借机攻击时，不可使用多重攻击动作，只能发动单次的近战攻击。

弹药Ammunition
怪物已携带足够的弹药进行远程攻击。你也可以设定其带有2d4份的投掷武器攻击弹药，或者2d10份的弹射武器（如弓或弩）弹药。

反应Reactions

拥有特殊反应的怪物，其反应项信息会在该栏目进行描述。如果生物没有特殊的反应项，则该栏目不再列出。


能力次数限制

限制次数 Limited Usage

某些特殊能力在使用次数上有所限制。

X/日。关键词“X/日”指该特殊能力可以连续使用X次，而该怪物必须完成一次长休才能恢复全部已消耗的使用次数。具体来说，“1/日”指该特殊能力可以使用一次，该怪物必须完成一次长休后才能再使用该能力。

充能X~Y。关键词“充能X~Y”指该特殊能力在使用一次后，将进入每个战斗轮随机恢复的充能阶段。该怪物在每个自己的回合开始时掷一次d6。如果所得的结果在充能关键词描述的数值范围内，则该怪物可以再次使用该特殊能力。该能力也可以在怪物完成一次长休或短休后恢复使用。
具体来说，“充能5~6”指该能力使用一次后进入充能而无法使用。该怪物在其回合开始时，所掷d6的结果是5或6时，他将重获使用该能力的权利。

短休或长休后充能。该关键词指特殊能力使用一次后，该怪物必须完成一次短休或长休，才可以再次使用该特殊能力。


装备

装备 Equipment

资料卡很少提及装备，或怪物所使用的护甲和武器。生物通常穿着的衣物（比如类人生物的衣着），只视为其特殊装扮。

你可以随你喜好的给怪物装备额外的冒险用品与饰品，你可以参照《玩家手册》的装备章节以获取此类灵感。你也可以决定怪物被解决后多少装备可以被回收，以及回收的装备是否可以使用。毕竟，为怪物量身制作的战甲不一定谁都合身。

施法的怪物需要材料成分来施放法术时，可以直接设定为那个怪物携带有相应资料卡中所有法术所需的材料成分。


传奇生物

传奇生物 Legendary Creatures

传奇生物可以做到普通生物无法做到的事情。他们可以在其他生物的回合里执行特殊的动作，某些传奇生物甚至可以向周围环境释放力量，或是在其身边引发强大的魔法效应。
生物获得传奇生物形态时（比如通过法术变形），它并不会获得该形态相应的传奇动作、巢穴动作或区域效应。

传奇动作Legendary Action
传奇生物可以在其回合外执行一些特定的特殊动作，即为传奇动作。生物每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。传奇生物在其回合开始时恢复所有已消耗的传奇动作数。它可以放弃使用传奇动作，而且它不能在处于失能状态，或其他无法执行动作的时候执行这类动作。受突袭的生物，要直到自己在本场战斗的第一个回合结束之后，才能执行它的传奇动作。

传奇生物巢穴A Legendary Creature’s Lair
传奇生物可能拥有一个专有的栏目，其中描述了其巢穴及其自身可在巢穴中发动的特殊效应（可能通过行动，或是意念，甚至是单纯的存在就能引发）。并非所有传奇生物都拥有巢穴。该栏目只在传奇生物会在其巢穴中度过相当长的时间，并可能身处其中时引发遭遇才会列出。

  • 巢穴动作Lair Actions
    拥有巢穴动作的传奇生物，可以在其巢穴中用这些魔法效应御敌。先攻轮到20时（出现等值时视为后手），该生物可以可使用它其中一个巢穴动作项。它无法在失能或无法执行动作时实现该行为。受突袭的生物，要直到自己在本场战斗的第一个回合结束之后，才能执行它的巢穴动作。
  • 区域效应Regional Effects
    该栏目描述了传奇生物的存在可能使周围环境产生的惊人怪异效应。传奇生物死亡后，这些区域效应可能立即消失或是随着时间逐渐消退。


呋噜

呋噜Flumph

“相信呋噜。”

X地城求生秘籍第1条

神秘莫测的呋噜藉喷气的推动力在幽暗地域中游荡，并因其喷气的声音而得名。它会将自己的想法反映在色彩的变化上。浅粉是愉悦，深蓝是悲伤，绿色是好奇，深红则是愤怒。

聪明而博学Intelligent and Wise。呋噜通过心灵感应来进行交流。虽然外表像水母，但呋噜却是非常聪明而又博学的生物。它们掌握了许多异常先进的宗教、哲学、数学以及其他稀奇古怪的知识。
 呋噜对于周围生物的情感变化非常敏感。如果某个生物的思考发人深省，呋噜便可以藉此轻易的找到它。但假如面前的生物在考虑邪恶的事情，呋噜会逃之夭夭。

心灵虹吸Psionic Siphons。呋噜通过吸取灵能生物的精神能量喂养自己。在夺心魔、底栖魔鱼、吉斯洋基人和吉斯泽雷人的社群附近都有机会发现潜伏的呋噜。呋噜以消极寄生的方式只吸食它们所需程度的精神能量。因而绝大多数被吸食生物不会感到任何不适。
 消化心灵能量会揭示能量来源者的思想和情绪。由于呋噜吸食的大多是邪恶生物，使得它们总是被迫接受一些会玷污其纯洁心灵的想法、情绪和渴望。当呋噜遇上心地善良的冒险者时，它会急切的想与冒险者分享这些邪恶秘密，以期消灭邪恶能量的源头，哪怕这意味着不得不重新寻找食物来源。

呋噜社群Flumph Society。呋噜们各司其职的生活在一起，组成一种复杂而有组织的社群称为修会cloister。每个呋噜在社群内都以自己的方式作出贡献，其和谐程度甚至根本不需要任何个体出任领导。

呋噜Flumph

小型异怪，守序善良

护甲等级：12

生命值：7（2D6）

速度：5尺，飞行30尺

力量6（-2） 敏捷15（+2） 体质10（+0）
智力14（+2） 感知14（+2） 魅力11（+0）

技能：奥秘+4，历史+4，宗教+4

伤害易伤：心灵

感官：黑暗视觉60尺，被动察觉12

语言：懂地底通用语但不能说，心灵感应60尺

挑战等级：1/8（25 XP）

增强感应Advanced Telepathy。呋噜可以察觉到60尺内的任何心灵感应通讯。且呋噜不会被具有任一种形式心灵感应能力的生物突袭。

倒地缺陷Prone Deficiency。呋噜应击倒地时掷一次骰。如果骰值为奇数，则呋噜就会翻转过来并陷入失能状态。呋噜在每个自己的回合结束时可以进行一次DC 10的敏捷豁免，豁免成功则终止该失能状态。

读心屏障Telepathic Shroud。呋噜免疫所有试图感知其情绪思维或读取其思想的效应，包括所有预言系的法术。

动作

卷须Tendrils。近战武器攻击：命中+4，触及5尺，单一生物。命中：4（1d4+2）点穿刺伤害外加2（1d4）点强酸伤害。目标在其自己每一回合结束时必须进行一次DC 10的体质豁免，豁免失败则受到2（1d4）点强酸伤害，豁免成功则终止该周期伤害效应。对目标施展法术次级复原术lesser restoration也可以结束该效应。

恶臭喷溅Stench Spray（1/日）。以呋噜为原点的15尺锥状范围内，每个生物必须进行一次DC 10的敏捷豁免，豁免失败者将溅上一种污臭的液体。被溅上液体的生物在1d4小时内都将散发出臭气。在臭味持续时间内，该生物陷入中毒状态，该生物周边5尺内的其他生物也会因此陷入中毒。该生物可以通过进行一次短休，以水、酒精或醋来洗掉这些臭味。


噬脑怪

噬脑怪Intellect Devourer

“别哭。我们没打算吃掉你的脑子。事实上，你的大脑将要去参加一趟奇妙的旅行！“

夺心魔 豁里?艾尔斯拉克Qorik el-Slurrk

噬脑怪就像一个包裹在坚硬外壳里，长着野兽爪子的行走大脑。这种怪异的异怪以智能生物的智力为食，并代表它的夺心魔主人来接管受害者的身体。

灵吸怪造物Illithid Creations。夺心魔从受其控制的对象中抽出大脑并通过可怕的仪式制成噬脑怪，然后培育它为自己在幽暗地域中漫游狩猎。长出腿脚的噬脑怪就变成了一只具有智能的狩猎者，并且如同其主人一样扭曲邪恶。

致命的傀儡大师Deadly Puppet Masters。噬脑怪吞食生物的思想和记忆，然后将其身体变成受自己操控的傀儡。噬脑怪通常会用它的傀儡来引诱别人进入夺心魔的领地，以供它们控制和食用。

噬脑怪Intellect Devourer

微型异怪，守序邪恶

护甲等级：12

生命值：21（6d4+6）

速度：40尺

力量6（-2） 敏捷14（+2） 体质13（+1）
智力12（+1） 感知11（+0） 魅力10（+0）

技能：察觉+2，隐匿+4

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

状态免疫：目盲

感官：盲视60尺（超过该范围视为目盲），被动察觉12

语言：懂深潜语但不能说，心灵感应60尺

挑战等级：2（450 XP）

侦测智能Detect Sentience。噬脑怪可以感知并定位其周边300尺内任何智力为3或更高的生物。该侦测可以穿透屏障，但无法侦测受法术心灵屏障mind blank保护的生物。

动作

多重攻击Multiattack。噬脑怪用其爪击发动一次攻击然后使用吞食智力。

爪击Claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点挥砍伤害。

吞食智力Devour Intellect。噬脑怪指定其周边10尺内一个具有大脑的生物。该目标必须进行一次DC 12的智力豁免以对抗该魔法，豁免失败者将受到11（2d10）点心灵伤害。豁免失败时还要再骰一次3d6：若总骰值等于或大于该目标的智力值，则该属性值降为0。该目标陷入震慑，直至其恢复至少一点智力属性。

窃取身体Body Thief。噬脑怪与其周边5尺范围内一个未受法术防护善恶protection from evil and good保护，且正陷入失能的类人生物进行智力对抗。如果噬脑怪赢得对抗，则其以魔法吸收该生物的大脑，并传送进该目标的头骨内接管该目标的身体。在该生物体内时，噬脑怪对所有攻击与源于外界的所有效应视为处于全身掩护状态。该噬脑怪保留其智力、感知和魅力值，依然懂得深潜语、心灵感应并保留其所有特质。它的其他属性将继承该目标的资料。它知晓所有该生物知晓的事，包括其法术和语言。
 宿主身体死亡时，该噬脑怪必须脱离该躯体。对宿主身体施展法术防护善恶protection from evil and good可以将其内的噬脑怪驱赶出来。目标通过法术祈愿术wish恢复其被吞噬的大脑时，该噬脑怪也将被强行抽离。噬脑怪可以花费5尺移动力主动离开身体，并传送到身体附近5尺内最接近的一处未被占据位置。噬脑怪离开后，除非其大脑在1轮内复原否则该身体死亡。


惧噬体

惧噬体Gibbering Mouther

惧噬体是所有创自邪秽巫术的恐怖之物里最邪恶、最堕落的一种。它是其受害者的眼、口与液化身体胡乱混合的产物。这些受害者因身体被摧毁而陷入疯狂，然后再被惧噬体吸收同化，而它们持续喋喋不休的疯狂又迫使其进一步吞噬所触碰到的一切东西。

变形虫形态Amoeboid Form。惧噬体是一堆无定形的嘴与眼，它可以像泥怪一样向前挪动，或是用几张嘴咬紧地面再将自己臃肿的身躯推向后方。虽然移动得很慢，但它可以轻易的通过水面、泥沼和流沙。

疯狂之嘴Mouths of Madness。惧噬体感知到猎物时身上诸多的嘴巴便开始咕哝和喋喋不休，每张嘴发出各种不同的声音：深沉或尖锐，哀鸣或嚎叫，还有各种痛苦或狂喜的叫喊。这种不谐的杂音可以压制听者的感官，使大多数人惊恐地逃窜。剩下的人只能陷入疯狂或麻痹的站定，死盯着这个可怕的生物等待它慢慢将自己吞噬。

吞噬一切All-Consuming。惧噬体不由自主的吞没自己能触及的所有东西，淹没所有被它恐惧咆哮怔住的受害者，这堆七嘴八舌在啃噬吞咽活肉时却又霎时间一起陷入沉默。这怪物可以将接触到的石头液化，以阻碍那些抵受住呓语并试图逃跑的生物。
 惧噬体所过之处有如风卷残云。而受害者身体的每一丝骨肉都被吞噬干净后，他曾经的嘴与眼便浮现在惧噬体的表面，并加入这怪物的呓语和下一次吞食盛宴。

惧噬体Gibbering Mouther

中型异怪，绝对中立

护甲等级：9

生命值：67（9d8+27）

速度：10尺，游泳10尺。

力量10（+0） 敏捷8（-1） 体质16（+3）
智力3（-4） 感知10（+0） 魅力6（-2）

状态免疫：倒地

感官：黑暗视觉60尺，被动察觉10

语言：——

挑战等级：2（450 XP）

怪异之地Aberrant Ground。惧噬体周边10尺半径的地面成为面团状的困难地形。在该区域内开始其回合的每个生物都必须进行一次DC 10的力量豁免，豁免失败者其速度将降至0，直至其下一回合开始时结束。

呓语Gibbering。惧噬体看到任何未处于失能状态的生物时便开始语无伦次的喋喋不休。任何可以听到惧噬体呓语的生物，在惧噬体周边20尺内开始其自己回合时，必须进行一次DC 10的感知豁免。豁免失败时，该生物直至其下一回合开始前都无法执行反应，并掷一次d8以决定接下来自己会怎么做。骰值为1至4时，该生物什么都不用做。骰值为5至6时，该生物将无法执行任何动作或附赠动作，并花费自己所有的移动力向一个随机方向直线移动。骰值为7至8时，该生物在身边触及范围内随机指定一个生物并对其发动一次近战攻击，如果没有合适的攻击目标则什么都不用做。

动作

多重攻击Multiattack。惧噬体发动一次啃咬攻击，如果条件允许则再使用一次致盲唾沫。

啃咬Bites。近战武器攻击：命中+2，触及5尺，单一生物。命中：17（5d6）点穿刺伤害。如果该目标为中型或更小体型，则它必须进行一次DC 10的力量豁免，豁免失败则应击倒地。如果该生物被这次伤害杀死，则它将被惧噬体吸收同化。

致盲唾沫Blinding Spittle（充能5~6）。惧噬体向身边15尺内它能看见的一点吐出一团化学液。命中时的冲击力使液团爆发出一片炫目的闪光。闪光处周边5尺内的每个生物必须进行一次DC 13的敏捷豁免，豁免失败者将陷入目盲，直至该惧噬体下一回合结束时终止。


诺斯异怪

诺斯异怪Nothic

一只带着恶意的眼睛从黑暗中窥视，其内闪烁着怪异的智慧和人的残暴。大多数时候，诺斯异怪满足于观察、掂量和评估它所遇到的生物。而当被逼至使用暴力时，它们会用其骇人的凝视将敌人的血肉从骨头上腐化剥落。

被诅咒的奥术师Cursed Arcanists。强大的巫妖维克那Vecna，在某些世界里已经超越其不死存在而成为掌管秘密神职的神灵。它遗下的某个黑暗诅咒影响着那些放弃淬炼自己近神之力转而献身于发掘奥术秘密的法师，使其退化为佝偻而嫉恨的怪物。诺斯异怪失去了所有从前的自我意识，它们在黑暗中摸索藏匿，徘徊在那些充满魔法知识之地，受困于曾经源于自己而现在已经无法理解的记忆与冲动之中。

黑暗神谕Dark Oracles。诺斯异怪拥有一种怪异的魔法洞察力，得以让其从其他生物身上提取知识。这种能力令它们对秘密和禁忌学识有着独特的理解，而它们也会以一定的代价给别人分享这些知识。诺斯异怪贪求魔法物品，同样也贪求那些前来寻求其知识的生物赠予的礼物。

魔法之地的潜入者Lurkers in Magical Places。诺斯异怪因时常潜入奥法研究院和其他大量研习魔法的场所而臭名昭著。它们模糊的认知到这些地方保存着某些能够逆转自己当前状况的相关情报。它们并没有明确的目标，只是其意识深处有一份驱使其行动的执念。只是仍有一部分诺斯异怪可以足够聪明的认识到这样的行为与其当初受教训时毫无差别，只是另一个驱使其寻找更多奥术秘密的虚假希望。

诺斯异怪Nothic

中型异怪，中立邪恶

护甲等级：15（天生护甲）

生命值：45（6d8+18）

速度：30尺

力量14（+2） 敏捷16（+3） 体质16（+3）
智力13（+1） 感知10（+0） 魅力8（-1）

技能：奥秘+3，洞悉+4，察觉+2，隐匿+5

感官：真实视觉120尺，被动察觉12

语言：地底通用语

挑战等级：2（450 XP）

敏锐视觉Keen Sight。诺斯异怪依赖视力进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。诺斯异怪发动两次爪击。

爪击Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d6+3）点挥砍伤害。

腐朽凝视Rotting Gaze。诺斯异怪指定其周边30尺内一个它能看到的生物。该目标必须成功通过一次DC 12的体质豁免以抵抗该魔法，否则将受10（3d6）点黯蚀伤害。

怪异洞悉Weird Insight。诺斯异怪指定其周边30尺内一个它能看到的生物。该目标必须以其魅力（欺瞒）检定对抗该诺斯异怪的感知（洞悉）检定。如果诺斯异怪胜出，则它以魔法得知一件与目标相关的事实或秘密。如果目标免疫魅惑，则它将在该检定对抗中直接胜出。


触须怪

触须怪Grell

“队里勇敢的游荡者爬上了通风井去绑好绳子。一声喘息过后，绳子便掉了下来。我们从此再也没见过她。”

某冒险者叙述他们在凯博尔Khyber遇到一只触须怪的攻击，摘自《科伦堡编年史Korranberg Chronicle》

触须怪看起来像是一个长着宽大尖利鸟喙的气球状漂浮大脑。在它坚硬的纤维状硬皮鞘中包裹着数以百计的环状肌肉，组成了十根长长的触须。每根触须的末端则是用来注射麻痹毒药的尖刺。触须怪能够暂时收起尖刺以方便自己操作那些它不想刺穿或者扯坏的物件。

触须怪依靠某种浮力使自己漂浮在空中。它们没有眼睛，但具有敏锐的听力，以及对震动和电场敏感的皮肤。触须怪可以依此侦测身边的生物或其他物件。而这种利用电场移动和感知的能力同样使触须怪能够吸收闪电而不受其伤害。
 触须怪天性喜独居，但偶尔也会聚在一起组成集会coven。

浮游伏击者Floating Ambushers。触须怪偏好伏击落单或离群的生物。它们静静的漂浮在通道或者洞窟顶部等待着合适的猎物出现。一旦发现猎物，触须怪便会迅速下降并用它的触须包裹住猎物，然后带着被抓住的麻痹生物飘回自己的巢穴。

异形吞食者Alien Devourers。触须怪是一种怪异的猎食者，它将其他生物分为三类：能吃、不能吃和大吃货Great Eater（某些可能会把触须怪视为猎物的罕见生物）。触须怪在袭击那些“能吃”的生物是（包括类人生物）不带一丝怜悯。却会主动避开那些体型过大自己没法搬动的生物。
 触须怪有时会旁观冒险者与其他地下城居民的战斗，尽可能不和那些看起来威胁更大的冒险者发生冲突，但仍会伺机发动攻击。

触须怪Grell

中型异怪，中立邪恶

护甲等级：12

生命值：55（10d8+10）

速度：10尺，飞行30尺（悬浮）

力量15（+2） 敏捷14（+2） 体质13（+1）
智力12（+1） 感知11（+0） 魅力9（-1）

技能：察觉+4，隐匿+6

伤害免疫：闪电

状态免疫：目盲，倒地

感官：盲视60尺（该范围外视为目盲），被动察觉14

语言：触须怪语Grell

挑战等级：3（700 XP）

动作

多重攻击Multiattack。触须怪发动两次攻击：一次触须攻击和一次喙啄。

触须Tentacles。近战武器攻击：命中+4，触及10尺，单一目标。命中：7（1d10+2）点穿刺伤害。目标必须进行一次DC 11的体质豁免，豁免失败者将陷入1分钟的中毒状态。该中毒目标同时陷入麻痹状态，并且可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止该效应。
 目标同时还陷入擒抱状态（逃脱DC 15）。若目标为中型或更小体型，则目标同时陷入束缚状态直至擒抱终止。触须怪擒抱目标时，它对目标发动的所有攻击检定都具有优势，且不能再对其他目标进行触须攻击。触须怪移动时，受其擒抱的所有中型或更小体型的目标都将随它一同移动。

喙啄Beak。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点穿刺伤害。


甲伏怪

甲伏怪 Chuul

甲伏怪是由底 栖魔鱼改造后赋予智能的甲壳生物，也是底栖魔鱼远古帝国的残存者。其脑中仍根深蒂固的保留着创造者的指令，而它们从古至今都严格遵循这些指令行事。

太古遗存者 Primeval Relics。太古时期的底栖魔鱼曾统治着横跨数个大洋的庞大帝国，并用其强大的魔法扭曲凡间新生生物的心智。然而，底栖魔鱼的水生习性使其必须依靠仆从，才能将其意志施加到水面之外。正是因此它们才创造了甲伏怪。
 完美服从的甲伏怪遵照底 栖魔鱼的命令四处搜集智慧生物与魔法。随着世代的更迭，被设计有超强适应力的甲伏怪们变得越来越强大。而底 栖魔鱼帝国随着众神崛起而分崩离析后，甲伏怪们也四散飘零。但它们仍然继续做着曾经为底栖魔鱼所做的事务，仍在悠然的采集类人生物，积攒财宝，搜集魔法，增强力量。

不倦的守卫Tirelsee Guardians。甲伏怪仍守卫着底 栖魔鱼帝国的遗迹，沉默地遵从无数世代前的命令。有时，寻宝者们会根据流言和古代地图找到这些遗迹的位置，但胆大与无畏也只能为其带来死亡作为奖赏。

寻宝者死后，它们随身的财物也将 归入甲伏怪守护的宝藏中。甲伏怪可以在远距离探知魔法。这种知觉与它们的本能会驱使其杀死探险者，并取走装备财物，再埋在底栖魔鱼指示的秘密地点。

静候的仆从Waiting Servant。虽然底栖魔鱼的古代帝国已经陨落多时，但它们 与甲伏怪的心灵联结依然完好无损。接触到底栖魔鱼的甲伏怪会立刻恢复其旧时的角色，重拾为底栖魔鱼邪恶意图服务的强烈冲动。

甲伏怪Chuul

大型异怪，混乱邪恶

护甲等级：16 （天生护甲）

生命值：93（11d10+33）

速度：30尺，游泳30尺

力量 19（+4） 敏捷 10（+0 ） 体质16（+3）
智力5（-3） 感知11（+0） 魅力 5（-3）

技能：察觉+4

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉 60 尺，被动察觉 14

语言：懂深潜语但不能说

挑战等级：4 （1,100 XP）

水陆两栖 Amphibious。甲伏怪可以在空气和水中呼吸。

感知魔法 Sense Magic 。 甲伏怪可以随意探知120尺内的魔法。此特质如同法术 侦测魔法detect magic，但本身不是魔法。

动作

多重攻击 Multiattack。甲伏怪发动两次钳击攻击。如果它正擒抱生物，则还可以使用一次触须攻击。

钳击Pincer。近战武器攻击：命中+6，触及10尺，单一目标。 命中：11（2d6+4）点钝击伤害。如果目标是大型或更小体型的生物则被擒抱（逃脱DC 14），甲伏怪无法同时擒抱两个以上的生物。

触须Tentacles。被 甲伏怪擒抱的生物必须进行一次DC 13的体质豁免，豁免失败则中毒1分钟。该中毒期间目标生物陷入麻痹。该目标可以在每个其自己回合结束时再进一次该豁免，豁免成功则终止该效应。


观察者眼魔

观察者眼魔Spectator

观察者是一种用仪式从其他存在位面召唤来的低阶眼魔，其仪式的法术成分需要用四根眼魔眼柄作耗材。而观察者眼魔刚好长着四根眼柄在其四尺直径的身躯两侧每边两个。

魔法守护者Magical Guardians。被召来的观察者眼魔会为其召唤者对指定位置或宝藏进行为期101年的守护工作。期间它会阻止召唤者以外的任何生物进入该位置，或是使用该物品。除非召唤者另有指示，否则观察者眼魔绝不会背弃自己的职责。如果所守护物品在年限到来之前被偷窃或遭摧毁，观察者眼魔也随之消失。

轻微疯症Glimmers of Madness。观察者眼魔可以说话，但是它更喜欢以心灵感应的方式进行交流。它在担任守护任务时还算称职，甚至还会跟人谈论它的职责和它的召唤者。有时候，甚至可以通过与其简单的交谈就能够揭示它多年独居生活养成的一些怪癖。比如它可能会有假想敌，用第三人称看待自己，或是模仿其召唤者的嗓音。
 观察者眼魔跟普通眼魔一样视其自身为其种族中的楷模，并且对其他观察者眼魔怀有强烈的恨意。如果两只观察者发生遭遇通常都会导致两者爆发殊死的搏斗。

从使命中解脱Freed from Service。观察者眼魔完成其使命后就可自由去做自己的事情了。它们大多会选择住在曾经看守的地点，尤其是其召唤者已经死亡的情况下更是如此。失去使命的观察者眼魔，其在劳役时期养成的轻微疯症会逐渐变得更加严重。

观察者眼魔Spectator

中型异怪，守序中立

护甲等级：14（天生护甲）

生命值：39（6d8+12）

速度：0，飞行30尺（悬浮）

力量8（-1） 敏捷11（+0） 体质14（+2）
智力13（+1） 感知14（+2） 魅力11（+0）

技能：察觉+6

状态免疫：倒地

感官：黑暗视觉120尺，被动察觉16

语言：深潜语，地底通用语，心灵感应120尺

挑战等级：3（700 XP）

动作

啃咬Bite。近战武器攻击：命中+1，触及5尺，单一目标。命中：2（1d6-1）点穿刺伤害

眼波射线Eye Ray。观察者眼魔从下列选项中选择发射两束魔法眼波射线，并指定身边90尺内它可以看到的一到两个目标。每种射线观察者在一回合中只能使用一次：

1.困惑射线Confusion Ray。目标必须进行一次DC 13的感知豁免，豁免失败者直至其下回合结束前都无法执行任何反应。该生物在其自己回合中将无法移动，并使用其动作对可及范围内随机的某个生物发动一次近战或远程攻击。如果受术目标无法攻击，则其在自己回合中什么都不做。
 2.麻痹射线Paralyzing Ray。目标必须进行一次DC 13的体质豁免，豁免失败者将陷入1分钟的麻痹。该目标可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止该效应。
 3.恐惧射线Fear Ray。目标必须进行一次DC 13的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该目标可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止该效应。
 4.致伤射线Wounding Ray。目标必须进行一次DC 13的体质豁免，豁免失败者将受到16（3d10）点黯蚀伤害，豁免成功则伤害减半。

造粮Create Food and Water。观察者眼魔以魔法制造足够维持自己24小时供给的食物和饮用水。

反应

法术反射Spell Reflection。如果观察者眼魔通过了对法术的豁免检定，或者对其发动的法术攻击未命中时，它可指定身边30尺范围内一个它能看见的其他生物（包括施法者），使那个生物代替观察者眼魔作为该法术的目标。如果该法术迫使目标进行豁免检定，则被指定的生物必须自行进行豁免。若该法术发动一次攻击，则该法术必须对被指定生物重掷攻击检定。


食腐兽

食腐兽Otyugh

食腐兽是一种长得圆鼓鼓的怪异生物。它长着三条结实的腿，而其眼睛和鼻子则分别排列在一条藤蔓状肉柄上，蜿蜒着从其臃肿身体的顶端甩过。其两根胶质触手末端呈尖状并附着一些叶子状的附器，食腐兽正是用它来把食物送进自己大口之内。
 食腐兽会将自己置于一大堆内脏和腐肉之中，只伸出自己的感官肉柄。发现可食用的生物时，食腐兽的触须便会出污物中伸出抓住猎物。
 食腐兽会抓紧一切机会发动突袭并吞噬猎物。它们用有限的心灵感应来敦促有智能生物靠近自己的巢穴，有时还会为此伪装成别的什么东西。

黑暗中的居民Dweller in Darkness。食腐兽只在有大量腐肉或残食的时候才会容忍明亮的光照。在野外时，它们居住在静滞的沼泽，堆满浮沫的池塘，以及潮湿的森地中。墓地、城市下水道、村庄堆肥点以及堆满粪肥的畜栏等地点散发的气味也会将它们吸引到文明地带。
 由于食腐兽对食物之外其他的任何事情都漠不关心，因此其巢穴中有时会积累各种各样来自其受害者的宝藏，并且随意的混杂在垃圾堆中。

共生护卫Symbiotic Guardians。一些智能的地底住民可以和食腐兽共处，还把它们当成垃圾处理工。而食腐兽们则因如此丰富的食物而变胖，并且任何其他的动力与欲望都显得无动于衷。这种久坐不动的暴饮暴食使他们成为了可靠的护卫。只要被喂食，食腐兽就不会攻击其他生物。然而，那些意欲作食腐兽主人的家伙总是低估为留住食腐兽不让其离开所需垃圾、腐肉和肉食的数量。不少“受驯”的食腐兽最终都会在吞食所有垃圾后转而吃掉其饲养员。

食腐兽Otyugh

大型异怪，绝对中立

护甲等级：14（天生护甲）

生命值：114（12d10+48）

速度：30尺

力量16（+3） 敏捷11（+0） 体质19（+4）
智力6（-2） 感知13（+1） 魅力6（-2）

豁免：体质+7

感官：黑暗视觉120尺，被动察觉11

语言：食腐兽语

挑战等级：5（1,800 XP）

有限感应Limited Telepathy。食腐兽可以将简单的话语或图像转换成目标能够理解的语言，在以魔法传导给120尺内任意一个生物。但并不能从目标处获得回复。

动作

多重攻击Multiattack。食腐兽发动三次攻击，一次啃咬攻击和两次触须攻击。

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：12（2d8+3）点穿刺伤害。如果目标是个生物，则目标必须成功通过一次DC 15的体质豁免否则将感染疾病，以此得病的生物同时陷入中毒，中毒效应持续至其疾病被治愈时终止。该目标每隔24小时可以再次进行该豁免，豁免失败则其生命值上限减损5（1d10）。豁免成功则疾病被治愈。如果目标生命值上限因该减损而降为0，则目标死亡。疾病造成的生命值上限减损将一直持续至该疾病被治愈。

触须Tentacle。近战武器攻击：命中+6，接触10尺，单一目标。命中：7（1d8+3）点钝击伤害，外加4（1d8）点穿刺伤害。如果目标为中型或更小体型，则目标被擒抱（逃脱DC 13）并被束缚直至擒抱终止。食腐兽有两根触须，因而可以同时擒抱两个目标。

触须猛击Tentacle Slam。食腐兽将被其擒抱的生物用力摔打向其他生物或结实的表面。每个受影响的生物必须进行一次DC 14的体质豁免，豁免失败则受10（2d6+3）点钝击伤害并被震慑，其效应持续至该食腐兽的下一回合开始时终止。豁免成功则伤害减半且不会被震慑。


史拉蟾

史拉蟾Slaadi

在混沌海Limbo的永恒混乱里，丛林、草甸、废墟和孤岛转化为躁动的水、火、土、气。这个环境恶劣的位面中，最初的住民是看似蛤蟆的史拉蟾。史拉蟾没有纪律观念也没有寻常的阶级观，不过弱小的史拉蟾还是会在性命威胁下服从更强的个体。

产卵石The Spawning Stone。很久以前，魔冢主宰奇点Primus制造了一块几何复形的巨石并灌以法则之力。随后便将之投入混沌海中任其漂泊，相信这块石头能控制该位面的混乱并阻止混乱传播到其他位面。随着石头的能量成长，其存在使守序居民（如魔冢和吉斯泽莱人）殖民混沌海成为可能。然而，奇点的造物有一个没预见到的副作用：被这块石头吸收的混沌能量孵育了后来被称为史拉蟾的恐怖存在。因此先贤们才以“奇点的大规模造物”指代“产卵石”。
 史拉蟾扫灭了魔冢在混沌海的每一处殖民地。作为纯粹混乱的生物，史拉蟾嫌恶并攻击视野所及的魔冢。虽然如此，奇点却站在自己的造物一边，既不把史拉蟾当作威胁，也不选择无视它们。

诞生与进化Birth and Transformation。史拉蟾的繁殖循环十分骇人。史拉蟾的繁衍需要在类人生物体内强制植卵或者使他们感染一种叫混沌噬菌体chaos phage的畸变型疾病。各个颜色的史拉蟾以不同的方式繁衍或转化，史拉红蟾产出史拉蓝蟾和史拉绿蟾，史拉蓝蟾产出史拉红蟾和史拉绿蟾。史拉绿蟾通过终生的进化循环成长为更强的史拉灰蟾和史拉亡蟾。在每个进化阶段，史拉蟾都会保留其记忆。

变形生物Shapechangers。一些史拉蟾能变成孵育它们的类人生物母体。而这些史拉蟾会以伪装的姿态回到主物质位面惹是生非。

史拉蟾蝌蚪Slaad Tadpole

微型异怪，混乱中立

护甲等级：12
生命值：10（4d4）
速度：30尺

力量7（-2） 敏捷15（+2） 体质10（+0）
智力3（-4） 感知5（-3） 魅力3（-4）

技能：隐匿+4
伤害抗性：强酸，冷冻，火焰，闪电，雷鸣
感官：黑暗视觉60尺，被动察觉7
语言：懂史拉蟾语但不能说
挑战等级：1/8（25 XP）

魔法抗性Magic Resistance。史拉蟾为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。

变体：史拉蟾之心Variant: Slaad Control Gems

既然史拉蟾诞生自产卵石，而这石头则以魔法将自身的碎片植入史拉蟾的大脑。碎片看起来像是魔法宝石并且大小和形状约略像人类小孩的拳头。宝石的颜色与该史拉蟾相对应。而另一个生物可以用魔法唤出史拉蟾之心借以降服该史拉蟾。史拉蟾必须服从任何拥有该宝石的人。如果史拉蟾之心被毁，则该史拉蟾就再也不能以此方式被控制。
 并非从产卵石诞生的史拉蟾脑内并无宝石，只是一旦其与产卵石有接触便会以此为契机生成宝石。混沌海的史拉蟾族被产卵石吸引着，所以大多都有这宝石。脑内有史拉蟾之心的史拉蟾有如下额外特质。

支配宝石Control Gem。植入史拉蟾脑内的是一个魔法控制宝石。史拉蟾必须遵从任何持有该宝石者，且在被支配时免疫魅惑。
 某些特定的法术可以用来唤取宝石。如果史拉蟾对禁锢术imprisonment的豁免失败，则此法术可以将宝石转移到施法者摊开的手上而不是禁锢史拉蟾。祈愿术wish对史拉蟾作用时，也可以措辞谨慎地唤取该宝石。
 施展在史拉蟾身上的高等复原术greater restoration会摧毁史拉蟾之心而不伤及史拉蟾。
 拥有感知（医药）熟练项的人可以从失能的史拉蟾身上取走史拉蟾之心。每次尝试需要1分钟不受打扰的工作，以及成功通过一次DC 20的感知（医药）检定。每次失败的尝试都会对该史拉蟾造成22（4d10）点心灵伤害。

史拉红蟾Red Slaad

当史拉红蟾的爪子击中类人生物时，它可以从爪下的腺体把卵植入对方体内。卵在宿主体内孵化，最终形成史拉蝌蚪。这种蝌蚪从宿主体内吃出一条通路，从遗体上获得养分，然后寻找其他能找到的鲜肉。2d12小时后，史拉蝌蚪进化为成熟体史拉蓝蟾或者如果宿主有能力施展3环或更环阶法术时，还会成长为史拉绿蟾。

史拉红蟾Red Slaad

大型异怪，混乱中立

护甲等级：14（天生护甲）

生命值：93（11d10+33）

速度：30尺

力量16（+3） 敏捷12（+1） 体质16（+3）
智力6（-2） 感知6（-2） 魅力7（-2）

技能：察觉+1

伤害抗性：强酸，冷冻，火焰，闪电，雷鸣

感官：黑暗视觉60尺，被动察觉11

语言：史拉蟾语，心灵感应60尺

挑战等级：5（1,800 XP）

魔法抗性Magic Resistance。史拉蟾为抵抗法术和其它魔法效应而作的豁免检定具有优势。

再生Regeneration。史拉蟾在其自己的回合开始时恢复10点生命值，前提是它至少有1点生命值。

动作

多重攻击Multiattack。史拉蟾发动三次攻击：一次啃咬，以及两次爪击。

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（2d4+3）点穿刺伤害。

爪击Claws。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d8+3）点穿刺伤害。如果目标是一类人生物，则其必须成功通过一次DC 14的体质豁免否则感染疾病史拉蟾微卵minuscule slaad egg。
 一个类人生物一次只能携带一枚史拉蟾卵。三个月后，卵移动到胸腔，并孵化形成史拉蟾蝌蚪。诞生前24小时，宿主开始感觉不适，因此速度减半，其攻击检定、属性检定和豁免检定具有劣势。诞生时，蝌蚪吃穿生命器官并在1轮内遁出体外，并在此过程中杀死宿主。
 若疾病在蝌蚪出现前治愈，未诞生的史拉蟾将就此被解离。

史拉蓝蟾Blue Slaad

史拉蓝蟾手背突起的骨钩会让被其挠伤的类人生物感染一种可怕的畸变型疾病。这种称为混沌噬菌体的感染物，会把受害者变成成熟体史拉红蟾或者如果宿主有能力施展3环或更环阶法术时，还会成长为史拉绿蟾。

史拉蓝蟾Blue Slaad

大型异怪，混乱中立

护甲等级：15（天生护甲）
生命值：123（13d10+52）
速度：30尺

力量20（+5） 敏捷15（+2） 体质18（+4）
智力7（-2） 感知7（-2） 魅力9（-1）

技能：察觉+1
伤害抗性：强酸，冷冻，火焰，闪电，雷鸣
感官：黑暗视觉60尺，被动察觉11
语言：史拉蟾语，心灵感应60尺
挑战等级：7（2,900 XP）

魔法抗性Magic Resistance。史拉蟾为抵抗法术和其它魔法效应而作的豁免检定具有优势。

再生Regeneration。史拉蟾在其自己的回合开始时恢复10点生命值，前提是它至少有1点生命值。

动作

多重攻击Multiattack。史拉蟾发动三次攻击：一次啃咬，以及两次爪击。

啃咬Bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：12（2d6+5）点穿刺伤害。

爪击Claws。近战武器攻击：命中+8，触及5尺，单一目标。命中：12（2d6+5）点挥砍伤害。如果目标是一类人生物，则其必须成功通过一次DC 15的体质豁免否则感染称为混沌噬菌体chaos phage的疾病。受感染的目标无法恢复生命值，且其生命值上限每经过24小时减损10（3d6）。如果该疾病将目标的生命值上限降至0，则该目标立即被转化为一只史拉红蟾，或者如果目标有能力施展3环或更环阶法术时则转化为一只史拉绿蟾。只有法术祈愿术wish可以将该转化逆转。

史拉绿蟾Green Slaad

史拉绿蟾拥有令人惊异的高智能和天生施法能力，还能变成类人生物的样子。如果它从类人生物宿主中孵出，通常还会继承其宿主的外观形态。
 史拉绿蟾会在其生命中某个不可知的时点解密魔法，并立即且永久的进化为史拉灰蟾。而解密这项知识可能需要数年甚至数十年的时间。

史拉绿蟾Green Slaad

大型异怪（变形生物），混乱中立

护甲等级：16（天生护甲）

生命值：127（15d10+45）

速度：30尺

力量18（+4） 敏捷15（+2） 体质16（+3）
智力11（+0） 感知8（-1） 魅力12（+1）

技能：奥秘+3，察觉+2

伤害抗性：强酸，冷冻，火焰，闪电，雷鸣

感官：盲视30尺，黑暗视觉60尺，被动察觉12

语言：史拉蟾语，心灵感应60尺

挑战等级：8（3,900 XP）

变形生物Shapechanger。史拉蟾用一个动作变形小型或中型体型的类人生物，或以同样的动作变回其真实形态。除体型外，它在每个形态下的所有其他资料不变。其着装或携带的任何装备也不会随之改变。史拉蟾死亡时将恢复其真实形态。

天生施法Innate Spellcasting。史拉蟾天生施法属性为魅力（法术豁免DC 12）。该史拉蟾天生可施展如下法术，且无需任何相应的材料成分：

随意：侦测魔法detect magic，侦测思想detect thoughts，
法师之手mage hand

每项2/日：恐惧术fear，隐形术invisibility（仅自身）

每项1/日：火球术fireball

魔法抗性Magic Resistance。史拉蟾为抵抗法术和其它魔法效应而作的豁免检定具有优势。

再生Regeneration。史拉蟾在其自己的回合开始时恢复10点生命值，前提是它至少有1点生命值。

动作

多重攻击Multiattack。史拉蟾发动三次攻击：一次啃咬，以及两次爪击或法杖攻击。或者使用两次投掷烈焰。

啃咬Bite（仅史拉蟾形态）。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点穿刺伤害。

爪击Claws（仅史拉蟾形态）。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）点挥砍伤害。

法杖Staff。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点钝击伤害。

投掷烈焰Hurl Flame。远程法术攻击：命中+4，射程60尺，单一目标。命中：10（3d6）点火焰伤害。火焰将点燃所有未被着装或携带的可燃物件。

史拉灰蟾Gray Slaad

在混沌海外侧，史拉灰蟾是它们的主人史拉亡蟾的意志延伸。史拉灰蟾跑到主物质位面执行散播死亡的差事。它们还会运用巨剑，并用自己天生的法术使之得到强化。
 史拉灰蟾在吃掉史拉亡蟾完整的遗体后将立即进化为史拉亡蟾。

史拉灰蟾Gray Slaad

中型异怪（变形生物），混乱中立

护甲等级：18（天生护甲）

生命值：127（17d8+51）

速度：30尺

力量17（+3） 敏捷17（+3） 体质16（+3）
智力13（+1） 感知8（-1） 魅力14（+2）

技能：奥秘+5，察觉+7

伤害抗性：强酸，冷冻，火焰，闪电，雷鸣

感官：盲视60尺，黑暗视觉60尺，被动察觉17

语言：史拉蟾语，心灵感应60尺

挑战等级：9（5,000 XP）

变形生物Shapechanger。史拉蟾用一个动作变形小型或中型体型的类人生物，或以同样的动作变回其真实形态。除体型外，它在每个形态下的所有其他资料不变。其着装或携带的任何装备也不会随之改变。史拉蟾死亡时将恢复其真实形态。

天生施法Innate Spellcasting。史拉蟾天生施法属性为魅力（法术豁免DC 14）。该史拉蟾天生可施展如下法术，且无需任何相应的材料成分：

随意：侦测魔法detect magic，侦测思想detect thoughts，
隐形术invisibility（仅自身），法师之手mage hand，
高等幻影major image

每项2/日：恐惧术fear，飞行术fly，火球术fireball，巧言术tongues

每项1/日：异界传送plane shift（仅自身）

魔法抗性Magic Resistance。史拉蟾为抵抗法术和其它魔法效应而作的豁免检定具有优势。

魔法武器Magic Weapons。史拉蟾的武器攻击视为魔法武器攻击。

再生Regeneration。史拉蟾在其自己的回合开始时恢复10点生命值，前提是它至少有1点生命值。

动作

多重攻击Multiattack。史拉蟾发动三次攻击：一次啃咬，以及两次爪击或巨剑攻击。

啃咬Bite（仅史拉蟾形态）。近战武器攻击：命中+7，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。

爪击Claws（仅史拉蟾形态）。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d10+3）点挥砍伤害。

巨剑Greatsword。近战武器攻击：命中+7，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害。

史拉亡蟾Death Slaad

史拉亡蟾会从伤害他人中寻找暴虐的快感，它们身上弥漫着来自负能量位面的气息，是腐臭混沌的邪恶典范。它们奴役麾下的史拉红、蓝蟾手下们入侵其他位面以壮大自身种族。入侵中幸存的类人生物则成为新史拉蟾的苗床。

史拉亡蟾Death Slaad

中型异怪（变形生物），混乱邪恶

护甲等级：18（天生护甲）

生命值：170（20d8+80）

速度：30尺

力量20（+5） 敏捷15（+2） 体质19（+4）
智力15（+2） 感知10（+0） 魅力16（+3）

技能：奥秘+6，察觉+8

伤害抗性：强酸，冷冻，火焰，闪电，雷鸣

感官：盲视60尺，黑暗视觉60尺，被动察觉18

语言：史拉蟾语，心灵感应60尺

挑战等级：10（5,900 XP）

变形生物Shapechanger。史拉蟾用一个动作变形小型或中型体型的类人生物，或以同样的动作变回其真实形态。除体型外，它在每个形态下的所有其他资料不变。其着装或携带的任何装备也不会随之改变。史拉蟾死亡时将恢复其真实形态。

天生施法Innate Spellcasting。史拉蟾天生施法属性为魅力（法术豁免DC 15，法术攻击命中+7）。该史拉蟾天生可施展如下法术，且无需任何相应的材料成分：

随意：侦测魔法detect magic，侦测思想detect thoughts，隐形术invisibility（仅自身），法师之手mage hand，高等幻影major image

每项2/日：恐惧术fear，火球术fireball，飞行术fly，巧言术tongues

每项1/日：死云术cloudkill，异界传送plane shift（仅自身）

魔法抗性Magic Resistance。史拉蟾为抵抗法术和其它魔法效应而作的豁免检定具有优势。

魔法武器Magic Weapons。史拉蟾的武器攻击视为魔法武器攻击。

再生Regeneration。史拉蟾在其自己的回合开始时恢复10点生命值，前提是它至少有1点生命值。

动作

多重攻击Multiattack。史拉蟾发动三次攻击：一次啃咬，以及两次爪击或巨剑攻击。

啃咬Bite（仅史拉蟾形态）。近战武器攻击：命中+9，触及5尺，单一目标。命中：9（1d8+5）点穿刺伤害，外加7（2d6）点黯蚀伤害。

爪击Claws（仅史拉蟾形态）。近战武器攻击：命中+9，触及5尺，单一目标。命中：10（1d10+5）点挥砍伤害，外加7（2d6）点黯蚀伤害。

巨剑Greatsword。近战武器攻击：命中+9，触及5尺，单一目标。命中：12（2d6+5）挥砍伤害外加7（2d6）点黯蚀伤害。


夺心魔

夺心魔Mind Flayer

夺心魔也被称为灵吸怪illithids，在无数世界里都是智能生物的祸害。它们是灵能暴君、奴隶贩子和跨维度的航行者，是阴险的大师，会为了其自己的扭曲目的而收割一整个种族。其章鱼状的脑袋蜿蜒出四只蛇形触须，一旦有智能生物走近，触须便在饥饿的期待中弯曲扭动。
 在过去的无数年里，灵吸怪控制着横跨多个世界的大帝国。它们征服并扭曲期间类人奴隶的整个种族，其中包括有吉斯扬基和吉斯泽莱，还有石盲蛮族和寇涛鱼人。在集体意识的共同影响下，灵犀怪孵化出的密谋和它们的头脑中想出的事情一样深远而邪恶。
 而自从其帝国的衰落以后，灵吸怪们就来到了物质位面并集体生活在期间的幽暗地域中。

灵能指挥官Psionic Commanders。夺心魔拥有的灵能力量可以让其控制诸多生物，比如穴蜥人、石盲蛮族、泽地熊人和食人魔。灵吸怪喜欢以心灵感应进行交流，并通过心灵感应向其奴隶发号施令。
 当遇到强烈抵抗时，灵吸怪们会避免直接进行战斗，而是控制受其控制者进行攻击。这些受控者就像灵吸怪思维的身体延伸，挡在敌人与其主人之间，为其主人牺牲生命而使灵吸怪们得以全身而退。

母巢思维Hive Mind Colonies。落单的夺心魔可能是某些游荡者或被放逐者。而大多数的灵吸怪所在的夺心魔群体都从属献身于同一个主脑elder brain即一只在城市社区中心，安置于一个咸水池中的巨大大脑状存在。主脑从池中以心灵感应将其欲求传递给周边5里范围内的夺心魔，且它还可以同时跟多个个体进行心理交流。

渴求心智Hunger of the Mind。灵吸怪以类人生物的大脑维生。这些脑组织为其提供生存必须的酵素、激素和精神能量。摄取了足够脑质的灵吸怪其健康表现为覆盖在其淡紫色皮肤上的一层薄薄的粘液。
 灵吸怪吞噬一个类人生物大脑后，同时还可以愉悦的连带吸收其记忆、个性和内心的恐惧。夺心魔有时收割大脑后并不会立即将其吞噬，而是用其作为其异域实验的对象，或是将其转化为一只噬脑怪。

灵吸文Qualith

灵吸怪在极少数情况下也会需要书写一些东西，此时它们就会使用到灵吸文。这种触觉书写系统（类似于盲文）可以由灵吸怪的触须读取。其书写由四行文字组成，因结构独特非灵吸怪生物必须借助魔法手段来辨别其意义。虽然灵吸文可以用来保存记录，但灵吸怪们更多的时候是用其在门道或其他表面上书写警告或指示。

变体：夺心魔奥术师Variant: Mind Flayer Arcanist

少数的夺心魔会使用奥术作为其灵能力量的补充或辅助。然而，这样的个体却会被其夺心魔同类视为异类并遭到疏远。夺心魔奥术师的挑战等级为8（3,900 XP）并获得下列特质。

施法Spellcasting。夺心魔作为10级施法者，其施法属性为智力（豁免DC 15，法术攻击命中+7）。夺心魔准备了以下法师法术：

戏法（随意）：剑刃防护blade ward，舞光术dancing lights，法师之手mage hand，电爪shocking grasp

1环（法术位4）：侦测魔法detect magic，易容术disguise self，护盾术shield，睡眠术sleep

2环（法术位3）：朦胧术blur，隐形术invisibility，衰弱射线ray of enfeeblement

3环（法术位3）：鹰眼术clairvoyance，闪电束lightning bolt，短讯术sending

4环（法术位3）：困惑术confusion，幻景hallucinatory terrain

5环（法术位2）：心灵遥控telekinesis，力场墙wall of force

夺心魔Mind Flayer

中型异怪，守序邪恶

护甲等级：15（胸甲）
生命值：71（13d8+13）
速度：30尺

力量11（+0） 敏捷12（+1） 体质12（+1）
智力19（+4） 感知17（+3） 魅力17（+3）

豁免：智力+7，感知+6，魅力+6
技能：奥秘+7，欺瞒+6，洞悉+6，察觉+6，游说+6，隐匿+4
感官：黑暗视觉120尺，被动察觉16
语言：深潜语，地底通用语，心灵感应120尺
挑战等级：7（2,900 XP）

魔法抗性Magic Resistance。夺心魔抵抗法术和其它魔法效应所作的豁免检定具有优势。

天生施法Innate Spellcasting（灵能Psionics）。夺心魔天生施法属性为智力（法术豁免DC 15）。夺心魔天生可施展下列法术而不需要任何相应的法术成分：

随意：侦测思想detect thoughts，浮空术levitate

每项1/日：支配怪物dominate monster，异界传送plane shift（仅自身）

动作

触须Tentacles。近战武器攻击：命中+7，触及5尺，单一生物。命中：15（2d10+4）点心灵伤害。如果目标为中型或更小体型生物，则目标被擒抱（逃脱DC 15）且必须成功通过一次DC 15的智力豁免否则在被擒抱的同时被震慑直至该擒抱效应终止。

采脑Extract Brain。近战武器攻击：命中+7，触及5尺，单一被夺心魔擒抱且陷入失能的类人生物。命中：目标受55（10d10）点穿刺伤害。如果该伤害使目标的生命值降至0，则夺心魔抽出并吃掉目标的大脑并以此杀死目标。

心灵震爆Mind Blast（充能5~6）。夺心魔以魔法发射出心灵能量并覆盖一处60尺的锥状区域。区域内每个生物必须进行一次DC 15的智力豁免，豁免失败者将受22（4d8+4）点心灵伤害并被震慑1分钟。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。


蛰伏伪怪

蛰伏伪怪Cloaker

蛰伏伪怪Cloaker因其形似深色皮斗篷Cloak而得名。这些隐匿的掠食者潜伏在偏僻的地城和洞穴中，随时准备捕杀在黑暗中漫步独行或受伤的猎物。

伪装潜伏者Camouflaged Lurkers。蛰伏伪怪的身体跟鱼一样由软组织和肌肉组成。它只要展开尾和鳍就能飞起，并隐秘的穿梳于洞窟的黑暗与阴影中，如同鱼贴着海床畅游水中一般。它背部长着两排纽扣状的黑色圆形眼斑，肩部乳白色的爪子就像是斗篷头罩的骨质扣子。

蛰伏伪怪展开身体飞行攻击时，会露出其灰白的腹部，并暴露出其掠食者的本性。只见其两排利齿上一双红眼隐隐发光，长长的尾巴则在身后来回挥舞。

投机掠食者Opportunistic Predators。蛰伏伪怪狩猎时会保持在安全距离的阴影中滑翔，并跟随那些穿行于幽暗地域的其他生物。它们尾随类人生物的团队，并在其经历战斗后趁机捕食队伍里的伤员。它们也会追猎幽暗地域中的兽群，以捕食其中的老弱病残者。
 蛰伏伪怪会迅速出击，并尽快的包裹、吞食猎物。虽然鲜少直面过于危险或是成群的敌人，但其进食时依然懂得用鞭子般灵活的尾巴进行防御。而它们还可以制造自身的幻象分身以作为一种额外的防御手段。

扰心低吟Haunting Moan。蛰伏伪怪的思维在其他生命看来都极其怪异，而且它们彼此间还会用大多生物无法听见的次声波进行交流。当这种次声的强度提高时，蛰伏伪怪就能发出能被听见的低吟，并以此引发其他生物内心的恐惧与绝望。

秘密集会Cloaker Conclaves。蛰伏伪怪偏好独居，有时也会以防御或交流情报为目的召来同类。其交流的主要内容是关于诸如新威胁、合适的狩猎场以及影响栖息地的新情况等。集会结束后，蛰伏伪怪们再次分道扬镳。

蛰伏伪怪Cloaker

大型异怪，混乱中立

护甲等级：14（天生护甲）

生命值：78（12d10+12）

速度：10尺，飞行40尺

力量17（+3） 敏捷15（+2） 体质12（+1）
智力13（+1） 感知12（+1） 魅力14（+2）

技能：隐匿+5

感官：黑暗视觉60尺，被动察觉11

语言：深潜语，地底通用语

挑战等级：8（3,900 XP）

伤害转嫁Damage Transfer。蛰伏伪怪附着于一个生物时，任何对其造成的伤害减半（向下取整），而另一半伤害则由被附着的生物承受。

拟形False Appearance。静止的蛰伏伪怪与普通的深色斗篷难以区分。

光照敏感Light Sensitivity。身处明亮光照时，蛰伏伪怪依赖视觉所进行的攻击检定和感知（察觉）检定具有劣势。

动作

多重攻击Multiattack。蛰伏伪怪发动两次攻击：一次啃咬，一次尾击。

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一生物。命中：10（2d6+3）点穿刺伤害，若目标为大型或更小体型，则蛰伏伪怪附着于目标身上。如果蛰伏伪怪的攻击具有优势，则附着到目标头部，并导致目标陷入目盲且在附着期间无法呼吸。附着时，蛰伏伪怪只能啃咬被附着的目标，且其攻击检定具有优势。蛰伏伪怪可以消耗5尺移动力脱离附着。任何生物（包括被附着的目标），都可以用动作进行一次DC 16的力量检定以尝试脱离附着。

尾击Tail。近战武器攻击：命中+6，触及10尺，单一生物。命中：7（1d8+3）点挥砍伤害。

低吟Moan。蛰伏伪怪周边60尺内，所有可以听见其低吟的非异怪生物必须进行一次DC 13的感知豁免，豁免失败者将陷入恐慌，直至蛰伏伪怪下回合结束。豁免成功，则该生物在接下来的24小时内免疫该蛰伏伪怪的低吟。

幻象Phantasms（短休或长休后充能）。并非身处明亮光照时，蛰伏伪怪可以用魔法创造三个自己的幻象分身。这些分身跟随本体移动模仿本体的动作，并且会互相变换位置令人无法追踪哪一个才是本体。蛰伏伪怪一旦进入明亮光照中其分身将随之立即消失。
 生物攻击，或以伤害性法术指定已创造分身的蛰伏伪怪时，必须掷骰随机决定该次攻击的目标是本体还是分身。如果该生物没有视力或用其它感官定位，则不受此魔法效应影响。
 分身拥有与本体一样的AC和豁免，攻击命中一个分身，或某个分身对一个造成伤害的效应豁免失败时，该分身即消失不见。


底栖魔鱼

底栖魔鱼Aboleth

“底栖魔鱼的存在是否可能比神还要古老……在众神降临之前，如此恐怖的存在创造了多元位面？现在看来这真是个令人恐惧的想法。”

吉斯泽莱哲学家，瓦奇泽科尔Vaqir Zekh’r亦即《遥远国度：尚虚之实The Far Realm: Real Yet Unreal》的作者

在众神降临之前，底栖魔鱼潜伏在原初的海洋与地底湖泊中。它们通过思想向外延伸，抢夺和控制凡人世界中的新兴生命，将这些生物变成自己的奴隶。这种统治让它们获得了神一般的地位。随后出现的真神摧毁了底栖魔鱼的帝国，并解放了它们的奴隶。
 底栖魔鱼们从未忘记。
 永恒记忆Eternal Memories。底栖魔鱼拥有完美的记忆力。它们一代又一代地传承着自己的知识。因而那些被众神击败的伤痛也得以完美保留在其头脑之中。
 底栖魔鱼的头脑是古老知识的宝库，能够完美清晰地回顾史前的时刻。它们在无数个岁月中耐心而复杂地计划着。很少有生物的构思设计可以达到底栖魔鱼的程度。
 湖中之神Gods in the Lake。底栖魔鱼栖身在含水的环境中，包括海洋深处、深湖和水元素位面。底栖魔鱼在其领地和邻接的土地上是犹如神一般的存在，且还会从其统治之处获得苛刻的崇拜与服从。底栖魔鱼毁灭其他生物后，还会将猎物的知识与经验加入自己的永恒记忆中。
 底栖魔鱼使用其心灵感应力量来读取生物的头脑并了解其渴求。底栖魔鱼会利用这些知识来获得一个生物的忠诚，希望用满足这些需求来换取服从。在它的巢穴中，底栖魔鱼可以进一步使用自己的力量来改变生物的感官，比如可以让追随者们在假象中获取许诺给予的报酬。
 众神之敌Enemies of the Gods。只要底栖魔鱼没有真正地死去，使底栖魔鱼衰落的力量就会被赤裸而清晰地铭刻在其完美的记忆中。如果底栖魔鱼的身体被破坏，它的精神就会回归水元素位面，在那里用几天或几个月时间聚合出一具新的身体。
 无论何时，底栖魔鱼们都梦想着推翻众神并重新掌控这个世界。底栖魔鱼有无数的岁月来设计和准备它们的计划，然后完美地实行。

底栖魔鱼巢穴An Aboleth’s Lair

底栖魔鱼巢穴位于地下湖泊或遍布岩石的深海中，周围通常会环绕着那些远古的底栖魔鱼城市废墟。底栖魔鱼一生的大多数时间都会在水中度过，不过仍然会偶尔到水面接待访客或者面见狂热的拜者。

巢穴动作Lair Actions

在自己巢穴中作战时，底栖魔鱼可以调动周围的魔力执行巢穴动作。先攻轮到20时（出现等值时视为后手），底栖魔鱼可以执行一个巢穴动作并产生下列效应其一：

底栖魔鱼对60尺内它能看到的随意数量生物施展魅影之力phantasmal force（无需成分）。底栖魔鱼在对该效应维持专注时不能执行其他巢穴动作。目标如果成功豁免，或者其受效应时效结束，则该目标在接下来的24小时内对该底栖魔鱼的魅影之力phantasmal force巢穴动作免疫，不过该生物可以自愿接受效应的影响。

底栖魔鱼周边90尺内的水池化作汹涌的浪涛向外急冲。地面上靠近一个水池20尺内的任意生物必须进行一次DC 14的力量豁免，豁免失败则被水冲走20尺并应击倒地。底栖魔鱼不能重复使用该巢穴动作，直至它使用一次其他的巢穴动作为止。

底栖魔鱼巢穴中的水体在魔力作用下可以抨击生物的情绪。底栖魔鱼指定距离自己90尺内任意数量它能看见，且身处水中的生物。每个目标必须进行一次DC 14的感知豁免，豁免失败则受到7（2d6）点心灵伤害。底栖魔鱼不能重复使用该巢穴动作，直至它使用一次其他巢穴动作为止。

区域效应Regional Effects

底栖魔鱼巢穴所在区域被该生物的存在所扭曲，造成了下列一项或多项的效应：

距离底栖魔鱼巢穴1里范围内的地下路面变成黏滑湿润的困难地形。

距离巢穴1里范围内的水源被超自然力量污染。底栖魔鱼的敌人在喝下这些水后会呕吐数分钟。

作为一个动作项，底栖魔鱼可以在距离其巢穴1里范围内某处创造一个自己的虚幻影像。这个复制品可以出现在任意底栖魔鱼此前看到过的地点，或者任意被底栖魔鱼魅惑的生物当前可以看到的地点。该影像在底栖魔鱼对其维持专注时持续存在（如同专注于法术）。该影像没有实体，但它拥有视觉和听觉，也能像底栖魔鱼一样移动。底栖魔鱼可以通过影像所在的位置感知、说话和使用心灵感应，如同它自身出现在该位置一样。影像受到伤害将随即消失不见。

底栖魔鱼死后，前两项效应将在3d10日里逐渐衰弱消失。

底栖魔鱼Aboleth

大型异怪，守序邪恶

护甲等级：17（天生护甲）

生命值：135（18d10+36）

速度：10尺，游泳40尺

力量21（+5） 敏捷9（-1） 体质15（+2）
智力18（+4） 感知15（+2） 魅力18（+4）

豁免：体质+6，智力+8，感知+6

技能：历史+12，察觉+10

感官：黑暗视觉120尺，被动察觉20

语言：深潜语，心灵感应120尺

挑战等级：10（5,900 XP）

水陆两栖Amphibious。底栖魔鱼可以在空气和水中呼吸。

粘液之云Mucous Cloud。处于水中的底栖魔鱼会被不定型的粘液包围。触碰到底栖魔鱼的生物，或是在其5尺内使用近战攻击命中底栖魔鱼的生物必须进行一次DC 14的体质豁免。豁免失败者将陷入1d4小时的疾病状态。该疾病状态下的生物只能在水中呼吸。

探查感应Probing Telepathy。一个生物通过心灵感应与底栖魔鱼进行交流时，如果底栖魔鱼可以看到这个生物时，则底栖魔鱼将了解这个生物内心最强烈的欲望。

动作

多重攻击Multiattack。底栖魔鱼可以发动三次触须攻击。

触须Tentacle。近战武器攻击：命中+9，触及10尺，单一目标。命中：12（2d6+5）点钝击伤害。如果目标是一个生物，则其必须进行一次DC 14的体质豁免，豁免失败则陷入疾病状态。该疾病在1分钟内不会产生效应，且可以被任意治疗疾病的魔法移除。1分钟后，染病生物的皮肤会变得半透而黏滑，除非其进入水中，否则该生物无法恢复生命值，此时该疾病只能被医疗术heal或者其他6环及以上的治疗疾病法术移除。该生物的身体暴露到水面外时，每10分钟会受到6（1d12）点强酸伤害，除非其皮肤在10分钟过去之前再次接触到水分。

尾击Tail。近战武器攻击：命中+9，触及10尺，单一目标。命中：15（3d6+5）点钝击伤害

奴役Enslave。(3/日)。底栖魔鱼指定30尺内一个它能看到的生物作为目标。该目标必须进一次DC 14的感知豁免，豁免失败则如同着魔一般被底栖魔鱼魅惑，直至该底栖魔鱼死亡，或者直至该底栖魔鱼与目标不再同处一个位面。被魅惑的目标处于底栖魔鱼的控制之下且无法反抗，底栖魔鱼和该目标可以无视距离通过心灵感应进行交流。
 被魅惑的目标每次受到伤害时可以重投该豁免。豁免成功则结束该魅惑效应。该目标距离底栖魔鱼至少1里时，也可以重投该豁免，但这种重骰的豁免每24小时只可进行一次。

传奇动作

底栖魔鱼拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。底栖魔鱼在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。底栖魔鱼进行一次感知（察觉）检定。

摆尾Tail Swipe。底栖魔鱼发动一次尾击攻击。

吸取心灵Psychic Drain（消耗2动作）。一个被底栖魔鱼魅惑的生物受到10（3d6）点心灵伤害，底栖魔鱼恢复等同于该生物所受伤害的生命值。


眼魔

眼魔Beholder

人们仅仅看一眼就足以认知眼魔的肮脏与其超自然的本质。它们贪婪而充满憎恨，而且具有强烈的进攻性。这种畸变怪会驱逐其他所有生物，仅凭其自己的好恶就戏弄甚至摧毁其他生物。
 眼魔的球状身体一直悬浮在空中，而它那巨大而囊鼓的眼球睁圆在一张血盆大口上方，其他较小的眼柄则在其身边扭曲旋转着搜索敌人。眼魔入睡时会闭上主眼，同时睁开眼柄的小眼睛时刻保持警戒。
 独立而排外Xenophobic Isolationists。敌人比比皆是，至少眼魔自己是这么认为的。眼魔们认为，自己因身负神奇而辉煌的力量而被其他低等生物所厌恶，而眼魔们却时常以粗鲁和恶心的手段驱逐这些低等生物。此外，就算其附近并没有其他生物，眼魔也总是疑心自己要被人暗算。
 眼魔蔑视其他生物，包括其他的眼魔。每只眼魔都认为自己的存在是族群中的楷模，而其他与其存在差异的个体都是种族的羞耻。眼魔身体外观的形象各异，有的长着层叠的厚重几丁质护壳，有的长有光滑的外皮。有些个体的眼柄长成扭曲的触须状，另一些则在眼柄上长着甲质的关节。而即使是皮肤上轻微的颜色差异，也会使两只眼魔因此将对方视为终身的对手。
 巨眼暴君Eye Tyrant。一些眼魔会抑制自己的排外倾向并将其转变成一种独裁统治思想。这些眼魔会结束其独居生活，并以巨眼暴君之名奴役其他生物建立自己的庞大帝国。巨眼暴君会将领地设立在大城市的内部或地底，并运作听令的各级代理人形成网络为其利益服务。
 异形巢穴Alien Lairs。为了避免与他人分享领地，大多数眼魔离群到寒冷的山上，或遗弃的废墟和深邃洞穴群中筑巢。眼魔的用其瓦解射线雕刻出自己的巢穴，并刻意设计一个垂直的通道通往洞窟的各腔室中。这种环境有利于眼魔自由移动，还能够有效阻止入侵者轻易潜入。有人入侵时，足够高的天花板能让眼魔浮在上空骚扰对手。
 眼魔的巢穴反应着其创造者的怪异与傲慢，其洞室里四处装饰着其主人以往战斗所得的战利品。比如被石化的冒险者甚至还特意定住其恐惧的表情，还有其他眼魔的肢体残骸或是从其他强大敌人处收缴的魔法物品。眼魔按照不同的来历衡量各战利品的价值，当然也并不会与他人分享这些宝藏。

眼魔巢穴

眼魔的巢穴通常是个巨大而宽敞洞窟，其内还设置着高高天花板，以让眼魔时刻都无需忌惮敌人获得近身战的优势。在巢穴内与其遭遇时，眼魔的挑战等级为14（11,500 XP）。

巢穴动作Lair Action

在自己巢穴中作战时，眼魔可以调动周围的魔力执行巢穴动作。先攻轮到20时（出现等值时视为后手），眼魔可以执行一个巢穴动作并产生下列效应其一：

眼魔周边120尺内一处50平方尺的地面区域变得泥泞，该区域变为困难地形，并一直持续至下一轮先攻轮到20时。

眼魔周边120尺内的墙壁开始长出触须，并一直持续至下一轮之后，先攻再次轮到20时。由眼魔指定的生物在这些墙壁周边10尺范围内开始其回合时，必须进一次DC 15的敏捷豁免。豁免失败则被擒抱。以该方式被擒抱的生物可以进行一次DC 15的力量（运动）或敏捷（特技）检定以逃脱。

眼魔周边60尺内一处固体表面上睁开一只眼睛。眼睛随机射出该眼魔的一种眼波射线，并射向该眼魔指定的一个它能看见的目标。这只眼睛在射出射线后便合上消失不见。

直至所有三项动作用过前，眼魔不能再使用已用过的巢穴动作效应。而它也不能在连续的两轮里重复使用同一种效应。

区域效应Regional Effects

眼魔巢穴内的区域被该生物的存在所扭曲，造成了下列一项或多项的效应：

眼魔巢穴附近1里内的生物会时常有被监视的感觉，而事实上可能并没有。

眼魔入睡时，巢穴附近1里范围内可能出现轻微扭曲现实现像，这种扭曲在产生24小时后消失。这些现象可能是洞穴的墙壁出现细微的变化，一些怪异的饰品出现在之前不存在的地方，或者是一些无害的软泥覆盖上一尊雕像，等等。这种影响只会影响天然的表面或不属于任何人的非魔法物件。

眼魔死亡后，这些效应将在1d10日里逐渐减弱消散。

“每只眼魔都认为自己是眼魔一族中的楷模，而其唯一惧怕的事，就是这个观点可能并不正确。”

矮人智者，瓦尔卡拉?落铁 Valkara Ironfell

眼魔Beholder

大型异怪，守序邪恶

护甲等级：18（天生护甲）

生命值：180（19d10+76）

速度：0，飞行20尺（悬浮）

力量10（+0） 敏捷14（+2） 体质18（+4）
智力17（+3） 感知15（+2） 魅力17（+3）

豁免：智力+8，感知+7，魅力+8

技能：察觉+12

状态免疫：倒地

感官：黑暗视觉120尺，被动察觉22

语言：深潜语，地底通用语

挑战等级：13（10,000 XP）

反魔法锥域Antimagic Cone。眼魔的主眼创造出一个150尺锥状区域的反魔法场域，区域内效应如同法术反魔法场antimagic field。眼魔在每个其自己回合开始时决定该锥状范围的方向以及该力场是否激活。该区域对该眼魔自己的眼波射线同样生效。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：14（4d6）点穿刺伤害。

眼波射线Eye Rays。眼魔从下列选项中随机选择发射三束魔法眼波射线（重复则重骰），并指定身边120尺内它可以看到的一到三个目标：

1.魅惑射线Charm Ray。目标必须进行一次DC 16的感知豁免，豁免失败者将在1小时内受眼魔魅惑，或是直至其受到来自眼魔的伤害。
 2.麻痹射线Paralyzing Ray。目标必须进行一次DC 16的体质豁免，豁免失败者将陷入1分钟的麻痹状态。该目标可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止该效应。
 3.恐惧射线Fear Ray。目标必须进行一次DC 16的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该目标可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止该效应。
 4.缓慢射线Slowing Ray。目标必须进行一次DC 16的敏捷豁免，豁免失败者将在1分钟内速度减半。此外该生物无法执行反应，也无法在其回合里同时执行一个动作与一个附赠动作，而只能两者选其一。该生物可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止该效应。
 5.弱能射线Enervation Ray。目标必须进行一次DC 16的体质豁免，豁免失败者将受到36（8d8）点黯蚀伤害，豁免成功则伤害减半。
 6.念力射线Telekinetic Ray。目标必须进行一次DC 16的力量豁免，豁免失败者将被眼魔抓起并向任意方向移动至多30尺。目标被眼魔射线的念力抓住并陷入束缚，直至眼魔的下一回合开始时，或直至该眼魔陷入失能。
 如果目标是一个未被着装或携带，且不超过300磅重的物件，则眼魔可以直接将它向任意方向移动至多30尺。该眼魔也可以使用该射线精确控制物件，比如操作简单的工具或是打开一扇门或一个容器。
 7.睡眠射线Sleep Ray。目标必须进行一次DC 16的感知豁免，豁免失败者将沉睡1分钟并在此期间陷入昏迷，直至其受到伤害或由其他生物用一个动作唤醒。该射线对对构装生物和不死生物无效。
 8.石化射线Petrification Ray。目标必须进行一次DC 16的敏捷豁免，豁免失败者将开始变成石头并陷入束缚。目标必须在其下一回合结束时再进行一次该豁免。豁免成功则终止该效应。豁免失败，则该生物陷入石化，直至受法术高等复原术greater restoration或其他魔法解除该效应为止。
 9.解离射线Disintegration Ray。目标必须进行一次DC 16的敏捷豁免，豁免失败者将受到45（10d8）点力场伤害，如果该伤害将目标的生命值降至0，则其身体将化为一堆灰尘。
 如果目标是一个大型或更小体型的非魔法物件，或者魔法造物，则它的豁免直接失败。如果目标是巨型或更大体型的物件，则解离射线可以分解其中10尺立方状区域的部分。
 10.致死射线Death Ray。目标必须进行一次DC 16的敏捷豁免，豁免失败者将受到55（10d10）点黯蚀伤害，如果目标因此生命降至0，则其直接死亡。

传奇动作

眼魔拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。眼魔在其回合开始时恢复所有消耗的传奇动作数。

眼波射线Eye Ray。眼魔随机使用一种眼波射线。


CR0

狒狒Baboon

小型野兽，无阵营

护甲等级：12
生命值：3（1d6）
速度：30尺，攀爬30尺

力量8（-1） 敏捷14（+2） 体质11（+0）
智力4（-3） 感知12（+1） 魅力6（-2）

感官：被动察觉11
语言：——
挑战等级：0（10 XP）

集群战术Pack Tactics。狒狒至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

啃咬Bite。近战武器攻击：命中+1，触及5尺，单一目标。命中：1（1d4?1）点穿刺伤害。

獾Badger

微型野兽，无阵营

护甲等级：10
生命值：3（1d4+1）
速度：20尺，掘穴5尺

力量4（-3） 敏捷11（+0） 体质12（+1）
智力2（-4） 感知12（+1） 魅力5（-3）

感官：黑暗视觉30尺，被动察觉11
语言：——
挑战等级：0（10 XP）

敏锐嗅觉Keen Smell。进行依赖嗅觉的感知（察觉）检定时具有优势。

动作

啃咬Bite。近战武器攻击：命中+2，触及5尺，单一目标。命中：1点穿刺伤害。

蝙蝠Bat

微型野兽，无阵营

护甲等级：12
生命值：1（1d4-1）
速度：5尺，飞行30尺

力量2（-4） 敏捷15（+2） 体质8（-1）
智力2（-4） 感知12（+1） 魅力4（-3）

感官：盲视60尺，被动察觉11
语言：——
挑战等级：0（10XP）

回声定位Echolocation。蝙蝠陷入耳聋时无法使用盲视。

敏锐听觉Keen Hearing。蝙蝠依赖听觉进行的感知（察觉）检定具有优势。

动作

啃咬Bite。近战武器攻击：命中+0，触及5尺，单一生物。命中：1点穿刺伤害。

猫Cat

微型野兽，无阵营

护甲等级：12
生命值：2（1d4）
速度：40尺，攀爬30尺

力量3（-4） 敏捷15（+2） 体质10（+0）
智力3（-4） 感知12（+1） 魅力7（-2）

技能：察觉+3，隐匿+4
感官：被动察觉13
语言：——
挑战等级：0（10XP）

敏锐嗅觉Keen Smell。猫依赖嗅觉进行的感知（察觉）检定具有优势。

动作

爪击Claws。近战武器攻击：命中+0，触及5尺，单一目标。命中：1点挥砍伤害。

蟹Crab

微型野兽，无阵营

护甲等级：11（天生护甲）
生命值：2（1d4）
速度：20尺，游泳20尺

力量2（-4） 敏捷11（+0） 体质10（+0）
智力1（-5） 感知8（-1） 魅力2（-4）

技能：隐匿+2
感官：盲视30尺，被动察觉9
语言：——
挑战等级：0（10 XP）

水陆两栖Amphibious。蟹可以在空气和水中呼吸。

动作

爪击Claws。近战武器攻击：命中+0，触及5尺，单一目标。命中：1点钝击伤害。

鹿Deer

中型野兽，无阵营

护甲等级：13
生命值：4（1d8）
速度：50尺

力量11（+0） 敏捷16（+3） 体质11（+0）
智力2（-4） 感知14（+2） 魅力5（-3）

感官：被动察觉12
语言：——
挑战等级：0（10 XP）

动作

啃咬Bite。近战武器攻击：命中+2，触及5尺，单一目标。命中：2（1d4）点穿刺伤害。

雕Eagle

小型野兽，无阵营

护甲等级：12
生命值：3（1d6）
速度：10尺，飞行60尺

力量6（-2） 敏捷15（+2） 体质10（+0）
智力2（-4） 感知14（+2） 魅力7（-2）

技能：察觉+4
感官：被动察觉14
语言：——
挑战等级：0（10 XP）

敏锐视觉Keen Sight。鹰依赖视觉进行的感知（察觉）检定具有优势。

动作

禽爪Talons。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点挥砍伤害。

青蛙Frog

微型野兽，无阵营

护甲等级：11
生命值：1（1d4-1）
速度：20尺，游泳20尺

力量1（-5） 敏捷13（+1） 体质8（-1）
智力1（-5） 感知8（-1） 魅力3（-4）

技能：察觉+1，隐匿+3
感官：黑暗视觉30尺，被动察觉11
语言：——
挑战等级：0（0XP）

水陆两栖Amphibious。青蛙可以在空气和水中呼吸。

立定起跳Standing Leap。青蛙不需要助跑就可以跳10尺远、5尺高，且视为移动的一部分。

青蛙frog无有效攻击手段。它以小昆虫为食，栖息地靠近水源、树林或地底。青蛙的资料也可以用来代表蟾蜍toad。

巨火甲虫Giant Fire Beetle

小型野兽，无阵营

护甲等级：13（天生护甲）
生命值：4（1d6+1）
速度：30尺

力量8（-1） 敏捷10（+0） 体质12（+1）
智力1（-5） 感知7（-2） 魅力3（-4）

感官：盲视30尺，被动察觉8
语言：——
挑战等级：0（10 XP）

照明Illumination。甲虫向身边半径10尺范围散发出明亮光照，以及其外10尺的微光光照。

动作

啃咬Bite。近战武器攻击：命中+1，触及5尺，单一目标。命中：2（1d6-1）点挥砍伤害，

巨火甲虫giant fire beetle是一种夜行生物，其名字来源于它们身上一对发光的腺体。巨火甲虫的腺体在其死去后的1d6日里依然可以持续发光，而矿工和冒险者们则时常会以之为己所用。巨火甲虫通常出没在地底和密林之中。

山羊Goat

中型野兽，无阵营

护甲等级：10
生命值：4（1d8）
速度：40尺

力量12（+1） 敏捷10（+0） 体质11（+0）
智力2（-4） 感知10（+0） 魅力5（-3）

感官：被动察觉10
语言：——
挑战等级：0（10 XP）

冲锋Charge。若山羊向其目标直线移动至少20尺，且在同一回合里以冲撞攻击命中该目标，则该目标受额外2（1d4）点钝击伤害。如果目标是生物，则该生物必须成功通过一次DC 10的力量豁免，否则应击倒地。

稳步Sure-Footed。山羊抵抗应击倒地效应所进行的力量和敏捷豁免具有优势。

动作

冲撞Ram。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点钝击伤害。

鹰Hawk

微型野兽，无阵营

护甲等级：13
生命值：1（1d4-1）
速度：10尺，飞行60尺

力量5（-3） 敏捷16（+3） 体质8（-1）
智力2（-4） 感知14（+2） 魅力6（-2）

技能：察觉+4
感官：被动察觉14
语言：——
挑战等级：0（10XP）

敏锐视觉Keen Sight。鹰依赖视觉进行的感知（察觉）检定具有优势。

动作

禽爪Talons。近战武器攻击：命中+5，触及5尺，单一目标。命中：1点挥砍伤害。

鬣狗Hyena

中型野兽，无阵营

护甲等级：11
生命值：5（1d8+1）
速度：50尺

力量11（+0） 敏捷13（+1） 体质12（+1）
智力2（-4） 感知12（+1） 魅力5（-3）

技能：察觉+3
感官：被动察觉13
语言：——
挑战等级：0（10 XP）

集群战术Pack Tactics。鬣狗至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

啃咬Bite。 近战武器攻击：命中+2，触及5尺，单一目标。命中：3（1d6）点穿刺伤害，

豺狗Jackal

小型野兽，无阵营

护甲等级：12
生命值：3（1d6）
速度：40尺

力量8（-1） 敏捷15（+2） 体质11（+0）
智力3（-4） 感知12（+1） 魅力6（-2）

技能：察觉+3
感官：被动察觉13
语言：——
挑战等级：0（10 XP）

敏锐嗅听觉Keen Hearing and Smell。豺狗依赖听觉或嗅觉进行的感知（察觉）检定具有优势。

集群战术Pack Tactics。豺狗至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

啃咬Bite。近战武器攻击：命中+1，触及5尺，单一目标。命中：1（1d4-1）点穿刺伤害，

蜥蜴Lizard

微型野兽，无阵营

护甲等级：10
生命值：2（1d4）
速度：20尺，攀爬20尺

力量2（-4） 敏捷11（+0） 体质10（+0）
智力1（-5） 感知8（-1） 魅力3（-4）

感官：黑暗视觉30尺，被动察觉9
语言：——
挑战等级：0（10 XP）

动作

啃咬Bite。近战武器攻击：命中+0，触及5尺，单一目标。命中：1点穿刺伤害。

章鱼Octopus

小型野兽，无阵营

护甲等级：12
生命值：3（1d6）
速度：5尺，游泳30尺

力量4（-3） 敏捷15（+2） 体质11（+0）
智力3（-4） 感知10（+0） 魅力4（-3）

技能：察觉+2，隐匿+4
感官：黑暗视觉30尺，被动察觉12
语言：——
挑战等级：0（10 XP）

屏息Hold Breath。离水后，章鱼可以憋气1小时。

水下伪装Underwater Camouflage。章鱼在水下地形中进行躲藏时所作的敏捷（隐匿）检定具有优势。

水下呼吸Water Breathing。章鱼只能在水下呼吸。

动作

触须Tentacles。近战武器攻击：命中+4，触及5尺，单一目标。命中：1点钝击伤害，且目标其被擒抱（逃脱DC 10）。直至擒抱终止前，该目标被束缚，且章鱼无法再对另一目标使用其触须攻击。

墨汁云Ink Cloud（短休或长休后充能）。章鱼在水下时可以向身边5尺半径范围内释放出墨汁。随后1分钟里该区域将处于重度遮蔽，不过一阵流经该地的水流即可以驱散墨汁。释放墨汁后，该章鱼即可用一个附赠动作来执行疾走Dash动作。

猫头鹰Owl

微型野兽，无阵营

护甲等级：11
生命值：1（1d4-1）
速度：5尺，飞行60尺

力量3（-4） 敏捷13（+1） 体质8（-1）
智力2（-4） 感知12（+1） 魅力7（-2）

技能：察觉+3，隐匿+3
感官：黑暗视觉120尺，被动察觉13
语言：——
挑战等级：0（10 XP）

飞掠Flyby。猫头鹰飞出敌人的触及范围时不会引起借机攻击。

敏锐视听觉Keen Hearing and Sight。猫头鹰依赖视觉和听觉进行的感知（察觉）检定具有优势。

动作

禽爪Talons。近战武器攻击：命中+3，触及5尺，单一目标。命中：1点挥砍伤害。

食人鱼Quipper

微型野兽，无阵营

护甲等级：13
生命值：1（1d4-1）
速度：0尺，游泳40尺

力量2（-4） 敏捷16（+3） 体质9（-1）
智力1（-5） 感知7（-2） 魅力2（-4）

感官：黑暗视觉60尺，被动察觉8

语言：——

挑战等级：0（10 XP）

血腥狂怒Blood Frenzy。食人鱼对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

水下呼吸Water Breathing。食人鱼只能在水下呼吸。

动作

啃咬Bite。近战武器攻击：命中＋5，触及5尺，单一目标。命中：1点穿刺伤害。

食人鱼quipper是一种长着锋利牙齿的肉食鱼类。它们可以适应包括寒冷地下湖泊在内的任何水生环境。食人鱼群的资料在本附录的后半部分。

老鼠Rat

微型野兽，无阵营

护甲等级：10
生命值：1（1d4-1）
速度：20尺

力量2（-4） 敏捷11（+0） 体质9（-1）
智力2（-4） 感知10（+0） 魅力4（-3）

感官：黑暗视觉30尺，被动察觉10
语言：——
挑战等级：0（10 XP）

敏锐嗅觉Keen Smell。老鼠依赖嗅觉进行的感知（察觉）检定具有优势。

动作

啃咬Bite。近战武器攻击：命中+0，触及5尺，单一目标。命中：1点穿刺伤害。

渡鸦Raven

微型野兽，无阵营

护甲等级：12
生命值：1（1d4-1）
速度：10尺，飞行50尺

力量2（-4） 敏捷14（+2） 体质8（-1）
智力2（-4） 感知12（+1） 魅力6（-2）

技能：察觉+3
感官：被动察觉13
语言：——
挑战等级：0（10 XP）

拟声Mimicry。渡鸦可以模仿听到的简单声音，比如人的低语声、婴儿的哭声、动物的交谈声等。听到该声音的生物可以进行一次DC 10的感知（洞悉）检定，检定成功则发现其是模仿的声音。

动作

喙啄Beak。近战武器攻击：命中+4，触及5尺，单一目标。命中：1点穿刺伤害。

蝎子Scorpion

微型野兽，无阵营

护甲等级：11（天生护甲）
生命值：1（1d4-1）
速度：10尺

力量2（-4） 敏捷11（+0） 体质8（-1）
智力1（-5） 感知8（-1） 魅力2（-4）

感官：盲视10尺，被动察觉9
语言：——
挑战等级：0（10 XP）

动作

钉刺Sting。近战武器攻击：命中+2，触及5尺，单一生物。命中：1点穿刺伤害，且目标必须成功通过一次DC 9的体质豁免，否则受到4（1d8）点毒素伤害，豁免成功则伤害减半。

海马Sea Horse

微型野兽，无阵营

护甲等级：11
生命值：1（1d4-1）
速度：0尺，游泳20尺

力量1（-5） 敏捷12（+1） 体质8（-1）
智力1（-5） 感知10（+0） 魅力2（-4）

感官：被动察觉10
语言：——
挑战等级：0（0 XP）

水下呼吸Water Breathing。海马只能在水下呼吸。

蜘蛛Spider

微型野兽，无阵营

护甲等级：12
生命值：1（1d4-1）
速度：20尺，攀爬20尺

力量2（-4） 敏捷14（+2） 体质8（-1）
智力1（-5） 感知10（+0） 魅力2（-4）

技能：隐匿+4
感官：黑暗视觉30尺，被动察觉10
语言：——
挑战等级：0（10 XP）

蛛行Spider Climb。蜘蛛可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

蛛网感知Web Sense。与蛛网接触时，蜘蛛可以知晓其他与该蛛网接触生物的准确位置。

蛛网行者Web Walker。蜘蛛在蛛网上移动时无视蛛网造成的移动限制。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一生物。命中：1点穿刺伤害，目标必须进行一次DC 9的体质豁免，豁免失败则受到2（1d4）点毒素伤害。

秃鹫Vulture

中型野兽，无阵营

护甲等级：10
生命值：5（1d8+1）
速度：10尺，飞行50尺

力量7（-2） 敏捷10（+0） 体质13（+1）
智力2（-4） 感知12（+1） 魅力4（-3）

技能：察觉+3
感官：被动察觉13
语言：——
挑战等级：0（10 XP）

敏锐视嗅觉Keen Sight and Smell。秃鹫依赖视觉或嗅觉进行的感知（察觉）检定具有优势。

集群战术Pack Tactics。秃鹫至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

喙啄Beak。近战武器攻击：命中+2，触及5尺，单一目标。命中：2（1d4）点穿刺伤害。

鼬鼠Weasel

微型野兽，无阵营

护甲等级：13
生命值：1（1d4-1）
速度：30尺

力量3（-4） 敏捷16（+3） 体质8（-1）
智力2（-4） 感知12（+1） 魅力3（-4）

技能：察觉+3，隐匿+5
感官：被动察觉13
语言：——
挑战等级：0（10 XP）

敏锐嗅听觉Keen Hearing and Smell。鼬鼠依赖听觉或嗅觉进行的感知（察觉）检定具有优势。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：1点穿刺伤害。


CR1/8

蚊蝠Stirge

这种可怕的飞行生物，就像一只大蝙蝠和大蚊子的混合物种。它长着带锋利钳子的脚和中空的针状长喙，到处寻找自己的下一顿大餐。
 蚊蝠以活体生物的鲜血维生，它们会贴在目标身上慢慢的吸取血液。少量蚊蝠的危险性并不大，然而当它们聚齐一大群时依然不容小觑。数量上的优势，使得受害者就算把蚊蝠全拽下来却又会被重复贴上，因而难以避免被吸血而迅速被削弱。

吸血Blood Drain。蚊蝠发动攻击时，会在目标身上寻找脆弱的空隙并迅速贴上，接着用长喙刺进皮肤，并用钳状脚抓紧目标。直到蚊蝠吸够了血，它就会迅速从目标身上脱离，然后飞去安静的地方消化吸收。

蚊蝠Stirge

微型野兽，无阵营

护甲等级：14（天生护甲）

生命值：2（1d4）

速度：10尺，飞行40尺

力量4（-3） 敏捷16（+3） 体质11（+0）
智力2（-4） 感知8（-1） 魅力6（-2）

感官：黑暗视觉60尺，被动察觉9

语言：———

挑战等级：1/8（25 XP）

动作

吸取血液Blood Drain。近战武器攻击：命中+5，触及5尺，单一生物。命中：5（1d4+3）点穿刺伤害，且蚊蝠贴在目标身上。贴上身之后，蚊蝠将不再发动攻击，而目标生物在该蚊蝠的回合开始时将因失血而使其生命值受5（1d4+3）的损失。
 蚊蝠可以花费5尺移动力从目标生物身上脱离。它通常会在吸完10点生命值，或者目标死亡后自行脱离。包括目标生物在内的任意生物都可以花一个动作将蚊蝠从自己或是从别人身上拽下来。

血鹰Blood Hawk

小型野兽，无阵营

护甲等级：12
生命值：7（2d6）
速度：10尺，飞行60尺

力量6（-2） 敏捷14（+2） 体质10（+0）
智力3（-4） 感知14（+2） 魅力5（-3）

技能：察觉+4
感官：被动察觉14
语言：———
挑战等级：1/8（25 XP）

敏锐视觉Keen Sight。血鹰依赖视觉进行的感知（察觉）检定具有优势。

集群战术Pack Tactics。血鹰至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

喙啄Beak。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。

血鹰blood hawk因其血红的羽毛和好斗的习性而得名，它无畏地攻击几乎所有的动物，并用匕首般的喙刺穿目标。血鹰会大量的聚集在一起，然后成群结队地攻击猎物。

骆驼Camel

大型野兽，无阵营

护甲等级：9
生命值：15（2d10+4）
速度：50尺

力量16（+3） 敏捷8（-1） 体质14（+2）
智力2（-4） 感知8（-1） 魅力5（-3）

感官：被动察觉9
语言：———
挑战等级：1/8（25 XP）

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：2（1d4）点钝击伤害。

飞蛇Flying Snake

微型野兽，无阵营

护甲等级：14

生命值：5（2d4）

速度：30尺，飞行60尺，游泳30尺

力量4（-3） 敏捷18（+4） 体质11（+0）

智力2（-4） 感知12（+1） 魅力5（-3）

感官：盲视10尺，被动察觉11

语言：———

挑战等级：1/8（25 XP）

飞掠Flyby。飞蛇飞出敌人的触及范围时不会引起借机攻击。

动作

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。伤害：1点穿刺伤害，外加7（3d4）点毒素伤害。

飞蛇flying snake是出没在偏远丛林里的一种色彩鲜艳的有翼蛇类。部族中人和宗教信徒有时会驯养飞蛇作为信使，并把卷轴卷在其身上方便传递。

巨蟹Giant Crab

中型野兽，无阵营

护甲等级：15（天生护甲）
生命值：13（3d8）
速度：30尺，游泳30尺

力量13（+1） 敏捷15（+2） 体质11（+0）
智力1（-5） 感知9（-1） 魅力3（-4）

技能：隐匿+4
感官：盲视30尺，被动察觉9
语言：———
挑战等级：1/8（25 XP）

水陆两栖Amphibious。蟹可以在空气和水中呼吸。

动作

爪击Claws。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点钝击伤害，目标被擒抱（逃脱DC 11）。该蟹有两只前爪，它只能用每只前爪擒抱一个目标。

巨鼠Giant Rat

小型野兽，无阵营

护甲等级：12
生命值：7（2d6）
速度：30尺

力量7（-2） 敏捷15（+2） 体质11（+0）
智力2（-4） 感知10（+0） 魅力4（-3）

感官：黑暗视觉60尺，被动察觉10
语言：———
挑战等级：1/8（25 XP）

敏锐嗅觉Keen Smell。老鼠依赖嗅觉进的感知（察觉）检定具有优势。

集群战术Pack Tactics。老鼠至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。

变体：致病巨鼠Variant: Diseased Giant Rats

一些巨鼠的啃咬攻击会散播污秽的疾病。一只致病巨鼠拥有挑战等级1/8（25 XP）且具有以下动作项代替其原普通啃咬攻击。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。如果目标是一生物，则其必须成功通过一次DC 10的体质豁免否则将感染一种疾病。直至该疾病治愈前，该目标只能通过魔法手段回复生命值，且每经过24小时其生命值上限就减损3（1d6）。如果该目标的生命值上限因疾病的原因降至0，则该目标死亡。

巨鼬Giant Weasel

中型野兽，绝对中立

护甲等级：13
生命值：9（2d8）
速度：40尺

力量11（+0） 敏捷16（+3） 体质10（+0）
智力4（-3） 感知12（+1） 魅力5（-3）

技能：察觉+3，隐匿+5
感官：黑暗视觉60尺，被动察觉13
语言：———
挑战等级：1/8（25 XP）

敏锐嗅听觉Keen Hearing and Smell。鼬鼠依赖听觉或嗅觉进行的感知（察觉）检定具有优势。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）点穿刺伤害。

獒犬Mastiff

中型野兽，无阵营

护甲等级：12
生命值：5（1d8+1）

速度：40尺

力量13（+1） 敏捷14（+2） 体质12（+1）
智力3（-4） 感知12（+1） 魅力7（-2）

技能：察觉+3
感官：被动察觉13
语言：———
挑战等级：1/8（25 XP）

敏锐嗅听觉Keen Hearing and Smell。獒犬依赖听觉或嗅觉进行的感知（察觉）检定具有优势。

动作

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点穿刺伤害。如果目标是生物，则其必须进行一次DC 11的力量豁免，豁免失败则应击倒地。

性格忠诚感官敏锐的獒犬Mastiff是深受类人生物青睐的犬类。它们可以受训成为警犬、猎犬和战犬。半身人和其他小体型的类人生物还会将他们驯养为坐骑。

骡子Mule

中型野兽，无阵营

护甲等级：10
生命值：11（2d8+2）
速度：40尺

力量14（+2） 敏捷10（+0） 体质13（+1）
智力2（-4） 感知10（+0） 魅力5（-3）

感官：被动察觉10
语言：———
挑战等级：1/8（25 XP）

驮兽Beast of Burden。在决定骡子的负重能力时，骡子被视为大一级体型的生物。

稳步Sure-Footed。骡子抵抗应击倒地效应所进行的力量和敏捷豁免具有优势。

动作

蹄击Hooves。近战武器攻击：命中+2，触及5尺，单一目标。命中：4（1d4+2）点钝击伤害。

毒蛇Poisonous Snake

微型野兽，无阵营

护甲等级：13
生命值：2（1d4）
速度：30尺，游泳30尺

力量2（-4） 敏捷16（+3） 体质11（+0）
智力1（-5） 感知10（+0） 魅力3（-4）

感官：盲视10尺，被动察觉10
语言：———
挑战等级：1/8（25 XP）

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：1点穿刺伤害，目标必须进行一次DC 10的体质豁免，豁免失败则受到5（2d4）点毒素伤害，豁免成功则伤害减半。

矮种马Pony

中型野兽，无阵营

护甲等级：10
生命值：11（2d8+2）
速度：40尺

力量15（+2） 敏捷10（+0） 体质13（+1）
智力2（-4） 感知11（+0） 魅力7（-2）

感官：被动察觉10
语言：———
挑战等级：1/8（25 XP）

动作

蹄击Hooves。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点钝击伤害。


CR1/4

斧嘴鸟Axe Beak

大型野兽，无阵营

护甲等级：11
生命值：19（3d10+3）
速度：50尺

力量14（+2） 敏捷12（+1） 体质12（+1）
智力2（-4） 感知10（+0） 魅力5（-3）

感官：被动察觉10
语言：———
挑战等级：1/4（50 XP）

动作

喙啄Beak。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）点挥砍伤害。

高大的斧嘴鸟Axe Beak长着强壮的腿和巨大的楔状喙，是一种不会飞的鸟。它会袭击所有不熟悉生物的习性令人十分厌烦。

野猪Boar

中型野兽，无阵营

护甲等级：11（天生护甲）
生命值：11（2d8+2）
速度：40尺

力量13（+1） 敏捷11（+0） 体质12（+1）
智力2（-4） 感知9（-1） 魅力5（-3）

感官：被动察觉9
语言：———
挑战等级：1/4（50XP）

冲锋Charge。若野猪向其目标直线移动至少20尺，且在同一回合里以牙撕攻击命中该目标，则该目标受额外3（1d6）点挥砍伤害。如果目标是生物，则该生物必须成功通过一次DC 11的力量豁免，否则应击倒地。

坚韧Relentless（短休或长休后充能）。野猪受到7点或更低的伤害而使其生命值降至0时，改为其生命值降至1。

动作

牙撕tusk。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点挥砍伤害。

蟒蛇Constrictor Snake

大型野兽，无阵营

护甲等级：12
生命值：13（2d10+2）
速度：30尺，游泳30尺

力量15（+2） 敏捷14（+2） 体质12（+1）
智力1（-5） 感知10（+0） 魅力3（-4）

感官：盲视10尺，被动察觉10
语言：———
挑战等级：1/4（50XP）

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一生物。命中：5（1d6+2）点穿刺伤害。

绞缠Constrict。近战武器攻击：命中+4，触及5尺，单一生物。命中：6（1d8+2）点钝击伤害，且目标被擒抱（逃脱 DC 14）。直至擒抱解除，目标被束缚且该蛇不能紧缚另一个目标。

驮用马Draft Horse

大型野兽，无阵营

护甲等级：10
生命值：19（3d10+3）
速度：40尺

力量18（+4） 敏捷10（+0） 体质12（+1）
智力2（-4） 感知11（+0） 魅力7（-2）

感官：被动察觉10
语言：———
挑战等级：1/4（50 XP）

动作

蹄击Hooves。近战武器攻击：命中+6，触及5尺，单一目标。命中：9（2d4+4）点钝击伤害。

麋鹿Elk

大型野兽，无阵营

护甲等级：10
生命值：13（2d10+2）
速度：50尺

力量16（+3） 敏捷10（+0） 体质12（+1）
智力2（-4） 感知10（+0） 魅力6（-2）

感官：被动察觉10
语言：———
挑战等级：1/4（50 XP）

冲锋Charge。若麋鹿向其目标直线移动至少20尺，且在同一回合里以冲撞攻击命中该目标，则该目标受额外7（2d6）点伤害。如果目标是生物，则该生物必须成功通过一次DC 13的力量豁免，否则应击倒地。

动作

冲撞Ram。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点钝击伤害。

蹄击Hooves。近战武器攻击：命中+5，触及5尺，单一倒地目标。命中：8（2d4+3）点钝击伤害。

巨獾Giant Badger

中型野兽，无阵营

护甲等级：10
生命值：13（2d8+4）
速度：30尺，掘穴10尺

力量13（+1） 敏捷10（+0） 体质15（+2）
智力2（-4） 感知12（+1） 魅力5（-3）

感官：黑暗视觉30尺，被动察觉11
语言：———
挑战等级：1/4（50 XP）

敏锐嗅觉Keen Smell。獾依赖嗅觉进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。獾发动两次攻击：一次啃咬一次爪击。

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点穿刺伤害。

爪击Claws。近战武器攻击：命中+3，触及5尺，单一目标。命中：6（2d4+1）点穿刺伤害。

巨蝙蝠Giant Bat

大型野兽，无阵营

护甲等级：13
生命值：22（4d10）
速度：10尺，飞行60尺

力量15（+2） 敏捷16（+3） 体质11（+0）
智力2（-4） 感知12（+1） 魅力6（-2）

感官：盲视60尺，被动察觉11
语言：———
挑战等级：1/4（50 XP）

回声定位Echolocation。蝙蝠陷入耳聋时无法使用盲视。

敏锐听觉Keen Hearing。蝙蝠依赖听觉进行的感知（察觉）检定具有优势。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一生物。命中：5（1d6+2）点穿刺伤害。

巨蜈蚣Giant Centipede

小型野兽，无阵营

护甲等级：13（天生护甲）
生命值：4（1d6+1）
速度：30尺，攀爬30尺

力量5（-2） 敏捷14（+2） 体质12（+1）
智力1（-5） 感知7（-2） 魅力3（-4）

感官：盲视30尺，被动察觉8
语言：———
挑战等级：1/4（50 XP）

动作

啃咬Bite。 近战武器攻击：命中+4，触及5尺，单一生物。命中：4（1d4+2）点穿刺伤害，目标必须进行一次DC 11的体质豁免，豁免失败则受10（3d6）点毒素伤害。如果该毒素伤害将目标的生命值降至0，则该目标伤势稳定但仍持续中毒1小时。恢复生命值无法解除该中毒效应，且以该方式中毒时目标同时还将陷入麻痹。

巨蛙Giant Frog

中型野兽，无阵营

护甲等级：11
生命值：18（4d8）
速度：30尺，游泳30尺

力量12（+1） 敏捷13（+1） 体质11（+0）
智力2（-4） 感知10（+0） 魅力3（-4）

技能：察觉+2，隐匿+3
感官：黑暗视觉30尺，被动察觉12
语言：———
挑战等级：1/4（50 XP）

水陆两栖Amphibious。青蛙可以在空气和水中呼吸。

立定起跳Standing Leap。青蛙不需要助跑就可以跳20尺远、10尺高，且视为移动的一部分。

动作

啃咬Bite。 近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点穿刺伤害，目标被擒抱（逃脱DC 11）。直至擒抱结束前，该目标被束缚，而青蛙无法啃咬其他目标。

吞咽Swallow。青蛙对正被它擒抱的小型或更小体型生物发动一次啃咬攻击。若该攻击命中，则目标被吞下并结束其擒抱状态。被吞下的目标陷入目盲且被束缚，其对于青蛙身体外的攻击或效应视为处于全掩护，并在每次该青蛙的回合开始时受5（2d4）点强酸伤害。青蛙不能同时吞咽多于一个的生物。
 如果该青蛙死亡，则被吞下的生物将不再受束缚，且可以消耗5尺移动力逃出，然后在尸体旁现身并陷入倒地状态。

巨蜥Giant Lizard

大型野兽，无阵营

护甲等级：12（天生护甲）
生命值：19（3d10+3）
速度：30尺，攀爬30尺

力量15（+2） 敏捷12（+1） 体质13（+1）
智力2（-4） 感知10（+0） 魅力5（-3）

感官：黑暗视觉30尺，被动察觉10
语言：———
挑战等级：1/4（50 XP）

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）点穿刺伤害。

变体：巨蜥特质Variant: Giant Lizard Traits

一些巨蜥具有以下一项或全部两项特质。

屏息Hold Breath。蜥蜴可以憋气15分钟。（拥有该特质的蜥蜴同时还具有30尺的游泳速度。）

蛛行Spider Climb。蜥蜴可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

巨蜥giant lizard可以用作骑乘或驼役动物。蜥人一族驯养它们作自己的宠物，而卓尔、灰矮人和其他幽暗地域的居民们则会将地下世界的巨蜥用作坐骑和牲畜。

巨猫头鹰Giant Owl

大型野兽，无阵营

护甲等级：12
生命值：19（3d10+3）
速度：5尺，飞行60尺

力量13（+1） 敏捷15（+2） 体质12（+1）
智力8（-1） 感知13（+1） 魅力10（+0）

技能：察觉+5，隐匿+4
感官：黑暗视觉120尺，被动察觉15
语言：巨猫头鹰语，懂通用语、精灵语和木族语但不能说
挑战等级：1/4（50 XP）

飞掠Flyby。猫头鹰飞出敌人的触及范围时不会引起借机攻击。

敏锐视听觉Keen Hearing and Sight。猫头鹰依赖视觉和听觉进行的感知（察觉）检定具有优势。

动作

禽爪Talons。近战武器攻击：命中+3，触及5尺，单一目标。命中：8（2d6+1）点挥砍伤害。

巨猫头鹰giant owls通常会是精类和其他木族生物的朋友，而且还会充当其林地领域的警卫。

巨毒蛇Giant Poisonous Snake

中型野兽，无阵营

护甲等级：14
生命值：11（2d8+2）
速度：30尺，游泳30尺

力量10（+0） 敏捷18（+4） 体质13（+1）
智力2（-4） 感知10（+0） 魅力3（-4）

技能：察觉+2
感官：盲视10尺，被动察觉12
语言：———
挑战等级：1/4（50 XP）

动作

啃咬Bite。近战武器攻击：命中+6，触及10尺，单一目标。命中：6（1d4+4）点穿刺伤害，且目标必须进行一次DC11的体质豁免，豁免失败则受到10（3d6）点毒素伤害，豁免成功则伤害减半。

巨狼蛛Giant Wolf Spider

中型野兽，无阵营

护甲等级：13
生命值：11（2d8+2）
速度：40尺，攀爬40尺

力量12（+1） 敏捷16（+3） 体质13（+1）
智力3（-4） 感知12（+1） 魅力4（-3）

技能：察觉+3，隐匿+7
感官：盲视10尺，黑暗视觉60尺，被动察觉13
语言：———
挑战等级：1/4（50 XP）

蛛行Spider Climb。蜘蛛可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

蛛网感知Web Sense。与蛛网接触时，蜘蛛可以知晓其他与该蛛网接触生物的准确位置。

蛛网行者Web Walker。蜘蛛在蛛网上移动时无视蛛网造成的移动限制。

动作

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一生物。命中：4（1d6+1）点穿刺伤害，目标必须进行一次DC 11的体质豁免，豁免失败则受到7（2d6）点毒素伤害，豁免成功则伤害减半。如果该毒素伤害将目标生命值降至0，则目标伤势稳定但中毒1小时。恢复生命值无法让目标摆脱该中毒效应，且其在以该方式中毒期间同时陷入麻痹。

比巨蜘蛛体型小一级的巨狼蛛giant wolf spider在开阔的地域狩猎，它们也时常会躲藏在地洞、裂隙，或一些废墟下的空腔里。

黑豹Panther

中型野兽，无阵营

护甲等级：12
生命值：13（3d8）
速度：50尺，攀爬40尺

力量14（+2） 敏捷15（+2） 体质10（+0）
智力3（-4） 感知14（+2） 魅力7（-2）

技能：察觉+4，隐匿+6
感官：被动察觉14
语言：———
挑战等级：1/4（50 XP）

敏锐嗅觉Keen Smell。黑豹依赖嗅觉进行的感知（察觉）检定具有优势。

猛扑Pounce。若黑豹向目标直线移动至少20尺，然后在同一回合对其发动爪击攻击且命中该目标，则目标必须进行一次DC 12的力量豁免，豁免失败者将应击倒地。如果目标陷入倒地，则该黑豹可以用一个附赠动作对目标发动一次啃咬攻击。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。

爪击Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点挥砍伤害。

乘用马Riding Horse

大型野兽，无阵营

护甲等级：10
生命值：13（2d10+2）
速度：60尺

力量16（+3） 敏捷10（+0） 体质12（+1）
智力2（-4） 感知11（+0） 魅力7（-2）

感官：被动察觉10
语言：———
挑战等级：1/4（50XP）

动作

蹄击Hooves。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（2d4+3）点钝击伤害。

狼Wolf

中型野兽，无阵营

护甲等级：13（天生护甲）
生命值：11（2d8+2）
速度：40尺

力量12（+1） 敏捷15（+2） 体质12（+1）
智力3（-4） 感知12（+1） 魅力6（-2）

技能：察觉+3，隐匿+4
感官：被动察觉13
语言：———
挑战等级：1/4（50 XP）

敏锐嗅听觉Keen Hearing and Smell。狼依赖听觉或嗅觉进行的感知（察觉）检定具有优势。

集群战术Pack Tactics。狼至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。
命中：7（2d4+2）点穿刺伤害。如果目标是生物，则目标必
须进行一次DC 11的力量豁免，豁免失败则应击倒地。


CR1/2

猿Ape

中型野兽，无阵营

护甲等级：12
生命值：19（3d8+6）
速度：30尺，攀爬30尺

力量16（+3） 敏捷14（+2） 体质14（+2）
智力6（-2） 感知12（+1） 魅力7（-2）

技能：运动+5，察觉+3
感官：被动察觉13
语言：——
挑战等级：1/2（100 XP）

动作

多重攻击Multiattack。猿发动两次拳击

拳击Fist。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点钝击伤害。

掷石Rock。远程武器攻击：命中+5，射程25/50尺，单一目标。命中：6（1d6+3）点钝击伤害。

黑熊Black Bear

中型野兽，无阵营

护甲等级：11（天生护甲）
生命值：19（3d8+6）
速度：40尺，攀爬30尺

力量15（+2） 敏捷10（+0） 体质14（+2）
智力2（-4） 感知12（+1） 魅力7（-2）

技能：察觉+3
感官：被动察觉13
语言：——
挑战等级：1/2（100XP）

敏锐嗅觉Keen Smell。熊依赖嗅觉进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。熊发动两次攻击，一次是啃咬，一次是爪击。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。

爪击Claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点挥砍伤害。

鳄鱼Crocodile

大型野兽，无阵营

护甲等级：12（天生护甲）
生命值：19（3d10+3）
速度：20尺，游泳30尺

力量15（+2） 敏捷10（+0） 体质13（+1）
智力2（-4） 感知10（+0） 魅力5（-3）

技能：隐匿+2
感官：被动察觉10
语言：——
挑战等级：1/2（100XP）

屏息Hold Breath。鳄鱼可以憋气15分钟。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（1d10+2）点穿刺伤害，且目标被擒抱（逃脱DC 12）。直至擒抱解除，目标陷入被束缚状态，且该鳄鱼不能啃咬另一个目标。

巨山羊Giant Goat

大型野兽，无阵营

护甲等级：11（天生护甲）
生命值：19（3d10+3）
速度：40尺

力量17（+3） 敏捷11（+0） 体质12（+1）
智力3（-4） 感知12（+1） 魅力6（-2）

感官：被动察觉11
语言：——
挑战等级：1/2（100 XP）

冲锋Charge。若山羊向其目标直线移动至少20尺，且在同一回合里以冲撞攻击命中该目标，则该目标受额外5（2d4）点钝击伤害。如果目标是生物，则该生物必须成功通过一次DC 13的力量豁免，否则应击倒地。

稳步Sure-Footed。山羊抵抗应击倒地效应所进行的力量和敏捷豁免具有优势。

动作

冲撞Ram。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（2d4+3）点钝击伤害。

巨海马Giant Sea Horse

大型野兽，无阵营

护甲等级：13（天生护甲）
生命值：16（3d10）
速度：0尺，游泳40尺

力量12（+1） 敏捷15（+2） 体质11（+0）
智力2（-4） 感知12（+1） 魅力5（-3）

感官：被动察觉11
语言：——
挑战等级：1/2（100 XP）

冲锋Charge。若海马向其目标直线移动至少20尺，且在同一回合里以冲撞攻击命中该目标，则该目标受额外7（2d6）点钝击伤害。如果目标是生物，则该生物必须成功通过一次DC 11的力量豁免，否则应击倒地。

水下呼吸Water Breathing。海马只能在水下呼吸。

动作

冲撞Ram。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点钝击伤害。

巨海马giant sea horses跟其小一号的近亲一样，是一种长着五彩身躯和卷曲尾巴的腼腆鱼类。水生精灵们会驯养这种野兽作为自己的坐骑。

巨黄蜂Giant Wasp

中型野兽，无阵营

护甲等级：12
生命值：13（3d8）
速度：10尺，飞行50尺

力量10（+0） 敏捷14（+2） 体质10（+0）
智力1（-5） 感知10（+0） 魅力3（-4）

感官：被动察觉10
语言：——
挑战等级：1/2（100 XP）

动作

钉刺Sting。近战武器攻击：命中+4，触及5尺，单一生物。命中：5（1d6+2）点穿刺伤害，且目标必须成功通过一次DC 11的体质豁免，否则将受到10（3d6）点毒素伤害，豁免成功则伤害减半。如果该毒素伤害将目标生命值降至0，则目标伤势稳定但中毒1小时。恢复生命值无法让目标摆脱该中毒效应，且其在以该方式中毒期间同时陷入麻痹。

礁鲨Reef Shark

中型野兽，无阵营

护甲等级：12（天生护甲）
生命值：22（4d8+4）
速度：0尺，游泳40尺

力量14（+2） 敏捷13（+1） 体质13（+1）
智力1（-5） 感知10（+0） 魅力4（-3）

技能：察觉+2
感官：盲视30尺，被动察觉12
语言：——
挑战等级：1/2（100 XP）

集群战术Pack Tactics。鲨鱼至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

水下呼吸Water Breathing。鲨鱼只能在水里呼吸。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）点穿刺伤害。

比巨鲨和寻猎鲨体型要小的礁鲨reef sharks栖息在水中的阴暗地区和珊瑚礁里，而且还会结成小群体来进行狩猎。成长完全的礁杀可以长至6到10尺长。

战马Warhorse

大型野兽，无阵营

护甲等级：11
生命值：19（3d10+3）
速度：60尺

力量18（+4） 敏捷12（+1） 体质13（+1）
智力2（-4） 感知12（+1） 魅力7（-2）

感官：被动察觉11
语言：——
挑战等级：1/2（100XP）

践踏冲锋Trampling Charge。如果马向某一生物直线移动至少20尺，且在同一回合里以蹄击命中该生物，则该目标必须成功通过一次DC 14的力量豁免，否则应击倒地。如果目标倒地，则马可以用一个附赠动作对其发动一次蹄击攻击。

动作

蹄击Hooves。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）点钝击伤害。

变体：战马护甲Variant: Warhorse Armor

整备妥当的战马其护甲等级主要取决于其具装的类型（“具装”的详细内容见《玩家手册》 ）。马匹的AC包含其资料中提及的敏捷调整值。另外，具装并不会影响马匹的挑战等级。

AC | 具装 | AC | 具装
12 | 皮甲 | 16 | 链甲
13 | 镶钉皮甲 | 17 | 板条甲
14 | 环甲 | 18 | 板甲
15 | 鳞甲 |  |


CR1

棕熊Brown Bear

大型野兽，无阵营

护甲等级：11（天生护甲）
生命值：34（4d10+12）
速度：40尺，攀爬30尺

力量19（+4） 敏捷10（+0） 体质16（+3）
智力2（-4） 感知13（+1） 魅力7（-2）

技能：察觉+3
感官：被动察觉13
语言：——
挑战等级：1（200XP）

敏锐嗅觉Keen Smell。熊依赖嗅觉进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。熊发动两次攻击，一次是啃咬，一次是爪击。

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）点穿刺伤害。

爪击Claws。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。

恐狼Dire Wolf

大型野兽，无阵营

护甲等级：14（天生护甲）
生命值：37（5d10+10）
速度：50尺

力量17（+3） 敏捷15（+2） 体质15（+2）
智力3（-4） 感知12（+1） 魅力7（-2）

技能：察觉+3，隐匿+4
感官：被动察觉13
语言：——
挑战等级：1（200XP）

敏锐嗅听觉Keen Hearing and Smell。狼依赖听觉或嗅觉进行的感知（察觉）检定具有优势。

集群战术Pack Tactics。狼至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点穿刺伤害。如果目标是生物，则目标必须进行一次DC 13的力量豁免，豁免失败者将应击倒地。

巨鹰Giant Eagle

大型野兽，中立善良

护甲等级：13
生命值：26（4d10+4）
速度：10尺，飞行80尺

力量16（+3） 敏捷17（+3） 体质13（+1）
智力8（-1） 感知14（+2） 魅力10（+0）

技能：察觉+4
感官：被动察觉14
语言：懂通用语但不能说
挑战等级：1（200 XP）

敏锐视觉Keen Sight。鹰依赖视觉进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。鹰发动两次攻击，一次是喙啄，一次是爪击。

喙啄Beak。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。

禽爪Talons。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害。

巨鬣狗Giant Hyena

大型野兽，无阵营

护甲等级：12
生命值：45（6d10+12）
速度：50尺

力量16（+3） 敏捷14（+2） 体质14（+2）
智力2（-4） 感知12（+1） 魅力7（-2）

技能：察觉+3
感官：被动察觉13
语言：——
挑战等级：1（200 XP）

横行Rampage。鬣狗在其自己回合以一次近战攻击使某生物生命值降至0时，该鬣狗可以执行一个附赠动作以移动至多等同于其速度一半的距离并发动一次啃咬攻击。

动作

啃咬Bite。 近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点穿刺伤害，

巨章鱼Giant Octopus

大型野兽，无阵营

护甲等级：11
生命值：52（8d10+8）
速度：10尺，游泳60尺

力量17（+3） 敏捷13（+1） 体质13（+1）
智力4（-3） 感知10（+0） 魅力4（-3）

技能：察觉+4，隐匿+5
感官：黑暗视觉60尺，被动察觉14
语言：——
挑战等级：1（200 XP）

屏息Hold Breath。离水后，章鱼可以憋气1小时。

水下伪装Underwater Camouflage。章鱼在水下地形中进行躲藏时所作的敏捷（隐匿）检定具有优势。

水下呼吸Water Breathing。章鱼只能在水下呼吸。

动作

触须Tentacles。近战武器攻击：命中+5，触及15尺，单一目标。命中：10（2d6+3）点钝击伤害。如果目标是一生物，则其被擒抱（逃脱DC 16）。直至擒抱终止前，该目标被束缚，且章鱼无法再对另一目标使用其触须攻击。

墨汁云Ink Cloud（短休或长休后充能）。章鱼在水下时可以向身边20尺半径范围内释放出墨汁。随后1分钟里该区域将处于重度遮蔽，不过一阵流经该地的水流即可以驱散墨汁。释放墨汁后，该章鱼即可用一个附赠动作来执行疾走Dash动作。

巨蜘蛛Giant Spider

大型野兽，无阵营

护甲等级：14（天生护甲）
生命值：26（4d10+4）
速度：30尺，攀爬30尺

力量14（+2） 敏捷16（+3） 体质12（+1）
智力2（-4） 感知11（+0） 魅力4（-3）

技能：隐匿+7
感官：盲视10尺，黑暗视觉60尺，被动察觉10
语言：——
挑战等级：1（200 XP）

蛛行Spider Climb。蜘蛛可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

蛛网感知Web Sense。与蛛网接触时，蜘蛛可以知晓其他与该蛛网接触生物的准确位置。

蛛网行者Web Walker。蜘蛛在蛛网上移动时无视蛛网造成的移动限制。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一生物。命中：7（1d8+3）点穿刺伤害，目标必须进行一次DC 11的体质豁免，豁免失败则受到9（2d8）点毒素伤害，豁免成功则伤害减半。如果该毒素伤害将目标生命值降至0，则目标伤势稳定但中毒1小时。恢复生命值无法让目标摆脱该中毒效应，且其在以该方式中毒期间同时陷入麻痹。

蛛网Web（充能5~6）。远程武器攻击：命中+5，射程30/60尺，单一生物。命中：目标受蛛网束缚。作为一个动作项，被束缚者可以进行一次DC 12的力量检定，检定通过则挣脱蛛网。蛛网可以被攻击和被破坏（AC 10，5点生命值，火焰易伤，免疫钝击、毒素和心灵伤害）。

巨蜘蛛giant spider善用蛛网捕猎，它们精心编制巨网设伏，或是直接从腹部喷出粘稠的带状蛛丝进行诱捕。巨型蜘蛛常见于地底，它们在黑暗的地底裂缝中布满蛛丝筑成巢穴。巢穴里通常挂满大大小小的蛛丝茧，茧中困着捕猎来的各种生物。

巨蟾Giant Toad

大型野兽，无阵营

护甲等级：11
生命值：39（6d10+6）
速度：20尺，游泳40尺

力量15（+2） 敏捷13（+1） 体质13（+1）
智力2（-4） 感知10（+0） 魅力3（-4）

感官：黑暗视觉30尺，被动察觉10
语言：——
挑战等级：1（200 XP）

水陆两栖Amphibious。蟾蜍可以在空气和水中呼吸。

立定起跳Standing Leap。蟾蜍不需要助跑就可以跳20尺远、10尺高，且视为移动的一部分。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（1d10+2）点穿刺伤害，外加5（1d10）点毒素伤害，且目标被擒抱（逃脱DC 13）。直至擒抱结束前，该目标被束缚，而蟾蜍无法啃咬其他目标。

吞咽Swallow。蟾蜍对正被它擒抱的中型或更小体型生物发动一次啃咬攻击。若该攻击命中，则目标被吞下并结束其被擒抱状态。被吞下的目标陷入目盲且被束缚，其对于蟾蜍身体外的攻击或效应视为处于全掩护，并在每次该蟾蜍的回合开始时受10（3d6）点强酸伤害。蟾蜍不能同时吞咽多于一个的生物。
 如果该蟾蜍死亡，则被其吞下的生物将不再受束缚，且可以消耗5尺移动力逃出，然后在尸体旁现身并陷入倒地状态。

巨秃鹫Giant Vulture

大型野兽，中立邪恶

护甲等级：10
生命值：22（3d10+6）
速度：10尺，飞行60尺

力量15（+2） 敏捷10（+0） 体质15（+2）
智力6（-2） 感知12（+1） 魅力7（-2）

技能：察觉+3
感官：被动察觉13
语言：懂通用语但不能说
挑战等级：1（200 XP）

敏锐视嗅觉Keen Sight and Smell。秃鹫依赖视觉或嗅觉进行的感知（察觉）检定具有优势。

集群战术Pack Tactics。秃鹫至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

多重攻击Multiattack。秃鹫发动两次攻击：一次喙啄和一次爪击。
 喙啄Beak。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点穿刺伤害。
 禽爪Talons。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（2d6+2）点挥砍伤害。

巨秃鹰giant vulture有相对较高的智力并长着险恶的弓背。跟自己体型较小的近亲不同，巨秃鹫会攻击负伤的生物提前结束其生命。人们都知道巨秃鹫会跟随着受饥渴折磨的生物游荡好几天，以享受对方的痛苦。

狮子Lion

大型野兽，无阵营

护甲等级：12
生命值：26（4d10+4）
速度：50尺

力量17（+3） 敏捷15（+2） 体质13（+1）
智力3（-4） 感知12（+1） 魅力8（-1）

技能：察觉+3，隐匿+6
感官：被动察觉13
语言：——
挑战等级：1（200 XP）

敏锐嗅觉Keen Smell。狮子依赖嗅觉进行的感知（察觉）检定具有优势。

集群战术Pack Tactics。狮子至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

猛扑Pounce。若狮子向目标直线移动至少20尺，然后在同一回合对其发动爪击攻击且命中该目标，则目标必须进行一次DC 13的力量豁免，豁免失败者将应击倒地。如果目标陷入倒地，则该狮子可以用一个附赠动作对目标发动一次啃咬攻击。

助跑起跳Running Leap。狮子在10尺助跑后可以跳25尺远，且视为移动的一部分。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点穿刺伤害。

爪击Claws。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点挥砍伤害。

老虎Tiger

大型野兽，无阵营

护甲等级：12
生命值：37（5d10+10）
速度：40尺

力量17（+3） 敏捷15（+2） 体质14（+2）
智力3（-4） 感知12（+1） 魅力8（-1）

技能：察觉+3，隐匿+6
感官：被动察觉13
语言：——
挑战等级：1（200XP）

敏锐嗅觉Keen Smell。老虎依赖嗅觉进行的感知（察觉）检定具有优势。

猛扑Pounce。若老虎向目标直线移动至少20尺，然后在同一回合对其发动爪击攻击且命中该目标，则目标必须进行一次DC 13的力量豁免，豁免失败者将应击倒地。如果目标陷入倒地，则该老虎可以用一个附赠动作对目标发动一次啃咬攻击。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（1d10+3）点穿刺伤害。

爪击Claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害。


CR2

巨野猪Giant Boar

大型野兽，无阵营

护甲等级：12（天生护甲）
生命值：42（5d10+15）
速度：40尺

力量17（+3） 敏捷10（+0） 体质16（+3）
智力2（-4） 感知7（-2） 魅力5（-3）

感官：被动察觉8
语言：——
挑战等级：2（450 XP）

冲锋Charge。若野猪向其目标直线移动至少20尺，且在同一回合里以牙撕攻击命中该目标，则该目标受额外7（2d6）点挥砍伤害。如果目标是生物，则该生物必须成功通过一次DC 13的力量豁免，否则应击倒地。

坚韧Relentless（短休或长休后充能）。野猪受到10点或更低的伤害而使其生命值降至0时，改为其生命值降至1。

动作

牙撕tusk。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害。

巨蟒Giant Constrictor Snake

巨型野兽，无阵营

护甲等级：12
生命值：60（8d12+8）
速度：30尺，游泳30尺

力量19（+4） 敏捷14（+2） 体质12（+1）
智力1（-5） 感知10（+0） 魅力3（-4）

技能：察觉+2
感官：盲视10尺，被动察觉12
语言：——
挑战等级：2（450 XP）

动作

啃咬Bite。近战武器攻击：命中+6，触及10尺，单一生物。命中：11（2d6+4）点穿刺伤害。

绞缠Constrict。近战武器攻击：命中+6，触及5尺，单一生物。命中：13（2d8+4）点钝击伤害，且目标被擒抱（逃脱DC 16）。直到擒抱解除前目标被束缚，且该蛇不能绞缠另一目标。

巨麋鹿Giant Elk

巨型野兽，无阵营

护甲等级：14（天生护甲）
生命值：42（5d12+10）
速度：60尺

力量19（+4） 敏捷16（+3） 体质14（+2）
智力7（-2） 感知14（+2） 魅力10（+0）

技能：察觉+4
感官：被动察觉14
语言：巨麋鹿语，懂通用语、精灵语和木族语但不能说
挑战等级：2（450 XP）

冲锋Charge。若麋鹿向其目标直线移动至少20尺，且在同一回合里以冲撞攻击命中该目标，则该目标受额外7（2d6）点伤害。如果目标是生物，则该生物必须成功通过一次DC 14的力量豁免，否则应击倒地。

动作

冲撞Ram。近战武器攻击：命中+6，触及10尺，单一目标。命中：11（2d6+4）点钝击伤害。

蹄击Hooves。近战武器攻击：命中+6，触及5尺，单一倒地目标。命中：22（4d8+4）点钝击伤害。

威严的巨麋鹿giant elk非常罕见，而每当它的出现时，通常都被认为是重要事件的预兆，比如预示着某个国王即将诞生。传说众神到访物质位面时，以巨麋鹿的形式显现。因此，许多文化都认为狩猎这种生物可能会招致神的愤怒。

寻猎鲨Hunter Shark

大型野兽，无阵营

护甲等级：12（天生护甲）
生命值：45（6d10+12）
速度：0尺，游泳40尺

力量18（+4） 敏捷13（+1） 体质15（+2）
智力1（-5） 感知10（+0） 魅力4（-3）

技能：察觉+2
感官：盲视30尺，被动察觉12
语言：——
挑战等级：2（450 XP）

血腥狂怒Blood Frenzy。鲨鱼对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

水下呼吸Water Breathing。鲨鱼只能在水下呼吸。

动作

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：13（2d8+4）点穿刺伤害。

出没于深水水域的寻猎鲨Hunter Shark体型比巨鲨小但比礁鲨大。复数的寻猎鲨会同一区域里觅食，但会分开独自独自狩猎。完全长大的寻猎鲨可以长到15到20尺。

白熊Polar Bear

大型野兽，无阵营

护甲等级：12（天生护甲）
生命值：42（5d10+15）
速度：40尺，游泳30尺

力量20（+5） 敏捷10（+0） 体质16（+3）
智力2（-4） 感知13（+1） 魅力7（-2）

技能：察觉+3

感官：被动察觉13

语言：——

挑战等级：2（450 XP）

敏锐嗅觉Keen Smell。熊依赖嗅觉进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。白熊发动两次攻击：一次啃咬和一次爪击。

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：9（1d8+5）点穿刺伤害。

爪击Claws。近战武器攻击：命中+7，触及5尺，单一目标。命中：12（2d6+5）点挥砍伤害。

变体：穴居熊Variant: Cave Bear

自然界的熊也会有在地底世界生活的种类。它们以地衣和盲鱼为食，长着乌黑的毛发，而且脾气暴躁。除了具有跟白熊一样的生物资料外，穴熊还拥有60尺黑暗视觉感官。

犀牛Rhinoceros

大型野兽，无阵营

护甲等级：11（天生护甲）
生命值：45（6d10+12）
速度：40尺

力量21（+5） 敏捷8（-1） 体质15（+2）
智力2（-4） 感知12（+1） 魅力6（-2）

感官：被动察觉11
语言：——
挑战等级：2（450 XP）

冲锋Charge。若犀牛向其目标直线移动至少20尺，且在同一回合里以顶撞攻击命中该目标，则该目标受额外9（2d8）点钝击伤害。如果目标是生物，则该生物必须成功通过一次DC 15的力量豁免，否则应击倒地。

动作

顶撞Gore。近战武器攻击：命中+7，触及5尺，单一目标。命中：14（2d8+5）点钝击伤害。

剑齿虎Saber-Toothed Tiger

大型野兽，无阵营

护甲等级：12
生命值：52（7d10+14）
速度：40尺

力量18（+4） 敏捷14（+2） 体质15（+2）
智力3（-4） 感知12（+1） 魅力8（-1）

技能：察觉+3，隐匿+6
感官：被动察觉13
语言：——
挑战等级：2（450 XP）

敏锐嗅觉Keen Smell。老虎依赖嗅觉进行的感知（察觉）检定具有优势。

猛扑Pounce。若老虎向目标直线移动至少20尺，然后在同一回合对其发动爪击攻击且命中该目标，则目标必须进行一次DC 14的力量豁免，豁免失败者将应击倒地。如果目标陷入倒地，则该老虎可以用一个附赠动作对目标发动一次啃咬攻击。

动作

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：10（1d10+5）点穿刺伤害。

爪击Claws。近战武器攻击：命中+6，触及5尺，单一目标。命中：12（2d6+5）点挥砍伤害。


CR3

巨蝎Giant Scorpion

大型野兽，无阵营

护甲等级：15（天生护甲）
生命值：52（7d10+14）
速度：40尺

力量15（+2） 敏捷13（+1） 体质15（+2）
智力1（-5） 感知9（-1） 魅力3（-4）

感官：盲视60尺，被动察觉9
语言：——
挑战等级：3（700 XP）

动作

多重攻击Multiattack。蝎子发动三次攻击：两次爪击和一次钉刺。

爪击Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）点钝击伤害，且目标被擒抱（逃脱DC12）。蝎子有两只钳爪，其每只爪子只能擒抱一个目标。

钉刺Sting。近战武器攻击：命中+4，触及5尺，单一生物。命中：7（1d10+2）点穿刺伤害，且目标必须成功通过一次DC 12的体质豁免，否则将受到22（4d10）点毒素伤害，豁免成功则伤害减半。

虎鲸Killer Whale

巨型野兽，无阵营

护甲等级：12（天生护甲）
生命值：90（12d12 +12）
速度：0尺，游泳60尺

力量19（+4） 敏捷10（+0） 体质13（+1）
智力3（-4） 感知12（+1） 魅力7（-2）

技能：察觉+3

感官：盲视120尺，被动察觉13

语言：——

挑战等级：3（700 XP）

回声定位Echolocation。虎鲸耳聋时不能使用其盲视感官。

屏息Hold Breath。虎鲸可以憋气30分钟。

敏锐听觉Keen Hearing。虎鲸依赖听觉进行的感知（察觉）检定具有优势。

动作

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：21（5d6+4）点穿刺伤害。


CR4

象Elephant

巨型野兽，无阵营

护甲等级：12（天生护甲）
生命值：76（8d12+24）
速度：40尺

力量22（+6） 敏捷9（-1） 体质17（+3）
智力3（-4） 感知11（+0） 魅力6（-2）

感官：被动察觉10
语言：——
挑战等级：4（1,100 XP）

践踏冲锋Trampling Charge。如果象向某一生物直线移动至少20尺，且在同一回合里以顶撞攻击命中该生物，则该目标必须成功通过一次DC 12的力量豁免，否则应击倒地。如果目标倒地，则象可以用一个附赠动作对其发动一次践踏攻击。

动作

顶撞Gore。近战武器攻击：命中+8，触及5尺，单一目标。命中：19（3d8+6）点穿刺伤害。

践踏Stomp。近战武器攻击：命中+8，触及5尺，单一倒地生物。命中：22（3d10+6）点钝击伤害。


CR5

巨鳄Giant Crocodile

巨型野兽，无阵营

护甲等级：14（天生护甲）
生命值：85（9d12+27）
速度：30尺，游泳50尺

力量21（+5） 敏捷9（-1） 体质17（+3）
智力2（-4） 感知10（+0） 魅力7（-2）

技能：隐匿+5
感官：被动察觉10
语言：——
挑战等级：5（1,800 XP）

屏息Hold Breath。鳄鱼可以憋气30分钟。

动作

多重攻击Multiattack。鳄鱼发动两次攻击：啃咬和一次尾击。

啃咬Bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：21（3d10+5）点穿刺伤害，目标被擒抱（逃脱DC 12）。直至擒抱解除，目标陷入被束缚状态，且该鳄鱼不能啃咬另一目标。

尾击Tail。近战武器攻击：命中+8，触及10尺，单一未被该鳄鱼擒抱的目标。命中：14（2d8+5）点钝击伤害。如果目标是生物，则其必须成功通过一次DC 16的力量豁免，否则将应击倒地。

巨鲨Giant Shark

巨型野兽，无阵营

护甲等级：13（天生护甲）
生命值：126（11d12+55）
速度：0尺，游泳50尺

力量23（+6） 敏捷11（+0） 体质21（+5）
智力1（-5） 感知10（+0） 魅力5（-3）

技能：察觉+3
感官：盲视60尺，被动察觉13
语言：——
挑战等级：5（1,800 XP）

血腥狂怒Blood Frenzy。鲨鱼对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

水下呼吸Water Breathing。鲨鱼只能在水下呼吸。

动作

啃咬Bite。近战武器攻击：命中+9，触及5尺，单一目标。命中：22（3d10+6）点穿刺伤害。

在深海出没的巨鲨giant shark身长达30尺。它们会无畏的猎杀任何在其眼前的东西，包括鲸鱼和一切船只。


CR6

猛犸Mammoth

巨型野兽，无阵营

护甲等级：13（天生护甲）
生命值：126（11d12+55）
速度：40尺

力量24（+7） 敏捷9（-1） 体质21（+5）
智力3（-4） 感知11（+0） 魅力6（-2）

感官：被动察觉10
语言：——
挑战等级：6（2,300 XP）

践踏冲锋Trampling Charge。如果象向某一生物直线移动至少20尺，且在同一回合里以顶撞攻击命中该生物，则该目标必须成功通过一次DC 18的力量豁免，否则应击倒地。如果目标倒地，则象可以用一个附赠动作对其发动一次践踏攻击。

动作

顶撞Gore。近战武器攻击：命中+10，触及10尺，单一目标。命中：25（4d8+7）点穿刺伤害。

践踏Stomp。近战武器攻击：命中+10，触及5尺，单一倒地生物。命中：29（4d10+7）点钝击伤害。

栖息于亚极地到亚热带不同气候环境中的猛犸mammoth，是长着厚毛皮和长牙的象类生物。它们比普通的大象更健壮，也更凶猛。


CR7

巨猿Giant Ape

巨型野兽，无阵营

护甲等级：12
生命值：157（15d12+60）
速度：40尺，攀爬40尺

力量23（+6） 敏捷14（+2） 体质18（+4）
智力7（-2） 感知12（+1） 魅力7（-2）

技能：运动+9，察觉+4
感官：被动察觉14
语言：——
挑战等级：7（2,900 XP）

动作

多重攻击Multiattack。巨猿发动两次拳击攻击。

拳击Fist。近战武器攻击：命中+9，触及10尺，单一目标。命中：22（3d10+6）点钝击伤害。

掷石Rock。远程武器攻击：命中+9，射程50/100尺，单一目标。命中：30（7d6+6）点钝击伤害。


集群生物

自然集群The Nature of Swarms

这里展示的并非普通或良性的小生物的集群。这些存在会造成一些恶性或有害的影响。一只吸血鬼可以在夜晚最黑暗的角落里召唤蝙蝠群和鼠群，而一只木乃伊本身的存在就可以使圣甲虫从其陵墓深处的沙土中翻涌而出。一个鬼婆可能拥有召唤渡鸦群攻击其敌人的力量，而一只蛇人却可能会让毒蛇群跟在自己的身后。德鲁伊无法魅惑这些集群，虽说它们的侵略性本身也很不符合自然的天性。


蝙蝠群

蝙蝠群Swarm of Bats

微型野兽的中型集群，无阵营

护甲等级：12
生命值：22（5d8）
速度：0尺，飞行30尺

力量5（-3） 敏捷15（+2） 体质10（+0）
智力2（-4） 感知12（+1） 魅力4（-3）

伤害抗性：钝击、穿刺、挥砍

状态免疫：魅惑，恐慌，麻痹，石化，倒地，束缚，震慑，擒抱

感官：盲视60尺，被动察觉11

语言：—

挑战等级：1/4（50 XP）

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型蝙蝠通过的通道。集群不能恢复生命值也不能获得临时生命值。

回声定位Echolocation。蝙蝠陷入耳聋时无法使用盲视。

敏锐听觉Keen Hearing。蝙蝠依赖听觉进行的感知（察觉）检定具有优势。

动作

啃咬Bites。近战武器攻击：命中＋4，触及0尺，单一身处集群内的目标。命中：5（2d4）点穿刺伤害，或者集群生命值等于或低于一半时2（1d4）点穿刺伤害。


虫群

虫群Swarm of Insects

微型野兽的中型集群，无阵营

护甲等级：12（天生护甲）
生命值：22（5d8）
速度：20尺，攀爬20尺

力量3（-4） 敏捷13（+1） 体质10（+0）
智力1（-5） 感知7（-2） 魅力1（-5）

伤害抗性：钝击、穿刺、挥砍
状态免疫：魅惑，恐慌，麻痹，石化，倒地，束缚，震慑，擒抱
感官：盲视10尺，被动察觉8
语言：—
挑战等级：1/2（100 XP）

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型昆虫通过的通道。集群不能恢复生命值也不能获得临时生命值。

动作

啃咬Bites。近战武器攻击：命中＋3，触及0尺，单一身处集群内的目标。命中：10（4d4）点穿刺伤害，或者集群生命值等于或低于一半时5（2d4）点穿刺伤害。

变体：各色虫子集群Variant: Insect Swarms

各种不同种类的虫子都可以形成集群，而不同虫子的集群各自具有如下特质。

甲虫群Swarm of Beetles。甲虫群拥有5尺掘穴速度。

蜈蚣群Swarm of Centipedes。蜈蚣群的攻击使目标生物生命值降至0时，目标将保持伤势稳定但中毒1小时。恢复生命值无法让目标摆脱该中毒效应，其以该方式中毒期间同时陷入麻痹。

蜘蛛群Swarm of Spiders。蜘蛛群具有以下特质。
 蛛行Spider Climb。虫群可以在困难表面上爬行。包括倒挂在天花板上活动，且不需要进行任何技能检定。
 蛛网感知Web Sense。触碰到网上的虫群可以感受到触碰同一张网的任何生物所处的位置。
 蛛网行者Web Walking。虫群在网上移动时无视其地形限制。

黄蜂群Swarm of Wasps。黄蜂群拥有5尺步行速度，30尺飞行速度，且没有攀爬速度。


毒蛇群

毒蛇群Swarm of Poisonous Snakes

微型野兽的中型集群，无阵营

护甲等级：14
生命值：36（8d8）
速度：30尺，游泳30尺

力量8（-1） 敏捷18（+4） 体质11（+0）
智力1（-5） 感知10（+0） 魅力3（-4）

伤害抗性：钝击、穿刺、挥砍
状态免疫：魅惑，恐慌，麻痹，石化，倒地，束缚，震慑，擒抱
感官：盲视10尺，被动察觉10
语言：—
挑战等级：2（450 XP）

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一条微型蛇通过的通道。集群不能恢复生命值也不能获得临时生命值。

动作

啃咬Bites。近战武器攻击：命中＋6，触及0尺，单一身处集群内的目标。命中：7（2d6）点穿刺伤害，或者集群生命值等于或低于一半时3（1d6）点穿刺伤害。该目标必须进行一次DC 10的体质豁免，豁免失败则受14（4d6）点毒素伤害，豁免成功则伤害减半。


食人鱼群

食人鱼群Swarm of Quippers

微型野兽的中型集群，无阵营

护甲等级：13
生命值：28（8d8-8）
速度：0尺，游泳40尺

力量13（+1） 敏捷16（+3） 体质9（-1）
智力1（-5） 感知7（-2） 魅力2（-4）

伤害抗性：钝击、穿刺、挥砍
状态免疫：魅惑，恐慌，麻痹，石化，倒地，束缚，震慑，擒抱
感官：黑暗视觉60尺，被动察觉8
语言：——
挑战等级：1（200XP）

血腥狂怒Blood Frenzy。集群对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一条微型食人鱼通过的通道。集群不能恢复生命值也不能获得临时生命值。

水下呼吸Water Breathing。食人鱼只能在水下呼吸。

动作

啃咬Bites。近战武器攻击：命中＋5，触及0尺，单一身处集群内的目标。命中：14（4d6）点穿刺伤害，或者集群生命值等于或低于一半时7（2d6）点穿刺伤害。


鼠群

鼠群Swarm of Rats

微型野兽的中型集群，无阵营

护甲等级：10
生命值：24（7d8-7）
速度：30尺

力量9（-1） 敏捷11（+0） 体质9（-1）
智力2（-4） 感知10（+0） 魅力3（-4）

伤害抗性：钝击、穿刺、挥砍
状态免疫：魅惑，恐慌，麻痹，石化，倒地，束缚，震慑，擒抱
感官：黑暗视觉30尺，被动察觉10
语言：——
挑战等级：1/4（50 XP）

敏锐嗅觉Keen Smell。集群依赖嗅觉进行的感知（察觉）检定具有优势。

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型老鼠通过的通道。集群不能恢复生命值也不能获得临时生命值。

动作

啃咬Bites。近战武器攻击：命中＋2，触及0尺，单一身处集群内的目标。命中：7（2d6）点穿刺伤害，或者集群生命值等于或低于一半时3（1d6）点穿刺伤害。


渡鸦群

渡鸦群Swarm of Ravens

微型野兽的中型集群，无阵营

护甲等级：12
生命值：24（7d8-7）
速度：10尺，飞行50尺

力量6（-2） 敏捷14（+2） 体质8（-1）
智力3（-4） 感知12（+1） 魅力6（-2）

技能：察觉+5
伤害抗性：钝击、穿刺、挥砍
状态免疫：魅惑，恐慌，麻痹，石化，倒地，束缚，震慑，擒抱
感官：被动察觉15
语言：—
挑战等级：1/4（50 XP）

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型渡鸦通过的通道。集群不能恢复生命值也不能获得临时生命值。

动作

喙啄Beak。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d6）点穿刺伤害，或者集群生命值等于或低于一半时3（1d6）点穿刺伤害。


恐龙

恐龙Dinosaurs

恐龙或远古巨兽们behemoths几乎是世上最古老的爬行动物。肉食性恐龙是残忍而又自私的猎人。草食性恐龙没有太多攻击性，不过它们会为了保护幼崽而奋起反击。
各种恐龙长着各异的体形体态。其中大多体色单调，当然也有少数品种绚丽多彩如鸟类一样。恐龙漫步在崎岖偏远而人迹罕至之地。诸如大山腹地的峡谷，难以接近的高原，热带岛屿或是深远的沼泽地区中。


异特龙

异特龙Allosaurus

异特龙是一种以巨大体型和恐怖力量配以迅捷速度的掠食者。异特龙能够在开阔地形夹击任何猎物，并用爪子将对方掀倒。

异特龙Allosaurus

大型野兽，无阵营

护甲等级：13（天生护甲）

生命值：51（6d10+18）

速度：60尺

力量19（+4） 敏捷13（+1） 体质17（+3）
智力2（-4） 感知12（+1） 魅力5（-3）

技能：察觉+5

感官：被动察觉15

语言：———

挑战等级：2（450 XP）

猛扑Pounce。若异特龙向目标直线移动至少30尺，然后在同一回合对其发动爪击攻击且命中该目标，则目标必须进行一次DC 13的力量豁免，豁免失败者将应击倒地。如果目标陷入倒地，则该异特龙可以用一个附赠动作对目标发动一次啃咬攻击。

动作

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：15（2d10+4）点穿刺伤害。

爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）点挥砍伤害。


甲龙

甲龙Ankylosaurus

厚重的甲壳保护着食草甲龙的身体。此外，甲龙还会用长着巨大重锤的尾巴来应对掠食者。甲龙的某些种类还长着尖刺状的尾巴，并以穿刺伤害取代原本点钝击伤害。

甲龙Ankylosaurus

巨型野兽，无阵营

护甲等级：15（天生护甲）

生命值：68（8d12+16）

速度：30尺

力量19（+4） 敏捷11（+0） 体质15（+2）
智力2（-4） 感知12（+1） 魅力5（-3）

感官：被动察觉11

语言：———

挑战等级：3（700 XP）

动作

尾击Tail。近战武器攻击：命中+7，触及10尺，单一目标。命中：18（4d6+4）点钝击伤害。如果目标是一个生物，则目标必须进行一次DC 14的力量豁免，豁免失败则应击倒地。


蛇颈龙

蛇颈龙Plesiosaurus

蛇颈龙是一种长着强壮脚蹼，紧凑身躯的海生恐龙。富有掠夺性和侵略性的蛇颈龙会袭击所遇到的任何生物。蛇颈龙灵活的脖子可以长至三倍体长，这使得蛇颈龙可以向任何方向进行强有力的啃咬。

蛇颈龙Plesiosaurus

大型野兽，无阵营

护甲等级：13（天生护甲）

生命值：68（8d10+24）

速度：20尺，游泳40尺

力量18（+4） 敏捷15（+2） 体质16（+3）
智力2（-4） 感知12（+1） 魅力5（-3）

技能：察觉+3，隐匿+4

感官：被动察觉13

语言：———

挑战等级：2（450 XP）

屏息Hold Breath。蛇颈龙可以憋气1小时。

动作

啃咬Bite。近战武器攻击：命中+6，触及10尺，单一目标。命中：14（3d6+4）点穿刺伤害。


无齿翼龙

无齿翼龙Pteranodon

这些飞行蜥蜴拥有15尺到20尺的翼展并能以极小的角度向海面的猎物发动俯冲。而无齿翼龙善于把握机会，且乐于袭击任何看起来能下肚的生物。无齿翼龙如其名般没有牙齿，但会用尖长的啄碎猎物，然后整块吞下。

无齿翼龙Pteranodon

中型野兽，无阵营

护甲等级：13（天生护甲）

生命值：13（3d8）

速度：10尺，飞行60尺

力量12（+1） 敏捷15（+2） 体质10（+0）
智力2（-4） 感知9（-1） 魅力5（-3）

技能：察觉+1

感官：被动察觉11

语言：——

挑战等级：1/4（50 XP）

飞掠Flyby。无齿翼龙以飞行离开敌人的触及范围时不会引发对方的借机攻击。

动作

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：6（2d4+1）点穿刺伤害。


三角龙

三角龙Triceratops

作为食草恐龙中最有攻击性的一种，三角龙有着一个均匀而坚固的盾牌状头盖骨。其身怀的巨大犄角和恐怖速度，使之可以刺穿并践踏任何潜在的猎食者。

三角龙Triceratops

巨型野兽，无阵营

护甲等级：13（天生护甲）

生命值：95（10d12+30）

速度：50尺

力量22（+6） 敏捷9（-1） 体质17（+3）
智力2（-4） 感知11（+0） 魅力5（-3）

感官：被动察觉10

语言：——

挑战等级：5（1,800 XP）

践踏冲锋Trampling Charge。若三角龙向某一生物直线移动至少20尺，且在同一回合里以顶撞攻击命中该生物，则该目标必须成功通过一次DC 13的力量豁免，否则应击倒地。如果目标倒地，则三角龙可以用一个附赠动作对其发动一次践踏攻击。

动作

顶撞Gore。近战武器攻击：命中+9，触及5尺，单一目标。命中：24（4d8+6）点穿刺伤害。

践踏Stomp。近战武器攻击：命中+9，触及5尺，单一倒地生物。命中：22（3d10+6）点钝击伤害。


霸王龙

霸王龙Tyrannosaurus Rex（雷克斯暴龙）

这种凶暴的掠食者令所有在其领地里的生物感到恐惧。尽管暴龙体型巨大而且偏胖，但是它依然非常键跑。暴龙会追逐任何它觉得可以吃掉的生物。于此同时，只有极少数生物不在暴龙的菜单上。当没有足够食物的时候，暴龙以腐肉和任何接近腐肉的小型动物维生。

霸王龙Tyrannosaurus Rex

巨型野兽，无阵营

护甲等级：13（天生护甲）

生命值：136（13d12+52）

速度：50尺

力量25（+7） 敏捷10（+0） 体质19（+4）
智力2（-4） 感知12（+1） 魅力9（-1）

技能：察觉+4

感官：被动察觉14

语言：——

挑战等级：8（3,900 XP）

动作

多重攻击Multiattack。暴龙发动两次攻击：一次啃咬，一次尾击。两次攻击必须制定不同目标。

啃咬Bite。近战武器攻击：命中+10，触及10尺，单一目标。命中：33（4d12+7）点穿刺伤害。如果目标为一个中型或更小体型的生物，则目标被擒抱（逃脱DC 17）。被擒抱期间该目标陷入束缚状态，且暴龙不能啃咬其他目标。

尾击Tail。近战武器攻击：命中+10，触及10尺，单一目标。命中：20（3d8+7）点钝击伤害。


飞马

飞马Pegasus（又译作天马）

“看！飞马！它在空中翱翔时赛过巨龙。在我们之中只有最强大的人才敢奢望让一匹飞马成为自己坐骑。你不觉得这与我们骏马的纹章特别般配吗？”

泰伦维德奥利安 Tyllenvane d’Orien，龙纹后裔，欧瑞恩家族House Orien的骄傲

被称为飞马的白翼之马翱翔于天际，正是那幅优美又壮丽的绝景。它们降落在坚实地面时，只会停留片刻以饮用山泉和洁净的湖水。任何声音或其他生物的响动都会惊吓到它们，使它们再一次飞向云端。

高贵的坐骑Noble Mounts。飞马是极其珍贵而又迅速可靠的坐骑，比狮鹫、鹫马和飞龙更快更平稳。然而，这些野生又害羞的动物具有与类人生物相当的智力，所以无法以传统棒打加安抚的方式驯养。一匹飞马必须由一位善良生物说服才能成为坐骑，而此时它也同时与其新同伴订下了一份终身的契约。

生于诸位面Born of the Planes。飞马的起源可以追溯到奔放之野的奥林匹亚林地Olympian Glades of Arborea，他们在那里翱翔于位面的天空中，并作为精灵众神忠诚的坐骑。而这些神灵也闻名于委派飞马前往物质位面去帮助那些需要帮助的人们。

飞马之巢Pegasi Nests。飞马的伴侣终生相伴，并在难以接近之地筑巢，然后一起生育下一代。

飞马Pegasus

大型天界生物，混乱善良

护甲等级：12

生命值：59（7d10+21）

速度：60尺，飞行90尺

力量18（+4） 敏捷15（+2） 体质16（+3）
智力10（+0） 感知15（+2） 魅力13（+1）

豁免：敏捷+4，感知+4，魅力+3

技能：察觉+6

感官：被动察觉16

语言：懂天界语、通用语、精灵语和木族语但不能说

挑战等级：2（450 XP）

动作

蹄击Hooves。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）点钝击伤害。


羽蛇

羽蛇Couatl

羽蛇深邃而睿智，是一种的善良蛇形生物。它们五彩缤纷的羽翼与温文尔雅的举止尽显出其与天界的渊源。

神圣庇护者Divine Caretakers。羽蛇由一名不被敬拜的善良神创造于时间之始，并将其用作守护者与卫士，而这名创造者却早已被除羽蛇外的一切所遗忘。羽蛇们被授予的大部分神圣使命都早已完成或早已遭受失败。只是一部分羽蛇至今仍然在守望着古老的力量，等待预言的印证或是守护它们曾指引监护生物的子嗣。不管出于何种目的行动，羽蛇都习惯置身于暗处，而只有在最紧要的关头才会现身。

真实陈述者Truth Tellers。羽蛇不能说谎，但是可以拒绝透露消息，提供模棱两可的答案，或引导他人得出错误的结论如果这必要于保护某样事物、维护诺言或是掩盖机密。

古老而稀少Ancient and Few。羽蛇就算不吃不喝也能维持几个世纪，甚至还可以在无空气的环境下生存。但这些生物依然会因疾病或时间流逝而死亡。羽蛇可以在几个纪元前预见它的终结，但无法了解灭亡的方式。
 如果羽蛇完成自己的使命，则它将接受其命运的终结。但如果逼近的死亡妨碍它达成目标，则其将会寻找另一名羽蛇来繁衍后代。
 羽蛇的交配仪式是光与魔法绚丽多彩的舞蹈。一颗宝石形的卵将由此诞出，并从中孵化新的羽蛇。寻找伴侣的那名长辈将负责抚养新生羽蛇并指导其职责所在，在让它接手完成先辈尚未完成的使命。

羽蛇Couatl

中型天界生物，守序善良

护甲等级：19（天生护甲）

生命值：97（13d8+39）

速度：30尺，飞行90尺

力量16（+3） 敏捷20（+5） 体质17（+3）
智力18（+4） 感知20（+5） 魅力18（+4）

豁免：体质+5，感知+7，魅力+6

伤害抗性：光耀

伤害免疫：心灵，非魔法攻击的钝击、挥砍、穿刺

感官：真实视觉120尺，被动察觉15

语言：全部，心灵感应120尺

挑战等级：4（1,100 XP）

天生施法Innate Spellcasting。羽蛇天生施法属性为魅力（法术豁免DC 14），它天生可施展以下法术且仅需相应的言语成分成分：

随意：侦测善恶detect evil and good，侦测魔法detect magic，侦测思想detect thoughts

每项3/日：祝福术bless，造粮术create food and water，疗伤术cure wounds，次级复原术lesser restoration，防护毒素protection from poison，庇护术sanctuary，护盾术shield

每项1/日：托梦术dream，高等复原术greater restoration，探知scrying

魔法武器Magic Weapons。羽蛇的武器攻击视为魔法攻击。

屏蔽心灵Shielded Mind。羽蛇免疫探知，以及任何能感测其情绪、读取其思想或侦测其位置的效应。

动作

啃咬Bite。近战武器攻击：命中+8，触及5尺，单一生物。命中：8（1d6+5）点穿刺伤害，目标必须进行一次DC 13的体质豁免，豁免失败则陷入24小时的中毒状态。中毒期间目标陷入昏迷。其他生物可以用一个动作来摇醒该目标。

绞缠Constrict。近战武器攻击：命中+6，触及10尺，单一中型或更小体型生物。命中：10（2d6+3）点钝击伤害，目标被擒抱（逃脱DC 15）。擒抱终止前该目标被束缚。另外，羽蛇不能同时绞缠另一个目标。

变形Change Shape。羽蛇可以用魔法变形为挑战等级等于或低于其自身的类人生物或野兽，也可以同样用该动作恢复其真实形态。在死亡时，它也会回复其真实形态。它携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（依照羽蛇的意愿）。
 在新形态之下，羽蛇将保留其游戏数据和对话能力，但其AC、移动方式、力量、敏捷和其他动作项将被新形态的对应条目取代，即它同时获得新形态具有而它本身不具备的数据与能力（不包括职业特性、传奇动作以及巢穴动作）。如果新形态有啃咬攻击，羽蛇也可以在该形态下使用自己的啃咬。


独角兽

独角兽Unicorn

独角兽居住在环绕魔法的森林中。它长的像马，但却是一种天界生物，他们漫步在森林王国，闪耀星光一样的一片白。
 独角兽额头突出一个螺旋状象牙色的独角，独角的魔法接触可以治愈疾病与伤患。它的耳朵可以捕捉到领土内所有生物的说话声，而其本身还能听懂精灵与木族生物多种民族的话语。独角兽们允许善良心灵的生物进入森林狩猎采食，但它们会永远阻止邪恶靠近。污秽心灵的生物很少能活着离开一个独角兽的领地。

神圣守护者Divine Guardians。善良神灵们将独角兽安置在物质位面让其驱赶邪恶和保护圣地。大多数独角兽会保护一定的领域（例如魔法森林）。而诸神有时也会派遣一个独角兽来守卫神圣的文物或保护特定的生物。当黑暗势力攻击众神意欲保护的个体时，诸神便会将该个体送往独角兽的林地内，让这些邪恶生物难以冒进。
 独角兽们通常侍奉森林和林地的神们，包括善意的妖精诸神。虽然所有的独角兽都有自然治愈能力，一些侍奉诸神的个体则会持有更强大的力量，甚至可以创造出只有高阶祭司们才能生成的神迹。

森林领主Forest Lords。独角兽的森林是一个天界领域，在这片阳光照耀下的树丛中，没有任何东西能逃过它的警觉。独角兽能够听到树顶上精灵们呼唱出的每一个声调，能够感觉到每一只毛虫化茧，每一片叶子和树枝以及其那只明亮的蝴蝶正为它疲惫的翅膀稍作休息。
 在独角兽的森林里，一种平静的感觉弥漫四周。从领地中的狼群、狐群跟鸟类、松鼠和小昆虫一样温驯。栖息在领地中的皮克精、小妖精、半羊人、树精和其他通常善变的精类，都会忠诚为独角兽服务。在独角兽的保护下，这些生物们可以免受文明入侵与邪恶蔓延的威胁。
 独角兽不断地在其领地中巡逻，小心谨慎的移动以避免打扰其他的居民。有些生物会时而瞥见该独角兽的身姿，转眼却又只剩眼前的荒野丛林。

神圣独角Sacred Horns。独角兽的独角是螺旋象牙形的神圣魔法碎片，也是它力量的焦点。独角兽角的魔杖充盈着强大的魔法，而独角兽角的武器的攻击也充满了神圣之力。法师们可以用独角兽角的粉末制成强力药水和魔法卷轴用的墨水，或将其用作魔能仪式的成分。然而，任何涉及杀害独角兽的生物，无论其干涉其中的角色如何微不足道，都必将遭受神的天谴。

蒙福坐骑Blessed Mounts。当黑暗与邪恶威胁到凡人世界时，诸神有时会促成一只独角兽与一名斗士配对。骑着独角兽的圣武士是众神对凡间事务直接干预的标志。这对神圣联盟的组合的存在，便是为着直取恶魔的头颅，或是将魔鬼驱逐回其九层地狱中。
 只要困难的黑暗时代还未结束，独角兽就会守在斗士的身旁用它的独角照亮黑夜。只是一旦众神的斗士从其恩典中堕落，或是脱离其正义与善良的事业，那独角兽也会随之与其分道扬镳永断联系。

独角兽巢穴A Unicorn’s Lair

独角兽的巢穴可能是一处长满藤蔓的古老废墟，是迷雾笼罩中一处橡树环绕的林间空地，是一个飞满蝴蝶铺满鲜花的山地顶峰，或是其他宁静的林地区域。

区域效应Regional Effects

该领域由于独角兽的天界存在而被改变，独角兽在其内时领域中可能出现以下的魔法效应：

独角兽的领地里，开放空间的非魔法火焰被熄灭。火炬和营火都无法燃起，但密封的提灯却不受影响。

独角兽领地中的原生生物更容易进行躲藏。他们为躲藏而作的敏捷（隐匿）检定具有优势。

当一个善良阵营生物对另一个善良阵营生物施展一项法术或使用一个魔法效应使之恢复生命值时，该目标恢复生命值时，可以取该法术或效应所能制造的最大数值效果。

对任何善良阵营生物生效的诅咒被压制。

如果独角兽死去，则这些效应也会随之立即终止。

独角兽Unicorn

大型天界生物，守序善良

护甲等级：12

生命值：67（9d10+18）

速度：50尺

力量18（+4） 敏捷14（+2） 体质15（+2）

智力11（+0） 感知17（+3） 魅力16（+3）

伤害免疫：毒素

状态免疫：魅惑，麻痹，中毒

感官：黑暗视觉60尺，被动察觉13

语言：天界语，精灵语，木族语，心灵感应60尺

挑战等级：5（1,800 XP）

冲锋Charge。若独角兽向其目标直线移动至少20尺，且在同一回合里以角击攻击命中该目标，则该目标受额外9（2d8）点穿刺伤害。如果目标是生物，则该生物必须成功通过一次DC 15的力量豁免，否则应击倒地。

天生施法Innate Spellcasting。独角兽天生施法属性为魅力（法术豁免DC 14），它天生即可施展以下法术而无需任何相应的法术成分：

随意：侦测善恶Detect Evil and Good，德鲁伊伎俩Druidcraft，行动无踪Pass without Trace

每项1/日：安定心神Calm Emotion，反制善恶Dispel Evil and Good，纠缠术Entangle

魔法抗性Magic Resistance。独角兽为抵抗法术和其它魔法效应而作的豁免检定具有优势。

魔法武器Magic Weapons。独角兽的武器攻击视为带有魔法。

动作

多重攻击Multiattack。独角兽发动两次攻击：一次蹄击和一次角击。

蹄击Hooves。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点钝击伤害。

角击Horn。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d8+4）点穿刺伤害。

治愈之触Healing Touch（3/日）。独角兽用其独角触碰目标生物。目标生物被其魔法恢复11（2d8+2）点生命值，并移除目标身上所有疾病，中和身上所有中毒影响。

传送Teleport（1/日）。独角兽以魔法传送自己和其身边5尺内它能看见的至多三个自愿生物，它们的着装和携带的装备也随之一并被传送。目标位置为该独角兽知晓的地点，传送距离至多1里远。

传奇动作

独角兽拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。独角兽在其回合开始时恢复所有消耗的传奇动作数。

蹄击Hooves。独角兽发动一次蹄击。

闪光护盾Shimmering Shield（消耗2动作）。独角兽创造出一个闪闪发光的魔法力场围绕，使之环绕它自身或一个它身边60尺内一个它能看见的生物。目标的AC获得+2加值，其效应持续至该独角兽下一回合结束时终止。

自愈Heal Self（消耗3个动作）。独角兽用魔法恢复11（2d8+2）点生命值。


至高天

至高天Empyrean

至高天们是上层位面诸神所生的天界子孙。他们普遍拥有美丽的脸庞、完美的身材和逼人的自信。

情绪显现Manifest Emotion。至高天会经历跟诸神一样的阵发性情绪变化，一会平静，一会又转为狂怒。这还会影响他们周围的环境。至高天不高兴时，云层会泣下盐水，死鱼会被冲上河岸与湖边，附近森林中的树叶也会纷纷飘落。而当他兴高采烈时，阳光会跟随他去往每个角落，小动物们在他的足迹中嬉戏，鸟儿们放声歌唱，响彻天空。

邪恶至高天Evil Empyreans。少部分至高天在下层位面冒险后，遭受腐化或被邪恶神明诅咒后会变得邪恶。一名邪恶至高天无法在上层位面存活太久，因而通常会撤到物质位面，然后在那里成为一位不屈不挠的暴君，支配着凡人的国度。

不朽泰坦Immortal Titans。至高天不会衰老，但依然能够被杀死。很少至高天会预计自己的死期，因此他们在战斗中往往无所畏惧。即使半只脚踏进棺材，他们也不愿相信终结会降临到自己头上。毕竟，除非刚好出什么差错，否则死去至高天其父母中的某位总会将其重新复活。

至高天Empyrean

巨型天界生物（泰坦），混乱善良（75%）或中立邪恶（25%）

护甲等级：22（天生护甲）

生命值：313（19d12+190）

速度：50尺，飞行50尺，游泳50尺

力量30（+10） 敏捷21（+5） 体质30（+10）
智力21（+5） 感知22（+6） 魅力27（+8）

豁免：力量+17，智力+12，感知+13，魅力+15

技能：洞悉+13，游说+15

伤害免疫：非魔法攻击的钝击、穿刺、挥砍

感官：真实视觉120尺，被动察觉16

语言：全部

挑战等级：23（50,000 XP）

天生施法Innate Spellcasting。至高天天生施法属性为魅力（法术豁免DC 23，法术攻击命中+15）。它天生可施展以下法术且不需要任何相应的材料成分：

随意：高等复原术great restoration，行动无踪pass without trace，水下呼吸water breathing，水上行走water walk

每项1/日：通神术commune，反制善恶dispel evil and goof，地震术earthquake，火焰风暴fire storm，异界传送plane shift（仅自身）

传奇抗性Legendary Resistance（3/日）。至高天豁免失败时，可以将其改为豁免成功。

魔法抗性Magic Resistance。至高天为抵抗法术和其它魔法效应而作的豁免检定具有优势。

魔法武器Magic Weapon。至高天的武器攻击视为魔法攻击。

动作

巨锤Maul。近战武器攻击：命中+17，触及10尺，单一目标。命中：31（6d6+10）点钝击伤害。如果目标是生物，则必须进行一次DC 15的体质豁免，豁免失败则直至至高天的下一回合结束前陷入震慑。

飞矢Bolt。远程法术攻击：命中+15，射程600尺，单一目标。命中：24（7d6）点以下类型之一的伤害（由至高天选择）：强酸、冷冻、火焰、力场、闪电、光耀或雷鸣。

传奇动作

至高天拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。至高天在其回合开始时恢复所有消耗的传奇动作数。

攻击Attack。至高天发动一次攻击。

鼓舞Bolster。至高天鼓舞身边120尺内所有非敌对生物，效应持续至其下一回合结束。受鼓舞生物不会陷入魅惑或恐慌，且在此期间进行的属性检定和豁免检定具有优势。

战栗打击Trembling Strike（消耗2动作）。至高天用巨锤击打地面引发一次地颤。除至高天自身外所有身处其周边60尺内的其他生物都必须进行一次DC 25的力量豁免，豁免失败者将应击倒地。


天使

天使Angels

生为天界代理人的天使，会被派遣到各位面去传达神授之祸福。它们的凛然威仪与崇高之美足以令旁观者敬畏屈膝。天使们还是毁灭者，它们预示灾难与厄运的可能性几乎和它们带来福音与希望的可能性等同。
 神性碎片Shards of the Divine。天使形成于善良神的星界精华中，这种神性令它们显得深谋远虑且极富威力。
 天使孜孜不倦地投身于践行神意。它们忠于守序精神，因而总能全身奉献，并接受履行神旨。因此，就连混乱善良的神其麾下都是守序善良的天使。天使会侍奉一位明确的神，受其单一目标驱动。但仍会对偏离秩序与善良的命令感到不知所措。
 天使会毫不迟疑地斩杀邪恶造物。作为秩序与善良的象征，天使很少会判断失误。这种素质让天使带着某种优越感，这种优越感在它们的目标与其它生物发生冲突时体现得尤为明显。天使从不容忍或让步。每当天使被派去协助凡人时，必会成为一名施令者而非服从者。因此善良神只会在最危难的情况下才会把天使派遣至凡人身边。
 堕落天使Fallen Angels。天使无法容忍错误的道德罗盘有时会铸就其自身之毁灭。天使的睿智使它们不会因简单的欺瞒而堕落，但有时却会因骄傲而犯下恶行。无论是有意还是无意，这种恶行都会成为其永久的污点，使天使遭受放逐。
 堕落天使仍旧保有其力量，但却不再保有同其创造神之间的联系。大多数堕落天使从此自暴自弃，它们对抗自己曾服侍的大能，转而谋求成为部分深渊区域的统治者，或在九层地狱的堕落者中跻身上位。九层地狱第一层的统治者扎瑞尔Zariel，便是这样的存在。除反抗外，一些天使还会自此走向自我放逐之路，它们会伪装成普通的隐修者在物质位面离群索居。若能获得救赎，它们就可以成为投身公正与慈悲善行的强大盟友。
 不朽本质Immortal Nature。天使无需饮食与睡眠。


天神使徒

天神使徒Deva

天神使徒 是充当神明信使或代理人的天使，它们被派往主物质位面、堕影冥界、妖精荒野等任何适合其从事工作的国度。
 传说中，天使化为凡身数年，将希望、勇气与援助带给善良之人的故事说的正是天神使徒。它们可以化身为任何形态，并且喜欢在凡人面前以无害的类人生物或动物形态出现。天神使徒会随时解除伪装，恢复其真面目为一个美丽而拥有银色皮肤的类人生物。它们的头发与双眼闪烁着超然的光辉，一对巨大的羽翼在它们的肩胛展开。

天神使徒Deva

中型天界生物，守序善良

护甲等级：17（天生护甲）
生命值：136（16d8+64）
速度：30尺，飞行90尺

力量18（+4） 敏捷18（+4） 体质18（+4）
智力17（+3） 感知20（+5） 魅力20（+5

豁免：感知+9，魅力+9
技能：洞悉+9，察觉+9
伤害抗性：光耀，非魔法攻击的钝击、穿刺、挥砍
状态免疫：魅惑，力竭，恐慌
感官：黑暗视觉120尺，被动察觉19
语言：全部，心灵感应120尺
挑战等级：10（5,900 XP）

天使武器Angelic Weapons。天神使徒的武器攻击带有魔法。当天神使徒以任何武器攻击命中目标时，其武器将额外造成4d8点光耀伤害（已包含在攻击项中）。

天生施法Innate Spellcasting。天神使徒天生施法属性为魅力（法术豁免DC 17），它天生可施展以下法术且仅需语言成分：

随意：侦测善恶detect evil and good

每项1/日：通神术commune，死者复活raise dead

魔法抗性Magic Resistance。天神使徒为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。天神使徒发动两次近战攻击。

硬头锤Mace。近战武器攻击：命中+8，触及5尺，单一目标。命中：7（1d6+4）点钝击伤害，外加18（4d8）点光耀伤害。

治愈之触Healing Touch（3/日）。天神使徒触碰另一生物，被触碰目标将回复20（4d8+2）点生命值，并移除其身上所有诅咒、疾病、中毒、目盲及耳聋效应。

变形Change Shape。天神使徒可以用魔法变形为挑战等级等于或低于其自身的类人生物或野兽，也可以同样用该动作恢复其真实形态。在死亡时，它也会回复其真实形态。它携带或着装的任何装备都将吸收为新形态的一部分或承载在新形态身上（依照天神使徒的意愿）。
 在新形态之下，天神使徒保留其游戏数据和对话能力，但其AC、移动方式、力量、敏捷和特殊感官将被新形态的对应条目取代，它还会获得新形态具有而其本身不具备的所有数据与能力（不包括职业特性、传奇动作以及巢穴动作）。


异界神侍

异界神侍Planetar

异界神侍是它所服侍之神的武器，是神之权威的具象化体现。一名异界神侍可以降下雨水缓解旱情，也可以召来虫灾吞噬农田。异界神侍以其天界之耳辨别一切谎言，用其光耀之眼使一切欺瞒之象无所遁形。
 异界神侍浑身无毛发而肌肉强健，长着散发微光的绿色皮肤和白色羽翼。它们比大多数类人生物更高大，并以优雅之姿挥舞着巨大的剑。异界神侍有时会依其神的意被派遣至强大凡人身边协助其执行与善良有关的事务，而它们尤其喜欢借此与邪魔展开战斗。

异界神侍Planetar

大型天界生物，守序善良

护甲等级：19（天生护甲）

生命值：200（16d10+112）

速度：40尺，飞行120尺

力量24（+7） 敏捷20（+5） 体质24（+7）
智力19（+4） 感知22（+6） 魅力25（+7）

豁免：体质12，感知+11，魅力+12

技能：察觉+11

伤害抗性：光耀，非魔法攻击的钝击、穿刺、挥砍

状态免疫：魅惑，力竭，恐慌

感官：真实视觉120尺，被动察觉21

语言：全部，心灵感应120尺

挑战等级：16（15,000 XP）

天使武器Angelic Weapons。异界神侍的武器攻击带有魔法。当异界神侍以任何武器攻击命中目标时，其武器将额外造成5d8点光耀伤害（已包含在攻击项中）。

神性警觉Divine Awareness。异界神侍可以辨出听到的谎言。

天生施法Innate Spellcasting。异界神侍的施法属性为魅力（法术豁免DC 20），它天生即可施展以下法术，而无需任何材料成分：

随意：侦测善恶detect evil and good，隐形术invisibility（仅自身）

每项3/日：剑刃护壁blade barrier，反制善恶dispel evil and good，焰击术flame strike，死者复活raise dead

每项1/日：通神术commune，控制天气control weather，疫病虫群insect plague

魔法抗性Magic Resistance。异界神侍为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。异界神侍发动两次近战攻击。

巨剑Greatsword。近战武器攻击：命中+12，触及5尺，单一目标。命中：21（4d6+7）点挥砍伤害，外加22（5d8）光耀伤害。

治愈之触Healing Touch（4/日）。异界神侍触碰另一生物，被触碰目标将回复30（6d8+3）点生命值，并移除其身上所有诅咒、疾病、中毒、目盲及耳聋效应。


炽天神侍

炽天神侍Solar

炽天神侍有着神一般的光耀与力量。在战场上，炽天神侍的剑无需双手操控便可自由飞舞，炽天神侍射出的每支箭矢都有着致人于死命的威力。炽天神侍凛然宏伟的天界之威，甚至足以令恶魔主君感到恐惧畏缩。
 据称，现存的炽天神侍只有二十四位。其中少数服从于特定的神，其它个体则在某处静静观察，等待世间出现极大危难并需要其力量时，它们便会以善良之名挺身而出。

炽天神侍Solar

大型天界生物，守序善良

护甲等级：21（天生护甲）

生命值：243（18d10+144）

速度：50尺，飞行150尺

力量26（+8） 敏捷22（+6） 体质26（+8）
智力25（+7） 感知25（+7） 魅力30（+10）

豁免：智力+14，感知+14，魅力+17

技能：察觉+14

伤害抗性：光耀，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：黯蚀，毒素

状态免疫：魅惑，力竭，恐慌，中毒

感官：真实视觉120尺，被动察觉24

语言：全部，心灵感应120尺

挑战等级：21（33,000 XP）

天使武器Angelic Weapons。炽天神侍的武器攻击带有魔法。当炽天神侍以任何武器攻击命中目标时，其武器将额外造成6d8点光耀伤害（已包含在攻击项中）。

神性警觉Divine Awareness。炽天神侍可以辨出听到的谎言。

天生施法Innate Spellcasting。炽天神侍天生施法属性为魅力（法术豁免DC 25），它天生可施展以下法术而无需任何材料成分：

随意：侦测善恶detect evil and good，隐形术invisibility（仅自身）

每项3/日：剑刃护壁blade barrier，复生术resurrection，反制善恶dispel evil and good

每项1/日：通神术commune，操控天气control weather

魔法抗性Magic Resistance。炽天神侍为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。炽天神侍发动两次巨剑攻击。

巨剑Greatsword。近战武器攻击：命中+15，触及5尺，单一目标。命中：22（4d6+8）点挥砍伤害，外加27（6d8）光耀伤害。

杀戮长弓Slaying Longbow。远程武器攻击：命中+13，射程150/600尺，单一目标。命中：15（2d8+6）点穿刺伤害，外加27（6d8）点光耀伤害。如果目标为生物，且其生命值为100或更低，则目标生物必须进行一次DC 15的体质豁免，豁免失败则立即死亡。

凌空剑Flying Sword。炽天神侍可以释放其巨剑使其悬浮于身边5尺内一处未被占据的空间。只要炽天神侍可以看到巨剑，便可用一个附赠动作对巨剑发出心灵指使，令其飞行至多50尺，然后再对一个目标发动一次攻击或者返回炽天神侍手中。如果巨剑在悬浮时被任何效应指定为目标，则炽天神侍将被视作手持该剑。如果炽天神侍死亡，悬浮的剑亦将坠落。

治愈之触Healing Touch（4/日）。炽天神侍触碰另一生物，被触碰目标将回复40（8d8+4）点生命值，并移除其身上所有诅咒、疾病、中毒、目盲及耳聋效应。

传奇动作

炽天神侍拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。炽天神侍在其回合开始时恢复所有消耗的传奇动作数。

传送Teleport。炽天神侍可以用魔法将自己传送至多120尺，到达任何它可以看到且未被占据的空间，其随身携带或着装的装备也将被一并传送。

炽炎爆Searing Burst（消耗2动作）。炽天神侍释放神圣的魔法能量。其半径10尺区域内，每个被其指定的生物必须进行一次DC 23的敏捷豁免，豁免失败则受到14（4d6）点火焰伤害以及14（4d6）点光耀伤害，豁免成功则伤害减半。

目盲凝视Blinding Gaze（消耗3动作）。炽天神侍指定30尺内一个它能看见的生物。如果目标生物可以看见它，则其必须进行一次DC 15的体质豁免，豁免失败则陷入目盲。目盲状态将一直存在至被次级复原术lesser restoration等法术移除。


人工生命体（造妖）

人工生命体（造妖）Homunculus

人们用一种粘土、灰烬、曼德拉根和血液的混合物塑型，并引导一种罕见的仪式魔法来制造一个松鼠般大小的忠实伙伴。
 人工生命体是一种如其制作者身体延伸般活动的构装体，它与其制作者以一种神秘的链接来分享思想、感官和语言。每个主人只能同时拥有一只人工生命体（试图创造另一个时总会失败），当它的主人死亡时人工生命体也会一同死去。

共享意识Shared Mind。人工生命体知晓其制作者的一切，包括其能说会读的所有语言。而只要同处一个位面，即使两者相隔遥远，其主人都可以得知该构装生物感官所及的一切。人工生命体被用作密探、斥候、使者或信使，是那些困身于秘密实验或冒险中的施法者非常宝贵的仆从。

人工生命体Homunculus

微型构装生物，绝对中立

护甲等级：13（天生护甲）

生命值：5（2d4）

速度：20尺，飞行40尺

力量4（-3） 敏捷15（+2） 体质11（+0）
智力10（+0） 感知10（+0） 魅力7（-2）

伤害免疫：毒素

状态免疫：魅惑，中毒

感官：黑暗视觉60尺，被动察觉10

语言：懂其制作者的语言但不能说

挑战等级：0（10 XP）

心灵连结Telepathic Band。当人工生命体与其主人处于同一位面时，它可以用魔法将自己的感官传递给主人，且两者可以通过心灵感应进行交流。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一生物。命中：1点穿刺伤害，且目标必须进行一次DC 10的体质豁免，豁免失败则陷入1分钟的中毒状态。如果豁免结果为5或更低，则该目标改为陷入5（1d10）分钟的中毒状态，且在该中毒状态持续的同时陷入昏迷。


稻草人

稻草人Scarecrow

每到收获季节，各种枯败又再度造访盖满暮色的世界，夏季的鲜花也枝头低垂的枯萎。怪异的稻草人矗立在空旷的原野，守望着夜空。伴随其不朽的耐心，这些坚忍的哨兵无论刮风下雨都站在其主人指定的岗位上，渴望用自己的麻布丑脸吓傻猎物，再用剃刀利爪撕开它们的肉体。

精魄驱动构装体Spirit-Powered Constructs。稻草人的活力来自一个被杀死的邪恶生物所遗留的精魄，它也会从中获取行动的目标与动机。这种来自死亡彼岸的诡异存在本身即赋予了稻草人借由凝视激起恐惧的能力。鬼婆或者巫师常常将恶魔的精魄束缚在稻草人中，而事实上任何邪恶的精魄都可以生效。尽管作为原料的精魄其人格的某些方面可能会浮现出来，但稻草人的精魄无法回忆起它曾作为生物时的记忆，而它的意念完全专注于服侍它的创造者。如果创造者死去，栖居于稻草人内的精魄有可能继续执行主人最后的命令，或是寻机为创造者复仇，还有可能选择自我毁灭。

构装本质Construct Nature。稻草人不需要空气，饮食和睡眠。

稻草人Scarecrow

中型构装生物，混乱邪恶

护甲等级：11

生命值：36（8d8）

速度：30尺

力量11（+0） 敏捷13（+1） 体质11（+0）
智力10（+0） 感知10（+0） 魅力13（+1）

伤害易伤：火焰

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：魅惑，力竭，恐慌，麻痹，中毒，昏迷

感官：黑暗视觉60尺，被动察觉10

语言：懂其创造者所掌握的语言但不能说

挑战等级：1（200 XP）

拟形False Appearance。静止不动的稻草人和普通非活化的稻草人几乎一模一样。

动作

多重攻击Multiattack。稻草人发动两次爪击。

爪击Claw。近战武器攻击：命中+3，触及5尺，单一目标。命中：6（2d4+1）点挥砍伤害。如果目标是一生物，则目标必须进行一次DC 11的感知豁免，豁免失败则陷入恐慌直到稻草人的下一回合结束。

恐惧怒视Terrifying Glare。稻草人指定其周边30尺内一个它能看见的生物。如果目标也可以看到稻草人，则目标必须成功通过一次DC 11的感知豁免否则陷入魔法的恐慌，其效应持续至稻草人的下一回合结束时终止。该被恐慌目标同时陷入麻痹。


恐怖铠甲

恐怖铠甲Helmed Horror

这种构装体具有智能，并且可以推理和调整战术。它对其制造者坚定不移的奉献，甚至在制造者灭亡后也会一直如此。恐怖铠甲由一套活化的空板甲组成，不带任何追求也毫无感情的为其主人提供服务。

魔法意图Magical Purpose。尽管创造一副恐怖铠甲需要比一副低阶的活化护甲需要更多的魔法资源，但恐怖铠甲的优势在于执行指定任务时并不需要过多的指示和维护。它可以彻底忠诚的遵从命令，且足够聪明能够理解命令的意图与措辞指示的区别。与许多其他构装体不同，恐怖铠甲会设法实现前者而非一成不变的遵照后者的指示。

战术智慧Tactical Cunning。恐怖铠甲战斗时具有老练武者般的思维，它们会从空中攻击较弱的目标和施法者。不过恐怖铠甲缺乏洞察并改善自身处境的能力，也不懂如何采取积极措施来加强自身的防御。

构装本质Constructed Nature。恐怖铠甲不需要呼吸、饮食和睡眠。

恐怖铠甲Helmed Horror

中型构装生物，绝对中立

护甲等级：20（板甲，盾牌）

生命值：60（8d8+24）

速度：30尺，飞行30尺

力量18（+4） 敏捷13（+1） 体质16（+3）
智力10（+0） 感知10（+0） 魅力10（+0）

技能：察觉+4

伤害抗性：非精金武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：力场，黯蚀，毒素

状态免疫：目盲，魅惑，耳聋，恐慌，麻痹，石化，中毒，震慑

感官：盲视60尺（超过该半径视为目盲），被动察觉14

语言：懂其制作者的语言但不能说

挑战等级：4（1,100 XP）

魔法抗性Magic Resistance。恐怖铠甲为抵抗法术和其它魔法效应而作的豁免检定具有优势。

法术免疫Spell Immunity。恐怖铠甲免疫由其制作者指定的三项法术。通常会选择免疫火球术fireball，灼热金属heat metal和闪电束lightning bolt。

动作

多重攻击Multiattack。恐怖铠甲发动两次长剑攻击。

长剑longsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）点挥砍伤害，或使用双手时9（1d10+4）点挥砍伤害。


盾卫

盾卫Shield Guardian

法师和其他施法者会制作盾卫来保护自己。这些盾卫会尾随它的主人，为其排除危险，并让主人尽可能保持安全。

主控护符Master's Amulet。每个盾卫都与唯一的一个魔法护符相连，一旦护符被摧毁，盾卫也会随之陷入失能状态直至替代的护符制作完成。未被着装或携带的盾卫护符可以直接作为攻击对象。盾卫护符拥有AC 10，10点生命值，且免疫毒素和心灵攻击。制造一个盾卫护身符需要1周时间和1,000 gp的材料。
 盾卫唯一关注的就是如何保护盾卫护符的持有者。盾卫护符的持有者可以命令盾卫攻击敌人或协助抵抗攻击。即使距离甚远，盾卫也会舍身前来抵挡将要命中护符持有者的攻击。
 施法者可以将一项法术储存在盾卫体内，并让其在受其命令或满足特定条件是施展。时常听到有人会埋怨法师的盾卫忽然施展强大魔力时并没能帮助抗敌，而是只能吓唬人。

可观财富Magnificent Treasure。因为盾卫的所有权可以通过盾卫护符的转移而变更，某些法师会通过为王公贵族和犯罪头目制造盾卫而赚取大量金钱。同时，盾卫对那些杀死其主人而得到盾卫护符的人也是一件价值不菲的战利品。

构装本质Construct Nature。盾卫不需要空气，饮食和睡眠。

盾卫Shield Guardian

大型构装生物，绝对中立

护甲等级：17（天生护甲）

生命值：142（15d10+60）

速度：30尺

力量18（+4） 敏捷8（-1） 体质18（+4）
智力7（-2） 感知10（+0） 魅力3（-4）

感官：盲视10尺，黑暗视觉60尺，被动察觉10

伤害免疫：毒素

状态免疫：魅惑，力竭，恐慌，麻痹，中毒

语言：懂用任何语言下达的命令但不能说

挑战等级：7（2,900 XP）

连接Bound。盾卫与一个盾卫护符以魔法相连接。只要盾卫和它的护符在同一位面，护符的着装者就可以用心灵感应呼唤盾卫向护符移动，盾卫时刻知晓自己与护符的距离以及护符所在方向。如果盾卫到护符着装者的距离小于60尺，则护符着装者所受所有伤害的一半（向上取整）都会转移给盾卫。

再生Regeneration。盾卫在其自己的回合开始时恢复10点生命值，前提是它至少有1点生命值。

法术存储Spell Storing。着装盾卫护符的施法者可以让盾卫储存一个4环或更低环阶的法术。护符着装者必须向盾卫施展该法术以完成该过程，而该法术此时不会产生效应而是储存于盾卫体内。当着装者下令或者当满足其预先设置的条件时，该盾卫便会将储存的法术施展完整不变的施展出来，且无需任何成分。当储存的法术被施展，或一个新的法术被储存时，则任何旧有的法术也会随之消失。

动作

多重攻击Multiattack。盾卫发动两次拳击攻击。

拳击Fist。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点钝击伤害。

反应

护卫Shield。生物攻击盾卫护符着装者时，如果盾卫与着装者的距离不超过5尺，则盾卫使着装者AC获得+2加值。


活化物件

活化物件Animated Objects

活化物件由强力的魔法制造，并被用以执行其创造者的命令。在没有新命令时，它们会尽可能的完善最后收到的命令。活化物件可以独立完成一般的任务。某些活化物体（包括许多在精灵沃野生产的个体）能够流畅的与人交谈，或是有着仿造人形的形象，但是绝大多数活化物件只是单纯的自动机器。

构装本质Constructed Nature。活化物件不需要空气、食物、水以及睡眠。
 当活化物品生命值减少到0的时候，活化魔法将会失效。一个活化物品在生命值减少到0的时候会变成普通物品，并且极其破损以至于无法被任何人使用。


活化盔甲

活化盔甲Animated Armor

这副空的铁皮盔甲移动时，沉重钢板的砸地声以及其互相摩擦的声响让其俨然一个阵亡骑士的复仇之魂。这种魔法守护者常常由一整副板甲组成，显得笨重却相当经久耐用。
 为了增强其威慑力，活化盔甲总会被附加上脚本化的语言能力。所以，活化盔甲往往可以发出警告，要求密码或者提出问题。某些罕见的活化盔甲甚至能够实现对话。

活化盔甲Animated Armor

中型构装生物，绝对中立

护甲等级：18（天生护甲）

生命值：33（6d8+6）

速度：25尺

力量14（+2） 敏捷11（+0） 体质13（+1）
智力1（-5） 感知3（-4） 魅力1（-5）

伤害免疫：毒素，心灵

状态免疫：目盲，魅惑，耳聋，恐慌，力竭，麻痹，石化，中毒

感官：盲视60尺（该范围外视为目盲），被动察觉6

语言：——

挑战等级：1（200 XP）

反魔法易感Antimagic Susceptibility。该盔甲在反魔法场antimagic field的效应范围内陷入失能，如果被指定为解除魔法dispel magic的目标，则其必须进行一次对抗该法术豁免DC的体质豁免，豁免失败则陷入1分钟的昏迷状态。

拟形False Appearance。活化盔甲静止不动时，与普通护甲一模一样。

动作

多重攻击Multiattack。活化盔甲发动两次近战攻击。

猛击Slam。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点钝击伤害。


凌空剑

凌空剑Flying Sword

凌空剑在空中挥舞，仿佛一个看不见摸不着的武者正持用着它。剑是最常见的被魔法活化武器。此外，斧头、木棒、匕首、硬头锤、矛，甚至自我装填的十字弓都会以活化物件的形式出现。

“箱子旁躺着的正是嘲刃船长Captain Scornblade的骸骨，手上还攫着他那把生锈的剑。你能想到当我看到那把剑从那副骨架子上飞起来时有多惊讶！那条疤现在还留着呢。”

半身人游荡者，轻针?莱芙缇 Levity Quickstitch,

凌空剑Flying Sword

小型构装生物，绝对中立

护甲等级：17（天生护甲）

生命值：17（5d6）

速度：0尺，飞行50尺（悬浮）

力量12（+1） 敏捷15（+2） 体质11（+0）
智力1（-5） 感知5（-3） 魅力1（-5）

豁免：敏捷+4

伤害免疫：毒素，心灵

状态免疫：目盲，魅惑，耳聋，恐慌，力竭，麻痹，石化，中毒

感官：盲视60尺（该范围外视为目盲），被动察觉7

语言：——

挑战等级：1/4（50 XP）

反魔法易感Antimagic Susceptibility。飞剑在反魔法场antimagic field的效应范围内时陷入失能，若被指定为解除魔法dispel magic的目标，则其必须进行一次对抗该法术豁免DC的体质豁免，豁免失败则陷入1分钟的昏迷状态。

拟形False Appearance。该剑停止飞行并静止不动时与普通的剑一模一样。

动作

长剑Longsword。近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d8+1）点挥砍伤害。


闷人毯

闷人毯Rug of Smothering

见习盗贼和粗心英雄在敌人门口仔细搜索陷阱时，唯独忘记其脚下的活化毯子，甚至因此毙命。
 闷人毯可以由许多不同的材质做成，从为女王准备的细致编织品到农夫陋居的粗糙垫子。能够感知魔力的生物也会察觉到毯散发出的魔法灵光。
 在某些情况下，闷人怪毯会被误认为是飞毯carpet of flying或是其他具增益的魔法物品。但是，那些试图站或坐在闷人毯上说出命令语的人最后只会被紧紧的卷曲起来闷住。

闷人毯Rug of Smothering

大型构装生物，绝对中立

护甲等级：12

生命值：33（6d10）

速度：10尺

力量17（+3） 敏捷14（+2） 体质10（+0）
智力1（-5） 感知3（-4） 魅力1（-5）

伤害免疫：毒素，心灵

状态免疫：目盲，魅惑，耳聋，恐慌，力竭，麻痹，石化，中毒

感官：盲视60尺（该范围外视为目盲），被动察觉6

语言：——

挑战等级：2（450 XP）

反魔法易感Antimagic Susceptibility。毯子在反魔法场antimagic field的效应范围内时陷入失能，如果被指定为解除魔法dispel magic的目标，则其必须进行一次对抗该法术豁免DC的体质豁免，豁免失败则陷入1分钟的昏迷状态。

伤害转嫁Damage Transfer。该毯子擒抱住一个生物时，任何对其造成的伤害减半，而另一半伤害则由被擒抱的生物承受。

拟形False Appearance。静止的闷人毯与毯子一模一样。

动作

卷紧Smother。近战武器攻击：命中+5，触及5尺，单一中型或更小体型的生物。命中：目标生物被擒抱（逃脱DC 13）。直至擒抱结束前，目标将处于束缚和目盲状态，并同时有窒息的风险。该毯子一次只能卷紧一个目标。此外，该生物在其每个回合开始时受到10（2d6+3）点钝击伤害。


魔冢

魔冢Modron

“每过289年，整个多元宇宙都会疯一次。就像钟表装置一样。”

——岩侏儒冒险者，昆特?风啸 Kwint Stormbellow

依附遵循一种类阶级制度的魔冢是绝对守序的存在。它们栖息在机械境位面上，充当其永恒旋转齿轮中一个完美有序的发条零件。

绝对的律法与秩序Absolute Law and Order。在其领袖奇点Primus的领导下，魔冢们以超越凡人理解的方式为多元宇宙增进秩序。它们的思想在一个阶级金字塔中形成，而每个人在其中都要接受其上一级的命令，再委派给下属。每个魔冢完全服从命令而没有道德或自我，以达成最高的效率。
除履行自己职责外，魔冢没有任何超越自我的意识。它们是一个以等级划分的统一集体，而它们也总是以集体的方式称呼自己。在魔冢看来从来都没有“我”而只有“我们”。

绝对的阶级Absolute Hierarchy。魔冢只与跟自己平级或直属的上级或下级进行交流。越级交流的魔冢会觉得过于复杂，或是过于简单而无法理解。

齿轮大机器Cogs of the Great Machine。魔冢被毁灭时，其残骸即会被分解。从下级提升时，它们会转化为一道闪光，然后再获得新阶级的物理形态。得到晋升的魔冢其原位置也会以同样的方式由它的某个下属取代，以此类推一直到达阶级的最低阶。而奇点则会为这里创作出一个全新的魔冢，并让这个冒着蒸汽的单元冢离开魔冢大教堂Great Modron Cathedral加入到机械境中。

魔冢长征The Great Modron March。当机械境的齿轮每隔289年完成十七次后，奇点就会向诸外层位面发出一支大部队的魔冢，而其表面名义只是执行侦察巡逻任务。大行军漫长而危险，而最后只有一小部分的魔冢能够返回到机械境中。

变体：魔冢游荡者Variant: Rogue Modrons

魔冢有时会变得残缺，有时是因自然老化，有时则是因为暴露在混乱力量之中。魔冢游荡者因为无法按奇点的意愿和指使行动而违反律法，违背命令甚至诉诸暴力。直至其他魔冢也开始猎杀这些游荡者。
魔冢游荡者失去公理之念特质，且属于守序中立之外的其他阵营。此外，它的其他资料与同阶的普通魔冢一样。


单元冢

单元冢Monodrone

一个单元冢一次可以执行一项简单的任务，且可以传递一个至多四十八个单词的信息。

单元冢Monodrone

中型构装生物，守序中立

护甲等级：15（天生护甲）

生命值：5（1d8+1）

速度：30尺，飞行30尺

力量10（+0） 敏捷13（+1） 体质12（+1）
智力4（-3） 感知10（+0） 魅力5（-3）

感官：真实视觉120尺，被动察觉10

语言：魔冢语

挑战等级：1/8（25 XP）

公理之念Axiomatic Mind。单元冢不会被迫去做违反其天性或其原有指令的行为。

解体Disintegration。单元冢死亡时，它的身体会瓦解为尘埃，留下它的武器和其他携带的东西。

动作

匕首Dagger。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点穿刺伤害。

标枪Jacelin。近战或远程武器攻击：命中+2，触及5尺或射程30/120尺，单一目标。命中：3（1d6）点穿刺伤害。


二元冢

二元冢Duodrone

块状的二元冢可以监控单元冢的任务，并且可以同时执行两项任务。

二元冢Duodrone

中型构装生物，守序中立

护甲等级：15（天生护甲）
生命值：11（2d8+2）
速度：30尺。

力量11（+0） 敏捷13（+1） 体质12（+1）
智力6（-2） 感知10（+0） 魅力7（-2）

感官：真实视觉120尺，被动察觉10
语言：魔冢语
挑战等级：1/4（50 XP）

公理之念Axiomatic Mind。二元冢不会被迫去做违反其天性或其原有指令的行为。

解体Disintegration。二元冢死亡时，它的身体会瓦解为尘埃，留下它的武器和其他携带的东西。

动作

多重攻击Multiattack。二元冢发动两次拳击攻击或两次标枪攻击。

拳击Fist。近战武器攻击：命中+2，触及5尺，单一目标。命中：2（1d4）点钝击伤害。

标枪Jacelin。近战或远程武器攻击：命中+3，触及5尺或射程30/120尺，单一目标。命中：4（1d6+1）点穿刺伤害。


三元冢

三元冢Tridrone

三元冢的形状像一个倒金字塔。它们在战斗中统领着更低阶的魔冢。

三元冢Tridrone

中型构装生物，守序中立

AC15（天生护甲）
HP16（3d8+3）
速度：30尺。

力量12（+1） 敏捷13（+1） 体质12（+1）
智力9（-1） 感知10（+0） 魅力9（-1）

感官：真实视觉120尺，被动察觉10
语言：魔冢语
挑战等级：1/2（100 XP）

公理之念Axiomatic Mind。三元冢不会被迫去做违反其天性或其原有指令的行为。

解体Disintegration。三元冢死亡时，它的身体会瓦解为尘埃，留下它的武器和其他携带的东西。

动作

多重攻击Multiattack。三元冢发动三次拳击攻击或三次标枪攻击。

拳击Fist。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点钝击伤害。

标枪Jacelin。近战或远程武器攻击：命中+3，触及5尺或射程30/120尺，单一目标。命中：4（1d6+1）点穿刺伤害。


四元冢

四元冢Quadrone

四元冢作为精明的战士，担任军队的炮兵和战地长官。

四元冢Quadrone

中型构装生物，守序中立

护甲等级：16（天生护甲）
生命值：22（4d8+4）
速度：30尺，飞行30尺

力量12（+1） 敏捷14（+2） 体质12（+1）
智力10（+0） 感知10（+0） 魅力11（+0）

技能：察觉+2
感官：真实视觉120尺，被动察觉12
语言：魔冢语
挑战等级：1（200 XP）

公理之念Axiomatic Mind。四元冢不会被迫去做违反其天性或其原有指令的行为。

解体Disintegration。四元冢死亡时，它的身体会瓦解为尘埃，留下它的武器和其他携带的东西。

动作

多重攻击Multiattack。四元冢发两次拳击攻击或四次短弓攻击。

拳击Fist。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点钝击伤害。

短弓Shortbow。远程武器攻击：命中+4，射程80/320尺，单一目标。命中：5（1d6+2）点穿刺伤害。


五元冢

五元冢Pentadrone

五元冢监督着机械境的工人群众，并随时对新形势作出反应。

五元冢Pentadrone

大型构装生物，守序中立

AC16（天生护甲）
HP32（5d10+5）
速度：40尺。

力量15（+2） 敏捷14（+2） 体质12（+1）
智力10（+0） 感知10（+0） 魅力13（+1）

技能：察觉+4
感官：真实视觉120尺，被动察觉14
语言：魔冢语
挑战等级：2（450 XP）

公理之念Axiomatic Mind。五元冢不会被迫去做违反其天性或其原有指令的行为。

解体Disintegration。五元冢死亡时，它的身体会瓦解为尘埃，留下它的武器和其他携带的东西。

动作

多重攻击Multiattack。五元冢发动五次臂击攻击。

臂击Arm。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点钝击伤害。

麻痹气体Paralysis Gas（充能5~6）。五元冢喷出覆盖一处30尺的锥状区域的气体。该范围内的每个生物都必须在进行一次DC 11的体质豁免，豁免失败者将被麻痹1分钟。受该麻痹效应的生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效果。


魔像

魔像Golems

“那扇打不开的大门后是一座宏伟的大厅，一座高耸的石制王座前，矗立着一尊身高与体宽都超过常人两倍的钢铁雕像。它一手拿着铁剑，另一只手拿着一条羽鞭。我们该掉头了。”

大法师摩邓肯Moruenkainen the Archmage，
记述他的队伍在莫瑞堡Maure Castle地下探索地下城的恐怖经历时如是说

魔像由简陋的物质（粘土、骨肉、钢铁或石头）制成而成，却具有惊人的力量和耐受性。魔像没有野心，不需要食物，也没有痛苦，没有悔恨。作为一具不可阻挡的碾压者，它的存在意义便是遵循创造者的指令，为其完成防护或攻击的要求。
 想要制作魔像的人首先需要有一本魔像手册manual of golems（详见《城主指南》）。其图文并茂的详述了制作特定类型魔像的过程与细节。

物质形态的元素精魄Elemental Spirit in Material Form。制作一个魔像首先要建造其躯体，这项工作需要精湛的雕刻、石艺、铁艺或外科手术技能。魔像的制作者有时自己就是个艺术创作大师，不过大多数要制作魔像的人都会聘请相应的工艺大师来完成这项工作。
 用粘土、血肉、钢铁或石头制作好躯体后，魔像的制作者便开始为其注入来自土元素位面的精魄。这些微小的生命火花不包含任何记忆、个性，也不具备包括任何历史。只是一股其用于启动和服从的纯粹动力。这一过程将会使精魄束缚在人造躯体中，并使之服从于魔像制作者的意志。

不老护卫Ageless Guardians。魔像可以在其制作者死去多年后继续护卫那些圣所、陵墓和宝库，它们可以在自己存在的漫长时间里持续执行被指定的任务，同时无视所有物理伤害，以及除某些针对性法术之外的其他伤害。
 制作魔像时可以同时制作一种特殊的护符或某其他物品，以让其拥有者可以控制该魔像。魔像的制作者去世后，也可以以此将其赠予一位新主人继续提供服务。

盲目服从Blind Obedience。当制作者或其拥有者在场时，魔像便能完美的执行指示。如果魔像被遗下时未接受任何指示或陷入失能状态，则它将继续尽其所能的执行其最后一项命令。当魔像无法继续执行命令时便会变得暴躁或者直接站定什么都不做。被接受了两项相冲突命令的魔像有时会在两项指示之间不断交替转换。
 魔像无法自主思考或行动。尽管它可以完美的理解命令，但却理解除此之外的任何语言表达，也无法接受言语的解释或欺骗。

构装本质Constructed Nature。魔像无需呼吸、饮食或睡眠。


粘土魔像

粘土魔像Clay Golem

由粘土塑造而成的笨重魔像在大多数人类体型的生物中算是鹤立鸡群。它长着人类的外形，但躯体比例又不尽相同。
 粘土魔像经常被一些带着伟大信仰的祭司有目的性的注入某些神圣馈赠。不过，粘土毕竟是非常脆弱的生命容器。魔像一旦出现破损，其内的元素精魄也会随之解放。这样的魔像甚至会变得随处横行并粉碎身边所有的东西，直到它被摧毁或完全修复为止。
“魔像的形态越稳固，就越不容易失去它的使命感。粘土制的那种就会可能会有点烦躁。”

——粘土魔像之书Manual of Clay Golems的警告语

粘土魔像Clay Golem

大型构装生物，无阵营

护甲等级：14（天生护甲）

生命值：133（14d10+56）

速度：20尺

力量20（+5） 敏捷9（-1） 体质18（+4）
智力3（-4） 感知8（-1） 魅力1（-5）

伤害免疫：强酸，毒素，心灵，非精金武器且非魔法攻击的钝击、
 穿刺、挥砍

状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒

感官：黑暗视觉60尺，被动察觉9

语言：懂其制作者的语言但不能说

挑战等级：9（5,000 XP）

强酸吸收Acid Absorption。魔像受强酸伤害时不会损伤，反而会恢复与伤害值相等的生命值。

失心狂怒Berserk。魔像以60或更低生命值开始其自己回合时骰一次d6，骰值为6时，魔像开始失心狂怒。魔像将在狂怒持续期间每个自己回合里攻击距离它最近且它能看见的生物。如果在其移动并攻击的范围内没有符合条件的生物，则该魔像将攻击一个物件，并且会优先选择比自己体型尺寸更小的物件。魔像一旦开始狂怒，便会一直持续到被破坏或回复所有生命值为止。

不变形态Immutable Form。魔像免疫任何可以改变其形态的法术或效应。

魔法抗性Magic Resistance。魔像抵抗法术和其它魔法效应时进行的豁免检定具有优势。

魔法武器Magic Weapon。魔像的武器攻击视为魔法攻击。

动作

多重攻击Multiattack。魔像发动两次猛击攻击。

猛击Slam。近战武器攻击：命中+8，触及5尺，单一目标。伤害16（2d10+5）点钝击伤害。如果目标为一个生物，则它必须进行一次DC 15的体质豁免，豁免失败者的生命值上限将受到数值等同于伤害值的减损。如果该攻击使目标的生命值上限降至0，则目标死亡。该减损将一直持续至被法术高等复原术greater restoration或其他魔法移除。

加速Haste（充能5~6）。魔像直至自己的下一回合结束前以魔法获得一个+2的AC加值，其敏捷豁免具有优势，并且能够以一个附赠动作使用它的猛击攻击。


肉身魔像

肉身魔像Flesh Golem

强壮无比的肉身魔像是用类人生物的各躯体部位缝合栓接在一起的筋肉人形。它的大脑还具有与年幼孩童相当简单的理解能力。魔像的肌肉组织对闪电之力做出反应，并以此使这种充盈着活力和力量。附加的力量保护着魔像的皮肤，使其可以偏转法术但却难以抵挡对其具有针对性的武器伤害。
 肉身魔像以僵硬的步伐蹒跚而行，就好像自己无法完全控制身体的样子。它身上的死肉并不是元素精魄的理想容器，以致它时而间断性的发泄自己的怒气。其精魄一旦挣脱制作者的意志，魔像便会陷入狂怒，直至它自己平静下来，或是直至它的肉身外壳被破坏或被彻底治愈。
“我那两个掘墓人昨天被抓住并绞死了。我可以理解另两个人不愿遭受类似命运的心情，但不会让他们的担忧阻碍我的进步。我需要新鲜的尸体，如果那些土包子帮不上忙，那我就直接用他们的身体做替代。”

——出自死灵师 伊万杰莱莎?拉维因Evangeliza Lavain
的日记

肉身魔像Flesh Golem

中型构装生物，绝对中立

护甲等级：9

生命值：93（11d8+44）

速度：30尺

力量19（+4） 敏捷9（-1） 体质18（+4）
智力6（-2） 感知10（+0） 魅力5（-3）

伤害免疫：闪电，毒素，非精金武器且非魔法攻击的钝击、穿刺、
 挥砍

状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒

感官：黑暗视觉60尺，被动察觉10

语言：懂其制作者的语言但不能说

挑战等级：5（1,800 XP）

失心狂怒Berserk。魔像以40或更低生命值开始其自己回合时骰一次d6，骰值为6时，魔像开始失心狂怒。魔像将在狂怒持续期间每个自己回合里攻击距离它最近且它能看见的生物。如果在其移动并攻击的范围内没有符合条件的生物，则该魔像将攻击一个物件，并且会优先选择比自己体型尺寸更小的物件。魔像一旦开始狂怒，便会一直持续到被破坏或回复所有生命值为止。
 已经狂怒魔像的其制作者如果在身边60尺范围内，则可以尝试以坚定的说服性话语使其冷静下来。该魔像必须可以听到其制作者的话，而制作者必须执行一个动作来进行一次DC 15的魅力（游说）检定。如果检定成功，则该魔像停止狂怒。如果它再以40或更低生命值受伤害，则该魔像可能再次开始狂怒。

厌火Aversion of Fire。受火焰伤害后，魔像直至自己的下一回合结束前，其进行的攻击检定和属性检定都具有劣势。

不变形态Immutable Form。魔像免疫任何可以改变其形态的法术或效应。

闪电吸收Lightning Absorption。魔像受闪电伤害时不会损伤，反而会恢复与伤害值相等的生命值。

魔法抗性Magic Resistance。魔像抵抗法术和其它魔法效应时进行的豁免检定具有优势。

魔法武器Magic Weapon。魔像的武器攻击视为魔法攻击。

动作

多重攻击Multiattack。魔像发动两次猛击攻击。

猛击Slam。近战武器攻击：命中+7，触及5尺，单一目标。伤害13（2d8+4）点钝击伤害。


钢铁魔像

钢铁魔像Iron Golem

高大魁梧的钢铁魔像是由重金属精心打造的最强魔像。钢铁魔像的外形可以被制成任何形态，尽管最流行的便是造成身穿盔甲的巨人。它挥拳一击就可以摧毁生物，而其铿锵的步伐也时刻震撼着大地。钢铁魔像挥舞着巨大的刀刃来延长其触及范围，甚至还可以喷出致命的毒云。
 钢铁魔像的身躯以一种罕见的酊剂和混合物熔接。其他魔像因材质或束缚元素精魄之力而固有的弱点不会出现在钢铁魔像几乎无懈可击的设计里。它们钢铁的躯体牢牢的禁锢着驱动它们的精魄，且只有充盈魔法的武器和精金的力量才能对其起作用。

钢铁魔像Iron Golem

大型构装生物，无阵营

护甲等级：20（天生护甲）

生命值：210（20d10+100）

速度：30尺

力量24（+7） 敏捷9（-1） 体质20（+5）
智力3（-4） 感知11（+0） 魅力1（-5）

伤害免疫：火焰，毒素，心灵，非精金武器且非魔法攻击的钝击、
 穿刺、挥砍

状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒

感官：黑暗视觉120尺，被动察觉10

语言：懂其制作者的语言但不能说

挑战等级：16（15,000 XP）

火焰吸收Fire Absorption。魔像受火焰伤害时不会损伤，反而会恢复与伤害值相等的生命值。

不变形态Immutable Form。魔像免疫任何可以改变其形态的法术或效应。

魔法抗性Magic Resistance。魔像抵抗法术和其它魔法效应时进行的豁免检定具有优势。

魔法武器Magic Weapon。魔像的武器攻击视为魔法攻击。

动作

多重攻击Multiattack。魔像发动两次近战攻击。

猛击Slam。近战武器攻击：命中+13，触及5尺，单一目标。伤害20（3d8+7）点钝击伤害。

剑击Sword。近战武器攻击：命中+13，触及10尺，单一目标。伤害23（3d10+7）点挥砍伤害。

毒性吐息Poison Breath（充能6）。魔像呼出一片毒气并覆盖一处15尺的锥状区域，该区域内的每个生物都必须进行一次DC 19的体质豁免，豁免失败者将受到45（10d8）点毒素伤害，豁免成功则伤害减半。


石魔像

石魔像Stone Golem

石魔像们形象与形态各不相同，且都是由石头切割凿刻而成的精致塑像。尽管其中大多数都有着类人生物的形象特性，但雕刻家们确实还可以想象出更多的石魔像形态。在一些封闭的陵墓或失落城市的大门上发现的远古石魔像，有时就会以巨兽的形式出现。
 与其他魔像一样，石魔像几乎不受法术和普通武器的影响。打到石魔像的生物会感觉到它们周围时间变缓的起伏波动，好像这些生物自身才是由石头制成。

石魔像Stone Golem

大型构装生物，无阵营

护甲等级：17（天生护甲）

生命值：178（17d10+85）

速度：30尺

力量22（+6） 敏捷9（-1） 体质20（+5）
智力3（-4） 感知11（+0） 魅力1（-5）

伤害免疫：毒素，心灵，非精金武器且非魔法攻击的钝击、穿刺、
 挥砍

状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒

感官：黑暗视觉120尺，被动察觉10

语言：懂其制作者的语言但不能说

挑战等级：10（5,900 XP）

不变形态Immutable Form。魔像免疫任何可以改变其形态的法术或效应。

魔法抗性Magic Resistance。魔像抵抗法术和其它魔法效应时进行的豁免检定具有优势。

魔法武器Magic Weapon。魔像的武器攻击视为魔法攻击。

动作

多重攻击Multiattack。魔像发动两次猛击攻击。

猛击Slam。近战武器攻击：命中+10，触及5尺，单一目标。伤害19（3d8+6）点钝击伤害。

减速Slow（充能5~6）。魔像指定其身边10尺范围内一个或更多它能看见的生物。这些目标都必须进行一次DC 17的感知豁免以抵抗该魔法。豁免失败的目标将无法使用反应，其速度减半，且无法在其自己回合中发动多于一次的攻击。此外，该目标在其自己回合中只能执行一个动作或执行一个附赠动作，但不能两者都执行。该效应持续1分钟。目标可以在每个自己的回合结束时再进行一次该豁免，豁免成功则终止自己身上的该效应。


色彩龙

龙Dragons

真龙是拥有古老血统和惊人力量的有翼爬行类。它们以狡诈贪婪的掠夺者形象而威名远扬，而最古老的龙也可以作为其所在世界最强大的生物。龙类还包含了其他一些天生具有强大力量，可以使用恐怖吐息武器或其它超自然能力的魔法生物。
 许多生物（包括飞龙wyverns和龙龟dragon turtles）都拥有龙族血统。而真龙则只包括金属龙和色彩龙两大类别。黑龙、蓝龙、绿龙、红龙和白龙全都自私邪恶，而又令人恐惧。黄铜龙、青铜龙、赤铜龙、金龙和银龙则体现着高贵与善良，而且睿智又令人敬畏。
 尽管它们的目标和理想千差万别，但所有的真龙都贪恋财富，会收集成堆的钱币并收集宝石、首饰和魔法道具。囤积了大量财宝的龙不大部分时间都呆在其宝库中，而只有在巡视和觅食时才会走出其巢穴。
 真龙的整个生命周期贯穿其四个不同的年龄阶段，一条龙从弱小的雏龙到远古龙可以存活长达一千年。在此期间，它们的实力将逐渐变得无可匹敌，而其财富也会超值增长。

龙的年龄层Dragon Age Categories

年龄层 | 体型 | 年龄范围
雏龙Wyrmling | 中型 | 5岁或更小
青年Young | 大型 | 6~100岁
成年Adult | 巨型 | 101~800岁
远古Ancient | 超巨型 | 801岁或更老

变体：龙类天生施法者Variant: Dragons as Innate Spellcasters

龙作为天生的魔法生物，其随着年龄的增长可能会逐渐掌握一些法术，此时便可以使用该变体。
 一条青年龙或更年长的龙天生可以施展的法术数量等同于其魅力调整值。每个法术每日只能施展一次，且不需任何材料成分，而该法术的环阶也不能超过这条龙挑战等级的三分之一（向下取整）。该龙的法术攻击加值等于其熟练加值＋其魅力调整值。该龙的法术豁免DC等于8＋其熟练加值＋其魅力调整值。

色彩龙Chromatic Dragons

黑龙、蓝龙、绿龙、红龙和白龙代表着龙类邪恶方势力。好斗、贪婪、自负的色彩龙是黑暗贤者或强大暴君，以恐惧压迫众生——包括它们的同类。

贪婪为动力Driven by Greed。色彩龙迷恋财宝，这种贪婪本质会贯彻它们的每项计划和阴谋中。它们认为自己有权占有世界上所有的财富，因此色彩龙抓获这些被类人或其他生物“偷”走的财宝时无需半点迟疑。这些成堆的钱币、耀眼的宝石和魔法装备，即是传说中的巨龙宝库。此外，色彩龙对商务活动毫无兴趣，其积累财富单纯是为了拥有而并非为了其他。

自负的生物Creatures of Ego。色彩龙们一致承认自身族类的优越性，相信自己是凡间生物中的至高志强者。与其他生物互动时，它们也只关注自身利益的得失。色彩龙们坚信自己具有与生俱来的统治权，而这种信念正是其世界观的基石。让色彩龙谦虚就如同说服风停止吹动。在它们看来，类人生物只是动物，只适合作为猎物和驮兽且完全不值得尊重。

危险的巢穴Dangerous Lairs。龙的巢穴相当去其权利的宝座，也是其储存财宝的宝库。虽然龙类可以凭着其天生的耐性与韧性承受各种恶劣环境效应，但它们还是筑起巢穴以作防守而非安居。此外，这些巢穴都会设置多个出入口，其内还为其宝库设置了安保措施。
 色彩龙的巢穴大多建在危险的偏远地区，以防止那些最大胆的凡人前来拜访。黑龙会将巢穴建在一片广阔沼泽中央，而红龙则可能占据活火山的喷发口作其巢穴。除依靠大自然防御巢穴外，一些强大的色彩龙还会使用魔法守卫、陷阱和其他顺从的生物作为巢穴的护卫。

恶龙女王Queen of Evil Dragons。龙后提亚马特Tiamat the Dragon Queen是邪恶龙 类的主神。她定居于九层地狱的第一层阿佛纳斯Avernus中。作为一名弱等神力，提亚马特可以授予其崇拜者法术，只是她并不喜欢分享自己的力量。她是所有恶龙贪婪的集合体，自认为多元宇宙和其中所有的宝藏终有一天都将成为她独享的所有物。
 提亚马特是一头体型庞大的巨龙。它的五颗头颅反映了崇拜她的色彩龙——黑龙、蓝龙、绿龙、红龙和白龙。她的五种吐息武器可以消灭一整支军队，加上其可怕的施法能力以及骇人的龙爪使其成为战场上的恐惧之源。
 提亚马特最痛恨的敌人，铂金龙巴哈姆特Bahamut the Platinum Dragon，同时也是与她分享所有龙类信仰的存在。另外，她也保留着对阿斯蒙蒂斯Asmodeus的特殊恨意——后者在很久之前，为了限制龙后的力量而剥夺了她对阿佛纳斯的统治权。


白龙

白龙White Dragon

白龙是最小，最不聪明，最野性的色彩龙，它们居住在寒冷气候带，或是靠近极地地区和冰封的山脉中。它们是受饥饿与贪婪所驱动，残忍而狠毒的爬行动物。
 白龙的长着野性未驯的兽眼，一副流线型的身材以及一个骨质颈冠。白龙雏龙的鳞色是闪亮的纯白色。随着年龄增长，其光泽会逐渐消失，一些鳞片也会开始变暗。因而年长的白龙会长有一些斑驳的淡蓝和浅灰色斑点。这些图案可以助它狩猎时融入寒冰和岩石的地区，而它飞腾而起穿过天上云雾时也可以隐藏于视野之中。

原始而记仇Primal and Vengeful。白龙缺少其他大多数龙类所具备的狡诈与战术思维。不过它们的野兽本能令其成为所有龙类中最好的猎人，并使其因此孤独的专注于求生和屠杀敌人。白龙只吞食被冰冻的猎物，它们会趁猎物被其吐息武器冰冻僵硬时吞食对方。它们将未食用的猎物用冰包裹并埋在其巢穴附近的雪地中，这种天然的食品柜在白龙的住处非常常见也很容易找到。
 白龙还会将最强敌人的尸体留作纪念品，且会时常观赏这些冻僵的尸体一体会自身的高强而沾沾自喜。这些遗骸包括了各种巨人、百足魔兽remorhazes和其它龙类，并时常立于白龙巢穴中醒目的位置，作为对入侵者的警告。
 仅有普通智能的白龙却拥有非凡的记忆力。它们牢记着每个细节与成败，且以睚眦必报而闻名于世。它们通常也会因此冒犯与其在同一地区筑巢的银龙。白龙跟所有龙类一样以龙语交谈，但非必要时都很少说话。
 孤王Lone Masters。白龙会刻意避开其他龙类，但仍会与一些可能成为其异性配偶的白龙接触。但即便它们成为配偶，白龙们也只是一起至孕育出后代便分道扬镳，再次各自回归孤寂。
 白龙不容许巢穴附近存在竞争者。加上它们时常因其他生物太强或太弱而觉得碍眼，导致白龙就算没有受到挑衅也会忽然发动攻击。作为白龙的服侍者，其族群必须要强壮到足以应付巨龙的怒火，并且可以承受因其饥饿而导致的人员损耗。只有一些智慧的类人生物能够满足这些条件，其中包括了崇拜龙的狗头人，这也是白龙巢穴中最常见的生物。
 强大的生物有时可以通过展示其物理或魔法力量来驯服白龙。霜巨人们会通过挑战白龙来证明自己的实力并提升自己在氏族中的地位，而他们破损的骸骨也常堆弃在白龙的巢穴中。不过，白龙被霜巨人击败后虽然会成为其仆从，但它们在接受支配的同时，还可以在其他服侍巨人或对抗巨人生物间建立自己的统治领地。

冰下宝藏Treasure Under Ice。白龙喜欢寒光闪闪的坚冰并青睐拥有类似材质的宝物，比如钻石。只是在它们所处的偏僻极地里，白龙所囤积的宝藏往往更常见到海象或猛犸的牙制品，还有鲸骨雕塑、船首像、皮草以及从那些愚勇的冒险者身上获取的魔法物品。
 白龙巢穴中遍布着散落的钱币与宝石，并在光线的照耀下如群星般闪闪发光。大型的宝藏和宝箱则覆盖着白龙呼出的白霜，并安全的保存在透明冰层之下。龙的强大力量使得它能够轻松的接近自己的财宝，而低等生物则必须花费数小时一点点的敲碎或融化坚冰，才能触及宝库的主体。
 白龙无暇的记忆力可以帮它更好的保存宝库里所有的宝石钱币和魔法物品。白龙闻名于难以贿赂，单纯是因为以此为目的所承诺的任何财宝都会被其视为侮辱，而它们会觉得只需杀死承诺者就可以直接夺得宝藏了。

白龙巢穴A White Dragon’s Lair

白龙的巢穴建在远离阳光的冰窟和深层地底洞室中。它们偏爱只能飞行进入的高山深谷，悬崖石壁的裂隙或是冰川里迷宫般的冰窟群。白龙喜欢在洞窟中飞起，飞到天花板顶端再像蝙蝠一样抓扣其上，或是沿着结冰的裂隙从洞顶滑下。
 传奇的白龙天生的魔力会加深巢穴周围环境的寒气。高山洞窟会因白龙的存在而快速冻结。而白龙则可以通过其巢穴中恸哭的寒风变换的声调察觉入侵者的到来。
 白龙在其巢穴高处的冰架和崖壁缝隙中休息。其周围的地面布满碎冰和石头，加上周围一些隐蔽的深坑和光滑的斜坡一起形成一片困境。敌人艰难的向其靠近时，白龙便会且飞且停顿的从高处吐出冷冻吐息将对方摧毁。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），该龙可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

白龙周边120尺范围内它能看见的一点升起浓雾，并填满以该点为中心一处半径20尺的球状区域。雾气蔓延至区域内的每一角落，并使该区域处于重度遮蔽。浓雾出现时每个身处其内的生物必须进行一次DC 10的体质豁免。豁免失败者将受到10（3d6）点冷冻伤害，豁免成功则伤害减半。在浓雾中结束其回合的生物受到10（3d6）点冷冻伤害。时速至少20里的风可以将该雾气驱散。否则雾气会持续到龙再次使用该巢穴动作或直至该龙死亡。

白龙周边120尺范围内它能看见的三个生物其头顶天花板上掉落锯齿状的碎冰。该龙对每个目标发动一次远程攻击检定（命中+7）。命中时，该目标将受到10（3d6）点穿刺伤害。

白龙在其周边120尺范围内它能看见的固态表面上创造出一堵不透明的冰墙。该墙至多长30尺、高30尺、厚1尺。冰墙出现时，其区域内的每个生物将被推出5尺远，再落在冰墙的某一侧（该生物自选）。每10尺长的一段冰墙拥有AC 5，HP 30，火焰伤害易伤，并且免疫强酸、冷冻、黯蚀和心灵伤害。这面墙会在龙再次使用该巢穴动作，或是该龙死亡时消失不见。

区域效应regional Effects

这片区域由于其内一个传奇白龙的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

巢穴周边6里范围内的地面上升起刺骨的雾气。

巢穴周边6里范围内落下冻雨，有时还会在龙休息时转变成暴风雪环境。

冰墙隔开了巢穴内的空间。每道墙厚6寸，且每10尺长的一段拥有AC 5，HP 15，火焰伤害易伤，并且免疫强酸、冷冻、黯蚀和心灵伤害。
 白龙可以随意移动穿过这些冰墙而不受任何移动限制。但该龙移动经过的冰墙也会立即被破坏。

龙死亡后，寒雾和降雨会在1日内逐渐衰退消失。冰墙则会在1d10日内逐渐消融。

白龙雏龙White Dragon Wyrmling

中型龙类，混乱邪恶

护甲等级：16（天生护甲）

生命值：32（5d8+10）

速度：30尺，掘穴15尺，飞行60尺，游泳30尺

力量14（+2） 敏捷10（+0） 体质14（+2）
智力5（-3） 感知10（+0） 魅力11（+0）

豁免：敏捷+2，体质+4，感知+2，魅力+2

技能：察觉+4，隐匿+2

伤害免疫：冷冻

感官：盲视10尺，黑暗视觉60尺，被动察觉14

语言：龙语

挑战等级：2（450 XP）

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（1d10+2）点穿刺伤害，外加2（1d4）点冷冻伤害。

冷冻吐息Cold Breath（充能5~6）。白龙呼出冰暴并覆盖一处15尺的锥状区域，该区域内的每个生物都必须进行一次DC 12的体质豁免检定，豁免失败者将受到22（5d8）点冷冻伤害，豁免成功则伤害减半。

青年白龙Young White Dragon

大型龙类，混乱邪恶

护甲等级：17（天生护甲）

生命值：133（14d10+56）

速度：40尺，掘穴20尺，飞行80尺，游泳40尺

力量18（+4） 敏捷10（+0） 体质18（+4）
智力6（-2） 感知11（+0） 魅力12（+1）

豁免：敏捷+3，体质+7，感知+3，魅力+4

技能：察觉+6，隐匿+3

伤害免疫：冷冻

感官：盲视30尺，黑暗视觉120尺，被动察觉16

语言：通用语，龙语

挑战等级：6（2,300 XP）

冰上行走Ice Walk。白龙可以在冰面上穿行和攀爬而无需进行属性检定。此外，其穿过由冰或雪组成的困难地形时也不需要花费额外的移动力。

动作

多重攻击Multiattack。白龙发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+7，触及10尺，单一目标。命中：15（2d10+4）穿刺伤害，外加4（1d8）点冷冻伤害。

爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。

冷冻吐息Cold Breath（充能5~6）。白龙呼出冰暴并覆盖一处30尺的锥状区域，该区域内的每个生物都必须进行一次DC 15的体质豁免检定，豁免失败者将受到45（10d8）点冷冻伤害，豁免成功则伤害减半。

成年白龙Adult White Dragon

巨型龙类，混乱邪恶

护甲等级：18（天生护甲）

生命值：200（16d12+96）

速度：40尺，掘穴30尺，飞行80尺，游泳40尺

力量22（+6） 敏捷10（+0） 体质22（+6）
智力8（-1） 感知12（+1） 魅力12（+1）

豁免：敏捷+5，体质+11，感知+6，魅力+6

技能：察觉+11，隐匿+5

伤害免疫：冷冻

感官：盲视60尺，黑暗视觉120尺，被动察觉21

语言：通用语，龙语

挑战等级：13（10,000 XP）

冰上行走Ice Walk。白龙可以在冰面上穿行和攀爬而无需进行属性检定。此外，其穿过由冰或雪组成的困难地形时也不需要花费额外的移动力。

传奇抗性Legendary Resistance（3/日）。白龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。白龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。命中：17（2d10+6）点穿刺伤害，外加4（1d8）点冷冻伤害。

爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害。

尾击Tail。近战武器攻击：命中+11，触及15尺，单一目标。命中：15（2d8+6）点钝击伤害。

骇人威仪Frightful Presence。白龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 14的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

冷冻吐息Cold Breath（充能5~6）。白龙呼出冰暴并覆盖一处60尺的锥状区域，该区域内的每个生物都必须进行一次DC 19的体质豁免，豁免失败者将受到54（12d8）点冷冻伤害，豁免成功则伤害减半。

传奇动作

白龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。白龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。白龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。白龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。白龙挥动翅膀。其身边10尺内的每个生物都必须进行一次DC 19的敏捷豁免，豁免失败者将受到13（2d6+6）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。

远古白龙Ancient White Dragon

超巨型龙类，混乱邪恶

护甲等级：20（天生护甲）

生命值：333（18d20+144）

速度：40尺，掘穴40尺，飞行80尺，游泳40尺

力量26（+8） 敏捷10（+0） 体质26（+8）
智力10（+0） 感知13（+1） 魅力14（+2）

豁免：敏捷+6，体质+14，感知+7，魅力+8

技能：察觉+13，隐匿+6

伤害免疫：冷冻

感官：盲视60尺，黑暗视觉120尺，被动察觉23

语言：通用语，龙语

挑战等级：20（25,000 XP）

冰上行走Ice Walk。白龙可以在冰面上穿行和攀爬而无需进行属性检定。此外，其穿过由冰或雪组成的困难地形时也不需要花费额外的移动力。

传奇抗性Legendary Resistance（3/日）。白龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。白龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+14，触及15尺，单一目标。命中：19（2d10+8）点穿刺伤害，外加9（2d8）点冷冻伤害。

爪击Claw。近战武器攻击：命中+14，触及10尺，单一目标。命中：15（2d6+8）点挥砍伤害。

尾击Tail。近战武器攻击：命中+14，触及20尺，单一目标。命中：17（2d8+8）点钝击伤害。

骇人威仪Frightful Presence。白龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 16的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

冷冻吐息Cold Breath（充能5~6）。白龙呼出冰暴并覆盖一处90尺的锥状区域，该区域内的每个生物都必须进行一次DC 22的体质豁免，豁免失败者将受到72（16d8）点冷冻伤害，豁免成功则伤害减半。

传奇动作

白龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。白龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。白龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。白龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。白龙挥动翅膀。其身边15尺内的每个生物都必须进行一次DC 22的敏捷豁免，豁免失败者将受到15（2d6+8）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。


黑龙

黑龙Black Dragon

作为色彩龙中最暴躁卑劣的种类，黑龙会将倒毙者的残骸连同其财宝一同收集起来。黑龙们厌恶眼见弱者的兴盛，并乐见类人生物王国崩溃。恶臭的沼泽，以及覆亡王国曾经耸立的废墟瓦砾会是它们理想的家园。
 深陷的眼窝和显眼的开放性鼻孔使得黑龙看起来酷似骷髅。它那弯曲、分节的双角在根部附近为骨白色的，而越靠近末端就越变暗为死黑色。随着黑龙年龄的增长，它双角和颧骨周围的皮肉就像是被强酸侵蚀了一样，退化直至只剩下薄薄的一层皮肤，并因此更特显其骷髅一般的外貌。黑龙头上带有标志性的尖刺和犄角。它扁平的舌头在末端分叉，强酸味的粘稠流涎增强了黑龙身上那混杂着腐烂植被与污水的恶臭。
 在刚孵化时，黑龙拥有乌黑发亮的鳞片。随着年龄的增长，它的鳞片会变得厚实而暗淡，以让其融入到家园的沼泽和崩塌废墟之中。

野蛮而残忍Brutal and Cruel。所有的色彩龙都是邪恶，而黑龙更因其残虐的本性而显得格外突出。观赏猎物求饶即是黑龙的生活乐趣，而它们也时常为敌人制造可以喘息或逃跑的假象。
 黑龙会优先攻击最弱的敌人，以确保能迅速而残暴的获胜，并以此令剩下的敌人感到恐惧和满足其自负心理。在快要战败时，黑龙会做不择手段的保全自己。而且在它认命受死之前，黑龙决不允许任何人凌驾其上。

敌人与奴仆Foes and Servants。黑龙憎恨并恐惧其他龙族，它们从远处窥探作为对手的龙类，以此伺机杀死较弱者并回避与强者遭遇。如果一头更强的龙对其造成威胁，黑龙会放弃其巢穴而前去寻找新的领地。
 邪恶的蜥蜴人lizardfolk崇拜并臣服于黑龙。它们会洗劫类人生物定居点，并将得来的财宝和食物用作贡品。它们还会制作粗糙的龙形塑像，并安置于其黑龙主子领地的周边区域。
 黑龙本身的恶意还会影响周围扎堆而来的邪恶原始生物，使它们主动寻找并杀戮出现在黑龙巢穴的善良生物。
 许多黑龙巢穴内会像虫子一样滋生着狗头人。这些群体受其黑暗主人影响而越来越残忍，时常在将俘虏们带去给黑龙填肚子前，用蜈蚣叮咬和蝎子蜇刺对其施行折磨削弱。

远古的财富Wealth of the Ancients。黑龙囤积来自崩溃帝国和被征服王国的宝藏和魔法物品，并以此彰显自己的伟大。黑龙活过的时间经历过越多的文明，其对当前文明意欲索取的财富名目就越是繁多。

黑龙巢穴A Black Dragon’s Lair

黑龙居住在文明地区边缘，那些经常发生摩擦的沼泽中。黑龙的巢穴是一处阴暗的洞穴，石窟或者至少是被部分淹没的废墟，其内通常设有供黑龙休息的水池，而受害者的残骸也会在其中发酵。龙穴中到处都是死去受害者被强酸侵蚀的骸骨，苍蝇萦绕的新鲜死尸，以及守望在其内的残损塑像。巢穴四处出没着蜈蚣、蝎子和蛇，还散发着死亡与腐朽的恶臭。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），该龙可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

黑龙周边120尺范围内它能看见的水池涌起卷人的浪潮。任何身处水池周围20尺内地面上的生物都必须进行一次DC 15的力量豁免，豁免失败者将被往水池内拖动至多20尺并因此倒地。

黑龙指定其周边120尺范围内一点，并以虫群凝成一云团充满以该点为中心的一个半径20尺的球状区域。虫云充满区域的每个角落，并一直持续到该黑龙以一个动作将其解散。再次使用该巢穴动作或黑龙死亡时虫云也会随之消散。虫云产生轻度遮蔽。虫云出现时，任何处于其范围内的生物都必须进行一次DC 15的体质豁免。豁免失败者将受到10（3d6）点穿刺伤害，豁免成功则伤害减半。在该团虫云中结束其回合的生物会受到10（3d6）点穿刺伤害。

黑龙指定其周边60尺范围内一点，并以魔法黑暗弥漫以该点为中心的一个半径15尺的球状区域。黑暗充满区域的每个角落，并持续存在直至该黑龙以一个动作将其驱散。再次使用该巢穴动作或黑龙死亡时黑暗也会随即消散。拥有黑暗视觉的生物无法看穿这片黑暗，非魔法的光亮也无法将其照亮。任何2环或更低环阶法术所制造的光亮如果与该效应区域重叠，则这些法术所创造的光亮将被驱散。

区域效应Regional Effects

这片区域由于其内一个传奇黑龙的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

巢穴附近6里内的陆地由于其内植被生长茂盛而繁杂，以及其内沼泽覆盖着厚重的淤泥，使得穿行通过该区域所需的时间翻倍。

巢穴附近1里内的所有水源都被超自然的力量所腐坏。龙的敌人在喝下这样的水后会持续反胃几分钟。

雾气轻度遮蔽了巢穴附近6里内的所有陆地。

龙死亡后，以上植被将得以保留如同其是自然生长而来，但其它效应会在1d10日内逐渐衰退消散。

黑龙雏龙Black Dragon Wyrmling

中型龙类，混乱邪恶

护甲等级：17（天生护甲）
生命值：33（6d8+6）
速度：30尺，飞行60尺，游泳30尺

力量15（+2） 敏捷14（+2） 体质13（+1）
智力10（+0） 感知11（+0） 魅力13（+1）

豁免：敏捷+4，体质+3，感知+2，魅力+3
技能：察觉+4，隐匿+4
伤害免疫：强酸
感官：盲视10尺，黑暗视觉60尺，被动察觉14
语言：龙语
挑战等级：2（450 XP）

水陆两栖Amphibious。黑龙可以在空气和水中呼吸。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（1d10+2）点穿刺伤害，外加2（1d4）点强酸伤害。

强酸吐息Acid Breath（充能5~6）。该黑龙呼出强酸并覆盖一处15尺长、5尺宽的线状区域，该区域内的每个生物都必须进行一次DC 14的敏捷豁免，豁免失败者将受到22（5d8）点强酸伤害，豁免成功则伤害减半。

青年黑龙Young Black Dragon

大型龙类，混乱邪恶

护甲等级：18（天生护甲）
生命值：127（15d10+45）
速度：40尺，飞行80尺，游泳40尺

力量19（+4） 敏捷14（+2） 体质17（+3）
智力12（+1） 感知11（+0） 魅力15（+2）

豁免：敏捷+5，体质+6，感知+3，魅力+5
技能：察觉+6，隐匿+5
伤害免疫：强酸
感官：盲视30尺，黑暗视觉120尺，被动察觉16
语言：通用语，龙语
挑战等级：7（2,900 XP）

水陆两栖Amphibious。黑龙可以在空气和水中呼吸。

动作

多重攻击Multiattack。黑龙发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+7，触及10尺，单一目标。命中：15（2d10+4）穿刺伤害，外加4（1d8）强酸伤害。

爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。

强酸吐息Acid Breath（充能5~6）。该黑龙呼出强酸并覆盖一处30尺长、5尺宽的线状区域，该区域内的每个生物都必须进行一次DC 14的敏捷豁免，豁免失败者将受到49（11d8）点强酸伤害，豁免成功则伤害减半。

成年黑龙Adult Black Dragon

巨型龙类，混乱邪恶

护甲等级：19（天生护甲）
生命值：195（17d12+85）
速度：40尺，飞行80尺，游泳40尺

力量23（+6） 敏捷14（+2） 体质21（+5）
智力14（+2） 感知13（+1） 魅力17（+3）

豁免：敏捷+7，体质+10，感知+6，魅力+8
技能：察觉+11，隐匿+7
伤害免疫：强酸
感官：盲视60尺，黑暗视觉120尺，被动察觉21
语言：通用语，龙语
挑战等级：14（11,500 XP）

水陆两栖Amphibious。黑龙可以在空气和水中呼吸。

传奇抗性Legendary Resistance（3/日）。黑龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。该黑龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。命中：17（2d10+6）穿刺伤害，外加4（1d8）强酸伤害。

爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害。

尾击Tail。近战武器攻击：命中+11，触及15尺，单一目标。命中：15（2d8+6）点钝击伤害。

骇人威仪Frightful Presence。该黑龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 16的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

强酸吐息Acid Breath（充能5~6）。该黑龙呼出强酸并覆盖一处60尺长5尺宽的线状区域，该区域内的每个生物都必须进行一次DC 18的敏捷豁免，豁免失败者将受到54（12d8）点强酸伤害，豁免成功则伤害减半。

传奇动作

黑龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。黑龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。该黑龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。该黑龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。该黑龙挥动翅膀。其身边10尺内的每个生物都必须进行一次DC 19的敏捷豁免，豁免失败者将受到13（2d6+6）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。

远古黑龙Ancient Black Dragon

超巨型龙类，混乱邪恶

护甲等级：22（天生护甲）

生命值：367（21d20+147）

速度：40尺，飞行80尺，游泳40尺

力量27（+8） 敏捷14（+2） 体质25（+7）
智力16（+3） 感知15（+2） 魅力19（+4）

豁免：敏捷+9，体质+14，感知+9，魅力+11

技能：察觉+16，隐匿+9

伤害免疫：强酸

感官：盲视60尺，黑暗视觉120尺，被动察觉26

语言：通用语，龙语

挑战等级：21（33,000 XP）

水陆两栖Amphibious。远古黑龙可以在空气和水中呼吸。

传奇抗性Legendary Resistance（3/日）。黑龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。远古黑龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+15，触及15尺，单一目标。命中：19（2d10+8）点穿刺伤害，外加9（2d8）点强酸伤害。

爪击Claw。近战武器攻击：命中+15，触及10尺，单一目标。命中：15（2d6+8）点挥砍伤害。

尾击Tail。近战武器攻击：命中+15，触及20尺，单一目标。命中：17（2d8+8）点钝击伤害。

骇人威仪Frightful Presence。远古黑龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 19的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

强酸吐息Acid Breath（充能5~6）。黑龙呼出强酸并覆长90尺、宽10尺的线状区域，该区域内的每个生物都必须进行一次DC 22的敏捷豁免，豁免失败者将受到67（15d8）点强酸伤害，豁免成功则伤害减半。

传奇动作

黑龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。黑龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。该黑龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。该黑龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。该黑龙挥动翅膀。其身边15尺内的每个生物都必须进行一次DC 23的敏捷豁免。豁免失败者将受到15（2d6+8）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。


绿龙

绿龙Green Dragon

作为最狡诈叛逆的真龙，绿龙时常以误导和诡诈手段让自己在敌人面前取得先手。它们脾气暴躁且极度邪恶，特别喜欢颠覆腐化善良之心。绿龙漫游于远古森林，它们为争夺领地而引起争端，更是常常因争权夺利而锱铢必较。
 绿龙为人所知的形象包括弯曲的下颌轮廓，以及从眉间开始长出，延伸至脊背并在颅后达到最高的棘冠。绿龙没有外耳，反而长着两排由棘刺支撑的皮质扁平鳞板，并沿着脖子一直延伸到身躯。
 绿龙雏龙那轻薄鳞片的色调是暗淡近黑的墨绿色。随着年龄增长，绿龙的鳞片变大增厚，并变得泛起森绿、翠绿和橄榄绿等色调，以助其融入林木繁茂的环境中。其翅膀上长着斑驳的纹理，在靠近前缘的地方为暗色调而接近后缘的地方为亮色调。
 绿龙的四肢对身体的比例比其他龙类更修长，因而其步行时可以轻易越过灌木丛和其他的林中杂物。同时，年长绿龙的修长脖子也使其得以抬头便与树顶齐高。

任性猎手Capricious Hunters。绿龙巡视其森林领地的天空与大地，并在其中狩猎捕食。它们能咽下遇到的任何生物，必要时还会吞食树丛与嫩枝，但其最爱的猎物始终还是精灵。

绿龙是完美的骗子，也是故弄玄虚的演讲大师。它们喜欢恐吓低等生物，而与其他龙类打交道时则会采用更加隐蔽的手段从中操控。绿龙在未受挑衅前便会主动攻击其他动物和怪物，尤其是涉及到其领地潜在威胁时更甚。绿龙与知性生物打交道时，其表现出的权力欲足以媲美其它龙族的贪财欲，而它们也总是在寻找能够辅助其雄心的生物。
 绿龙发动袭击前会先拟定计划，有时还会持续数日的尾随目标。如果目标较弱小，绿龙便喜欢在攻击前以外表恐吓对方。它们从不杀死所有敌人，而是更喜欢以恐吓对幸存者实施操控。它们会细心研究领地附近生物的能力习性，并掌握附近所有的宝藏的位置。绿龙偶尔会在对方支付赎金后释放囚犯。此外，那些无法为绿龙日常生活贡献价值的生物则必死无疑。

幕后黑手Manipulative Schemers。绿龙生性狡诈而心思缜密，且会以估测并揭示其他生物最深欲望的方式使对方屈从于自己。那些意图制服绿龙的愚者最终都会意识到，自己自以为在享受绿龙服务时，其实对方单纯是在评估自己的斤两。
 操纵其他生物时的绿龙既能言善道又圆滑世故。而在同类之间，则显得招摇而粗野。尤其是那些年龄与地位相当的绿龙间交流时更是如此。

纷争与腐化Conflict and Corruption。绿龙的森林领地与其他地形有交叉时，常常会与其中的其他龙类发生冲突。这时绿龙往往会假装退缩，然后蛰伏等待机会（有时会长达数十年），直至将对手杀死并将其宝库和巢穴据为己有。
 绿龙会接受类地精goblinoids、伊特怪ettercaps、双头巨人ettins、狗头人kobolds、兽人orc和蛇人yuan-ti等知性生物作为其奴仆。它们会让精灵们随其意志而堕落或屈从并以此取乐。绿龙有时会以恐惧将手下的心智扭曲至疯狂边缘，而遍布整个森林的迷雾也正反映着折磨这些奴才的梦境。
 活体财宝Living Treasures。绿龙最爱的财宝便是那些屈从于其意志的知性生物，其中包括各种特定人物如某受爱戴英雄，某知名智者或是某著名吟游诗人。而其最爱的物质财宝当属翡翠、木雕、乐器和以类人生物为主题的雕塑。

绿龙巢穴A Green Dragon’s Lair

喜好森林的绿龙有时会与沼泽丛林中的黑龙和极地针叶林中的白龙争夺领地。受绿龙控制的森林不难识别。一条传奇绿龙所在的森林空气中永远弥漫着浓雾，其刺鼻的气味还会让其内呼吸的生物中毒。覆盖着苔藓的树木密不透风的纠缠在一起，使得道路如迷宫般曲折通向森林的腹地。光线透过树林照到森林的地面，呈现出一片翠绿的色调，连其内的每一声声响都显得模糊不清。
 在其森林中央，绿龙会选一个峭壁或山坡上的洞穴作巢穴，再把入口隐藏起来以避人耳目。还有一些会寻找隐藏在瀑布后的洞口，或是要穿过湖底或溪底才能到达的半淹洞穴。还有些会以植被遮蔽其巢穴的入口。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），该龙可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

绿龙周边120尺范围内它能看见的一点长出纠缠的根须和藤蔓，并覆盖以该点为中心半径20尺的区域。该区域变成困难地形，其中的每个生物都必须进行一次DC 15的力量豁免，豁免失败者将受根须和藤蔓束缚。任一生物（包括被束缚者本身）都可以用一个动作进行一次DC 15的力量豁免以解脱束缚。这条龙再此使用该巢穴动作，或其死亡时这些根须与藤蔓便开始枯萎消失。

绿龙周边120尺范围内一处固态表面出现一面由带刺荆棘纠缠而成的墙壁。该墙至多长60尺、高10尺、厚5尺，且可以遮挡视线。这面墙出现时，任何处于其区域内的生物都必须进行一次DC 15的敏捷豁免。豁免失败者将受到18（4d8）点穿刺伤害，并被往墙外推出5尺落在墙壁的某一边（由其自选）。生物可以缓慢而痛苦的以移动方式穿过该墙壁。生物在墙内每移动1尺必须花费4尺的移动力。此外，身处墙壁内的生物如果接触到墙壁，则其每轮必须进行一次DC 15的敏捷豁免，豁免失败则受到18（4d8）点穿刺伤害，豁免成功则伤害减半。每10尺长的一段墙拥有AC 5，HP 15，火焰伤害易伤，钝击和穿刺伤害抗性，并且免疫心灵伤害。这条龙再此使用该巢穴动作，或其死亡时这面墙便会缩回到地面之下。

绿龙周边120尺范围内一个它能看见的生物周围升起魔法的浓雾。该生物必须进行一次DC 15的感知豁免，豁免失败则被该龙魅惑，效应持续至下一轮先攻轮到20。

区域效应Regional Effects

这片区域由于其内一个传奇绿龙的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

巢穴周边1里范围内的树丛形成了迷宫式的通道。此树丛视为10尺高、10尺厚，且能遮挡视线的墙壁。生物可以移动穿过该树丛，其每移动1尺将花费4尺移动力。身处该树丛内的生物如果接触到树丛，则每轮必须进行一次DC 15的敏捷豁免，豁免失败则受到3（1d6）点穿刺伤害。
 每10尺长的一段树丛拥有AC 5，HP 30，钝击和穿刺伤害抗性，并且免疫心灵和声波伤害。

绿龙可以在其巢穴周边1里范围内，以自己意愿选择是否不带任何物理痕迹的通过某个地点。除魔法以外的任何手段都无法追踪到以此方式匿踪的龙。此外，它还可以无视该区域内非魔法非生物的植物所造成的移动障碍和伤害，包括上述树丛。这些植物会在该龙经过时自行避让。

巢穴周围1里范围内的啮齿动物和鸟类都可以充当龙的耳目。在区域内，大体型的猎物（比如鹿）十分稀少，暗示着饥饿的非自然捕食者正存在附近。

龙死亡后，这些啮齿动物和鸟类将失去它们的超自然链接。树丛得以保留着，不过会在1d10日内逐渐变为普通植物和正常的困难地形，并失去棘刺。

“我看见一名远古的精灵之王。王权早已逝去的他半梦半醒的倒在其王座上。一头绿龙正在王的耳边低语，扭曲腐化着王的梦境。这条龙名叫湛青血祸Cyan Bloodbane，而它，将为我们所有人带来毁灭。”

西瓦纳斯提精灵Silvanesti的先知，
亚苟斯的帕里欧斯Pelios of Ergoth

绿龙雏龙Green Dragon Wyrmling

中型龙类，守序邪恶

护甲等级：17（天生护甲）

生命值：38（7d8+7）

速度：30尺，飞行60尺，游泳30尺

力量15（+2） 敏捷12（+1） 体质13（+1）
智力14（+2） 感知11（+0） 魅力13（+1）

豁免：敏捷+3，体质+3，感知+2，魅力+3

技能：察觉+4，隐匿+3

伤害免疫：毒素

状态免疫：中毒

感官：盲视10尺，黑暗视觉60尺，被动察觉14

语言：龙语

挑战等级：2（450 XP）

水陆两栖Amphibious。绿龙可以在空气和水中呼吸。

动作

啃咬Bite。近战武器攻击：命中+4，触及2尺，单一目标。命中：7（1d10+2）点穿刺伤害，外加3（1d6）点毒素伤害。

毒性吐息Poison Breath（充能5~6）。绿龙呼出毒气并覆盖一处15尺的锥状区域，该区域内的每个生物都必须进行一次DC 11的体质豁免，豁免失败者将受到21（6d6）点毒素伤害，豁免成功则伤害减半。

青年绿龙Young Green Dragon

大型龙类，守序邪恶

护甲等级：18（天生护甲）

生命值：136（16d10+48）

速度：40尺，飞行80尺，游泳40尺

力量19（+4） 敏捷12（+1） 体质17（+3）

智力16（+3） 感知13（+1） 魅力15（+2）

豁免：敏捷+4，体质+6，感知+4，魅力+5

技能：欺瞒+5，察觉+7，隐匿+4

伤害免疫：毒素

状态免疫：中毒

感官：盲视30尺，黑暗视觉120尺，被动察觉17

语言：通用语，龙语

挑战等级：8（3,900 XP）

水陆两栖Amphibious。绿龙可以在空气和水中呼吸。

动作

多重攻击Multiattack。绿龙发动三次攻击：一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+7，触及10尺，单一目标。命中：15（2d10+4）点穿刺伤害，外加7（2d6）点毒素伤害。

爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。

毒性吐息Poison Breath（充能5~6）。绿龙呼出毒气并覆盖一处30尺的锥状区域，该区域内的每个生物都必须进行一次DC 14的体质豁免，豁免失败者将受到42（12d6）点毒素伤害，豁免成功则伤害减半。

成年绿龙Adult Green Dragon

巨型龙类，守序邪恶

护甲等级：19（天生护甲）
生命值：207（18d12+90）
速度：40尺，飞行80尺，游泳40尺

力量23（+6） 敏捷12（+1） 体质21（+5）
智力18（+4） 感知15（+2） 魅力17（+3）

豁免：敏捷+6，体质+10，感知+7，魅力+8
技能：欺瞒+8，洞悉+7，察觉+12，游说+8，隐匿+6
伤害免疫：毒素
状态免疫：中毒
感官：盲视60尺，黑暗视觉120尺，被动察觉22
语言：通用语，龙语
挑战等级：15（13,000 XP）

水陆两栖Amphibious。绿龙可以在空气和水中呼吸。

传奇抗性Legendary Resistance（3/日）。绿龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。绿龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。命中：17（2d10+6）穿刺伤害，外加7（2d6）毒素伤害。

爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害。

尾击Tail。近战武器攻击：命中+11，触及15尺，单一目标。命中：15（2d8+6）点钝击伤害。

骇人威仪Frightful Presence。绿龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 16的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

毒性吐息Poison Breath（充能5~6）。绿龙呼出毒气并覆盖一处60尺的锥状区域，该区域内的每个生物都必须进行一次DC 18的体质豁免，豁免失败者将受到56（16d6）点毒素伤害，豁免成功则伤害减半。

传奇动作

绿龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。绿龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。绿龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。绿龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。绿龙挥动翅膀。其身边10尺内的每个生物都必须进行一次DC 19的敏捷豁免，豁免失败者将受到13（2d6+6）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。

远古绿龙Ancient Green Dragon

超巨型龙类，守序邪恶

护甲等级：21（天生护甲）
生命值：385（22d20+154）
速度：40尺，飞行80尺，游泳40尺

力量27（+8） 敏捷12（+1） 体质25（+7）
智力20（+5） 感知17（+3） 魅力19（+4）

豁免：敏捷+8，体质+14，感知+10，魅力+11
技能：欺瞒+11，洞悉+10，察觉+17，游说+11，隐匿+7
伤害免疫：毒素
状态免疫：中毒
感官：盲视60尺，黑暗视觉120尺，被动察觉27
语言：通用语，龙语
挑战等级：22（41,000 XP）

水陆两栖Amphibious。绿龙可以在空气和水中呼吸。

传奇抗性Legendary Resistance（3/日）。绿龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。远古绿龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+15，触及15尺，单一目标。命中：19（2d10+8）穿刺伤害，外加10（3d6）毒素伤害。

爪击Claw。近战武器攻击：命中+15，触及10尺，单一目标。命中：22（4d6+8）点挥砍伤害。

尾击Tail。近战武器攻击：命中+15，触及20尺，单一目标。命中：17（2d8+8）点钝击伤害。

骇人威仪Frightful Presence。绿龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 19的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

毒性吐息Poison Breath（充能5~6）。绿龙呼出一片毒气并覆盖一处90尺的锥状区域，该区域内的每个生物都必须进行一次DC 22的体质豁免，豁免失败者将受到77（22d6）点毒素伤害，豁免成功则伤害减半。

传奇动作

绿龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。绿龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。绿龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。绿龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。绿龙挥动翅膀。其身边15尺内的每个生物都必须进行一次DC 23的敏捷豁免，豁免失败者将受到15（2d6+8）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。


蓝龙

蓝龙Blue Dragon

自负且极具领地意识的蓝龙翱翔于沙漠的天空之上，时常捕食商队并在沙漠边际的旷野狩猎畜群和定居者。这种龙也会出现在干燥的草原，灼热的荒漠以及多岩的海岸，它们会为守卫自己的领地而对抗所有潜在的对手，特别是黄铜龙。
 蓝龙以它们特色的皱褶状耳朵，与平复额顶上的巨大独角形象为人所认知。数排尖刺从它鼻头沿着额头向脑后延伸，而在其突出的下颚也长着成簇的尖刺。
 蓝龙的鳞色从闪耀的天蓝到深沉的靛蓝各不相同，并且由于沙漠的风沙而打磨得光滑闪亮。龙鳞随年龄的增长而逐渐变厚增大，它的龙皮肤也随之发出嗡嗡声并迸裂出静电火花。当蓝龙发怒或即将攻击时，该效应会更加强烈，甚至会在空气中产生臭氧和灰尘的气味。

自负而致命Vain and Deadly。蓝龙无法容忍任何明示或暗示其低弱的评价，同时又非常享受以其力量凌驾于类人生物或其他低等生物之上。
 蓝龙是充满耐心和条理的战斗者。它们以自己的方式战斗时，会将战斗延伸为数小时甚至数天。它们从远处发动闪电扫射攻击，然后飞出伤害范围等待下一次进攻机会。

沙漠捕食者Desert Predators。虽然有时也会食用仙人掌或其他沙漠植物，但蓝龙确实是肉食性的生物。它们喜欢捕食群居的动物，并在吞食它们前使用闪电吐息进行烹饪。蓝龙敏锐的龙眼配合广阔的沙漠环境使其更便于搜寻食物与财宝，而其肉食习性更是使之成为沙漠商队和游牧部族的巨大威胁。
 狩猎时，蓝龙会将自己埋进沙中而只将鼻上的独角露出地面，伪装成突出的岩石。一旦猎物靠近，蓝龙便起身攻击，其身上的砂砾便如雪崩般从翅膀上抖落。

霸主与手下Overlords and Minions。蓝龙贪求那些有能力有天赋的生物来为其服务，并以此提升自己的优越感。游吟诗人、智者、艺术家、法师以及刺客等可以成为蓝龙重要的代理人，而这些人物通常也以忠诚的服务换得丰厚的奖赏。
 蓝龙的巢穴通常会保持隐秘以确保安全，哪怕其最信任的仆从也很少有机会进入其中。它们鼓励掘地虫ankhegs、巨蝎giant scorpions和其它沙漠生物在其巢穴附近栖息，并以此作为额外的安保手段。更老练的蓝龙有时还会吸引气元素和其它生物前来为其服务。

宝石囤积者Hoarders of Gems。蓝龙会收集任何看起来有价值的东西，其中却特别偏爱宝石。它们认为蓝色是最尊贵最美丽的颜色，因而渴求蓝宝石sapphires，宠爱使用这种宝石装饰的首饰以及魔法物品。
 蓝龙将其最贵重的宝石埋藏在沙层深处，而只将一些稍低价的饰品零散的隐藏在视线可及的流沙坑里，以应对并排除可能到来的窃贼。

蓝龙巢穴A Blue Dragon’s Lair

蓝龙将其巢穴建在荒漠地区，并使用其闪电吐息和掘穴能力在沙层之下开凿出结晶化的洞穴和地道。
 暴怒的闪电风暴环绕着传奇蓝龙的巢穴，其中还排列着许多玻璃沙材质的细管作为巢穴的通风管，而所有这一切都会避开作为龙第一道防线的致命流沙坑。
 蓝龙会在其巢穴遭入侵时崩坏这些作为其巢穴的洞窟。它们自己可以随时以掘穴能力离开，只留下入侵者遭受碾压与窒息。当它们过后再返回时就可以随手回收一切包括死掉的入侵者身上的财物。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），该龙可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

蓝龙周边120尺范围内，它能看见的一个生物头顶上一部分天花板坍塌下来。该生物必须进行一次DC 15的敏捷豁免，豁免失败则受到10（3d6）点钝击伤害，并应击倒地且被掩埋。被掩埋的目标陷入束缚，且无法呼吸或起立。该生物可以执行一个动作以进行一次DC 10的力量检定，检定成功即终止该被掩埋的状况。

蓝龙周边120尺范围内它能看见的一点升起流沙旋涡凝聚成的云团，覆盖以该点为中心一处半径20尺的球状区域，并蔓延至该区域的每个角落。区域内的每个生物都必须进行一次DC 15的体质豁免，豁免失败者将陷入目盲1分钟。该生物可以在其每个自己回合结束时再进行一次该豁免，豁免成功则终止该效应。

蓝龙巢穴中它能看见的两处固态表面之间生成一道闪电弧光覆盖其间5尺宽的线装区域。两处地点必须位于该龙周边120尺范围内，且彼此之间的间隔必须在120尺内。该区域内的每个生物都必须进行一次DC 15的敏捷豁免，豁免失败者将受到10（3d6）点闪电伤害。

区域效应Regional Effects

这片区域由于其内一个传奇蓝龙的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

巢穴周边6里范围内肆虐着雷暴。

巢穴周边6里范围内的大地受尘暴dust devil冲刷。尘暴拥有气元素的资料，但它无法飞行，拥有速度50尺，而其智力和魅力为1（-5）。

隐蔽的陷洞生成于巢穴内外。陷洞可以在安全距离外以DC 20的感知（察觉）检定发现。否则，第一个踩到陷洞上薄盖的生物必须进行一次DC 15的敏捷豁免，豁免失败者将坠入陷洞并跌落1d6×10尺深的距离。

龙死亡后，尘暴便会立即消失，而雷暴会在1d10日内逐渐弱化消失。

蓝龙雏龙Blue Dragon Wyrmling

中型龙类，守序邪恶

护甲等级：17（天生护甲）

生命值：52（8d8+16）

速度：30尺，掘穴15尺，飞行60尺

力量17（+3） 敏捷10（+0） 体质15（+2）
智力12（+1） 感知11（+0） 魅力15（+2）

豁免：敏捷+2，体质+4，感知+2，魅力+4

技能：察觉+4，隐匿+2

伤害免疫：闪电

感官：盲视10尺，黑暗视觉60尺，被动察觉14

语言：龙语

挑战等级：3（700 XP）

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（1d10+3）点穿刺伤害，外加3（1d6）点闪电伤害，

闪电吐息Lightning Breath（充能5~6）。蓝龙呼出闪电并覆盖一处30尺长、5尺宽的线状区域，该区域内的每个生物都必须进行一次DC 12的敏捷豁免，豁免失败者将受到22（4d10）点闪电伤害，豁免成功则伤害减半。

青年蓝龙Young Blue Dragon

大型龙类，守序邪恶

护甲等级：18（天生护甲）

生命值：152（16d10+64）

速度：40尺，掘穴20尺，飞行80尺

力量21（+5） 敏捷10（+0） 体质19（+4）
智力14（+2） 感知13（+1） 魅力17（+3）

豁免：敏捷+4，体质+8，感知+5，魅力+7

技能：察觉+9，隐匿+4

伤害免疫：闪电

感官：盲视30尺，黑暗视觉120尺，被动察觉19

语言：通用语，龙语

挑战等级：9（5,000 XP）

动作

多重攻击Multiattack。蓝龙发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+9，触及10尺，单一目标。命中：16（2d10+5）点穿刺伤害，外加5（1d10）点闪电伤害。

爪击Claw。近战武器攻击：命中+9，触及5尺，单一目标。命中：12（2d6+5）点挥砍伤害。

闪电吐息Lightning Breath（充能5~6）。蓝龙呼出闪电并覆盖一处60尺长、5尺宽的线状区域，区域内的每个生物都必须进行一次DC 16的敏捷豁免，豁免失败者将受到55（10d10）点闪电伤害，豁免成功则伤害减半。

成年蓝龙Adult Blue Dragon

巨型龙类，守序邪恶

护甲等级：19（天生护甲）

生命值：225（18d12+108）

速度：40尺，掘穴30尺，飞行80尺

力量25（+7） 敏捷10（+0） 体质23（+6）
智力16（+3） 感知15（+2） 魅力19（+4）

豁免：敏捷+5，体质+11，感知+7，魅力+9

技能：察觉+12，隐匿+5

伤害免疫：闪电

感官：盲视60尺，黑暗视觉120尺，被动察觉22

语言：通用语，龙语

挑战等级：16（15,000 XP）

传奇抗性Legendary Resistance（3/日）。蓝龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。蓝龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+12，触及10尺，单一目标。命中：18（2d10+7）点穿刺伤害，外加5（1d10）点闪电伤害。

爪击Claw。近战武器攻击：命中+12，触及5尺，单一目标。命中：14（2d6+7）点挥砍伤害。

尾击Tail。近战武器攻击：命中+12，触及15尺，单一目标。命中：16（2d8+7）点钝击伤害。

骇人威仪Frightful Presence。蓝龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 17的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

闪电吐息Lightning Breath（充能5~6）。蓝龙呼出闪电并覆盖一处90尺长、5尺宽的线状区域，该区域内的每个生物都必须进行一次DC 19的敏捷豁免，豁免失败者将受到66（12d10）点闪电伤害，豁免成功则伤害减半。

传奇动作

蓝龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。蓝龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。蓝龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。蓝龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。蓝龙挥动翅膀。其身边10尺内的每个生物都必须进行一次DC 20的敏捷豁免，豁免失败者将受到14（2d6+7）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。

远古蓝龙Ancient Blue Dragon

超巨型龙类，守序邪恶

护甲等级：22（天生护甲）

生命值：481（26d20+208）

速度：40尺，掘穴40尺，飞行80尺

力量29（+9） 敏捷10（+0） 体质27（+8）
智力18（+4） 感知17（+3） 魅力21（+5）

豁免：敏捷+7，体质+15，感知+10，魅力+12

技能：察觉+17，隐匿+7

伤害免疫：闪电

感官：盲视60尺，黑暗视觉120尺，被动察觉27

语言：通用语，龙语

挑战等级：23（50,000 XP）

传奇抗性Legendary Resistance（3/日）。蓝龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。该蓝龙可以先使用它的骇人威仪。然后再发动三次攻击：一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+16，触及15尺，单一目标。命中：20（2d10+9）点穿刺伤害外加11（2d10）点闪电伤害。

爪击Claw。近战武器攻击：命中+16，触及10尺，单一目标。命中：16（2d6+9）点挥砍伤害。

尾击Tail。近战武器攻击：命中+16，触及20尺，单一目标。命中：18（2d8+9）点钝击伤害。

骇人威仪Frightful Presence。蓝龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 20的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

闪电吐息Lightning Breath（充能5~6）。蓝龙呼出闪电，并覆盖一处120尺长10尺宽的线状区域，该区域内的每个生物都必须进行一次DC 23的敏捷豁免，豁免失败者将受到88（16d10）点闪电伤害，豁免成功则伤害减半。

传奇动作

蓝龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。蓝龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。蓝龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。蓝龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。蓝龙挥动翅膀。其身边15尺内的每个生物都必须进行一次DC 24的敏捷豁免，豁免失败者将受到16（2d6+9）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。


红龙

红龙Red Dragon

作为最贪婪的真龙，红龙们不知疲倦的设法为其宝库增加藏品。哪怕以龙类的标准衡量，它们也高傲得特别突出。其主要表现则是其傲慢的举止，以及对其他生物的蔑视。
 红龙身上环绕着硫磺和浮石的气味，后掠的双角和棘冠清晰勾勒出其轮廓。它突出吻端的鼻孔中不断喷出烟雾，它的双眼在其发怒时还确实会舞动出烈焰。红龙的翅膀在所有色彩龙品种中最长，其后缘还会显出类似金属燃烧时那蓝焰色调的蓝黑色。
 红龙雏龙的鳞片是闪耀光芒的猩红色，随着年龄的增长，其鳞色会转变成更加暗淡的深红色，并会变得如同金属般厚重和坚固。红龙的瞳色也会随着年龄增长而变淡，最古老的红龙还长着如熔岩球般的眼睛。

群山之主Mountain Masters。红龙喜欢高山荒地，以及其他任何能够让其得以在高处栖息，并俯瞰其领地之处。它们对山地的偏爱使它们时常与居住在丘陵地的赤铜龙发生冲突。

傲慢的暴君Arrogant Tyrants。红龙有愤怒时会冲动放任的飞去肆虐破坏。其凶恶和记仇的形象使它们成为许多文化中的恶龙原型。
 红龙的嚣张气焰其他任何龙类都无法比拟。它们将自己视为君王，而其他龙类则居于其下。它们认为自己由提亚马特所钦定来代她行驶统治，而全世界与所有的生物都必须听令于它本人。

地位与奴仆Status and Slaves。红龙是拥有强烈的领地意识与隔绝意识。只是它们也渴望掌握更广阔世界中所发生的事件，因此它们会利用低等生物为其充当线人、信使和密探。它们尤其关心其他红龙的近况，并以这些情报与这些对手展开不断的地位竞争。
 当需要仆人时，红龙会征募混乱邪恶的类人生物为自己效忠。如果期望中的效忠者最终落空，它便会屠杀某个部族的头领，然后宣布自己对幸存者的统治权。为红龙服务的生物时刻生活在因其不悦而被烧灼吞食的恐惧中，因此它们大部分时间都用于奉承红龙以求活路。

痴迷的收藏家Obsessive Collectors。红龙视其财宝的价值高于一切，而它们所囤积的宝藏也因此流传为传奇。它们贪恋所有值钱的东西，而且能够一目了然的判断饰品到底价值几个铜板。那些从它杀死的强敌身上夺来的财宝是红龙的挚爱，而正是这些宝物彰显着它自身的优越感。
 红龙清楚记得其宝藏中每件物品的价值和来历，以及每件物品所放的确切位置。它会因注意到一枚硬币的缺失而点燃怒火，进而毫不留情的追杀小偷。如果无法找到小偷，红龙便会暴跳如雷，并将附近的城镇和乡村夷为废墟以宣泄愤怒。

红龙巢穴A Red Dragon’s Lair

红龙在高山和丘陵之中筑巢，居住在白雪皑皑的山峰洞穴之中，或者在废弃的矿山和矮人据点的深邃大厅里。地热与火山活动区的洞穴是红龙最珍爱的筑巢地，其内的热浪与熔岩即可作为阻挠入侵者的险阻，也可以让红龙在入眠时享受其冲刷洗涤。
 将宝藏安全的保护于深邃的巢穴中后，红龙便将自己大部分的时间都花在巢穴外的群山上。红龙认为世界上的宏伟高峰便是其俯视领土的宝座，并享受在此欣赏其统领的世界，在遥望寻找更多待其征服之地。
 其错综复杂的巢穴中，布满了仆从们为龙的力量所树立的纪念碑，记述着它一生发生的各种残酷故事，各种被屠戮的仇敌以及各个被征服的国家。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），该龙可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

红龙周边120尺范围内它能看见的一点涌出岩浆，并形成以该点为中心一处高20尺、宽5尺的间歇泉。该区域内的所有生物都必须进行一次DC 15的敏捷豁免，豁免失败者将受到21（6d6）点火焰伤害，豁免成功则伤害减半。

红龙周边60尺半径范围内的巢穴区域震颤晃动。该区域内地面上除该龙外的所有生物都必须进行一次DC 15的敏捷豁免，豁免失败则应击倒地。

红龙周边120尺范围内它能看见的一点升起火山燃气，并以该点为中心环绕成一团半径20尺的球状云团。燃气在区域内弥漫至所有角落，使区域处于轻度遮蔽。云团持续至下一轮先攻轮到20。在云团区域内开始其回合的每个生物都必须进行一次DC 13的体质豁免，豁免失败则陷入中毒，直至其回合结束。以该方式中毒的生物将陷入失能。

区域效应Regional Effects

这片区域由于其内一个传奇红龙的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

巢穴周边6里范围内的区域时常发生小型的地震。

巢穴周边1里范围内的水源因超自然力量而变暖并被硫磺所污染。

巢穴周边1里范围内的岩石裂隙成为通往火元素位面的传送门，火元素类生物会从这里进入该世界并在附近栖息。

龙死亡后，这些效应会在1d10日内逐渐消散。

红龙雏龙Red Dragon Wyrmling

中型龙类，混乱邪恶

护甲等级：17（天生护甲）

生命值：75（10d8+30）

速度：30尺，攀爬30尺，飞行60尺

力量19（+4） 敏捷10（+0） 体质17（+3）
智力12（+1） 感知11（+0） 魅力15（+2）

豁免：敏捷+2，体质+5，感知+2，魅力+4

技能：察觉+4，隐匿+2

伤害免疫：火焰

感官：盲视10尺，黑暗视觉60尺，被动察觉14

语言：龙语

挑战等级：4（1,100 XP）

动作

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：9（1d10+4）点穿刺伤害，外加3（1d6）点火焰伤害。

火焰吐息Fire Breath（充能5~6）。红龙呼出火焰并覆盖一处15尺的锥状区域，该区域内的每个生物都必须进行一次DC 13的敏捷豁免，豁免失败者将受到24（7d6）点火焰伤害，豁免成功则伤害减半。

青年红龙Young Red Dragon

大型龙类，混乱邪恶

护甲等级：18（天生护甲）

生命值：178（17d10+85）

速度：40尺，攀爬40尺，飞行80尺

力量23（+6） 敏捷10（+0） 体质21（+5）
智力14（+2） 感知11（+0） 魅力19（+4）

豁免：敏捷+4，体质+9，感知+4，魅力+8

技能：察觉+8，隐匿+4

伤害免疫：火焰

感官：盲视30尺，黑暗视觉120尺，被动察觉18

语言：通用语，龙语

挑战等级：10（5,900 XP）

动作

多重攻击Multiattack。红龙发动三次攻击：一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+10，触及10尺，单一目标。命中：17（2d10+6）点穿刺伤害，外加3（1d6）点火焰伤害。

爪击Claw。近战武器攻击：命中+10，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害。

火焰吐息Fire Breath（充能5~6）。红龙呼出火焰并覆盖一处30尺的锥状区域，该区域内的每个生物都必须进行一次DC 17的敏捷豁免，豁免失败者将受到56（16d6）点火焰伤害，豁免成功则伤害减半。

成年红龙Adult Red Dragon

巨型龙类，混乱邪恶

护甲等级：19（天生护甲）

生命值：256（19d12+133）

速度：40尺，攀爬40尺，飞行80尺

力量27（+8） 敏捷10（+0） 体质25（+7）
智力16（+3） 感知13（+1） 魅力21（+5）

豁免：敏捷+6，体质+13，感知+7，魅力+11

技能：察觉+13，隐匿+6

伤害免疫：火焰

感官：盲视60尺，黑暗视觉120尺，被动察觉23

语言：通用语，龙语

挑战等级：17（18,000 XP）

传奇抗性Legendary Resistance（3/日）。红龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。红龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+14，触及10尺，单一目标。命中：19（2d10+8）点穿刺伤害，外加7（2d6）点火焰伤害。

爪击Claw。近战武器攻击：命中+14，触及5尺，单一目标。命中：15（2d6+8）点挥砍伤害。

尾击Tail。近战武器攻击：命中+14，触及15尺，单一目标。命中：17（2d8+8）点钝击伤害。

骇人威仪Frightful Presence。红龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 19的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该红龙的骇人威仪。

火焰吐息Fire Breath（充能5~6）。红龙呼出火焰并覆盖一处60尺的锥状区域，该区域内的每个生物都必须进行一次DC 21的敏捷豁免，豁免失败者将受到63（18d6）点火焰伤害，豁免成功则伤害减半。

传奇动作

红龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。红龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。红龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。红龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。红龙挥动翅膀。其身边10尺内的每个生物都必须进行一次DC 22的敏捷豁免，豁免失败者将受到15（2d6+8）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。

远古红龙Ancient Red Dragon

超巨型龙类，混乱邪恶

护甲等级：22（天生护甲）

生命值：546（28d20+252）

速度：40尺，攀爬40尺，飞行80尺

力量30（+10） 敏捷10（+0） 体质29（+9）
智力18（+4） 感知15（+2） 魅力23（+6）

豁免：敏捷+7，体质+16，感知+9，魅力+13

技能：察觉+16，隐匿+7

伤害免疫：火焰

感官：盲视60尺，黑暗视觉120尺，被动察觉26

语言：通用语，龙语

挑战等级：24（62,000 XP）

传奇抗性Legendary Resistance（3/日）。红龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。红龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+17，触及15尺，单一目标。命中：21（2d10+10）点穿刺伤害外加14（4d6）点火焰伤害。

爪击Claw。近战武器攻击：命中+17，触及10尺，单一目标。命中：17（2d6+10）点挥砍伤害。

尾击Tail。近战武器攻击：命中+17，触及20尺，单一目标。命中：19（2d8+10）点钝击伤害。

骇人威仪Frightful Presence。红龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 21的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该红龙的骇人威仪。

火焰吐息Fire Breath（充能5~6）。远古红龙呼出火焰并覆盖一处90尺的锥状区域，该区域内的每个生物都必须进行一次DC 24的敏捷豁免，豁免失败者将受到91（26d6）点火焰伤害，豁免成功则伤害减半。

传奇动作

红龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。红龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。红龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。红龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。红龙挥动翅膀。其身边15尺内的每个生物都必须进行一次DC 25的敏捷豁免，豁免失败者将受到17（2d6+10）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。


金属龙

龙Dragons

真龙是拥有古老血统和惊人力量的有翼爬行类。它们以狡诈贪婪的掠夺者形象而威名远扬，而最古老的龙也可以作为其所在世界最强大的生物。龙类还包含了其他一些天生具有强大力量，可以使用恐怖吐息武器或其它超自然能力的魔法生物。
 许多生物（包括飞龙wyverns和龙龟dragon turtles）都拥有龙族血统。而真龙则只包括金属龙和色彩龙两大类别。黑龙、蓝龙、绿龙、红龙和白龙全都自私邪恶，而又令人恐惧。黄铜龙、青铜龙、赤铜龙、金龙和银龙则体现着高贵与善良，而且睿智又令人敬畏。
 尽管它们的目标和理想千差万别，但所有的真龙都贪恋财富，会收集成堆的钱币并收集宝石、首饰和魔法道具。囤积了大量财宝的龙不大部分时间都呆在其宝库中，而只有在巡视和觅食时才会走出其巢穴。
 真龙的整个生命周期贯穿其四个不同的年龄阶段，一条龙从弱小的雏龙到远古龙可以存活长达一千年。在此期间，它们的实力将逐渐变得无可匹敌，而其财富也会超值增长。

龙的年龄层Dragon Age Categories

年龄层 | 体型 | 年龄范围
雏龙Wyrmling | 中型 | 5岁或更小
青年Young | 大型 | 6~100岁
成年Adult | 巨型 | 101~800岁
远古Ancient | 超巨型 | 801岁或更老

变体：龙类天生施法者Variant: Dragons as Innate Spellcasters

龙作为天生的魔法生物，其随着年龄的增长可能会逐渐掌握一些法术，此时便可以使用该变体。
 一条青年龙或更年长的龙天生可以施展的法术数量等同于其魅力调整值。每个法术每日只能施展一次，且不需任何材料成分，而该法术的环阶也不能超过这条龙挑战等级的三分之一（向下取整）。该龙的法术攻击加值等于其熟练加值＋其魅力调整值。该龙的法术豁免DC等于8＋其熟练加值＋其魅力调整值。

金属龙Metallic Dragons

金属龙们将自己视为在世界上拥有一席之地的众多种族中最强的一份子，并时刻维持并守护着世界本身。

高尚的奇人Noble Curiosity。金属龙与它们的邪恶亲族一样渴求着宝藏，但它们却没有过多的受追求财富的贪欲左右。另一方面，金属龙沉迷于研究与搜集，并将无人问津的文物带回其巢穴中收藏。金属龙的宝库中充满了反映其性格，讲述其历史，并保存其记忆的物品。金属龙还会保护其他生物免受危险魔法的伤害。因此，一些强力的魔法物品乃至于邪恶的神器都可能藏身于金属龙的宝库中。
 金属龙会被说服以将宝库中的部分物品用于大义。然而，其它生物对这些物品的需求与正确认知往往与龙的观点不尽相同。因而要让金属龙割舍它的某些藏品，还必须要实施哄骗或说服等手段。

孤独的变形者Solitary Shapeshifters。金属龙在其漫长的生命中，学会了以魔法能力呈现类人生物或野兽形态的能力。学会这种易容技术的龙可能会长时间的融进某个文化社会中生活。某些龙由于担心或多疑而不愿远离巢穴和宝库，而另一些胆大的个体则热爱以类人的姿态行走于城市街头，享受当地的美食文化，并以观察低等种族的生活为乐。
 一些金属龙更偏爱呆在远离文明之地，以尽量避免引起敌人的注意。但这也意味着它们常常会与当前的时事脱节。

永恒的记忆The Persistence of Memory。金属龙拥有长久的记忆，它们对类人生物的观点都是在基于其曾遇到并与之接触的类人生物个体。善龙可以通过气味辨别类人生物的血缘，甚至可以依此辨别熟人和它们离开多年时间里所接触到的各种事物。金龙不会怀疑奸诈反派对其实施的欺诈，反而会像一名慈祥和蔼的奶奶一样将反派们当做与它一样的好心人。另一方面却又会因某个高尚圣武士的祖宗在三世纪前偷取其宝库的一尊银雕像而对其忿恨不已。

善龙之王King of Good Dragons。金属龙的主神铂金之龙巴哈姆特Bahamut, the Platinum Dragon。它居住于天界山的七层天堂Seven Heavens of Mount Celestia，又经常会以魔法伪装成一名衣着俭朴长袍的男性人类老者在物质位面徘徊。此时它的身边通常伴随着七只金色的金丝雀——实际上却是七头变身的远古金龙。
 巴哈姆特很少会干涉凡间生物的事务，但仍然会不遗余力的阻止龙后提亚马特与其邪恶子嗣们的阴谋。巴哈姆特为正义与守护而献身的精神常常会吸引善良阵营的牧师和圣武士为其崇拜。而作为弱等神力的它也有赐予神圣法术的能力。


黄铜龙

黄铜龙Brass Dragon

作为最善于交际的真龙，黄铜龙热衷于交谈，并喜爱阳光以及酷热、干燥的气候。
 黄铜龙的额头膨出一副轮廓分明的护板保护着头颅，下颌则长着锋利的长刺。一条背鳍从其脖子背后沿着双翼之间一直延伸到尾端。黄铜龙雏龙的鳞色偏向暗淡斑驳的棕色。随着年龄的增长，其鳞片会变得闪亮，并最终显出一种抛光般的暖色光泽。其翅膀与褶皱边缘长着的一些绿斑，会随着年龄增长而变暗。而年老的黄铜龙，其瞳色也会逐渐变淡直至变成如熔融金属球一般。

直白的健谈Boldly Talkative。黄铜龙想要在漫长的生命中与千万种生物交谈，甚至会为了积累这些资讯而给予丰厚的财宝作为礼物。如果某个智慧生物还没跟黄铜龙谈过就要离开，龙便会紧随其后。如果生物试图使用魔法或武力逃脱，龙很可能会一怒之下作出反应，以用其催眠毒气瘫痪该生物。对方醒来时，便会发现自己被渴望聊到尽兴的黄铜龙用巨大的爪子按倒在地，或者是被沙子埋到其颈部。
 黄铜龙信赖那些表面上享受与其交谈的生物，但它们有足够的智商弄清自己是否被操弄。这种情况发生时，黄铜龙往往会将计就计的在交谈中设计重重圈套，以将这场交谈当做一场竞技游戏。
 珍贵的宝藏Prized Treasures。黄铜龙会贪恋那些能够交谈而有个性的智能魔法物品。一把会用心灵感应的智能武器或是其内束缚着一个风巨灵djinni的魔法油灯必定会成为黄铜龙藏品中最珍贵的宝藏。
 黄铜龙将其宝库隐藏在沙丘之下，或者是远离其母巢的隐蔽地点。它们不会记不住宝库的埋藏地，因此没有必要使用地图。一些冒险者或其他漫游者可能会发现在绿洲中埋藏的箱子，或是半埋在沙漠废墟中的隐藏宝藏，而这些正是黄铜龙宝库的一部分。

黄铜龙巢穴A Brass Dragon’s Lair

黄铜龙的沙漠巢穴是典型的沙漠废墟，峡谷或者是顶部孔洞可以让阳光照进去的洞窟群。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），该龙可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

一股强风环绕在黄铜龙的周围。其周边60尺范围内的每个生物都必须进行一次DC 15的力量豁免。豁免失败者将向龙所在方向推后15尺并应击倒地。气体和蒸汽都将被这股风吹散，未被保护的火焰也会被吹灭。被保护的火焰（比如灯笼）则有50%的几率被扑灭。

黄铜龙周边120尺范围内它能看见的一点升起流沙旋涡，并以该点形成一团半径20尺的沙云。沙云在区域内扩散到每个角落。每个处于其中的生物都必须进行一次DC 15的体质豁免。豁免失败者将陷入持续1分钟的目盲状态。受影响生物可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

区域效应Regional Effects

这片区域由于其内一个传奇黄铜龙的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

巢穴周边6里范围内的沙地上出现一条道路。道路会通往安全的避难所和隐蔽的水源，同时也会引导离开龙想要保持原状的地区。

巢穴周围1里范围内的沙漠里出现大小各异的怪物影像。这些幻象可以移动且看起来非常真实，旦不能造成任何伤害。生物可以从远处进行一次DC 20的智力（调查）检定以判断影像是否幻象。由于物件可以穿透影像，因此任何物理接触都可以揭示影像的幻象本质。

巢穴周边1里范围内的水源，其周围30尺范围内如果出现智力为3或更高的生物，则龙可以意识到该生物的存在并掌握其位置。

龙死后，道路在1d10日内消失，其它效应则立即消失。

黄铜龙雏龙Brass Dragon Wyrmling

中型龙类，混乱善良

护甲等级：16（天生护甲）

生命值：16（3d8+3）

速度：30尺，掘穴15尺，飞行60尺

力量15（+2） 敏捷10（+0） 体质13（+1）
智力10（+0） 感知11（+0） 魅力13（+1）

豁免：敏捷+2，体质+3，感知+2，魅力+3

技能：察觉+4，隐匿+2

伤害免疫：火焰

感官：盲视10尺，黑暗视觉60尺，被动察觉14

语言：龙语

挑战等级：1（450 XP）

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（1d10+2）点穿刺伤害。

吐息武器Breath Weapon（充能5~6）。黄铜龙可以使用下列吐息武器之一：

火焰吐息Fire Breath。黄铜龙呼出火焰并覆盖20尺长、5尺宽的线状区域。该区域内的每个生物都必须进行一次DC 11的敏捷豁免，豁免失败者将受到14（4d6）点火焰伤害，豁免成功则伤害减半。

睡眠吐息Sleep Breath。黄铜龙呼出催眠气体并覆盖15尺长锥状区域。该区域内的每个生物都必须进行一次DC 11的体质豁免，豁免失败则陷入持续1分钟的昏迷状态。该生物受到伤害，或者其他生物用一个动作将它唤醒时，其身上的该效应终止。

青年黄铜龙Young Brass Dragon

大型龙类，混乱善良

护甲等级：17（天生护甲）
生命值：110（13d10+39）
速度：40尺，掘穴20尺，飞行80尺

力量19（+4） 敏捷10（+0） 体质17（+3）
智力12（+1） 感知11（+0） 魅力15（+2）

豁免：敏捷+3，体质+6，感知+3，魅力+5
技能：察觉+6，游说+5，隐匿+3
伤害免疫：火焰
感官：盲视30尺，黑暗视觉120尺，被动察觉20
语言：通用语，龙语
挑战等级：6（2,300 XP）

动作

多重攻击Multiattack。黄铜龙发动三次攻击：一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+7，触及10尺，单一目标。命中：15（2d10+4）点穿刺伤害。

爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。

吐息武器Breath Weapon（充能5~6）。黄铜龙可以使用下列吐息武器之一：

火焰吐息Fire Breath。黄铜龙呼出火焰并覆盖40尺长、5尺宽的线状区域。该区域内的每个生物都必须进行一次DC 14的敏捷豁免，豁免失败者将受到42（12d6）点火焰伤害，豁免成功则伤害减半。

睡眠吐息Sleep Breath。黄铜龙呼出催眠气体并覆盖30尺的锥状区域。该区域内的每个生物都必须进行一次DC 14的体质豁免，豁免失败则陷入持续5分钟的昏迷状态。该生物受到伤害，或者其他生物用一个动作将它唤醒时，其身上的该效应终止。

成年黄铜龙Adult Brass Dragon

巨型龙类，混乱善良

护甲等级：18（天生护甲）

生命值：172（15d12+75）

速度：40尺，掘穴30尺，飞行80尺

力量23（+6） 敏捷10（+0） 体质21（+5）
智力14（+3） 感知13（+1） 魅力17（+3）

豁免：敏捷+5，体质+10，感知+6，魅力+8

技能：历史+7，察觉+11，游说+8，隐匿+5

伤害免疫：火焰

感官：盲视60尺，黑暗视觉120尺，被动察觉21

语言：通用语，龙语

挑战等级：13（10,000 XP）

传奇抗性Legendary Resistance（3/日）。黄铜龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。黄铜龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。命中：17（2d10+6）点穿刺伤害。

爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害。

尾击Tail。近战武器攻击：命中+11，触及15尺，单一目标。命中：15（2d8+6）点钝击伤害。

骇人威仪Frightful Presence。黄铜龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 16的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

吐息武器Breath Weapon（充能5~6）。黄铜龙可以使用下列吐息武器之一：

火焰吐息Fire Breath。黄铜龙呼出火焰并覆盖60尺长、5尺宽的线状区域。该区域内的每个生物都必须进行一次DC 18的敏捷豁免，豁免失败者将受到49（13d6）点火焰伤害，豁免成功则伤害减半。

睡眠吐息Sleep Breath。黄铜龙呼出催眠气体并覆盖60尺的锥状区域。该区域内的每个生物都必须进行一次DC 18的体质豁免检定，豁免失败则陷入持续10分钟的昏迷状态。该生物受到伤害，或者其他生物用一个动作将它唤醒时，其身上的该效应终止。

传奇动作

黄铜龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。黄铜龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。黄铜龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。黄铜龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。黄铜龙挥动翅膀。其身边10尺内的每个生物都必须进行一次DC 19的敏捷豁免，豁免失败者将受到13（2d6+6）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。

远古黄铜龙Ancient Brass Dragon

超巨型龙类，混乱善良

护甲等级：20（天生护甲）

生命值：297（17d20+119）

速度：40尺，掘穴40尺，飞行80尺

力量27（+8） 敏捷10（+0） 体质25（+7）
智力16（+3） 感知15（+2） 魅力19（+4）

豁免：敏捷+6，体质+13，感知+8，魅力+10

技能：历史+9，察觉+14，游说+10，隐匿+6

伤害免疫：火焰

感官：盲视60尺，黑暗视觉120尺，被动察觉24

语言：通用语，龙语

挑战等级：20（25,000 XP）

传奇抗性Legendary Resistance（3/日）。黄铜龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。黄铜龙可以先使用它的骇人威仪。然后再发动三次攻击：一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+14，触及15尺，单一目标。命中：19（2d10+8）点穿刺伤害。

爪击Claw。近战武器攻击：命中+14，触及10尺，单一目标。命中：15（2d6+8）点挥砍伤害。

尾击Tail。近战武器攻击：命中+14，触及20尺，单一目标。命中：17（2d8+8）点钝击伤害。

骇人威仪Frightful Presence。黄铜龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 18的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

吐息武器Breath Weapon（充能5~6）。黄铜龙可以使用下列吐息武器之一：

火焰吐息Fire Breath。黄铜龙呼出火焰并覆盖一处90尺长、10尺宽的线状区域，该区域内的每个生物都必须进行一次DC 21的敏捷豁免，豁免失败者将受到56（16d6）点火焰伤害，豁免成功则伤害减半。

睡眠吐息Sleep Breath。黄铜龙呼出催眠气体并覆盖一处90尺长的锥状区域，该区域内的每个生物都必须进行一次DC 21的体质豁免，豁免失败者将陷入持续10分钟的昏迷状态。该生物受到伤害，或者其他生物用一个动作将它唤醒时，其身上的该效应终止。

变形Change Shape。黄铜龙可以用魔法变形为挑战等级等于或低于其自身的类人生物或野兽，也可以同样用该动作恢复其真实形态。在死亡时，它也会恢复其真实形态。它携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（依照该龙的意愿）。
 在新形态下，黄铜龙将保留其阵营，生命骰，生命值，说话能力，传奇抗性，巢穴动作以及智力、感知、魅力数值，还有该动作。而其它的数据和能力则替换为新形态的相应条目（不包括新形态的职业特性和传奇动作）。

传奇动作

黄铜龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。黄铜龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。黄铜龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。黄铜龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。黄铜龙挥动翅膀。其身边15尺内的每个生物都必须进行一次DC 22的敏捷豁免，豁免失败者将受到15（2d6+8）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。


赤铜龙

赤铜龙Copper Dragon

赤铜龙生活在丘陵与多岩高地中，且都是一些顽劣的恶作剧大师，笑话大师或出谜大师。其除了社交和温顺的天性外，还具有贪婪和吝啬的倾向。而它们在自己财宝受到威胁时，还会变得十分危险。
 棕色的盾板从赤铜龙的眼睛上方伸出，向后延伸重叠生长为一系列分段的长角。它后掠的颊脊和下颌上的褶皱使它显出一副若有所思的模样。
 善良的主家Good Hosts。赤铜龙青睐有趣的笑话、幽默的故事与谜语。那些不懂欣赏其笑话，或不接受其善意的幽默把戏的行为都会惹恼赤铜龙。
 赤铜龙特别喜欢游吟诗人。它可以让出巢穴的一部分作为诗人的临时住所，以交换对方为其讲故事、猜谜语和演奏音乐。在赤铜龙看来，这种陪伴是其梦寐以求的珍宝。
 谨慎与手艺Cautious and Crafty。赤铜龙在筹集其宝库的藏品时特别青睐来自土地的财宝。金属和贵重宝石都是这些生物的最爱。
 赤铜龙在展示其宝藏时会非常小心谨慎。一旦知道其它生物正在寻求其宝藏中的特定物品，赤铜龙便绝口不承认自己拥有该物品。而且它可能还会误导这些远道而来的好奇寻宝者徒劳的搜寻这个物件，而自己则暗自高兴的在远处看守着自己的财宝。

赤铜龙巢穴A Copper Dragon’s Lair

赤铜龙居住在干燥的高地或峰顶上，它们筑巢于这些地区中狭窄的洞穴里。巢穴内隐秘假墙后的厅室内则贮存着宝贵的矿石、艺术品以及其他在其漫长生命中收集到的古怪物件。一些不值钱的物品还会刻意的摆放在开放的洞穴内以挑逗寻宝者，并将他们的注意力从真正宝藏的藏地引开。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），该龙可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

赤铜龙指定其周边120尺范围内地面上它能看见的一点长出石刺，填满以该点为中心一处半径20尺的区域。该效应的其他方面等同于法术荆棘丛生spike growth，并持续至该龙再使用一次该巢穴动作，或者直至该龙死亡。

赤铜龙指定其周边120范围内地面上它能看见的一处10尺的方形区域。该区域的地面将变成3尺深的淤泥。站在这片区域地面上的每个生物都必须在淤泥出现时进行一次DC 15的敏捷豁免。豁免失败者将掉入淤泥中并陷入束缚状态。任何可以触及该生物者（包括该生物自己）可以执行一个动作并进行一次DC 15的力量检定，以试图挣脱淤泥，检定成功则终止其受束缚状态。在淤泥中每移动1尺距离需要花费2尺移动力。淤泥将在下一轮先攻轮到20时硬化，而此后挣脱淤泥的力量检定DC将增加为20

区域效应Regional Effects

这片区域由于其内一个传奇赤铜龙的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

巢穴周围6里范围内的石头地形或物件上都可以看到用魔法雕刻出的龙类微笑面容。

巢穴周围1里范围内诸如啮齿动物和鸟类等通常不能说话的微型野兽获得能够听说龙语的魔法能力。这些生物说的跟龙一样好，但不会泄露龙所在的位置。

巢穴周围1里范围内的智慧生物会轻易的发出咯咯笑声。就算是严肃的事情也会顿时变得有趣。

龙死亡后，魔法雕刻会在2d10日的时间内逐渐消失。其它效应则会立刻结束。

赤铜龙雏龙Copper Dragon Wyrmling

中型龙类，混乱善良

护甲等级：16（天生护甲）

生命值：22（4d8+4）

速度：30尺，攀爬30尺，飞行60尺

力量15（+2） 敏捷12（+1） 体质13（+1）
智力14（+2） 感知11（+0） 魅力13（+1）

豁免：敏捷+3，体质+3，感知+2，魅力+3

技能：察觉+4，隐匿+3

伤害免疫：强酸

感官：盲视10尺，黑暗视觉60尺，被动察觉14

语言：龙语

挑战等级：1（200 XP）

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（1d10+2）点穿刺伤害，

吐息武器Breath Weapon（充能5~6）。赤铜龙可以使用下列吐息武器之一：

强酸吐息Acid Breath。赤铜龙呼出强酸并覆盖20尺长、5尺宽的线状区域。该区域内的每个生物都必须进行一次DC 11的敏捷豁免，豁免失败者将受到18（4d8）点强酸伤害，豁免成功则伤害减半。

迟缓吐息Slowing Breath。赤铜龙呼出毒气并覆盖15尺的锥状区域。该区域内的每个生物都必须进行一次DC 11的体质豁免检定。豁免失败的生物将无法执行反应，它的速度减半，并且它在自己回合内不能发动多过一次的攻击。此外，该生物在其自己回合内可以执行一个动作或一个附赠动作，但不能在一回合内同时执行以上两者。该效应持续1分钟。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

青年赤铜龙Young Copper Dragon

大型龙类，混乱善良

护甲等级：17（天生护甲）

生命值：119（14d10+42）

速度：40尺，攀爬40尺，飞行80尺

力量19（+4） 敏捷12（+1） 体质17（+3）
智力16（+3） 感知13（+1） 魅力15（+2）

豁免：敏捷+4，体质+6，感知+4，魅力+5

技能：欺瞒+5，察觉+7，隐匿+4

伤害免疫：强酸

感官：盲视30尺，黑暗视觉120尺，被动察觉17

语言：通用语，龙语

挑战等级：7（2,900 XP）

动作

多重攻击Multiattack。赤铜龙发动三次攻击：一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+7，触及10尺，单一目标。命中：15（2d10+4）点穿刺伤害，

爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。

吐息武器Breath Weapon（充能5~6）。赤铜龙可以使用下列吐息武器之一：

强酸吐息Acid Breath。赤铜龙呼出强酸并覆盖40尺长、5尺宽的线状区域。该区域内的每个生物都必须进行一次DC 14的敏捷豁免，豁免失败者将受到40（9d8）点强酸伤害，豁免成功则伤害减半。

迟缓吐息Slowing Breath。赤铜龙呼出毒气并覆盖30尺的锥状区域。该区域内的每个生物都必须进行一次DC 14的体质豁免检定。豁免失败的生物将无法执行反应，它的速度减半，并且它在自己回合内不能发动多过一次的攻击。此外，该生物在其自己回合内可以执行一个动作或一个附赠动作，但不能在一回合内同时执行以上两者。该效应持续1分钟。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

成年赤铜龙Adult Copper Dragon

巨型龙类，混乱善良

护甲等级：18（天生护甲）

生命值：184（16d12+80）

速度：40尺，攀爬40尺，飞行80尺

力量23（+6） 敏捷12（+1） 体质21（+5）
智力18（+4） 感知15（+2） 魅力17（+3）

豁免：敏捷+6，体质+10，感知+7，魅力+8

技能：欺瞒+8，察觉+12，隐匿+6

伤害免疫：强酸

感官：盲视60尺，黑暗视觉120尺，被动察觉22

语言：通用语，龙语

挑战等级：14（11,500 XP）

传奇抗性Legendary Resistance（3/日）。赤铜龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。赤铜龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。命中：17（2d10+6）点穿刺伤害。

爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害。

尾击Tail。近战武器攻击：命中+11，触及15尺，单一目标。命中：15（2d8+6）点钝击伤害。

骇人威仪Frightful Presence。赤铜龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 16的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

吐息武器Breath Weapon（充能5~6）。赤铜龙可以使用下列吐息武器之一：

强酸吐息Acid Breath。成年赤铜龙呼出强酸并覆盖60尺长、5尺宽的线状区域。该区域内的每个生物都必须进行一次DC 18的敏捷豁免，豁免失败者将受到54（12d8）点强酸伤害，豁免成功则伤害减半。

迟缓吐息Slowing Breath。成年赤铜龙呼出毒气并覆盖60尺的锥状区域。该区域内的每个生物都必须进行一次DC 18的体质豁免检定。豁免失败的生物将无法执行反应，它的速度减半，并且它在自己回合内不能发动多过一次的攻击。此外，该生物在其自己回合内可以执行一个动作或一个附赠动作，但不能在一回合内同时执行以上两者。该效应持续1分钟。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

传奇动作

赤铜龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。赤铜龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。赤铜龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。赤铜龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。赤铜龙挥动翅膀。其身边10尺内的每个生物都必须进行一次DC 19的敏捷豁免，豁免失败者将受到13（2d6+6）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。

远古赤铜龙Ancient Copper Dragon

超巨型龙类，混乱善良

护甲等级：21（天生护甲）

生命值：350（20d20+140）

速度：40尺，攀爬40尺，飞行80尺

力量27（+8） 敏捷12（+1） 体质25（+7）
智力20（+5） 感知17（+3） 魅力19（+4）

豁免：敏捷+8，体质+14，感知+10，魅力+11

技能：欺瞒+11，察觉+17，隐匿+8

伤害免疫：强酸

感官：盲视60尺，黑暗视觉120尺，被动察觉27

语言：通用语，龙语

挑战等级：21（33,000 XP）

传奇抗性Legendary Resistance（3/日）。赤铜龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。赤铜龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+15，触及15尺，单一目标。命中：19（2d10+8）点穿刺伤害。

爪击Claw。近战武器攻击：命中+15，触及10尺，单一目标。命中：15（2d6+8）点挥砍伤害。

尾击Tail。近战武器攻击：命中+15，触及20尺，单一目标。命中：17（2d8+8）点钝击伤害。

骇人威仪Frightful Presence。赤铜龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 19的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

吐息武器Breath Weapon（充能5~6）。赤铜龙可以使用下列吐息武器之一：

强酸吐息Acid Breath。赤铜龙呼出强酸并覆盖90尺长、10尺宽的线状区域。该区域内的每个生物都必须进行一次DC 22的敏捷豁免，豁免失败者将受到63（14d8）点强酸伤害，豁免成功则伤害减半。

迟缓吐息Slowing Breath。远古赤铜龙呼出毒气并覆盖90尺的锥状区域。该区域内的每个生物都必须进行一次DC 22的体质豁免检定。豁免失败的生物将无法执行反应，它的速度减半，并且它在自己回合内不能发动多过一次的攻击。此外，该生物在其自己回合内可以执行一个动作或一个附赠动作，但不能在一回合内同时执行以上两者。该效应持续1分钟。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

变形Change Shape。赤铜龙可以用魔法变形为挑战等级等于或低于其自身的类人生物或野兽，也可以同样用该动作恢复其真实形态。在死亡时，它也会恢复其真实形态。它携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（依照该龙的意愿）。
 在新形态下，赤铜龙将保留其阵营，生命骰，生命值，说话能力，传奇抗性，巢穴动作以及智力、感知、魅力数值，还有该动作。而其它的数据和能力则替换为新形态的相应条目（不包括新形态的职业特性和传奇动作）。

传奇动作

赤铜龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。赤铜龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。赤铜龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。赤铜龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。赤铜龙挥动翅膀。其身边15尺内的每个生物都必须进行一次DC 23的敏捷豁免，豁免失败者将受到15（2d6+8）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。


青铜龙

青铜龙Bronze Dragon

青铜龙是以水生植物和鱼类为主食的沿海居民。它们会化作友善的动物观察自己感兴趣的其它生物。它们着迷于战争，并迫切的想加入军队为正义事业而战。
 青铜龙带有棱纹和沟槽的头冠塑造出其头部轮廓。弯曲的双角从头冠上伸出，与其下颚和颌部伸出的棘刺相呼应。青铜龙长着方便其游泳的带蹼脚掌和光滑鳞片。青铜龙雏龙的鳞色黄中带绿，而只有在龙接近成年时其鳞色才会加深变暗而富有青铜色调。青铜龙的瞳色会随年龄的增长而变淡，直到最后变得有如发光的绿球。

海岸之龙Dragons of the Coast。青铜龙喜欢看船只在其筑巢的海岸边来来往往的行驶，有时还会变成海豚dolphins或海鸥seagulls形态以更加靠近的观察这些船舶和其上的船员。一些胆大的青铜龙会伪装成鸟或老鼠溜到船上检查货舱中的财宝。如果龙发现某些值得加进宝库藏品的货色，便会为其与船长进行交易。

战争机器War Machines。青铜龙积极的反对暴政，许多青铜龙都希望好好利用其体型与力量来测试自己的勇武。
 当冲突在其巢穴附近展开时，青铜龙会先弄清其根本原因，然后为战斗中任何属于善良的一方提供协助。青铜龙一旦做出承诺，便会成为一名坚定的盟友。

清白的财富Well-Organized Wealth。青铜龙会搜刮沉船，也会收集其巢穴附近的珊瑚礁或海底中的多彩珊瑚与珍珠。青铜龙承诺为一支军队对抗暴君的战争服务时，会向对方要求支付象征性的报酬。如果这样的要求超出其盟友的支付能力，它也可能会只收取记录军事历史的古书，或纪念本次联盟的礼仪物品。青铜龙有时也会觉得敌人手上的宝物在自己手上会更安全，并因而将其据为己有。

青铜龙巢穴A Bronze Dragon’s Lair

青铜龙将巢穴建在沿海的洞窟中。它可能会打捞失事船只，并在其巢穴附近修复后用作宝库或是放置龙蛋的温床。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），该龙可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

青铜龙制造一团雾气等同于施展法术云雾术fog cloud。该雾气会一直持续到下一轮先攻轮到20。

青铜龙周边120尺范围内它能看见的一点生出雷霆，并以该点为中心形成一处半径20尺的雷区。该区域内的生物都必须进行一次DC 15的体质豁免。豁免失败者将受到5（1d10）点雷鸣伤害，并陷入耳聋直至其下一回合结束。

区域效应Regional Effects

这片区域由于其内一个传奇青铜龙的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

青铜龙可以改变巢穴周边6里范围内的天气。此时青铜龙不需要在户外，而该效应等同于法术操控天气coontrol weather。龙每天可以使用一次该效应。

巢穴周边6里范围内的所有水下植物都长着炫目的色泽。

身处巢穴时，青铜龙可以设置出幻觉声响，比如轻柔的音乐或者奇怪的回声，并响彻巢穴内的各个位置。

龙死亡后，被改变的天气会如同法术详述中所述一样恢复正常，而其它效应会在1d10日后逐渐消散。

青铜龙雏龙Bronze Dragon Wyrmling

中型龙类，守序善良

护甲等级：17（天生护甲）

生命值：32（5d8+10）

速度：30尺，飞行60尺，游泳30尺

力量17（+3） 敏捷10（+0） 体质15（+2）
智力12（+1） 感知11（+0） 魅力15（+2）

豁免：敏捷+2，体质+4，感知+2，魅力+4

技能：察觉+4，隐匿+2

伤害免疫：闪电

感官：盲视10尺，黑暗视觉60尺，被动察觉14

语言：龙语

挑战等级：2（450 XP）

水陆两栖Amphibious。青铜龙可以在空气和水中呼吸。

动作

啃咬Bite。近战武器攻击： 命中+5，触及5尺，单一目标。命中：8（1d10+3）点穿刺伤害，

吐息武器Breath Weapon（充能5~6）。青铜龙可以使用下列吐息武器之一：

闪电吐息Lightning Breath。青铜龙呼出闪电并覆盖40尺长、5尺宽的线状区域。该区域内的每个生物都必须进行一次DC 12的敏捷豁免，豁免失败者将受到16（3d10）点闪电伤害，豁免成功则伤害减半。

斥力吐息Repulsion Breath。青铜龙呼出斥力能量并覆盖30尺的锥状区域。该区域内的每个生物都必须进行一次DC 12的力量豁免检定。豁免失败则被向龙所在的方向推后30尺。

青年青铜龙Young Bronze Dragon

大型龙类，守序善良

护甲等级：18（天生护甲）

生命值：142（15d10+60）

速度：40尺，飞行80尺，游泳40尺

力量21（+5） 敏捷10（+0） 体质19（+4）
智力14（+2） 感知13（+1） 魅力17（+3）

豁免：敏捷+3，体质+7，感知+4，魅力+6

技能：洞悉+4，察觉+7，隐匿+3

伤害免疫：闪电

感官：盲视30尺，黑暗视觉120尺，被动察觉17

语言：通用语，龙语

挑战等级：8（3,900 XP）

水陆两栖Amphibious。青铜龙可以在空气和水中呼吸。

动作

多重攻击Multiattack。青铜龙发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+8，触及10尺，单一目标。命中：16（2d10+5）点穿刺伤害，

爪击Claw。近战武器攻击：命中+8，触及5尺，单一目标。命中：12（2d6+5）点挥砍伤害。

吐息武器Breath Weapon（充能5~6）。青铜龙可以使用下列吐息武器之一：

闪电吐息Lightning Breath。青铜龙呼出闪电并覆盖60尺长、5尺宽的线状区域。该区域内的每个生物都必须进行一次DC 15的敏捷豁免，豁免失败者将受到55（10d10）点闪电伤害，豁免成功则伤害减半。

斥力吐息Repulsion Breath。青铜龙呼出斥力能力并覆盖30尺的锥状区域。该区域内的每个生物都必须进行一次DC 15的力量豁免检定。豁免失败则被向龙所在的方向推后40尺。

成年青铜龙Adult Bronze Dragon

巨型龙类，守序善良

护甲等级：19（天生护甲）
生命值：212（17d12+102）
速度：40尺，飞行80尺，游泳40尺

力量25（+7） 敏捷10（+0） 体质23（+6）
智力16（+3） 感知15（+2） 魅力19（+4）

豁免：敏捷+5，体质+11，感知+7，魅力+9
技能：洞悉+7，察觉+12，隐匿+5
伤害免疫：闪电
感官：盲视60尺，黑暗视觉120尺，被动察觉22
语言：通用语，龙语
挑战等级：15（13,000 XP）

水陆两栖Amphibious。青铜龙可以在空气和水中呼吸。

传奇抗性Legendary Resistance（3/日）。青铜龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。青铜龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+12，触及10尺，单一目标。命中：18（2d10+7）点穿刺伤害。

爪击Claw。近战武器攻击：命中+12，触及5尺，单一目标。命中：14（2d6+7）点挥砍伤害。

尾击Tail。近战武器攻击：命中+12，触及15尺，单一目标。命中：16（2d8+7）点钝击伤害。

骇人威仪Frightful Presence。青铜龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 17的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

吐息武器Breath Weapon（充能5~6）。青铜龙可以使用下列吐息武器之一：

闪电吐息Lightning Breath。青铜龙呼出闪电并覆盖90尺长、5尺宽的线状区域。该区域内的每个生物都必须进行一次DC 19的敏捷豁免，豁免失败者将受到66（12d10）点闪电伤害，豁免成功则伤害减半。

斥力吐息Repulsion Breath。青铜龙呼出斥力能量并覆盖30尺的锥状区域。该区域内的每个生物都必须进行一次DC 19的力量豁免检定。豁免失败则被向龙所在的方向推后60尺。

变形Change Shape。青铜龙可以用魔法变形为挑战等级等于或低于其自身的类人生物或野兽，也可以同样用该动作恢复其真实形态。在死亡时，它也会恢复其真实形态。它携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（依照该龙的意愿）。
 在新形态下，青铜龙将保留其阵营，生命骰，生命值，说话能力，传奇抗性，巢穴动作以及智力、感知、魅力数值，还有该动作。而其它的数据和能力则替换为新形态的相应条目（不包括新形态的职业特性和传奇动作）。

传奇动作

青铜龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。青铜龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。青铜龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。青铜龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。青铜龙挥动翅膀。其身边10尺内的每个生物都必须进行一次DC 20的敏捷豁免，豁免失败者将受到14（2d6+7）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。

远古青铜龙Ancient Bronze Dragon

超巨型龙类，守序善良

护甲等级：22（天生护甲）

生命值：444（24d20+192）

速度：40尺，飞行80尺，游泳40尺

力量29（+9） 敏捷10（+0） 体质27（+8）
智力18（+4） 感知17（+3） 魅力21（+5）

豁免：敏捷+7，体质+15，感知+10，魅力+12

技能：洞悉+10，察觉+17，隐匿+7

伤害免疫：闪电

感官：盲视60尺，黑暗视觉120尺，被动察觉27

语言：通用语，龙语

挑战等级：22（41,000 XP）

水陆两栖Amphibious。青铜龙可以在空气和水中呼吸。

传奇抗性Legendary Resistance（3/日）。青铜龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。青铜龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+16，触及15尺，单一目标。命中：20（2d10+9）点穿刺伤害。

爪击Claw。近战武器攻击：命中+16，触及10尺，单一目标。命中：16（2d6+9）点挥砍伤害。

尾击Tail。近战武器攻击：命中+16，触及20尺，单一目标。命中：18（2d8+9）点钝击伤害。

骇人威仪Frightful Presence。青铜龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 18的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

吐息武器Breath Weapon（充能5~6）。青铜龙可以使用下列吐息武器之一：

闪电吐息Lightning Breath。青铜龙呼出闪电并覆盖120尺长、10尺宽的线状区域。该区域内的每个生物都必须进行一次DC 23的敏捷豁免，豁免失败者将受到88（16d10）点闪电伤害，豁免成功则伤害减半。

斥力吐息Repulsion Breath。青铜龙呼出斥力能量并覆盖30尺的锥状区域。该区域内的每个生物都必须进行一次DC 23的力量豁免检定。豁免失败则被向龙所在的方向推后60尺。

变形Change Shape。青铜龙可以用魔法变形为挑战等级等于或低于其自身的类人生物或野兽，也可以同样用该动作恢复其真实形态。在死亡时，它也会恢复其真实形态。它携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（依照该龙的意愿）。
 在新形态下，青铜龙将保留其阵营，生命骰，生命值，说话能力，传奇抗性，巢穴动作以及智力、感知、魅力数值，还有该动作。而其它的数据和能力则替换为新形态的相应条目（不包括新形态的职业特性和传奇动作）。

传奇动作

青铜龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。青铜龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。青铜龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。青铜龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。青铜龙挥动翅膀。其身边15尺内的每个生物都必须进行一次DC 24的敏捷豁免，豁免失败者将受到16（2d6+9）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。


银龙

银龙Silver Dragon

银龙作为最友善和最具社会性的金属龙，时刻乐于为有需要的善良生物提供援助。
 银龙像是纯金属雕像一样熠熠闪光。它脸上那高昂的双眼和下颌那一览无余的胡须状刺鳍组成其高贵的外貌。一丛多刺的褶皱高耸在头顶，顺着脖子一直延伸至尾端。银龙雏龙的鳞色是带有银斑点的蓝灰。接近成年时，其颜色会逐渐变亮直至单个鳞片都几乎不可见。更年长的银龙其瞳色会逐渐变淡，最终变成有如水银球一般。

美德之龙Dragons of Virtue。银龙认为高尚生命的精髓应当包括行善并确保自己的行为不对其他生命造成不当伤害。它们并不像金龙和青铜龙那样赋予自己铲除邪恶的使命，但依然乐于对抗犯下恶行或伤及无辜的生物。

小民之友Friends of the Small Races。银龙们喜欢聚在一起。除亲属之外它们真正的友谊只会投予那些与之为伴的类人生物，而许多银龙以类人形态经历的年月甚至与其龙类形态一样多。银龙会选用一个温和的类人角色，比如一位慈祥的老贤者或者是一名年轻的流浪者，并且往往会与凡人同伴发展出牢固的友谊。
 银龙必须定期离开其类人生活圈，以返回真实形态去交配和抚养后代，或是去打理宝藏和个人事务。在离开而失去联系的这段不短的时光过后，它们往往会在回归时发现同伴们已经老去或亡故。结果银龙便会与某个故友家族的几代人维持着友谊。

关心人类文明Respect for Humanity。银龙会与所有种类的类人生物交友，但与长寿种族如精灵和矮人不同，短命种族如人类在某种程度上更能提起银龙的兴趣。人类们对生活的向往与热情深深的吸引着银龙。

储藏历史Hoarding History。银龙喜欢占据类人生物的历史遗迹。这里面保留着大堆它们垂涎的钱财，还有其他同样由各种族制作于当前或早已失落类人帝国的精美珠宝饰品和艺术品。它们宝库中的其它财宝还包括各种船舶、国王和王后的遗物、王座、古老帝国的王冠珠宝、各种发明与造物以及城市遗迹中可以被带走的石制品。

银龙巢穴A Silver Dragon’s Lair

银龙栖息于云层之间，它们将巢穴建在偏僻的冷冻山峰上。尽管有许多舒服而复杂的天然洞窟群和废弃矿井，但银龙还是更喜爱一些失落文明的前哨站。废弃的山巅城堡或由去世法师所建起的偏僻高塔是每头银龙梦寐以求的筑巢好地方。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），该龙可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

银龙如同施展法术云雾术fog cloud般制造一团浓雾。该雾团持续直至下一轮先攻轮到20。

在巢穴内，银龙周边120尺范围区域吹起一股猛烈的寒风。区域内的所有生物必须进行一次DC 15的体质豁免，豁免失败者将受到5（1d10）点冷冻伤害。气体和蒸汽会被风吹散，而未受保护的火焰则会被吹熄。受到保护的火焰（比如提灯）则有50%的几率被吹灭。

区域效应Regional Effects

这片区域由于其内一个传奇银龙的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

银龙可以改变巢穴周边6里范围内的天气。此时该龙不需要在户外，而该效应等同于法术操控天气coontrol weather。龙每天可以使用一次该效应。

巢穴周边1里范围内的风可以使银龙或其非邪恶盟友漂浮起来。这些生物将每轮下降60尺且不会受到坠落伤害。

通过一日或更长时间的工作，银龙可以将其巢穴中的云与雾制成如石般的固体，并随其意愿组合成各种构造或物件。

龙死亡后，被改变的天气会如同法术详述中所述一样恢复正常，而其它效应会在1d10日后逐渐消散。

银龙雏龙Silver Dragon Wyrmling

中型龙类，守序善良

护甲等级：17（天生护甲）
生命值：45（6d8+18）
速度：30尺，飞行60尺

力量19（+4） 敏捷10（+0） 体质17（+3）
智力12（+1） 感知11（+0） 魅力15（+2）

豁免：敏捷+2，体质+5，感知+2，魅力+4
技能：察觉+4，隐匿+2
伤害免疫：冷冻
感官：盲视10尺，黑暗视觉60尺，被动察觉14
语言：龙语
挑战等级：2（450 XP）

动作

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：9（1d10+4）点穿刺伤害。

吐息武器Breath Weapon（充能5~6）。银龙可以使用下列吐息武器之一：

冷冻吐息Cold Breath。银龙呼出冰暴并覆盖15尺长的锥状区域。该区域内的每个生物都必须进行一次DC 13的体质豁免检定，豁免失败者将受到18（4d8）点冷冻伤害，豁免成功则伤害减半。

麻痹吐息Paralyzing Breath。银龙呼出麻痹毒气并覆盖15尺的锥状区域。该区域内的每个生物都必须进行一次DC 13的体质豁免，豁免失败者将陷入持续1分钟的麻痹状态。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

青年银龙Young Silver Dragon

大型龙类，守序善良

护甲等级：18（天生护甲）
生命值：168（16d10+80）
速度：40尺，飞行80尺

力量23（+6） 敏捷10（+0） 体质21（+5）
智力14（+2） 感知11（+0） 魅力19（+4）

豁免：敏捷+4，体质+9，感知+4，魅力+8
技能：奥秘+6，历史+6，察觉+8，隐匿+4
伤害免疫：冷冻
感官：盲视30尺，黑暗视觉120尺，被动察觉17
语言：通用语，龙语
挑战等级：9（5,000 XP）

动作

多重攻击Multiattack。银龙发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+10，触及10尺，单一目标。命中：17（2d10+6）点穿刺伤害，

爪击Claw。近战武器攻击：命中+10，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害。

吐息武器Breath Weapon（充能5~6）。银龙可以使用下列吐息武器之一：

冷冻吐息Cold Breath。银龙呼出冰暴并覆盖30尺的锥状区域。该区域内的每个生物都必须进行一次DC 17的体质豁免检定，豁免失败者将受到54（12d8）点冷冻伤害，豁免成功则伤害减半。

麻痹吐息Paralyzing Breath。银龙呼出麻痹毒气并覆盖30尺的锥状区域。该区域内的每个生物都必须进行一次DC 17的体质豁免，豁免失败者将陷入持续1分钟的麻痹状态。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

成年银龙Adult Silver Dragon

巨型龙类，守序善良

护甲等级：19（天生护甲）
生命值：243（18d12+126）
速度：40尺，飞行80尺

力量27（+8） 敏捷10（+0） 体质25（+7）
智力16（+3） 感知13（+1） 魅力21（+5）

豁免：敏捷+5，体质+12，感知+6，魅力+10
技能：奥秘+8，历史+8，察觉+11，隐匿+5
伤害免疫：冷冻
感官：盲视60尺，黑暗视觉120尺，被动察觉22
语言：通用语，龙语
挑战等级：16（15,000 XP）

传奇抗性Legendary Resistance（3/日）。银龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。银龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+13，触及10尺，单一目标。命中：19（2d10+8）点穿刺伤害。

爪击Claw。近战武器攻击：命中+13，触及5尺，单一目标。命中：15（2d6+8）点挥砍伤害。

尾击Tail。近战武器攻击：命中+13，触及15尺，单一目标。命中：17（2d8+8）点钝击伤害。

骇人威仪Frightful Presence。银龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 18的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

吐息武器Breath Weapon（充能5~6）。银龙可以使用下列吐息武器之一：

冷冻吐息Cold Breath。银龙呼出冰暴并覆盖60尺的锥状区域。该区域内的每个生物都必须进行一次DC 20的体质豁免检定，豁免失败者将受到58（13d8）点冷冻伤害，豁免成功则伤害减半。

麻痹吐息Paralyzing Breath。银龙呼出麻痹毒气并覆盖60尺的锥状区域。该区域内的每个生物都必须进行一次DC 20的体质豁免，豁免失败者将陷入持续1分钟的麻痹状态。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

变形Change Shape。银龙可以用魔法变形为挑战等级等于或低于其自身的类人生物或野兽，也可以同样用该动作恢复其真实形态。在死亡时，它也会恢复其真实形态。它携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（依照该龙的意愿）。
 在新形态下，银龙将保留其阵营，生命骰，生命值，说话能力，传奇抗性，巢穴动作以及智力、感知、魅力数值，还有该动作。而其它的数据和能力则替换为新形态的相应条目（不包括新形态的职业特性和传奇动作）。

传奇动作

银龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。银龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。银龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。银龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。银龙挥动翅膀。其身边10尺内的每个生物都必须进行一次DC 21的敏捷豁免，豁免失败者将受到15（2d6+8）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。

远古银龙Ancient Silver Dragon

超巨型龙类，守序善良

护甲等级：22（天生护甲）

生命值：487（25d20+225）

速度：40尺，飞行80尺

力量30（+10） 敏捷10（+0） 体质29（+9）
智力18（+4） 感知15（+2） 魅力23（+6）

豁免：敏捷+7，体质+16，感知+9，魅力+13

技能：奥秘+11，历史+11，察觉+16，隐匿+7

伤害免疫：冷冻

感官：盲视60尺，黑暗视觉120尺，被动察觉26

语言：通用语，龙语

挑战等级：23（50,000 XP）

传奇抗性Legendary Resistance（3/日）。银龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。银龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+17，触及15尺，单一目标。命中：21（2d10+10）点穿刺伤害。

爪击Claw。近战武器攻击：命中+17，触及10尺，单一目标。命中：17（2d6+10）点挥砍伤害。

尾击Tail。近战武器攻击：命中+17，触及20尺，单一目标。命中：19（2d8+10）点钝击伤害。

骇人威仪Frightful Presence。银龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 21的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

吐息武器Breath Weapon（充能5~6）。银龙可以使用下列吐息武器之一：

冷冻吐息Cold Breath。银龙呼出冰暴并覆盖90尺的锥状区域。该区域内的每个生物都必须进行一次DC 24的体质豁免，豁免失败者将受到67（15d8）点冷冻伤害，豁免成功则伤害减半。

麻痹吐息Paralyzing Breath。银龙呼出麻痹毒气并覆盖90尺的锥状区域。该区域内的每个生物都必须进行一次DC 24的体质豁免检定，豁免失败者将陷入持续1分钟的麻痹状态。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

变形Change Shape。银龙可以用魔法变形为挑战等级等于或低于其自身的类人生物或野兽，也可以同样用该动作恢复其真实形态。在死亡时，它也会恢复其真实形态。它携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（依照该龙的意愿）。
 在新形态下，银龙将保留其阵营，生命骰，生命值，说话能力，传奇抗性，巢穴动作以及智力、感知、魅力数值，还有该动作。而其它的数据和能力则替换为新形态的相应条目（不包括新形态的职业特性和传奇动作）。

传奇动作

银龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。银龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。银龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。银龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。银龙挥动翅膀。其身边15尺内的每个生物都必须进行一次DC 25的敏捷豁免，豁免失败者将受到17（2d6+10）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。


金龙

金龙Gold Dragon

金龙作为最强大最威严的金属龙随时准备投身对抗邪恶。
 金龙拥有着如同胡须般的软刺，使其显出如圣人般的睿智面容。它的犄角顺着鼻子和额头向后延伸，与装饰着长脖子的两条褶边相呼应。金龙帆状的翅膀从其肩头开始一直延伸到尾巴末端，让它在飞行时得以在空中如游泳般展现鲜明的翻飞动作。金龙雏龙的鳞色是带着金属色斑点的暗黄色。而这些斑点会随着其成熟而变大。年长的金龙其瞳色会逐渐变淡，直至最后其眼睛变得犹如一潭熔化的黄金。

财富吞噬者Devourer of Wealth。金龙可以吃下任何东西，但它们最喜欢的食物还包括珍珠和宝石。值得庆幸的是，金龙并不需通过要吞食这些财富来满足自身。金龙会欣然接受那些给其消耗财宝礼物，前提是其并不是用作贿赂。

内敛的变形者Reserved Shapeshifters。金龙以其智慧和公正的形象而受其它金属龙尊重，不过它们也是最孤僻冷漠的善龙。它们重视自己的隐私，且鲜少与自己配偶和子嗣之外的其他龙类深交。
 年长的金龙可以变成动物和类人形态。虽然很少在变化时透露自己的真实形态，但它们会伪装成小贩定期拜访小镇以收集当地的流言，资助诚信的商店，或是暗中帮助有需要的人。在动物形态下的金龙则可能与迷路的小孩，流浪的吟游诗人或旅店老板成为朋友，然后在充当几天或几周同伴后分道扬镳。

收藏大师Master Hoarders。金龙将宝藏藏在巢穴深处戒备森严的密室里。魔法结界笼罩着密室以策万全，一旦其中有所缺失宝龙都会立即掌握状况。

金龙巢穴A Gold Dragon’s Lair

金龙将家园建于偏僻之地以期随心所欲的做事而不必引起怀疑或恐惧。它们大多居住在田园风光的湖畔或河岸，或是迷雾环绕的岛屿、闪光瀑布后的洞窟群、远古遗迹等地点。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），该龙可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

金龙可以瞥见未来，因此它们可以在进行攻击检定、属性检定或豁免检定时具有优势，直至下一轮先攻轮到20。

金龙周边120尺范围内它能看见的一个生物必须进行一次DC 15的魅力豁免。豁免失败则被放逐到一个梦境位面，即一个自金龙幻想中诞生的不同位面。该生物必须用其动作进行一次魅力检定，并与金龙的魅力检定作比试。该生物检定胜出时便可以逃离该梦境位面。否则，该效应将持续至下一轮先攻权到20时终止。效应终止时，该生物会出现在它离开时所在的位置，或当该位置被占据时出现在周围最近的一处未被占据的位置。

区域效应Regional Effects

这片区域由于其内一个传奇金龙的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

巢穴周边6里范围内任何懂一门语言的生物睡觉或进入出神状况时，金龙可以与其建立起心灵感应并可以与其在梦境中进行交谈。这些生物在醒来后依然会记得与金龙的谈话内容。

巢穴周边6里范围内层叠起绚丽的乳白色迷雾。迷雾不产生遮蔽效果。它只会在邪恶生物在迷雾内靠近龙或其他非邪恶生物时环绕其身，以示危险警告。

巢穴周边1里范围内的宝石和珍珠闪耀出光芒，并散发出5尺范围的微光光照。

龙死亡后，这些效应便会立刻终止

金龙雏龙Gold Dragon Wyrmling

中型龙类，守序善良

护甲等级：17（天生护甲）

生命值：60（6d8+24）

速度：30尺，飞行60尺，游泳30尺

力量19（+4） 敏捷14（+2） 体质17（+3）
智力14（+2） 感知11（+0） 魅力16（+3）

豁免：敏捷+4，体质+6，感知+2，魅力+5

技能：察觉+4，隐匿+4

伤害免疫：火焰

感官：盲视10尺，黑暗视觉60尺，被动察觉14

语言：龙语

挑战等级：3（700 XP）

水陆两栖Amphibious。金龙可以在空气和水中呼吸。

动作

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：9（1d10+4）点穿刺伤害，

吐息武器Breath Weapon（充能5~6）。金龙可以使用下列吐息武器之一：

火焰吐息Fire Breath。金龙呼出火焰并覆盖15尺的锥状区域。该区域内的每个生物都必须进行一次DC 13的敏捷豁免，豁免失败者将受到22（4d10）点火焰伤害，豁免成功则伤害减半。

弱化吐息Weakening Breath。金龙呼出毒气并覆盖15尺的锥状区域。该区域内的每个生物都必须进行一次DC 13的力量豁免，豁免失败者在随后1分钟内进行基于力量的攻击检定、力量检定和力量豁免时具有劣势。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

青年金龙Young Gold Dragon

大型龙类，守序善良

护甲等级：18（天生护甲）

生命值：178（17d10+85）

速度：40尺，飞行80尺，游泳40尺

力量23（+6） 敏捷14（+2） 体质21（+5）
智力16（+3） 感知13（+1） 魅力20（+5）

豁免：敏捷+6，体质+9，感知+5，魅力+9

技能：洞悉+5，察觉+9，游说+9，隐匿+6

伤害免疫：火焰

感官：盲视30尺，黑暗视觉120尺，被动察觉17

语言：通用语，龙语

挑战等级：10（5,900 XP）

水陆两栖Amphibious。金龙可以在空气和水中呼吸。

动作

多重攻击Multiattack。金龙发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+10，触及10尺，单一目标。命中：17（2d10+6）点穿刺伤害，

爪击Claw。近战武器攻击：命中+10，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害。

吐息武器Breath Weapon（充能5~6）。金龙可以使用下列吐息武器之一：

火焰吐息Fire Breath。金龙呼出火焰并覆盖30尺的锥状区域。该区域内的每个生物都必须进行一次DC 17的敏捷豁免，豁免失败者将受到55（10d10）点火焰伤害，豁免成功则伤害减半。

弱化吐息Weakening Breath。金龙呼出毒气并覆盖30尺的锥状区域。该区域内的每个生物都必须进行一次DC 17的力量豁免，豁免失败者在随后1分钟内进行基于力量的攻击检定、力量检定和力量豁免时具有劣势。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

成年金龙Adult Gold Dragon

巨型龙类，守序善良

护甲等级：19（天生护甲）
生命值：256（19d12+133）
速度：40尺，飞行80尺，游泳40尺

力量27（+8） 敏捷14（+2） 体质25（+7）
智力16（+3） 感知15（+2） 魅力24（+7）

豁免：敏捷+8，体质+13，感知+8，魅力+13
技能：洞悉+8，察觉+14，游说+13，隐匿+8
伤害免疫：火焰
感官：盲视60尺，黑暗视觉120尺，被动察觉22
语言：通用语，龙语
挑战等级：17（18,000 XP）

水陆两栖Amphibious。金龙可以在空气和水中呼吸。

传奇抗性Legendary Resistance（3/日）。金龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。金龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+14，触及10尺，单一目标。命中：19（2d10+8）点穿刺伤害。

爪击Claw。近战武器攻击：命中+14，触及5尺，单一目标。命中：15（2d6+8）点挥砍伤害。

尾击Tail。近战武器攻击：命中+14，触及15尺，单一目标。命中：17（2d8+8）点钝击伤害。

骇人威仪Frightful Presence。金龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 21的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

吐息武器Breath Weapon（充能5~6）。金龙可以使用下列吐息武器之一：

火焰吐息Fire Breath。成年金龙呼出火焰并覆盖60尺的锥状区域。该区域内的每个生物都必须进行一次DC 21的敏捷豁免，豁免失败者将受到66（12d10）点火焰伤害，豁免成功则伤害减半。

弱化吐息Weakening Breath。成年金龙呼出毒气并覆盖30尺的锥状区域。该区域内的每个生物都必须进行一次DC 21的力量豁免，豁免失败者在随后1分钟内进行基于力量的攻击检定、力量检定和力量豁免时具有劣势。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

变形Change Shape。金龙可以用魔法变形为挑战等级等于或低于其自身的类人生物或野兽，也可以同样用该动作恢复其真实形态。在死亡时，它也会恢复其真实形态。它携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（依照该龙的意愿）。
 在新形态下，金龙将保留其阵营，生命骰，生命值，说话能力，传奇抗性，巢穴动作以及智力、感知、魅力数值，还有该动作。而其它的数据和能力则替换为新形态的相应条目（不包括新形态的职业特性和传奇动作）。

传奇动作

金龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。金龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。金龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。金龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。金龙挥动翅膀。其身边10尺内的每个生物都必须进行一次DC 22的敏捷豁免，豁免失败者将受到15（2d6+8）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。

远古金龙Ancient Gold Dragon

超巨型龙类，守序善良

护甲等级：22（天生护甲）

生命值：546（28d20+252）

速度：40尺，飞行80尺，游泳40尺

力量30（+10） 敏捷14（+2） 体质29（+9）
智力18（+4） 感知17（+3） 魅力28（+9）

豁免：敏捷+9，体质+16，感知+10，魅力+16

技能：洞悉+10，察觉+17，游说+16，隐匿+9

伤害免疫：火焰

感官：盲视60尺，黑暗视觉120尺，被动察觉27

语言：通用语，龙语

挑战等级：24（62,000 XP）

水陆两栖Amphibious。金龙可以在空气和水中呼吸。

传奇抗性Legendary Resistance（3/日）。金龙豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。金龙可以先使用它的骇人威仪。然后再发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+17，触及15尺，单一目标。命中：21（2d10+10）点穿刺伤害。

爪击Claw。近战武器攻击：命中+17，触及10尺，单一目标。命中：17（2d6+10）点挥砍伤害。

尾击Tail。近战武器攻击：命中+17，触及20尺，单一目标。命中：19（2d8+10）点钝击伤害。

骇人威仪Frightful Presence。金龙指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 24的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙的骇人威仪。

吐息武器Breath Weapon（充能5~6）。金龙可以使用下列吐息武器之一：

火焰吐息Fire Breath。远古金龙呼出火焰并覆盖90尺的锥状区域。该区域内的每个生物都必须进行一次DC 24的敏捷豁免，豁免失败者将受到71（13d10）点火焰伤害，豁免成功则伤害减半。

弱化吐息Weakening Breath。金龙呼出毒气并覆盖90尺的锥状区域。该区域内的每个生物都必须进行一次DC 24的力量豁免检定，豁免失败者在随后1分钟内进行基于力量的攻击检定、力量检定和力量豁免时具有劣势。该生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。

变形Change Shape。金龙可以用魔法变形为挑战等级等于或低于其自身的类人生物或野兽，也可以同样用该动作恢复其真实形态。在死亡时，它也会恢复其真实形态。它携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（依照该龙的意愿）。
 在新形态下，金龙将保留其阵营，生命骰，生命值，说话能力，传奇抗性，巢穴动作以及智力、感知、魅力数值，还有该动作。而其它的数据和能力则替换为新形态的相应条目（不包括新形态的职业特性和传奇动作）。

传奇动作

金龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。金龙在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。金龙进行一次感知（察觉）检定。

尾击攻击Tail Attack。金龙发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。金龙挥动翅膀。其身边15尺内的每个生物都必须进行一次DC 25的敏捷豁免，豁免失败者将受到17（2d6+10）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离。


伪龙

伪龙Pseudodragon

神出鬼没的伪龙栖息在世界的安静之处，在树窟或小岩洞中安家。它们长着棕红色的角与鳞片，以及一张排满锋利尖牙的嘴。伪龙看起来就像一条性格顽皮的微型红龙。

安静而谨慎Quiet and Defensive。伪龙对其他生物毫无兴趣，也会尽可能的忽略它们。遭受攻击时，伪龙会用尾部尖端的毒刺进行反击，仅需一刺便可以使目标昏厥数小时。

龙类魔宠Draconic Familiars。法师们喜欢伪龙和善的个性，其心灵感应能力以及对魔法的抵抗力，因而将其当作魔宠的上选。伪龙会在需要伙伴时精挑细选，但它们有时也会被礼物、食品或财宝取悦收买。寻找到合适伙伴的伪龙，一旦确定双方能够平等相处便会与之订下契约。伪龙不会容忍自身遭到恶意对待，它会毫无预警地抛弃性情暴虐或善于摆布他人的伙伴。
 情绪语言Language of Emotion。伪龙无法言语，但它们可以用有限的心灵感应进行沟通，分享诸如饥饿、好奇或喜爱等基本情绪。与伙伴结成联系后，伪龙可以在很远的距离外与其交流自身的所闻所见。
 伪龙经常发出动物般的叫声。一阵粗砺的咕噜声代表愉悦，嘶嘶声则意味着令人不快的意外。鸟似的鸣叫代表渴望，咆哮则往往意味着不满与愤怒。

变体：伪龙魔宠Variant: Pseudodragon Familiar

一些伪龙会愿意作为魔宠服务于施法者。这种伪龙将具备如下特质：

魔宠Familiar。伪龙可以作为魔宠服务于其它生物，透过魔法与该自愿的伙伴建立心灵连结。两者建立连结后，只要两方距离1里范围内，伙伴便可以感知伪龙感官所及之物。当伪龙身处其伙伴10尺范围内时，其伙伴即可以分享伪龙的“魔法抗性”特质。伪龙可以随时随意的终止其服务，并中断其心灵连结。

伪龙Pseudodragon

微型龙类，中立善良

护甲等级：13（天生护甲）

生命值：7（2d4+2）

速度：15尺，飞行60尺

力量6（-2） 敏捷15（+2） 体质13（+1）
智力10（+0） 感知12（+1） 魅力10（+0）

技能：察觉+3，隐匿+4

感官：盲视10尺，黑暗视觉60尺，被动察觉13

语言：懂通用语和龙语但不能说

挑战等级：1/4（50 XP）

敏锐感官Keen Senses。伪龙依赖视觉、听觉及嗅觉进行的感知（察觉）检定具备优势。

魔法抗性Magic Resistance。伪龙为抵抗法术和其它魔法效应而作的豁免检定具有优势。

有限感应Limited Telepathy。伪龙可以用魔法与其周边100尺内任意掌握一门语言的生物通过心灵感应进行交流，以传递一些简单的想法、情绪和图像。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。

钉刺Sting。近战武器攻击：命中+4，触及5尺，单一生物。命中：4（1d4+2）点穿刺伤害，目标必须成功通过DC 11的体质豁免否则中毒1小时。如果豁免失败且骰值低出5或更低，则目标将在中毒持续时间内昏迷，受到伤害或其他生物用一个动作将其摇醒时也可以提前终止其昏迷效应。


妖精龙

妖精龙Faerie Dragon

妖精龙长着猫咪的体型和蝴蝶的翅膀。它习惯露出尖锐的牙齿咧嘴而笑，并抽动尾巴来表达内心喜悦，这种嬉闹之态唯有战斗时才会收敛。

隐形捣蛋鬼Invisible Tricksters。妖精龙出现时唯一让人觉得警觉的便是那一阵令人窒息的嬉笑。它们会隐形于视线之外，然后观赏受害者如何在其恶作剧下奋力挣扎。乐够了之后，它们会视“猎物”的性格和态度而决定是否现出身形。

活泼而友善Friendly and Bright。妖精龙思维敏捷，钟爱财宝和好伙伴，还有着恶作剧般的幽默感。旅行者可以借由它对“财宝”执着的龙类本性，以糖果、烘焙食品和各种小玩意儿来换得妖精龙的情报，或借此安全通过妖精龙的领地。

颜色与年龄The Colors of Age。妖精龙的鳞片随其年长而改变颜色，按彩虹七色的顺序作变换。所有妖精龙都具有天生的施法能力，而其成长过程中还可以逐渐获得新的法术。

龙鳞色调 | 年龄范围
红red | 5岁以下
橙orange | 6~10岁
黄yellow | 11~20岁
绿green | 21~30岁
蓝blue | 31~40岁
靛ingigo | 41~50岁
紫violet | 51岁及以上

妖精龙Faerie Dragon

微型龙类，混乱善良

护甲等级：15

生命值：14（4d4+4）

速度：10尺，飞行60尺

力量3（-4） 敏捷20（+5） 体质13（+1）
智力14（+2） 感知12（+1） 魅力16（+3）

技能：奥秘+4，察觉+3，隐匿+7

感官：黑暗视觉60尺，被动察觉13

语言：龙语，木族语

挑战等级：红、橙、黄色妖精龙为1（200 XP），绿、蓝、靛、紫色妖精龙为2（450 XP）

强效隐形Superior Invisibility。作为一个附赠动作，妖精龙可以在专注结束前始终隐匿身形（等同专注于法术）。妖精龙着装或携带的任何装备都会随之隐形。

有限感应Limited Telepathy。透过心灵感应能力，妖精龙可以用魔法与其周边60尺内的其它妖精龙进行沟通。

魔法抗性Magic Resistance。妖精龙进行抵抗法术和其它魔法效应的豁免检定时具有优势。

天生施法Innate Spellcasting。妖精龙天生施法属性为魅力（法术豁免DC 13），它天生即可施展数种法术且无需任何相应的材料成分。妖精龙随着其年龄增长与鳞色改变，可使用的法术也会如下表所述逐渐增多。

红，每项1/日：舞光术dancing lights，法师之手mage hand，次级幻影minor illusion

橙，1/日：七彩喷射color spray

黄，1/日：镜影术mirror image

绿，1/日：暗示术suggestion

蓝，1/日：高等幻影major image

靛，1/日：幻景hallucinatory terrain

紫，1/日：变形术polymorph

动作

啃咬Bite。近战武器攻击：+7命中，触及5尺，单一生物。命中：1点穿刺伤害。

欢愉吐息Euphoria Breath（充能5~6）。妖精龙对5尺内的一个生物喷出一团欢愉气体。目标必须进行一次DC 11的感知豁免，豁免失败则目标在1分钟内无法进行任何反应，且必须在每轮开始时掷一次d6以决定自身的行为：
 1~4。目标不进行动作或附赠动作，并用其所有移动力向某个随机方向移动。
 5~6。目标不移动，它唯一能做的便是在其自己回合进行一次DC 11的感知豁免，豁免成功则终止吐息在其身上的效应。


飞龙（双足飞龙）

飞龙（双足飞龙）Wyvern

有时候，荒野中的旅者抬头便能看到，飞龙在空中抓着猎物飞行时的黑色双翼。这些巨龙的近亲还会在纷杂的森林和洞穴中狩猎。它们的出现时常使文明的边疆引发恐慌的波动。
 飞龙长着两条覆鳞的腿和一对坚韧的翅膀，其尾巴强壮有力末端还带着它最有力的武器：一根剧毒尾刺。飞龙尾刺里的毒素能在数秒内杀死一个生物。毒性强烈的飞龙毒素可以通过回流的血液烧灼被害者的心脏与动静脉。飞龙的致命性，使猎人和冒险者们经常觊觎其毒液，并将之用于炼金调和与武器涂毒。

空中猎手Aerial Hunters。飞龙不会在地上战斗，除非它无法以任何其他方式抓住猎物，或是被诱骗到某个对空战不利的地点。被迫在地面战斗时，飞龙会伏低身体，在发出嘶鸣和咆哮的同时将它的尾刺保持悬于头顶。

好斗与鲁莽Aggressive and Reckless。飞龙绝不会轻易放弃自己的猎物，除非自己负伤，或是猎物已经走远而附近还有其他更轻松狩猎的对象。如果它逼得一只逃跑的猎物钻入一处过小的角落，飞龙就会警觉地守着猎物的藏身处，抓紧机会以用尾刺猛击。
 虽然比普通的动物更狡猾，但飞龙与其巨龙近亲相比还是缺乏智力。正因如此，被飞龙从空中降下狩猎时，只要保持冷静往往都可以逃开或以其他手段骗过它。飞龙会依循直线追击猎物，且从不考虑是否会被伏击。

驯服飞龙Tamed Wyverns。飞龙可以驯服为坐骑，只是这回是一项困难而致命的挑战。从幼兽开始培育可以优化这个过程。只是飞龙那暴烈性情造已让许多企图成为其主人的家伙付出了生命的代价。

飞龙Wyvern

大型龙类，无阵营

护甲等级：13（天生护甲）

生命值：110（13d10+39）

速度：20尺，飞行80尺

力量19（+4） 敏捷10（+0） 体质16（+3）
智力5（-3） 感知12（+1） 魅力6（-2）

技能：察觉+4

感官：黑暗视觉60尺，被动察觉14

语言：——

挑战等级：6（2,300 XP）

动作

多重攻击Multiattack。飞龙发动两次攻击：一次啃咬和一次钉刺。在飞行时，它可以用其爪击代替其中一次攻击。

啃咬Bite。近战武器攻击：命中+7，触及10尺，单一生物。命中：11（2d6+4）点穿刺伤害。

爪击Claws。近战武器攻击：命中+7，触及5尺，单一目标。命中：13（2d8+4）点挥砍伤害。

刺针Stinger。近战武器攻击：命中+7，触及10尺，单一生物。命中：11（2d6+4）点穿刺伤害。目标必须进行一次DC 15的体质豁免，豁免失败则受24（7d6）点毒素伤害，豁免成功则伤害减半。


龙龟

龙龟Dragon Turtle

龙龟是海洋中最为可怕的生物之一。与最年长的陆栖龙类近亲一样巨大而贪婪的龙龟擅用其致命的颚齿、蒸汽吐息以及强壮的尾巴来进行攻击。
 龙龟粗糙的龟壳与它所栖息的深海一样呈墨绿色。其上排列的银色亮点有如波光粼粼的水面，因此浮出水面的龙龟有时会被误当作阳光或月光在波涛上的反射。

深海之龙Dragon of the Deep。和真龙一样，龙龟也会搜集财宝，它们先击沉船只，然后在残骸里搜索钱币和宝物，吞下后运到巢穴中，再反刍出来。
 龙龟居住在珊瑚礁、海床或大陆架的隐蔽洞穴里，如果选中的洞穴已经有生物居住，龙龟便会攻击该定居者以尝试夺取巢穴。

贪财图利Mercenary Monsters。龙龟的智力足以懂得接受贿赂，在龙龟出没的海域航行的海盗会迅速学会给如何献上财宝才能安全通行。聪明的沙华鱼人有时会和龙龟结盟，并诱之以利，让龙龟用蒸汽吐息支援沙华鱼人劫掠船只和沿海村镇。

元素之力Elemental Might。龙龟有时会穿越海底的位面裂隙，前往水元素位面。这些个体被发现时，通常会作为水巨灵marids的服务者，即背上安装着壮观的珊瑚宝座以充当水巨灵的坐骑。

龙龟Dragon Turtle

超巨型龙类，绝对中立

护甲等级：20（天生护甲）

生命值：341（22d20+110）

速度：20尺，游泳40尺

力量25（+7） 敏捷10（+0） 体质20（+5）
智力10（+0） 感知12（+1） 魅力12（+1）

豁免：敏捷+6，体质+11，感知+7

伤害抗性：火焰

感官：黑暗视觉120尺，被动察觉11

语言：水族语，龙语

挑战等级：17（18,000 XP）

水陆两栖Amphibious。龙龟可以在空气和水中呼吸。

动作

多重攻击Multiattack。龙龟发动三次攻击：一次啃咬，两次爪击。它也可以用一次尾击代替两次爪击。

啃咬Bite。近战武器攻击：命中+13，触及15尺，单一目标。命中：26（3d12+7）点穿刺伤害。

爪击Claw。近战武器攻击：命中+13，触及10尺，单一目标。命中：16（2d8+7）点挥砍伤害。

尾击Tail。近战武器攻击：命中+13，触及15尺，单一目标。命中：26（3d12+7）点钝击伤害。如果目标是一个生物，则它必须进行一次DC 20的力量豁免，豁免失败则被从龙龟的方向推离10尺并应击倒地。

蒸汽吐息Steam Breath（充能5~6）。龙龟呼出一道灼热的蒸汽覆盖一处60尺的锥状区域，区域内的所有生物必须进行一次DC 18的体质豁免，豁免失败者将受52（15d6）点火焰伤害，豁免成功则伤害减半。目标生物无法因藏身水下而对该伤害具有抗性。


火童

火童Magmin

满脸恶意咧嘴讥笑的火童是包裹着黑色外壳的熔岩形成的矮胖类人形体。即使没在燃烧，其身躯依然散发着篝火一样的热量，其外皮的间隙还零星的迸发出微弱的小型火苗。

应召纵火者Summoned Pyromaniacs。火童是火元素精魄以魔法约束成的物理形态，是只有被召唤时才会出现在物质位面的生物。它们将所有可燃物件都看作大火灾的引子，只是其召唤者的魔法控制着它们以免将所有触及之物都焚烧殆尽。它们亲近火焰与破坏的倾向使其成为传播混乱和毁灭的理想主体。在一座城堡召唤出一群火童后，只需几分钟时间就可以将其迅速变为一堆燃烧着的空壳。

烈焰焚毁Fiery Destruction。尽管火童内里的火焰非常猛烈，但其坚硬的岩浆外壳可以防止它立即点燃触及的东西。然而，火童本身就像其内部火焰一样反复无常而难以预测。此外，作为简单的元素造物，它们也无法理解自己身为原生元素给物质位面生物所造成的伤害。
 火童会在为其主人提供服务时伺机前往一些极热的区域，比如森林火灾或活火山爆发的岩浆地。此外的其他时候，它们也会从指尖上释放出火苗来点燃其他物件，并以此自娱自乐。

火童Magmin

小型元素生物，混乱中立

护甲等级：14（天生护甲）

生命值：9（2d6+2）

速度：30尺

力量7（-2） 敏捷15（+2） 体质12（+1）
智力8（-1） 感知11（+0） 魅力10（+0）

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰

感官：黑暗视觉60尺，被动察觉10

语言：火族语

挑战等级：1/2（100 XP）

自爆Death Burst。火童死亡时，它的尸体会爆炸成一股熔岩之火，其周围10尺范围内的每个生物必须进行一次DC 11的敏捷豁免，豁免失败者将受到7（2d6）点火焰伤害，豁免成功则伤害减半。区域内未被着装或携带的可燃物件也会随之被点燃。

燃火照明Ignited Illumination。作为一个附赠动作项，火童可以点燃或熄灭自己身上的火焰。点燃时火童将散发出10尺半径范围的明亮光照以及其外10尺的微光光照。

动作

触击Touch。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d6）点火焰伤害。如果目标为一生物或一可燃物件，则目标被点燃。直至有一个生物用一个动作将其火焰扑灭前，目标生物在每个其自己的回合结束时受3（1d6）点火焰伤害。


火矮人

火矮人Azer

“我只要一百个火矮人奴隶，就可以建起一个让众神也为之动容的帝国。”

火巨灵帕沙，阿克瑟斯?奥赛夸 Arakses al-Saqar

火矮人是火元素位面的原住民，它们是工艺大师、采矿专家，还是火巨灵efreet的誓敌。火矮人的外观和举止类似男性矮人，不过这只是假象。其烈焰般的头发和胡须，正好彰显其金属皮肤下全由火焰构成的本质。

铸成的生命Made, Not Born。火矮人不能生育。它们的身躯由另一个火矮人用青铜铸成，再由铸造者注入一份它的生命之火。每个火矮人都被雕刻成独特的外观。铸造的过程限制了人口的增长速度，因此火矮人相当稀少。

火山居民Volcanic Dwellers。火矮人居住在火元素位面与土元素位面交界处一个火山林立的国度。火矮人们活动于层峦叠嶂下的火山口与岩浆户里，从中开采着闪耀的金属和宝石。火矮人小分队在隘口和地道间巡逻，抵御着火巨灵派来入侵国度的火蜥蜴掠夺者salamander raiders。

火巨灵之敌Enemies of the Efreet。很久以前，火巨灵与火矮人曾是盟友。火矮人们还协助建造了火巨灵的家园黄铜之城City of Brass，并将其打造成世上最令人惊叹的奇观之一。然而在火矮人完工之际，火巨灵却背叛了盟友，甚至意图奴役火矮人以为防止城市的机密外泄。虽然火巨灵的奴役计划最终失败，但双方至今仍只是偶尔的劫掠和小规模冲突，并没有爆发全面的战争。火矮人们认为火巨灵是担心它们会公开进入黄铜之城的秘密通道，因而才不敢轻举妄动。

金属与宝石大师Master of Metal and Fems。火矮人是工艺大师，能将火山中开采出的宝石和稀有金属铸造成美丽的工艺品。在它们认为这些珍宝的价值超越一切，并且时常派遣团队跨越位面前去寻找珍稀的金属和宝石。当火矮人被魔法召唤到主物质位面时，通常都是为了协助铸造精巧的魔法物品或艺术品。据说火矮人的技艺天下无双。

活体火焰Living Fire。火矮人无需食物、饮水、睡眠。

火矮人Azer

中型元素生物，守序中立

护甲等级：17（天生护甲，盾牌）

生命值：39（6d8+12）

速度：30尺

力量17（+3） 敏捷12（+1） 体质15（+2）
智力12（+1） 感知13（+1） 魅力10（+0）

豁免：体质+4

伤害免疫：火焰，毒素

状态免疫：中毒

感官：被动察觉11

语言：火族语

挑战等级：2（450 XP）

灼热之躯Heated Body。生物触碰火矮人，或者在其周边5尺范围内以近战攻击命中火矮人时，将受到5（1d10）点火焰伤害。

灼热武器Heated Weapons。火矮人用金属质近战武器命中敌人时，将额外造成3（1d6）点火焰伤害（已包含在攻击项中）。

照明Illumination。火矮人向周边10尺范围发散出明亮光照，以及向外延伸10尺的微光光照。

动作

战锤Warhammer。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点钝击伤害，双手持用时8（1d10+3）点钝击伤害，外加3（1d6）点火焰伤害。


石像鬼

石像鬼Gargoyle

这些土元素构成的怪异生物，长着恶魔般的外观且充满恶意，它们正是立在大楼楼顶上那些非活体石像鬼塑像的原型。石像鬼潜伏在砖石与废墟之间，它们像普通石像一样一动不动，然后等待着享受自己打破静止那一刹那的给人带来的恐怖，以及施予他人痛苦时的愉悦。

活化之石Animate Stone。石像鬼偏好待在岩地边缘与山崖，或是地底洞窟的岩架上。它们在城市房顶上出没，秃鹰一般盘旋于石拱门或城堡教堂一类建筑的墙垛上。它们还会一动不动的表现如一尊非活体的石像，也正因此而时常被用作哨兵。

恶名远扬Deadly Reputation。石像鬼以残忍闻名于世。来自无数种文化的各式建筑上都会雕刻有仿照石像鬼的雕像，正是用其形象以吓退某些不速之客。尽管这些塑像只有装饰作用，但真正的石像鬼却时常躲藏其中对那些毫无防备的目标发动伏击。守望时的石像鬼会捕捉鸟类和啮齿类来作消遣，但长时间的等候依然使其伤害智能生物的欲望不断增长。

残暴仆从Cruel Servants。石像鬼非常容易受拥狡猾睿智的主人所鼓舞。它们偏爱一些简单的任务，诸如为主人护家，折磨残杀闯门者，以及任何其他花最小的力气又能最大限度制造痛苦和屠杀的勾当。
 石像鬼由于其趋向混乱和破坏的恶意习性而时常为一些恶魔工作。强大的施法者还可以轻易的将石像鬼招募为护卫为其看家护院。石像鬼有着顽石一样的坚韧与耐性，甚至可以长年为最残忍的主人服务而不带一点怨言。

元素本质Elemental Nature。石像鬼无需空气、饮食和睡眠。

邪恶元素碎片Shards of Elemental Evil

邪恶土元素亲王Prince of Elemental Earth，欧雷莫克Ogremoch行走在它的石之领域时，会在其身后留下破碎的岩石碎片。这些满溢知觉的残片迸发着元素主君的精华，经年累月的成长为近似类人生物的岩石形态，并最终形成冷酷凶残的石像鬼之形。
 欧雷莫克并非有意的创造出石像鬼，而这些生物确实是其自身邪恶本质的物质化表现。石像鬼是沉重却懂得飞行的活体岩石。其存在正好让欧雷莫克用来嘲讽那些被自己鄙视的气之元素。这些生物如同其造物主一样从本源上厌恶气元素族类（尤其是阿兰寇拉鹰人aarakocra），且随时随地都想将它们消灭殆尽。
 石像鬼在其家园位面中扬起土灰，让欧雷莫克得以闯入气元素位面的阿卡Aaqa，也即是栖息着阿兰寇拉鹰人，和那些受鹰人们侍奉，慈悲的气之公爵们所在的领地。

石像鬼Gargoyle

中型元素生物，混乱邪恶

护甲等级：15（天生护甲）

生命值：52（7d8+21）

速度：30尺，飞行60尺

力量15（+2） 敏捷11（+0） 体质16（+3）
智力6（-2） 感知11（+0） 魅力7（-2）

伤害抗性：非精金武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：力竭，石化，中毒

感官：黑暗视觉60尺，被动察觉10

语言：土族语

挑战等级：2（450 XP）

拟形False Appearance。石像鬼静止不动时外表与一尊无生命的塑像一模一样。

动作

多重攻击Multiattack。石像鬼发动两次攻击：一次啃咬攻击和一次爪击攻击。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。

爪击Claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点挥砍伤害。


水诡

水诡Water Weird

“在泉眼或池边喝水前先扔一枚铜币进去。算是用点小钱保你小命。”

X地下城求生奥妙第2条

水诡是被约束在一个充满水的湖泊或者泉眼中的元素生物守护者。在水中的水诡处于隐形状态。只有在它准备用绞缠攻击目标的时候才会表现出明显的外观。水诡会攻击除其召唤者及召唤者限定的非目标对象外其他所有生物。如果被杀死，水诡会变成毫无生气的一滩水。

善恶诡物Good and Evil Weirds。和大多数元素生物一样，水诡对于善恶毫无概念。但被约束到圣洁水体或污秽水体中的水诡也会逐渐被其环境影响，变成中立善良或者中立邪恶。
 中立善良的水诡会尝试驱逐敌人而不是将他们杀死。而中立邪恶的水诡则会选择杀死敌人，甚至会攻击其召唤者。如果一个邪恶水诡的水被法术净化食粮purify food and drink spell净化，则它也将随之失去邪恶倾向。

元素本质Elemental Nature。水诡不需要进行呼吸，饮食和睡眠。

水诡Water Weird

大型元素生物，绝对中立

护甲等级：13

生命值：58（9d10+9）

速度：0尺，游泳60尺

力量17（+3） 敏捷16（+3） 体质13（+1）
智力11（+0） 感知10（+0） 魅力10（+0）

伤害抗性：火焰，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：力竭，擒抱，麻痹，中毒，倒地，束缚，昏迷

感官：盲视60尺，被动感知10

语言：懂水族语但不能说

挑战等级：3（700 XP）

水中隐形Invisible in Water。水诡完全浸入水中时进入处于隐形状态。

水体约束Water Bound。水诡离开所绑定的水体或该水体干涸时死亡。

动作

绞缠Constrict。近战武器攻击：命中+5，触及10尺，单一生物。命中：13（3d6+3）点钝击伤害。如果目标体型为中型或更小体型，则目标被擒抱（逃脱DC 13）并向水诡所在方向拉近5尺。直至擒抱终止前，目标被束缚，同时水诡尝试淹没目标，而水诡也不能同时绞缠其他目标。


火蜥蜴

火蜥蜴Salamanders

身姿婀娜而且长着闷燃齿状背刺的火蜥蜴，滑过火元素位面的燃烬之海Sea of Ash。强烈的热流洗净它们的身体，而其黄色的眼睛则像烛火一样在它们的鹰勾的脸上闪烁着光芒。
 火蜥蜴崇尚力量，喜欢点燃的火焰。除在家园位面外，它们还会在森林大火环绕下于燃烧着的焦黑树林中玩耍，或在喷发的火山上滑行逗留在火坑与岩浆之上。

火蛇Fire Snakes。火蜥蜴从直径两尺的闷燃黑曜石蛋中孵化出来。准备破壳而出时，火蜥蜴便在厚蛋壳上熔融自己的出路，再以火蛇的形态爬出。随后，火蛇会用一年时间长出成年的火蜥蜴。

火巨灵的奴隶Slaves of the Efreet。很久以前，火巨灵雇佣了火矮人建造了传说中的黄铜之城City of Brass。火矮人完工时，火巨灵试图奴役这个神秘种族但最终未能成功。于是它们将目标转向火蜥蜴，并且运气不错的笃定了这一奴隶阶级，并利用这些生物在诸位面散播战争与破坏。
 火蜥蜴们仇视火矮人，它们认为如果火巨灵当时可以成功控制这个元素工匠种族，火蜥蜴一族就仍能保持其自由之身。火巨灵则顺势以这种敌意为自己牟利，它们激起火蜥蜴的仇恨，并把它们推向与自己前任仆从对抗的深坑。
 火巨灵折磨火蜥蜴让其无法认他人为主。而火巨灵们一旦遇上加入邪恶元素教派的火蜥蜴，便会立即将其杀死而不是将其奴役。

霸道贵族Domineering Nobles。尽管火蜥蜴因其火烈本性而崇尚破坏，而火巨灵的奴役甚至也影响着自由火蜥蜴的文化。它们自己的社群现在也会遵循火巨灵指定的模式，即由更大更强的火蜥蜴统领较弱的亲族。
 火蜥蜴随其年龄增长，其身型尺寸和身份也随之提升，直至成为族群里享有地位特权的残忍贵族。贵族们统治着一众火蜥蜴，让其像沙漠游牧者一样在火元素位面穿梭，然后掠夺他人的财富。

活体锻炉Living Forges。火蜥蜴可以自产高热，它们在战斗时会使手中武器发出红热的光芒，然后以触碰灼烧敌人身体。仅是靠近火蜥蜴都会让皮肤烧伤起泡，导致危险。
 这种自有的热量让火蜥蜴掌握铁匠技能具有一定的优势，令其可以徒手软化和塑造钢铁。尽管不如火矮人那样一丝不苟，但火蜥蜴在诸位面中都可以跻身最伟大金属工匠之列。强大的生物召唤他们为战士，其他人则因其手艺技能将其召来，甚至是将其约束在锻炉和焙箱中用作热源。

火蛇Fire Snake

中型元素生物，中立邪恶

护甲等级：14（天生护甲）
生命值：22（5d8）
速度：30尺

力量12（+1） 敏捷14（+2） 体质11（+0）
智力7（-2） 感知10（+0） 魅力8（-1）

伤害易伤：冷冻
伤害抗性：非魔法攻击的钝击、穿刺、挥砍
伤害免疫：火焰
感官：黑暗视觉60尺，被动察觉10
语言：懂火族语但不能说
挑战等级：1（200 XP）

灼热之躯Heated Body。生物触碰火蛇，或者在其周边5尺范围内以近战攻击命中火蛇时，将受到3（1d6）点火焰伤害。

动作

多重攻击Multiattack。火蛇发动两次攻击：一次啃咬攻击和一次尾击。

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点穿刺伤害，外加3（1d6）点火焰伤害。

尾击Tail。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点钝击伤害，外加3（1d6）点火焰伤害。

火蜥蜴Salamander

大型元素生物，中立邪恶

护甲等级：15（天生护甲）
生命值：90（12d10+24）
速度：30尺

力量18（+4） 敏捷14（+2） 体质15（+2）
智力11（+0） 感知10（+0） 魅力12（+1）

伤害易伤：冷冻
伤害抗性：非魔法攻击的钝击、穿刺、挥砍
伤害免疫：火焰
感官：黑暗视觉60尺，被动察觉10
语言：火族语
挑战等级：5（1,800 XP）

灼热之躯Heated Body。生物触碰火蜥蜴，或者在其周边5尺范围内以近战攻击命中火蜥蜴时，将受到7（2d6）点火焰伤害。

灼热武器Heated Weapons。火蜥蜴持用任何金属质近战武器命中目标时，都可以额外造成3（1d6）点火焰伤害（已包含在攻击条目中）。

动作

多重攻击Multiattack。火蜥蜴发动两次攻击：一次矛攻击和一次尾击。

矛Spear。近战或远程武器攻击：命中+7，触及5尺或射程20/60尺，单一目标。命中：11（2d6+4）点穿刺伤害，或使用双手发动近战攻击时13（2d8+4）点穿刺伤害，外加3（1d6）点火焰伤害。

尾击Tail。近战武器攻击：命中+7，触及10尺，单一目标。命中：11（2d6+4）点钝击伤害，外加7（2d6）点火焰伤害，且目标被擒抱（逃脱DC 14）。直至该擒抱终止前，该目标被束缚，此时火蜥蜴的尾击可直接命中该目标，但该火蜥蜴无法再以尾击攻击其他目标。


索尔石怪

索尔石怪Xorn

“口袋里有宝石时，饥饿的索尔石怪就是有用的索尔石怪。”

X地牢求生奥妙第6条

奇异的索尔石怪是土元素位面的原生生物，他们从土层和岩层中嗅探出宝石和贵金属，并掘道穿越前去索取这些宝藏作自己的食粮。只是在主物质位面时，由于这些稀缺材料极其匮乏，索尔石怪必须穿越幽暗地域更深更远处觅食，并时常因此与矿工和寻宝者发生冲突。
 索尔石怪非自然的血统起源从外表就能一眼认出。它的身躯沉重无比，头顶长一张强劲的大嘴。它有三条长着锋利爪子的长臂，以及可以同时看向各个方位的三颗石睑大眼睛。

元素旅者Elemental Travelers。拥有土元素之力的索尔石怪，可以像水中的鱼一样遨游在土石之间。它穿越土层和岩层时，岩土会从它身边流过再重新合并，因而并不会在它通过处留下任何坑道洞穴或任何可见的踪迹。
 索尔石怪更愿意待在自己的原生位面，那里可以随意就找到宝石和贵金属果腹。然而索尔石怪还是会因好奇或意外落入物质位面，并从此一边不停觅食一边寻路回家。

乞丐与窃贼Beggars and Thieves。索尔石怪穿越地下寻找稀有金属和石头时，对其他无法吸收的“有机”生物毫无兴趣。然而，索尔石怪嗅探金属和石头的能力往往会使它们注意到冒险者们携带的金币和宝石。索尔石怪并不邪恶，因此它们一般情况下会试图恳求或说服对方，用自己提供的情报换取对方的财宝。如果索尔石怪的要求被无视，恼羞成怒的它会试图威胁或恐吓。而当它饥饿或愤怒时，甚至会诉诸武力。

索尔石怪Xorn

中型元素生物，绝对中立

护甲等级：19（天生护甲）

生命值：73（7d8+42）

速度：20尺，掘穴20尺

力量17（+3） 敏捷10（+0） 体质22（+6）
智力11（+0） 感知10（+0） 魅力11（+0）

技能：察觉+6，隐匿+3

伤害抗性：非精金武器且非魔法攻击的穿刺、挥砍

感官：黑暗视觉60尺，颤动感知60尺，被动察觉16

语言：土族语

挑战等级：5（1,800 XP）

遁地Earth Glide。索尔石怪可以掘穴穿过非魔法且未经加工的泥土及岩石中移动。以此使用掘穴速度时，索尔石怪不会破坏其穿过的任何材质。

岩地伪装Stone Camouflage。索尔石怪在岩地地形中为进行躲藏而作的敏捷（隐匿）检定具有优势。

财宝感知Treasure Sense。索尔石怪可以通过气味确定在其 60 英尺内贵金属和宝石的位置，比如硬币和宝石。

动作

多重攻击Multiattack。索尔石怪发动三次爪击和一次啃咬。

爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标，命中：6（1d6+3）点挥砍伤害。

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标，命中：13（3d6+3）点穿刺伤害。


格莱石人

格莱石人Galeb Duhr

石墩样的生物格莱石人长着如同生物手脚的附器。它们可以活化身边的巨岩和石块，所以时常与人在岩地遭遇。
 施法者可以用强力的魔法从土元素位面召来格莱石人。而某些与该位面接触的地点也会自然生成一些格莱石人。与大多数其他的元素生物相比，格莱石人有更高的智慧，因而可以更好的理解威胁，也会与进入其警戒范围的生物进行交流。

石头卫士Stone Guardian。格莱石人不会老去也不需要食物供给，因此非常适合担任哨兵的工作。强大的德鲁伊会委派一名格莱石人去保护一座石环阵或某个圣丘。另外，格莱石人也会被创作来守卫某座地下墓穴或法师塔。格莱石人可以随时随意的化作普通巨石的样子，并就这样一动不动的维持好几年时间。
 格莱石人被永久的束缚于物质位面，因而它们就算死去后也不会回归土元素位面。它们有着明确的记忆，而且非常乐于与那些对自己没有威胁的生物分享周边环境的情报。

石之联结Stone Connection。格莱石人可以与周围的土地融为一体，并以此给附近的岩石与石块侏儒类似的生命。格莱石人使用其活化的石块赶走闯入者，履行自己的护卫职责。当它需要靠近入侵者时，便会缩紧自己的四肢再一步翻滚向前。

格莱石人Galeb Duhr

中型元素生物，绝对中立

护甲等级：16（天生护甲）

生命值：85（9d8+45）

速度：15尺（滚动时30尺，滚动下坡时60尺）

力量20（+5） 敏捷14（+2） 体质20（+5）
智力11（+0） 感知12（+1） 魅力11（+0）

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：力竭，麻痹，中毒，石化

感官：黑暗视觉60尺，颤动感知60尺，被动察觉11

语言：土族语

挑战等级：6（2,300 XP）

拟形False Appearance。格莱石人静止不动时外表跟一块普通巨石一模一样。

滚压冲锋Rolling Charge。若格莱石人向其目标直线移动至少20尺，且在同一回合里以猛击攻击命中该目标，则该目标受额外7（2d6）点钝击伤害。若目标是生物，则该生物必须成功通过一次DC 16的力量豁免，否则应击倒地。

动作

猛击Slam。近战武器攻击：命中+8，触及5尺，单一目标。命中：12（2d6+5）点钝击伤害。

活化巨石Animate Boulders（1/日）。格莱石人以魔法活化身边60尺内它能看到的至多两块石块。每块石块的资料与格莱石人相仿，但石块的智力和魅力均为1。石块不受魅惑或恐慌，也无法活化其他石块。石块在该格莱石人维持专注的过程中保持活化，该过程至多持续1分钟（如同专注于法术）。


隐形追猎者

隐形追猎者Invisible Stalker

隐形追猎者是一种从其原生位面召唤而来，并由强大魔法转变而成的气元素。它的唯一目的就是为其召唤者猎杀生物或回收物件。当它被打败或约束它的魔法失效时，隐形追猎者就会化作一阵狂风消失无踪。

制导猎人Directed Hunter。隐形追猎者被制造出来时会一直停留在其召唤者身边，直至被其赋予一项任务。如果该任务不涉及猎杀某个特定的生物，或收复某个物件，则创造隐形追猎者的魔法便即时终止，其元素也将被释放。否则，它将前去完成任务，再返回到召唤者处领受更进一步的命令，而这种强制性服务会一直持续到约束它的魔法失效。如果其召唤者在此期间死亡，隐形追猎者在完成其当前任务后便会消失无踪。
 隐形追猎者充其量不过是一个不情愿的仆从。它对分配给自己的任何任务都感到厌恶。遇到需要花费大量时间的任务时，如果指派时的措辞不够谨慎，追猎者可能因此主观歪曲该命令的意图。

不可见的威胁Unseen Threat。隐形追猎者由空气组成且天生隐形。生物可以听到和感觉到隐形追猎者经过身边，但该元素生物哪怕在攻击时也仍维持隐形状态。可以让人看破隐形的法术也只能揭示隐形追猎者一圈模糊的轮廓。

元素本质Elemental Nature。隐形追猎者不需要呼吸、饮食和睡眠。

隐形追猎者Invisible Stalker

中型元素生物，绝对中立

护甲等级：14

生命值：104（16d8+32）

速度：50尺，飞行50尺（悬浮）

力量16（+3） 敏捷19（+4） 体质14（+2）
智力10（+0） 感知15（+2） 魅力11（+0）

技能：察觉+8，隐匿+10

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：力竭、擒抱、麻痹、石化、中毒、倒地、束缚、昏迷

感官：黑暗视觉60尺，被动察觉18

语言：气族语，懂通用语但不能说

挑战等级：6（2,300 XP）

隐形Invisibility。追猎者处于隐形状态。

完美追踪者Faultless Tracker。追猎者的召唤者为它定一个猎物。只要追猎者与该猎物身处同一存在位面，它就可以知晓其猎物所在的方位。追猎者同时也知晓其召唤者所在位置。

动作

多重攻击Multiattack。追猎者发动两次猛击攻击。

猛击Slam。近战武器攻击：命中+6，触及5尺，单一目标。命中：10（2d6+3）点钝击伤害。


魔蝠

魔蝠Mephits

魔蝠外形跟小魔鬼相似，是一种栖息在诸元素位面而又变化多端的生物。魔蝠共六种，每种都代表两种元素的混合。
 魔幅们是不老不死的魔术师，它们大量聚集在各元素位面和元素混沌中，有时还会找到前往物质位面的通路，并在那里寻找自己基础元素丰富之地作为自己喜好的居所。例如，由土与火合成的熔岩魔幅喜欢在火山里筑巢，而由气和水组成的冰魔幅则偏爱冰封的地带。

元素本质Elemental Nature。魔蝠不需要饮食和睡眠。

变体：召唤魔蝠Variant: Mephit Summoning

一些魔幅拥有一个可以召唤其他魔幅的动作选项。

召唤魔幅Summon Mephits（1/日）。魔幅有25%的成功率召唤1d4只与自己同类的魔幅。被召唤的魔幅将出现在其召唤者60尺内的一处未被占领的空间位置中。它们将作为召唤者的盟友行动且不能召唤其他的魔幅。这些魔幅持续存在1分钟，或直至其本身或者其召唤者死亡。其召唤者也可以用一个动作将其解散。


尘魔蝠

尘魔蝠Dust Mephit

由土与气组成的尘魔幅钻入地下的陵墓群中，并且深深的为那病态的死亡气息而着迷。

尘魔蝠Dust Mephit

小型元素生物，中立邪恶

护甲等级：12

生命值：17（5d6）

速度：30尺，飞行30尺。

力量5（-3） 敏捷14（+2） 体质10（+0）
智力9（-1） 感知11（+0） 魅力10（+0）

技能：察觉+2，隐匿+4

伤害易伤：火焰

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉12

语言：气族语，土族语

挑战等级：1/2（100 XP）

自爆Death Burst。魔蝠死亡时，它的尸体会爆炸成一股烟尘，其周围5尺范围内的所有生物必须进行一次DC 10的体质豁免，豁免失败者将陷入目盲1分钟。该目盲生物在它自己的回合结束时可以再次进行该豁免，豁免成功则终止该效应。

天生施法Innate Spellcasting（1/日）。魔蝠天生可以施展睡眠术sleep，且无需任何材料成分。其施法属性为魅力。

动作

爪击Claw。近战武器攻击：命中+4，触及5尺。单一生物。命中：4（1d4+2）点挥砍伤害。

致盲吐息Blinding Breath（充能6）。魔蝠呼出致盲的灰尘覆盖前方一处15尺的锥状区域，区域内的每个生物必须成功通过一次DC 10的敏捷豁免否则将陷入目盲1分钟。该目盲生物在其自己的回合结束时可以再次进行该豁免，豁免成功则终止该效应。


冰魔蝠

冰魔蝠Ice Mephit

由冷气和水组成的冰魔幅淡漠而冰冷，其冷酷残忍胜过所有其他的魔幅。

冰魔蝠Ice Mephit

小型元素生物，中立邪恶

护甲等级：11

生命值：21（6d6）

速度：30尺，飞行30尺

力量7（-2） 敏捷13（+1） 体质10（+0）
智力9（-1） 感知11（+0） 魅力12（+1）

技能：察觉+2，隐匿+3

伤害易伤：钝击，火焰

伤害免疫：冷冻，毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉12

语言：气族语，水族语

挑战等级：1/2（100 XP）

自爆Death Burst。魔蝠死亡时，它的尸体会爆炸成一片锐利的碎冰，其周围5尺范围内的所有生物必须进行一次DC 10的敏捷豁免，豁免失败者将受到4（1d8）点挥砍伤害，豁免成功则伤害减半

拟形False Appearance。魔蝠静止不动时和普通的冰锥几乎一模一样。

天生施法Innate Spellcasting（1/日）。魔蝠天生可以施展云雾术fog cloud且无需任何材料成分。其施法属性为魅力。

动作

爪击Claws。近战武器攻击：命中+3，触及5尺。单一生物。命中：3（1d4+1）点挥砍伤害外加2（1d4）点冷冻伤害。

冷冻吐息Frost Breath（充能6）。魔蝠呼出冰冷的空气覆盖前方一处15尺的锥状区域。区域内的每个生物必须成功通过一次DC 10的敏捷豁免否则将受到5（2d4）点冷冻伤害，豁免成功则伤害减半。


熔岩魔蝠

熔岩魔蝠Magma Mephit

由土与火组成的熔岩魔幅会发出一种暗红色的光芒，并且会释放出一滴滴熔融的岩浆。它们尝试理解别人的话语和行为时总是慢半拍。

熔岩魔蝠Magma Mephit

小型元素生物，中立邪恶

护甲等级：11

生命值：22（5d6+5）

速度：30尺，飞行30尺

力量8（-1） 敏捷12（+1） 体质12（+1）
智力7（-2） 感知10（+0） 魅力10（+0）

技能：隐匿+3

伤害易伤：冷冻

伤害免疫：火焰，毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉10

语言：火族语，土族语

挑战等级：1/2（100 XP）

自爆Death Burst。魔幅死亡时，它的尸体会爆炸成一股岩浆，其周围5尺范围内的所有生物必须进行一次DC 11的敏捷豁免，豁免失败者将受到7（2d6）点火焰伤害，豁免成功则伤害减半。

拟形False Appearance。魔蝠静止不动时和一堆普通的熔岩几乎一模一样。

天生施法Innate Spellcasting（1/日）。魔蝠天生可以施展灼热金属heat metal且无需任何材料成分。其施法属性为魅力。

动作

爪击Claws。近战武器攻击：命中+3，触及5尺。单一生物。命中：3（1d4+1）点挥砍伤害外加2（1d4）点火焰伤害。

火焰吐息Fire Breath（充能6）。魔蝠呼出的火焰覆盖前方一处15尺的锥状区域。区域内的每个生物必须进行一次DC 11的敏捷豁免，豁免失败者将受到7（2d6）点火焰伤害，豁免成功则伤害减半。


泥魔蝠

泥魔蝠Mud Mephit

由土和水组成的泥魔幅缓慢而矫情。它们会向所有愿意倾听的人不断抱怨，并不断地乞求关注和爱护。

泥魔蝠Mud Mephit

小型元素生物，中立邪恶

护甲等级：11

生命值：27（6d6+6）

速度：20尺，飞行20尺，游泳20尺

力量8（-1） 敏捷12（+1） 体质12（+1）

智力9（-1） 感知11（+0） 魅力7（-2）

技能：隐匿+3

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉10

语言：土族语，水族语

挑战等级：1/4（50 XP）

自爆Death Burst。魔幅死亡时，它的尸体会爆炸成一团粘稠的泥泞，其周围5尺范围内的所有生物都必须成功通过一次DC 11的敏捷豁免否则被束缚，直至该生物自己的下一回合结束时终止。

拟形False Appearance。魔蝠静止不动时和一堆普通的泥巴几乎一模一样。

动作

爪击Claws。近战武器攻击：命中+3，触及5尺。单一生物。命中：4（1d6+1）点钝击伤害。

泥泞吐息Mud Breath（充能6）。魔蝠向周边5尺范围内的一个生物喷出泥巴。如果目标生物为中型或更小体型，则其必须成功通过一次DC 11的敏捷豁免，否则被束缚1分钟。该生物可以在其自己每回合结束时再次进行该豁免，豁免成功则终止该效应。


New Item

烟魔蝠Smoke Mephit

由气与火组成的烟魔幅是一种粗野懒惰的生物。它们很少说真话，而且还喜欢嘲笑和误导其他生物。

烟魔蝠Smoke Mephit

小型元素生物，中立邪恶

护甲等级：12

生命值：22（5d6+5）

速度30尺，飞行30尺

力量6（-2） 敏捷14（+2） 体质12（+1）
智力10（+0） 感知10（+0） 魅力11（+0）

技能：察觉+2，隐匿+4

伤害免疫：火焰，毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉12

语言：气族语，火族语

挑战等级：1/4（50 XP）

自爆Death Burst。魔幅死亡时，它的尸体会爆炸成一股烟云并覆盖以其自身为中心一处5尺半径的球状区域，并令该区域处于重度遮蔽状态。烟云持续存在1分钟，或直至一阵风将其吹散。

天生施法Innate Spellcasting（1/日）。魔蝠天生可施展舞光术dancing light且无需任何材料成分。其施法属性为魅力。

动作

爪击Claws。近战武器攻击：命中+3，触及5尺。单一生物。命中：4（1d4+2）点挥砍伤害。

燃烬吐息Cinder Breath（充能6）。魔蝠呼出的闷燃余烬覆盖前方一处15尺的锥状区域。区域内的每个生物必须成功通过一次DC 10的敏捷豁免否则将陷入目盲直至该魔幅的下一回合结束时终止。


蒸汽魔蝠

蒸汽魔蝠Steam Mephit

由水和火组成的蒸汽魔幅不管走到哪里都会留下热水的痕迹，并嘶嘶发出蒸汽。它们专横而敏感，并自封为所有魔幅的领主。

蒸汽魔蝠Steam Mephit

小型元素生物，中立邪恶

护甲等级：10

生命值：21（6d6）

速度：30尺，飞行30尺

力量5（-3） 敏捷11（+0） 体质10（+0）
智力11（-0） 感知10（+0） 魅力12（+1）

伤害免疫：火焰，毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉10

语言：水族语，火族语

挑战等级：1/4（50 XP）

自爆Death Burst。魔幅死亡时，它的尸体会爆炸成一团蒸汽云，其周围5尺范围内的所有生物必须成功通过一次DC 10的敏捷豁免否则将受到4（1d8）点火焰伤害。

天生施法Innate Spellcasting（1/日）。魔蝠天生可以施展朦胧术blur且无需任何材料成分。其施法属性为魅力。

动作

爪击Claws。近战武器攻击：命中+2，触及5尺。单一生物。命中：2（1d4）点挥砍伤害外加2（1d4）点火焰伤害。

蒸汽吐息Steam Breath（充能6）。魔蝠呼出的滚烫蒸汽覆盖前方一处15尺的锥状区域。区域内的每个生物必须进行一次DC 10的敏捷豁免，豁免失败者将受到4（1d8）点火焰伤害，豁免成功则伤害减半。


元素

元素Elementals

元素们是构成宇宙之气火水土等元素的化身。它们身处其所属位面时几乎只是活化的能量，但却可以应施法者或其他强大存在召来而获得形体，并执行某些任务。

活体元素Living Elements。元素在其原生位面是一股没有形体的生命原力。其形体暧昧不清而只有被魔法力量集中时才会表现出具体的外形。一只野生的元素原力精魄只有趋向其原生位面的本能。这些元素精魄就好比物质位面的野兽，它们没有文化性或社会性，也只有极少的智能。

魔法驱唤Conjured by Magic。某些法术或者魔法物品可以驱使元素生物，将它从内层位面召唤到物质位面来。这些元素生物本能的厌恶这种将其从原生位面强行拉走使役的行为。因而这些元素咒唤术者都必须拥有强大的意志以施控制。

约束与定型Bound and Shaped。强力的法术可以将元素精魄注入一些物质模板中以实现特殊的用途或履行特定的职能。隐形追猎者invisible stalker是被以特殊形式束缚的气元素，而水元素则可以以同样的方式塑形为水诡water weird。
 成型时所使用的魔法和物质本身的强弱决定了该元素生物被约束时的状态。魔像golem便是将元素精魄束缚在物质中的形态。不过，诸如血肉和泥土等弱效物质不足以充分的承载元素的力量。而像铁与石这样的强效物质则需要更强力的魔法以实现约束，而其效果也更为牢靠。

元素本质Elemental Nature。元素生物不需要呼吸，饮食和睡眠。


气元素

气元素Air Elemental

气元素是一个有着模糊面孔的漏斗状螺旋气流云。尽管气元素喜欢在地面上移动并带起大量尘土碎屑，但是它确实可以飞起并从空中发动攻击。
气元素可以将自身变成一阵呼啸的狂风，并以此生成一股旋风将敌人吹飞。

气元素Air Elemental

大型元素生物，绝对中立

护甲等级：15

生命值：90（12d10+24）

速度：0，飞行90尺（悬浮）

力量14（+2） 敏捷20（+5） 体质14（+2）
智力6（-2） 感知10（+0） 魅力6（-2）

伤害抗性：闪电，雷鸣，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，昏迷

感官：黑暗视觉60尺，被动察觉10

语言：气族语

挑战等级：5（1,800 XP）

空气形态Air Form。气元素可以进入并停留在一个敌对生物所在的位置。它可以通过一个只有1寸宽的狭缝而无需跻身。

动作

多重攻击Multiattack。气元素发动两次猛击。

猛击Slam。近战武器攻击：命中+8，触及5尺，单一目标。命中：14（2d8+5）钝击伤害。

旋风Whirlwind（充能4~6）。每一个身处气元素所在位置的生物都必须进行一次DC 13的力量豁免。豁免失败者将受到15（3d8+2）点钝击伤害，并以气元素为原点从其所在地向随机方向击飞20尺，然后应击倒地。如果目标因此撞到诸如墙壁地板之类的物件，则目标已被击飞的距离每减少10尺就受到3（1d6）点钝击伤害。如果目标因此撞到生物，则该生物必须进行一次DC 13的敏捷豁免，豁免失败则受到和目标二次伤害等量的伤害，并应击倒地。
 豁免成功则该钝击伤害减半且不再被击飞和因此而倒地。


土元素

土元素Earth Elemental

土元素迈着沉重的步伐，挥动球状的石臂，俨然一座移动的小山。它的头和身躯都由土石构成的，偶尔夹杂着一些金属、宝石或者其他的闪亮矿物。
 土元素可以像游泳一样在土石中移动。土元素可以轻易指出其附近立于地面上的敌人身处的位置，因此所有陆生生物都不免对其怀有敬畏。

土元素Earth Elemental

大型元素生物，绝对中立

护甲等级：17（天生护甲）

生命值：126（12d10+60）

速度：30尺，掘穴30尺

力量20（+5） 敏捷8（-1） 体质20（+5）
智力5（-3） 感知10（+0） 魅力5（-3）

伤害易伤：雷鸣

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：力竭，麻痹，石化，中毒，昏迷

感官：黑暗视觉60尺，颤动感知60尺，被动察觉10

语言：土族语

挑战等级：5（1,800 XP）

遁地Earth Glide。土元素可以掘穴穿过非魔法且未经加工的泥土及岩石中移动。以此使用掘穴速度时，土元素不会破坏其穿过的任何材质。

攻城怪物Siege Monster。土元素对物件和建筑物造成双倍伤害。

动作

多重攻击Multiattack。土元素发动两次猛击。

猛击Slam。近战武器攻击：命中+8，触及10尺，单一目标。命中：14（2d8+5）钝击伤害。


火元素

火元素Fire Elemental

火元素是一团以模糊人形狂野舞动穿行的火焰，是一股不定形的破坏能量。它会引燃从身边经过的所有东西，不断使世界变成灰烬、烟尘和残渣。水可以阻止火元素的破坏进程，并使它只能在愤怒与痛苦中哀嚎着退却。

火元素Fire Elemental

大型元素生物，绝对中立

护甲等级： 13

生命值：102 （12d10+36）

速度： 50尺

力量10（+0） 敏捷17（+3） 体质16（+3）
智力6（ -2）感知10（ +0） 魅力 7（ -2）

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，昏迷

感官：黑暗视觉 60 尺，被动察觉10

语言：火族语

挑战等级： 5 （1,800XP）

火焰形态Fire Form 。 火元素可以通过只有1寸宽的狭缝而无需跻身。任何生物触及火元素，或在火元素周围5尺范围内对火元素发动近战攻击时将受到5（1d10）点火焰伤害。此外，火元素可以进入并停留在敌对生物所在的位置。当火元素在某一回合中第一次进入某生物所处的空间时，该生物将受到5（1d10）点火焰伤害并着火。此后直至有人以一个动作为其扑灭火焰前，该生物在每一个其自身回合开始时受到 5（1d10）点火焰伤害。

照明 Illumination 。火元素散发出30尺半径的明亮光照，以及之外30尺的微光光照。

水体易感 Water Susceptibility。 每在水中移动5 尺，或者每被泼一加仑水，火元素就受到1点冷冻伤害。

动作

多重攻击Multiattack。火元素发动两次触击攻击。

触击Touch。近战武器攻击：命中+6，触及5尺，单一目标。命中：10（2d6+3）点火焰伤害。如果目标是一个生物或可燃的物件，目标将被点燃。此后直至有生物用动作扑灭该目标身上的火焰前，该目标在每一个其自身回合开始时受到5（1d10）点火焰伤害。


水元素

水元素Water Elemental

水元素是在陆地上穿行的波浪。其穿过大型水体时身形几乎无法辨别。它可以淹没任何胆敢与其作对者，如同捻熄火苗一样轻松的塞满对方胃与肺。

水元素Water Elemental

大型元素生物，绝对中立

护甲等级：14（天生护甲）

生命值：114（12d10+48）

速度：30尺，游泳90尺

力量18（+4） 敏捷14（+2） 体质18（+4）
智力5（-3） 感知10（+0） 魅力8（-1）

伤害抗性：强酸，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，昏迷

感官：黑暗视觉60尺，被动察觉10

语言：水族语

挑战等级：5（1,800 XP）

流水形态Water Form。水元素可以穿过一个只有1寸宽的狭缝而无需跻身。它可以进入并停留在敌对生物所在的位置。

冻结Freeze。水元素受到冷冻伤害时会结冰。此后直至其下一回合结束，它的速度降低20尺。

动作

多重攻击Multiattack。水元素发动两次猛击攻击。

猛击Slam。近战武器攻击：命中+7，触及5尺，单一目标。命中：13（2d8+4）钝击伤害。

淹没Whelm（充能4~6）。身处于水元素所在位置的每个生物必须进行一次DC 15的力量豁免。豁免失败者将受到13（2d8+4）点钝击伤害。如果目标体型是大型或者更小体型，则它还会被水元素擒抱（逃脱DC 14）。直至擒抱结束前，目标陷入束缚状态且无法呼吸（除非目标可以在水中呼吸）。豁免成功则目标被推出水元素所在位置。
 水元素可以同时擒抱一个大型，或者至多两个中型或更小体型的生物。水元素在每个其自己的回合开始时，使每个被其擒抱的生物受到13（2d8+4）点钝击伤害。每个身处水元素周边5尺内的生物可以用一个动作来进行一次DC 14的力量检定，以将某生物或物件从水元素中拉出来。


巨灵

巨灵Genies

“欢迎来到内层位面的瑰宝大阴暗地宫Great Dismal Delve。现在，你已经作为奴隶从属于仁慈而强大的哈顿?藏法拉?阿伊尔?金?扎拉因 Khatun Zafara al’Yil jin Zarain，她是地幔深渊的女王Queen of the Mantler Depths，是钻石大教堂的主教Pontiff of the Diamond Cathedral，孔雀石权杖的保护者Protector of the Malachite Scepter，如此这般。”

石像鬼管家的常规问候语

巨灵是来自故事和传奇里的罕见元素生物。除少数能在物质位面中见到的巨灵外，其他大多数都生活在元素位面中，并从其宏大的宫殿发号施令，统领着其下的奴隶崇拜者。
 巨灵们聪颖而强大，并因自身的伟大而自豪。它们高傲而放纵，植跟在它们心中的权力意识，源于它们无人能及的知识，而只有众神和其他的巨灵才够格挑战这种力量。

元素生物Creatures of the Elements。巨灵诞生于智慧生命的灵魂与元素位面的原初物质相融合。只有在很罕见的情况下，这种注入到元素的灵魂才会凝聚成显化的形态并成为一个巨灵。
 巨灵通常与构成自己的灵魂没有任何联系。以此而来的生命力只是构筑其本身的部件，以及形成巨灵的形态和性别外貌，还有偶尔从中继承的一两项突出个人特点。巨灵虽然长着类人生物的形态，事实上却是有着物理形态的元素精魄。它们不会和其他巨灵结成配偶，也不会繁衍巨灵后代，因此所有的新生巨灵都来自精魄能量与元素之力的融合。某些受自身凡人灵魂影响较大的巨灵也许会选择与凡人繁衍后代，只是这种孩子依然非常罕见。
 巨灵死亡时不留遗体，除了身上着装或携带的东西外，就只会残留一点与其本质相应的元素：一堆尘土，一阵风，一团烟火，或一股水与泡沫。

为主为奴Rule or Be Ruled。手下成群的凡人奴隶代表着巨灵的力量和高度自负。一百人的讨好声是巨灵耳边的美乐，而两百个脚下的奴隶便是身为主子的明证。巨灵将奴隶看作活着的财产，而一个没有财产的巨灵在同类中也就毫无地位。着最终也导致许多巨灵都珍视自己的奴隶，甚至将它们当作名义上的家族成员。邪恶巨灵会随心所欲的威胁和虐待自己的奴隶，但也会注意不会弄得对方失去利用价值。
 虽然都喜爱奴役他人，但大多数巨灵并不乐意为别人服务。巨灵只有被收买或被以魔法强迫时，才会服从别人的意志。所有巨灵都掌握着自己本质元素的力量，其中极少数的个体还拥有实现愿望的能力。也正因此，凡人法师经常会设法将巨灵束缚起来为自己服务。

放纵贵族Decadent Nobility。巨灵贵族是其族类中的稀有群体。它们习惯了随心所欲，并学会了用自己能力去换取想要的东西。它们沉溺于此并变得放纵不羁，而超越现实的力量也使它们变得愈加傲慢自大。它们巨大的宫殿里也因此而充满了难以想象的奇观和感官刺激。
 每时每刻方方面面都占尽优越性的巨灵贵族也滋生了其他巨灵的羡慕与嫉妒。普通巨灵知道反抗一个随时可以改变现实的生物有多不明智，因此只能选择尊重巨灵贵族的影响力。只是并不是每个巨灵都愿意受制于巨灵贵族，它们有时会奋起挑战这些巨灵贵族的意志，并承担起这样做的后果。

崇拜之力The Power of Worship。巨灵们承认众神是强大的实体，却不愿对其表示奉承或崇拜。它们觉得献身宗教的阿谀奉承和撒娇谄媚非常累人除非是自己作为受奴隶崇拜讨好的对象。
 它们坐拥无与伦比的力量，宏伟壮丽的住所，以及数量庞大的奴隶群。有时甚至让它们足以欺骗自己，觉得自己已经如神灵般强大。有些个体甚至要让其他领域的凡人（甚至整个大陆或整个世界的凡人）拜倒在自己身下。

变体：巨灵之力Variant: Genie Powers

巨灵拥有各种各样的魔法能力，包括各种法术。其中某些个体拥有更强大的力量，甚至可以改变自己外表或现实本质。

伪装Disguises。某些巨灵可以将自己掩盖在幻觉中，使自己的身形看起来就像其他生物一样。这些巨灵天生可以随意的施展法术易容术disguise self，且比通常情况下的该法术拥有更长的法术持续时间。更强大的巨灵可以每日施展一到三次完全变形术true polymorph，甚至可能比通常情况下的该法术拥有更长的法术持续时间。这些巨灵只能改变自己的外形，但仍有极少数的个体能将该法术施展到其他生物或物件身上。

许愿Wishes。巨灵授予愿望的力量在凡人中已经成为传奇。只有最强大的巨灵（比如巨灵贵族中的某些个体）才能做到这点。拥有这种力量的特殊巨灵们可以给一个非巨灵生物授予一个到三个愿望。当巨灵给出了所有自己保有的愿望后，一段时间内（通常是1年）将无法再授予愿望。宇宙法则规定，一个特定的生物在其自身存在的年月里，只有一次机会去接受同一名巨灵授予其许愿上限数量的愿望。
 想要得到愿望的生物必须身处巨灵身边60尺内，并向其陈述自己想要的效应。然后，该巨灵再代表该生物施展祈愿术wish来实现效应。根据巨灵本性的不同，它可能会试图曲解陈述愿望时的贫乏措辞来扭曲愿望的意图。这种曲解往往都是巨灵为自己的利益而故意设计的诡计。


土巨灵

土巨灵Dao

土巨灵dao来自土元素位面，是一种贪婪而恶毒的巨灵。它们会用珍贵宝石和稀有金属制成的珠宝装饰自己，飞行的时候还可以将身体变成旋转的沙柱。土巨灵总是不高兴，而只有在感到被其他土巨灵妒忌时才会感到愉悦。

所有的美物All That Glitters。巨灵们住在土元素位面，在四通八达的扭曲地道和充满闪光矿石的洞窟中生活。土巨灵对身边的岩石进行深入的探索和改造，使这些迷宫般的人造通路不断扩张。土巨灵毫不关心别人是否贫穷或不幸。它们会将宝石和黄金碾磨成粉末来增加自己的进食体验，如同人类使用珍贵香料一样吞咽这些财富。

土之领主Lords of the Earth。除非觉得有利可图，否则土巨灵绝不会帮助其他凡人。不同巨灵之间，土巨灵会与火巨灵进行对话和交易，但却只会嘲笑气巨灵和水巨灵。土元素位面中的其他种族则会可以避开土巨灵，以避免成为它们用来挖掘浮土之岛地道的新奴隶。

骄傲的奴役者Proud Slavers。土巨灵花钱购买能买到的最好的奴隶，并迫使它们在随时会发生地震的地下危险领域工作。
 它们非常喜欢奴役别人，也非常不喜欢被奴役。众所周知，一些强大的法师会把土巨灵引诱到物质位面，并把它们困在魔法宝石或铁罐之中。不幸的是，土巨灵自身的贪婪令它们相对更容易落入魔法师们手中为其服务。

土巨灵Dao

大型元素生物，中立邪恶

护甲等级：18（天生护甲）

生命值：187（15d10+105）

速度：30尺，掘穴30尺，飞行30尺

力量23（+6） 敏捷12（+1） 体质24（+7）
智力12（+1） 感知13（+1） 魅力14（+2）

豁免：智力+5，感知+5，魅力+6

状态免疫：石化

感官：黑暗视觉120尺，被动察觉11

语言：土族语

挑战等级：11（7,200 XP）

遁地Earth Glide。土巨灵可以掘穴穿过非魔法且未经加工的泥土及岩石中移动。以此使用掘穴速度时，土巨灵不会破坏其穿过的任何材质。

元素消亡Elemental Demise。土巨灵死亡时，它的身体将分解为晶莹的粉末，只留下该土巨灵原先着装或携带的装备。

天生施法Innate Spellcasting。土巨灵天生施法属性为魅力（法术豁免DC 14，法术攻击命中+6）。它天生可施展以下法术且不需要任何相应的材料成分：

随意：侦测善恶detect evil and good，侦测魔法detect magic，塑石术stone shape

每项3/日：穿墙术passwall，地动术move earth，巧言术tongues

每项1/日：元素咒唤术conjure elemental（仅土元素），气化形体gaseous form，隐形术invisibility，魅影杀手phantasmal killer，异界传送plane shift，石墙术wall of stone

稳步Sure-Footed。土巨灵抵抗应击倒地的效应时所进行的力量和敏捷豁免具有优势。

动作

多重攻击Multiattack。土巨灵发动两次拳击攻击或两次巨锤攻击。

拳击Fist。近战武器攻击：命中+10，触及5尺，单一目标。命中：15（2d8+6）点钝击伤害。

巨锤Maul。近战武器攻击：命中+10，触及5尺，单一目标。命中：20（4d6+6）点钝击伤害。如果该目标是一个巨型或更小体型的生物，则目标必须进行一次DC 18的力量检定，检定失败则应击倒地。


气巨灵

气巨灵Djinni

气巨灵djinn是气元素位面一种高傲敏锐的生物，它长着迷人高挑健硕的类人身体，以及黑色的眼睛和蓝色皮肤。它们身着轻快闪亮的丝绸，更以刻意的贴身设计炫耀其一身的肌肉线条。

轻率的审美家Airy Aesthetes。气巨灵管治着云状物形成的浮岛，岛上建满了巨大的亭台，或是各种奇妙的建筑、庭院、喷泉和花园。气巨灵乐于享受多汁的水果、辛辣的葡萄酒、精致的香水和美妙的音乐，是一种崇尚舒适与安逸的生物。

气巨灵以调皮幽默和对凡人友善而闻名于世。不同巨灵之间，气巨灵觉得火巨灵和水巨灵傲慢自大而对其冷淡。它们公然的鄙视土巨灵，甚至一言不合就会开打。

风之主宰Master of the Wind。身为气之大师的气巨灵坐下是一种自己可以随心所欲的创造和引导的强大旋风，有时甚至可以以此搭载乘客。与气巨灵对抗的生物必须同时面对风雷的袭击，即使气巨灵乘着风转身就走了，它的对手也难以抽身。气巨灵飞行时，还会将下半身变为漩涡状的气旋。

接受服侍Accepting Servitors。气巨灵认为主仆关系是命运的安排，没有人能逃脱命运之手。因此，所有巨灵中当数气巨灵最易受人奴役，尽管它们并不享受这种待遇。气巨灵将自己的奴隶看作值得给予仁慈和保护的仆人，并且甚至会不愿与它们分离。
 想要得到气巨灵短时服务的凡人可以用精美的礼物恳求，或是用贡品的方式贿赂奉承对方。不过，一些强大的法师们可以不用这些繁文缛节，而是将气巨灵召唤并束缚起来为其服务，甚至用魔法将其囚禁起来。长期的提供服务会让气巨灵不开心，而囚禁的行为更是不可原谅。气巨灵痛恨这些长年将自己的同类囚禁到瓶子、铁罐和风管中的残忍法师。它们尤其不能容忍背叛行为，特别是被信任的凡人所背叛，面对这种行为气巨灵只有报以致命的复仇才能得以平复。

“大苏丹Grand Sultan的军队有大量魔鬼在背后支持，它的宫殿由一千个大法师的法术所保护，它的宝藏也由红龙和火元素守卫着。此前从来没有人在搜刮完火巨灵传说中的宝库后还能活着讲述这个故事。在千风的恩典下，你将成为第一人。”

在黄铜之城City of Brass的木炭宫Charcoal Palace里，
一名气巨灵引诱冒险者们从一盏魔法油灯中释放她的哈里发。

气巨灵Djinni

大型元素生物，混乱善良

护甲等级：17（天生护甲）

生命值：161（14d10+84）

速度：30尺，飞行90尺

力量21（+5） 敏捷15（+2） 体质22（+6）
智力15（+2） 感知16（+3） 魅力20（+5）

豁免：敏捷+6，感知+7，魅力+9

伤害免疫：闪电，雷鸣

感官：黑暗视觉120尺，被动察觉13

语言：气族语

挑战等级：11（7,200）

元素消亡Elemental Demise。气巨灵死亡时，它的身体将分解为温暖的微风，只留下该气巨灵原先着装或携带的装备。

天生施法Innate Spellcasting。气巨灵天生施法属性为魅力（法术豁免DC 17，法术攻击命中+9）。它天生可以施展以下法术且不需要任何相应的材料成分：

随意：侦测善恶detect evil and good，侦测魔法detect magic，雷鸣波thunderwave

每项3/日：造粮术create food and water（可以造出红酒来代替水），巧言术tongues，御风而行wind walk

每项1/日：元素咒唤术conjure elemental（仅气元素），
造物术creation，气化形体gaseous form，隐形术invisibility，高等幻影major image，异界传送plane shif

动作

多重攻击Multiattack。气巨灵发动三次弯刀攻击。

弯刀Scimitar。近战武器攻击：命中+9，触及5尺，单一目标。命中：12（2d6+5）点挥砍伤害外加3（1d6）的闪电或雷鸣伤害（由气巨灵选择）

生成旋风Create Whirlwind。一个半径5尺，高30尺的圆柱状回旋气体由魔法生成于气巨灵身边120尺内它能看见的一点。旋风在该气巨灵维持专注时持续存在（等同于维持法术专注）。除该气巨灵之外的其他生物进入旋风区域内时必须进行一次DC 18的力量豁免，豁免失败则将陷入受旋风束缚的状态。该气巨灵可以花费一个动作让旋风移动至多60尺，而被旋风束缚的生物也将随之一起移动。旋风在离开气巨灵视野范围后将立即终止。
 任一生物都可以用自己的动作解救被旋风束缚的生物，包括该生物本身。花费该动作时，该生物可以进行一次DC 18的力量检定，检定成功则目标生物不再受束缚并移动到旋风外最进一出空间位置。


火巨灵

火巨灵Efreeti

火元素位面的魁梧巨灵，火巨灵是烈焰之主，它们不受火焰的影响，而且可以随心所欲地创造火焰。它们熔岩红或炭黑色的皮肤上披着精美丝绸和缎子制成的长袍，然后戴上黄铜和黄金的圆环、链条和戒指等闪闪发光的珠宝作装饰。火巨灵飞起来时，它的下半身还会变成一团灰烟和余烬。

傲慢而恶毒Haughty and Cruel。火巨灵虚伪狡猾，而又残酷无情。它们鄙视强行奴役自己的行为，并且会不厌其烦的对那些得罪自己的人施以报复。火巨灵不会从这个角度上看轻自己，它们认为自己的种族崇尚公平与秩序，尽管如此它们还是对自己的自利保持非常开明的态度。

恶意的奴役者Spiteful Slavers。火巨灵将所有其他生物视为敌人或潜在的农奴。它们洗劫物质位面和元素位面，并从中捕捉奴隶带回自己在火元素位面的家中。火巨灵推行暴君专制，并在奴隶间施行最残酷的手段。其手下的监督都会带着鞭子来维持普通奴隶间的秩序。

位面劫掠者Planar Raiders。火巨灵大多居住在火元素位面，要么在由黑玻璃和玄武岩建成的巨大圆顶城堡里，四周包围着翻滚的火焰之湖，又或者住在传说中的黄铜之城City of Brass中。此外，位面的每个角落都可以发现由火巨灵仆从和奴隶驻守的军事前哨站。

火巨灵还会居住在物质位面的炽热领域里，比如火山或是沙漠里烈焰焚烧的地区。它们对沙漠的偏爱让它们时常与喜欢乘着沙漠气旋的气巨灵和连接土地的土巨灵发生冲突。火巨灵彻底的鄙视水巨灵，而这两个种族历史上一直冲突不断。

火巨灵Efreeti

大型元素生物，守序邪恶

护甲等级：17（天生护甲）

生命值：200（16d10+112）

速度：40尺，飞行60尺

力量22（+6） 敏捷12（+1） 体质24（+7）
智力16（+3） 感知15（+2） 魅力16（+3）

豁免：智力+7，感知+6，魅力+7

伤害免疫：火焰

感官：黑暗视觉120尺，被动察觉12

语言：火族语Ignan

挑战等级：11（7,200）

元素消亡Elemental Demise。火巨灵死亡时，它的身体将分解为一团火和一缕烟，只留下该火巨灵原先着装或携带的装备。

天生施法Innate Spellcasting。火巨灵天生施法属性为魅力（法术豁免DC 15，法术攻击命中+7）。它天生可施展以下法术且不需要任何相应的材料成分：

随意：侦测魔法detect magic

每项3/日：变巨/缩小术 enlarge/reduce，巧言术tongues

每项1/日：元素咒唤术conjure elemental（仅火元素），
气化形体gaseous form，隐形术invisibility，高等幻影major image，异界传送plane shift，火墙术wall of fire

动作

多重攻击Multiattack。火巨灵发动两次弯刀攻击或使用两次它的投掷火焰。

弯刀Scimitar。近战武器攻击：命中+10，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害外加7（2d6）点火焰伤害。

投掷烈焰Hurl Flame。远程法术攻击：命中+7，射程120尺，单一目标。命中：17（5d6）点火焰伤害。


水巨灵

水巨灵Marid

来自水元素位面的水巨灵是最奇妙的巨灵。虽然所有巨灵都拥有强大的力量，但即使最低阶的水巨灵也认为自己明显优于轻浮的气巨灵djinn、躲在地里的土巨灵dao和易怒的火巨灵efreet。
 身材庞大长着一副鱼相的水巨灵看起来有点怪，特别是它们还喜欢穿着精致的背心和五颜六色的裤子。它们说话的声音像海风一样优柔，又或像风暴巨浪拍向峭壁一样浑厚。它们在飞行会将下半身变成一团飞沫的水柱。

以水称霸Water Lords。水是水巨灵的本质元素，它们也能够以任何方式操纵水。水巨灵可以在水面上行走，在水下自然呼吸。可以在空气中创造水，或进一步塑形成密云或薄雾。甚至可以将自己化身为雾，或是以水作为武器打击敌人。

水巨灵之家Marid Homes。物质位面里很少能见到水巨灵。它们栖息在水元素平面里雄伟壮观的珊瑚堡垒中。这些城堡漂浮在位面的最深处，里面有充满空气的华丽房间供奴隶和访客们使用。
 水巨灵不需要奴隶来担当太多的工作，只是单纯想要获得它们的所有权。水巨灵会外出寻获有一技之长的奴隶，甚至会绑架那些凡人艺术家、艺人或说书人到自己的宫殿中。

自负的主教Egotistical Hierarchs。所有水巨灵声称自己有着贵族的头衔，而且这个种族里还充斥着诸多沙阿shahs（伊朗国王称号）、苏丹sultan（伊斯兰国王称号）、穆夫提muftis（伊斯兰教教法权威）和赫迪夫khedives（埃及总督）。但大多数这些头衔都只是自命不凡的水巨灵单纯的显摆。
 水巨灵将所有人（包括其他巨灵）定为不同阶层的下级人士，包括底层如贫穷表兄妹到琐碎的小麻烦。它们对气巨灵djinn表现容忍，对土巨灵dao表现厌恶，而对火巨灵efreet表示鄙视。
 类人生物是水巨灵必须容忍的生物中最低阶的一类，不过它们还是偶尔会与一些强大的法术或杰出的领导者进行近乎平等的交往。由于法师们已经可以成功将水巨灵囚禁于古老的贝壳、烧瓶和酒壶中，水巨灵的这种信任有时会最终导致错误的结果。贿赂和奉承是应付水巨灵最好的方法，而选择谄媚的凡人才是真正清楚自己的身份。

古怪的说书人Whimsical Storyteller。水巨灵是冠军级的说书人，它们最喜欢那些能体现水巨灵非凡技艺（尤其是作为演说者）的传奇故事。作为极富幻想的巨灵，它们时常说谎而且还极之有创作感。它们并不是恶意欺骗，但其修饰润色一定要符合自己的幻象。水巨灵认为低等存在打断自己族人的故事等同犯罪，而如此冒犯一名水巨灵必然会激起对方的盛怒。

“水巨灵像水一样从瓶中倒出，说道：‘听从您的愿望。’半身人喜出望外并许愿成为不朽。于是水巨灵将他变形为一条鱼，并滑稽地重摔在地上，就这样一直到最后，最终时效结束之日。这是一个从古老时代流传下来的警示寓言，所以我觉得半身人确实实现了自己的愿望。”

凯斯托?亮眼Kesto Brighteyes，
印记城Sigil书店“掀开的面纱Parted Veil”的老板

水巨灵Marid

大型元素生物，混乱中立

护甲等级：17（天生护甲）

生命值：229（17d10+136）

速度：30尺，飞行60尺，游泳90尺

力量22（+6） 敏捷12（+1） 体质28（+8）
智力18（+4） 感知17（+4） 魅力18（+4）

豁免：敏捷+5，感知+7，魅力+8

伤害抗性：强酸，冷冻，闪电

感官：盲视30尺，黑暗视觉120尺，被动察觉13

语言：水族语

挑战等级：11（7,200）

水陆两栖Amphibious。水巨灵可以在空气和水中呼吸。

元素消亡Elemental Demise。水巨灵死亡时，它的身体将分解为一滩水和泡沫，只留下该水巨灵原先着装或携带的装备。

天生施法Innate Spellcasting。水巨灵天生施法属性为魅力（法术豁免DC 16，法术攻击命中+8）。它天生可以施展以下法术且不需要任何相应的材料成分：

随意：造水/枯水术 create or destroy water，侦测善恶detect evil and good，侦测魔法detect magic，云雾术fog cloud，净化粮食purify food and drink

每项3/日：巧言术tongues，水中呼吸water breathing，
水上行走water walk

每项1/日：元素咒唤术conjure elemental（仅水元素），
操控水体control water，气化形体gaseous form，隐形术invisibility，异界传送plane shift

动作

多重攻击Multiattack。水巨灵发动两次三叉戟攻击。

三叉戟Trident。近战或远程武器攻击：命中+10，触及5尺或射程20/60尺，单一目标。命中：13（2d6+6）点穿刺伤害，或使用双手发动近战攻击时15（2d8+6）点穿刺伤害。

射水Water Jet。水巨灵以魔法射出一道宽5尺，长60尺的线状水柱。线状区域内的每个生物必须进行一次DC 16的敏捷豁免。豁免失败的目标将受到21（6d6）点钝击伤害。如果目标为巨型或更小体型，则该目标从水巨灵所在方向往后推动20尺并应击倒地。豁免成功的目标所受该钝击伤害减半，且不被推后也不会应击倒地。


闪现犬

闪现犬Blink Dog

闪现犬得名于它一闪间消失又出现的能力，这是它用以协助攻击和避免伤害的一种天赋。闪现犬跟移位兽势成水火，它们一见面就会开打。

闪现犬Blink Dog

中型精类，守序善良

护甲等级：13
生命值：22（4d8+4）
速度：40尺

力量12（+1） 敏捷17（+3） 体质12（+1）
智力10（+0） 感知13（+1） 魅力11（+0）

技能：察觉+3，隐匿+5
感官：被动察觉13
语言：闪现犬语，懂木族语但不能说
挑战等级：1/4（50 XP）

敏锐嗅听觉Keen Hearing and Smell。闪现犬进行依赖听觉和嗅觉的感知（察觉）检定时具有优势。

动作

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点穿刺伤害。

传送Teleport（充能4~6）。闪现犬连同自身着装和携带的所有装备以魔法传送到至多40尺外一处它能够看见且未被占据的空间位置。闪现犬可以在传送前或传送后发动一次啃咬。


皮克精

皮克精Pixie

“花瓣长袍和橡果帽是去年夏天的款式！”

皮克精时尚达人，瑞文格里姆Rivergleam

皮克精身高约一尺，外形就像一只长着薄纱般蝴蝶或蜻蜓翅膀的微型精灵，既如黎明一般闪耀，又像升起的满月一样耀眼。随心四处寻乐的皮克精好奇得像猫又羞怯得像鹿。它们难以掩饰自己对其他生物的兴趣而喜欢偷偷的在旁观察。它们总是热切的希望向别人介绍自己或是与对方交友，只有在被捉捕或是被攻击时，恐惧才能短暂打断它们的心中的念想。经过皮克精栖息林地的人们可能从未见到它们的身影，但仍能偶尔听到它们的嬉笑、喘息和感叹。
 皮克精把自己看作精类生物中的王子和公主，其身着的丝绸长袍和紧身上衣，总是流动如湖面闪耀的月光。有些皮克精也会以橡子、树叶、树皮还有林中小兽的皮毛为服装。它们对自己的华服引以为傲，在被他人称赞时也会绽放出欢乐的笑容。

魔法仙子Magical Faerie Folk。皮克精以其天生的隐形能力，甚少在不希望被看到时现形。在妖精荒野和物质位面里，皮克精在冬日结冰的湖面上涂画，又在春天到来时催发新芽。它们用夏日的露珠装点盛放的花朵，又用秋天的颜料涂抹叶子。

妖精尘Pixie Dust。皮克精现形飞过时，其身后总是跟着流星尾巴一样又如飘雨般的闪耀之尘。少许的妖精尘就足够授予飞行能力，还可以让他人陷入极端困惑，或使敌人陷入魔法造成的昏睡。只有皮克精自己可以完全发挥这些妖精尘的力量，但总会魔法师或者怪物想要控制或者学习它们的力量，因而不断寻找这些妖精。

小淘气们Tiny Tricksters。被访客刺激到好奇心的皮克精一开始会羞于显现自己。它们远远观察着了解访客的气质，或者做一些无害的恶作剧来再观察对方的反应。有时皮克精会将矮人的靴子系在一起，创造宝藏或奇异生物的幻像，或是用舞动的亮光将他们引入迷途。如果来者表现出敌意，它们便不再理会对方。而如果来者表达了善意，它们就会变得更加大胆和友善。她们甚至可能现身引领这些“游客”，为他们指出一条安全的道路，或是邀请对方加入一个小巧而称心的自备宴会来作客。

反对暴力Opposed to Violence。与它们的精类亲族小妖精不同，皮克精十分讨厌武器，并且会尽快的逃离与任何敌人爆发的战斗。

皮克精Pixie

微型精类，中立善良

护甲等级：15

生命值：1（1d4-1）

速度：10尺，飞行30尺

力量2（-4） 敏捷20（+5） 体质8（-1）
智力10（+0） 感知14（+2） 魅力15（+2）

技能：察觉+4，隐匿+7

感官：被动察觉14

语言：木族语

挑战等级：1/4（50 XP）

魔法抗性Magic Resistance。皮克精为抵抗法术和其它魔法效应而作的豁免检定具有优势。

天生施法Innate Spellcasting。皮克精天生施法属性为魅力（法术DC 12）。它可施展以下法术，且只需要其自身的妖精尘作为相应的法术成分：

随意：德鲁伊伎俩Druidcraft

每项1/日：困惑术confusion，舞光术dancing lights，侦测善恶detect evil and good，侦测思想detect thoughts，解除魔法dispel magic，纠缠术entangle，飞行术fly，魅影之力phantasmal force，变形术polymorph，睡眠术sleep

动作

强效隐形Superior Invisibility。皮克精变为隐形直至其失去专注（等同于专注法术）。该皮克精着装或携带的任何装备也会随之一同隐形。


小妖精

小妖精Sprite

“那棵树的大树枝上有个小不点们的村子，我发誓。后来我就只知道我脸朝下的倒在地上。我头上冒着星星，然后我就站了起来，然后我看看四周，那棵树和那个小不点村子都不见了。”

某半兽人游侠说的故事

长着蜻蜓翅膀的小小妖精在隐秘的树丛和林荫中飞舞。这些小妖精与其他精类伙伴不同，它们是缺乏热情与怜悯，秉承好斗与顽强的战士。它们以严厉的措施让陌生人远离自己的家园。而那些太接近的闯入者则会依其自己的评判对方品德，再投以睡眠或将之吓跑。

森林保护者Forest Protectors。小妖精们的小村庄建在大树或志愿的树人的枝丫间，或建在长满苔藓、野花和野蕈的翠绿林间空地中。自然生态会茁壮成长，而小妖精不允许任何侵入者。发现入侵者时，小妖精会用灌木丛和远处折断树枝发出的不安声响将对方引入歧途。受其愚弄的生物最终将被引导到某处，然后接受小妖精毒箭和深度睡眠的洗礼。当他们熟睡醒来，小妖精们早已逃跑并撤退到森林某个更隐蔽的地方。

心之预言家Heart Seer。小妖精可以通过心跳的声音和节奏来判断生物的善恶。衡量生物过去行为倾向时，小妖精可以分辨出其心脏是在爱意中欢跳，还是在悲伤中衰落，亦或是被仇恨或贪婪所笼罩。因为心声无法掩埋，因此小妖精感知心灵的能力总是显示出真相。

毒酒Poison Brewers。小妖精会在自己的森林里酿造毒素、药膏、解毒剂和毒药，其中就包括有它们给箭涂上的睡眠毒素。它们冒险岛树林深处，收获稀有的花朵、苔藓和真菌，有时还会穿越危险的领地。有时候，他们还会不顾一切的从鬼婆的花园中偷取所需的材料。

善心Good-Hearted。它们是心灵的审判者，也因此偏爱善良的生物，小妖精们反对邪恶精类并发誓在每次邪恶至高妖精反扑时将其击退。它们遇到的冒险者如果接受了肃清林中邪恶精类生物或类地精威胁的任务，那小妖精们就会成为对方的支援，哪怕对方不领情它们也会义无反顾的加入帮忙。
 与皮克精不同，小妖精们很少会沉浸在无聊的欢欣和享乐中。他们是坚定的战士、保护者和法官，而他们严厉的性格使其他人认为它们过于严肃认真。然而，那些尊重小精灵领土的精类总会在自己的困难时期发现它们是真正的可靠盟友。

小妖精Sprite

微型精类，中立善良

护甲等级：15（皮甲）

生命值：2（1d4）

速度：10尺，飞行40尺

力量3（-4） 敏捷18（+4） 体质10（+0）
智力14（+2） 感知13（+1） 魅力11（+0）

技能：察觉+3，隐匿+8

感官：被动察觉13

语言：通用语，精灵语，木族语

挑战等级：1/4（50 XP）

动作

长剑Longsword。近战武器攻击：命中+2，触及5尺，单一目标。命中：1点挥砍伤害。

短弓Shortbow。远程武器攻击：命中+6，射程40/160尺，单一目标。命中：2点穿刺伤害，且目标必须成功通过一次DC 10的体质豁免否则中毒1分钟。如果豁免失败并低出5点或更少，则中毒目标在效应期间同时陷入昏迷，昏迷效应也可以在目标受到伤害，或又另一生物用一个动作将其摇醒时提前终止。

心之视界Heart Sight。小妖精触碰一个生物并以魔法得知该生物当前的情绪状态。如果该目标在一次DC 10的魅力豁免中失败，则小妖精还会知晓该生物的阵营。天界生物、邪魔和不死生物进行该豁免时直接判为失败。

隐形Invisibility。小妖精以魔法变为隐形，其效应直至它发动攻击或施展法术，或直至其专注结束（如同专注于法术）。小妖精着装或携带的所有装备也会随之一起隐形。


半羊人

半羊人Satyr

昼轮夜转尚有精魄驱策
念思万载犹存一心澈明
因由万种招致决意不彻
欢笑大呼乃至耳畔绕萦。

满进贪爵仍可再一再三
衔酒伴唇又起醉舞助兴
不见小妖借机妄撩衣衫
纵情称王必能赦我恶行。

树人折枝进而缓收其叶
欢愉少女已然轻解其衣
我歌提振宛如微风夏夜
须臾不缓莫待空怀叹息。

月落日出继而月升日暮
我渡时光从未肆意踌躇。

半羊人十四行诗

栖息于蛮荒森林的半羊人，是同时被好奇心和享乐主义驱使的喧闹精类。
 半羊人像是长着毛茸下肢和山羊的偶蹄的敦实人类男性。它们的头上长着双角，其形态从瘤状小肿块到卷曲大羊角不等。它们喜欢时常夸耀自己的面部毛发。

享乐主义浪子Hedomistic Revelers。半羊人热爱最浓烈的酒、最芬芳的香料和最炫目的舞蹈。半羊人会因不能纵情而颓废，却为满足欲望而尽欢。它可能为听到动人的歌曲而劫走诗人，为观赏美丽的姑娘小伙而潜入戒备森严的花园，也可能为品尝地方最好美食而混入宫殿。半羊人会前去参与所有道听的节日而不愿错过任何的庆典。全世界各地居民不同的节日与圣日排在一起，便是半羊人全年无休的欢庆。
 醉心美酒和欢愉的半羊人毫不在意把他人卷入享乐主义而引发的后果。它们任由这些人庸人自扰。而这些狂欢者可能要编出诸多借口来向其父母、老板、家人和朋友作解释。

变体：半羊人牧笛Variant: Satyr Pipes

半羊人有时会携带一种能演奏出魔法效应的牧笛。通常一群半羊人中只有一个携带着这样的牧笛。拥有牧笛的半羊人，获得如下额外的动作项。

牧神笛Panpipes。半羊人演奏牧笛并选择以下魔法效应之一：魅惑之音，惊怖之律或催眠之曲。半羊人身边60尺内能听到排箫的所有生物必须成功通过一次DC 13的感知豁免否则受到下述影响。其他半羊人和不能被魅惑的生物不会受到影响。
 被影响的生物可以在其自己的每个回合结束时再次进行该豁免，豁免成功则终止该效应。生物豁免成功或其效应自行终止后，该生物将在随后的24小时里免疫该排箫的效应。

魅惑之音Charming Melody。该生物被半羊人魅惑1分钟。如果半羊人或它的任何同伴伤害该生物，则该效应立刻终止。

惊怖之律Frightening Strain。该生物被恐慌1分钟。

催眠之曲Gentle Lullaby。该生物陷入睡眠并昏迷1分钟。若该生物受到伤害或者被任何生物使用一个动作摇醒，则该效果立刻终止。

半羊人Satyr

中型精类，混乱中立

护甲等级：14（皮甲）

生命值：31（7d8）

速度：40尺

力量12（+1） 敏捷16（+3） 体质11（+0）
智力12（+1） 感知10（+0） 魅力14（+2）

技能：察觉+2，表演+6，隐匿+5

感官：被动察觉12

语言：通用语，精灵语，木族语

挑战等级：1/2（100 XP）

魔法抗性Magic Resistance。半羊人为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

顶撞Ram。近战武器攻击：命中+3，触及5尺，单一目标。命中：6（2d4+1）点钝击伤害。

短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。

短弓Shortbow。远程武器攻击：命中+6，射程80/320尺，单一目标。命中：6（1d6+3）点穿刺伤害。


树精

树精Dryad

进入森林的旅者有时会在树丛中瞥见一个曼妙的女性身姿。那随风弥漫的热情欢笑，使听者不自觉的步入密林深处的绿影之中。

与树相连Treebound。强大的精类有时候会将低阶的精类灵魂束缚到树上，以此将其转化为树精。这通常是作为一种惩戒手段，以惩罚那些与凡人发生禁断之爱的精类个体。
 树精可以进入这棵树中，并以此游历其周围的地域，而这棵树将成为她的家和存在之源。只要这棵树保持健康无恙，树精就可以永葆迷人青春。而一旦树受到伤害，她也将遭受痛苦。一旦树被摧毁，树精则会逐渐陷入疯狂。

隐居精类Reclusive Fey。树精会为其所在的林地担任护卫者。她们胆小而且行踪隐秘，会在树中远远的观察入侵者。一旦被到访者的美貌打动，树精就会更靠近对方仔细打量，或者会尝试引诱对方离群以将其魅惑。
 树精与其他林地生物合作护卫它们的森林。她们与独角兽unicorns、树人treants和半羊人satyrs等生物生活在一起，还跟德鲁伊们一同热爱着它们称为家园的这片树木。

林地魔法Woodland Magic。树精可以与动植物对话。她们可以从一棵树传送到另一棵树的位置，还会诱惑入侵者使其离开自己的树林。在紧要关头，树精可以魅使类人生物对自己着迷，以此将敌人转变为盟友。她们还懂得其他一些有用的法术。

树精Dryad

中型精类，绝对中立

护甲等级：11

生命值：22（5d8）

速度：30尺

力量10（+0） 敏捷12（+1） 体质11（+0）
智力14（+2） 感知15（+2） 魅力18（+4）

技能：察觉+4，隐匿+5

感官：黑暗视觉60尺，被动察觉14

语言：精灵语，木族语

挑战等级：1（200 XP）

天生施法Innate Spellcasting。树精天生施法属性为魅力（法术豁免DC 14），它天生即可施展以下法术且不需要任何相应的材料成分：

随意：德鲁伊伎俩druidcraft

每项3/日：纠缠术entangle，神莓术goodberry

每项1/日：树肤术barkskin，行动无踪pass without trace，橡棍术shillelagh

魔法抗性Magic Resistance。树精为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动植物交谈Speak with Beast and Plants。树精可以与任何野兽和植物进行交流，如同它们掌握同一种语言一样。

树跃Tree Stride。树精每回合有一次机会，消耗其自身10尺移动力以魔法进入一棵她可以触及的活体树木中，然后从距离这棵树60尺范围内的另一棵活体树木中出现，并现身在后者周边5尺内一处未被占据空间。两棵树的体型必须是大型或更大。

动作

短棒Club。近战武器攻击：命中+2（使用橡棍术时为+6），触及5尺，单一目标。命中：2（1d4）点钝击伤害，或使用橡棍术时8（1d8+4）点钝击伤害。

妖精魅惑Fey Charm。树精指定30尺内她能看见的一个类人生物或野兽。若该目标也能看见树精，则其必须进行一次DC 14的感知豁免，豁免失败者将被树精的魔法所魅惑。被魅惑的生物将该树精视为一个可信且必须顺从和保护的朋友。尽管目标并不受树精控制，但它依然会满足树精的要求，或是尽量按她意愿行事。
 树精及其盟友每次对该目标造成伤害时，目标都可以再进行一次该豁免，并在豁免成功时终止其身上的效应。否则，该效应将持续24小时。树精死亡或身处与目标不同的另一存在位面时效应也将终止，而她也可以用一个附赠动作终止该效应。如果某目标的豁免检定成功，则该目标在随后24小时内免疫该树精的妖精魅惑。
 树精能以该方式同时魅惑至多一个类人生物和至多三只野兽。


鬼婆

鬼婆Hags

鬼婆是邪恶和残忍的代表。它们外表像干瘦的老妇人，事实上却是一种心肠歹毒的非凡怪物。

邪恶面孔Faces of Evil。这种古老的存在源于妖精荒野，却成为了主物质界的祸害。它们干瘪的面孔披着破碎的长发，长满麻点的皮肤长着吓人的黑痣和肉瘤，瘦长的手指尖上长着可以轻易割开血肉的利爪。它们着装简陋，且总是又破又脏。
 鬼婆拥有神奇的力量，其中某些甚至有类法术的能力。它们可以改变自己的外形，还会诅咒敌人。它们甚至傲慢的认为自己的魔法可以挑战众神，因而从来对神不屑一顾，甚至讽刺亵渎。
 鬼婆用黑暗怪异的方式给自己取名，它们会起的绰号诸如黑莫玟Black Morwen，猪肘子佩吉Peggy Pigknuckle，小薇洛祖母Grandmother Titchwillow，莎格奶奶Nanna Shug，腐烂的埃塞尔Rotten Ethel，还有虫齿阿姨Auntie Wormtooth。

怪异亲子Monstrous Motherhood。鬼婆的繁殖需要吞噬人类的婴儿。它们会从摇篮甚至母亲的子宫里偷取小宝宝，然后把这个可怜的宝宝吸收殆尽。一周之后，鬼婆将诞下一个人类模样的女婴，并维持人类的模样成长。直到十三岁生日到来，它将转化成跟它母亲一模一样的鬼婆。
 鬼婆有时会抚养自己的女儿，然后组成鬼婆集会。有时它也会把女儿送去那个因此失去儿女的家庭，并在暗处偷偷观察。只为见证孩子长大后成为噩梦的那一刻。

黑暗交易Dark Bargains。鬼婆骄傲自大，它们总觉得世上只有自己最精明，此外的其他人都是低贱的下等生物。不过尽管如此，只要能得到足够的尊重和顺从，它们还是会愿意跟凡人进行交流。在它们漫长的寿命中，鬼婆积累了大量的情报，这些信息涉及面广（本地逸闻、黑暗生物的相关信息、甚至各种魔法知识），某些情况下它们甚至会以此跟其他人作交易。
 鬼婆喜欢看着凡人自取灭亡，所以跟鬼婆交易是一件非常危险的事情。这种交易往往要求交易者妥协原则或是放弃所爱而这些条件通常会降低交易者所得知识的价值。

污秽天性A Foul Nature。鬼婆的喜欢带着死亡气息的挂彩装饰，因此总在身上装饰着骨头、碎肉和各种污秽物品。鬼婆对世俗的美丽感到恶心，因此总是“帮助”其他生物毁掉或者改变其美丽的容貌。
 这些不安与厌恶的气息伴随着鬼婆生活的方方面面。鬼婆也许会坐着魔法的巨人头骨到处飞，然后降落在一棵像断头尸体一样的老树上，又或者带着一群关在笼子里的动物和奴隶到处旅行，并且用幻象伪装起来吸引粗心的生物接近。鬼婆用磨刀石把牙齿磨尖，用被害者的肠子编织衣服，并且以这些恐怖的怪异行为自娱自乐。

黑暗姐妹会Dark Sorority。鬼婆间彼此保持联系并互相分享知识。鬼婆们通过这样的接触来了解同类的存在。鬼婆们彼此并不喜欢对方，但是它们一直遵守一个既定的行为规则。即进入另一个鬼婆的领地前必须事先通知，到另一个鬼婆住处时必须奉上礼物，不要打破对另一个鬼婆所作的誓言当然交叉手指发的誓不算。
 某些人形生物会误以为鬼婆的行为规则对所有生物都适用，当鬼婆遇到这样的人时，它也许会觉得对方傻得好笑。在趁机好好愚弄一番后，鬼婆必定会给对方永生难忘的教训。

黑暗巢穴Dark Lairs。鬼婆的住处各异：扭曲的树林，凄凉的荒野，风暴肆虐的海滩，又或是阴暗的沼泽。鬼婆定居后，周边的景观会随着时间推移而发生变化。这片土地反应着居住生物的毒性，成为可以攻击并杀死入侵者的天然陷阱。在这片土地上，树木被黑暗力量扭曲随时准备袭击路人，而藤蔓则会从灌木丛中匍匐移动并忽然套住某人瞬间拖走。恶臭的迷雾让空气带着剧毒，流沙和陷坑隐藏在池水底下随时准备吞噬粗心大意的过客。


绿鬼婆

绿鬼婆Green Hag

绿鬼婆可憎而卑鄙，它居住的山洞一般坐落于各种荒芜之地：枯萎的树林，冷清的沼泽，或是迷雾笼罩的荒野。绿鬼婆喜欢误导其他生物进入自己设计的圈套里，并让它们在其中昏头转向摸不着北。它有时会模仿求救的声音引诱受害者上钩，有时又会模仿凶猛的野兽叫声来驱赶不速之客。

痴迷惨剧Obsession with Tragedy。绿鬼婆陶醉于看到其他生物的失败和悲惨遭遇。它们的快乐，就是看到人们痛苦的渐渐走向绝望。它们毫无顾忌，当愚弄个人已经不能得到满足时，它们甚至会让整个国家陷于悲惨。

鬼婆集会Covens。绿鬼婆作为鬼婆集会一员时（见“鬼婆集会”）拥有挑战等级5（1,800 XP）。

绿鬼婆Green Hag

中型精类，中立邪恶

护甲等级：17（天生护甲）

生命值：82（11d8+33）

速度：30尺

力量18（+4） 敏捷12（+1） 体质16（+3）
智力13（+1） 感知14（+2） 魅力14（+2）

技能：奥秘+3，欺瞒+4，察觉+4，隐匿+3

感官：黑暗视觉60尺，被动察觉14

语言：通用语，龙语，木族语

挑战等级：3（700 XP）

水陆两栖Amphibious。鬼婆可以在空气和水中呼吸。

天生施法Innate Spellcasting。鬼婆天生施法属性为魅力（法术豁免DC 12）。它天生可施展以下法术且不需要任何相应的材料成分：

随意：舞光术dancing lights，次级幻影minor illusion，
恶言相加vicious mockery

拟声Mimicry。鬼婆可以模仿动物和类人生物的声音。听到该声音的生物如果成功通过一次DC 14的感知（洞悉）检定，则可以识破鬼婆的模仿。

动作

爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标，命中：13（2d8+4）点挥砍伤害。

幻形Illusory Appearance。鬼婆让自己和随身携带的物品笼罩在一层魔法幻象中，使它看上去像体型相仿的另一种类人生物。鬼婆可以用一个附赠动作结束该幻象。鬼婆死亡时，幻象也随之消失。
 这种效应产生的变化无法瞒过任何物理形式的检查。比如，鬼婆可以幻化出光滑的皮肤，但摸上去依然感觉是粗糙的肉。看到幻象的生物必需花费一个动作来观察该幻象，成功通过一次DC 20的智力（调查）检定即可以揭穿鬼婆的伪装。

隐形通道Invisible Passage。鬼婆以魔法变为隐形，直到它发动攻击，施展法术或终止专注（如同专注法术）。隐形时，它不会留下任何存在的物理线索，因此不会被任何非魔法的手段侦查到。它随身携带的所有装备也一并进入隐形状态。


夜鬼婆（邪魔）

夜鬼婆Night Hag

诡秘而狡猾的夜鬼婆热衷于颠覆破坏。它期望看到一切正面事物转变成负面：爱恋变困扰，友善变憎恨，热情变冷漠，慷慨变自私。凡人这些腐化过程正好给夜鬼婆带来无尽快乐。
 夜鬼婆曾经生活在妖精荒野，很久以前它们的恶劣行径导致它们被放逐到哈迪斯Hades位面，并在那里堕落为邪魔。在那之后，夜鬼婆就开始分布在各下层位面中。

灵魂商贩Soulmongers。夜鬼婆会在类人生物睡眠时跨坐在其身上并侵入对方梦中。具有真实视觉的生物可以看见夜鬼婆跨坐在受害者身上时朦胧的身影。以太化的鬼婆向其受害者脑中注入恐惧和疑虑，以此使该受害者醒来后做出邪恶的举动。然后夜鬼婆继续它每晚的探访直到受害者在睡梦中气绝身亡。如果夜鬼婆成功让它的受害者犯下恶行，它将把对方堕落的灵魂装进它的灵魂袋中（见“夜鬼婆的道具”栏），并带到哈迪斯去。

鬼婆集会Covens。夜鬼婆作为鬼婆集会一员时（见“鬼婆集会”）拥有挑战等级：7（2,900 XP）。

边栏：夜鬼婆的物品Night Hag Items

夜鬼婆带着两件极珍稀魔法物品，这两个物品必须由它亲自制作。由于制造一个新的工具得花相当多的时间和精力，所以一旦丢失，夜鬼婆将竭尽全力去进行回收。

心石Heartstone。这种闪耀着光泽的黑色宝石戴在身上时，可以让夜鬼婆成为以太。触碰心石 还可以瞬间治愈疾病。制作一颗心石需要花费夜鬼婆30天时间。

灵魂袋Soul Bag。当一个邪恶的类人生物因夜鬼婆的噩梦缠身而死去时，他的灵魂将被鬼婆用它那皮肉缝制成的黑袋子抓住。一个灵魂袋一次只能装一个邪恶灵魂，也只有制作该灵魂袋的夜鬼婆才能抓住这个灵魂。制作一个灵魂袋需要花费7天时间和一个类人生物牺牲者（他的皮肉将作为灵魂袋 的材料）。

夜鬼婆Night Hag

中型邪魔，中立邪恶

护甲等级：17（天生护甲）

生命值：112（15d8+45）

速度：20尺

力量18（+4） 敏捷15（+2） 体质16（+3）
智力16（+3） 感知14（+2） 魅力16（+3）

技能：欺瞒+7，洞悉+6，察觉+6，隐匿+6

伤害抗性：冷冻，火焰，非银质武器且非魔法攻击的钝击、穿刺、挥砍

状态免疫：魅惑

感官：黑暗视觉120尺，被动察觉16

语言：深渊语，通用语，炼狱语，原初语

挑战等级：5（1,800 XP）

天生施法Innate Spellcasting。鬼婆天生施法属性为魅力（法术豁免DC 14，法术攻击命中+6）。它天生可施展以下法术且不需要任何相应的材料成分：

随意：侦测魔法detect magic，魔法飞弹magic missile

每项2/日：异界传送plane shift（仅自身），衰弱射线ray of enfeeblement，睡眠术sleep

魔法抗性Magic Resistance。鬼婆为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

爪击Claws（仅鬼婆形态）。近战武器攻击：命中+7，触及5尺，单一目标，命中：13（2d8+4）点挥砍伤害。

变形Change Shape。鬼婆以魔法将自己塑形为小体型或者中等体型的女性类人生物，或者恢复其真实形态。各形态下其资料均不会发生变化。它随身携带的装备不会跟着发生变化。如果鬼婆死亡，则它恢复为其真实形态。

以太化Etherealness。鬼婆用魔法在物质位面和以太位面之间进行转移。使用该动作时，鬼婆所在的位置必需有一颗心石heartstone。

噩梦缠身Nightmare Haunting（1/日）。处于以太位面时，鬼婆以魔法触碰一个物质位面里睡梦中的类人生物。若目标受法术防护善恶Protection from Evil and Good或防护法阵magic circle影响，则可防止这次接触。如果接触完成，目标将见到可怕的异像。如果异像持续不少于1小时，目标将失去它本次休息的得益，且其生命值上限减损5（1d10）。如果该减损效果导致目标生命值上限降为0，则目标死亡。如果此时目标的阵营为邪恶，则目标的灵魂将被困于鬼婆的灵魂袋中。目标生命值上限的减损效应将一直维持，直到接受法术高等复原术Greater Restoration或类似法术的治疗。


海鬼婆

海鬼婆Sea Hag

海鬼婆生活在阴沉肮脏的水下巢穴里，周围生活着迈罗人鱼merrow等其他水生怪物。
 世间的美让海鬼婆愤怒。当遇到美的事物时，海鬼婆会马上发动攻击，至少也要毁掉它的美。如果美好带来希望，海鬼婆就让它遭遇绝望；如果它激发勇气，海鬼婆就让它引起恐慌。

彻底丑陋Ugly Inside and Out。海鬼婆是鬼婆里面最丑陋的一种。它苍白的皮肤上长着粘糊糊的鳞片，它的头发像海藻覆盖着它瘦弱的身体，它的眼睛看起来像洋娃娃一样毫无生气。就算海鬼婆用幻象掩盖住其真实形态，鬼婆的诅咒也会让它显出丑陋，至少让它显得憔悴不堪。

鬼婆集会Covens。海鬼婆作为鬼婆集会一员时（见“鬼婆集会”）拥有挑战等级：4（1,100 XP）。

海鬼婆Sea Hag

中型精类，混乱邪恶

护甲等级：14（天生护甲）

生命值：52（7d8+21）

速度：30尺，游泳40尺

力量16（+3） 敏捷13（+1） 体质16（+3）
智力12（+1） 感知12（+1） 魅力13（+1）

感官：黑暗视觉60尺，被动察觉11

语言：水族语，通用语，巨人语

挑战等级：2（450 XP）

水陆两栖Amphibious。鬼婆可以在空气和水中呼吸。

恐怖形象Horrific Appearance。任意类人生物在鬼婆30尺范围内开始其自己回合时，如果看到鬼婆的真实形态，则该生物必需进行一次DC 11的感知豁免。豁免失败的生物将陷入受其恐慌的状态，并持续1分钟。该生物每个其自己回合结束时可以再进行一次该豁免。这时如果鬼婆还在其视线范围内，则检定具有劣势。如果再次的检定成功，终止该生物自身的恐慌效应，且该生物在随后的24小时内免疫该鬼婆的恐怖形象。
 除非目标被突袭或者鬼婆忽然露出真实形态，否则目标可以移开视线避开鬼婆从而跳过最初的豁免检定。该生物开始它自己的下一回合前，由于视线避开鬼婆而使它对该鬼婆发动的攻击检定具有劣势。

动作

爪击Claws。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害。

死亡怒视Death Glare。鬼婆指定其30尺内一个它能看到的受恐慌生物。如果该目标可以看到鬼婆，则它必须进行一次DC 11的感知豁免以抵抗该魔法，豁免失败则生命值降为0。

幻形Illusory Appearance。鬼婆让自己和随身携带的物品笼罩在一层魔法幻象中，使它看上去像体型相仿的另一种丑陋的类人生物。鬼婆可以用一个附赠动作终止幻象。鬼婆死亡时，幻象也随之消失。
 这种效应产生的变化无法瞒过任何物理性的检查。鬼婆可以幻化成没有爪子的生物，但它的手摸上去的感觉依然是爪子。看到幻象的生物必需花费一个动作来观察该幻象，成功通过一次DC 16的智力（调查）检定即可以看穿鬼婆的伪装。


鬼婆集会

鬼婆集会Hag Covens

鬼婆天性自私，而一旦它们有需要共事的时候就会召集鬼婆集会。一个集会由各种类型的鬼婆组成，所有鬼婆在集会中地位均等。尽管如此，它们每个其实都想从中获得更多的个人权力。
 一个集会由三位鬼婆组成，这样如果其中两个意见不一就可以由第三个表决。如果超过三个鬼婆在一起，就会有如两个鬼婆集会针锋相对，结果混乱不堪而导致集会解散。

共享施法Shared Spellcasting。当鬼婆集会的三名成员互相在30尺范围内时，它们都可以施放以下法师法术并共享所使用的法术位：

1环（4法术位）：鉴定术identify，致病射线ray of sickness

2环（3法术位）：人类定身术hold person，物件定位术locate object

3环（3法术位）：降咒bestow curse，法术反制counterspell，闪电束lightning bolt

4环（3法术位）：魅影杀手phantasmal killer，变形术polymorph

5环（2法术位）：异界探知contact other plane，探知scrying

6环（1法术位）：摄心目光eyebite

施展这些法术时，每个鬼婆都作为12级的施法者，其施法能力基于智力。法术豁免DC为12＋该鬼婆的智力调整值，法术攻击加值为4＋该鬼婆的智力调整值。

鬼婆之眼Hag Eye。鬼婆集会可以制作一种称为鬼婆之眼的魔法物品。鬼婆之眼由一只覆盖着清漆的真实眼睛做成，它通常被安装在吊坠或者其他穿戴的服饰上。集会中的鬼婆可以花费一个动作看到鬼婆之眼所看到的东西，使用该动作时鬼婆之眼必需跟鬼婆处于同一个位面。鬼婆之眼拥有AC 10，生命值为1，以及60尺的黑暗视觉。如果它被破坏，鬼婆集会的每位成员将受到3d10点心灵伤害，并陷入24小时的目盲状态。
 一个鬼婆集会一次只能拥有一个鬼婆之眼，制作一个新的鬼婆之眼需要聚会所有三名成员进行一个仪式。仪式花费1小时，且进行仪式时鬼婆不能处于目盲中。如果仪式中的鬼婆进行任何仪式外的动作，则仪式必需重新开始。


地狱犬

地狱犬Hell Hound

地狱犬是长着强大恶狗形态，并呼吸着火焰的邪魔怪物，它们遍布修罗场的战场，乃至整个下层位面中。物质位面中的地狱犬通常都是服务于魔鬼、火巨人和其他邪恶生物，被用作动物守卫和伴侣。

燃烧的饥饿Burning Hunger。地狱犬成群结队地捕猎，捕食任何看起来可以食用的生物。它们会避开潜在的危险对手，再针对最弱的猎物释放其凶猛的啃咬和火息，而它们直至将猎物咬死前都会毫不动摇，无休止的追捕对方。
 喂养地狱犬时，它们吞噬的血肉成为体内炼狱之火的燃料。地狱犬死去时，这些火焰便会反过来吞没这只生物的残骸，然后在滚滚浓烟和熊熊燃烧的灰烬中烧到只剩焦黑的皮毛。

邪恶核心Evil to the Core。地狱犬比一般的野兽更聪明，其守序本性也让它们得以服从命令。然而，地狱犬的邪恶使这种生物除了被训练成残忍杀手以外别无选择。如果地狱犬不被允许放纵其恶意饥饿，它就会迅速的抛弃或背叛这名主人。

地狱犬Hell Hound

中型邪魔，守序邪恶

护甲等级：15（天生护甲）

生命值：45（7d8+14）

速度：50尺

力量17（+3） 敏捷12（+1） 体质14（+2）
智力6（-2） 感知13（+1） 魅力6（-2）

技能：察觉+5

伤害免疫：火焰

感官：黑暗视觉60尺，被动察觉15

语言：懂炼狱语但不能说

挑战等级：3（700 XP）

敏锐嗅听觉Keen Hearing and Smell。地狱犬进行依赖听觉和嗅觉的感知（察觉）检定时具有优势。

集群战术Pack Tactics。地狱犬至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点穿刺伤害外加7（2d6）点火焰伤害。

火焰吐息Fire Breath（充能5~6）。地狱犬呼出火焰并覆盖一处15尺的锥状区域。区域内的每个生物都必须进行一次 DC 12的敏捷豁免，豁免失败者将承受21（6d6）点火焰伤害，豁免成功则伤害减半。


梦魇

梦魇Nightmare

梦魇从一片翻腾的烟云中现身，其鬃毛、尾巴与四蹄都缭绕着火焰。这种漆黑的神秘生物以超自然的速度移动，忽然出现又迅速消失在一片硫磺烟雾中。

恐惧马驹Dread Steed。梦魇也被称为“恶魔马驹”或“地狱马驹”，它像战马一样服务于杰出的邪恶生物，诸如魔鬼、恶魔、死亡骑士、巫妖、夜鬼婆和其他可怕的怪物。它看起来像是一匹有邪魔血统的马，但其火红的双眼透露出它怀有恶意智慧的本质。
 梦魇可以从下层位面召来，但除非在它到达时献上值得它为之服务的报酬（比如食物），否则它们并不会对这个为之服务的生物表现出特别的忠诚。

创造梦魇Creating a Nightmare。梦魇并非自然出现在多元位面的生物，事实上，它们是由飞马改造而成。创造梦魇的仪式需要痛苦地去除飞马的翅膀，然后用黑暗魔法使这些被操控的高贵生物蜕变为邪恶生物。

梦魇Nightmare

大型邪魔，中立邪恶

护甲等级：13（天生护甲）

生命值：68（8d10+24）

速度：60尺，飞行90尺

力量18（+4） 敏捷15（+2） 体质16（+3）
智力10（+0） 感知13（+1） 魅力15（+2）

伤害免疫：火焰

感官：被动察觉11

语言：懂深渊语，通用语和炼狱语，但不能说

挑战等级：3（700XP）

赋予火焰抗性Confer Fire Resistance。梦魇可以给任何骑乘它的对象赋予火焰伤害的抗性。

照明Illumination。梦魇散发出半径10尺的明亮光照，以及其外10尺的微光光照。

动作

蹄击Hooves。近战武器攻击：命中+6，触及5尺，单一目标。命中：13（2d8+4）点钝击伤害外加7（2d6）点火焰伤害。

以太跳跃Ethereal Stride。梦魇可以连同其身边5尺内至多三个自愿的生物一起从物质位面进入以太位面，反之亦然。


魅魔与梦魔

魅魔Succubus／梦魔Incubus

魅魔和梦魔栖息在各个下层位面中，这些长着黑色翅膀的魔物简直是放荡一词的代言人。它们会为各种邪恶存在服务：魔鬼、恶魔、夜鬼婆、邪兽鬼和尤格罗斯魔。九层地狱之主，阿斯蒙蒂斯Asmodeus利用这些邪魔引诱凡人施行恶事。而恶魔领主格拉兹特Graz'zt则雇佣魅魔和梦魔作为自身的顾问和情人。
 尽管传说会把它们分开描述，但其实魅魔跟梦魔可以互相转变，只是这些邪魔大多都有各自比较稳定的偏好。凡人很少能见到魅魔或梦魔的真实形态，而事实上，这些邪魔的在刚刚堕落之时就已经是带着伪装的阴险形态了。

美丽堕落者Beautiful Corrupters。魅魔或梦魔工作时会先进入以太形态来接近对方。它们像幽魂一样穿越墙壁，伏在凡人的耳边低声诉说着禁忌的愉悦。睡梦中的受害者会逐渐屈服于自己渴望的黑暗愿望，放纵于原本压抑的禁忌和欲望中。这些邪魔不断给目标灌输放荡堕落景象，使他们对引诱堕落的抵抗力随着时间一天天变弱。
 最后，这些邪魔甚至直接进入该凡人的生活圈，影响目标的现实行为。他们以一直以来只存在于目标梦中的形象出现，亲近并诱惑这个心理防备已经被打破的猎物，然后就可以让目标随意听候差遣，来满足其自身的邪恶欲望。
 凡人并不是简单的通过合同或承诺奉献自己的灵魂，魅魔或梦魔的工作有更完整的程序。完成对某个生物的腐化必需让目标承诺进行三方面的背叛：思想，言语，还有行为，然后目标的灵魂才正式成为该邪魔的所有物。拥有高尚人格的目标会需要花费更多的时间，但却可以得到更高的报酬。当目标完成腐化承诺后，这些邪魔就可以把他们杀死，并让这些被玷污的灵魂降落到下层位面之中。
 魅魔或梦魔只在必要的时候才对目标施以魅惑魔法，通常都是出于自卫。被魅惑的生物不需为其行为负责，因此强行让目标违背自主意志无法帮助这些邪魔完成其最终目的：收获灵魂。

致命之吻Deadly Kiss。魅魔或梦魔的吻是空虚的回响，只诉说着这些邪魔对堕落灵魂的渴求。而接受这些邪魔之吻同样无法从中获得任何满足，只能从中感受到邪魔们给予的痛苦和极大的空虚感。邪魔之吻如一记攻击般短暂，而通常也是一切走向终止，邪魔们最终离开前的吻别。

邪魔后代Fiendish Offspring。魅魔和梦魔可以一起繁衍同族。虽然比较少有，但他们确实能与类人生物生下孩子。这些从不洁结合中诞生的孩子被称为坎比翁cambion。而这些邪魔后裔通常跟他们的邪魔亲人同样邪恶。

魅魔Succubus／梦魔Incubus

中型邪魔（变形生物），中立邪恶

护甲等级：15（天生护甲）

生命值：66（12d8+12）

速度：30尺，飞行60尺

力量8（-1） 敏捷17（+3） 体质13（+1）
智力15（+2） 感知12（+1） 魅力20（+5）

技能：欺瞒+9，洞悉+5，察觉+5，游说+9，隐匿+7

伤害抗性：冷冻，火焰，闪电，毒素，非魔法攻击的钝击、穿刺、
 挥砍

感官：黑暗视觉60尺，被动察觉15

语言：深渊语，通用语，炼狱语，心灵感应60尺

挑战等级：4（1,100 XP）

传念连接Telepathic Bond。该邪魔与受其魅惑的生物进行心灵感应交流时无视距离限制。他们甚至可以不在同一位面。

变形生物Shapechanger。该邪魔以一个动作，变形为一个小型或中型体型的类人生物，或以同样的动作恢复其真实形态。变形后，该邪魔失去其飞行能力。除体型和速度外，其所有资料均不会发生改变，其着装或携带的装备也不会随变形发生变化。死亡时该魔族将恢复其真实形态。

动作

爪击Claw（仅邪魔形态）。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点挥砍伤害。

魅惑Charm。该邪魔指定其身边30尺范围内一个它能看见的生物，该生物必须成功通过一次DC 15的感知豁免，否则将受魔法魅惑1日。被魅惑目标听从该邪魔口头或心灵感应所传达的命令。当目标受到伤害或收到自残命令时，可以再次进行该豁免，并在豁免成功时终止其魅惑效应。豁免成功或效应终止后，该生物将在24小时内免疫该邪魔的魅惑效应。
 该邪魔一次只能魅惑一个目标。它成功魅惑另一目标时，旧目标的魅惑效应也将随之立即结束。

汲命之吻Draining Kiss。该邪魔吻向受其魅惑或自愿接受的生物。该生物必须进行一次DC 15的体质豁免，以对抗该魔法。豁免失败时，目标生物受32（5d10+5）点心灵伤害。豁免成功则伤害减半。目标生命值上限将承受总伤害等量的减损，减损效应将持续至目标完成一次长休后恢复。如果该效应将目标的生命值上限降至0，则目标将因此死亡。

以太化Etherealness。该邪魔用魔法从主物质位面进入以太位面，或者从该位面返回。


坎比翁

坎比翁Cambion

“它们打从娘胎爬出来时就是为着向多元宇宙散播堕落。真是太讨人喜欢了！”

——芭芭雅嘎Baba Yaga

坎比翁是邪魔（通常是魅魔succubus或梦魔incubus）跟类人生物（通常是人类）的后代。其继承了双方的外貌，但它们的角、蝠翼、尾巴依然标志着它们的异界血统。
天生恶种Born to Be Bad。坎比翁成年后，即使最挚爱孩子的凡人父母，也会对其冷酷无情和邪恶堕落深感震惊。甚至在年轻时，坎比翁就认定自己毫无疑问该成为支配凡人的霸王。他可能在城镇策划暴动，召集恶党暴徒和低阶魔鬼来为他服务。
强者的爪牙Pawns of the Mighty。坎比翁出于崇拜和敬畏被迫为其邪魔父母服务，不过也指望自己有朝一日可以爬上更显赫的地位。在九层地狱长大的坎比翁通常会成为高等魔鬼的士兵、使节和侍者。在无底深渊的坎比翁则完全以力量和意志获取尽可能多的权力。
格拉兹特的子嗣Spawn of Graz't。恶魔领主格拉兹特热衷于和类人生物繁衍后代，让那些与邪魔订下契约的个体诞下许多坎比翁，并协助它在多元宇宙间散播混乱。这些坎比翁特征鲜明，它们肤色黝黑，长着偶蹄六指并且拥有异乎寻常的美丽。

坎比翁Cambion
中型邪魔，任意邪恶阵营
护甲等级：19（鳞甲）
生命值：82（11d8+33）
速度：30尺，飞行60尺
力量18（+4） 敏捷18（+4） 体质16（+3）
智力14（+2） 感知12（+1） 魅力16（+3）
豁免：力量+7，体质+6，智力+5，魅力+6
技能：欺瞒+6，威吓+6，察觉+4，隐匿+7
伤害抗性：冷冻，火焰，闪电，毒素；非魔法攻击的钝击、穿刺、挥砍
感官：黑暗视觉60尺，被动察觉14
语言：深渊语，通用语，炼狱语
挑战等级：5（1,800 XP）

邪魔祝福Fiendish Blessing。坎比翁的AC加上其魅力调整值。
天生施法Innate Spellcasting。坎比翁天生施法属性为魅力（法术豁免DC 14），它天生可施展以下法术且不需要相应的材料成分：
每项3/日：易容术alter self，命令术command，侦测魔法detect magic
每项1/日：异界传送plane shift（仅自身）
动作
多重攻击Multiattack。坎比翁发动两次近战攻击，或使用两次其火焰射线。
矛Spear。近战或远程武器攻击：命中+7，触及5尺或射程20/60尺，单一目标。命中：7（1d6+4）点穿刺伤害，或使用双手发动近战攻击时8（1d8+4）点穿刺伤害，外加3（1d6）点火焰伤害。
火焰射线Fire Ray。远程法术攻击：命中+7，射程120尺，单一目标。命中：10（3d6）点火焰伤害。
邪魔魅惑Fiendish Charm。坎比翁身边30尺内一个它能看到的类人生物，须进行一次DC 14的感知豁免，豁免失败则被魅惑1日。被魅惑的目标将服从该坎比翁的口头命令。目标受到坎比翁或其他生物伤害，或者收到坎比翁带有自杀性的命令时，其可以再进行一次该豁免，豁免成功则结束该效应。目标豁免成功或该效应结束时，该生物将在随后24小时内免疫该坎比翁的邪魔魅惑。


罗刹

罗刹Rakshasa

“中你一刀，耻之于你。中你两刀，耻之于我。”

——罗刹格言

罗刹追求用精心策划与错误引导的方式统治他人。由于可以伪装成任何想要的样子，所以很少有生物能看到罗刹真实的形态，它们也更偏爱伪装成一些强大或有影响力的人物：一名贵族、红衣主教或富有的商人。罗刹的真实形态糅合了人类与老虎的特征，还有一个值得注意的畸变：手的掌背与人类的位置相反。

邪恶精魄困于凡间肉体Evil Spirits in Mortal Flesh。罗刹很久以前起源于九层地狱，当时强大的魔鬼们创造出一种黑暗仪式，以将它们的精华从其邪魔身体中释放以脱离下层位面的束缚。然后一只罗刹便以此进入物质位面并寻求满足自己对人形生物血肉和邪恶阴谋的渴望。它小心地选择猎物，还要煞费苦心地保守自己在世界上存在的秘密。

邪恶重生Evil Reborn。在罗刹看来，死于物质位面意味着受尽痛苦折磨的回到九层地狱之中，而其精华也将持续囚禁于该处直至其身体重塑——而该过程可能需要数月甚至数年的时间。罗刹重生时还保有前生所有的记忆和知识，并以此寻找曾杀死自己的人施以惩戒。如果目标以某种方式脱离自己的掌握，罗刹便会转而惩罚该凶手的家人、朋友或后代。
罗刹跟魔鬼一样，当在九层地狱中被杀死后便会被彻底毁灭。

罗刹Rakshasa
中型邪魔，守序邪恶
护甲等级：16（天生护甲）
生命值：110（13d8+52）
速度：40尺
力量14（+2） 敏捷17（+3） 体质18（+4）
智力13（+1） 感知16（+3） 魅力20（+5）
技能：欺瞒+10，洞悉+8
伤害易伤：由善良生物的攻击造成的穿刺伤害
伤害免疫：非魔法攻击的钝击、穿刺、挥砍
感官：黑暗视觉60尺，被动察觉13
语言：通用语，炼狱语
挑战等级：13（10,000 XP）

有限魔免Limited Magic Immunity。罗刹可以随自己意愿的免受6环或更低环阶法术的效应影响或侦测。它在对抗其他法术和魔法效应时所作的豁免检定具有优势。
天生施法Innate Spellcasting。罗刹天生施法属性为魅力（法术豁免DC 18，法术攻击命中+10）。罗刹天生可以施展以下法术且不需任何相应的材料成分：
随意：侦测思想detect thoughts，易容术disguise self，法师之手mage hand，次级幻影minor illusion
每项3/日：魅惑人类charm person，侦测魔法detect magic，隐形术invisibility，高等幻影major image，暗示术suggestion
每项1/日：支配人类dominate person，飞行术fly，异界传送plane shift，真知术true seeing
动作
多重攻击Multiattack。罗刹发动两次爪击。
爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：9（2d6+2）点挥砍伤害，如果目标是生物则目标生物被诅咒。该魔法诅咒在目标随后进行的一次短休或长休时生效，此时目标的思绪中将充满恐怖的影像及梦境。被诅咒的目标无法从完成的短休或长休中获益。该诅咒持续至被法术移除诅咒remove curse或其他相似法术移除。


恶魔

恶魔Demons

在无底深渊各层级中诞生的恶魔们是混乱与邪恶的化身更贴切的说，是塞进巨大而怪异躯体里的破坏之源。它们不懂怜悯，同情或仁慈，是只为破坏而生的存在。

滋生混乱Spawn of Chaos。作为其混乱的延伸，无底深渊自主地将恶魔以污秽和屠戮创造出来。个别个体为独特的怪物，不过其他更多则长着类似的外形。有些恶魔（比如原魔manes）由凡人领会创造而成，它们可能是受神的诅咒，或者只是因各种原因被困于无底深渊之中。

常变的阶级Capricious Elevation。恶魔们遵从的只有纯粹的力量。高阶恶魔依靠武力威胁，指挥着各种癫狂怪叫的低阶恶魔。而恶魔的地位也随着它挥洒的血汗向上攀升，它打倒的敌人越多自己也就变得越强大。
 一个恶魔可能以原魔的形态诞生，再变为怯魔dretch，再经过无底深渊漫长的战斗，直至其最终存活并转变为一只弗洛魔vrock。在这种并不常见的进化过程外，更多的恶魔则是在得到任何强大力量前就在斗争中被消灭殆尽。原始竞争中存活的佼佼者们组成了恶魔领主阶级，它们无止境的斗争，时刻威胁着将无底深渊割裂。
 恶魔领主们可以消耗相当的魔力将低阶恶魔转变为更高阶的形态，只是这种晋升几乎从不按恶魔们的能力来论功行赏。更常见的情况是，恶魔领主会在其需要一个密探时，将一只原魔变为夸塞魔quasit，或者在其与另外一位恶魔领主开战时，将整个军团的怯魔dretch转化为狂战魔hezrous。考虑到这种晋升可能创造出与自身力量相当的强大存在，恶魔领主们并不会频繁的提升恶魔们的阶级。

深渊入侵Abyssal Invasions。恶魔们时刻在深渊中寻找着通往其他位面的传送门。它们抓紧机会离开深渊，再将混沌黑暗释放到其他位面并最终填满多元宇宙，摧毁众神的造物，破坏文明，使得整个宇宙都化作绝望与废墟。
 在一些最为黑暗的传奇故事中，恶魔大举入侵的阴影曾威胁着凡人的世界。其时就连恶斗中的国家都会暂时放下争端，以共同对抗恶魔入侵，或是一起封印正在裂开的深渊阙口。

腐化的象征Signs of Corruption。恶魔们身上带着无底深渊本身的腐化传染力。光是它们的存在就足以让世界变得更加糟。在深渊阙口处以及恶魔出现地，植物因其枯死，动物则只能蜷缩在角落任其宰杀。恶魔们的出现还会伴随着永不消散的恶臭，极寒极热的地带或是永恒暗影笼罩之地，使之成为邪魔出现之地的显著烙印。

不朽之恶Eternal Evil。在无底深渊之外，恶魔们并不畏惧死亡。普通的粗糙武器无法伤害这些邪魔，而许多恶魔还拥有对抗最强大法术能量的抗性。一只恶魔被英雄们在战斗中侥幸杀死时，它将化作污秽的脓水然后立即在深渊中重塑自身。其精华和心智与之前并无不同，而只有恨意变得更加旺盛。真正杀死恶魔的唯一办法只有进入无底深渊，然后将其精华扼杀其中。 保护精华Protected Essence。强大的恶魔会用神秘技术结合深渊金属来制作一个储藏其部分生命精华的护符，以用作保险。一旦它在深渊中被杀，该护符即可让其随意在某个时间地点重生。
 取得一个恶魔护符是非常危险的赌注，哪怕只是试图寻求这种装置的计划本身就可能招致其创造者的注意。掌握恶魔护符的生物可以迫使其内精华的本体恶魔实现一些事，另一方面，当本体恶魔反抗时也会使护符所有者承受极大的痛苦。如果护符被摧毁，则制作它的恶魔将被困于无底深渊中一年又一天。

恶魔邪教Demonic Cults。虽然与邪魔们进行交易隐藏着诸多风险，但凡人世界中依然存在不少垂涎恶魔力量的生物。恶魔领主们会操控它的凡仆执行其庞大的邪恶计划，而凡人们通过此道来与恶魔们交换魔法或者其他恩泽。不过恶魔们只是将服侍它们的凡人视作工具，并且随意用作弃子再将其凡人灵魂收割进无底深渊中。

召唤恶魔Demon Summoning。召唤恶魔是极为危险的行为，就算色那些与魔鬼们谈笑风生的法师也会畏惧这些无底深渊的居民。尽管恶魔们常年渴望着来到物质位面散布混乱，只是当它们被召来时也并不会对召唤者表达谢意，反而报以愤怒的反抗其囚笼并竭力争取自由。
 冒险召唤恶魔的人可能是为了挖掘情报，强迫它为自己服务，或是要求它去完成某些只能由纯粹邪恶生物完成的任务。召唤恶魔的准备工作非常关键，一个有经验的召唤者熟知特定的法术与魔法物品可以让恶魔服从召唤者的意愿。哪怕轻微的召唤失误都会导致恶魔失去控制，进而将其召唤者当做其愤怒宣泄的首个受害者。

封困恶魔Bound Demons。《秽暗之书Book of Veil Darkness》《阿姆黑暗之卷Black Scrolls of Ahm》以及《伊格薇尔伏恶魔志Demonomicon of Iggwilv》都是关于恶魔研究的著名作品。这些典籍中讲述了如何将恶魔精华封印于物质位面的方法，以将其困于武器、雕像和珠宝等物中，而无法返回深渊。
 用来封困恶魔的物件必须用不洁咒语和无辜者之血作准备，其成品将散发出明显的邪恶，并萦绕着冰冷与污秽的空气。操控该物件的生物将会受噩梦与邪恶冲动所困扰，同时也可以对物件内所囚禁精华本体恶魔进行操控。物件被摧毁时该恶魔将被解放，而它也会立即寻找其封困者实施报复。

恶魔附身Demonic Possession。无论其封印多么稳固，强大的恶魔总会找到挣脱其封困物件的方法。而恶魔精华从其封印容器中逃出时，便会迅速附身于其凡人宿主。这时，邪魔偶尔会隐瞒其附身事实而装成普通人，有时也会以其宿主的身体毫无忌惮的展现其邪恶本质。

被恶魔附身时，驱离恶魔或是宿主死亡时都可能导致宿主的灵魂随恶魔一同前往无底深渊中。如果恶魔附身于某生物而其封禁物件也被摧毁，则该附身状态将持续至某强大魔法驱使该恶魔之魂离开其宿主为止。

恶魔领主Demon Lords

无底深渊所充斥的混乱力量汇聚凝结，形成一份冷酷无情而又精巧绝伦的黑暗恩泽。它们不断的变化并最终成型，诞生出数个能力如神般强大的独特邪魔。这些恶魔领主用狡诈和粗野的手段统领一方，并且各自谋划着如何力压群雄最后统治整个无底深渊。

得利的外来者Reward for Outsiders。无底深渊各处穿行着不计其数的狂暴恶魔，恶魔领主中的一大部分也都晋升自这些低阶的恶魔。深渊所凝结的恩泽也会提升某些征服深渊层级的强大外来者。精灵女神罗丝Lolth在背叛精灵一族后，被柯瑞隆?拉瑞斯安Corellon Larethian放逐到无底深渊中成为了一名恶魔领主。圣贤们也声称“乌黯主君Dark Prince”格拉兹特Graz'zt是来自另一位面的生物，其恶魔领主的头衔则是从某位已被遗忘的原生恶魔身上夺取而来。

力量与控制Power and Control。恶魔领主力量强弱的最重要的标志，即为其重塑无底深渊区域的能力。每位领主所控制的深渊层级并不是普通的地域，它们会反映其主宰恶魔的邪恶个性而扭曲变形。因而恶魔领主们都很少离开其领域，以免其他生物趁机占领并重塑该地。
 与其他普通恶魔相同，恶魔领主在其他位面死亡时，其精华会返回深渊并重新形成一个新的身体，而死于深渊的恶魔领主也一样会遭到彻底的毁灭。因此，大多数恶魔领主会妥善保存好自己的一小份精华，以避免遭遇这种厄运。

巴弗灭Baphomet

恶魔领主巴弗灭，被称为“冠角之王Horned King”或“兽之主君Prince of Beasts”。它统领着所有的牛头人和其他野性生物。以其意志不停的摧毁文明，妄想最终使所有物种都回归其原始的兽性。
 兽之主君的形象是一只长着黑色毛皮和钢铁犄角的牛头人。它眼睛通红，一张大嘴时常染满血腥。其钢铁皇冠上常挂着敌人腐烂的头颅，而其漆黑的铠甲上则装满尖刺与碎颅骨样的锯齿。巴弗灭随身带着一把名为劈心Heartcleaver的巨型大刀，不过它常在战斗时将其丢在一边而用自身的尖角铁蹄直面对手。

狄摩高根Demogorgon

“嘶语恶兽Sibilant Beast”狄摩高根，现在自封为“恶魔主君Prince of Demons”。它唯一的渴望就是摧毁多元宇宙的秩序。狄摩高根聚合了癫狂的特质，并驱使一切陷入癫狂。也正因此，恶魔主君的存在激发了所有恶魔之间，乃至所有恶魔领主之间相互恐惧与憎恨。
 狄摩高根直立身高为一般人类的三倍，它的身体像蛇一般柔韧又如类人猿一般强壮。带吸盘的触须长在本是胳膊的位置，而爬虫类的下半身则长着带蹼与利爪的双脚。其背后一条分叉的鞭状长尾还武装着恶毒的利刃。恶魔主君长者两颗同样狠毒又同样疯狂的狒狒脑袋，讽刺的是，这两个半身之间无止境的斗争正好彰显着这名恶魔领主的雄心。

格拉兹特Graz'zt

恶魔领主格拉兹特身高近九尺，看起来是一副皮肤黝黑的英俊形象。乌黯主君Dark Prince被视为最接近类人生物的恶魔领主，也正因此而使人大大低估其无比险恶的心计。
 格拉兹特表面上是一副标准的魅力形象，而其恶魔特征低调的显露在身上的各处细节中：乌木般的皮肤，尖耳朵，黄獠牙，还长着天生的角冠以及六指的双手。它喜爱华丽服饰以及热闹的盛典，并且会跟厮混一起的相似生物或是其腐化对象一起满足其堕落的欲望，而其中梦魔和魅魔常是其最爱的伙伴。

朱庇莱克斯Juiblex

朱庇莱克斯是软泥与泥怪的恶魔领主，其本体是一滩潜伏在无底深渊深处的毒性流体物质。诡异的无面领主Faceless Lord对信徒或凡人仆从毫不关心，它唯一的欲求就是转化所有生物，使之变得如其不定形的身体一样恐怖不堪。
 朱庇莱克斯从其栖息之地弥漫出冒泡的剧毒，并向空气中释放强烈的恶臭。偶有生物来到该恶魔领主跟前时，朱庇莱克斯会以一团带着黑绿条纹的锥状软泥现身。凶狠的红眼睛游移在其凝胶状身体之中，鞭状泥胶的伪足从其体内伸出，饥渴的捕猎任何可以触及的生物。

罗丝Lolth

蜘蛛魔后Demon Queen of Spiders是所有卓尔精灵的邪恶女主人。她的意志充满怨恨，其强烈的恶意连其最忠诚的女祭司会都感到惊愕。她指引其信徒在主物质位面编织阴谋诡计，并等待其卓尔追随者们夺得世界的掌控权并交予其手中。
 罗丝女神常以婀娜傲慢的卓尔主母形象现身于其追随者跟前。当发起战斗或是当她想巩固一下信徒的敬畏时，罗丝会将自己下半身变为巨大的魔化蜘蛛形状，再用其尖脚和螯肢把目标撕成碎片。

奥喀斯Orcus

恶魔领主奥喀斯人称“不死魔君Demon Prince of Undeath”或“血腥领主Blood Lord”，并受所有不死生物以及使役不死力量的生者所崇拜。作为一个焦虑与虚无主义的实体，奥喀斯渴望多元宇宙成为一个死寂的黑暗世界，让一切存在于其意志下变为永恒。

不死魔君是一个污秽的肥胖生物，它长着一副类人生物的身躯，强壮的山羊腿以及一个干枯的公羊头颅。它布满受虐伤痕的身体弥漫着疾病的恶臭，而腐烂的头颅和发光的红眼睛却如死尸一般。一对巨大的蝠翼在其背上张开，在奥喀斯移动时不断的扇动身边的空气，散发出腐臭的气息。
 奥喀斯使役一根称为奥喀斯之杖Wand of Orcus的魔杖。这根邪恶的神器由权杖型的黑曜石杖杆，以及其上安装的一颗类人生物颅骨组装而成。奥喀斯身边总是围绕着各种不死生物，使那些不受其控制的生者对其无比的厌恶。

耶诺古Yeenoghu

恶魔领主耶诺古被称为“豺狼人领主Gnoll Lord”或“嗜杀恶兽Beast of Butchery”。它总是渴求着无谓的残杀与破坏，并驱使作为其肉身工具的豺狼人们以其名义施行更残暴的行为。豺狼人领主因别人的悲伤和绝望而愉悦，它渴望着把世界变为一片废土，并让最后生还的豺狼人们为余下的尸体盛宴而相互厮杀至最后。
 耶诺古长得像一只伤痕累累的巨型豺狼人，其脊背上长满黑色的尖刺，眼睛燃烧着翡翠色的火焰。它的护甲由盾牌和胸甲拼凑而成，其原材料则来自被击败的敌人们，甚至还装饰上从败者身上剥下的外皮。耶诺古可以随时召唤其名为屠夫Butcher的三头连枷triple flail，用以释放武器上的致命特效。它也会只身投入战场，凭自身尖牙利爪把敌人撕成碎片。

其他恶魔领主

没人真正知晓无底深渊中恶魔领主的准确数量。由于该位面存在无限的深度，强大的恶魔不断提升为新的恶魔领主，又迅速的被其他恶魔从其位置上扯下来。在这些崛起的恶魔领主中有着一些特别强大的个体，它们的领主地位已经存在相当长时间，以至于其名声远扬在无底深渊的恶魔群中，诸如“欺诈主君Prince of Deception”弗拉兹厄鲁Fraz-Urb'luu；“愤怒主君Prince of Wrath”科斯彻奇Kostchtchie；“低空主君Prince of the Lower Aerial Kingdoms”帕祖祖Pazuzu；以及“真菌女士Lady of Fungi”祖格莫伊Zuggtmoy。

恶魔的类型Demon Types

恶魔学家将恶魔们混乱的种群以力量差异分类，即为恶魔的类型。恶魔类型由强至弱从1型到6型分作六类，大多恶魔符合这六大主要类型其中之一。六大主类型之外的恶魔则归类为弱等恶魔minor demons以及恶魔领主。

恶魔类型分类Demons by Type

类型 | 范例
1 | 巴古拉魔barlgura，幽影恶魔shadow demon，弗洛魔vrock
2 | 喀嘶魔chasme，狂战魔hezrou
3 | 迷诱魔glabrezu，蜡融妖yochlol
4 | 判魂魔nalfeshnee
5 | 六臂蛇魔marilith
6 | 巴洛炎魔balor，巨牛魔goristro

恶魔真名Demon True Names

虽然所有恶魔都有常用名，但是所有恶魔领主以及类型1到6的恶魔都保有一个密而不宣的真名。恶魔被魅惑时可能会道出其真名，而上古的卷轴与典籍中据说也记载着一个列出许多强大恶魔真名的名单。
 得知恶魔真名的凡人可以用强力的召唤魔法将该恶魔从无底深渊中召来，并从一定程度上实施控制。但这种方式通常只会使这些召唤到物质位面的恶魔尽最大努力地实施破坏，或是散布不谐与纷争。

召唤与控制恶魔非常的费力而困难。那些心灵脆弱者根本无法承担这种工作。

摘自《伊格薇尔伏恶魔志Demonomicon of Iggwilv》

变体：召唤恶魔Variant: Demon Summoning

某些恶魔拥有一项动作项，以允许其召唤其他恶魔。

召唤恶魔Summon Demon（1/日）。该恶魔自行选择所召唤项目，并施行魔法进行召唤。

一只巴洛炎魔balor有50%几率召唤1d8的弗洛魔，1d6的狂战魔，1d4的迷诱魔，1d3的判魂魔，1d2的六臂蛇魔或一只巨牛魔。

一只巴古拉魔barlgura有30%几率召唤另一只巴古拉魔。

一只喀嘶魔chasme有30%几率召唤另一只喀嘶魔。

一只迷诱魔glabrezu有30%几率召唤1d3的弗洛魔，1d2的狂战魔或另一只迷诱魔。

一只狂战魔hezrou有30%几率召唤2d6的怯魔或另一只狂战魔。

一只六臂蛇魔marilith有50%几率召唤1d6的弗洛魔，1d4的狂战魔，1d3的迷诱魔，1d2的判魂魔或另一只六臂蛇魔。

一只判魂魔nalfeshnee有50%几率召唤1d4的弗洛魔，1d3的狂战魔，1d2的迷诱魔或另一只判魂魔。

一只弗洛魔vrock有30%几率召唤2d4的怯魔或另一只弗洛魔。

一只蜡融妖yochlol有50%几率召唤另一只蜡融妖。

成功召唤来的恶魔出现在召唤者身边60尺范围内一处未被占据的空间，并作为召唤者的盟友进行行动。应召的恶魔不能再召唤其他恶魔，并持续存在1分钟，或者直至召唤者或其本身死亡。召唤者可以用一个动作解除恶魔的召唤。


原魔

原魔Manes

邪恶生物的灵魂降落到下层位面后，将会转变为恶魔的最低阶形态——原魔。这些恶毒邪魔会攻击任何见到的非恶魔生物，而有时候也会被召唤到物质位面以散播死亡与混乱。
 “不死主君Prince of Undeath”奥喀斯Orcus能够将原魔转变为不死怪物如食尸鬼或幽影，其他恶魔领主则以原魔为食。被吃掉的原魔将被彻底消灭。而以通常手段杀死的原魔只会消散为一团恶臭蒸汽，然后在一天后于另一地方重新合成新的原魔。

“不必怜悯这些不幸的受诅咒者。这些不堪之物某天也许会成长为新的恶魔领主。”

——伊莫瑞科·混沌Emirikol the Chaotic

原魔Manes

小型邪魔（恶魔），混乱邪恶

护甲等级：9

生命值：9（2d6+2）

速度：20尺

力量10（+0） 敏捷9（-1） 体质13（+1）
智力3（-4） 感知8（-1） 魅力4（-3）

伤害抗性：冷冻，火焰，闪电

伤害免疫：毒素

状态免疫：魅惑，恐慌，中毒

感官：黑暗视觉60尺，被动察觉9

语言：懂深渊语但不能说

挑战等级：1/8（25 XP）

动作

爪击Claw。近战武器攻击：命中+2，触及5尺，单一目标。命中：5（2d4）点挥砍伤害。


怯魔

怯魔Dretch

脆弱的怯魔在恶魔群体中地位低下，它们受到其他恶魔排挤的同时，甚至还充满自我厌恶的情绪。它们似乎注定要用其永恒的时间一直过着不满的生活。怯魔智力低下，因而只能完成最简单的工作。而从另一角度考虑，其欠缺的潜力全弥补到其强烈的恶意之上。怯魔们像暴徒般烦躁，它们不满时会发出各种尖叫和大吼并不断咕哝，进而让人烦扰不堪。

怯魔Dretch

小型邪魔（恶魔），混乱邪恶

护甲等级：11（天生护甲）

生命值：18（4d6+4）

速度：20尺

力量11（+0） 敏捷11（+0） 体质12（+1）
智力5（-3） 感知8（-1） 魅力3（-4）

伤害抗性：冷冻，火焰，闪电

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉9

语言：深渊语，心灵感应60尺（只对懂深渊语的生物有效）

挑战等级：1/4（50 XP）

动作

多重攻击Multiattack。怯魔发动两次攻击：一次啃咬和一次爪击。

啃咬Bite。近战武器攻击：命中+2，触及5尺，单一目标。命中：3（1d6）点穿刺伤害。

爪击Claw。近战武器攻击：命中+2，触及5尺，单一目标。命中：5（2d4）点挥砍伤害。

污臭之云Fetid Cloud（1/日）。怯魔在自身10尺半径范围内漫出恶心的绿色毒气。这些毒气可以充满所有地形角落，并使其存在区域处于轻度遮蔽。毒气持续存在1分钟或直至被一阵强风吹散。在毒气范围内开始其回合的生物，必需进行一次DC 11的体质豁免，豁免失败者将陷入中毒，该中毒状态将持续至目标下一回合开始时结束。该状态持续时，目标无法执行任何动作与附赠动作，也无法执行反应。


夸塞魔

夸塞魔Quasit

夸塞魔在各下层位面中大量滋生。它们身体赢弱，却不断的暗暗制造小范围的混乱与恶意。一些更强大的恶魔会利用夸塞魔作密探和信使，又或是直接把它们当作食物吞噬，甚至是把它们扯碎来消磨时间。
 夸塞魔可以转变为其他动物的形态，而其真实形态为一只身高2尺，长着倒刺尾巴和一对长角的绿色类人生物。夸塞魔手脚都长着锋利的爪子，而且可以从中分泌一种刺激性的毒素。它们发动攻击时，都会事先进入隐形状态以降低目标的警惕性。

夸塞魔Quasit

微型邪魔（恶魔，变形生物），混乱邪恶

护甲等级：13

生命值：7（3d4）

速度：40尺

力量5（-3） 敏捷17（+3） 体质10（+0）
智力7（-2） 感知10（+0） 魅力10（+0）

技能：隐匿+5

伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉10

语言：深渊语，通用语

挑战等级：1（200 XP）

变形生物Shapechanger。夸塞魔用一个动作变形为一只野兽的相仿形态。可选野兽形态有三种：蝙蝠bat（速度10尺，飞行40尺），蜈蚣centipede（速度40尺，攀爬40尺），蟾蜍toad（速度40尺，游泳40尺）。它也同样可以用该动作恢复其真实形态。除速度外，它的所有资料均不会发生改变，其随身着装和携带的装备不会随变形发生变化。在死亡时，夸塞魔将恢复其真实形态。

魔法抗性Magic Resistance。夸塞魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

爪击Claw（野兽形态时为啃咬Bite）。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d4+3）点穿刺伤害，目标必须进行一次DC 10的体质豁免，豁免失败则受到5（2d4）点毒素伤害，并且陷入中毒，中毒状态持续1分钟。该生物可以在每个其自己回合结束时再次进行一次该豁免，并在豁免成功时结束中毒效应。

惊吓Scare（1/日）。夸塞魔指定其身边20尺范围内的一个生物，该生物必须进行一次DC 10的感知豁免，豁免失败则陷入恐慌，恐慌效应持续1分钟。该生物可以在每个其自己回合结束时再次进行该豁免（在夸塞魔视线范围内时豁免具有劣势），并在豁免成功时结束恐慌效应。

隐形Invisibility。夸塞魔使用魔法隐去身形，效果持续到它发动攻击，使用惊吓动作或其专注被打断（如同专注法术）。其着装和携带的装备一同进入隐形状态。

变体：夸塞魔魔宠Variant: Quasit Familiar

某些凡间的施法者对各种跨位面亚种魔宠兴趣盎然。他们在研究中发现夸塞魔易于召唤，且积极服务的特点，并断定这些夸塞魔可以很好的扮演顺从仆人的角色。它们给主人提供妥善的服务，并让其凡人主子的行为渐渐倾向邪恶与混乱。这些夸塞魔魔宠具有以下特性。

魔宠Familiar。夸塞魔可以作为魔宠服侍另一个生物，它与其主人之间将建立一个心灵感应的链接。链接完成后，当两者距离在1里范围内时，其主人可以分享夸塞魔的各种感官。当夸塞魔在其主人10尺范围内时，其主人可以享有夸塞魔的魔法抗性特质。夸塞魔可以随时随意的结束其魔宠服务，并中断相应的心灵感应链接。


幽影恶魔

幽影恶魔Shadow Demon

一个恶魔的肉身遭到破坏后，其精华在返回无底深渊重塑身体的过程有可能遭受某种阻碍。这些无法正常复活的恶魔会以一种模糊不清的物质形态继续存活，即是所谓的幽影恶魔。幽影恶魔的产生通常是源于凡间的魔法影响，而非其自我的晋升变异，因此该恶魔种类被排除在深渊恶魔阶级体系之外。
 幽影恶魔可以在黑暗中完全隐去身形，并且悄然无声的进行蠕动。它们用非实体的爪子捕获目标后，再将猎物内心的记忆、疑虑乃至恐惧啃噬殆尽。明亮光照下的幽影恶魔无所遁形，显现出其带翅膀类人形的模糊黑暗轮廓、一片虚无的下半身、以及一双可以撕裂心灵的黑爪。
 幽影本质Shadowy Nature。幽影恶魔不需要空气，食物，饮水以及睡眠。

幽影恶魔Shadow Demon

中型邪魔（恶魔），混乱邪恶

护甲等级：13

生命值：66（12d8+12）

速度：30尺，飞行30尺

力量1（-5） 敏捷17（+3） 体质12（+1）
智力14（+2） 感知13（+1） 魅力14（+2）

豁免：敏捷+5，魅力+4

技能：隐匿+7

伤害易伤：光耀

伤害抗性：强酸，火焰，黯蚀，雷鸣，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：冷冻，闪电，毒素

状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚

感官：黑暗视觉120尺，被动察觉11

语言：深渊语，心灵感应120尺

挑战等级：4（1,100 XP）

虚体移动Incorporeal Movement。幽影恶魔可以把生物或物件视作困难地形般穿越过去。在其回合结束时，如果它还处于物件内，则其自身受5（1d10）点力场伤害。

光照敏感Light Sensitivity。在明亮光照下，幽影恶魔的攻击检定具有劣势，其依赖视觉的感知（察觉）检定也具有劣势。

幽影隐匿Shadow Stealth。在微光光照或黑暗环境下，幽影恶魔能够以附赠动作来执行躲藏Hide动作。

动作

爪击Claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点心灵伤害，或者当幽影恶魔的攻击检定具有优势时17（4d6+3）点心灵伤害。


巴古拉魔

巴古拉魔Barlgura

巴古拉魔代表了无底深渊的野蛮与残暴，它们聚集在一起对付强大的敌人，再从敌人身上抢夺各种骇人的战利品用以装饰它们的领地。
 巴古拉魔的外形有如一只长着骇人面容，塌脸长獠牙的巨大猩猩。其直立身高不足8尺，肩背宽大且体重达650磅。它们在陆上如猿类一样蹒跚行走，但在攀爬时却带着极佳的速度与机敏。

巴古拉魔Barlgura

大型邪魔（恶魔），混乱邪恶

护甲等级：15（天生护甲）

生命值：68（8d10+24）

速度：40尺，攀爬40尺

力量18（+4） 敏捷15（+2） 体质16（+3）
智力7（-2） 感知14（+2） 魅力9（-1）

豁免：敏捷+5，体质+6

技能：察觉+5，隐匿+5

伤害抗性：冷冻，闪电，火焰

伤害免疫：毒素

状态免疫：中毒

感官：盲视30尺，黑暗视觉120尺，被动察觉15

语言：深渊语，心灵感应120尺

挑战等级：5（1,800 XP）

天生施法Innate Spellcasting。巴古拉魔天生施法属性为感知（法术豁免DC 13），它天生即可施展以下法术且无需任何材料成分：

每项1/日：纠缠术entangle，魅影之力phantasmal force
每项2/日：易容术disguise self，隐形术invisibility（仅自身）

鲁莽Reckless。巴古拉魔在其回合开始时可以让其本回合内所有的近战武器攻击具有优势，但所有对其发动的攻击检定也同时具有优势，直至其下一回合开始。

助跑起跳Running Leap。巴古拉魔以助跑起跳时最远可以跳40尺，最高20尺。

动作

多重攻击Multiattack。巴古拉魔发动三次攻击：一次啃咬攻击和两次拳击。

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点穿刺伤害。

拳击Fist。近战武器攻击：命中+7，触及5尺，单一目标。命中：9（1d10+4）点钝击伤害。


喀嘶魔

喀嘶魔Chasme

这种可憎恶魔其难以言喻的恐怖外形如同人类与苍蝇的混合体。喀嘶魔长着四只可以在墙壁与天花板上攀爬的细脚。其接近敌人时还会发出单调的杂音，以使干扰敌人的集中力而使其更容易受攻击。
 谦卑的喀嘶魔以审讯者和监工的身份服侍着强大主人。它们热衷于以折磨来施行惩罚，而且会试图寻找主人手下怠工的恶魔。这些被扣押的所谓叛徒可以让喀嘶魔随心所欲的施行虐待而不用担心任何反抗。

喀嘶魔Chasme

大型邪魔（恶魔），混乱邪恶

护甲等级：15（天生护甲）

生命值：84（13d10+13）

速度：20尺，飞行60尺

力量15（+2） 敏捷15（+2） 体质12（+1）
智力11（+0） 感知14（+2） 魅力10（+0）

豁免：敏捷+5，感知+5

技能：察觉+5

伤害抗性：冷冻，闪电，火焰

伤害免疫：毒素

状态免疫：中毒

感官：盲视10尺，黑暗视觉120尺，被动察觉15

语言：深渊语，心灵感应120尺

挑战等级：6（2,300 XP）

蜂鸣Drone。喀嘶魔制造出其他恶魔免疫的骇人蜂鸣音，所有在其周边30尺内开始其回合的其他生物必须进行一次DC 12的体质豁免，豁免失败者将陷入10分钟的昏迷状态。无法听见噪音的生物其豁免将直接判为成功。该昏迷效应将持续至目标受到伤害，或者由其他生物以一个动作向其泼洒圣水。如果生物豁免成功或者其效应结束，则该生物在接下来的24小时内免疫该蜂鸣。

魔法抗性Magic Resistance。喀嘶魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

蛛行Spider Climb。喀嘶魔可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

动作

刺喙Proboscis。近战武器攻击：命中+5，触及5尺，单一目标。命中：16（4d6+2）点穿刺伤害，外加24（7d6）点黯蚀伤害。目标生物的生命值上限减损等于该黯蚀伤害的数值。如果该效应将目标生物的生命值上限降至0，则该生物死亡。该生物生命值上限的减损将一直持续至其完成一次长休，或者持续至其受法术如高等复原术greater restoration的效应。


弗洛魔

弗洛魔Vrock

作为一种智力低下而又反复无常的邪魔，弗洛魔通常以制造痛苦和杀戮为其生存目标。它们的外形混合了秃鹰与类人生物的特征，并且长着扭曲的野兽身躯以及一对不断散发着恶臭的宽大翅膀。
 弗洛魔喜欢大口的啃食类人生物，它们先用震耳欲聋的尖叫震慑目标，然后从空中俯冲下来用啄和爪发动攻击。弗洛魔还可以扇动翅膀，从中释放剧毒的孢子云攻击目标。
 弗洛魔对漂亮的东西有着强烈的贪求欲，它们同种之间甚至会为了廉价的珠宝或石头饰品而大打出手。然而，对财宝趋之若鹜的弗洛魔却从来不接受贿赂，因为在它们眼里与其跟对方讨价还价，还不如直接从潜在的讲价者尸体上直接搜刮来的容易。

弗洛魔Vrock

大型邪魔（恶魔），混乱邪恶

护甲等级：15（天生护甲）

生命值：104（11d10+44）

速度：40尺，飞行60尺

力量17（+3） 敏捷15（+2） 体质18（+4）
智力8（-1） 感知13（+1） 魅力8（-1）

豁免：敏捷+5，感知+4，魅力+2

伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉11

语言：深渊语，心灵感应120尺

挑战等级：6（2,300 XP）

魔法抗性Magic Resistance。弗洛魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。弗洛魔发动两次攻击：一次喙啄和一次禽爪攻击。

喙啄Beak。近战武器攻击：命中+6，触及5尺，单一目标。命中：10（2d6+3）点穿刺伤害。

禽爪Talons。近战武器攻击：命中+6，触及5尺，单一目标。命中：14（2d10+3）点挥砍伤害。

孢子Spores（充能6）。弗洛魔释放一片剧毒孢子云，并填满以其自身为中心15尺半径的球状区域，且充满所有的地形角落。在孢子云范围内的生物，必须进行一次DC 14的体质豁免，豁免失败者将陷入中毒。中毒目标在每回合开始时受到5（1d10）点毒素伤害。该生物可以在每个其自己回合结束时再进行一次该豁免，并在豁免成功时结束该自身的状态效应。将整瓶圣水泼向中毒目标也可以结束其效应。

震慑尖叫Stunning Screech（1/日）。弗洛魔发出一声恐怖的尖叫。其身边20尺范围内每位可以听见其叫声的非恶魔生物，均必须进行一次DC 14的体质豁免，豁免失败则陷入震慑，震慑效果持续到弗洛魔下一回合结束时结束。


狂战魔

狂战魔Hezrou

狂战魔在无底深渊的恶魔族类中担任着步兵的职能。它们虽然身强力壮，却智力低下。也正因此，狂战魔常轻易的受更强大的恶魔所唬骗，并为其舍命战斗。它们会冲进敌人队伍的关键位置，而其污秽的臭气甚至能让最顽强的敌人感到困扰。

狂战魔Hezrou

大型邪魔（恶魔），混乱邪恶

护甲等级：16（天生护甲）

生命值：136（13d10+65）

速度：30尺

力量19（+4） 敏捷17（+3） 体质20（+5）
智力5（-3） 感知12（+1） 魅力13（+1）

豁免：力量+7，体质+8，感知+4

伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉11

语言：深渊语，心灵感应120尺

挑战等级：8（3,900 XP）

魔法抗性Magic Resistance。狂战魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

恶臭Stench。在狂战魔身边10尺范围内开始其回合的生物，必需进行一次DC 14的体质豁免，豁免失败者将陷入中毒，中毒状态持续至该生物下回合开始。豁免成功，则该生物将在24小时内免疫该狂战魔的恶臭。

动作

多重攻击Multiattack。狂战魔发动三次攻击：一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：15（2d10+4）点穿刺伤害。

爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。


迷诱魔

迷诱魔Glabrezu

迷诱魔最喜欢通过诱惑手段摧毁凡人，并以此为乐。它们与一些同类有着某种相似的爱好，即诱惑其凡人侍奉者，使它们主动对其发起召唤。
 迷诱魔具有毁灭性的战力，却偏偏喜欢以提供力量和财富来引诱受害者自行走向灭亡。迷诱魔到处施行诡计进行欺诈，并且还运营着黑暗的交易。它们运用搜刮来的钱财作诱饵，与那些目光短浅的召唤者或是意志薄弱的凡人达成协议。而当它们的欺诈行为露馅时，迷诱魔完全有能力翻脸开战并赢取胜利。

迷诱魔Glabrezu

大型邪魔（恶魔），混乱邪恶

护甲等级：17（天生护甲）

生命值：157（15d10+75）

速度：40尺

力量20（+5） 敏捷15（+2） 体质21（+5）
智力19（+4） 感知17（+3） 魅力16（+3）

豁免：力量+9，体质+9，感知+7，魅力+7

伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉13

语言：深渊语，心灵感应120尺

挑战等级：9（5,000 XP）

天生施法Innate Spellcasting。迷诱魔天生施法属性为智力（法术豁免DC 16）。迷诱魔天生具有以下法术的施法能力，且不需要任何相应的材料成分：

随意：黑暗术darkness，侦测魔法detect magic，解除魔法dispel magic

每项1/日：困惑术confusion飞行术fly，律令震慑power word stun，

魔法抗性Magic Resistance。迷诱魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。迷诱魔发动四次攻击：两次钳击和两次拳击。它也可以进行两次钳击并施展一个法术。

钳击Pincer。近战武器攻击：命中+9，触及10尺，单一目标。命中：16（2d10+5）点钝击伤害。如果目标生物为中型或者更小体型，则目标被擒抱（逃脱DC 15）。迷诱魔拥有两只钳子，因此不能同时擒抱两个以上的生物。

拳击Fist。近战武器攻击：命中+9，触及5尺，单一目标。命中：7（2d4＋2）点钝击伤害。


蜡融妖

蜡融妖Yochlol

蜡融妖身为罗丝的女仆，是蜘后邪恶意志的延伸。她们为女神进行各种工作如密探、监工以及女神恶意的代理。蜡融妖们通常都在魔网深狱Demonweb Pits中伺候其女神，但有时罗丝也会把她们委派到物质位面守护其神庙，并为其最虔诚的女祭司提供辅助。蜡融妖只会在罗丝的蜘蛛魔网Demonweb领域内成型，且不受蛛后外的恶魔领主控制。
 在无底深渊之外，蜡融妖可以伪装成一位卓尔女性或一只恐怖的巨型蜘蛛，从而掩饰其真实的恶魔形态。其真实形态是一根粘满黄色软泥的立柱，其上长着一只充满恶意的单眼。蜡融妖处于卓尔形态和真实形态进行触碰时带有剧毒，其效果与其蜘蛛形态的啃咬一样。

蜡融妖Yochlol

中型邪魔（恶魔，变形生物），混乱邪恶

护甲等级：15（天生护甲）

生命值：136（16d8+64）

速度：30尺，攀爬30尺

力量15（+2） 敏捷14（+2） 体质18（+4）
智力13（+1） 感知15（+2） 魅力15（+2）

豁免：敏捷+6，智力+5，感知+6，魅力+6

技能：欺瞒+10，洞悉+6

伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉12

语言：深渊语，精灵语，地底通用语

挑战等级：10（5,900 XP）

变形生物Shapechanger。蜡融妖可以用一个动作变形为一个女性卓尔或一只巨型蜘蛛的相仿形态。她同样可以用该动作恢复为其真实形态。变形时，她的所有数据均不会发生改变，其着装或携带的装备也不会随变形发生变化。在死亡时，蜡融妖将恢复其真实形态。

魔法抗性Magic Resistance。蜡融妖为抵抗法术和其它魔法效应而作的豁免检定具有优势。

蛛行Spider Climb。蜡融妖可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

天生施法Innate Spellcasting。蜡融妖天生施法属性为魅力（法术豁免DC 14）。蜡融妖天生具有以下法术的施法能力，且不需要任何相应的材料成分：

随意：侦测思想detect thoughts，蛛网术web
每项1/日：支配人类dominate person

蛛网行者Web Walker。蜡融妖在蛛网移动时无视蛛网限制。

动作

多重攻击Multiattack。蜡融妖发动两次近战攻击。

猛击Slam（蜘蛛形态为啃咬Bite）。近战武器攻击：命中+6，触及5尺（恶魔形态时10尺），单一目标。命中：5（1d6+2）点钝击伤害（蜘蛛形态时为穿刺伤害），外加21（6d6）点毒素伤害。

迷雾形态Mist Form。蜡融妖转化为一片剧毒迷雾，或以该动作恢复真实形态。其着装和携带的装备也随之一起转化。在该形态死亡时，蜡融妖将恢复其真实形态。
 处于迷雾形态时，蜡融妖陷入失能状态且无法说话。此时它拥有飞行速度30尺，并且可以穿越或徘徊于非密封的空间。迷雾形态在进行力量、敏捷、以及体质豁免检定时具有优势，并且免疫所有非魔法伤害。
 处于迷雾形态时，蜡融妖可以进入有生物占据的空间并在该处停留。在蜡融妖占据的空间开始自己回合的生物必须成功通过一次DC 14的体质豁免否则中毒，其效应持续至该生物的下回合开始时终止。中毒效应持续时目标陷入失能。


判魂魔

判魂魔Nalfeshnee

判魂魔是最丑陋的恶魔——他们身高为人类的两倍，并长成一副肥胖滑稽的体态，身体细节则有着猿类与野猪混合的特征，其臃肿身躯背后还长着一对显得过分细小的羽翼。然而，这些愚钝的外貌特征正好掩饰了其非凡的智慧与狡猾。
 判魂魔在战斗中极具破坏力。他们用翅膀跃过敌阵坚实的前锋，然后瞄准其脆弱环节发动打击，以最小的力量击溃对方。在密集的战阵中，他们以心灵感应对低阶恶魔发号施令，并驱动敌人的恐惧心理使其四散溃逃。
 判魂魔以仇恨和绝望为食，却更喜欢品尝类人生物的鲜肉。判魂魔的餐橱里随时准备着从物质位面绑架来的类人生物作食材。它们甚至在用餐前准备好精致的盛宴，然后把食材们活生生的分食。判魂魔自认精致而优雅，讽刺的是其餐具却总是充满着污迹与锈蚀。

判魂魔Nalfeshnee

大型邪魔（恶魔），混乱邪恶

护甲等级：18（天生护甲）

生命值：184（16d10+96）

速度：20尺，飞行30尺

力量21（+5） 敏捷10（+0） 体质22（+6）
智力19（+4） 感知12（+1） 魅力15（+2）

豁免：体质+11，智力+9，感知+6，魅力+7

伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：中毒

感官：真实视觉120尺，被动察觉11

语言：深渊语，心灵感应120尺

挑战等级：13（10,000 XP）

魔法抗性Magic Resistance。判魂魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。判魂魔可以先使用恐惧光环，再进行三次攻击：一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+10，触及5尺，单一目标。命中：32（5d10+5）点穿刺伤害。

爪击Claw。近战武器攻击：命中+10，触及10尺，单一目标。命中：15（3d6+5）点挥砍伤害。

恐惧光环Horror Nimbus（充能5~6）。判魂魔以魔法创造出一道闪耀的七彩光芒。在其身边15尺范围内可以看到该光芒的生物，必需进行一次DC 15的感知豁免，豁免失败者将陷入恐慌，并持续1分钟。该生物可以在每个其自己回合结束时再次进行一次该豁免，并在豁免成功时结束恐慌效应。在豁免成功或者效应结束后，该生物将在24小时内免疫该判魂魔的恐惧光环。

传送Teleport。判魂魔连同着装和携带的所有装备，以魔法传送至120尺内一处它能看到，且无生物占据的空间。


六臂蛇魔

六臂蛇魔Marilith

注视着六臂蛇魔时，你才能感觉到其骇人形象。她们下半身是一条大蛇，而上半身则是长着六条胳膊的类人女性。
 六臂蛇魔六只手臂上都挥舞着一把恶毒的刀刃，她们在战场上是相当难缠的对手，而鲜有敌人能与之匹敌。这些恶魔拥有敏锐的思维和久经磨练的战术思想，她们可以凝聚并领导其他恶魔以共同的目标进行战斗。遭遇六臂蛇魔时，其通常都会作为头目带领着各种恶魔组成的集群，并随时准备投身进入战斗。

“神庙里散落着各种身体残骸。我们得出的结论是，邪教徒们召唤了一个强大的恶魔，并且没能活下来为这件蠢事忏悔。大家不想像这样被砍成一块块，所以我们提早结束了探索，夹着尾巴逃回了霍姆莱特村Hommlet。我得告诉你，鲁弗斯Rufus和伯恩Burne对我们及早发现的状况庆幸得大笑了出来。”

——娜鲁米Nelume，一位年轻的半精灵法师记录了她某次，也是她唯一一次探索邪恶元素神庙Temple of Elemental Evil的过程

六臂蛇魔Marilith

大型邪魔（恶魔），混乱邪恶

护甲等级：18（天生护甲）

生命值：189（18d10+90）

速度：40尺

力量18（+4） 敏捷20（+5） 体质20（+5）
智力18（+4） 感知16（+3） 魅力20（+5）

豁免：力量+9，体质+10，感知+8，魅力+10

伤害抗性：冷冻，火焰，闪电。非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：中毒

感官：真实视觉120尺，被动察觉13

语言：深渊语，心灵感应120尺

挑战等级：16（15,000 XP）

魔法抗性Magic Resistance。六臂蛇魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

魔法武器Magic Weapons。六臂蛇魔的武器攻击为魔法攻击。

灵敏反应Reactive。在战斗中，六臂蛇魔可以在每个回合都执行一次反应。

动作

多重攻击Multiattack。六臂蛇魔发动七次攻击：六次长剑攻击和一次尾击。

长剑Longsword。近战武器攻击：命中+9，触及5尺，单一目标。命中：13（2d8+4）点挥砍伤害。

尾击Tail。近战武器攻击：命中+9，触及10尺，单一目标。命中：15（2d10+4）点钝击伤害。如果目标生物为中型或者更小体型，则目标被擒抱（逃脱DC 19）。在擒抱结束前，目标受束缚。擒抱时，六臂蛇魔的尾击可以直接命中该目标，同时其不能对其他目标发动尾击攻击。

传送Teleport。六臂蛇魔连同身上所有着装或携带的装备，以魔法传送至120尺内一处她能看到，且无生物占据的空间。

反应

格挡Parry。六臂蛇魔在被一次近战攻击命中时，其AC加上5。此时该六臂蛇魔必须能看见攻击者，且有在持用一把近战武器。


巨牛魔

巨牛魔Goristro

巨牛魔身高12尺，长相有如一只魔化的牛头人。在恶魔领主手下工作时，巨牛魔常被用作攻城机器，或是过着备受珍爱的宠物的生活。巨牛魔在迷宫通道或变换的走廊中显得异常的游刃有余，使得被其追赶的猎物无比恐惧。
 高大的巨牛魔有时会让其他小型恶魔乘坐在其肩膀上，就像大象驮着象骑兵一样的感觉。

巨牛魔Goristro

巨型邪魔（恶魔），混乱邪恶

护甲等级：19（天生护甲）

生命值：310（23d12+161）

速度：40尺

力量25（+7） 敏捷11（+0） 体质25（+7）
智力6（-2） 感知13（+1） 魅力14（+2）

豁免：力量+13，敏捷+6，体质+13，感知+7

技能：察觉+7

伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉17

语言：深渊语

挑战等级：17（18,000 XP）

冲锋Charge。若巨牛魔向其目标直线移动至少15尺，且在同一回合里以顶撞攻击命中该目标，则该目标受额外38（7d10）点穿刺伤害。若目标是生物，则该生物必须成功通过一次DC 21的力量豁免，否则被推后至多20尺并应击倒地。

迷宫追忆Labyrinthine Recall。巨牛魔可以完整的回想起所走过的道路。

魔法抗性Magic Resistance。巨牛魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

攻城怪物Siege Monster。巨牛魔对物件和建筑物造成双倍伤害。

动作

多重攻击Multiattack。巨牛魔发动三次攻击：两次拳击和一次蹄击。

拳击Fist。近战武器攻击：命中+13，触及10尺，单一目标。命中：20（3d8+7）点钝击伤害。

蹄击Hoof。近战武器攻击：命中+13，触及5尺，单一目标。命中：23（3d10+7）点钝击伤害。如果目标是生物，则该生物必须进行一次DC 21的力量豁免，豁免失败则应击倒地。

顶撞Gore。近战武器攻击：命中+13，触及10尺，单一目标。命中：45（7d10+7）点穿刺伤害。


巴洛炎魔

巴洛炎魔Balor

巴洛炎魔作为古老而恐怖的邪恶代表，统领着恶魔的军队。它们渴望着力量，并摧毁一切阻挡于其面前的生物。
 挥舞烈焰之鞭与风暴长剑的巴洛炎魔，带着憎恨与狂怒投身战斗。它驱使恶魔的狂怒力量为其临死的焚身爆充能，其带来的炙热火焰甚至可以摧毁最为强大的敌人。

巴洛炎魔Balor

巨型邪魔（恶魔），混乱邪恶

护甲等级：19（天生护甲）

生命值：262（21d12+126）

速度：40尺，飞行80尺

力量26（+8） 敏捷15（+2） 体质22（+6）
智力20（+5） 感知16（+3） 魅力22（+6）

豁免：力量+14，体质+12，感知+9，魅力+12

伤害抗性：冷冻，闪电，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：中毒

感官：真实视觉120尺，被动察觉13

语言：深渊语，心灵感应120尺

挑战等级：19（22,000 XP）

焚身爆Death Throes。巴洛炎魔死亡时将引起爆炸，其周围30尺内每个生物必须进行一次DC 20的敏捷豁免，豁免失败者将受到70（20d6）点火焰伤害，豁免成功则伤害减半。爆炸还会点燃该区域内所有未被着装或携带的可燃物件，巴洛炎魔的武器也将在随后被摧毁。

火焰灵光Fire Aura。巴洛炎魔在其回合开始时，对其身边5尺范围内的所有单位造成10（3d6）的点火焰伤害，灵光区域内所有未被着装或携带的可燃物件将被点燃。任何触碰巴洛炎魔，或者以近战武器攻击触及它的生物将会受到10（3d6）点火焰伤害。

魔法抗性Magic Resistance。巴洛炎魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

魔法武器Magic Weapons。巴洛炎魔的武器攻击为魔法攻击。

动作

多重攻击Multiattack。巴洛炎魔发动两次攻击：一次长剑攻击，一次鞭攻击

长剑Longsword。近战武器攻击：命中+14，触及10尺,单一目标。命中：21（3d8+8）点挥砍伤害，外加13（3d8）点闪电伤害。如果巴洛炎魔骰出暴击，则其掷三次伤害骰而非两次。

鞭击Whip。近战武器攻击：命中+14，触及30尺，单一目标。命中：15（2d6+8）点挥砍伤害，外加10（2d6）点火焰伤害。被命中的目标必须进行一次DC 20的力量豁免，豁免失败则向巴洛炎魔所在方向拉近25尺。

传送Teleport。巴洛炎魔与身上着装和携带的所有装备一起，用魔法传送至120尺内的一处未被占据的空间。


魔鬼

魔鬼Devils

魔鬼是专制的化身，它们经营着一个极权主义社会并致力于支配凡人的生活。巴托九狱Nine Hells of Baator的阴影笼罩着整个多元宇宙，奈瑟斯Nessus的黑暗之主，阿斯蒙蒂斯Asmodeus为征服宇宙而奋斗着，期望着满足其对权力的渴望。为此，它不停的扩张其炼狱军团，并将其仆从送到凡人世界以收集用于孵化新魔鬼的堕落灵魂。

暴虐领主Lords of Tyranny。施行征服、奴役与烦扰即是魔鬼生存的意义。它们向弱者显摆其权威并以此为乐，而任何蔑视其权威者都将见识其瞬间变脸以及残酷惩罚的戏码。魔鬼将任何交互活动视为其展现力量的机会，而所有魔鬼都非常清楚如何使用或是如何滥用自己的力量。
 魔鬼们知晓凡人因智慧而沉溺于苦恼过失，并利用这些情报引导凡人跌入诱惑与黑暗，将凡人变成欲望的奴隶。物质位面的魔鬼们运用其影响力操控类人生物当权者，散播邪恶思想，引发臆想甚至直接开始暴政。

服从与野心Obedience and Ambition。魔鬼属于守序阵营，因而它们秉承服从尊长，即使其本身对此即厌恶又妒忌，而众知其服从行为也终将获得相应的回报。巴托九狱的阶级制度即是建立在这种绝对忠诚之上，而正是因此魔鬼的位面才不会变成如无底深渊一样混乱不堪。
 另一方面，魔鬼们是天性的谋划家，也因此导致其热衷于在这体系中争权夺势。在受阿斯蒙蒂斯委托统治巴托九狱各层级的大魔鬼archdevils之列中，这种单纯的野心更为强烈。这些高位的邪魔们也是仅有的一些可以品尝真正权力的魔鬼，而其位置也是所有魔鬼们垂涎的甜美硕果。

黑暗商人兼灵魂贩子Dark Dealers and Soul Mongers。魔鬼被限制在下层位面中，但它们仍然可以通过传送门或强大的召唤魔法漫游到这些位面之外。魔鬼热衷与期望获得好处和珍宝的凡人进行交易，而进行这样交易的凡人则务必要保持谨慎。魔鬼们在履行合约时冷酷无情，同时其本身还是个极其狡诈的谈判者。此外，即使是和最低位魔鬼的契约也是阿斯蒙蒂斯意志的体现。任何中断这种契约关系的凡间生物都将立即失去其灵魂的所有权并被强行带至九狱之中。
 拥有一个生物的灵魂既是拥有该生物的完全控制权，而绝大多数魔鬼仅接受这一种货币，以交换其邪恶力量或其提供之服务。灵魂通常会在凡间生物自然死亡的时候被剥夺。不朽的魔鬼们可以等待非常久的时间直至契约履行完毕。如果契约允许魔鬼在凡人死亡之前得到其灵魂，魔鬼会毫不犹豫的立刻将获得所有权的灵魂带回九狱。唯一解放魔鬼所占灵魂的方法只能是来自神能的干预。

魔鬼阶级The Infernal Hierarchy

九狱以非常严格的阶级制度运作，规范着其社会的方方面面。阿斯蒙蒂斯是所有魔鬼的最高统治者，也是九狱中唯一拥有弱等神力的生物。阿斯蒙蒂斯也以此在物质位面受崇拜，它会赐福予那些以它名义建立的邪恶类人生物教派。阿斯蒙蒂斯还在九狱中统领着大量的深狱炼魔将军，并任命其指挥其魔鬼军团。
 阿斯蒙蒂斯，一个极致的暴君，杰出的骗子，也是一位精明的教父。它培植亲信，拉拢敌人，并以此巩固自己的王座。它将大部分的统治权委任给深狱炼魔和下位的大魔鬼，以此建立起九狱的阶级制度，而其分明清楚这些强大的魔鬼时刻密谋篡夺其手中的巴托王座Throne of Baator。只有阿斯蒙蒂斯可以任命大魔鬼，而它也能随意剥夺魔鬼阶级中任一成员的阶级地位。
 死于九狱之外的魔鬼会化作一团含硫烟雾或者一滩脓水，然后立刻返回九狱中其出生的层级，并在那里恢复其全部力量。而死于九狱中的魔鬼则会永远的消失就算是阿斯蒙蒂斯也恐惧着这样的命运。

大魔鬼Archdevils。大魔鬼包括所有现任的和被免职的九狱领主们（参见表格“九狱层级及其领主”），以及那些组成其内阁，作为其顾问同时也时刻龃龉领主之位的公爵们。而每一个大魔鬼还都长着反映其邪恶本质的独特外观。

高阶魔鬼Greater Devils。上位魔鬼包括深狱炼魔Pit Fiend、欲魔Erinyes、角魔horned devils和冰魔ice devils。这些魔鬼管辖着下位魔鬼而服从大魔鬼。

低阶魔鬼Lesser Devils。下位魔鬼包括许多种类的魔鬼，包括小魔鬼imps、链魔chain devils、棘魔spined devils、须魔bearded devils、猬魔barbed devils和骨魔bone devils。

劣魔Lemures。劣魔是魔鬼中最低位的形态。它们是扭曲的邪恶灵魂和腐化堕落的凡人。劣魔在九狱被杀死时，只有被受祝福武器杀死或者复活前被泼上圣水才能彻底消灭。

晋升和降格Promotion and Demotion。邪恶凡人的灵魂沉沦到九狱时将呈现为鄙陋的劣魔形态。大魔鬼或者上位魔鬼可以提升劣魔为下位魔鬼。大魔鬼可以将下位魔鬼提升为上位魔鬼。而只有阿斯蒙蒂斯可以提升上位魔鬼为大魔鬼。这样残酷的晋升体系会伴随着痛苦的形态转换过程。晋升过程中，魔鬼会将其记忆从一个形态转移到下一形态。
 低位的晋升大多是基于需求，比如深狱炼魔晋升一只劣魔为小魔鬼以增加其麾下隐形密探的数量。高位的晋升一般出于功绩，例如一名战功显赫的骨魔会被其效忠的大魔鬼晋升为角魔以示奖励。在九狱严苛的体系里，一个魔鬼很少一次晋升两个阶级。

降级通常作为失败或者反抗的惩罚。大魔鬼和上位魔鬼可以将下位魔鬼降格为劣魔，并使该下位魔鬼失去几乎一切，甚至包括其记忆。大魔鬼可以将上位魔鬼降格为下位魔鬼，但被降级的上位魔鬼则会保留其记忆，而如果这次降格太不合理，被降级的魔鬼甚至会因此策划报复。
 魔鬼们无法晋升或降格那些未对其宣誓效忠的魔鬼，以防相互竞争的大魔鬼们直接降格对手的得力干将。而所有魔鬼都为其尽忠的阿斯蒙蒂斯，则可以随意降格其他魔鬼为任何形态。

地狱阶级Infernal Hierarchyv

1.劣魔lemure

低阶魔鬼lesser devils

2.小魔鬼imp

3.棘魔spined devil

4.须魔bearded devil

5.猬魔barbed devil

6.链魔chain devil

7.骨魔bone devil

高阶魔鬼greater devils

8.角魔horned devil

9.欲魔erinyes

10.冰魔ice devil

11.深狱炼魔pit fiend

大魔鬼Arcdevils

12.公爵duke和女公爵duchess

13.大公archduke和女大公archduchess

九狱The Nine Hells

九狱是一个包含九个独立的层级（参见表格“九狱层级及其领主”）的位面。统领前八层的大魔鬼都直接受管制于最伟大的大魔鬼：阿斯蒙蒂斯，第九狱奈瑟斯的大公。而想要到达最深层级第九狱的人，都必须要穿过它上面的全部八层。穿越九狱最快捷的方式是借渡于冥河River Styx。冥河在从一层流向下一层时会逐渐变深。而只有最英勇的冒险者才能经得起这一旅程的折磨与痛苦。

九狱层级及其领主Layer and Lords of the Nine Hells

层数 | 层域名 | 大公/女大公 | 前任统治者 | 主要住民
1 | 阿佛纳斯Avernus | 扎瑞尔Zariel | 贝尔Bel，提亚马特Tiamat | 欲魔、小魔鬼、棘魔
2 | 迪斯Dis | 迪斯帕特Dispater |  | 须魔、欲魔、小魔鬼、棘魔
3 | 弥瑙洛斯Minauros | 马曼Mammon |  | 须魔、链魔、小魔鬼、棘魔
4 | 福莱格索斯Phlegethos | 贝利亚Belial和菲尔娜Fierna |  | 猬魔、骨魔、小魔鬼、棘魔
5 | 斯泰吉亚Stygia | 莱维思图斯Levistus | 格殷永Geryon | 骨魔、欲魔、冰魔、小魔鬼
6 | 马尔伯吉Malbolge | 格莱西雅Glasya | 马拉嘉德Malagard，; 摩洛克Moloch | 猬魔、骨魔、角魔、小魔鬼
7 | 马拉多米尼Maladomini | 巴尔泽布Baalzebul |  | 猬魔、骨魔、角魔、小魔鬼
8 | 卡尼亚Cania | 墨菲斯托费利斯Mephistopheles |  | 角魔、冰魔、小魔鬼、深狱炼魔
9 | 奈瑟斯Nessus | 阿斯蒙蒂斯Asmodeus |  | 所有魔鬼

魔鬼真名与邪符Devil True Names and Talismans

虽然所有魔鬼都有常用名，但所有劣魔以上的阶级都保有一个密而不宣的真名。魔鬼被魅惑时可能会道出其真名，而上古的卷轴与典籍中据说也记载着一个列出许多特定魔鬼真名的名单。
 得知魔鬼真名的凡人可以用强力的召唤魔法将该魔鬼从九狱中召来，并将其封困以提供服务。这种封困仪式也可以通过对应魔鬼的邪符来实现。每个邪符上都铭刻着其所控制魔鬼的真名，并且必须在创造时被浸末于珍贵牺牲者之血即创造者所爱之人的鲜血中。
 无论如何，被召来物质位面的魔鬼通常会被迫提供服务。但这些魔鬼仍然会把握任何机会腐化召唤者，并最终将召唤者的灵魂拖入九狱中。只有小魔鬼真心乐于被召唤，且会简单的同意成为召唤者的魔宠，只是它们仍然会尽力的腐化其召唤者。

变体：召唤魔鬼Variant: Devil Summoning

某些魔鬼拥有一项动作项，以允许其召唤其他魔鬼。

召唤魔鬼Summon Devil（1/日）。该魔鬼自行选择所召唤项目，并施行魔法进行召唤。

一只猬魔barbed devil有30%几率召唤另一只猬魔。

一只须魔bearded devil有30%几率召唤另一个一只须魔。

一只骨魔bone devil有40%几率召唤2d6的棘魔或另一只一只骨魔。

一只欲魔erinyes有50%几率召唤3d6的棘魔，1d6的须魔或另一只欲魔。

一只角魔horned devil有30%几率召唤另一只角魔。

一只冰魔ice devil有60%几率召唤另一只冰魔。

一只深狱炼魔pit fiend可以召唤2d4的须魔，1d4的猬魔亦或一只欲魔。

成功召唤来的魔鬼出现在召唤者身边60尺范围内一处未被占据的空间，并作为召唤者的盟友进行行动。应召的魔鬼不能再召唤其他魔鬼，并持续存在1分钟，或者直至召唤者或其本身死亡。召唤者可以用一个动作解除魔鬼的召唤。


劣魔

劣魔Lemure

当凡人灵魂受邪恶扭曲并被永远放逐与九狱时变唤起为一只劣魔。作为最低级种类的魔鬼，劣魔外形不一而且并不稳定，它们会一直遭受痛苦折磨直至其被晋升为更高阶的魔鬼，通常即是晋升为小魔鬼。
 劣魔的外形是一堆熔融状态的血肉，模糊的呈现出类人生物的头与躯干。其脸上永远变换着各种痛苦的标签，虚弱的嘴巴一直咕哝着什么却无法说清任何话语。

劣魔Lemure

中型邪魔（魔鬼），守序邪恶

护甲等级：7

生命值：13（3d8）

速度：15尺

力量10（+0） 敏捷5（-3） 体质11（+0）
智力1（-5） 感知11（+0） 魅力3（-4）

伤害抗性：冷冻

伤害免疫：火焰，毒素

状态免疫：魅惑，恐慌，中毒

感官：黑暗视觉120尺，被动察觉10

语言：懂炼狱语但不能说

挑战等级：0（10 XP）

魔鬼视界Devil's Sight。魔法黑暗不会阻碍魔鬼的黑暗视觉。

地狱回声Hellish Rejuvenation。死在九狱的劣魔会在 1D10 天后复活并恢复其所有生命值，除非它被善良阵营的生物杀死并对其施展祝福术，或者它的尸体被洒上圣水。

动作

拳击Fist。近战武器攻击：命中+3，触及5尺，单一目标。命中：2（1d4）点钝击伤害。


小魔鬼

小魔鬼Imp

诸下层位面中都可以看到小魔鬼的踪迹。它们常常为其地狱主人跑腿，或是担任密探以及误导拦截凡人等工作。小魔鬼自豪于自己可为魔鬼主子担任几乎任何种类的工作，但其工作往往无法实现满意的速度与效率。
 小魔鬼可以随意变为动物的形态，而其通常的自然形态为一只小巧的红皮肤类人生物，身上还长着带刺的尾巴、小犄角以及皮质翅膀。此外，它还会在隐形时以毒刺发动攻击。

小魔鬼Imp

微型邪魔（魔鬼，变形生物），守序邪恶

护甲等级：13

生命值：10（3d4+3）

速度：20尺，飞行40尺

力量6（-2） 敏捷17（+3） 体质13（+1）
智力11（+0） 感知12（+1） 魅力14（+2）

技能：欺瞒+4，洞悉+3，游说+4，隐匿+5

伤害抗性：冷冻，非银质武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉11

语言：炼狱语，通用语

挑战等级：1（200 XP）

变形生物Shapechanger。小魔鬼可以用一个动作变形为一只野兽的相仿形态。可选野兽形态有三种：老鼠rat（速度20尺），渡鸦raven（速度20尺，飞行60尺），蜘蛛spider（速度20尺，攀爬20尺）。它也同样可以用该动作恢复其真实形态。除速度外，它的所有数据均不会发生改变，其随身着装与携带的装备不会随变形发生变化。在死亡时，小魔鬼将恢复其真实形态。

魔鬼视界Devil's Sight。魔法黑暗不会阻碍魔鬼的黑暗视觉。

魔法抗性Magic Resistance。小魔鬼为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

钉刺Sting（野兽形态为啃咬Bite）。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）点穿刺伤害，目标必须进行一次DC 11的体质豁免，豁免失败则受到10（3d6）点毒素伤害，豁免成功则伤害减半。

隐形Invisibility。小魔鬼使用魔法隐去身形，效果持续到它发动攻击或其专注被打断（如同专注于法术）。其着装和携带的装备将一同进入隐形状态。

变体：小魔鬼魔宠Variant: Imp Familiar

小魔鬼时常会担任凡人施法者的侍者，或是充当顾问、密探或是魔宠等角色。小魔鬼会敦促其主人施行邪恶行径，以期最后将这个凡人的灵魂作为奖励据为己有。小魔鬼对其主人往往会表现出非同一般的忠诚，而在主人受到威胁时也会表现出相当的危险性。某些这类小魔鬼拥有以下特质。

魔宠Familiar。小魔鬼可以作为魔宠服侍另一个生物，它与其主人之间将建立一个心灵感应的链接。链接完成后，当两者距离在1里范围内时，其主人可以分享小魔鬼的各种感官。当小魔鬼在其主人10尺范围内时，其主人可以享有小魔鬼的魔法抗性特质。如果其主人违反契约，小魔鬼可以即时结束其魔宠服务，并中断相应的心灵感应链接。


棘魔（斯皮纳魔）

棘魔Spined Devil（斯皮纳魔Spinagon）

比其他魔鬼体型更小的斯皮纳魔通常都是担当上位魔鬼和大魔鬼的信使或密探。它们是九狱的耳目，但就连邪魔们也轻视棘魔的羸弱而对其不予尊重。
 棘魔的身躯与尾巴长满棘刺，它还可以将这些棘刺从尾巴射出以用作远程攻击手段。射出的棘刺受到猛烈冲击时还会爆发成烈焰造成伤害。
 进行送信或搜集情报工作的工作外，棘魔还会在地狱军团中作为空中远程火力服役。它们集结在一起以火力压制敌人弥补其弱点，但仍难以掩盖其懦弱的天性。尽管棘魔们都渴望得到晋升与权力，但它们在面对战斗时还是会更倾向于迅速逃命。
“飞吧，我的小可爱们，飞啊！飞！”

福莱格索斯Phlegethos的大公菲尔娜Fierna在指挥她的棘魔军团时如是说

棘魔Spined Devil

小型邪魔（魔鬼），守序邪恶

护甲等级：13（天生护甲）

生命值：22（5d6+5）

速度：20尺，飞行40尺

力量10（+0） 敏捷15（+2） 体质12（+1）
智力11（+0） 感知14（+2） 魅力8（-1）

伤害抗性：冷冻，非银质武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉12

语言：炼狱语，心灵感应120尺

挑战等级：2（450 XP）

魔鬼视界Devil's Sight。魔法黑暗不会阻碍魔鬼的黑暗视觉。

飞掠Flyby。该魔鬼以飞行离开敌人的触及范围时不会引发对方的借机攻击。

有限棘刺Limited Spines。该魔鬼拥有12根尾刺。这些棘刺用掉后可以在完成一次长休后恢复。

魔法抗性Magic Resistance。该魔鬼为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。棘魔发动两次攻击：一次啃咬，一次叉击。或者两次次都使用尾刺攻击。

啃咬Bite。近战武器攻击：命中+2，触及5尺，单一目标。命中：5（2d4）点挥砍伤害。

叉击Fork。近战武器攻击：命中+2，触及5尺，单一目标。命中：3（1d6）点穿刺伤害。

尾棘Tail Spine。远程武器攻击：命中+4，射程20/80尺，单一目标。命中：4（1d4+2）点穿刺伤害外加3（1d6）点火焰伤害。


须魔（巴霸魔）

须魔Bearded Devil（巴霸魔Barbazu）

须魔作为奇袭部队为大魔鬼服务，它们并肩战斗并共同享受战斗的荣誉。面对或真或假的轻微怠慢，它们都回敬予暴行，并将自身浸没在暴力中，以其锯齿状长柄刀在敌群中开路。

须魔长着类人体态，而其尖耳鳞皮和长尾利爪则彰显其邪魔本质。这些魔鬼得名于其下巴上长着的蛇状饰肢，其还能以此对敌人施行鞭打与下毒，并以其致命毒液弱化对手。

须魔Bearded Devil

中型邪魔（魔鬼），守序邪恶

护甲等级：13（天生护甲）

生命值：52（8d8+16）

速度：30尺

力量16（+3） 敏捷15（+2） 体质15（+2）
智力9（-1） 感知11（+0） 魅力11（+0）

豁免：力量+5，体质+4，感知+2

伤害抗性：冷冻，非银质武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉10

语言：炼狱语，心灵感应120尺

挑战等级：3（700 XP）

魔鬼视界Devil's Sight。魔法黑暗不会阻碍魔鬼的黑暗视觉。

魔法抗性Magic Resistance。该魔鬼为抵抗法术和其它魔法效应而作的豁免检定具有优势。

坚定Steadfast。该魔鬼在其周边30尺范围内能看到盟友生物时不会陷入恐慌。

动作

多重攻击Multiattack。须魔发动两次攻击：一次须刺，一次长柄刀。

须刺Beard。近战武器攻击：命中+5，触及5尺，单一生物。命中：6（1d8+2）点穿刺伤害。目标必须进行一次DC 12的体质豁免，豁免失败则中毒1分钟。以该方式中毒的目标不能恢复生命值。目标可以在每个其自己回合结束时再进一次该豁免，豁免成功则终止该效应。

长柄刀Glaive。近战武器攻击：命中+5，触及10尺，单一目标。命中：8（1d10+3）点挥砍伤害。如果目标是一个生物（不死生物或构装生物除外），则其必须进行一次DC 12的体质豁免。豁免失败者将因该魔性伤口在每个其自己回合开始时失去5（1d10）点生命值。该魔鬼每次以本攻击命中带着该伤口的生物时，伤口造成的伤害就提高5（1d10）点。任何生物都可以用一个动作进行一次DC 12的感知（医药）检定以为伤口止血。目标接受魔法治疗时也可以使该伤口愈合。


猬魔（哈玛魔）

猬魔Barbed Devil（哈玛魔Hamatula）

猬魔，一种有着无尽的贪婪和欲望的生物，它们常常作为九狱中强力住民以及它们住处的守卫而出现。猬魔长得就好像一个披裹着尖锐棘刺，倒钩，猬毛的高大类人生物。它们闪光的眼睛总是盯着自己想要夺取的物件或生物。这些邪魔会欢快的参与进任何可以获得奖赏的战斗中。
 猬魔以机警而难以被突袭而知名。它们专注于自己的职责，从不厌烦也从不分心。它们以自己的利爪为武器，还会向敌人投掷火球将人赶走。

猬魔Barbed Devil

中型邪魔（魔鬼），守序邪恶

护甲等级：15（天生护甲）

生命值：110（13d8+52）

速度：30尺

力量16（+3） 敏捷17（+3） 体质18（+4）
智力12（+1） 感知14（+2） 魅力14（+2）

豁免：力量+3，体质+7，感知+5，魅力+5

技能：欺瞒+5，洞悉+5，察觉+8

伤害抗性：冷冻，非银质武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉18

语言：炼狱语，心灵感应120尺

挑战等级：5（1,800 XP）

猬皮Barbed Hide。猬魔在其每个自己回合开始时对所有受其擒抱的生物造成5（1d10）点穿刺伤害。

魔鬼视界Devil's Sight。魔法黑暗不会阻碍魔鬼的黑暗视觉。

魔法抗性Magic Resistance。该魔鬼为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。猬魔发动三次武器攻击：一次尾击，两次爪击。或者它也可以使用两次投掷烈焰。

爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。

尾击Tail。近战武器攻击：命中+6，触及5尺，单一目标。命中：10（2d6+3）点穿刺伤害。

投掷烈焰Hurl Flame。远程法术攻击：命中+5，射程150尺，单一目标。命中：10（3d6）点火焰伤害。火焰将点燃所有未被着装或携带的可燃物件。


链魔（基顿魔）

链魔Chain Devil（基顿魔Kyton）

这些不详的邪魔如蓑衣般身披链条。它们以恐怖凝视制约眼前的低等生物，并活化其身上或是周边的无生命链条，使其长出锋利的勾刃刺以刮伤敌人。
 链魔生来即为着向他人施加痛楚并乐于此道，并在地狱领域中担当着虐囚看守者的角色。它们负责折磨困于九狱中的凡人灵魂，而其强烈的施虐倾向也得以倾注于这些灵魂形成的骇人劣魔之中。

链魔Chain Devil

中型邪魔（魔鬼），守序邪恶

护甲等级：16（天生护甲）

生命值：85（10d8+40）

速度：30尺

力量18（+4） 敏捷15（+2） 体质18（+4）
智力11（+0） 感知12（+1） 魅力14（+2）

豁免：体质+7，感知+4，魅力+5

伤害抗性：冷冻，非银质武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉11

语言：炼狱语，心灵感应120尺

挑战等级：8（3,900XP）

魔鬼视界Devil's Sight。魔法黑暗不会阻碍魔鬼的黑暗视觉。

魔法抗性Magic Resistance。该魔鬼为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。该魔鬼发动两次链击。

链击Chain。近战武器攻击：命中+8，触及10尺，单一目标。命中：11（2d6+4）点挥砍伤害。如果该魔鬼没擒抱其他目标，则该目标被擒抱（逃脱DC 14）。直至擒抱结束，该目标在每个其自己回合开始时受到7（2d6）点穿刺伤害。

活化魔链Animate Chains（长休或短休后充能）。该魔鬼周边60尺内它能看到的至多四条链条魔法般的长出带刃的弯钩，并在链魔的控制下活化。这些链条必须未被着装或携带。
 每个被活化的链条视为一个物件，其拥有AC20，20点生命值，穿刺伤害抗性并且免疫心灵伤害与雷鸣伤害。当该魔鬼在其自己回合使用多重攻击，它可以用每个活化链条发动一次额外链击攻击。活化链条可以独立擒抱一个生物，但无法再擒抱的同时再发动攻击。活化链条生命值降为0时，或者该魔鬼陷入失能或死亡时，该链条将恢复其无生命的状况。

反应

不安面具Unnerving Mask。该魔鬼周边30尺内它能看见的一个生物开始其回合时，该魔鬼可以制造一个对方已故爱人或其仇敌的幻象。如果该生物可以看到该魔鬼，则它必须进行一次DC 14的感知豁免。豁免失败者将陷入恐慌，直至其回合结束。


骨魔（奥塞魔）

骨魔Bone Devil（奥塞魔Osyluth）

骨魔由憎恨、贪欲与嫉妒驱使担任着九狱中残酷的监工。它们安排较弱的魔鬼前去工作，再从那些被降格的邪魔身上获取某种扭曲的愉悦。同时它们也渴望晋升，并怨恨的嫉妒那些更高阶者，却又压着怒气前去巴结对方。
 骨魔的外形有如一个被剥皮的类人生物，再以干枯的外皮紧紧的裹住其骨架。它长着可怕的头骨状脑袋和蝎尾巴，身边的空气中环绕着腐败的污秽气息。尽管其利爪在战斗中已经极具毁灭性，骨魔们还会先用骨制的带勾长柄兵器压制敌人，再以其毒尾向对手猛刺。

骨魔Bone Devil

大型邪魔（魔鬼），守序邪恶

护甲等级：19（天生护甲）

生命值：142（15d10+60）

速度：40尺，飞行40尺

力量18（+4） 敏捷16（+3） 体质18（+4）
智力13（+1） 感知14（+2） 魅力16（+3）

豁免：智力+5，感知+6，魅力+7

技能：欺瞒+7，洞悉+6

伤害抗性：冷冻，非银质武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉12

语言：炼狱语，心灵感应120尺

挑战等级：9（5,000 XP）

魔鬼视界Devil's Sight。魔法黑暗不会阻碍魔鬼的黑暗视觉。

魔法抗性Magic Resistance。该魔鬼为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。骨魔发动三次攻击：两次爪击，一次钉刺攻击。

爪击Claw。近战武器攻击：命中+8，触及10尺，单一目标。命中：8（1d8+4）点挥砍伤害。

钉刺Sting。近战武器攻击：命中+8，触及10尺，单一目标。命中：13（2d8+4）点穿刺伤害，外加17（5d6）点毒素伤害。目标必须进行一次DC 14的体质豁免，豁免失败则中毒1分钟。该目标可以在每个其自己回合结束时再进行一次该豁免，豁免成功则结束其身上的效应。

变体：骨魔钩镰兵Variant: Bone Devil Polearm

某些骨魔拥有以下的动作项。

多重攻击Multiattack。骨魔发动两次攻击：一次钩镰攻击，一次尾刺攻击。

钩镰Hooked Polearm。近战武器攻击：命中+8，触及10尺，单一目标。命中：17（2d12+4）点穿刺伤害。如果目标是一巨型更小体型的生物，则目标被擒抱（逃脱DC 14）。直至擒抱结束前，该魔鬼不能用其钩镰攻击其他目标。


角魔（雄霸魔）

角魔Horned Devil（雄霸魔Malebranche）

角魔在打斗或是可能受伤的事情上显得非常怠惰。此外，它们还憎恨并惧怕任何比它们强大的生物。但当它们被充分挑衅与惹恼时，这些被激怒的邪魔也是相当恐怖的对手。
 雄霸魔直立身高跟食人魔相仿且身上披满铁皮般坚硬的鳞片。作为地狱军团的飞行步兵，角魔们会一丝不苟的按命令行事。它们以巨大翅膀与流线犄角的恐怖形象从空中降临，并以钢叉与鞭尾向敌人发动致命的打击。

角魔Horned Devil

大型邪魔（魔鬼），守序邪恶

护甲等级：18（天生护甲）

生命值：178（17d10+85）

速度：20尺，飞行60尺

力量22（+6） 敏捷17（+3） 体质21（+5）
智力12（+1） 感知16（+3） 魅力17（+3）

豁免：力量+10，敏捷+7，感知+7，魅力+7

伤害抗性：冷冻，非银质武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉13

语言：炼狱语，心灵感应120尺

挑战等级：11（7,200 XP）

魔鬼视界Devil's Sight。魔法黑暗不会阻碍该魔鬼的黑暗视觉。

魔法抗性Magic Resistance。该魔鬼为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。角魔发动三次攻击：两次叉刺，一次尾击。它可以用投掷烈焰取代任一次近战攻击。

叉击Fork。近战武器攻击：命中+10，触及10尺，单一目标。命中：15（2d8+6）点穿刺伤害。

尾击Tail。近战武器攻击：命中+10，触及10尺，单一目标。命中：10（1d8+6）点穿刺伤害。如果目标是一个生物（不死生物或构装生物除外），则其必须进行一次DC 17的体质豁免。豁免失败者将因该魔性伤口在每个其自己回合开始时失去10（3d6）点生命值。该魔鬼每次以本攻击命中带着该伤口的生物时，伤口造成的伤害就提高10（3d6）。任何生物都可以用一个动作进行一次DC 12的感知（医药）检定以为伤口止血。目标接受魔法治疗时也可以使该伤口愈合。

投掷烈焰Hurl Flame。远程法术攻击：命中+7，射程150尺，单一目标。命中：14（4d6）点火焰伤害。火焰将点燃所有未被着装或携带的可燃物件。


欲魔

欲魔Erinyes

身为所有上位与下位魔鬼中最美丽最显眼的种类，欲魔还是最凶猛与自律的勇士。它们从空中扫荡而来，迅速结果那些冒犯其主人或是违背阿斯蒙蒂斯法令的生物。欲魔形象为长着巨大羽翼的标致类人生物男女。大多还着装着风格独特的护甲与角盔，并带着精美的宝剑良弓。一些个体甚至还会使用纠缠之绳ropes of entanglement来诱捕强大的敌手。
 传说第一批欲魔是来自上层位面因诱惑或罪过而堕落的天使。而欲魔在其征服与腐化任务中通常也会被错认为是天界生物而从中获得某些好处。

“它们以剑为生，又为剑而死。它们满溢的愤怒甚至盖过其美貌。”

——摘自《秽暗之书The Book of Vile Darkness》

欲魔Erinyes

中型邪魔（魔鬼），守序邪恶

护甲等级：18（板甲）

生命值：153（18d8+72）

速度：30尺，飞行60尺

力量18（+4） 敏捷16（+3） 体质18（+4）
智力14（+2） 感知14（+2） 魅力18（+4）

豁免：敏捷+7，体质+8，感知+6，魅力+8

伤害抗性：冷冻，非银质武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：毒素

感官：真实视觉120尺，被动察觉12

语言：炼狱语，心灵感应120尺

挑战等级：12（8,400 XP）

地狱武器Hellish Weapons。欲魔的武器攻击视为魔法攻击，并且在命中时额外造成13（3d8）点毒素伤害（已包含在动作项）。

魔法抗性Magic Resistance。欲魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。欲魔发动三次攻击。

长剑Longsword。近战武器攻击：命中+8，触及5尺，单一目标。命中：8（1d8+4）点挥砍伤害，或双手持用时9（1d10+4）点挥砍伤害，外加13（3d8）点毒素伤害。

长弓Longbow。远程武器攻击：命中+7，射程150/600尺，单一目标。命中：7（1d8+3）点穿刺伤害，外加13（3d8）点毒素伤害。目标必须进行一次DC 14的体质豁免，豁免失败则陷入中毒。中毒状态将持续至该目标被次级复原术lesser restoration或类似的法术治愈。

反应

格挡Parry。欲魔在被一次近战攻击命中时，其AC加上4。此时该欲魔必须能看见攻击者，且有在持用一把近战武器。

变体：纠缠绳Variant: Rope of Entanglement

某些欲魔持有一件纠缠绳rope of entanglement（详见《城主指南》）。这样的欲魔使用其多重攻击时，可用纠缠绳取代两次攻击。


冰魔（奇鲁魔）

冰魔Ice Devil（奇鲁魔Gelugon）

冰魔常见于寒冷的层级如斯泰吉亚Stygia和卡尼亚cania，且通常在九狱的地狱大军中担任指挥官，并时常折磨下位魔鬼以宣泄其忿恨。冰魔贪求其深狱炼魔长官的力量并因此以晋升为目标不断努力。它们不断屠杀九狱的敌人，并努力获取更多的灵魂以进献给其大魔鬼主子。
 冰魔的长相是一只直立行走的昆虫，它长着爪状的四肢，强健的虫颌以及一条生满剃刀般锋利尖刺的长尾巴。某些个体带着的勾矛可以在触及之时迅速向敌人散播冰冷的无助感。

冰魔Ice Devil

大型邪魔（魔鬼），守序邪恶

护甲等级：18（天生护甲）

生命值：180（19d10+76）

速度：40尺

力量21（+5） 敏捷14（+2） 体质18（+4）
智力18（+4） 感知15（+2） 魅力18（+4）

豁免：敏捷+7，体质+9，感知+7，魅力+9

伤害抗性：非银质武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：冷冻，火焰，毒素

状态免疫：中毒

感官：盲视60尺，黑暗视觉120尺，被动察觉12

语言：炼狱语，心灵感应120尺

挑战等级：14（11,500 XP）

魔鬼视界Devil's Sight。魔法黑暗不会阻碍魔鬼的黑暗视觉。

魔法抗性Magic Resistance。魔鬼为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。冰魔发动三次攻击：一次啃咬，一次爪击，一次尾击。

啃咬Bite。近战武器攻击：命中+10，触及5尺，单一目标。命中：12（2d6+5）点穿刺伤害，外加10（3d6）点冷冻伤害。

爪击Claws。近战武器攻击：命中+10，触及5尺，单一目标。命中：10（2d4+5）点挥砍伤害，外加10（3d6）点冷冻伤害。

尾击Tail。近战武器攻击：命中+10，触及10尺，单一目标。命中：12（2d6+5）点钝击伤害，外加10（3d6）点冷冻伤害。

冰墙Wall of Ice（充能6）。冰魔在其周边60尺内一处它能看见的固体表面上以魔法创造一堵不透明的冰墙。冰墙有厚1尺，至多30尺长10尺高，或者形成一个直径至多20尺的半球体。
 冰墙出现的时候，在其出现位置的每个生物都被以最短的路径推开。除非陷入失能，否则该生物可以选择在冰墙的哪一侧落地。目标还必须进行一次DC 17的敏捷豁免，豁免失败者将受到35（10d6）点冷冻伤害，豁免成功则伤害减半。
 冰墙会在冰魔死亡或陷入失能前持续存在1分钟。冰墙会受到伤害或者被凿穿。每10尺区域的冰墙拥有AC 5，30点生命值，火焰伤害易伤，强酸、冷冻、黯蚀、毒素与心灵伤害免疫。被破坏的冰墙区域会留下一片极寒冻气之后消失。任何生物在一回合内移动穿过冻气区域并在其内停留时，不论其是否自愿，该生物都必须进一次DC 17的体质豁免，豁免失败则受到17（5d6）点冷冻伤害，豁免成功则伤害减半。冻气会在整个冰墙消失时与其他部分一同消失。

变体：冰魔矛兵Variant: Ice Devil Spear

某些冰魔具有下列动作项。

多重攻击Multiattack。冰魔发动两次攻击：一次冰矛和一次尾击。

冰矛Ice Spear。近战武器攻击：命中+10，触及10尺，单一目标。命中：14（2d8+5）点穿刺伤害，外加10（3d6）点冷冻伤害。如果目标是一个生物，则其必须进行一次DC 15的体质豁免，豁免失败则在1分钟时间里速度下降10尺，该目标可以在自己的回合里执行动作或附赠动作，但只能两者选择执行其一，并且不能执行反应。目标可以在自己回合结束时在进行一次该豁免，豁免成功则终止其身上的效应。


深狱炼魔

深狱炼魔Pit Fiend

身为大多数魔鬼中毋庸置疑的霸主，深狱炼魔跟随在大公与女大公们鞍前马后为其效力。这些强大的魔鬼是九狱中的将军，带领着地狱军团投身战场。
 由于优越性与权力的膨胀，深狱炼魔们成为了地狱国度中风格怪异的一群上层阶级。这些专横跋扈又控制欲强的暴君时刻谋划着如何铲除那些妨碍其满足欲望的事物，并以同样方式经营着九狱中错综复杂的危险政治。
 深狱炼魔是长着鞭状尾巴与披身巨翼的庞然怪物。其身上长满装甲般的鳞片，血盆大口的利齿上滴落的毒液甚至可以放倒最强大的凡间生物。深狱炼魔在战场上无所畏惧，它们挑选最强大的敌人与其单独对战以彰显其霸道，其傲慢也使其绝不接受任何失败的可能。
“你那受战乱蹂躏的王国充满了堕落，其内的人民因饥饿与纷争相继死去。他们渴望一个新的领袖——某个带着领导力与勇气前来结束这场骚乱与痛楚的人。你，可以成为这个人！”

——深狱炼魔，西罗巴尔Herobaal

深狱炼魔Pit Fiend

大型邪魔（魔鬼），守序邪恶

护甲等级：19（天生护甲）

生命值：300（24d10+168）

速度：30尺，飞行60尺

力量26（+8） 敏捷14（+2） 体质24（+7）
智力22（+6） 感知18（+4） 魅力24（+7）

豁免：敏捷+8，体质+13，感知+10

伤害抗性：冷冻，非银质武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：中毒

感官：真实视觉120尺，被动察觉14

语言：炼狱语，心灵感应120尺

挑战等级：20（25,000 XP）

恐惧灵光Fear Aura。除非深狱炼魔失能，否则任何在深狱炼魔周边20尺内开始其回合的敌对生物必须进行一次DC 21的感知豁免。豁免失败者将陷入恐慌直至该目标下一回合开始。豁免成功则该生物在随后24小时时间里免疫该深狱炼魔的恐惧灵光。

魔法抗性Magic Resistance。该魔鬼为抵抗法术和其它魔法效应而作的豁免检定具有优势。

魔法武器Magic Weapons。深狱炼魔的武器攻击为魔法攻击。

天生施法Innate Spellcasting。深狱炼魔天生施法属性为魅力（豁免DC 21）。它天生可施展以下法术而不需要任何相应的材料成分：

随意：侦测魔法Detect Magic，火球术Fireball
每项3/日：怪物定身术hold monster，火墙术wall of fire

动作

多重攻击Multiattack。深狱炼魔发动4次攻击：一次啃咬，一次爪击，一次用硬头锤，一次用尾击。

啃咬Bite。近战武器攻击：命中+14，触及5尺，单一目标。命中：22（4d6+8）点穿刺伤害。目标必须进行一次DC 21的体质豁免，豁免失败则陷入中毒。以该方式中毒的目标不能恢复生命值，且在每个其自己回合开始时受到21（6d6）点毒素伤害。该中毒目标可以在每个其自己回合结束时在进行一次该豁免，豁免成功则终止其中毒效应。

爪击Claw。近战武器攻击：命中+14，触及10尺，单一目标。命中：17（2d8+8）点挥砍伤害。

硬头锤Mace。近战武器攻击：命中+14，触及10尺，单一目标。命中：15（2d6+8）点钝击伤害，外加21（6d6）点火焰伤害。

尾击Tail。近战武器攻击：命中+14，触及10尺，单一目标。命中：24（3d10+8）点钝击伤害。


尤格罗斯魔

尤格罗斯魔Yugoloths

“力量。我等皆趋之若鹜，但只有命定者才配得上拥有它。”

——印记城Sigil的奥法罗斯魔，掠夺者·舍米莎卡Shemeshka the Marauder

尤格罗斯魔是薄情多变的邪魔，它们居住在位面修罗场Acheron、焦炎地狱Gehenna、哈迪斯Hades和卡瑟利Carceri中。尤格罗斯魔以雇佣兵的身份行动，并且以随意转变效忠对象而臭名昭著。它们是贪婪的象征。在为任何人效力之前，尤格罗斯魔会问自己一个唯一的问题：“这对自己有什么好处？”

焦炎地狱中滋生Spawn of Gehenna。第一头尤格罗斯魔由夜鬼婆的姐妹会创造而成。一种广为流传的说法认为，这是九狱之主阿斯蒙蒂斯Asmodeus所委托的工作，并借此制造出不受九狱限制的邪魔大军。建造大军的过程中，鬼婆们制作了四本魔法书并一一记录了每个她们创造的尤格罗斯魔其真名，但一个炎狱将军General of Gehenna却排除在外。这些魔法书被称作《存储之书Books of Keeping》。而因为知晓邪魔的真名，就能够获得压制它的力量。鬼婆们用这些书籍来确保尤格罗斯魔的忠诚。而它们还可以用这些书来获取身边邪魔的真名。据说《存储之书》还包含了少数恶魔领主和大魔鬼的真名。
 姐妹会最终在琐碎的嫉妒和无尽的纷争中瓦解。而在个人攫取力量的过程中诸《存储之书》或丢失或被盗。不再受契约限制的尤格罗斯魔从此独立，而它们现在则只为能出更高价钱的人服务。

邪魔雇佣兵Fiendish Mercenaries。尤格罗斯魔为自己的时间和忠诚要价很高。无论尤格罗斯魔作出何种承诺，当对自己更有利的时机出现时，它们便会马上毁约。尤格罗斯魔与恶魔不同，它们可以沟通。但也与魔鬼不同，尤格罗斯魔很少说真话。
 尤格罗斯魔遍布各处，但要让一支尤格罗斯魔军队维持忠诚，其需要的高昂费用通常并不是物质位面军阀能够承受的负担。
 作为自私自利的生物，尤格罗斯魔同类之间也不断地争吵。尤格罗斯魔的军队比起肆意掠夺的恶魔部队有更好的组织性，但远不及魔鬼军团的有序团结。如果没有强大的领导者让它们保持阵列，尤格罗斯魔的战斗只是简单地宣泄自己的暴力倾向，并只在对自己有利的情况下才事实行动。

回归焦炎地狱Back to Gehenna。尤格罗斯魔死后会溶解成一滩脓水，并在焦炎地狱Gehenna的永恒旷野Bleak Eternity恢复其全部力量。只有在其原生位面，才能永久地消灭尤格罗斯魔。尤格罗斯魔知道这点，并据此行事。在其他位面被召唤时，尤格罗斯魔会不顾自身安危地战斗。而在焦炎地狱位面，它们在死亡将至时会更加容易选择撤退或恳求怜悯。
 每个尤格罗斯魔被永久消灭时，它的名字便会从每本《存储之书》中消失。而一个尤格罗斯魔通过献祭灵魂以不洁仪式被重新创造时，其名字又会重新出现在书中。

存储之书The Books of Keeping。所有四本《存储之书》都失踪时，阿斯蒙蒂斯和夜鬼婆便失去了对尤格罗斯魔的控制权。每本《存储之书》都依然存在世间，它们从一个位面辗转流离到另一位面，偶尔也会被既勇敢又愚蠢的家伙发现。用书里的真名召唤来的尤格罗斯魔必须强制服从召唤者。尤格罗斯魔厌恶被这种方式控制且不会掩饰自己的不悦。如同调皮儿童一样的尤格罗斯魔会逐字逐句地寻找曲解指令的机会。

炎狱将军The General of Gehenna。一个奥法罗斯魔游荡在焦炎地狱火热的废土某处，由于实力太过强大，至今没生物敢对其发起挑战，那正是炎狱将军本人。许多尤格罗斯魔会去寻找这位伟大的将军并希望为其效力。它们认为侍奉炎狱将军便能从中获得力量，并在低层位面各实体中树立声望。
 无论如何，将军会随自身意愿让其他邪魔无法找到自己。它的真名无从知晓，就连《存储之书》的力量也无法办到，但它本身确实是一个彻底的邪恶实体。

变体：召唤尤格罗斯魔Variant: Yugoloth Summoning

一些尤格罗斯魔拥有召唤同族的动作项。

召唤尤格罗斯魔Summon Yugoloth（1/?）。尤格罗斯魔指定召唤的内容，并尝试以魔法进行召唤。

· 一个奥法罗斯魔arcanaloth有40%几率召唤一个奥法罗斯魔。

· 一个麦泽罗斯魔mezzoloth有30%的几率召唤一个麦泽罗斯魔。

· 一个尼卡罗斯魔nycaloth有50%几率召唤1d4的麦泽罗斯魔或一个尼卡罗斯魔。

· 一个乌特罗斯魔Ultroloth有50%几率召唤1d6的麦泽罗斯魔，1d4的尼卡罗斯魔或一个乌特罗斯魔。

成功召唤来的尤格罗斯魔出现在召唤者身边60尺范围内一处未被占据空间位置，并随自己喜好行事（除非召唤者是奥法罗斯魔，此时被召唤者将作为召唤者的盟友行动）。被召唤者不能再召唤其他尤格罗斯魔，且持续存在1分钟，或直至召唤者或被召唤者本身死亡。召唤者可以用一个附赠动作解除召唤。


麦泽罗斯魔

麦泽罗斯魔Mezzoloth

尤格罗斯魔中的大部分人口都来自麦泽罗斯魔，它们像覆盖着稠密的几丁质甲壳板的人形昆虫生物。麦泽罗斯魔作为步兵在尤格罗斯魔的军队里服役，在击倒敌人时，还会从宽广的眼睛里发出红光。
 暴力和奖励是麦泽罗斯魔基本的动力，强大的生物只要许诺其中之一就能轻易的让麦泽罗斯魔为其服务。虽然麦泽罗斯魔的四臂长有致命的利爪，但是它们通常会用双手挥舞一个三叉戟。被敌人包围时，麦泽罗斯魔会释放出足以杀死整群生物的有毒烟雾。

麦泽罗斯魔Mezzoloth

中型邪魔（尤格罗斯魔），中立邪恶

护甲等级：18（天生护甲）
生命值：75（10d8+30）
速度：40尺

力量18（+4） 敏捷11（+0） 体质16（+3）
智力7（-2） 感知10（+0） 魅力11（+0）

技能：察觉+3
伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍
伤害免疫：强酸，毒素
状态免疫：中毒
感官：盲视60尺，黑暗视觉60尺，被动察觉13
语言：深渊语，炼狱语，心灵感应60尺
挑战等级：5（1,800 XP）

天生施法Innate Spellcasting。麦泽罗斯魔天生施法属性为魅力（法术豁免DC 11），它天生即可施展以下法术，且无需任何相应的材料成分：

每项2/日：黑暗术darkness，解除魔法dispel magic

1/日：死云术cloudkill

魔法抗性Magic Resistance。麦泽罗斯魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

魔法武器Magic Weapons。麦泽罗斯魔的武器攻击视为魔法攻击。

动作

多重攻击Multiattack。麦泽罗斯魔发动两次攻击：一次使用它的爪击，一次使用它的三叉戟攻击。

爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：9（2d4+4）的挥砍伤。

三叉戟Trident。近战或远程武器攻击：命中+7，触及5尺或射程20/60尺，单一目标。命中：7（1d6+4）点穿刺伤害，或用双手发动近战攻击时8（1d8+4）点穿刺伤害。

传送Teleport。麦泽罗斯魔用魔法将自己传送至多60尺，到达任何它可以看到且未被占据的空间位置，其随身携带或着装的装备也将被随之一并传送。


尼卡罗斯魔

尼卡罗斯魔Nycaloth

作为尤格罗斯魔的精英空降突击部队的尼卡罗斯魔看起来像肌肉发达的石像鬼。强有力的蝙蝠翅膀支撑着它们在战场上空飞翔，剃刀状的手脚爪可以轻松地切割血肉和骨头。尼卡罗斯魔是噩梦般的敌人，它们的袭击可怕迅猛且毫无预警，之后又消失无影。它们用天生的魔法隐形或制造幻象使自己看起来有两倍的数量，以此进一步混淆敌人。尼卡罗斯魔是最忠实的尤格罗斯魔。它们遇到善待自己的邪恶主人后，一般不会破坏彼此的协议，除非受到极端丰厚的奖励作为诱惑。

尼卡罗斯魔Nycaloth

大型邪魔（尤格罗斯魔），中立邪恶

护甲等级：18（天生护甲）

生命值：123（13d10+52）

速度：40尺，飞行60尺

力量20（+5） 敏捷11（+0） 体质19（+4）
智力12（+1） 感知10（+0） 魅力15（+2）

技能：威吓+6，察觉+4，隐匿+4

伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：强酸，毒素

状态免疫：中毒

感官：盲视60尺，黑暗视觉60尺，被动察觉14

语言：深渊语，炼狱语，心灵感应60尺

挑战等级：9（5,000 XP）

天生施法Innate Spellcasting。尼卡罗斯魔天生施法属性为魅?，它天生即可施展以下法术，且无需任何材料成分：

随意：黑暗术darkness，解除魔法dispel magic，镜影术mirror image，隐形术invisibility（仅自身）

魔法抗性Magic Resistance。尼卡罗斯魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

魔法武器Magic Weapons。尼卡罗斯魔的武器攻击视为魔法攻击。

动作

多重攻击Multiattack。尼卡罗斯魔发动两次近战攻击，或者发动一次近战攻击，并在发动攻击前或者之后使用传送。

爪击Claw。近战武器攻击：命中+9，触及10尺，单一目标。命中：12（2d6+5）点挥砍伤害。如果目标是一生物，则目标必须进行一次DC 16的体质豁免。豁免失败者将因该魔性伤口在每个其自己回合开始时失去5（2d4）点生命值。该尼卡罗斯魔每次以本攻击命中带该伤口的生物时，伤口造成的伤害就提高5（2d4）。任何生物都可以用一个动作来进行一次DC 13的感知（医药）检定以为伤口止血。目标接受魔法治疗时也可以使该伤口愈合。

巨斧Greatax。近战武器攻击：命中+9，触及5尺，单一目标。命中：18（2d12+5）点挥砍伤害。

传送Teleport。尼卡罗斯魔用魔法将自己传送至多60尺，到达任何它可以看到且未被占据的空间位置，其随身携带或着装的装备也将随之一并传送。


奥法罗斯魔

奥法罗斯魔Arcanaloth

奥法罗斯魔是长着豺狼脑袋的狡猾类人生物，它们可以用魔法幻化成任何的其他类人形态。用迷人的微笑取代豺狼的狰狞面目以获取谈判对象的信任。
 无论变化成哪种形态，奥法罗斯魔总会装扮的光鲜亮丽，并身着华美的礼服。作为具有高智慧的施法者，奥法罗斯魔渴望知识和力量。它们能指挥低阶的尤格罗斯魔并负责同族的契约、记事和账册等工作。
 奥法罗斯魔能够说写所有语言，这使它们得以作为狡猾的外交家和谈判家。一个受高价雇用的奥法罗斯魔能够巧妙灵活地磋商条款和盟约，而它改变立场时，也能使最友善的和谈变成全面展开的战争。这些邪魔们愿意用自己的时间和天赋换取情报，强大的魔法物品也可以交易到更多的资讯。

奥法罗斯魔Arcanaloth

中型邪魔（尤格罗斯魔），中立邪恶

护甲等级：17（天生护甲）
生命值：104（16d8+32）
速度：30尺，飞行30尺

力量17（+3） 敏捷12（+1） 体质14（+2）
智力20（+5） 感知16（+3） 魅力17（+3）

豁免：敏捷+5，智力+9，感知+7，魅力+7
技能：奥秘+13，欺瞒+9，洞悉+9，察觉+7
伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍
伤害免疫：强酸，毒素
状态免疫：魅惑，中毒
感官：真实视觉120尺，被动察觉17
语言：全部，心灵感应120尺
挑战等级：12（8,400 XP）

天生施法Innate Spellcasting。奥法罗斯魔天?施法属性为魅?（法术豁免DC 15），它天生即可施展以下法术，且无需任何相应的材料成分：

随意：易容术alter self，黑暗术darkness，灼热?属heat metal，隐形术invisibility（仅自身），魔法飞弹magic missile

魔法抗性Magic Resistance。奥法罗斯魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。

魔法武器Magic Weapons。奥法罗斯魔的武器攻击被视为魔法攻击。

施法Spellcasting。奥法罗斯魔作为16级施法者，其施法属性为智?（法术豁免DC 17，法术攻击命中+9）。奥法罗斯魔准备了以下法师法术：

戏法（随意）：火焰箭fire bolt，法师之手mage hand，次级幻影minor illusion，魔法伎俩prestidigitation

1环（4法术位）：侦测魔法detect magic，鉴定术identify，护盾术shield，谭森浮碟术Tenser's floating disk

2环（3法术位）：侦测思想detect thoughts，镜影术mirror image，魅影之力phantasmal force, 暗?术suggestion

3环（3法术位）：法术反制counterspell，恐惧术fear，火球术fireball

4环（3法术位）：放逐术banishment，任意门dimension door

5环（2法术位）：异界探知contact other plane，怪物定?术hold monster

6环（1法术位）：连锁闪电chain lightning

7环（1法术位）：死亡一指finger of death

8环（1法术位）：?灵屏障mind blank

动作

爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（2d4+3）点挥砍伤害。目标必须进?一次DC 14的体质豁免，豁免失败者将受到10（3d6）点毒素伤害，豁免成功则伤害减半。

传送Teleport。奥法罗斯魔用魔法将自己传送至多60尺，到达任何它可以看到且未被占据的空间，其随身携带或着装的装备也将随之一并进行传送。


乌特罗斯魔

乌特罗斯魔Ultroloth

乌特罗斯魔指挥尤格罗斯魔的血战Blood War部队。乌特罗斯魔像长着细长头的灰皮类人生物。它的脸毫无特征，而只有两个卵形的眼睛。它们的眼睛可以发射出闪耀的光芒并穿透其他生物，让敌人陷入惶恐无助中。
 彼此间频繁的争斗，让乌特罗斯魔不断地策划提升自己的实力。没有被雇用到血战中时，乌特罗斯魔会如同邪恶雇佣兵团老板或指挥官一样，带着尤格罗斯魔大军穿越一个又一个位面。以残忍著称的乌特罗斯魔命令它们的爪牙去战斗的同时，自己却跟战场保持距离。低阶尤格罗斯魔知道它们在乌特罗斯魔面前的地位，并会主动回应其召唤而不索要报酬。

乌特罗斯魔Ultroloth

中型邪魔（尤格罗斯魔），中立邪恶

护甲等级：19（天生护甲）

生命值：153（18d8+72）

速度：30尺，飞行60尺

力量16（+3） 敏捷16（+3） 体质18（+4）
智力18（+4） 感知15（+2） 魅力19（+4）

技能：威吓+9，察觉+7，隐匿+8

伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：强酸，毒素

状态免疫：魅惑，恐慌，中毒

感官：真实视觉120尺，被动察觉17

语言：深渊语，炼狱语，心灵感应120尺

挑战等级：13（10,000 XP）

天生施法Innate Spellcasting。乌特罗斯魔天生施法属性为魅?（法术豁免DC 17），它天生即可施展以下法术，且无需任何相应的材料成分：

随意：易容术alter self，鹰眼术clairvoyance，黑暗术darkness，侦测魔法detect magic，侦测思想detect thoughts，解除魔法dispel magic，隐形术invisibility（仅自身），暗?术suggestion

每项3/日：任意门dimension door，恐惧术fear，火墙术wall of fire

每项1/日：火焰风暴fire storm, 集体暗示术mass suggestion

魔法抗性Magic Resistance。乌特罗斯魔为抵抗法术和其它魔法效应而作的豁免检定时具有优势。

魔法武器Magic Weapons。乌特罗斯魔的武器攻击被视为魔法攻击。

动作

多重攻击Multiattack。乌特罗斯魔使用催眠凝视并发动三次近战攻击。

长剑Longsword。近战武器攻击：命中+8，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害，或双手使用时8（1d10+3）点挥砍伤害。

催眠凝视Hypnotic Gaze。乌特罗斯魔的眼睛发出乳白色的光芒，并指定其周边30尺内一个它能看到的生物。目标生物如果也能看见乌特罗斯魔，则其必须成功通过一次DC 17的感知豁免抵抗该魔法，否则将被该乌特罗斯魔魅惑并持续至该乌特罗斯魔的下一个回合结束时。该被魅惑目标被震慑。目标生物豁免成功后，该目标生物将在随后1小时内免疫该乌特罗斯魔的凝视。

传送Teleport。乌特罗斯魔用魔法将自己传送至多60尺，到达任何它可以看到且未被占据的空间位置，其随身携带或着装的装备也将随之一并传送。


巨人

巨人Giants

“投向我们的巨石压垮了城墙，留下的缺口让巨人们大步跨了进来，而它们手上还拿着武器。”

——德文?阿德尔斯通Dwern Addlestone长官，在艉门城攻城战Siege of Sterngate的推脱之词

在远古时代，世界上曾遍布巨人，其帝国的荫蔽也曾延绵长远。这些高耸入云的身姿在那些逝去的日子里曾无比活跃，它们是巨龙杀手，是梦想家，是工匠，甚至是一国之王。而今这个种族的繁荣已经暗淡远去，直至现在，只剩一些隐秘的巨人宗族散落在世界各处。它们安静地生活，并一直维持着古老的传统习俗。

传说般古老Old as Legend。在偏远地区，伟大巨人帝国最后的一片遗产也只剩下残留的巨石地基与破败的雕像。那个曾经跨越所有大陆的帝国，也只剩零星的氏族群落聚居在与世隔绝之地。
 巨人族与龙族一样古老，在巨人的脚步刚开始撼动世界根基时，龙族也都非常年轻。直至它们从互相隔绝的领地向外扩张，两族的相遇迅速爆发了持续数个世代的残酷战争，乃至最后双方几乎都陷入瘫痪。巨人们并不记得冲突如何开始，但它们流传至今的神话传说还唱诵着本族璀璨时代的庄园农场，贬低那些原始的妖龙。巨人与龙族至今依然互相怨恨，每当它们栖息地太近而相遇时，总是少不了爆发剧烈争斗。

阶级序位The Ordning

每个主要的巨人族分支（云、火、霜、石、山丘和风暴巨人）都共享着相同的历史文化及宗教渊源。它们相互认同为同一个种族，并克制着关于领土和势力固有敌意。
 巨人们实行一种叫序位ordning的社会阶级制度。基于社会分阶和高度组织性原则，每个巨人都分配了对应社会阶级的序位。确定自己在序位中的位置后，巨人可迅速了解另一个巨人与自己的地位差距。序位制度分级明确且不存在等阶。每个不同的巨人族分支依不同的技能和特性组合来决定其在序位中的位置。而且每个巨人都以努力加强自己的这些相应特质作为生活目标。
 最高阶的序位即是最高阶的地位，并且作为规则通用于各支族。种族分支中序位由高至低分别为风暴巨人，云巨人，火巨人，霜巨人，石巨人，山丘巨人，最后是其他的巨人亲族废陋巨人fomorians，双头巨人，以及食人魔。
 巨人支族间的序位差距往往无视特定的巨人在其分支中的地位，比如山丘巨人部族的酋长也比不上一名普通的石巨人地位崇高。高阶分支里序位最低的巨人都高于下一阶分支里序位最高者。制度本身简单而粗暴，它甚至不考虑任何既有罪行的影响，包括个体的恶劣态度，甚至曾对另一类型巨人进行的背叛行为都不会影响个体在序位中的高低。

巨人众神Giant Gods

远古巨人帝国陨落时，巨人的父神安南Annam离弃了他的所有的子孙与整个世界。他立誓决定在巨人们取回自己生为世界统治者的荣耀前，将不再干涉任何凡间事务。此后巨人们不再向安南祈祷，而转向投靠父神的神圣子嗣们。这些混杂着英灵与恶神的神一起组成了巨人神系的万神殿。
 这些作为安南子嗣的神里，各种类型的巨人有着各自的主神：风暴巨人主神思绰茂兹Stronmaus，云巨人主神曼诺Memnor，石巨人主神司寇雷乌斯 岩骨Skoraeus Stonebones，霜巨人主神索列姆Thrym，火巨人主神苏尔特Surtur，以及山丘巨人的主神格洛兰托Grolantor。并不是所有的巨人都敬畏本族的主神。很多善良的云巨人拒绝崇拜不老实的曼诺，而住在北方冰原上的一支风暴巨人相对于思绰茂兹反而更为亲近索列姆。还有一些巨人感觉自己跟安南的女儿们有着强烈的联系，其中包括女猎人与强硬的家长西亚缇Hiatea；爱与和平的女神艾兰妮斯Iallanis；还有鲁莽傲慢的欺诈者戴安喀斯特Diancastra。
 某些巨人甚至放弃信仰自己的神系，转而加入恶魔教团。它们可能效忠巴弗灭Baphomet或科斯彻奇Kostchtchie。而崇拜任何非巨人系的神都是违背序位制度的严重罪行，而且几乎肯定会因此被逐出巨人的社会体系。


山丘巨人

山丘巨人Hill Giant

山丘巨人是自私愚钝的野人，它们到处狩猎、觅食、抢劫，只为获得更多的食物。它们越过山地和树林尽全力的捕食猎物，欺凌弱小。如果不是长着巨大的身形和力气，懒惰和迟钝它们大概早已灭绝。

原始人Primitive。山丘巨人居住在各地的山丘与谷地中，并常常聚集到山中的木场或板条屋中。除太阳下山后的打盹时间，它们会整天在山坡上来来往往，并因此晒成了一身褐色的皮肤。山丘巨人的武器就地取材，基本是土地上随意拔起的大树或是随便捡起的岩石。它们身穿的动物毛皮未经鞣制，只是简单的用毛发和皮条连在一起。山丘巨人身上的汗水滴在腐臭的兽皮上，发出一股强烈的气味。

越大越好Bigger Means Better。在山丘巨人的眼里，类人生物和动物都是可以简单无风险扑杀的猎物，而龙族和其他巨人则是难缠的对手。换句话讲，山丘巨人们以身型尺寸轮强弱。
 山丘巨人们自己并没有关于阶级序位的意识。它们只知道其他巨人比自己更大更强壮时就得向对方屈服。山丘巨人部族的酋长常常是最高最胖的一个，因此该职位可以简单的被替换掉。偶尔会有一些罕见的山丘巨人脑袋的利用率会超越块头，而这些“聪明”的个体往往机智的取悦上位巨人来获利，颠覆着山丘巨人的单纯传统。

贪食者Voracious Eaters。没其他事时，山丘巨人就只管不停的吃。它们会独自去觅食和狩猎，有时还会带上一头恐狼dire wolf但绝不与同族同行，以避免与其他部族成员分享收获。除了那些看起来会要命的东西（比如有毒的动物之类）山丘巨人几乎什么都能吃进肚子。它们可以吃腐肉，腐败的植物，甚至泥巴都没问题。
 农夫们都厌恶并且害怕着山丘巨人。辛勤经营农场的农夫们可能会遇到各种各样前来破坏的捕食者。遇到像掘地虫ankheg这种生物时，农场最多损失一两头牛。而山丘巨人可以把整个牛群吃光，然后继续把绵羊、山羊和鸡群吃干抹净，再把水果蔬菜以及谷物庄稼一扫而空。甚至连在场的农夫一家也会被当做点心吃掉。

愚蠢而致命Stupid and Deadly。山丘巨人拥有几乎能消化万物的胃口，这让它们千万年来野人一样在山上过着只管进食和繁衍的兽性生活。由于不需要去适应或改变，才至今保持着简单的思维和感情。
 山丘巨人虽然没有发展出本族文化，但却会在吃掉某些生物前尝试模仿对方的行为习惯。然而也就只是简单的模仿，它们甚至不会去思考自己的身形尺寸是否适合这样做。曾经有个山丘巨人部族集体模仿精灵到树上生活，结果导致整个森林的树木被压垮。而另一个接管了荒废村镇的巨人部族，则把房子的屋顶揭开只剩下墙根和门窗，然后自己待在里面。
 山丘巨人谈话时会表现的迟钝而直率，而且几乎没有欺骗的概念。村民们有时会发动群众智慧：它们两两站在肩上，披上大毯子，套上画着巨人脸的南瓜，装成一群巨人的样子驱赶山丘巨人。而这些简陋的伪装往往奇效显著。跟山丘巨人讲道理毫无意义，但聪明人懂得巧妙的利诱这些单纯的生物来完成一些对自己有利的事务。

狂怒的恶霸Raging Bullies。当山丘巨人感到被背叛，被侮辱，或是被愚弄时，会疯狂的向周围所有东西宣泄自己的怒火。哪怕冒犯的人被砸成肉酱，也无法平息它们的盛怒，除非出现能够转移其注意力的某些趣事，或是单纯败给自身的饥饿感。
 山丘巨人占山为王时，有时候其占领区域会生活着某些类人生物。自立为王的山丘巨人会随心所欲的对这些“子民”们施行暴政，使它们生活在恐惧之中。而一旦它忘记自己自封的头衔，通常会一时兴起就把全民都当作食物吃进肚子里。

山丘巨人Hill Giant

巨型巨人，混乱邪恶

护甲等级：13（天生护甲）

生命值：105（10d12+40）

速度：40尺

力量21（+5） 敏捷8（-1） 体质19（+4）

智力5（-3） 感知9（-1） 魅力6（-2）

技能：察觉+2

感官：被动察觉12

语言：巨人语

挑战等级：5（1,800 XP）

动作

多重攻击Multiattack。巨人发动两次巨棒攻击。

巨棒Greatclub。近战武器攻击：命中+8，触及10尺，单一目标。命中：18（3d8+5）点钝击伤害。

掷石Rock。远程武器攻击：命中+8，射程60/240尺，单一目标。命中：21（3d10+5）点钝击伤害。


石巨人

石巨人Stone Giant

石巨人通常与世无争，过着和平安静的隐居生活。它们长着岩灰色的皮肤，枯瘦的面容，以及凹陷的黑眼睛，平时看起来就是一副严肃认真的表情。石巨人注重隐私并生活在与世隔绝之地。

生活于石之世界Inhabitants of a Stone World。隐秘的洞窟是石巨人的家。联通的洞窟网是它们的城镇，岩质地道是它们的大路，而流淌的地下河则是它们的水源。隔绝的山峦被石巨人视为绿洲，而它们也几乎无法跨越被大海隔绝开的两块大陆。
 在宁静而昏暗的洞穴中，石巨人沉默的雕凿着岩石，倾听着水滴落入池中的回音来记录时间的流逝。石巨人居住在最深的洞室里，远离叽喳乱叫的蝙蝠，和穴居熊邻居巡守时发出的沉重脚步声。这里就是静谧与黑暗的神圣之地，在这些洞窟圣堂里，石头显现成最神圣的品质，那美妙的扶壁与支柱让传奇的矮人石匠工艺都自愧不如。

雕刻家和预言家Carvers and Seers。在石巨人眼中，艺术造诣是最大的美德。它们在洞窟的石壁上创造精美恢宏的壁画，并且沉迷在各个艺术领域中。其中石刻艺术最受石巨人们所偏爱。
 石巨人创作石雕时，会尽力发挥石头原始的形状特点，并视这种坚持为揭示其神——司寇雷乌斯 岩骨Skoraeus Stonebones的造物意诣。巨人们指定氏族里最好的雕刻家作为自己的领导、萨满和先知。这些出类拔萃的巨人用神圣的双手代理着神明的工作。

优雅的运动员Graceful Athletes。石巨人长着巨大的身姿和健硕的肌肉结构，却仍保持着优雅柔美的体态动作。它们之中老练的掷石者会获得序位中更高的位置，而且会通过投接石运动的现场展示进行公开的评估。这些通过选拔的巨人们会成为氏族的前锋，在家园受侵犯或是需要与敌人对抗时身先士卒。而石巨人们哪怕在战斗中也依然贯彻其艺术追求。巨人们的投石动作时刻体现着纯粹的力量，以及无懈可击的运动力和优雅风度。

天空下的梦者Dreamers under Sky。石巨人把它们地下家园之外的世界视为梦境的领域。那里所有的事物都不存在明确的真实性。它们在地表时的表现就如同类人生物在梦中一般。它们可能做出一些莫名的事情，甚至也不会相信自己的亲身见闻。地面上作出的承诺不需遵守，羞辱他人也不需道歉。在天空之下的梦境世界里，就算杀害知性的生物也不需要感觉到任何愧疚。
 运动力和艺术造诣较差的石巨人只能生活于族群社会的边缘，作为境外边防员和边境猎人来为部落服务。当有人擅自闯入石巨人氏族的领土时，这些守卫会无情的使用巨石或碎砾的风暴警告来者。经历过这种遭遇的幸存者们到处宣扬石巨人的暴戾，甚至完全无法想象这些生活在“不真实梦境世界”的暴民怎会与那些安静优雅的艺术门第是同宗同族生物。

石巨人Stone Giant

巨型巨人，绝对中立

护甲等级：17（天生护甲）

生命值：126（11d12+55）

速度：40尺

力量23（+6） 敏捷15（+2） 体质20（+5）

智力10（+0） 感知12（+1） 魅力9（-1）

豁免：敏捷+5，体质+8，感知+4

技能：运动+12，察觉+4

感官：黑暗视觉60尺，被动察觉14

语言：巨人语

挑战等级：7（2,900 XP）

岩地伪装Stone Camouflage。巨人在岩石地形中进行躲藏时所作的敏捷（隐匿）检定具有优势。

动作

多重攻击Multiattack。巨人发动两次巨棒攻击。

巨棒Greatclub。近战武器攻击：命中+9，触及15尺，单一目标。命中：19（3d8+6）点钝击伤害。

掷石Rock。远程武器攻击：命中+9，射程60/240尺，单一目标。命中：28（4d10+6）点钝击伤害。如果目标是一个生物，则目标生物必需进行一次DC 17的力量豁免，豁免失败者将应击倒地。

反应

接石Rock Catching。当岩石或类似物件向该巨人投来时，它可以进行一次DC 10的敏捷豁免，豁免成功则抓住该物件并免除可能造成的钝击伤害。


霜巨人

霜巨人Frost Giant

霜巨人是凶猛顽强的战士，它们以冰封之地为据点袭击周围的社会群落，并依靠掠劫来的物资过活。它们身上的伤痕以及从敌人身上剥下的战利品象征着自己的力量与价值，并依此评价个体的战力技能。

心若寒冰Hearts of Ice。霜巨人是与冰雪同在的生物。它们长着冰川一般的蓝皮肤，毛发胡子颜色淡白或浅蓝，身上还纠缠着寒霜与冰柱。
 它们聚居的高峰与冰川裂缝地带冬天里几乎见不到阳光。由于作物无法生长，霜巨人只能把掠夺来的小牲口围养起来用作口粮，并在苔原和雪山上狩猎。它们并不对猎物进行烹煮，对霜巨人而言，新鲜宰杀的鲜肉已经足够热辣可口。

风暴掠夺者Reavers of the Storm。霜巨人吹响战号，从栖息的冰垒或冰川中开始急行军，伴着呼啸的暴雪席卷而出。风暴过处，村庄与农场化为废墟，那些不幸待在巨人行军路上的倒霉蛋都只能剩下掠夺一空的尸体，让飞来的乌鸦当作果腹的口粮。
 风暴过后，酒馆与旅店损失惨重。它们的酒窖被毁，啤酒和蜜酒的酒桶不翼而飞，连同附近铁匠铺的钢铁存货也一并被洗劫一空。由于对钱币和饰品毫无兴趣，放贷者和富人的钱仓往往轻松逃过这场劫难，只有大到足够引起霜巨人注意的宝石和珠宝，才值得它们带走。而这些财宝也只是用于跟其他善于制作金属武器装甲的巨人进行交易。

力量即法则Rulers by Might。霜巨人眼里战力高于一切，甚至于其序位高低也直接取决于肉体力量的强弱。强健的肌肉组织，在闻名战役中留下的伤疤，或是从敌人尸体上剥下的纪念品，都象征着霜巨人个体力量的强度。而这些身体力量的高低也影响着狩猎、抚育和生产等任务的分配状况。
 不同氏族的霜巨人相会时会通过摔跤比试来直接分辨地位的高低。这样的会面最后都会演变成大群巨人在喝彩，而挑战者还不断出现的大型盛会。有时候，这些非正式的仪式会演变成无节制的混战，两方氏族成员统统扭打在一起，它们推倒树林，打破湖水的冰面，甚至引发白顶山峰的雪崩。

生产战争而非商品Make War, Not Goods。霜巨人喜爱强夺，厌恶生产，唯独视雕刻与皮匠技术为有用的技能。它们用兽皮兽骨缝制衣物，用骨头和兽牙刻制饰品和武器工具的把手。它们把小型敌人的武器护甲重新利用，比如把盾牌缝在一起作成盔甲，又如把剑刃绑在木柄上做成巨人尺寸的矛。最好的战利品都来自屠龙的战役，那些最伟大的霜巨人首领们都是穿着龙鳞制的护具，挥舞着用龙牙和龙爪制成的镐和大锤。

霜巨人Frost Giant

巨型巨人，中立邪恶

护甲等级：15（拼凑护甲）

生命值：138（12d12+60）

速度：40尺

力量23（+6） 敏捷9（-1） 体质21（+5）

智力9（-1） 感知10（+0） 魅力12（+1）

豁免：体质+8，感知+3，魅力+4

技能：运动+9，察觉+3

伤害免疫：冷冻

感官：被动察觉13

语言：巨人语

挑战等级：8（3,900 XP）

动作

多重攻击Multiattack。巨人发动两次巨斧攻击。

巨斧Greataxe。近战武器攻击：命中+9，触及10尺，单一目标。命中：25（3d12+6）点挥砍伤害。

掷石Rock。远程武器攻击：命中+9，射程60/240尺，单一目标。命中：28（4d10+6）点钝击伤害。


火巨人

火巨人Fire Giant

火巨人都是大师级的工匠，更是组织严谨的战士。它们居住在熔岩流淌的火山地带，以及岩石嶙峋的山峦上。它们是掌握着传奇级金属工艺的无情军阀。

烈火铸就Fire Forged。火巨人的堡垒选址条件明确，必须是在活火山内，或是流淌熔岩的洞窟中。这里的灸人蒸气让烈焰熔炉保持热力，也使堡垒的铁墙持续散发着鼓舞人心的鲜橙色。在一些远离火山地热的地带，火巨人也会采集煤矿来燃烧使用。火巨人的石头堡垒总是不停的冒着乌黑的浓烟，而这些领地同时也是传统铁匠眼里充满荣耀的圣地。有时火巨人们也会在一些偏远的哨站里用树木作为熔炉的燃料，并为此从四面八方不停的砍伐林地。
 跟表亲霜巨人厌恶酷热的情况类似，火巨人尽力回避着冰冷环境。但必要之时它们也还是可以设法克服，比如把暖炉烧旺，或是穿上厚重的皮衣外套保暖。

军事专家Martial Experts。火巨人从出生起就接受祖传的军事化思想教育。火巨人婴儿听的歌谣，是父母给它唱颂的冲锋战歌。火巨人孩童的玩乐场同时也是战地，或是在熔岩河流的两岸互相投掷冒火的岩石。火巨人少年们将自己的年轻岁月贡献给正统的军事训练，将自己整个青春花费在冒烟的堡垒和地下领地之中。它们唱颂的歌谣里都是战争的成败，它们舞蹈步伐中都是军事列队的铿锵脚步，一如那烟尘滚滚的堡垒大厅中响彻天际的铁锤敲击声。
 火巨人代代相传的不仅是高超的工匠手艺，还有那些远负盛名的战斗技巧。与原始的野性狂怒不同，火巨人的战术来自不间断的自律与训练，因此更加稳定而无懈可击。与火巨人对战的敌人，往往被其粗蛮的态度迷惑，以为对手是粗野愚笨的蛮族。而事实上火巨人一族确实是嗜战如命的战争狂人，却也是精明无比的战术高手。

封建领主Feudal Lords。在战争中被征服的类人生物都将成为火巨人的农奴。农奴工作的农场和耕地设置在火巨人堡垒宅邸的郊区附近，它们在这里勤恳的耕作放牧，并为火巨人的王国上交沉重的税赋。
 火巨人对手艺的评价多来自实践成果而非纸上谈兵。虽然并不多见，但奴隶中获得肯定的手艺者确实会被安排到庭院中工作。而那些不适合庭院和耕地工作的农奴（尤其是矮人），都会被带到火巨人山中的领地，进行勘探地层以及开采矿石的工作。
 矿坑的工作环境复杂而危险，工作其中的奴隶生命安全没什么保障。这些奴隶矿工由低序位的火巨人管理着。而这些掌握着卓越坑道工程和采矿技术的管理者，却很少依此降低矿工的工作风险。它们毫不关心奴隶们的生死，只是一心投入到其出土产物的熔炼加工工作中。

老练的工匠Skilled Artisans。火巨人是攻城破阵、烧杀掠夺的能手，仅仅是其征服者军队的名声就足以镇煞一方。而在巨人族群里，火巨人们却担当着创作伟大艺术和工艺的工作。由于擅长冶炼和铁匠工艺，火巨人专注于金属及石料的加工工程。它们高超的艺术技巧甚至体现在制作的破坏工具和战争武器之中。
 火巨人倾力建造最坚固的堡垒和最强大的攻城武器。它们通过合金实验创造出最坚硬的铠甲，然后又熔炼出更强大的剑刃来将其刺破。要完成这种工作，需要同时具备强健的体魄和聪明的大脑，而那些高序位的火巨人们正是族群中的最佳人选。

火巨人Fire Giant

巨型巨人，守序邪恶

护甲等级：18（板甲）

生命值：162（13d12+78）

速度：30尺

力量25（+7） 敏捷9（-1） 体质23（+6）

智力10（+0） 感知14（+2） 魅力13（+1）

豁免：敏捷+3，体质+10，魅力+5

技能：运动+11，察觉+6

伤害免疫：火焰

感官：被动察觉16

语言：巨人语

挑战等级：9（5,000 XP）

动作

多重攻击Multiattack。巨人发动两次巨剑攻击。

巨剑Greatsword。近战武器攻击：命中+11，触及10尺，单一目标。命中：28（6d6+7）点挥砍伤害。

掷石Rock。远程武器攻击：命中+11，射程60/240尺，单一目标。命中：29（4d10+7）点钝击伤害。


云巨人

云巨人Cloud Giant

云巨人在同族的世界里过着人上人的奢侈生活，在寻乐活动之外，它们鲜少关心其他分支族群的事务。它们肌肉发达，长着浅色的皮肤和蓝色或银色的头发。

趾高气扬High and Mighty。云巨人随风远行分散在世界各处。在必要时，分散的云巨人家族会聚起来成为一个统一的氏族，虽然并不会特别迅速。
 云巨人擅长各种空气领域魔法，它们可以变身为迷雾，或是凭空创造翻滚的云层。云巨人的城堡矗立在高山的峰顶，一些实体云层中也还保留着它们曾经的封地。这些优雅的空中领域还幸存着巨人们失落帝国的部分遗产。
 与大部分其他巨人类型相比，云巨人是更优秀的施法者。它们中的某些个体可以控制天气，引导风暴，以及控制风向。云巨人优秀的施法技术几乎及的上它们强大的表亲风暴巨人。

富裕的领袖Affluent Princes。虽然云巨人的序位比风暴巨人低，但深居简出的风暴巨人却很少与其他种类的巨人进行接触。因此，许多云巨人自视在巨人族群中拥有最崇高的地位和权力。它们命令低阶的巨人替自己去搜刮财宝和艺术品，雇佣火巨人作铁匠和工匠，利用霜巨人完成跑腿和强取豪夺的工作。愚笨的山丘巨人则被用作苦力和靶子就是偶尔跟云巨人对打作消遣。云巨人会命令山丘巨人和霜巨人前往附近的类人领地行窃，并自认为是一种其仁慈公平的征税。
 云巨人在它们位于山顶和实体云层中的领地里经营着奇迹般的植物园。这里的葡萄大的像苹果，苹果大的像南瓜，而南瓜则大的跟马车一样。这些植物园里的奇异种子有时会流落凡间，然后才产生了各种巨大作物和魔法豌豆的传说。
 类人种族会安巢养鹰，云巨人也在其农庄里驯养着各种优秀的飞行野兽作为狩猎伙伴。到了晚上，云巨人庄园里便游荡着诸多狮鹫griffons、鹿鹰perytons和飞龙wyverns，还伴随着一些陆行野兽，如枭熊owlbears和狮子。 骗徒之子Children of the Trickster。云巨人的守护神兼教父被称为诡骗者曼诺Memnor the Trickster。而曼诺作为最聪明最狡猾的巨人神灵，其功绩和形象正是云巨人个体之间关系的纽带。邪恶云巨人效仿它的欺诈与自私，善良云巨人则效仿它的才智与巧舌如簧，如此一家人，团结一致对外。

财富与力量Wealth and Power。云巨人累积的财宝也能影响其序位的高低。身上的衣着以及对其他云巨人的赠礼，都是序位评价的标准之一。另外，云巨人身上的华美饰品，惊艳的居所配饰也都是提高序位的必备条件。对云巨人而言，大袋的金子宝石不如珠宝工艺成品有价值，而得到这些财宝可以让个人在家族中声名大涨。
 云巨人常常用窃取和抢夺的手段获得财宝，而且相当喜欢高风险高回报的赌博。它们会以诸如小型生物的生活这种自己无法控制的事物作赌局。序位的阶级，国王的赎金，乃至与类人生物王国的战事都可以作为赌局的注码。虽然干涉赌局以保障回收赌注会导致自己被判输，不过这种欺诈只要不被发现就不算成立，还可以作为对曼诺聪明的致敬。

云巨人Cloud Giant

巨型巨人，中立善良（50%）或中立邪恶（50%）

护甲等级：14（天生护甲）

生命值：200（16d12+96）

速度：40尺

力量27（+8） 敏捷10（+0） 体质22（+6）
智力12（+1） 感知16（+3） 魅力16（+3）

豁免：体质+10，感知+7，魅力+7

技能：洞悉+7，察觉+7

感官：被动察觉17

语言：通用语，巨人语

挑战等级：9（5,000 XP）

敏锐嗅觉Keen Smell。巨人依赖嗅觉进行的感知（察觉）检定具有优势。

天生施法Innate Spellcasting。巨人天生施法属性为魅力。巨人天生可以施展以下法术且不需要任何材料成分：

随意：侦测魔法detect magic，云雾术fog cloud，光亮术light

每项3/日：羽落术feather fall，飞行术fly，迷踪步misty step，心灵遥控telekinesis

每项1/日：操控天气control weather，气化形体gaseous form

动作

多重攻击Multiattack。巨人发动两次钉头锤攻击。

钉头锤Morningstar。近战武器攻击：命中+12，触及10尺，单一目标。命中：21（3d8+8）点穿刺伤害。

掷石Rock。远程武器攻击：命中+12，射程60/240尺，单一目标。命中：30（4d10+8）点钝击伤害。


风暴巨人

风暴巨人Storm Giant

风暴巨人生活在远离凡人的世界角落，是善于深思熟虑的隐世先知。它们大多长着紫灰色的皮肤与发色，以及闪耀着祖母绿色的眼睛。一些罕见的风暴巨人长着紫色的皮肤，深紫或蓝黑的头发，以及银灰或紫色的眼睛。它们善良而睿智，但有时愤怒的风暴巨人也会在一瞬间改变千万生命的命运。

遥不可及的先知王者Distant Prophet-Kings。风暴巨人所居住的庇护之地与世隔绝，它们在远离地面和海洋的高空之中，乃至大部分生物都无法触及。一部分风暴巨人定居在云层上的城堡中，在该高度附身看下，那些飞翔的巨龙也只如斑点般大小。其他还有生活在云峰上的部族，甚至还有一些部族生活在海上长满珊瑚海藻的宫殿中，或是水下裂缝隐藏的森严堡垒里。

超然的传谕者Detached Oracles。风暴巨人们缅怀巨人之神安南Annam建立的巨人帝国，并四处回收帝国陨落时遗失的遗产。它们不为序位上的地位高低竞争，只是安静的生活沉思，察觉着闪耀星空和深邃汪洋，寻求安南留下的一切印记和征兆。
 风暴巨人看待凡世事务的眼光无比开阔。它们可以预知帝王国度的兴衰，预见幸运与灾难的始末，甚至找出与事件看似无关的关键所在。风暴巨人通过解读征兆和预言，掌握了大量未知的秘密，以及传说中被遗忘的宝藏情报。
 风暴巨人看尽了王族兴衰和战争胜败，也厌倦了善恶间的不休争战。在察觉了多少凡世众神的事务后，它们深知许多事情哪怕插手干预最终也是徒劳无功。尽管如此，风暴巨人们仍会为来访其偏僻领域的善良存在揭露某些善意的秘密。这些生物必需举止恭敬，否则被激怒的风暴巨人将带来更彻底的毁灭。

独居生活Solitary Lives。风暴巨人之间交流不多。它们最常有的交流就是对比掌握的征兆，或是极其稀罕的求爱关系。风暴巨人的双亲会一起抚养孩子成人，然后再回到它们最自在的独居生活中。
 某些类人文明崇拜风暴巨人，把它们视为低阶的神，并围绕着它们的功绩和广知创造出无数的神话故事。风暴巨人行事但凭良心，它们并不受任何文化律法或荣誉精神所桎梏。因此，它们可能会曲解贪婪的意义，而其简单施与小惩大戒最终也可能会导致灾难性的恶果。

风暴巨人Storm Giant

巨型巨人，混乱善良

护甲等级：16（鳞甲）

生命值：230（20d12+100）

速度：50尺，游泳50尺。

力量29（+9） 敏捷14（+2） 体质20（+5）

智力16（+3） 感知18（+4） 魅力18（+4）

豁免：力量+14，体质+10，感知+9，魅力+9

技能：奥秘+8，运动+14，历史+8，察觉+9

伤害抗性：冷冻

伤害免疫：闪电，雷鸣

感官：被动察觉19

语言：通用语，巨人语

挑战等级：13（10,000 XP）

水陆两栖Amphibious。巨人可以在空气和水中呼吸。

天生施法Innate Spellcasting。巨人天生施法属性为魅力（法术DC 17）。巨人天生具有以下法术的施法能力且不需要任何材料成分：

随意：侦测魔法detect magic，羽落术feather fall，浮空术levitate，光亮术light

每项3/日：操控天气control weather，水下呼吸water breathing

动作

多重攻击Multiattack。巨人发动两次巨剑攻击。

巨剑Greatsword。近战武器攻击：命中+14，触及10尺，单一目标。命中：30（6d6+9）点挥砍伤害。

掷石Rock。远程武器攻击：命中+14，射程60/240尺，单一目标。命中：35（4d12+9）点钝击伤害。

闪电打击Lightning Strike（充能5~6）。巨人向身边500尺范围内一个它能看见的点掷出一道闪电。目标点周围10尺范围内的每个生物都必须进行一次DC 17的敏捷豁免，豁免失败者将则受到54（12d8）点闪电伤害，豁免成功则伤害减半。


食人魔

食人魔Ogres

食人魔身体强壮却心智懒散。它们掠夺、拾荒、杀戮，并以此作为觅食和娱乐的手段。成年食人魔平均身高9到10尺，体重近一千磅。

脾气暴躁Furious Tempers。食人魔因其突发的暴躁脾气而臭名昭彰，侮辱或直呼其名都可能瞬间引爆食人魔的愤怒。此外，从它们身上偷东西，在它们面前吵闹，轻戳或轻触它们，对它们大笑，做鬼脸，甚至只是以“错误”的方式看着它们，等等也同样凑效。狂怒被激起后，食人魔会乱砸周围的物件和生物，直至没有任何可以发泄的对象为止。

嫌恶贪食者Gruesome Gluttons。食人魔能够吃下几乎任何东西，不过它们格外喜爱矮人、半精灵和精灵的味道。食人魔们会抓紧机会开心地戏弄自己的晚餐，在囫囵生吞前先追赶捕捉这些受害者。如果吃饱后还有剩余的残骸，它们就会用这些余下的皮肉制作围裙，用剩下的骨头制作项链。而这些骇人的手工艺品就已是食人魔传统工艺的技术巅峰。

贪婪的收藏家Greedy Collectors。食人魔看到别人的财物时眼里总是闪烁着贪婪。它们总在实行掠夺时随身扛着粗麻袋，以从受害者身上夺取各种绝妙的“宝藏”。这其中可能包括一堆破旧的头盔，一整饼发霉的奶酪，一张粗缝起来像是一件斗篷的动物毛皮，或者是一只糊满泥巴不住尖叫的家猪。食人魔也喜欢闪亮的金子银子，而且会因一小撮硬币而与同伴大打出手。一些比食人魔更聪明的生物还会以金子或量身订做武器等服务来取得它们的信任。

传奇般愚蠢Legendary Stupidity。就算双手放在眼前，也很少有食人魔能够数到十。大多食人魔只懂说一些简单基础的巨人语和一些不完整的通用语单词。食人魔会单纯地相信自己的听闻，且非常容易被愚弄和迷惑，只不过它们还会直接破坏那些自己不懂的事物。那些试图利用这些化外之民来测试自己巧言妙语的骗子，其最终下场通常都是自食恶果然后其代价即是成为食人魔们的口粮。

原始游民Primitive Wanderers。食人魔们以动物毛皮制作衣物，以连根拔起的树木充当粗制的武器与工具，用石刃的标枪猎食。食人魔选址筑巢时，会优先考虑靠近文明社会边缘的地带，以便随时可以袭击那些缺乏保护的家畜，毫无防备的粮仓和缺乏警惕的农夫。
 食人魔开始会在洞窟、兽穴或树下歇息，直至其发现某个小屋或农场，便会动手屠杀其内所有生物再将房子霸占为自己的巢穴。无聊或饥饿的时候，它们就离巢袭击领地附近的生物。而食人魔只有在吃光其领地周围所有食物后才会最终离开前往别处。

食人魔团伙Ogre Gangs。食人魔有时候会聚集在一起组成一个小型的游猎团体，不过它们还无法理解成为部族的意义。两帮食人魔相遇时，其中一群会试着抓捕另一群的成员来增加自己团伙的人数。此外，食人魔团伙也会用自己的成员随意的进行交易，尤其是当另一群友好的食人魔带着一堆食物与武器来的时候更是如此。
 食人魔团伙有时会伙同其他怪物一起，捕猎欺凌比自己弱小的生物。它们与类地精、兽人和巨魔保有联系，而且尤其崇拜巨人。在巨人复杂的社会体系里（称作序位ordning体系），食人魔位于所有巨人阶级之下，因而食人魔几乎会做任何事来满足一个巨人的要求。

食人魔Ogre

大型巨人，混乱邪恶

护甲等级：11（兽皮甲）

生命值：59（7d10+21）

速度：40尺

力量19（+4） 敏捷8（-1） 体质16（+3）
智力5（-3） 感知7（-2） 魅力7（-2）

感官：黑暗视觉60尺，被动察觉8

语言：通用语，巨人语

挑战等级：2（450 XP）

动作

巨棒Greatclub。近战武器攻击：命中+6，触及5尺，单一目标。命中：13（2d8+4）点钝击伤害。

标枪Javelin。近战或远程武器攻击：命中+6，触及5尺或射程30/120尺，单一目标。命中：11（2d6+4）点穿刺伤害。

半食人魔Half-Ogre（半兽食人魔Ogrillon）

当食人魔与人类、大地精、熊地精或兽人交配时，通常都会生出半食人魔。（食人魔不会与矮人、精灵、半精灵交配，反而会吃掉他们。）人类女性很少能活过半食人魔的分娩过程。
 食人魔与兽人杂交的产物也被称为半兽食人魔ogrillon。一个成年的半食人魔或半兽食人魔大概身高8尺，体重450磅左右。

半食人魔Half-Ogre

大型巨人，任意混乱阵营

护甲等级：12（兽皮甲）

生命值：30（4d10+8）

速度：30尺

力量17（+3） 敏捷10（+0） 体质14（+2）
智力7（-2） 感知9（-1） 魅力10（+0）

感官：黑暗视觉60尺，被动察觉9

语言：通用语，巨人语

挑战等级：1（200 XP）

动作

战斧Battleaxe。近战武器攻击：命中+5，触及5尺。单一目标。命中：12（2d8+3）点挥砍伤害，或使用双手时14（2d10+3）点挥砍伤害。

标枪Javelin。近战或远程武器攻击：命中+5，触及5尺或射程30/120尺，单一目标。命中：10（2d6+3）点穿刺伤害。


双头巨人

双头巨人Ettin

双头巨人像兽人一样肮脏粗鲁。它们结实的皮肤总是覆盖着一层灰尘污垢，身上还披着一副臭气熏天的厚毛皮。普通的沐浴恐怕都没法洗净其身，而它们从不屑做这件事。黏糊的长发蓬乱的披在其脏容上，长满尖齿獠牙大嘴总是吐着臭气。

双重人格Duel Personality。双头巨人的两个头颅是困在同一具粗野身体的两个独立存在。每颗头颅都拥有自己的思想、性格与名字，并且具有各自独特的喜好与怪癖。由于从出生就被绑定在一起，这两颗头颅的意识很少经历隐私与孤独。也由于这种亲密关系而滋生出相互间的轻蔑，致使两颗头颅常年相互争吵威吓，一方轻微的冒犯都会引发另一方的持续攻击。
 其他生物提到双头巨人时，会把它两颗头颅的名字合成一个复合的名字，用以称呼这个生物的整体。比如一个双头巨人的两颗头分别叫哈格Hargle和瓦格Vargle，那其他生物则称这只双头巨人为哈格瓦格Harglevargle。

独居生活Solitary Lives。常与自己争吵的双头巨人理所当然的无法跟另一名双头巨人友好相处。想想当两名双头巨人交谈时，实际上就是四张好胜的嘴在高声互吼哪能有效交谈。也正因此，大多数双头巨人都选择独居过活，只在需要生育时才与其他同类接触。
 由于共享同一具身体，双头巨人的两颗头通常具有相同的性别。女性双头巨人在同类关系中往往处于主导地位，而双头巨人的交配仪式中也是女性作主持。在繁殖期来到后，女双头巨人会先寻找合适的洞穴作巢，然后外出制服一名男性双头巨人并把它带到巢中。交配仪式过后，男双头巨人将被迫在女方接下来的六个月孕期里负责照顾和觅食，直到孩子出生才能从奴役生活中解放。在孩子可以独立狩猎后，母亲算是完成抚养的任务，随即把孩子送走并抛弃巢穴回复独居生活。

两个总比一个好Two Heads are Better than One。当专注于一个互利目标或共同威胁时，双头巨人可以暂时放下其个人矛盾，并全身心投入到任务中。双头巨人攻击时两手同时操持武器，并运用两颗头颅配合进行双重打击。它们睡觉时，总有一颗头保持清醒并警觉的瞪大双眼，留意着胆敢打扰它宝贵独处时光的任何生物。

兽人人脉Orcish Ties。古代通用语方言里，双头巨人名称的“ettin”意指“丑陋的巨人”。传说中描述，兽人们曾经偶然撞进了迪摩高根的神庙，然后其中的魔法把它们转变为如双头恶魔亲王一样的诡异生物。在几乎陷入疯狂后，这些生物惊叫着跑到野外从此便成为了第一批双头巨人。
 不管双头巨人事实上的起源为何，兽人们都把它们视为自己的同族表亲。某些兽人部落经常怂恿双头巨人充当守卫、侦查兵以及掠夺者。双头巨人并不对其兽人经理人特别忠诚，但兽人们往往都可以用许诺的食物和战利品成功引诱它们为自己服务。

双头巨人Ettin

大型巨人，混乱邪恶

护甲等级：12（天生护甲）

生命值：85（10d10+30）

速度：40尺

力量21（+5） 敏捷8（-1） 体质17（+3）
智力6（-1） 感知10（+0） 魅力8（-1）

技能：察觉+4

感官：黑暗视觉60尺，被动察觉14

语言：巨人语，兽人语

挑战等级：4（1,100 XP）

双头Two Head。双头巨人进行感知（察觉）检定，以及为抵抗目盲，魅惑，耳聋，恐慌，震慑和应击昏迷而进行豁免检定时具有优势。

警醒Wakeful。双头巨人一个头睡着时，另一个头醒着。

动作

多重攻击Multiattack。双头巨人发动两次攻击：一次战斧攻击和一次钉头锤攻击。

战斧Battleaxe。近战武器攻击：命中+7，触及5尺，单一目标。命中：14（2d8+5）点挥砍伤害。

钉头锤Morningstar。近战武器攻击：命中+7，触及5尺，单一目标。命中：14（2d8+5）点穿刺伤害。


巨魔

巨魔Troll

巨魔天生的可怕食欲驱使着它去吞噬任何可以抓到的东西。巨魔之间没有社会性的交流，但它们会给各种怪物当打手，比如兽人、食人魔、双头巨人、鬼婆和巨人。巨魔也会向对方索要食物和财宝作为回报。巨魔很难控制，但它们自己却很乐于给比其强大的生物工作。

再生Regeneration。打碎巨魔的骨头，或者砍伤他的韧皮都只能惹恼它。巨魔的伤口愈合的非常迅速，如果这怪物丢了手脚甚至脑袋，那些被肢解的部分都依然会维持生命活动。有些巨魔甚至会直接把断肢接回原处，只是这并不能马上使其恢复如初。只有强酸和火焰可以阻止巨魔肉体的再生。因此，巨魔也会愤怒的优先攻击那些会制造火焰和强酸伤害的敌人。

巨魔变异Troll Freaks。巨魔的再生能力让巨魔更容易受到变异的影响。尽管并不常见，但这些影响可能因巨魔自己或是别人的某些作为所导致。比如，一只被砍头的巨魔可能会从脖子的断面长出两颗脑袋，又或者吃掉某生物的巨魔可能获得了一种或几种的该生物的特质。

变体：扰人断肢Variant: Loathsome Limbs

某些巨魔拥有以下特质。

扰人断肢Loathsome Limbs。巨魔一次性承受至少为15点点挥砍伤害时，骰一次d20并按下列情况决定可能发生的事：

1~10：没事发生。

11~14：巨魔被砍断一条腿，如果它还有腿的话。

15~18：巨魔被砍断一只手，如果它还有手的话。

19~20：巨魔被砍断头，但如果巨魔无法实现再生则它将随之死去。巨魔死去时，它的头也随之死亡。

如果巨魔没有把断肢或者断头接上，并完成一长休或短休，则身体缺失的部分会重新长出。同时，被砍掉的身体部分死亡。在此之前，断掉的部分按与巨魔本体同样的先攻来执行其自己的动作并进行移动。断掉的部分拥有AC 13，10点生命值，以及巨魔的“再生”特质。

一只断腿severed leg无法攻击，并拥有5尺速度。

一只断臂severed arm拥有5尺速度，并可以在它的回合发动一次爪击攻击，除非巨魔本体可以看见它和它的目标，否则断臂的攻击检定具有劣势。巨魔每失去一只手臂，就失去一次爪击。

如果头被砍断，则巨魔失去啃咬动作，除非它的头能看见本体，否则本体陷入失明。断头severed head拥有0尺速度，以及巨魔的“敏锐嗅觉”特质。它可以发动一次啃咬攻击，但只在有目标进入它所在的空间位置时才能实现。

失去一条腿的巨魔速度降至一半。如果两条腿都没有则该巨魔陷入倒地。如果它还有两只手，则它仍可以匍匐爬行。如果只有一只手，它依然可以爬行，但只有一半的匍匐速度。如果手和腿都失去，则巨魔的速度变为0且不能从任何加速效应中获益。

巨魔Troll

大型巨人，混乱邪恶

护甲等级：15（天生护甲）

生命值：84（8d10+40）

速度：30尺

力量18（+4） 敏捷13（+1） 体质20（+5）
智力7（-2） 感知9（-1） 魅力7（-2）

技能：察觉+2

感官：黑暗视觉60尺，被动察觉12

语言：巨人语

挑战等级：5（1,800 XP）

敏锐嗅觉Keen Smell。巨魔依赖嗅觉进行的感知（察觉）检定具有优势。

再生Regeneration。巨魔在它的回合开始时回复10点生命值。如果巨魔受到强酸或者火焰伤害，则该特质在它的下一回合里无法生效。如果巨魔以0生命值开始其自己回合且无法使用再生，则巨魔死亡。

动作

多重攻击Multiattack。巨魔发动三次攻击：一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）点穿刺伤害。

爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。


独眼巨人

独眼巨人Cyclops

独眼巨人在荒野中贫乏的过活，是只有一只眼睛的巨人族。天性孤僻的它们会尽力避免与其它种族接触，然后驱赶进入其领地的陌生人。

非宗教主义Nonreligious。传说独眼巨人是一位巨人神的子嗣，然而它们本身却很少崇拜神。它们认为祈祷带不来什么好处，也不喜欢复杂异样的宗教仪式。不过，如果独眼巨人从神力存在的场所得到了直接恩惠，或是受超自然的力量或生物威胁，那它们还是会膜拜神，直至该恩惠或威胁消失。

淳朴Unsophisticated。虽然独眼巨人有相当的智力，它们还是过着避世的简单生活，并畜牧动物用作粮食。它们偏好独居或小家庭生活，并巢居于洞窟、废墟或自己用石头建造的简陋建筑里。独眼巨人晚上与牲畜住在一起，它们用巨石堵住巢穴的入口使之同时也作为其牲口棚。
 独眼巨人的巢穴之间距离不超过一天的路程，以方便它们彼此间进行货物交易或寻找配偶。它们的武器和工具大多以木头和石头制作，也会尽量用上手头的金属材料。独眼巨人虽然懂得巨人语，可它们既不书写也很少用来对话，通常都是用咕噜声和手势互相交流。
 独眼巨人不用货币，却珍爱金子、贝壳和其他珠宝类亮丽多彩的物件。独眼巨人佩戴的项链其上会串着羽毛和银币，也串上白酒杯、刀叉和其它废金属碎片。

笨拙Unwise。独眼巨人不是什么大思想家或战略家。它们学习缓慢，因循守旧而难以创新。虽然它们庞大的体型和强壮的身躯使其成为战斗中可怕的威胁，却时常会被聪明敌人的诡计所欺骗。
 对独眼巨人当面施展魔法可以将其吓住。它们几乎从未见识过魔法，因此容易误把邪术师、牧师或其他施法者当作强大的神授圣者。然而，一旦得知被它们当作“神”的不过是个普通的凡人，受损的自尊便会使它们开始血腥暴力的复仇。

独眼巨人Cyclops

巨型巨人，混乱中立

护甲等级：14（天生护甲）

生命值：138（12d12+60）

速度：30尺

力量22（+6） 敏捷11（+0） 体质20（+5）
智力8（-1） 感知6（-2） 魅力10（+0）

感官：被动察觉8

语言：巨人语

挑战等级：6（2,300 XP）

纵感欠缺Poor Depth Perception。独眼巨人对30尺外的目标发动的攻击检定具有劣势。

动作

多重攻击Multiattack。独眼巨人发动两次巨棒攻击。

巨棒Greatclub。近战武器攻击：命中+9，触及10尺，单一目标。命中：19（3d8+6）点钝击伤害。

掷石Rock。远程武器攻击：命中+9，射程30/120尺，单一目标。命中：28（4d10+6）点钝击伤害。


恶鬼

恶鬼Oni

锁好大门，吹灭灯，
饿肚子的恶鬼晚上来串门。
小朋友们，躲怕怕，
想开心的恶鬼要来抓人呐。

听，它抓破门了，
看，它窜进来啦。
太阳要出来还好久呢，
恶鬼它笑着你要当心。

童谣

恶鬼是童谣传说里孩童噩梦中见到的可怖鬼魅，但它们在此却是真实且总是饥饿不已的生物。恶鬼认为人类小孩特别可口。它们看起来像恶魔化的食人魔，长着蓝色或者绿色的皮肤，黑色的头发，头上还带着利牙般的尖角。它们的眼珠呈黑色和白色，牙齿和爪子则是黝黑的颜色。

暗夜鬼魅Night Haunters。恶鬼们会在白天用魔法隐藏其真实的身份，以此接近它心怀鬼胎预谋背叛的目标，获取对方的信任。这些生物可以任意地改变自己的外形与身材，它们在经过村庄时变成人类，假装成伐木工、旅行者或邻村村民。在该形态下，恶鬼会选择想要吃掉的人类，再进行策划与预谋。

魔法食人魔Magical Ogres。恶鬼有时会因其天生的施法能力而被称为食人魔魔法师。虽然与真正的食人魔有一定的差距，但它们也与食人魔一样有加入其他邪恶生物团体的天性喜好。如果有可观的报酬或安全舒适的居所，恶鬼也会去服务某个主人。恶鬼渴望获得更多的魔法，它们会和邪恶的法师或鬼婆共事，以求获取更多的魔法道具。

恶鬼Oni

大型巨人，守序邪恶

护甲等级：16（链甲）

生命值：110（13d10+39）

速度：30尺，飞行30尺

力量19（+4） 敏捷11（+0） 体质16（+3）
智力14（+2） 感知12（+1） 魅力15（+2）

豁免：敏捷+3，体质+6，感知+4，魅力+5

技能：奥秘+5，欺瞒+8，察觉+4

感官：黑暗视觉60尺，被动察觉14

语言：通用语，巨人语

挑战等级：7（2,900 XP）

天生施法Innate Spellcasting。恶鬼天生施法属性为魅力（法术豁免DC 13），恶鬼天生可施展下列法术且不需要任何相应的材料成分：

随意：黑暗术darkness，隐形术invisibility

每项1/日：魅惑人类charm person，寒冰锥cone of cold，
气化形体gaseous form，睡眠术sleep

魔法武器Magic Weapon。恶鬼的武器攻击视为魔法武器。

再生Regeneration。恶鬼在其自己的回合开始时，如果它至少还有1点生命值，则它恢复10点生命值。

动作

多重攻击Multiattack。恶鬼发动两次，可以是两次爪击，或两次长柄刀攻击。

爪击Claw（仅恶鬼形态）。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d8+4）点挥砍伤害。

长柄刀Glaive。近战武器攻击：命中+7，触及10尺，单一目标。命中：15（2d10+4）点挥砍伤害，或在中型小型形态时9（1d10+4）点挥砍伤害。

变形Change Shape。恶鬼用魔法变形成小型或中型体型的类人生物，或者变成一个大型的巨人，又或者以相同动作变回其真实形态。改变形态时，恶鬼的其他资料保持不变。唯一随其体型变化的装备只有它持用的长柄刀，该长柄刀会随恶鬼的变小而缩小以便在类人形态下也可以挥舞自如。恶鬼死亡时将变回其真实形态，其长柄刀也会变回原本的大小。


废陋巨人

废陋巨人Fomorian

巨人族类中最丑陋恶毒的便是弃神的废陋巨人，它们畸变的身体正好反映出其恶毒的行径。它们有的在畸形多瘤的脑袋上长着不协调的五官。有的四肢长成不同大小不同形状，或是从其不成形的嘴里吐出的呼吸都变成骇人的嚎叫。它们可怜的容貌甚至鲜少得到他人的怜悯，由于这一切都是因废陋巨人的邪恶心肠和思想咎由自取。

精类诅咒Fey Curse。精灵们也许还记得曾经的废陋巨人还是最俊美的种族之一，而且还拥有杰出的思维和无与伦比的魔法才能。而完美的身体并没有与其心灵相符，相反对魔法与力量的贪婪彻底吞噬了它们。
 废陋巨人们试图武力征服妖精荒野并奴役其内的居民，想要把这些生物的魔法据为己有。当联合起来的精类保卫家园时，迎战的废陋巨人们随即被附上了可怕的诅咒。
 这些巨人一个接一个的倒下，其身躯开始反映其内心的邪恶而扭曲。优雅与魔力被剥去之后，它们带着剩下卑劣与恶心躲进黑暗，并嵌入地深之处安抚自己的忿恨。它们诅咒自己的命运，并从此之后不断向那些糟蹋了自己的精类复仇。

幽暗地域的巨人Giant of the Underdark。废陋巨人栖息在幽暗地域奇异美丽的洞窟中，鲜少前往地表探索。它们的巢穴里有着丰富的水源、渔产和蘑菇林，甚至还有服侍供养废陋巨人们的奴隶劳工。这些奴隶一旦工作不够尽力，便会遭受杀害并成为盆中之肉。恶毒和腐化是废陋巨人社群的基石，同时也使之成为最强势与残暴的巨人统治。废陋巨人们会在领地上用敌人的尸骸作标记，它们用鲜血涂画，或将断肢残躯缝在一起来嘲笑那些被杀的生物。

破败的血肉，邪恶的心灵Ruined Flesh, Evil Minds。身体的畸变让废陋巨人无法像其他巨人近亲一样投掷岩石，也无法穿上破布之外的衣物。然而它们怪诞的五官却使其获得了更加敏锐的察觉能力，并因此难以受突袭或伏击。
 导致废陋巨人们退化和堕落的贪婪与邪恶依然根植在它们心里，并持续滋长。废陋巨人们会适当的跟其他生物结盟，但它们本性毫无忠诚，甚至会随时毫无征兆的背叛盟友。

邪眼诅咒Curse of the Evil Eye。废陋巨人可以将其诅咒传染给其他人，这种称为邪眼的力量是其从前的非凡施法能力所残留的碎片。受废陋巨人邪眼诅咒的生物会被其魔法扭曲而畸变，并因此得以感受那吞没这整个邪恶种族的痛苦与恶意。

废陋巨人Fomorian

巨型巨人，混乱邪恶

护甲等级：14（天生护甲）

生命值：149（13d12+65）

速度：30尺

力量23（+6） 敏捷10（+0） 体质20（+5）
智力9（-1） 感知14（+2） 魅力6（-2）

技能：察觉+8，隐匿+3

感知：黑暗视觉120尺，被动察觉18

语言：巨人语，地底通用语

挑战等级：8（3,900 XP）

动作

多重攻击Multiattack。废陋巨人发动两次巨棒攻击，或者发动一次巨棒攻击和一次邪眼攻击。

巨棒Greatclub。近战武器攻击：命中+9，触及15尺，单一目标。命中：19（3d8+6）点钝击伤害。

邪眼Evil Eye。废陋巨人以魔法迫使其身边60尺内一个它能看到的生物进行一次DC 14的魅力豁免。豁免失败则该生物受27（6d8）点心灵伤害，豁免成功则伤害减半。

邪眼诅咒Curse of the Evil Eye（短休或长休后充能）。废陋巨人以一次注视发动其邪眼攻击，而本次攻击豁免失败时，该生物同时还会受到魔法的畸变诅咒。受畸变时，该生物的速度减半，而其属性检定、豁免检定以及基于力量和敏捷的攻击都具有劣势。
 受畸变的生物可以在完成一次长休后再进行一次该豁免，豁免成功则终止该效应。


阿兰寇拉鹰人

阿兰寇拉鹰人Aarakocra

嚎风环流Howling Gyre环绕在气元素位面宁静的阿卡Aaqa疆域周围，是个由狂风骤雨凝成的无尽风暴区域。长着禽类样貌的阿兰寇拉鸟人族在这里漫游，兼顾着空中巡逻队来为自己家园那多风的边界抵御来自土元素位面的敌袭，其中就有作为其誓敌的石像鬼gargoyle。
 邪恶元素之敌Eniemies of Elemental Evil。阿兰寇拉鹰人服务于阿卡的风之公爵Wind Dukes，为其在位面中搜寻着邪恶元素的神庙。它们监视着怀有敌意的元素生物并将其消灭，或是汇报给风之公爵。
 在主物质位面时，阿兰寇拉鹰人会筑巢于高山之巅，且更偏爱靠近气元素位面传送门所在的某些山峰。阿兰寇拉们从这些至高处观望着元素入侵的迹象，同时也警惕着家乡位面的隐患。阿兰寇拉鹰人喜欢像风一样无拘无束、永不停步的生活，但也会为抵御邪恶元素侵袭而长年驻守某地。
 阿兰寇拉鹰人没有领土和财产所有权的概念，金银珠宝与各种珍稀物料在它们看来也没太大意义。在它们眼里，个体应当只取所需而把其余交诸他人。
 寻觅七碎片Search for the Seven Shards。阿卡的风之公爵们源自曾经统御了众多世界，名为瓦缇vatti的元素种族。直至一个名为混沌女王Queen of Chaos的存在忽然出现，一场针对瓦缇族统治的战争随之打响。为与之抗衡，七名瓦缇英雄汇集自身力量，制作出强大的秩序权杖Rod of Law。随后在一场对抗混沌女王手下主帅狼蛛密斯卡Mishka the Wolf Spider的战斗中，一名瓦缇将权杖如长矛般刺入密斯卡体内将它杀死。权杖也因此破碎，化作七枚碎片流落于多元宇宙中。阿兰寇拉们至今还在寻觅碎片的踪迹，希望有日得以重铸那柄传世的七节权杖Rod of Seven Parts。

变体：召唤气元素Summoning Air Elementals

五名彼此间距离不超过30尺的阿兰寇拉鹰人可以用魔法召唤一个气元素。其五人中的每一个都必须在连续三回合中用其动作与移动力来维持专注，以进行一种空中的演舞（如同专注于法术）。当五人都完成各自第三回合的演舞后，气元素将出现在这些召唤者身边60尺内一个未被占据的空间。被召唤的气元素对召唤者们保持友善，并服从它们的语言命令。该元素持续存在1小时，或是直至它自己或其全部召唤者死亡，其召唤者也可以用一个附赠动作将其遣返。召唤者在完成一次短休前不能再次施展该演舞，而当该气元素回到气元素位面时，任何在其周边5尺内的阿兰寇拉鹰人都可与其一同返回。

阿兰寇拉鹰人Aarakocra

中型类人生物（阿兰寇拉鹰人），中立善良

护甲等级：12

生命值：13（3d8）

速度：20尺，飞行50尺

力量10（+0） 敏捷14（+2） 体质10（+0）
智力11（+0） 感知12（+1） 魅力11（+0）

技能：察觉+5

感官：被动察觉15

语言：气族语，阿兰寇拉语

挑战等级：1/4（50 XP）

俯冲攻击Dive Attack。如果阿兰寇拉鹰人在飞行中向一个目标直线俯冲至少30尺，再以一次近战攻击命中对方，则该攻击对目标造成额外3（1d6）点伤害。

动作

禽爪Talon。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点挥砍伤害。

标枪Javelin。近战或远程武器攻击：命中+4，触及5尺或射程30/120尺，单一目标。命中：5（1d6+2）点穿刺伤害。


地底侏儒

地底侏儒Deep Gnome（斯涅布力Svirfneblin）

地底侏儒又称斯涅布力。它们生活在地表世界以下，蜿蜒的地洞和人工开凿的洞窟中，以隐秘、聪敏和强韧的特质在艰难的环境中求生。地底侏儒长着拥有的灰色皮肤，也让它们善于融入周围的岩石造物之中。身材小巧的它们意外的沉重结实，成年的地底侏儒一般重达100到120磅，而其身高却只有3尺。
 斯涅布力村落通常守备森严，其内聚居着几百名地底侏儒。聚居地里设置了许多进进出出的密道，而地底侏儒们正是利用这些通道在村落受攻击时全身而退。

性别分工Established Gender Roles。男性斯涅布力都是秃头，而女性则留着细长的灰发。传统上，女士们会留在村落操持事务，而男士们则到郊外搜索敌人并搜寻贵重的宝石。

宝石采集者Gemstone Harvesters。斯涅布力珍爱美好的宝石，尤其对红宝石情有独钟。它们在幽暗地域深处的矿场挖掘收获，因此时常与一些危险生物发生冲突如，眼魔、卓尔精灵、寇涛鱼人、灰矮人还有夺心魔。在所有这些天敌中，地底侏儒最惧怕也最鄙视的一个正是杀成性的恶魔崇拜者卓尔精灵。

土族之友Earth Friends。地底侏儒常与土元素位面的生物接触。它们关系和睦，部分斯涅布力甚至可以召唤这些生物以寻求协助。土源生物时常帮助斯涅布力守护聚居地，比如索尔石怪就时常受宝石美餐所诱惑，前来提供服务。

地底侏儒Deep Gnome（斯涅布力Svirfneblin）

小型类人生物（侏儒），中立善良

护甲等级：15（链甲衫）

生命值：16（3d6+6）

速度：20尺

力量15（+2） 敏捷14（+2） 体质14（+2）
智力12（+1） 感知10（+0） 魅力9（-1）

技能：调查+3，察觉+2，隐匿+4

感官：黑暗视觉120尺，被动察觉12

语言：侏儒语，土族语，地底通用语

挑战等级：1/2（100 XP）

岩地伪装Stone Camouflage。侏儒在岩石地形中进行躲藏时所作的敏捷（隐匿）检定具有优势。

侏儒狡黠Gnome Cunning。侏儒对抗魔法时进行的智力、感知和魅力豁免具有优势。

天生施法Innate Spellcasting。侏儒天生施法属性为智力（法术豁免DC 11）。侏儒天生具有以下法术的施法能力，且不需要任何相应的材料成分：

随意：回避侦测nondetection（仅自身）

每项1/日：目盲/耳聋术 blindness/deafness，朦胧术blur，易容术disguise self

动作

战镐War Pick。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）点穿刺伤害。

毒标Poisoned Dart。远程武器攻击：命中+4，射程30/120尺，单一目标。命中：4（1d4+2）点穿刺伤害，目标必须进行一次DC 12的体质豁免，豁免失败则持续中毒1分钟。该目标可以在每个其自己回合结束时重复一次该豁免，豁免成功则终止自己身上的该效应。


人鱼

人鱼Merfolk

用贝壳来装饰身上的皮肤和鳞片的人鱼，是由人类的上半身和鱼的下半结合成的水生类人生物。
 如同地表的人类各民族一样，人鱼的部族和王国散布在世界各处，其各民族的肤色、文化和外观也都不尽相同。除一些偶然机会外，陆地上的民族和人鱼族鲜有交集，只有那些星眼的水手在传颂他们在偏远海岛的浅滩上与这些生物发生的浪漫故事。
 生活在海浪之下的人鱼族缺乏材料且欠缺理由去铸造武器，撰写书籍来保存学识，或塑造石头来建造建筑和城市。因此，它们大多以小规模的采猎部族生活在一起，每个部族都有着独特的价值观和信条。各部族只会偶尔在一名领导者的统领下才会团结起来，一起面对共同的威胁或前去达成征服任务。这样的统一可能会开启一个延续百年历史的海底王国。

人鱼聚居地Merfolk Settlements。人鱼们的聚居地建造于巨大的海底洞窟，珊瑚礁迷宫，沉没城市的废墟，或是直接从海底岩石凿刻成建筑。它们生活所在浅水区里，阳光可以透过水面照射进来以让其跟进时间的流逝。人鱼在其聚居地附近的珊瑚礁和沟渠中收获珊瑚，并在海床上耕作，如同陆地农民游牧羊群一样牧养鱼群。只有很少的个体会冒险进入最黑暗的海洋深处。在那样的深水域和其海底洞穴中活动时，人鱼们会依赖生物发光的植物和动物（如水母）进行照明，它们缓慢而有节奏的动作让其聚居地洋溢着一种超凡脱俗的美感。
 人鱼会使用从沉船、海滩和海底生物中打捞出的任何材料来制矛，并以此保护其自己的社区。

人鱼Merfolk

中型类人生物（人鱼），绝对中立

护甲等级：11

生命值：11（2d8+2）

速度：10尺，游泳40尺

力量10（+0） 敏捷13（+1） 体质12（+1）
智力11（+0） 感知11（+0） 魅力12（+1）

技能：察觉+2

感官：被动察觉12

语言：水族语，通用语

挑战等级：1/8（25 XP）

水陆两栖Amphibious。人鱼可以在空气和水中呼吸。

动作

矛Spear。近战或远程攻击：命中+2，触及5尺，单一目标，命中：3（1d6）点穿刺伤害，或用双手发动近战攻击时4（1d8）点穿刺伤害。


天狗

天狗Kenku

“你在山谷中要是听到婴儿的哭喊，那就换条路，
这就是我给你的建议。”

深水城警备队下士，恩卓斯涅克Endroth Knag

受贪婪驱使满世界闲荡的天狗，是一种身上长着羽毛的类人生物。它们的特技就是可以完美模仿自己听到的任何声音。

坠落的鸟群Fallen Flocks。天狗总是穿着不合身的斗篷、长袍和破衣服。它们用这些衣物覆盖住身上柔软光滑的羽毛，再包裹起裸露在外的胳膊和腿。它们的禽爪擅长抓住树枝往上攀爬，或是从高处抓捕猎物，却也能以轻盈的步伐漫步。它们像风一样从人群里略过，不让人们注意到自己可耻的形象。
 天狗曾经也长着翅膀在空中迎风飞翔，在疾风与苍穹的拥抱下唱着鸟鸣般悦耳的语言。曾经服侍的主人其身份已经从它们的记忆中淡去，现在它们只能寄情于那些唤起乡思的闪亮小玩意，以及用言语哄骗他人的渴望之中。它们从主人图书馆的一份书卷中窃取了关于说话的秘密后，还用残破衣物装扮自己来祈求赐予美丽之物。而了解到它们贪婪本质的主人随即剥去其翅膀，以惩罚它们永远的乞求下去。

哑剧演说Speech in Pantomime。天狗可以模仿它们听到的任何声音。问要钱的天狗会发出钱币互碰时的叮当响，而询问某繁忙市集所在时则会重现叫卖的小贩、吠叫的狗、咩咩叫的绵羊和街头顽童的叫声。模仿声音的时候，天狗只能复述自己听过的单词和短语，而不能创造新的句子。与天狗交谈同时也算是见证一场声音模仿与荒谬韵律的表演。
 天狗互相之间也是以同样的方式交谈。善于解读对方眼神与手势的天狗们可以用简洁的声音来传达复杂的想法或情感。组团的天狗还会开发出一些暗号。例如，喵喵叫可能是可能是“准备攻击”或“逃命！”的暗号。
 它们的模仿能力甚至引申至书写领域，一些犯罪组织也经常会雇佣天狗来伪造文书。天狗一旦需要交代犯罪事实，往往则会伪造一些指向另一生物的证据。

无翼的渴望The Wistful Wingless。所有的天狗都渴望飞翔的能力，因此它们对彼此的惩罚通常都会关于一些假的翅膀，比如带上沉重的木制翅膀作为耻辱的印记。天狗们还会将同族的死刑犯从高塔或悬崖上直接扔出去，以作为它们临终时对曾经拥有翅膀最后一次悲剧性的提醒。

天狗Kenku

中型类人生物（天狗），混乱中立

护甲等级：13
生命值：13（3d8）
速度：30尺

力量10（+0） 敏捷16（+3） 体质10（+0）
智力11（+0） 感知10（+0） 魅力10（+0）

技能：欺瞒+4，察觉+2，隐匿+5
感官：被动察觉12
语言：懂气族语和通用语，只能通过它的拟声特质说话。
挑战等级：1/4（50 XP）

伏击Ambusher。每场战斗的第一轮里，天狗对被自己突袭的生物发动攻击检定时具有优势。

拟声Mimicry。天狗可以模仿任何它曾听过的声音，包括声线。生物成功通过一次DC 14的感知（洞悉）检定后便可认出其模仿的本质。

动作

短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害

短弓Shortbow。远程武器攻击：命中+5，射程80/320尺，单一目标。命中：6（1d6+3）点穿刺伤害


蜥蜴人

蜥蜴人Lizardfolk

“我每次与蜥蜴人打交道都不知道它们在想什么。它们的爬行动物眼睛总是让人捉摸不透。我给它们带去补给物。而它们却给我带来惊吓。”

某商人讲起他在蜥蜴沼泽与蜥蜴人部族相遇时的经历如是说

蜥蜴人是一种原始的爬行类类人生物，它们潜伏在世界的沼泽与丛林中。其狩猎小村分布在各处环境恶劣的坑洞，半沉的废墟，以及水中洞窟里茁壮成长。

护国仇外者Territorial Xenophobes。蜥蜴人很少与外族进行交易买卖。它们在自己的领土里动用迷彩斥候来保护领地。发现不速之客时，部族会委派一支狩猎小队前去骚扰或驱赶非法侵入者，或是将对方误导如鳄鱼和其他危险生物的巢穴里。
 蜥蜴人没有传统的道德观念，它们认为善恶完全是外来的概念。它们是真正绝对中立的生物，只是在权宜之时它们仍会实行杀戮，并不惜一切代价生存下去。
 蜥蜴人很少在它们的狩猎区外游荡。任何进入其领土的生物都会作为狩猎的一部分而被跟踪、杀害进而成为食物。类人生物、野兽和怪物在蜥蜴人眼中毫无差别。而蜥蜴人也不喜欢离开自己领地边境过于遥远，以避免成为被猎杀的对象而不是狩猎者。
 蜥蜴人有时会与邻居结盟。这些蜥蜴人通常会直接发现人类、矮人、半身人和精灵都值得信任并且对自己有所帮助。而这些与外界建立联系的蜥蜴人也可以迅速成为对方坚定有力的盟友。

盛宴和牺牲Great Feasts and Sacrifices。杂食的蜥蜴人也有吃类人生物血肉的习性。其俘虏通常会被带回到营地中，然后被用作借口举办盛大的宴会，或是包含群舞、演说和打斗娱乐的社群仪式。这些受害者要么被部族作为食物煮食，要么被献祭给蜥蜴人之神塞缪安亚Semuanya。

精明手作者Canny Crafter。尽管蜥蜴人并不是技艺高超的工匠，但它们会用在杀戮中取得的骨头制作工具和装饰性的珠宝，还会使用死去怪物的兽皮和贝壳来制作盾牌。

蜥蜴人领袖Lizardfolk Leaders。蜥蜴人以宗教的形式警卫魔法。它们由萨满领导部族，负责主持仪式并祭拜塞缪安亚。但有时蜥蜴人部族也会离开塞缪安亚，转而接触另一个强大的形象塞斯伊奈克Sess'inek，一个意图腐化并控制蜥蜴人的爬行类恶魔领主。
 以塞斯伊奈克的形象出生的蜥蜴人会比其他的蜥蜴体型更大，并且彻底属于邪恶一方。这些蜥蜴会作为国王或皇后统治蜥蜴人部族并篡夺萨满的权威，激发其子民们不寻常的攻击行为。

巨龙信徒Dragon Worshiper。蜥蜴人说龙语，而它们自认是由远古时代的巨龙所传授。在巨龙领地以内栖息的蜥蜴人部族通常会给龙献上贡品以赢得对方的青睐。而邪恶的龙类也会利用蜥蜴人来达成其邪恶目的，并将其变成袭击者和掠夺者。

蜥蜴人Lizardfolk

中型类人生物（蜥蜴人），绝对中立

护甲等级：15（天生护甲，盾牌）

生命值：22（4d8+4）

速度：30尺，游泳30尺

力量15（+2） 敏捷10（+0） 体质13（+1）
智力7（-2） 感知12（+1） 魅力7（-2）

技能：察觉+3，隐匿+4，生存+5

感官：被动察觉13

语言：龙语

挑战等级：1/2（100 XP）

屏息Hold Breath。蜥蜴人可以憋气15分钟。

动作

多重攻击Multiattack。蜥蜴人发动两次近战攻击，每次攻击必须使用不同的武器。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。

重棒Heavy Club。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点钝击伤害。

标枪Javelin。近战或远程武器攻击：命中+4，触及5尺或射程30/120尺，单一目标。命中：5（1d6+2）点穿刺伤害。

刺盾Spiked Shield。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。

蜥蜴人萨满Lizardfolk Shaman

中型类人生物（蜥蜴人），绝对中立

护甲等级：13（天生护甲）

生命值：27（5d8+5）

速度：30尺，游泳30尺

力量15（+2） 敏捷10（+0） 体质13（+1）
智力10（+0） 感知15（+2） 魅力8（-1）

技能：察觉+4，隐匿+4，生存+6

感官：被动察觉14

语言：龙语

挑战等级：2（450 XP）

屏息Hold Breath。蜥蜴人可以憋气15分钟。

施法Spellcasting（仅蜥蜴人形态）。蜥蜴人作为5级施法者，其施法属性为感知（法术豁免DC 12，法术攻击命中+4）。蜥蜴人准备了下列德鲁伊法术：

戏法（随意）：德鲁伊伎俩druidcraft，燃火术produce flame，荆棘之鞭thorn whip

1环（4法术位）：纠缠术entangle，云雾术fog cloud

2环（3法术位）：灼热金属heat metal，荆棘丛生spike growth

3环（2法术位）：召唤动物conjure animals（仅爬行类），
植物滋长plant growth

动作

多重攻击Multiattack（仅蜥蜴人形态）。蜥蜴人发动两次攻击：一次啃咬攻击和一次爪击攻击。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害，或鳄鱼形态时7（1d10+2）点穿刺伤害。如果蜥蜴人处于鳄鱼形态且目标是一大型或更小体型生物，则该目标被擒抱（逃脱DC 12）。直至该擒抱效应终止前，该目标受束缚，且该蜥蜴人无法再啃咬其他目标。如果该蜥蜴人恢复其真实形态，则该擒抱效应终止。

爪击Claws（仅蜥蜴人形态）。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点挥砍伤害。

变形Change Shape（短休或长休后充能）。蜥蜴人以魔法化身为一只鳄鱼，并维持该形态1小时。它可以用一个附赠动作恢复其真实形态。变形时它将保留除体型外所有的资料。其身上着装或携带的所有装备将维持原样。蜥蜴人死亡时将恢复其真实形态。

蜥蜴之王Lizard King蜥蜴女王Lizard Queen

中型类人生物（蜥蜴人），混乱邪恶

护甲等级：15（天生护甲）

生命值：78（12d8+24）

速度：30尺，游泳30尺

力量17（+3） 敏捷12（+1） 体质15（+2）
智力11（+0） 感知11（+0） 魅力15（+2）

豁免：体质+4，感知+2

技能：察觉+4，隐匿+5，生存+4

状态免疫：恐慌

感官：黑暗视觉60尺，被动察觉14

语言：深渊语，龙语

挑战等级：4（1,100 XP）

屏息Hold Breath。蜥蜴人可以憋气15分钟。

串刺Skewer。蜥蜴人每回合有一次机会，在以三叉戟发动近战攻击且命中时使其目标受额外10（3d6）点伤害，该蜥蜴人还将获得同等于该额外伤害量的临时生命值。

动作

多重攻击Multiattack。蜥蜴人发动两次攻击：一次啃咬攻击，以及一次爪击攻击或三叉戟攻击，又或者两次都用三叉戟攻击。

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。

爪击Claws。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d6+3）点挥砍伤害。

三叉戟Trident。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：6（1d6+3）点穿刺伤害，或用双手发动近战攻击时7（1d8+3）点穿刺伤害。


螳螂人

螳螂人Thri-kreen

螳螂人避开其他种族，独自漫步在荒漠和大草原之中。

螳螂人通讯Thri-Kreen Communication。螳螂人会使用一种没有词汇的语言。螳螂人通过敲击自己下颚齿及摆动其触角来表达情绪和表示应，以让其他螳螂人知晓自己的想法和感受。其他生物会觉得这种通讯方式难以翻译和复制。
 而当迫切需要与其他智能生物进行交互时，螳螂人会使用另一种替代的通讯方式。比如在沙子上画图或者用小树枝和草叶拼成图像。

有限情感Limited Emotions。螳螂人富有的情感，但是它们并不擅长像人类那样鲜明的表达。拥有灵能的螳螂人通常会具有更多一点的情感表现，尤其当它们与人类或其他情感丰富的种族邻近或一同生活时更是如此。

孤独者与漫游者Isolationists and Wanderers。螳螂人将所有其他活体生物看作潜在的食物。它们尤其喜欢精灵血肉的滋味。如果某生物除作为食物外还有重大的用途，那螳螂人就不会立即对其发动攻击。螳螂人只为生存而杀戮，他们不以之取乐。

不眠Sleepless。螳螂人不需要睡眠。他们可以在保持警戒或者进行简单工作的时候休息。他们短暂的生命有时候也被归咎于这种不良的睡眠习惯。通常情况下，螳螂人从出生到死亡只能活三十年。

螳螂人Thri-kreen

中型类人生物（螳螂人），混乱中立

护甲等级：15（天生护甲）

生命值：33（6d8+6）

速度：40尺

力量12（+1） 敏捷15（+2） 体质13（+1）
智力8（-1） 感知12（+1） 魅力7（-2）

技能：察觉+3，隐匿+4，生存+3

感官：黑暗视觉60尺，被动察觉13

语言：斯里克林语

挑战等级：1（200 XP）

变色甲壳Chameleon Carapace。螳螂人可以改变外壳的颜色来模拟周围环境的色调和质感。因此，它进行敏捷（隐匿）检定时具有优势。

立定起跳Standing Leap。螳螂人助跑或不助跑时，其跳远都可达到至多30尺，条高可达15尺。

动作

多重攻击Multiattack。螳螂人发动两次攻击。一次啃咬，一次爪击。

啃咬Bite。近战武器攻击：命中+3，触及3尺，单一生物。命中：4（1d6+1）点穿刺伤害。目标必须成功通过一次DC 11的体质豁免，否则将中毒1分钟。若豁免失败且差值为5或更高，则目标在中毒的同时陷入麻痹。该中毒目标可以在每个其自己的回合结束时重复该豁免，豁免成功则效应终止。

爪击Claws。近战武器攻击：命中+3，触及5尺，单一目标。命中：6（2d4+1）点挥砍伤害。

变体：螳螂人武器与灵能Variant: Thri-kreen Weapons and Psionics

某些螳螂人会使用特别的军用武器martial weapons。螳螂戟gythka是一种类似两头都有斧刃的长柄武器。三棱梭chatkcha是由三个三角形刀刃组成的扁平武器（轻型投掷武器）。
 装备了螳螂戟和三棱梭的螳螂人获得以下动作项：

多重攻击Multiattack。螳螂人发动两次螳螂戟攻击或两次三棱梭攻击。

螳螂戟Gythka。近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d8+1）点挥砍伤害。

三棱梭Chatkcha。远程武器攻击：命中+4，射程30/120尺，单一目标。命中：5（1d6+2）点挥砍伤害。

少数螳螂人会表现出灵能天赋。它们用灵能来辅助狩猎并以此更方便的与外界交流。一个拥有灵能的螳螂人拥有60尺心灵感应Telepathy感官。同时获得以下额外特质：

天生施法Innate Spellcasting（灵能Psionics）。螳螂人天生施法属性为智力。螳螂人天生可以施展以下法术而无需任何相应的法术成分。

随意：法师之手mage hand

每项2/日：朦胧术blur，魔化武器magic weapon

每项1/日：隐形术invisibility（仅自身）


狂蛙人

狂蛙人Bullywug

狂蛙人的生活充斥着肮脏、粗野与潮湿。这些长着青蛙脑袋的两栖类人生物必须保持湿润，因此它们栖居于雨林、沼泽地和潮湿的洞穴中。狂蛙人总是觉得饥渴而且邪恶到骨子里，它们会尽可能地以数量压制敌人，并且非常的欺软怕硬。
 狂蛙人的肤色可能是绿色、灰色，或者是某种在灰、绿和棕色间渐变的斑驳黄色。而这些肤色可以帮它们融入所处的环境中。它们穿着粗糙的护甲，挥舞着简易的武器，而当敌人靠得太近时，它们还能狠狠地咬上一口。

卑污贵族Foul Aristocracy。狂蛙人自认是沼泽中最有资格，也是最为适合的统治者。它们对待外人及同类时有一套独特的礼仪，同时它们都服从于一个自封为淤泥之主的首领，并受首领各种心血来潮和胡思乱想所差遣。狂蛙人们自我介绍时总会给自己标榜各种显赫头衔，而在首领面前则会极夸张地点头哈腰与自我贬低，并且会为讨好首领而全力地相互竞争。
 狂蛙人有两种方式胜过它的同类：其一，它可以把竞争对手杀掉前提是凶手必须付出极大努力来保证其谋杀行径秘不示人；其二，它可以找到某样宝藏或魔法物品，再将作为贡品或其对主君敬意的象征，进献给它们的首领。缺乏技巧的谋杀同类行为很可能会使犯罪的狂蛙人遭处决，因此狂蛙人们更倾向去洗劫其他种族的商队和居住地，以求弄到些闪闪发亮的小玩意儿来取悦首领，从而赢得首领的恩赐。由于亵玩或无视，这些好东西最终总是会变成肮脏的破烂。而当旧的劫掠物不再闪闪发亮时，狂蛙人首领也总是会命令它的下属们去想办法带回更多的新战利品。

任性外交Unruly Diplomacy。狂蛙人们最喜欢对擅闯领地的外来者显摆自己的领主身份。因而它们的勇士会尽量活捉入侵者而非将其杀掉。
 俘虏们会被带到狂蛙人的国王或王后（一只异常巨大的狂蛙人）面前，然后被逼迫着向狂蛙人首领祈求宽恕。被俘者或许能用贿赂、财宝和奉承从狂蛙人首领处骗得自由，但这得等到首领大人向“客人”炫耀完其领土与财富。在掺杂着强烈自卑感的复杂感情驱使下，狂蛙人首领会极力将自己粉饰成真正的国王和王后，极度期待着这些外来者们对它们表现出敬畏之情。

两栖盟友Amphibian Allies。狂蛙人说的语言使它们可以利用这种蛙叫声在宽广的区域里实现交流。在沼泽中，关于入侵者和其他事件的消息会在几分钟内以这个原始的沟通系统传播开来。
 青蛙frogs与蟾蜍toads能够理解这种语言中的一些简单概念。而狂蛙人们则以此与巨蛙giant frogs建起坚定的盟誓，然后将这些巨蛙训练为护卫与猎手。一些体型更大的巨蛙有时也会被训练为坐骑，而它们一口吞下整个生物的能力可以令狂蛙人的狩猎队伍更方便地将猎物运回它们的村庄。

狂蛙人Bullywug

中型类人生物（狂蛙人），中立邪恶

护甲等级：15（兽皮甲，盾牌）

生命值：11（2d8+2）

速度：20尺，游泳40尺

力量12（+1） 敏捷12（+1） 体质13（+1）
智力7（-2） 感知10（+0） 魅力7（-2）

技能：隐匿+3

感官：被动察觉10

语言：狂蛙人语

挑战等级：1/4（50 XP）

水陆两栖Amphibious。狂蛙人可以在空气和水中呼吸。

蛙类交流Speak with Frogs and Toads。狂蛙人可以用狂蛙人语同任何青蛙或蟾蜍进行内容简单的交流。

沼泽伪装Swamp Camouflage。狂蛙人身处沼泽地形时，其尝试躲藏而进行的敏捷（隐匿）检定具有优势。

立定起跳Standing Leap。无论是否助跑，狂蛙人最远可以跳20尺，最高10尺。

动作

多重攻击Multiattack。狂蛙人发动两次近战攻击：一次矛攻击和一次啃咬攻击。

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点钝击伤害。

矛Spear。近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，单一目标。命中：4（1d6+1）点穿刺伤害，或使用双手发动近战攻击时5（1d8+1）点穿刺伤害。


石盲蛮族

石盲蛮族Grimlock

石盲蛮族由普通人类退化而成。它们的祖先由于历代崇拜跟随夺心魔在幽暗地域中潜伏过活，而逐渐转变成盲目而魁梧的食人怪物。

卑微的信徒Debased Cultists。夺心魔帝国的版图曾经延伸至许多相异的世界，并奴役了无数的种族。这些被奴役者中从不缺乏人类族群的存在。夺心魔们用险恶的能力控制族群高阶祭司的思想，让族群的领导者们逐渐转变信仰，最终崇拜灵吸怪们为渎神的造物主。
 随着时间的推移，这些被奴役的人类自发形成了狂热的食人文化，并把夺心魔食脑的行为尊为圣餐仪式。灵吸怪们顺势命令崇拜者前去绑架其他的智能生物作祭品，然后在吸食受害者的大脑后，让信徒们处理这些失去生命的尸体。

盲眼猎人Blind Hunters。夺心魔的统治崩溃后，它们的崇拜者随即失去了靠山。曾经遭受猎杀的生物们对它们围追堵截，继而引发了无数的战争。残存的信众最后一起逃向了幽暗地域，一个有如其灵吸怪神明神域一样的地方。在后来的岁月里，世代的无光生活使信徒们被逼学习依赖其他感官生存。久而久之，它们的眼睛和眼睑渐渐枯萎封闭，只留下皮肤覆盖着的空眼眶。
 石盲蛮族的耳朵可以听清遥远石路上的脚步与低语，然后用低到其他类人生物都无法听到的声量进行交流。汗水和血肉的气味会唤起它们的饥饿感，并促使它们如寻血犬般追踪源头。为了增强自己的感官，石盲蛮族在巢穴范围之外布满血污、粪堆和猎物内脏。当入侵者经过这些地区时，沾染上的这些污浊气味可以让石盲蛮族迅速发现对方的存在。
 对大多数生物而言，失明是一种严重的活动障碍。但石盲蛮族由于拥有其他的敏锐感官，视觉反而成为一种多余的干扰。而石盲蛮族现有的感官结构足以让它们在猎杀时更加无所畏惧。

无尽的战争Endless War。石盲蛮族至今仍崇拜着夺心魔，并想尽办法为它们服务。而那些驱使它们逃往地下的战争也依然缠绕不休。然而它们仍时常为灵吸怪主子们绑架猎物，并为此返回到地表世界的战争中，完全没有要结束这种恶性循环的想法。

石盲蛮族Grimlock

中型类人生物（石盲蛮族），中立邪恶

护甲等级：11

生命值：11（2d8+2）

速度：30尺

力量16（+3） 敏捷12（+1） 体质12（+1）
智力9（-1） 感知8（-1） 魅力6（-2）

技能：运动+5，察觉+3，隐匿+3

状态免疫：目盲

感官：盲视30尺，耳聋时为10尺（此范围外视为目盲），
被动察觉13

语言：地底通用语

挑战等级：1/4（50 XP）

盲感Blind Senses。石盲蛮族在耳聋且无法使用嗅觉时，不能使用它的盲视感官。

敏锐嗅听觉Keen Hearing and Smell。石盲蛮族依赖听觉或嗅觉所进行的感知（察觉）检定具有优势。

岩地伪装Stone Camouflage。石盲蛮族在岩石地形中进行躲藏而作的敏捷（隐匿）检定具有优势。

动作

骨刺短棒Spiked Bone Club。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）点钝击伤害，外加2（1d4）点穿刺伤害。


穴蜥人

穴蜥人Troglodyte

“这里臭得像兽人缠腰布的。”

矮人勘探员，阿拉斯锤套 Arlax Hammermantle的临终遗言

野蛮而衰败的穴蜥人蜷缩在幽暗地域深底的暗处，与它们的邻居和其他生物处于持续战争的状态。他们用龟裂的颅骨和遗骸标记自己的疆界，或者用血或粪涂画的象形文字来标记他们的领土。
 饥不择食的穴蜥人或许是最遭人厌的类人生物。他们居住于污秽中。其洞窟的墙壁上涂满污垢、油腻的分泌物以及它们肮脏盛宴的碎片残渣。
 纯朴野兽Simpleminded Brutes。穴蜥人经营着一种简单的集体文化，且几乎只跟觅食相关。它们只会简单的计划未来数日的安排，然后依靠不断的掠夺和狩猎来维持生存。它们寻找比自己弱小的智慧生物，然后对其施虐并以此取乐，然后毫无怜悯的将捉到的猎物拖回自己的巢穴中。最大个最坚韧的穴蜥人会引领狩猎，成为其部族的领袖。然而，该领导者一旦表现出任何弱点或犹豫，其他的个体就会疯狂地对其施以攻击并将其吃掉。
 穴蜥人很少制作物品或建造建筑，而只是对掠走猎物的财宝感兴趣。它们了解金属武器和护甲的价值，并为拥有这些物品的权利而互相争斗。穴蜥人可能会因一把长剑引起的冲突而令整个部族分崩离析。

劳格兹德的信徒Devotees of Laogzed。一些穴蜥人敬仰劳格兹德Laogzed，一只在无底深渊中沉睡，异常肥胖的魔化蟾蜥。劳格兹德对穴蜥人的崇拜只回应予单纯的渴望，而它只期望自己的崇拜者都变得跟它自身一样满足于饱食、肥胖和倦怠。

穴蜥人Troglodyte

中型类人生物（穴蜥人），混乱邪恶

护甲等级：11（天生护甲）

生命值：13（2d8+4）

速度：30尺

力量14（+2） 敏捷10（+0） 体质14（+2）
智力6（-2） 感知10（+0） 魅力6（-2）

技能：隐匿+2

感官：黑暗视觉60尺，被动察觉10

语言：穴蜥人语

挑战等级：1/4（50 XP）

变色皮肤Chameleon Skin。穴蜥人进行躲藏而作的敏捷（隐匿）检定具有优势。

恶臭Stench。在穴蜥人身边5尺范围内开始其自己回合的生物，除穴蜥人外必须成功通过一次DC 12的体质豁免否则将陷入中毒，中毒状态持续至该生物的下一回合开始。豁免成功的生物将在随后1小时内免疫所有穴蜥人的恶臭。

日照敏感Sunlight Sensitivity。处于阳光下的穴蜥人在进行攻击检定，以及进行依赖视觉的感知（察觉）检定时具有劣势。

动作

多重攻击Multiattack。穴蜥人发动三次攻击：一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。

爪击Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点挥砍伤害。


狗头人

狗头人Kobolds

穴居的爬行类类人生物狗头人，崇拜邪恶龙为半神，并作为其手下与谄媚者为其服务。狗头人会把握机会住进龙巢里，但更多时候却是成群结队的栖息在地下城中，四处收集宝藏和廉价首饰以丰富它们卑微的小宝库。

人丁兴旺Strength in Numbers。狗头人是卵生生物。它们迅速成熟且甚至可作为“巨龙great wyrms”存活超过一世纪。然而，事实上很多狗头人在十岁之前就会死去。身体孱弱的它们不过是掠食者的一碟小菜，由于易受攻击而不得不团结一致。狗头人压倒性的数量往往可以在战斗中战胜强大的对手，但这往往伴随著狗头人一方惨重的伤亡。

挖掘者和建造者Tunnelers and Builders。狗头人用掘穴和制作陷阱方面的天赋弥补了身体机能的缺陷。它们的巢穴设计成足以容纳狗头人轻松穿梭，而又能阻碍更大的类人生物通过的低矮地道。它们还在自己巢穴中布满陷阱。最隐蔽的狗头人陷阱甚至会用上自然危害物和其他生物。一根绊绳也许连著一个倒出食肉绿软泥的陶锅，或是用张紧的弹簧陷阱向入侵者投掷带毒的巨蜈蚣。

失落的神灵The Lost God。除敬仰龙类外，狗头人还崇拜一个名叫库尔图马克Kurtulmak的弱等神。传说库尔图马克在侏儒之神加尔?闪金Garl Glittergold从龙后宝库中偷走一件首饰之前曾是提亚马特Tiamat在九狱的仆从。提亚马特指派库尔图马克取回首饰，但加尔?闪金却使小伎俩破开土壤将库尔图马克永远困在了迷宫之中。因此，狗头人们憎恨侏儒和任何恶作剧。库尔图马克最虔诚的信徒们致力于寻找并将库尔图马克从囚禁它的迷宫中释放出来。
 带翼狗头人Winged Kobolds。少量狗头人天生长着皮翼且可以飞行。这些被称为厄德urds的个体喜欢潜伏在高处的岩架上向路人投掷岩石。厄德的翅膀被视为龙后提亚马特的馈赠，同时也因此受无翼狗头人的嫉妒而使得两者无法融洽相处。

狗头人Kobold

小型类人生物（狗头人），守序邪恶

护甲等级：12
生命值：5（2d6-2）
速度：30尺

力量7（-2） 敏捷15（+2） 体质9（-1）
智力8（-1） 感知7（-2） 魅力8（-1）

感官：黑暗视觉60尺，被动察觉8
语言：通用语，龙语
挑战等级：1/8（25 XP）

日照敏感Sunlight Sensitivity。受阳光照射时，狗头人进行的攻击检定和依赖视觉进行的感知（察觉）检定具有劣势。

集群战术Pack Tactics。狗头人至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

匕首Dagger。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。

投石索Sling。远程武器攻击：命中+4，射程30/120尺，单一目标。命中：4（1d4+2）点钝击伤害。

带翼狗头人Winged Kobold

小型类人生物（狗头人），守序邪恶

护甲等级：13
生命值：7（3d6-3）
速度：30尺，飞行30尺

力量7（-2） 敏捷16（+3） 体质9（-1）
智力8（-1） 感知7（-2） 魅力8（-1）

感官：黑暗视觉60尺，被动察觉8
语言：通用语，龙语
挑战等级：1/4（50 XP）

日照敏感Sunlight Sensitivity。受阳光照射时，狗头人进行的攻击检定和依赖视觉进行的感知（察觉）检定具有劣势。

集群战术Pack Tactics。狗头人至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

匕首Dagger。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）点穿刺伤害。

落石Dropped Rock。远程武器攻击：命中+5，狗头人正下方的单一目标。命中：6（1d6+3）点钝击伤害。


地精

地精Goblins

“如果要找战士或恶棍，就雇大地精hobgoblin，如果要找人在睡觉时候把人敲死，就雇熊地精bugbear，如果要找炮灰小傻瓜，雇地精goblin就好了。”

奴隶领主 斯塔尔曼?克里姆Stalman Klim

“哩-呀！”“BREE-YARK!”

地精语的“咱投降！”（好像就是这么说的）

 地精是自私黑心的小个子类人生物，它们的窝无处不在：山洞、废弃矿场、被扫荡的地城和其他阴暗设施里都能发现它们的身影。独个地精非常弱小，却总是人多势众（有时甚至是压倒性数量）。它们渴求力量，还时常对可俘获的任何对象施虐。
 类地精Goblinoids。地精是类地精的生物的一种。它们的大个子表亲，大地精hobgoblin和熊地精bugbear，经常把地精作为欺凌的对象。地精懒惰而且毫无组织纪律，这使它们只能作最低级的仆役、苦力以及警卫。
 恶意的喜悦Malicious Glee。以恶意和贪婪为动机的地精偶尔占上风就会洋洋自得。它们欢欣起舞庆贺胜利，然后狂欢结束后，愉快的折磨其他生物并释放出各种形式的恶意。
 领导者和追随者Leaders and Followers。地精中最聪明强壮的一只作为头目领导着其他个体。地精头目可能只管理一个单独的巢穴，也可能由一个地精王或地精女王（地精头目自封的称号）统领着上百号地精。它们分散在复数的巢穴中以确保自己部族能够存活的更久。地精头目并不十分强，因此很多地精部落都由大地精军阀或熊地精酋长所接管。
 具挑战性的巢穴Challenging Lairs。地精在巢穴中挂起各种瓶罐作为入侵警报系统。这些巢穴还设置着各种窄道和地洞，这些设施刚好够地精出入而把更大的类人生物拒诸门外。当与敌人战斗时，隧道地洞可以让地精们更好的发动突袭以及跟敌人进一步周旋，并且也能让其方便的逃离危险。
 驯鼠者和狼骑兵Rat Keepers and Wolf Riders。地精觉得老鼠和狼都有某种亲切感，因而会驯养它们分别作为伙伴和坐骑。跟老鼠的亲切感，来自同样昼伏夜出并且住在地下的习性。跟狼的亲切感，来自同样集群狩猎，以数量压制敌人的习性。它们甚至还懂得骑在狼背上运用游击战术进行狩猎。

马格鲁比耶的信徒Worshipers of Maglubiyet。黑暗与深渊之领主Lord of Depths and Darkness，大能者马格鲁比耶Maglubiyet是类地精的伟大神。大部分地精都把它假想为一只十一尺高带着刀疤的地精，还长着黝黑的皮肤和喷火的双眼。地精们并不是因敬爱而崇拜它，而只是单纯的恐惧。地精们相信自己战死后，灵魂会加入马格鲁比耶在修罗场Acheron位面的庞大军队。这就是大部分地精所畏惧的“特权”，它们对大能者无尽暴政的畏惧甚至压过其面对死亡时的恐惧心理。

地精Goblin

小型类人生物（类地精），中立邪恶

护甲等级：15（皮甲，盾牌）
生命值：7（2d6）
速度：30尺

力量8（-1） 敏捷14（+2） 体质10（+0）
智力10（+0） 感知8（-1） 魅力8（-1）

技能：隐匿+6
感官：黑暗视觉60尺，被动察觉9
语言：通用语，地精语
挑战等级：1/4（50 XP）

迅捷逃逸Nimble Escape。地精可在自己的回合，以一个附赠动作来执行撤离Disengage或躲藏Hide动作。

动作

弯刀Scimitar。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点挥砍伤害。

短弓Shortbow。远程武器攻击：命中+4，射程80/320尺，单一目标。命中：5（1d6+2）点穿刺伤害。

地精头目Goblin Boss

小型类人生物（类地精），中立邪恶

护甲等级：17（链甲衫，盾牌）
生命值：21（6d6）
速度：30尺

力量10（+0） 敏捷14（+2） 体质10（+0）
智力10（+0） 感知8（-1） 魅力10（+0）

技能：隐匿+6
感官：黑暗视觉60尺，被动察觉9
语言：通用语，地精语
挑战等级：1（200 XP）

迅捷逃逸Nimble Escape。地精可在自己的回合，以一个附赠动作来执行撤离Disengage或躲藏Hide动作。

动作

多重攻击Multattack。地精发动两次弯刀攻击。第二次攻击具有劣势。

弯刀Scimitar。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点挥砍伤害。

标枪Javelin。远程武器攻击：命中+2，触及5尺或射程30/120尺，单一目标。命中：3（1d6）点穿刺伤害。

反应

攻击重定向Redirect Attack。当地精被一个它能看见的生物指定为攻击目标时，它可以指定其周边5尺范围内的另一个地精并与其互换位置，然后被指定的地精将被替换为被攻击目标。


大地精

大地精Hobgoblins

战角吹响，投石机掷出巨石，大地精行军进入战场，那大地回荡起成百上千的战靴轰鸣。在文明边缘地区的聚居地与居民们时常要对抗这些类人生物侵略者，应对它们那无止境的征服欲望。
 大地精长着橘红或红棕色的皮肤，头发从深红到深灰色不等。凸额下长着黄色或深褐色的眼睛，大嘴巴里长着尖长的黄牙。一些雄性大地精可能长着大大的蓝鼻子或红鼻子，象征着大地精的男子气概和力量。它们的寿命与人类相仿，但对战斗与战争的热爱使它们往往活不到晚年。

类地精Goblinoids。大地精属于类地精家族的一员。它们时常会统管着一些自己的表亲种族，比如小个子的地精和凶残的熊地精。

军事力量Martial Might。大地精崇尚体力与军战实力，除在战场上展示的技巧与计谋外，它们什么都不关心。大地精以武力晋升军阶，并以严厉的手段来维持自己的地位。
 大地精们用各种武器进行训练，同时非常擅长制造武器、护甲和工程器械等军事装备。它们有组织有纪律，而且会精心保养自己的武器、护甲和个人物品。它们喜欢与部族相关的大胆色彩，并时常用血红条纹的花饰和染黑的皮革来装饰自己的制服。

军事兵团Military Legions。大地精组织成的部族团体也被称作军团。它们的军政社会体系为每个大地精分配了一个相应的军阶，从强大的领袖和斗士，到普通的步兵，甚至连那些被逼在前线直面阵前长矛的地精们也会有着对应的阶级地位。一个军团由一名军阀和即为长官发号施令。而大地精的军阀都是无情的暴君，它对战略、胜利、荣耀、名誉和统治的兴趣远比带军进入战场更有兴趣。
 大地精们在自己的军团里推崇忠诚与自律，而其敌对军团也不断与之竞争名誉与地位。当两支军团相遇时若不加以制约，连队之间必定爆发冲突，而只有异常强大的领袖才能强令各军团在战场上进行合作。

战略思想家Strategic Thinkers。大地精严抓战术与纪律，且能够在一位有战略头脑的领导人指导下执行复杂的战斗计划。不过它们对精灵的憎恨，却会使它们随时会越过其他任何对手而率先攻击精灵，甚至因此导致一些战术性错误。
 这些军团时常会用一些易消耗的不可靠部队来填充队伍，包括一些地精、熊地精、兽人、邪恶的人类、食人魔和巨人。

驯兽者Beast Trainers。大地精们的驯兽技术有着悠久的历史。它们像一些更文明的种族一样，用牛马运载货物和武器作长途运输。它们用驯服的乌鸦交流情报，并让凶恶的狼匹看守囚犯和护卫大地精的营地。大地精骑兵以训练有素的战狼为座驾，像地精一样骑在狼背上行动。一些部族甚至会驯养肉食猿类作战斗用的野兽。

征服与控制Conquer and Countrol。大地精们将资源丰富之地据为己有，它们遍布森林和山地，盘踞在类人生物聚居地和矿场伏击，并出现在任何可以找到木材、金属和奴隶资源的地方。它们在前线的战略要地建起要塞，然后用作据点不断扩大自己的地盘。

大地精军阀们从不会厌倦战斗，尽管它们自身并不会不轻易拿起武器。发动攻击前，大地精们会先进行彻底的侦察以判断敌人的优势和弱点。它们会在袭击要塞前先进行包围，切断对方的逃跑路线和补给线，然后慢慢地将敌人饿死。
 大地精注重防守自己的驻地，并且会用创新的手段来巩固现有的防御。无论是在洞窟网、地下城、废墟还是森林中藏身，它们都会用沟渠、栅栏、大门、防护塔、陷坑陷阱和简陋的投石机或弩炮来保护自己的要塞。

马格鲁比耶的勋章Legion of Maglubiyet。大地精崇拜着类地精之神，大能者马格鲁比耶Maglubiyet。类地精们如同守护神的形象一样不畏死亡，并且坚信自己在战场上战死后其精魄会带着荣誉军阶加入马格鲁比耶在修罗场位面的军队之中。

他们在我们的盾前崩坏，他们在我们的刀下躺倒；
他们的家园由我们征服，他们的后世为我们奴役。
修罗场！修罗场！
吾辈必胜！

译自某大地精战歌

大地精Hobgoblin

中型类人生物（类地精），守序邪恶

护甲等级：18（链甲，盾牌）

生命值：11（2d8+2）

速度：30尺

力量13（+1） 敏捷12（+1） 体质12（+1）
智力10（+0） 感知10（+0） 魅力9（-1）

感官：黑暗视觉60尺，被动察觉10

语言：通用语，地精语

挑战等级：1/2（100 XP）

成军优势Martial Advantage。大地精每回合有一次机会在命中目标时造成额外7（2d6）点伤害，此时该大地精必须至少有一个未处于失能状态的盟友在该目标生物5尺距离内。

动作

长剑Longsword。近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d8+1）点挥砍伤害，或双手攻击时6（1d10+1）点挥砍伤害。

长弓Longbow。远程武器攻击：命中+3，射程150/600尺，单一目标。命中：5（1d8+1）点穿刺伤害。

大地精长官Hobgoblin Captain

中型类人生物（类地精），守序邪恶

护甲等级：17（半身板甲）

生命值：39（6d8+12）

速度：30尺

力量15（+2） 敏捷14（+2） 体质14（+2）
智力12（+1） 感知10（+0） 魅力13（+1）

感官：黑暗视觉60尺，被动察觉10

语言：通用语，地精语

挑战等级：3（700 XP）

成军优势Martial Advantage。大地精每回合有一次机会在命中目标时造成额外10（3d6）点伤害，此时该大地精必须至少有一个未处于失能状态的盟友在该目标生物5尺距离内。

动作

多重攻击Multiattack。大地精发动两次巨剑攻击

巨剑Greatsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（2d6+2）点挥砍伤害。

标枪Javelin。近战或远程武器攻击：命中+4，触及5尺或射程30/120尺，单一目标。命中：5（1d6+2）点穿刺伤害。

领导Leadership（短休或长休后充能）。在1分钟内，大地精可以对身边30尺内一个它能看见，且正在进行攻击检定或豁免检定的非敌对生物，说出一条特殊的指令或警告。若该生物可以听到并理解大地精的话则其可以在当前的检定结果里加上一个d4。一个生物一次只能受益于一个领导骰。大地精陷入失能时，该效应也随之终止。

大地精军阀Hobgoblin Warlord

中型类人生物（类地精），守序邪恶

护甲等级：20（板甲，盾牌）

生命值：97（13d8+39）

速度：30尺

力量16（+3） 敏捷14（+2） 体质16（+3）
智力14（+2） 感知11（+0） 魅力15（+2）

豁免：智力+5，感知+3，魅力+5

感官：黑暗视觉60尺，被动察觉10

语言：通用语，地精语

挑战等级：6（2,300 XP）

成军优势Martial Advantage。大地精每回合有一次机会在命中目标时造成额外14（4d6）点伤害，此时该大地精必须至少有一个未处于失能状态的盟友在该目标生物5尺距离内。

动作

多重攻击Multiattack。大地精发动三次近战攻击。或者它也可以选择用它的标枪攻击发动两次远程攻击。

长剑Longsword。近战武器攻击：命中+9，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害，或使用双手时8（1d10+3）点挥砍伤害。

盾击Shield Bash。近战武器攻击：命中+9，触及5尺，单一生物。命中：5（1d4+3）点钝击伤害。如果目标为大型或更小体型生物，则其必须成功通过一次DC 14的力量豁免，否则应击倒地。

标枪Javelin。近战或远程武器攻击：命中+9，触及5尺或射程30/120尺，单一目标。命中：6（1d6+3）点穿刺伤害。

领导Leadership（短休或长休后充能）。在1分钟内，大地精可以对身边30尺内一个它能看见，且正在进行攻击检定或豁免检定的非敌对生物，说出一条特殊的指令或警告。若该生物可以听到并理解大地精的话则其可以在当前的检定结果里加上一个d4。一个生物一次只能受益于一个领导骰。大地精陷入失能时，该效应也随之终止。

反应

格挡Parry。大地精在被一次近战攻击命中时，其AC加上3。此时该大地精必须能看见攻击者，且有在持用一把近战武器。


熊地精

熊地精Bugbears

熊地精们为战斗与暴乱而生。以掠夺和狩猎营生的它们四处欺凌弱小却不屑受人指使。不过，为了享受血战与财宝的乐趣，它们还是可以为那些强大的主人担任一些打手的工作。

类地精Goblinoids。熊地精经常混迹于其表亲种族群体里，亦即大地精hobgoblins和地精goblins的群落中。它们常常奴役所遇到的地精，还会敲诈大地精的金子与食物作为它们担当斥候与突击部队的报酬。然而即使是雇佣关系的熊地精，也是极不可靠的盟友。不过地精与大地精们为了得到这些生物的强大支援，还是会愿意为其耗费大量的部族资源。

赫鲁格克的追随者Followers of Hruggek。熊地精崇拜一位居于修罗场Acheron位面的弱等神，其名为赫鲁格克Hruggek。不与其类地精表亲一起时，它们会以最凶悍的个体带头组成若干松散的战团。熊地精们坚信自己死后，有机会化作灵魂与赫鲁格克并肩作战。为了赢取这份殊荣，它们时刻都会拼尽全力杀敌以证明自己的价值。

可收买的伏击者Venal Ambushers。熊地精尽管体格吓人，却意外的善长隐匿行动。它们热衷于伏击敌人，却又常常在身处劣势时仓皇逃窜。只要有足够的饮食补给和财宝，熊地精还算是比较有实力的佣兵，只不过它们还会在命悬一线时摒弃约定。熊地精战团的伤员会成为弃卒以让其他成员得以逃脱。然后这些被遗弃的熊地精又会为了活命转而为敌人带路，帮其追捕自己的前队友们。

熊地精Bugbear

中型类人生物（类地精），混乱邪恶

护甲等级：16（兽皮甲，盾牌）

生命值：27（5d8+5）

速度：30尺

力量15（+2） 敏捷14（+2） 体质13（+1）
智力8（-1） 感知11（+0） 魅力9（-1）

技能：隐匿+6，生存+2

感官：黑暗视觉60尺，被动察觉10

语言：通用语，地精语

挑战等级：1（200 XP）

残暴Brute。熊地精用近战武器命中敌人时，其伤害掷骰额外增加一粒该武器的伤害骰（已包含在攻击项中）。

突袭打击Surprise Attack。熊地精成功突袭一个生物，并在战斗开始后第一轮中发动攻击命中该生物时，该目标将在该次攻击中额外受到7（2d6）点同类型伤害。

动作

钉头锤Morningstar。近战武器攻击：命中+4，触及5尺，单一目标。命中：11（2d8+2）点穿刺伤害。

标枪Javelin。近战或远程武器攻击：命中+4，触及5尺或射程30/120尺，单一目标。命中：近战时9（2d6+2）点穿刺伤害，或远程时5（1d6+2）点穿刺伤害。

熊地精酋长Bugbear Chief

中型类人生物（类地精），混乱邪恶

护甲等级：17（链甲衫，盾牌）

生命值：65（10d8+20）

速度：30尺

力量17（+3） 敏捷14（+2） 体质14（+2）
智力11（+0） 感知12（+1） 魅力11（+0）

技能：威吓+2，隐匿+6，生存+3

感官：黑暗视觉60尺，被动察觉11

语言：通用语，地精语

挑战等级：3（700 XP）

残暴Brute。熊地精用近战武器命中敌人时，其伤害掷骰额外增加一粒该武器的伤害骰（已包含在攻击项中）。

赫鲁格克之心Heart of Hruggek。熊地精抵抗魅惑、恐慌、麻痹、中毒、震慑与睡眠进行的豁免检定具有优势。

突袭打击Surprise Attack。熊地精成功突袭一个生物，并在战斗开始后第一轮中发动攻击命中该生物时，该目标将在该次攻击中额外受到7（2d6）点同类型伤害。

动作

多重攻击Multiattack。熊地精发动两次近战攻击。

钉头锤Morningstar。近战武器攻击：命中+5，触及5尺，单一目标。命中：12（2d8+3）点穿刺伤害。

标枪Javelin。近战或远程武器攻击：命中+5，触及5尺或射程30/120尺，单一目标。命中：近战时10（2d6+3）点穿刺伤害，或远程时6（1d6+3）点穿刺伤害。


寇涛鱼人

寇涛鱼人Kuo-toa

大势已去的寇涛鱼人曾经一度遍布地表世界的海岸和岛屿。然而很久以前，人类和其他地表族群就把寇涛鱼人们驱赶到了地下世界，让它们世代生活在疯狂与黑暗之中。从此以后寇涛鱼人再也没有回到阳光之下。
 疯狂的奴隶Mad Slaves。在灵吸怪帝国的全盛时期，夺心魔们捕捉了数以千计的寇涛鱼人作其仆役。这些单纯的生物无法抵抗灵吸怪强大的心灵控制。直至被夺心魔们抛弃后，长期遭受的精神压制使寇涛鱼人们最终陷入了疯狂。
 由于破碎的心灵再难恢复，寇涛鱼人只好投身宗教狂热中，甚至自创神去保护自己免受威胁。这些威胁大都来自卓尔，这两个种族在第一次见面时就已经拔刀相向，而其敌意也延续至今。
 造神者God Makers。寇涛鱼人崇拜的神其实只是它们的疯狂造物，不过得到足够多的信徒力量后寇涛鱼人的神灵仍然可以具化显现。寇涛神灵的形象灵感来自于那些因此而生的神迹，所以往往显得相当随意和荒唐。
 这些自创神灵中最受崇敬的要数“海之母”布里博杜普Blibdoolpoolp the Sea Mother，一位肩上披着贝壳长着小龙虾脑袋和爪子的人类女性。布利多尔普的形象可能是寇涛鱼人用各种甲壳修复人类塑像的产物。修复完的手工艺品其精妙的形象忽然折服了一众寇涛鱼人，于是一位神灵就此诞生。
 寇涛鱼人经常将偶遇到的底栖魔鱼崇拜为神。就算因此被利用于邪恶目的，疯狂的寇涛鱼人也会对事实选择性无视。

神权统治Theocratic Rulers。寇涛大祭司是整个鱼人社会的中心，其他鱼人作为狂热信徒围绕在大祭司身边。寇涛大祭司要求其领地内的寇涛鱼人崇拜唯一一个特定的神灵。大祭司对其守护神疯狂而强烈的信仰让它们可以显现高阶牧师的力量。大祭司也可以给虔诚的下属授予法术，这些下属被称为鞭策者。这些鞭策者大多是大祭司的儿女，它们在寇涛鱼人的社会中被视为继承大祭司王位的王储。一旦大祭司去世，它们将为继承权而拼死决斗。当大祭司对鞭策者的表现不满时，它完全可以夺回授予的施法能力，甚至夺去对方的性命。

寇涛大祭司颁发的法令由专门的寇涛鱼人转达和执行，这些大祭司的耳目被称为监督。监督们掌握着致命的徒手战斗技巧，这使得那些社会底层的寇涛鱼人生活在对它们武力的敬畏之中。

寇涛装备Kuo-toa Gear。寇涛鱼人的武器设计独特，大多数都被设计用以捕捉而非杀戮。除了常用的捕网，它们还会用一种带钳钳结构的手杖（俗称捕人器mamncatchers）用来锁固敌人。寇涛战士还会在盾牌上附加粘性物质，以捉获袭来的武器。
 寇涛鱼人天生的坚韧外皮足以抵御外伤，所以寇涛鱼人一般并不喜欢光滑的身上压着沉重的护具，不过倒喜欢穿戴各种回收的骨头、贝壳、珍珠、宝石甚至是甲壳碎片。

“它们居然创造了自己的神??????真是疯狂得好标准。”

魔索布莱城Menzoberranian的沙巴尔·米兹瑞姆Sabal Mizzrym

寇涛鱼人Kuo-toa

中型类人生物（寇涛鱼人），中立邪恶

护甲等级：13（天生护甲，盾牌）
生命值：18（4d8）
速度：30尺，游泳30尺

力量13（+1） 敏捷10（+0） 体质11（+0）
智力11（+0） 感知10（+0） 魅力8（-1）

技能：察觉+4
感官：黑暗视觉120尺，被动察觉14
语言：地底通用语
挑战等级：1/4（50 XP）

水陆两栖Amphibious。寇涛鱼人可以在空气和水中呼吸。

超凡察觉Otherworldly Perception。寇涛鱼人可以感知到任何距离它30尺内处于隐形状态或在乙太位面的生物。它可以准确知道这类生物在移动时的确切位置。

滑溜Slippery。寇涛鱼人逃脱擒抱时所作的技能检定和豁免检定具有优势。

日照敏感Sunlight Sensitivity。在阳光照射下，寇涛鱼人的攻击检定具有劣势，同时依赖视觉而进行的感知（察觉）检定也具有劣势。

动作

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标，命中：3（1d4+1）点穿刺伤害。

矛Spear。近战或远程武器攻击：命中+3，触及5尺，或射程20/60尺，单一目标。命中：4（1d6+1）点穿刺伤害，或使用双手发动近战攻击时5（1d8+1）点穿刺伤害。

捕网Net。远程武器攻击：命中+3，射程5-15尺，单一大型或更小体型生物。命中：目标受束缚。任一生物可以用一个动作来进行一次DC 10的力量检定，以解脱自身或另一生物身上的捕网，检定成功则该效应终止。对捕网造成5点挥砍伤害（AC 10）后便可将其破坏并无损的释放其内的生物。

反应

粘性盾牌Sticky Shield。一个生物的近战武器攻击未命中寇涛鱼人时，寇涛鱼人可以使用它的粘性盾牌来捕获对方的武器。攻击者必须成功通过一次DC 11的力量豁免，否则武器将粘在寇涛鱼人的盾牌上。如果武器的持用者不能或者不愿意放下武器，则武器被粘住时持用者被擒抱。武器在被粘住时不能使用。任意生物可以用一个动作进行一次DC 11的力量检定，检定成功即可把武器拉出来。

寇涛大祭司Kuo-toa Archpriest

中型类人生物（寇涛鱼人），中立邪恶

护甲等级：13（天生护甲）
生命值：97（13d8+39）
速度：30尺，游泳30尺

力量16（+3） 敏捷14（+2） 体质16（+3）
智力13（+1） 感知16（+3） 魅力14（+2）

技能：察觉+9，宗教+6
感官：黑暗视觉120尺，被动察觉19
语言：地底通用语
挑战等级：6（2,300 XP）

水陆两栖Amphibious。寇涛鱼人可以在空气和水中呼吸。

超凡察觉Otherworldly Perception。寇涛鱼人可以感觉到身边30尺内任何生物的存在。不管目标处于隐形中还是身处以太位面，它都可以找到对方的确切位置。

滑溜Slippery。寇涛鱼人逃脱擒抱时所作的技能检定和豁免检定具有优势。

日照敏感Sunlight Sensitivity。在阳光照射下，寇涛鱼人的攻击检定具有劣势，同时依赖视觉而进行的感知（察觉）检定也具有劣势。

施法Spellcasting。寇涛鱼人作为10级施法者，其施法属性为感知（法术豁免DC 14，法术攻击命中+6）。寇涛鱼人准备了以下牧师法术：

戏法（随意）：神导术guidance，圣火术sacred flame，奇术thaumaturgy

1环（4法术位）：侦测魔法detect magic，庇护术sanctuary，虔诚护盾shield of faith

2环（3法术位）：人类定身术hold person，灵体武器spiritual weapon

3环（3法术位）：灵体卫士spirit guardians，巧言术tongues

4环（3法术位）：操控水体control water，预言术divination

5环（2法术位）：群体疗伤术mass cure wounds，探知scrying

动作

多重攻击Multiattack。寇涛鱼人发动两次近战攻击。

节杖Scepter。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d6+3）点钝击伤害外加14（4d6）点闪电伤害。

徒手打击Unarmed Strike。近战武器攻击：命中+6，触及5尺，单一目标。命中：5（1d4+3）点钝击伤害。

寇涛鞭策者Kuo-toa Whip

中型类人生物（寇涛鱼人），中立邪恶

护甲等级：11（天生护甲）
生命值：65（10d8+20）
速度：30尺，游泳30尺

力量14（+2） 敏捷10（+0） 体质14（+2）
智力12（+1） 感知14（+2） 魅力11（+0）

技能：察觉+6，宗教+4
感官：黑暗视觉120尺，被动察觉16
语言：地底通用语
挑战等级：1（200 XP）

水陆两栖Amphibious。寇涛鱼人可以在空气和水中呼吸。

超凡察觉Otherworldly Perception。寇涛鱼人可以感觉到身边30尺内任何生物的存在。不管目标处于隐形中还是身处以太位面，它都可以找到对方的确切位置。

滑溜Slippery。寇涛鱼人逃脱擒抱时所作的技能检定和豁免检定具有优势。

日照敏感Sunlight Sensitivity。在阳光照射下，寇涛鱼人的攻击检定具有劣势，同时依赖视觉而进行的感知（察觉）检定也具有劣势。

施法Spellcasting。寇涛鱼人作为2级施法者，其施法属性为感知（法术豁免DC 12，法术攻击命中+4）。寇涛鱼人准备了以下牧师法术：

戏法（随意）：圣火术sacred flame，奇术thaumaturgy

1环（3法术位）：灾祸术bane，虔诚护盾shield of faith

动作

多重攻击Multiattack。寇涛鱼人发动两次近战攻击：一次啃咬和一次钳杖攻击。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。

钳杖Pincer Staff。近战武器攻击：命中+4，触及10尺，单一目标。命中：5（1d6+2）点穿刺伤害。如果目标为中型或更小体型生物，则目标生物被擒抱（逃脱DC 14）。在擒抱终止前，寇涛鱼人无法对另一目标使用钳杖。

变体：寇涛监督Variant: Kuo-toa Monitor

寇涛监督拥有挑战等级3（700 XP）。除了将感知调整值加到其护甲等值（AC 13）外，它跟寇涛鞭策者的各项资料相同，并去掉施法特质，再用以下动作项代替鞭策者的动作项。

多重攻击Multiattack。寇涛鱼人发动一次啃咬攻击和两次徒手打击。

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。

徒手打击Unarmed Strike。近战武器攻击：命中+6，触及5尺，单一目标。命中：5（1d6+2）点钝击伤害，外加3（1d6）点闪电伤害，直至寇涛鱼人的下一回合开始前，目标将无法执行反应。


精灵: 卓尔

精灵：卓尔Elves：Drow

“如此堕落。如此可怕而残忍。他们是困扰着所有精灵族裔的邪恶毒药。”

尼尔勒秋井Nelar Autumnwell，精灵主神柯瑞隆拉瑞斯安Corellon Larethian的精灵牧师

数万年前，精灵族里出现了分裂，仁慈沉静的一支与自私残忍的另一支相互争斗不休。精灵战争的最后，善良精灵把它们的邪恶同族驱赶到地底深处。然而被驱逐的黑暗精灵卓尔却在这些黑暗的洞窟和无尽扭曲的地道中找到了自己的庇护所。它们还找到了唯一没有抛弃其族人的精灵神，并在她的指引下建起了黑暗精灵的地下王国。

罗丝之子Children of Lolth。罗丝女神被称为蛛后Spider Queen，或蜘蛛魔后Demon Queen of Spider，她作为从深渊获得提升的神受所有卓尔的崇拜。而黑暗精灵的地下文明也正是围绕她建其。她的所要求，卓尔们都将义无反顾的去实现。
 身为最恶毒的精灵，卓尔却鲜有与地表世界的接触。尽管它们一直想要毁灭那些曾经驱逐自己的精灵，却并不自认为流亡者。它们坚信自己命中注定是黑暗世界的统治者，并随时等待罗丝女神下令前往摧毁那些地表的近亲。

黑暗中的生物Creatures of Darkness。卓尔在长时间的地底生活中针对环境进化了自身，并掌握了在黑暗中视物的能力。这种进化也使它们从此难以忍受在阳光下的活动。不过，一旦幽暗地域中的奴隶供应不足时，卓尔还是会在夜幕掩护下带领掠夺队前往地表，并俘虏所及的类人生物带回卓尔城市中施行折磨，使其屈服。卓尔并不会因其他原因轻易前往地表，相对而言，它们更愿意待在让它们更有把握，更具安全感的地下王国中。

幽暗地域的城市Underdark Cities。黑暗精灵们在巨大的洞窟中，那些水与食物资源丰富之地建起了梦幻般的城市。它们凿刻石头的技术能媲美最好的矮人工匠，而且其建筑甚至仍保留着精灵的独特审美。其城市不仅精美绝伦，而且结构合理，更懂得因地制宜。卓尔们擅长镂空巨大的钟乳石和石笋，以此在这些生长在地面和洞顶的尖塔中建立其起居室。
 卓尔城市无序的向外蔓延并被高墙团团围住。所有非卓尔访客都被拒于城外，并处在高墙的监视下。卓尔们驯养巨型蜘蛛作为城防守卫对抗入侵者。这些蜘蛛让城市布满蛛网，不仅装点了城市的美丽，还能抓捕任何试图翻越城墙的敌人。
 卓尔魔法Drow Magic。卓尔们在适应地底生活的同时，所使用的魔法也针对环境进行了调整。它们用魔法从石头中雕刻出整座城市，强化战斗武器的效果，甚至创造出危险的全新魔法装备，甚至还能用魔法从深渊中召唤恶魔为己所用。卓尔施法者们极度傲慢，且在使用魔法实行其险恶目标时从不犹豫。

武器与护甲Arms and Armor。卓尔的武器使用一种称为精金adamantine的超自然黑硬金属制作。工匠们会用银丝工艺在武器和护甲上制作网纹以及蜘蛛饰样，有时还会由魔法师对物品灌注魔法以增强其效力。然而这些魔法暴露到阳光中后都会迅速消退，因此很少有人在地表见到卓尔的魔法武器和护甲发挥其附加能力和魔法特性。

政治恶斗Cutthroat Politics。卓尔的政治活动常伴着激烈的争斗，并充斥各种阴谋。卓尔间的合作通常只是为了摧毁共同的敌人以确保自身的存活，而这种联盟都极为短暂且充满变数。
 卓尔的社会由各个独立的贵族家族组成，每个家族由一名主母领导，家族成员在主母的指引下与其他家族竞争，力求提升自己家族的势力和声望。家族里的高阶成员是族中血亲，而中阶成员则是一些宣誓效忠大家族的弱势家庭。在家族中地位最低的是家族所属的奴隶，它们是出身低微的卓尔或是一些抓来的非卓尔俘虏。

母系统治Matriarchal Rule。罗丝忠实的女祭司作为女神的代行者管理卓尔社会的一切，她们定制好卓尔社会的律法，并确保一切秩序与规划都遵循女神的懿旨。对于那些违背自己的意志，罗丝女神偏爱亲自现身主物质位面施予惩罚。因而卓尔们都时刻留意女神的心意，并随时服从其女祭司的命令。
 在卓尔社会里，男性永远从属于女性。男性卓尔可以领导一支幽暗地域的巡逻队，或是前往地表的掠夺团，但必须向其卓尔女长官进行汇报，其长官可能是家族的主母或是其任命的下级卓尔女性。男性卓尔允许担任所有社会中的职位，但它们不能成为祭司，也不能出任家族领导者。

用毒偏好Poison Predilection。卓尔使用蜘蛛毒液和天然植物进行蒸馏，提炼成各种毒药。而幽暗地域孕育着的丰富资源，正好给卓尔们提供了大量的炼制原料。这些特产不仅通途广泛，还在卓尔社会的政治文化中扮演者重要的角色。卓尔巫师们会配制一种使敌人瞬间昏迷的半流体的毒素，卓尔战士们则把这种毒素涂抹在起刀刃和弩箭上，以期在随后的战斗中享受用毒素进行的审讯和酷刑。

卓尔Drow

中型类人生物（精灵），中立邪恶

护甲等级：15（链甲衫）

生命值：13（3d8）

速度：30尺

力量10（+0） 敏捷14（+2） 体质10（+0）
智力11（+0） 感知11（+0） 魅力12（+1）

技能：察觉+2，隐匿+4

感官：黑暗视觉120尺，被动察觉12

语言：精灵语，地底通用语

挑战等级：1/4（50 XP）

精类血统Fey Ancestry。卓尔进行对抗魅惑的豁免检定时具有优势，且魔法效应无法使卓尔陷入睡眠。

天生施法Innate Spellcasting。卓尔天生施法属性为魅力（法术豁免DC 11）。它天生可施展以下法术且不需要任何相应的材料成分：

随意：舞光术dancing lights

每项1/日：黑暗术darkness，妖火faerie fire

日照敏感Sunlight Sensitivity。在日光照射下，卓尔的攻击检定具有劣势，其依赖视觉的感知（察觉）检定也具有劣势。

动作

短剑Shortsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。

手弩Hand Crossbow。远程武器攻击：命中+4，射程30/120尺，单一目标。命中：5（1d6+2）点穿刺伤害，目标必须进行一次DC 13的体质豁免，豁免失败者将持续中毒1小时。如果豁免结果低至5或更低，则目标中毒的同时陷入昏迷。昏迷目标在受到伤害或在其他生物用一个动作摇醒它时恢复知觉。

变体：卓尔魔法护甲及武器Variant: Drow Magic Armor and Weapons

卓尔通常身穿魔法护甲并随身携带魔法武器，但其附魔加值在阳光下暴露超过1小时后将永久消失。
 一名卓尔drow着装 +1链甲衫chain shit，装备 +1短剑shortsword时，拥有AC 16，且其短剑攻击的攻击检定和伤害掷骰具有+1加值。
 一名卓尔精英武者drow elite warrior着装 +2镶钉皮甲studded leather，装备 +2短剑shortsword时，拥有AC 20，且其短剑攻击的攻击检定和伤害掷骰具有+2加值。
 一名卓尔罗丝女祭司drow priestess of Lolth着装+3鳞甲scale mail时，拥有AC 19。


卓尔精英武者

卓尔精英武者Drow Elite Warrior

卓尔精英武者的职责是为家族和长官护卫，并迎击所有敌人。它们精于对抗矮人、侏儒、以及精灵（包括其他卓尔精灵）。它们常在夜晚突袭地表居民，并在黎明之前把囚犯和战利品绑回幽暗地域。精英武者中有男也有女。

卓尔精英武者Drow Elite Warrior

中型类人生物（精灵），中立邪恶

护甲等级：18（镶钉皮甲，盾牌）

生命值：71（11d8+22）

速度：30尺

力量13（+1） 敏捷18（+4） 体质14（+2）
智力11（+0） 感知13（+1） 魅力12（+1）

豁免：敏捷+7，体质+5，感知+4

技能：察觉+4，隐匿+10

感官：黑暗视觉120尺，被动察觉14

语言：精灵语，地底通用语

挑战等级：5（1,800 XP）

精类血统Fey Ancestry。卓尔进行对抗魅惑的豁免检定时具有优势，且魔法效应无法使卓尔陷入睡眠。

天生施法Innate Spellcasting。卓尔天生施法属性为魅力（法术豁免DC 12）。它天生可施展以下法术且不需要任何相应的材料成分：

随意：舞光术dancing lights

每项1/日：黑暗术darkness，妖火faerie fire，浮空术levitate（仅自身）

日照敏感Sunlight Sensitivity。在日光照射下，卓尔的攻击检定具有劣势，其依赖视觉的感知（察觉）检定也具有劣势。

动作

多重攻击Multiattack。卓尔发动两次短剑攻击。

短剑Shortsword。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）点穿刺伤害，外加10（3d6）毒素伤害。

手弩Hand Crossbow。远程武器攻击：命中+7，射程30/120尺，单一目标。命中：7（1d6+4）点穿刺伤害，目标必须进行一次DC 13的体质豁免，豁免失败者将持续中毒1小时。如果豁免结果低至5或更低，则目标在中毒的同时陷入昏迷。昏迷目标在受到伤害，或在其他生物用一个动作摇醒它时恢复知觉。

反应

格挡Parry。卓尔在被一次近战攻击命中时，其AC加上3。此时该卓尔必须能看见攻击者，且有在持用一把近战武器。

变体：卓尔魔法护甲及武器Variant: Drow Magic Armor and Weapons

卓尔通常身穿魔法护甲并随身携带魔法武器，但其附魔加值在阳光下暴露超过1小时后将永久消失。
 一名卓尔drow着装 +1链甲衫chain shit，装备 +1短剑shortsword时，拥有AC 16，且其短剑攻击的攻击检定和伤害掷骰具有+1加值。
 一名卓尔精英武者drow elite warrior着装 +2镶钉皮甲studded leather，装备 +2短剑shortsword时，拥有AC 20，且其短剑攻击的攻击检定和伤害掷骰具有+2加值。
 一名卓尔罗丝女祭司drow priestess of Lolth着装+3鳞甲scale mail时，拥有AC 19。


卓尔魔法师

卓尔魔法师Drow Mage

在卓尔的特权阶级中，某些男性并不擅长学习力量以及战斗方面的战士技能，然而为了体现自己的存在价值，它们最终都会走向魔法研习的道路。在其自身看来这并不是一种选择，而是生活所迫。有些拥有奥术天分的女性卓尔也会成为卓尔魔法师，只是这种情况比较罕见。

卓尔魔法师Drow Mage

中型类人生物（精灵），中立邪恶

护甲等级：12（使用法师护甲mage armor时15）

生命值：45（10d8）

速度：30尺

力量9（-1） 敏捷14（+2） 体质10（+0）
智力17（+3） 感知13（+1） 魅力12（+1）

技能：奥秘+6，欺瞒+5，察觉+4，隐匿+5

感官：黑暗视觉120尺，被动察觉14

语言：精灵语，地底通用语

挑战等级：7（2,900 XP）

精类血统Fey Ancestry。卓尔进行对抗魅惑的豁免检定时具有优势，且魔法效应无法使卓尔陷入睡眠。

天生施法Innate Spellcasting。卓尔天生施法属性为魅力（法术豁免DC 12）。它天生可施展以下法术且不需要任何相应的材料成分：

随意：舞光术dancing lights

每项1/日：黑暗术darkness，妖火faerie fire，浮空术levitate（仅自身）

施法Spellcasting。卓尔作为10级施法者。其施法关键属性为智力（法术豁免DC 14，法术攻击命中+6）。该卓尔学习了以下法师法术：

戏法（随意）：法师之手mage hand，次级幻影minor illusion，毒液飞溅poison splash，冷冻射线ray of frost

1环（4法术位）：法师护甲mage armor，魔法飞弹magic missile，护盾术shield，巫术箭witch bolt

2环（3法术位）：变身术alter self，迷踪步misty step，蛛网术web

3环（3法术位）：飞行术fly，闪电束lightning bolt

4环（3法术位）：艾伐黑触手Evard's black tentacles，高等隐形术greater invisibility

5环（2法术位）：死云术cloudkill

日照敏感Sunlight Sensitivity。在日光照射下，卓尔的攻击检定具有劣势，同时依赖视觉的感知（察觉）检定也具有劣势。

动作

法杖Staff。近战武器攻击：命中+2，触及5尺，单一目标。命中：2（1d6-1）点钝击伤害，或使用双手攻击时3（1d8-1）点钝击伤害，外加3（1d6）点毒素伤害。

召唤恶魔Summon Demon（1/日）。卓尔使用魔法召唤一只夸塞魔quasit，或者以50%成功率召唤一只幽影恶魔shadow demon。所召唤的恶魔出现在召唤者身边60尺范围内一处未被占据的位置，并作为召唤者的盟友行动。该恶魔不能召唤其他恶魔并持续存在10分钟，或者直至召唤者或其本身死亡。召唤者可以用一个动作解除恶魔的召唤。


卓尔罗丝女祭司

卓尔罗丝女祭司 Drow Priestess of Lolth

卓尔显赫家族中具有血亲的女性，出生开始就注定要受训成为罗丝的女祭司。而蛛后并不允许男性卓尔出任该职位。
 这些女祭司是蛛后意志的延伸，因此她们在卓尔社会中拥有无上的权力与影响力。掌管家族的主母是最为强大的罗丝女祭司，由于同时效忠罗丝女神与自身家族，她们必须时刻把握好两者间微妙的矛盾与平衡。

卓尔罗丝女祭司Drow Priestess of Lolth

中型类人生物（精灵），中立邪恶

护甲等级：16（鳞甲）
生命值：71（13d8+13）
速度：30尺

力量10（+0） 敏捷14（+2） 体质12（+1）
智力13（+1） 感知17（+3） 魅力18（+4）

豁免：体质+4，感知+6，魅力+7
技能：洞悉+6，察觉+6，宗教+4，隐匿+5
感官：黑暗视觉120尺，被动察觉16
语言：精灵语，地底通用语
挑战等级：8（3,900 XP）

精类血统Fey Ancestry。卓尔进行对抗魅惑的豁免检定时具有优势，且魔法效应无法使卓尔陷入睡眠。

天生施法Innate Spellcasting。卓尔天生施法属性为魅力（法术豁免DC 15）。它天生可施展以下法术且不需要任何相应的材料成分：

随意：舞光术dancing lights

每项1/日：黑暗术darkness，妖火faerie fire，浮空术levitate（仅自身）

施法Spellcasting。卓尔作为10级施法者其施法关键属性为感知（法术豁免DC 14，法术攻击命中+6）。它准备了一下的牧师法术：

戏法（随意）：神导术guidance，毒气喷溅poison spray，提升抗性resistance，稳定伤势spare the dying，奇术thaumaturgy

1环（4法术位）：化兽为友animal friendship，疗伤术cure wounds，侦测毒性和疾病detect poison and disease，致病射线ray of sickness

2环（3法术位）：次级复原术lesser restoration，防护毒素protection from poison，蛛网术web

3环（3法术位）：召唤动物conjure animals（2只巨蜘蛛），解除魔法dispel magic

4环（3法术位）：预言术divination，行动自如freedom of movement

5环（2法术位）：疫病虫群insect plague，群体疗伤术mass cure wounds

日照敏感Sunlight Sensitivity。在日光照射下，卓尔的攻击检定具有劣势，同时依赖视觉的感知（察觉）检定也具有劣势。

动作

多重攻击Multiattack。卓尔发动两次刑鞭攻击。

刑鞭Scourge。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害，外加17（5d6）点毒素伤害。

召唤恶魔Summon Demon（1/日）。卓尔以50%成功率召唤一只蜡融妖。如召唤失败将受到5（1d10）心灵伤害。成功召唤的恶魔出现在召唤者60尺内一未被占据位置并作为其盟友行动。该恶魔不能召唤其他恶魔并持续存在10分钟，或直至召唤者或其本身死亡。召唤者可以用一个动作解除该召唤。

变体：卓尔魔法护甲及武器Variant: Drow Magic Armor and Weapons

卓尔通常身穿魔法护甲并随身携带魔法武器，但其附魔加值在阳光下暴露超过1小时后将永久消失。
 一名卓尔drow着装 +1链甲衫chain shit，装备 +1短剑shortsword时，拥有AC 16，且其短剑攻击的攻击检定和伤害掷骰具有+1加值。
 一名卓尔精英武者drow elite warrior着装 +2镶钉皮甲studded leather，装备 +2短剑shortsword时，拥有AC 20，且其短剑攻击的攻击检定和伤害掷骰具有+2加值。
 一名卓尔罗丝女祭司drow priestess of Lolth着装+3鳞甲scale mail时，拥有AC 19。


化豺

化豺Jackalwere

被恶魔力量腐化的普通豺狗变为化豺，然后徘徊在大路小径上，截杀所有遇到的目标。
 化豺拥有三种可以随意切换的身体形态。在它的真正形态和普通的豺狗一模一样。它可以变成人类形态。该形态下，化豺通常是一个骨瘦如柴，用可怜的表情博取陌生人好感的家伙。一旦旅行者将化豺接纳到他们之中，这个怪物就会在发动攻击时变成长着豺狗的皮毛和头颅，却用双脚站立的半人形态。

骗子与懦夫Beguilers and Cowards。恶魔领主格拉兹特Graz'zt创造了化豺供其忠诚的仆人拉米亚lamias驱使。它从无底深渊出来，为豺狗赋予语言能力与变成类人形态的技能。化豺为谎言而生，而高感知的生物也许会注意到，化豺在说实话的时候反而会畏畏缩缩。
 化豺喜欢与豺狗类的生物并肩作战。在化豺领导下的豺狗是会成为其残忍而又忠诚的伙伴。

邪恶仆从Supernatural Servants。化豺为它们的人身狮主人诱拐类人生物，等待着这些受害者的是终身的奴役或者痛苦的死亡。化豺的魔法凝视可以让目标失去意识，方便化豺捆绑搬运。它们也会用其魔法凝视让强大的敌人在一段时间内失去行动能力，以方便自己逃跑。

化豺Jackalwere

中型类人生物（变形生物），混乱邪恶

护甲等级：12

生命值：18（4d8）

速度：40尺

力量11（+0） 敏捷15（+2） 体质11（+0）
智力13（+1） 感知11（+0） 魅力10（+0）

技能：欺瞒+4，察觉+2，隐匿+4

免疫：非银质武器且非魔法攻击的钝击、穿刺、挥砍

感官：被动察觉12

语言：通用语（在豺狗形态时不能说话）

挑战等级：1/2（100 XP）

变形生物Shapechanger。化豺用一个动作变形为一个特定的中型体型人类，或人豺混合的类人形态。它也同样可以用该动作恢复其真实形态（一只小型体型的豺狗jackal）。除体型外，它的所有资料均不会发生改变。其随身着装和携带的装备不会随变形发生变化。在死亡时，化豺将恢复其真实形态。

敏锐嗅听觉Keen Hearing and Smell。化豺依赖听觉和嗅觉而进行的感知（察觉）检定具有优势。

集群战术Pack Tactics。化豺至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作

啃咬Bite（仅豺狗或半人形态）。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。

弯刀Scimitar（只限人类或半人形态）。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点挥砍伤害。

睡眠凝视Sleep Gaze。化豺凝视去周边30尺内一个它能看见的生物。该目标必须进行一次DC 10的感知豁免。豁免失败时，该目标将屈服于魔法睡眠中，陷入10分钟的昏迷状态，或直到某生物花费一个动作将其唤醒。豁免成功的生物将在随后24小时里免疫该化豺的凝视。不死生物以及免疫魅惑的生物不受该效应影响。


兽人

兽人Orcs

它疯狂的挥舞那把带着锯齿刃口的长刀，在军团嚎叫声的鼓动下撕碎了国王的咽喉。而后，凶狠的兽人并没有就此罢手。它残忍的来回滑动刀刃，撕裂血肉并把创口深深的割开，直至矮人国王的头颅从其肩膀上分离。

兽人军官哈特斯Hartusk在寒谷战役Battle of the Cold Vale余波中施暴的相关报告

兽人长着低额头还有猪一般的面容，下颌还长着象牙一般的长獠牙，总是以一副躬身前行的野蛮掠劫者形象出现。

单眼格乌什Gruumsh One-Eye。强大的兽人神格乌什，既是兽人崇拜的主神又是这个族类的创造者。兽人们一直坚信着一个关于格乌什与其种族起源的传说：在远古时代，众神聚集起来为其追随者瓜分世界。格乌什宣告拿下山地，却发现已经被矮人们夺去。他转而宣告拿下森林，精灵们却早已居住于此。格乌什两次宣告都以失败告终，一无所得的他还受到其余诸神的嘲笑。于是格乌什对一切报以狂怒的咆哮，他用其神力巨矛摧毁山地，烧尽森林，并在大地上刻下了深深的裂沟。他创造出兽人种族，并宣告兽人们将毁灭并取代所有拒绝他们的种族。时至今日，兽人们也依然对人类、精灵、矮人以及其他的种族不断的发起战争。
 所有种族中兽人尤其仇视精灵。精灵神柯瑞隆 拉瑞斯安 Corellon Larethian曾以一发精准的箭矢射瞎了格乌什的一只眼睛。自此以后，兽人们对屠戮精灵有着特殊的快感。而格乌什则把其伤残视为自己恶意的象征，并让任何愿意将一只眼睛挖出献给兽人之神的勇士得到其神力的恩赐。

瘟疫般的诸部族Tribes like Plaagues。兽人们聚集成一个个部族，然后发挥其强势四处掠夺。它们对周围的村庄烧杀抢劫，对漫游的牲畜噬杀殆尽，然后杀害任何胆敢对抗自己的类人生物。翻天覆地之后，兽人把所有物资搬回自己的土地，然后在村庄的废墟上烧起篝火，并在其血腥杀戮得到满足后返回其原来的住所。

保持距离的拾荒者Ranging Scavengers。兽人难以压抑其强烈的杀戮欲望，因此其居所总是与新目标保持着不远的距离。也正因此，它们很少长时间定居一处，而是在每个废墟上露营，在复杂的洞窟中暂住，甚至在攻陷对手的村庄后将其改造成设防的营地或据点。兽人的建筑物只注重防御能力，从来不为其居住环境做任何的改良或创新。它们用尖刺做成栅栏状的围墙并在其上插上敌人破碎的尸体，或是在壕沟或护城河中装上凸起的利刺用作防御。
 当现有领地的食物消耗殆尽时，兽人部族便会分离出若干活动分队，向四处发散搜索新的狩猎场所。搜索完毕后，各分队带着战利品与新目标的情报回据点集合，并选择最富有的一处作为部族的新目标。定下目标后部族全体成员将一起出发，向着新领地开拓出一条血路。
 某些罕见的情况下，当部族领袖发现一个特别可靠的巢穴时，便会带领部族成员在该处居住几十年。这些定居的兽人们要穿越遥远的乡村地带，以寻找满足自身杀戮欲望目标。

领袖与力量Leadership and Might。兽人部族大多尊崇宗法，并以鲜明的族名炫耀其部族特色，如众箭Many-Arrows，啸眼Screaming Eye和精灵撕裂者Elf Ripper。有时候，一名强大的军官会把分散的兽人部族联合起来，组成一个所向披靡的大部落。然后大部落的铁蹄将以压倒性的实力横扫其他兽人部族和类人村镇。

强大的肉体与力量是兽人的美德，而兽人们也欢迎所有强大的生物加入部族之中。它们没有种族纯粹性的概念，并且得意的欢迎食人魔ogre、巨魔troll、半兽人half-orc以及魔兽人orog加入自己的行列。另外，兽人敬畏邪恶巨人的体型与力量，并常常为其作警卫和士兵。

混种兽人Orc Crossbreeds。格乌什的妻子，兽人生育女神茹赛可Luthic给予兽人恩赐，让其可以盲目而频繁的孕育后代，并以此代代壮大兽人的大部落。兽人的繁殖能力比其他类人种族都要强，并且更容易与其他种族生产混血的后代。当身材体型与兽人相近的非兽人类人生物（如人类或矮人）与兽人结合时，其后代只会是兽人或半兽人half-orc。而兽人与食人魔ogre结合的后代则是具有惊人体力与野蛮特征的半食人魔，即半兽食人魔ogrillon。

兽人Orc

中型类人生物（兽人），混乱邪恶

护甲等级：13（兽皮甲）
生命值：15（2d8+6）
速度：30尺

力量16（+3） 敏捷12（+1） 体质16（+3）
智力7（-2） 感知11（+0） 魅力10（+0）

技能：威吓+2
感官：黑暗视觉60尺，被动察觉10
语言：通用语，兽人语
挑战等级：1/2（100 XP）

好斗Aggressive。作为一个附赠动作项，兽人可以向一个它能看见的敌对生物移动至多相当于其速度的距离。

动作

巨斧Greataxe。近战武器攻击：命中+5，触及5尺，单一目标。命中：9（1d12+3）挥砍伤害。

标枪Javelin。近战或远程武器攻击：命中+5，触及5尺或射程30/120尺，单一目标。命中：6（1d6+3）点穿刺伤害。


兽人军官

兽人军官Orc War Chief

兽人军官是部族中最强壮、最狡猾的成员。军官的权力在于利用其他部族成员对自己的敬畏发号施令，因此它必需维持其血腥欲望得以释放，否则将会逐渐失去威信。
 屠杀者的子嗣Scions of Slaughter。兽人军官一次次的在战场上证明自己的实力，而格乌什也给予其特殊的恩赐以提升其狂野之力。带着恩赐的军官将对敌人造成更深的伤口，从而为其神制造更多的屠戮。

兽人军官Orc War Chief

中型类人生物（兽人），混乱邪恶

护甲等级：16（链甲）

生命值：93（11d8+44）

速度：30尺

力量18（+4） 敏捷12（+1） 体质18（+4）
智力11（+0） 感知11（+0） 魅力16（+3）

豁免：力量+6，体质+5，感知+2

技能：威吓+5

感官：黑暗视觉60尺，被动察觉10

语言：通用语，兽人语

挑战等级：4（1,100 XP）

好斗Aggressive。作为一个附赠动作项，兽人可以向一个它能看见的敌对生物移动至多相当于其速度的距离。

格乌什之怒Gruumsh’s Fury。兽人以武器攻击命中目标时，额外造成4（1d8）点伤害（已计算在下面的攻击条目中）。

动作

多重攻击Multiattack。兽人发动两次巨斧攻击，或发动两次矛攻击。

巨斧Greataxe。近战武器攻击：命中+6，触及5尺，单一目标。命中：15（1d12+4外加1d8）点挥砍伤害。

矛spear。近战或远程武器攻击：命中+6，触及5尺或射程20/60尺，单一目标。命中：12（1d6+4外加1d8）点穿刺伤害，或用双手发动近战攻击时13（2d8+4）点穿刺伤害。

战吼Battle Cry（1/日）。军官在其身边30尺范围内指定若干可以听到战吼，且未受战吼影响的生物。并使每个目标的攻击检定具有优势，一直持续到该军官自己的下一回合开始。时结束效应。完成该动作后，军官还可以用一个附赠动作发动一次攻击。

兽人王奥伯德众箭 King Obould Many-Arrows

众箭Many-Arrows部族的领袖，奥伯德王King Obould是被遗忘国度中的传奇兽人军官，也是D&D游戏历史上最著名的兽人酋长。
 奥伯德比其他兽人同类更聪明更敏锐。它在杀死前任酋长夺得其部族控制权后，依靠纯熟的战略能力和声名远扬的暴脾气稳抓政权。奥伯德一次次在战斗中向对手证明了自己的能力，并且多年来一直包容其他部族与自己联合，最终其麾下组成了一支聚集数千兽人的大部落。
 奥伯德运用其力量和影响力在世界之脊Spine of the World建起自己的王国，在那俯瞰着山下一众矮人、人类和精灵的各处要塞。
 与文明邻居持续了多年血腥冲突后，奥伯德不可思议的与敌人订下和平协议。这个举动使其麾下不少兽人充满疑惑。有人认为这是奥伯德使用的缓兵之计，以求得时间强化军队，准备最终踏平荒蛮边境Savage Frontier。也有人认为这是奥伯德打算放弃格乌什传统道路的迹象，因而必需要被新的王者取缔。


格乌什之眼

兽人格乌什之眼 Orc Eye of Gruumsh

兽人以格乌什之名杀死一名精灵，并将其尸体献祭给这名屠杀之神后，其身上将出现该神的圣痕。完整的圣痕还需要这名兽人完成额外的献祭：一只自己的眼睛，以此象征格乌什的伤残，并铭记其损伤的渊源亦即其最痛恨的仇敌柯瑞隆拉瑞斯安Corellon Larethian。
 该兽人挖出一只眼睛后，格乌什将授予其施法能力及独特的恩惠，此后该兽人即被称为格乌什之眼。它们平时以占卜辅助其部族的军官，而当投身进入战场时，这些杀戮之神的野蛮信徒依然可以让敌人的鲜血染满刀刃。

兽人格乌什之眼Orc Eye of Gruumsh

中型类人生物（兽人），混乱邪恶

护甲等级：16（环甲，盾牌）

生命值：45（6d8+18）

速度：30尺

力量16（+3） 敏捷12（+1） 体质16（+3）
智力9（-1） 感知13（+1） 魅力12（+1）

技能：威吓+3，宗教+1

感官：黑暗视觉60尺，被动察觉11

语言：通用语，兽人语

挑战等级：2（450 XP）

好斗Aggressive。作为一个附赠动作项，兽人可以向一个它能看见的敌对生物移动至多相当于其速度的距离。

格乌什之怒Gruumsh’s Fury。兽人以武器攻击命中目标时，额外造成4（1d8）点伤害（已计算在下面的攻击条目中）。

施法Spellcasting。兽人作为3级施法者，其施法属性为感知（法术豁免DC 11，法术攻击命中+3）。该兽人准备了以下牧师法术：

戏法（随意）：神导术guidance，提升抗性resistance，奇术thaumaturgy

1环（4法术位）：祝福术bless，命令术command

2环（2法术位）：卜筮术augury，灵体武器spiritual weapon（矛）

动作

矛spear。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：11（1d6+3外加1d8）点穿刺伤害，或用双手发动近战攻击时12（2d8+3）点穿刺伤害。


魔兽人

魔兽人Orog

魔兽人惊人的才智，让兽人们坚信这是兽人女神茹赛可的恩赐。魔兽人跟茹赛可一样偏爱在地底生活，然后频繁到地表狩猎以解决地下食物匮乏的状况。普通兽人崇敬魔兽人的强壮与狡猾，因而孤身的魔兽人常常会带领着一支兽人战斗分队。

更强壮更聪明Stronger and Smarter。魔兽人以力量霸凌其他兽人，并以聪明才智战胜战场上的敌人。许多自负的精灵、人类或矮人指挥官目睹一名“普通”的兽人督军采取精明的迂回战术击垮敌军时，并不知道那其实是一名魔兽人而非普通兽人。
 在大群敌人的遭遇战中，魔兽人的小分队往往从属于一个更大的兽人部落。而通常它们都是作为部落的前锋来发动进攻，并依靠其卓越的力量与战术远见铲除眼前障碍。
 某些兽人部族会主动寻找魔兽人加入支援其部队。而魔兽人所具有的优越性，更让它们成为兽人军对领袖的理想人选。因此在任的军官必须时刻警惕这致命的竞争对手，注意魔兽人可能存在的背叛行为。

冷静的杀手Setached Killers。战场上的魔兽人是个可怕的存在。除了将敌人劈成碎块的决意，它们完全没有任何额外的思虑。它们没有父母兄弟等家庭牵挂，更没有爱与奉献的概念。它们崇拜兽人神系众神，特别是格乌什和茹赛可，仅仅是因为敬重神们所具有的超越原理与物理体能的力量。

黑暗的仆人Servants of Darkness。魔兽人不被兽人们所信任，因而它们常常自己组建佣兵队并为出价最高者工作。它们为邪恶法师，堕落巨人或是其他坏蛋服务。只要有合适的赏金，魔兽人的佣兵队就会欣然的接受精英武士或冲锋队的任务。

魔兽人Orog

中型类人生物（兽人），混乱邪恶

护甲等级：18（板甲）

生命值：42（5d8+20）

速度：30尺

力量18（+4） 敏捷12（+1） 体质18（+4）
智力12（+1） 感知13（+1） 魅力12（+1）

技能：威吓+5，生存+2

感官：黑暗视觉60尺，被动察觉11

语言：通用语，兽人语

挑战等级：2（450 XP）

好斗Aggressive。作为一个附赠动作项，兽人可以向一个它能看见的敌对生物移动至多相当于其速度的距离。

动作

多重攻击Multiattack。魔兽人发动两次巨斧攻击。

巨斧Greataxe。近战武器攻击：命中+6，触及5尺，单一目标。命中：10（1d12+4）点挥砍伤害。

标枪Javelin。近战或远程武器攻击：命中+6，触及5尺或射程30/120尺，单一目标。命中：7（1d6+4）点穿刺伤害。


豺狼人

豺狼人Gnolls

豺狼人是野性的类人生物。它们会毫无征兆的攻击文明世界偏远地区和边境的聚居地，然后屠杀猎物再吞食其血肉。

恶魔起源Demonic Origin。豺狼人的起源可以追溯到恶魔领主耶诺古Yeenoghu曾设法来到物质位面并在其中乱窜的时候，一群普通的鬣狗尾随其后为恶魔领主清除其杀戮的遗骸。这些鬣狗随后便被改造为第一批豺狼人，尾随着耶诺古四处游荡直到它被放逐回无底深渊。此后豺狼人便被分散到世界各地，成为恶魔之力的可怕遗产。

牧民破坏者Nomadic Destroyers。豺狼人的危险之处在于其袭击的随机性。它们从荒野中出现，掳掠杀戮过后便迁往别处。它们像蝗灾一样攻击，并将聚居地洗劫一空，只留下被夷平的建筑，被啃光的尸体，和被污染的土地。豺狼人会选择薄弱的目标实施劫掠。由整备的武者驻守的坚固城堡在豺狼人部落呼啸而来时依然会毫发无损，而其周围的城镇、村庄和农场则被燃烧殆尽，其内的人民全被屠杀吞噬。
 豺狼人鲜少建造永久性的建筑或制造任何具有持久价值的东西。它们不会制造武器或护甲，而是从倒下的猎物尸体上获取这类物品，甚至将对方的耳朵、牙齿、头皮和其他残骸作为纪念品串起，加到它们自己拼凑的护甲中。

鲜血渴望Thirst fot Blood。豺狼人的心中没有一丝善良或慈悲。它们如同恶魔一样没有任何类似良心的东西，也不会接受任何能使其放下破坏倾向的教导或逼迫。豺狼人的疯狂嗜血使它们成为所有人的敌人，而当它们在缺乏共同敌人时便会互相争斗。哪怕最野蛮的兽人也不会想要跟豺狼人结盟。

豺狼人Gnoll

中型类人生物（豺狼人），混乱邪恶

护甲等级：15（兽皮甲，盾牌）

生命值：22（5d8）

速度：30尺

力量14（+2） 敏捷12（+1） 体质11（+0）
智力6（-2） 感知10（+0） 魅力7（-2）

感官：黑暗视觉60尺，被动察觉10

语言：豺狼人语

挑战等级：1/2（100 XP）

横行Rampage。豺狼人在其自己回合以一个近战攻击使某个生物生命值降至0时，该豺狼人可以执行一个附赠动作以移动至多等同于其速度一半的距离并发动一次啃咬攻击。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一生物。命中：4（1d4+2）点穿刺伤害。

矛Spear。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。命中：5（1d6+2）点穿刺伤害，或使用双手发动近战攻击时6（1d8+2）点穿刺伤害。

长弓Longbow。远程武器攻击：命中+3，射程150/600尺，单一目标。命中：5（1d8+1）点穿刺伤害。


豺狼人头领

豺狼人头领Gnoll Pack Lord

豺狼人集群中的阿尔法即豺狼人头领，靠着自身的力量与狡猾统领狼群。头领会独占整个豺狼人群战利品中最好的赃物、食物、有用的小饰品和魔法物品。它会用一些野蛮的穿刺行为和奇形怪状的战利品装饰自己的身体，将恶魔般的印记染在自己的毛皮上，以此祈求耶诺古让自己变得所向披靡。

豺狼人头领Gnoll Pack Lord

中型类人生物（豺狼人），混乱邪恶

护甲等级：15（链甲衫）

生命值：49（9d8+9）

速度：30尺

力量16（+3） 敏捷14（+2） 体质13（+1）
智力8（-1） 感知11（+0） 魅力9（-1）

感官：黑暗视觉60尺，被动察觉10

语言：豺狼人语

挑战等级：2（450 XP）

横行Rampage。豺狼人在其自己回合以一个近战攻击使某个生物生命值降至0时，该豺狼人可以执行一个附赠动作以移动至多等同于其速度一半的距离并发动一次啃咬攻击。

动作

多重攻击Multiattack。豺狼人发动两次长柄刀攻击，或发动两次长弓攻击，如果条件允许则还可以再使用它的煽动横行

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一生物。命中：5（1d4+3）点穿刺伤害。

长柄刀Glaive。近战武器攻击：命中+5，触及10尺，单一目标。命中：8（1d10+3）点挥砍伤害。

长弓Longbow。远程武器攻击：命中+4，射程150/600尺，单一目标。命中：6（1d8+2）点穿刺伤害。

煽动横行Incite Rampage（充能5~6）。指定豺狼人周边30尺内它能看见的一个生物，如果该生物拥有横行Rampage特质且能够听到该豺狼人的声音，则该生物可以用它的反应发动一次近战攻击。


耶诺古毒牙（邪魔）

豺狼人·耶诺古毒牙Gnoll Fang of Yeenoghu

豺狼人主持恶魔仪式来庆祝胜利，并为耶诺古献祭鲜血。恶魔领主有时也会奖励这些崇拜者，以让其中一名被恶魔的精魄附身。这名被标记为耶诺古宠儿的豺狼人将幸运的被选为耶诺古毒牙，豺狼人领主的选民。耶诺古毒牙所杀死的敌人喂食给普通鬣狗时，被喂食者便会如同耶诺古所制造的第一批豺狼人一样，在经历一场可怕转变之后彻底成长为一名成年豺狼人。根据军团中鬣狗的多寡，耶诺古毒牙可能会使其豺狼人同胞的数量急剧增长。而设法找到并杀死这些毒牙是控制豺狼人人口的唯一方法。

豺狼人·耶诺古毒牙Gnoll Fang of Yeenoghu

中型邪魔（豺狼人），混乱邪恶

护甲等级：14（兽皮甲）

生命值：65（10d8+20）

速度：30尺

力量17（+3） 敏捷15（+2） 体质15（+2）
智力10（+0） 感知11（+0） 魅力13（+1）

豁免：体质+4，感知+2，魅力+3

感官：黑暗视觉60尺，被动察觉10

语言：深渊语，豺狼人语

挑战等级：4（1,100 XP）

横行Rampage。豺狼人在其自己回合以一个近战攻击使某个生物生命值降至0时，该豺狼人可以执行一个附赠动作以移动至多等同于其速度一半的距离并发动一次啃咬攻击。

动作

多重攻击Multiattack。豺狼人发动三次攻击：一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一生物。命中：6（1d6+3）点穿刺伤害，目标必须进行一次DC 12的体质豁免，豁免失败则受到7（2d6）点毒素伤害。

爪击Claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害。


沙华鱼人

沙华鱼人Sahuagin

“无人的村庄，异常安静的海鸥，我们唯一能听见的只有大海的浪涛。”

——有关沙华鱼人劫掠余波的⑹

它们横跨浓雾笼罩的海岸与无尽的大洋涌浪，令人血液发凉的不祥低音，正是沙华鱼人的狩猎螺号——也即是它们劫掠与战斗的召唤。沙华鱼人毫无怜悯的屠杀船员并消灭沿海村落，因而沿海的居民将之称为“海魔鬼sea devils”。

深海魔鬼Devils of the Deep。沙华鱼人是掠夺性十足的类鱼种族，它们袭击的目标从海洋黑暗的深域，一直延伸到狩猎浅水区和沿岸的生物。沙华鱼人居住在深海沟中，却将整个水生领域视为自己的国度，其中的各种生物则被其视为其猎团血腥娱乐的对象。
 一些魁梧的变异雄性个体会长出第二对手臂，并自封为沙华鱼人海域的统治者。它们在战斗中是可怕的敌人，而全部的沙华鱼人都遵从这些强大的男爵。

鲨鱼之道Way of the Shark。沙华鱼人信奉鲨神瑟寇拉Sekolah。只有被认可的雌性沙华鱼人才有资格引导该神灵的神力，这些女祭司们也因此在沙华鱼人族群中有着巨大的影响力。
 鲜血的气味会使沙华鱼人发狂。作为瑟寇拉的信徒，他们和鲨鱼有特殊的亲密关系，会将其训练成攻击用动物。就连没受训的鲨鱼也会把沙华鱼人当成盟友，不以之为食。

精灵仇敌Elven Enmity。如果不是宿敌海精灵的存在，沙华鱼人可能已经控制了海洋。两个种族的战争肆虐了几百年，横跨世界各大洋与海岸，干扰了海上商贸，并将其他种族卷入血腥的冲突中。
 沙华鱼人对海精灵的仇恨极之强烈，甚至为了适应与这古老的敌人战斗而改变。出生在海精灵社群附近的沙华鱼人降世时会成为一个马林提malenti——即肉体与海精灵一模一样的沙华鱼人。沙华鱼人本身具有变异倾向，而谁也说不清这一稀有现象是沙华鱼人与海精灵战争的结果，亦或是早在战争爆发前就有并以此作为战争爆发的导火线。
 沙华鱼人会妥善的利用马林提作为间谍或刺客渗透海精灵城市，或对沙华鱼人具威胁的社群。仅是马林提存在的苗头就足以激起海精灵间的多虑与怀疑，而这种紧张时期的削弱正是沙华鱼人发动真正入侵的前奏。

沙华鱼人Sahuagin

中型类人生物（沙华鱼人），守序邪恶

护甲等级：12（天生护甲）

生命值：22（4d8+4）

速度：30尺，游泳40尺

力量13（+1） 敏捷11（+0） 体质12（+1）
智力12（+1） 感知13（+1） 魅力9（-1）

技能：察觉+5

感官：黑暗视觉120尺，被动察觉15

语言：沙华鱼人语

挑战等级：1/2（100 XP）

血腥狂怒Blood Frenzy。沙华鱼人对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

有限两栖Limited Amphibiousness。沙华鱼人可以在空气和水中呼吸，但它至少每4小时要回到水里，以避免窒息。

鲨心感应Shark Telepathy。沙华鱼人可以用魔法进行有限的心灵感应，以命令其周边120尺内的鲨鱼。

动作

多重攻击Multiattack。沙华鱼人发动两次近战攻击：一次啃咬，以及一次爪击或矛攻击。

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点穿刺伤害。

爪击Claws。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点挥砍伤害。

矛Spear。近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，单一目标。命中：4（1d6+1）点穿刺伤害，或使用双手发动近战攻击时5（1d8+1）点穿刺伤害。

沙华鱼人女祭司Sahuagin Priestess

中型类人生物（沙华鱼人），守序邪恶

护甲等级：12（天生护甲）

生命值：33（6d8+6）

速度：30尺，游泳40尺

力量13（+1） 敏捷11（+0） 体质12（+1）
智力12（+1） 感知14（+2） 魅力13（+1）

技能：察觉+6，宗教+3

感官：黑暗视觉120尺，被动察觉16

语言：沙华鱼人语

挑战等级：2（450 XP）

血腥狂怒Blood Frenzy。沙华鱼人对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

有限两栖Limited Amphibiousness。沙华鱼人可以在空气和水中呼吸，但它至少每4小时要回到水里，以避免窒息。

鲨心感应Shark Telepathy。沙华鱼人可以用魔法进行有限的心灵感应，以命令其周边120尺内的鲨鱼。

施法Spellcasting。沙华鱼人作为6级施法者，其施法属性为感知（法术豁免DC 12，法术攻击命中+4）。沙华鱼人女祭司准备了以下牧师法术：

戏法（随意）：神导术guidance，奇术thaumaturgy

1环（4法术位）：祝福术bless，侦测魔法detect magic，
光导箭guiding bolt

2环（3法术位）：人类定身术hold person，灵体武器spiritual weapon（三叉戟）

3环（3法术位）：群体治愈真言mass healing words，巧言术tongues

动作

多重攻击Multiattack。沙华鱼人发动两次攻击：一次啃咬和一次爪击。

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点穿刺伤害。

爪击Claws。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点挥砍伤害。

沙华鱼人男爵Sahuagin Baron

大型类人生物（沙华鱼人），守序邪恶

护甲等级：16（胸甲）

生命值：76（9d10+27）

速度：30尺，游泳50尺

力量19（+4） 敏捷15（+2） 体质16（+3）
智力14（+2） 感知13（+1） 魅力17（+3）

豁免：敏捷+5，体质+6，智力+5，感知+4

技能：察觉+7

感官：黑暗视觉120尺，被动察觉17

语言：沙华鱼人语

挑战等级：5（1,800 XP）

血腥狂怒Blood Frenzy。沙华鱼人对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

有限两栖Limited Amphibiousness。沙华鱼人可以在空气和水中呼吸，但它至少每4小时要回到水里，以避免窒息。

鲨心感应Shark Telepathy。沙华鱼人可以用魔法进行有限的心灵感应，以命令其周边120尺内的鲨鱼。

动作

多重攻击Multiattack。沙华鱼人发动三次攻击：一次啃咬，以及两次爪击或三叉戟攻击。

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：9（2d4+4）点穿刺伤害。

爪击Claws。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。

三叉戟Trident。近战或远程武器攻击：命中+7，触及5尺或射程20/60尺，单一目标。命中：11（2d6+4）点穿刺伤害，或用双手发动近战攻击时13（2d8+4）点穿刺伤害。


灰矮人

灰矮人Duergar

残暴的灰矮人，也被称为杜尔加人。它们在幽暗地域深处的奇妙城市里居住，靠着远古矮人的知识以及无数的奴隶不知疲倦的扩大着它们的地底王国。
 大多灰矮人（甚至女灰矮人）都有着一些统一的外貌特征：秃头，和灰白色的皮肤。它们身穿的土褐色服装和设计简单的首饰，既反映着其严谨和实用主义风范，又可以让它们跟周围的岩石环境融为一体，不易被察觉。

从奴隶到奴隶贩子Slaves to Slavers。灰矮人曾经只是普通的矮人。它们对土层以下贪婪而无休止的深入挖掘最终导致其跟夺心魔mind flayer进行接触。被灵吸怪们illithid奴役好几代后，灰矮人们最终在邪神拉杜格Laduguer的帮助下重获得自由。长年的奴役永远的改变了它们，使它们被黑化的精神变得跟曾经的暴君主子一样邪恶。赢得自由的灰矮人依然是阴沉、悲观且多疑的生物。它们总是边抱怨边埋头苦干，也不会可以去在意什么自豪和快乐。虽然它们精妙的工艺和技术一直在流传，却不再具有热情和艺术感。
 灰矮人们对其矮人近亲和其他地下种族发动战争。它们随意结盟，又在利用完对方后迅速分道扬镳。它们在幽暗地域抓捕其他人做奴隶，然后把它们当作免费劳力和原始硬通币使用。

顽石般结实Tough as Stone。灰矮人跟它的矮人近亲一样强壮结实。除了强壮的体魄外，灰矮人还因灵吸怪的奴役锻炼出了无比坚强的心智。灰矮人的意志是一座坚实的堡垒，它们能够靠自己摆脱魅惑、幻觉甚至其他魔法。

生于黑暗Born of Darkness。幽暗地域充满强大的魔力。从被奴役关押的年代开始，灰矮人就不断吸收着这些怪异魔力，最终令它们得到了某些奇特的能力。它们可以短时间增大体型，成为一个相当于兽人身型尺寸的强大战士。当面临强敌或者监视入侵领地的生物时，它们还可以隐身入黑暗中行动。

灰矮人的黑暗视觉随着世代的幽暗地域生活而变得更加精锐，其在相同情况下，能见距离是它们矮人近亲的两倍。而这种敏锐的视力也使它们的眼睛非常容易被阳光刺伤。

来自地狱的主人Infernal Master。九层地狱的主人阿斯蒙蒂斯Asmodeus冒充灰矮人的神，并给其整个种族的内心根植培养了邪恶的意志。这事虽然已经不再是秘密，但邪神依然隐瞒着其正真的身份，暗地里用神力指引灰矮人不断残暴的向它们的敌人展开复仇。

灰矮人Duergar

中型类人生物（矮人），守序邪恶

护甲等级：16（鳞甲，盾牌）

生命值：26（4d8+8）

速度：25尺

力量14（+2） 敏捷11（+0） 体质14（+2）
智力11（+0） 感知10（+0） 魅力9（-1）

伤害抗性：毒素

感官：黑暗视觉120尺，被动察觉10

语言：矮人语，地底通用语

挑战等级：1（200 XP）

灰矮人体魄Duergar Resilience。灰矮人抵抗中毒，法术和幻觉时，进行的豁免检定具有优势。抵抗魅惑和麻痹状态时，也是一样。

日照敏感Sunlight Sensitivity。在阳光照射下，灰矮人进行的攻击检定具有劣势，此时其依赖视觉进行的感知（察觉）检定也具有劣势。

动作

变巨Enlarge（短休或长休后充能）。灰矮人用魔法将自己连同其装备或携带的所有东西一起变得巨大，并持续1分钟。变巨效应持续时，灰矮人体型变为大型，以力量为基础的武器攻击其伤害骰翻倍（已包含在攻击项中），且其进行的力量检定和力量豁免具有优势。当灰矮人所处的空间不足够容纳大型体型生物时，变巨的尺寸会按照空间可容纳的最大值来确定。

战镐War Pick。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）点穿刺伤害，在变巨时为11（2d8+2）点穿刺伤害。

标枪Javelin。近战或远程武器攻击：命中+4，触及5尺，或射程30/120尺，单一目标。命中：5（1d6+2）点穿刺伤害，在变巨时为9（2d6+2）点穿刺伤害。

隐形Invisibility。（短休或长休后充能）。灰矮人用魔法隐去身形，效果持续到它发动攻击，施展法术，使用变巨特质或者其专注被打断（如同专注一个法术）。如果持续专注于该法术，效果将至多持续1小时。灰矮人身上着装和携带的所有装备将随它一同隐形。


泽地熊人

泽地熊人Quaggoth

在幽暗地域各处的深坑之间来回自如攀越的泽地熊人，野蛮而极具领地意识。他们狂暴的撕咬敌人，还会在濒死之际越战越勇。

泽地熊人起源Quaggoth Origins。虽然泽地熊人从不是一个开化的种族，但从前也不像现在这般野蛮残忍。很久以前，泽地熊人们曾经在地表世界聚居，作为一群夜行习性的树栖狩猎者，他们甚至拥有独特的语言和文化。直至后来精灵出现在凡间，渐渐开始与泽地熊人爆发冲突，并最终导致后者濒临灭绝。幸存的泽地熊人只好逃往幽暗地域以寻找新的生存之道。
 经历长久的地下岁月后，泽地熊人的毛皮褪去了颜色，视力也渐渐适应了黑暗环境。地底世界的危险境况和周围诡异的魔法却使他们发生了改变。日益野蛮残暴的泽地熊人开始无差别无节制的捕杀猎物，发展到后来甚至开始互相残杀。直至最后同类相食变得如其文化般平常，泽地熊人逝去的历史文化也在其种群间彻底遗失殆尽。

卓尔的仆人Servants of the Drow。泽地熊人与地表精灵的古老仇恨让他们自然的跟黑暗精灵们站成同一阵线。在最近的年代，卓尔精灵提起兴趣开始驯养泽地熊人，在训练他们凶猛战力的同时加强他们的服从意识。那些富裕的卓尔精灵甚至在宅邸里安排了大量忠心的泽地熊人。更有甚者，卓尔精灵还会激起泽地熊人对地表精灵的仇恨，并带领它们袭击那些熟悉的精灵村落。

索诺祭司Thonots。幽暗地域的某些区域充斥着灵能能量，而一些泽地熊人可以吸收这些能量为己所用。泽地熊人部族发现有族内人拥有这种能力时，便会逼迫这些能士出任部族的萨满祭司或索诺祭司。索诺祭司维持着部族的传统，并负责提升自己部族的对敌优势。一旦令部族蒙羞，这些祭司将被毫不犹豫的宰杀，并在一个残忍仪式中被同族分食殆尽，以期望其血肉传递它的力量，让部族拥有更多强者。

毒素免疫Poison Immunity。泽地熊人代代以猎杀带毒的地下生物为食，且长久暴露在霉与真菌生长的环境中。恶劣的环境迫使他们适应了所有毒素的毒性，产生了免疫毒素的体质。

泽地熊人Quaggoth

中型类人生物（泽地熊人），混乱中立

护甲等级：13（天生护甲）

生命值：45（6d8+18）

速度：30尺，攀爬30尺

力量17（+3） 敏捷12（+1） 体质16（+3）
智力6（-2） 感知12（+1） 魅力7（-2）

技能：运动+5

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉11

语言：地底通用语

挑战等级：2（450 XP）

负伤狂怒Wounded Fury。当生命值降至10或更低时，泽地熊人发动的攻击检定具有优势，并且它对所有目标造成的近战攻击伤害额外增加7（2d6）。

动作

多重攻击Multiattack。泽地熊人发动两次爪击攻击。

爪击Claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点挥砍伤害。

变体：泽地熊人索诺祭司Variant: Quaggoth Thonot

泽地熊人索诺祭司既是一名普通的泽地熊人，同时还拥有挑战等级3（700 XP）和以下额外特质。

天生施法Innate Spellcasting（灵能Psionics）。泽地熊人天生施法属性为感知（法术豁免 DC 11）。它天生可施展以下法术且不需任何相应的法术成分：

随意：羽落术feather fall，法师之手mage hand（生成隐形的魔法手）

每项1/日：疗伤术cure wounds，变巨/缩小术 enlarge/reduce，灼热金属heat metal，镜影术mirror image


兽化人

兽化Lycanthropy

作为最古老最可怕的诅咒之一的兽化，可以将最文明的类人生物变成肆虐的野兽。受诅咒的生物在其天生的类人生物的形态时表现如常。而随着时间的推移，许多兽化人会拥有其动物形态下的暗示性特征。靠近观察时，可以看到它们眼光中闪耀着不寻常的智慧，甚至会在黑暗中发出红光。
 邪恶的兽化人隐藏在群众之中，在黑夜中化为动物形态（尤其是在月圆之夜）然后散布血腥与恐怖。善良的兽化人居住在其他文明生物附近，因不安而深居简出，有时还会独居在远离村庄和城镇的荒野地区。

兽化诅咒Curse of Lycanthropy。一个类人生物被兽化人所伤害，或其父母为兽化人时都会遭受兽化诅咒的感染。法术移除诅咒remove curse可以移除兽化人身上的感染诅咒，但天生兽化人只能靠祈愿术wish摆脱该诅咒。
 兽化人可以选择抗拒或接受身上的兽化诅咒。抗拒诅咒时，该兽化人于类人生物形态时将保留其阵营及人格。它可以如常生活，并把兽性冲动与怒气埋葬在深处。然而，月圆之夜降临时，诅咒将增强至难以抵拒，并将它转变成其野兽形态（或是结合了人与兽特质的可怕半人形态）。直到月相渐缺，其体内的兽性才得以再受控制。一些特殊情况里，如果被诅咒生物未察觉自身的状况，它有可能不记得自己变身的事，而这些记忆则时常会作为血腥的梦境困扰着这个兽化人。
 一部分人不认为自己有理由抵抗这些兽化诅咒，且接受自身的存在。假以时日积累经验后，它们就可以用学会掌握其变形的能力，且可以随意使用野兽形态或半人形态。大部分拥抱自己兽性的兽化人屈服于嗜血的欲望而变得邪恶，并以此作为自己投机取巧欺凌弱小的生活本钱。

变体：非人类兽化人Variant: Nonhuman Lycanthropes

本栏目中提供的资料以人类为基本生物。不过你亦可以用此资料来表达一个非人类的兽化人，并允许非人类兽化人保留其一项或多项类人生物种族特质，增加其真实感。例如一名精灵狼人可以保留其“精类血统Fey Ancestry”特质。

兽化人玩家角色Player Characters as Lycanthropes

一名角色成为兽化人后，除非被兽化人的种类有特定说明，否则其将保留自己的资料。该角色获得其非类人形态时的速度、伤害免疫、特质、不涉及装备的动作项等。该角色拥有其兽化天生攻击的熟练项（比如啃咬和爪击），并造成与兽化人资料中所述一样的伤害。该角色在野兽形态下不能说话。
 一个未被兽化的类人生物被带有兽化诅咒的攻击命中时必须成功通过一次体质豁免（DC 8＋该兽化人的熟练加值＋该兽化人的体质调整值）以避免受到诅咒。如果该角色主动接受诅咒，则其阵营变成该兽化人的基础阵营。DM可以自由地决定该角色的阵营改变，直至兽化被移除为止。
 以下为适用于特定兽化人的信息。

熊人werebear。该角色力量若然未达19则提升至19，以及在熊与半人形态下其AC获得额外的 +1加值（来自天生护甲）。其天生武器的攻击检定和伤害掷骰基于其力量属性。

野猪人wereboar。该角色力量若然未达17则提升至17，以及在野猪与半人形态下其AC获得额外的 +1加值（来自天生护甲）。其牙撕Tusks攻击的攻击检定及伤害掷骰基于其力量值。而冲锋Charge特质的DC则是8＋角色熟练加值＋力量调整值。

鼠人wererat。该角色敏捷若然未达15则提升至15。其啃咬Bite攻击的攻击检定及伤害投骰基于其力量或敏捷属性中较高值。

虎人weretiger。该角色力量若然未达17则提升至17。其天生武器的攻击检定及伤害掷骰基于其力量属性。猛扑Pounce特质的DC则是8＋角色熟练加值＋力量调整值。

狼人werewolf。该角色力量若然未达15则提升至15，且在狼和半人形态下其AC获得额外的 +1加值（来自天生护甲）。其天生武器的攻击检定和伤害掷骰基于其力量属性。


熊人

熊人Werebear

熊人是可以锻炼自己怪物天性并抵抗自身暴力冲动的强大兽化人。其类人形态通常都是肌肉发达的大个子，身上覆盖着与其熊形态皮毛颜色相匹配的毛发。熊人个性独来独往，忌畏自己的兽性在月圆之夜接管自身时，周遭的无辜生物可能会因此遭殃。
 熊人变身时会巨大化并亮出其天生的爪子武器。它战斗时像熊一般的凶猛，只是它在野兽形态下还是会尽量避免啃咬他人以防诅咒传递。通常情况下，熊人选择传递诅咒的目标为同伴或徒弟，并会花费足够的时间来帮助新生兽化人接受此诅咒以便控制。
 作为独居生物，熊人会充当其领土的监护人，从各种生物的入侵中保护其内动植物群类。虽然大部分熊人属善良阵营，也有一些会别的兽化人一样邪恶。

熊人Werebear

中型类人生物（人类，变形生物），中立善良

护甲等级：类人形态下10，熊与半人形态下11（天生护甲）

生命值：135（18d8+54）

速度：30尺（熊与半人形态下40尺，攀爬30尺）

力量19（+4） 敏捷10（+0） 体质17（+3）
智力11（+0） 感知12（+1） 魅力12（+1）

技能：察觉+7

伤害免疫：非银质武器且非魔法攻击的钝击、穿刺、挥砍

感官：被动察觉17

语言：通用语（不能在熊形态下说话）

挑战等级：5（1,800 XP）

变形生物Shapechanger。熊人可以用一个动作变形为大型的熊与类人生物半人的形态或大型的熊形态，它也可以用同样的动作变回其真实形态也即是类人生物形态。其资料除型体和AC外，在所有形态都不会改变。而其着装或携带的任何装备都不会随之转化。被杀死时它将恢复其真实形态。

敏锐嗅觉Keen Smell。熊人依赖嗅觉进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。熊人在熊形态下发动两次爪击Claw攻击。在类人形态下发动两次巨斧Great axe攻击。在半人形态下，它可以如同熊形态或类人形态一样发动攻击。

啃咬Bite（仅熊与半人形态）。近战武器攻击：命中+7，触及5尺，单一目标。命中：15（2d10+4）点穿刺伤害。如果目标是类人生物，则目标必须成功通过一次DC 14的体质豁免避免，否则将受到熊人兽化诅咒。

爪击Claw（仅熊与半人形态）。近战武器攻击：命中+7，触及5尺，单一目标。命中：13（2d8+4）点挥砍伤害。

巨斧Great axe（仅类人与半人形态）。近战武器攻击：命中+7，触及5尺，单一目标。命中：10（1d12+4）点挥砍伤害。


野猪人

野猪人Wereboar

野猪人脾气大且粗俗不已。它们在类人形态下体格强壮敦实，毛发则又短又硬。它们会在类人与半人形态下使用拳头，而在野兽与半人形态下，则获得一种毁灭性的攻击方式用獠牙攻击的同时散播诅咒。野猪人恣意地感染其他生物，享受着它们的受害者越是抵抗咒诅，就变得越野蛮凶残的现实。
 野猪人以小家庭团体的方式住在偏远的森林地区，建起破败的小屋或就地居住于洞穴中。它们对陌生人抱有怀疑，但有时会与兽人结盟。

野猪人Wereboar

中型类人生物（人类，变形生物），中立邪恶

护甲等级：类人形态下10，野猪与半人形态下11（天生护甲）

生命值：78（12d8+24）

速度：30尺（野猪形态下40尺）

力量17（+3） 敏捷10（+0） 体质15（+2）
智力10（+0） 感知11（+0） 魅力8（-1）

技能：察觉+2

伤害免疫：非银质武器且非魔法攻击的钝击、穿刺、挥砍

感官：被动察觉12

语言：通用语（不能在野猪形态下说话）

挑战等级：4（1,100 XP）

变形生物Shapechanger。野猪人可以用一个动作变身成野猪与类人生物半人的形态或野猪形态，或者以同样的动作变回其真实形态即类人生物形态。其资料除AC外各个形态均相同。其着装及携带的装备也不会随之转化。死亡时它将恢复其真实形态。

冲锋Charge（仅野猪与半人形态）。若野猪人向其目标直线移动至少15尺，且在同一回合里以牙撕攻击命中该目标，则该目标受额外7（2d6）点挥砍伤害。若目标是生物，则该生物必须成功通过一次DC 13的力量豁免，否则应击倒地。

坚韧Relentless（短休或长休后充能）。野猪人受到14点或更低的伤害而使其生命值降至0时，改为其生命值降至1。

动作

多重攻击Multiattack（仅类人与半人形态）。野猪人发动两次攻击，其中牙撕Tusks攻击只能使用一次。

巨锤Maul（仅类人与半人形态）。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点钝击伤害。

牙撕Tusks（仅野猪与半人形态）。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害。如果目标是类人生物，则其必须成功通过一次DC 12的体质豁免否则将承受野猪人兽化诅咒。


鼠人

鼠人Wererat

鼠人是狡诈的兽化人，为人狡猾而贪婪。它们在类人形态下，性格焦躁，长着精瘦的身体、稀薄的头发和不牢靠的目光。而在类人与半人形态下偏向使用轻型武器和伏击战术，而不是一群人冲上去开打。虽然鼠人在野兽形态下能进行恶毒的啃咬，但在该形态的它们还是更偏爱隐匿潜行和跑路，而不是战斗。
 鼠人的氏族通常会像小偷公会般运作，鼠人只向那些它们想要引导进氏族的生物传递诅咒。意外获得诅咒或脱离氏族掌控的鼠人会迅速被追捕并杀死。
 鼠人氏族融入城市文明之中，住处多为地窖和地下陵墓。这些生物经常出没在大城市的下水道里，监测着作为其狩猎场的地下区域。鼠人身边时常跟随着老鼠和巨鼠。

鼠人Wererat

中型类人生物（人类，变形生物），守序邪恶

护甲等级：12

生命值：33（6d8+6）

速度：30尺

力量10（+0） 敏捷15（+2） 体质12（+1）
智力11（+0） 感知10（+0） 魅力8（-1）

技能：察觉+2，隐匿+4

伤害免疫：非银质武器且非魔法攻击的钝击、穿刺、挥砍

感官：黑暗视觉60尺（仅鼠形态），被动察觉12

语言：通用语（不能在鼠形态下说话）

挑战等级：2（450 XP）

变形生物Shapechanger。鼠人可以用一个动作变身成老鼠与类人生物半人的形态或一只巨鼠的形态，或者以同样的动作变回其真实形态即类人生物形态。其各形态资料除体型外均相同。其着装及携带的装备也不会随之转化。死亡时它将恢复其真实形态。

敏锐嗅觉Keen Smell。鼠人依赖嗅觉进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack（仅类人与半人形态）。鼠人发动两次攻击，其中啃咬Bite攻击只能使用一次。

啃咬Bite（仅鼠与半人形态）。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。如果目标是类人生物，则目标必须成功通过一次DC 11的体质豁免否则将遭受鼠人兽化诅咒。

短剑Shortsword（仅类人与半人形态）。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。

手弩Hand Crossbow（仅类人与半人形态）。远程武器攻击：命中+4，射程30/120尺，单一目标。命中：5（1d6+2）点穿刺伤害。


虎人

虎人Weretiger

虎人是凶猛的猎人和战士，且天性傲慢而一丝不苟。在类人形态下，它们长着柔韧光滑的肌肉，身高高于平均水准，而且会细心的打扮修整自己。虎人在野兽与半人形态时会巨大化，但它们尽可能在更为精炼的类人形态下战斗。它们不喜欢散播诅咒，以免因此制造出更多的竞争对手。
 虎人居住在人类文明边缘的丛林中，甚至旅行至隔绝的聚居地进行贸易或狂欢。它们会独自或以小家庭团体方式进行生活和狩猎。

虎人Weretiger

中形类人生物（人类，变形生物），绝对中立

护甲等级：12

生命值：120（16d8+48）

速度：30尺（虎形态下40尺）

力量17（+3） 敏捷15（+2） 体质16（+3）
智力10（+0） 感知13（+1） 魅力11（+0）

技能：察觉+5，隐匿+4

伤害免疫：非银质武器且非魔法攻击的钝击、穿刺、挥砍

感官：黑暗视觉60尺，被动察觉15

语言：通用语（不能在虎形态下说话）

挑战等级：4（1,100 XP）

变形生物Shapechanger。虎人可以用一个动作变身成老虎与类人生物半人的形态或一只老虎，或者以同样的动作变回其真实形态即类人生物形态。其各形态资料除体型外均相同。其着装及携带的装备也不会随之转化。死亡时它将恢复其真实形态。

敏锐嗅听觉Keen Hearing and Smell。虎人依赖听觉或嗅觉进行的感知（察觉）检定具有优势。

猛扑Pounce（仅老虎或半人形态）。若虎人向目标直线移动至少15尺，然后在同一回合对其发动爪击攻击且命中该目标，则目标必须进行一次DC 14的力量豁免，豁免失败者将应击倒地。如果目标陷入倒地，则该虎人可用一个附赠动作对目标发动一次啃咬攻击。

动作

多重攻击Multiattack（仅类人与半人形态）。类人形态下，虎人发动两次弯刀攻击或两次长弓攻击。在半人形态下，它可以像类人形态一样进行攻击，或发动两次爪抓攻击。

啃咬Bite（仅老虎与半人形态）。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（1d10+3）点穿刺伤害。如果目标是类人生物，则目标必须成功通过一次DC 13的体质豁免否则将承受虎人兽化诅咒。

爪击Claw（仅虎与半人形态）。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害。

弯刀Scimitar（仅类人与半人形态）。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点挥砍伤害。

长弓Longbow（仅类人与半人形态）。远程武器攻击：命中+4，射程150/600尺，单一目标。命中：6（1d8+2）穿刺伤害。


狼人

狼人Werewolf

狼人是残暴的掠夺者。它们在类人形态下拥有敏锐的感官和火爆的脾气，还是半熟肉类的爱好者。它们在狼形态时是骇人的掠夺者，但还远远不及其半人形态时恐怖彼时它将带着一身厚实毛皮和发达肌肉的类人身躯，外加上一颗贪婪饥饿的狼头。狼人在半人形态下可以使用武器，不过它们还是偏好用自己强打的爪子与啃咬来撕裂敌人。
 大部分狼人在变过身后没多久就会逃离文明的土地。那些抗拒诅咒的个体会害怕自己仍留在亲友身边时会发生可怕的事。而那些拥抱诅咒的个体则惧怕自己的谋杀行为被发现而带来各种后果。此外，狼人在荒野中还会与狼群和恐狼结伴行动。

“黑月连队Company of the Black Moon曾经是忠于王国的冒险者。而现在它们如同狼群一样在森林中游荡。国王已向任何能够解除其诅咒困扰的人承诺了遗产、头衔和黄金。个人认为，这些奖励于我毫无兴趣。”

精灵德鲁伊，棘杖Thornstaff

狼人Werewolf

中形类人生物（人类，变形生物），混乱邪恶

护甲等级：类人形态下11，狼与半人形态下12（天生护甲）

生命值：58（9d8 +18）

速度：30尺（狼形态下40尺）

力量15（+2） 敏捷13（+1） 体质14（+2）

智力10（+0） 感知11（+0） 魅力10（+0）

技能：察觉+4，隐匿+3

伤害免疫：非银质武器且非魔法攻击的钝击、穿刺、挥砍

感官：被动察觉14

语言：通用语（不能在狼形态下说话）

挑战等级：3（700 XP）

变形生物Shapechanger。狼人可以用一个动作变身成狼与类人生物半人的形态或狼形态，或者以同样的动作变回其真实形态即类人生物形态。其资料除AC外各个形态均相同。其着装及携带的装备也不会随之转化。死亡时它将恢复其真实形态。

敏锐嗅听觉Keen Hearing and Smell。狼人依赖听觉或嗅觉进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack（仅类人与半人形态）。狼人发动两次攻击：两次矛攻击（类人形态），或一次啃咬攻击与一次爪击攻击（半人形态）。

啃咬Bite（仅狼与半人形态）。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）点穿刺伤害。如果目标是类人生物，则目标必须成功通过一次DC 12的体质豁免，否则将遭受狼人兽化诅咒。

爪击Claw（仅半人形态）。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点挥砍伤害。

矛Spear（仅类人形态）。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。命中：5（1d6+2）点穿刺伤害，或使用双手做近战攻击时6（1d8+2）点穿刺伤害。


吉斯人

吉斯人Gith

“吉斯洋基和吉斯泽莱因夺心魔们的奴役伤害而留下了深刻的疤痕，以至于它们忘记了两者曾经是团结在一起的一个种族。赢得自由后，它们却因某些无人可解的仇恨发动了战争。”

——位面逸闻大师，阿里斯图?黄Aristul the Yellow

好战的吉斯洋基人和善思的吉斯泽莱人是同一人种被分割开的两部分，最终形成了两种彼此互相鄙视的文化。在还没有吉斯洋基人和吉斯泽莱人之前，这些生物都属于一个被夺心魔奴役的种族。它们多次尝试推翻奴役自己的主人，却又不断被镇压，直至一个伟大领袖——吉斯Gith出现。
 经历一连串流血事件后，吉斯和她的追随者们终于摆脱灵吸怪主人们的枷锁，然而在战斗之后又出现了另一位名叫泽锡蒙Zerthimon的领导人。泽锡蒙质问吉斯的动机，声称她严格的军事领导和对复仇的渴望只不过是对她的人民另一种形式的奴役。两名领袖的追随者之间产生了裂痕，并使它们最终分裂为两个种族，其敌意也延续至今。
 没人知道这些高大而瘦弱的生物在被夺心魔奴役和改变之前的样子，究竟是和平还是野蛮，是高雅还是原始。乃至它们种族最初的名字都已经遗失在那个遥远的年代。


吉斯洋基人

吉斯洋基人Githyanki

驾驶星舰，骑着红龙的吉斯洋基人掠夺了无数个世界。它们用羽毛、珠子、宝石和贵金属装饰着自己的盔甲，还有武器传说中杀敌无数的银剑。从夺心魔手中赢回自由后，吉斯洋基人便在它们恐怖的巫妖女王维拉基斯Vlaakith统治下成为了残酷的征服者。

星界劫掠者Astral Raiders。吉斯洋基人鄙视其他所有种族，它们从自己在星界位面的据点前往多元宇宙的每个角落进行毁灭性的劫掠。战争是吉斯洋基文化的终极表现，而它们无情的黑眼睛也从不带有一丝怜悯。每次掠夺过后，它们都会为破碎的幸存者们留下足够苟延残喘的食物和资源。假以时日，吉斯洋基们便会再次回来征服这些敌人，一次又一次地对它们施以掠夺。

吉斯的追随者Followers of Gith。在它们自己的语言中，吉斯洋基githyanki意为“吉斯的追随者”。在吉斯的指导下，吉斯洋基进入了军事化的社会，建起严格的种姓制度，并致力于与对抗本族的受害者和誓敌们进行持续的斗争。在它们的首领吉斯死去后，她的不死顾问维拉基斯Vlaakith取代了她的位置。此后，巫妖女王便禁止其人民崇拜除自己以外的任何存在。
 所有敌人中，吉斯洋基最恨它们从前的主人夺心魔们。而它们的近亲吉斯泽莱人则在它们的敌人名单中排行第二。吉斯洋基人对所有其他生物都报以简单的蔑视，这种仇外自豪感决定了它们眼中所有其他人都是劣等种族的既定观点。

银剑Silver Swords。远古时代里，吉斯骑士们创造出这种特殊的武器来对抗它们的夺心魔主人。这些银剑可以引导持用者的意志原力，并在制造物理伤害的同时造成心灵伤害。吉斯洋基人只有通过必要的特殊训练，并掌握如何以意志维持这种利刃的存在之后，才能成为一名骑士。银剑等同于一把巨剑，且它在其创造者手中时具有+3巨剑greatsword的属性。

在吉斯洋基人眼中，每把银剑silver sword都是无价的遗物和艺术品。吉斯洋基骑士将追捕并消灭任何胆敢携带或持用银剑的非吉斯洋基人，并将其回收到自己的人民手中。

红龙骑士Red Dragon Riders。吉斯在进行反抗灵吸怪的起义时也曾寻求盟友。她的顾问维拉基斯提起邪恶龙族的女神提亚马特Tiamat，随后吉斯便冒险进入九层地狱与之会面。时至今日已经只剩提亚马特本人知道她们之间到底发生了何事，但吉斯也确实将龙后的红龙配偶埃菲洛蒙Ephelomon带回了星界位面，而对方还声明自己一族将永远成为吉斯洋基的盟友。并非所有红龙都尊重这个历史久远的盟誓，但它们中的大多数至少不会将吉斯洋基人当做敌人。

凡间的前哨站Outposts in the Mortal Realm。由于生活在星界位面的生物不会衰老，吉斯洋基人在物质位面的偏远地区建立了一些养育所来培养自己的后代。这些养育所同时也是军事学院，用以训练年轻的吉斯洋基人掌握灵能和战斗技能。每当吉斯洋基人长大成人并杀死一个夺心魔完成某个神圣仪式后，它便可以被接纳加入星界位面正式成为其同胞的一份子。

吉斯洋基武者Githyanki Warrior

中型类人生物（吉斯人），守序邪恶

护甲等级：17（半身板甲）
生命值：49（9d8+9）
速度：30尺

力量15（+2） 敏捷14（+2） 体质12（+1）
智力13（+1） 感知13（+1） 魅力10（+0）

豁免：体质+3，智力+3，感知+3

感官：被动察觉11

语言：吉斯语Gith

挑战等级：3（700 XP）

天生施法Innate Spellcasting（灵能Psionics）。吉斯洋基人天生施法属性为智力。它天生可施展以下法术而不需要任何相应的法术成分：

随意：法师之手mage hand（生成隐形的手）

每项3/日：跳跃术jump，迷踪步misty step，回避侦测nondetection（仅自身）

动作

多重攻击Multiattack。吉斯洋基人发动两次巨剑攻击。

巨剑Greatsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（2d6+2）点挥砍伤害，外加7（2d6）点心灵伤害。

吉斯洋基骑士Githyanki Knight

中型类人生物（吉斯人），守序邪恶

护甲等级：18（板甲）
生命值：91（14d8+28）
速度：30尺

力量16（+3） 敏捷14（+2） 体质15（+2）
智力14（+2） 感知14（+2） 魅力15（+2）

豁免：体质+5，智力+5，感知+5

感官：被动察觉12

语言：吉斯语Gith

挑战等级：8（3,900 XP）

天生施法Innate Spellcasting（灵能Psionics）。吉斯洋基人天生施法属性为智力（法术豁免DC 13，法术攻击命中+5）。它天生可以施展以下法术而不需要任何相应的法术成分：

随意：法师之手mage hand（生成隐形的手）

每项3/日：跳跃术jump，迷踪步misty step，回避侦测nondetection（仅自身），巧言术tongues

每项1/日：异界传送plane shift，心灵遥控telekinesis

动作

多重攻击Multiattack。吉斯洋基人发动两次银剑攻击。

银剑Silver Greatsword。近战武器攻击：命中+9，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害外加10（3d6）点心灵伤害。该攻击视为魔法武器攻击。当目标以星界躯体（等同于使用法术星界投影astral projection）受该攻击的重击命中时，该吉斯洋基人可以切断连接该目标与其物质躯体的连接银线，并代替所造成的所有伤害。


吉斯泽莱人

吉斯泽莱人Githzerai

追求严苛秩序生活的吉斯泽莱人是专注的哲学家和严谨的苦行者。它们好学而健壮，身穿不加装饰的朴素衣着，时刻遵循自己的训诫，而且不轻信本族以外的其他生物。与近亲吉斯洋基背道而驰的吉斯泽莱人维持着严谨的僧侣式生活。它们在混沌海Limbo位面，居住在混沌大海中的秩序群岛上。

灵能行家Psionic Adepts。吉斯泽莱的祖先们在它们的灵吸怪领主强加的灵能环境中逐渐适应（并被转变）。在泽锡蒙的教导下，吉斯泽莱人背弃了吉斯的好战野心，并将自己的精神能量集中以创造物理和心灵的屏障，以保护自己免受心灵，乃至其他方面的攻击。吉斯泽莱人得到战斗通常针对个人，它们使用意志使敌人眩晕和陷入失能状态，并因此更易受到物理性的惩罚。

乱中有序Order amid Chaos。吉斯洋基人自愿生活在扭曲无常的位面混沌海Limbo中心地带，而这个地区在吉斯泽莱人强大的意志力也足以操作并折服这个地区。混沌海是一片原始的物质和能量的大漩涡，其地形是岩与土的风暴，在黑暗流体的激荡中卷起，受强风吹打，被烈火冲击，乃至承载着崩塌冰墙的凛冽。
 尽管如此，混沌海的原力可以对知觉起反应。吉斯泽莱人以自己意志的力量驯服了位面中的混乱元素，使自己得以定居在稳定适居的形态中，甚至在大漩涡里创造出绿洲和避难所。

吉斯泽莱要塞式的修道院坚定的屹立在周围的混沌中，而正是吉斯泽莱人的意志将周围的混沌滴水不漏的排挤在外。每座修道院都由僧侣们监督严格按照日程来进行诵经、进食、武术训练，并坚持它们自己的哲学理念。吉斯泽莱的心灵防御墙背后，是拥抱思想、研习、心灵力量、秩序和纪律，并以其凌驾于一切。
 吉斯泽莱的社会阶级基于美德，那些最聪明的老师和最擅长躯体与精神战斗的吉斯泽莱人将成为领导者。吉斯泽莱崇拜过去的伟大英雄和老师们，并且会在日常生活中模仿这些人物的美德。

泽锡蒙的门徒Disciples of Zerthimon。吉斯泽莱人尊敬本族的创始人泽锡蒙。尽管吉斯赢得了它们人民的自由，但泽锡蒙认为她不适合作为领导，并坚信她的好战行为很快就会使她成为一名与夺心魔们一样的暴君。
 那些最能代表泽锡蒙教义与原则的老练吉斯泽莱武僧们称为泽锡修士zerth。这些训练有素的强大武僧只依靠其自身的意志之力便可以在位面之间进行转移。

混沌海之外Beyond Limbo。吉斯泽莱人鲜少干涉混沌海之外的领域，不过其他种族的高阶武僧却偶尔会主动寻找吉斯泽莱的修道院，并试图获得该地的学生资格。而一些更罕见的情况里，某个吉斯泽莱大师也可能在物质位面建起隐秘的修道院来训练一些年轻的吉斯泽莱人，或传播泽锡蒙的哲学与教义。
 严谨如吉斯泽莱人必定从未忘记曾长期禁锢一族心灵的夺心魔一族。作为一种特殊的虔敬形式，它们组织了献身形式它们秉持一份特殊，组织一种特殊的作为一种特殊的奉献，它们组织了一队日拉卡玛团rrakkma（一个狩猎灵吸怪的队伍），以前往其他位面，并立誓在猎杀的灵吸怪数量还没超过队伍的人数之前绝不返回修道院的家中。

吉斯泽莱武僧Githzerai Monk

中型类人生物（吉斯人），守序中立

护甲等级：14
生命值：38（7d8+7）
速度：30尺

力量12（+1） 敏捷15（+2） 体质12（+1）
智力13（+1） 感知14（+2） 魅力10（+0）

豁免：力量+3，敏捷+3，智力+3，感知+4
技能：洞悉+4，察觉+4
感官：被动察觉14
语言：吉斯语Gith
挑战等级：2（450 XP）

天生施法Innate Spellcasting（灵能Psionics）。吉斯泽莱人天生施法属性为感知。它天生可施展以下法术而不需要任何相应的法术成分：

随意：法师之手（生成隐形的手）

每项3/日：羽落术，跳跃术，识破隐形，护盾术

灵能护体Psychic Defense。当吉斯泽莱人未着装任何护甲也未持用盾牌时，它的AC将加上它的感知调整值。

动作

多重攻击Multiattack。吉斯泽莱人发动两次徒手打击。

徒手打击Unarmed Strike。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）点钝击伤害外加9（2d8）点心灵伤害。该攻击视为魔法武器攻击。

吉斯泽莱泽锡修士Githzerai Zerth

中型类人生物（吉斯人），守序中立

护甲等级：17
生命值：84（13d8+26）
速度：30尺

力量13（+1） 敏捷18（+4） 体质15（+2）
智力16（+3） 感知17（+3） 魅力12（+1）

豁免：力量+4，敏捷+7，智力+6，感知+6
技能：奥秘+6，洞悉+6，察觉+6
感官：被动察觉16
语言：吉斯语Gith
挑战等级：6（2,300 XP）

天生施法Innate Spellcasting（灵能Psionics）。吉斯泽莱人天生施法属性为感知（法术豁免DC 14，法术攻击命中+6）。它天生可施展以下法术而不需要任何法术成分：

随意：法师之手（生成隐形的手）

每项3/日：羽落术，跳跃术，识破隐形，护盾术

每项1/日：魅影杀手，异界传送

灵能护体Psychic Defense。当吉斯泽莱人未着装任何护甲也未持用盾牌时，它的AC将加上它的感知调整值。

动作

多重攻击Multiattack。吉斯泽莱人发动两次徒手打击。

徒手打击Unarmed Strike。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点钝击伤害外加13（3d8）点心灵伤害。该攻击视为魔法武器攻击。


蛇鸡兽

蛇鸡兽Cockatrice

蛇鸡兽看上去像是鸟、蜥蜴、蝙蝠的丑陋混合体，并因其石化生物的能力而臭名远扬。这种杂食生物的食谱都是些可以一口吞下的东西：包括有浆果、坚果、花朵，以及各种小动物如昆虫、老鼠、青蛙等。它们不会主动危害别的生物，但却会因一点点危险迹象就激起凶猛狂暴的激烈反应。蛇鸡兽无论面对何种威胁都会疯狂拍打着翅膀直冲上前，并尖叫着伸头猛啄。它的鸟喙造成的即使最轻微的擦伤，也会为受害者敲响丧钟，使其从伤口慢慢变成石头。

蛇鸡兽Cockatrice

小型怪兽，无阵营

护甲等级：11

生命值：27（6d6+6）

速度：20尺，飞行40尺

力量6（-2） 敏捷12（+1） 体质12（+1）
智力2（-4） 感知13（+1） 魅力5（-3）

感官：黑暗视觉60尺，被动察觉11

语言：———

挑战等级：1/2（100 XP）

动作

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一生物。命中：3（1d4+1）点穿刺伤害，目标必须进行一次DC 11的体质豁免，豁免失败则因魔法而开始变成石头，并陷入束缚状态。目标生物在其下一回合结束时必须在进行一次该豁免，豁免成功则效应终止，豁免失败则该生物陷入24小时的石化状态。


暗幕魔兽

暗幕魔兽Darkmantle

“话说，我们到底为啥要接这任务？”

战士埃塞雷德Ethelrede，在其第一次与暗幕魔兽遭遇战后如是说

当等待猎物从身下经过的时候，暗幕魔兽附着在洞窟的天花板上保持完全静止。以这种方式，一只暗幕魔兽能让自己从远处看起来就像一根石钟乳或者一块石头。紧接着它从天花板上落下，展开自己的身子并将自己包裹在魔法黑暗中，进而吞没并压碎猎物。
 暗幕魔兽出没于幽暗地域的各个角落，且十分常见于堕影冥界中。在黑暗领域中兴旺发展的它们与主物质位面的蝙蝠拥有相似的生态地位。而堕影冥界的一些智慧生物还会将暗幕魔兽训练成护卫或伙伴。

暗幕魔兽Darkmantle

小型怪兽，无阵营

护甲等级：11

生命值：22（5d6+5）

速度：10尺，飞行30尺

力量16（+3） 敏捷12（+1） 体质13（+1）
智力2（-4） 感知10（+0） 魅力5（-3）

技能：隐匿+3

感官：盲视60尺，被动察觉10

语言：——

挑战等级：1/2（100 XP）

回声定位Echolocation。暗幕魔兽陷入耳聋时，无法使用其盲视感官。

拟形False Appearance。静止的暗幕魔兽与普通的洞穴构造物（如石钟乳或石笋）一模一样。

动作

碾压Crush。近战武器攻击：命中+5，触及5尺，单一生物。命中：6（1d6+3）点钝击伤害，且暗幕魔兽附着于目标身上。若目标为大型或更小体型且暗幕魔兽的攻击具有优势，则其附着于目标头部，并导致目标目盲且被附着期间无法呼吸。
 附着时，暗幕魔兽只能攻击被附着的目标，且其攻击检定具有优势。此时该暗幕魔兽速度为0，且无法受益于任何增加其速度的增益。同时该目标移动时暗幕魔兽也随之移动。
 一个生物可以用动作进行一次DC 13的力量检定以尝试脱离附着。暗幕魔兽也可以在其自己回合内花费5尺移动力自行脱离附着。

黑暗灵光Darkness Aura（1/日）。一片半径15尺的魔法黑暗以暗幕魔兽为中心展开。黑暗随其一同移动且覆盖区域内所有的角落。只要暗幕魔兽保持专注（如同专注一个法术），则该黑暗将持续至多10分钟。黑暗视觉无法看透这片黑暗，自然光源也无法照亮它。如果该黑暗的任一部分与2环或更低环阶法术所制造的光亮范围重合，则制造光亮的法术将被解除。


穿刺者

穿刺者Piercer

依附于洞窟和巨大地下通道天花板上的穿刺者与天然岩石混为一体，然后寂静无声的坠向地面，击穿那些毫无警觉的敌人。
 穿刺者是树绳妖的幼虫形态，而这两种生物也经常互相攻击。岩石状的外壳包裹着穿刺者的身体，使其质地与外观看起来就是一个钟乳石。外壳内里保护着穿刺者柔软的蛞蝓状身体，而它正是以该身躯蠕行到洞窟墙壁至天花板上，再找定自己瞄准猎物的最佳位置。当它的眼睛和嘴巴闭上时，穿刺者就很难再跟普通的岩石区分开来。

耐心的猎手Patient Hunters。穿刺者拥有视力，但它们也可以感知噪音和温度，并以此等待生物从自己身下经过然后落下发动攻击。没有抓好机会杀死目标的穿刺者必须缓慢地爬回到天花板上。倒下的穿刺者被攻击时还会分泌一种恶臭的粘液，以此防止大多数食肉动物轻易将其吃掉。
 穿刺者会聚集在一起，最大限度地提高其攻击效果，并同时落下以提升命中敌人的几率。一旦一只穿刺者成功杀死一个生物，其他的个体便会慢慢地爬到尸体上参加盛宴。

穿刺者Piercer

中型怪兽，无阵营

护甲等级：15（天生护甲）

生命值：22（3d8+9）

速度：5尺，攀爬5尺

力量10（+0） 敏捷13（+1） 体质16（+3）
智力1（-5） 感知7（-2） 魅力3（-4）

技能：隐匿+5

感官：盲视30尺，黑暗视觉60尺，被动察觉8

语言：—

挑战等级：1/2（100 XP）

拟形False Appearance。穿刺者在天花板上保持不动时与普通的钟乳石几乎一模一样。

蛛行Spider Climb。穿刺者无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。

动作

坠击Drop。 近战武器攻击：命中+3，单一在穿刺者正下方的生物。命中：每下落10尺造成3（1d6）穿刺伤害，至高值为21（6d6）。未命中：穿刺者受半数坠落距离造成的伤害。


座狼

座狼Worg

座狼是一种喜欢捕猎和噬食比自己弱小生物的邪恶捕食者。狡猾而恶毒的座狼游荡在偏远的野外，或由地精和大地精驯养。这些生物会这些生物会将座狼用作坐骑，只是座狼稍感被亏待或是需要营养补给时，便会转而对付其骑乘者。座狼会说自族的语言和地精语，其中某些甚至还会说通用语。

座狼Worg

大型怪兽，中立邪恶

护甲等级：13（天生护甲）
生命值：26（4d10+4）
速度：50尺

力量16（+3） 敏捷13（+1） 体质13（+1）
智力7（-2） 感知11（+0） 魅力8（-1）

技能：察觉+4
感官：黑暗视觉60尺，被动察觉14
语言：地精语，座狼语
挑战等级：1/2（100 XP）

敏锐嗅听觉Keen Hearing and Smell。座狼依赖听觉或嗅觉进行的感知（察觉）检定具有优势。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点穿刺伤害。如果目标是生物，则目标必须进行一次DC 13的力量豁免，豁免失败则应击倒地。


锈蚀怪

锈蚀怪Rust Monster

“毁掉我锤子和斧子的事儿是它干的。把我的测验搞砸的事儿也是它那天干的。”

杜马松Dumathoun的矮人圣武士，布朗雷石 Brawn Thunderstones

大多数矮人宁可面对一大队兽人也不愿遭遇一只锈蚀怪。这些时而温顺的奇特生物能够侵蚀黑色金属，并对着生成的锈体狼吞虎咽。而它们已经以此摧毁了无数冒险者的护甲、盾牌和武器。
 锈蚀怪身上披覆着厚重的波浪状甲壳，长长的尾巴末端有一个骨质的突起，昆虫般的头部长着两根羽状的触角。

地底拾荒者Underground Scavengers。锈蚀怪漫步于地下通道，寻找各种黑色金属（比如铁、钢、精金、秘银）作为食物。它们无视那些身上不带类似金属的生物，但会对带有铁质武器和护甲的生物表现出攻击性。锈蚀怪能在远处闻到食物的味道，然后立即冲向气味的源头以侵蚀并享用那些物品。
 锈蚀怪并不介意他们享用的锈体是来源自长钉还是短剑。因此，冒险者可以在身后扔下铁质物品从而转移锈蚀怪的注意力。

地下漫游者Subterranean Wanderers。锈蚀怪时常独自狩猎或以小团体行动，很少发现有大规模的聚居。它们漫步于地道和洞穴之间，寻找合适的黑色金属供自己享用。也正因为这种游荡的习性，其他栖息在幽暗地域的生物经常可以接触到这种无害而又难以摄食的物种。因此，锈蚀怪也会生活在非常靠近其他地底怪物的栖息地。此外，获得良好的照料和喂食的锈蚀怪也有可能成为友好的伙伴或宠物。

锈蚀怪Rust Monster

中型怪兽，无阵营

护甲等级：14（天生护甲）

生命值：27（5d8+5）

速度：40尺

力量13（+1） 敏捷12（+1） 体质13（+1）
智力2（-4） 感知13（+1） 魅力6（-2）

感官：黑暗视觉60尺，被动察觉11

语言：——

挑战等级：1/2（100 XP）

铁质嗅觉Iron Scent。锈蚀怪能在自身30尺范围内，依靠气味判断黑色金属物质的确切位置。

锈蚀金属Rust Metal。所有由金属制成的非魔法攻击在击中锈蚀怪时将被腐蚀。在造成伤害后，该武器的伤害掷骰将永久承受-1减值且累计叠加。如果减值总和达到-5，则该武器被摧毁。由金属制作的非魔法弹药在击中锈蚀怪并造成伤害后将随即被摧毁。

动作

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d8+1）点穿刺伤害。

触角Antennae。锈蚀怪侵蚀其自身5尺范围内一件它能看到的非魔法黑色金属质物件。如果该物件未被着装或携带，则其触碰将摧毁该物件1尺的立方区域。如果该物件被一个生物着装或携带，则该生物可以进行一次DC 11的敏捷豁免以躲开锈蚀怪的触碰。
 如果被触及的物件是被着装或携带的金属护甲或盾牌，则其提供的AC将永久承受-1减值且累计叠加。护甲AC总值降至10，盾牌加值总值降至+0时即被摧毁。如果被触及的物件是被持用的金属武器，则其锈蚀后果如“锈蚀金属”特质所述。


亡命恶犬

亡命恶犬Death Dog

亡命恶犬是栖息在平原、沙漠、以及幽暗地域等地的邪恶双头猎犬。这些恶犬心里燃烧着憎恨，随时准备袭击往来的旅行者和冒险者，以获得一顿鲜肉大餐。亡命恶犬的唾液带有污秽的病菌，被其咬到的伤口会逐渐受侵蚀而腐烂。

亡命恶犬Death Dog

中型怪兽，中立邪恶

护甲等级：12
生命值：39（6d8+12）
速度：40尺

力量15（+2） 敏捷14（+2） 体质14（+2）
智力3（-4） 感知13（+1） 魅力6（-2）

技能：察觉+5，隐匿+4
感官：黑暗视觉120尺，被动察觉15
语言：——
挑战等级：1（200 XP）

双头Two-Headed。恶犬进行感知（察觉）检定，以及为抵抗目盲，魅惑，耳聋，恐慌，震慑和应击昏迷而进行豁免检定时具有优势。

动作

多重攻击Multiattack。恶犬发动两次啃咬攻击。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害，如果目标是生物，则该生物必须进行一次DC 12的体质豁免，豁免失败者将感染疾病，并持续中毒直至感染的疾病得到治愈。感染该疾病的生物在24小时结束后将再次进行该豁免，再次豁免失败时，其生命值上限减损5（1d10）。该减损效应持续至所感染疾病得到治愈。疾病效应将目标的生命值上限降至0时，目标死亡。


鸟妖

鸟妖Harpy

从痛苦与死亡中汲取快乐的鸟妖，总是不断的狩猎施虐。它甜美的歌声吸引了无数的冒险者走向死亡，把他们拉近鸟妖身边供其杀戮与饱餐。
 鸟妖是一只长着秃鹰的身体、脚和翅膀，以及人类躯干、四肢和头的混合生物。恶毒的禽爪和骨棒使它在战斗中成为可怕的威胁，它的眼睛也反映着其灵魂的绝对邪恶。

神圣诅咒Divine Curse。很久以前，在森林里游荡的一个精灵听着纯净而生机勃发的鸟鸣感动落泪。她跟着音乐来到一处林间空地，其间正站着一位同样循着歌声而来的精灵美少年。这正是费马罗莫斯德林Fenmarel Mestarine，一位隐居的精灵神。神性存在的它在离开的当时便偷走女孩的心，随后它就不留痕迹的消失在树林里。
 精灵在树林里搜寻并呼唤她的陌生人却一无所获。她因渴望而绝望，进而祈求众神的帮助。精灵的天空女神艾德莉法恩雅Aerdrie Faenya听到这名精灵的哭泣，而为其感动并决定为其帮忙。她化身为那只曾以歌声迷住那位出逃之神的鸟儿，并将那支充满美好与诱惑的歌声教给了这名精灵。
 然而精灵的歌声并没有引来费马罗莫斯德林，而这名精灵也因此诅咒众神，以至于唤起了一股可怕的力量将自己变成了第一只鸟妖。诅咒的魔法影响了精灵的灵魂和身体，把她对爱的渴望变成了对血肉的饥渴，而那美丽的歌声仍继在续吸引着其他生命投入她死亡的怀抱。

鸟妖之歌Harpy Song。听着鸟妖的歌，就是听着世上最美妙的音乐。屈服于歌声魅惑效应的旅者将亦步亦趋的奔向其源头。鸟妖通常会在发动攻击前魅惑受害者，但更常见的情况是用其歌声引诱猎物越过悬崖，走进沼泽和流沙，或进入致命的陷坑中。这些被困或陷入失能的生物最终都会成为鸟妖宣泄愤怒的软靶子。

懦弱的虐待狂Sadistic Cowards。鸟妖徘徊在荒凉的海岸峭壁，以及其他对非飞行生物不利的地点。鸟妖们从不讲究公平战斗，除非自己有明显的优势否则从不进攻。被卷入战斗的鸟妖一旦发现自己无法发挥狡猾优势便会逃之夭夭，宁可自己挨饿也不会冒直接战斗的风险。
 鸟妖攻击时会玩弄手中的猎物，并从受害者尖叫的“乐声”中享受乐趣。一只鸟妖甚至会花费数天时间将一个无助的猎物慢慢分尸折磨，直至最后仁慈的将对方杀死。

恐怖收藏家Gruesome Collectors。鸟妖会拿走闪亮的小玩意，有价值的物件，以及其他的战利品，有时还会为争抢最优的奖品而互相争斗。找不到有价值的物件时，鸟妖就会把头发、骨头和身体残肢排在巢穴里。鸟妖的巢穴通常隐藏在偏远的废墟里，而冒险者们通常也会在其中肮脏的垃圾堆里发现一些有价值的宝藏和魔法。

鸟妖Harpy

中型怪兽，混乱邪恶

护甲等级：11

生命值：38（7d8+7）

速度：20尺，飞行40尺

力量12（+1） 敏捷13（+1） 体质12（+1）
智力7（-2） 感知10（+0） 魅力13（+1）

感官：被动察觉10

语言：通用语

挑战等级：1（200 XP）

动作

多重攻击Multiattack。鸟妖发动两次攻击：一次爪击攻击和一次短棒攻击。

爪击Claw。近战武器攻击：命中+3，触及5尺，单一目标。命中：6（2d4+1）点挥砍伤害。

短棒Club。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点钝击伤害。

诱惑之歌Luring Song。鸟妖唱出一段魔法的乐章。在其周边300尺范围内所有能够听到鸟妖歌声的类人生物必须分别进行一次DC 11的感知豁免，豁免失败者将被鸟妖魅惑直至歌声终止。该鸟妖必须在随后每个其自己回合中执行一个附赠动作来维持演唱。而她也可以随时停止演唱。鸟妖失能时，歌声也随之终止。
 被鸟妖魅惑后，该目标将陷入失能并无视其他鸟妖的歌声。如果被魅惑目标距离该鸟妖超过5尺，则该目标必须在其自己回合里并以最短路径向靠近该鸟妖的方向移动。目标此时无法避开借机攻击，但在进入危险地形前（比如熔岩或陷坑），以及受到除鸟妖外的任何来源所造成的伤害时，其可以再进行一次该豁免。该生物也可以在每个其自己回合结束时再进行一次该豁免。如果该生物的豁免成功，则终止其身上的该效应。
 成功豁免的目标将在随后的24小时里免疫该鸟妖的歌声。


鹫马

鹫马Hippogriff

这种野兽不可思议的起源已经无从考证，一匹鹫马长着鹰的翅膀和前肢，马的后腿以及一颗结合这两种动物特征的脑袋。
 生性隐匿而杂食的鹫马，带着其唯一的终生伴侣且很少冒险离巢超过几里。它们会为保卫配偶或幼崽而奋战至死。鹫马不下蛋而是胎生。
 龙，狮鹫和飞龙喜欢鹫马肉的味道而时常捕食这种生物。

飞行坐骑Flying Mounts。笼中饲养的鹫马可以被训练为忠诚的伙伴和坐骑。在所有可以驯养为飞行坐骑的生物中，训练得当的鹫马最易培养且最为忠诚。

鹫马Hippogriff

大型怪兽，无阵营

护甲等级：11

生命值：19（3d10+3）

速度：40尺，飞行60尺

力量17（+3） 敏捷13（+1） 体质13（+1）
智力2（-4） 感知12（+1） 魅力8（-1）

技能：察觉+5

感官：被动察觉15

语言：———

挑战等级：1（200 XP）

敏锐视觉Keen Sight。鹫马依赖视力而进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。鹫马发动两次攻击：一次喙啄，和一次爪击。

喙啄Beak。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（1d10+3）点穿刺伤害。

爪击Claws。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害。


掘地虫

掘地虫Ankheg

掘地虫形似巨大的多足昆虫，其长长的触须随着周围的动静而颤动，腿部末端是锋利的钩爪，适合挖掘及捕捉猎物，强壮的下颚甚至可以把小树咬成两截。

潜地者Lurkers in the Earth。掘地虫用其强壮的下颌在地下深处挖掘蜿蜒的地道。每当需要捕猎时，掘地虫就会向上掘穴至地表下耐心等待，直到其触须侦测到地上有生物经过。随后它猛然冲出，并用下颚抓住猎物，边碾压边分泌酸性的消化酶，以使猎物溶解便于吞咽。掘地虫也可以喷射消化酶来消灭敌人。

农林祸害Bane of Field and Forest。虽然掘地虫可以从其挖掘的泥土中获得部分营养，但其依然需要新鲜肉食补充其他养分。满是牲畜的牧场和猎物丰富的森林便成了掘地虫的主要狩猎场。因此，在任何地方，掘地虫都是农民和游侠的眼中钉。

泥质地道Earthen Tunnels。掘地虫在地下掘穴时，会留下一条狭窄而不稳定的地道。在这些隧道里，人们可以找到掘地虫蜕下的壳、孵化的虫卵、人的猎物残骸，也包括散落的金银珠宝。

掘地虫Ankheg

大型怪兽，无阵营

护甲等级：14（天生护甲），倒地时11

生命值：39（6d10+6）

速度：30尺，掘穴10尺

力量17（+3） 敏捷11（+0） 体质13（+1）
智力1（-5） 感知13（+1） 魅力6（-2）

感官：黑暗视觉60尺，颤动感知60尺，被动察觉11

语言：——

挑战等级：2（450 XP）

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害，外加3（1d6）点强酸伤害。如果目标为大型或更小体型的生物，则目标被擒抱（逃脱DC 13）。直至擒抱结束前，掘地虫只能啃咬该被擒抱生物，且对其发动的攻击检定具有优势。

酸液喷射Acid Spray（充能6）。如果掘地虫没有擒抱生物，则它可以吐出一道酸液，覆盖长30尺宽5尺的线状区域。酸液范围内的所有生物必须进行一次DC 13的敏捷豁免，豁免失败者将受到10（3d6）点强酸伤害，豁免成功则伤害减半。


食腐虫

食腐虫Carrion Crawler

食腐虫啃掉尸体上最后一丝腐肉，再吞下了剩下的黏滑骨头。任何胆敢闯入它们领地或是打扰它们进食的生物都要面对其凶猛的攻击。

食腐者Carrion Eaters。食腐虫跟随死亡的气息寻找食物，却不喜欢与别的食腐者竞争。因此这些污秽的生物通常盘踞在尸体充足且其它食腐者不便活动之处。洞窟、下水道、地下城、树木丛生的沼泽都是其偏爱的筑巢地，而食腐虫也会被吸引到战场和墓地中。
 食腐虫觅食时会一边游荡一边用触须探测空气中鲜血或腐烂的气息。地道和废墟中的食腐虫则习惯攀爬在天花板上扑向食物，以可以避开泥怪、食腐兽Otyughs和其它栖息在黑暗中的危险居民，也可以突袭那些忘了抬头看一眼的猎物。

耐心的掠食者Patient Predators。不论是在地下还是夜晚，光亮通常意味着一顿美餐。食腐虫可能会花几小时从远处跟踪一个光源，期望从中发现血腥气味。虽然体型颇大，食腐虫依然可以轻松地躲在拐角的视野盲区等待猎物自投罗网。
 食腐虫会充分利用其毒液来应对潜在的猎物与入侵者。一旦对方毒效发作，食腐虫便用触须缠住麻痹僵直的猎物，将其拖到高台或偏远地道，再确切的将猎物杀死。然后食腐虫便一边继续巡视领地，一边等待猎物腐熟以方便进食。

食腐虫Carrion Crawler

大型怪兽，无阵营

护甲等级：13（天生护甲）
生命值：51（6d10+18）
速度：30尺，攀爬30尺

力量14（+2） 敏捷13（+1） 体质16(+3)
智力1（-5） 感知12（+1） 魅力5（-3）

技能：察觉+3
感官：黑暗视觉60尺，被动察觉13
语言：——
挑战等级：2（450 XP）

敏锐嗅觉Keen Smell。食腐虫进行依赖嗅觉的感知（察觉）检定时具有优势。

蛛行Spider Climb。食腐虫可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

动作

多重攻击Multiattack。食腐虫发动两次攻击：一次触须攻击和一次啃咬。

触须Tentacles。近战武器攻击：命中+8，触及10尺，单一生物。命中：4（1d4+2）点毒素伤害，目标必须进行一次DC 13的体质豁免，豁免失败则中毒1分钟，并在中毒期间陷入麻痹。目标可以在每个其自己回合结束时再进行一次该豁免，豁免成功则该中毒效应终止。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点穿刺伤害。


人马

人马Centaur

“我听说人马们是很好的坐骑！”

从未读过日没的艾莱尔?灰裔Iryil Grayborn of Sundown著作《狂怒之蹄Hooves of Fury》的半身人冒险者巴特利?夏足Batley Summerfoot如是说

人马不仅是隐居的游荡者，还是荒野预兆的解读者。它们会尝试避免冲突，但在受压迫时也会猛烈地反击。它们漫步在广阔的荒野，远离律法与桎梏，独断独行。

荒野游牧民Wilderness Nomads。人马只长着轻薄的皮毛和油性防水的皮肤，因而其部族广泛分布于温带到热带气候带之间的大陆。它们过着狩猎采集的生活，却鲜少建屋造舍，甚至连帐篷也很少用。
 人马们会花费数十年时间在大陆之间反复进行迁徙，因而一个人马部族中好几代人所走过的道路可能都不尽相同。人马漫长迁徙路途上遭遇的定居者，尤其是那些在其传统道路上建居的生物通常都会与其爆发冲突。

被迫定居者Reluctant Settlers。不能跟上部族迁徙步调的人马个体会被抛弃在后方。一些这样的人马消失在荒野之中，再也没人见过它们。其中一些能忍受离开部族生活的人马可能会定居于其他种族中。地处边境的聚居地常常十分重视在当地定居的人马，以及其掌握的自然知识。而许多这样的社区甚至会将其存亡归功于某个人马的洞察力与智慧。
 具有隐居习性的人马仍会与他人交易，其对象通常是旅途中遇到的精灵或其他友善类人生物的商队。有时候，旅行商人会在路上救下因受伤或是老迈而无法继续旅途的人马，并将其送至某处合适的地方让其安度余生。

人马Centaur

大型怪兽，中立善良

护甲等级：12

生命值：45（6d10+12）

速度：50尺

力量18（+4） 敏捷14（+2） 体质14（+2）
智力9（-1） 感知13（+1） 魅力11（+0）

技能：运动+6，察觉+3，生存+3

感官：被动察觉13

语言：精灵语，木族语

挑战等级：2（450 XP）

冲锋Charge。若人马向其目标直线移动至少30尺，且在同一回合里以长矛攻击命中该目标，则该目标受额外10（3d6）点穿刺伤害。

动作

多重攻击Multiattack。人马发动两次攻击：一次用矛攻击和一次用蹄击，或者两次都用长弓攻击。

长矛Pike。近战武器攻击：命中+6，触及10尺，单一目标。命中：9（1d10+4）点穿刺伤害。

蹄击Hooves。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）点钝击伤害。

长弓Longbow。远程武器攻击：命中+4，射程150/600尺，单一目标。命中：6（1d8+2）点穿刺伤害。


伊特怪

伊特怪Ettercap

伊特怪是人形的蜘蛛，它们像牧羊人放羊一样看管、喂养、照料着蜘蛛群，且栖息在森林的深处。
 伊特怪下腹的丝腺能射出蛛丝粘结成网，并用以捆绑，诱捕，甚至扼杀猎物。它还会用蛛网制作精巧的罗网陷阱，布置在其巢穴的周围。

寂静杀手Quiet Killers。旅行者和探险者闯入伊特怪的领地时便会被伊特怪悄悄跟踪。其中一些人会一头撞进陷阱和蛛网自取灭亡，而其他人也会被伊特怪用蛛丝绞杀，或被咬到后中毒身亡。

毁林怪物Sylvan Despoilers。虽然伊特怪居住在荒野中，它们并不与自然和谐共处。伊特怪栖息的森林会变成布满蛛网的阴暗之地，巨型蜘蛛、巨型昆虫和其它可怕的掠食者出没其间。进入这片森林深处的生物很快会迷失在挂满骸骨和遗物的蛛网迷宫中。

精类之敌Enemies of the Fey。伊特怪是精类生物的天敌，它们用蛛网制成的陷阱来捕猎美食小妖精Sprite和皮克精Pixie，或把整棵树用蛛网缠住，妄想抓住树精dyrad。由于自身没法消灭这些恶毒生物，生性羞怯的精类有时也会一反常态的向外人寻求帮助，请他们解决伊特怪的侵袭。

伊特怪Ettercap

中型怪兽，中立邪恶

护甲等级：13（天生护甲）

生命值：44（8d8+8）

速度：30尺，攀爬30尺

力量14（+2） 敏捷15（+2） 体质13（+1）
智力7（-2） 感知12（+1） 魅力8（-1）

技能：察觉+3，隐匿+4，生存+3

感官：黑暗视觉60尺，被动察觉13

语言：——

挑战等级：2（450 XP）

蛛行Spider Climb。伊特怪可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

蛛网感知Web Sense。当伊特怪与另一生物都接触同一张蛛网时，伊特怪能知道该生物的确切位置。

蛛网行者Web Walker。伊特怪在蛛网上移动时无视蛛网的移动限制。

动作

多重攻击Multiattack。伊特怪发动两次攻击：一次啃咬，一次爪击。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一生物。命中：6（1d8+2）点穿刺伤害外加4（1d8）点毒素伤害。目标必须进行一次DC 11的体质豁免，豁免失败则中毒1分钟。目标可以在其自身每回合结束时再进行一次该豁免，豁免成功则结束该中毒效应。

爪击Claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点挥砍伤害。

蛛网Web（充能5~6）。远程武器攻击：命中+4，射程30/60尺，单一大型或更小体型的生物。命中：该生物被蛛网束缚。该被束缚生物可以用一个动作进行一次DC 11的力量检定，并以此挣脱蛛网。摧毁蛛网也可以结束该效应，这些蛛网拥有AC 10，5点生命值，火焰伤害易伤，并且免疫钝击、毒素和心灵伤害。

变体：蛛丝绞索Variant: Web Garrote

有些伊特怪喜欢用蛛丝制成绞索来勒死猎物。这样的伊特怪可以使用以下动作，代替爪击攻击。

蛛丝绞索Web Garrote。近战武器攻击：命中+4，触及5尺，单一中型或小型生物且伊特怪对其进行攻击检定时必须具有优势。命中：4（1d4+2）点钝击伤害，且目标被擒抱（逃脱DC 12）。直至擒抱结束前，目标不能呼吸，且伊特怪对它进行的攻击检定具有优势。


狮鹫

狮鹫Griffon

狮鹫拥有狮子的强壮身躯和属于鹰的头部、前肢与翅膀，是一种极其凶猛的鸟型肉食动物。它们进攻时如鹰般迅猛而致命，其击打又如狮子般强大而优雅。

食马者Horse Eaters。狮鹫带着些许傲气，高飞在石崖顶部巢穴附近的平原和森林上狩猎。放牧的动物和马匹是它们最喜爱的猎物，有时它们也会猎杀鹫马hippogriff。每当狮鹫发现马匹时，便会尖啸着提醒它的同群伴侣，然后一同高速俯冲扑向猎物。
 骑马者和牧马人惧怕狮鹫的尖叫，这预示着他们要面对一场不可避免的血战。狮鹫会尽可能的无视马匹上的骑手，落马而逃的骑手和放弃一两匹马的牧人在狮鹫瞄准其选定的猎物时总能够逃过一劫。而那些试图保护自己马匹的骑手则会吸引正杀意正酣的狮鹫全部的怒气。

天空住民Sky Dwellers。狮鹫在高耸的石崖顶部，以枝条、树叶和猎物的骨头筑巢。它们一旦确立了一片领地，便会留在该地直至食物供应耗尽为止。
 狮鹫具有领地意识并有很强的进攻性，它们会参与残酷的空战以保护自己的巢穴，撕碎飞空入侵者的翅膀让它们直坠大地。靠近狮鹫巢穴的生物会被狮鹫从峭壁上扯下来吃掉，或者直接扔下悬崖摔死。

受训坐骑Trained Mounts。一只从蛋中孵出的狮鹫可以训练为一匹坐骑，而这种训练费力、费钱（主要是因为需要足够的喂养食物），还很危险。只有足够老练且深谙狮鹫残暴性格的训练师才能安全驯养它们。
 一旦训练完成，狮鹫就是一种凶猛而忠诚的坐骑。它与主人性命相连，且会为保护骑手战斗至死。一只狮鹫坐骑仍保留着对马肉的贪婪胃口，明智的主人在通过文明地区时，会先确保自己的狮鹫吃够然后再动身。

狮鹫Griffon

大型怪兽，无阵营

护甲等级：12

生命值：59（7d10+21）

速度：30尺，飞行80尺

力量18（+4） 敏捷15（+2） 体质16（+3）
智力2（-4） 感知13（+1） 魅力8（-1）

技能：察觉+5

感官：黑暗视觉60尺，被动察觉15

语言：——

挑战等级：2（450 XP）

敏锐视觉Keen Sight。狮鹫依赖视力所进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。狮鹫发动两次攻击：一次喙啄和一次爪击。

喙啄Beak。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）点穿刺伤害。

爪击Claws。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。


拟身怪

拟身怪Mimic

“有时候宝箱就是宝箱，但别那么肯定。”

——X地下城求生奥妙第3条

拟身怪是一种可以变化成无生命物件引诱猎物的变形猎食者。在地下城里，这些狡猾的猎食者会变成门或箱子的形状，而种形态确实能够吸引来源源不绝的猎物。

主动猎食者Initiative Predators。拟身怪可以改变自己的外表来模仿木头、石头或其他材料的质感。经过长远的进化后，拟身怪能够变化成其他生物最可能靠近并与之互动的物件，然后伸展出伪足，攻击那些错误的进入其狩猎范围，却完全没意识到它们存在的猎物。
 拟身怪变换形体时，会分泌黏液以协助捕获猎物或者夺取武器。但在其恢复原始的不定形形态时便会回收这些黏液。拟身怪用来移动的身体部分也会吸收这种黏液。

狡诈猎手Cunning Hunter。尽管拟身怪偶尔会和其他生物共享猎食场所，但它们总是独自生活和捕食。虽然大多数拟身怪的智力只足以用于猎食，但偶尔还是会有一些特别狡诈的拟身怪进化出用通用语或者地底通用语进行简单交流的能力。这样的拟身怪有时会用通过其领地的安全通路等有用的消息来换取食物。

拟身怪Mimic

中型怪兽（变形生物），绝对中立

护甲等级：12（天生护甲）

生命值：58（9d8+18）

速度：15尺

力量17（+3） 敏捷12（+1） 体质15（+2）
智力5（-3） 感知13（+1） 魅力8（-1）

技能：隐匿+5

伤害免疫：强酸

状态免疫：倒地

感知：黑暗视觉60尺，被动察觉11

语言：———

挑战等级：2（450 XP）

变形生物Shapechanger。拟身怪可以用其动作变形为一个物件或变回其不定形的真实形态。拟身怪在任一形态下的资料不变。拟身怪着装或携带的所有装备也不会随它一起变形。拟身怪死后将恢复其真实形态。

黏着Adhesive（仅物件形态）。拟身怪可以黏住任何触碰到它的东西。体型为大型或更小体型的生物被拟身怪黏着时视为被其擒抱（逃脱DC 13）。其为逃脱擒抱而进行的属性检定具有劣势。

拟形False Appearance（仅物件形态）。拟身怪静止不动时与普通的物件几乎一模一样。

擒抱者Grappler。拟身怪对被其擒抱的生物发动攻击检定时具有优势。

动作

伪足Pseudopod。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点钝击伤害。若拟身怪处于物件形态，则该目标受其黏着特质影响。

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点穿刺伤害外加4（1d8）点强酸伤害。


鹿鹰

鹿鹰Peryton

这种可怕的肉食怪物以各种生物为食，并且却更偏爱类人生物，尤其是精灵、半精灵和人类。鹿鹰每次杀死类人生物时，必定要撕出猎物的心脏再将其带回巢穴吞食。
 鹿鹰融合了猛禽的翅膀与身躯，以及公鹿头颅的奇异生物。鹿鹰最古怪的特点是它的影子会呈现出类人的轮廓，而不是映出它身体的形状。智者们依此认为最初的鹿鹰是受丑恶诅咒或魔法实验影响而变形的人类。不过游吟诗人们则传颂着一个负心汉的故事，讲述受到背叛的妻子杀死了比其年轻漂亮的情敌并挖出了其心脏。妻子为了永远赢得丈夫的心而进行了邪恶的仪式，并在过程中吞食了对手的心脏。仪式非常成功，直至最后其恶行也终被曝光。她因其罪行被绞死，可那邪恶仪式中残存的魔法却把享用她尸体的食腐鸟变形成第一批鹿鹰。

反常的饥饿Unnatural Hunger。鹿鹰的生殖周期取决于新鲜类人生物心脏的供应。雌性鹿鹰必须吞食该器官才能进行生育。鹿鹰吞食心脏时，其影子会在短时间内显现它真正的怪物形态。
 攻击类人生物时，专心而残忍的鹿鹰必定会战到你死我亡。如果鹿鹰因某种原因被赶走，它也会从远处追踪逃脱的猎物，等待机会再次出现并展开攻击。

群山的灾厄Bane of Mountains。鹿鹰一般在山脊上或高山洞穴里筑巢。它们的狩猎目标是居住在山谷中或在附近徘徊的生物，旅者们因此学会在人E罕至的山路上保持慎，留意来自天空的威胁。由于普通武器对鹿鹰效用有限，山地里的居民会尽一切可能避免与其发生冲突。
 定点的聚居地被鹿鹰视为诱人的可再生食物源，村议会或当地的贵族也因此常常聘请冒险者来铲除鹿鹰的窝巢。

鹿鹰Peryton

中型怪兽，混乱邪恶

护甲等级：13（天生护甲）

生命值：33（6d8+6）

速度：20尺，飞行60尺

力量16（+3） 敏捷12（+1） 体质13（+1）
智力9（-1） 感知12（+1） 魅力10（+0）

技能：察觉+5

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

感官：被动察觉15

语言：懂通用语和精灵语但不能说

挑战等级：2（450 XP）

俯冲攻击Dive Attack。如果鹿鹰在飞行中向一个目标直线俯冲至少30尺，再以一次近战攻击命中对方，则该攻击对目标造成额外9（2d8）点伤害。

飞掠Flyby。鹿鹰飞出敌人触及范围时不触发借机攻击。

敏锐视嗅觉Keen Sight and Smell。鹿鹰依赖视觉和嗅觉进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。鹿鹰发动一次顶撞攻击和一次禽爪攻击。

顶撞Gore。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点穿刺伤害。

禽爪Talon。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（2d4+3）点穿刺伤害。


迈罗人鱼

迈罗人鱼Merrow

迈罗人鱼经常在沿岸水域出没，并沿途掠夺所见到的渔民、人鱼和任何它们能吃得下的生物。这些粗心大意的牺牲者或被活剥生吞，或被强行掳走带回这些野蛮怪物的水下石窟里充当食料。

被转化的人鱼Transformed Merfolk。很久以前，某个人鱼部族在海底发现了一尊狄摩高根Demogorgon的神像。发现者虽然不清楚神像的来历，但还是把它送到了人鱼国王的手中。然而每个接触过神像的人，包括人鱼国王本身都随之陷入了痛苦的疯狂。发疯的国王下令举行一场献祭仪式以打开一扇通往无底深渊的异界通道。然后献祭人鱼的大屠杀便染红了大海，而仪式最终也得以完成。人鱼国王带着幸存的人鱼穿过水底的传送门，而门的另一边正是狄摩高根占领的深渊层级。鱼人们留在那里艰苦的生活了几个世代，直到无尽深渊将它们完全扭曲，转化成野蛮粗实的邪恶怪物，即诞生出今日的迈罗人鱼。

沿海恶霸Coastal Bullies。恶魔主君经常寻找机会将迈罗人鱼们遣回物质位面的大海让它们肆意破坏。霸道的迈罗人鱼也会抓紧机会，肆意袭击那些比自己弱小的生物。
 迈罗人鱼居住的海底洞穴放满了从其他生物或者海底沉船里搜刮的宝藏和纪念品。它们会把各种腐烂的尸体用海藻绑起来立在洞穴周围，以此标示自己的领土范围。

迈罗人鱼Merrow

大型怪兽，混乱邪恶

护甲等级：13（天生护甲）
生命值：45（6d10+12）
速度：10尺，游泳40尺

力量18（+4） 敏捷10（+0） 体质15（+2）
智力8（-1） 感知10（+0） 魅力9（-1）

感官：黑暗视觉60尺，被动察觉10
语言：深渊语，水族语
挑战等级：2（450 XP）

水陆两栖Amphibioue。迈罗人鱼可在水里和空气中呼吸。

动作

多重攻击Multiattack。迈罗人鱼发动两次攻击：一次啃咬，以及一次爪击或鱼叉攻击。

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）点穿刺伤害。

爪击Claws。近战武器攻击：命中+6，触及5尺，单一目标。命中：9（2d4+4）点挥砍伤害。

鱼叉Harpoon。近战或远程武器攻击：命中+6，触及5尺，或射程20~60尺，单一目标。命中：11（2d6+4）点穿刺伤害。如果目标为巨型或更小体型生物，则目标必须进行力量检定并与迈罗人鱼的力量检定对抗，对抗失败者将被迈罗人鱼向其所在方向拉近20尺。


冬狼

冬狼Winter Wolf

住在极地的冬狼其体型跟恐狼一样大，但却长着雪白的皮毛和淡蓝的眼睛。霜巨人们用这些邪恶生物作警卫和狩猎伙伴，以其致命的吐息武器对付敌人。冬狼用咆哮和吠叫相互交流，但也懂得用通用语和巨人语跟别人进行简单的对话。

冬狼Winter Wolf

大型怪兽，中立邪恶

护甲等级：13（天生护甲）
生命值：75（10d10+20）
速度：50尺

力量18（+4） 敏捷13（+1） 体质14（+2）
智力7（-2） 感知12（+1） 魅力8（-1）

技能：察觉+5，隐匿+3
伤害免疫：冷冻
感官：被动察觉15
语言：通用语，巨人语，冬狼语
挑战等级：3（700 XP）

敏锐嗅听觉Keen Hearing and Smell。狼依赖听觉或嗅觉进行的感知（察觉）检定具有优势。

集群战术Pack Tactics。狼至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

雪地伪装Snow Camouflage。狼在雪地地形中进行躲藏时所作的敏捷（隐匿）检定具有优势。

动作

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）点穿刺伤害。如果目标是生物，则目标必须进行一次DC 14的力量豁免，豁免失败则应击倒地。

冷冻吐息Cold Breath（充能5~6）。狼呼出冰暴并覆盖一处15尺的锥状区域，该区域内的每个生物都必须进行一次DC 12的敏捷豁免，豁免失败者将受到18（4d8）点冷冻伤害，豁免成功则伤害减半。


石化蜥蜴

石化蜥蜴Basilisk

“没人会造那些一脸恐慌的勇士雕像。如果你看到一尊。请务必闭上眼睛并竖起耳朵。”

——X地下城求生奥妙第4条

旅者有时会发现一些栩栩如生的野生动物雕像。其中一些残缺的石像似乎是被咬下了肢体。此时经验丰富的冒险者将认识到这是一种警报，预示着石化蜥蜴就在附近。

可塑性猎食者Adaptable Predators。石化蜥蜴在温带或热带气候的干燥地区繁衍生息。它们通常会在洞穴或其他隐秘地点筑巢。事实上，大多遭遇石化蜥蜴的情况都发生在地底。
 石化蜥蜴可以自幼起关在笼中驯养受训。驯服的石化蜥蜴会懂得听从主人指使避免与特定生物进行目光接触，而其本身的能力依然可以让其成为一只令人生畏的野兽护卫。石化蜥蜴的蛋也因此价值不菲。

石之凝视Gaze of Stone。笨重而迟钝的石化蜥蜴难以追猎其他生物，只是它们无需辛苦捕猎。它们会用自己神奇的凝视能力将猎物迅速转变成松动的石头，再用强健的下颚将石头嚼碎，而这些石头将会在石化蜥蜴胃中转化成原本的形态再被消化。
 某些炼金术士懂得如何处理石化蜥蜴的胃及其中的分泌物。处理妥当后，这些提取物可以制成一种帮被石化生物恢复原样的油膏。然而，如果对方在石化时身躯受损，这种油膏则只能恢复未受损的身体部分，不能恢复失去的生命和肢体。

石化蜥蜴Basilisk

中型怪兽，无阵营

护甲等级：15（天生护甲）

生命值：52（8d8+16）

速度：20尺

力量16（+3） 敏捷8（-1） 体质15（+2）
智力2（-4） 感知8（-1） 魅力7（-2）

感官：黑暗视觉60尺，被动察觉9

语言：———

挑战等级：3（700 XP）

石化凝视Petrifying Gaze。在石化蜥蜴周边30尺内开始其回合的生物，如果它与石化蜥蜴互相都能看见对方，且石化蜥蜴并未处于失能状态，则该石化蜥蜴可以迫使该生物进行一次DC 12的体质豁免。豁免失败则该生物受魔法影响开始转变为石头并陷入束缚。它必须在其下一回合结束时再进行一次该豁免。豁免成功则该效应终止。豁免失败则该生物陷入石化，直至其受法术高等复原术greater restoration或其他魔法解除该效应。
 未遭受突袭的生物可以避开石化蜥蜴的目光，以免除在其回合开始时进行的豁免。此时，该生物视为不能看见该石化蜥蜴，直至其下一回合开始时再选择是否避开石化蜥蜴的目光。该生物在任何时候看向石化蜥蜴时，必须立即进行该豁免。
 如果石化蜥蜴在明亮光照下于其身边30尺内看到自己的镜中倒影，则它将误把自己当做敌人而指定自己为凝视的目标。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点穿刺伤害外加7（2d6）点毒素伤害。


移位兽

移位兽Displacer Beast

这种掠食巨兽得名于其能力，即它可以通过偏移光线，使自身的影像移位到真实位置的数尺外。移位兽形似一身光亮蓝黑毛皮的大猫，然而它的六条腿以及肩膀位置伸出的两条末端扁平带刺的触须则彰显其异界起源。移位兽的眼中闪烁的可怕恶意，即使在它死后仍然存在。

哀怒起源Unseelie Origins。移位兽一度野生于妖精荒野的暮光中，直至被哀怒廷Unseelie Court捕获并驯养。王廷勇士们秘密培育这种野兽，增强它们凶猛的捕猎天性，以用来狩猎独角兽unicorns、飞马pegasi和其它珍禽异兽。然而，没过多久移位兽就凭着狡猾逃离了主人的控制。
 移位兽在妖精荒野里自由地繁衍生息，很快便引起了喜乐廷Seelie Court的注意。妖精猎手在其闪现犬blink dog同伴的协助下将移位兽们驱赶到了妖精荒野的边境，并使很多移位兽从该出进入了物质位面中。时至今日，移位兽和闪现犬们还会见面就会互相攻击。

乐于杀戮Love of the Kill。移位兽猎杀猎物通常是为了果腹，但有时也仅仅是处于消遣。即使不饿的时候，它们也会寻找猎物玩弄以自娱自乐，直到饿了再进食。猎物被其触须杀死后，尸体会被移位兽拖到僻静不受打扰的地方安心享用。
 移位兽会以独行或是小集群合作的模式进行狩猎，以发挥其伏击技巧。一只移位兽会先攻击然后撤退，进而把猎物引入茂密的树林交给其中埋伏的同伴。在商道附近的移位兽群会记得商队经过的频率和日程，并据此设伏袭击这些商队。

珍贵的护卫和宠物Prized Guards and Pets。邪恶的智慧生物喜欢将移位兽养作宠物，前提是其必须表明此举对移位兽有利可图。移位兽也会为某些著名人物守卫宝库，或是为其担任保镖等工作。

移位兽Displacer Beast

大型怪兽，守序邪恶

护甲等级：13（天生护甲）

生命值：85（10d10+30）

速度：40尺

力量18（+4） 敏捷15（+2） 体质16（+3）
智力6（-2） 感知12（+1） 魅力8（-1）

感官：黑暗视觉60尺，被动察觉11

语言：———

挑战等级：3（700 XP）

豁免闪避Avoidance。移位兽在成为某一范围效应影响对象时，若该效应允许它通过成功的豁免检定来使伤害减半，则它在该豁免成功时不受伤害，而豁免失败时只受一半伤害。

移位Displacement。移位兽投射出一个魔法幻象，使自己看上去位于真实位置附近的另一个位置，并使所有对自己发动的攻击检定具有劣势。移位兽被攻击命中时该特质失效，直至其下一回合结束才再次起效。此外，移位兽陷入失能或速度为0时也会导致该特质终止。

动作

多重攻击Multiattack。移位兽发动两次触须攻击。

触须Tentacle。近战武器攻击：命中+6，触及10尺，单一目标。命中：7（1d6+4）点钝击伤害，外加3（1d6）点穿刺伤害。


变形怪

变形怪Doppelganger

变形怪是阴险狡诈的变形生物，它们可以变成其他类人生物的外貌，并以误导和伪装等手段来摆脱追踪或置人死地。变形怪十分擅长散播恐惧、怀疑和谎言。由于它们可以伪装成任意种族的任意个体，因而在任何地方和文化中都能发现变形怪的踪迹。

盗取秘密Stealing Secrets。变形怪的模仿形态让其可以混入几乎所有团体或组织中，但这无法让变形怪学会别人的语言、习惯、记忆和个性。因此变形怪经常跟踪或绑架想要假冒的对象以研究其行为，窥探其思想，挖掘其秘密。变形怪可以通过读取生物的表层思想来获知其名字、欲望、恐惧，以及一些零碎的记忆。当变形怪需要在一个长期阴谋中假冒一个特定对象时，它可能会潜伏在对象身边好几星期，以读取对方思想来学习如何逼真地模仿对象的举止和言谈。

享乐之徒Hedonistic Swindlers。变形怪在下手时会通常是单独行动或是以小集群行动。以集群行动时，群体中的各个个体会变形为互相关联的各个不同角色。一个变形怪取代一个被谋杀的商人或贵族时，其它变形怪会根据情况伪装成不同身份，如家庭成员或仆人。然后再一同靠受害者的财富生活。

调包婴儿Changelings。出于懒惰或自私，变形怪们并不会亲自养育后代。它们变作英俊的男性去引诱女性，再让她们独自为其生儿育女。变形怪的小孩看起来与母族的正常孩子无异，而它们直到青春期到来才会发现自己的本质，并因此驱使它寻找并加入其同类。

变形怪Doppelganger

中型怪兽（变形生物），绝对中立

护甲等级：14

生命值：52（8d8+16）

速度：30尺

力量11（+0） 敏捷18（+4） 体质14（+2）
智力11（+0） 感知12（+1） 魅力14（+2）

技能：欺骗+6，洞悉+3

状态免疫：魅惑

感官：黑暗视觉60尺，被动察觉11

语言：通用语

挑战等级：3（700 XP）

变形生物Shapechanger。变形怪用它的动作变形为一个它曾见过的小型或中型体型的类人生物，或是用该动作恢复其真实形态。除体型外，它的所有数据在每个形态时均相同，其着装和携带的装备也不会随变形发生变化。变形怪死亡时将恢复其真实形态。

伏击Ambusher。战斗开始的第一轮里，变形怪对任何成功受其突袭的生物所发动的攻击检定具有优势。

突袭打击Surprise Attack。变形怪成功突袭一个生物，并在战斗开始后第一轮中发动攻击命中该生物时，该目标将在该次攻击中额外受到10（3d6）点同类型伤害。

动作

多重攻击Multiattack。变形怪发动两次近战攻击。

猛击Slam。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）点钝击伤害。

读心Read Thoughts。变形怪用魔法读取其60尺内一个生物的表层思想。该效应可穿透一些障碍物，但无法穿透3尺厚的木质或土质，2尺厚的石质，2寸厚的金属质或一薄层的铅板。目标身处该距离内时，变形怪只要保持专注就可以持续阅读思想（如同专注一个法术）。读取目标的思想时，变形怪对该目标进行的感知（洞悉）和魅力（欺骗，威吓，游说）检定具有优势。


恐爪怪

恐爪怪Hook Horror

恐爪怪是黑暗中的凶猛捕食者，是其自身狩猎场的凶狠护卫。这些生物所栖息的隐秘洞窟，因其不断地在悬崖和洞壁上来回攀爬，而回荡着它们钩爪的敲击与刮蹭声。
 巨大的恐爪怪长着秃鹰一样的脑袋和巨甲虫一样的躯体，以及一副装饰着尖刺和骨突的外骨骼。它的名字正是来自其长而有力的四肢末端恐怖卷曲的钩爪。

黑暗中回荡Echoes in the Dark。恐爪怪通过用自己的勾抓敲击身上的外骨骼和周围的石头表面来进行交流。这在其他人看来只是随机的噪音，实际上却是一种只有恐爪怪才懂的复杂语言，而其节奏可以在幽暗地域中传递数里远。

集群捕猎者Pack Predators。杂食的恐爪怪啃食地衣、真菌、植物和任何能捕捉到的生物。恐爪怪的钩状肢使它们在岩石表面上来去自如，它们还会利用其攀爬技巧从上方伏击猎物。它们成群结队地狩猎，同心协力的对付那些最大最危险的敌人。如果战斗状况不利，恐爪怪便会迅速爬上洞窟的岩壁上逃跑。

献身氏族Dedicated Clans。恐爪怪生活在大家庭或氏族中。每个氏族都由最年长的女性个体管治，而她通常会让其伴侣掌管氏族里的狩猎者。恐爪怪蛋生，它们在氏族所在洞窟的家园里聚居，并这片区域中进行严密的防守。

恐爪怪Hook Horror

大型怪兽，绝对中立

护甲等级：15（天生护甲）

生命值：75（10d10+20）

速度：30尺，攀爬30尺

力量18（+4） 敏捷10（+0） 体质15（+2）
智力6（-2） 感知12（+1） 魅力7（-2）

技能：察觉+3

感官：盲视60尺，黑暗视觉120尺，被动察觉13

语言：恐爪怪语

挑战等级：3（700 XP）

回声定位Echolocation。恐爪怪耳聋时不能用其盲视感官。

敏锐听觉Keen Hearing。恐爪怪依赖听力所进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。恐爪怪发动两次钩子爪攻击。

钩击Hook。近战武器攻击：命中+6，触及10尺，单一目标，命中：11（2d6+4）点穿刺伤害。


蝎尾狮

蝎尾狮Manticore

“蝎尾狮喜爱人类血肉的味道。所以我每次穿越山地旅行时都会带上一些人类守卫。”

——矮人铜商，玛多克?乌达 Marthok Uldarr

蝎尾狮是无可争议的怪物——它长着类似类人生物的脑袋，狮子的身躯和一对龙翼。耸立的鬃毛延展至其后背，细长的尾部末端则长满了丛状尖刺。蝎尾狮在捕食时可以射出这些危险的尖刺，刺穿尾部攻击范围内的任何猎物。

邪恶掠食者Evil Predators。蝎尾狮会在广阔的地域中进行凶残的猎杀。它们通力合作以击倒那些大型凶猛的生物，并在捕杀成功后分享猎物的鲜肉。蝎尾狮发动攻击时会凌空使用尾刺扫击，并在落地后对猎物施行爪击和啃咬。在野外被敌人围攻时，蝎尾狮会扇动双翼停留在空中，并维持在其尾刺攻击范围内谨慎的攻击敌人。
 蝎尾狮并不是特别聪明的生物，不过它们却可以进行交流且天生充满恶意。蝎尾狮发动攻击的过程中，会以言语诋毁敌人并故意杀死那些恳求活命的家伙。蝎尾狮在战斗中占据优势且可以直取对方性命时，会向该生物索要赠礼或是与其食物价值等同的祭品。

怪物关系Monstrous Relationships。蝎尾狮通常服务于那些善待自己，并且可以为自己周期性提供捕杀活动的邪恶主人。一些蝎尾狮会为某支兽人部族或大地精军队提供空中支援，还有其他蝎尾狮会充当山丘巨人酋长的狩猎伙伴，或是作为人身狮巢穴的入口的警卫。
 蝎尾狮与奇美拉、狮鹫、鹿鹰和飞龙等生物之间有着强烈的领土竞争意识。蝎尾狮们会结成个数众多的团体以便随时在狩猎时占据优势。除这些生物外，蝎尾狮还惧怕龙类并有意识的避免与其接触。

蝎尾狮Manticore

大型怪兽，守序邪恶

护甲等级：14（天生护甲）

生命值：68（8d10+24）

速度：30尺，飞行50尺

力量17（+3） 敏捷16（+3） 体质17（+3）
智力7（-2） 感知12（+1） 魅力8（-1）

感官：黑暗视觉60尺，被动察觉11

语言：通用语

挑战等级：3（700 XP）

尾钉再生Tail Spike Regrowth。蝎尾狮拥有二十四根尾刺，耗用掉的尾刺在其完成一次长休后得以再生。

动作

多重攻击Multiattack。蝎尾狮发动三次攻击：一次啃咬以及两次爪击，或是三次尾刺攻击。

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点穿刺伤害。

爪击Claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点挥砍伤害。

尾钉Tail Spike。远程武器攻击：命中+5，射程100/200尺，单一目标。命中：7（1d8+3）点穿刺伤害。


牛头人

牛头人Minotaur

牛头人的咆哮是让大多数文明生物胆战心惊的蛮荒战吼。牛头人诞生自凡人国度的恶魔仪式，是野蛮的征服者和行猎的食肉兽。它们通常长着棕色或黑色的皮毛，沾染着敌人的鲜血，散发出死亡的恶臭。

狂野兽心The Beast Within。大多数牛头人是孤独的食肉生物，它们徘徊在深邃的地下城，扭曲的洞窟，远古丛林，以及荒凉废墟里那些犹如迷宫般的街巷之中。而牛头人总能找到靠近猎物的办法。
 鲜血的气味，断裂的骨肉，都可能激起牛头人的屠戮冲动，压过其一切理性和思绪。它们在热血狂怒中冲杀一切阻碍，像攻城槌一样横冲直撞，不死不休。
 牛头人在迷宫里伏击过路者，此外都很少在意战略战术。它们总是独来独往，不在意阶级权贵，且众所周知的野性难驯，更别提说要让其受控制。

冠角之王邪教Cults of Horned King。牛头人是抗拒传统、回归原始的类人生物经过邪教仪式转化后的黑暗后裔。转化仪式包括“头戴动物象征的面具步入迷宫”，而这经常被旁观者误以为是某种德鲁伊或图腾教派的祭典仪式。
 邪教徒们在迷宫里狩猎，杀戮，并生食野兽，解放自己最原始的欲望冲动。不过，牺牲的对象最终会从野兽转为类人生物——有时会是某个偷取秘密后试图脱教的教徒。迷宫将成为血腥的屠宰场，呼应着教徒们的狂野凶蛮。
 除其最高领袖为巴弗灭Baphomet外，人们对此神秘邪教所知极少。而这位被称为角魔之王的恶魔领主所在深渊层级也是一所巨大的迷宫。其追随者们有些是力量和权力的狂热追寻者，另一些则力求打破权威枷锁，解放生命自由——乃至于像巴弗灭一样解除人性，回应自己的野性，将身心转化成牛头人。
 尽管牛头人最初是由角魔之王创造，但它们通过彼此繁衍，已经将自己从巴弗灭的野蛮子裔提升为世上一支独立的种族。

牛头人Minotaur

大型怪兽，混乱邪恶

护甲等级：14（天生护甲）

生命值：76（9d10+27）

速度：40尺

力量18（+4） 敏捷11（+0） 体质16（+3）
智力6（-2） 感知16（+3） 魅力9（-1）

技能：察觉+7

感官：黑暗视觉60英尺，被动察觉17

语言：深渊语

挑战等级：3（700 XP）

冲锋Charge。若牛头人向其目标直线移动至少10尺，且在同一回合里以顶撞攻击命中该目标，则该目标受额外9（2d8）点穿刺伤害。如果目标是生物，则该生物必须成功通过一次DC 21的力量豁免，否则被推后至多10尺并应击倒地。

迷宫追忆Labyrinthin Recall。牛头人可以完整的回忆起曾经走过的任何路径。

鲁莽Reckless。牛头人从其自己回合开始起，直到它的下一回合开始前，其所有近战武器攻击的攻击检定均具有优势，所有对其发动的攻击其攻击检定也同样具有优势。

动作

巨斧Greataxe。近战武器攻击：命中+6，触及5尺，单一目标。命中：17（2d12+4）点挥砍伤害。

顶撞Gore。近战武器攻击：命中+6，触及5尺，单一目标。命中：13（2d8+4）点穿刺伤害。


枭熊

枭熊Owlbear

“枭熊唯一好的一点，就是那个创造它们的法师应该死是真的死透了。”

——莫格雷尔学院Morgraye University的转化科学教授，侏儒 萨希尔·鸦影Xarshel Ravenshadow

猫头鹰的尖叫在黑暗山谷与蛮荒森林中回响，响彻寂静的夜晚宣布着猎物的死亡。像熊一样的厚实蓬松的身躯批覆着羽毛，一双圆圆的大眼里清澈的瞳孔从它的脑袋往外疯狂地瞪着。

致命凶猛Deadly Ferocity。枭熊的凶猛好斗和暴脾气，使它成了最令人恐惧的野外捕猎者之一。能比它更恐怖的也就只有饿肚子的枭熊了。这种生物也不关心敌人是否更强，便会在没有挑衅时就发动攻击，因而即使那些身型和力气都胜过枭熊的怪物，也会刻意避免与它缠斗。

完美捕猎者Consummate Predators。枭熊日落时分离开兽穴，在夜晚最黑暗的时候开始狩猎，它们高鸣或尖叫着宣布自己的领地，寻找配偶，或是把猎物赶进自己的狩猎场。枭熊们熟悉这片经典的林地，而且这里足够浓密而得以限制其猎物的逃跑路线。
 枭熊在铺满其猎物骸骨的洞窟或废墟中筑巢。它将已经吞咽了一部分的猎物拖会兽穴里，再将这些残骸储存在周围的岩石、灌木丛和树木中。浓重的血腥与腐肉气味环绕在枭熊巢穴的附近，引来各种食腐动物进而为枭提供了更多的猎物。
 枭熊通常会独自狩猎或成对活动。如果猎物充足，枭熊组成的家庭便可以花更多时间在一起进而开始抚养后代。此后直至幼兽开始可以狩猎时便会离巢独立。

野蛮同伴Savage Companions。虽然比大多数动物都要聪明，但枭熊其实并不容易驯服。不过，只要有足够的时间、食物和运气，一些聪明的生物仍然可以训练出一只能够辨别出自己是主人的枭熊，并使它成为一名毫不畏缩的警卫，或一头快捷而强壮的坐骑。偏远地区的居民甚至已经成功驯服枭熊用于赛跑活动，但观众们下注的标准通常都是哪一头会率先攻击其训练员哪一头就必定可以率先抵达终点。
 精灵社区会促成枭熊们在其树顶村庄下的林地里生活，以充当村庄对夜行野兽的天然防御。大地精将枭熊用作战斗用野兽，山丘巨人和霜巨人有时则会将枭熊当作宠物来饲养。饥饿的枭熊也会出现在角斗场中，在嗜血的观众面前无情地将敌人开膛破肚再吞食殆尽。

枭熊起源Owlbear Origins。学者们长久以来一直在争论枭熊的起源。最常见的理论是，一个疯狂的法师用一只巨猫头鹰和一只熊杂交，创造出第一个标本。然而，一些可敬的精灵则声称自己认识这些生物已有数千年，而且一些精类生物坚持认为这些动物一直都存在妖精荒野内。

枭熊Owlbear

大型怪兽，无阵营

护甲等级：13（天生护甲）

生命值：59（7d10+21）

速度：40尺

力量20（+5） 敏捷12（+1） 体质17（+3）
智力3（-4） 感知12（+1） 魅力7（-2）

技能：察觉+3

感官：黑暗视觉60尺，被动察觉13

语言：—

挑战等级：3（700 XP）

敏锐视嗅觉Keen Sight and Smell。枭熊依赖视觉或嗅觉进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。枭发动两次攻击：一次喙啄和一次爪击。

喙啄Beak。近战武器攻击：命中+7，触及5尺，单一生物。命中：10（1d10+5）点穿刺伤害。

爪击Claws。近战武器攻击：命中+7，触及5尺，单一目标。伤害14（2d8+5）点挥砍伤害。


相位蜘蛛

相位蜘蛛Phase Spider

相位蜘蛛拥有在以太位面自由进出的魔法能力。它似乎从某处冒出，攻击过后又很快消失无踪。它转移回物质位面前在会在以太位面移动一段距离，这使其看起来好像可以传送一样。

相位蜘蛛Phase Spider

大型怪兽，无阵营

护甲等级：13（天生护甲）
生命值：32（5d10+5）
速度：30尺，攀爬30尺

力量15（+2） 敏捷15（+2） 体质12（+1）
智力6（-2） 感知10（+0） 魅力6（-2）

技能：隐匿+6
感官：黑暗视觉60尺，被动察觉10
语言：——
挑战等级：3（700 XP）

以太漫游Ethereal Jaunt。作为一个附赠动作项，蜘蛛可以用魔法从物质异界传送到以太位面，反之亦然。

蛛行Spider Climb。蜘蛛可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

蛛网行者Web Walker。蜘蛛在蛛网上移动时无视蛛网造成的移动限制。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一生物。命中：7（1d10+2）点穿刺伤害，目标必须进行一次DC 11的体质豁免，豁免失败则受到18（4d8）点毒素伤害，豁免成功则伤害减半。如果该毒素伤害将目标生命值降至0，则目标伤势稳定但中毒1小时。恢复生命值无法让目标摆脱该中毒效应，且其在以该方式中毒期间同时陷入麻痹。


拉米亚

拉米亚Lamia

荒废的沙漠城市与被遗忘的君主陵墓是恶毒的拉米亚理想中的巢穴。这些堕落的怪物把其中各种被遗忘之物据为己有，让其成为自己享乐主义的宅邸，然后让一众阿谀奉承者围绕在自己周围。拉米亚依靠化豺来为其完成各种恶毒任务，将它们委派到荒漠里，从各处商队、营地或村庄中抓捕奴隶或窃取宝藏，而其攻击时会先由拉米亚以魔法进行掩饰。
 拉米亚长着漂亮的类人上身躯体，下身则与四脚的狮子形态相融合。它邪恶的黑爪透露着其掠夺的本性，以及对折磨类人生物皮肉的渴望。

暴君之乐Tyrants of Pleasure。拉米亚们从商队中偷来华丽的服饰点缀其破碎的天堂，然后用魔法进一步装点巢穴，用幻术掩盖破败。巢穴中艳丽摄人的花园，精心装饰的居所，以及无数的奴隶似乎与其偏僻和废墟的状态格格不入。
 拉米亚用其陶人的触碰削弱敌人的思想，使对方更容易受其法术影响，进而成为自己的奴隶。而那些被指使术geas诱骗之人则仅为拉米亚的个人娱乐而互相斗殴。

自负的捕食者Vain Predators。为了获得更多的财富和奴隶，拉米亚会使用了一个水池或一面镜子来施展探知scrying法术并以此侦查其领地区域。它们用这种力量来监视贸易线路和附近的聚居地，或是找寻自己青睐的某些物件和生物。
 拉米亚尤其喜欢寻找心灵纯粹的冒险家并引诱其堕落至邪恶，并品味破坏其美德的快感。它们利用自己的魔法引诱受害者们来到巢穴中，在以幻觉和奴隶来抓捕这些无助的敌人。拉米亚崇尚美貌与力量高于一切。任何不再受其重视的囚犯都会变为可怕盛宴中的主菜，或者直接丢到荒漠中任由其自生自灭。
 只要有奴隶挡在前线迎战敌人，拉米亚会一直在周围周旋，尽可能用魔法来欺骗敌人。被逼进入近战的拉米亚不会长时间恋战，而是马上用爪子和匕首撕碎敌人血肉，以求迅速脱离危险。

格拉茨特的手下Minions of Graz’zt。恶魔领主格拉茨特Graz’zt用其凡人仆从制作了拉米亚，并赋予其不朽的力量以换取强大怪物之力和忠诚的誓言。格拉茨特有时会委任拉米亚们为其护卫某些重要地点，但这些拉米亚却会在其服务过程中随心随意的四处散播其邪恶。

拉米亚Lamia

大型怪兽，混乱邪恶

护甲等级：13（天生护甲）

生命值：97（13d10+26）

速度：30尺

力量16（+3） 敏捷13（+1） 体质15（+2）
智力14（+2） 感知15（+2） 魅力16（+3）

技能：欺瞒+7，洞悉+4，隐匿+3

感官：黑暗视觉60尺，被动察觉12

语言：深渊语，通用语

挑战等级4（1,100 XP）

天生施法Innate Spellcasting。拉米亚天生施法属性为魅力（法术豁免DC 13）。它天生可施展以下法术而不需要任何相应的材料成分。

随意：易容术disguise self（任意类人形态），高等幻影major image

每项3/日：魅惑人类charm person，镜影术mirror image，探知scrying，暗示术suggestion

1/日：指使术geas

动作

多重攻击Multiattack。拉米亚发动两次攻击：一次爪击，以及一次匕首攻击或醉人触击。

爪击Claws。近战武器攻击：命中+5，触及5尺，单一目标。命中：14（2d10+3）点挥砍伤害。

匕首Dagger。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）点穿刺伤害。

醉人触击Intoxicating Touch。近战法术攻击：命中+5，触及5尺，单一生物。命中：该目标被魔法诅咒1小时。直至该诅咒终止前，该目标的感知豁免及其所有属性检定都具有劣势。


鲨蜥兽

鲨蜥兽Bulette

鲨蜥兽是巨大的掠食者，无论栖息何处都是霸主。作为“陆鲨”的鲨蜥兽活着只为填饱肚子。它们暴躁而贪婪，不惧任何生物，也不在乎数量或力量上的优劣，随时毫不犹豫地发动攻击。

地底猎手Underground Hunters。猎食时，鲨蜥兽用强壮的爪子在地下挖洞，毫不在意障碍。它们连根铲除树木，造成山体滑坡，并在身后留下坑洞。鲨蜥兽一旦侦测到生物活动造成的土石震颤就会从地下一跃而出，张牙舞爪的扑向猎物。

游荡的怪物Wandering Monster。鲨蜥兽广泛分布在温带的大陆，捕食任何动物和类人生物。它们不喜欢矮人和精灵肉，然而往往在杀死猎物后才意识到猎物为何。鲨蜥兽最爱半身人肉，很喜欢在旷野上追逐肥胖的半身人。
 鲨蜥兽没有巢穴，不过通常在一片方圆不超过三十里的领地内狩猎。它们对领地的唯一标准就是食物，吃完领地内的所有食物后，鲨蜥兽便会继续迁徙。它们经常定居在类人生物村镇附近令居民胆战心惊，直至最后居民全部逃离，或鲨蜥兽被杀死。
 鲨蜥兽把会动的东西都当作食物，因此所有生物都对其退避三舍，甚至包括其他的掠食者和其他鲨蜥兽。鲨蜥兽只会为了交配而聚到一起，在一番尖牙利爪的血腥乱舞后，这场聚会通常是以雄性的死亡与被吞噬而告终。

奥术的造物Arcane Creation。一些智者认为鲨蜥兽是某个疯狂法师用鳄龟与犰狳杂交，再注入恶魔脓水的实验产物。曾有好几次人们都以为鲨蜥兽灭绝了，然而多年没有目击记录后，这些生物总会重现于世。因为几乎从没人见过鲨蜥兽幼崽，一些智者怀疑它们有秘密的繁殖场所，直至其个体成年后才会来到外面的世界中。

鲨蜥兽Bulette

大型怪兽，无阵营

护甲等级：17（天生护甲）

生命值：94（9d10+45）

速度：40尺，掘穴40尺

力量19（+4） 敏捷11（+0） 体质21（+5）
智力2（-4） 感知10（+0） 魅力5（-3）

技能：察觉+6

感官：黑暗视觉60尺，颤动感知60尺，被动察觉16

语言：———

挑战等级：5（1,800 XP）

立定起跳Standing Leap。无论是否助跑，鲨蜥兽最远可以跳30尺，最高15尺。

动作

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：30（4d12+4）点穿刺伤害。

致命一跃Deadly Leap。如果鲨蜥兽在移动中跳跃了至少15尺，则它可以用该动作四脚着陆在一处由一个或多个生物占据的空间。该空间内的每个生物必须进行一次DC 16的力量或敏捷豁免（目标自选）。豁免失败者将应击倒地，且受到14（3d6+4）点钝击伤害，外加14（3d6+4）点挥砍伤害。豁免成功则伤害减半，且不会因此倒地，而是从鲨蜥兽的位置被推出5尺，并选择并进入一处未被占据的位置。如果该范围内没有这样的位置，则该生物失足倒地于鲨蜥兽所处空间。


石化牛

石化牛Gorgon

很少有生物遇到石化牛后还能活着谈起这件事。它的身体覆盖着铁板，鼻孔里还弥漫着绿色的雾汽。

骇人构造Horrific Structure。石化牛的铁板颜色从黑钢色到亮银色不等，但这种天然的护甲从不会限制它自身的移动或灵活性。它身体自身的油份让护甲得到润滑。病倒或停止活动的石化牛会像长霉或长疥一样生锈。而一只锈迹斑斑的石化牛移动时，身上的铁板将会互相摩擦并发出尖锐的声响。

肉食怪物Monstrous Predator。石化牛发现狩猎对象时会带着身上金属发出的可怕声响向对方发动冲锋。被石化牛的攻击命中的敌人会被压制在地，然后被其蹄子残忍地踩死。面对复数敌人时，石化牛会呼出致命的蒸汽，使触及蒸汽的生物变成石头并以此获胜。石化牛感到饥饿时，还会将石化的猎物砸成碎石，再用强壮的牙齿将这些石头磨成粉末并从中吸收营养。石化牛巢穴周围纵横交错的脚印路径和破碎的树木上都会散落着它吃剩的残骸碎片。

石化牛Gorgon

大型怪兽，无阵营

护甲等级：19（天生护甲）

生命值：114（12d10+48）

速度：40尺

力量20（+5） 敏捷11（+0） 体质18（+4）
智力2（-4） 感知12（+1） 魅力7（-2）

技能：察觉+4

状态免疫：石化

感官：黑暗视觉60尺，被动察觉14

语言：—

挑战等级：5（1,800 XP）

践踏冲锋Trampling Charge。若石化牛向某一生物直线移动至少20尺，且在同一回合里以顶撞攻击命中该生物，则该目标必须成功通过一次DC 16的力量豁免，否则应击倒地。如果目标倒地，则石化牛可以用一个附赠动作对其发动一次蹄击攻击。

动作

顶撞Gore。近战武器攻击：命中+8，触及5尺，单一目标。命中：18（2d12+5）点穿刺伤害。

蹄击Hooves。近战武器攻击：命中+8，触及5尺，单一目标。命中：16（2d10+5）点钝击伤害。

石化吐息Petrifying Breath（充能5~6）。石化牛呼出一片石化毒气并覆盖一处30尺的锥状区域，该区域内的每个生物都必须进行一次DC 13的体质豁免，豁免失败的目标开始变为石头并陷入束缚状态。被束缚的目标必须在下一个自己的回合结束时再进行一次该豁免。豁免成功，则终止该目标身上的该效应。豁免失败，则该目标陷入石化状态，直至受法术高等复原术greater restoration或其他魔法解放。


树绳妖

树绳妖Roper

贪食的树绳妖生活在遍布幽暗地域的洞穴和岩窟中，以他们能够抓到的所有东西为食。从幽暗地域的野兽到冒险者和他们的装备，树绳妖们对于食物毫不挑剔。
 树绳妖的外表近似于石钟乳或石笋，而这也让其发动袭击时更有优势。这种生物能够依靠底座下的数千根纤毛缓缓的移动，慢慢的爬上洞穴的墙壁并沿着石质天花板移动，寻找最适合攻击的位置。

幽暗猎手Underdark Hunters。树绳妖是一种高度进化的成熟捕猎者，他们拥有石头一样的外表和以此为基础的捕猎技巧。一只树绳妖可以长时间保持静止，再闭上它唯一的眼睛从而让自己看起来和一块平凡的石头一模一样。靠太近的生物常常惊讶于它突然睁开的眼睛和飞射而出的卷须。伴随着可怖的喉音，树绳妖会卷起挣扎的猎物并将其拖向自己，打算用自己石牙发动致命咬击。
 除铂金、宝石和魔法物品外，树绳妖可以消化它吞下的任何东西。而那些无法消化之物则可以在树绳妖死后在其砂囊中找到。树绳妖的消化液也十分珍贵，一些用它做溶剂的炼金术师往往会愿意以不菲的价钱收购这种物品。

致弱卷须Weakening Tendrils。一只树绳妖全身有6处瘤包，从里面伸出的黏糊卷须会黏上任何接触到的物体。每根卷须长着毛发一样的凸起，可以穿透生物的血肉汲取其力气。正因如此，被卷起的猎物挣扎时总会逐渐变得无力。如果一根卷须被切断或被破坏，树绳妖也会迅速长出新的卷须作替代。

树绳妖Roper

大型怪兽，中立邪恶

护甲等级：20（天生护甲）

生命值：93（11d10+33）

速度：10尺，攀爬10尺

力量18（+4） 敏捷8（-1） 体质17（+3）
智力7（-2） 感知16（+3） 魅力6（-2）

技能：察觉+6，隐匿+5

感官：黑暗视觉60尺，被动察觉16

语言：———

挑战等级：5（1,800 XP）

拟形False Appearance。树绳妖保持静止时与普通的洞窟结构物（比如一根石钟乳）几乎一模一样。

擒抱卷须Grasping Tendrils。树绳妖一次至多同时拥有六根卷须。每根卷须都能被攻击（AC 20，生命值10，免疫毒素和心灵伤害）。摧毁一根卷须不会对树绳妖造成伤害，而树绳妖可以在它自己的下一回合重新长出一根替代品。卷须还可以由任一生物用一个动作通过一次DC 15的力量检定扯断。

蛛行Spider Climb。树绳妖无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。

动作

多重攻击Multiattack。树绳妖发动四次卷须攻击，使用拖拽，并发动一次啃咬攻击。

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：22（4d8+4）点穿刺伤害。

卷须Tendril。近战武器攻击：命中+7，触及50尺，单一生物。命中：目标被擒抱（逃脱DC 15）。直至擒抱终止前，目标被束缚并且进行力量检定和力量豁免时具有劣势，且树绳妖不能对其他目标使用同一条卷须。

拖拽Reel。树绳妖将每个被自己擒抱的生物向自己直线拖动25尺。


土巨怪

土巨怪Umber Hulk

“墙塌了。我最后就只记得这个。”

某次土巨怪袭击其中一位生还者如是说

作为地下深处令人憎恶的恐怖存在的土巨怪，徘徊于洞穴群、地下城和幽暗地域各聚居地里觅食。那些有幸在土巨怪袭击事件中幸存下来的人，大多会受土巨怪扰乱意志的凝视所影响，而失去事件当时的记忆。

迂回挖掘者Devious Delvers。土巨怪可以在坚硬的岩石中掘穴，并在身后留下新的地道。其坚硬的几丁质甲壳可以承受住在地下洞穴和隧道的崩塌，以及通常会随之而来的岩石流。
 土巨怪在洞窟或过道的墙壁里掘穴然后在其内埋伏，其毛发状的触角能够感应到周围任何的动静。当它在泥土与岩石的崩落中现身时，毫无防备的猎物们就要直面它带来的威胁。而土巨怪扰乱心神的凝视，还会迫使敌人无助的呆站着，任由它的颚齿无情蹂躏。

心智干扰者Mind Scrambler。许多与土巨怪遭遇的幸存总是无法回忆起被袭击时的情况，正是由于这种怪物其困惑凝视干扰了他们关于这次事件的记忆。那些曾经在战斗中杀死土巨怪的人，也会出现这种迹象。而其他幽暗地域的市民则以此流传着关于消失的探险者和肆意破坏的未知敌人的可怕故事。土巨怪在这些悲惨故事中扮演着超自然的角色，其中很多都传达了同样的警告：发现土巨怪时已经来不及逃跑了。

土巨怪Umber Hulk

大型怪兽，混乱邪恶

护甲等级：18（天生护甲）

生命值：93（11d10+33）

速度：30尺，掘穴20尺

力量20（+5） 敏捷13（+1） 体质16（+3）
智力9（-1） 感知10（+0） 魅力10（+0）

感官：黑暗视觉120尺，颤动感知60尺，被动察觉10

语言：土巨怪语

挑战等级：5（1,800 XP）

困惑凝视Confusing Gaze。生物在土巨怪周边30尺范围内且可以看见土巨怪眼睛的情况下开始其自己回合时，如果土巨怪未处于失能状态，则该土巨怪可以用魔法迫使该生物进行一次DC 15的魅力豁免。
 若豁免失败，则该生物直至其自己下一回合开始前无法执行反应，并骰一次d8以判断其本回合的行动。骰值为1~4时，该生物不做任何事。骰值为5或6时，该生物不执行动并且用其全部移动力向一个随机方向直线移动。骰值为7或8时，该生物随机对一个生物发动一次近战攻击，若没有目标则不做任何事。
 除非被突袭，否则生物可以选择避开土巨怪的眼神而不必进行该豁免。此后，直至该生物自己的下一回合开始，它重新选择是否避开土巨怪眼神前，该生物视为无法看见该土巨怪。此期间，该生物一旦看向土巨怪则其必须立即进行该豁免。

掘道者Tunneler。土巨怪能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下宽5尺，高8尺的地道。

动作

多重攻击Multiattack。土巨怪发动三次攻击：两次爪击和一次颚齿攻击。

爪击Claw。近战武器攻击：命中+8，触及5尺，单一目标。命中：9（1d8+5）点挥砍伤害。

颚齿Mandibles。近战武器攻击：命中+8，触及5尺，单一目标。命中：14（2d8+5）点挥砍伤害。


美杜莎

美杜莎Medusa

醉人而又致命的蛇发美杜莎其不朽的诅咒都是因其虚荣之心而致。它们现在隐居在曾经生活之处遗下的废墟里，身边环绕着那些曾经的仰慕者和英雄预备役们的石化残骸。

不朽的光辉Immortal Splendor。渴望永葆青春美丽和万人崇拜的男男女女会向邪神祈祷，向龙祈求远古魔法，或者寻找强大的法师来实现自己的愿望。另一些人则向恶魔领主或大魔鬼献祭，以换取这一恩赐，全然不顾伴随而来的诅咒。达成这类交易的人以此获得了肉体上的美貌，恢复青春永生不死，并使所有看向自己的人崇拜不已，直至以此获得其渴望的影响和权力。然而在无数个年月更迭后，它们如同在凡人群中生活的半神为其虚荣和傲慢付出了代价，并被永远的转化为美杜莎。它们的头发变成了毒蛇的巢穴，而所有注视着美杜莎美貌的人都被石化变成了纪念其堕落的石碑。

美杜莎巢穴Medusa Lairs。美杜莎因其怪物般外形和任性而疏远着世界。它们的居所因此而逐渐失修，直至变成到处爬满荆棘和藤蔓，到处都是杂物和秘地的阴冷废墟。进入其间的鲁莽劫掠者和冒险者通常都未发觉美杜莎的存在，直至其主动现身在它们中间。
 美杜莎也会受被自己诅咒。当望向自己的倒影时，就像任何活人一样毫不犹豫的变成了石头。因此，美杜莎会破坏或移除巢穴中所有的镜子或反射表面。

美杜莎Medusa

中型怪兽，守序邪恶

护甲等级：15（天生护甲）

生命值：127（17d8+51）

速度：30尺

力量10（+0） 敏捷15（+2） 体质16（+3）
智力12（+1） 感知13（+1） 魅力15（+2）

技能：欺瞒+5，洞悉+4，察觉+4，隐匿+5

感官：黑暗视觉60尺，被动察觉+14

语言：通用语

挑战等级：6（2,300 XP）

石化凝视Petrifying Gaze。在美杜莎周边30尺内开始其回合的生物，如果它与美杜莎互相都能看见对方，且美杜莎并未处于失能状态，则该美杜莎可以迫使该生物进行一次DC 14的体质豁免。若其豁免失败且差值为5或更高，则该生物立即被石化。否则豁免失败的生物开始逐渐转变为石头并陷入束缚。受束缚生物必须在其自己的下一回合结束时再次进行该豁免。豁免成功则终止该效应。豁免失败则该生物陷入石化，直至其受法术高等复原术greater restoration或其他魔法解除该效应。
 未遭受突袭的生物可以避开美杜莎的目光，以免除在其回合开始时进行的豁免。此时，该生物视为不能看见该美杜莎，直至其下一回合开始时再选择是否避开美杜莎的目光。该生物在任何时候看向美杜莎时，都必须立即进行该豁免。
 如果美杜莎在明亮光照下于其身边30尺内看到自己的镜中倒影，则美杜莎将成为自己诅咒的目标被自己的凝视影响。

动作

多重攻击Multiattack。美杜莎发动三次近战攻击（一次蛇发攻击和两次短剑攻击），或者以其长弓发动两次远程攻击。

蛇发Snake Hair。近战武器攻击：命中+5，触及5尺。单一生物。命中：4（1d4+2）点穿刺伤害外加14（4d6）点毒素伤害。

短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。

长弓Longbow。远程武器攻击：命中+5，射程150/600尺，单一目标。命中：6（1d8+2）点穿刺伤害外加7（2d6）点毒素伤害。


奇美拉

奇美拉Chimera

奇美拉由被召唤到人间的狄摩高根Demogorgon所创。恶魔主君由于对其召唤者印象不佳，便将它们变成了恐怖的多头怪物——第一只奇美拉即由此诞生。
 奇美拉天生如恶魔般残暴，并警醒着人们恶魔领主成功进入主物质位面时可能造成的后果。奇美拉通常长着山羊的后肢，狮子的前肢，一对龙翼以及这三种生物的头部。奇美拉喜欢对猎物发动突袭，它们一边从高空俯冲下来一边喷吐火焰，再着陆继续攻击。

矛盾的生物Conflicted Creature。奇美拉结合了自身每部分最糟糕的一面。龙头驱使它袭击、掠夺并积聚宝藏，狮子的天性激起它猎杀领地内强大生物威胁的欲望。而它的羊头则使其恶毒顽固，死战到底。
 三种习性综合的奇美拉会划定方圆10里为其领地。它在其内四处猎食，并寻找更强的怪物作对手。奇美拉的强敌包括龙、狮鹫griffons、蝎尾狮manticores、鹿鹰perytons和飞龙wyverns。
 奇美拉会纯粹的寻求猎食过程中自娱自乐。它享受猎物的恐惧与痛苦，时常戏弄猎物，或是给受伤的猎物留一口气，等其受尽伤痛与恐惧折磨后再返回将其杀死。

邪恶的仆从Servant of Evil。奇美拉远称不上狡诈，它的龙类习性使其容易受奉承与礼物影响。献上食物与财宝的旅者甚至可以躲过奇美拉的残害。而有些恶棍甚至可以用大量食物和宝藏诱使奇美拉为其服务。

奇美拉Chimera

大型怪兽，混乱邪恶

护甲等级：14（天生护甲）

生命值：114（12d10+48）

速度：30尺，飞行60尺

力量19（+4） 敏捷11（+0） 体质19（+4）
智力3（-4） 感知14（+2） 魅力10（+0）

技能：察觉+8

感官：黑暗视觉60尺，被动察觉18

语言：懂龙语但不能说

挑战等级：6（2,300 XP）

动作

多重攻击Multiattack。奇美拉发动三次攻击：一次啃咬，一次角撞和一次爪击。如果火焰吐息可用，则其可以用该吐息代替啃咬或角撞。

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点穿刺伤害。

角击Horns。近战武器攻击：命中+7，触及5尺，单一目标。命中：10（1d12+4）点钝击伤害。

爪击Claws。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。

火焰吐息Fire Breath（充能5~6）。奇美拉的龙头喷出火焰覆盖15尺锥状区域。区域内的所有生物必须进一次DC 15的敏捷豁免，豁免失败者将受到31（7d8）点火焰伤害，豁免成功则伤害减半。


蛛化精灵

蛛化精灵Drider

“我让蛛后失望过一次。不会再有第二次。”

——蛛化精灵普勒丝塔Pellanistra

罗丝会将展现出巨大潜力的卓尔精灵召唤到魔网深狱Demonweb Pits以测试其忠诚与力量。通过测试者会得到蛛后的宠信，而失败者将会被转化成蛛化精灵——卓尔与巨蜘蛛的可怕混合体，作为罗丝神力活生生的象征。只有卓尔能被转化为蛛化精灵，也只有罗丝拥有这种能力。

活者之痕Scarred for Life。变成蛛化精灵的卓尔作为扭曲、低贱的生物回到主物质位面。它们受疯狂所驱使而消失在幽暗地域深处成为隐士和猎人，独自游荡或带领一群巨型蜘蛛一同活动。
 蛛化精灵偶尔也会不顾自身的诅咒而回到卓尔社会的边境，多数是为了履行转化前的誓言或了结宿怨。卓尔们害怕并且刻意回避蛛化精灵，且视其为比奴隶更低贱的生物。卓尔们能够容忍蛛化精灵存在身边，只是因为这种生物代表着罗丝的意志，提醒卓尔们如果辜负了蛛后将会是什么下场。

蛛化精灵Drider

大型怪兽，混乱邪恶

护甲等级：19（天生护甲）

生命值：123（13d10+52）

速度：30尺，攀爬30尺

力量16（+3） 敏捷16（+3） 体质18（+4）
智力13（+1） 感知14（+2） 魅力12（+1）

技能：察觉+5，隐匿+9

感官：黑暗视觉120尺，被动察觉15

语言：精灵语，地底通用语

挑战等级：6（2,300 XP）

精类血统Fey Ancestry。蛛化精灵抵抗魅惑时进行的豁免检定具有优势，并且不会因魔法效应而陷入睡眠。

天生施法Innate Spellcasting。蛛化精灵天生施法属性为感知（法术豁免DC 13），蛛化精灵天生可施展下列法术而无需任何相应的材料成分：

随意：舞光术dancing lights
每项1/日：黑暗术darkness，妖火faerie fire

蛛行Spider Climb。蛛化精灵可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

日照敏感Sunlight Sensitivity。在阳光照射下，蛛化精灵进行的攻击检定具有劣势，此时其依赖视觉进行的感知（察觉）检定也具有劣势。

蛛网行者Web Walker。蛛化精灵在蛛网上移动时无视蛛网的移动限制。

动作

多重攻击Multiattack。蛛化精灵发动三次攻击，它可以在其长剑和长弓攻击中选择一种，此外它还可以用啃咬取代其中的一次攻击。

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一生物。命中：2（1d4）点穿刺伤害，外加9（2d8）点毒素伤害。

长剑Longsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害，双手持时8（1d10+3）点挥砍伤害。

长弓Longbow。远程武器攻击：命中+6，射程150/600尺，单一目标。命中：7（1d8+3）点穿刺伤害，外加4（1d8）毒素伤害。

变体：蛛化精灵施法Variant: Drider Spellcasting

曾是卓尔施法者的蛛化精灵在转化后可能保留施展法术的能力。这样的蛛化精灵通常有更高的施法属性（15或16），并且具有施法特质。曾是神术施法者的卓尔变成蛛化精灵后，可能具有16（+3）的感知，以及如下的施法特质。

施法Spellcasting。蛛化精灵作为7级施法者，其施法属性为感知（法术豁免DC 14，法术攻击命中+6），它准备了如下的牧师法术：

戏法（随意）：毒气喷溅poison spray，奇术thaumaturgy

1环（4法术位）：灾祸术bane，侦测魔法detect magic，
庇护术sanctuary

2环（3法术位）：人类定身术hold person，沉默术silence

3环（3法术位）：鹰眼术clairvoyance，解除魔法dispel magic

4环（2法术位）：预言术divination，行动自如freedom of movement


多头蛇蜥

多头蛇蜥Hydra

多头蛇蜥是一种恐怖的爬行动物，它们长着鳄鱼的躯体，数条蛇状长脖子上长着复数的脑袋。它们的脑袋被砍下后还可以用魔法再生。一头典型的多头蛇蜥通常长着五颗脑袋。
 太古时期，恶龙女王提亚马特Tiamat杀死了一位名为勒奈尔亚Lernaea的龙神，并将她的鲜血挥洒在多元宇宙之中。每一滴洒落的血液都在当地孕育出一只多头蛇蜥，陨落之神的憎恨仿佛遗留在它们身上，使它们被饥渴所支配。据说伟大的角斗士们都会前去对抗这些可怕的生物，并以此测试自己的勇猛。

永恒饥饿Everlasting Hunger。贪婪嗜吃的多头蛇蜥会疯狂的咬食撕裂它的猎物。它们将一整个领地的食物吃个精光，并把所有胆敢阻挠自己的生物驱赶殆尽后，就会继续到别处寻找食物。多头蛇蜥被强烈的饥饿感驱使，在无法获得食物时甚至会以自己为目标，它的几颗脑袋会互相攻击甚至吃掉对方来维持生命。

结实的水栖者Hardy Water Dwllers。多头蛇蜥是天生的泳者，它们栖息于河流、湖畔、浅海与湿地沼泽中。多头蛇蜥不屑躲避元素生物，因而它们通常也不会筑巢。只有在寒冷的气候下，多头蛇蜥才会寻找洞窟与遗迹以获得庇护。
 多头蛇蜥在睡觉时都会至少留着一颗脑袋保持清醒和警觉，因此很难成功对它们发动突袭。

多头蛇蜥Hydra

巨型怪兽，无阵营

护甲等级：15（天生护甲）

生命值：172（15d12+75）

速度：30尺，游泳30尺

力量20（+5） 敏捷12（+1） 体质20（+5）
智力2（-4） 感知10（+0） 魅力7（-2）

技能：察觉+6

感官：黑暗视觉60尺，被动察觉16

语言：———

挑战等级：8（3,900 XP）

屏息Hold Breath。多头蛇蜥可以憋气1小时。

多头Multiple Heads。多头蛇蜥有五个脑袋，当它拥有的脑袋超过一个时，多头蛇蜥进行抵抗目盲、魅惑、耳聋、恐慌、震慑和昏迷的豁免检定时具有优势。
 当多头蛇蜥在一回合内受到25点以上的伤害时，多头蛇蜥的一个脑袋便会死去。当它所有脑袋死去时，多头蛇蜥也随之死亡。
 多头蛇蜥在其自己回合结束时，会从其上一回合中死去脑袋的位置长出两颗新脑袋，除非它从上一回合开始的时间里曾遭受火焰伤害。每有一颗脑袋以该方式再生，多头蛇蜥便回复10点生命值。

多头反应Reactive Heads。多头蛇蜥超过一个的每颗脑袋会使其多获得一次额外的反应，这些额外的反应只能用于借机攻击。

警醒Wakeful。多头蛇蜥在睡眠时至少留着一颗清醒的脑袋。

动作

多重攻击Multiattack。多头蛇蜥发动多次啃咬攻击，其攻击次数等同于其脑袋数量。

啃咬Bite。近战武器攻击：命中+8，触及10尺，单一目标。命中：10（1d10+5）点穿刺伤害。


青足龙蛇

青足龙蛇Behir

“我今天已经吃了三只巨蝙蝠、六个穴居人还有一个夺心魔，不过没事儿。我觉得我肚子还能放得下你和你的朋友们。”

——青足龙蛇卢德Lludd，在索吉卡斯失落洞群Lost Caverns of Tsojcanth直面冒险者们时，如是说

青足龙蛇在地面和墙壁上匍匐蛇行，追捕猎物。它的闪电吐息可以焚化大多数生物，即使更强的生物，也会被青足龙蛇绞缠勒紧，活囵生吞。
 青足龙蛇的外形类似蜈蚣和鳄鱼的结合体。鳞片构成的外皮为青蓝到深蓝色，逐渐过渡到腹部的浅蓝色。

洞窟掠食者Cavern Predators。青足龙蛇筑巢于其它生物难以到达的地方，破使入侵者必须进行艰苦的攀爬作业。深坑，峭壁高处的洞穴，以及只由狭窄曲折地道连通的洞窟都是青足龙蛇伏击猎物的主要场所。它的十二条腿使其能够轻松地攀爬在巢穴内外。不需要攀爬时，青足龙蛇可以把腿合拢在体侧，像蛇一样迅速滑行。
 青足龙蛇通常会将猎物整个吞下，然后进入一段休眠期来进消化。在此期间，青足龙蛇会躲藏在闯入巢穴的入侵者容易忽略的隐蔽处。

龙之仇敌Foes of the Dragon。在早已被遗忘的古代，巨人和龙族进行着近乎无休止的战争。风暴巨人则为此创造了第一只青足龙蛇作为其对抗龙族的兵器，因而青足龙蛇们至今仍留存着对龙族天生的仇恨。
 青足龙蛇从不在有龙栖息的地区筑巢。如果在青足龙蛇巢穴几十里以内有龙试图筑巢，青足龙蛇将不得不前去将其杀死或驱逐。只有当这条龙过于强大无法对抗时，青足龙蛇才会放弃，并远走他乡以寻找新的筑巢地。

青足龙蛇Behir

巨型怪兽，中立邪恶

护甲等级：17（天生护甲）

生命值：168（16d12+64）

速度：50尺，攀爬40尺

力量23（+6） 敏捷16（+3） 体质18（+4）
智力7（-2） 感知14（+2） 魅力12（+1）

技能：察觉+6，隐匿+7

伤害免疫：闪电

感官：黑暗视觉90尺，被动察觉16

语言：龙语

挑战等级：11（7,200 XP）

动作

多重攻击Multiattack。青足龙蛇发动两次攻击：一次啃咬，一次绞缠。

啃咬Bite。近战武器攻击：命中+10，触及10尺，单一目标。命中：22（3d10+6）点穿刺伤害。

绞缠Constrict。近战武器攻击：命中+10，触及5尺，单一大型或更小体型生物。命中：17（2d10+6）点钝击伤害，外加17（2d10+6）点挥砍伤害。如果青足龙蛇没有勒住其它生物，则该目标被擒抱（逃脱DC 16）并受束缚直至擒抱终止。

闪电吐息Lightning Breath（充能5~6）。青足龙蛇呼出一道闪电，覆盖长20尺宽5尺的线状区域，闪电区域内的所有生物必须进行一次DC 16的敏捷豁免，豁免失败者将受到66（12d10）点闪电伤害，豁免成功则伤害减半。

吞咽Swallow。青足龙蛇对正被它擒抱的中型或更小体型生物发动一次啃咬攻击。如果该攻击命中，则目标被吞下，并结束其擒抱状态。被吞下的目标陷入目盲且被束缚，其对于青足龙蛇身体外的攻击或效应视为处于全掩护，并在每次青足龙蛇的回合开始时受21（6d6）点强酸伤害。青足龙蛇不能同时吞下多于一个的生物。
 若被吞下的生物在一回合内，对青足龙蛇造成至少30点伤害，则青足龙蛇在该回合结束时须进行一次DC 14的体质豁免，豁免失败则吐出该生物，并使其于青足龙蛇身边10尺内的一处空间失足倒地。如果青足龙蛇死亡，被吞下的生物将不再受束缚，且可以消耗15尺移动力逃出，然后在尸体旁现身并陷入倒地状态。


鹏鸟

鹏鸟Roc

乍看之下，鹏鸟的身影与其他的猛禽很相似。然而，随着它降落，其惊异骇人的体型便表露无遗。鹏鸟在飞行时翼展200多尺。这种与古龙比肩的巨鸟歇息时，必定栖息在其山峰顶端的巢穴中。

空中泰坦Sky Titans。早在巨人与龙族争夺世界霸权的远古时代，巨人父神安南Annam创作了鹏鸟，以便其崇拜者可以挑战龙族在空中的统治地位。战争结束后，鹏鸟便从巨人的控制中解脱，并开始在世界各地繁衍生息。
 虽然云巨人和风暴巨人有时会驯服这些大鸟，但鹏鸟们也会巨人视为猎物。它们会飞到很远的地方觅食，云层之上便是它们最爱的狩猎场。鹏鸟很少捕猎敏捷或小型的生物，也不会选择猎物容易藏身的城镇和森林。而当它锁定一个巨大、缓慢移动的目标时（比如巨人、鲸鱼或大象），鹏鸟便会俯冲下来，用去巨大的爪子抓住猎物。

偏远和孤独Remote and Alone。鹏鸟是一种寿命长达几个世纪的独居动物。它们四处带来树木、帐篷、破船和商队残骸互相纠结成巨大鸟巢，并设置在山崖上低等生物难以触及的裂缝之中。
 有时候，鹏鸟的巢穴中会保存着其遭其洗劫商队或船只的珍宝，而这些生物并不在意这些小玩意。鸟巢中还会有比人类还高的鸟蛋，只是鹏鸟甚少交配产卵因此这种情况更为罕见。

鹏鸟Roc

超巨型怪兽，无阵营

护甲等级：15（天生护甲）

生命值：248（16d20+80）

速度：20尺，飞行120尺

力量28（+9） 敏捷10（+0） 体质20（+5）
智力3（-4） 感知10（+0） 魅力9（-1）

豁免：敏捷+4，体质+9，感知+4，魅力+3

技能：察觉+4

感官：被动察觉14

语言：—

挑战等级：11（7,200 XP）

敏锐视觉Keen Sight。鹏鸟依赖视觉进行的感知（察觉）检定具有优势。

动作

多重攻击Multiattack。鹏鸟发动两次攻击：一次喙啄和一次禽爪攻击。

喙啄Beak。近战武器攻击：命中+13，触及10尺，单一目标。命中：27（4d8+9）点穿刺伤害。

禽爪Talons。近战武器攻击：命中+13，触及5尺，单一目标。命中：23（4d6+9）点挥砍伤害，目标被擒抱（逃脱DC 19）。直至擒抱终止前，该目标被束缚，且该鹏鸟无法用其禽爪攻击另一个目标。


紫虫

紫虫Purple Worm

被称为紫虫的巨大掘穴生物在坚硬岩石里穿梭，捕猎啃嚼所有幽暗地域中的生物。它们是一种单纯不停嗜食的自然力量，会将其遇到的任何事物当成自己的食品。

嗜食猎手Ravenous Hunters。巨大的噪音会引来紫虫，它们在地下城市间寻找猎物，而人们也对其时常打断地下战争的形象习以为常。地下文明如卓尔、灰矮人和夺心魔在各自的聚居地周围都有特殊的保护措施来阻止这些怪物。
 虽然紫虫最常见于幽暗地域，在岩石和山地里也会经常看到这种紫色的大蠕虫。紫虫大到足以一口吞下整匹马，而在其饥饿面前没有生物能够得以幸免。它有节奏的压缩扩张身体来向前推进，而其前进的速度却能让其他栖息于幽暗地域的生物惊叹不已。

蠕虫恩泽Boons of the Worm。紫虫在地下掘穴的同时也在吞食泥土和岩石，再不断的分解排泄。因此，紫虫体内时常能找到贵重金属和宝石，它们也会被特别勇敢或鲁莽的寻宝者盯上。
 掘穴的紫虫在幽暗地域里不断制造出新的地道，这些隧道很快就会被其他生物用作廊道和通路。由于紫虫很少返回自己挖掘的地道，而这样的通道也正好是避开这些怪物的好地点。一些猎物丰富的区域会忽然出现一片复杂交错的地道系统，其原因多是几只紫虫一起活动导致。

紫虫Purple Worm

超巨型怪兽，无阵营

护甲等级：18（天生护甲）

生命值：247（15d20+90）

速度：50尺，掘穴30尺

力量28（+9） 敏捷7（-2） 体质22（+6）
智力1（-5） 感知8（-1） 魅力4（-3）

豁免：体质+11，感知+4

感官：盲视30尺，颤动感知60尺，被动察觉9

语言：—

挑战等级：15（13,000 XP）

掘道者Tunneler。紫虫能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径10尺的地道。

动作

多重攻击Multiattack。紫虫发动两次攻击：一次啃咬和一次尾刺攻击。

啃咬Bite。近战武器攻击：命中+14，触及10尺，单一目标。命中：22（3d8+9）点穿刺伤害。如果目标是一大型或更小体型生物。则目标必须成功通过一次DC 19的敏捷豁免否则被紫虫吞下。被吞下的目标陷入目盲且被束缚，其对于紫虫身体外的攻击或效应视为处于全身掩护，并在每次该紫虫的回合开始时受21（6d6）点强酸伤害。
 如果紫虫在同一回合累计受到30点来自其体内的伤害，则该紫虫在该回合结束时必须成功通过一次DC 21的体质豁免否则将吐出所有被其吞咽的生物，并使其摔下倒地于紫虫周边10尺范围内。如果该紫虫死亡，则被吞下的生物将不再受束缚，且可以消耗20尺移动力逃出，然后在尸体旁现身并陷入倒地状态。

尾刺Tail Stinger。近战武器攻击：命中+14，触及10尺，单一生物。命中：19（3d6+9）点穿刺伤害。且目标必须进行一次DC 19的体质豁免，豁免失败则受42（12d6）点毒素伤害，豁免成功则伤害减半。


克拉肯

克拉肯Kraken

克拉肯在波涛下沉眠了无数个年月，等待着沉没的迹象与呼唤。那些出生于陆地又来到大海上航行的人们，其族群即使反复经历恐怖触须的出现而几近毁灭，却又反复遗忘祖先们害怕海洋的原因。

传奇巨兽Leviathans of Legend。在初始的年代里，克拉肯们曾是众神手下凶猛的武者。而诸神战争结束后，克拉肯们便不再受到众神奴役，也不再受他人的约束。
 克拉肯离开它的黑暗领地重现于世时，整个自然都为之陷入恐惧。连在最深海洋中的风暴也会随着它的意志伸缩。克拉肯所作为一股原初之力，其摧毁文明最伟大成就时就犹如捏碎沙子堆起的城堡一样轻松。其攻击的破坏性足以毁灭海洋贸易，并阻断沿海城市之间的联络。
 涌现的不祥黑暗和它周围一圈毒雾笼罩的漆黑水域预示着克拉肯的袭击。它的触须从深海中伸出，像掰断火柴棍一样折断大帆船和战船的桅杆，然后连船带人拉进深海消失无踪。
 陆上的居民也难以幸免于克拉肯的愤怒。它们可以在空气中如同在水里一样呼吸自如，而有些个体还会沿着河流往上，在淡水湖泊中筑巢，并沿途摧毁各个城镇。冒险者们可以打听到这些怪物的栖息地在湖边的城堡废墟中，其触须还缠绕在破碎的石砾之上。

敌方凡人Mortal Foes。一些克拉肯被假想为神，甚至拥有相应的教团和手下散布在沿海和岸边。另一些则与邪恶水元素王女奥莉德拉Olhydra结盟，并利用她的教徒们在陆地和海洋里执行它们的意志。对自己的崇拜者感到满意的克拉肯会在波涛汹涌的海面上，给忠实的信徒带来大量的鱼获。只是克拉肯古老的乖僻心灵最终都会将一切推向扭曲与毁灭。

“克拉肯们的梦想是用自己的触须伸向天堂扼杀其创造者，而它们并未能触及其梦想之处，只能抓到偶尔过往的船只。”

——出自泰瑟尔Tethyr的海盗魔法师玛尔菲奥?希尔兰Malfeore Serrang所著的《克拉肯异教之夜Night of the Kraken Cult》

克拉肯巢穴A Kraken’s Lair

克拉肯生活在黑暗的深海，通常是一处凹陷的裂隙或一个充满碎石、宝藏和失事船只的洞窟。

巢穴动作Lair Actions

在自己巢穴中作战时，克拉肯可以调动周围的魔法执行巢穴动作。先攻轮到20时（出现等值时视为后手），克拉肯可以执行一个巢穴动作并产生下列效应其一：

· 一股强劲的水流穿过克拉肯的巢穴。克拉肯身边60尺内的每个生物都必须成功通过进行一次DC 23的力量豁免，否则将被往远离克拉肯的方向推开至多60尺。豁免成功者将往相同方向推离10尺远。

· 克拉肯身边60尺内水域里的生物将获得闪电伤害易伤，直至下一轮先攻轮到20。

· 巢穴里的水域充满了电流。克拉肯身边120尺内的所有生物都必须进行一次DC 23的体质豁免。豁免失败者受10（3d6）点闪电伤害，豁免成功则伤害减半。

区域效应Regional Effects

克拉肯巢穴内的区域被该生物的渎神存在所扭曲，造成下列一项或多项效应：

· 巢穴周边6里半径范围内的某处，其天气状况随克拉肯的意愿变动。该效应视为等于法术操控天气control weather。

· 巢穴周边6里范围内某处凝聚出一些水元素。这些元素不能离开水域，且其智力和魅力值为1（-5）。

· 巢穴周边6里范围内的水生生物，如果其智力为2或更低，则陷入被克拉肯魅惑的状态且对该地区的入侵者发起攻击。

克拉肯死亡时，所有这些区域效应将立刻消失。

克拉肯Kraken

超巨型怪兽（泰坦），混乱邪恶

护甲等级：18（天生护甲）
生命值：472（27d20+189）
速度：20尺，游泳60尺

力量30（+10） 敏捷11（+0） 体质25（+7）
智力22（+6） 感知18（+4） 魅力20（+5）

豁免：力量+17，敏捷+7，体质+14，智力+13，感知+11
伤害免疫：闪电，非魔法攻击的钝击、穿刺、挥砍
状态免疫：恐慌，麻痹
感官：真实视觉120尺，被动察觉14
语言：懂深渊语、天界语、炼狱语和原初语但不能说，心灵感应
 120尺
挑战等级：23（50,000 XP）

水陆两栖Amphibious。克拉肯可以在空气和水中呼吸。

行动自如Freedom of Movement。克拉肯无视困难地形和魔法效应造成的降低速度或陷入束缚的效应。它可以花费5尺移动力从任何非魔法的被束缚或被擒抱状态中解脱。

攻城怪物Siege Monster。克拉肯对物件和建筑物造成双倍的伤害。

动作

多重攻击Multiattack。克拉肯发动三次触须攻击，每次触须攻击都可以替换为一次抛掷攻击。

啃咬Bite。近战武器攻击：命中+17，触及5尺，单一目标。命中：23（3d8+10）点穿刺伤害。如果目标是一个被克拉肯擒抱的大型或更小体型生物，则该生物被吞下并终止其被擒抱状态。被吞下的生物陷入目盲与被束缚状态，其对来自克拉肯体外的攻击与其他效应处于全身掩护，并在每个克拉肯的回合开始时受42（12d6）点强酸伤害。
 如果克拉肯在一回合中从其体内受到50或更高数值的伤害，则它在该回合结束时必须成功通过一次DC 25的体质豁免否则将吐出所有已吞下的生物，而每个吐出的生物将在克拉肯周边10尺范围内摔出并陷入倒地。如果克拉肯死亡，则被吞下的生物不再处于束缚状态且可以花费15尺移动力爬出来，并陷入倒地状态。

触须Tentacle。近战武器攻击：命中+17，触及30尺，单一目标。命中：20（3d6+10）点钝击伤害，且目标被擒抱（逃脱DC 18）。直至擒抱终止前，该生物陷被束缚。克拉肯拥有十条触须，每条触须都可以擒抱一个目标。

抛掷Fling。克拉肯将自己持握的一件体型不大于大型的物件或一个受其擒抱的生物向一个随机的方向甩出至多60尺并使之应击倒地。如果被甩目标撞到固态表面上，则该目标每被抛出10尺远，便对应承受一份3（1d6）点钝击伤害。如果该目标被丢向另一个生物，则被丢中的生物必须成功通过一次DC 18的敏捷豁免否则将承受同样的伤害且应击倒地。

闪电风暴Lightning Storm。克拉肯以魔法创造出三支闪电束，并分别打击其周边120尺内一个它能看见的目标。每个目标必须进行一次DC 23的敏捷豁免，豁免失败者将受22（4d10）点闪电伤害，豁免成功则伤害减半。

传奇动作

克拉肯拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。克拉肯在其回合开始时恢复所有消耗的传奇动作数。

触须攻击Tentacle Attack或抛掷Fling。克拉肯发动一次触须攻击或使用其抛掷。

闪电风暴Lightning Storm（消耗2动作）。克拉肯用一次闪电风暴。

墨汁云Ink Cloud（消耗3动作）。克拉肯在水下时可以向其身边60尺半径范围内释放出墨汁。墨云蔓延区域内的每个角落，并使区域内除克拉肯之外的所有生物处于重度遮蔽。在该区域内结束其自己回合的生物（除克拉肯外）必须成功通过一次DC 23的体质豁免，否则将受16（3d10）点毒素伤害，豁免成功则伤害减半。一股强烈的水流可以吹散墨云，否则墨云将在克拉肯的下一回合结束时自然消散。


泰拉斯奎巨兽

泰拉斯奎巨兽Tarrasque

传说中的泰拉斯奎巨兽可能是物质位面中最可怕的怪物。人们普遍认为，只有一只这样的巨兽存在，尽管没有人能预测它将在何时何地发动袭击。
 巨兽身上长着鳞甲，高50尺，长70尺，重达数百吨。它行动时像猛禽一样身躯前倾，用其强壮的尾巴保持平衡。它的大嘴可以一口吞下最大的生物，而其强烈的饥饿感甚至可以驱使它吞吃光整个城镇的人。

毁灭的传说Legendary Destruction。泰拉斯奎巨兽的破坏力巨大，以至于一些文化将该怪物融入到其宗教教义中，把它的零星出现编织成神圣审判和神罚的故事。传说讲述了泰拉斯奎巨兽如何在地下的秘密巢穴中沉睡的，并保持休眠状态持续几十年或几个世纪。当它回应来自宇宙的某个神秘召唤时，便会从地深之处爬起，再抹杀沿路的一切事物。

泰拉斯奎巨兽Tarrasque

超巨型怪兽（泰坦），无阵营

护甲等级：25（天生护甲）

生命值：676（33d20+330）

速度：40尺

力量30（+10） 敏捷11（+0） 体质30（+10）
智力3（-4） 感知11（+0） 魅力11（+0）

豁免：智力+5，感知+9，魅力+9

伤害免疫：火焰，毒素，非魔法攻击的钝击、穿刺、挥砍

状态免疫：魅惑，恐慌，麻痹，中毒

感官：盲视120尺，被动察觉10

语言：——

挑战等级：30（155,000 XP）

传奇抗性Legendary Resistance（3/日）。巨兽豁免失败时，可以将其改为豁免成功。

魔法抗性Magic Resistance。巨兽为抵抗法术和其它魔法效应而作的豁免检定具有优势。

反弹甲壳Reflective Carapace。巨兽被指定为法术魔法飞弹magic missile的目标，以及作为线状区域法术或需要进行远程攻击检定法术的目标时，骰一次d6。骰值为1到5时，巨兽不受影响。骰值为6时，巨兽不受影响，且其效应返回到施法者身上，此时视为该法术源自该巨兽而指定该施法者为目标。

攻城怪物Siege Monster。巨兽对物件和建筑物伤害翻倍。

动作

多重攻击Multiattack。巨兽可以先使用其“骇人威仪”。然后再发动五次攻击：一次啃咬，两次爪击，一次角击和一次尾击。它还可以用其“吞咽”代替其啃咬攻击。

啃咬Bite。近战武器攻击：命中+19，触及10尺，单一目标。命中：36（4d12+10）点穿刺伤害。如果目标是一生物，则目标被擒抱（逃脱DC 20），直至擒抱终止前目标被束缚，且巨兽不能再对其他目标使用啃咬攻击。
 爪击Claw。近战武器攻击：命中+19，触及15尺，单一目标。命中：28（4d8+10）点挥砍伤害。

角击Horns。近战武器攻击：命中+19，触及10尺，单一目标。命中：32（4d10+10）点穿刺伤害。

尾击Tail。近战武器攻击：命中+19，触及20尺，单一目标。命中：24（4d6+10）点钝击伤害。如果目标是一生物，则目标必须成功通过一次DC 20的力量豁免否则将应击倒地。

骇人威仪Frightful Presence。巨兽指定其周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 17的感知豁免，豁免失败者将受恐慌1分钟。该被恐慌生物可以在每个其自己回合结束时再次进行该豁免，豁免成功则终止其自己身上的恐慌效应。豁免成功或身上该效应自然终止的生物，将在随后的24小时里免疫该巨兽的骇人威仪。

吞咽Swallow。巨兽对正被它擒抱的大型或更小体型生物发动一次啃咬攻击。若该攻击命中，则目标被吞下并终止其擒抱状态。目标被吞咽时陷入目盲且被束缚，其对于巨兽身体外的攻击或效应视为处于全身掩护，并在每个该巨兽的回合开始时受56（16d6）点强酸伤害。
 如果巨兽在同一回合总计受到60点来自其体内的伤害，则该巨兽在该回合结束时必须成功通过一次DC 20的体质豁免否则将吐出所有被其吞咽的生物，并使其摔下倒地于巨兽周边10尺范围内。如果该巨兽死亡，则被吞下的生物将不再受束缚，且可以消耗30尺移动力逃出，然后在尸体旁现身并陷入倒地状态。

传奇动作

泰拉斯奎巨兽拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。巨兽在其回合开始时恢复所有消耗的传奇动作数。

攻击Attack。巨兽发动一次爪击攻击或尾击攻击。

移动Move。巨兽移动至多等于其速度的距离。

咀嚼Chomp（消耗2动作）。巨兽发动一次啃咬攻击或使用其“吞咽”。


穴居攫怪

穴居攫怪Grick

如同巨大蠕虫一般的穴居攫怪与背景融为一体，安静的在岩洞中等待。每当猎物靠近时，穴居攫怪立起身体展开四根带钩的触须，并露出中间拍击着的饥渴喙嘴。

被动猎食者Passive Predators。穴居攫怪很少主动狩猎。相反，它们会把自己柔软有弹性的身体隐藏在常有生物通过的地方，潜伏在视野之外的乱石丛中，挤进地洞、裂隙或是其他开口里，攀在洞穴壁架顶，又或者盘绕在洞顶的钟乳石上，以袭击毫无防备的路过猎物。穴居攫怪的食谱包括除穴居攫怪之外几乎所有会动的东西。它会袭击最近的猎物，用触须抓住倒下的猎物并拖到一边独自进食。

流窜伏击者Roving Ambushers。穴居攫怪会在固定区域里狩猎直至该处食物短缺通常都是其中的生物开始警觉到它的存在，并寻找新的通路避开其狩猎场。当幽暗地域缺乏足够的猎物时，穴居攫怪也会转移到地表，并躲藏在树上或者崖壁的平台上进行狩猎。一群穴居攫怪往往由一只体型巨大、营养充足的头领和其他普通的穴居攫怪聚集而成。

屠夫的赃物Spoils of Slaughter。随着时间的流逝，被穴居攫怪狩猎的各种智能生物会在其巢穴积攒下一些遗留的物品，而有经验的向导更是懂得如何找到这些遗物。幽暗地域的探险者有时会封住所有通往穴居攫怪巢穴的通路来饿死里面的穴居攫怪，然后将邪恶怪物的猎物们所留下的这些财富据为己有。

穴居攫怪Grick

中型怪兽，绝对中立

护甲等级：14（天生护甲）

生命值：27（6d8）

速度：30尺，攀爬30尺

力量14（+2） 敏捷14（+2） 体质11（+0）
智力3（-4） 感知14（+2） 魅力5（-3）

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

感官：黑暗视觉60尺，被动察觉12

语言：——

挑战等级：2（450 XP）

岩地伪装Stone Camouflage。穴居攫怪在岩石地形中进行的敏捷（隐匿）检定具有优势。

动作

多重攻击Multiattack。穴居攫怪使用它的触须发动一次攻击，如果该攻击命中，则它可以对同一目标再发动一次喙啄攻击。

触须Tentacles。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（2d6+2）点挥砍伤害。

喙啄Beak。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。

穴居攫怪头领Grick Alpha

大型怪兽，绝对中立

护甲等级：18（天生护甲）

生命值：75（10d10+20）

速度：30尺，攀爬30尺

力量18（+4） 敏捷16（+3） 体质15（+2）
智力4（-3） 感知14（+2） 魅力9（-1）

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

感官：黑暗视觉60尺，被动察觉12

语言：无

挑战等级：7（2,900 XP）

岩地伪装Stone Camouflage。穴居攫怪在岩石地形中进行躲藏时所作的敏捷（隐匿）检定具有优势。

动作

多重攻击Multiattack。穴居攫怪发动两次攻击：一次触须攻击和一次尾击攻击。如果触须攻击命中，则它可以对同一目标再发动一次喙啄攻击。

尾击Tail。近战武器攻击：命中+7，触及10尺，单一目标。命中：11（2d6+4）点钝击伤害。

触须Tentacles。近战武器攻击：命中+7，触及10尺，单一目标。命中：22（4d8+4）点挥砍伤害。

喙啄Beak。近战武器攻击：命中+7，触及10尺，单一目标。命中：13（2d8+4）点穿刺伤害。


雪人

雪人Yeti

“保持警戒！这并不是风啸声！”

翠绿闲庭Emerald Enclave的克莱斯塔霍克Kelesta Hawke

雪人的嚎叫随风声穿越偏远的山峦，将极度的恐惧渗入散居的矿工和牧民心底。这种魁梧的生物在高山顶峰中昂首阔步，并在其中不停捕猎觅食。它们雪白的毛皮使其在极地环境中宛如鬼魅般行动。雪人的一双猿类的冰冻之眼，能当场冻住它的猎物。

敏锐猎手Keen Hunters。雪人能在几里之外嗅到鲜活血肉的气味，因而山地的居民们通常都结伴而行并全副武装。锁定猎物后，雪人发出狩猎的兴奋嚎叫，迅速在冰雪中穿梭前去追赶其肉食。即使在暴风雪天气下，雪人也会随猎物气味的诱惑而穿越严寒和风雪。
 雪人单独或以小家庭的规模进行狩猎。生物从雪人的捕猎中逃脱或与其爆发战斗时，其他的雪人也会察觉到血肉的气味后向目标靠近。雪人具有领地意识，它们之间会为战场上的赃物而争斗，死于内斗的雪人也会在对方喜悦的嚎叫声中成为食物。

恐怖嚎叫者Terrifying Howlers。雪崩、暴风雪或致命严寒来临之际，雪人的嚎叫会随着寒风扫荡整个山坡。一些居住在高岭地区的人们认为这是雪人为哀悼死于雪崩或暴风雪的爱侣而发出的悲鸣，是不祥的哀泣警告。更务实的人们则表示雪人的嚎叫是一种警示，告诫人们即使自己拥有无比辉煌的文明成就，自己依旧是自然界野蛮领域的猎物。

残忍暴徒Brutal Rampagers。雪人在山区有充分食物来源时会主动远离类人生物领地。然而在饥饿的驱使下，雪人会像浪潮般进攻类人生物聚居地，并攻破那些也许一度使之畏惧的大门和栅栏，吞噬里面的生物。
 狡猾的山民有时会让雪人在不经意间成为被其利用的武器。军阀在大战来临之前，可能会利用屠宰好的绵羊或山羊将雪人引至敌军的营地，以制造混乱和削减敌人兵员。山地氏族的酋长想要扩张领地时，会通过在当地过度捕猎的手段来断绝雪人的食物来源，以此刺激雪人进攻类人生物聚居地，再待事后火速接收吞并该地区。

巨恶雪人Abominable Yetis。巨恶雪人比普通的雪人更加巨大，直立身高可达到人类身高三倍。它通常独居且单独进行狩猎，有时一对巨恶雪人也会一起生活很长时间来抚养幼崽。这些拥有高塔般身躯的雪人极具领地意识又非常野蛮，会攻击并吞食它们遇到的任何温血生物，然后将骨骸散落在冰雪之中。

雪人Yeti

大型怪兽，混乱邪恶

护甲等级：12（天生护甲）

生命值：51（6d10+18）

速度：40尺，攀爬40尺

力量18（+4） 敏捷13（+1） 体质16（+3）
智力8（-1） 感知12（+1） 魅力7（-2）

技能：察觉+3，隐匿+3

伤害免疫：冷冻

感官：黑暗视觉60尺，被动察觉13

语言：雪人语

挑战等级：3（700 XP）

畏火Fear of Fire。雪人受到火焰伤害时，其攻击检定和属性检定具有劣势并持续到其下回合结束时。

敏锐嗅觉Keen Smell。雪人依赖嗅觉进行的感知（察觉）检定具有优势。

雪地伪装Snow Camouflage。雪人在雪地地形中进躲藏时所作的敏捷（隐匿）检定具有优势。

动作

多重攻击Multiattack。雪人可以先使用它的寒颤凝视，再发动两次爪击。

爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）点挥砍伤害，外加3（1d6）点冷冻伤害。

寒颤凝视Chilling Gaze。雪人指定30尺内它能看到一个生物。若目标也可以看到该雪人，则目标必须成功通过一次DC 13的体质豁免以抵抗该魔法，否则受到10（3d6）点冷冻伤害，并麻痹1分钟（除非目标对冷冻伤害免疫）。目标生物可以在每个其自己回合结束时再次进行该豁免，成功则终止自己身上的相关效应。目标豁免成功或效应自然终止时，该目标随后1小时内免疫所有雪人（不包括巨恶雪人）的寒颤凝视。

巨恶雪人Abominable Yeti

巨型怪兽，混乱邪恶

护甲等级：15（天生护甲）

生命值：137（11d12+66）

速度：40尺，攀爬40尺

力量24（+7） 敏捷10（+0） 体质22（+6）
智力9（-1） 感知13（+1） 魅力9（-1）

技能：察觉+5，隐匿+3

伤害免疫：冷冻

感官：黑暗视觉60尺，被动察觉15

语言：雪人语

挑战等级：9（5,000 XP）

畏火Fear of Fire。雪人受到火焰伤害时，其攻击检定和属性检定具有劣势并持续到其下回合结束时。

敏锐嗅觉Keen Smell。雪人依赖嗅觉进行的感知（察觉）检定具有优势。

雪地伪装Snow Camouflage。雪人在雪地地形中进躲藏时所作的敏捷（隐匿）检定具有优势。

动作

多重攻击Multiattack。雪人可以先使用它的寒颤凝视，再发动两次爪击。

爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。命中：14（2d6+7）点挥砍伤害，外加7（2d6）点冷冻伤害。

寒颤凝视Chilling Gaze。雪人指定30尺内它能看到一个生物。若目标也可以看到该雪人，则目标必须成功通过一次DC 18的体质豁免以抵抗该魔法，否则受到21（6d6）点冷冻伤害，并麻痹1分钟（除非目标对冷冻伤害免疫）。目标生物可以在每个其自己回合结束时再次进行该豁免，成功则终止自己身上的相关效应。目标豁免成功或效应自然终止时，该目标在随后1小时内免疫该雪人的寒颤凝视。

冷冻吐息Cold Breath（充能6）。雪人呼出寒气并覆盖处30尺的锥状区域，该区域内的每个物都必须进次DC 18的体质豁免，豁免失败者将受45（10d8）点冷冻伤害，豁免成功则伤害减半。


百足魔兽

百足魔兽Remorhazes

百足魔兽在一片蒸汽云雾中从冰雪之下冲出，其体内却涌动着炼狱之火。翼状鳍在其头部向后张开，它的巨嘴边缘则布满锯齿状的尖牙。

极地狩猎者Arctic Predators。百足魔兽生活在严寒的气候中。它们捕食麋鹿、白熊和一切生活在该领地的其他生物。它们体内长着像火炉一样生热的器官来抵御寒冷，这反而让它们无法忍受温暖的天气。百足魔兽单独狩猎时，会在冰雪深处掘洞埋伏，等待生物从其上方经过时传来的微小震动。隐藏冰雪之下时，百足魔兽会主动降低体温，以免自己将冰面融化。

幼兽Young Ones。霜巨人猎手会在冰冷的荒地中搜寻百足魔兽的巢和卵，这些巨人们将百足魔兽的幼虫视若珍宝，从幼虫孵化起就训练它们服从命令，用其守卫霜巨人冰冷的城堡。与成虫不同，百足魔兽幼虫会啃咬受害者，而不是将其整个吞下。

青年百足魔兽Young Remorhazes

大型怪兽，无阵营

护甲等级：14（天生护甲）

生命值：93（11d10+33）

速度：30尺，掘穴20尺

力量18（+4） 敏捷13（+1） 体质17（+3）

智力3（-4） 感知10（+0） 魅力4（-3）

伤害免疫：冷冻，火焰

感官：黑暗视觉60尺，颤动感知60尺，被动察觉10

语言：——

挑战等级：5（1,800 XP）

灼热之躯Heated Body。在百足魔兽周边5尺范围内触碰或对其发动近战攻击命中时，该攻击生物将受7（2d6）点火焰伤害。

动作

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：20（3d10+4）点穿刺伤害，外加7（2d6）点火焰伤害。

百足魔兽Remorhazes

巨型怪兽，无阵营

护甲等级：17（天生护甲）

生命值：195（17d12+85）

速度：30尺，掘穴20尺

力量24（+7） 敏捷13（+1） 体质21（+5）
智力4（-3） 感知10（+0） 魅力5（-3）

伤害免疫：冷冻，火焰

感官：黑暗视觉60尺，颤动感知60尺，被动察觉10

语言：——

挑战等级：11（7,200 XP）

灼热之躯Heated Body。在百足魔兽周边5尺范围内触碰或对其发动近战攻击命中时，该攻击生物将受10（3d6）点火焰伤害。

动作

啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。命中：40（6d10+7）点穿刺伤害，外加10（3d6）点火焰伤害。如果目标是一个生物，则目标被擒抱（逃脱DC 17），直至擒抱终止前目标被束缚，且百足魔兽不能再对其他目标使用啃咬攻击。

吞咽Swallow。百足魔兽对正被它擒抱的中型或更小体型生物发动一次啃咬攻击。若该攻击命中，则目标被吞下并终止其擒抱状态。目标被吞下时陷入目盲且被束缚，其对于百足魔兽身体外的攻击或效应视为处于全身掩护，并在每次该百足魔兽的回合开始时受21（6d6）点强酸伤害。
 如果百足魔兽在同一回合总计受到30点来自其体内的伤害，则该魔兽在该回合结束时必须成功通过一次DC 15的体质豁免否则将吐出所有被其吞咽的生物，并使其摔下倒地于魔兽周边10尺范围内。如果该百足魔兽死亡，则被吞下的生物将不再受束缚，且可以消耗15尺移动力逃出，然后在尸体旁现身并陷入倒地状态。


斯芬克斯

斯芬克斯Sphinxes

她为圆，现今又扁平如板
凶狼领主们的祭坛
黑丝绒上的珠宝，海中珍珠
不变而又再生变化，永不止息。

——白羽山White Plume Mountain中女面斯芬克斯的谜语

在神圣的隔间里，斯芬克斯守护着众神的秘密与宝藏。它平静地看待每支来到自己面前的队伍，这些恳求者和寻求者的遗骨则散落在其巢穴周围。巨大的翅膀沿着其身侧扇动，黄褐色狮身的肌肉荡漾着强大的力量，足以将一整个人形生物徒手撕成两半。

神圣守护者Divine Guardians。来到斯芬克斯面前的人无论是为寻求神之宝藏，或是为求得强大法术、神器或魔法门扉等被遗忘的秘密，都必须接受该守护者的测试以判定其资格。选择去面对斯芬克斯考验的生物，注定要面对死亡，而只有足够资格的人才能存活。其余的人则被斯芬克斯所灭。
 一些斯芬克斯是由众神创造的高阶祭司，其他大多数则都是由精魄具现，再通过虔诚祈祷或神能干预而进入凡间。斯芬克斯们在履行其守护职责不眠不休，也不需要进食。它们很少与同类接触，除自己的神圣使命外对其他生命所知甚少。

魔法测试Magical Tests。斯芬克斯守卫的秘密和宝藏仍处于神能的保护中，所以当生物在斯芬克斯的测试中失败，它通往该物件或秘密的通路便随之消失不见。即使斯芬克斯被攻击且被击败，这位寻宝者也无法在获知所寻求的秘密——甚至会因此被任命该斯芬克斯为守护者的神灵视为敌人。
 一些仁慈的神有时会授予斯芬克斯将测试者转移到别处的能力，以在其失败时送走并确保其不会再遇到该斯芬克斯。若不然这些测试失败者往往必须面对在斯芬克斯爪下求生的可怕结局。

跨位面存在Extraplanar Beings。凡人通常都是在远古的陵墓与废墟中遭遇斯芬克斯，但一些斯芬克斯可以进入一些跨位面的领域。人们与斯芬克斯对话之间可能会突然被转移到另一处陌生之地，比如一块真实尺寸的游戏板，或一面必须在暴风雨咆哮下上下攀爬的恐怖悬崖。有时候，这些恳求者必须设法在这些特殊的空间里将斯芬克斯从其空巢中召唤过来。而只有那些斯芬克斯认定资格的人才能获准进入其领地。

堕落斯芬克斯Fallen Sphinxes。无论是由于经年累月的厌倦，还是对滥杀无辜的悔恨，又或是受寻求知识的恳求者讨价还价的崇拜所影响，一些斯芬克斯会因各种原因而挣脱其原本的神圣使命。然而，即使斯芬克斯的阵营和忠诚因此动摇，它也不会离开自己护卫之地，更不会将自己守护的秘密给予任何无法通过其认定资格的生物。

斯芬克斯巢穴A Sphinx’s Lair

斯芬克斯掌管着一座远古神庙、坟墓或宝库，里面隐藏着神圣的秘密和凡人无法企及的宝藏。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），斯芬克斯可以执行一个巢穴动作并产生下列魔法效应其一。斯芬克斯必须完成一次短休或长休后才能再次使用这些效应。

时间流发生了变化，以致于巢穴中的每个生物都必须重骰先攻。斯芬克斯可以选择维持其原本的先攻。

时间的作用发生变化，以至于在巢穴里的每个生物都必须成功通过一次DC 15的体质豁免，否则其年龄增加或减少1d20岁（由斯芬克斯选择），且所有人不会低于1岁。法术高等复原术greater restoration可以使受此效应的生物恢复正常年龄。

巢穴内的时间流动发生变化，使其内所有一切都可以向前演进或向后倒退10年（由斯芬克斯选择）。只有斯芬克斯本身能立即意识到时间的变化。法术祈愿术wish可以让施法者和其他七名由该施法者指明的生物恢复原本的时间。

斯芬克斯将自己和巢穴内它能看见的至多七个其他生物转移到另一个存在位面。斯芬克斯身处巢穴外时无法使用巢穴动作，但它可以用自己的附赠动作连同至多七个其他生物一起返回自己的巢穴。


男面斯芬克斯

男面斯芬克斯Androsphinx

男面斯芬克斯的狮身上长着一颗雄性类人生物的头颅。它们表现的粗蛮而消极，通常会以侮辱和否定的话语展开对话。只是这种斯芬克斯在其粗暴外表之下却有着高贵的心灵。它不希望说谎或欺骗，但也不会轻易地泄露信息。它在选择措辞时，就像保卫自己的秘密一样睿智。
 男面斯芬克斯强迫恳求者们完成任务，还对他们释放其回荡数里震耳欲聋惊魂摄魄的吼声，并以此测试来者的胆识与勇气。而那些成功通过其测试的人将受其奖励一场英雄宴heroes’ feast。

男面斯芬克斯Androsphinx

大型怪兽，守序中立

护甲等级：17（天生护甲）

生命值：199（19d10+95）

速度：40尺，飞行60尺

力量22（+6） 敏捷10（+0） 体质20（+5）
智力16（+3） 感知18（+4） 魅力23（+6）

豁免：敏捷+6，体质+11，智力+9，感知+10

技能：奥秘+9，察觉+10，宗教+15

伤害免疫：心灵，非魔法攻击的钝击、穿刺、挥砍

状态免疫：魅惑，恐慌

感官：真实视觉120尺，被动察觉20

语言：通用语，斯芬克斯语

挑战等级：17（18,000 XP）

神秘莫测Inscrutable。斯芬克斯免疫所有感测其情绪或读取其思想的效应，并且可以拒绝任何以它为对象的预言系法术。为试探斯芬克斯意图或真意而作的感知（洞悉）检定具有劣势。

魔法武器Magic Weapons。斯芬克斯的武器攻击为魔法攻击。

施法Spellcasting。斯芬克斯作为一名12级施法者，其施法属性为感知（法术豁免DC 18，法术攻击命中+10）。其施展法术时无需任何材料成分。斯芬克斯准备了下列牧师法术：

戏法（随意）：圣火术sacred flame，维生术spare the dying，奇术thaumaturgy

1环（4法术位）：命令术command，侦测善恶detect evil and good，侦测魔法detect magic

2环（3法术位）：次级复原术lesser restoration，真实之域zone of truth

3环（3法术位）：解除魔法dispel magic，巧言术tongues

4环（3法术位）：放逐术banishment，行动自如freedom of movement

5环（2法术位）：炎击术flame strike，高等复原术greater restoration

6环（1法术位）：英雄宴heroes' feast

动作

多重攻击Multiattack。斯芬克斯发动两次爪击攻击。

爪击Claw。近战武器攻击：命中+12，触及5尺，单一目标。命中：17（2d10+6）点挥砍伤害。

咆哮Roar（3/日）。斯芬克斯发出一阵魔法咆哮。在完成一次长休前，每次它发出咆哮时都会使下一次咆哮变得更响亮，其效应也有所不同（如下所述）。斯芬克斯周边500尺内的每个能听到其咆哮的生物都必须进行一次相应的检定。

第一吼First Roar。DC 18感知豁免失败的每个生物受恐慌1分钟。这些受恐慌生物可以在每个自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。

第二吼Second Roar。DC 18感知豁免失败的每个生物陷入耳聋且受恐慌1分钟。这些受恐慌生物同时陷入麻痹，且可以在每个自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。

第三吼Third Roar。DC 18体质豁免失败的每个生物分别受44（8d10）点雷鸣伤害且应击倒地。豁免成功的生物受一半伤害且不会应击倒地。

传奇动作

斯芬克斯拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。斯芬克斯在其回合开始时恢复所有消耗的传奇动作数。

爪击攻击Claw Attack。斯芬克斯发动一次爪击攻击。

传送Teleport（消耗2动作）。斯芬克斯带着身上着装与携带的装备用魔法传送到至多120尺内一处它能看见且未被占据的空间位置。

施展法术Cast a Spell（消耗3动作）。斯芬克斯施展一个它准备好的法术，并照常消耗其法术位。


女面斯芬克斯

女面斯芬克斯Gynosphinx

女面斯芬克斯长着一颗女性类人生物的头颅。其中许多个体长着女王般的高贵面容，但有些个体却长着狂野如狮子的特征。女面斯芬克斯的眼睛可以洞穿当前时间和地点之外，还可以看穿隐形和魔法的纱帐。那些深深凝视这双眼睛的恳求者，可能会发现自己被其魔法带走，放逐到某个遥远之地，等待着面对一场艰难的试炼。
 女面斯芬克斯是知识和学问的活体图书馆。它们向寻求其秘密者问起谜语，或显现谜题来测试对方的智慧。它们中的某些个体还会与恳求者谈判，以从中获取财宝或服务。

女面斯芬克斯Gynosphinx

大型怪兽，守序中立

护甲等级：17（天生护甲）

生命值：136（16d10+48）

速度：40尺，飞行60尺

力量18（+4） 敏捷15（+2） 体质16（+3）
智力18（+4） 感知18（+4） 魅力18（+4）

技能：奥秘+12，历史+12，察觉+8，宗教+8

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：心灵

状态免疫：魅惑，恐慌

感官：真实视觉120尺，被动察觉18

语言：通用语，斯芬克斯语

挑战等级：11（7,200 XP）

神秘莫测Inscrutable。斯芬克斯免疫所有感测其情绪或读取其思想的效应，并且可以拒绝任何以它为对象的预言系法术。为试探斯芬克斯意图或真意而作的感知（洞悉）检定具有劣势。

魔法武器Magic Weapons。斯芬克斯的武器攻击为魔法攻击。

施法Spellcasting。斯芬克斯作为一名9级施法者。其施法属性为感知（法术豁免DC 16，法术攻击命中+8）。其施展法术时无需任何材料成分。斯芬克斯准备了下列法师法术：

戏法（随意）：法师之手mage hand，次级幻影minor illusion，法师伎俩prestidigitation

1环（4法术位）：侦测魔法detect magic，鉴定术identify，护盾术shield

2环（3法术位）：黑暗术darkness，物件定位术locate object，暗示术suggestion

3环（3法术位）：解除魔法dispel magic，移除诅咒remove curse，巧言术tongues

4环（3法术位）：放逐术banishment，高等隐形术greater invisibility

5环（1法术位）：通晓传奇legend lore

动作

多重攻击Multiattack。斯芬克斯发动两次爪击攻击。

爪击Claw。近战武器攻击：命中+8，触及5尺，单一目标。命中：13（2d8+4）点挥砍伤害。

传奇动作

斯芬克斯拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。斯芬克斯在其回合开始时恢复所有消耗的传奇动作数。

爪击攻击Claw Attack。斯芬克斯发动一次爪击攻击。

传送Teleport（消耗2动作）。斯芬克斯带着身上着装与携带的装备用魔法传送到至多120尺内一处它能看见且未被占据的空间位置。

施展法术Cast a Spell（消耗3动作）。斯芬克斯施展一个它准备好的法术，并照常消耗其法术位。


蛇人（原体）

蛇人Yuan-ti（又译作“原体蛇人”或“原体”）

“蛇人们很早以前就摆脱了自己的人性，也包含伴随其中的理智。”

摘自科多维达克Codo Vidak
《禁忌之城的主宰Masters of the Forbidden City》

蛇人是毫无怜悯的蛇形人。它们来自位于丛林、沼泽和沙漠的偏远神庙，阴谋取代并支配其他的种族，再自封为神。

遗弃人性Forsaken Humanity。蛇人曾经是人类，它们在繁盛的文明初期以蛇作为崇拜腾图。它们欣赏蛇的弯曲弹性，精妙平衡，和其致命打击。它们的进化的理念让自己得以清晰集中的思考，并且摆脱情感的桎梏。
 蛇人文明一度是凡世最富有的存在。它们的武者充满传奇，其帝国也一直扩张。蛇人的神庙矗立在古老大都城的中心，以让它们向更高出祈祷更接近其渴望效仿的众神。蛇神们听取祷告后，会及时通过黑暗中的嘶嘶声告诉信徒们必须做什么。蛇人的宗教在其崇拜过程中愈演愈烈。而邪教更使它们自身与蛇神崇拜紧密相连并使之效仿蛇神的行为，并导致同类相食和活人献祭等状况盛行。蛇人们以邪恶的巫术同蛇类进行繁衍，完全抛弃人性而变成与蛇神一样的形态，甚至影响了它们的思想和情感。

陨落帝国的蛇王Serpent Kings of Fallen Empires。蛇人视其肉体转变为超越自身的伟大时刻，让它们得以像褪去死皮一样摆脱脆弱的人性。那些转变不完全的则沦落为奴隶或蛇神的祭品。蛇人的帝国最终被那些反对其暴行和奴隶制的人们消灭。而蛇人们也被遗留在它们曾经伟大都城的废墟之中，远离其他的种族。

冷酷之心Cold of Heart。大部分蛇人对于人性的情感非常陌生，都只将其理解为可以利用的弱点。蛇人以极端的实用主义来审视世界与自身的生命活动。蛇人几乎不可能被非魔法的手段操纵，影响，或控制，而它们也会寻求通过恐惧、愉悦和敬畏等手段来控制其他的生物。
 蛇人明白在这个它们渴望统治的世界里，长期使用单纯的暴力无法达到自己的目标，而许多其他生物也会拒绝为其效命。因此，蛇人会先通过许诺财富和力量来影响其他生物。各种类人文明因蛇人们一次次的诱惑而犯下致命错误。他们忽视了蛇人的这些高尚行为和在困难时给予的帮助，只是其宏大计划的一小部分。
 蛇人首领们是狡猾无情的战术大师，它们会轻易的牺牲小部分蛇人来提升胜利的希望，并认为这是必须的损耗。它们对堂堂正正的战斗不感兴趣，决定战局的伏击才是其首选。

虚假崇拜False Worship。蛇人围绕神庙生活，但并不爱戴它们所崇拜的众神，而是将自己的崇拜视为获取力量的手段。蛇人们相信当单一个体获得足够力量后，便可以吞噬并取代其中一位蛇神。蛇人力图飞升获得神格，为达成目标它们会不惜犯下最黑暗的恶行。

诸蛇神Serpent Gods

蛇人膜拜一些强大的实体作为它们的神，其包括下列个体：

暗夜巨蛇丹达尔Dendar, the Night Serpent。丹达尔的追随者相信以恐惧和梦魇为食的她会不断膨胀，并终将吞噬整个世界。侍奉丹达尔的蛇人竭力恐吓其他人形生物来培育供养黑夜之蛇的恐惧。

深坑主宰麦尔绍克Merrshaulk, Master of the Pit。麦尔绍克是一位长期沉眠的蛇人主神。随着麦尔绍克信仰的衰退，他陷入了沉眠。而作为麦尔绍克祭司的憎恶蛇人仍在以神之名进行着活祭和施加苦难。憎恶蛇人们相信足够的恶行能使麦尔绍克复苏，并恢复蛇人昔日的荣景。

死亡嘶声塞斯Sseth, the Sibilant Death。塞斯宣称是麦尔绍克的化身，在蛇人古迹中他以带翼蛇人的形象出现。赛斯以麦尔绍克的声线发声，誓言带领蛇人走出低谷并建立新的帝国。众多原麦尔绍克的信徒转而崇拜塞斯。一些蛇人长期怀疑塞斯是趁麦尔绍克沉眠之际自称为神的篡位者。它们甚至相信塞斯可能已吞噬麦尔绍克并回应麦尔绍克追随者的祈祷，而其祭司也不遗余力的转化吸收更多顽固的麦尔绍克信徒。


憎恶蛇人

憎恶蛇人Yuan-ti Abomination

憎恶蛇人是具有强壮的类人躯干和手臂的怪物巨蛇，它们属于蛇人社会的最高种姓，且与蛇神的形态最为相似的。它们精心策划并举行黑暗仪式，希望有朝一日能统治世界。

憎恶蛇人Yuan-ti Abomination

大型怪兽（变形生物，蛇人），中立邪恶

护甲等级：15（天生护甲）

生命值：127（15d10+45）

速度：40尺

力量19（+4） 敏捷16（+3） 体质17（+3）
智力17（+3） 感知15（+2） 魅力18（+4）

技能：察觉+5，隐匿+6

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉15

语言：深渊语，通用语，龙语

挑战等级：7（2,900 XP）

变形生物Shapechanger。蛇人用一个动作变形为大型的蛇，或以同样的动作变回其真实形态。它的所有资料均不会发生改变，其随身着装和携带的装备也不会随变形发生变化。蛇人死亡时将恢复其真实形态。

天生施法Innate Spellcasting（仅憎恶形态）。蛇人的天生施法属性为魅力（法术豁免DC 15），它天生即可施展以下法术且无需任何相应的材料成分：

随意：化兽为友animal friendship（仅限蛇类）

每项3/日：暗示术suggestion

每项1/日：恐惧术fear

魔法抗性Magic Resistance。蛇人为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack（仅憎恶形态）。蛇人发动两次远程攻击或三次近战攻击，但每次只能使用一次啃咬和绞缠攻击。

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一生物。命中：7（1d6+4）的穿刺伤害，外加10（3d6）点毒素伤害。

绞缠Constrict。近战武器攻击：命中+7，触及10 尺，单一目标。命中：11（2d6+4）点钝击伤害，目标被擒抱（逃脱DC 14）。直至擒抱终止前，目标受束缚，且该蛇人无法绞缠其他目标。

弯刀Scimitar（仅憎恶形态）。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。

长弓Longbow（仅憎恶形态）。远程武器攻击：命中+6，射程150/600尺，单一目标。命中：12（2d8+3）点穿刺伤害，外加10（3d6）点毒素伤害。


恶咒蛇人

恶咒蛇人Yuan-ti Malison

恶咒蛇人是一种具有人类和蛇类混合特征的丑恶生物。目前已知的恶咒蛇人有三种，也不排除其他种类的存在。来自蛇人中层阶级的恶咒蛇人会使用沾有自身毒液的弓箭进行狩猎。它们能使用强大的暗示魔法来迫使敌人投降。

恶咒蛇人Yuan-ti Malison

中型怪兽（变形生物，蛇人），中立邪恶

护甲等级：12

生命值：66（12d8+12）

速度：30尺

力量16（+3） 敏捷14（+2） 体质13（+1）
智力14（+2） 感知12（+1） 魅力16（+3）

技能：察觉+5，隐匿+4

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉11

语言：深渊语，通用语，龙语

挑战等级：3（700 XP）

变形生物Shapechanger。蛇人用一个动作变形为一头中型蛇Medium snake，或以该动作变回其真实形态。他的所有资料均不会发生改变，其随身着装和携带的装备也不会随变形发生变化。蛇人死亡时将恢复其真实形态。

天生施法Innate Spellcasting（仅蛇人形态）。蛇人天生施法属性为魅力（法术豁免DC 13），它天生即可施展以下法术，且无需任何相应的材料成分：

随意：化兽为友animal friendship（仅限蛇类）

每项3/日：暗示术suggestion

魔法抗性Magic Resistance。蛇人为抵抗法术和其它魔法效应而作的豁免检定具有优势。

恶咒类型Malison Type。蛇人属于以下几种类型其一：

1型：蛇头人身

2型：人头和人身，但长有蛇形臂膀

3型：人头和人身，但长有蛇尾取代双脚

1型动作

多重攻击Multiattack（仅蛇人形态）。蛇人发动两次远程攻击或两次近战攻击，但每次只能使用一次啃咬攻击。

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一生物。命中：5（1d4+3）的穿刺伤害，外加7（2d6）点毒素伤害。

弯刀Scimitar（仅蛇人形态）。近战武器攻击：命中+5，触及5尺，单?目标。命中：6（1d6+3）点挥砍伤害。

长弓Longbow（仅蛇人形态）。远程武器攻击：命中+4，射程150/600尺，单??标。命中：6（1d8+2）点穿刺伤害，外加7（2d6）点毒素伤害。

2型动作

多重攻击Multiattack（仅蛇人形态）。蛇人用其蛇形臂膀发动两次啃咬攻击。

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一生物。命中：5（1d4+3）点穿刺伤害，外加7（2d6）点毒素伤害。

3型动作

多重攻击Multiattack（仅蛇人形态）。蛇人发动两次远程攻击或两次近战攻击，但每次只能使用一次绞缠攻击。

啃咬Bite（仅蛇形态）。近战武器攻击：命中+5，触及5尺，单一生物。命中：5（1d4+3）的穿刺伤害，外加7（2d6）点毒素伤害。

绞缠Constrict。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点钝击伤害，目标被擒抱（逃脱DC 13）。直至擒抱终止前，目标受束缚，且蛇人无法绞缠其他目标。

弯刀Scimitar（仅蛇人形态）。近战武器攻击：命中+5，触及5尺，单?目标。命中：6（1d6+3）点挥砍伤害。

长弓Longbow（仅蛇人形态）。远程武器攻击：命中+4，射程150/600尺，单??标。命中：6（1d8+2）点穿刺伤害。


纯血蛇人

纯血蛇人Yuan-ti Pureblood

纯血蛇人来自蛇人社会的最底层。纯血蛇人的外表与人类非常相似，但无法通过人类严格的审查。因为总会暴露一些天生的特征，例如鳞状皮肤、蛇型眼睛、尖锐蛇牙或分叉的舌头。它们穿戴着斗篷和头巾，伪装成人类并渗透至文明之地以收集情报，或为审讯和献祭而前去绑架俘虏，甚至为进一步推动它们无尽的阴谋而去与他人作交易。

纯血蛇人Yuan-ti Pureblood

中型类人生物（蛇人），中立邪恶

护甲等级：11

生命值：40（9d8）

速度：30尺

力量11（+0） 敏捷12（+1） 体质11（+0）
智力13（+1） 感知12（+1） 魅力14（+2）

技能：欺瞒+6，察觉+3，隐匿+3

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉13

语言：深渊语，通用语，龙语

挑战等级：1（200 XP）

天生施法Innate Spellcasting。蛇人天生施法属性为魅力（法术豁免DC 12），它天生即可施展以下法术，且无需任何相应的材料成分：

随意：化兽为友animal friendship（仅限蛇类）

每项3/日：毒液飞溅poison spray，暗示术suggestion

魔法抗性Magic Resistance。蛇人为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。蛇人发动两次近战攻击。

弯刀Scimitar。近战武器攻击：命中+3，触及5尺，单?目标。命中：4（1d6+1）点挥砍伤害。

长弓Shortbow。远程武器攻击：命中+3，射程80/320尺，单??标。命中：4（1d6+1）点穿刺伤害，外加7（2d6）毒素伤害。


纳迦

纳迦Naga

“就算你摧毁我，我也会再回来，然后让你所有关心的人都承受我的痛苦。”

精魂纳迦，伊思莉提卡达菲琉斯Explictica Defilus

智慧的蛇形生物纳迦栖息在曾经积累着神秘宝藏和知识的遗迹之中。
 第一只纳迦由一个早已遗忘于历史的类人种族所创，其愿意是打算将其用作不朽的守护者。而当该种族灭绝时，纳迦便理所当然的自认自己为其主人宝藏和魔法学识的合法继承者。而这些勤奋而主动的纳迦偶尔也会离巢外出，四处寻找魔法物品或罕见的法术书。
 纳迦从不受制于时间蹂躏，也不会屈服于疾病。它们就算被杀死，其不朽的精魄也可以在几天内在次形成新的身体，让其得以继续永恒的工作。

仁慈独裁者与野蛮暴君Benevolent Dictators and Brutal Tyants。纳迦用绝对权威来统治自己的领地。无论它是以同情心统治，还是以恐吓民众施行镇压，纳迦都坚信自己是领地里所有栖息生物之主人。

竞争Rivalry。长久以来，纳迦跟蛇人之间一直存在敌意，而双方都认为自己才是蛇形生物进化的典范。尽管两者之间很少合作，但纳迦与蛇人之间有时也会搁置分歧，合作完成共同的目标。而蛇人则总是因纳迦自认权威的态度恼火不已。

不朽本质Immortal Nature。纳迦不需要空气、饮食以及睡眠。


巡守纳迦

巡守纳迦Guardian Naga

巡守纳迦作为睿智善良的美丽守护者保护着带有魔法力量的圣地与物品，以免落入邪恶之手。它们在其隐秘的棱堡中研究法术，并策划出复杂的计谋来挫败敌人的邪恶盘算。
 巡守纳迦不寻求暴力，更倾向于警告入侵者而非发动攻击。它们只在敌人顽固不化时动手，并以自己的法术和毒性唾沫来发动攻击。

巡守纳迦Guardian Naga

大型怪兽，守序善良

护甲等级：18（天生护甲）

生命值：127（15d10+45）

速度：40尺

力量19（+4） 敏捷18（+4） 体质16（+3）
智力16（+3） 感知19（+4） 魅力18（+4）

豁免：敏捷+8，体质+7，智力+7，感知+8，魅力+8

伤害免疫：毒素

状态免疫：魅惑，中毒

感官：黑暗视觉60尺，被动察觉14

语言：天界语，通用语

挑战等级：10（5,900 XP）

复生Rejuvenation。死亡时，纳迦可以在1d6日内恢复其所有的生命值。只有法术祈愿术wish才能阻止该特质运作。

施法Spellcasting。纳迦作为一名11级施法者，其施法属性为感知（法术豁免DC 16，法术攻击命中+8）。它施法时只需相应的言语成分。该纳迦准备了以下的牧师法术：

戏法（随意）：修复术mending，圣火术sacred flame，奇术thaumaturgy

1环（4法术位）：命令术command，疗伤术cure wounds，虔诚护盾shield of faith

2环（3法术位）：安定心神calm emotions，人类定身术hold person

3环（3法术位）：降咒bestow curse，鹰眼术clairvoyance

4环（3法术位）：放逐术banishment，行动自如freedom of movement

5环（2法术位）：焰击术flame strike，指使术geas

6环（1法术位）：真知术true seeing

动作

啃咬Bite。近战武器攻击：命中+8，触及10尺，单一生物。命中：8（1d8+4）点穿刺伤害，且目标必须进行一次DC 15的体质豁免，豁免失败则受45（10d8）点毒素伤害，豁免成功则伤害减半。

喷毒Spit Poison。远程武器攻击：命中+8，射程15/30尺，单一生物。命中：该目标必须进行一次DC 15的体质豁免，豁免失败则受45（10d8）点毒素伤害，豁免成功则伤害减半。


精魂纳迦

精魂纳迦Spirit Naga

精魂纳迦生活在黑暗与恶意之中，不断地密谋报复那些曾伤害自己的生物，哪怕一切只是源于其自己的误解。它们在沉闷的洞穴和废墟中，花费大量时间来开发新法术并奴役其周围的凡人。精魂纳迦喜欢先魅惑敌人，再将它们拉近以便让自己的毒牙得以陷入对方的血肉中。

精魂纳迦Spirit Naga

大型怪兽，混乱邪恶

护甲等级：15（天生护甲）

生命值：75（10d10+20）

速度：40尺

力量18（+4） 敏捷17（+3） 体质14（+2）
智力16（+3） 感知15（+2） 魅力16（+3）

豁免：敏捷+6，体质+5，感知+5，魅力+6

伤害免疫：毒素

状态免疫：魅惑，中毒

感官：黑暗视觉60尺，被动察觉12

语言：深渊语，通用语

挑战等级：8（3,900 XP）

复生Rejuvenation。死亡时，纳迦可以在1d6日内恢复其所有的生命值。只有法术祈愿术wish才能阻止该特质运作。

施法Spellcasting。纳迦作为一名10级施法者，其施法属性为智力（法术豁免DC 14，法术攻击命中+6）。它施法时只需相应的言语成分。该纳迦准备了以下法师法术：

戏法（随意）：法师之手mage hand，次级幻影minor illusion，冷冻射线ray of frost

1环（4法术位）：魅惑人类charm person，侦测魔法detect magic，睡眠术sleep

2环（3法术位）：侦测思想detect thoughts，人类定身术hold person

3环（3法术位）：闪电束lightning bolt，水下呼吸water breathing

4环（3法术位）：枯萎术blight，任意门dimension door

5环（2法术位）：支配人类dominate person

动作

啃咬Bite。近战武器攻击：命中+7，触及10尺，单一生物。命中：7（1d6+4）点穿刺伤害，该目标必须进行一次DC
DC 13的体质豁免，豁免失败则受31（7d8）点毒素伤害，豁免成功则伤害减半。


骸骨纳迦（不死生物）

骸骨纳迦Bone Naga

为应对与纳迦之间的长期冲突，蛇人们创造出一种可以将活体纳迦转变为不死骷髅仆人的死灵仪式，并以此阻止纳迦复生。骸骨纳迦只能保留其在生时所知的部分法术。

骸骨纳迦Bone Naga

大型不死生物，守序邪恶

护甲等级：15（天生护甲）

生命值：58（9d10+9）

速度：30尺

力量15（+2） 敏捷16（+3） 体质12（+1）
智力15（+2） 感知15（+2） 魅力16（+3）

伤害免疫：毒素

状态免疫：魅惑，力竭，麻痹，中毒

感官：黑暗视觉60尺，被动察觉12

语言：通用语，外加另外一门语言

挑战等级：4（1,100 XP）

施法Spellcasting。纳迦作为一名5级施法者（法术豁免DC 12，法术攻击命中+4）其施法时只需要相应的言语成分。
 如果该纳迦生前是一只巡守纳迦，则其施法属性为感知，且准备了以下的牧师法术：

戏法（随意）：修复术mending，圣火术sacred flame，奇术thaumaturgy

1环（4法术位）：命令术command，虔诚护盾shield of faith

2环（3法术位）：安定心神calm emotions，人类定身术hold person

3环（2法术位）：降咒bestow curse

如果该纳迦生前是一只精魂纳迦，则其施法属性为智力，且准备了以下法师法术：

戏法（随意）：法师之手mage hand，次级幻影minor illusion，冷冻射线ray of frost

1环（4法术位）：魅惑人类charm person，睡眠术sleep

2环（3法术位）：侦测思想detect thoughts，人类定身术hold person

3环（2法术位）：闪电束lightning bolt

动作

啃咬Bite。近战武器攻击：命中+5，触及10尺，单一生物。命中：10（2d6+3）点穿刺伤害外加10（3d6）点毒素伤害。


泥怪

泥怪Oozes

“地下城的地板极其干净。这就是我们的第一条线索。”

出自加斯特空翎Jaster Hollowquill
第一次探索地脉迷城Undermountain的日志

泥怪避开充满光亮和温度极端的地区，再躲到黑暗中繁衍生息。泥怪们滑过潮湿的地底世界，沿途吃掉所有能够溶解的生物或物件。它们会在任何场合出现：悄悄滑过地板，从墙壁或者天花板上滴下，挤过缝隙，或是分散在地下湖泊的沿岸。接触其酸液带来的灼热疼痛往往是冒险者意识到泥怪存在的第一个信号。
 泥怪会趋向运动和温暖食物。它们以有机物质为养分，猎物稀缺时，它们就会进食尘垢、真菌，甚至是垃圾污物。老练的探险者知道，一条过于干净整洁的通道很可能附近就有一只泥怪。
 慢性死亡Slow Death。泥怪会缓慢的杀死猎物。有一些变种，比如黑布丁或胶质方块，会吞没生物以防止其逃脱。这种折磨性的死亡方式唯一的优点就是其受害者的同伴或许能够在一切无可挽回之前施救。
 由于并非每种泥怪都能消化所有物质，有些泥怪蠕动的身体内会漂浮着硬币、金属装备、骨头或其他残骸。一只被消灭的泥怪有可能为杀死它的生物带来丰盛的财宝。
 无知仆从Unwitting Servants。尽管泥怪的智商不足以
主动帮助其他生物，但其他了解泥怪习性的生物可以将其引
诱到某处为己所用。聪明的野兽会将泥怪养在附近用作过道的守卫或垃圾处理机。泥怪还会被引诱进陷坑陷阱里，而陷坑的设置者则会周期性的投食以免自己成为其目标。一些有计谋的生物会在某些地点摆放火炬或火盆，并以此限制泥怪离开某段地道或某个房间。

朱庇莱克斯之衍体Spawn of Juiblex。根据《伊格薇尔伏恶魔志Demonomicon of Iggwilv》与其他资料的记载，泥怪是恶魔领主朱庇莱克斯Juiblex散落的碎片或后代。无论这是否属实，无面领主是世上为数不多能够控制泥怪并给它们灌输少量智慧的存在。大多数时候，泥怪没有战术和自我保护的概念。它们是直接且容易预测的生物，会毫无技巧的攻击和进食。在朱庇莱克斯的控制下，泥怪会表现出微弱的智能和邪恶的倾向。

泥怪本质OozeNature。泥怪不需要睡眠。


胶质方块

胶质方块Gelatinous Cube

胶质方块静静的滑过地下城的走廊，在身后留下一条非常干净的通路，其行为模式十分容易预测。它们分解活体组织，只留下骨头和其他物质。
 胶质方块几乎全身透明，而这使得它们在攻击之前很难被发现。由于受害者的骨头、硬币和其他物品漂浮在其体内，因此有好好进食的胶质方块会相对容易被发现。

胶质方块Gelatious Cube

大型泥怪，无阵营

护甲等级：6

生命值：84（8d10+40）

速度：15尺

力量14（+2） 敏捷3（-4） 体质20（+5）
智力1（-5） 感知6（-2） 魅力1（-5）

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，倒地

感官：盲视60尺（该范围外视为目盲），被动察觉8

语言：——

挑战等级：2（450 XP）

泥怪方块Ooze Cube。方块占据其所在空间位置的整个区域。其他生物可以进入该空间，但如此做的生物会承受胶质方块的吞没能力，而其豁免具有劣势。
 在方块体内的生物可以被他人看到，但仍处于全身掩护状态。
 方块周边5尺范围内的一个生物可以用一个动作将方块内的生物或物件拖出。此时该生物还必须成功通过一次DC 12的力量检定，且该生物必须承受10（3d6）点强酸伤害。
 方块至多可以同时容纳一个大型生物，或至多4个中型或更小体型的生物。

透明Transparent。即使胶质方块身处于肉眼可见的位置，观察者仍然需要成功通过一次DC 15的感知（察觉）检定来发现一个未移动且未发动攻击的方块。生物在未察觉的情况下尝试进入胶质方块所在空间时，视为被胶质方块突袭。

动作

伪足Pseudopod。近战武器攻击：命中+4，触及5尺，单一目标。命中：10（3d6）点强酸伤害。

吞没Engulf。胶质方块移动不超过其速度的距离。此时它可以进入大型或更小体型生物所在空间内。当胶质方块以任何方式进入某生物所在空间时，该生物必须进行一次DC 12的敏捷豁免。
 豁免成功的生物可以选择被方块向后或向侧面推离5尺。选择不被推开的生物将承受与豁免失败一样的后果。
 豁免失败时，方块成功进入生物所占据的空间位置。该生物将受10（3d6）点强酸伤害并被吞没。被吞没的生物无法呼吸且被束缚，并在每次该方块的回合开始时受21（6d6）点强酸伤害。胶质方块移动时，被吞没的生物也随之一起移动。
 被吞没的生物可以用一个动作进行一次DC 12的力量检定以尝试逃脱。检定成功则意味着该生物成功逃脱，并进入方块周边5尺范围内的任一处空间位置。


赭冻怪

赭冻怪Ochre Jelly

赭冻怪是一团难以名状的黄色物体，它们可以从门下或狭小的缝隙间滑过，并追逐吞噬猎物。此外它们还具有逃避大量敌人攻击的兽性。
 赭冻怪追逐其肉餐时，会保持在安全距离外跟随。其消化酶可以迅速的溶解血肉，但对其他物质（比如骨头、木头和金属等）却毫无效果。

赭冻怪Ochre Jelly

大型泥怪，无阵营

护甲等级：8

生命值：45（6d10+12）

速度：10尺，攀爬10尺

力量15（+2） 敏捷6（-2） 体质14（+2）
智力2（-4） 感知6（-2） 魅力1（-5）

伤害抗性：强酸

伤害免疫：闪电，挥砍

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，倒地

感官：盲视60尺（该范围外视为目盲），被动察觉8

语言：——

挑战等级2（450xp）

无定形Amorphous。赭冻怪能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去。

蛛行Spider Climb。赭冻怪无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。

动作

伪足Pseudopod。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（2d6+2）点钝击伤害外加3（1d6）强酸伤害。

反应

分裂Split。当一只中型或更大体型的赭冻怪受到闪电或挥砍伤害，而此时其生命值至少为10时，它将分裂成两个新的赭冻怪。每一只新的赭冻怪拥有原赭冻怪一半的生命值（向下取整）。新的赭冻怪比原来的体型小一级。


黑布丁

黑布丁Black Pudding

黑布丁的外形类似于一团厚重黏稠的黑色烂泥。它们在昏暗的通道中看起来和一片阴影没什么两样。
 血肉、木头、金属和骨头被黑布丁吞没后将溶解，而石头则只会被清洁一新。

黑布丁Black Pudding

大型泥怪，无阵营

护甲等级：7
生命值：85（10d10+30）
速度：20尺，攀爬20尺

力量16（+3） 敏捷5（-3） 体质16（+3）
智力1（-5） 感知6（-2） 魅力1（-5）

伤害免疫：强酸，冷冻，闪电，挥砍
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，倒地
感官：盲视60尺（该范围外视为目盲），被动察觉8
语言：——
挑战等级：4（1,100 XP）

无定形Amorphous。布丁怪能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去。

腐蚀形态Corrosive Form。在布丁怪身边5尺范围内的生物触碰或用近战武器攻击命中布丁怪时，该生物将受4（1d8）的强酸伤害。任何以金属或木料制作的非魔法武器其攻击命中布丁怪后将被腐蚀。造成伤害后，该武器所作的伤害掷骰将永久承受-1罚值且累计叠加。如果罚值总和达到-5，则该武器被摧毁。由金属或木料制作的非魔法弹药在击中布丁怪并造成伤害后将随即被摧毁。
布丁怪在1轮时间里可以吃掉2寸厚的非魔法木料或金属。

蛛行Spider Climb。布丁怪无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。

动作

伪足Pseudopod。近战武器攻击：命中+3，触及5尺，单一目标。命中：6（1d6+3）点钝击伤害，外加18（4d8）点强酸伤害。此外，目标着装的非魔法护甲将被部分溶解，其提供的AC将永久遭受-1减值且累计叠加。AC被降至10时，则该护甲被摧毁。

反应

分裂Split。当一只中型或更大体型的布丁怪受到闪电或挥砍伤害，而此时其生命值至少为10时，它将分裂成两个新的布丁怪。每一只新的布丁怪拥有原布丁怪一半的生命值（向下取整）。新的布丁怪比原来的体型小一级。


灰泥怪

灰泥怪Gray Ooze

灰泥怪就像是石头液化而成的一团混沌。它们移动的时候有如蛇一样滑动，然后升起身体来发动攻击。

灰泥怪Gray Ooze

中型泥怪，无阵营

护甲等级：8

生命值：22（3d8+9）

速度：10尺，攀爬10尺

力量12（+1） 敏捷6（-2） 体质16（+3）
智力1（-5） 感知6（-2） 魅力2（-4）

技能：隐匿+2

伤害抗性：强酸，冷冻，火焰

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，倒地

感官：盲视60尺（该范围外视为目盲），被动察觉8

语言：——

挑战等级：1/2（100 XP）

无定形Amorphous。泥怪能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去。

腐蚀金属Corrode Metal。以金属制的非魔法武器攻击命中泥怪后将被腐蚀。造成伤害后，该武器所作的伤害掷骰将永久承受-1减值且累计叠加。如果减值总和达到-5，则该武器被摧毁。由金属制作的非魔法弹药在击中泥怪并造成伤害后将随即被摧毁。
 泥怪在1轮时间里可以吃掉2寸厚的非魔法金属。

拟形False Appearance。泥怪静止不动时，跟普通的油滑水塘或潮湿岩石几乎一模一样。

动作

伪足Pseudopod。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点钝击伤害，外加7（2d6）点强酸伤害。此外，如果目标着装非魔法的金属护甲，则该护甲被部分腐蚀，其提供的AC遭受-1减值且累计叠加。AC被降至10时，则该护甲被摧毁。

变体：灵能灰泥怪Variant: Psychic Gray Ooze

活了很久的灰泥怪会得以进化并获得更高的智力，甚至发展出有限的心灵能力。这种现象常见于那些附近生活着灵能生物（比如夺心魔）的个体，表现了这些泥怪感知并模仿邻居心灵能力的现象。
 灵能灰泥怪智力值为6（-2），并且拥有以下心灵能力。

灵能碾压Psychic Crush（充能5~6）。泥怪指定其周边60尺范围一个它能感知到的生物。该目标必须进行一次DC 10的智力豁免。豁免失败则受到10（3d6）点心灵伤害，豁免成功则伤害减半。


真菌

真菌Fungi

永夜的幽暗地域岩石嶙峋的天空下孕育着各种各样的真菌。这些菌类在地底王国中如地表植物般重要，它们在无尽黑暗中为各种地底生物提供了粮食和栖息场所。
 真菌从污物和尸体汲取养分，它们在有机物上成长、分解其成分并吸收消化。当它们成熟时，孢子从菌株中析出，并随风飞扬到别处生成新的菌体。
 真菌的成长不需要阳光和温度，因此它们能在幽暗地域的每个角落缝隙里成长茁壮。某些品种被弥漫在幽暗地域的魔法所转变，进化出有效的自我防御机制或是特殊的攻击、模仿能力。而另一些巨型的品种则扩散成大片的地下森林，让无数生物在其中得以生存繁衍。


毒气孢子

毒气孢子Gas Spore

最初的毒气孢子被认为来自死亡的眼魔，是寄生于其腐烂尸体的真菌受魔法畸变的产物。长时间的进化演变后，它们成了一种独特的植物生物。毒气孢子可以在任何尸体上迅速而稳定的成长，最后讽刺似的长成幽暗地域最可怕的生物，眼魔那样子的外表。

巨眼暴君形态Eye Tyrant’s Form。毒气孢子是一种圆球状，且具有气球结构的真菌生物。其外观远看跟眼魔相仿，而似乎这正是其自然生长的本意，因此哪怕接近观察反而会发现其模仿痕迹更为明显。怪物的中央长着一只无法视物的“眼睛”，其球状外皮上还长出一条条极像眼柄的根茎。

致命爆发Death Burst。毒气孢子是一个充满轻气体的空壳，因此它能像眼魔一样漂浮在空中。轻微的攻击都会刺破孢子脆弱的外壳导致其彻底破裂，并释放出一片致命的孢子云。不慎吸入孢子的生物将成为其宿主，并将在一天之内死去。然后这些被寄生的尸体上就可以慢慢长出新的毒气孢子，开始新的生命周期。

眼魔记忆Beholder Memories。从眼魔尸体上长出的毒气孢子有时候会带着其宿主的记忆。当这些毒气孢子崩裂时，这些记忆随着致命孢子随处漂浮。若有生物吸入孢子并从其致命性生还下来，便会继承下这些记忆的片段。运气好的话还可以从中获得某些有用情报，比如关于眼魔生前巢穴位置，或是附近其他生物的有趣信息。

毒气孢子Gas Spore

大型植物，无阵营

护甲等级：5

生命值：1（1d10-4）

速度：0尺，飞行10尺（悬浮）

力量5（-3） 敏捷1（-5） 体质3（-4）
智力1（-5） 感知1（-5） 魅力1（-5）

伤害免疫：毒素

状态免疫：目盲，耳聋，恐慌，麻痹，中毒，倒地

感官：盲视30尺（此范围外视为目盲），被动察觉5

语言：——

挑战等级：1/2（100 XP）

自爆Death Burst。毒气孢子在其生命值为0时发生爆炸。其身边20尺范围内的生物都必须进行一次DC 15的体质豁免，豁免失败者将受10（3d6）点毒素伤害，并感染疾病。对中毒状态免疫的生物免疫该疾病效应。
 孢子入侵感染生物的身体，在疾病未移除的情况下，该生物将在若干小时（1d12+生物体质属性值）后死亡。距离死亡时间过半后，受感染生物将陷入中毒状态。感染生物死亡之后，其身体将长出2d4的微型毒气孢子。这些孢子的尺寸将在7天内成长完全。

怪异拟像Eerie Resemblance。毒气孢子长得与眼魔相仿。成功进行一次DC 15智力（自然）检定的角色可以揭示其真实本质。

动作

触击touch。近战武器攻击：命中+0，触及5尺，单一生物。命中：1点毒性伤害，该生物必须进行一次DC 10的体质豁免，豁免失败则目标感染致命爆发特质中所述的疾病。


尖叫蕈

尖叫蕈Shrieker

尖叫蕈是像人一样大的蘑菇，会在被打扰时发出刺耳的尖叫。有些生物会利用这种真菌发出入侵的预警信号，而很多幽暗地域的智慧种族会在城市的郊区成片种植尖叫蕈，用以把不速之客拒之城外。

尖叫蕈Shrieker

中型植物，无阵营

护甲等级：5

生命值：13（3d8）

速度：0尺

力量1（-5） 敏捷1（-5） 体质10（+0）
智力1（-5） 感知3（-4） 魅力1（-5）

状态免疫：目盲，耳聋，恐慌

感官：盲视30尺（此范围外视为目盲），被动察觉6

语言：——

挑战等级：0（10 XP）

拟形False Appearance。静止不动的尖叫蕈与普通的真菌一模一样。

反应

尖叫Shriek。尖叫蕈在其身边30尺内出现生物或光亮时发出尖叫，其周围300尺范围内都能听到声音，尖叫声持续到干扰离开警戒范围，或是持续到尖叫蕈发声1d4回合。


紫蕈

紫蕈Violet Fungus

这种紫色的蘑菇用长在其底部的根状触须在洞窟地面上爬行。紫蕈从伞盖中央向四周辐射状长出鞭状的茎用以抽击敌人。其轻微的触碰就可以使肉体迅速腐烂，也正因此紫蕈杀死的生物尸体可以迅速完成分解。新的紫蕈会在腐烂的尸体中长出，并在2d6天内成长完全。

紫蕈Violet Fungus

中型植物，无阵营

护甲等级：5

生命值：18（4d8）

速度：5尺

力量3（-4） 敏捷1（-5） 体质10（+0）
智力1（-5） 感知3（-4） 魅力1（-5）

状态免疫：目盲，耳聋，恐慌

感官：盲视30尺（此范围外视为目盲），被动察觉6

语言：———

挑战等级：1/4（50 XP）

拟形False Appearance。静止的紫蕈与普通的真菌一模一样。

动作

多重攻击Multiattack。紫蕈发动1d4次腐烂触击攻击。

腐烂触击Rotting Touch。近战武器攻击：命中+2，触及10尺，单一生物。命中：4（1d8）点黯蚀伤害。


蕈人

蕈人Myconids

蕈人是幽暗地域中拥有智能，又能够行走的真菌生物。蕈人们一生追寻生命启迪而反对暴力，它们愿意与人和平共处。只要表现友善，蕈人们会乐于让来客自由来往其菌落colony，甚至为对方提供庇护场所。

结社与念合Circles and Melds。蕈人王sovereign是菌落中体型最大的个体，它主持着菌落里数量不一的社交群体，这些集群称为结社circle。菌落中，每二十多个蕈人组成一个结社，它们一起工作，生活，并且一起进行念合meld。
 蕈人们通过念合来让集体的意念进行冥想交流，这种交流让它们在沉闷的地底生活中得以超脱。蕈人用通念孢子将念合参与者的思维联结在一起，然后用至幻孢子使大家感应一个共同的梦想，并从中互动娱乐。蕈人们把念合当做其生存目的，它们以此追求集体的联合，并寻求更高的觉悟与精神升华。此外，蕈人们也会用通念孢子跟其他智能生物进行交流。

蕈人的繁衍Myconid Reproduction。蕈人像普通真菌一样通过孢子繁衍同族。它们会谨慎的控制生殖孢子的释放以避免人口过剩。

蕈人幼体Myconid Sprout

小型植物，守序中立

护甲等级：10
生命值：7（2d6）
速度：10尺

力量8（-1） 敏捷10（+0） 体质10（+0）
智力8（-1） 感知11（+0） 魅力5（-3）

感官：黑暗视觉120尺，被动察觉10
语言：——
挑战等级：0（10 XP）

痛觉孢子Distress Spores。蕈人受到伤害时，其身边240尺内所有其他的蕈人都可以感觉到它的伤痛。

厌日Sun Sickness。在阳光照射下，蕈人的属性检定、攻击检定和豁免检定均具有劣势，蕈人受1小时的阳光直晒将导致其死亡。

动作

拳击Fist。近战武器攻击：命中+1，触及5尺，单一目标。命中：1（1d4-1）点钝击伤害外加2（1d4）点毒素伤害。

通念孢子Rapport Spores（3/日）。蕈人在其周边10尺半径范围内释放孢子。这些孢子可以充满区域内所有的地形角落，并影响其内智力值不低于2的生物，这些生物不能是不死生物、构装生物或元素生物。成功受影响的生物相互间可以在30尺内以心灵感应进行交流。其效应持续1小时。

蕈人成体Myconid Adult

中型植物，守序中立

护甲等级：12（天生护甲）

生命值：22（4d8+4）

速度：20尺

力量10（+0） 敏捷10（+0） 体质12（+1）
智力10（+0） 感知13（+1） 魅力7（-2）

感官：黑暗视觉120尺，被动察觉11

语言：——

挑战等级：1/2（100 XP）

痛觉孢子Distress Spores。蕈人受到伤害时，其身边240尺内所有其他的蕈人都可以感觉到它的伤痛。

厌日Sun Sickness。在阳光照射下，蕈人的属性检定、攻击检定和豁免检定均具有劣势，蕈人受1小时的阳光直晒将导致其死亡。

动作

拳击Fist。近战武器攻击：命中+2，触及5尺，单一目标。命中：5（2d4）点钝击伤害外加5（2d4）点毒素伤害。

安抚孢子Pacifying Spores（3/日）。蕈人向身边5尺范围内一个它能看到的生物发射孢子，该目标必须成功通过一次DC 11的体质豁免否则被震慑，其效应持续1分钟。该目标可以在每个其自己的回合结束时再次进行该豁免，豁免成功则终止其身上的该效应。

通念孢子Rapport Spores。蕈人在其周边20尺半径范围内释放孢子。这些孢子可以充满区域内所有的地形角落，并影响其内智力值不低于2的生物，这些生物不能是不死生物、构装生物或元素生物。成功受影响的生物相互间可以在30尺内以心灵感应进行交流。其效应持续1小时。

蕈人王Myconid Sovereign

大型植物，守序中立

护甲等级：13（天生护甲）

生命值：60（8d10+16）

速度：30尺

力量12（+1） 敏捷10（+0） 体质14（+2）
智力13（+1） 感知15（+2） 魅力10（+0）

感官：黑暗视觉120尺，被动察觉12

语言：——

挑战等级：2（450 XP）

痛觉孢子Distress Spores。蕈人受到伤害时，其身边240尺内所有其他的蕈人都可以感觉到它的伤痛。

厌日Sun Sickness。在阳光照射下，蕈人的属性检定、攻击检定和豁免检定均具有劣势，蕈人受1小时的阳光直晒将导致其死亡。

动作

多重攻击Multiattack。蕈人可以先使用至幻孢子或安抚孢子，然后再发动拳击攻击。

拳击Fist。近战武器攻击：命中+3，触及5尺，单一目标。命中：8（3d4+1）点钝击伤害外加7（3d4）点毒素伤害。

活化孢子Animating Spores（3/日）。蕈人向身边5尺范围内一具尸体释放孢子，尸体必须是类人生物，或体型为大型或更小体型的野兽。目标尸体将在24小时后成为一只孢子奴仆。生成的孢子奴仆可以持续活动1d4+1周或直至被破坏，此后失去活力的孢子奴仆不可以再以该方式激活。

致幻孢子Hallucination Spores。蕈人向身边5尺范围内一个它能看见的生物发射孢子，该目标必须成功通过一次DC 12的体质豁免否则陷入中毒，其效应持续1分钟。中毒目标因产生幻觉而陷入失能状态。该目标可以在其自己的每一回合结束时再次进行该豁免，豁免成功则终止该效应。

安抚孢子Pacifying Spores。蕈人向身边5尺范围内一个它能看到的生物发射孢子，该目标必须成功通过一次DC 12的体质豁免否则被震慑，其效应持续1分钟。该目标可以在每个其自己的回合结束时再次进行该豁免，豁免成功则终止其身上的该效应。

通念孢子Rapport Spores。蕈人在其周边30尺半径范围内释放孢子。这些孢子可以充满区域内所有的地形角落，并影响其内智力值不低于2的生物，这些生物不能是不死生物、构装生物或元素生物。成功受影响的生物相互间可以在30尺内以心灵感应进行交流。其效应持续1小时。

孢子奴仆模版Spore Servant Template

任何大型或更小体型的生物都可以通过蕈人王的活化孢子复活，成为一只孢子奴仆。并非由血肉构成的生物（如构装生物、元素生物、泥怪、植物生物以及不死生物）不能转变为孢子奴仆。一只完成该转变的生物，其特征发生如下变化。

保留特征。孢子奴仆保留其护甲等级、生命值、生命骰、力量值、敏捷值、体质值、伤害易伤、抗性以及免疫条目。
 损失特征。孢子奴仆失去其原豁免和技能的加值，以及其特殊感官和专有特质。除多重攻击Multiattack和造成钝击、穿刺、劈砍伤害的近战武器攻击动作项外，其他动作项也不再保留。攻击动作项中造成的其他类型额外伤害也将一并失去，除非其伤害来自得到保留的特殊装备（比如某件魔法物品）。
 种类Type。孢子奴仆的生物种类为植物，并且失去所有的种类附标
 阵营Alignment。孢子奴仆的阵营为无阵营。
 速度Speed。所有的孢子奴仆其速度比原速度降低10尺，其结果不低于5尺。
 属性值Ability Scores。除保留的三项属性值外。其余能力值变为：智力2（-4），感知6（-2），魅力1（-5）。
 感官Senses。孢子奴仆具有30尺感官范围的盲视，而在此范围外视为目盲。
 状态免疫Condition Immunities。孢子奴仆免疫致盲、魅惑、恐慌和麻痹。
 语言Languages。孢子奴仆失去所有曾经掌握的语言，但它会响应蕈人通过通念孢子发布的命令。发令的蕈人越强其命令优先级越高。
 攻击Attacks。如果孢子奴仆失去了所有造成伤害的手段，则它仍可以使用拳头或肢体进行徒手打击。每一击徒手攻击造成点钝击伤害等于1d4＋孢子奴仆的力量调整值，当其体型为大型时，则为2d4＋其力量调整值。

孢子奴仆范例Sample Spore Servant

以下孢子奴仆数据以泽地熊人为基础生物。

泽地熊人孢子奴仆Quaggoth Spore Servant

中型植物，无阵营

护甲等级：13（天生护甲）
生命值：45（6d8+18）
速度：20尺，攀爬20尺

力量17（+3） 敏捷12（+1） 体质16（+3）
智力2（-4） 感知6（-2） 魅力1（-5）

伤害免疫：毒素
状态免疫：目盲，魅惑，恐慌，麻痹，中毒
感官：盲视30尺（该范围外视为目盲），被动察觉8
语言：——
挑战等级：1（200 XP）

动作

多重攻击Multiattack。孢子奴仆发动两次爪击攻击。

爪击Claw。近身武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）的劈砍伤害。


启蒙灌木

启蒙灌木Awakened Shrub

小型植物，无阵营

护甲等级：9
生命值：10（3d6）
速度：20尺

力量3（-4） 敏捷8（-1） 体质11（+0）
智力10（+0） 感知10（+0） 魅力6（-2）

伤害易伤：火焰
伤害抗性：穿刺
感官：被动察觉10
语言：其制作者知晓的一种语言
挑战等级：0（10 XP）

拟形False Appearance。静止的启蒙灌木看起来与普通灌木一模一样。

动作

刮擦Rake。近战武器攻击：命中+1，触及5尺，单一目标。命中：1（1d4?1）点挥砍伤害。

一株启蒙灌木awakened shrub是由法术启蒙术awaken或其他类似魔法赋予智能和移动能力的普通灌木。


启蒙树木

启蒙树木Awakened Tree

巨型植物，无阵营

护甲等级：13（天生护甲）
生命值：59（7d12+14）
速度：20尺

力量19（+4） 敏捷6（-2） 体质15（+2）
智力10（+0） 感知10（+0） 魅力7（-2）

伤害易伤：火焰
伤害抗性：钝击，穿刺
感官：被动察觉10
语言：其制作者知晓的一种语言
挑战等级：2（450 XP）

拟形False Appearance。静止的启蒙树木看起来与普通树木一模一样。

动作

猛击Slam。近战武器攻击：命中+6，触及10尺，单一目标。命中：14（3d6+4）点钝击伤害。


枯萎怪

枯萎怪Blights

枯萎怪作为被赋予智能和移动能力的受启蒙植物，同时还是扩张黑暗感染的瘟疫。它们从泥土中汲取黑暗的养分，并带着这些远古的邪恶意志四处散播。

甘提亚斯树之根Roots of the Gulthias Tree。传说一只名为甘提亚斯Gulthias的吸血鬼，利用可怕的魔法建起一座人称夜牙之尖Nightfang Spire的恐怖塔楼。甘提亚斯最终被一位英雄以木桩刺穿心脏而死，但其吸血鬼之血却让这根木桩注满了人的力量。一段时间后，这块木头上长出了新的卷曲新芽，并长成一棵充满吸血鬼邪恶精华的树苗。据说一位疯狂的德鲁伊发现了这棵树苗，然后将其移植至一处地底岩洞中任其成长。而这棵甘提亚斯树正是在此结出了第一批枯萎怪的种子。

为黑暗征服Dark Conquest。某棵树或某植物被这邪恶力量与其意志的碎片所感染时，甘提亚斯树便可在此成长并使周围的森林感染堕落。邪恶通过其根须与土壤传播给其他植物，然后使它们枯萎或转变成枯萎怪。枯萎怪的蔓延排挤并毒害了其他健康的植物，再将它们替换成荆棘、毒草等同类。一段时间后，一只枯萎怪便可以使任何陆地或森林成为一片堕落之地。

受枯萎怪感染的森林里，树木和植物将以超自然的速度成长。藤蔓与各种林底植物丛会迅速盖满建筑与道路。在枯萎怪将所有居民杀光或赶走后，一整个村落也能在数日里消亡。

受控于邪恶Controlled by Evil。枯萎怪是单独的生物个体，但其中大多都由甘提亚斯树控制其行为，并时常显现出其生命力与精神本源所具有的特质与习惯。它们攻击其先祖的古老敌人，或搜寻有助于此的财宝，然后延续着这些失传邪恶的传统。


枯针怪

枯针怪Needle Blight

在森林的树影下，枯针怪驼背蹒跚的类人生物身姿可以从很远的位置就被辨认出来。而靠近看这些生物时，其可怕的植物样貌即表露无遗。枯针怪身上成团的长着如松针般的针叶。这些针叶可以用以发动猛击，或是将其用作发射武器以击穿血肉与护甲。
 枯针怪发现威胁时，会释放一阵花粉并随风传递给森林中其他的枯针怪。它们以此分享敌人的位置，并召集所有针叶枯叶怪们一同前来享受将根茎浸没血泊中的时刻。

枯针怪Needle Blight

中型植物，中立邪恶

护甲等级：12（天生护甲）

生命值：11（2d8+2）

速度：30尺

力量12（+1） 敏捷12（+1） 体质13（+1）

智力4（-3） 感知8（-1） 魅力3（-4）

状态免疫：目盲，耳聋

感官：盲视60尺（该范围外视为目盲），被动察觉9

语言：懂通用语但不能说

挑战等级：1/4（50 XP）

动作

爪击Claws。近战武器攻击：命中+3，触及5尺，单一目标。命中：6（2d4+1）点穿刺伤害。

针刺Needles。远程武器攻击：命中+3，射程30/60尺，单一目标。命中：8（2d6+1）点穿刺伤害。


枯枝怪

枯枝怪Twig Blight

枯枝怪可以在土壤中扎根，但是会尽量避免在活体的敌人周围进行这项活动。而扎根之后，它们则只显现成一片灌木的外观。直至其从地面拔起根须进行移动时，枯枝怪的分枝将聚拢在一起，并形成一个长着头与四肢的类人生物外形。
 枯枝怪会寻找适合宿营与汲水的地点扎根，并在该出准备随时伏击前来取水或休息的潜在敌人。成群的枯枝怪还会混进一些自然植被或干柴堆区域中进行伪装。
 枯枝怪视其干燥程度可能会非常容易被引燃。

枯枝怪Twig Blight

小型植物，中立邪恶

护甲等级：13（天生护甲）

生命值：4（1d6+1）

速度：20尺

力量6（-2） 敏捷13（+1） 体质12（+1）
智力4（-3） 感知8（-1） 魅力3（-4）

技能：隐匿+3

伤害易伤：火焰

状态免疫：目盲，耳聋

感官：盲视60尺（该范围外视为目盲），被动察觉9

语言：懂通用语但不能说

挑战等级：1/8（25 XP）

拟形False Appearance。该枯萎怪静止不动时与普通的枯死灌木一模一样。

动作

爪击Claws。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点穿刺伤害。


枯藤怪

枯藤怪Vine Blight

枯藤怪的外观像一群匍匐滑行之物。它们潜伏在灌木丛中等待敌人靠近，然后操控周围的植物在其发动攻击前缠绕并阻碍敌人。
 枯藤怪是唯一一种能够说话的枯萎怪。与所服务的甘提亚斯树之间的连接，让枯藤怪可以用其死去主人嗓音的破碎音节发声，并以此嘲弄受害者或是与强大的敌人讨价还价。

枯藤怪Vine Blight

中型植物，中立邪恶

护甲等级：12（天生护甲）

生命值：26（4d8+8）

速度：10尺

力量15（+2） 敏捷8（-1） 体质14（+2）

智力5（-3） 感知10（+0） 魅力3（-4）

技能：隐匿+1

状态免疫：目盲，耳聋

感官：盲视60尺（该范围外视为目盲），被动察觉10

语言：通用语

挑战等级：1/2（100 XP）

拟形False Appearance。该枯萎怪静止不动时与普通的纠结藤蔓一模一样。

动作

绞缠Constrict。近战武器攻击：命中+4，触及10尺，单一目标。命中：9（2d6+2）点钝击伤害，如果目标为大型或更小体型则其受擒抱（逃脱DC 12）。直至该擒抱终止前，该目标受束缚，而该枯萎怪无法绞缠另一个目标。

缠身植被Entangling Plant（充能5~6）。以枯萎怪味中心半径15尺范围内长出擒抱根须与藤蔓，并持续存在1分钟后枯萎。在其存在期间，该区域对非植物生物视为困难地形。此外，区域内由该枯萎怪指定的每个生物在这些植物出现时，必须进行一次DC 12的力量豁免，豁免失败者将受束缚。以该方式被束缚的生物必须进行一次DC 12的力量检定以挣脱束缚，或由另一处于可触及目标的生物以同类的检定为其解脱。


蔓生怪

蔓生怪Shambling Mound

蔓生怪有时也被称为蹒跚者Shambler，它拖着沉重的步伐行走于荒凉的湿地、阴冷的沼泽和雨林之中，以路过的一切有机体为食。这个由活化的植物纠缠在一起组成的腐烂堆积体，其上半部分直立有近一人高，最顶部是则是它没有面孔的“头”。

全面贪食者All-Consuming Devourers。蔓生怪以所有的有机体为食，不知疲倦的进食其前进路上的植物和未及逃脱的动物。它们仍未破坏整个生态系统的唯一原因是其罕见性和缓慢的速度。尽管如此，他们的存在依然不停损害着动植物赖以生存的自然环境，而这种饥饿不停的恐怖存在也使得林地和沼泽里弥漫着不安的寂静。

无形猎手Unseen Hunter。蔓生怪身上覆盖着腐烂的树叶、藤蔓、根茎和其他森林与沼泽的天然堆积物，使其能够很好地融入环境之中。由于移动速度缓慢，蔓生怪很少主动追逐和捕捉猎物。它们更倾向停留在同一位置，一边吸收周遭环境提供的养分一边等待猎物前来。生物靠近蔓生怪或在其身上落脚时，它就会重新活跃，进而捆绑并吸收这些不谨慎的猎物。

闪电滋养Spawned by Lightning。蔓生怪由普通沼泽植物经受闪电或妖精魔法激活而生。这些植物获得新生时，便会杀死周围所有的动植物并将它们的残骸堆积在根部附近。直到有一天，它的根须放弃了对泥土的依恋，便开始引导蔓生怪前去寻找新的食物来源。

行走的野草The Weeds that Walks。驱使蔓生怪行动的本能源于那掩埋在其笨重身躯里的中心主茎。而蔓生怪不断累积和分解的腐殖物质则构成了它的余下部分，而这些身体组成也可以为主茎提供保护，还能用来拍击和绞缠其他生物。
 蔓生怪厚重的身体阻挡了冷冻和火焰的效果。而闪电则反而会使根茎进一步激活，进而强化蔓生怪并刺激其进食本能。
 在其怪兽般的外表外，蔓生怪其实还是一株需要空气和养分的活化植物。尽管蔓生怪不需要睡眠，但它在继续出发寻找食物前也可能会进行一段时间的休眠。

再生威胁A Resurgent Menace。蔓生怪对抗强敌而濒临死亡时，它的主茎能够假装死亡并控制其余下部分轰然倒下。如果没被摧毁，主茎就会深深植入蔓生怪的余下部分并缓慢恢复其完整的身体，然后再次上路，进食一切触及的生物。这也正是那些认定已经消灭的蔓生怪总会在一段时间后重新滋生的真正原因。

蔓生怪Shambling Mound

大型植物，无阵营

护甲等级：15

生命值：136（16d10+48）

速度：20尺，游泳20尺

力量18（+4） 敏捷8（-1） 体质16（+3）
智力5（-3） 感知10（+0） 魅力5（-3）

技能：隐匿+2

伤害抗性：冷冻，火焰

伤害免疫：闪电

状态免疫：目盲，耳聋，力竭

感官：盲视60尺（该区域外视为目盲），被动察觉10

语言：——

挑战等级：5（1,800 XP）

闪电吸收Lightning Absorption。蔓生怪受闪电伤害时不会损伤，反而会恢复与伤害值相等的生命值。

动作

多重攻击Multiattack。蔓生怪发动两次猛击。如果两次攻击都命中一个中型或更小体型的生物，则该生物被擒抱（逃脱DC 14），且蔓生怪可以对其使用吞没。

猛击Slam。近战武器攻击：命中+7，触及5尺，单一目标。命中：13（2d8+4）点钝击伤害。

吞没Engulf。蔓生怪淹没一个被其擒抱的中型或更小体型生物。被吞没的生物陷入目盲，同时被束缚且不能呼吸。目标生物必须在每个蔓生怪的回合开始成功通过一次DC 14的体质豁免，否则将受13（2d8+4）点钝击伤害。蔓生怪移动时，被吞没生物也会随之移动。蔓生怪体内每次只能有一个被吞没生物。


树人

树人Treant

树人是居住在古老森林里的启蒙树木。虽然树人偏爱在静静的沉思中度过漫长的岁月，但是它们也会猛烈地攻击威胁到林地的存在。

觉醒的沉睡之树The Sleeping Tree Awakens。一棵树能够以普通的形态生活数十年甚至数个世纪，必定会在一场长久沉眠深思中觉醒为树人。普通树木受启蒙的情况只会在满足特殊条件或在浸透自然魔力的地方出现。树人和强大的德鲁伊会感知到那些带着启蒙苗头的树木。而他们也会在其觉醒前将这棵树保护在一处隐秘的树林中。其漫长的觉醒过程里，类似一张脸的特征会出现在树皮上，下部的一些树干变成腿，而垂下的长枝条则变成类似手臂一样附肢。树人准备妥当后便从大地上拔出身躯，加入到自己的同伴中一起保护森林家园。

传奇卫士Legendary Guardians。完成启蒙觉醒的树人将依旧如其树木时期一样自然的生长。由最强壮的树木转化而成的树人提升其内在魔力的同时能够长到非常巨大。这些树人可以活化植物，驱使它们来围困诱捕入侵者。它们还可以召唤野生动物来协助自己，或者以之将信息带到远方。

荒野驻守Protectors of the Wild。完成启蒙觉醒后，树人在绝大多少时间里也是像普通树木一样生活。即使已经在某地扎根，树人依旧可以观察其周围，并通过微小的变化察觉数里之外发生之情在此间产生的影响。
 不砍伐茁壮生长树木的伐木者，以及仅从森林里获取自身所需的猎人不会让树人生气。而那些施行纵火，毒害森林，摧毁巨大古树，尤其是破坏即将觉醒古树的家伙都必须要面对树人的滔天怒火。

树人Treant

巨型植物，混乱善良

护甲等级：16（天生护甲）

生命值：138（12d12+60）

速度：30尺

力量23（+6） 敏捷8（-1） 体质21（+5）
智力12（+1） 感知16（+3） 魅力12（+1）

伤害抗性：钝击，穿刺

伤害易伤：火焰

感官：被动察觉13

语言：通用语，德鲁伊语，精灵语，木族语

挑战等级：9（5,000 XP）

拟形False Appearance。树人静止不动时和一棵普通的树一模一样。

攻城怪物Siege Monster。树人对物件和建筑物伤害翻倍。

动作

多重攻击Multiattack。树人发动两次猛击攻击。

猛击Slam。近战武器攻击：命中+10，触及5尺，单一目标。命中：16（3d6+6）点钝击伤害。

掷石Rock。远程武器攻击：命中+10，射程60/180尺，单一目标。命中：28（4d10+6）点钝击伤害。

活化树木Animate Trees（1/日）。树人可以用魔法活化其周边60尺范围内它能看见的一到两棵树木。被活化的树木拥有和树人一样的资料，除以下几点：它们的智力值和魅力值为1且不能说话，其动作只有“猛击”一项。活化树木作为树人的盟友行动。这活化树木将在以下情况解除活化：被活化后经过1日或死亡；树人死亡或者离开活化树木超过120尺；树人用一个附赠动作让将其恢复成一棵树。解除活化后，树木会尽可能的尝试重新定植。


蠕行之爪

蠕行之爪Crawling Claw

“会想看看集齐所有那谋杀者的身体部件后会怎样，不是么？”

死灵师，伊万杰莱莎?拉维因Evangeliza Lavain

蠕行之爪是用黑暗魔法活化以继续杀戮的谋杀犯之断手。黑暗扭曲的术士和邪术师们会用蠕行之爪作为其实验室中的劳力。

魔法起源Magical Origins。在黑暗的死灵魔法仪式作用下，谋杀者的生命力将连接缠绕于其断手，并使其活化。如果死去谋杀者的灵魂已被唤起为其他不死生物或进入另一位面，又或是该谋杀者已被复活，则该仪式失败。
 蠕行之爪的创造仪式的最好材料，即是新近从谋杀者身上切下的手。为此，仪式施法者和其仆人经常与公开处决者交涉以获取合适的素材，有时候也会为此与刺客或拷问者们作交易。

受控于创造者Creator's Control。蠕行之爪不能被驱散，也不能被控制不死生物的法术所控制，这些邪秽怪物的意志完全与其创造者相连。创造者可以通过专注来控制视线内蠕行之爪的每个动作，否则蠕行之爪就会尽力执行上一个命令。
 给蠕行之爪施加的指令必须简单。由于感知与智力的局限，蠕行之爪无法追踪或识别特定个体，因而无法执行诸如寻找并杀死某人之类的任务。不过，它依然可以接受杀死特定区域内所有生物的指令。蠕行之爪能轻易识别钥匙轮廓和门拉手，进而从一个房间进入另一个房间盲目的大开杀戒。

恶意智能Malign Intelligence。爬行爪保有一点点原个体的理智与记忆，驱使原主谋杀的仇恨、嫉妒或贪婪残存着，使其更受折磨。那些其独特的手法也会流传给蠕行之爪，使其极力的去模仿和再现那些其生前的凶残行为。

活爪Living Claws。如果蠕行之爪以一活体谋杀者的断手活化而成，则其仪式会将蠕行之爪与该谋杀者的灵魂连接起来。脱离肉体的手可以回到原主身体上，将其不死生物肉体与断臂相接合。
 重新合为一体的谋杀者能像手没被切断，仪式并不存在一样活动。当蠕行之爪再次分离时，活着的身体将陷入昏迷。摧毁不在身上的蠕行之爪会杀死谋杀者，但杀死谋杀者对蠕行之爪并不产生任何影响。

不死本质Undead Nature。蠕行之爪无需空气、饮食和睡眠。

蠕行之爪Crawling Claw

微型不死生物，中立邪恶

护甲等级：12

生命值：2（1d4）

速度：20尺，攀爬20尺

力量13（+1） 敏捷14（+2） 体质11（+0）
智力5（-3） 感知10（+0） 魅力4（-3）

伤害免疫：毒素

状态免疫：魅惑，力竭，中毒

感官：盲视30尺（该范围外视为目盲），被动察觉10

语言：懂通用语但不能说

挑战等级：0（10 XP）

驱散免疫Turn Immunity。蠕行之爪免疫驱散不死生物效应。

动作

爪击Claw。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+2）的钝击或挥砍伤害（由蠕行之爪自选）。


幽影

幽影Shadow

幽影是有如类人生物夸张化影子一样的不死生物。

暗影习性Dark Disposition。来自黑暗的幽影会掠食活体生物的精力。它们可以摄食任何活物，却尤其偏爱尚未被邪恶污染的个体。生活在善良与虔诚中的生物会将自己所有的卑鄙念头和最大的欲求舍弃到黑暗之中，而幽影们也在这片黑暗中饥饿难耐。幽影慢慢吸干受害者的力量和物理形体后，受害者的影子也随之逐渐加深，并开始按照其自己的意志行动。直至该生物死亡，其影子将获得自由，成为一只新的不死幽影继续掠食其他生命。
 如果一个曾经产生幽影的生物以某种方式死而复生，则其不死幽影会感应到他的回归。这个幽影会前去纠缠或杀死其本体。而除非该幽影愿意追随其对应的活体生物，否则该生物将不再投射出影子，直到其幽影被摧毁才能恢复原状。

不死本质Undead Nature。幽影不需要空气，饮食和睡眠。

幽影Shadow

中型不死生物，混乱邪恶

护甲等级：12

生命值：16（3d8+3）

速度：40尺

力量6（-2） 敏捷14（+2） 体质13（+1）
智力6（-2） 感知10（+0） 魅力8（-1）

技能：隐匿+4（微光光照或黑暗环境中为+6）

伤害易伤：光耀

伤害抗性：强酸，冷冻，火焰，闪电，雷鸣，非魔法攻击的钝击、
 穿刺、挥砍

伤害免疫：黯蚀，毒素

状态免疫：力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚

感官：黑暗视觉60尺，被动察觉10

语言：———

挑战等级：1/2（100 XP）

无定形Amorphous。幽影能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去。

幽影隐匿Shadow Stealth。在微光光照或黑暗环境下，幽影能够以附赠动作来执行躲藏Hide动作。

日照弱点Sunlight Weakness。处于阳光下时，幽影所进行的攻击检定、属性检定和和豁免检定均具有劣势。

动作

吸取力量Strength Drain。近战武器攻击：命中+4，触及5尺，单一生物。命中：9（2d6+2）点黯蚀伤害，且目标力量值降低1d4。如果目标的力量因此降至0，则目标死亡。否则，其力量的减损效应会持续到该目标完成一次短休或长休为止。
 如果一个非邪恶类人生物死于该攻击，则一个新的幽影会在1d4小时后从其尸体上唤起。


食尸鬼

食尸鬼Ghouls

食尸鬼们对类人生物血肉的无尽饥渴驱使着它们成群结队地在黑夜中游荡。

血肉吞噬者Devourers of Flesh。食尸鬼如同蛆虫和腐尸甲虫一样，在腐烂与死亡之地茁壮成长。食尸鬼出没在那些能够吃到死肉和腐烂器官的地方。吃不到尸体时，它们就去捕猎活着的生物，尝试自己制造尸体。食尸鬼吃掉的尸体无法给它提供任何营养，但它们仍被这无休止的饥饿感逼迫着去不断吞食。食尸鬼不死的肉体永不腐烂，因而这种怪物可以不吃不喝的在一个地窖或陵墓里存活相当久远的年月。

深渊起源Abyssal Origins。食尸鬼的起源可以追溯至无底深渊Abyss。首个食尸鬼——多瑞森Doresain曾是一名崇拜奥喀斯Orcus的精灵。他背叛自己的同胞，用类人生物的血肉来祭拜不死魔君Demon Prince of Undeath。奥喀斯回应了多瑞森侍奉，并将其变成了第一个食尸鬼。随后多瑞森便在无底深渊中虔诚的为奥喀斯服务，并用恶魔领主的其他仆从制作更多的食尸鬼，直至一天，豺狼人领主Gnoll Lord耶诺古Yeenoghu到其深渊领地进行劫掠。此时奥喀斯基于自己的利益决定不干涉其中，无助的多瑞森便转而祈求精灵众神的拯救自己。精灵众神处于同情而帮他躲过了彻底的毁灭。从那以后，精灵便开始免疫食尸鬼的麻痹触击。

妖鬼Ghasts。奥喀斯有时会给某个食尸鬼注入更强的深渊能量而形成一只妖鬼。普通食尸鬼几乎就是蛮荒野兽，而妖鬼则更加狡猾，甚至可以鼓动成群的食尸鬼听从自己的命令。

食尸鬼Ghoul

中型不死生物，混乱邪恶

护甲等级：12

生命值：22（5d8）

速度：30尺

力量13（+1） 敏捷15（+2） 体质10（+0）
智力7（-2） 感知10（+0） 魅力6（-2）

伤害免疫：毒素

状态免疫：魅惑，力竭，中毒

感官：黑暗视觉60尺，被动察觉10

语言：通用语

挑战等级：1（200 XP）

动作

啃咬Bite。近战武器攻击：命中+2，触及5尺，单一目标。命中：9（2d6+2）点穿刺伤害。

爪击Claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点挥砍伤害。如果目标为不是精灵也不是不死生物的其他生物，则该目标必须进行一次DC 10的体质豁免，豁免失败则陷入1分钟的麻痹状态。目标可以在每个自己的回合结束时再次进行豁免，豁免成功则终止自己身上的该效应。

妖鬼Ghast

中型不死生物，混乱邪恶

护甲等级：13

生命值：36（8d8）

速度：30尺

力量16（+3） 敏捷17（+3） 体质10（+0）
智力11（+0） 感知10（+0） 魅力8（-1）

伤害抗性：黯蚀

伤害免疫：毒素

状态免疫：魅惑，力竭，中毒

感官：黑暗视觉60尺，被动察觉10

语言：通用语

挑战等级：2（450 XP）

恶臭Stench。所有在妖鬼身边5尺内开始其自己回合的生物都必须进行一次DC 10的体质豁免，豁免失败者直到其下一回合开始前陷入中毒，豁免成功的生物在随后的24小时内免疫该妖鬼的恶臭。

硬受驱散Turning Defiance。妖鬼和其身边30尺内的食尸鬼们对抗驱散效应时，进行的豁免检定具有优势。

动作

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：12（2d8+3）点穿刺伤害。

爪击Claws。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害。如果目标不是不死生物，则目标必须进行一次DC 10的体质豁免，豁免失败则陷入1分钟的麻痹状态。该目标可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止该效应。


幽灵

幽灵Specter

幽灵是类人生物愤怒而不受约束的精魄，受到阻碍而无法往生的产物。幽灵与其原本存在不具有任何联系，并且注定要在世界上永远存在。有些幽灵是用黑暗魔法或缚灵的触碰从生者的躯体直接剥离灵魂的产物。

无可救赎Beyond Redemption。幽魂在其未竟遗愿完成时便可回归安息。而幽灵并没有这样安息或救赎的机会。它们必须停留于物质位面，其唯一的结局就是其灵魂被毁灭然后最终被遗忘。在此之前，它只能在荒凉之地孤独地存在，任世界老去而自身却被逐渐遗忘。

永恒仇恨Undying Hatred。活体生物让幽灵想起其无法企及的生命。只要看到活物幽灵便会生起悲伤与愤怒，然后必须摧毁生命才能舒缓这些苦痛。幽灵会迅速无情地施行杀戮，而只有剥夺他人的生命，才能让它获得轻微的满足感。只是，不管它消灭多少生命，幽灵最终总会重新被仇恨与悲伤的情绪所支配。

黑暗住民Dwellers in Darkness。日光是生命之源，是幽灵无望获得并会让其痛苦之物。直至夜幕降临，它们才离开自己最后的安息之所。由于普通武器都无法对其造成伤害，所以它们会毫无顾忌的寻找活体生物来施行杀戮。直至黎明的第一缕曙光出现，它们又再退回到黑暗中，一直等待夜晚的再次降临。

不死本质Undead Nature。幽灵不需要空气、饮食和睡眠。

幽灵Specter

中型不死生物，混乱邪恶

护甲等级：12（天生护甲）

生命值：22（5d8）

速度：0尺，飞行50尺（悬浮）

力量1（-5） 敏捷14（+2） 体质11（+0）
智力10（+0） 感知10（+0） 魅力11（+0）

伤害抗性：强酸，冷冻，火焰，闪电，雷鸣，非魔法攻击的钝击、
 穿刺、挥砍

伤害免疫：黯蚀，毒素

状态免疫：魅惑，力竭，束缚，麻痹，石化，中毒，倒地，擒抱，
 昏迷

感官：黑暗视觉60尺，被动察觉10

语言：懂所有生前掌握的语言但不能说

挑战等级：1（200 XP）

虚体移动Incorporeal Movement。幽灵可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5（1d10）点力场伤害。

日照敏感Sunlight Sensitivity。处于阳光下的幽灵在进行攻击检定，以及进行依赖视觉的感知（察觉）检定时具有劣势。

动作

吸取生命Life Drain。近战武器攻击：命中+4，触及5尺，单一生物。命中：10（3d6）点黯蚀伤害。目标必须成功通过一次DC 10的体质豁免检定，否则其生命值上限将承受等于该伤害数值的减损。该减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。

变体：作祟幽灵Variant: Poltergeist

作祟幽灵是是另一种不同的幽灵。它们是还未意识到自己如何死去精魄，而化成让人困惑的隐形姿态。一个作祟幽灵用它破碎的心灵力量四处抛掷生物和物件来抒发自己的愤怒。
 作祟幽灵的挑战等级为2（450 XP）且获得以下特质：

隐形Invisibility。作祟幽灵处于隐形状态。

作祟幽灵获得以下动作项代替幽灵的吸取生命：

斥力猛击Forceful Slam。近战武器攻击：命中+4，触及5尺，单一生物。命中：10（3d6）点力场伤害。

念力推挤Telekinetc Thrust。作祟幽灵指定自身30尺范围内的一个生物或无关联物件，目标是生物时必须为中型或更小体型，物件则不能超过150磅。
 如果目标是个生物，则作祟幽灵进行一次魅力检定，以对抗目标的力量检定。如果作祟幽灵胜出，则它将目标向着任意方向（包括向上）直线推出至多30尺。如果目标撞上了一处硬质表面或沉重的物件，则目标每移动10尺受1d6点伤害。
 如果目标是个为被着装或携带的物件，则向任意方向丢出至多30尺。作祟幽灵可以将该物件用作一件远程武器，攻击任何在其移动路径上的生物（命中+4），命中时造成5（2d4）钝击伤害。


鬼火

鬼火Will-o'-Wisp

鬼火是一种带恶意的脆弱光球，时常出没于战场和荒凉之地。它们被黑暗的命运或者黑魔法所禁锢，靠摄取恐惧和绝望维生。

希望与厄运Hope and Doom。鬼火从远处看就像是晃动的灯笼，只是它们可以随意改变颜色或自行熄灭。它们亮起来时，鬼火给其他生物带来希望，暗示对方跟它前往安全的地方。
 鬼火引诱粗心的生物前往流沙坑、怪物巢穴，或者其他危险之地，而它们则得以嗜食这些生物受折磨时的痛苦，甚至着迷于其死亡时的尖叫。成为鬼火牺牲品的邪恶生物，还可能会成为新的鬼火，他们不幸的精魄也将在自己毫无生机的尸体旁凝聚成闪烁的火光。

绝望吞噬Consumed by Despair。鬼火是那些在弥漫强大魔法的遗弃大地中游荡，然后死于极度痛苦与悲惨的邪恶灵魂。它们茁壮成长之地在松软的沼泽和撒满遗骨的战场上，特别是那些悲恸比空中低垂着的迷雾更沉重的地点更加适合。被困在这些地方的鬼火已经失去其所有的记忆和希望，只能引诱其他的生物走向凄惨的命运，再靠着他人的痛苦维生。

邪恶代理人Agents of Evil。鬼火很少说话，但它们说话时的声音就像虚弱或遥远的低语。鬼火有时会在自己栖息的地方与它的邪恶邻居们结成共生关系。鬼婆、恶鬼、黑龙和邪教徒会伙同鬼火一起把其他生物引入埋伏。当它们的邪恶盟友们包围并杀死那些生物时，鬼火灰盘旋在他们上方，夺取他们最后一次挣扎时的呼吸，尽情享受生命最后一丝光芒从生物眼中消逝时的感受。

不死本质Undead Nature。鬼火不需要空气，饮水和睡眠。

鬼火Will-o'-Wisp

微型不死生物，混乱邪恶

护甲等级：19

生命值：22（9d4）

速度：0尺，飞行50尺（悬浮）

力量1（-5） 敏捷28（+9） 体质10（+0）

智力13（+1） 感知14（+2） 魅力11（+0）

伤害免疫：闪电、毒素

伤害抗性：强酸、冷冻、火焰、黯蚀、雷鸣，非魔法攻击的钝击、
 穿刺、挥砍

状态免疫：力竭，擒抱，麻痹，中毒，倒地，束缚，昏迷

感官：黑暗视觉150尺，被动察觉12

语言：生前掌握的语言

挑战等级：2（450 XP）

摄食生命Consume Life。作为一个附赠动作项，鬼火可以指定其身边5尺范围内一个它能看见，且生命值为0的活体生物。目标必须成功通过一次DC 10的体质豁免否则死亡。如果目标生物死亡，则鬼火获得10（3d6）点生命值。

转瞬即逝Ephemeral。鬼火无法着装或携带任何东西。

虚体移动Incorporeal Movement。鬼火可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5（1d10）点力场伤害。

多变照明Variable Illumination。鬼火可以散发出半径5尺到20尺范围的明亮光照，以及其外同等尺数的微光光照。鬼火可以用一个附赠动作来改变其照明范围。

动作

冲击Shock。近战武器攻击：命中+4，触及5尺，单一生物。命中：9（2d8）点闪电伤害。

隐形Invisibility。鬼火与其发出的光芒以魔法变为隐形，直至其发动攻击或使用其“摄食生命Consume Life”，亦或者直至它专注结束（如同专注于法术）。


尸妖

尸妖Wight

“尸妖wight”一词曾经指代“人person”，然而现在这个名字指的是由黑暗欲望和巨大虚荣驱使的凡人所化的邪恶亡灵。当死亡使人的心脏寂静，扑灭其生命气息时，他的精魄可以祈求恶魔领主奥喀斯Orcus，或向其他一些阴间邪神哀求缓刑，然后以不死的形式回归，向生者报以永恒的战争。如果一股黑暗力量回应了呼唤，该精魄将获得以不死，并以此实行其自己的恶毒计划。
 尸妖拥有记忆，并受它们生前的自我意识驱使。它们会听从任何把它们转化为不死生物的黑暗存在之命令，在保留其自主性的同时发誓侍奉它们的新主人。永不疲倦的尸妖将无情地追寻自己的目标，且绝不分心。

生命吞噬者Life Eaters。非生非死的尸妖存在于生死两界的过渡状态。生命所拥有的明亮火花已经消散，而在它在空虚中渴求的是将所有活物的火花吞噬殆尽。尸妖攻击时，这股生命精髓就像余烬一般在它的黑暗眼睛中闪烁，沿着尸妖的冻寒之触穿透肉体、衣物与护甲将这些火花吸收殆尽。

墓穴阴影Shadow of the Grave。尸妖会在白天逃离其痛恨的世界与阳光。它们退会古坟堆、地窖和自己居住的陵墓里。它们的老巢是死寂的荒凉之所，环绕着枯死的植物，显现出阴沉灰暗，乃至鸟兽绝迹。
 尸妖杀死的类人生物会受其控制复生为僵尸。其自身对生者灵魂的饥渴，或是被那些将其唤起为死灵的力量以同样的需求敦促下，尸妖会充当一些邪恶领导者（比如缚灵wraiths）的突击部队。作为士兵，它们能够制定计划但很少这么做，更多是依靠自己对毁灭的渴求来击垮所有眼前的生物。

不死本质Undead Nature。尸妖不需要空气，饮食和睡眠。

尸妖Wight

中型不死生物，中立邪恶

护甲等级：14（镶钉皮甲）

生命值：45（6d8+18）

速度：30尺

力量15（+2） 敏捷14（+2） 体质16（+3）
智力10（+0） 感知13（+1） 魅力15（+2）

技能：察觉+3，隐匿+4

伤害抗性：黯蚀，非银质武器且非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：力竭，中毒

感官：黑暗视觉60尺，被动察觉13

语言：生前掌握的语言

挑战等级：3（700 XP）

日照敏感Sunlight Sensitivity。处于阳光下时，尸妖进行攻击检定，以及进行依赖视觉的感知（察觉）检定时具有劣势。

动作

多重攻击Multiattack。尸妖发动两次长剑攻击，或发动两次长弓攻击。它可以用其吸取生命代替其中一次长剑攻击。

吸取生命Life Drain。近战武器攻击：命中+4，触及5尺，单一生物。命中：5（1d6+2）点黯蚀伤害。目标必须成功通过一次DC 13的体质豁免检定，否则其生命值上限将承受等于该伤害数值的减损。减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。
 被该攻击杀死的类人生物将在24小时后变为由该尸妖控制的僵尸zombie，除非该类人生物被复活或其身体被摧毁。尸妖不能同时控制超过十二只僵尸。

长剑Longsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）点挥砍伤害，或用双手时7（1d10+2）点挥砍伤害。

长弓Longbow。远程武器攻击：命中+4，射程150/600尺，单一目标。命中：6（1d8+2）点穿刺伤害。


女妖

女妖Banshee

夜幕降临时，不幸的旅者听到了绝望死者的微弱哭声。这个悲伤的灵魂是一只女妖，一种由女性精灵的灵魂形成的恶意生物。
 女妖以朦胧发光的形态出现，依稀反映出她们在世时的特征。它们脸萦绕着蓬乱的头发，身上则环绕着飘动的纤细碎布。

神之愤怒Divine Wrath。女妖是精灵的不死生物残余。她们曾蒙恩获得了动人的美貌，却未能以此天赋为世界带来欢乐，而是利用美貌腐化操控他人。这些精灵遭受女妖化的诅咒后就再无法感受到快乐，只剩下生命的苦难。诅咒逐渐对其造成伤害，使她们的精神与肉体衰败，直至死亡时被转化为不死的怪物。

悲伤束缚Sorrow Bound。女妖被永远束缚在她毙命之地，无法离开该地超过五里远。并被迫准确无误的重温她生命中每一刻的回忆，却始终拒绝接受其灭亡的责任。

囤积美丽Beauty Hoarders。促使女妖受诅咒的虚荣心在其成为不死生物后依然影响着她。这些生物贪图美丽的物体如：高级珠宝、画作、雕塑以及其他艺术品。此外，女妖还憎恨任何能映照其自身的镜面，厌恶看见其自身现今恐怖的样貌。而只要稍瞥到自己，就足以激起女妖的狂怒。

不死本质Undead Nature。女妖不需要空气、饮食和睡眠。

女妖Banshee

中型不死生物，混乱邪恶

护甲等级：12

生命值：58（13d8）

速度：0尺，飞行40尺（悬浮）

力量1（-5） 敏捷14（+2） 体质10（+0）
智力12（+1） 感知11（+0） 魅力17（+3）

豁免：感知+2，魅力+5

伤害抗性：强酸，火焰，闪电，雷鸣，非魔法攻击的钝击、穿刺、挥砍

伤害免疫：冷冻，黯蚀，毒素

状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚

感官：黑暗视觉60尺，被动察觉10

语言：通用语，精灵语

挑战等级：4（1,100 XP）

侦测生命Detect Life。女妖能以魔法感测到5里内除不死生物和构装生物以外的生物存在，它知道对方的大概方向但无法掌握确切的位置。

虚体移动Incorporeal Movement。女妖能像穿过困难地形那样穿过其他生物或物件。它在回合结束时若处于物件内则受到5（1d10）点力场伤害。

动作

腐化触击Corrupting Touch。近战武器攻击：命中+4，触及5尺，单一目标。命中：12（3d6+2）点黯蚀伤害。

恐惧面容Horrifying Visage。女妖周边60内能看见她的所有非不死生物必须进行一次DC 13的感知豁免，豁免失败则陷入1分钟的恐慌状态。该受恐慌目标可以在每个其自己回合结束时再次进行该豁免以结束该效应，此时如果女妖在其视线范围内则其进行该豁免时具有劣势。如果目标豁免成功或效应结束，则其在24小时内免疫该女妖的恐惧面容。

哀嚎Wail（1/日）。不在阳光下的女妖可以发出一阵悲恸的哀嚎。哀嚎对构装生物和不死生物无效。女妖周边30尺内能听见其声音的其他生物必须进行一次DC 13的体质豁免。豁免失败者其生命值将降为0，豁免成功则受到10（3d6）点心灵伤害。


燃焰之颅

燃焰之颅Flameskull

一颗没有身体的头骨伴随着炽热的绿焰和疯狂回荡的笑声在它的领地巡逻。而当不死的燃焰之颅发现入侵者时，其眼中将迸出炽炎射线，并从空洞的身体里施展法术攻击入侵者。
 黑暗的施法者用法师的遗骸制造燃焰之颅。当仪式结束转化完成时，绿火便会从头骨里喷涌而出。

生命残片Legacy of Life。燃焰之颅只有模糊的生前记忆。虽然它会用苍老的语调提起过去的重要事情，但那也只是前生的回响。另一方面，不死转化让它完全掌握了生前的法术，并且得以在施法时忽视其中所有的材料与姿势成分。

永恒束缚Eternally Bound。聪明而警觉的燃焰之颅被创造者用于守护隐藏的宝库、密室或特定的个体。燃焰之颅被创造时会接收一些指令，随后便会按其自己的理解去遵循执行。因而燃焰之颅的主人必须小心为其指引，以保证该生物正确的执行其任务。

萦绕之火Wreathed in Flame。燃焰之颅全身持续燃烧，并散发出可以尤其随意控制的明亮火光。它可以将这些火焰用作武器，并将其聚焦到眼眶内作为炽炎射线迸射出来。

邪能再生Eldritch Rejuvenation。除非被洒上圣水或被指定为解除魔法dispel magic或移除诅咒remove curse的目标，否则打碎的燃焰之颅残片会自行重组。如果重组后的燃焰之颅无法再执行其预定的任务，便可以不必听命于任何人的自由活动。

不死本质Undead Nature。燃焰之颅无需空气、饮食和睡眠。

燃焰之颅Flameskull

微型不死生物，中立邪恶

护甲等级：13

生命值：40（9d4+18）

速度：0尺，飞行40尺（悬浮）

力量1（-5） 敏捷17（+3） 体质14（+2）
智力16（+3） 感知10（+0） 魅力11（+0）

技能：奥秘+5，察觉+2

伤害抗性：闪电，黯蚀，穿刺

伤害免疫：冷冻，火焰，毒素

状态免疫：魅惑，恐惧，麻痹，中毒，倒地

感官：黑暗视觉60尺，被动察觉12

语言：通用语

挑战等级：4（1,100 XP）

照明Illumination。燃焰之颅散发出15尺半径微光光照，或者15尺明亮光照以及其外15尺的微光光照。它可以用一个动作在两者间转换。

魔法抗性Magic Resistance。燃焰之颅为抵抗法术和其它魔法效应而作的豁免检定具有优势。

复生Rejuvenation。被破坏的燃焰之颅将在1小时后恢复所有生命值，除非在其遗体洒上圣水，或对其施展法术解除魔法dispel magic或移除诅咒remove curse。

施法Spellcasting。燃焰之颅作为5级施法者，其施法属性为智力（法术DC 13，法术攻击命中+5）。它施法时不需要任何姿势或材料成分。燃焰之颅准备了下列法师法术：

戏法（随意）：法师之手mage hand

1环（3法术位）：魔法飞弹magic missile，护盾术shield

2环（2法术位）：朦胧术blur，炽焰法球flaming sphere

3环（1法术位）：火球术fireball

动作

多重攻击Multiattack。燃焰之颅发动两次火焰射线攻击

火焰射线Fire Ray。远程法术攻击：命中+5，射程30尺，单一目标。命中：10（3d6）点火焰伤害。


幽魂

幽魂Ghost

幽魂是活体生物死去后的灵魂，它们被束缚在某个对其生命有着重大意义的特定地点、生物或物件周围。

未竟之业Unfinished Business。幽魂渴望完成某个生前未完成的任务，可能是寻求为自己的死亡而复仇，履行誓言，或是向自己所爱之人发出讯息。幽魂可能没有意识到自己已经死去而继续日常生活。也有一些幽魂被邪恶或仇恨驱使而拒绝安息，直至确认某个家庭或组织里的所有人都已死去。
 摆脱幽魂最可靠的方法是完成它未竟的事业。或是可以利用幽魂生前的弱点更轻易的将其消灭。受折磨至死者的幽魂或许可以被酷刑工具再次杀死，园丁的幽魂也可能会在浓烈花香中变得更加脆弱。

灵异现象Ghostly Manifestations。幽魂徘徊的地方会产生深沉哀伤，孤独，并散发着对未经之事渴望的哀嚎。奇怪的声响或不自然的沉默营造出令人不安的气氛。寒冷渗入薪火正旺的房间。令人窒息的恶臭可能渗入该区域，无生命的物件可能会自己移动，尸体可能会从坟墓中爬出。幽魂本身无法控制这些表现，而只是单纯将其引发。

不死本质Undead Nature。幽魂不需要呼吸、饮食和睡眠。

幽魂Ghost

中型不死生物，任意阵营

护甲等级：11

生命值：45（10d8）

速度：0尺，飞行40尺（悬浮）

力量7（-2） 敏捷13（+1） 体质10（+0）
智力10（+0） 感知12（+1） 魅力17（+3）

伤害抗性：强酸，火焰，闪电，雷鸣，非魔法攻击的钝击、穿刺、
 挥砍

伤害免疫：冷冻，黯蚀，毒素

状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，
 束缚

感官：黑暗视觉60尺，被动察觉11

语言：任何其活着时所掌握的语言

挑战等级：4（1,100 XP）

以太视界Ethereal Sight。幽魂在物质位面时可以看见身边60尺以太位面的景色，在以太位面时可以看见身边60尺内物质位面的景色。

虚体移动Incorporeal Movement。幽魂可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5（1d10）点力场伤害。

动作

枯萎触击Withering Touch。近战武器攻击：命中+5，触及5尺，单一目标。命中：17（4d6+3）点黯蚀伤害。

以太化Etherealness。幽魂可以在物质位面和以太位面之间转换。身处以太边境时，物质位面中也可以看到它，反之亦然。幽魂身处其中某一位面时，无法影响另一位面之物或被另一位面之物影响。

恐惧面容Horrifying Visage。幽魂周边60尺内能看见它的非不死生物必须分别进行一次DC 13的感知豁免，豁免失败者将陷入1分钟的恐慌状态。若豁免失败且差值为5或更低，则目标还将衰老1d4×10年。该受恐慌目标可以在每个其自身回合结束时重复进行一次该豁免，豁免成功则终止自身的恐慌状态，而该目标也将在未来24小时内免疫该幽魂的恐惧面容。该衰老效应产生后的24小时内，可用高等复原术greater restoration抵消。

附身Possession（充能6）。幽魂身边5尺内它可以看见的一名类人生物必须进行一次DC 13的魅力豁免，豁免失败则被幽魂附身。附身完成后幽魂消失，目标陷入失能且身体失去控制。该幽魂接管目标身体的控制权，但不剥夺目标的意识。该幽魂此时只能被驱散不死生物类效应指定为目标，其他任何攻击、法术或别的效应都无法将其指定为目标。此时的幽魂保留自己的阵营以及智力、感知、魅力属性，并且免疫魅惑和恐慌，其他资料则与被附身生物相同，但不能获得该目标的知识、职业特性和熟练项。
 该身体的生命值降至0时，幽魂受驱散或被如反制善恶dispel evil and good的法术效应迫出来时，附身终止。幽魂自身也可以主动以一个附赠动作终止附身。附身终止时，幽魂重新出现在该身体周边5尺内一处未被占据的空间位置。目标在豁免成功或附身终止后的24小时里对该幽魂的附身免疫。


还魂尸

还魂尸Revenant

还魂尸由遭受残酷和不公命运的凡人灵魂形成。这些魂魄挣扎着回到世上，向制造这场厄运的人寻求复仇。还魂尸以此返回其凡人躯壳，并使之变得如同僵尸一般。然而其眼睛并非了无生气，而是燃着复仇的决心并在其敌人出现时更加闪耀。如果还魂尸自己的身体被毁坏，或由于其他原因而无法行动，那还魂尸的灵魂就会附身到其他类人生物的尸体上。而无论还魂尸选择怎样的尸体作为容器，其敌人也会立即认出它的真实身份。

复仇饥渴Hunger for Revenge。一只还魂尸只有一年的时间来让其策划复仇，当仇敌死亡或是在还魂尸复仇失败时间耗尽时，其躯体也将化为尘土，而灵魂则淡入轮回之中。如果还魂尸的仇敌过于强大，以至于其自己难以摧毁对方，则它们还可以前去寻求有价值的盟友来帮助自己完成使命。

神圣裁决Divine Justice。魔法手段也无法隐藏还魂尸所追踪的生物，它总能准确的找出方位并掌握自己与仇敌之间的距离。如果仇敌人数众多，一名还魂尸还会寻求另一名还魂尸结盟，再团结一致共同对敌。如果还魂尸身体被毁坏，则它的灵魂会寻找其他类人生物的尸体附在其上，继续复仇。

不死本质Undead Nature。还魂尸不需要空气、饮食，以及睡眠。

还魂尸Revenant

中型不死生物，绝对中立

护甲等级：13（皮甲）
生命值：136（16d8+64）
速度：30尺

力量18（+4） 敏捷14（+2） 体质18（+4）
智力13（+1） 感知16（+3） 魅力18（+4）

豁免：力量+7、体质+7、智力+6、魅力+7
伤害抗性：黯蚀，心灵
伤害免疫：毒素
状态免疫：魅惑、力竭、惊恐、麻痹、中毒、震慑
感官：黑暗视觉60尺，被动察觉13
语言：生前掌握的语言
挑战等级：5（1,800 XP）

再生Regeneration。还魂尸在其自己的回合开始时恢复10点生命值。如果其受到火焰或光耀伤害，则该还魂尸的该特质在其下一回合开始时无法生效。还魂尸的躯体只有在其以0生命值开始其自己回合，且无法使用再生特质时才会被摧毁。

复生Rejuvenation。还魂尸的躯体被摧毁时灵魂仍逗留在原处。在经过24小时后，其灵魂就会在同一位面中找到另一具类人尸体进行寄生，同时恢复其所有生命值。当其灵魂处于游离状态时，法术祈愿术wish可以用来迫使该灵魂往生不再复返。

驱散免疫Turn Immunity。还魂尸免疫驱散不死生物的效应。

复仇追踪者Vengeful Tracker。还魂尸知晓阻碍其寻得复仇之人所在的方位和距离，哪怕这些生物和其复仇对象在另一存在位面也无法幸免。如果还魂尸所追踪的生物死亡，则还魂尸也能立即知晓。

动作

多重攻击Multiattack。还魂尸发动两次拳击攻击。

拳击Fist。近战武器攻击：命中+7，触及5尺，单一生物。命中：11（2d6+4）点钝击伤害。如果该目标生物是还魂尸的誓仇对象，则目标额外受14（4d6）点钝击伤害。还魂尸也可以选择不造成伤害，而是擒抱该生物（逃脱DC 14），前提是该目标体型必须为大型或更小体型。

复仇怒视Vengeful Glare。还魂尸指定其周边30尺内一个它能看见的生物，或指定其誓仇对象。该目标必须进行一次DC 15的感知豁免。豁免失败则目标陷入麻痹直至还魂尸对其造成伤害，或持续至还魂尸的下一回合结束。麻痹状态终止时，该目标被该还魂尸恐慌1分钟。该被恐慌目标可以在自己的每个回合结束时再次进行该豁免，如果此时它能看到该还魂尸则豁免具有劣势。豁免成功则终止其自己身上的恐慌状态。

变体：还魂尸的法术与武器Variant: Revenants with Spells and Weapon

生前是施法者的还魂尸可以重获曾经所有或部分的施法能力。与之类似的情况是，一些还魂尸还会着装生前所用的护甲或持用曾经的武器。


缚灵

缚灵Wraith

想要扑灭所有生命的缚灵，是恶意凝聚具现而成的一种虚体形态。这种生物充满负能量，而它仅仅在世上经过就可以令附近的植物变黑枯萎。动物也因其存在而逃离。就连不够旺盛的火苗也会被缚灵可怕的无意识吸能所吞噬。

无知邪秽Vile Oblivion。当凡间的类人生物过着堕落的生活，或加入邪魔的契约时，它的灵魂也将因此永远的遭天谴而落入下层位面中。然而，有时这个灵魂会因充盈了负能量而自我崩塌，以至于在继续其可怕往生前便失去其存在。当这种情况发生时，其精魄便会变为一只没有灵魂的缚灵——即是一个被困于其死亡时所在位面的恶意空洞。缚灵生前的一切几乎都不复存在，在这种新形式下，它的存在只是为了消灭其他的生命。

失去的身体Bereft of Body。缚灵可以穿过实体的生物和物件，彷如凡间生物穿过迷雾一般。
 缚灵可能以暗影回响的形式保留一些曾经的凡人生活记忆。然而，即使最强烈的事件和情感，也只是如同朦胧梦境般转瞬即逝的微弱印象。缚灵可能会停下来盯着那些生前曾让自己着迷的东西，或是在意识到过去友谊时抑制住自己的愤怒。这样的时刻鲜少出现，而大多数缚灵正是因为鄙视自己曾经的存在，而时刻提醒着自己当今的状态。

不死指挥官Undead Commanders。缚灵可以用一个近期因暴力而死亡的人形生物其精魄创造一名不死生物仆从。这些痛苦的碎片会转化为一个对所有的生命都怀有恶意的幽灵specter。
 缚灵有时会统领死者的军团，以此为活体生物们带来末日。这些死者从坟墓中爬起作战时，其生命与希望也早已枯萎。缚灵的军队即是被逼退，其占领的土地也会遭受扰乱和衰退，而居住其间的人通常也因此受饿或死去。

不死本质Undead Nature。缚灵不需要空气、饮食和睡眠。

缚灵Wraith

中型不死生物，中立邪恶

护甲等级：13

生命值：67（9d8+27）

速度：0尺，飞行60尺（悬浮）

力量6（-2） 敏捷16（+3） 体质16（+3）
智力12（+1） 感知14（+2） 魅力15（+2）

伤害抗性：强酸，冷冻，火焰，闪电，雷鸣，非魔法且非银质攻击的钝击、穿刺、挥砍

伤害免疫：黯蚀，毒素

状态免疫：魅惑，力竭，擒抱，麻痹，石化，中毒，倒地，束缚

感官：黑暗视觉60尺，被动察觉12

语言：生前掌握的语言

挑战等级：5（1,800 XP）

虚体移动Incorporeal Movement。缚灵可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5（1d10）点力场伤害。

日照敏感Sunlight Sensitivity。处于阳光下时，缚灵进行攻击检定，以及进行依赖视觉的感知（察觉）检定时具有劣势。

动作

吸取生命Life Drain。近战武器攻击：命中+6，触及5尺，单一生物。命中：21（4d8+3）点黯蚀伤害。目标必须成功通过一次DC 14的体质豁免检定，否则其生命值上限将承受等于该伤害数值的减损。该减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。

生成幽灵Create Specter。缚灵指定其周边10尺范围内一个因暴力而死且死亡时间不超过1分钟的类人生物。该目标的精魄将被唤起为一只幽灵specter，并出现在其尸体所在的空间位置，或者邻近一处未被占据的空间位置。该幽灵受该缚灵控制。缚灵不能同时控制超过七只幽灵。


亡眼暴君

亡眼暴君Death Tyrant

眼魔沉睡时，其意识偶尔会走向一处比它平时更为疯狂的角落，然后便开始幻想其死后依然存在的可能性。一旦这种梦境定型，眼魔就会发生转变。它的血肉将全数脱落，只剩下一只亡眼暴君。这只生物与其生前一样狡诈并保有生前的大部分魔法，不同的是从此以后它只由不死的力量驱动。
 致命独裁Deathly Despot。亡眼暴君跟它们还是普通眼魔时一样以力量统领其他生物。而它们还以更邪恶的方式继承了眼魔主眼平息魔法的能力，即变成了将普通奴隶和敌人转化成不死仆役的能力。
 亡眼暴君所创造的僵尸都是随用随弃。它们会被安置到亡眼暴君巢穴的入口作警卫，或是守护巢穴内的宝库。僵尸们还会被用来作触发陷阱的诱饵，或是用作战斗炮灰。它们帮亡眼暴君分散强大敌人的注意力，以让其主人就位并准备好将它们一起消灭。

死亡大军Armies of the Dead。簇拥着不死生物的亡眼暴君是个毁灭之源。它们出于对力量与安全感的饥渴索求向周围的类人生物居住地发动袭击，并使用其眼波射线毁灭遭遇的所有生物，并建起其自己的不死生物大军。无人制止的亡眼暴君会在几周内杀光一座城市的所有居民，然后将其全部用作自己不死之眼创作的素材。一个个倒下的居民最后将使亡眼暴君的僵尸大军积累出一个压倒性的数目。
 不死本质Undead Nature。亡眼暴君不需要空气、食物、饮水和睡眠。

亡眼暴君巢穴A Death Tyrant’s Lair

亡眼暴君的巢穴通常也即是其还是眼魔时的巢穴，不过会包含有更多关于死亡和腐朽的陷阱。在亡眼暴君巢穴内与其遭遇时，亡眼暴君的挑战等级变为15（13,000 XP）。

巢穴动作Lair Action

在自己巢穴中作战时，亡眼暴君可以调动周围的魔力执行巢穴动作。先攻轮到20时（出现等值时视为后手），亡眼暴君可以执行一个巢穴动作并产生下列效应其一：

亡眼暴君周边120尺内一处50尺的立方区域内布满幽灵般的眼球与触须。除亡眼暴君外，生物在该区域内视为处于轻度遮蔽以及处于困难地形，并一直持续至下一轮先攻轮到20。

墙壁长出幽灵般的附肢，并一直持续至下一轮，先攻再次轮到20。任何与亡眼暴君敌对的生物（包括身处以太位面的生物）在这些墙壁周边10尺内开始其回合时，必须进行一次DC 17的敏捷豁免，豁免失败则受擒抱。以该方式被擒抱的生物可以进行一次DC 17的力量（运动）或敏捷（特技）检定以逃脱。

亡眼暴君周边50尺内一处空气中睁开一只幽灵般的眼球。眼球随机射出该亡眼暴君的一种眼波射线，并射向该暴君指定的一个它能看见的目标。这只眼球在射出射线后便合上消失不见。

直至所有三个动作都被用掉前，亡眼暴君都不能再使用已经用过的巢穴动作效应。而它也不能在连续的两轮里重复使用同一种效应。

区域效应Regional Effects

亡眼暴君巢穴内的区域被该生物的存在所扭曲，造成了下列一项或多项的效应：

亡眼暴君巢穴附近1里内的生物会时常有被监视的感觉，而事实上可能并没有。

亡眼暴君巢穴附近1里内，与暴君敌对的生物如果意识到暴君的存在，则其完成一次长休时必须掷一次d20。如果骰值为10或更低，则该生物立即被该暴君随机一种眼波射线击中。

亡眼暴君死亡后，这些效应将在1d10日里逐渐减弱消散。

“一簇微弱的光亮从天花板上黑暗的裂隙中降下。这些光点闪耀着诡异的光亮，映出其后悬浮着一个巨大的异形头骨。”

出自加斯图斯空翎Jastus Hollowquill
的地脉迷城Undermountain探索日志

亡眼暴君Death Tyrant

大型不死生物，守序邪恶

护甲等级：19（天生护甲）
生命值：187（25d10+50）
速度：0，飞行30尺（悬浮）

力量10（+0） 敏捷14（+2） 体质14（+2）
智力19（+4） 感知15（+2） 魅力19（+4）

豁免：力量+5，体质+7，智力+9，感知+7，魅力+9
技能：察觉+12
伤害免疫：毒素
状态免疫：魅惑，力竭，麻痹，石化，中毒，倒地
感官：黑暗视觉120尺，被动察觉22
语言：深潜语，地底通用语
挑战等级：14（11,500 XP）

负能量锥域Negative Energy Cone。巨眼暴君的主眼创造出一个150尺锥状区域的隐形负能量。暴君在每个其自己回合开始时决定该锥状范围的方向以及该力场是否激活。
 区域内的任何生物无法恢复生命值，并且任何死于区域内的人型生物都会变成僵尸并听命于该暴君。这些死掉的人将保持其在先攻顺序中的位置，前提是其身体必须未被完全破坏。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：14（4d6）点穿刺伤害

眼波射线Eye Ray。亡眼暴君从下列选项中随机选择发射三束魔法眼波射线（重复则重骰），并指定身边120尺内它可以看到的一到三个目标：

1.魅惑射线Charm Ray。目标必须进行一次DC 17的感知豁免，豁免失败者将在1小时内受暴君魅惑，或是直至其受到来自该眼魔的伤害。
 2.麻痹射线Paralyzing Ray。目标必须进行一次DC 17的体质豁免，豁免失败者将陷入1分钟的麻痹状态。该目标可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止该效应。
 3.恐惧射线Fear Ray。目标必须进行一次DC 17的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该目标可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止该效应。
 4.缓慢射线Slowing Ray。目标必须进行一次DC 17的敏捷豁免，豁免失败者将在1分钟内速度减半。此外该生物无法执行反应，也无法在其回合里同时执行一个动作与一个附赠动作，而只能两者选其一。该生物可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止该效应。
 5.弱能射线Enervation Ray。目标必须进行一次DC 17的体质豁免，豁免失败者将受到36（8d8）点黯蚀伤害，豁免成功则伤害减半。
 6.念力射线Telekinetic Ray。目标必须进行一次DC 17的力量豁免，豁免失败者将被眼魔抓起并向任意方向移动至多30尺。目标被眼魔射线的念力抓住并陷入束缚，直至眼魔的下一回合开始时，或直至该眼魔陷入失能。
 如果目标是一个未被着装或携带，且不超过300磅重的物件，则眼魔可以直接将它向任意方向移动至多30尺。该眼魔也可以使用该射线精确控制物件，比如操作简单的工具或是打开一扇门或一个容器。
 7.睡眠射线Sleep Ray。目标必须进行一次DC 17的感知豁免，豁免失败者将沉睡1分钟并在此期间陷入昏迷，直至其受到伤害或由其他生物用一个动作唤醒。该射线对对构装生物和不死生物无效。
 8.石化射线Petrification Ray。目标必须进行一次DC 17的敏捷豁免，豁免失败者将开始变成石头并陷入束缚。目标必须在其下一回合结束时再进行一次该豁免。豁免成功则终止该效应。豁免失败，则该生物陷入石化，直至受法术高等复原术greater restoration或其他魔法解除该效应为止。
 9.解离射线Disintegration Ray。目标必须进行一次DC 17的敏捷豁免，豁免失败者将受到45（10d8）点力场伤害，如果该伤害将目标的生命值降至0，则其身体将化为一堆灰尘。
 如果目标是一个大型或更小体型的非魔法物件，或者魔法造物，则它的豁免直接失败。如果目标是巨型或更大体型的物件，则解离射线可以分解其中10尺立方状区域的部分。
 10.致死射线Death Ray。目标必须进行一次DC 17的敏捷豁免，豁免失败者将受到55（10d10）点黯蚀伤害，如果目标因此生命降至0，则其直接死亡。

传奇动作

亡眼暴君拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。亡眼暴君在其回合开始时恢复所有消耗的传奇动作数。

眼波射线Eye Ray。亡眼暴君随机使用一种眼波射线。


死亡骑士

死亡骑士Death Knight

当一位不尝试赎罪的堕落圣武士死去时，黑暗力量就可以将这曾是凡人的骑士转化为一个可憎的不死生物。死亡骑士是一种身穿骇人板甲的骷髅武者。其头盔下能看见骑士头骨眼眶里正燃烧的恶毒光芒。

魔能之力Eldritch Power。死亡骑士保留了施展神圣法术的能力只是其魔法无法用于治疗。它们可以吸引并指挥一些弱小的不死生物，而侍奉强大邪魔的死亡骑士还会带一些邪魔类的随从。死亡骑士们还常以骷髅战马或梦魇作为坐骑。

直待救赎Immortal Until Redeemed。死亡骑士能在被摧毁后重新出现，只有当它弥补罪恶或得到救赎后才能最终逃脱其不死的炼狱并真正安息。

不死本质Undead Nature。死亡骑士不需要空气、饮食以及睡眠。

索斯爵士Lord Soth

索斯爵士从一名食人魔手上救下了精灵伊索尔达Isolde，而这次英雄行为却是其堕落的开始。与伊索尔达坠入爱河的索斯此时已有妻室，因此他命令一位仆人前去解决掉妻子。完成任务的仆人在面临谋杀指控时，与伊索尔达双双逃走，剩下索斯独自应付对其城堡的围攻。其时，祈求指引的索斯被告知，自己必须完成一项任务以弥补所犯的错误。而伊索尔达不忠使索斯产生的恐惧不断滋长，最终导致其放弃了这项重要的任务。任务的失败引致大灾变席卷整个大陆。而当伊索尔达生下一个男孩时，拒绝承认其儿子的索斯一并杀死了母子二人。在横扫城堡的火灾焚烧掉一切后，死去的索斯仍不得安宁，并成为了一名死亡骑士。

死亡骑士Death Knight

中型不死生物，混乱邪恶

护甲等级：20（板甲，盾牌）

生命值：180（19d8+95）

速度：30尺

力量20（+5） 敏捷11（+0） 体质20（+5）
智力12（+1） 感知16（+3） 魅力18（+4）

豁免：敏捷+6，感知+9，魅力+10

伤害免疫：黯蚀，毒素

状态免疫：力竭，恐慌，中毒

感官：黑暗视觉120尺，被动察觉13

语言：深渊语，通用语

挑战等级：17（18,000 XP）

魔法抗性Magic Resistance。死亡骑士为抵抗法术和其它魔法效应而作的豁免检定具有优势。

不死统帅Marshal Undead。若死亡骑士未陷入失能，则其自身与周边60尺内其指定的不死生物，抵抗驱散不死生物的特性时，所进行的豁免检定具有优势。

施法Spellcasting。死亡骑士作为19级施法者，其施法属性为魅力（法术豁免DC 18，法术攻击命中+10）。它已准备了下列圣武士法术：

1环（4法术位）：命令术command，强令对决compelled duel，炽焰斩searing smite

2环（3法术位）：人类定身术hold person，魔化武器magic weapon

3环（3法术位）：解除魔法dispel magic，元素武器elemental weapon

4环（3法术位）：放逐术banishment，惊惧斩staggering smite

5环（2法术位）：湮灭波destructive wave（黯蚀）

动作

多重攻击Multiattack。死亡骑士发动三次长剑攻击。

长剑Longsword。近战武器攻击：命中+11，触及5尺，单一目标。命中：9（1d8+5）点挥砍伤害，或双手使用时10（1d10+5）点挥砍伤害，外加18（4d8）点黯蚀伤害。

地狱火珠Hellfire Orb（1/日）。死亡骑士投出魔法火球，使之于120尺内一处它可以看见的一点爆炸，以该点为中心半径20尺范围内的所有生物必须进行一次DC 18的敏捷豁免，豁免失败者将受到35（10d6）点火焰伤害以及35（10d6）点黯蚀伤害，豁免成功则伤害减半。

反应

格挡Parry。死亡骑士在被一次近战攻击命中时，其AC加上6。此时该死亡骑士必须能看见攻击者，且有在持用一把近战武器。


半巫妖

半巫妖Demilich

巫妖不朽的条件是以凡人之魂为其命匣供能。如果减少或是失去这种供能，其骨骸将化作尘土直至只剩下一颗头骨。这种“半巫妖”只是巫妖恶毒生命力的一小块碎片小到一旦其再受干扰就会连同其整个遗骸飘散空中成为如同缚灵般的形态。随后，这颗头骨将释放出一阵骇人的嚎叫，使周围那些不够强健的心脏直接遭其扼杀，并令其他人陷入恐惧之中。干扰平息后，它便渐渐恢复其空洞平静的存在状态。
 半巫妖化意味着巫妖本身所期望的不死存在形态已经走到了尾声，因而它们并不会主动寻求成为一只半巫妖。然而巫妖的理性与记忆随着岁月消磨殆尽后，常常会使其决定隐居于其远古的坟墓中，并遗忘摄取灵魂的事宜。它曾经学到的法术渐渐淡忘于其意识中，而它也不再像一只巫妖一样驱使奥术能量。然而就算只剩一颗头骨，它依然是一个致命而难缠的强大敌人。

坚韧的存在Enduring Existence。巫妖就算退化成半巫妖状态，其命匣也不会受到影响。而只要其命匣健在，半巫妖就不会被彻底消灭。它的头骨会在被消灭后的1d10日内再度恢复成这种残缺的状态。不过只要半巫妖愿意，它完全可以通过为其命匣摄取一个灵魂来恢复其从前的姿态。此时半巫妖将重新构筑起其不死身体，并恢复为原本的巫妖形态。

不死本质Undead Nature。半巫妖不需要空气、食物、饮水以及睡眠。半巫妖求生的欲望非常强韧，以至其生命值永远取其生命骰的最大值，而非平均值。

半巫妖巢穴A Demilich’s Lair

半巫妖将其尘世的遗骸和宝藏隐藏于其迷宫般的坟墓中，并由各种怪物与陷阱把守护卫。在这些迷宫的深处则安静的保留着半巫妖的头骨和其尘土化的其他骨骸。
 半巫妖在其墓穴中可以使用巢穴动作，并且获得额外的传奇动作数。其整个巢穴同时还具有一些独特的特质。一只半巫妖在其巢穴中的挑战等级变为20（24,500 XP）。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），半巫妖骰一次d20。若其骰值为11或更高，则该半巫妖可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

整个坟墓发生一场剧烈的震动。每个立于其内地面上得生物必须进行一次DC 19的敏捷豁免，豁免失败者将被震至倒地。

半巫妖指定其周边60尺内一个它能看见的生物，并在目标所在空间内填充一个反魔法场antimagic field。该力场随目标移动，并持续至下一轮先攻轮到20。

半巫妖指定其周边30尺内任意数量它能看见的生物。所有目标将无法恢复生命值直至下一轮先攻轮到20。

巢穴特质Lair Traits

半巫妖的坟墓可以具有下列若干项或是全部的效应：

一名非邪恶生物第一次踏入坟墓区域时，该生物将受到16（3d10）点黯蚀伤害。

坟墓内的怪物抵抗魅惑与恐慌效应，以及抵抗驱散不死生物特性时所进行的豁免检定具有优势。

坟墓内的结界会阻止任何未经半巫妖授权的生物进行魔法手段的传送旅行。这些生物无法传送进入或离开坟墓的区域，也无法使用位面旅行手段进入或离开该区域。在巢穴内实行的传送或位面旅行操作，只要其不用于进入或离开坟墓区域，就可以正常的进行运作。

半巫妖被消灭后，这些效应将在10日里逐渐减弱消散。

阿瑟瑞拉克及其信徒Acererak and His Disciples

经历半巫妖转变的巫妖并不是都将其看作是自己的痛苦终结。有些个体有意识的选择此道，并将其作为自己黑暗进化的下一个阶段。巫妖阿瑟瑞拉克身为强大的法师与恶魔学家，同时也是恐惧之墓Tomb of Horrors臭名昭著的主人。它为自己精心准备了诸多附魔宝石镶嵌进其头骨的眼眶与牙齿中。这些灵魂石附加的魔法可以为其捕获灵魂，用以作为其命匣的供给。
 阿瑟瑞拉克放弃其物理躯体，认为自己以出窍的无意识状态旅行于各位面时，其躯体终会腐朽风化为尘土。其头骨作为自己最后的物理遗骸被消灭时，上面的宝石将索取其坟墓内无礼入侵者的灵魂并以魔法转移给命匣。
 追随阿瑟瑞拉克之道的巫妖们相信，解放身体后，自己可以继续寻求超越凡人世界的更强大力量。它们效仿其先驱者将自己的遗骸至于严密看守的地窖中，使用灵魂石维持其命匣并消灭打扰其巢穴的冒险者们。
 阿瑟瑞拉克与其他跟它相似的半巫妖的挑战等级为21（33,000 XP），而在巢穴中时为23（50,000 XP）。此外它们还具有下列额外的动作项，

囚魂Trap Soul。半巫妖指定其周边30尺内一个它能看见的生物。该目标必须进行一次DC 19的魅力豁免。豁免失败则目标的灵魂被魔法囚禁于半巫妖的一枚宝石内。灵魂被囚困的目标其身体及其随身的所有装备将不复存在。豁免成功者将受到24（7d6）点黯蚀伤害，而如果该伤害将目标生命值降至0，则其灵魂如同豁免失败般被囚禁。被囚困于宝石内的灵魂将在24小时后被吞噬而不复存在。
 半巫妖在生命值降至0时被消灭并化作粉末，剩下其宝石。破坏一枚宝石可以释放其内囚禁的灵魂，同时被囚禁目标的身体静载宝石最近的一处未被占据空间中重新成型，并恢复其被囚禁前的状况。

“我，不朽之阿瑟瑞拉克Acererak，将你召来面对你的终焉。来，愚者们，提起勇气来抢夺我的宝藏！纵然其他尝试者均已失败！你的皮肉将成为披身的挂毯，你的骨骸也将用来铺饰我的陵墓。只有我可以远离死亡的触碰。也只有我知道那真正不朽的秘密！”

某半巫妖的墓志铭

半巫妖Demilich

微型不死生物，中立邪恶

护甲等级：20（天生护甲）

生命值：80（32d4）

速度：0尺，飞行30尺（悬浮）

力量1（-5） 敏捷20（+5） 体质10（+0）
智力20（+5） 感知17（+3） 魅力20（+5）

豁免：体质+6，智力+11，感知+9，魅力+11

伤害抗性：魔法武器的钝击、穿刺、挥砍

伤害免疫：黯蚀，毒素，心灵，非魔法攻击的钝击、穿刺、挥砍

状态免疫：魅惑，耳聋，力竭，恐慌，麻痹，石化，中毒，倒地，震慑

感官：真实视觉120尺，被动察觉13

挑战等级：18（20,000 XP）

豁免闪避Avoidance。半巫妖在成为某一范围效应影响对象时，若该效应允许它通过成功的豁免检定来使伤害减半，则它在该豁免成功时不受伤害，而豁免失败时只受一半伤害。

传奇抗性Legendary Resistance（3/日）。半巫妖豁免失败时，可以将其改为豁免成功。

驱散免疫Turn Immunity。半巫妖免疫驱散不死生物的效应。

动作

嚎叫Howl（充能5~6）。半巫妖发出一阵令人毛骨悚然的嚎叫。其周边30尺范围内的每个可以听到该嚎叫的生物必须进行一次DC 15的体质豁免，豁免失败者其生命值将降为0。豁免成功的生物将在其下回合结束前陷入恐慌。

吸取生命Life Drain。半巫妖指定身边10尺范围内三个它能看见的生物。每个目标生物必须进行一次DC 19的体质豁免，豁免失败者将受到21（6d6）点黯蚀伤害，该半巫妖同时恢复等同于所有目标伤害总量的生命值。

传奇动作

半巫妖拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。半巫妖在其回合开始时恢复所有消耗的传奇动作数。

飞行Flight。半巫妖飞行等同于其飞行速度一半的距离。

尘土之云Cloud of Dust。半巫妖卷起其化作尘埃的遗体。其周边10尺内的每个生物（包括身处角落者）必须进行一次DC 15的体质豁免，豁免失败者将陷入目盲，直至半巫妖下一回合结束。豁免成功的生物将免疫该效应，直至半巫妖下一回合结束。

吸取能量Energy Drain（消耗2动作）。半巫妖身边30尺内的每个生物必须进行一次DC 15的体质豁免。豁免失败的生物其生命值上限因魔法而降低10（3d6）。如果生物的生命值因该效应降至0，则该生物死亡。受术生物的生命值上限只能以法术高等复原术greater restoration或类似魔法恢复。

邪秽诅咒Vile Curse（消耗3动作）。半巫妖指定其30尺内一个它能看见的生物。该目标必须进行一次DC 15的感知豁免，豁免失败则受魔法诅咒。直至该诅咒终止前，该目标进行攻击检定与豁免检定时具有劣势。该目标可以在每个其自己回合结束时在进行一次该豁免，豁免成功则该诅咒终止。


巫妖

巫妖Lich

某些强大的法师为了能长存于世，会抛弃生命而投向不死之道成为巫妖。巫妖们不计代价地追求力量，除非牵涉自身，否则它们对生灵活物的事情漠不关心。阴险又癫狂的巫妖渴求着流失于时间长河中的佚闻学识与令人胆寒的秘密。它们常常规划以数年，数十年，甚至数百年为单位的计划来取得最大的成果，毕竟，巫妖已挣脱了死亡的阴影。
 巫妖外貌为削瘦骨感的人型，枯槁的血肉紧贴骨架。眼珠早已腐烂，仅有微小的光点留在眼窝之中。它们常穿着生前的华服珠饰，而这些衣物与珠宝却早已受尽时光折磨而破败腐烂。

不死秘法Secrets of Undeath。没有法师会因一时性起而成为巫妖，其过程也受到极之严谨的保密。想成为巫妖的法师必须向邪魔，邪神，或其他邪恶的存在提出交易。大多有意于此的法师会去寻找不死魔君奥喀斯Orcus，而确实有无尽的巫妖诞生过程都是借于其手。然而，这些掌握转化之密的大能通常要求法师向其效忠，让法师的才智为其所用。
 巫妖的诞生必须经过一场奥秘仪式，法师的灵魂将通过仪式囚于一方命匣中。这个过程就是让巫妖死后，其灵魂被缚于凡间而无法前往外层位面。传统的命匣是一装有首饰的小盒，不过只要物品内里空间足够用银来铭刻具有定名、约束、不朽和黑暗魔法的秘法印记，其实任何物品形式都可作为命匣。准备好命匣后，法师就会喝下一种混和毒液与祭品之血的变形药剂（祭品是一个智能生物，而其灵魂已献祭于命匣）。喝下药剂的法师将会死去，灵魂被抽入命匣，尸体则复生为巫妖。此后，该巫妖的灵魂将永远存于命匣之中，使其永生不朽。

祭匣Soul Sacrifices。巫妖必须定期向命匣献祭灵魂以维持自己肉身与意识长存。这个过程需要使用法术禁锢术imprisonment，且只能使用将目标身体与灵魂囚于命匣的选项。此外，巫妖还必须与命匣处在同一位面中，献祭灵魂才可生效。
 巫妖的命匣同一时间只能囚禁一个生物，对命匣施展9环的解除魔法dispel magic可以解除囚禁效应。而一旦被命匣囚禁达24小时，则遭囚生物将被消化殆尽，彻底毁灭。此时，除非由神干涉，否则没有任何其他方式可以复生该生物。
 如果巫妖没有祭食命匣，则其身躯会开始分崩离析，而且可能最终成为一只半巫妖Demilich。

死亡与复生Death and Restoration。巫妖的身躯被击溃时，其意志与心智将从毫无生气的尸体中抽离。数日后巫妖的新躯体将会以命匣中冒出的闪烁粉尘重新聚合。由于命匣遭受破坏可能会令巫妖面对永久死亡，所以巫妖常将命匣保存在隐匿且戒备森严的地点。

摧毁命匣非常困难，多半需要特殊的仪式、道具或武器。由于每个命匣都独一无二，所以寻找命匣的弱点本身也是一件冒险任务。

孤独存在Lonely Existence。大部分的巫妖都离群索居，只与巢穴中的仆役与守卫有互动。但光阴悠悠，世事变幻，有时外界发生的大事件会让巫妖回想起自己曾是生灵时的过往，从而令其暂时停止追求力量，开始对现世感兴趣。
 只有很少的巫妖会保留自己生前的姓名，大部分都会使用如黑手Black Hand或佚王Forgotten King之类的外号。

魔法收藏者Magic Collectors。巫妖会收集法术与魔法物品。此外，为了可施展法术的全面性，巫妖常常准备好能马上派上用场的药水、卷轴、巨量的法术书、若干魔杖，甚至还有一两根法杖。毕竟当自己家被入侵时，手边随时准备好有用的东西总不会有错。

不死本质Undead Nature。巫妖不需要呼吸，饮食和睡眠。

巫妖巢穴A Lich’s Lair

巫妖通常会占据生前喜欢的地方当据点，比如孤塔、闹鬼废墟或黑魔法研究院。也有不少巫妖会自建陵墓当作居所，并在其中填满大量的陷阱与护卫来保护自己。巫妖巢穴中的一切都反映着巢穴主人敏锐的才智与邪恶的巧思。不死生物、构装生物和受缚的恶魔都在暗处行动，随时准备出手毁灭胆敢打扰主人工作的来客。
 在巢穴中的巫妖挑战等级为22（41,000 XP）。

巢穴动作Lair Actions

先攻轮到20时（出现等值时视为后手），巫妖可以执行一个巢穴动作并产生下列效应其一。巫妖不能在连续的两轮里重复使用同一项巢穴动作：

骰一个d8，巫妖恢复一个等于或低于骰值环阶的已消耗法术位。如果其未消耗该环阶的法术位，则不产生任何效应。

巫妖指定其周边30尺范围内它能看见的一个生物，并以一条翻腾着负能量的连线与目标相连。每当巫妖受到伤害时，该生物也须进行一次DC 18的体质豁免，豁免失败则当次伤害巫妖只受到一半伤害量（向下取整），目标则承担剩余伤害。该效应会持续到下一轮先攻轮到20时，或该目标离开巢穴为止。

巫妖唤起在巢穴中死亡生物的精魄。这些具现的鬼影将攻击巫妖身边60尺范围内一个它能看见的生物。该目标必须进行一次DC 18的体质豁免，豁免失败则受52（15d6）点黯蚀伤害，豁免成功则伤害减半。这些鬼影在攻击过后便会马上溢散消失。

巫妖Lich

中型不死生物，任意邪恶阵营

护甲等级：17（天生护甲）

生命值：135（18d10+36）

速度：30尺

力量11（+0） 敏捷16（+3） 体质16（+3）
智力20（+5） 感知14（+2） 魅力16（+3）

豁免：体质+10，智力+12，感知+9

技能：奥秘+19，历史+12，察觉+9，洞悉+9

伤害抗性：冷冻，闪电，黯蚀

伤害免疫：毒素，非魔法攻击的钝击、穿刺、挥砍

状态免疫：魅惑，力竭，恐慌，麻痹，中毒

感官：真实视觉120尺，被动察觉19

语言：通用语，外加至多五门其他语言

挑战等级：21（33,000 XP）

传奇抗性Legendary Resistance（3/日）。巫妖豁免失败时，可以将其改为豁免成功。

复生Rejuvenation。只要保有命匣，被摧毁的巫妖就可以在1d10日内获得一具新的躯体，恢复所有生命值，并再次活动。这具新的躯体将出现在命匣所在地5尺范围内。

施法Spellcasting。巫妖作为18级施法者，其施法属性为智力（法术豁免DC 20，法术攻击加值+12）。巫妖准备了以下法师法术：

戏法（随意）：法师之手mage hand，魔法伎俩prestidigitation，冷冻射线ray of frost

1环（4法术位）：侦测魔法detect magic，魔法飞弹magic missile，护盾术shield，雷鸣波thunderwave

2环（3法术位）：侦测思想detect thoughts，隐形术invisibility，马友夫强酸箭Melf’s acid arrows，镜影术mirror image

3环（3法术位）：活化死尸animate dead，反制法术counterspell，解除魔法dispel magic，火球术fireball

4环（3法术位）：枯萎术blight，任意门dimension door

5环（3法术位）：死云术cloudkill，探知scrying

6环（1法术位）：解离术disintegrate，法术无效结界globe of invulnerability

7环（1法术位）：死亡一指finger of death，异界传送plane shift

8环（1法术位）：支配怪物dominate monster，律令震慑power word stun

9环（1法术位）：律令死亡power word kill

抵抗驱散Turn Resistance。巫妖抵抗驱散不死生物效应所做的豁免检定具有优势。

动作

麻痹触击Paralyzing Touch。近战法术攻击：命中+12，触及5尺，单一生物。命中：10（3d6）点冷冻伤害。目标必须成功通过一次DC 18的体质豁免，否则将被麻痹1分钟。该被麻痹生物在每个其自己回合结束时可以再次进行豁免，豁免成功则该效应终止。

传奇动作

巫妖拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。巫妖在其回合开始时恢复所有消耗的传奇动作数。

戏法Cantrip。巫妖施展一个戏法。

麻痹触击Paralyzing Touch（消耗2动作）。使用麻痹触击。

恐惧凝视Frightening Gaze（消耗2动作）。巫妖凝视其周边10尺范围内一个它能看见的生物。该目标必须成功通过一次DC 18的感知豁免，否则将受恐慌1分钟。该受恐慌生物在每个其自己回合结束时可以再次进行该豁免，豁免成功则该效应终止。目标生物开始或中途豁免成功并因此终止该效应后，该目标生物在随后的24小时内免疫该巫妖的恐惧凝视。

扰乱生命Disrupt Life（消耗3动作）。巫妖身边20尺范围内所有非不死的生物，必须进行一次DC 18的体质豁免以对抗该魔法，豁免失败者将受到21（6d6）点黯蚀伤害，豁免成功则伤害减半。


骷髅

骷髅Skeletons

骷髅由黑暗魔法活化唤起。它们由施法者从石头墓穴或者古老战场中召来，或是在充盈死亡与破灭之地自我觉醒，也有可能是被死灵能量扰动，或受腐坏邪恶激活。

活化死者Animated Dead。各种不祥力量唤醒骷髅时，都是在骷髅的骨头间灌注黑暗活力，连接其关节并重新拼合残破的肢体。这股力量驱动骷髅并使其得以用一种简陋的思维方式重复生前的一些行为。重组的骷髅其身体和灵魂得到修复，满怀憎恨的不死精魄被祛除后也使其获得了增强，但这一切并不会使其保留任何生前的联系。
 绝大多数骷髅都是活化的人类或者类人生物的遗骸，但骨架型不死生物可以由任何生物的骨头制作而成，并用以向世界散播恐惧和死亡。

听命奴仆Obedient Servants。由法术唤起的骷髅遵从其制作者的意志。它们根据字面命令来行动，从不思考主人给予的任务具体是什么，也不考虑因果关系。由于只实行机械式理解并刻板执行，骷髅对环境变化的适应性很差。它们不能读写，也不会表达感情，只能通过点头摇头或者指出方向来进行交流。不过骷髅仍然能够胜任某些较为复杂的工作。
 骷髅可以使用武器攻击和着装护甲，可以装填发射弩箭和投石机，攀爬攻城梯或扔下滚油。前提是必须向它详细说明解释如何按部就班的完成整个程序。
 虽然骷髅没有生前一样的理解力，但是却并非毫无意识。骷髅会优先尝试用把手打开一扇铁门而不是用肢体来打破铁门。如果不行，它们会尝试用其他的方法穿过或者绕过障碍物。

习惯动作Habitual Behaviors。独立的骷髅一旦暂时性或永久性脱离主人控制时，会恢复一些生前的行为。它们的骨头机械式地重复在生时的动作。一具矿工的骷髅会开始拿起镐头敲凿岩壁。一具警卫的骷髅会在一个随机的门口站岗。一具龙的骷髅可能会趴在一堆财宝上。而一具马的骷髅则会咀嚼根本吃不到的草。被独自留在舞厅时，贵族的骷髅也许会继续一场永不结束的舞会。
 当骷髅与活体生物不期而遇时，除非主人明令制止，否则邪恶的力量会驱使骷髅去杀死对方。骷髅几乎没有自我认知和自我保护的意识，它们会疯狂地展开攻击直到自身毁灭。

不死本质Undead Nature。骷髅不需要空气，饮食和睡眠。

骷髅Skeleton

中型不死生物，守序邪恶

护甲等级：13（残破护甲）

生命值：13（2d8+4）

速度：30尺

力量10（+0） 敏捷14（+2） 体质15（+2）
智力6（-2） 感知8（-1） 魅力5（-3）

伤害易伤：钝击

伤害免疫：毒素

状态免疫：力竭，中毒

感官：黑暗视觉60尺，被动察觉9

语言：懂所有生前掌握的语言但不能说

挑战等级：1/4（50 XP）

动作

短剑Shortsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。

短弓Shortbow。远程武器攻击：命中+4，射程80/320尺，单一目标。命中：5（1d6+2）点穿刺伤害。

骷髅牛头人Minotaur Skeleton

大型不死生物，守序邪恶

护甲等级：12（天生护甲）

生命值：67（9d10+18）

速度：40尺

力量18（+4） 敏捷11（+0） 体质15（+2）
智力6（-2） 感知8（-1） 魅力5（-3）

伤害易伤：钝击

伤害免疫：毒素

状态免疫：力竭，中毒

感官：黑暗视觉60尺，被动察觉9

语言：懂深渊语但不能说

挑战等级：2（450 XP）

冲锋Charge。若骷髅向其目标直线移动至少10尺，且在同一回合里以顶撞攻击命中该目标，则该目标受额外9（2d8）点穿刺伤害。如果目标是生物，则该生物必须成功通过一次DC 14的力量豁免，否则被推后至多10尺并应击倒地。

动作

巨斧Greataxe。近战武器攻击：命中+6，触及5尺，单一目标。命中：17（2d12+4）点挥砍伤害。

顶撞Gore。近战武器攻击：命中+6，触及5尺，单一目标。命中：13（2d8+4）点穿刺伤害。

骷髅战马Warhorse Skeleton

大型不死生物，守序邪恶

护甲等级：13（破片具装）

生命值：22（3d10+6）

速度：60尺

力量18（+4） 敏捷12（+1） 体质15（+2）
智力2（-4） 感知8（-1） 魅力5（-3）

伤害易伤：钝击

伤害免疫：毒素

状态免疫：力竭，中毒

感官：黑暗视觉60尺，被动察觉9

语言：——

挑战等级：1/2（100 XP）

动作

蹄击Hooves。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）点钝击伤害。


僵尸

僵尸Zombies

“贝克Beek死后，我们在他的尸体上施展了一个操纵尸体animate dead法术。开始的时候还挺有趣的，后来这僵尸的味道越来越糟，于是我们把它泡到油里点着。要是贝克还在，他肯定觉得这特别好玩。”

方金砂峰Fonkin Hoddypeak，致友谊

黑暗中的某处传来断断续续的咕噜呻吟声。一个拖着残腿，举着肿胀胳臂和破损手掌的身影，蹒跚地出现在视野。僵尸不停的前进，摧毁任何未能逃脱的生物。

黑暗奴仆Dark Servants。罪恶的死灵魔法将活力灌注到死者的遗骸中，将他们以僵尸的形式复苏，并以此无畏而坚定的执行创造者的指示。它们的步伐笨拙而可笑，身上披裹的是已经腐坏发臭的生前皮囊。
 绝大多数僵尸由类人生物的遗骸制成，事实上拥有类似骨肉结构的生物都可以被制作成这种生命形式。活化僵尸的死灵魔法通常来自法术。更有一些僵尸直接从渗透着黑暗魔力的地区自发复苏。成为僵尸的生物无法轻易复原，也只有诸如复生术resurrection一类的强力法术才能实现。
 僵尸不保留任何自我的生前痕迹。其意识不带任何的思维能力。未接受指令的僵尸会站在原地继续腐朽直到某些它能够杀死的生物路过。活化僵尸的法术向其灌输了大量的邪恶，因而即使没有目标，僵尸也会攻击任何遭遇的活物。

骇人形体Hideous Forms。僵尸保留着曾经的样子，甚至还带着那些曾经杀死自己的伤口。只是制造这些邪恶生物的魔法经常需要花一些时间才能起效。阵亡武者从战场上爬起时，连日的暴晒可能已令其内脏尽失且极度肿胀。埋在土里的粘着泥巴的农夫尸体，则是用那已经长满蛆虫的双手由内向外掘开自己的坟跺。也有的僵尸，则是被冲上滩涂或是从沼泽中浮起，并且由于长时间泡在水中而腐烂发臭。

无脑士兵Mindless Soldiers。僵尸们只管笔直地冲向目标，从来不去考虑障碍物、战术和危险地形。一个僵尸会冲到湍急的河流中去追击河对岸的目标，还会顶着滚石和攻击攀爬岩壁。僵尸为攻击楼下的敌人，会直接从窗户的开口跳出去。他们会毫不犹豫的冲进咆哮的地狱之火中，强酸的池塘里，以及任何长满荆棘的地带。
 僵尸可以遵循简单的命令并且能够分辨敌我。但其理解能力的局限使其只能蹒跚的顺着被指使的方向前进，并攻击沿路的所有敌人。僵尸会使用已经装备好的武器，但没有先关指使时，它们并不会捡起脱手的武器和其他工具。

不死本质Undead Nature。僵尸不需要空气，饮食和睡眠。

僵尸Zombies

中型不死生物，中立邪恶

护甲等级：8

生命值：22（3d8+9），

速度20尺

力量13（+1） 敏捷6（-2） 体质16（+3）
智力3（-4） 感知6（-2） 魅力5（-3）

豁免：感知+0

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉8

语言：懂所有生前掌握的语言但不能说

挑战等级：1/4（50 XP）

不死坚韧Undead Fortitude。当僵尸因受非光耀非重击伤害而使其生命值减至0时，它必须进行一次DC为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。

动作

猛击Slam。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点钝击伤害。

食人魔僵尸Ogre Zombie

大型不死生物，中立邪恶

护甲等级：8

生命值：85（9d10+36）

速度：30尺

力量19（+4） 敏捷6（-2） 体质18（+4）
智力3（-4） 感知6（-2） 魅力5（-3）

豁免：感知+0

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉8

语言：懂通用语和巨人语但不能说

挑战等级：2（450 XP）

不死坚韧Undead Fortitude。当僵尸因受非光耀非重击伤害而使其生命值减至0时，它必须进行一次DC为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。

动作

钉头锤Morningstar。近战武器攻击：命中+6，触及5尺，单一目标。命中：13（2d8+4）点钝击伤害。

眼魔僵尸Beholder Zombie

大型不死生物，中立邪恶

护甲等级：15（天生护甲）

生命值：93（11d10+33）

速度：0尺，飞行20尺（悬浮）

力量10（+0） 敏捷8（-1） 体质16（+3）
智力3（-4） 感知8（-1） 魅力5（-3）

豁免：感知+2

伤害免疫：毒素

状态免疫：中毒，倒地

感官：黑暗视觉60尺，被动察觉9

语言：懂深潜语和地底通用语但不能说

挑战等级：5（1,800 XP）

不死坚韧Undead Fortitude。当僵尸因受非光耀非重击伤害而使其生命值减至0时，它必须进行一次DC为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。

动作

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：14（4d6）点穿刺伤害。

眼波射线Eye Rays。僵尸从下列选项中随机选择发射一束魔法眼波射线，并指定身边60尺内它可以看到的一个目标。

1..麻痹射线Paralyzing Ray。目标必须进行一次DC 14的体质豁免，豁免失败者将麻痹1分钟。该目标可以在每个其自己回合结束时再次进行该豁免，豁免成功则终止该效应。
 2.恐惧射线Fear Ray。目标必须进行一次DC 14的感知豁免，豁免失败者将陷入恐慌1分钟。该目标可以在每个其自己回合结束时再次进行该豁免，豁免成功则终止该效应。
 3.弱能射线Enervation Ray。目标必须进行一次DC 14的体质豁免，豁免失败者将受到36（8d8）点黯蚀伤害，豁免成功则伤害减半。
 4.解离射线Disintegration Ray。目标必须进行一次DC 14的敏捷豁免，豁免失败者将受到45（10d8）点力场伤害，如果该伤害将目标的生命值降至0，则其身体将化为一堆灰尘。
 如果目标是一个大型或更小体型的非魔法物件或魔法造物，则它的豁免直接失败。如果目标是巨型或更大体型的非魔法物件或魔法造物，则解离射线可以分解其中10立方尺的部分区域。


木乃伊

木乃伊Mummies

“打开石棺之前，先点亮一根火炬。”

X地下城求生奥妙第7条

木乃伊被黑暗的丧葬仪式唤起，蹒跚在死寂的失落神庙与陵墓中。它们的安息被打断，满身附带的不洁诅咒正好用来处罚那些不法之徒。

封存的愤怒Preserved Wrath。木乃伊冗长的下葬仪式配套了特殊的加工程序让它们得以永不腐烂。进行防腐处理时，尸体的器官被移除并放进特殊罐子里，然后用油、草药和各种覆盖物保护好。尸体准备就绪后，再仔细的覆盖上亚麻绷带，木乃伊就完成了。

黑暗众神的意志The Will of Dark Gods。创造一名不死的木乃伊需要一名死去神明或其他黑暗神的牧师，再用特殊的仪式将死灵魔法灌输进准备好的尸体中。木乃伊的亚麻绷带必需在下葬仪式的黑暗祷文吟唱完毕之前，刻好死灵魔法的标记。此后，这些坚韧不死的木乃伊只会在仪式规定的特殊情况下被激活。最常见的便是当有人冒犯其陵墓、财宝、领地，或其生前爱人等情况发生时，木乃伊便会随之唤起激活。

受罚The Punished。人一旦去世，身体是不是被做成木乃伊就轮不到他自己决定了。某些木乃伊可能是得罪了高阶祭司或法老王的强大个体，也可能是犯了诸如背叛、通奸或者谋杀等罪行的罪人。作为惩罚，它们被诅咒成为不死的生物，永存不朽的被封禁起来。另外，也有把奴隶制成木乃伊作为陵墓守卫使用的情况。

仪式生物Creature of Ritual。制作木乃伊的仪式给它定下了特定的活动条件和行为限制，且只有由入侵者激发才能被激活。木乃伊压倒性的恐怖攻击可以让指定的敌人颤栗和瘫痪。被木乃伊触碰到的敌人，身体会从体表开始渐渐腐烂，直到最后化作一堆尘土。

终结木乃伊诅咒Ending a Mummy’s Curse。木乃伊的诅咒仪式很难用魔法重置或者解除，从而让它真正死去。更常见的情况是，你可以针对某些激活了木乃伊的行为，想办法消除其影响，以让它们回归沉睡状态。比如把神像放回壁龛，把偷走的财宝放回坟墓，或是将被血腥掠夺亵渎的神庙净化妥当。
 然而这有时候也会涉及一些短时效且永久性的事件比如揭露了某些木乃伊需要保守的秘密，或者杀掉了木乃伊爱慕的某人之类。这时木乃伊就算杀尽所有肇事的生物都不足以平息它的愤怒，而这种情况下也许并没有什么有效的补救措施。

不死档案Undead Archives。木乃伊能说话，虽然它们自己通常用不上这项技能。不过它们确实会因此被视为失传知识的资料库，供制作者的后人记录查阅。有时候，某些强大的人物会把木乃伊掳走并隔离起来，作为自己的临时顾问。

不死本质Undead Archives。木乃伊不需要呼吸空气，也不需要饮食和睡眠。

木乃伊Mummy

中型不死生物，守序邪恶

护甲等级：11（天生护甲）

生命值：58（9d8+18）

速度：20尺

力量16（+3） 敏捷8（-1） 体质15（+2）
智力6（-1） 感知10（+0） 魅力12（+1）

豁免：感知+2

伤害易伤：火焰

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：黯蚀，毒素

状态免疫：魅惑，力竭，恐慌，麻痹，中毒

感官：黑暗视觉60尺，被动察觉10

语言：生前掌握的语言

挑战等级：3（700 XP）

动作

多重攻击Multiattack。木乃伊可以先使用恐怖凝视然后再用腐朽拳击攻击。

腐朽拳击Rotting Fist。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点钝击伤害，外加10（3d6）点黯蚀伤害。如果目标是生物，则目标必须成功通过一次DC 12的体质豁免，否则将承受木乃伊的腐烂诅咒。被诅咒目标不能恢复生命值，且该诅咒每持续24小时其生命值上限将降低10（3d6）。如果诅咒使目标的生命值上限降至0，则该目标死亡，且其尸体化作尘土。该诅咒效应持续直至被法术移除诅咒Remove Curse或其他魔法移除。

恐怖怒视Dreadful Glare。木乃伊指定自身60尺范围内一个它能看见的生物。如果目标生物可以看到木乃伊，则该生物必须成功通过一次DC 11的感知豁免以抵抗该魔法，豁免失败则目标生物受恐慌，其效应持续至该木乃伊的下一个回合结束。若目标生物豁免失败且差值为5或更高，则目标生物同时陷入麻痹。豁免成功的生物在接下来的24小时免疫所有木乃伊（除了木乃伊领主）的恐怖凝视。


木乃伊领主

木乃伊领主Mummy Lord

在某些古老的坟墓里，专制君主和黑暗神的高阶祭司正进行着无梦的安眠，并伺机夺回王座重建古老的帝国。王权的暴政依然铭刻在它们布满绷带的躯体里，腐朽的长袍装饰着邪恶的符文，青铜铠甲也还蚀刻着千年前陷落王朝的纹章。
 在最强祭司们的引导下，制作木乃伊的仪式也将得到增强。这种仪式下唤醒的木乃伊领主拥有其生前的记忆和个性，还将以此获得各种超自然的能力。陨落帝王仍挥舞着那把跟自己一样臭名昭著的传奇符文剑，巫王也正运作着某个威胁民众的禁忌魔法，而受黑暗神恩赐的去世教皇则掌握着强大神圣法术。

木乃伊领主的心脏Heart of the Mummy Lord。制作木乃伊领主的仪式进行时，会将它的内脏从身体里取并装到几个卡诺匹斯罐canopic jars中。这些罐子可以由石灰岩雕刻成，或由陶土烧制，罐子上则蚀刻或涂画着含有宗教背景的象形文字。
 只要它枯萎的心脏完好无损，木乃伊领主就不会被彻底摧毁。当它的生命值降至0时，木乃伊领主将变为一堆尘土。24小时后，它将在装着心脏的卡诺匹斯罐附近完全复原。想要毁灭木乃伊领主或者阻止它复活，只能将它的心脏烧成灰烬。也正因此，它们通常都会把心脏和其他器官藏到隐秘的墓穴或者地窖里。
 木乃伊领主的心脏拥有AC 5，25点生命值，并且免疫除了火焰伤害以外的所有伤害类型。

木乃伊领主巢穴A Mummy Lord’s Lair

一位木乃伊领主控制着一帮低等不死生物和各种陷阱，守护着一座远古神庙或陵墓。神庙的深处隐藏了一具储存着大量宝藏的石棺。
 在巢穴遭遇的木乃伊领主其挑战等级为16（15,000 XP）。

巢穴动作Lair Action

先攻轮到20时（出现等值时视为后手），木乃伊领主可以执行一个巢穴动作并产生下列效应其一。该木乃伊领主不能在连续的两轮里使用同一个效应。

· 巢穴里的每只不死生物都可以准确定位其自身周边120尺范围内的所有活体生物。直至下一轮先攻轮到20，效应终止。

· 巢穴里的每一只不死生物抵抗驱散不死生物的效应时所作的豁免检定具有优势。直至下一轮先攻轮到20，该效应终止。

· 巢穴里所有的非不死生物尝试施展4环或更低环阶法术时将感觉到疼痛不堪。该生物可以选择执行其他动作，但如果它尝试施展法术，则必须进行一次DC 16的体质豁免。检定失败则该生物受每环阶1d6点黯蚀伤害，且该法术失去其效应但法术产生的消耗依然存在。直至下一轮先攻轮到20，该效应终止。

区域效应Regional Effects

木乃伊领主的神殿或者坟墓因该生物的黑暗存在而扭曲，产生了以下效应：

· 带进巢穴的食物会马上腐坏，饮用水也瞬间蒸发。其他的非魔法的饮料也会变质——比如葡萄酒变成醋。

· 除木乃伊领主外，巢穴中所有生物施展预言系法术时有25%的几率出现误导的结果，其细节由DM决定。如果该预言系法术本身就有失败的几率，或者在重复施展时具有错误几率，则这些失误几率皆提高25%。

· 拿取巢穴内宝藏的生物将受到诅咒，其效应持续至宝藏被归还为止。被诅咒的生物所有的豁免检定均具有劣势。诅咒可以被法术移除诅咒remove curse或类似的魔法移除。

木乃伊领主被消灭时，这些区域效应将立即终止。

木乃伊领主Mummy Lord

中型不死生物，守序邪恶

护甲等级：17（天生护甲）

生命值：97（13d8+39）

速度：20尺

力量18（+4） 敏捷10（+0） 体质17（+3）
智力11（+0） 感知18（+4） 魅力16（+3）

豁免：体质+8，智力+5，感知+9，魅力+8

技能：历史+5，宗教+5

伤害易伤：火焰

伤害免疫：黯蚀，毒素，非魔法攻击的钝击、穿刺、挥砍

状态免疫：魅惑，力竭，恐慌，麻痹，中毒

感官：黑暗视觉60尺，被动察觉14

语言：生前掌握的语言

挑战等级：15（13,000 XP）

魔法抗性Magic Resistance。木乃伊领主为抵抗法术和其它魔法效应而作的豁免检定具有优势。

复生Rejuvenation。木乃伊领主身体被破坏后，如果它的心脏完好无损，则它将在24小时后获得一个新的身体。新身体出现在心脏周边5尺范围内，其恢复所有的生命值并处于激活状态。

施法Spellcasting。木乃伊领主作为10级施法者，其施法属性为感知（豁免DC 17，法术攻击命中+9）。木乃伊领主准备了以下牧师法术：

戏法（随意）：圣火术sacred flame，奇术thaumaturgy

1环（4法术位）：命令术command，光导箭guiding bolt，虔诚护盾shield of faith

2环（3法术位）：人类定身术hold person，沉默术silence，灵体武器spiritual weapon

3环（3法术位）：活化死尸animate dead，解除魔法dispel magic

4环（3法术位）：预言术divination，信仰守卫guardian of faith

5环（2法术位）：疫病术contagion，疫病虫群insect plague

6环（1法术位）：重伤术harm

动作

多重攻击Multiattack。木乃伊可以先使用恐怖凝视然后再用腐朽拳击进行攻击。

腐朽拳击Rotting Fist。近战武器攻击：命中+9，触及5尺，单一目标。命中：14（3d6+4）点钝击伤害，外加21（6d6）点黯蚀伤害。如果目标是生物，则目标必须成功通过一次DC 16的体质豁免，否则将承受木乃伊的腐烂诅咒。被诅咒目标不能恢复生命值，且该诅咒每持续24小时其生命值上限将降低10（3d6）。如果诅咒使目标的生命值上限降至0，则该目标死亡，且其尸体化作尘土。该诅咒效应持续直至被法术移除诅咒remove curse或其他魔法移除。

恐怖怒视Dreadful Glare。木乃伊领主指定自身60尺范围内一个它能看见的生物。如果目标生物可以看到木乃伊，则该生物必须成功通过一次DC 16的感知豁免以抵抗该魔法，豁免失败则目标生物受恐慌，其效应持续至该木乃伊的下一个回合结束。若目标生物豁免失败且差值为5或更高，则目标生物同时陷入麻痹。豁免成功的生物在接下来的24小时免疫所有木乃伊及所有木乃伊领主的恐怖凝视。

传奇动作

木乃伊领主拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。木乃伊领主在其回合开始时恢复所有消耗的传奇动作数。

攻击Attack。木乃伊领主用腐朽拳击或者恐怖凝视发动一次攻击。

致盲粉尘Blinding Dust。致盲的灰尘和飞沙漩涡以魔法围绕在木乃伊领主周围。木乃伊领主周边5尺范围内所有生物必需成功通过一次DC 16的体质豁免否则被目盲，该效应持续至该生物的下一回合结束时终止。

渎神之语Blasphemous Word（消耗2动作）。木乃伊领主说出一句渎神之语，其身边10尺范围内所有能听到这句魔法咒语的非不死生物都必须成功通过一次进行DC 16的体质豁免，否则被震慑，其效应持续至该木乃伊领主的下一回合结束。

引导负能量Channel Negative Energy（消耗2动作）。木乃伊领主以魔法释放出负能量。其身边60尺范围内的所有生物将无法恢复生命值，躲在障碍物和通道转角位后的生物也不能避免该效应的影响。该效应持续至该木乃伊领主的下一回合结束。

沙旋风Whirlwind of Sand（消耗2动作）。木乃伊领主以魔法变成一个沙旋风，并移动至多60尺再恢复其原形态。处于沙风暴形态时，木乃伊领主免疫所有伤害，并且免疫擒抱、石化、应击倒地、束缚和震慑等状态。动作完成后，木乃伊领主的着装和携带的装备依然保持在其身上。


吸血鬼

吸血鬼Vampires

“我来自远古，我即是这大地。我的起源早已失落在黑暗的过去。我曾是个武者，是个纯粹的好人。我曾如同神怒一般席卷大地。但战争和杀戮的岁月就像狂风，而我的灵魂也有如那石头被其磨蚀成细沙。”

施特拉德冯扎洛维奇伯爵 Connt Strahd von Zarovich

从无尽暗夜中觉醒的吸血鬼渴求着自己失去的生命，并以生者的鲜血填补其饥渴。吸血鬼对阳光深恶痛绝，仅接触阳光便足以使其燃烧。吸血鬼们不会留下影子或倒影，因此它们会尽量在生者间保持低调，停留在远离光洁表面的阴暗处。
 黑暗渴求Dark Desires。无论吸血鬼是否保留着生前记忆，它们曾经的真情实感也早已因不死而枯萎扭曲。爱情转为渴欲，友情化作妒恨。吸血鬼们在曾经的情感所在处追寻着自己渴求的物质象征，因而渴望爱情的吸血鬼或许会将目光投射在年轻美貌的少女身上。孩童或许也会因其引人注目的青春活力与潜能而成为吸血鬼的目标。其它可能吸引吸血鬼的事物包括艺术、书籍或一些邪恶的不义之物，比如吸血鬼从受害者手中掳掠的战利品等。
 生于死亡Born from Death。大多数吸血鬼攻击的受害者会成为吸血鬼衍体一种充斥着吸血鬼的鲜血渴求的贪婪造物，同时又被其吸血鬼创造者所控制。如果吸血鬼允许其衍体啜饮自己的血液，则衍体也将成为真正的吸血鬼，不再受创造者掌控，当然只有极少数吸血鬼会这样做。通常只有创造者死亡时，吸血衍体才能重获自由。
 困于墓土Chained to the Grave。每个吸血鬼都被它的棺材、地穴或墓地所约束，必须在白日休眠于其中。假如吸血鬼生前并未通过葬礼进行正规埋葬，则它必须躺在转换自己的地点土地下一尺内。吸血鬼可以通过移动棺材或大量墓土来更换自己的驻留地。一些吸血鬼还通过这种方式设立了多个休眠地。
 不死本质Undead Nature。吸血鬼与吸血鬼衍体都不需要呼吸空气。

玩家角色成为吸血鬼Player Characters as Vampires

玩家角色转化为吸血鬼衍体或再进一步转变为吸血鬼时，其力量、敏捷和体质值变为18（若其原属性未高于该值），其他游戏资料不变。此外，角色将获得吸血鬼的伤害抗性，黑暗视觉，以及相关的特质和动作。吸血鬼攻击时其攻击检定和伤害掷骰基于力量。其魅力豁免为8＋吸血鬼的熟练加值＋吸血鬼的魅力调整值。角色的阵营将变为守序邪恶，而DM可能会从此接管该角色直至其吸血鬼化被法术祈愿术wish修正，或该角色被杀死后重新复活。

施特拉德冯扎洛维奇Strahd von Zarovich

作为睿智的思想家与杰出的勇士，施特拉德冯泽尔维奇在生前曾为他的人民赢得无数的战争。当战争与杀戮使他不复昔日的青春力量后，他转而定居于巴洛维亚Barovia的偏远山谷，并于此建造了一座尖顶高耸的城堡，让自己可以在此俯瞰自己的领地。他的兄弟谢尔盖Sergei前来与他同住于鸦阁堡Castle Ravenloft，成为了他的顾问与忠实伙伴。
 施特拉德透过他的兄弟看到了自己曾经拥有却已然失去的一切。谢尔盖年轻而英俊，但施特拉德却衰老而满是伤痕。不满使两兄弟间的关系逐渐变质，并最终转为憎恨。施特拉德的挚爱塔缇亚娜Tatyana拒绝了他的追求，而是投向了自己的婚约者谢尔盖。
 在无法赢得塔吉亚娜真心的绝望中，施特拉德与黑暗力量定下契约以求不朽。在谢尔盖与塔吉亚娜的婚礼上，施特拉德与他的兄弟对峙并将其杀害。塔吉亚娜逃离现场，并直接从鸦阁堡的城墙跃下。这时，施特拉德的卫兵把主人视为怪物，于是用箭将其射杀。然而施特拉德并没有死在许多传说中，他由此成为了第一个吸血鬼。
 在他化为吸血鬼的数世纪间，施特拉德对生命与青春的贪欲愈发高涨。他幽居于自己的黑暗城堡中，诅咒着生者窃取了他所失去的一切，却从不承认是自己亲手铸成了悲剧。

变体：吸血鬼武者和施法者Variant: Vampire Warrior and Spellcasters

一些吸血鬼曾接受武术训练并拥有战地经验。一名着装板甲（AC 18）持用巨剑的吸血鬼武者warrior vampire，其挑战等级提升至15（13,000 XP），并附加以下动作项：

多重攻击Multiattack。吸血鬼发动两次巨剑攻击。

巨剑Greatsword。近战武器攻击：命中+9，触及5尺，单一生物。命中：11（2d6+4）点挥砍伤害。

还有一些吸血鬼曾经是奥术秘技的追随者。吸血鬼施法者spellcaster vampire的挑战等级提升至15（13,000 XP），并附加以下特质：

施法Spellcasting。吸血鬼作为一名9级施法者，其关键属性为智力（法术豁免DC16，法术攻击命中+8）。吸血鬼准备了以下法师法术：

戏法（随意）：法师之手mage hand，魔法伎俩prestidigitation，冷冻射线ray of frost

1环（4法术位）：通晓语言comprehend languages，云雾术fog cloud，睡眠术sleep

2环（3法术位）：侦测思想detect thoughts，造风术gust of wind，镜影术mirror image

3环（3法术位）：活化死尸animate dead，降咒bestow curse，回避侦测nondetection

4环（3法术位）：枯萎术blight，高等隐形术greater invisibility

5环（1法术位）：支配人类dominate person

吸血鬼的巢穴A Vampire’s Lair

吸血鬼会选择宽广而坚实的地点作为巢穴，例如城堡，加筑过防御工事的庄园，以及围墙耸立的修道院等。它的棺材隐藏于墓穴或地下室中，被吸血鬼衍体或其它忠实的夜行生物守卫着。

区域效应Regional Effects

吸血鬼巢穴的周边区域被其不自然的存在所扭曲，产生了以下效应：

区域内蝙蝠、老鼠与狼的数量明显增多。

巢穴周边500尺内的植物尽皆枯萎，其枝干扭曲且长满棘刺。

巢穴周边500尺范围内，事物的投影显得异常而憔悴，有时会如同被活化一般蠢动。

巢穴周边500尺范围内的地面上匍匐着浓雾。雾气偶尔也会呈现出令人毛骨悚然的形态，如在空中屈伸抓握的指爪或盘蜷扭动的蛇。

如果吸血鬼被摧毁，则这些效应将在2d6日后终止。

吸血鬼Vampire

中型不死生物（变形生物），守序邪恶

护甲等级：16（天生护甲）

生命值：144（17d8+68）

速度：30尺

力量18（+4） 敏捷18（+4） 体质18（+4）
智力17（+3） 感知15（+2） 魅力18（+4）

豁免：敏捷+9，感知+7，魅力+9

技能：察觉+7，隐匿+9

伤害抗性：黯蚀，非魔法攻击的钝击、穿刺、挥砍

感官：黑暗视觉120尺，被动察觉17

语言：生前所掌握的语言

挑战等级：13（10,000 XP）

变形生物Shapechanger。假如吸血鬼没有暴露在日光下或身处流水中，它就可以用自己的动作变形为微型的蝙蝠bat或中型的迷雾cloud of mist，或以同样的动作变回其真实形态。
 在蝙蝠型态下，吸血鬼不能说话，且其移动速度为5尺，飞行速度30尺。除速度和体型外，吸血鬼的其它资料不变。其着装的东西会随之变化，但其携带物品则不然。一旦它死亡，便会恢复其真实形态。
 在迷雾形态下，吸血鬼无法执行任何动作，包括说话或影响其他物件。迷雾没有重量，且拥有20尺的飞行速度，它可以原地徘徊，也可以进入敌对生物所在的空间停留。只要是空气可以进入的空间，迷雾也可以如常通过而不需要挤入，只是不能穿过水源。它进行力量、敏捷与体质豁免时具有优势，同时免疫一切非魔法伤害，但仍会被日光所伤。

传奇抗性Legendary Resistance（3/日）。吸血鬼豁免失败时，可以将其改为豁免成功。

雾遁Misty Escape。吸血鬼在休眠地之外，生命值被降至0时会转化为迷雾形态（如变形生物特质所述），而不是陷入昏迷，前提是其必须未处于日光中或流水里。如果其不能变形，则被摧毁。
 于0生命值维持迷雾形态的吸血鬼无法变回吸血鬼形态，并且必须在2小时内回到其休眠地，否则将被摧毁。到达休眠地后，它便可以恢复其吸血鬼形态，并在生命值回复至少1点前始终处于麻痹状态。吸血鬼维持0生命值在休眠地停留1小时后将回复为1点生命值。

再生Regeneration。吸血鬼在其自己的回合开始时恢复20点生命值，前提是它至少有1点生命值且并未处于日光中或流水里。如果其受到光耀伤害或受圣水的伤害，则该吸血鬼的该特质在其下一回合开始时无法生效。

蛛行Spider Climb。吸血鬼无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。

吸血鬼弱点Vampire Weakness。吸血鬼拥有以下弱点：
 禁入Forbiddance。吸血鬼得不到一位居住者的邀请时无法进入相应的民宅。
 流水之伤Harmed by Running Water。吸血鬼在自己的回合结束时，如果身处流水中则将受20点强酸伤害。
 木桩穿心Stake to the Heart。吸血鬼在其休眠地处于失能状态时，如果以木质穿刺伤害武器刺穿其心脏，则该吸血鬼将陷入麻痹，效应直至穿刺物被移除为止。
 日照过敏Sunlight Hypersensitivity。吸血鬼在其自己的回合开始时若处于阳光直射下，则受20点光耀伤害。此外，他的攻击检定与属性检定也具有劣势。

动作

多重攻击Multiattack（仅限吸血鬼形态）。吸血鬼发动两次攻击，其中只能有一次啃咬攻击。

徒手打击Unarmed Strike（仅限吸血鬼形态）。近战武器攻击：命中+9，触及5尺，单一生物。命中：8（1d8+4）点钝击伤害。或者选择不造成伤害，而让吸血鬼以此擒抱目标（逃脱DC 18）。

啃咬Bite（蝙蝠或吸血鬼形态）。近战武器攻击：命中+9，触及5尺。单一自愿生物，或单一被吸血鬼擒抱生物，以及失能生物、被束缚生物。命中：7（1d6+4）点穿刺伤害，外加10（3d6）点黯蚀伤害。目标的生命值上限承受等同该黯蚀伤害数值的减损，吸血鬼则回复等量的生命值。减损效应持续至目标完成一次长休。如果该攻击将目标的生命值上限降至0，则目标死亡。以该方式死亡并被葬入土中的类人生物，将在随后的夜晚复活为受控于该吸血鬼的吸血鬼衍体。

魅惑Charm。吸血鬼指定其周边30尺一个它能看见的类人生物。如果目标也能看见该吸血鬼，则其必须成功通过一次DC 17的感知豁免以抵抗该魔法，否则将被吸血鬼魅惑。受魅惑的目标会把吸血鬼视作需要重视与保护的挚友。尽管目标并未在吸血鬼控制之下，但仍会以最有利的方式接受吸血鬼的请求或行动，也会自愿作为吸血鬼啃咬的攻击对象。
 每当吸血鬼或吸血鬼的同伴对目标实施伤害举动时，该目标都可以再次进行该豁免，豁免成功则终止该魅惑效应。否则，该效应将持续24小时，或持续至吸血鬼被摧毁，吸血鬼与目标处于不同存在位面。吸血鬼本人也可以用一个附赠动作主动解除该效应。

夜之子Children of the Night（1/日）。只要太阳还没升起，吸血鬼便可以用魔法召集2d4的蝙蝠群swarm of bats或鼠群swarm of rats。在户外时，吸血鬼也可以选择召集3d6只狼wolf。召唤生物将在1d4轮后到达，并作为吸血鬼的盟友听从其指挥。这些动物将停留1小时，或直到该吸血鬼死亡。该吸血鬼也可以用一个附赠动作将其遣散。

传奇动作

吸血鬼拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。吸血鬼在其回合开始时恢复所有消耗的传奇动作数。

移动Move。吸血鬼移动至多等于其自身速度的距离，且不会因此引发借机攻击。

徒手打击Unarmed Strike。吸血鬼发动一次徒手打击。

啃咬Bite（消耗2动作）。吸血鬼发动一次啃咬攻击。

吸血鬼衍体Vampire Spawn

中型不死生物，中立邪恶

护甲等级：15（天生护甲）
生命值：82（11d8+33）
速度：30尺

力量16（+3） 敏捷16（+3） 体质16（+3）
智力11（+0） 感知10（+0） 魅力12（+1）

豁免：敏捷+6，感知+3
技能：察觉+3，隐匿+6
伤害抗性：黯蚀，非魔法攻击的钝击、穿刺、挥砍
感官：黑暗视觉60尺，被动察觉13
语言：生前所掌握的语言
挑战等级：5（1,800 XP）

再生Regeneration。吸血鬼在其自己的回合开始时恢复10点生命值，前提是它至少有1点生命值且并未处于日光中或流水里。如果其受到光耀伤害或受圣水的伤害，则该吸血鬼的该特质在其下一回合开始时无法生效。

蛛行Spider Climb。吸血鬼无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。

吸血鬼弱点Vampire Weakness。吸血鬼拥有以下弱点：
 禁入Forbiddance。吸血鬼得不到一位居住者的邀请时无法进入相应的民宅。
 流水之伤Harmed by Running Water。吸血鬼在自己的回合结束时，如果身处流水中则将受20点强酸伤害。
 木桩穿心Stake to the Heart。吸血鬼在其休眠地处于失能状态时，如果以木质穿刺伤害武器刺穿其心脏，则该吸血鬼将陷入麻痹，效应直至穿刺物被移除为止。
 日照过敏Sunlight Hypersensitivity。吸血鬼在其自己的回合开始时若处于阳光直射下，则受20点光耀伤害。此外，他的攻击检定与属性检定也具有劣势。

动作

多重攻击Multiattack。吸血鬼发动两次攻击，其中只能有一次啃咬攻击。

爪击Claws。近战武器攻击：命中+6，触及5尺，单一生物。命中：8（2d4+3）点挥砍伤害。或者选择不造成伤害，而让吸血鬼以此擒抱目标（逃脱DC 13）。

啃咬Bite。近战武器攻击：命中+6，触及5尺。单一自愿生物，或单一被吸血鬼擒抱生物，以及失能生物、被束缚生物。命中：6（1d6+3）点穿刺伤害，外加7（2d6）点黯蚀伤害。目标的生命值上限承受等同该黯蚀伤害数值的减损，吸血鬼则回复等量的生命值。减损效应持续至目标完成一次长休。如果该攻击将目标的生命值上限降至0，则目标死亡。


半龙

半龙Half-Dragon

当一条龙在变形状态下与其他生物结合时，有时就会产生半龙的后代。一个生物也有可能因为疯狂法师的法术或沐浴龙血的仪式而转化为半龙。无论起源如何，所有的半龙都有着相似的特征与外观，都具有特殊感官，对破坏性能量的抵抗力，以及吐息武器。

龙族本质Draconic Nature。半龙无法正常的产下后代。那些希望传宗接代的个体必须以别的方法来达成，而这几乎总是要牵扯到魔法。而半龙也有着漫长的寿命作为补偿。除非发生意外，否则一名正常半龙的寿命是它非龙亲族的两倍，所以一名人类半龙能活过一个半世纪。
 半龙也遗传了它们龙族血亲的品性，因而半金龙总是害羞而隐秘，半红铜龙则好玩而爱搞恶作剧。半绿龙虚伪狡诈，而半白龙则愚蠢残暴。这些特质会被半龙的另一半血脉缓和，然而贪婪、自大和偏执却是连善良半龙身上都会时常出现的素质。

半龙模板Half-Dragon Template

野兽、类人生物、巨人或怪兽都可以成为半龙。一个生物成为半龙时，它得以保留所有资料，除了以下所述的项目。

感官Senses。半龙获得10尺盲视与60尺黑暗视觉。

抗性Resistances。半龙获得鳞色决定的一种伤害抗性。

色彩 | 伤害抗性
黑、红铜 | 强酸
蓝、青铜 | 闪电
红、黄铜、金 | 火焰
绿 | 毒素
白、银 | 冷冻

 语言Languages。半龙除自身掌握的其他语言之外，还会说龙语。

新动作：吐息武器Breath Weapon。半龙因一半龙族血统而获得吐息武器。半龙的体型决定这一动作的作用形式。

体型 | 吐息武器 | 可选先决条件
大型或更小 | 相当于雏龙 | 挑战等级2或更高
巨型 | 相当于青年龙 | 挑战等级7或更高
超巨型 | 相当于成年龙 | 挑战等级8或更高

挑战等级Challenge Rating。为避免重新计算生物的挑战等级，套用模板的生物必须满足对应上表“吐息武器”的“可选先决条件”。否则，套用该模板后你必须依照《城主指南》的相应指引重新计算该怪物的挑战等级。

半龙范例Sample Half-Dragon

这里的半龙模板添加在一个人类老兵身上以创造出一个半红龙老兵。其板条甲已替换为板甲。

半红龙老兵Half-Red Dragon Veteran

中型类人生物（人类），任意阵营

护甲等级：18（板甲）

生命值：65（10d8+20）

速度：30尺

力量16（+3） 敏捷13（+1） 体质14（+2）
智力10（+0） 感知11（+0） 魅力10（+0）

技能：运动+5，察觉+2

伤害抗性：火焰

感官：盲视10尺，黑暗视觉60尺，被动察觉12

语言：通用语，龙语

挑战等级：5（1,800 XP）

动作

多重攻击Multiattack。老兵发动两次长剑攻击。如果它拔出了一柄短剑，那么它还可以发动一次短剑攻击。

长剑Longsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害，或使用双手进行近战攻击时8（1d10+3）点挥砍伤害。

短剑Shortsword。近战武器攻击：命中+3，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。

重弩Heavy Crossbow。远程武器攻击：命中+3，射程100/400尺，单一目标。命中：6（1d10+1）点穿刺伤害。

火焰吐息（充能5~6）。老兵呼出火焰并覆盖一处15尺的锥状区域。该范围内的每个生物都必须进行一次DC 15的敏捷豁免，豁免失败者将受24（7d6）点火焰伤害，豁免成功则伤害减半。


幽影龙

幽影龙Dragon, Shadow

幽影龙是在堕影冥界出生或是在其阴暗边境栖息数年的真龙。某些幽影龙接受了堕影冥界的萧瑟与荒凉，另一些则时刻寻找着返回物质位面的方法，并渴望着将幽影位面的邪恶与黑暗向外散播。

黑暗门扉Dark Portals。连接堕影冥界的传送门常常会出现在一些荒芜的地点或是深邃幽暗的地下洞窟里。在这些地点筑巢的龙有时会发现这些传送门，或是直接发现自己已经被传送到了另一个新地点。一些在巢穴里沉睡了几个月或是几年的远古龙在醒来时会猛然发现自己似乎被无声息的转移至别处，浑然不知自己在睡梦时身边自然形成传送门的存在。

影中重塑Recast in Shadow。转变为幽影龙的过程要经历数年时间，在此过程中这条龙的鳞片逐渐失去光泽直至最后成为黑碳色调。它的翅膀也变成透明质，眼睛则变成黯淡的一滩灰白色。幽影龙发现自己开始厌恶阳光，并且自己在亮光下要比在黑暗中弱。其身处黑暗时将淡化为自己从前身形幽灵般的幽影形式。

龙类的魔法本质吸引着堕影冥界，仿佛是堕影冥界本身渴求着这种巨型爬行动物的力量与威严。堕影冥界还会使其内的住民变得沮丧，因而在该位面长时间停留的生物也会与其不适的氛围同化。一条龙在堕影冥界中度过数月或数年后，也会意识到发生在自己身上的转变，却又无法阻止这种变化。

回归世界Back in the World。幽影龙充盈着堕影冥界的能量，乃至其返回物质位面后也无法消除这种转化。一些幽影龙会去引诱其他凡界的生物随它一起返回堕影冥界，只是这些追随者最后都会被厌倦的幽影龙吞噬殆尽。另一些幽影龙则非常乐于离开堕影冥界，因为它们清楚明白在物质位面可以更快捷的获取财富与力量。

幽影龙模板Shadow Dragon Template

只有真龙才能转变为幽影龙，并且只有它们出生在堕影冥界或者在其内停留若干年才能实现转化。龙巫妖由于已经失去其龙的本质，因而无法转变为幽影龙。

成为幽影龙时，原来的个体会保留下述描述之外的资料数据。只要DM认为合适，幽影龙可以保留或者失去其某些或所有的巢穴动作，也可以获取新的巢穴动作。

伤害抗性Damage Resistances。幽影龙获得黯蚀伤害抗性。

技能熟练项：隐匿Stealth。幽影龙进行敏捷（隐匿）检定时使用双倍的熟练加值。

活体幽影Living Shadow。在微光光照或黑暗环境中，幽影龙对力场、心灵、光耀伤害之外的伤害类型具有抗性。

幽影隐匿Shadow Stealth。幽影龙在微光光照或黑暗环境中，可以用一个附赠动作来执行躲藏动作。

日照敏感Sunlight Sensitivity。身处阳光下时，幽影龙的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。

新动作：啃咬Bite。如果原本的龙其啃咬造成强 酸、冷冻、火焰、闪电或毒素伤害，则这些伤害改为黯蚀伤害。

新动作：幽影吐息Shadow Breath。该龙任何造成伤害的吐息武器以黯蚀伤害替代其他伤害类型。一个被该伤害降至0生命值的类人生物会死亡，其尸体上将唤起一个不死幽影，并在先攻列表中该龙的回合结束后立即行动。该幽影受该龙控制。

青年幽影红龙Young Red Shadow Dragon

大型龙类，混乱邪恶

护甲等级：18（天生护甲）

生命值：178（17d10+85）

速度：40尺，攀爬40尺，飞行80尺

力量23（+6） 敏捷10（+0） 体质21（+5）
智力14（+2） 感知11（+0） 魅力19（+4）

豁免：敏捷+4，体质+9，感知+4，魅力+8

技能：察觉+8，隐匿+8

伤害抗性：黯蚀

伤害免疫：火焰

感官：盲视30尺，黑暗视觉120尺，被动察觉18

语言：通用语，龙语

挑战等级：13（10,000 XP）

活体幽影Living Shadow。在微光光照或黑暗环境中，幽影龙对力场、心灵、光耀伤害之外的伤害类型具有抗性。

幽影隐匿Shadow Stealth。幽影龙在微光光照或黑暗环境中，可以用一个附赠动作来执行躲藏Hide动作。

日照敏感Sunlight Sensitivity。身处阳光下时，幽影龙进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。

动作

多重攻击Multiattack。幽影龙发动三次攻击，一次啃咬和两次爪击

啃咬Bite。近战武器攻击：命中+10，触及10尺，单一目标。命中：17（2d10+6）点穿刺伤害，外加3（1d6）点黯蚀伤害。

爪击Claw。近战武器攻击：命中+10，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害。

幽影吐息Shadow Breath（充能5~6）。幽影龙喷出幽影火焰覆盖30尺的锥状区域。区域内的每个生物必须进行一次DC 18的敏捷豁免，豁免失败者将受到56（16d6）点黯蚀伤害，豁免成功则伤害减半。一个被该伤害降至0生命值的类人生物会死亡，其尸体上将唤起一个不死幽影，并在先攻列表中该龙的回合结束后立即行动。该幽影受该龙控制。


龙巫妖

龙巫妖Dracolich

再长寿如龙族也终会面临死亡，而许多龙却并不甘心坐以待毙，其中某些个体甚至会接受灌注给自己的死灵能量，并用古老的转化仪式将自己变为强大的不死龙巫妖。只有最自恋的龙会选择这条道路，而它们知道这样做之后将会断绝与一切亲族和龙神的联系。

超越死亡Beyond Death。龙巫妖完成转化后保留其身形和体型，它的皮肤与鳞片枯干贴紧骨骼，或是腐化脱落而剩下一副骸骨。它的眼睛显现如一点光源漂浮于其阴暗的眼窝中，昭示着它饱含恶意的不死意志。
 许多龙族个体以毁灭和支配为其邪恶目标，而龙巫妖则比大多数恶龙还要恶毒的渴望统治一切。龙巫妖是聪明而又狠毒的暴君，它们编织策划缜密的肮脏阴谋，并引来贪求力量的侍者。龙巫妖喜欢隐藏自身的存在而在行动与阴影中，是狡猾而富挑战性的敌人。

龙巫妖命匣Dracolich Phylacteries。制造龙巫妖需要被转变的龙通力合作，并由一群魔法师或邪教徒施展特定的仪式。这条龙在仪式中摄入毒酒并立即死亡，再由参与仪式的施法者们将其灵魂捕获，并转移到一枚特殊的宝石中，其功能类似于巫妖的命匣。此后就算这条龙的血肉腐烂殆尽，其存在于宝石的灵魂都可以控制龙骨作行动。
 龙巫妖的躯体被破坏时，如果其宝石正处于同一位面中，则其灵魂将回到该宝石中。如果宝石接触了另一条龙的尸体，则龙巫妖的灵魂可以占据这具尸体并成为一个新的龙巫妖。如果该龙巫妖的灵魂宝石被带去另一个位面，而其躯体被摧毁时灵魂将无处可去而只能转生。

龙巫妖模板Dracolich Template

只有远古或者成年的真龙才能转化为龙巫妖。更年幼的龙和同属龙类却非真龙的生物（如伪龙pseudodragons或飞龙wyverns）会无法挺过仪式而导致死亡。由于幽影龙已经近乎完全丧失其物理形态，因此也不能转化为龙巫妖。
 成为龙巫妖时，原来的个体会保留下述描述之外的资料数据。这条龙会失去所有在活体形态时才能保有的特质（如水陆两栖Amphibious）。只要DM认为合适，龙巫妖可以保留或者失去其某些或所有的巢穴动作，也可以获取新的巢穴动作。

种类Type。龙巫妖的种类由龙类变为不死生物，它不再需要空气、食物、饮水和睡眠。

伤害抗性Damage Resistance。龙巫妖获得黯蚀伤害的抗性。

伤害免疫Damage Immunities。龙巫妖获得对毒素伤害的免疫，它同样拥有变成龙巫妖之前的免疫资料。

状态免疫Condition Immunities。龙巫妖不会陷入魅惑，恐慌，麻痹或中毒状态，也不受力竭影响。

魔法抗性Magic Resistance。龙巫妖对抗法术或其它魔法效应时进行的豁免检定具有优势。

成年蓝龙巫妖Adult Blue Dracolich

巨型不死生物，守序邪恶

护甲等级：19（天生护甲）
生命值：225（18d12+108）
速度：40尺，掘穴30尺，飞行80尺

力量25（+7） 敏捷10（+0） 体质23（+6）
智力16（+3） 感知15（+2） 魅力19（+4）

豁免：敏捷+6，体质+12，感知+8，魅力+10
技能：察觉+14，隐匿+6
伤害抗性：黯蚀
伤害免疫：闪电，毒素
状态免疫：魅惑，力竭，恐惧，麻痹，中毒
感官：盲感60尺，黑暗视觉120尺，被动察觉24
语言：通用语，龙语
挑战等级：17（18,000 XP）

传奇抗性Legendary Resistance（3/日）。龙巫妖豁免失败时，可以将其改为豁免成功。

魔法抗性Magic Resistance。龙巫妖为抵抗法术和其它魔法效应而作的豁免检定具有优势。

动作

多重攻击Multiattack。龙巫妖可以先使用它的骇人威仪。然后发动三次攻击，一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+13，触及10尺，单一目标。命中：18（2d10+7）点穿刺伤害，外加5（1d10）点闪电伤害。

爪击Claw。近战武器攻击：命中+13，触及5尺，单一目标。命中：14（2d6+7）点挥砍伤害。

尾击Tail。近战武器攻击：命中+13，触及15尺，单一目标。命中：16（2d8+7）点钝击伤害。

骇人威仪Frightful Presence。龙巫妖指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 18的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫该龙巫妖的骇人威仪。

闪电吐息Lightning Breath（充能5~6）。龙巫妖喷出闪电并覆盖一处5尺宽，90尺长的线状区域。区域内每个生物必须进行一次DC 20的敏捷豁免，豁免失败者将受到66（12d10）点闪电伤害，豁免成功则伤害减半。

传奇动作

龙巫妖拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。龙巫妖在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect。龙巫妖进行一次感知（察觉）检定。

尾击攻击Tail Attack。龙巫妖发动一次尾击攻击。

振翅攻击Wing Attack（消耗2动作）。龙巫妖挥动其褴褛的翅膀。其身边10尺内的每个生物都必须进行一次DC 21的敏捷豁免，豁免失败者将受到14（2d6+7）点钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙巫妖还可以因该动作向上方飞行至多等于其飞行速度一半的距离。


附录：非玩家角色

该附录所包含的资料，属于D&D战役中可能与冒险者遭遇的各种类人生物类非玩家角色（NPC）。其中的人物从卑微至平民commoner，强大如大法师archmage等角色。这些资料板可以用来代表任何人类或非人类的NPC。

自定义非玩家角色Customizing NPCs

你可以运用该附录结合多种方法来自定义自己战役中所需要的NPC。
种族特质Racial Traits。你可以为一名NPC添加种族特质。例如，半身人德鲁伊可能拥有25尺速度和“幸运lucky”特质。为NPC添加种族特质并不会提升其挑战等级。关于种族特质的更多信息，可以参照《玩家手册》的相关内容。
替换法术Spell Swaps。自定义施法者NPC的其中一种方法就是替换其法术。你可以将NPC法术列表的法术用相同职业法术列表中相同环阶的不同法术进行替换。以该方式替换NPC的法术并不会提升其挑战等级。
替换护甲和武器Armor and Weapon Swaps。你可以升级或者降级一名NPC的护甲，增加或置换其武器。因此产生的护甲等级和伤害改动可能会改变NPC的挑战等级。与此相关的信息可以参照《城主指南》的相关内容。
魔法物品Magic Items。一名NPC越强大，越有可能掌握着一件甚至几件魔法物品。例如，一名大法师可能拥有一根带有魔法的法杖或魔杖，还带着一些药水和卷轴。给NPC设定拥有一件“可造成伤害”的魔法物品将提升其挑战等级。魔法物品与生物挑战等级的关联信息，可以参照《城主指南》的相关内容。


侍僧

侍僧 Acolytes

侍僧是神职者中的初级成员，通常从属于一名祭司。他们负责神庙里的各种工作，并被其侍奉的神赋予了微弱的施法能力

侍僧Acolyte
中型类人生物（任意种族），任意阵营
护甲等级：10
生命值：9（2d8）
速度：30尺
力量10（+0） 敏捷10（+0） 体质10（+0）
智力10（+0） 感知14（+2） 魅力11（+0）
技能：医药+4，宗教+2
感官：被动察觉12
语言：任意一门语言（通常是通用语）
挑战等级：1/4（50 XP）

施法Spellcasting。侍僧作为1级施法者，其施法属性为感知（法术豁免DC 12，法术攻击命中+4）。侍僧备有以下牧师法术：
戏法（随意）：光亮术light，圣火术sacred flame，奇术thaumaturgy
1环（3法术位）：祝福术bless，疗伤术cure wounds，庇护术sanctuary
动作
短棍Club。近战武器攻击：命中+2，触及5尺，单一目标。命中：2（1d4）点钝击伤害。


强盗（海盗）

强盗 Bandits

四处游荡的强盗经常由暴徒thug，老兵veteran以及施法者所带领。并不是所有强盗都邪恶。苛政、旱灾、疾病以及饥荒都会逼迫殷实的普通民众无奈的过上强盗生活。
海盗pirates则是公海里的强盗。他们可能是只对宝藏和杀戮感兴趣的掠夺者，也可能是由王权默许的私掠船队，用以专门掠劫敌对国家的船只。

强盗Bandit
中型类人生物（任意种族），任意非守序阵营
护甲等级：12（皮甲）
生命值：11（2d8+2）
速度：30尺
力量11（+0） 敏捷12（+1） 体质12（+1）
智力10（+0） 感知10（+0） 魅力10（+0）
感官：被动察觉10
语言：任意一门语言（通常是通用语）
挑战等级：1/8（25 XP）

动作
弯刀Scimitar。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点挥砍伤害。
轻弩Light Crossbow。远程武器攻击：命中+3，射程80/320尺，单一目标。命中：5（1d8+1）点穿刺伤害。


强盗首领

强盗首领 Bandit Captain

个性强硬刚烈，手段狡诈残忍，并且口若悬河得以凝聚一帮乌合之众。身为一名强盗首领必须集这些品质于一身。
海盗船长pirate captain管理着一帮自私自利又满嘴牢骚的船员，因而算是一种强盗首领的变体。船长控制着整艘船的运作与安全。为了保证船员安份工作，他必须时刻拿捏好赏罚的尺度。
跟财宝相比，强盗首领或海盗船长们更看重其恶名。一旦被强盗俘虏，表现得深明首领虚荣与野心时总会得到好待遇，而坦诚从未听说其精彩经历的人则免不了一顿皮肉之苦。

强盗首领Bandit Captain
中型类人生物（任意种族），任意非守序阵营
护甲等级：15（镶钉皮甲）
生命值：65（10d8+20）
速度：30尺
力量15（+2） 敏捷16（+3） 体质14（+2）
智力14（+2） 感知11（+0） 魅力14（+2）
豁免：力量+4，敏捷+5，感知+2
技能：运动+4，欺瞒+4
感官：被动察觉10
语言：任意两门语言
挑战等级：2（450 XP）

动作
多重攻击Multiattack。首领发动三次近战攻击：两次弯刀攻击和一次匕首攻击。首领也可以选择进行两次远程匕首攻击。
弯刀Scimitar。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点挥砍伤害。
匕首Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：5（1d4+3）点穿刺伤害。
反应
格挡Parry。首领在被一次近战攻击命中时，其AC加上2。此时该首领必须能看见攻击者，且有在持用一把近战武器。


狂战士

狂战士 Berserkers

喜怒无常的狂战士来自那些未开化的地带。他们视战争如狂欢聚会，乃至四处寻找痛快一战的机会。

狂战士Berserker
中型类人生物（任意种族），任意混乱阵营
护甲等级：13（兽皮甲）
生命值：67（9d8+27）
速度：30尺
力量16（+3） 敏捷12（+1） 体质17（+3）
智力9（-1） 感知11（+0） 魅力9（-1）
感官：被动察觉10
语言：任意一门语言（通常是通用语）
挑战等级：2（450 XP）

鲁莽Reckless。狂战士可以在自己回合开始时进入鲁莽状态，其发动的所有近战武器攻击的攻击检定均具有优势，所有对其发动的攻击检定也同样具有优势，持续直至他的下一回合开始。
动作
巨斧Greataxe。近战武器攻击：命中+5，触及5尺，单一目标。命中：9（1d12+3）点挥砍伤害。


平民

平民 Commoners

各种平民包括乡民、农奴、奴隶、仆从、朝圣者、商人、工匠，还有一些普通隐士。

平民Commoner
中型类人生物（任意种族），任意阵营
护甲等级：10
生命值：4（1d8）
速度：30尺
力量10（+0） 敏捷10（+0） 体质10（+0）
智力10（+0） 感知10（+0） 魅力10（+0）
感官：被动察觉10
语言：任意一门语言（通常是通用语）
挑战等级：0（10 XP）

动作
短棍Club。近战武器攻击：命中+2，触及5尺，单一目标。命中：2（1d4）点钝击伤害。


邪教徒

邪教徒 Cultists

元素亲王、恶魔领主或是大魔鬼们，各方黑暗力量各自存在着对其宣誓效忠的邪教徒cultists。这些邪教徒大多隐藏着自身的信仰，以免因此遭受他人排挤、监禁甚至处死。与邪恶的侍僧不同，邪教徒们的行为和信仰通常都更为疯狂。

邪教徒Cultist
中型类人生物（任意种族），任意非善良阵营
护甲等级：12（皮甲）
生命值：9（2d8）
速度：30尺
力量11（+0） 敏捷12（+1） 体质10（+0）
智力10（+0） 感知11（+0） 魅力10（+0）
技能：欺瞒+2，宗教+2
感官：被动察觉10
语言：任意一门语言（通常是通用语）
挑战等级：1/8（25 XP）

黑暗忠诚Dark Devotion。邪教徒为抵抗魅惑和恐慌而进行的豁免检定具有优势。
动作
弯刀Scimitar。近战武器攻击：命中+3，触及5尺，单一生物目标。命中：4（1d6+1）点挥砍伤害。


邪教狂信者

邪教狂信者 Cult Fanatics

狂信者通常任职邪教团的小分部首领，他们用自己的魅力和教条散布教义，引诱那些意志薄弱的人入教。而大多数邪教狂信者们都崇尚个人力量高于一切。

邪教狂信者Cult Fanatic
中型类人生物（任意种族），任意非善良阵营
护甲等级：13（皮甲）
生命值：33（6d8+6）
速度：30尺
力量11（+0） 敏捷14（+2） 体质12（+1）
智力10（+0） 感知13（+1） 魅力14（+2）
技能：欺瞒+4，游说+4，宗教+2
感官：被动察觉11
语言：任意一门语言（通常是通用语）
挑战等级：2（450 XP）

黑暗忠诚Dark Devotion。狂信者为抵抗魅惑和恐慌而作的豁免检定具有优势。
施法Spellcasting。狂信者作为4级施法者，其施法属性为感知（法术豁免DC 11，法术攻击命中+3）。狂信者准备了以下牧师法术：
戏法（随意）：光亮术light，圣火术sacred flame，奇术thaumaturgy
1环（4法术位）：命令术command，致伤术inflict wounds，虔诚护盾shield of faith
2环（3法术位）：人类定身术hold person，灵体武器spiritual weapon
动作
多重攻击Multiattack。狂信者发动两次近战攻击。
匕首Dagger。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一生物。命中：4（1d4+2）点穿刺伤害。


德鲁伊（部族萨满）

德鲁伊 Druids

德鲁伊居住在深林里或其他隐蔽的野外地点中。他们保护自然世界使之免受怪物破坏，并远离文明世界的侵蚀。某些德鲁伊会作为部族萨满tribal shamans 向动物之灵祈祷，并且为人治愈疾病或担任其他人的心灵导师。

德鲁伊Druid
中型类人生物（任意种族），任意阵营
护甲等级：11（带树肤术16）
生命值：27（5d8+5）
速度：30尺
力量10（+0） 敏捷12（+1） 体质13（+1）
智力12（+1） 感知15（+2） 魅力11（+0）
技能：医药+4，自然+3，察觉+4
感官：被动察觉14
语言：德鲁伊语，外加任意两门语言
挑战等级：2（450 XP）

施法Spellcasting。德鲁伊作为4级施法者，其施法属性为感知（法术豁免DC 12，法术攻击命中+4）。德鲁伊准备了以下德鲁伊法术：
戏法（随意）：德鲁伊伎俩druidcraft，燃火术produce flame，橡棍术shillelagh
1环（4法术位）：纠缠术entangle，大步奔行longstrider，动物交谈speak with animals，雷鸣波thunderwave
2环（3法术位）：动物信使animal messenger，树肤术barkskin
动作
长棍Quarterstaff。近战武器攻击：命中+2（带橡棍术+4），触及5尺，单一目标。命中：3（1d6）点钝击伤害，使用双手攻击时为4（1d8）点钝击伤害，使用橡棍术 时为6（1d8+2）点伤害。


警卫（守卫、哨兵、保镖）

警卫 Guards

警卫包括各种城市的守卫watch，要塞或城堡中的哨兵sentries，以及商人和贵族的保镖bodyguard。

警卫 Guard
中型类人生物（任意种族），任意阵营
护甲等级：16（锁子背心，盾牌）
生命值：11（2d8+2）
速度：30尺
力量13（+1） 敏捷12（+1） 体质12（+1）
智力10（+0） 感知11（+0） 魅力10（+0）
技能：察觉+2
感官：被动察觉12
语言：任意一门语言（通常是通用语）
挑战等级：1/8（25 XP）

动作
矛Spear。近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，单一目标。命中：4（1d6+1）点穿刺伤害，或使用双手发动近战攻击时5（1d8+1）点穿刺伤害。


骑士

骑士 Knights

骑士是为统治者、宗教教团和贵族事业服务的武者。骑士的阵营也是其献身荣誉的程度。无论是进行一项任务还是在一个领域进行巡逻，一名骑士通常都带着一位随行人员一同旅行，其可能是一名扈从或是受雇的平民。

骑士Knight
中型类人生物（任意种族），任意阵营
护甲等级：18（板甲）
生命值：52（8d8+16）
速度：30尺
力量16（+3） 敏捷11（+0） 体质14（+2）
智力11（+0） 感知11（+0） 魅力15（+2）
豁免：体质+4，感知+2
感官：被动察觉10
语言：任意一门语言（通常是通用语）
挑战等级：3（700 XP）

勇气Brave。骑士为抵抗恐慌而作的豁免检定具有优势。
动作
多重攻击Multiattack。骑士发动两次近战攻击。
巨剑Greatsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害。
重弩Heavy Crossbow。 远程武器攻击：命中+2，射程100/400尺，单一目标。命中：5（1d10）点穿刺伤害。
领导Leadership（短休或长休后充能）。在1分钟内，骑士可以对身边30尺内一个他能看见，且正在进行攻击检定或豁免检定的非敌对生物，说出一条特殊的指令或警告。若该生物可以听到并理解骑士的话则其可以在当前的检定结果里加上一个d4。一个生物一次只能受益于一个领导骰。骑士陷入失能时，该效应也随之终止。
反应
格挡Parry。骑士在被一次近战攻击命中时，其AC加上2。此时该骑士必须能看见攻击者，且有在持用一把近战武器。


贵族（侍臣）

贵族 Nobles

诸贵族掌握着重要的授权，并作为社会的上层阶级拥有极大的影响力。贵族们坐拥的财富与人脉，让他们拥有如君主或将军般的力量。一名贵族出游时通常带着一队警卫作陪护，并且随身带着一群平民仆从。
贵族的资料也可以套用给一些不是贵族出身的人，比如侍臣courtiers。

贵族Noble
中型类人生物（任意种族），任意阵营
护甲等级：15（胸甲）
生命值：9（2d8）
速度：30尺
力量11（+0） 敏捷12（+1） 体质11（+0）
智力12（+1） 感知14（+2） 魅力16（+3）
技能：欺瞒+5，洞悉+4，游说+5
感官：被动察觉12
语言：任意两门语言
挑战等级：1/8（25 XP）

动作
刺剑Rapier。近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d8+1）点穿刺伤害。
反应
格挡Parry。贵族在被一次近战攻击命中时，其AC加上2。此时该贵族必须能看见攻击者，且有在持用一把近战武器。


祭司

祭司 Priests

祭司向世人传达神灵的教义。他们作为寺庙与神坛的精神领袖通常在社会中都有着重要的影响力。邪恶的祭司会公开为暴君工作，他们也会隐藏在善良社群里主导秘密教会并监督进行各种腐化。祭司身边通常跟随着一名或多名的侍僧作为助手，协助其主持各类宗教仪式和执行其他的圣职工作。

祭司Priest
中型类人生物（任意种族），任意阵营
护甲等级：13（链甲衫）
生命值：27（5d8+5）
速度：30尺
力量10（+0） 敏捷10（+0） 体质12（+1）
智力13（+1） 感知16（+3） 魅力13（+1）
技能：医药+7，游说+3，宗教+5
感官：被动察觉13
语言：任意两门语言
挑战等级：2（450 XP）

神圣启示Divine Eminence。作为一个附赠动作项，祭司可以消耗一个法术位使其近战武器攻击造成额外10（3d6）点光耀伤害。该获益持续至该回合结束。如果祭司所消耗的法术位为2环或更高环阶，则每提升一个环阶其伤害再额外增加一个1d6。
施法Spellcasting。祭司作为5级施法者，其施法属性为感知（法术豁免DC 13，法术攻击命中+5）。祭司习有以下牧师法术：
戏法（随意）：光亮术light，圣火术sacred flame，奇术thaumaturgy
1环（4法术位）：疗伤术cure wounds，光导箭guiding bolt，庇护术sanctuary
2环（3法术位）：次级复原术lesser restoration，灵体武器spiritual weapon
3环（2法术位）：解除魔法dispel magic，灵体卫士spirit guardians
动作
硬头锤Mace。近战武器攻击：命中+2，触及5尺，单一目标。命中：3（1d6）点钝击伤害。


斥候

斥候 Scouts

斥候是老练的猎人和追踪者，而他们也会有偿的提供这些服务。他们大多在野外过着狩猎生活，但也有一部分会成为赏金猎人、向导或是军队侦察兵。

斥候Scout
中型类人生物（任意种族），任意阵营
护甲等级：13（皮甲）
生命值：16（3d8+3）
速度：30尺
力量11（+0） 敏捷14（+2） 体质12（+1）
智力11（+0） 感知13（+1） 魅力11（+0）
技能：自然+4，察觉+5，隐匿+6，生存+5
感官：被动察觉15
语言：任意一门语言（通常是通用语）
挑战等级：1/2（100 XP）

敏锐视听觉Keen Hearing and Sight。斥候依赖听觉或视觉所作的感知（察觉）检定具有优势。
动作
多重攻击Multiattack。斥候发动两次近战攻击，或两次远程攻击。
短剑Shortsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。
长弓Longbow。远程武器攻击：命中+4，射程150/600尺，单一目标。命中：6（1d8+2）点穿刺伤害。


密探（间谍）

密探（间谍） Spy

统治者、贵族、商人、公会会长和其他的富人会雇佣密探为自己工作，以保证自己在残酷政治斗争中能够持续提升地位。密探们都精心练就一身情报收集能力。这些训练有素的忠诚密探们个个都守口如瓶，不会轻易泄露折损自身或雇主的任何信息。

密探Spy
中型类人生物（任意种族），任意阵营
护甲等级：12
生命值：27（6d8）
速度：30尺
力量10（+0） 敏捷15（+2） 体质10（+0）
智力12（+1） 感知14（+2） 魅力16（+3）
技能：欺瞒+5，洞悉+4，调查+5，察觉+6，游说+5，巧手+4，隐匿+4
感官：被动察觉16
语言：任意两门语言
挑战等级：1（200 XP）

灵巧动作Cunning Action。密探在其自己回合内可以用一个附赠动作执行疾走Dash，撤离Disengage，或躲藏Hide动作。
偷袭Sneak Attack（1/回合）。密探对目标造成伤害时，如果其攻击检定具有优势，或者如果其攻击检定没有劣势且它在该目标身边5尺范围内有一个未处于失能状态的盟友。满足以上条件时，密探造成额外7（2d6）点伤害。
动作
多重攻击Multiattack。密探发动两次近战攻击。
短剑Shortsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。
手弩Hand Crossbow。远程武器攻击：命中+4，射程30/120尺，单一目标。命中：5（1d6+2）点穿刺伤害。


暴徒

暴徒 Thugs

暴徒擅长恐吓与暴力，并且总是无情的强迫别人屈服。他们拿钱干活，而且毫无顾忌。

暴徒Thug
中型类人生物（任意种族），任意非善良阵营
护甲等级：11（皮甲）
生命值：32（5d8+10）
速度：30尺
力量15（+2） 敏捷11（+0） 体质14（+2）
智力10（+0） 感知10（+0） 魅力11（+0）
技能：威吓+2
感官：被动察觉10
语言：任意一门语言（通常是通用语）
挑战等级：1/2（100 XP）

集群战术Pack Tactics。暴徒至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
动作
多重攻击Multiattack。暴徒发动两次近战攻击。
硬头锤Mace。近战武器攻击：命中+4，触及5尺，单一生物目标。命中：5（1d6+2）点钝击伤害。
重弩Heavy Crossbow。远程武器攻击：命中+2，射程100/400尺，单一目标。命中：5（1d10）点穿刺伤害。


部族武者

部族武者 Tribal Warriors

部族武者生活在文明之外，通常靠捕鱼和狩猎维生。在部族中，酋长的意愿便是部族履行的传统，而这些领袖通常都是部族里最优秀或最年长的武者，或是某个受众神祝福的部族成员。

部族武者Tribal Warrior
中型类人生物（任意种族），任意阵营
护甲等级：12（兽皮甲）
生命值：11（2d8+2）
速度：30尺
力量13（+1） 敏捷11（+0） 体质12（+1）
智力8（-1） 感知11（+0） 魅力8（-1）
感官：被动察觉10
语言：任意一门语言
挑战等级：1/8（25 XP）

集群战术Pack Tactics。武者至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
动作
矛Spear。近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，单一目标。命中：4（1d6+1）点穿刺伤害，或使用双手发动近战攻击时5（1d8+1）点穿刺伤害。


老兵

老兵 Veterans

老兵是专业的战士，他们重新拿起武器只是为了捍卫自己的某种信念与价值，或是单纯为了一份相称的报酬。这些人包括从长期兵役中退下的士兵，以及那些只为自己卖命的武者。

老兵Veteran
中型类人生物（任意种族），任意阵营
护甲等级：17（板条甲）
生命值：58（9d8+18）
速度：30尺
力量16（+3） 敏捷13（+1） 体质14（+2）
智力10（+0） 感知11（+0） 魅力10（+0）
技能：运动+5，察觉+2
感官：被动察觉12
语言：任意一门语言（通常是通用语）
挑战等级：3（700 XP）

动作
多重攻击Multiattack。老兵发动两次长剑攻击。如果其短剑已出鞘，则可再发动一次短剑攻击。
长剑Longsword。近战武器攻击：命中+5，触及5尺单一目标。命中：7（1d8+3）点挥砍伤害，或使用双手攻击时8（1d10+3）点挥砍伤害。
短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。
重弩Heavy Crossbow。远程武器攻击：命中+3，射程100/400尺，单一目标，命中：6（1d10+1）点穿刺伤害。


魔法师

魔法师 Mages

魔法师们一生致力于研习魔法。善良阵营的魔法师常为贵族和其他势力作顾问，而邪恶的魔法师则隐居在偏僻之地远离干扰的埋头进行魔法实验。

魔法师 Mage
中型类人生物（任意种族），任意阵营
护甲等级：12（带法师护甲15）
生命值：40（9d8）
速度：30尺
力量9（－1） 敏捷14（+2） 体质11（+0）
智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+6，感知+4
技能：奥秘+6，历史+6
感官：被动察觉11
语言：任意四门语言
挑战等级：6（2,300 XP）

施法Spellcasting。魔法师作为9级施法者，其施法属性为智力（法术豁免DC 14，法术攻击命中+6）。魔法师学习了以下法师法术：
戏法（随意）：火焰箭fire bolt，光亮术light，法师之手mage hand，魔法伎俩prestidigitation
1环（4法术位）：侦测魔法detect magic，法师护甲mage armor，魔法飞弹magic missile，护盾术shield
2环（3法术位）：迷踪步misty step，暗示术suggestion
3环（3法术位）：法术反制counterspell，火球术fireball，飞行术fly
4环（3法术位）：高等隐形术greater invisibility，冰风暴ice storm
5环（1法术位）：寒冰锥cone of cold
动作
匕首Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：4（1d4+2）点穿刺伤害。

变体：魔宠Variant: Familiars
任何施法者（比如大法师或魔法师）施展法术寻获魔宠find familiar后都能以此得到一只魔宠。魔宠可以是该法术描述里其中一种生物（见《玩家手册》），也可以是某微型体型怪物，比如蠕行之爪crawling claw、小魔鬼imp、伪龙pseudodragon或夸塞魔quasit。


刺客

刺客 Assassins

精心锻炼自己用毒技巧的刺客作为无情的杀手受雇于各方的贵族、公会会长、国君，以及任何付得起钱的客户。

刺客Assassin
中型类人生物（任意种族），任意非善良阵营
护甲等级：15
生命值：78（12d8+24）
速度：30尺
力量11（+0） 敏捷16（+3） 体质14（+2）
智力13（+1） 感知11（+0） 魅力10（+0）
豁免：敏捷+6，智力+4
技能：特技+6，欺瞒+3，察觉+3，隐匿+9
伤害抗性：毒素
感官：被动察觉13
语言：盗贼黑话，外加任意两门语言
挑战等级：8（3,900 XP）

暗杀Assassinate。在开始战斗的首个回合，刺客对任何未开始其回合的生物发动攻击时，其攻击检定具有优势。刺客击中被突袭生物的所有攻击均被视为重击。
反射闪避Evasion。某个敏捷豁免通过后伤害减半的效应指定刺客为目标时，其豁免成功则不受任何伤害，而豁免失败时则只受一半伤害。
偷袭Sneak Attack（1/回合）。 刺客对目标造成伤害时，如果其攻击检定具有优势，或者如果其攻击检定没有劣势且它在该目标身边5尺范围内有一个未处于失能状态的盟友。满足以上条件时，刺客造成额外14（4d6）点伤害。
动作
多重攻击Multiattack。刺客发动两次短剑攻击。
短剑Shortsword。近战武器攻击：命中+6，触及5尺。单一目标。命中：6（1d6+3）点穿刺伤害。目标必须进行一次DC 15的体质豁免检定，豁免失败则受到24（7d6）点毒素伤害，豁免成功则伤害减半。
轻弩Light Crossbow。 远程武器攻击：命中+6，射程80/320尺，单一目标。命中：7（1d8+3）点穿刺伤害，目标必须进行一次DC 15的体质豁免，豁免失败则受到24（7d6）点毒素伤害，豁免成功则伤害减半。


角斗士

角斗士 Gladiators

角斗是一种聚众的娱乐节目。某些角斗士会将每场角斗都视为生死之搏，而另一些则懂得精明的避开致命决斗继而赢取大量的奖金。

角斗士Gladiator
中型类人生物（任意种族），任意阵营
护甲等级：16（镶钉皮甲，盾牌）
生命值：112（15d8+45）
速度：30尺
力量18（+4） 敏捷15（+2） 体质16（+3）
智力10（+0） 感知12（+1） 魅力15（+2）
豁免：力量+7，敏捷+5，体质+6
技能：运动+10，威吓+5
感官：被动察觉11
语言：任意一门语言（通常是通用语）
挑战等级：5（1,800 XP）

勇气Brave。角斗士为抵抗恐慌而作的豁免检定具有优势。
残暴Brute。角斗士的近战武器攻击命中目标时，其伤害加上额外一粒伤害骰（已包含在攻击条目中）。
动作
多重攻击Multiattack。角斗士发动三次近战攻击，或两次远程攻击。
矛Spear。近战或远程武器攻击：命中+7，触及5尺或射程20/60尺，单一目标。命中：11（2d6+4）点穿刺伤害，或使用双手发动近战攻击时13（2d8+4）点穿刺伤害。
盾击Shield Bash。近战武器攻击：命中+7，触及5尺，单一生物。命中：9（2d4+4）点钝击伤害。如果目标是一个中型或更小体型生物，则目标生物必须成功通过一次DC 15的力量豁免否则将应击倒地。
反应
格挡Parry。角斗士在被一次近战攻击命中时，其AC加上3。此时该角斗士必须能看见攻击者，且有在持用一把近战武器。


大法师

大法师 Archmages

大法师致力于奥秘技术的研究，他们是强大的（通常也是相当古老的）施法者。大法师里有辅助国君的仁义顾问，也有统治一方并追求巫妖之道的邪恶暴君。那些不倾向任何善恶阵营的大法师则把自己隔绝在遥远的塔楼里，专注于自己的魔法研究。
大法师身边通常跟着一名或多名的魔法学徒，而大法师的住处通常存放着许多充满魔力的魔杖，并由大批警卫看守随时准备抵御入侵者。

大法师Archmage
中型类人生物（任意种族），任意阵营
护甲等级：12（带法师护甲15）
生命值：99（18d8+18）
速度：30尺
力量10（+0） 敏捷14（+2） 体质12（+1）
智力20（+5） 感知15（+2） 魅力16（+3）
豁免：智力+9，感知+6
技能：奥秘+13，历史+13
伤害抗性：法术伤害，非魔法武器的钝击、穿刺、挥砍（带石肤术）
感官：被动察觉12
语言：任意六门语言
挑战等级：12（8,400 XP）

魔法抗性Magic Resistance。大法师抵抗法术和其它魔法效应时进行的豁免检定具有优势。
施法Spellcasting。大法师作为18级施法者，其施法属性为智力（法术豁免DC 17，法术攻击命中+9）。大法师可随意施展易容术disguise self和隐形术invisibility，且习有以下法师法术：
戏法（随意）：火焰箭fire bolt，光亮术light，法师之手mage hand，魔法伎俩prestidigitation，电爪shocking grasp
1环（4法术位）：侦测魔法detect magic，鉴定术identify，法师护甲mage armor*，魔法飞弹magic missile
2环（3法术位）：侦测思想detect thoughts，镜影术mirror image，迷踪步misty step
3环（3法术位）：法术反制counterspell，飞行术fly，闪电束lightning bolt
4环（3法术位）：放逐术banishment，火焰护盾fire shield，石肤术stoneskin＊
5环（3法术位）：寒冰锥cone of cold，探知scrying，力场墙wall of force
6环（1法术位）：法术无效结界globe of invulnerability
7环（1法术位）：传送术teleport
8环（1法术位）：心灵屏障mind blank*
9环（1法术位）：时间停止time stop
*大法师在进入战斗前对自身施展这些带标记的法术。
动作
匕首Dagger。近战或远程武器攻击：命中+6，触及5尺或射程20/60尺，单一目标。命中：4（1d4+2）点穿刺伤害。

变体：魔宠Variant: Familiars
任何施法者（比如大法师或魔法师）施展法术寻获魔宠find familiar后都能以此得到一只魔宠。魔宠可以是该法术描述里其中一种生物（见《玩家手册》），也可以是某微型体型怪物，比如蠕行之爪crawling claw、小魔鬼imp、伪龙pseudodragon或夸塞魔quasit。


附录B：怪物清单Monster Lists

各环境中的怪物Monsters by Environment

下列表格根据环境和挑战等级来组织怪物。这些表格省略了那些不习惯住在这些环境中的怪物，比如天使和魔鬼。

极地怪物Arctic Monsters

怪物 | 挑战等级(XP)
平民commoner, 猫头鹰owl | 0 (10 XP)
血鹰blood hawk, 狗头人kobold, 强盗bandit, 部族武者tribal warrior | 1/8 (25 XP)
巨猫头鹰giant owl, 带翼狗头人winged kobold | 1/4 (50 XP)
冰魔蝠ice mephit, 兽人orc, 斥候scout | 1/2 (100 XP)
棕熊brown bear, 半食人魔half-ogre | 1 (200 XP)
强盗首领bandit captain, 狂战士berserker, 德鲁伊druid, 食人魔ogre, 兽人·格乌什之眼orc Eye of Gruumsh, 魔兽人orog, 狮鹫griffon白熊polar bear, 剑齿虎saber-toothed tiger | 2 (450 XP)
蝎尾狮manticore, 老兵veteran, 冬狼winter wolf, 雪人yeti | 3 (700 XP)
还魂尸revenant, 熊人werebear, 青年百足魔兽young remorhaz, 巨魔troll | 5 (1800 XP)
猛犸mammoth, 青年白龙young white dragon | 6 (2300 XP)
霜巨人frost giant | 8 (2900 XP)
巨恶雪人abominable yeti | 9 (5000 XP)
百足魔兽remorhaz, 鹏鸟roc | 11 (7200 XP)
成年白龙adult white dragon | 13 (10000 XP)
远古白龙ancient white dragon | 20 (25000 XP)

海岸怪物Coastal Monsters

怪物 | 挑战等级(XP)
平民commoner, 螃蟹crab, 鹰eagle | 0 (10 XP)
强盗bandit, 血鹰blood hawk, 蚊蝠stirge, 人鱼merfolk, 巨蟹giant crab, 警卫guard, 狗头人kobold, 毒蛇poisonous snake, 部族武者tribal warrior | 1/8 (25 XP)
巨蜥giant lizard, 伪龙pseudodragon, 巨狼蛛giant wolf spider, 无齿翼龙pteranodon, 带翼狗头人winged kobold | 1/4 (50 XP)
沙华鱼人sahuagin, 斥候scout | 1/2 (100 XP)
巨鹰giant eagle, 巨蟾giant toad, 鸟妖harpy | 1 (200 XP)
强盗首领bandit captain, 迈罗人鱼merrow, 狂战士berserker, 德鲁伊druid, 狮鹫griffon, 食人魔ogre, 蛇颈龙plesiosaurus, 海鬼婆sea hag, 沙华鱼人女祭司sahuagin priestess | 2 (450 XP)
蝎尾狮manticore, 老兵veteran | 3 (700 XP)
女妖banshee | 4 (1100 XP)
沙华鱼人男爵sahuagin baron, 水元素water elemental | 5 (1800 XP)
独眼巨人cyclops | 6 (2300 XP)
青年青铜龙young bronze dragon | 8 (2900 XP)
青年蓝龙young blue dragon | 9 (5000 XP)
气巨灵djinni, 水巨灵marid, 鹏鸟roc | 11 (7200 XP)
风暴巨人storm giant | 13 (10000 XP)
成年青铜龙adult bronze dragon | 15 (13000 XP)
成年蓝龙adult blue dragon | 16(15000 XP)
龙龟dragon turtle | 17 (18000 XP)
远古青铜龙ancient bronze dragon | 22 (41000 XP)
远古蓝龙ancient blue dragon | 23 (50000 XP)

荒漠怪物Desert Monsters

怪物 | 挑战等级(XP)
猫cat, 平民commoner, 鬣狗hyena, 豺狗jackal, 蝎子scorpion, 秃鹫vulture | 0 (10 XP)
强盗bandit, 骆驼camel, 飞蛇flying snake, 警卫guard, 狗头人kobold, 骡子mule, 蚊蝠stirge, 部族武者tribal warrior, 毒蛇poisonous snake | 1/8 (25 XP)
蟒蛇constrictor snake, 巨蜥giant lizard, 巨狼蛛giant wolf spider, 毒蛇poisonous snake, 带翼狗头人winged kobold | 1/4 (50 XP)
尘魔蝠dust mephit, 豺狼人gnoll, 大地精hobgoblin, 化豺jackalwere, 斥候scout, 虫群swarm of insects | 1/2 (100 XP)
亡命恶犬death dog, 巨鬣狗giant hyena, 巨蜘蛛giant spider, 巨蟾giant toad, 巨秃鹫giant vulture, 半食人魔half-ogre, 狮子lion, 螳螂人thri-kreen, 纯血蛇人yuan-ti pureblood | 1 (200 XP)
强盗首领bandit captain, 狂战士berserker, 德鲁伊druid, 巨蟒giant constrictor snake, 豺狼人首领gnoll pack lord, 食人魔ogre | 2 (450 XP)
巨蝎giant scorpion, 相位蜘蛛phase spider, 大地精长官hobgoblin captain, 尸妖wight, 木乃伊mummy, 恶咒蛇人yuan-ti malison | 3 (700 XP)
豺狼人·耶诺古毒牙gnoll fang of Yeenoghu, 羽蛇couatl, 人身狮lamia, 虎人weretiger | 4 (1100 XP)
气元素air elemental, 火元素fire elemental, 还魂尸revenant | 5 (1800 XP)
独眼巨人cyclops, 美杜莎medusa, 青年黄铜龙young brass dragon | 6 (2300 XP)
憎恶蛇人yuan-ti abomination | 7 (2900 XP)
青年蓝龙青年蓝龙young blue dragon | 9 (5000 XP)
巡守纳迦guardian naga | 10 (5900 XP)
火巨灵efreeti, 女面斯芬克斯gynosphinx, 鹏鸟roc | 11 (7200 XP)
成年黄铜龙adult brass dragon | 13 (10000 XP)
木乃伊领主mummy lord, 紫虫purple worm | 15 (13000 XP)
成年蓝龙成年蓝龙adult blue dragon | 16(15000 XP)
成年蓝龙巫妖adult blue dracolich, 男面斯芬克斯androsphinx | 17 (18000 XP)
远古黄铜龙ancient brass dragon | 20 (25000 XP)
远古蓝龙ancient blue dragon | 23 (32500 XP)

丛林怪物Forest Monsters

怪物 | 挑战等级(XP)
启蒙灌木awakened shrub, 狒狒baboon, 獾badger, 猫cat, 平民commoner, 鹿deer, 鬣狗hyena, 猫头鹰owl | 0 (10 XP)
强盗bandit, 血鹰blood hawk, 警卫guard,飞蛇flying snake, 巨鼠giant rat, 蚊蝠stirge,巨鼬giant weasel, 枯枝怪twig blight, 狗头人kobold, 毒蛇poisonous snake, 部族武者tribal warrior | 1/8 (25 XP)
野猪boar, 蟒蛇constrictor snake, 驼鹿elk, 巨獾giant badger, 巨狼蛛giant wolf spider, 巨蝙蝠giant bat, 巨猫头鹰giant owl, 巨蛙giant frog, 巨蜥giant lizard, 巨毒蛇giant poisonous snake, 地精goblin, 天狗kenku, 黑豹panther, 闪现犬blink dog, 皮克精pixie, 伪龙pseudodragon, 狼wolf, 渡鸦群swarm of ravens, 小妖精sprite, 带翼狗头人winged kobold, 枯针怪needle blight |  | 1/4 (50 XP)
猿ape, 黑熊black bear, 巨黄蜂giant wasp, 豺狼人gnoll, 大地精hobgoblin, 兽人orc, 蜥蜴人lizardfolk, 半羊人satyr, 斥候scout, 虫群swarm of insects, 枯藤怪vine blight, 座狼worg |  | 1/2 (100 XP)
棕熊brown bear, 恐狼dire wolf, 树精dryad,巨鬣狗giant hyena, 巨蜘蛛giant spider, 巨蟾giant toad, 纯血蛇人yuan-ti pureblood,地精头目goblin boss, 半食人魔half-ogre, 鸟妖harpy, 老虎tiger, 熊地精bugbear, 妖精龙faerie dragon (黄色或更年轻), |  | 1 (200 XP)
掘地虫ankheg, 启蒙树木awakened tree, 强盗首领bandit captain, 狂战士berserker, 人马centaur, 德鲁伊druid, 伊特怪ettercap,巨野猪giant boar, 巨驼鹿giant elk, 巨蟒giant constrictor snake, 飞马pegasus, 穴居攫怪grick, 豺狼人首领gnoll pack lord, 蜥蜴人萨满lizardfolk shaman, 食人魔ogre, 魔兽人orog, 鼠人wererat, 鬼火will-o’-wisp, 毒蛇群swarm of poisonous snakes, 妖精龙faerie dragon (绿色或更年长), 兽人·格乌什之眼orc Eye of Gruumsh |  | 2 (450 XP)
移位兽displacer beast, 绿鬼婆green hag, 大地精长官hobgoblin captain, 老兵veteran, 猫头鹰owlbear, 相位蜘蛛phase spider, 狼人werewolf, 恶咒蛇人yuan-ti malison |  | 3 (700 XP)
女妖banshee, 羽蛇couatl, 野猪人wereboar,豺狼人·耶诺古毒牙gnoll fang of Yeenoghu, 虎人weretiger |  | 4 (1100 XP)
石化牛gorgon, 还魂尸revenant, 巨魔troll,蔓生怪shambling mound, 独角兽unicorn, 熊人werebear |  | 5 (1800 XP)
巨猿giant ape, 穴居攫怪头领grick alpha, 恶鬼oni, 憎恶蛇人yuan-ti abomination |  | 7 (2900 XP)
青年绿龙young green dragon |  | 8 (2900 XP)
树人treant |  | 9 (5000 XP)
巡守纳迦guardian naga, 青年金龙young gold dragon |  | 10 (5900 XP)
成年绿龙adult green dragon |  | 15 (13000 XP)
成年金龙adult gold dragon |  | 17 (18000 XP)
远古绿龙ancient green dragon |  | 22 (41000 XP)
远古金龙ancient gold dragon |  | 24 (62000 XP)

草原怪物Grassland Monsters

怪物 | 挑战等级(XP)
猫cat, 平民commoner, 鹿deer, 豺狗jackal, 鬣狗hyena, 鹰eagle, 山羊goat, 秃鹫vulture | 0 (10 XP)
血鹰blood hawk, 飞蛇flying snake, 巨鼬giant weasel, 警卫guard, 蚊蝠stirge, 毒蛇poisonous snake, 部族武者tribal warrior | 1/8 (25 XP)
野猪boar, 巨毒蛇giant poisonous snake, 斧嘴鸟axe beak, 巨狼蛛giant wolf spider, 驼鹿elk, 黑豹panther (雪豹leopard), 无齿翼龙pteranodon, 乘用马riding horse, 地精goblin, 狼wolf | 1/4 (50 XP)
蛇鸡兽cockatrice, 虫群swarm of insects, 巨山羊giant goat, 巨黄蜂giant wasp, 豺狼人gnoll, 兽人orc, 化豺jackalwere, 大地精hobgoblin, 斥候scout, 座狼worg | 1/2 (100 XP)
巨鬣狗giant hyena, 巨秃鹫giant vulture, 熊地精bugbear, 巨鹰giant eagle, 狮子lion,鹫马hippogriff, 老虎tiger, 稻草人scarecrow, 螳螂人thri-kreen, 地精头目goblin boss | 1 (200 XP)
巨野猪giant boar, 巨驼鹿giant elk, 异特龙allosaurus, 狮鹫griffon, 人马centaur, 德鲁伊druid, 犀牛rhinoceros,飞马pegasus, 掘地虫ankheg, 豺狼人首领gnoll pack lord, 兽人·格乌什之眼orc Eye of Gruumsh, 食人魔ogre, 魔兽人orog | 2 (450 XP)
蝎尾狮manticore, 相位蜘蛛phase spider, 甲龙ankylosaurus, 老兵veteran, 大地精长官hobgoblin captain | 3 (700 XP)
豺狼人·耶诺古毒牙gnoll fang of Yeenoghu, 羽蛇couatl, 象elephant, 野猪人wereboar, 虎人weretiger, | 4 (1100 XP)
鲨蜥兽bulette, 石化牛gorgon, 三角龙triceratops | 5 (1800 XP)
奇美拉chimera, 独眼巨人cyclops | 6 (2300 XP)
雷克斯霸王龙tyrannosaurus rex | 8 (2900 XP)
青年金龙young gold dragon | 10 (5900 XP)
成年金龙adult gold dragon | 17 (18000 XP)
远古金龙ancient gold dragon | 24 (36500 XP)

丘陵怪物Hill Monsters

怪物 | 挑战等级(XP)
狒狒baboon, 平民commoner, 鹰eagle, goat, 鬣狗hyena, 渡鸦raven, 秃鹫vulture | 0 (10 XP)
强盗bandit, 警卫guard, 血鹰blood hawk, 部族武者tribal warrior, 巨鼬giant weasel, 狗头人kobold, 獒犬mastiff, 骡子mule, 毒蛇poisonous snake, 蚊蝠stirge | 1/8 (25 XP)
巨猫头鹰giant owl, 伪龙pseudodragon, 巨狼蛛giant wolf spider, 斧嘴鸟axe beak, 黑豹panther (美洲狮cougar), 野猪boar, 驼鹿elk, 狼wolf, 蝙蝠群swarm of bats, 渡鸦群swarm of ravens, 地精goblin, 带翼狗头人winged kobold, | 1/4 (50 XP)
巨山羊giant goat, 豺狼人gnoll, 兽人orc, 大地精hobgoblin, 斥候scout, 座狼worg, 虫群swarm of insects | 1/2 (100 XP)
棕熊brown bear, 恐狼dire wolf, 狮子lion, 巨鹰giant eagle, 巨鬣狗giant hyena, 地精头目goblin boss, 半食人魔half-ogre, 鸟妖harpy, 鹫马hippogriff, | 1 (200 XP)
强盗首领bandit captain, 狂战士berserker, 德鲁伊druid, 豺狼人首领gnoll pack lord, 狮鹫griffon, 飞马pegasus, 鹿鹰peryton,巨野猪giant boar, 巨驼鹿giant elk, 兽人·格乌什之眼orc Eye of Gruumsh, 食人魔ogre, 魔兽人orog | 2 (450 XP)
绿鬼婆green hag, 狼人werewolf, 大地精长官hobgoblin captain, 老兵veteran,相位蜘蛛phase spider, 蝎尾狮manticore | 3 (700 XP)
双头巨人ettin, 野猪人wereboar, 豺狼人·耶诺古毒牙gnoll fang of Yeenoghu | 4 (1100 XP)
鲨蜥兽bulette, 石化牛gorgon, 山丘巨人hill giant, 还魂尸revenant, 巨魔troll, 熊人werebear | 5 (1800 XP)
奇美拉chimera, 独眼巨人cyclops, 格莱石人galeb duhr, 飞龙wyvern | 6 (2300 XP)
石巨人stone giant, 青年赤铜龙young copper dragon | 7 (2900 XP)
青年红龙young red dragon | 10 (5900 XP)
鹏鸟roc | 11 (7200 XP)
成年赤铜龙adult copper dragon | 14 (11500 XP)
成年红龙adult red dragon | 17 (18000 XP)
远古赤铜龙ancient copper dragon | 21 (33000 XP)
远古红龙ancient red dragon | 24 (62000 XP)

山地怪物Mountain Monsters

怪物 | 挑战等级(XP)
血鹰blood hawk, 警卫guard, 狗头人kobold, 蚊蝠stirge, 部族武者tribal warrior | 0 (10 XP)
阿兰寇拉鹰人aarakocra, 无齿翼龙pteranodon,伪龙pseudodragon, 蝙蝠群swarm of bats, 带翼狗头人winged kobold | 1/8 (25 XP)
巨山羊giant goat, 兽人orc, 斥候scout | 1/4 (50 XP)
巨鹰giant eagle, 半食人魔half-ogre, 鸟妖harpy, 鹫马hippogriff, 狮子lion | 1/2 (100 XP)
食人魔ogre, 魔兽人orog, 狂战士berserker, 德鲁伊druid, 狮鹫griffon, 鹿鹰peryton,剑齿虎saber-toothed tiger, 巨驼鹿giant elk, 兽人·格乌什之眼orc Eye of Gruumsh | 1 (200 XP)
石化蜥蜴basilisk, 地狱犬hell hound, 老兵veteran | 2 (450 XP)
蝎尾狮manticore,双头巨人ettin | 3 (700 XP)
气元素air elemental, 鲨蜥兽bulette, 巨魔troll | 4 (1100 XP)
奇美拉chimera, 独眼巨人cyclops, 格莱石人galeb duhr, 飞龙wyvern | 5 (1800 XP)
石巨人stone giant | 6 (2300 XP)
霜巨人frost giant | 7 (2900 XP)
云巨人cloud giant, 火巨人fire giant, 青年银龙young silver dragon | 8 (2900 XP)
青年红龙young red dragon | 9 (5000 XP)
鹏鸟roc | 10 (5900 XP)
成年银龙adult silver dragon | 11 (7200 XP)
成年红龙adult red dragon | 17 (18000 XP)
远古银龙ancient silver dragon | 23 (50000 XP)
远古红龙ancient red dragon | 24 (36500 XP)

沼泽怪物Swamp Monsters

怪物 | 挑战等级(XP)
老鼠rat, 渡鸦raven | 0 (10 XP)
巨鼠giant rat, 狗头人kobold, 蚊蝠stirge, 毒蛇poisonous snake,部族武者tribal warrior | 1/8 (25 XP)
狂蛙人bullywug, 带翼狗头人winged kobold,泥魔蝠mud mephit, 蟒蛇constrictor snake, 鼠群swarm of rats, 渡鸦群swarm of ravens,巨蛙giant frog, 巨蜥giant lizard, 巨毒蛇giant poisonous snake | 1/4 (50 XP)
鳄鱼crocodile, 蜥蜴人lizardfolk, 兽人orc, 斥候scout, 虫群swarm of insects | 1/2 (100 XP)
食尸鬼ghoul, 巨蜘蛛giant spider, 巨蟾giant toad, 纯血蛇人yuan-ti pureblood | 1 (200 XP)
妖鬼ghast, 鬼火will-o’-wisp, 兽人·格乌什之眼orc Eye of Gruumsh, 蜥蜴人萨满lizardfolk shaman, 食人魔ogre, 德鲁伊druid, 巨蟒giant constrictor snake, 毒蛇群swarm of poisonous snakes | 2 (450 XP)
绿鬼婆green hag, 尸妖wight, 恶咒蛇人yuan-ti malison | 3 (700 XP)
巨鳄giant crocodile, 还魂尸revenant, 蔓生怪shambling mound, 巨魔troll, 水元素water elemental | 5 (1800 XP)
青年黑龙young black dragon, 憎恶蛇人yuan-ti abomination | 7 (2900 XP)
多头蛇蜥hydra | 8 (2900 XP)
成年黑龙adult black dragon | 14 (11500 XP)
远古黑龙ancient black dragon | 21 (33000 XP)

幽暗地域怪物Underdark Monsters

怪物 | 挑战等级(XP)
巨火甲虫giant fire beetle, 尖叫蕈shrieker, 蕈人幼体myconid sprout | 0 (10 XP)
呋噜flumph, 巨鼠giant rat, 狗头人kobold, 蚊蝠stirge, 部族武者tribal warrior | 1/8 (25 XP)
卓尔drow, 带翼狗头人winged kobold, 石蛮盲族grimlock, 寇涛鱼人kuo-toa, 地精goblin, 巨毒蛇giant poisonous snake, 穴蜥人troglodyte, 巨蜈蚣giant centipede, 巨蝙蝠giant bat, 巨蜥giant lizard, 蝙蝠群swarm of bats, 紫蕈violet fungus, | 1/4 (50 XP)
兽人orc, 斥候scout, 虫群swarm of insects, 地底侏儒deep gnome, 大地精hobgoblin, 熔岩魔蝠magma mephit, 毒气孢子gas spore,锈蚀怪rust monster, 蕈人成体myconid adult, 暗幕魔兽darkmantle, 灰泥怪gray ooze, 穿刺者piercer, 幽影shadow | 1/2 (100 XP)
巨蜘蛛giant spider, 巨蟾giant toad, 灰矮人duergar, 半食人魔half-ogre, 地精头目goblin boss, 熊地精bugbear, 寇涛鱼人鞭策者kuo-toa whip, 火蛇fire snake, 幽灵specter, 食尸鬼ghoul, 泽地熊人孢子奴仆quaggoth spore servant, | 1 (200 XP)
食腐虫carrion crawler, 德鲁伊druid, 胶质方块gelatinous cube, 赭冻怪ochre jelly, 巨蟒giant constrictor snake, 拟身怪mimic, 惧噬体gibbering mouther, 石像鬼gargoyle, 穴居攫怪grick, 噬脑怪intellect devourer, 妖鬼ghast, 骷髅牛头人minotaur skeleton, 诺斯异怪nothic, 食人魔ogre, 魔兽人orog, 兽人·格乌什之眼orc Eye of Gruumsh, 白熊polar bear (穴居熊cave bear), 泽地熊人quaggoth | 2 (450 XP)
牛头人minotaur, 变形怪doppelganger, 触须怪grell, 大地精长官hobgoblin captain, 地狱犬hell hound, 恐爪怪hook horror, 寇涛鱼人监督kuo-toa monitor, 泽地熊人·索诺祭司quaggoth Thonot, 相位蜘蛛phase spider, 观察者眼魔spectator, 老兵veteran, 水诡water weird, 尸妖wight | 3 (700 XP)
黑布丁black pudding, 骸骨纳迦bone naga, 甲伏怪chuul, 双头巨人ettin, 燃焰之颅frameskull, 幽魂ghost | 4 (1100 XP)
土元素earth elemental, 土巨怪umber hulk, 树绳妖roper, 火蜥蜴salamander, 巨魔troll, 索尔石怪xorn, 眼魔僵尸beholder zombie; 吸血鬼衍体vampire spawn, 食腐兽otyugh,缚灵wraith, 卓尔精英武者drow elite warrior | 5 (1800 XP)
奇美拉chimera, 独眼巨人cyclops, 蛛化精灵drider | 6 (2300 XP)
卓尔drow mage, 穴居攫怪头领grick alpha, 夺心魔mind flayer, 石巨人stone giant | 7 (2900 XP)
精魂纳迦spirit naga，; 蛰伏伪怪cloaker, 废陋巨人fomorian, 夺心魔奥术师mind flayer arcanist | 8 (2900 XP)
火巨人fire giant | 9 (5000 XP)
底栖魔鱼aboleth | 10 (5900 XP)
青足龙蛇behir, 土巨灵dao | 11 (7200 XP)
眼魔beholder, 幽影红龙young red shadow dragon | 13 (10000 XP)
亡眼暴君death tyrant | 14 (11500 XP)
紫虫purple worm | 15 (13000 XP)

水下怪物Underwater Monsters

怪物 | 挑战等级(XP)
食人鱼quipper | 0 (10 XP)
人鱼merfolk | 1/8 (25 XP)
蟒蛇constrictor snake, 蒸汽魔蝠steam mephit | 1/4 (50 XP)
巨海马giant sea horse, 礁鲨reef shark, 沙华鱼人sahuagin | 1/2 (100 XP)
巨章鱼giant octopus, 食人鱼群swarm of quippers | 1 (200 XP)
海鬼婆sea hag, 巨蟒giant constrictor snake, 寻猎鲨hunter shark, 蛇颈龙plesiosaurus, 沙华鱼人女祭司sahuagin priestess, 迈罗人鱼merrow, | 2 (450 XP)
虎鲸killer whale | 3 (700 XP)
巨鲨giant shark, 水元素water elemental; 沙华鱼人男爵sahuagin baron, | 5 (1800 XP)
水巨灵marid | 11 (7200 XP)
风暴巨人storm giant | 13 (10000 XP)
龙龟dragon turtle | 17 (18000 XP)
克拉肯kraken | 23 (32500 XP)

城中怪物Urban Monsters

怪物 | 挑战等级(XP)
猫cat, 平民commoner, 山羊goat, 老鼠rat, 渡鸦raven | 0 (10 XP)
强盗bandit, 邪教徒cultist, 警卫guard, 贵族noble, 狗头人kobold, 獒犬mastiff, 骡子mule, 巨鼠giant rat, 矮种马pony, 飞蛇flying snake, 蚊蝠stirge | 1/8 (25 XP)
带翼狗头人winged kobold, 天狗kenku, 乘用马riding horse, 驼用马draft horse, 烟魔蝠smoke mephit, 蝙蝠群swarm of bats, 伪龙pseudodragon, 渡鸦群swarm of ravens, 鼠群swarm of rats, 巨蜈蚣giant centipede, 巨毒蛇giant poisonous snake, 僵尸zombie, 骷髅skeleton, 侍僧acolyte | 1/4 (50 XP)
鳄鱼crocodile, 巨黄蜂giant wasp, 幽影shadow, 虫群swarm of insects, 暴徒thug, 战马warhorse | 1/2 (100 XP)
食尸鬼ghoul, 巨蜘蛛giant spider, 半食人魔half-ogre, 幽灵specter, 密探spy, 纯血原体蛇人yuan-ti pureblood | 1 (200 XP)
强盗首领bandit captain, 石像鬼gargoyle, 邪教狂热者cult fanatic, 鬼火will-o'-wisp, 妖鬼ghast, 拟身怪mimic, 祭司priest, 鼠人wererat, | 2 (450 XP)
变形怪doppelganger, 骑士knight, 相位蜘蛛phase spider, 老兵veteran, 水诡water weird, 尸妖wight | 3 (700 XP)
羽蛇couatl, 幽魂ghost, 魅魔succubus或梦魔incubus | 4 (1100 XP)
角斗士gladiator, 还魂尸revenant, 坎比翁cambion, 吸血鬼衍体vampire spawn | 5 (1800 XP)
隐形追猎者invisible stalker, 魔法师mage | 6 (2300 XP)
恶鬼oni, 构装盾卫shield guardian | 7 (2900 XP)
刺客assassin | 8 (2900 XP)
史拉灰蟾gray slaad, 青年银龙young silver | 9 (5000 XP)
大法师archmage |
罗刹rakshasa, 吸血鬼vampire | 13 (10000 XP)
吸血鬼施法者vampire spellcaster, 吸血鬼武者vampire warrior | 15 (13000 XP)
成年银龙adult silver dragon | 16(15000 XP)
远古银龙ancient silver dragon | 23 (50000 XP)
泰拉斯奎巨兽tarrasque | 30(155000 XP)

各挑战等级的怪物Monsters by Challenge Rating

该索引按挑战等级重新排列了《怪物图鉴》中的各怪物。

挑战等级0（0~10 XP）

启蒙灌木awakened shrub

狒狒baboon

獾badger

蝙蝠bat

猫cat

平民commoner

螃蟹crab

蠕行之爪crawling claw

鹿deer

鹰eagle

青蛙frog

巨火甲虫giant fire beetle

山羊goat

猎鹰hawk

人工生命体homunculus

鬣狗hyena

豺狗jackal

狐猴lemure

蜥蜴lizard

蕈人幼体myconid sprout

章鱼octopus

猫头鹰owl

食人鱼quipper

老鼠rat

渡鸦raven

蝎子scorpion

海马sea horse

尖叫蕈shrieker

蜘蛛spider

秃鹫vulture

鼬鼠weasel

挑战等级1/8（25 XP）

血鹰blood hawk

骆驼camel

邪教徒cultist

呋噜flumph

飞蛇flying snake

巨蟹giant crab

巨鼠giant rat

巨鼬giant weasel

警卫guard

狗头人kobold

原魔manes

獒犬mastiff

人鱼merfolk

单元冢monodrone

骡子mule

贵族noble

毒蛇poisonous snake

矮种马pony

史拉蟾蝌蚪slaad tadpole

蚊蝠stirge

部族武者tribal warrior

枯枝怪twig blight

挑战等级1/4（50 XP）

阿兰寇拉鹰人aarakocra

侍僧acolyte

斧嘴鸟axe beak

闪现犬blink dog

野猪boar

狂蛙人bullywug

蟒蛇constrictor snake

驼用马draft horse

怯魔dretch

卓尔drow

二元冢duodrone

驼鹿elk

凌空剑flying sword

巨獾giant badger

巨蝙蝠giant bat

巨蜈蚣giant centipede

巨蛙giant frog

巨蜥giant lizard

巨猫头鹰giant owl

巨毒蛇giant poisonous snake

巨狼蛛giant wolf spider

地精goblin

石蛮盲族grimlock

天狗kenku

寇涛鱼人kuo-toa

泥魔蝠mud mephit

枯针怪needle blight

黑豹panther

皮克精pixie

伪龙pseudodragon

无齿翼龙pteranodon

乘用马riding horse

骷髅skeleton

烟魔蝠smoke mephit

小妖精sprite

蒸汽魔蝠steam mephit

蝙蝠群swarm of bats

鼠群swarm of rats

渡鸦群swarm of ravens

穴蜥人troglodyte

紫蕈violet fungus

带翼狗头人winged kobold

狼wolf

僵尸zombie

挑战等级1/2（100 XP）

猿ape

黑熊black bear

蛇鸡兽cockatrice

鳄鱼crocodile

暗幕魔兽darkmantle

地底侏儒deep gnome

尘魔蝠dust mephit

毒气孢子gas spore

巨山羊giant goat

巨海马giant sea horse

巨黄蜂giant wasp

豺狼人gnoll

灰泥怪gray ooze

大地精hobgoblin

冰魔幅ice mephit

化豺jackalwere

蜥蜴人lizardfolk

熔岩魔蝠magma mephit

火童magmin

蕈人成体myconid adult

兽人orc

穿刺者piercer

礁鲨reef shark

锈蚀怪rust monster

沙华鱼人sahuagin

半羊人satyr

斥候scout

幽影shadow

虫群swarm of insects

暴徒thug

三元冢tridrone

枯藤怪vine blight

战马warhorse

骷髅战马warhorse skeleton

座狼worg

挑战等级1（200 XP）

活化护甲animated armor

黄铜龙雏龙brass dragon wyrmling

棕熊brown bear

熊地精bugbear

赤铜龙雏龙copper dragon wyrmling

亡命恶犬death dog

恐狼dire wolf

树精dryad

灰矮人duergar

妖精龙faerie dragon (青年)

火蛇fire snake

食尸鬼ghoul

巨鹰giant eagle

巨鬣狗giant hyena

巨章鱼giant octopus

巨蜘蛛giant spider

巨蟾giant toad

巨秃鹫giant vulture

地精头目goblin boss

半食人魔half-ogre

鸟妖harpy

鹫马hippogriff

小魔鬼imp

寇涛鱼人鞭策者kuo-toa whip

狮子lion

四元冢quadrone

泽地熊人孢子奴仆quaggoth spore servant

夸塞魔quasit

稻草人scarecrow

幽灵specter

密探spy

食人鱼群swarm of quippers

螳螂人thri-kreen

老虎tiger

纯血蛇人yuan-ti pureblood

挑战等级2（450 XP）

异特龙allosaurus

掘地虫ankheg

启蒙树木awakened tree

火矮人azer

强盗首领bandit captain

狂战士berserker

黑龙雏龙black dragon wyrmling

青铜龙雏龙bronze dragon wyrmling

食腐虫carrion crawler

人马centaur

邪教狂热者cult fanatic

德鲁伊druid

伊特怪ettercap

妖精龙faerie dragon (老年)

石像鬼gargoyle

胶质方块gelatinous cube

妖鬼ghast

巨野猪giant boar

巨蟒giant constrictor snake

巨驼鹿giant elk

惧噬体gibbering mouther

吉斯泽莱武僧githzerai monk

豺狼人首领gnoll pack lord

绿龙雏龙green dragon wyrmling

穴居攫怪grick

狮鹫griffon

寻猎鲨hunter shark

噬脑怪intellect devourer

蜥蜴人萨满lizardfolk shaman

迈罗人鱼merrow

拟身怪mimic

骷髅牛头人minotaur skeleton

蕈人王myconid sovereign

诺斯异怪nothic

赭冻怪ochre jelly

食人魔ogre

食人魔僵尸ogre zombie

兽人·格乌什之眼orc Eye of Gruumsh

魔兽人orog

飞马pegasus

五元冢pentadrone

鹿鹰peryton

蛇颈龙plesiosaurus

白熊polar bear

作祟幽灵poltergeist（幽灵specter）

祭司priest

泽地熊人quaggoth

犀牛rhinoceros

闷人毯rug of smothering

剑齿虎saber-toothed tiger

沙华鱼人女祭司sahuagin priestess

海鬼婆sea hag

银龙雏龙silver dragon wyrmling

棘魔spined devil

毒蛇群swarm of poisonous snakes

鼠人wererat

白龙雏龙white dragon wyrmling

鬼火will-o’-wisp

挑战等级3（700 XP）

甲龙ankylosaurus

石化蜥蜴basilisk

须魔bearded devil

蓝龙雏龙blue dragon wyrmling

熊地精bugbear chief

移位兽displacer beast

变形怪doppelganger

巨蝎giant scorpion

吉斯洋基武者githyanki warrior

金龙雏龙gold dragon wyrmling

绿鬼婆green hag

触须怪grell

地狱犬hell hound

大地精长官hobgoblin captain

恐爪怪hook horror

虎鲸killer whale

骑士knight

寇涛鱼人监督kuo-toa monitor

蝎尾狮manticore

牛头人minotaur

木乃伊mummy

梦魇nightmare

猫头鹰owlbear

相位蜘蛛phase spider

泽地熊人·索诺祭司quaggoth thonot

观察者眼魔spectator

老兵veteran

水诡water weird

狼人werewolf

尸妖wight

冬狼winter wolf

雪人yeti

恶咒蛇人yuan-ti malison

挑战等级4（1100 XP）

女妖banshee

黑布丁black pudding

骸骨纳迦bone naga

甲伏怪chuul

羽蛇couatl

象elephant

双头巨人ettin

燃焰之颅flameskull

幽魂ghost

豺狼人·耶诺古毒牙gnoll fang of Yeenoghu

恐怖铠甲helmed horror

梦魔incubus

人身狮lamia

蜥蜴之王lizard king

蜥蜴女王lizard queen

兽人军官orc war chief

红龙雏龙red dragon wyrmling

海鬼婆sea hag (集会)

幽影恶魔shadow demon

魅魔succubus

野猪人wereboar

虎人weretiger

挑战等级5（1800 XP）

气元素air elemental

猬魔barbed devil

巴古拉魔barlgura

眼魔僵尸beholder zombie

鲨蜥兽bulette

坎比翁cambion

卓尔精英武者drow elite warrior

土元素earth elemental

火元素fire elemental

肉身魔像flesh golem

巨鳄giant crocodile

巨鲨giant shark

角斗士gladiator

石化牛gorgon

绿鬼婆green hag (集会)

半红龙老兵half-red dragon veteran

山丘巨人hill giant

麦泽罗斯魔mezzoloth

夜鬼婆night hag

食腐兽otyugh

史拉红蟾red slaad

还魂尸revenant

树绳妖roper

沙华鱼人男爵sahuagin baron

火蜥蜴salamander

蔓生怪shambling mound

三角龙triceratops

巨魔troll

土巨怪umber hulk

独角兽unicorn

吸血鬼衍体vampire spawn

水元素water elemental

熊人werebear

缚灵wraith

索尔石怪xorn

青年百足魔兽young remorhaz

挑战等级6（2300 XP）

喀嘶魔chasme

奇美拉chimera

独眼巨人cyclops

蛛化精灵drider

格莱石人galeb duhr

吉斯泽莱泽锡修士githzerai zerth

大地精军阀hobgoblin warlord

隐形追猎者invisible stalker

寇涛鱼人大祭司kuo-toa archpriest

魔法师mage

猛犸mammoth

美杜莎medusa

弗洛魔vrock

飞龙wyvern

青年黄铜龙young brass dragon

青年白龙young white dragon

挑战等级7（2900 XP）

史拉蓝蟾blue slaad

卓尔魔法师drow mage

巨猿giant ape

穴居攫怪头领grick alpha

夺心魔mind flayer

夜鬼婆night hag (集会)

恶鬼oni

构装盾卫shield guardian

石巨人stone giant

青年黑龙young black dragon

青年赤铜龙young copper dragon

憎恶蛇人yuan-ti abomination

挑战等级8（3900 XP）

刺客assassin

链魔chain devil

蛰伏伪怪cloaker

卓尔·罗丝女祭司drow priestess of Lolth

废陋巨人fomorian

霜巨人frost giant

吉斯洋基骑士githyanki knight

史拉绿蟾green slaad

狂战魔hezrou

多头蛇蜥hydra

夺心魔奥术师mind flayer arcanist

精魂纳迦spirit naga

雷克斯霸王龙tyrannosaurus rex

青年青铜龙young bronze dragon

青年绿龙young green dragon

挑战等级9（5000 XP）

巨恶雪人abominable yeti

骨魔bone devil

粘土魔像clay golem

云巨人cloud giant

火巨人fire giant

迷诱魔glabrezu

史拉灰蟾gray slaad

尼卡罗斯魔nycaloth

树人treant

青年蓝龙young blue dragon

青年银龙young silver dragon

挑战等级10（5900 XP）

底栖魔鱼aboleth

史拉亡蟾death slaad

天神使徒deva

巡守纳迦guardian naga

石魔像stone golem

蜡融妖yochlol

青年金龙young gold dragon

青年红龙young red dragon

挑战等级11（7200 XP）

土巨灵dao

气巨灵djinni

火巨灵efreeti

女面斯芬克斯gynosphinx

角魔horned devil

水巨灵marid

百足魔兽remorhaz

鹏鸟roc

挑战等级12（8400 XP）

奥法罗斯魔arcanaloth

大法师archmage

欲魔erinyes

挑战等级13（10000 XP）

成年黄铜龙adult brass dragon

成年白龙adult white dragon

眼魔beholder (巢外)

判魂魔nalfeshnee

罗刹rakshasa

风暴巨人storm giant

乌特罗斯魔ultroloth

吸血鬼vampire

青年幽影红龙young red shadow dragon

挑战等级14（11500 XP）

成年黑龙adult black dragon

成年赤铜龙adult copper dragon

眼魔beholder (巢内)

亡眼暴君death tyrant (巢外)

冰魔ice devil

挑战等级15（13000 XP）

成年青铜龙adult bronze dragon

成年绿龙adult green dragon

亡眼暴君death tyrant (巢内)

木乃伊领主mummy lord (巢外)

紫虫purple worm

吸血鬼vampire (施法者)

吸血鬼vampire (武者)

挑战等级16（15000 XP）

成年蓝龙adult blue dragon

成年银龙adult silver dragon

钢铁魔像iron golem

六臂蛇魔marilith

木乃伊领主mummy lord (巢内)

异界神侍planetar

挑战等级17（18000 XP）

成年蓝龙巫妖adult blue dracolich

成年金龙adult gold dragon

成年红龙adult red dragon

男面斯芬克斯androsphinx

死亡骑士death knight

龙龟dragon turtle

巨牛魔goristro

挑战等级18（20000 XP）

半巫妖demilicit (巢外)

挑战等级19（22000 XP）

巴洛炎魔balor

挑战等级20（25000 XP）

远古黄铜龙ancient brass dragon

远古白龙ancient white dragon

半巫妖demilich (巢内)

深狱炼魔pit fiend

挑战等级21（33000 XP）

远古黑龙ancient black dragon

远古赤铜龙ancient copper dragon

巫妖lich (巢外)

炽天神侍solar

挑战等级22（41000 XP）

远古青铜龙ancient bronze dragon

远古绿龙ancient green dragon

巫妖lich (巢内)

挑战等级23（50000 XP）

远古蓝龙ancient blue dragon

远古银龙ancient silver dragon

至高天empyrean

克拉肯kraken

挑战等级24（62000 XP）

远古金龙ancient gold dragon

远古红龙ancient red dragon

挑战等级30（155000 XP）

泰拉斯奎巨兽Tarrasque


珊娜萨的万事指南

简介Introduction

在熙熙攘攘的深水城下，身为罪犯之王的眼魔监视着 所有的人事物——至少它自己是这么认为的。人称珊娜萨Xanathar的这一古怪存在觉得自己可以收集龙与地下城多元宇宙中万事万物的情报。眼魔它想要知道一切！不过无论眼魔再如何研习与蒐集宝物，它在多元宇宙中最珍贵的财产仍然是它的金鱼，斯尔嘉Sylgar。

《珊娜萨的万事指南Xanathar’s Guide to Everything》作为第五版D&D的首个大型规则扩展为该游戏提供了大量的新选项。珊娜萨或许无法实现其了解万物的梦想，但本书确实深入研究了游戏的每个主要部分：冒险者，以及他们经历的冒险本身和他们行使的魔法。

使用本书 Using This Book

本书为玩家和地下城主而著。无论你是在被遗忘国度里冒险，还是在另一个官方D&D设定中，又或者在你自己创作的世界中，本书所提供的选项都可以为战役世界作加成增进。这些选项建立在《玩家手册》《怪物图鉴》和《城主指南》中所包含的官方规则基础之上。你可以将本书看作是原三宝书的附带。它以三宝书的内容为基础，探索这些书刊里最初所述内容的走向。这里的内容不是D&D战役中必需的东西（这不算第四本核心规则书），但我们希望它能为你提供一些享受该游戏的新方式。

第1章提供了《玩家手册》中所述角色选线的扩展。第2章是个DM的工具包，它提供了一些运行游戏和设计冒险的新资源，而所有这些需要以《怪物图鉴》和《城主指南》为基础进行构建。第3章则为玩家角色和施法怪物们提供了一些新的法术。

附录A提供了关于运作与D&D冒险者联盟Adventurers League类似的共享战役之指引，而附录B包含的许多表格则可以帮你快速地为自己的D&D故事角色生成名字。

你阅读本书中诸多选项时，还会遇到来自珊娜萨的观察。你的阅读体验或许会随着眼魔那翻滚的思维将你带去某些熟悉又新鲜的游戏中。祝你旅途愉快！

破解奥秘Unearthed Arcana

本书的大部分内容都曾在破解奥秘中出现。破解奥秘是我们发布的一系列在线文章，用于探索那些或许能应用于游戏的规则。那些未能引起引起粉丝共鸣的破解奥秘内容会被暂时搁置。在下列篇章中的破解奥秘材料都是广受欢迎的部分，而这些材料也已经在千万人的反馈中作了进一步的提炼才得以正式发布。


核心规则

核心规则 The Core Rules

斯尔嘉，你说啥？不，还不行，我的鱼儿朋友。他们才刚刚到呢，咱俩先聊完吧。我觉得开餐前先聊一会儿能帮助消化。

本书基于三本核心规则书的规则。游戏会频繁用到《玩家手册》第7~10章的规则，包括：“属性值应用”“冒险”“战斗”“施法”，以及其附录A中包括的隐形和倒地等重要状态。你不需要死记这些规则，不过最好能在需要它们时知道要到哪里去查询。

如果你是DM，你还要知道如何在《地下城主指南》中查找相应的内容，特别是一些魔法物品的运作方式（见该书第7章）。关于如何阅读怪物资料板的指引可以参见《怪物图鉴》的简介


由DM裁决规则

由DM裁决规则 The DM Adjudicates the Rules
一条凌驾一切的规则：DM是所有游戏中运作规则的最终裁决者。

规则是D&D能成为游戏的重要部分，其作用不仅仅是提升故事体验。游戏规则旨在帮助组织，甚至启发D&D战役的行进。规则是工具，而我们希望这些工具能够物尽其用。但不管工具有多好，它们都需要由一名DM指引再由玩家们躬行才能发挥其作用。

DM是其中关键。D&D战役中可能会出现许多意想不到的事件，既定的规则无法尽善尽美的解释每一种意外。试图面面俱到的规则往往会使游戏变得步履维艰。而严格限制角色们所作所为的想法与D&D的开放性理念相违背。该游戏应包含的宗旨为：它应为DM构建规则奠定基础，并协助DM作为桥梁来判定规则与万物之间关联或非关联的性质。


需谨记的十条规则（XGE）

需谨记的十条规则 Ten Rules to Remember
核心规则书中有一些规则有时会难倒新手玩家或DM，以下十条便是类似这样的规则范例。留意这几条规则可以帮你理解本书中的选项。

【一】特殊优先于通用 Exceptions Supersede General Rules
游戏各部分都对应了一些通用的规则。举例来说，在战斗规则中明确规定了近战武器攻击使用力量属性，远程武器攻击使用敏捷属性。这就是一项通用规则，而该通用规则在游戏中未有额外说明的前提下都属有效。

游戏中包含的一些元素（职业特性、法术、魔法物品、怪物能力等等）有时会与通用规则相抵触。当特殊规则和通用规则不一致时，则以特殊规则为优先。例如，如果一项特性说你可以用自己的魅力属性来发动近战武器攻击，你就可以这么做，不用管该陈述与通用规则之间的冲突点。

【二】向下取整 Round Down
你在游戏中对数字进行乘除运算时，若其结果带小数，则其最终结果也要向下取整。哪怕小数部分已经大于或等于0.5，依旧也向下取整。

【三】优势与劣势 Advantage and Disadvantage
在一次掷骰中就算有多项因素让你具有优势或劣势，你都只能受益于优势或劣势一次。而当你的掷骰同时具有优势和劣势时，它们将互相抵消。

【四】不同效应混合 Combining Different Effects
不同的游戏效应可以同时作用于同一目标之上。例如，两项不同的增益可以同时为你的护甲等级提供加值。不过，若两项或更多具有相同名字的效应同时作用，则在效应时间重叠时将只有其中一项得以生效（若效应不一样时，则取其中最强的一项）。例如，当你在仍带有法术 祝福术bless 的效应时再被选为法术 祝福术bless 的目标，则你身上仍然只生效一个该法术的增益。类似的，若你身处复数个 防护灵光Aura of Protection 的范围内，你也只能从中获取加值更高的那个灵光的增益。

【五】反应时机 Reaction Timing
一些特定的游戏特性会让你执行一项特殊动作，一项以应对某些事件的被称为反应的特殊动作。发动借机攻击和施展法术 护盾术shield是两种最典型的反应。如果你不确定一项反应与其触发条件的关系，则请遵从以下规则：

除非反应的描述另有说明，否则该反应发生在触发事件完成后。

一旦你执行了一项反应，直到你的下个自己回合开始前你都无法再次执行另一项反应。

【六】抗性与易伤 Resistance and Vulnerability
以下是伤害生效时各种修改伤害的机制的作用顺序：

  1. 伤害相关的所有免疫，
  2. 伤害相关的所有加值或减值，
  3. 一项伤害相关的抗性，
  4. 一项伤害相关的易伤。

就算有多于一项效应为你提供了所受伤害类型的抗性，你也只能受益于一次伤害抗性。以此类推，易伤也是如此。

【七】熟练加值 Proficiency Bonus
若你可以将熟练加值应用于某次掷骰时，即是有多项因素让你得以应用熟练加值，你也只能在该掷骰中加入一次熟练加值。此外，即是有多项因素让你得以让掷骰中的熟练加值翻倍，你也只能在加值生效前进行一次翻倍（减半同理）。不管是乘算、除算、亦或是直接使用原本的数值，每次掷骰中你亦然都只能加入一次熟练加值。

【八】附赠动作法术 Bonus Action Spells
如果你想施展施法时间为1附赠动作的法术，谨记你在同一回合中都必须未施展任何其他法术，不论是之前还是之后。不过有个例外，同一回合中你依旧能施展施法时间为1动作的戏法。
（译注：此处严格限明了“施法时间为1附赠动作”与“其他法术”；动作如潮不受此规则影响，而在自己回合使用反应施展法术反制、触发狂野魔法浪涌而施展法术等依旧受此影响。）

【九】专注 Concentration
当你开始施展需要专注的法术、或开始使用一项需要专注的特殊能力时，你正对其他效应进行的专注将立即终止。

【十】临时生命值 Temporary Hit Points
临时生命值无法累加。若你在拥有临时生命值时再次获得临时生命值效应，除非相应的游戏特性另有说明，否则你不能将其数值相加。不过你可以自行选择保留哪项临时生命值。


我见证了野蛮人在战斗中不屈不挠的表现，令我我好奇的是——他们狂暴的核心力量源于什么？——大法师赛雷特（Seret）

普通人所展现出的愤怒与野蛮人的狂暴在本质上相同，就像和煦微风与狂风骤雨的关系。野蛮人的驱动力来自超越纯粹的情感，使它表现得更加可怕。愤怒的动力可能完全源于心灵，又或者来自与动物精魂的链接，处于狂暴中的野蛮人建立联系能够展现出超自然的力量与耐力。爆发是暂时的，但当它持续时，就会控制野蛮人的身体和心灵，驱使野蛮人忽略危险和伤害，直到最后一名敌人倒下。

扮演野蛮人角色是很诱人的事，能够简单直白地塑造一个经典形象——残暴、通常还很蠢、在其他人小心翼翼时直接莽上去。但不是这世界上所有的野蛮人都是从同一块布上剪下来的（指如出一辙），所以你当然可以自己掂量着扮演。无论哪种方式，考虑添加一些修饰，使你的野蛮人独具特色；参见以下章节一些想法。

个人图腾

野蛮人倾向于轻装前行，很少携带个人物品或其他不必要的装备。他们中的少数人随身携带的物品通常包括具有特殊意义的小东西。一枚个人图腾正是这样意义重大的东西——因为它有一个神秘起源，或者与角色生命中的某个重要瞬间相关，也许是有关野蛮人过去的一段回忆，或预示前方等待着他的命运。

这种个人图腾可能与野蛮人的动物精魂有关，或者实际上可能是该动物图腾，但这种联系并非必然。例如，一个有熊图腾精魂的野蛮人，仍然可以把鹰的羽毛作为个人图腾。

d6 | 图腾
1 | 一条独狼身上的一簇毛，你在一次捕猎中和它成了朋友。
2 | 智慧的萨满给你了三只鹰的羽毛，告诉你它们将决定你的命运。
3 | 用年轻穴熊的爪子做成的项链，你还是个孩子的时候单杀了它。
4 | 装着三块石头的小皮袋，代表了你的祖先。
5 | 你杀死的第一只野兽的几块骨头，用彩色毛绳绑在一起。
6 | 你的动物精魂形状的一块鸡蛋大小的石头，有一天出现在你的腰袋里。

野蛮人的原初道途

在3级开始，野蛮人获得原初道途特性。以下选项可供野蛮人使用

除了在玩家手册提到的，本书还提供了：先祖守卫道途，风暴先驱道途，和狂热者道途。


“音乐是由创生圣言从神木上摇下的果实。但我问你一个问题，一个诗人能寻得此树的根吗？谁能探究这力量的根源？啊，他们想为这个世界带来怎样的音乐！”

--Fletcher Danairia，吟游诗人大师

从俏皮到庄重，吟游诗人将带来不同的时光；他们传授知识以弥补无知，致使荒谬仿佛崇高。吟游诗人是悠久历史的传承者，他们的歌声与故事延续着伟大的记忆--那些通过口耳相传被熟记的见闻，即便没有书面记载仍能存续。

同样的吟游诗人也会充当更小的、更现代的事件的记录者--关于现在的英雄们的故事，无论是他们的英勇事迹，还是他们拿不易被注意到的失败。

当然，世界上有很多人会哼哼小调或讲个好故事，甚至有着比冒险中的吟游诗人更油腔滑调的舌头和妙曼的声音。然而真正使吟游诗人和他们不同--以及和其他吟游诗人不同--是他们的表演风格和内容。吟游诗人那通常华丽而张扬的表演，将紧紧抓住并保持观众的注意力。

在D＆D世界中最有名的吟游诗人相当于流行明星。如果你扮演一个吟游诗人，你可以考虑用你最喜欢的音乐家作为角色形象的参考。你可以通过参考下述建议为你的吟游诗人角色添加独特之处。

拿手作品

每一位成功的吟游诗人都至少有一项闻名的表演艺术，通常是一首受所有人欢迎的歌曲或诗词。这些作品被观众讨论了好几年，甚至一些人因此改变了自己的人生。如果你的角色才刚刚起步，你可能要在未来才能最后描绘出你的作品。但是任何一种你赖于谋生的专业，都有机会早已准备好一两首已被证明确实能取悦观众的剧目。

d6 | 拿手作品
1 | “三个弗拉宾尼斯”，一首关于身份错位和不受约束的欲望的下流歌曲。
2 | “蕈人圆舞曲”，孩子们特别喜欢的欢快调子。
3 | “阿斯摩蒂斯的黄金屁股”，一首戏剧性的诗，你声称灵感来源于你在地狱的私人拜访。
4 | “路斯坎海盗”，你在小时候被海盗劫持的第一手记录。
5 | “一个箍，两只鸽子，以及一头地狱猎犬”，一首恶搞某个无能贵族的滑稽诗。
6 | “蠢货在深渊”，一首关于一个小丑在恶魔间旅行的喜剧诗。

乐器

在吟游诗人对顶级表演和至高喝彩的追求中，乐器同他的声音一样重要。乐器的做工是关键要素，当然，最好的乐器演奏最好的音乐，和一些吟游诗人不断寻求精进。或许是同样重要的是--尽管那是乐器自身的娱乐价值--那些有着奇怪的构造、或是由罕见的材料制作的乐器可能会给观众留下持久的印象。你可能会有一个“批量生产”乐器，也许是因为你仅仅只能买得起。或着，你的第一台乐器是别人赠予你的礼物，它可能更为精致。你对你拥有的乐器是满意的，还是希望有真正与众不同的东西取代它？

d6 | 乐器
1 | 一把大师手工制作的半身人小提琴。
2 | 一把精灵制作的秘银号角。
3 | 一把卓尔蜘蛛丝制成的齐特琴*（一种类似筝的乐器）。
4 | 一面兽人鼓。
5 | 一个木制的狂蛙人呱声盒。
6 | 一把侏儒设计的竖琴。

窘迫

几乎每个吟游诗人都至少有一次在观众面前出糗过，你也不会例外。毕竟没人能马上成功，在你职业生涯的早期你也许碰到过一点小麻烦；或是在一个令人痛苦的夜晚，命运秘密地为你的声望带来戏剧性的毁灭，致使你需要花费很长时间才能恢复你的名声。一场演出失误的方式如同海里的鱼一样多样，不管怎样的灾难都有可能发生，当然，一个吟游诗人有勇气和信心恢复过来--继续演出（如果可能）或是许诺在不远的将来带着新的表演重新来过。

d6 | 窘迫
1 | 当你表演喜剧歌“大汤姆的狂欢”时--尽管你觉得发挥得很好--你和大汤姆引来一阵嘘声。
2 | 日场演出时，马戏团的枭熊吓散了惊恐的人群。
3 | 你的开场歌是你热衷的“沼喉怪之歌”，但这对普通人来说是场噩梦。
4 | 你第一次也是最后一次公开演出是“Mirt，Man about Town”*。
5 | 在舞台上你的假发着火了，你扔下了它--然后它点燃了舞台。
6 | 在你演奏“星光小夜曲”的最后一节时，你因为失误坐在了你的鲁特琴上。

吟游诗人的缪斯

自然，每个吟游诗人都有歌曲和故事的才能。有些诗人是所有表演领域的通才，并为他的多才多艺自豪。其他人采取更私人的方式攀登他们的艺术之峰，由他们被μ‘s的迷恋所驱动--鼓舞他们在观众面前展现的某种特别之物。跟随μ‘s的吟游诗人通常是为了更深的理解μ‘s的意义并知晓如何更好的用表演传达给其他人。如果你的吟游诗人角色有一个缪斯，它可能是这里描述的三项之一，也可能是你自己的设计。

自然

（暂缺）

爱

（暂缺）

矛盾

（暂缺）

吟游诗人学院

从 3 级起，吟游诗人获得吟游诗人学院特性，以下是新增的一些可选的吟游诗人学院。


“成为牧师便是成为神之使者。神授之力很强大，但它往往伴随着重要的责任。”

--大主教里格比

    在世间，几乎所有信奉神明的人都没有直接接触过神明，因此，他们中的很多人都不知道作为牧师是什么感受--牧师不只是虔诚的崇拜者，而且被赐予了神的力量。

    有一个问题被争议已久--凡人成为牧师，是因为他对某个神的虔诚信仰，从而获得了神的青睐？还是神明发现了他的潜能并且感召他来为自己服务？说到底，也许这个答案并不重要。不论是如何成为牧师，这个世界都需要他们，如同他们和神明需要彼此。

    如果你要扮演一个牧师角色，以下内容会提供一些方法来完善他的过去和性格。

神庙

    大多数牧师按部就班地从成为一名教士开始他们侍奉神的生活，之后，他们意识到自己被神祝福，拥有成为一名牧师的资格。为了做好应对新职责的准备，候选牧师们通常会接受来自神庙或者其他侍神之地的牧师的教导。

    一些神庙与世隔绝以求可以让人们专注于祈祷，另一些则大开方便之门，服务，治疗民众。你曾呆过的神庙有什么特色？

神庙

d6 | 神庙
1 | 你的神庙据说是你侍奉的神的神庙中现存最古老的。
2 | 几名同盟的神明的侍奉者们都在此接受神明的引导。
3 | 你来自一个以酿酒闻名的神庙。有的人说你闻起来就像是那里产的酒。
4 | 你的神庙是一座堡垒，一个战斗祭祀的训练场。
5 | 你的神庙和平而简朴，充满了菜园和朴素的牧师。
6 | 你来自外层位面的神庙。

纪念品

    许多牧师的个人装备中有一些象征着他们的信仰，提醒他们的誓言，或者其他的，可以帮助他们不走上邪路的物品。即使这样的物品没有神圣力量，它也因其象征意义而对他的主人无比重要。

纪念品

d6 | 纪念品
1 | 圣徒的手指骨
2 | 金属装订的，讲述如何狩猎和毁灭地狱生物的书
3 | 猪哨子，可以让你回忆起你谦虚而被敬爱的老师
4 | 独角兽尾巴毛辫
5 | 讲述如何最好地消灭亡灵巫师的书
6 | 据说被神祝福的符文石

秘密

    没有那个凡物的灵魂完全摆脱他人的影响或怀疑，即使是牧师也要和背离神的教导的黑暗欲望以及禁忌诱惑斗争。

    如果你从未思考过你角色的这一面，看一看这个提供一些可能的表格，或者用它们来获取灵感。你深沉，黑暗的秘密可能和你做过，或是正在做的事情有关，亦或它就根植于你对世界的看法和你在中扮演的角色。

秘密

d6 | 秘密
1 | 一个小恶魔给你提供“忠告”，你试图无视它，但有时它的建议的确有用。
2 | 你相信，归根结底，神明只是有超强力量的凡物。
3 | 你承认神的力量，但是你认为大多数事情都纯属偶然。
4 | 即使你可以使用神术，你从未真正感到自己内心圣洁本质的存在。
5 | 神明因为你某些未知的错误而驱逐你的噩梦折磨着你。
6 | 在绝望时，你认为你不过是诸神的玩物，你憎恨他们的高高在上。

边栏:侍奉众神，哲学观念，原理

    一名典型的牧师是某一个特定神明的侍者，他会选择一个属于神明的神圣领域。他的神术源于神明或是神明的神国，同时，他总会携带象征着这位神明的圣徽。

    一些牧师，特别是艾伯伦的牧师，侍奉整个神系而不是某个神明。在一些模组中，一名牧师可能转而侍奉宇宙原力，例如生命或死亡，或是哲学观念或概念，例如爱情，和平，或是九大阵营之一。在DMG第一章的“世界上的神”部分中提供了这些选项。

    和你的DM聊一聊模组中的这些信仰选项，不论是神，众神，哲学观念还是宇宙原力。不论你最终侍奉什么生物或是事物，为其选择一个适合的神圣领域。如果你侍奉的存在没有圣徽，和你的DM一同设计一个。

    牧师的职业特性通常与神有关。如果你投身于众神，哲学观念或是宇宙原力，你的职业特性如同你选择的那样起效。将提及神的部分看作是提及你侍奉的，赐予你神术的神圣存在。

神圣领域

    在一级时，牧师获得神圣领域特性，以下是新增的一些可选的神圣领域。


即使是在死亡之中，每个生物也都在扮演着它们的角色以维持巨大的平衡。但是现在失衡的因素在增长，一种力量在试图支配自然。这对于凡人种族而言是毁灭性的影响。他们所采取的行为远离了自然，由于他们，更多的腐化即将到来。作为德鲁伊，我们主要通过保护和教育，来维持巨大的平衡，但有些时候我们也不得不奋发图强，对抗危险并将其消灭。

--萨芙兰，大德鲁伊

    德鲁伊是自然世界的守护者，这也同时意味着他们必须成为自然的声音，说出那些对一般人而言太过于微妙以至于无法听见的真相。许多人因为发现了他们亲近自然的本质而成为了德鲁伊；自然的力量、循环和流动通过惊叹和顿悟填充了他们的内心和灵魂。一些民间的智者和贤者都曾学习过自然，并写下记录它的力量与神秘的卷册，但区别于他们，德鲁伊是一种特殊存在：从某一刻开始，他们能表现出这种自然力量，产生魔法般的现象从而将他们与自然的精魂、与生命的流动联系在了一起。由于他们的这种力量太过于强大和诡秘，德鲁伊通常会被他们周围的人尊敬、回避或者是恐惧。

    你的德鲁伊角色或许会成为自然真正的崇敬者，或许是由于蔑视文明而只能从荒野中寻求藉慰。或者你的角色也可以成为一个想要努力将文明世界带入旷野之中，致使它们和谐相处的城市之子。你可以使用以下部分来充实你的德鲁伊，无论你的角色如何进入这个职业之中。

珍视的物品

    一些德鲁伊会带着一个或更多的圣物，或者是对于他而言有深刻个人意义的物品。这些物品不一定是魔法的，不过一定在概念性或精神性上存有与德鲁伊的内心相联系的重要意义。

    当你决定你的角色珍视的物品是什么时，想一想关于它的起源故事：你如何得到这个物品，它为何而言对你重要？

d6 | 物品
1 | 矗立在你村子中心的相遇树上的一条枝丫。
2 | 从神圣之河的源头采集的一小瓶河水。
3 | 被捆束在一起的特殊草木。
4 | 一个刻画着动物图案的青铜碗。
5 | 由干葫芦和冬青浆果做成的拨浪鼓。
6 | 由你的导师亲手继承给你的一把小小的金色镰刀。

精神向导

    许多德鲁伊会感觉到与自然中某种具体存在之间强烈的联系，例如一种水体，一种动物，一种树木，或者是一种其他植物。你认同这由你选择的向导；通过它的行为或者是它的本质，它树立了一种使你愿意效仿的榜样。

d6 | 精神向导
1 | 紫杉树提醒着你不断更新自己的思想和灵魂，让旧的死去，新的生长。
2 | 橡树象征了力量和活力。在橡树之下冥想让你的身体和心灵重新坚韧且不被动摇。
3 | 河流的永恒流动让你联想到世界的伟大跨度。你提醒自己在行动时要考虑到自然的长远利益。
4 | 海洋仿佛一个持续搅动着混沌力量的锅炉。它令你接受，变化是维持自我在世界中继续存在的必要因素。
5 | 飞鸟是最好的证明，即使最渺小的生物也能存活下来，只要它们远离争端。
6 | 狼的习性展示了个人力量在集群面前的微不足道。

导师

    对于未来的德鲁伊而言，寻求一名长老或指导者（或者被发现）来教导它们魔法艺术的基础并非不同寻常。大多数德鲁伊从青年时期就开始跟随导师进行训练，并且导师在塑造学生的态度和信仰时也扮演了重要的角色。

    如果你的角色从其他人那儿接受了训练，他会是怎样的个体？你们之间关系的本质是什么？你的导师是否灌输给你一个独特的前景，或者是影响了你选择道路去实现你的目标？

d6 | 导师
1 | 你的导师是一个智慧的树人，它在以年为单位的时间跨度中教育着你，而非几天或几个月。
2 | 你被一个树妖所教导，她同时也是一扇通往无底深渊的休眠传送门的守望者。在训练期间，你被托付了从隐藏的威胁中守卫这个世界的责任。
3 | 你的导师总是用猎鹰的形态与你交流。你从来没见过导师的人形样貌。
4 | 你和其他几个年轻人被同一个老德鲁伊教导，直到其中有一个人背叛了你的小组并且杀死了你的导师。
5 | 你的导师只用幻象与你见面。你从来没有见过这个人，你甚至不能确定是否它真的以凡人的形态存在过。
6 | 你的导师是一个熊人，他教导你要对所有活物一视同仁。

德鲁伊结社

    从2级开始，德鲁伊将得到德鲁伊结社能力。以下将提供两个额外的结社作为对于玩家手册的补充：梦境结社与牧人结社


你话讲完了告诉我一下。

                         --托达克

在DND世界里所有的冒险者中，战士可能有着最大的分歧。一方面，没有两个战士会用同一种方式来体现职业的一种特性：比如他们的武器，铠甲和战斗方式会显得大相径庭。另一方面，无论他们使用的是何种武器和战斗方式，每一个战士心中都有一种相同的信念：伤害别人好过被别人伤害。

虽然有些冒险中的战士是为了荣誉和财宝而冒险，但也有战士会为了他人的利益而着想。他们会为了社会、村镇和团体的安定幸福而努力且不顾自己的安危。即使金子就在眼前，对于大多数战士来说真正的奖励也是金子能让敌人们走向灭亡。

接下来一些提供的选项能给你的战士角色一些深度和个人特征。

纹章标志

战士经常会为了某些缘由而战斗。比如一些战士会为了王国的利益而和怪物战斗，一些只是为了寻求个人的荣耀。无论是那种情况，一个战士通常会展示一个标志来体现这些原因，你既可以从一个王国或者贵族那里获得标志，也可以仅凭自己的兴趣制作一个装饰。

你的角色可以与一个组织或者一件事情的起因联系在一起，也可以为了某个伟大的目的而旅行。如果这些都不是你想要的，你也可以考虑用纹章标志来象征你的内在本质或者诉说你在这个世界的目标。

表格：纹章标志

D6 | 标志
1 | 一条伫立于绿野上的狂躁金龙，象征着勇猛和对财富的追求
2 | 于云端紧握闪电的风暴巨人之拳，象征着愤怒与力量
3 | 在城堡门前交叉的绿色对剑，象征着城市或者王国的守卫
4 | 一颗被匕首刺穿的颅骨，象征着你为你的敌人带来的毁灭
5 | 火环里的凤凰，象征着不屈的灵魂
6 | 在黑幕中从卧刃落下的三滴血，象征着三名你发誓要铲除的敌人

导师

有些战士天生就是能从战场上存活下来的斗士。其他则需要在年轻时就在军队或者其他军事组织里磨炼战斗技艺的基础，当他们被组织的导师教导时。

以下列举的三种泛型的战士都会接受来自于陪同的经验丰富的人的一对一技巧训练。取决于学生的背景，导师曾经或一直都是某个战斗领域的佼佼者。

如果你决定了你的角色曾有一个独特的导师，那么他会特别在什么地方呢？你是会模仿你的导师那样战斗，还是会取其精华，弃其糟粕，自成一派呢？

表格：导师

D6 | 导师
1 | 角斗士 你的导师是一个在某个地区为了自由而战的，或者为了获取钱财和名望甘愿成为角斗士的奴隶。
2 | 军人 你的导师在一队士兵中工作且了解团队合作。
3 | 城市守卫 把控群众和保卫和平是你的导师的强项。
4 | 部落勇士 你的导师成长于一个为某人干架是家常便饭的部落
5 | 街头打手 你的导师擅长城市作战，沉默且高效的近身战斗。
6 | 武器大师 你的导师会帮助你，告诉你如何高效的使用你选择的武器。

鲜明风格

很多战士会通过展现和完善一种特别的战斗风格和方法来从自己的同类中区分自己。虽然这种风格可能是战士长期积累的个人特点，但事情并不总是这样，毕竟在危急关头，一味贯彻自己的战斗风格就显得没必要了。

你有会反应在你的生活中的战斗风格吗？或者是战斗时某些内在的东西？

表格 鲜明风格

D6 | 风格
1 | 简练 你的行动精准优雅，收放自如，从没有多余的动作。
2 | 野蛮 你的攻击犹如呼呼作响的锤子，要别人粉身碎骨血沫横飞。
3 | 狡猾 你能够在一瞬间做出攻击，喜欢用小计谋获得优势。
4 | 从容 你在战斗中很少出汗且喜欢及时行乐。
5 | 活力 你在战斗中又唱又笑仿佛你的灵魂都在高涨，手握武器，面对强敌是你最快乐的时刻。
6 | 阴险 你在战斗中会怒视和讥讽对手，你尤其享受在击败对手后羞辱他们的感觉。


勿将吾之沉静看做对汝恶行之领受。汝咆哮威胁之刻，吾已计划好四种途径用吾之双手折断汝之颈脖。

--烬，花卉宗师

    武僧们走的是一条矛盾的道路。他们如同法师般研习他们的技艺，也如同法师般不着护具，通常不使用武器。但尽管如此，他们仍是致命的武士，他们的能力与狂暴的野蛮人或训练有素的战士不相上下。武僧们接受这种存于表象的矛盾，因为它是所有修道研究的核心。通过完全了解自身，从而去了解更加广阔的世界。

    一名武僧专注于自我内心的掌控，这让他们大多脱离了社会，且更关心他们的个人经历而非其他地方发生的事情。参与到冒险当中的武僧在英雄中是稀有且罕见的，他们为了追求完美而越过了修道院的围墙，进入了俗世之中。

    扮演一个僧侣角色提供了许多有趣的机会去尝试不同的东西。为了进一步区分你的僧侣角色，你可以考虑如下小节中的选项。

修道院

    一个在修道院学习的武僧通常是在为修道者的禁欲生活作出准备。大部分进入修道院的人都将其作为他们余生的家，除了那些冒险者和其他有理由离开的人。对于这些人来说，修道院可以成为旅行之间的避所，或在其需要的时候作为援助来源。

    你的修道院是怎么样的，它位于哪里？参与它会让你的角色经历变得独特或与众不同吗?

d6 | 修道院
1 | 你的修道院是从山腰上被雕刻成型的，它位于一个若隐若现的危险道路。
2 | 你的修道院在一片浩瀚无边的参天大树群的树枝高处，它位于妖精荒野。
3 | 你的修道院很早以前由一个云巨人建立，它位于一座只能通过飞行才能抵达的云城堡内。
4 | 你的修道院建在温泉，间歇泉和硫磺池的火山旁边。你经常会收到来自火矮人贸易商的访问。
5 | 你的修道院是由侏儒建立的，如地下迷宫般充斥着大量隧道和房间。
6 | 你的修道院是在冰山之上，从冰块之中雕琢而出的。

修道院标识

    尽管武僧的生活方式中避开了物质主义和个人财产，但修道院标识在维持戒律和确认身份时仍然起到重要的作用。一些修道院戒律会对某些动物给予特殊的重视，这往往是因为这个动物与其历史有所联系，或者是因为它是武僧们试图效仿的品质的典范。

    如果你的角色的修道院有一个特殊的戒律，你可能会在衣服上不显眼的地方穿戴其粗糙的图案，作为识别标记。也有可能你的标识图标没有物理形式，但你可以通过手势或姿势表达，而其他的武僧也许会知道其作何解释。

d6 | 修道院标识
1 | 猴子。你的戒律欣赏猴子的快速反应及穿越林木的迅捷。
2 | 龙龟。你的修道院位置在海边，他们通过背诵古代的祈祷和提供鲜花花环来纪念龙龟，这种海洋中生活的精魂。
3 | 麒麟。你的修道院认为他们存在的意义是如同麒麟一样守望和保护这片土地。
4 | 枭熊。 你的修道院敬仰一群枭熊家族，并已与它们一起共存了好几个世代。
5 | 九头蛇。你的戒律向往九头蛇那样在瞬间打出复数次攻击的能力。
6 | 龙。一条龙曾存在于你的修道院中，它所带来的影响在它离开之后仍然长久。

大师

    你的学习很有可能是在一位向你传授戒律的大师指导下进行的。大师塑造你对武术的理解和你对此世的态度。你的大师是位什么样的人？你和大师的关系又如何影响了你？

d6 | 大师
1 | 你的大师是一个专横的人，你必须在单人战斗中击败他才算是完成他对你的授业。
2 | 你的大师很和善，他教导你去追求和平的事业。
3 | 你的大师总是严厉地将你逼向极限。在一次极其残酷的试炼中你差点失去你的一只眼睛。
4 | 你的大师在教导你时看起来很善良，但最后却背叛了你的修道院。
5 | 你的大师总是对你冷漠而疏远。你经常怀疑你俩之间的关系。
6 | 你的大师是善良和慷慨的，从不挑剔你的进步。然而你觉得你从来没有满足他对你的期望。

武僧宗派

    当你到达第三级时，武僧将获得其武僧宗派特质。下列选项给出了在玩家手册提供的宗派以外的额外宗派选项，醉拳宗，剑圣宗，和日魂宗。


衡量一个圣武士的价值，绝不在于计算他掠夺地城或打败敌人的数量。圣武士的真正价值，在于他拯救的生命，以及他对于正义仁慈之事业的决心。

--伊斯特沃（Isteval）

一个圣武士是其誓言的鲜活象征，且这位神圣的斗士有着能力与决心见证自己誓言的终结。一些圣武士专注于保护无辜者并以此在世间贯彻正义，而另一些圣武士则通过征服并统治叛逆者来达到这个目标。

虽然世上没有一个圣武士是典型的，但他们中确实有一部分是那种在狭隘定义上的好人，拒绝容忍那些甚至与他们只有毫厘之差的观点。不过，作为冒险者的那些圣武士，则很少保持这种僵硬的态度，哪怕只是为了避免与同伴疏远。

你可以使用下面的一些建议来充实你的圣武士角色。请记住，大多数圣武士并不是机器人，他们的内心中也有怀疑与偏见、纠结与矛盾，就像其他人一样。有些圣武士有自己的想法，而这有时可能会与他们的誓言不一致。

个人目标

圣武士宣誓的规则为角色提供了一个其所遵循与推进的终极目标，或称整体目标。此外，一些圣武士其实是受其个人的目标驱动的，这项个人目标可以补充甚至超越他们的誓言。遵守不同誓言的圣武士也可能有着相同的个人目标，只是在坚持誓言的过程中，他们以不同的方式将这项个人目标贯彻到行动中。如果你的圣武士角色有一项个人的目标，它也许诞生自一些生活事件，从而并不与誓言直接挂钩。

个人目标

d6 | 个人目标
1 | 和平。你为之奋斗，而后代不必。
2 | 复仇。你的誓言是你纠正一个过往错误的工具。
3 | 职责。你不会辜负你的诺言，至少你拼死确保如此。
4 | 领导。你将赢得一场为人传诵的大战，以此成为激励他人的榜样。
5 | 信念。你知道你的道路是正义的，否则众神不会让你踏入其中。
6 | 荣耀。你将引领世界进入一个新时代，它必被冠以你的名字。

符号

圣武士注意到了符号的影响，他们之中许多人采用甚至亲自设计出一个具有独特形象的艺术符号。你的符号代表了你的誓言，并向周围的人彰显敌我。你的符号也许是光明正大地摆在旗帜、横幅或衣服上给所有人看的，但它也可以不那么明显，就像是隐藏在你身上的私密饰品或标记。

符号

d6 | 符号
1 | 一条龙。象征你平和的高贵和激烈的奋斗。
2 | 握紧的拳头。因为你随时准备为信仰而战。
3 | 张开的手掌。表明你比起争斗更偏好外交。
4 | 红色的心。向世人展现你对正义的承诺。
5 | 黑色的心。表示怜悯之类的情绪不会影响你对誓言的奉献。
6 | 不眨的眼珠。你对所有可能危害到你的事业的潜在威胁永远保持警惕。

克星

圣武士们严守的誓言要求他们以积极的态度传播他们的信仰，而这种行为自然会与反对这种信仰的生物或实体发生冲突。

在这些对手之中，一名克星--常常是一名圣武士最顽固或最可怕的敌人--的存在或影响是圣武士生命中的常态。你的圣武士角色很可能从起步时就有了这样一位敌人。

也许在你成为圣武士的时候，你就吸引了那些会与你发生冲突的人的注意，而你成为了他们的目标。如果你有一个克星，那他是谁？或者说，是什么？你认为谁是你的敌人，谁是你实现目标的最大威胁？

克星

d6 | 克星
1 | 一个强大的兽人酋长，威胁要超越并摧毁你的一切。
2 | 一个恶魔或天族，外层位面力量的代理人，你被指名受其腐败或救赎，视情况而定。
3 | 一条龙，它的仆人缠住了你，阻碍你的步伐。
4 | 大祭司将你看作误入歧途的愚昧之徒，想要你放弃你的信仰。
5 | 一个曾与你一同训练的圣武士，如今背弃了誓言，与你对立。
6 | 被某人打败的吸血鬼，发誓要对所有圣武士复仇。

惑念

尽管圣武士为誓言献身，但他们终究是凡人，有所缺陷。大多数圣武士依然会表现出某种并不符合他们最高理想的态度或行为。你的角色容易向怎样的诱惑屈服？抑或是发现有什么是难以抵挡的？

惑念

d6 | 惑念
1 | 暴怒。当你被惹火，你就难以冷静思考，甚至可能会做一些日后将会为之懊恼的事情。
2 | 骄傲。你的行径值得注意，没有人比你更注意它们。
3 | 色欲。你无法抗拒一张诱人的脸和一个愉快的笑容。
4 | 嫉妒。你注意到一些著名人士。当你的行为不足以与他们比肩，你就感到不爽。
5 | 绝望。你认识到你需要打败的敌人拥有的强大力量，而有时你感觉无法看到哪怕一丝胜利的希望。
6 | 贪婪。无论是多少荣耀与财富，都无法满足你的贪欲。

神圣誓言

在3级时，圣武士获得神圣誓言特性。除了玩家手册中提供的选项，这里给出了下列额外的誓言选项：征服誓言和救赎誓言。


为了守护文明，我一生大多数的时间都游走于它的边界来守护它。不要以为我不向你的国王效忠，我的贡献就比所有保护他的骑士加起来少。

                                         --索维里斯

游侠是一群无忧无虑的漫游者和搜寻者，他们出没于文明世界的边缘，抵御外域居民。这是一份无偿的工作，自从他们的事业鲜有人理解且不计回报。而且游侠们恪尽职守，坚信他们的工作会让世界变得安全。

与文明世界之间的关系会体现每个游侠的个性和经历。有些游侠视自己为不受王权约束的，文明边境的法律与正义的使者。其他则是完全规避文明社会的生存主义者。当他们居住和游历于世界上危险的荒野之地时，他们会为了保护自己而猎杀怪物。如果他们的所作所为对他们躲避的王国和文明地区有益，他们也照做不误。

如果你想创造或者游玩一个游侠角色，以下选项能提供一些办法来丰富角色和增加你的表演经验。

世界观

一个游侠的世界观开始（有时候结束）于角色对文明种族和他们的领地的看法。有些游侠对文明抱有一种根深蒂固的偏见，当其他人同情那些他曾发誓要保护的人时，即使是在战场上，它也有可能体现出两个游侠之间的不同。事实上，为了那些看到过自己的卓越技艺并能从他们的力量中受益的人，游侠完全可以自作主张。然而即便如此，没有两个游侠会以同一种方式来体现他们的特性。

如果你还未想好你的角色世界观的具体内容，可以考虑通过一个简短观点（如下表所例）的概述来提取要点。你的情感如何影响你的行为？

世界观

D6 | 观点
1 | 城镇和城市是那些无法自我生存的人最好的去处。
2 | 文明进步的最好办法就是阻止混乱，但它的范围必须被监视。
3 | 城镇和城市是必要的，可一旦荒野的超自然威胁解除了，我们将不再需要他们。
4 | 城墙是为那些当别人还在为和平奋斗自己却躲在后面的懦夫准备的。
5 | 刚开始拜访一处城镇还不错，但没过几天我就会因感受到不可抗拒的呼唤而回归山野。
6 | 城市会因将族群从野外的艰难挑战中隔离开来而产生弱点。

家乡

所有的游侠，无论他们如何开始从事自己的专业，对自然世界和多样的地貌都会有一种强烈的联系。对于一些游侠而言，荒野是他们成长的地方，也是他们出生于此或者早年移居于此的结果。对于其他游侠而言，文明社会是原本的家，而荒野是他们的第二个家。

考虑你角色的背景故事并决定最想家的地方，以及你是否出生在那里。对于你个人来说那个地方叫什么名字？它是否影响你学习什么样的法术？你在那里的经历是否决定了你的宿敌？

家乡

D6 | 家乡
1 | 你曾巡逻过一片被些许穿插于其中的暗影堕界所污染和毁坏的远古森林。
2 | 作为游牧族群的一份子，你的荒野生存技艺炉火纯青。
3 | 你的早期在幽暗地区的生活让你对殴打别人有了充足的准备。
4 | 你居住在一片澡泽的边缘，那里被一种水生的存在所威胁。
5 | 因为你成长于山顶，寻找最好的路来穿山越岭是你的本能。
6 | 你漫游过北境，知道如何保护自己并在冰天雪地里生存。

宿敌

每个游侠都有宿敌。宿敌的决定因素可源自于角色早期的特殊事件，或者完全取决于选择。

什么鞭策你选择了一个特殊的敌人？做这个选择是因为传统还是好奇心，或者仇恨？

宿敌

D6 | 敌人
1 | 为了你的敌人曾犯下的大罪，你在自然的支持下需求复仇。
2 | 你的祖先或者前辈曾和某种生物作战过，现在轮到你了。
3 | 你对你的敌人没有丝毫恨意。你只是像一个猎人追踪猎物一样靠近别人。
4 | 你沉迷于搜寻你对敌人，你还搜集与它相关的传说和历史书籍。
5 | 你从你的敌人身上搜集标志以来纪念你的每一次屠杀。
6 | 你尊重你所选择的敌人，而且你视你的战斗为各项技巧的测试。


人们总是忘记走进一个满是灰尘的坟墓是为了要把藏在那里的奖品全部拿回来。战斗是愚蠢的，死人不能支配他们的财富。--巴纳巴斯.断刃者

在蛮力无法完成任务，或当魔法不可用、不合适时，游荡者脱颖而出。由于有与秘密、诡计和诡计有关的技能，游荡者可以用很少其他角色可以效仿的方式在麻烦中进退。

一些转向冒险的游荡者过去曾是罪犯，他们认为躲避怪物比在挑战法律底线更为可取。另一些则是职业杀手，他们寻找有利可图的勾当以发挥自己的天赋。还有些人仅仅只是喜欢克服任何挑战的快感。

在冒险的过程中，游荡者可能会采取表面谨慎的做法（因为很少有盗贼喜欢战斗），同时也会表现出对战利品的十分渴望。大多数时候，在一个盗贼的头脑中，拿起武器对抗一个生物不是为了杀死生物而是要成为它的新主人。

下面几节将探讨作为一个游荡者的某些方面，你可以用它来增加你的角色的扮演程度。

罪乐感

游荡者的大部分工作围绕着获取财富和阻止他人做同样的事情。很少有人能达到这些目标，一些盗贼不得不通过强迫自己的方法离开那条充满诱惑力的道路--那是一种不可抗拒的、必须被满足的需求，即使这样做不可避免地将自己置于风险之中。

一个游荡者的罪乐感可能是一件得到一个现实性的物品，一件需要经历的事情，或是在特定时刻指挥自己进行行动的方式。例如，一个游荡者可能不会放过任何银制的战利品，即使他想要抢劫的东西挂在某个城堡守卫的脖子上。另一个人不能在城市里度过一天而不偷一两个钱包，只是为了继续练习。

当机会出现时，你的游荡者角色无法抗拒的一种诱惑是什么，即使这样做会给你和你的同伴带来麻烦？

d6 | 罪乐感
1 | 大宝石
2 | 美丽的脸庞上的微笑
3 | 你手指上的一个新戒指
4 | 有机会压制某人的自尊心
5 | 最好的食物和饮料
6 | 添加异国情调的硬币到您的收集

对手

自然，遵守法律的人必然会遇到触犯法律的人，而很少有游荡者没有被至少一张通缉令选中。除此之外，由于职业的性质游荡者往往会接触犯罪分子，无论是出于选择还是出于必要。他们其中一些人也可能成为你的对手，而且他们可能比城市的看守者更难对付。

如果你的角色的背景还没有包括这样的人物，你可以和你的DM一起合作，找出一个对手出现在你人生中的原因。也许你已经被一个想要利用你的邪恶目的的人监视了一段时间，现在你已经知道了。这样的事件可能是即将到来的冒险的基础。

你的游荡者角色是否有一个对手，也碰巧是个罪犯？如果是，这种关系如何影响你的生活？

d6 | 对手
1 | 海盗船长站在你曾经的船上，对于你所说的前进，他称做叛变。
2 | 一个间谍大师因为你给的错误信息，导致了错误的目标被暗杀
3 | 当地盗贼工会的主人，他想要你加入组织或离开城镇
4 | 用非法手段获得杰作的艺术品收藏家
5 | 一个销赃犯用你们当信使来发起违法聚会
6 | 你曾经投注的非法格斗场的老板

恩人

在得到别人帮助之前，少有游荡者能在人生中走得很远，但这也意味着此后他欠了某个恩人一大笔债。

如果你的角色的背景故事还没有来得及加入这类人物，你可以和你的DM合作，确认为什么一个恩人出现在你的生活。也许你从你的恩人为你所做的事中受益，却不知道是谁干的直到现在。过去谁帮助过你？无论你当时是否知道，那你欠那个人什么作为回报？

d6 | 恩人
1 | 一个走私犯阻止你被捉，但这样做的时候损失了一批贵重货物。
2 | 乞丐王多次把你从追踪者身上隐藏起来，在为未来考虑回报。
3 | 一个地方法官曾把你关在监狱里，以获取关于一个强大的犯罪领主的信息。
4 | 你的父母用他们的积蓄在你年轻的时候救了你，现在穷困潦倒了。
5 | 一条龙在有机会的时候没有吃掉你，作为回报，你答应为它预留一些宝贵的财富。
6 | 德鲁伊曾经帮助你走出困境，现在你看到的任何随机的动物都可能是捐助者，也许是来要求回报的。

游荡者泛型

当你到达第3级时，游荡者将获得其游荡者泛型特征。下列选项给出了在玩家手册提供的泛型以外的额外泛型选项：调查员，策士，斥候，游荡剑客。


真正的力量是与身俱来的，非主流才需要学习与锻炼。

Practice and study are for amateurs. Ture power is a brithright.

--海涅特 提亚马特后裔

--Hennet, scion of Tiamat

介绍

神秘起源 ARCANE ORIGIN

----------

一些术士知道他们的力量源自何处，基于他们的能力如何展现。其他术士只能推测，因他们的力量以不固定的原因及形式展现。

你的角色知道你的魔法力量吗？它是否与某个遥远的亲戚，一个宇宙事件，或者是某种机缘巧合联系在一起？如果你的术士不知道他的力量是从哪来的，你的DM可以使用以下表格（或选择一个起源），并在冒险中向你揭示它。

神秘起源 ARCANE ORIGIN

d6 | 起源Origin
1 | 你的力量来自于你家族的血统。你与某些强大的生物有关，或你继承了祝福或诅咒。
2 | 你是另一个存在的本位面的化身。
3 | 一个强大的实体进入了这个世界。它的魔力改变了你。
4 | 你的出生被古代的经文所预言，它预言了你的力量将被用来达到可怕的目的。
5 | 你是几代人精心培育的产物。
6 | 你是在一个炼金术士的大桶里做成的。

反应 REACTION

----------

当一个新的术士进入这个世界，无论是在出生的时候，还是当他的力量变得明显的时候，这个事件的后果很大程度上取决于它的目击者对他们所看到的事物的反应。

当你的魔法力量出现时，你周围的世界是如何反应的？旁人是支持，害怕，还是介于两者之间？

d6 | 反应Reaction
1 | 你的力量被你周围的人视为一种巨大的祝福，你也被期望用它们来为身边人服务。
2 | 你的力量在他们变得明显的时候造成了毁灭，甚至死亡，你被当作罪犯对待。
3 | 你的邻居憎恨你，害怕你的力量，他们离你躲得远远的。
4 | 你开始注意到有一个邪恶的邪教组织，他们计划着利用你的能力。
5 | 你周围的人都认为你的力量是对你的家庭的一种诅咒，因为过去的罪行。
6 | 据传，你的力量与一个古老的疯王、在一个世纪前的血腥起义中有某些关联。

超自然标记 SUPERNATURAL MARK

----------

d6 | 标记Mark
1 | 你的眼睛是一种不寻常的颜色，比如红色。
2 | 你的脚上有一个额外的脚趾。
3 | 你的一只耳朵明显比另一只大。
4 | 你的头发长得惊人。
5 | 当你咀嚼的时候，你会不断地皱起鼻子。
6 | 某天你的脖子上出现一个红色斑点，但一小时后就消失了。

魔法迹象SIGN OF SORCERY

----------

正如世人所知道的，一些术士在控制他们的法术时比其他人更出色。有时，一种魔力的疯狂表现，来自于一个法术的魔法师。但是，即使当一个人的魔法按计划进行时，演员的表演通常也会有一个明显的迹象，让人清楚地知道魔法能量是从哪里来的。

当你的术士角色施展咒语时，会显示出魔法的迹象吗？这个符号与你的法术起源，或其他方面有关，还是一个看似随机的现象？

d6 | 迹象SIGN
1 | 你用泰坦的声音来传递你法术的语言成分。
2 | 在你施展魔法之后的一段时间里，你周围的区域会变得黑暗而阴郁。
3 | 你在施放一段时间的法术和之后的几秒内大量出汗。
4 | 你的头发和衣服在你发出咒语的时候，会像是被微风吹过一般。
5 | 如果你在施放一个咒语，你会在空气中上升6寸，然后轻轻地浮在空中。
6 | 当你开始铸造时，虚幻的蓝色火焰缠绕在你的头上，然后突然消失。

术法起源SORCEROUS ORIGINS

一级起，一名术士获得了一种术法起源的特性。除了玩家手册（Player's Handbook）的内容外，可额外为一名术士提供下列选项：神圣之魂Divine Soul，暗影魔法Shadow Magic，和风暴巫术Storm Sorcery。


邪术师（XGE）

    你觉得我疯了？我倒觉得明知道在尘世之外，知识和力量触手可及，你们却整天营营苟且于俗事，这才真是疯了呢。

--夏壬，阿卡玛之兆景

    邪术师是探密者，邪术师是守密人。他们扩张着我们对世界认知的边界，总是寻觅超越他们理解的事物。当贤者和法师们发现确凿的危险预兆，从而终止他们的实验时，邪术师们却勇往直前，不计后果。因此，一个邪术师总是由天分、好奇和鲁莽混合塑造成的独特存在。许多普通人会把这些特质当成疯狂的典型证据；邪术师们则将其视为勇气的象征。

    邪术师由两个基本要素塑造；这两个基本要素相互协作，铸就邪术师生涯的道路。第一个元素是，是什么事件亦或是环境，导致了一名邪术师与一个位面存在订立了契约；第二个元素是，邪术师所立契的存在，究竟有什么样的天性。和主动接受神和神理念的牧师不同，一个邪术师有可能对宗主毫无认同，也有可能完全相反。

    接下来的章节提供了塑造邪术师角色的一些方法，帮助你创造复杂有趣的故事和角色扮演的契机。

宗主态度

--------------------

    所有的关系都是相互的，但对于邪术师和他们的宗主而言，双方的关系就不一定平等了。邪术师对他的宗主所持有的态度，无论是积极的还是消极的，可能会被宗主同等地回报，但也可能契约双方对彼此有完全相反的感情。

    当你决定你的邪术师角色对宗主抱持的态度时，也要考虑宗主一方是如何看待的。你的宗主会对你做什么？你的宗主是一个朋友和同盟，还是因你威逼利诱下才赐予你力量的敌手？

表格：宗主态度

d6 | 态度
1 | 你的宗主世世代代引导、帮助你的家族，并且对你也十分友善。
2 | 每次与你任性宗主的互动都令人惊异，无论是惊喜还是惊恐。
3 | 你的宗主是一位逝去已久的英雄，他将与你立下的契约视作继续影响世界的方法。
4 | 你的宗主极度严格地奉行规矩，但对你抱着尊重的态度。
5 | 你的宗主欺骗你立下契约，并把你当做奴隶。
6 | 你基本上被丢在一边做自己的事，宗主几乎无所作为。有的时候你会担心它出现时将会提出什么要求。

契约特别条款

--------------------

    一份契约可能是松散如口头约定，也可能严格如有冗长而详细的条款、附有需求列表的正式合同。契约的条款--邪术师为了获取宗主的恩惠，必须去做的事情--总是由宗主来决定。偶尔这些条款里会包含古怪或者完全异想天开的条目，但邪术师们会将这些条目与契约中其他条目一样严肃对待。

    你的角色是否有一份需要你以不寻常或者琐碎古怪的方式，改变你的行为的契约？即使你的宗主还没有加予你这样的义务，还是不能说以后也仍然不会。

表格：特殊条款

d6 | 条款
1 | 当指示下达时，你必须立刻对宗主的一名特定的敌人采取行动。
2 | 你的契约考验着你的意志力；你不能饮酒或者类似的醉人之物。
3 | 每天至少一次，你必须在墙上涂鸦或刻下宗主的名讳或者徽记。
4 | 你偶尔需要进行古怪的仪式来维持契约。
5 | 你不能第二次穿上曾经穿过的外套；你的宗主认为这种可预测性非常无聊。
6 | 当你使用魔能祈唤时，要么高声呼喊你宗主的名字，要么承担它感到不快的风险。

契约印记

--------------------

    有些宗主有这样的习惯--或者，更通常的情况是，爱好--以某种形式宣称邪术师在它们的掌控之下。对那些知道内情的人而言，一个契约印记会很明确的表现出面前这个个体受缚于服务这位宗主的义务。一个邪术师可能能通过展示作为契约证据的印记获得一些优势，也可能选择让它隐藏在遮蔽物下（如果可能的话）来避免它带来的难题。

    如果你的邪术师契约带来一个契约印记的话，你对印记的感受可能取决于你和给予你印记的宗主的关系。这印记是你骄傲的源泉呢，还是你暗中引以为耻的东西？

表格：契约印记

d6 | 印记
1 | 你其中一只眼睛看起来和宗主的眼睛一模一样。
2 | 每次你醒来，你脸上的一个小瑕疵都会改变位置。
3 | 你的外表显示出疾病的症状，但对你并没有实际危害。
4 | 你的舌头颜色很不自然。
5 | 你有一条返祖的尾巴。
6 | 你的鼻子在暗处会发光。

异界宗主

从1级起，邪术师获得异界宗主职业特性。在玩家手册提供的职业选项之外，邪术师可以选择下列的子职业选项：天界和咒剑。


巫艺需要理解，了解魔法怎样而又为何运作。我们努力增进对其的理解，并已然铸就数个世纪以来文明的超卓进步。--幻术师金宝

世间仅有少数人能施行魔法，而在他们之中，法师站在此技艺之巅。纵然是他们中最差劲的，也能够操纵魔力并嘲笑大自然的法则。而他们中学识最为渊博者，其法术能让整个世界为之战栗。法师为他们的技艺付出最昂贵的代价便是时光。学习、授课与实验耗费数年的光阴，以求驾驭魔法并将之牢记于心。对于冒险的法师与其他向往着魔法的至高境界的施法者来说，学习永不终结，对力量与知识的渴求亦如是。

假若你正在扮演一个法师，利用好这个机会，使得你的角色不仅仅是一个老套的念咒机。使用下面的建议添加一些有趣的细节，诠释你的法师与世界的交互方式。

哦，我喜欢这个把戏。

嗨，法师，你现在不能使用魔法咯。

哦，现在你可以了。

哦，现在你又不能了，哈哈哈！

--⦿

法术书

你的法师角色最为珍贵的财富--你的法术书，可能看起来平淡无奇，封面并未暗示着里面的内容。或者你可能布置一些特别之处，就如同许多法师那样，创造一个与众不同的法术书。假如你还没有这样的玩意儿，你的目标之一可能便是找寻一个让你不同于他人的法术书--因其独特的外观或制造手段。

D6 | 法术书
1 | 铁铸卷册，酸蚀为文。
2 | 一个破损的卷宗，写满了仅有你能识别的象形文字。
3 | 写满咒文的长带的皮革，为便于携带而缠于法杖之上。
4 | 刻有符文的石头，存于布袋之中。
5 | 一本被龙炎所焚坏的书，裸露出其中的法术笔迹。
6 | 由完全漆黑的纸面组成的卷册，笔迹仅于昏暗与黑暗中可见。

野心

鲜有法师扛起魔法研习的重担而不抱有个人目的。许多法师将魔法作为获得切实利益的工具，亦或是追求物质，亦或是渴求地位，亦或是为了自己，亦或是为了同伴。对于另外一些法师，魔法的理论本身极富吸引力，推动这些法师们追逐知识，以支撑奥法的新论或验证旧说。除了那些显而易见的理由，为什么你的法师角色学习魔法？你想达到怎么样的成就？如果你没有仔细思量过这些问题，你现在就可以这样做，而你给出的答案很可能会影响你未来的路。

D6 | 野心
1 | 你将证明，诸神并未如人们所想象得那般强大。
2 | 你学海的终点乃是不朽。
3 | 假若你能充分了解魔法，你能够解锁其全部的威能以开创一个平等的新纪元。
4 | 魔法是危险的工具，你以之保卫你所爱。
5 | 奥术的威能必须从滥用者手中夺去。
6 | 你将成为，世上数代人所能见过的，最伟大的法师。

怪癖

夜以继日孤苦的研习，会对任何人的社交能力造成负面影响。纵然是一开始就不同于凡人的法师，亦不例外。一两个怪癖未必是缺点，其提供趣味或是成为多种多样的标签。假如你的角色拥有一个怪癖，它是身体上的抽搐亦或是心灵上的？你是因为它才在某些圈子里变得众所皆知的吗？你是否为克服之而斗争，亦或是拥抱了那使你名声更盛的戏言。

D6 | 怪癖
1 | 你无止地跺脚并时常惹恼周边的人。
2 | 你记忆力超乎凡人，但你可以毫不顾忌地假装心不在焉--如果这符合你的目的的话。
3 | 你从不在看看天花板上悬挂什么之前就走进一个房间。
4 | 你最为珍爱的财富是一个放在药瓶里的死虫子。
5 | 当你希望他人离开你时，你便开始自顾自地说话。
6 | 你的时尚感和妆容，或更多缺乏的东西，时常让人误以为你是个乞丐。


构建角色生平

构建角色生平This is your Life

《玩家手册》中创建角色相关的规则，已经为你的角色提供了开始冒险之前所必需的一切信息。但是并没有描述你的角色从出生到作为某职业的一员开始冒险生涯的这段时间中所发生的详细事情。

你的角色做了什么事或者经历了什么之后才决定成为一名冒险者？你出生的时候有怎样的境遇？你家族的规模如何？你和亲人之间的关系好不好？在你的性格形成期，什么人对你的影响最大，这影响让你变得更好还是更坏？

为了回答这些问题以及做得更好，你可以使用本节内的表格和建议，来为你的角色构建一个更详尽的自传式背景故事，帮助你更加有血有肉地扮演这个角色。你的DM也可以用这份材料来推进战役，根据角色的经历量身打造场景和情境。

点子，而非规则IDEAS, NOT RULES

尽管这个章节里满是表格和掷骰，但它们并不构成一套必须遵守的规则系统——事实恰恰相反，你可以随心所欲地使用这些表格，用多用少都在你，先决定什么后决定什么也听凭你的意愿。

比方说，你已经设定好了角色的父母和兄弟姊妹，不需要这些表格帮忙。但你依然可以使用其他表格帮来决定其它的信息——比如人生大事件——来深化和细化你的角色。

表格使用说明HOW AND WHEN TO USE THE TABLES

如果你乐于让骰子帮你塑造角色，那就尽情掷骰吧。如果你不想听从骰子的决定，也可以拿回主动权，在表格提供的种种可能性中自由选择。当然，如果某个掷骰结果和其它结果冲突了，你尽可以无视那个掷骰。同样，如果某个文段要求你对照表格掷骰，你也不需要全盘接受掷骰结果。选择权永远在你。

尽管本节的表格是对《玩家手册》里“一步步创建人物”流程的补充，但在这个流程中没有固定的位置。比如，你可以在决定了角色的种族后，立刻用本节表格决定其父母和亲人的情况，也可以延后到确定了更多游戏特质——等级、属性值、阵营——之后，再使用本节提供的信息来增补角色细节。

逐部份构建SECTION BY SECTION

本节分为四个部分，每部分决定你角色背景故事的一个方面。

起源Origins。“起源”部分决定你是谁、你从哪里来。当你完成这个部分的时候，可以简要的确定你父母、你兄弟姊妹是什么样的人，以及在这个情形下你是如何长大的。

个人决定Personal Decisions。在选择好你角色的背景和职业之后，挑选合适的表格确定你为何做出上述决定。

人生大事件Life Events。你的角色活到今天，无论多么简单或者平凡无奇，也会有一个或多个人生大事件在你生命中留下印记——这些难忘的事件影响着你，使你成为今天的样子。

补充表格Supplemental Tables.从出生到现在，你的人生与许多人的生活相互交织。当某个掷骰结果提到了这样一个相关人物，你可以使用补充表格（第72页）来给其添加必要的细节——比如种族、职业或者工作。在本节其它部分里也有一些表格会把你引向一个或者更多补充表格，你依然可以在你觉得合适的时候使用这些表格。

起源ORIGINS：

一般来说，创建你角色背景故事的第一步是决定其早年的境遇。父母是谁？在何处出生？有没有兄弟姊妹？被谁抚养长大？你可以用下面的表格来回答这些问题。

双亲PARENTS：

哪怕亲生父母没有抚养你长大，他们依然是存在的。使用双亲Parents表格来决定你对父母的了解程度。另外，你也可以对照表格为父亲和母亲分别掷骰、或者使用补充表格（特别是职业、工作和阵营）来决定更多细节。

眼魔边栏：那么，你从哪来？哦——。是谁繁殖了你，他们还活着吗？好，行。但其实我不在意的，我就和你聊个天，好让我的手下们溜到你背后。哈！看后面！

双亲PARENTS

d100　　双亲

01~95：你知道自己的父母是谁。

96~00：你不知道自己的父母是谁。

非人类双亲Nonhuman Parents。如果你的角色是一名半精灵、半兽人或者提夫林，你可以使用下面的表格来决定其父亲和母亲的种族，结果中哪个是父亲哪个是母亲随便你定。

半精灵双亲HALF-ORC PARENTS

d8 双亲

1~5 父母一方是精灵，另一方是人类

6 父母中的一方是精灵，另一方是半精灵

7 父母中的一方是人类，另一方是半精灵

8 父母双方都是半精灵

半兽人双亲HALF-ORC PARENTS

d8 双亲

1~3 父母中的一方是兽人，另一方是人类

4~5 父母中的一方是兽人，另一方是半兽人

6~7 父母中的一方是人类，另一方是半兽人

8 父母双方都是半兽人

提夫林双亲TIEFLING PARENTS

d8 双亲

1~4 父母双方都是人类，他们身上的地狱遗赠一直都在休眠，直到从你身上显露出来。

5~6 父母中的一方是提夫林，另一方是人类

7 父母中的一方是提夫林，另一方是魔鬼

8 父母中的一方是人类，另一方是魔鬼

出生地点BIRTHPLACE

在决定了你父母的情况之后，你可以使用出生地点表来确定你生于何处。（如果骰出的结果和你父母的情况相矛盾，那么就修改结果或重骰。）当你得出结果之后，投百分骰，如果你骰到00，那么你出生的时候会发生异象：月亮暂时变红、一里内的牛奶都馊了、仲夏时节附近的水却冻成了冰、家里所有的铁都锈蚀了或者都变成了银质的，你也可以自定一些其他异象

出生地点BIRTH PLACE

d100 地点

01~50 家里

51~55 你家族的某位朋友的家里

56~63 某位医师或者助产士家里

64~65 四轮客车、二轮货车、或者四轮货车上

66~68 谷仓、棚屋或者其他附属建筑物里

69~70 山洞

71~72 田野

73~74 森林

75~77 神殿

78 战场

79~80 小巷或者街道

81~82 妓院、酒馆或者旅店

83~84 城堡、要塞、高塔或者宫殿

85 下水道或者垃圾堆

86~88 在不同种族的人们之间

89~91 在小艇或者大船上

92~93 在某个秘密组织的监狱或者指挥所里

94~95 在智者的研究室里

96 在妖精荒野

97 在堕影冥界

98 在星界位面或者以太位面

99 在一个你自选的内层位面

00 在一个你自选的外层位面

兄弟姊妹SIBLINGS

你可能是独生子，也可能是众多孩子中的一个。你的兄弟姊妹可能是珍贵的朋友，也可能是令你厌憎的竞争对手。骰兄弟姊妹数量表，决定你有多少兄弟或者姐妹。如果你是矮人或者精灵，在掷骰结果中减去2。为你每一位兄弟姊妹骰出生顺序表，决定此人与你的年龄关系（年长、年幼或者同时出生）。

工作Occupation：为每一位适龄兄弟姊妹骰工作补充表，决定他赖以谋生的工作是什么。

阵营Alignment：你可以自选兄弟姊妹们的阵营，或者骰阵营补充表。

状况Status.：现在，你的兄弟姐们可能在世并且过得很好，也可能在世但是过得不怎么好，或者处于相当悲惨的境地，也可能已经去世了。为此骰状况补充表。

关系Relationship：你可以为每一位兄弟姊妹骰关系补充表，来决定其对你的态度。他们对你的看法可能一致，也可能其中有一些对你的看法和其他人不同。

其他细节Other Details：你可以任意决定关于兄弟姊妹的其它细节，包括性别、性格以及这些人身在何方。

兄弟姊妹数量NUMBER OF SIBLINGS

d10 兄弟姊妹

2或者以下 无

3~4 1d3

5~6 1d4+1

7~8 1d6+2

9~10 1d3+3

出生顺序BIRTH ORDER

2d6 出生顺序

2 双胞胎/三胞胎/四胞胎之一

3~7 较年长

8~12 较年幼

家族和朋友FAMILY AND FRIENDS

谁抚养了你？你成长的岁月过得怎样？你可能是由父母或者亲属抚养，也可能在孤儿院里长大。或者在某座拥挤大城市的街头渡过童年，只有逃亡者和孤儿们与你为伍。

骰家族表格决定谁抚养了你。如果你知道自己父母是谁，但是你骰到的结果里并没有涉及到父母，那么使用缺席双亲表来决定为什么会变成这样。

接下来请参照家族生活方式表来决定你的成长环境。（PHB第五章有着更多关于生活方式的信息），表上的结果包括一个来自你童年居所表的掷骰结果的加值。童年居所表可以告诉你，你在何处长大。而这部分文段最后的一张表格是童年回忆表，它告诉你，在你成长过程中，同龄人是怎么对待你的。

补充表格Supplemental Tables：你可以骰关系补充表来决定你的家庭成员或者生命中其他重要人物对你的看法。你也可以使用种族、工作和阵营表来细化你的家庭成员或者其他抚养你长大的监护人们的形象。

家族FAMILY

d100 家族

01 无

02 公共设施（如救济院）

03 神殿

04~05孤儿院

06~07 监护人

08~15 姨妈/姑姑、姨父/姑父或者两者共同。又或者部落或者宗族这种大家庭。

16~25 祖父母或外祖父母

26~35 收养家庭（同种族或不同种族）

36~55单亲父亲或者继父

56~75 单亲母亲或者继母

76~00 父亲和母亲

缺席的双亲ABSENT PARENT

d4 命运

1 父亲/母亲死亡（骰死因补充表）

2 父亲/母亲被囚禁/奴役或者因为其它情况被带走。

3 父亲/母亲遗弃了你

4 父亲/母亲原因不明地失踪了。

家族生活方式FAMILY LIFESTYLE

3d6 生活方式*

3 乞食（-40）

4~5 流浪（-20）

6~8 穷困（-10）

9~12 简朴（+0）

13~15 舒适（+10）

16~17富裕（+20）

18 奢华（+40）

*将本表结果后面的数字与你童年居所表掷骰结果相加，以调整童年居所表结果。

童年居所CHILDHOOD HOME

d100* 居所

0或更低 街上

1~20 简陋的棚屋

21~30 居无定所，时常搬家

31~40 野地里的村庄或者营地

41~50 破败街区里的寓所

51~70 小房子

71~90 宽敞的房子

91~110 豪宅

111或以上 宫殿或城堡

*掷骰后，将家族生活方式表中的调整值加进来得出最终结果。

童年回忆CHILDHOOD MEMORIES

3d6 +魅力调整值 回忆

3或以下：同龄人对我很坏，噩梦般的童年至今困扰着我。

4~5 我童年大部分时候都是孤独一人，没有亲近的朋友。

6~8 别人觉得我与众不同或者非常奇怪，只有少数几个人和我玩。

9~12 我有若干位亲近的朋友，普普通通地度过了童年。

13~15 我有一些朋友，总的来说度过了快乐的童年。

16~17 交朋友对我而言轻而易举，身边的人都爱我。

18或以上 每个人都知道我是谁，不管我走到哪里都有朋友。

个人决定 PERSONAL DECISIONS

基于你在背景和职业上的决定，你角色的人生会走上特定的道路。

背景BACKGROUND

在选择完背景之后的任意时间，骰本节下文中的表格。如果背景中包含特殊的决定点，比如平民英雄的命定事件，或者罪犯和智者的专职，最好先决定这些之后再骰下文表格。

侍僧ACOLYTE

d6 我之所以成为侍僧是因为……

1 我小时候从家里跑了出来，在神殿找到了庇护。

2 我的家族无法或者不愿抚养我，把我交给了神殿。

3 我整个家庭都有非常坚定的信仰，我自然而然地走上了侍奉一位或多位神明的道路。

4 一场慷慨激昂的布道将信仰之音深深注入我的灵魂，使我侍奉于信仰。

5 我追随一位童年玩伴/尊敬的知己或者其他我爱的人走上了侍奉信仰的道路。

6 我遇到了一位真正的信徒，他使我深受鼓舞，我立刻加入了宗教团体。

骗子CHARLATAN

d6 我之所以成为骗子是因为……

1 我曾自生自灭，那些操纵他人的技巧让我幸存了下来。

2 我很早就明白了人们既容易被骗，也容易盘剥。

3 我总是陷入麻烦，但每次都可以凭着口才脱身。

4 有人教导我学会了这门拿手好戏。

5 一个骗子敲诈了我的家族，我立志要学会骗术伎俩以免悲剧重演。

6 我曾经很穷或者害怕变得很穷，所以学习骗术以保证自己有钱可花。

罪犯CRIMINAL

d6 我之所以成为罪犯是因为……

1 我早年痛恨当局权威，并且认为当一个罪犯是对抗暴政和压迫的最好方式。

2 我被迫走上犯罪的道路，这是我唯一能活下来的方法。

3 我和一群无赖与废柴们混在一起，从他们那儿学到了我的罪犯专业。

4 父亲/母亲或者某位亲戚教会了我这项罪犯专业，好让我加入家族的生意。

5 我离开了家，在盗贼行会或者其他犯罪组织里找到了一席之地。

6 我总是觉得无聊，所以转向犯罪来打发时间，并且发现我挺擅长干这个。

艺人ENTERTAINER

d6 我之所以成为艺人是因为……

1 我的家族就靠表演这一行糊口，我顺理成章地选择了相同的行当。

2 我总是能敏锐地洞悉他人，所以可以用歌曲或故事让他们或大笑或者痛哭。

3 我离家出走追随一个艺人剧团。

4 我曾经看过一次吟游诗人演出，在那一刹那我就明白，我生来就是做这个的。

5 我在街角演出赚取硬币，最终打拼出了自己的名声。

6一位旅行艺人收留了我，教会了我这门营生。

平民英雄FOLK HERO

d6 我之所以成为平民英雄是因为……

1 家人教会了我什么是对什么是错。

2 我总是倾心于英雄传说，渴望成为不平凡的人物。

3 我讨厌自己平凡乏味的生活，所以当需要有人挺身而出做正确的事时，我把握住了这个机会。

4 我的父亲/母亲或者某位亲人曾是一名冒险者，他的勇气鼓舞了我。

5 有一位疯疯癫癫的老隐者在我出生时曾预言我会完成伟业。

6 我总是会维护那些比我弱的人。

行会工匠GUILD ARTISAN

d6 我之所以成为行会工匠是因为……

1 我曾是一位大师的学徒，他教导了我行会生意。

2 我曾帮一名行会工匠保守秘密或者完成某个任务，作为回报，他收我为徒。

3 我家族里有一个人是行会成员，他为我谋了个位置。

4 我的手艺很好，所以抓住机会学了一门生意。

5 我想要离家独立，开始新的人生。

6 我从一个导师那里学了些基础，但需要加入行会才能完成所有的训练。

隐士HERM IT

d6 我之所以成为隐士是因为……

1 我的敌人毁了我的名誉，我逃到荒野里来躲避进一步的中伤。

2 我寻求内在的平和，独处的时候十分舒适。

3 我从没有喜欢过那些我称之为朋友的人，所以我一个人出来单干也挺好。

4 虽然极不情愿，但我不得不抛弃自己的过去，有我会对这个决定感到后悔。

5 我失去了一切——家、亲人、朋友——只能够孤身一人活下去了。

6 社会让我恶心、使我堕落，我抛弃了社会。

贵族NOBLE

d6 我之所以成为贵族是因为……

1 我来自一个古老而显赫的家族，我必须要对得起家族的名誉。

2 我的家族已经蒙羞，我打算挽回它的名誉。

3 我的家族刚刚获得贵族头衔，这项拔擢把我们陡然推进了一个全新而奇异的世界。

4 我的家族空有贵族头衔，祖上从没出过一个有名望的人。

5 我的家族里人才济济，我希望自己不辜负这些榜样。

6 我希望增加我家族的权利和影响力。

化外之民OUTLANDER

d6 我之所以成为化外之民是因为……

1 我早年在野外度过了许多时间，喜欢上了这种生活方式。

2 从以前开始我就无法忍受臭烘烘的城市，宁愿待在大自然中。

3 我了解到那些潜伏在野外的黑暗，发誓要与之战斗。

4 我的族群生活在文明的边沿，我从家人那里学到了在野外生存的技巧。

5 在一次悲惨的遭遇之后，我抛下了原来的生活，退到了荒野中。

6 我的家庭从文明社会中迁离了，我学会了适应新环境。

智者SAGE

d6 我之所以成为智者是因为……

1 我天性好奇，充满求知欲，所以我收拾东西去读大学，学习关于大千世界的更多东西。

2 导师的教诲启发了我的心智，让我在这个研究领域看到了全新的可能性。

3 我一直是个如饥似渴的书痴，自学了许多最感兴趣的领域的知识。

4 我发现了一个古老的图书馆，熟读了在里面找到的文献，这唤起了我的渴望，使我迫切地想要学习更多知识。

5 一位法师告诉我，我正在浪费自己的才华，我应该去接受教育，好让自己的天赋之才得以发挥，我被他打动了。

6 我的父亲/母亲或者某位亲戚给了我基础教育，这激发了我求学的欲望，所以我离开家进一步深造。

水手SAILOR

d6 我之所以成为水手是因为……

1 我曾被海盗强抓壮丁上船，被迫干活，直到最后逃了出来。

2 我想要见识世界，所以签约成为一艘商船的下级水手。

3 我有一个亲戚是水手，他把我带到了海上。

4 我需要尽快离开目前的【社群community】，所以我偷偷溜上了一艘船，等到船员们发现了我，我不得不在船上工作为自己的偷渡买单。

5 掠夺者们袭击了我的【社群】，我隐姓埋名地在一艘船上避风头，等待复仇的机会。

6 在之前居住的地方我没什么前景，所以离开那里去别处寻找财富。

士兵SOLDIER

d6 我之所以成为士兵是因为……

1 我加入了民兵队，抵御怪物，保护我的【社群】

2 我家有亲人是士兵，我希望继承这个传统。

3 我被本地领主强征入伍。

4 在我成长的过程中，故乡一直战火纷飞，满目疮痍。战斗是我唯一所知的生活方式。

5 我想要出名和发财，所以加入了一伙雇佣兵集团，为出开价最高的人战斗。

6 侵略者袭击了我的家乡，拿起武器保卫人民是我的使命。

流浪儿URCHIN

d6 我之所以成为流浪儿是因为……

1 漫游欲让我离开了家庭去见识世界，我能照顾好自己。

2 我在家中的处境很不好，所以我逃跑了，并开拓出自己的道路。

3 怪物屠戮了我的村子，我是唯一的幸存者，我得想办法活下去。

4 一个臭名昭著的盗贼收养了我和其他的孤儿们，我们必须去做间谍或者偷窃，不然就会失去容身之所。

5 某天，还是孩子的我孤零零地在街头醒来，饿得不行，并且毫无之前的记忆。

6 爸爸妈妈都死了，再也没人抚养我，我自力更生地长大了。

职业训练CLASS TRAINING

如果你还没有选择自己的职业，你可以现在选，记得你所选的背景和迄今为止为角色构筑的所有细节。一旦你选好了自己的职业。骰一个d6并参考下文对应表格，以解释你为何成为了该职业的一份子。

本章前文的“职业”小节，为你的故事提供了更多建议，你可以与本节材料一同使用。（译者：别问我前文职业小节在哪，我也没找到，我猜它可能想说后文。）

野蛮人BARBARIAN

d6 我之所以成为一名野蛮人是因为……

1.对自己族人的忠诚驱使我投身战斗，让我变得强大而危险。

2.先祖的精魂们呼唤我去执行一项重大的使命。

3.某一天，我在战斗中失控了，就好像是有别的东西操纵着我的身体，迫使我杀掉每一个够得着的敌人。

4.我曾踏上一趟灵魂之旅寻找自我，却找到了一个兽魂来引导、保护和激励我。

5.我曾被闪电击中但活了下来，自那以后，体内涌现出一股崭新的力量，使我能够超越自己的极限。

6.我必须用战斗来发泄自己的怒火，否则就有可能成为一个无差别的杀手。

吟游诗人BARD

d6 我之所以成为一名吟游诗人是因为……

1.反复尝试和汲取教训，唤醒了我潜在的吟游诗人能力。

2.我颇有表演天赋，一位大师级的吟游诗人看中了我并以传统的方式训练了我。

3.我加入了一个由学者和演说家组成的松散社团来学习新的表演技巧和魔法技巧。

4.我感受到一种召唤，要去讲述勇士和英雄们的事迹，让他们在歌曲和故事中栩栩如生。

5.我进入了最伟大的学院中的一所，学习古老的传闻、魔法的奥秘以及表演的艺术。

6.某天我接触到了一件乐器，我马上就发现我能演奏它。

牧师CLERIC

d6 我之所以成为一名牧师是因为……

1.一位侍奉神的超自然存在感召我成为神圣力量在世间的代行人。

2.我见识了世上的恐怖和不公，为之深深触动而挺身与其对抗。

3.我的神给我降下了明确无误的神迹，我抛弃一切侍奉k。

4.尽管一直虔诚，但我必须在完成巡礼之后才能理解对我的呼召真义为何

5.我曾在宗教机构服务，但我发现自己必须入世，将我信仰的声音传播到地上最黑暗的角落。

6.我认识到我的神通过我来完成的工作，我服从k，尽管我不知道为什么神选择了我。

德鲁伊DRUID

d6 我之所以成为一名德鲁伊是因为……

1.我见到荒野遍体鳞伤，美丽的自然被掠夺殆尽。我加入了德鲁伊结社，对大自然的敌人以牙还牙。

2.我逃离了一场大劫，在德鲁伊中找到了安身立命的地方。

3.我与动物之间总是很亲近，所以我继续探寻自己的天赋，看如何才能最好的使用它。

4.我有个德鲁伊朋友，我被其德鲁伊教义触动，打算跟随朋友的指引，回馈这个世界。

5.从小我就能看到四周的精魂，但没有其他人能感受到这些东西的存在。我找到德鲁伊们来帮我理解这些景象并与这些存在交流。

6.我一直对那些非自然的生物感到厌恶。因此我潜心学习德鲁伊教的奥秘，成为了一名自然秩序的捍卫者。

战士FIGHTER

d6 我之所以成为一名战士是因为……

1.我希望精进自己的战斗技巧，所以进入了一所军事学院。

2.我曾经是一位骑士的随从，这位骑士教会了我战斗方法、照料坐骑以及遵循荣誉行事。我也决定走上这条道路。

3.恐怖的怪物们袭击了我居住的地方，杀害了我所爱的人。我拿起武器去毁灭这些生物，以及其它任何与之本性相似的生物。

4.我加入了军队，并且学会了作为团体的一份子来作战。

5.我在战斗中长大，我在从那些与我作对的人手中保护自己的过程中完善了战斗才能。

6.我就是能够拿起任何武器并且知道如何有效地使用它。

武僧MONK

d6 我之所以成为一名武僧是因为……

1 我被选中去一所隐秘的修道院学习，在此，我被传授了掌握某个宗派所必须的基本技巧。

2 我寻求指引，以更深地理解何为存在，以及我在这个世界上的位置。

3 我偶然进入了一个通往堕影冥界的传送门，并逃到了一所奇怪的修道院避难，在那里我学会了如何在黑暗的力量面前保护自己。

4 在失去了十分亲近的某人后，我不胜悲痛，便向哲人们寻求建议，以抚慰我的失落。

5 我感到自身存有一种特殊的力量，所以我找到了能帮助我唤起并控制它的人。

6 我在年轻时放浪不羁，但现在我认识到自己走错了路。我申请进入一所修道院，成为了一名武僧，以此来过一种严守戒律的生活。

圣武士PALADIN

d6 我之所以成为一名圣武士是因为……

1.一个幻想中的存在出现在我面前，召唤我承担一项神圣的使命。

2.我的一位祖先留下了一项未完成的神圣使命，我打算把它完成。

3.这世界上充满了黑暗和恐惧。我打算献身成为一座光明的灯塔，对抗那群聚的阴影。

4.我曾是一名圣武士的随从，学会了我立下自己神圣誓言所需的一切。

5.邪恶必须被全面击败，我必须找出邪恶，并且将之从世上净化。

6.成为一名圣武士是我明确无误的信念的自然结果。通过立下誓言，我成为我宗教的圣剑。

游侠RANGER

d6 我之所以成为一名游侠是因为……

1.当我在文明的边缘地带打倒那些危险的动物磨练自己的狩猎技巧时找到了自己的目标。

2.我对待动物很有一套，总能用触摸和宽慰的话语来使它们平静下来。

3.我深受漫游欲的折磨，当个游侠能让我不用在一个地方停留太久。

4.我见过怪物们从黑暗中出现时会发生什么。我担起了责任，成为第一道防线，抵御文明边界之外的邪恶。

5. 我遇到了一位头发花白的老游侠，他教导了我森林的知识和野地的奥秘。

6.我曾于军中服役，在开辟小径和侦察敌营中学到了我的职业技巧。

盗贼ROGUE

d6 我之所以成为一名盗贼是因为……

1.我总是才思敏捷机智过人，我打算用这些才能来在世上立足。

2.一个刺客或盗贼误会并盯上了我，所以我专注于训练自己掌握他们的技巧来对付他们。

3.一名老练的盗贼看到了我身上的潜力并且教了我几招挺有用的把戏。

4. 我决定把自己天生的好运作为职业的基础，尽管我依然知道精进技巧是不可或缺的。

5. 我加入了一群流氓无赖，他们教会了我如何不用正面强取，而是偷偷摸摸拿到我想要的东西。

6.我是个闪亮小玩意痴迷者和搜刮钱币狂热者，只要我能弄到它们而不会丢了手脚或者性命。

术士SORCERER

d6 我之所以成为一名术士是因为……

1. 我出生的时候，屋子里所有的水都冻成了冰，牛奶馊了，或者所有的铁都变成了铜。家人确信这个事件预示着将来会有更奇特的事降临在我身上。

2. 我的精神或者肉体曾遭受可怕的压力和紧张，这引出了我潜在的魔法力量。从那以后，我一直在奋力控制它。

3.直系亲属们绝口不提我的祖辈，当我问起的时候，他们就会转移话题。直到我显现出奇异的天赋，我受到何方遗赠才真相大白。

4.当我的朋友受到了怪物的威胁石，我心急如焚，本能地爆发了，用一股迸发于内在的力量炸掉了那个可恶的怪物。

5. 一位陌生人觉察到了我不同寻常之处，并且教会了我如何控制自己的天赋。

6. 我逃出了一场魔法的熊熊大火，虽然没有受伤，却变得和之前不同了，我逐步展现出刚刚开始理解的、奇怪的能力。

邪术士WARLOCK

d6 我之所以成为一名邪术士是因为……

1.我在一块禁地游荡的时候，遇到了一个异界存在，提出要和我签订契约。

2. 当我正在检查一本自己在一座废弃图书馆里发现的奇怪的典籍时，后来成为我宗主的实体突然出现在我面前。

3.我偶尔穿过了一扇魔法之门，落入了我宗主的掌控之中。

4.我曾在可怕的危机中向任何愿意聆听的存在祈祷，而回应了我祈祷的生物成为了我的宗主。

5.我的宗主曾造访我的梦境，许给我强大的力量来换取我的侍奉。

6.我的一名祖辈曾与宗主签订契约，所以这名宗主也决定和我签下同样的契约。

法师WIZARD

d6 我之所以成为一名法师是因为……

1.一位老法师从几名候选人中挑中了我来做学徒。

2.我曾经迷失在森林中，一位隐居的法师发现和收留了我，并教给我魔法的基础知识。

3.我听着那些伟大巫师的传说长大，渴望追随他们的足迹。我通过自己的努力成功考上了一所魔法学院。

4.我有亲戚是位很有成就的法师，他觉得我足够聪明，可以学习魔法的技艺。

5.当我在探索一座古老的墓穴/图书馆/神殿时，找到了一本法术书，我立刻被吸引了，如饥似渴地学习一切能让我成为法师的东西。

6.我是一名神童，很小的时候就展现出对魔法艺术的精妙掌握，当我长到可以独自出行的年纪，我就踏上了旅途，学习更多的魔法，增强自己的力量。

人生大事件LIFE EVENTS

无论你的角色了多久,起码经历过一件对其造成了重大影响的标志性事件。人生大事件包含奇妙的经历和悲伤的经历，也包含冲突与矛盾、成就与胜利，以及与不同寻常之物的相遇。它们可以帮助你解释为什么角色成为了一名冒险者，也许，哪怕已经过去了很久，某些经历依旧影响着角色的生活。

就像“年龄与人生大事件”表展示的那样，角色年纪越大，越有可能经历更多的人生大事件。如果你已经决定好了角色的起始年龄，在对照人生大事件表的年龄纵列。若还没有决定起始年龄，你可以掷骰随机决定角色目前年龄和经历过的生命大事件数量。

在知道了你的角色经历了多少人生大事件之后，参照“人生大事件”表格，为每一次大事件掷骰。此表格上许多结果会指向其后文的次级表格。一旦你决定了所有的人生大事件，就可以按照你觉得合适的时间顺序来排列它们。

年龄与人生大事件 LIFE EVENTS BY AGE

d100　　 目前年龄　　 人生大事件

01~20　　20岁或以下　　　　1

21~59　　21~30岁　　　　 1d4

60~69　　31~40岁　　　　 1d6

70~89　　41~50岁　　　　 1d8

90~99　　51~60岁　　　　 1d10

00　　 61岁或以上　　 1d12

人生大事件LIFE EVENTS

d100　　 事件

01~10 你被一个悲剧性事件所折磨。对照悲剧事件表格掷骰。

11~20 你交过一点儿好运。对照恩泽事件表掷骰。

21~30 你坠入爱河或结成婚姻。如果你超过一次骰到这个结果，可以用育有一个孩子来替代。请与DM一同商量决定你的爱慕对象是何许人也。

31~40 你结下了冒险中的敌人。掷一颗d6，奇数结果代表这仇隙要归咎与你，偶数结果代表你是无辜的。对照补充表格，和你的DM共同决定这名仇敌的身份，以及他会给你造成怎样的危险。

41~50 你交到了冒险中的朋友。对照补充表格，和你的DM共同为这名友善的角色添加细节，决定你们的友谊是如何开始的。

51~70 你从事过和你背景相关的工作，开始游戏时额外增加2d6 gp

71~75 你见过某个大人物，对照补充表格决定这位角色的身份，以及他对你的印象。和你的DM共同添加必要的细节，来让这位角色融入你的背景故事。

76~80 你曾踏上一次冒险之旅。骰冒险事件表来决定。

81~85 你曾有过一次超自然的体验。对照超自然事件表掷骰，看看这是怎样的经历。

86~90 你参加过一场战斗，对照战争表掷骰看你发生了什么。和你的DM共同决定战斗爆发的原因以及牵涉其中的势力。这可能只是一场你的【社群】和一队兽人之间爆发的小规模冲突，也可能是一场大战中的主要战役。

91~95 你曾犯下罪行，或者背上冤罪。对照罪行表掷骰，决定罪行的种类。然后对照惩罚表掷骰，看看你遭到了什么惩罚。

96~99 你遇到了一些魔法事件。对照魔法事件表掷骰。

00 你遇到了一些十分奇异的事情。对照奇异事件表掷骰。

次级表格SECONDARY TABLES

次级表格为人生大事件表的许多结果补充了细节。下述表格按英文首字母排序。

冒险ADVENTURES

d100　　 结果

01~10 你差点丢了性命。你身上留下了丑陋的伤疤，以及你少了一只耳朵，1d3根手指，或1d4根脚趾。

11~20 你被剧烈的伤痛所折磨。伤口可能已经愈合了，但仍然不时疼痛。

21~30 你曾经受伤，但现在已经完全痊愈了。

31~40 在某个肮脏拥挤的地方探索时，你染上了一种疾病。现在你的病已经治好了，但落下了久咳的毛病，皮肤上留下了许多痘痕，或者头发过早的灰白了。

41~50 你曾中了某个陷阱或者怪物的毒。你中的毒已经解除了，但下一次你进行对抗毒素的检定时，你在此检定上有劣势。

51~60 你遗失了某样寄托了情感的东西，从你的个人财产中移走一件饰品（trinket）。

61~70 你遭遇了某个把你吓坏了的东西，你落荒而逃，抛下你的同伴，任由他们自生自灭。，

71~80 你在冒险期间学到了很多东西，下一次进行技能检定或者豁免检定时，你在此检定上具有优势。

81~90 你在冒险中找到了一些财宝。分给你的那份目前还剩2d6 gp。

91~99 你在冒险中找到一大堆财宝。分给你的那份目前还剩1d20+50gp。

00　　 你无意中找到了一件稀有度为普通的魔法物品。

魔法事件ARCANE MATTERS

d10　　 魔法事件

1 你曾被某个咒语魅惑或者恐慌。

2 你曾因某个咒语的效果而受伤。

3 你曾目击到一名牧师/德鲁伊/术士/邪术师/法师施放一道强大的咒语。

4 你饮下了一瓶药剂（种类由DM决定）。

5 你找到了一个法术卷轴（种类由DM决定）并成功施放了上面咒语。

6 你曾被传送魔法所影响。

7 你曾变得隐形一段时间。

8 你曾识破了一个幻影的真面目。

9 你曾见到过一个魔法召唤出来的生物。

10 曾有一个占卜师预言了你的命运。在人生大事件表上骰两次，但先不要应用这个结果，而是由DM从两个大事件中选取一个，当做对你命运的预言（之后可以实现也可以不实现）。

恩泽Boous

d10 恩泽

1 一位友善的巫师给了你一个抄录着某个戏法的法术卷轴（具体由DM决定）。

2 你对一位平民有过救命之恩。现在这个人追随你一同旅行，为你处理日常事务。但是如果受到冷落、虐待或者被卷入危险，他就会离开。使用补充表格，和你的DM共同决定关于此角色的细节。

3 你找到了一匹乘用马。

4 你找到了一笔钱，在你普通起始金钱上增加1d20gp。

5 一位亲属传给了你一把简易武器（武器种类由你选择）。

6 你找到了有趣的东西。你额外得到一件饰品trinket。

7 你曾为本地的神殿完成一项任务。下一次你造访这个神殿的时候，你可以在此得到治疗，回复至最大生命值。

8 一位友善的炼金术师赠送给你一瓶治疗药剂potion of healing或者一瓶强酸，具体哪个由你自行选择。

9 你找到了一张藏宝图。

10 一位远房亲戚留给你一份定期资助，足够让你过上1d20年的舒适水平的生活。如果你选择更高水平的生活方式，则在上述年限内，每天减去2gp的生活开支。

罪行CRIME

d8 罪行

1 谋杀

2 偷窃

3 入室盗窃

4 伤害

5 走私

6 绑架

7 敲诈勒索

8 伪造

惩罚 PUNISHMENT

d12 惩罚

1~3 你没有犯下该罪行，在受到指控以后，也被证明无罪。

4~6 你确实犯下了该罪行或者协助了该罪行，但尽管如此，当局还是认为你无罪。

7~8 你差点被抓了现行，你被犯案地点所在的那个【社群】通缉，必须逃跑。

9~12 你被抓获且定罪，关进监狱，被铁链拴在桨位做苦力，或者服了劳役。你服满了1d4年的刑期，或者在服刑上述年份之后成功越狱。

超自然事件SUPERNATURAL EVENTS

d100　　　　 事件

01~05 一个精类迷住了你，你被其奴役1d6年之后才逃脱。

06~10 你看到了一个恶魔，在它对你动手之前你就逃走了。

11~15 一个魔鬼引诱了你。进行DC10感知豁免检定。若豁免失败，如果你不是邪恶阵营，则你的阵营向邪恶偏移一格。开始游戏时，你拥有额外的1d20+50gp。

16~20 某天早上，你在离家好几里的地方醒来，至于你是怎么到那儿的，你完全没有头绪。

21~30 你曾造访一处圣地，并感受到那里的神圣存在显灵了。

31~40 你曾目击了一颗赤红的星星落下，一张脸出现在森林中，或者其他怪异的事情。你确信那是某种形式的预兆。

41~50 你曾从某种必死无疑的状况中生还，你相信是某位神的干预救了你。

51~60 你曾见过一个小小的奇迹You witnessed a minor miracle。

61~70 你曾进入一幢空屋探索，发现那儿闹鬼。

71~75 你曾短暂地被附身。骰一枚d6来决定是哪种生物附身了你：1.天界；2.魔鬼；3恶魔.；4.精类；5.元素；6.不死。

76~80 你见到了一个幽魂。

81~85 你见到了一只食尸鬼在尸体上大快朵颐。

56~90 一个天界生物或者邪魔造访了你的梦境，警告你危险即将到来。

91~95 你曾短暂地造访过妖精荒野或者堕影冥界。

96~00 你见到了一个传送门，你相信它通往另一个存在位面。

悲剧TRAGEDIES

d12　　悲剧

1~2 你的某位家人或者亲近的朋友过世了。骰死亡原因补充表确定其死因。

3 一段友情彻底终结了，曾经的朋友现在把你视为敌人。可能是因为误解，也可能是因为你或者你曾经的朋友做的什么事情。

4 你在一场灾祸中失去了一切，必须重头开始找回人生的步调。

5 你因为莫须有的罪名被捕，花费1d6年服苦役、被监禁或者在奴隶船上拴着手铐脚镣划桨。

6 战火蹂躏了你的家园，将一切化为残砖碎瓦，在那之后，你或许选择了帮助城镇重建，又或许选择移居别处。

7 你的恋人毫无痕迹地失踪了。自那以后你就一直在寻找此人。

8 你家乡的农作物染上可怕的病害枯萎，爆发了饥荒。你失去了一位兄弟姐妹或者其他家人。

9 你做了某些事情，让家人视你为奇耻大辱。你可能是被卷入了某项丑闻，与黑暗魔法有染，或者冒犯了什么大人物。家人对你的态度起码会转变为冷漠，哪怕最终他们也许会原谅你。

10 出于一个你将永远闭口不谈的原因，你被从故乡流放了。在那之后，你或许在野地里游荡了一段时间，又或许立即找到了新的地方定居。

11 一段浪漫的恋情终结了。骰一个d6，奇数意味着这段关系结束得比较糟糕，偶数意味着这段关系结束得比较友好。

12 你现在的恋人或者之前的恋人过世了。骰死亡原因补充表确定其死因，如果死因是谋杀，骰一个d12，若结果为1，那么无论是直接还是间接的，要为其死亡负责的正是你。

战争WAR

d12 战争后果

1 你被打晕了，其他人认为你已经死了所以没有再管你。好几个小时以后你才醒来，对刚才的战斗毫无记忆。

2~3 你在战斗中受了重伤，直到现在，你身上还有那些伤口留下的可怕伤疤。

4 你为了保命而从战场上逃走了，但至今还为自己怯懦的行为感到到羞愧。

5~7 你只受了点轻伤，而且那些伤口全都好好的愈合了，没有留下任何伤疤。

8~9 你在战斗中幸存了下来，但你的经历依旧在噩梦中一遍又一遍地折磨你。

10~11 你毫发无伤地避过了战斗，不过你许多的朋友都受伤或者失踪了。

12 你在战斗中表现优异，被视为英雄，或许还被授予了一枚勋章来表彰你的英勇。

奇异事件WEIRD STUFF

d12　　 你的遭遇

1 你被变成过一只蟾蜍并保持这个形态1d4周。

2 你曾被石化，并一直保持石像形态直到某人还你自由。

3 你被一个鬼婆、半羊人或者其它生物奴役了，并且在那个生物的奴役下度过了1d6年。

4 一条龙把你囚禁了1d4个月，直到冒险者们杀掉了那条龙。

5 你被某个邪恶的类人生物种族俘虏了，比如卓尔精灵，寇涛鱼人或者泽地熊人。你在幽暗地域当奴隶直到逃了出来。

6 一位强大的冒险者雇佣了你。你才刚刚结束这份工作。使用补充表格并与你的DM一同决定你这位前雇主的基本信息。

7 你发疯了1d6年，最近才恢复理智。习惯性抽搐或者一点点其它的古怪的行为可能还留在你身上。

8 你的一位恋人其实是一条银龙。

9 你被一个邪教俘虏了，差点儿被当作牺牲品在祭坛上献给那些邪教徒侍奉的污秽存在。你逃出生天，但却害怕他们会找到你。

10 你遇见过一位半神，一位大魔鬼，一位至高妖精，一位恶魔领主或者一位泰坦，并且活了下来讲述这个故事。

11 你被一条巨大的鱼吞了下去，并且在它的食道里待了整整一个月才逃出来。

12 某个强大的存在赐给了你一道祈愿术wish，但你把它浪费在无聊的琐事上了。

补充表格SUPPLEMENTAL TABLES

下文的补充表格可供你随机决定那些在你角色的生命中占有一席之地的人们的特点以及其他情况。本章有其它的表格会指引你使用下文的补充表，但你也可以在想要快速决定某些信息时自由使用这些表格。下述表格按照英文首字母排序。

阵营

3d6 阵营ALIGNMENT

3 混乱邪恶（50%）或混乱中立（50%）

4~5 守序邪恶

6~8 中立邪恶

9~12 绝对中立

13~15 中立善良

16~17 守序善良（50%）或守序中立（50%）

18 混乱善良（50%）或混乱中立（50%）

死亡原因CAUSE OF DEATH

d12 死亡原因

1 未知

2 谋杀

3 战死

4 与职业或者工作有关的事故

5 与职业或者工作无关的事故

6~7 自然死亡，例如病逝或者年事已高

8 自杀身亡

9 被动物或者自然灾害撕碎

10 被一只怪物吃掉

11 因犯罪被处刑或者拷打致死

12 因为某种怪异的原因，比如被陨石砸死，被愤怒的神祇击杀，或者被正在孵化的史拉蟾卵杀死。

职业CLASS

d100 职业

01~07 野蛮人

08~14 吟游诗人

15~29 牧师

30~36 德鲁伊

37~52 战士

53~58 武僧

59~64 圣武士

65~70 游侠

71~84 盗贼

85~89 术士

90~94 邪术师

95~00 法师

工作OCCUPATION

d100 工作

01~05 学者

06~10 冒险者（对照职业表掷骰）

11 显赫贵族

12~26 工匠或行会成员

27~31 罪犯

32~36 艺人

37~38 被放逐者，隐士或者难民

39~43 探索者或浪人

44~55 农民或牧人

56~60 猎人或设陷阱捕兽者

61~75 劳工

76~80 商人

81~85 政客或官僚

86~90 牧师

91~95 水手

96~00 士兵

种族 RACE

d100 种族

01~40 人类

14~50 矮人

51~60 精灵

61~70 半身人

71~75 龙裔

76~80 侏儒

81~85 半精灵

86~90 半兽人

91~95 提夫林

96~00 由DM选择

关系 RELATIONSHIP

3d6 关系

3~4 敌对

5~10 友善

11~12 冷漠

状况 STATUS

3 死亡（对照死亡原因表掷骰）

4~5 失踪或者下落不明

6~8 在生，但因为受伤，经济困难或者人际关系困难而境况不佳

9~12 在生且境况良好

13~15 在生且非常成功

16~17 在生但声名狼藉

18 在生且很有名望

进一步完善WHAT’S NEXT?

当你用完这些表格，便已经有了许多资料和笔记，它们最起码也概述了你的角色迄今为止在世界上的经历。你可能觉得这么多信息已经足够了，但你还可以走得更远点。

运用你的创造力，将所有这些小小的碎片缝缀成流畅的叙事，只用短短的几句话，就可以为你的角色书写出丰满的自传，这将是一个精彩的例子，足以证明整体大于部分之和。（译注：这是亚里士多德的名言。）

你是否有骰出这样两个结果：它们并非完全彼此矛盾，但也不能顺畅地彼此契合？那么，你的机会来了，你可以自主解释角色身上发生了什么事。举个例子：掷骰结果说你出生在城堡里，但你的童年居所是在野地里。这可能是在你母亲临近分娩的时候，你的双亲离开他们在森林里的家，去向一位住在城堡里的助产士寻求帮助。或者在你出生之前，你的父母都在城堡里工作，但在你降生以后，他们马上就不再从事这份工作了。

除了深化你自己的角色扮演体验之外，你角色的经历也给DM提供了将这些元素编织进整个战役剧情的机会。无论从哪方面来看，细化你角色在开始冒险前的生活都是非常值得的。


地下城主工具

Dungeon master’s tools

作为地下城主，你负责监督游戏并把玩家们经历的故事编织在一起。你是保持这一切进展的人，这一章是为你准备的。它为您提供了新的可选规则，以及一些用于创建并运行冒险和战役的进阶工具。它是《地下城主指南》中的工具和建议的补充。

本章从可选规则开始，旨在帮助你更顺利地运行游戏的某些部分。这一章深入探讨了几个话题——构建遭遇、随机遭遇、陷阱、魔法物品和休整期——这些都与你如何创造和演绎你的冒险有关。

本章的内容是为了给你提供方便，而不是反过来制约你。你可以忽略掉任何你不需要的部分，并且随你心意来定制自己的规则。游戏规则是为你和你所运行的游戏服务的。一如既往，让它们成为你自己的工具。


New Item

同时效应 Simultaneous Effects

游戏中的大部分效应都是按照规则或DM安排的顺序依次发生的。在罕见的情况下，尤其是在某个生物的回合开始或结束时，可能会出现同时发生的效应。如果复数事件同时发生在角色或怪物的回合中，那么将由控制该生物的人——玩家或DM——来决定这些事件发生的顺序。例如，在某位玩家角色的回合结束时同时存在两个效应，则该玩家决定两个效应中的哪一个先生效。


坠落

坠落 Falling

从高处坠落无论对于冒险者还是其敌人来说都有重大的风险。在《玩家手册》给出的规则很简单：在一次坠落结束时，你每坠落10尺就会受到1d6点钝击伤害，最大值为20d6。同时你会以倒地状态着陆，除非你以某种方式避免了坠落伤害。这里有两个可选项，用以扩展这条简单粗暴的规则。

坠落速度Rate of Falling
原本的坠落规则假定一个生物坠落时会立即落下整段距离。但如果一个生物在坠落时处于一个相当高的高度，比如狮鹫的背上或飞艇的甲板呢？事实上，从这样的高度坠落，区区几秒钟可到不了地面，这样的高空坠落会持续到下个回合。如果你认为高空坠落要花费足够的时间，那么使用下面的可选规则。

当你从极高处坠落时，你会立即下降500尺。如果你下一回合仍将继续坠落，那么那一回合结束时你会再下降500尺。这个过程一直持续到坠落结束，要么是因为你撞到地面，要么是以别的方式终止坠落。

飞行生物与坠落Flying Creatures and Falling
飞行中的生物将会在陷入倒地Prone状态、速度降到0尺或者以别的方式失去移动能力的时候坠落，除非它能盘旋（悬停）或被魔法托举在空中，例如魔法飞行术fly。

如果你想让飞行生物比非飞行生物有更高的生存几率，那么使用这个规则：在计算坠落伤害之前，先从它的坠落距离中减去该生物的当前飞行速度。这条规则适用于陷入倒地状态但仍然保持清醒，且当前飞行速度大于0尺的飞行者。这个规则模拟的是生物猛烈地拍打翅膀，或者采取类似的措施来减缓坠落速度的情形。

如果你使用了上一节中的坠落速度规则，那么一个飞行生物同样会在发生坠落的回合下降500尺，就像其他生物一样。但如果该生物在其后的回合中仍在坠落并处于倒地状态，那么它可以通过花费一半的飞行速度解除倒地状态并终止坠落（规则上来说，相当于在半空中“起身”）。


睡眠

睡眠 Sleep

和现实世界一样，D&D的角色们也需要花费数个小时用于睡眠，通常是长休息的一部分。大多数怪物也需要睡眠。当一个生物睡着时，它受到昏迷Unconscious状态的影响。下面是一些关于这一基本事实的规则。

唤醒某人Waking Someone
当一个生物处于自然睡眠，而不是受魔法或药剂影响的睡眠中，如果它受到任何伤害，或者其他人用一个动作摇晃或拍打这个生物，它就会醒来。一声突如其来的巨响，如叫喊、雷鸣或铃声，也会唤醒自然睡眠中的某人。

耳语不会影响睡眠，除非睡眠者的被动感知（察觉）值为20或更高，并且耳语者就在睡眠者周围10尺以内。当周围环境比较安静（没有风声、鸟鸣、蟋蟀、闹市，或者类似的杂音）且睡眠者的被动感知（察觉）值为15或更高时，正常音量的谈话便可以吵醒它。

睡不解甲Sleeping In Armor
穿着轻甲睡觉对穿戴者没有不利影响，但穿着中甲或重甲睡觉则很难在长休息中完全恢复。

当你穿着中甲或重甲睡觉并完成一次长休息后，你只能恢复已消耗的生命骰数量的四分之一（但最少一个）。如果你处于任何程度的力竭Exhaustion状态中，则休息不会降低你的力竭等级。

不眠不休Going Without A Long Rest
虽然长休息并非强制性的，但是不睡觉的确会导致一些后果。如果你想体现缺乏睡眠对角色和生物的影响，可以使用这些规则。

无论从什么时间算起，当你结束了一个24小时的时段却没有完成一次长休息的话，你必须通过一次DC为 10的体质检定，失败则增加一级力竭状态。

如果你连续几天不眠不休，将很难解除力竭状态。在第一个24小时时段后，每过一个未完成长休息的24小时时段，体质检定DC便增加5。当你完成长休息时，DC重置为10。


精金武器

精金武器 Adamantine Weapons

精金是从陨石和特殊矿脉中发现的超硬金属。除了被用来制作 精金护甲Adamantine armor（详见《地下城主指南》的“魔法物品”章节），该金属也用于锻造武器。

精金锻造或有精金镀层的近战武器和弹药具有极强的破坏能力。每当一件精金武器或一发精金弹药命中一个物件时，这次攻击会造成重击。

精金制成的近战武器或每十发弹药会比普通货色额外花费500金币，无论该武器或弹药是通体由精金打造还是仅仅镀了一层。


工具熟练项

工具熟练项Tool Proficiencies

工具熟练项是用来突出角色背景和专业水平的有效途径。然而在游戏进行中，工具的使用有时与技能的使用重叠，而且应该在何种情况下如何使用它们也不够明确。本节提供了各种工具可以在游戏中使用的方法。

工具与技能一起使用 Tools and Skills Together
工具相比起技能而言，它更加具有专业性质。历史技能的熟练可以应用在过去的所有大事件之上，但文书伪造工具却只能用来制作伪造文件与少数别的物品。因此，有机会在这两种熟练项之间选择其一的角色为什么要去选择工具熟练项而不是技能熟练项呢？

检定优势Advantage
如果一个工具的使用和一个技能的运用都适用于同一个检定，而一个角色同时具有该工具和该技能的熟练，那么可以考虑允许这个角色在检定时具有优势。这个简单的收益对于鼓励玩家获取工具熟练大有帮助。在下文的工具说明中，这种益处通常被描述为额外的洞察力（或类似的东西），这意味着增加了检定成功的机会。

额外奖励 Added Benefit
此外，考虑给有相关技能和相关工具熟练的人一个检定成功后的额外奖励。这种奖励可以是提供更详细的信息，或者也可以模拟不同类型的检定成功的效果。例如，一个具有石匠工具熟练的角色成功地通过感知（察觉）检定在石墙中找到一扇密门。这个角色不仅注意到密门的存在，而且你可以决定该角色的工具熟练项使其在一个智力（调查）检定中自动成功，知道这扇密门该如何打开。

工具详述 Tool Descriptions
以下各节详细介绍了《玩家手册》中所提供的工具，以及如何在战役中使用这些工具的建议。

组件Components。以下每项工具说明都会在开头说明这套用品或工具都由什么部件组成。具有工具熟练项的角色知道所有部件的用法。

技能Skills。当一个角色具有工具和技能熟练项时，每一种工具都可能在与某些技能配合使用时提供检定的优势。

作为DM，你可以允许一个角色在使用指定技能进行检定时具有优势。以技能名称开头的段落描述了这些可选项。但要注意的是，这些好处只适用于具有对应工具熟练项的人，而不是仅仅携带了该工具的人。

联系到技能时，工具熟练项的意思其实是有些抽象的；具体来讲，它假定了具有相应工具熟练项的角色同时也了解相关行业或专业方面的事情，尽管这些事情不一定跟使用本工具相关。

此外，你可以考虑给角色进行技能检定时一些额外信息或好处。本文也给出了满足相关条件的例子和建议。

特殊用途Special Use。顾名思义，将具有熟练项的工具用于特殊用途往往会带来特殊的好处。

难度等级示例Sample DCs。每一节末尾的表格列出了该工具所适用的一些用途，以及必要属性检定的推荐DC值。


炼金工具

炼金工具 Alchemist's Supplies

炼金工具可以用来制作有用的化合物，如强酸或炽火胶。

组件Components。炼金工具包括两只玻璃烧杯、一个铁架台、一根玻璃搅拌棒、一个小研钵和药杵，以及一袋常用炼金术材料，包括盐、铁粉、纯净水。

奥秘Arcana。炼金工具熟练项可以让你在进行鉴定药水或类似物质的奥秘检定中获得更多信息。

调查Investigation。当你调查一个区域的线索时，如果该区域曾使用过任何化合物或其他物质，炼金工具熟练项将使你对此具有额外的洞察力。

道具制作Alchemical Crafting。 你可以使用这套工具熟练制作炼金道具。角色可以花钱收集原材料，每磅材料花费50金币。DM可以允许角色使用指定技能进行检定时具有优势。
作为长休的一部分，你可以使用炼金工具制作一份剂量的强酸、炽火胶、抗毒剂、油、香水或者香皂。从你所携带的原材料总价值中减去所制作物品价值的一半。

炼金工具Alchemist’s Supplies
用途 | DC
制造一股浓烟 | 10
鉴定一瓶药水 | 10
鉴定一种物质 | 15
点火 | 15
中和强酸 | 20

速查：（数据源自《玩家手册》）

炼金工具
价格：50gp
重量：8磅


酿酒工具

酿酒工具Brewer's Supplies

酿酒即是酿造酒精饮料。除了酿酒以外，这套程序还能用于蒸馏淡水。麦酒的发酵需要等待好几周时间，但酿造工作只需要几个小时。

组件Components。酿酒工具包括一个大玻璃罐、一些酵母、一根虹吸管，以及几尺长的管子。

历史History。酿酒工具熟练项能让你在进行与酒大有关联的事件的智力（历史）检定时有更多的了解。

医药Medicine。当你治疗酒精中毒的病人，或你能使用酒精来减轻疼痛时，酿酒工具熟练项会给你更多的启示。

游说Persuasion。酒逢知己千杯少。酿酒工具熟练项能让你向他人提供私酿的美酒，借此改善关系。

饮用水Potable Water。你的酿造知识允许你用非饮用水蒸馏纯净水。你在一次长休中可以蒸馏出6加仑的淡水，而一次短休则只有1加仑。

酿酒工具Brewer’s Supplies

用途 | DC
检查饮品中的毒素或杂质 | 10
鉴定酒精饮料 | 15
抵抗酒精的影响 | 20

速查：（数据源自《玩家手册》）

酿酒工具
价格：20gp
重量：9磅


书法工具

书法工具 Calligrapher's Supplies

书法将写字升华为富有美感的艺术形式。

书法家用独特的风格创作出赏心悦目的文字。他们的工具也提供了验证文稿真伪的能力，前提是书法家要花费数个小时来不断临摹文稿，以掌握其书写风格和结构特征。

组件Components。书法工具包括墨水、一打羊皮纸，以及三支羽毛笔。

奥秘Arcana。虽然书法对于破解魔法密文来说没什么作用，但是书法工具熟练项至少能让你判断出这堆鬼画符的作者是谁。

历史History。该工具熟练项可以在进行分析或调查文本内容的成功检定中获得好处，例如古代文稿、卷轴，还有包括石头上的符文、壁画中的内容或者诸如此类的其他文本。

解读藏宝图Decipher Treasure Map。该工具熟练项意味着你具有解读地图的专业知识。你可以进行一次智力检定以确定地图的年代，地图是否包含任何隐藏的信息，或类似的内容。

书法工具Calligrapher’s Supplies

用途 | DC
判断非魔法手迹的作者 | 10
理解作者的心态 | 15
现场伪造文稿 | 15
伪造签名 | 20

速查：（数据源自《玩家手册》）

书法工具
价格：10gp
重量：5磅


木匠工具

木匠工具 Carpenter's Tools

木工技能允许角色打造木结构的物品。木匠可以建造房屋、棚屋、木制橱柜或类似的物品。

组件Components。木匠工具包括一把锯子、一把锤子、一些钉子、一把短斧、一把角尺、一把直尺，一把扁斧，一具木工刨和一把凿子。

历史History。该工具熟练项有助于你分辨木结构建筑和其他大型木制品的用途和来历。

调查Investigation。当你调查木结构建筑时具有额外的洞察力，因为你深谙营造法则，可以发现隐藏的区域。

察觉Perception。你可以发现木墙或地板的不自然之处，从而更容易找到陷阱门和秘密通道。

隐匿Stealth。你可以很快地判断出木地板上的薄弱点，这样就可以更容易地避开，以免发出嘎吱声。

加固Fortify。消耗原材料并进行1分钟的加工，你可以使一扇门或窗更难强行打开。打开门窗的DC值增加5点。

临时住所Temporary Shelter。作为长休的一部分，你可以建造一个棚屋或类似的遮蔽物，使你的团队能在一个阴凉干燥的环境中休息。因为它只是草草搭建起来的临时住所，所以在1d3天后便会倒塌。

木匠工具Carpenter’s Tools

用途 | DC
建造简单的木结构 | 10
设计复杂的木结构 | 15
在木墙上找到一个薄弱点 | 15
撬门 | 20

速查：（数据源自《玩家手册》）

木匠工具
价格：8gp
重量：6磅


制图工具

制图工具 Cartographer's Tools

使用制图工具，您可以创建精确的地图做旅行为自己和那些来找你更容易。这些地图可以从山脉的大规模描述到显示地下城平面布局的图表。

组件Components。制图工具包括一支鹅毛笔、墨水、羊皮纸，一副圆规、卡尺，和一把直尺。

奥秘Arcana、历史History、宗教Religion。当你使用这些技能时，你可以利用有关于地图和定位的知识来挖掘更详细的信息。例如，你可以在发现一张地图中的隐藏信息，确定地图绘制的年代以判断地理特征从那时起是否发生了变化，等等。

自然Nature。你对自然地理的熟悉使你更容易回答或解释有关于你周遭地形的问题。

生存Survival。你拥有的地理知识能帮你找到走出荒野的道路，判断有可能找到村庄或城镇的方向，以避免迷路。你研究过大量具有共通模式的地图，以至于对贸易路线的演变和定居点的分布格局了然于心。

绘制地图Craft a map。旅行时，除了参加其他活动外，你还可以画一张地图。

制图工具Cartographer’s Tools

用途 | DC
确定地图的年代和来历 | 10
估测地标的方向和距离 | 15
辨别地图的真伪 | 15
填补地图上缺漏的部分 | 20

速查：（数据源自《玩家手册》）

制图工具
价格：15gp
重量：6磅


鞋匠工具

鞋匠工具 Cobbler's Tools

虽然鞋匠的生意对冒险者来说似乎太卑微了，但一双好鞋子却能在崎岖的荒野和致命的地牢帮上大忙。

组件Components。鞋匠的工具包括一把锤子、一支锥子、一柄小刀、一个鞋架、一把切刀、备用皮革和线。

奥秘Arcana、历史History。你对鞋子的知识有助于你识别魔法靴的魔法属性或这些物品的历史。

调查Investigation。鞋子能透露出的秘密远比你想象的多。你可以通过检查鞋子的磨损和污迹来推断出某人最近到过什么样的地方。你的修鞋经验能让你更好地判断出导致鞋子磨损的原因。

修鞋Maintain Shoes。作为长休的一部分，你可以保养同伴的鞋子。至多六个由你选定的穿着你修补过的鞋子的生物，接下来的24小时内，在需要进行对抗力竭Exhaustion状态的豁免检定前可以旅行至多10小时。

秘密夹层Craft Hidden Compartment。通过8小时的工作，你可以在一双鞋子内做出一个秘密夹层。这个夹层可以容纳一件至多长3寸、宽1寸的物品。你进行一次附带工具熟练加值的智力检定，以确定寻找夹层所需的智力（调查）检定DC值。

鞋匠工具Cobbler’s Tools

用途 | DC
判断一双鞋子的年龄和来历 | 10
找出鞋后跟的秘密夹层 | 15

速查：（数据源自《玩家手册》）

鞋匠工具
价格：5gp
重量：5磅


厨师工具

厨师工具 Cook's Utensils

冒险可是个辛苦活儿。如果能和一位厨师一起旅行，你的伙食可比整天啃饼干嚼果脯好多了。

组件Components。厨师工具包括一个金属锅、餐刀、餐叉、一柄搅拌勺，和一柄长柄勺。

历史History。你对厨艺的了解允许你品味从餐饮习惯中透露出来的社会模式。

医药Medicine。进行治疗时，你可以改善药物的口感，使其不那么难以下咽。

生存Survival。寻找食物时，你可以把他人认为不能吃的玩意儿处理成可食用的东西。

准备饭菜Prepare Meals。 作为短休的一部分，你可以准备一顿美味的饭菜，帮助同伴恢复体力。在短休时，你和至多五个你所选择的生物每消耗一枚生命骰就可以多恢复1点生命值，只要你有机会使用你的厨师工具并且食材充足。

厨师工具Cook's Utensils

用途 | DC
稍微改善伙食 | 10
做一顿同样的饭 | 10
检验饭菜中的毒素或杂质 | 15

速查：（数据源自《玩家手册》）

厨师工具
价格：1gp
重量：8磅


玻璃匠工具

玻璃匠工具 Glassblower's Tools

具有玻璃匠工具熟练项的人不仅知道如何将玻璃吹制成形，还懂得生产玻璃制品的专业知识。

组件Components。这些工具包括一支吹管、一个小搓板、一些模具，和几把工钳。此外你还需要一个热源才能吹制玻璃。

奥秘Arcana、历史History。你的玻璃制造技术有助于检查玻璃制品，例如在藏宝库中发现的药剂瓶或玻璃物品。例如，你可以研究玻璃药瓶受到内容物的影响，以判断药水的效果。（药水可能留有残液、使玻璃变形或造成色斑。）

调查Investigation。当你调查一个拥有碎玻璃或玻璃制品等线索的区域时，你的知识能够提供帮助。

发现弱点Identify Weakness。通过1分钟的研究，你能找出玻璃制品的薄弱点。击打该物件的薄弱点能够造成双倍的伤害。

玻璃匠工具Glassblower’s Tools

用途 | DC
判断玻璃的产地 | 10
判断一件玻璃制品曾经装过什么 | 20

速查：（数据源自《玩家手册》）

玻璃匠工具
价格：30gp
重量：5磅


珠宝匠工具

珠宝匠工具 Eweler's Tools

珠宝匠工具的培训包括加工珠宝的基本技术，以及鉴定宝石的专业知识。

组件Components。珠宝匠工具包括一把小锯、小锤、锉刀、钳子，和镊子。

奥秘Arcana。珠宝匠工具熟练项让你能够了解各种宝石的魔法用途。这一能力在你对宝石或镶嵌宝石的物品进行奥秘检定时很有用处。

调查Investigation。当你检查珠宝类物件时，珠宝匠工具熟练项有助于你发现可能存在的线索。

鉴定宝石Identify Gems。 你能很快鉴定出宝石的种类和价值。

珠宝匠工具Eweler’s Tools

用途 | DC
宝石外观加工 | 15
鉴定宝石历史 | 20

速查：（数据源自《玩家手册》）

珠宝匠工具
价格：25gp
重量：2磅


皮匠工具

皮匠工具 Leatherworker's Tools

皮革加工的知识还包括兽皮特性、皮革盔甲和类似物品的学识。

组件Components。皮匠工具包括一把小刀、一柄小木槌、一台磨边机、一个打孔器、一个纺锤，以及一些皮革碎料。

奥秘Arcana。皮匠工具熟练项在你检查皮制魔法物品，如鞋子和部分斗篷时提供额外的洞察力。

调查Investigation。当你研究皮制物品或与之相关的线索时，你具有额外的洞察力，因为你对于皮革的专业知识能够发现他人忽略的细节。

皮革鉴定Identify Hides。 当你检查皮革物品时，你能分辨出皮料的种类以及运用的特殊工艺。例如，你能分辨出矮人制革工艺与半身人制革工艺的不同。

皮匠工具Leatherworker’s Tools

用途 | DC
皮革外观加工 | 10
检定皮革制品的历史 | 20

速查：（数据源自《玩家手册》）

皮匠工具
价格：5gp
重量：5磅


石匠工具

石匠工具 Mason's Tools

你可以使用石匠工具制造石质建筑——当然，用砖头砌成的墙和房屋也属于石质建筑。

组件Components。石匠工具包括泥刀、锤子、凿子、刷子、和角尺。

历史History。你的专业知识有助于你确定一座石质建筑的建造日期和用途，以及可能是谁建造了它。

调查Investigation。当你检查石质建筑中的区域时，你具有额外的洞察力。

察觉Perception。你可以在石墙或地板上发现不规则的地方，从而更容易找到陷阱门和秘密通道。

拆迁Demolition。你对砖石结构的知识可以让你发现墙壁的薄弱点。你的武器攻击会对这种建筑造成双倍伤害。

石匠工具Mason’s Tools

用途 | DC
在石墙上开个小洞 | 10
找出石墙的薄弱点 | 20

速查：（数据源自《玩家手册》）

石匠工具
价格：10gp
重量：8磅


画家工具

画家工具 Painter's Supplies

画家工具熟练项代表了你的素描和绘画能力。你也会对艺术史有所了解，这有助于你鉴赏艺术作品。

组件Components。画家工具包括画架、画布、颜料、画笔、炭笔，还有调色板。

奥秘Arcana、历史History、宗教Religion。你的专业知识有助于你了解任何与艺术有关的知识，比如一幅画作的魔法属性或在地下城中发现的奇怪壁画的来历。

调查Investigation、察觉Perception。当你检查一幅画作或类似的图画类艺术作品时，你的绘画功底可以给你额外的洞察力。

作画Painting and Drawing。作为短休或长休的一部分，你可以创作一件简单的艺术品。虽然你的画作可能不够精细，但你可以展现出一副图像或场景，或者快速还原出你所见过的一幅艺术品。

画家工具Painter’s Supplies

用途 | DC
画一幅精确的肖像画 | 10
创作带有隐藏信息的画作 | 20

速查：（数据源自《玩家手册》）

画家工具
价格：10gp
重量：5磅


陶匠工具

陶匠工具 Potter's Tools

陶匠工具用于制造各种各样的陶器，最典型的是陶罐和类似的器皿。

组件Components。陶匠工具包括穿刺针、骨架刀、刮刀、小刀，以及卡尺。

历史History。你的专业知识有助于你鉴定陶器，包括生产时间，以及它们可能的产地或产地文化。

调查Investigation、察觉 Perception。你在检查陶器时具有额外的洞察力，通过一些小细节来发现他人忽略的线索。

复原Reconstruction。通过检查陶器碎片，你可以推断出该物件原本、完整的形状及其可能的用途。

陶匠工具Potter’s Tools

用途 | DC
确认一件陶器装过什么 | 10
制作一个可用的陶罐 | 15
找出一件陶器的薄弱点 | 20

速查：（数据源自《玩家手册》）

陶匠工具
价格：10gp
重量：3磅


铁匠工具

铁匠工具 Smith's Tools

铁匠工具允许你加工金属，加热它来塑性变形、修复损坏，或者把钢锭加工成有用的物品。

组件Components。铁匠工具包括锤子、钳子、木炭、破布和磨刀石。

奥秘Arcana、历史History。当你检查金属物体，比如武器时，你的专业知识会给你额外的洞察力。

调查Investigation。在调查护甲、武器或其他金属制品时，你可以发现他人可能会忽略的线索并作出推论。

修复Repair。当你能够使用工具并且具备一处足以使金属热塑变形的明火时，你每花费1个小时的工作时间，就能为一件损坏的金属制品恢复10点生命值。

铁匠工具Smith’s Tools

用途 | DC
磨刀 | 10
修复一套护甲 | 15
熔解非魔法金属物件 | 15

速查：（数据源自《玩家手册》）

铁匠工具
价格：20gp
重量：8磅


修补工具

修补工具 Tinker's Tools

修补工具用于修复各种普通物件。虽然你不能用修补工具制造很多东西，但你可以缝补衣服、磨砺锋刃，或是修补好破掉的链甲。

组件Components。修补工具包括各种手工用品、针线、磨刀石、一些零碎的布料和皮料，以及一小壶胶。

历史History。你可以确定物件的年龄和来历，即使你只剩下几块原件的碎片。

调查Investigation。当你检查一个损坏的物件时，你能推测出损坏的原因及时间。

修复Repair。你每花费1个小时的工作时间，就能为一件损坏的物件恢复10点生命值。你必须具有与之对应的修补材料。对于金属制品，你还需要具备一处足以使金属热塑变形的明火。

修补工具Tinker’s Tools

用途 | DC
临时修复一件报废设备 | 10
仅用一半时间修补物品 | 15
利用废料制造临时物品 | 20

速查：（数据源自《玩家手册》）

修补工具
价格：50gp
重量：10磅


织布工具

织布工具 Weaver's Tools

织布工具可以让你织布，并把它做成衣服。

组件Components。织布工具包括针线和一些碎布。你知道怎么操作织布机，但这种设备太大了，你无法携带。

奥秘Arcana、历史History。你的专业知识会让你在检查纺织品时具有额外的洞察力，包括斗篷和长袍。

调查Investigation。当你检查挂毯、布饰、服装或其他纺织品时，你的专业知识能让你发现他人可能会忽略的线索并作出推论。

缝补Repair。你可以在短休中修复一件损坏的纺织品。

制衣Craft Clothing。如果你有足够的布匹和线，你可以在长休中为一个生物制作一套服装。

织布工具Weaver‘s Tools

用途 | DC
用废布做些小东西 | 10
打补丁 | 10
定制服装 | 15

速查：（数据源自《玩家手册》）

织布工具
价格：1gp
重量：5磅


木雕工具

木雕工具 Woodcarver's Tools

木雕工具允许你加工负责的木制品，如木制令牌或箭杆。

组件Components。木雕工具包括是一把小刀、一把凿子，以及一把小锯子。

奥秘Arcana、历史History。当你检查木制品，如雕像或箭时，你的专业知识让你具有额外的洞察力。

自然Nature。当你检查树木时，你的知识让你具有额外的洞察力。

修复Repair。你可以在短休中修复一件损坏的木制品。

制箭Craft Arrows。你可以在短休中制作至多五支箭。在长休中你能做二十支。前提是你必须有足够的木料。

木雕工具Woodcarver’s Tools

用途 | DC
制作一个小木雕 | 10
在木头上雕刻复杂花纹 | 15

速查：（数据源自《玩家手册》）

木雕工具
价格：1gp
重量：5磅


易容工具

易容工具 Disguise Kit

对于伪装者来说，易容工具是必不可少的，它可以让使用者轻易地改头换面。

组件Components。易容工具包括化妆品、染发剂、小道具，以及几套衣服。

欺瞒Deception。在某些情况下，一副伪装可以提高你撒谎的能力。

恐吓Intimidation。合适的伪装会让你看起来更可怕，不管你是想假扮成瘟疫患者来吓跑路人或是装成暴徒以恐吓一帮恶棍。

表演Performance。巧妙的化妆可以提升观众的体验，前提是化妆要设计得当，能够唤起想要的反应。

游说Persuasion。人们往往会信任穿制服的人。如果你伪装成一个权威人物，你与他人的交涉会更有说服力。

易容Create Disguise。你可以在长休中制造一套伪装物品。完成后你可以花费1分钟时间来变装。为了避免过度的关注，你一次只能携带一套伪装，除非你有一个背包或类似的方法来隐藏它们。每套伪装重1磅。

在其他时候，需要10分钟来制作一套适当修改外观的伪装，而大幅改变外观则需要30分钟。

易容工具Disguise Kit

用途 | DC
遮盖伤疤或特征性标记 | 10
识破他人的伪装 | 15
易容成另一个类人生物 | 20

速查：（数据源自《玩家手册》）

易容工具
价格：25gp
重量：3磅


文书伪造工具

文书伪造工具 Forgery Kit

文书伪造工具通常用于伪造一份信用文书和模仿某人的印章或签名。

组件Components。文书伪造工具包括几种不同类型的墨水、各种羊皮纸和普通纸、几支鹅毛笔、印章和封蜡、金银叶饰，以及伪造蜡封的小型雕刻工具。

奥秘Arcana。文书伪造工具与奥秘技能搭配可以鉴定一件魔法物品的真伪。

欺瞒Deception。一份精心伪造的文书，比如贵族血统证明或管制区通行证，可以让你的谎言更有可信度。

历史History。文书伪造工具与你的历史知识相结合，可以让你更轻易地伪造历史文献或鉴定文献的真伪。

调查Investigation。当你检查一个物件时，文书伪造工具熟练项有助于你判断该物件是如何制成的，以及它的真伪。

其他工具Other Tools。 掌握其他工具的用法可以提高你所制赝品的可信度。例如，同时具有文书伪造工具和制图工具熟练项可以制造一份假地图。

快速伪造Quick Fake。 你在一次短休中可以伪造篇幅不超过1页的假文书。而一次长休中，你至多可以制造4页的文书。你进行一次附带文书伪造工具熟练加值的智力检定，以决定他人识破赝品的智力（调查）检定DC值。

文书伪造工具Forgery Kit

用途 | DC
伪造笔迹 | 15
伪造蜡封 | 20

速查：（数据源自《玩家手册》）

文书伪造工具
价格：15gp
重量：5磅


草药工具

草药工具 Herbalism Kit

草药工具熟练项允许你辨认植物并安全地提取有效成分。

组件Components。草药工具包括装药材的袋子、采集草药的剪钳和皮手套、研钵和药杵，以及几个玻璃瓶。

奥秘Arcana。你对药材的性味归经和功能主治的了解，使你在对植物进行魔法研究或试图鉴定药剂时具有额外的洞察力。

调查Investigation。当你调查一个长有植物的区域时，草药工具熟练项能帮助你发现那些其他人可能会忽视的细节或线索。

医药Medicine。你对草药医学的掌握有助于提高你使用药用植物治疗疾病和创伤的水平。

自然Nature、生存Survival。当你在野外旅行时，你的草药技能有助于辨认植物和找到一般人不知道的食物来源。

辨认植物Identify Plants。仅仅通过外观和气味，你就能快速辨认出大部分植物。

草药工具Herbalism Kit

用途 | DC
发现植物 | 15
辨别药剂 | 20

速查：（数据源自《玩家手册》）

草药工具
价格：5gp
重量：3磅


制毒工具

制毒工具 Poisoner's Kit

对于盗贼、刺客还有其他喜欢干些见不得人的勾当的人来说，制毒工具可谓是倍受青睐。它允许你利用各种材料制取毒素并使用它们。你的毒药学知识也有助于解毒。

组件Components。制毒工具包括玻璃瓶、研钵和杵、一些化学制剂，和一根玻璃搅拌棒。

历史History。你的毒药培训有助于你回想起有关于毒药的事件。

调查Investigation、察觉Perception。你的毒药学知识教会了你如何小心地处理这些物质，当你检查有毒物品或搜索与毒药有关的事件线索时具有优势。

医药Medicine。当你医治中毒的患者时，你的知识会让你知道如何为病人提供最好的处理。

自然Nature、生存Survival。你能分辨有毒的动植物。

操作毒药Handle Poison。你的熟练项允许你安全地操作或使用毒药，而不会令你自身暴露在毒素环境中。

制毒工具Poisoner’s Kit

用途 | DC
辨认有毒物件 | 10
鉴定毒素效果 | 20

速查：（数据源自《玩家手册》）

制毒工具
价格：50gp
重量：2磅


盗贼工具

盗贼工具 Thieves' Tools

专用于撬锁和解除陷阱的盗贼工具，也许是冒险者们最常用的工具了。熟练掌握这些工具还可以了解陷阱和锁的基本知识。

组件Components。盗贼工具包括一把小锉刀、一套开锁器、一面安装在金属柄上的小镜子、一把窄刃剪刀和一把镊子。

历史History。你对陷阱的知识能让你在回答关于以陷阱出名的名胜的问题具有额外的洞察力。

调查Investigation、察觉Perception。你在搜索陷阱时具有额外的洞察力，因为你已熟知各类陷阱的外在迹象。

设置陷阱Set a Trap。如同你可以解除陷阱一样，你也可以设置陷阱。你可以在短休中使用手头上的物品制造陷阱。你进行一次检定，检定的最终结果将作为他人发现或解除该陷阱的DC值。陷阱造成的伤害值取决于制造它所用的材料（例如毒药或武器），或等同于你检定结果的一半，这将由DM决定。

盗贼工具Thieves’ Tools

用途 | DC
溜门撬锁 | 可变
解除陷阱 | 可变

速查：（数据源自《玩家手册》）

盗贼工具
价格：25gp
重量：1磅


领航工具

领航工具 Navigator's Tools

领航工具熟练项可以帮助你根据星象来导航。它还帮助你研究海图和地图，同时增强你的方向感。

组件Components。导航的工具包括六分仪、罗盘、卡尺、直尺、羊皮纸、墨水和鹅毛笔。

生存Survival。领航工具的知识有助于避免迷路，也能让你推断最有可能出现道路和定居点的位置。

观测Sighting。通过仔细测量，你可以确定你在航海图上的位置以及当前的时间。

领航工具Navigator’s Tools

用途 | DC
地图导航 | 10
海图定位 | 15

速查：（数据源自《玩家手册》）

领航工具
价格：25gp
重量：2磅


赌具

赌具 Gaming Set

赌具熟练项指的是精通单独的某种赌博类型，例如三龙牌Three-Dragon Ante或摇色子。

组件Components。一套赌具包含进行对应赌博游戏的全套赌具，例如一副完整的扑克牌或是棋盘与棋子。

历史History。你对赌博的掌握包括对它历史的了解，以及与它有关的重要事件或与之相关的历史名人的知识。

洞悉Insight。和某人赌上一把是了解他们个性的好方法，可以让你更好地分辨他们的谎言，了解他们的情绪。

巧手Sleight of Hand。想出老千的话，巧手是个很有用的技能，比如你可以棋子换位、掌中藏牌、控制骰点。亦或者，对沉浸于赌局的目标进行扒窃也是不错的选择。

赌具Gaming Set

用途 | DC
抓住作弊的玩家 | 15
洞悉对手的个性 | 15

速查：（数据源自《玩家手册》）

整副骰子 价格：1sp 重量：——

整副龙棋 价格：5sp 重量：1/2磅

整副纸牌 价格：5sp 重量：——

整副三龙牌 价格：5gp 重量：3磅


乐器

乐器 Musical Instruments

具有某种乐器熟练项，表明你熟悉演奏它的技巧。你也知道一些该乐器的经典曲目。

历史History。你的专长帮助你回忆与乐器有关的知识。

表演Performance。当你把乐器融入表演时，你的表演会更有张力。

作曲Compose a Tune。作为长休的一部分，你可以为你的乐器谱写一首新曲子和歌词。你可能会借此给一位贵族留下深刻印象，或是在市井中传唱某些故事。

乐器Musical Instruments

用途 | DC
辩论一首歌曲 | 10
即兴创作歌曲 | 20

速查：（数据源自《玩家手册》）

风笛 价格：30sp 重量：6磅

鼓 价格：6gp 重量：3磅

扬琴 价格：25gp 重量：10磅

长笛 价格：2gp 重量：1磅

鲁特琴 价格：35gp 重量：2磅

里拉琴 价格：30gp 重量：2磅

角号 价格：3gp 重量：2磅

排箫 价格：12gp 重量：2磅

芦笛 价格：2gp 重量：1磅

提琴 价格：30gp 重量：1磅


水陆载具

水陆载具 Land And Water Vehicles

陆运载具熟练项涵盖了一个很大的范围，从二轮战车和象轿到二轮或四轮的货车都包括在内。而水运载具熟练项则包括了所有能在水域航行的东西。载具熟练项提供了掌控对应载具的能力，以及修理、维护载具的知识。

此外，具有水运载具熟练项的角色还具备了职业水手的专业知识，比如海洋与岛屿的信息、打水手结、预测天气和海况。

奥秘Arcana。当你研究魔法载具时，载具熟练项有助于你想起有关传说或搞懂该载具的用法。

调查Investigation、察觉Perception。当你检查载具上的线索或隐藏信息时，你的载具熟练项有助于发现他人忽略的信息。

载具掌控Vehicle Handling。当你驾驶载具时，可以将你的熟练加值加到该载具的AC值和豁免检定上。

水陆载具Land And Water Vehicles

用途 | DC
在崎岖地形或困难水域行驶 | 10
评估载具状况 | 15
高速转向 | 20


打结

打结 Tying Knots

像打结这类琐碎的小事原本没必要专门制定一套规则。但有时为了营造戏剧性的效果，当某人试图解开一或挣脱一个绳结时，我们需要知道这个结是否足够复杂。这里有一个可选规则来确定绳结的有效性。

当某人打结时，进行一次智力（巧手）检定，以检定最终结果作为DC。试图解开这个结须通过一次智力（巧手）检定，而想要挣脱这个结则须通过一次敏捷（杂技）检定。
这一规则故意将巧手技能与智力属性搭配，而不是通常的敏捷。这是一个应用《玩家手册》第7章中“变体：技能搭配其他属性Variant: Skills with Different Abilities”规则的例子。


施法

施法 Spellcasting

本节扩展了玩家手册和地下城主指南中所提及的施法规则，并提供了详细说明和新的选项。

察觉法术的施展 Perceiving a Caster at Work
许多法术展现出明显可见的效果：如火焰爆炸，冰墙，传送等等。其余的某类法术，如魅惑人类一样，没有任何可见的、可听见的、或其他可察觉其效果的迹象，并且很容易被不受其影响的人所忽视。正如《玩家手册》中所提到的，你通常不知道一个法术已经被施放了，除非这个法术产生了一个能够引起注意的效果。

但是施法的动作呢？是否有可能有人正察觉到一个法术正在被施放于他们的面前？要被觉察到，这次施法必须包含言语，姿势或材料。无论使用的是在法术描述中所指定的材料物件、材料包或者法器，该材料成分的具体形式对于感知结果而言并不重要。

如果对法术成分的需求已经被一种特殊的能力所取代，比如法师微妙的法术特性或者许多生物所具有的天生施法能力，那么施法是不可察觉的。如果一个不可察觉的施法产生了一个可感知的效果，通常不可能在没有其他证据的情况下确定施法者是谁。

辨识法术 Identifying a Spell
有时一个角色会想要识别一个对方正在施放或已经施放的法术。为此，角色可以在对方施放法术时使用他们的反应来识别法术，或者他们可以在对方施放之后使用一个动作来识别法术的效果。

如果一个角色感知到了施法、法术效果，或者两者都感知到了，该角色可以通过反应或动作来做一个智力（奥秘）检定。DC = 15 +法术等级。如果被感知者的法术以职业法术的形式施放，并且进行感知的角色也是该职业，那么此次法术辨识检定将带有优势。例如，如果施法者以牧师身份施放法术，另一个牧师在这次识别法术检定上带有优势。某些法术在施放时不会与任何职业发生冲突，比如当一个怪物使用其固有的施法特性。

这个智力（奥秘）检定代表一个事实，即识别一个法术需要敏锐的头脑及熟悉施法的理论和实践。即使对于一个施法能力是感知或魅力的角色也是如此。能够施法本身并不能让你熟练地推断出别人施法时在做什么。

无效的法术目标 Invalid Spell Targets
一道法术会具体指明施法者可指定的目标：任何类型生物、特定类型生物（比如，类人生物或野兽）、一个物件、一个区域、施法者本身或其他什么东西。但是如果一个法术的目标不是一个有效的目标会发生什么呢？例如，有人可能会对一个被认为是类人生物的生物施展魅惑人类，而不知道目标实际上是个吸血鬼。如果出现此问题，请使用以下规则处理。

如果你对某人或某物施放了一个不能被该法术影响的法术，那该目标将不发生任何事，其结果等同于其豁免检定成功，哪怕它并未进行过任何一次豁免（不要表露任何该生物是无效目标的暗示）。否则，你就会视为意识到该法术对目标无效。

格子地图上的效应范围 Areas of Effect on a Grid
在《城主指南》中提供了以下使用格子地图时判断效应范围的简单规则。

选择方格一角的顶点作为效应范围的源点，然后按通常的规则实行（见《玩家手册》第10章“效应范围”一节）。如果效应范围是圆形的并覆盖至少半个方格，那它就看作作用于整个方格。

这条规则是可行的，但是它可能需要大量的现场计算。本节则提供两种能明确效应范围的方法：模板法和标记物法。这两种方法都假定你使用了某种格子地图和微缩模型来进行游戏。这两种方法有可能在计算指定范围的方格数时给出不同的结果，因此不建议混合使用，请选择你和玩家们觉得更简单或更直观的方法。

模板法 Template Method
模板法需要使用不同形状的平面板块来表示效应范围。该方法旨在准确绘制出格子地图上每个效应范围的长度和宽度，并明确判断所有将会受到效应影响的生物。你需要预先制作模板，或找到现成的模板。

制作模板 Making a Template。制作模板很简单。拿一张纸或一张卡片，将其剪裁成你需要使用的效应范围的形状。每5尺效应距离对应1个方格的边长（译注：原文为1寸模板尺寸，因为大家使用的网格地图规格不一定一致，所以此处改为1格，更符合实际）。例如，直径40尺的火球术拥有一个半径20尺的球形范围，这将转化为直径8格长度的圆形模板。

使用模板 Using a Template。要使用范围模板，需将其放置在格子地图上。若地形平坦，可以将模板直接放在地图表面；否则，请把模板置于地图上方，并记下被模板覆盖或部分覆盖的方格。若一个方格有任何部分被覆盖在模板下方，则该方格包含在效应范围内。若一个生物的微缩模型处于一个受到效应影响的方格内，则该生物就处于这个效应范围内。与模板的边缘相邻的方格不包含在效应范围内；受影响的方格必须完全或部分被模板覆盖。

你也可以在没有格子地图的情况下使用此方法。若如此做，如果一个微缩模型的任何部分被模板覆盖，则它所指代的生物处于这个效应范围内。

在放置模板时，需遵循《玩家手册》中关于确定效应范围的所有规则。如果一个效应范围来自一位施法者，例如一个锥状或线状范围，则模板应以该施法者为源点，并放置在该施法者指定的且符合规则的区域上。

图2.1和2.2展示了模板法的使用范例。

标记物法 Token Method
标记物法旨在让效应范围看得见摸得着，变得更有趣味性。要使用该方法，请准备一些骰子或其他标记物，你将使用它们来表示你的效应范围。
该方法并非准确地描绘不同效应范围的形状，而是为你提供一种在格子地图上轻松转换成它们的方格版本的方法，正如以下小节所述。

使用标记物 Using Tokens。每5平方尺的效应范围就变成一个骰子或其他的你放置在方格上的标记物。每个标记物都放置在方格内，而非方格一角的顶点。如果一个效应范围的标记物处于一个方格内，则该方格处于该效应范围内。就这么简单。图2.3到2.6展示了以骰子作为标记物时该方法的使用范例。

圆形 Circles。该方法使用方格来表示所有的范围，一个圆形的范围将转变成一个方形的范围，不论该范围是球状、柱状还是半圆。例如，直径20尺的焰击术拥有一个半径 10 尺的柱状范围，被转化为一个边长 20 尺的方形范围，正如图 2.3所示。图 2.4则展示了总覆盖范围。

锥状 Cones。一个锥状范围将由源点延伸出的数行标记物表示。如图2.5所示，在各行中，方格是并排或对角放置的。要确定一个锥状范围所包含的行数，请将其长度除以5。例如，一个 30尺的锥状范围包含六行标记物。

下面介绍如何放置每一行标记物。从最靠近锥状源点的方格开始，先放置一个标记物。该方格可以与源点所在方格垂直相邻或处于对角。若第一行的方格与源点处于对角，在该行之外的每一行都比前一行要多放置一个标记物。放置一行的标记物时，要使它们所在的方格与前一行的方格共享同一条边。如果第一行的方格与源点垂直相邻，你在之后的每一行都将多放置一个标记物，将其放置在新一行的任意一端（不必如图2.5右图中展示那样与前一行的方格共享一条边）。依照上述方法放置标记物，直到完成锥状范围的所有行。

线状 Lines。如图2.6所示，一个线状范围可以从源点开始向垂直或对角的方向延伸。


建构遭遇

建构遭遇 Encounter Building

这个章节将介绍有别于城主手册中第三节的『建构遭遇』，为一场冒险建构一场遭遇的新原则。这个建构方法使用与城主手册相同的数学与规则，但是新方法可以用更少的调整做到更有弹性的建构方式。

这个遭遇建构系统假设，身为地下城主的你希望透过一群怪物来展示明确的威胁。如果你希望在冒险中注重战斗的部分、确保敌人不会对你的冒险者们太过致命，以及了解角色等级与怪物遭遇难度之间的关系，这方法会是非常有用的。

以这个方法建构一场遭遇需要遵照下面的步骤：

第一步：评估角色
要使用这个系统建构一场新的遭遇，首先要评估玩家的角色。这个系统使用角色的等级来决定敌对生物的挑战等级与数量，并确保他们可以被角色们所对抗，而不会变得太难或太简单。尽管角色等级相当重要，你也应该记录每个角色的最大生命值、豁免调整量以及玩家所能造成最大的单次攻击量。角色等级与挑战难度是评量遭遇难度很好的指标，但却不能完整著诉说一个故事。你将会在第四步挑选遭遇出现的怪物时使用这些额外的角色统计资料。

第二步：挑选遭遇大小
决定你是否要用单个敌对生物来应对角色们的战斗，还是你想要使用数个敌对生物。如果这场战斗是对抗单个对手，一场游戏中最具代表性的生物就是敌人的最佳候选。如果这场战斗涉及了多个对手，在进行步骤三之前，先大致决定有多少个生物你想投入到战斗之中。

第三步：决定数量与挑战等级
这个步骤对于建构一个只有单一敌人的战斗是相当简单的。『单只怪物挑战难度』表格展示了建构一场令人满意但是困难的战斗时，当4到6个角色所组成的队伍在面对一只代表性怪物需要使用多少的挑战难度。例如说，一个由五位9级玩家组成的队伍，一只CR12的怪物可以构成一场合适的遭遇。

对于一场更加危险与高风险的战斗，匹配给角色们挑战等级高于合适等级1至2级的代表性怪物。对于一场简单的战斗，使用比合适等级低3级以下的代表性怪物。

如果你的遭遇使用了多只怪物，平衡遭遇将会需要多一些作业。参考被分为多段等级区间的『多只怪物』表格，这些表格提供了对于1到5等、6到10等、11到15等、16到20等区间角色平衡战斗遭遇的资讯。

首先，你需要纪录在遭遇中，队伍将面对的每个敌对生物的挑战难度。然后在建立遭遇时，先在合适的表格中找到每个角色的适合等级，每张表格展示了一个单独的特定等级角色对应怪物挑战难度的比例，其代表了数个冒险者对应单一特定怪物挑战等级的比例。在表格内容中的第一个数字代表了特定等级角色的数量，而第二个数字则说明了多少数量的特定挑战难度的怪物能够匹配。

举例来说，阅读适用于1-5等的『多只怪物』中对应等级1角色的横行，我们可以看到一个1等的角色相等于两只CR1/8的怪物或一只CR1/4的怪物。这个比率在高等级的挑战难度将会颠倒，一只CR1/2的怪物相等于三位1等的角色，而一只CR1的对手相等于五位。

让我们假设你有一个四位3等角色的队伍，使用这个表格，你可以看到一只CR2的敌人对于整个队伍来说是合适的遭遇。但这个队伍在面对一只CR3的怪物时，将会面对困难的情境。

使用相同的原则，你可以混和不同挑战难度的怪物来来迎战四位3等角色们。例如说你可以选择一只相当于两位2等角色的CR1的生物，并且还剩下两位角色的额度来分配给其他怪物。你可以选择增加对应一位角色的两只CR1/4怪物与以及对应最后一位角色的一只CR1/2怪物。总计后，你的遭遇里就拥有一只CR1、一只CR1/2，以及两只CR1/4的怪物。

对于包含不同等级角色的队伍，你有两个选项：你可以将相同等级的角色合起来，分别为他们分配合适的怪物后再总合起来；或者，你也可以决定该队伍的平均等级后，将各个角色视为所决定的等级后再决定合适的怪物。

上述的原则是被用于设计一场对于队伍有挑战性，但还是能够被打赢的战斗。如果你想设计一场简单的遭遇来让队伍挑战但又不想让队伍有被击败的威胁，你可以将队伍规模当成缩小了三分之一。举个例子，为一个有五位角色的队伍设计简单的遭遇时，让他们对抗在三个角色的队伍会感到艰难的怪物。同样的，你可以将队伍规模视为扩大了二分之一来建构一个有潜在致命风险的战斗。一个有四位角色的队伍在面对一个为六位角色所设计的遭遇便属于这种状况。

弱小的怪物与高等级的角色
为了节省表格的空间与保持简单，有些低挑战难度的栏位在高等级表格中被省去了，对于那些没有出现在表格中的低挑战难度栏位，将其假设比例为1:12，表示12个该特定等级的生物等同一个对应等级的角色。

第四步：选择怪物
在使用前一个步骤的表格决定了在遭遇内对应挑战等级的怪物后，你就已经准备好要来挑选独立的怪物了。这个步骤比较像是充满的不确定性的经验活，而没有既定的规则与方法。

此外，以挑战难度评估怪物时，检查怪物们实际上会给队伍造成多大的伤害是很重要的。生命值、攻击以及豁免掷骰都是非常有用的指标。比较怪物能够对每个角色生命值造成的最大伤害，要小心有任何怪物是否能够用一次攻击杀死某个角色，除非你设计的遭遇本来就是特别致命的。

以同样的方式，比较队伍中最强的角色能给怪物造成的伤害，并检查是否有任何目标能够在一次攻击中被击败。如果在第一轮中有相当数量的怪物被击败则会使遭遇变得过于简单。

相似的，检查怪物中最致命的能力所要求的豁免掷骰对队伍成员的影响程度，并与队伍中攻击能力所要求的豁免掷骰进行比较。

如果在挑选怪物时，该挑战难度中仅有的怪物并不能很好的与角色们的统计资料配合时，不要害怕回到第三步，借由调整遭遇的挑战难度目标以及该遭遇中敌方生物的数量，你可以想出不一样的选项来建构遭遇。

第五步：增添风味
在一场遭遇中所展开的事件不仅是只有挥动武器跟念念咒语而已，一场最有趣的对抗也要考虑到怪物的个性或行为，有可能像是敌方之间会彼此讨论，或者是怪物们的行动一致。其他可能的因素包含自然或物理环境，例如说存在着障碍或是在遭遇进行时会遇到的特性，或者是那些在某处一定会有机会出现的未知事物。

如果你已经有想法来妆点你的遭遇了，就直接跳过并完成它吧。否则的话，阅读下面这些章节来取得些增加风味元素到简单战斗机制的基本点子。

怪物特性
为了确定怪物的特性，你可以使用城主手册中的表格、使用下方的『怪物特性』表格，或者是单纯的根据怪物手册中的描述做简单的笔记。在战斗中，你可以使用这些想法调整怪物的描述以及行动。为了保持简单，你可以为同一群怪物分配相同的怪物特性。例如说一个强盗帮派可能是个不屈不挠的暴徒们，而另一团帮派的成员则总是处于角落，准备在有危险的迹象时逃离。

怪物关系
遭遇里的怪物们有彼此竞争、仇视或附属关系吗？如果有的话，你可以使用这些关系去影响战斗时怪物的行为。备受尊敬的领导之死可能让其追随者陷入混乱之中。在另一方面，一个怪物可能会在其伴侣被杀决定逃跑、受虐的下人可能会急于投降且背叛他的主人来回归他原有的生活。

地形与陷阱
比起一片大平地，一些战场的元素能让遭遇变得更有深度及有趣。考虑到设定一场遭遇那一块区域上就能够为队伍带来难度，尽管可能并没有发生战斗也是如此。怎样的潜在危险或其他特征会使角色在战斗前或是战斗中分心呢？为何怪物们一开始会潜伏此处－－例如这里提供了很好的躲藏地点。
为了在遭遇环境中随机增加细节，请查看城主指南中附录A的表格来决定房间或区域的特性、潜在危机、障碍、陷阱以及其他特性。

随机事件
考虑怎样的情形会让玩家们从不踏入遭遇区域中。看守的警卫是否会轮班？是否有其他的角色或怪物会造访？是否有生物会群聚在此处进食或闲聊？这里会不会发生任何自然现象，例如强风、地震或暴雨？随机事件可以增添有趣的未知性到一场遭遇中，当你认为战斗结果是显而易见的时候，一个无法预料的事件会让事情变得更加扣人心弦。
在城主手册中有数个表格可以给你随机事件的建议，该书第5章内用于遭遇地点、奇怪位置以及野外的表格对于野外遭遇来说是个非常好出发点。附录A中的表格对于室内或室外遭遇也是非常有用的——特别是关于障碍、陷阱与诡计的表格。最后，也可以参考下章节的随机遭遇表来获得激发。

快速配对
上述的原则假设你很注重战斗遭遇的平衡以及你有足够的时间来处理它们。假设你没有足够的时间，或者是你想要更简单但不太精确的指引，下方提供的『快速配对』表格能给你另一个选择。

这张表格给你一个方式配对特定等级的角色与指定数量个怪兽的方式。表格中列出了在一只、两只、四只怪物配合不同等级的单位角色所对应的挑战难度。此外，查看等级3的横行，你可以发现一只CR1/2、两只CR1/4与四只CR1/8的怪物对应于一位等级3的角色。


d100 遭遇
01 1只巨猫头鹰giant owl
02-05 1d6+3只狗头人kobold
06-08 1d4+3的捕猎者（平民commoner）
09-10 1只猫头鹰owl
11-12 2d4只血鹰blood hawk
13-17 2d6的强盗bandit
18-20 1d3只带翼狗头人winged kobold和1d6只狗头人kobold
21-25 一具被部分啃食的猛犸的尸体，可以从上面获取1d4星期分量的口粮
26-29 2d8的猎人（部族武者tribal warrior）
30-35 1只半食人魔half-ogre
36-40 雪中的一排脚印，延伸一段后突兀地消失了
41-45 1d3只冰魔蝠ice mephit
46-50 1只棕熊brown bear
51-53 1d6+1只兽人orc
54-55 1只白熊polar bear
56-57 1d6的斥候scout
58-60 1只剑齿虎saber-toothed tiger
61-65 一个表面结冰的池塘，冰上有一处看起来新近凿穿的不规则的洞
66-68 1名狂战士berserker
69-70 1只食人魔ogre
71-72 1只狮鹫griffon
73-75 1名德鲁伊druid
76-80 3d4个正在逃离兽人的难民（平民commoner）
81 1d3的老兵veteran
82 1d4只魔兽人orog
83 2只棕熊brown bear
84 1个兽人·格乌什之眼orc Eye of Gruumsh和2d8只兽人orc
85 1d3只冬狼winter wolf
86-87 1d4只雪人yeti
88 1只半食人魔half-ogre
89 1d3只蝎尾狮manticore
90 1个强盗首领bandit captain和2d6的强盗bandit
91 1个还魂尸revenant
92-93 1只巨魔troll
94-95 1个熊人werebear
96-98 1只青年百足魔兽young remorhaz
99 1只青年白龙young white dragon
00 1只霜巨人frost giant


d100 遭遇
01-05 2只剑齿虎saber-toothed tiger
06-07 1d4只半食人魔half-ogre
08-10 1d3+1只棕熊brown bear
11-15 1d3只白熊polar bear
16-20 2d4的狂战士berserker
21-25 一位半兽人德鲁伊druid，正在照顾一只受伤的白熊polar bear。如果角色们提供了帮助，她会给他们一小瓶抗毒剂作为答谢。
26-30 2d8的斥候scout
31-35 2d4的冰魔蝠ice mephit
36-40 一艘冻结在冰面上的大帆船，船上有2d6+1只僵尸zombie。搜查这艘船能找到2d20天分量的口粮。
41-45 1只蝎尾狮manticore
46-50 2d6+3只兽人orc
51-53 1d6+3只食人魔ogre
54-55 2d4只狮鹫griffon
56-57 1d4的老兵veteran
58-60 1个强盗首领bandit captain，率领着1位德鲁伊druid，1d3的狂战士berserker，和2d10+5的强盗bandit
61-65 1d4小时的严寒（见城主指南第5章）
66-68 1只青年百足魔兽young remorhaz
69-72 1只兽人·格乌什之眼orc Eye of Gruumsh，1d6只食人魔ogre和2d8+6只兽人orc
73-75 1只还魂尸revenant
76-80 一阵在冻土上回荡的嚎叫，持续1d3分钟
81-82 1d3只猛犸mammoth
83-84 1只青年白龙young white dragon
85-86 2d4只冬狼winter wolf
87-88 1d6+2只雪人yeti
89-90 1d2的霜巨人frost giant
91-92 1d3个熊人werebear
93-94 1d4只巨魔troll
95-96 1只巨恶雪人abominable yeti
97-98 1只百足魔兽remorhaz
99 1只鹏鸟roc
00 2d4只青年百足魔兽young remorhaz


d100 遭遇
01 1只巨恶雪人abominable yeti
02-04 1d6的还魂尸revenant
05-10 1d4+1的熊人werebear
11-20 1d3只青年白龙young white dragon
21-25 一场暴风雪，在1d6小时内将视野范围降低至5尺
26-35 1只鹏鸟roc
36-40 由3d20+60只驯鹿（鹿deer）组成的鹿群在雪中跋涉
41-50 1d4只猛犸mammoth
51-60 1d8+1只巨魔troll
61-65 宽一英里的冻结的湖面，可以看到冻在冰中的奇怪生物的尸体
66-75 2d4只青年百足魔兽young remorhaz
76-80 一座快要垮塌的冰城堡，里面散落着蓝色皮肤的类人生物的尸体
81-90 1只成年白龙adult white dragon
91-96 1d8+1的霜巨人frost giant
97-99 1d4只百足魔兽remorhaz
00 1只远古白龙ancient white dragon


d100 遭遇
01-02 2d10的还魂尸revenant
03-04 2d8只巨魔troll
05-06 2d10的熊人werebear
07-08 1个霜巨人frost giant
09-10 2d4只青年百足魔兽young remorhaz
11-20 1d4的霜巨人frost giant
21-25 占据地面上一小片圆形区域的黑色的冰。这块冰附近的气温比其他地方要高一些，检查黑冰的角色会看到冻结在里面的小块机械。
26-35 1只远古白龙ancient white dragon
36-40 一具冻在冰面下六尺的冒险者的尸体；尸体有50%的几率携带着一件由DM选择的稀有魔法物品
41-50 1d3只巨恶雪人abominable yeti
51-60 1d4只百足魔兽remorhaz
61-65 一堵高500尺，厚300尺，长1d4里的冰墙
66-75 1d4只鹏鸟roc
76-80 一个面容严厉，长发飞舞的女人的肖像，刻在一座山的岩壁上
81-90 1d10的霜巨人frost giant和2d4只白熊polar bear
91-96 1d3只成年白龙adult white dragon
97-99 2d4只巨恶雪人abominable yeti
00 1只远古白龙ancient white dragon和1d3只青年白龙young white dragon


d100 遭遇
01 1只伪龙pseudodragon
02-05 2d8只蟹crab
06-10 2d6的渔民（平民commoner）
11 1d3条毒蛇poisonous snake
12-13 1d6的警卫guard，保护着1位搁浅后的贵族noble
14-15 2d4的斥候scout
16-18 2d10的人鱼merfolk
19-20 1d6+2的沙华鱼人sahuagin
21-25 1d4只食尸鬼ghoul在一艘商船的残骸上吞吃着尸体。搜寻商船能找到2d6瓶馊了的牛奶，一段50尺长的麻绳，以及一桶腌鲱鱼。
26-27 1d4只带翼狗头人winged kobold和1d6+1只狗头人kobold
28-29 2d6的部族武者tribal warrior
30-31 3d4只狗头人kobold
32-33 2d4+5只血鹰blood hawk
34-35 1d8+1只翼龙pteranodon
36-40 几十只小海龟正努力向海的方向爬行
41-42 1d6+2只巨蜥giant lizard
43-44 1d6+4只巨蟹giant crab
45-46 2d4只蚊蝠stirge
47-48 2d6+3的强盗bandit
49-53 2d4的沙华鱼人sahuagin
54-55 1d6+2的斥候scout
56-60 1个海鬼婆sea hag
61-65 海浪中的一部分在一瞬间看起来像是一张巨大的类人生物的脸
66-70 1位德鲁伊druid
71-75 1d4的鸟妖harpy
76-80 海滩上独坐的隐士（侍僧acolyte），正在思考着多元宇宙的意义
81 1d4的狂战士berserker
82 1d6只巨鹰giant eagle
83 2d4只巨蟾蜍giant toad
84 1d4只食人魔ogre或1d4的迈罗人鱼merrow
85 3d6的沙华鱼人sahuagin
86 1d4的老兵veteran
87 1d2只蛇颈龙plesiosaurus
88 1个强盗首领bandit captain和2d6的强盗bandit
89 1d3只蝎尾狮manticore
90 1个女妖banshee
91-92 1d4+3只狮鹫griffon
93-94 1个沙华鱼人女祭司sahuagin priestess，1d3的迈罗人鱼merrow和2d6的沙华鱼人sahuagin
95-96 1个沙华鱼人男爵sahuagin baron
97-98 1个水元素water elemental
99 1个独眼巨人cyclops
00 1只青年青铜龙young bronze dragon


d100 遭遇
01 2d8只巨狼蛛giant wolf spider
02-03 3d6只翼龙pteranodon
04-05 2d4的斥候scout
06-07 1d6+2的沙华鱼人sahuagin
08 1个海鬼婆sea hag
09-10 1d4+1只巨蟾蜍giant toad
11-15 3d6的沙华鱼人sahuagin
16-20 2d6只巨鹰giant eagle
21-25 一只伪龙pseudodragon在空中追逐着海鸥
26-29 1d2位德鲁伊druid
30-32 2d4+1只巨蟾蜍giant toad
33-35 1个正在唱着挽歌的平民commoner（仅限白天）或1个女妖banshee（仅限夜晚）
36-40 一个半埋在沙子里，堵着瓶塞的瓶子，里面装着一张已经无法阅读的纸条
41-43 3个海鬼婆sea hag
44-46 1d8+1的鸟妖harpy
47-50 1d4只蛇颈龙plesiosaurus
51-53 1d4只蝎尾狮manticore
54-56 2d4只食人魔ogre
57-60 1d10只狮鹫griffon
61-65 海上两艘大帆船间的战斗
66-70 1d4+3的迈罗人鱼merrow
71-75 一队海盗，包括1个强盗首领bandit captain，1位德鲁伊druid，2个狂战士berserker，以及2d12的强盗bandit，正在搜寻埋藏的宝藏
76-80 一只缠在网里的类人生物的手
81-82 1个水元素water elemental
83-84 1个独眼巨人cyclops
85-86 1d4的女妖banshee（仅限夜晚）
87-88 2d4的老兵veteran
89-90 1只青年青铜龙young bronze dragon
91-93 1d3的独眼巨人cyclops
94-95 1只青年蓝龙young blue dragon
96 1个沙华鱼人男爵sahuagin baron，1d3的沙华鱼人女祭司sahuagin priestess和2d8的沙华鱼人sahuagin
97 1个气巨灵djinni
98 1只鹏鸟roc
99 1个水巨灵marid
00 1个风暴巨人storm giant


d100 遭遇
01 1d4的女妖banshee（仅限夜晚）
02-04 1个独眼巨人cyclops
05-08 1d6+2只蝎尾狮manticore
09-10 1d8+2的老兵veteran
11-20 1只青年蓝龙young blue dragon
21-25 一窝1d6个的龙龟蛋
26-35 1d4的沙华鱼人男爵sahuagin baron
36-40 一把半埋在沙子里的三叉戟
41-50 1只青年青铜龙young bronze dragon
51-55 1个水巨灵marid
56-60 1d6的水元素water elemental
61-65 2d6的妖鬼ghast爬在1d6艘失事的船上啃食着尸体
66-70 1个气巨灵djinni
71-75 1d3只青年青铜龙young bronze dragon
76-80 一具肿胀的搁浅鲸鱼的尸体。它会在受到了任何形式的伤害时爆炸，在尸体附近30尺范围内的生物必须成功通过一个DC15的敏捷豁免，否则将受到5d6点钝击伤害，豁免成功则伤害减半。
81-82 2d4的独眼巨人cyclops
83-84 1个风暴巨人storm giant
85-86 1d3只青年蓝龙young blue dragon
87-88 1只成年青铜龙adult bronze dragon
89-90 1只成年蓝龙adult blue dragon
91-93 1d3的鹏鸟roc
94-97 1只龙龟dragon turtle
98-99 1只远古青铜龙ancient bronze dragon
00 1只远古蓝龙ancient blue dragon


d100 遭遇
01-10 1只鹏鸟roc
11-20 1个风暴巨人storm giant
21-25 一只成年青铜龙adult bronze dragon与一只成年蓝龙adult blue dragon间的死战
26-40 2d6的独眼巨人cyclops
41-50 1只成年青铜龙adult bronze dragon或1只成年蓝龙adult blue dragon
51-60 1d3的风巨灵djinni或1d3的水巨灵marid
61-70 1只龙龟dragon turtle
71-75 1d3的鹏鸟roc
76-80 1d6+2个在水面上移动，随后突兀地消失的水龙卷
81-90 1d6的青年蓝龙young blue dragon
91-96 1只远古青铜龙ancient bronze dragon
97-99 1只远古蓝龙ancient blue dragon
00 1d3+1的风暴巨人storm giant


d100 遭遇
01 3d8只蝎子scorpion
02 2d4只秃鹫vulture
03 1匹被遗弃的骡子mule
04 2d6的平民commoner和2d4匹骆驼camel，正在去往一座遥远城市的路上
05 1d6条飞蛇flying snake
06 2d6只鬣狗hyena或2d6只豺狗jackal
07 1d6的警卫guard护送着一个贵族noble前往荒漠边缘
08 1d6只猫cat
09 1只伪龙pseudodragon
10 1d4条毒蛇poisonous snake
11-13 2d4只蚊蝠stirge
14-15 1d6+2只巨狼蛛giant wolf spider
16-17 1个斥候scout
18-20 2d4条巨毒蛇giant poisonous snake
21-25 延伸向沙漠深处的一排脚印
26-27 4d4的狗头人kobold
28-29 1只化豺jackalwere
30-31 3d6的部族武者tribal warrior
32-33 1d6只巨蜥giant lizard
34-35 1个虫群swarm of insect
36-40 一块周围环绕着一圈棕榈树的绿洲，里面有一处营地的痕迹
41-44 3d6的强盗bandit
45-46 1d4条蟒蛇constrictor snake
47-48 2d4只带翼狗头人winged kobold
49-50 1只尘魔蝠dust mephit
51-52 1d3+1只巨蟾蜍giant toad
53-54 1d4只巨蜘蛛giant spider
55 1位德鲁伊druid
56-57 2d4的大地精hobgoblin
58 1个尸妖wight
59-60 1只食人魔ogre
61-65 一盏倒在地上的黄铜油灯
66-67 1d4的巨秃鹫giant vulture
68 1只相位蜘蛛phase spider
69 1条巨蟒giant constrictor snake
70-71 1只豺狼人头领gnoll pack lord和1d3只巨鬣狗giant hyena
72 1d6+2只豺狼人gnoll
73-74 1只木乃伊mummy
75 1d3只半食人魔half-ogre
76-80 一堆用破烂的布包裹的类人生物的骨头
81-82 1只拉米亚lamia
83 1只大地精长官hobgoblin captain和2d6只大地精hobgoblin
84 2d4只亡命恶犬death dog
85-86 1d4只巨蝎giant scorpion
87 1个恶咒蛇人yuan-ti malison和1d4+1的纯血蛇人yuan-ti pureblood
88-89 1个强盗首领bandit captain，1位德鲁伊druid和3d6的强盗bandit
90 2d4的螳螂人thri-kreen
91 1个气元素air elemental
92 1d3的羽蛇couatl
93 1个火元素fire elemental
94 1d4只豺狼人·耶诺古毒牙gnoll fangs of Yeenoghu
95 1个还魂尸revenant
96 1d4的虎人weretiger
97 1个独眼巨人cyclops
98 1只青年黄铜龙young brass dragon
99 1个美杜莎medusa
00 1个憎恶蛇人yuan-ti abomination


d100 遭遇
01 1d6的斥候scout
02 2d4只化豺jackalwere
03 2d6的大地精hobgoblin
04 1d4+3的尘魔蝠dust mephit
05 1d6的虫群swarm of insect
06 1条巨蟒giant constrictor snake
07-08 1只狮子lion
09-10 2d4只豺狼人gnoll
11-12 2d6只巨蟾蜍giant toad
13-17 1个木乃伊mummy
18-20 1d8+1只巨秃鹫giant vulture
21-25 一座半埋在沙子里的石质方尖碑
26-28 1只食人魔ogre和1d3只半食人魔half ogre
29-35 1d10只巨鬣狗giant hyena
36-40 1d6+1顶空帐篷
41-43 1d6+2的螳螂人thri-kreen
44-46 2d4的纯血蛇人yuan-ti pureblood
47-50 1d6+3只亡命恶犬death dog
51-52 1d4只巨蝎giant scorpion
53 1个火元素fire elemental
54-55 1只大地精长官hobgoblin captain和3d4只大地精hobgoblin
56 1d6+2只食人魔ogre
57-58 1d4只拉米亚lamia
59-60 1个气元素air elemental
61-65 玻璃质的陨石坑，底部有一颗陨石
66 1d4+1的尸妖wight
67-68 1只青年黄铜龙young brass dragon
69-70 1个强盗首领bandit captain，1d3的狂战士berserker和3d6的强盗bandit
71-72 1个独眼巨人cyclops
73 1d4的羽蛇couatl
74-75 1d4的恶咒蛇人yuan-ti malison
76-80 一阵带起沙土的强风，在1d4小时内将能见度降至1d6尺
81-83 1个还魂尸revenant和1d3的尸妖wight
84-85 1d8+1只相位蜘蛛phase spider
86-87 1d6+2的虎人weretiger
88-90 2d4只豺狼人·耶诺古毒牙gnoll fangs of Yeenoghu
91 1只青年蓝龙young blue dragon
92 1d4的独眼巨人cyclops
93 1d3的憎恶蛇人yuan-ti abomination
94 1d4的美杜莎medusa
95 1只巡守纳迦guardian naga
96 1d3只青年黄铜龙young brass dragon
97 1个火巨灵efreeti
98 1只鹏鸟roc
99 1只女面斯芬克斯gynosphinx
00 1只成年黄铜龙adult brass dragon


d100 遭遇
01 1只青年黄铜龙young brass dragon
02-05 4d6只豺狼人gnoll
06-10 3d10只巨鬣狗giant hyena
11-12 1d8+1只拉米亚lamia
13-14 2d4只豺狼人·耶诺古毒牙gnoll fangs of Yeenoghu
15-17 1d6+2只巨蝎giant scorpion
18-20 2d4只相位蜘蛛phase spider
21-25 一支穿越沙漠的旅行队，包括1d6名商人（贵族noble）和2d6的警卫guard
26-27 1d6+1条羽蛇couatl
28-30 1d4的火元素fire elemental
31-32 1只大地精长官hobgoblin captain和3d10+10只大地精hobgoblin
33-35 2d4的尸妖wight
36-40 面积1d6平方里的沙漠玻璃
41-42 1只青年蓝龙young blue dragon
43-45 1d6+2的虎人weretiger
46-48 1d4的气元素air elemental
49-50 1d6+1的恶咒蛇人yuan-ti malison
51-55 1d4的美杜莎medusa
56-60 1d4的还魂尸revenant和3d12的骷髅skeleton
61-65 一座被劫掠过的金字塔
66-70 1d4只青年黄铜龙young brass dragon
71-75 1d3的憎恶蛇人yuan-ti abomination
76-78 1d6+2的独眼巨人cyclops
79-82 1只成年黄铜龙adult brass dragon
83-85 1只紫虫purple worm
86 1d2只青年蓝龙young blue dragon
87-88 1个木乃伊领主mummy lord
89 1d3只巡守纳迦guardian naga
90 1只成年蓝龙adult blue dragon
91 1d2只女面斯芬克斯gynosphinx
92-93 1d3的火巨灵efreeti
94 1只男面斯芬克斯androsphinx
95 1d4只鹏鸟roc
96-97 1只成年蓝龙巫妖adult blue dracolich
98-99 1只远古黄铜龙ancient brass dragon
00 1只远古蓝龙ancient blue dragon


d100 遭遇
01-05 1只成年黄铜龙adult brass dragon
06-10 1d2的憎恶蛇人yuan-ti abomination，2d10+5的恶咒蛇人yuan-ti malison和4d6+6的纯血蛇人yuan-ti pureblood
11-14 1d6+2的美杜莎medusa
15-18 1d2只紫虫purple worm
19-22 2d4的独眼巨人cyclops
23-25 一座由白色大理石建造的废弃城市，在白天是座空城。夜晚的城市里满是无害的鬼魂，重复着生前最后一刻的举动。
26-30 1d3只青年蓝龙young blue dragon
31-35 1个木乃伊领主mummy lord
36-40 1d4小时的炎热（见城主指南第5章）
41-50 1d3的巡守纳迦guardian naga
51-60 1d4的火巨灵efreeti
61-63 一处旧路牌，上面只标记出了一个叫做帕扎尔Pazar的目的地的方向
64-72 1d4只鹏鸟roc
73-80 1d3只女面斯芬克斯gynosphinx
81-85 1只成年蓝龙巫妖adult blue dracolich
86-90 1只男面斯芬克斯androsphinx
91-96 1只远古黄铜龙ancient brass dragon
97-99 1只远古蓝龙ancient blue dragon
00 1d4只成年黄铜龙adult brass dragon


d100 遭遇
01 1只巨猫头鹰giant owl
02 1d4只猫cat
03 2d4的伐木工（平民commoner）
04 1只獾badger或1d4条毒蛇poisonous snake
05 2d8只狒狒baboon
06 1d6+3只鬣狗hyena
07 1只猫头鹰owl
08 1只伪龙pseudodragon
09 1只黑豹panther
10 1条巨毒蛇giant poisonous snake
11 1d6+2只野猪boar
12 1d4+1只巨蜥giant lizard
13 1只猿ape或1只老虎tiger
14 2d6的部族武者tribal warrior和1d6只獒犬mastiff
15 1d6+2只巨蝙蝠giant bat或3d6条飞蛇flying snake
16 1个斥候scout或2d4的警卫guard和1d8只獒犬mastiff
17 1d8+1只带翼狗头人winged kobold
18 1d3条蟒蛇constrictor snake
19 1d10+5只巨鼠giant rat或2d6+3只巨鼬giant weasel
20 1d4+1只枯针怪needle blight和1d6+3只枯枝怪twig blight
21-25 一个迷路的，哭泣着的孩子。如果冒险者们把孩子送回家，孩子的父母会给他们1d3瓶治疗药水作为报答。
26 1d8+1只巨蛙giant frog
27 4d4只狗头人kobold
28 1d3只黑熊black bear
29 3d6只蚊蝠stirge
30 1个半羊人satyr
31 2d4的天狗kenku
32 1d3只枯藤怪vine blight和1d12的启蒙灌木awakened shrub
33 1d4的渡鸦群swarm of ravens
34 1只黄色或更年轻的妖精龙faerie dragon
35 1d4+2只巨獾giant badger
36-40 1个年轻的伐木工（斥候scout），正奔跑着穿过树林前去救援一个朋友
41 2d4的闪现犬blink dog
42 1d8+1的小妖精sprite
43 1d6+2只麋鹿elk
44 1d4只蜥蜴人lizardfolk或3d6的强盗bandit
45 1d4+4只狼wolf
46 2d4只巨狼蛛giant wolf spider
47 1个虫群swarm of insect或2d8只血鹰blood hawk
48 1d6+2的皮克精pixie
49 1只棕熊brown bear
50 1d4+3只地精goblin
51 1d3的树精dryad
52 1棵启蒙树木awakened tree
53 1只相位蜘蛛phase spider
54 1d6的鸟妖harpy
55 1只伊特怪ettercap或1d8+1的兽人orc
56 1只地精头目goblin boss和2d6+1只地精goblin
57 1只掘地虫ankheg
58 1条巨蟒giant constrictor snake
59 1d4只熊地精bugbear或2d4只大地精hobgoblin
60 1匹飞马pegasus
61-65 一条清澈凉爽的小溪在树林间流过
66 1d4只半食人魔half-ogre或1只食人魔ogre
67 1只绿色或更年长的妖精龙faerie dragon
68 1个狼人werewolf或1d8+1只座狼worg
69 1位正在采摘槲寄生的德鲁伊druid
70 1个鬼火will-o’-wisp
71 1d4只恐狼dire wolf或1只巨野猪giant boar
72 1d10只巨黄蜂giant wasp
73 1只枭熊owlbear或1只巨麋鹿giant elk
74 2d6只豺狼人gnoll
75 1d6只巨蟾蜍giant toad
76-80 1d6个悬挂在树上的用蛛丝织成的茧状物，里面装着干瘪的尸体
81 1个野猪人wereboar或1d4只巨野猪giant boar
82 1d6+2只巨蜘蛛giant spider
83 1d4的人马centaur或1d4只巨麋鹿giant elk
84 1只兽人·格乌什之眼orc Eye of Gruumsh和2d8只兽人orc
85 1只豺狼人·耶诺古毒牙gnoll fang of Yeenoghu
86 1d4只穴居攫怪grick
87 1个强盗首领bandit captain和2d6+3的强盗bandit
88 1d4的鼠人wererat
89 1条羽蛇couatl（白天）或1个女妖banshee（夜晚）
90 1只豺狼人首领gnoll pack lord和1d4只巨鬣狗giant hyena
91 2d4的狂战士berserker或1d4的老兵veteran
92 1只蜥蜴人萨满lizardfolk shaman，1d3的毒蛇群swarm of poisonous snakes和1d10+2只蜥蜴人lizardfolk
93 1d4只移位兽displacer beast
94 1d3的绿鬼婆green hag
95 1只大地精长官hobgoblin captain，2d6只大地精hobgoblin和1d4只巨野猪giant boar
96 1个恶咒蛇人yuan-ti malison和1d6+1的纯血蛇人yuan-ti pureblood
97 1d3的虎人weretiger
98 1只石化牛gorgon或1只独角兽unicorn
99 1只蔓生怪shambling mound
00 1个憎恶蛇人yuan-ti abomination


d100 遭遇
01 1只枯藤怪vine blight
02 2d6只大地精hobgoblin或2d6只兽人orc
03 2d4只猿ape或2d4的半羊人satyr
04 1d3的鬼火will-o’-wisp
05 1d4的毒蛇群swarm of poisonous snakes
06 1只兽人·格乌什之眼orc Eye of Gruumsh，1d3只魔兽人orog和1d8+2只兽人orc
07 1d3条蟒蛇constrictor snake或1d4只老虎tiger
08 1只地精头目goblin boss和3d6只地精goblin
09 1只妖精龙faerie dragon（任何年龄）
10 1只棕熊brown bear或1d6+2只黑熊black bear
11-13 1d4只巨野猪giant boar
14-15 1d8+1只巨蜘蛛giant spider
16-17 1只蜥蜴人萨满lizardfolk shaman和2d4只蜥蜴人lizardfolk
18 1d10只巨蟾蜍giant toad
19 1d4只掘地虫ankheg
20 1d3棵启蒙树木awakened tree（白天）或1个女妖banshee（夜晚）
21-25 一间几乎被树林完全掩盖住的小屋。屋内除了一个铸铁制造的大烤炉之外空无一物。
26 1条羽蛇couatl
27-28 1d4只食人魔ogre或1d6+2只半食人魔half-ogre
29-30 1只豺狼人首领gnoll pack lord和1d4+1只巨鬣狗giant hyena
31-32 1d6的鼠人wererat
33 1d4只穴居攫怪grick
34 1d8+1的纯血蛇人yuan-ti pureblood
35 1d6匹飞马pegasus
36-40 一道古老的石质拱门，有很明显的精灵工艺痕迹。任何穿过拱门的角色在接下来的1小时内所做的感知（察觉）检定具有优势。
41-42 1d6+2的树精dryad
43 1d4只巨麋鹿giant elk
44 1d8+1的鸟妖harpy
45-46 1个强盗首领bandit captain，1位德鲁伊druid和1d6+5的强盗bandit
47-48 2d4只恐狼dire wolf
49-50 2d4只熊地精bugbear
51-52 2d4的人马centaur
53-54 3d10只闪现犬blink dog
55-56 1d4只枭熊owlbear
57-58 1d8+1的狂战士berserker
59-60 1d3的绿鬼婆green hag
61-65 一池清澈的水，池边躺着1d6只熟睡的动物
66-67 1d4的狼人werewolf
68-69 1个熊人werebear
70-71 1d8+1只伊特怪ettercap
72-73 2d10只麋鹿elk
74-75 1d4的老兵veteran
76-80 一棵老树，树干上刻着一张满是皱纹的脸
81 1d4的野猪人wereboar
82 2d4只移位兽displacer beast
83 1d4只蔓生怪shambling mound
84 1只大地精长官hobgoblin captain，3d10只大地精hobgoblin和4d12只地精goblin
85 1个憎恶蛇人yuan-ti abomination
86 1d8+1只相位蜘蛛phase spider
87 1d4只巨魔troll
88 2d4的恶咒蛇人yuan-ti malison
89 1只恶鬼oni
90 1d4只独角兽unicorn
91 1d6+2的虎人weretiger
92 1只青年绿龙young green dragon
93 1d4只石化牛gorgon
94 1d6+2只豺狼人·耶诺古毒牙gnoll fang of Yeenoghu
95 1个树人treant
96 1d4的还魂尸revenant
97 1只穴居攫怪头领grick alpha和1d6+1只穴居攫怪grick
98 1d4只巨猿giant ape
99 1个巡守纳迦guardian naga
00 1只成年金龙adult gold dragon


d100 遭遇
01-03 1个熊人werebear
04-05 1d4位德鲁伊druid正为死者举行仪式（仅限白天）或1d4的女妖banshee（仅限夜晚）
06-07 1d3条羽蛇couatl
08-10 1d3只豺狼人·耶诺古毒牙gnoll fang of Yeenoghu和2d6+3只豺狼人gnoll
11-15 2d4只移位兽displacer beast
16-20 1d6+2的老兵veteran
21-25 一个清澈平静的池塘。池底散落着金币，但金币在离开池塘时就会消失。
26-30 1d4+1的绿鬼婆green hag和1d3只枭熊owlbear
31-35 1d6+2的狼人werewolf
36-40 一个小型的林地神社，为一个叫做西斯瓦Siswa的神秘宗教所建
41-45 1d6+2只相位蜘蛛phase spider
46-50 2d4的恶咒蛇人yuan-ti malison
51-52 1d3的熊人werebear
53-54 1d4的还魂尸revenant
55-56 1只青年绿龙young green dragon
57-58 1d4只巨魔troll
59-60 1d6+2的野猪人wereboar
61-65 七个人（平民commoner）戴着动物面具穿行于树林间
66-67 1d4只石化牛gorgon
68-69 1d3只蔓生怪shambling mound
70-71 1个树人treant
72-73 1d4只独角兽unicorn
74-75 1d6+2的虎人weretiger
76-80 从远处传来的响亮而清脆的笑声
81-82 1个巡守纳迦guardian naga
83-84 1只青年金龙young gold dragon
85-86 1只穴居攫怪头领grick alpha和2d4只穴居攫怪grick
87-88 1d3的憎恶蛇人yuan-ti abomination
89-90 1只成年绿龙adult green dragon
91-93 1d8+1只巨猿giant ape
94-96 2d4只恶鬼oni
97-99 1d3的树人treant
00 1只远古绿龙ancient green dragon


d100 遭遇
01-05 1只青年绿龙young green dragon
06-10 1个树人treant
11-13 1个巡守纳迦guardian naga
14-16 1d10的还魂尸revenant
17-19 1d8+1只独角兽unicorn
20-22 1d3只穴居攫怪头领grick alpha
23-25 在角色们接下来走过的几百尺路上，他们脚踩过的地方都会开出散发着柔和光线的鲜花。
26-28 1只青年金龙young gold dragon
29-31 1d6+2只蔓生怪shambling mound
32-34 2d4的熊人werebear
35-37 1d4只恶鬼oni
38-40 4d6+10个生活在树上的精灵
41-43 1d6+2只石化牛gorgon
44-46 2d4只巨魔troll
47-49 1d4只巨猿giant ape
50-52 1d3的憎恶蛇人yuan-ti abomination
53-62 1d3只青年绿龙young green dragon
63-65 一座50尺高的石质精灵武者雕像，举起一只手掌，仿佛在阻止旅人前往那个方向
66-75 1d4的树人treant
76-80 一座低矮山丘顶端的石堆标记
81-90 1只成年金龙adult gold dragon
91-96 1只远古绿龙ancient green dragon
97-99 2d4+1的树人treant
00 1只远古金龙ancient gold dragon


d100 遭遇
01 1只大地精长官hobgoblin captain和1d4+1只大地精hobgoblin
02 1只奇美拉chimera
03 1只石化牛gorgon
04 1d2条羽蛇couatl
05 1只甲龙ankylosaurus
06 1个虎人weretiger
07 1d3只异龙allosaurus
08-09 1d3只象elephant
11-14 一圈竖立的石柱，不管外界的风多么强烈，被石柱围住的区域都没有一丝微风
15-16 1只相位蜘蛛phase spider
17-18 1只豺狼人首领gnoll pack lord和1d4只巨鬣狗giant hyena
19-20 1只魔兽人orog或1匹飞马pegasus
21-22 1只掘地虫ankheg
23-24 1d3只犀牛rhinoceros
25-28 1d3只蛇鸡兽cockatrice
29-32 1d6+2只巨黄蜂giant wasp或1d4+3的虫群swarm of insects
33-36 1d4的化豺jackalwere或1d4的斥候scout
37-40 1d8只巨山羊giant goat或1d8只座狼worg
41-44 2d4只大地精hobgoblin，或2d4只兽人orc，或2d4只豺狼人gnoll
45-46 1d2条巨毒蛇giant poisonous snake
47-48 1d6+2只麋鹿elk或1d6+2匹乘用马riding horse
49-50 2d4只地精goblin
51-52 1d3只野猪boar
53-54 1只花豹（黑豹panther）或1只狮子lion
55-58 1d6+3只地精goblin，骑着狼wolf作为坐骑
59-62 2d6只巨狼蛛giant wolf spider或1只巨鹰giant eagle
63-65 1d8+4只翼龙pteranodon
66-69 3d6只狼wolf
70-74 2d4+2只斧嘴鸟axe beak
75-76 1只巨野猪giant boar或1d2只老虎tiger
77-78 1只食人魔ogre或1d3只熊地精bugbear
79-80 1只巨麋鹿giant elk，或1只豺狼人首领gnoll pack lord和1d3只巨鬣狗giant hyena
81-82 1d3只巨秃鹫giant vulture或1d3只鹫马hippogriff
83-84 1只地精头目goblin boss、1d6+2只地精goblin和1d4+3只狼wolf，或1d3的螳螂人thri-kreen
85-89 1d3位德鲁伊druid在树林中巡逻
90-91 1d6的稻草人scarecrow或1个野猪人wereboar
92-93 1d3的人马centaur或1d3只狮鹫griffon
94 1d3只豺狼人·耶诺古毒牙gnoll fang of Yeenoghu，或1只兽人·格乌什之眼orc Eye of Gruumsh和2d4+1只兽人orc
95-96 1只三角龙triceratops
97 1个独眼巨人cyclops或1只鲨蜥兽bulette
98-99 1d4只蝎尾狮manticore
00 1只雷克斯暴龙tyrannosaurus rex


d100 遭遇
01 1d3只石化牛gorgon
02 1d4的独眼巨人cyclops
03-04 1d3只豺狼人·耶诺古毒牙gnoll fang of Yeenoghu
05-06 1只奇美拉chimera
07-09 1d4+1的骑着乘用马riding horse的老兵veteran
10-11 1d6里外的龙卷风，在地面上移动了1里后消失
12-13 1d3只蝎尾狮manticore
14-15 2d4只掘地虫ankheg
16-17 1d8+1的人马centaur
18-19 1d6+2只狮鹫griffon
20-21 1d6只象elephant
22-24 一片散落着锈蚀的战争机械，骨头，以及被遗忘的军队的旗帜的土地
25-28 1d8+1只熊地精bugbear
29-32 1只豺狼人首领gnoll pack lord和1d4+1只巨鬣狗giant hyena
33-36 2d4的稻草人scarecrow
37-40 1d12只狮子lion
41-44 1d10的螳螂人thri-kreen
45-46 1只异龙allosaurus
47-48 1只老虎tiger
49-50 1d2只巨鹰giant eagle或1d2只巨秃鹫giant vulture
51-52 1只地精头目goblin boss和2d4只地精goblin
53-54 1d2匹飞马pegasus
55-58 1只甲龙ankylosaurus
59-62 1d2条羽蛇couatl
63-66 1只兽人·格乌什之眼orc Eye of Gruumsh和1d8+1只兽人orc
67-70 2d4只鹫马hippogriff
71-74 1d4+1只犀牛rhinoceros
75-76 1只大地精长官hobgoblin captain和2d6的大地精hobgoblin
77-78 1d3只相位蜘蛛phase spider
79-80 1d6+2只巨野猪giant boar
81-82 2d4只巨麋鹿giant elk
83-84 1d4只食人魔ogre和1d4只魔兽人orog
85-87 一阵热风中的腐败气味
88-90 1d3的虎人weretiger
91-92 1只鲨蜥兽bulette
93-94 一个有2d20人（部族武者tribal warrior）的游牧部落，正骑着乘用马riding horse跟在羚羊（鹿deer）群后面。他们愿意用食物，皮革和所知的信息来交换武器。
95-96 1d6+2的野猪人wereboar
97 1只青年金龙young gold dragon
98-99 1d4只三角龙triceratops
00 1d3只雷克斯暴龙tyrannosaurus rex


d100 遭遇
01-05 3d6的野猪人wereboar
06-10 2d10只豺狼人·耶诺古毒牙gnoll fang of Yeenoghu
11-15 1d4只鲨蜥兽bulette
16-17 一条部分被野草覆盖的老旧的石板路，向两边各延伸1d8里
18-27 1d12条羽蛇couatl
28-30 一位住在简陋小屋里的女巫（魔法师mage）。她会用治疗药水，抗毒剂和其他药水交易食物和新消息。
31-40 2d10只象elephant
41-46 2d4的虎人weretiger
47-56 1d8+1的独眼巨人cyclops
57-61 1d3只奇美拉chimera
62-66 5只三角龙triceratops
67-69 一个直径50尺的巨大坑洞，向下延伸近500尺，末端连接着一个空荡荡的洞穴
70-79 1d4+3只石化牛gorgon
80-88 1d3只青年金龙young gold dragon
89-90 一片草杆全部被压倒的直径约四分之一里的圆形区域；在高处能看到被线连接着的另外1d4个类似的区域。
91-96 2d4只雷克斯暴龙tyrannosaurus rex
97-99 1只成年金龙adult gold dragon
00 1只远古金龙ancient gold dragon


d100 遭遇
01-10 2d6只三角龙triceratops
11-20 1d10只石化牛gorgon
21-25 2d6只鬣狗hyena，啃食着一只恐龙的残骸
26-35 3d6只鲨蜥兽bulette
36-40 一辆火焰缠绕的战车在天空中驶过
41-50 1d3只青年金龙young gold dragon
51-60 2d4的独眼巨人cyclops
61-65 一个山谷，里面的草全部枯萎死亡，地面上散落着被石化的树桩和树干
66-75 2d10只熊地精bugbear，4d6只地精goblin和2d10只狼wolf
76-80 一队态度友好的冒险者，共有1d6+1人，种族、职业和等级不一（平均1d6+2级）。他们会分享最近从旅行中得来的消息。
81-90 1d12只奇美拉chimera
91-96 1d6+2只雷克斯暴龙tyrannosaurus rex
97-99 1只成年金龙adult gold dragon
00 1只远古金龙ancient gold dragon


d100 遭遇
01 1只鹰eagle
02-03 2d4只狒狒baboon
04-06 1d6的强盗bandit
07 1d4只秃鹫vulture
08 1d10的平民commoner
09 1只渡鸦raven
10 1条毒蛇poisonous snake
11-13 2d6的强盗bandit或2d6的部族武者tribal warrior
14 2d8只山羊goat
15 1d6+4只血鹰blood hawk
16 1d4+3只巨鼬giant weasel
17-18 1d3的警卫guard，1d2只獒犬mastiff和1匹骡mule
19-20 1d6+5只鬣狗hyena
21-22 2d4只蚊蝠stirge
23-25 一个地面上散落着骨头的洞穴
26 1只伪龙pseudodragon和1d3只巨猫头鹰giant owl
27 1只狮子lion或1只美洲狮（黑豹panther）
28-30 2d8只狗头人kobold
31 1只鹫马hippogriff
32-34 2d4只地精goblin
35 1只座狼worg
36 1d3的蝙蝠群swarm of bats或1d3的渡鸦群swarm of ravens
37 1只巨鹰giant eagle
38-40 一个坐在树桩上的老矮人，雕刻着一块木头
41 1d4只麋鹿elk
42 1d4只带翼狗头人winged kobold和1d6只狗头人kobold
43 1d6+2只巨狼蛛giant wolf spider
44-45 2d4只狼wolf
46 1个虫群swarm of insects
47 1d8+1只斧嘴鸟axe beak
48-49 1只棕熊brown bear或1d3只野猪boar
50 1个斥候scout
51 1只食人魔ogre
52-53 2d4只豺狼人gnoll
54 1只巨麋鹿giant elk
55 1d3+1的鸟妖harpy
56 1个狼人werewolf
57-58 2d4只兽人orc
59 1d4只半食人魔half-ogre
60 1位德鲁伊druid或1个老兵veteran
61-63 一具冒险者的尸体，带着一整套的探索套组，身下压着一柄长剑
64 1个绿鬼婆green hag
65-66 1d3只恐狼dire wolf
67-68 一个小墓地，里面有2d6个坟墓
69-70 1只大地精长官hobgoblin captain和2d4只大地精hobgoblin
71 2d4只巨山羊giant goat
72 1只蝎尾狮manticore
73-74 1d6+2只大地精hobgoblin
75 1只相位蜘蛛phase spider
76-78 一只巨大的鸟类留下的粪便
79 1只豺狼人·耶诺古毒牙gnoll fang of Yeenoghu
80 1d3只巨野猪giant boar
81 1只豺狼人首领gnoll pack lord和1d3只巨鬣狗giant hyena
82 1个强盗首领bandit captain和2d4的强盗bandit
83 1只兽人·格乌什之眼orc eye of Gruumsh和1d8+2只兽人orc
84 1d3的魔兽人orog或1d4的狂战士berserker
85-86 1个双头巨人ettin或1个野猪人wereboar
87-88 1只地精头目goblin boss和2d6只地精goblin
89 1d3只狮鹫griffon
90 1d3只鹿鹰兽peryton或1d4匹飞马pegasus
91-96 1d3的巨魔troll
97-99 1个独眼巨人cyclops
00 1个石巨人stone giant


d100 遭遇
01 1d4匹飞马pegasus或1d3只鹿鹰兽peryton
02 1d6+2只巨山羊giant goat
03 1只蝎尾狮manticore
04 1d8+1只豺狼人gnoll或1d8+1只大地精hobgoblin
05 1d4只狮子lion
06 1d6+2只座狼worg
07 1d4只棕熊brown bear
08 3d6只斧嘴鸟axe beak
09 1只半食尸鬼half-ogre和2d6只兽人orc
10 2d10只带翼狗头人winged kobold
11-12 1只地精头目goblin boss，1d4只恐狼dire wolf和2d6只地精goblin
13 1d6只巨麋鹿giant elk
14-15 1d8+1只巨鹰giant eagle
16-17 1d4只相位蜘蛛phase spider
18-19 1只豺狼人首领gnoll pack lord和2d4只巨鬣狗giant hyena
20 2d4只鹫马hippogriff
21-25 一尊十五尺高的矮人战士的石像，侧倒在地面上
26-27 2d4只魔兽人orog
28-29 1d4+1只狮鹫griffon
30-31 1d6+2只鸟妖harpy
32-33 1只兽人·格乌什之眼orc Eye of Gruumsh和2d6+2只兽人orc
34-35 1d4+3只巨野猪giant boar
36-40 一扇镶嵌在陡峭山坡中的石门，门后是向下延伸的阶梯，十五尺后的部分垮塌了
41-42 1d3的绿鬼婆green hag
43-44 1d4的狼人werewolf
45-46 1d6+2只食人魔ogre
47-48 1只大地精长官hobgoblin captain和2d8只大地精hobgoblin
49-50 1个强盗首领bandit captain和3d6的强盗bandit
51-54 1只奇美拉chimera
55-58 1d4的双头巨人ettin
59-62 1d6+2的老兵veteran和2d6的狂战士berserker
63-65 一个被弃置的小木屋
66-69 1个格莱石人galeb duhr
70-73 1只鲨蜥兽bulette
74-77 1只飞龙wyvern
78-80 2d6+10只山羊goat和一位牧羊人（部族武者tribal warrior）
81-82 1d3的山丘巨人hill giant
83-84 2d4的野猪人wereboar
85-86 1d4的还魂尸revenant
87-88 1d2只石化牛gorgon
89-90 1d8+1只豺狼人·耶诺古毒牙gnoll fang of Yeenoghu
91-93 1d4的独眼巨人cyclops
94-96 1只青年红龙young red dragon
97-98 1d4的石巨人stone giant
99 1d3只青年赤铜龙young copper dragon
00 1只鹏鸟roc


d100 遭遇
01 2d8只蝎尾狮manticore或2d8只相位蜘蛛phase spider
02-04 1d6的绿鬼婆green hag和1d6只飞龙wyvern
05-07 1只大地精长官hobgoblin captain，1个山丘巨人hill giant和4d10只大地精hobgoblin
08-10 2d6+3的狼人werewolf
11-14 1d6+2的双头巨人ettin
15-18 1d3的鲨蜥兽bulette
19-22 1d4的熊人werebear
23-24 一缕烟从山坡上伸出的小烟囱里冒出
25-28 1d4只飞龙wyvern
29-32 1d8+1的野猪人wereboar
33-36 1d3的还魂尸revenant
37-38 一场小地震，使所在区域震荡1d20秒
39-42 1d3只奇美拉chimera
43-46 1d4只石化牛gorgon
47-50 1d6+2只豺狼人·耶诺古毒牙gnoll fang of Yeenoghu
51-54 1d4的山丘巨人hill giant
55-58 1只青年红龙young red dragon
59-62 1d3+1的格莱石人galeb duhr
63-65 2d10的矮人矿工（平民commoner），一边吹着口哨一边开凿着通往矿脉的路
66-69 1d3只青年赤铜龙young copper dragon
70-73 1d4只巨魔troll
74-77 1d3的独眼巨人cyclops
78-80 寻找金矿的1d3的贵族noble和1d4的斥候scout
81-85 1只成年赤铜龙adult copper dragon
86-90 2d4的石巨人stone giant
91-96 1d4的鹏鸟roc
97-99 1只成年红龙adult red dragon
00 1只远古赤铜龙ancient copper dragon


d100 遭遇
01 1d2只鹏鸟roc
02-05 1只青年红龙young red dragon
06-10 2d6的双头巨人ettin
11-15 1d4只鲨蜥兽bulette
16-20 1d10的还魂尸revenant
21-25 以白色勾勒的巨大的马的轮廓，刻在一座高丘的侧面
26-30 1d6+1只石化牛gorgon
31-35 2d4+1的巨魔troll
36-40 2d10具被烧焦的类人生物尸体，散落在一个山坡上
41-45 2d4的山丘巨人hill giant
46-50 1d6+2的熊人werebear
51-55 2d4的格莱石人galeb duhr
56-60 1d4+2只飞龙wyvern
61-65 一块部分陷进泥土的巨石，像是从高处掉下来或是被扔到这里的
66-70 1只成年赤铜龙adult copper dragon
71-75 1d6+3的独眼巨人cyclops
76-80 山丘顶端一座只剩下底座的古老石塔
81-85 2d4的石巨人stone giant
86-90 1只成年红龙adult red dragon
91-96 1只远古赤铜龙ancient copper dragon
97-99 1只远古红龙ancient red dragon
00 1d2只成年红龙adult red dragon和1d3只青年红龙young red dragon


d100 遭遇
01-02 1只鹰eagle
03-05 1个蝙蝠群swarm of bats
06-08 1d6只山羊goat
09-11 1d10+5的部族武者tribal warrior
12-14 1d6+3只翼龙pteranodon
15-17 1d8+1只带翼狗头人winged kobold
18-20 1只狮子lion
21-24 在岩壁上凿出的一段台阶，向上延伸3d20+40尺后突然结束
25-27 2d10只蚊蝠stirge
28-30 2d4的阿兰寇拉鹰人aarakocra
31-33 2d6的矮人士兵（警卫guard）和1d6匹驮着铁矿石的骡mule
34-36 1只巨鹰giant eagle
37-38 一个秩序善良神的小型神庙，建在一片露出地面的岩石上
39-41 2d8+1只血鹰blood hawk
42-44 1只巨山羊giant goat
45-47 3d4只狗头人kobold
48-50 1只半食人魔half-ogre
51-53 1个狂战士berserker
54-55 1只魔兽人orog
56 1只地狱犬hell hound
57 1位德鲁伊druid
58-59 1只鹿鹰兽peryton
60-61 1d2只鹫马hippogriff
62 1只蝎尾狮manticore
63-64 1d6+2的斥候scout
65-67 由一个巨人留下的巨大脚印，向山峰中前进
68-73 2d4只兽人orc
74-75 1只巨麋鹿elk
76-77 1个老兵veteran
78-79 1只兽人·格乌什之眼orc Eye of Gruumsh
80 1d4的鸟妖harpy
81 1只食人魔ogre
82 1只狮鹫griffon
83 1只石化蜥蜴basilisk
84-85 1只剑齿虎saber-toothed tiger
86-90 从岩缝中倾泻而出的清澈水流
91 1d2的双头巨人ettin
92 1个独眼巨人cyclops
93 1只巨魔troll
94 1个格莱巨人galeb duhr
95 1个气元素air elemental
96 1只鲨蜥兽bulette
97 1只奇美拉chimera
98 1只飞龙wyvern
99 1个石巨人stone giant
00 1个霜巨人frost giant


d100 遭遇
01-02 2d8+1的阿兰寇拉鹰人aarakocra
03-04 1只狮子lion或1只剑齿虎saber-toothed tiger
05-06 1d8+1只巨山羊giant goat
07-08 1d4+3的矮人拓荒者（斥候scout）
09-10 1d6+2只兽人orc
11-15 1d10只巨鹰giant eagle
16-20 1d8+1只鹫马hippogriff
21-25 1d8个喷出蒸汽的岩缝，蒸汽笼罩了每个岩缝上方边长20尺正方体的区域
26-30 1只石化蜥蜴basilisk
31-35 1d12只半食人魔half-ogre
36-40 一个被100尺高的墙截断的溪谷，墙中有一个曾是大门的缺口
41-45 1只蝎尾狮manticore
46-50 2d4的鸟妖harpy
51-52 1个格莱石人galeb duhr
53-54 1只鲨蜥兽bulette
55-56 1d10的狂战士berserker
57-58 1d3只地狱犬hell hound
59-60 1d8+1的老兵veteran
61-65 远处的一座山，山顶看起来像一颗牙
66-69 1d4的双头巨人ettin
70-73 1只飞龙wyvern
74-75 1只兽人·格乌什之眼orc Eye of Gruumsh，1d6只魔兽人orog和3d6+10只兽人orc
76-80 一排1d10+40根桩子，上面是被刺穿的狗头人，矮人或兽人的尸体
81-83 1个火巨人fire giant
84-85 1只青年银龙young silver dragon
86-87 1d4的气元素air elemental
88-90 1d4的巨魔troll
91-92 1d3+1的独眼巨人cyclops
93-94 1d4只奇美拉chimera
95-96 1个云巨人cloud giant
97 1只鹏鸟roc
98 1d4的石巨人stone giant
99 1只青年红龙young red dragon
00 1d4的霜巨人frost giant


d100 遭遇
01-02 1d8+1的石化蜥蜴basilisk
03-04 2d4只地狱犬hell hound
05-06 1d3只奇美拉chimera
07-08 1个格莱石人galeb duhr
09-10 2d6的老兵veteran
11-15 1只青年银龙young silver dragon
16-20 2d4的巨魔troll
21-25 一只红龙red dragon在最高的山峰上方飞翔
26-30 1d8+1只蝎尾狮manticore
31-35 1d4的独眼巨人cyclops
36-40 持续1d6小时的大雪
41-45 1d10的气元素air elemental
46-50 1d6+2只鲨蜥兽bulette
51-55 1d4的石巨人stone giant
56-60 1个火巨人fire giant
61-65 几百尺外2个用巨岩玩着抛接游戏的石巨人stone giant
66-70 1d8+1的双头巨人ettin
71-75 1d3的霜巨人frost giant
76-80 冰川中的一处宽裂隙，雾气使人看不清它的深度
81-85 1d4的云巨人cloud giant
86-90 1只成年银龙adult silver dragon
91-96 1只成年红龙adult red dragon
97-98 1d4只鹏鸟roc
99 1只远古银龙ancient silver dragon
00 1只远古红龙ancient red dragon


d100 遭遇
01-05 1d10只鲨蜥兽bulette
06-10 1d8+1只奇美拉chimera
11-15 1只成年银龙adult silver dragon
16-20 1d8+1只飞龙wyvern
21-25 在山顶停着的一艘大船
26-30 2d4的格莱石人galeb duhr
31-35 1d4的霜巨人frost giant
36-40 一个长满树木的山谷，其中隐居着精灵，他们小心翼翼地讲述着他们的领主——一位住在山谷中心的疯法师——的故事
41-45 1d10的气元素air elemental
46-50 1d6+3的巨魔troll
51-55 1只成年红龙adult red dragon
56-60 1d4的云巨人cloud giant
61-65 一个数百尺高的瀑布，其中的水落入清澈的池塘里
66-70 1d3的火巨人fire giant
71-75 2d4的石巨人stone giant
76-80 由100个矮人（老兵）组成的军队驻扎在山隘处，在有人交出100gp（徒步旅行）或200gp（骑乘驮兽）前不会让路
81-85 1d4的鹏鸟roc
86-90 1d4只青年红龙young red dragon
91-96 1只远古银龙ancient silver dragon
97-00 1只远古红龙ancient red dragon


d100 遭遇
01 1d4条毒蛇poisonous snake
02-05 3d6只老鼠rat
06-10 2d8只渡鸦raven
11-12 3d6只巨鼠giant rat
13 1d10+5的部族武者tribal warrior
14-15 1d8+1只巨蜥giant lizard
16-17 1只鳄鱼crocodile
18-19 1个虫群swarm of insects
20 1只巨蜘蛛giant spider
21-22 1d4+1个土屋，部分淹没在浑浊的水里
23-25 2d8+1只狗头人kobold
26 2d4只泥魔蝠mud mephit
27-29 1d6+2条巨毒蛇giant poisonous snake
30 2d4只带翼狗头人winged kobold
31-32 1个斥候scout
33-34 一具纠缠在草丛中的冒险者的尸体。搜寻尸体可以获取一整套的探索套组，并有概率（50%）获取一件随机的普通魔法物品。
35-38 1只巨蟾蜍giant toad
39-41 1d6+2条蟒蛇constrictor snake
42-44 2d4只巨蛙giant frog
45 1d8+1的鼠群swarm of rats或1d6+2的渡鸦群swarm of ravens
46-48 2d10只蚊蝠stirge
49-52 2d6+3只狂蛙人bullywug
53-54 1d8+1只兽人orc
55-56 1d4的纯血蛇人yuan-ti pureblood
57 1位德鲁伊druid
58-59 1个恶咒蛇人yuan-ti malison
60-62 1条巨蟒giant constrictor snake
63-64 一阵高音调的尖叫，持续1d4分钟
65-67 2d4只蜥蜴人lizardfolk
68-69 1d4的食尸鬼ghoul
70-71 1个鬼火will-o’-wisp
72 1个尸妖wight
73 1个妖鬼ghast
74-75 1个毒蛇群swarm of poisonous snakes
76-77 一阵恶臭从黑色泥水中的气泡冒出
78-80 1d4+2只食人魔ogre
81-83 1只蔓生怪shambling mound
84-86 1只蜥蜴人萨满lizardfolk shaman，1d6只巨蜥giant lizard和2d10只蜥蜴人lizardfolk
87 1只巨魔troll
88-89 1d4的绿鬼婆green hag
90-91 1个还魂尸revenant
92-93 1只巨鳄giant crocodile
94-95 1只兽人·格乌什之眼orc Eye of Gruumsh，1d3只魔兽人orog和2d6+3只兽人orc
96-97 1只青年黑龙young black dragon
98 1个憎恶蛇人yuan-ti abomination
99 1d4的水元素water elemental
00 1只多头蛇蜥hydra


d100 遭遇
01 1个绿鬼婆green hag
02-03 2d4只巨蜥giant lizard或2d4条巨毒蛇giant poisonous snake
04-05 2d8只带翼狗头人winged kobold
06-07 1d10+1只狂蛙人bullywug和1d8+1只巨蛙giant frog
08-09 1位德鲁伊druid
10 1d8+1的虫群swarm of insects
11-13 1d12的食尸鬼ghoul
14-16 2d8的斥候scout
17-19 2d10只兽人orc
20-22 2d4只巨蜘蛛giant spider
23-24 被污染的水，会让在其中经过的生物暴露在患上腐眼症sight rot的风险下（见城主指南第八章，“疾病”）
25-27 1d6+2只巨蟾蜍giant toad
28-30 3d6只蜥蜴人lizardfolk
31-33 1d8+1的纯血蛇人yuan-ti pureblood
34-36 1d4+1的毒蛇群swarm of poisonous snakes
37-38 一具肿胀的类人生物尸体，面朝下漂浮在水里
39-41 1只蔓生怪shambling mound
42-44 1d4+1的鬼火will-o’-wisp
45-47 2d6只鳄鱼crocodile
48-50 1d4+1条巨蟒giant constrictor snake
51-54 1只蜥蜴人萨满lizardfolk shaman，1d3的毒蛇群swarm of poisonous snakes和1d8+2只蜥蜴人lizardfolk
55-58 1d8+1只食人魔ogre
59-62 2d4的妖鬼ghast
63-65 一个部分陷进泥土的祭坛，属于一位半人半蛙的神
66-69 1只巨鳄giant crocodile
70-73 1只蔓生怪shambling mound
74-77 1只兽人·格乌什之眼orc Eye of Gruumsh，1d3的食人魔ogre和2d10+5只兽人orc
78-80 一场持续1d6分钟的大雨，熄灭了周围1里内所有未被遮蔽的火焰
81-82 1只青年黑龙young black dragon
83-84 1d4的绿鬼婆green hag和1d6+1的食人魔ogre
85-86 1个憎恶蛇人yuan-ti abomination
87-88 1d4+1的尸妖wight
89-90 1d6+1的恶咒蛇人yuan-ti malison
91-93 1d4+1的巨魔troll
94-96 1d10的还魂尸revenant
97-99 1d8+1的水元素water elemental
00 1d3只多头蛇蜥hydra


d100 遭遇
01-10 1d4只巨鳄giant crocodile
11-15 1d3的憎恶蛇人yuan-ti abomination
16-20 1d6+1的绿鬼婆green hag
21-25 一棵巨大的，枝桠伸展的树，上面有2d6具穿着盔甲的骑士在颈部悬挂的尸体
26-30 2d4的尸妖wight
31-35 1d8+1的恶咒蛇人yuan-ti malison
36-40 在地表蔓延的雾气，使1d3里范围内的区域在1d4小时内变为重度遮蔽
41-45 1d4的还魂尸revenant
46-50 1d6的蔓生怪shambling mound
51-55 1d10的水元素water elemental
56-60 1d4只青年黑龙young black dragon
61-65 一个诡异的蝙蝠头神像，几乎完全被藤蔓覆盖
66-70 1d8+2的巨魔troll
71-75 1d3只多头蛇蜥hydra
76-80 从几里外传来的鼓声
81-96 1只成年黑龙adult black dragon
97-00 1只远古黑龙ancient black dragon


d100 遭遇
01 1个夺心魔奥术师mind flayer arcanist
02 1d3+1条巨毒蛇giant poisonous snake
03 1d3只巨蜥giant lizard
04 2d4只巨火甲虫giant fire beetle
05 1d8+1只呋噜flumph
06 1个尖叫蕈shrieker
07 1d12只巨鼠giant rat
08 2d4只狗头人kobold
09 1d8+1只蚊蝠stirge
10 2d4的人类（部族武者tribal warrior），寻找着能逃离地底压迫者的通往地表的路
11-12 1d10只穴蜥人troglodyte
13-14 1d2只灰泥怪gray ooze
15-16 3d6只蚊蝠stirge
17-18 1d3只熔岩魔蝠magma mephit
19-20 1d10只地精goblin
21-22 墙上的兽人语涂鸦，辱骂着一个叫克鲁斯克Krusk的人的母亲
23-24 1个虫群swarm of insects
25 1个地底侏儒deep gnome
26-28 1d8+1的卓尔drow
29-30 1d4的紫蕈violet fungi
31-32 1d12的寇涛鱼人kuo-toa
33 1只锈蚀怪rust monster
34-35 一条仍有碎石的路，看起来是在垮塌后最近清理过
36-37 1d8+1只巨蝙蝠giant bat
38-39 3d6的狗头人kobold
40-41 2d4的石盲蛮族grimlock
42-43 1d4+3的蝙蝠群swarm of bats
44 1个寻找金矿的矮人探矿员（斥候scout）
45 1只食腐虫carrion crawler或1只胶质方块gelatinous cube
46 1d8只暗幕魔兽darkmantle或2d4只穿刺者piercer
47 1只地狱犬hell hound
48 1d3的幽灵specter
49 1d4只熊地精bugbear
50 1d10+5只带翼狗头人winged kobold
51 1d4条火蛇fire snake
52 2d8+1只穴蜥人troglodyte
53 1d6只巨蜘蛛giant spider
54 3d6的寇涛鱼人kuo-tua
55 1只地精头目goblin boss和2d4只地精goblin
56 4d4的石盲蛮族grimlock
57 1只赭冻怪ochre jelly
58 2d10只巨蜈蚣giant centipede
59 1只诺斯异怪nothic或1只巨蟾蜍giant toad
60 1d4的蕈人成体myconid adult和5d4的蕈人幼体myconid sprout
61 1只骷髅牛头人minotaur skeleton或1个牛头人minotaur
62 3d6的卓尔drow
63 1只拟身怪mimic或1只变形怪doppelganger
64 1d6+3只大地精hobgoblin
65 1只噬脑怪intellect devourer或1只观察者眼魔spectator
66 1d8+1只兽人orc
67-68 附近的岩壁后传来的微弱的敲击声
69 1只惧噬体gibbering mouther或1只水诡water weird
70 1个毒气孢子gas spore
71 1条巨蟒giant constrictor snake
72 1只幽影shadow
73 1d3只触须怪grell
74 1个尸妖wight
75 1d8+1的泽地熊人孢子奴仆quaggoth spore servent
76 1d2只石像鬼gargoyle
77 1d4只食人魔ogre或1d3的双头巨人ettin
78 1d4的矮人探索者（老兵veteran）
79-80 一处溅上血迹的废弃矿工营地，1d3套地城套组散落在各处
81 1只甲伏怪chuul或1只火蜥蜴salamander
82 1d4只相位蜘蛛phase spider或1d3只恐爪怪hook horror
83 5d4的灰矮人duergar
84 1个幽魂ghost或1个燃焰之颅flameskull或1个缚灵wraith
85 1位德鲁伊druid和1只穴熊（白熊polar bear）
86 1只大地精长官hobgoblin captain，1d4只半食人魔half-ogre和2d10只大地精hobgoblin
87 1个土元素earth elemental或1只黑布丁black pudding
88 1个寇涛监督kuo-tua monitor和1d8+1的寇涛鞭策者kuo-tua whip
89 1个泽地熊人·索诺祭司quaggoth thonot和1d3的泽地熊人guaggoth
90 1只眼魔僵尸beholder zombie或1只骸骨纳迦bone naga
91 1只兽人·格乌什之眼orc Eye of Gruumsh，1d4只魔兽人orog和2d8只兽人orc
92 1d4的妖鬼ghast和1d10只食尸鬼ghoul
93-95 一个散发着臭气的小水坑，泥浆从头顶的岩壁滴落在里面
96 1只食腐兽otyugh或1只树绳妖roper
97 1个吸血鬼衍体vampire spawn
98 1只奇美拉chimera
99 1个夺心魔mind flayer
00 1个精魂纳迦spirit naga


d100 遭遇
01 3d6的蝙蝠群swarm of bats
02 1d4只巨蜘蛛giant spider或1d4只巨蟾蜍giant toad
03 1只拟身怪mimic
04 2d4只灰泥怪gray ooze
05 2d10只兽人orc或3d6只穴蜥人troglodyte
06 3d6的石盲蛮族grimlock
07 1d6+2只熔岩魔蝠magma mephit
08 1只地精头目goblin boss和2d4只地精goblin
09 2d4只暗幕魔兽darkmantle
10 2d8+1的卓尔drow
11 2d10只穿刺者piercer
12 1d4只骷髅牛头人minotaur skeleton
13-14 3d6的地底侏儒deep gnome
15 1位德鲁伊druid和1只穴熊（白熊polar bear）
16-17 3d6只兽人orc
18 1个骸骨纳迦bone naga
19-20 2d6只熊地精bugbear
21-25 岩壁上生长着发光的真菌，将整块区域笼罩在微光光照下
26 2d4的幽灵specter
27 1d12+4只幽影shadow
28 1d3只惧噬体gibbering mouther
29-30 4d4只大地精hobgoblin
31-32 1d4只食腐虫carrion crawler
33-34 1只黑布丁black pudding
35 1d4只赭冻怪ochre jelly
36-40 一块霉斑，处于光线直射下时看起来是黄色的
41 1d4只诺斯异怪nothic
42-43 2d8+1的毒气孢子gas spore
44-45 1d3只胶质方块gelatinous cube
46 1个幽魂ghost
47-48 1个燃焰之颅flameskull
49-50 2d8的灰矮人duergar
51 1个缚灵wraith
52 1只土巨怪umber hulk
53 1只索尔石怪xorn
54 1d6+2位搜寻着巨魔的矮人猎人（老兵veteran）
55 1只大地精长官hobgoblin captain和3d10只大地精hobgoblin
56 1只树绳妖roper
57 1个寇涛监督kuo-toa monitor，1d4的寇涛鞭策者kuo-toa whip和1d8+1的寇涛鱼人kuo-toa
58 1d3只水诡water weird
59 1d4的妖鬼ghast和1d10的食尸鬼ghoul
60 1只食腐兽otyugh
61-62 一支商队，包括1名卓尔魔法师drow mage，2名卓尔精英武者drow elite warrior，和2d10的泽地熊人quaggoth
63 1d4的尸妖wight
64 1d4只变形怪doppleganger
65 2d8条火蛇fire snake
66 1d4只观察者眼魔spectator
67 1只兽人·格乌什之眼orc Eye of Gruumsh，1d4只魔兽人orog和2d10+3只兽人orc
68 1d3的吸血鬼衍体vampire spawn
69 1d4只恐爪怪hook horror或1d4的牛头人minotaur
70 3d6的泽地熊人孢子奴仆quaggoth spore servant
71-72 1d3只触须怪grell
73 1d6+1只噬脑怪intellect devourer
74 1d10只石像鬼gargoyle
75 1只眼魔僵尸beholder zombie
76-77 1个泽地熊人·索诺祭司quaggoth thonot和2d4的泽地熊人quaggoth
78 1d6的双头巨人ettin或1d4只巨魔troll
79 1d8+1只相位蜘蛛phase spider
80 1个废陋巨人fomorian或1d3的独眼巨人cyclops
81 1d4的土元素earth elemental
82 3d6的食人魔ogre
83 1d4+1只甲伏怪chuul
84 1d10只地狱犬hell hound
85 1d3名卓尔精英武者drow elite warrior
86 1d4只奇美拉chimera
87 1d4只火蜥蜴salamander
88 1只蛰伏伪怪cloaker
89 2d4的尸妖wight
90 1d4的蛛化精灵drider
91 1个火巨人fire giant
92 1只穴居攫怪头领grick alpha和2d4只穴居攫怪grick
93 1个夺心魔奥术师mind flayer arcanist
94 1d4名卓尔魔法师drow mage
95 1个精魂纳迦spirit naga
96 1d4的夺心魔mind flayer
97 1只青足龙蛇behir
98 1只底栖魔鱼aboleth
99 1个土巨灵dao或1个石巨人stone giant
00 1只眼魔beholder


d100 遭遇
01-02 3d6只食腐虫carrion crawler
03-04 1d6+1只胶质方块gelatinous cube
05-06 1d8+2只惧噬体gibbering mouther
07-08 2d8只骷髅牛头人minotaur skeleton
09-10 2d6只赭冻怪ochre jelly
11-12 2d4只变形怪doppelganger
13-14 1d4的泽地熊人·索诺祭司quaggoth thonot和1d10+2的泽地熊人quaggoth
15-16 1d3只树绳妖roper
17-18 3d6只石像鬼gargoyle
19-20 1d10只拟身怪mimic
21-25 一个长100尺，宽4d10尺，深5d20+200尺的岩缝
26-27 1只大地精长官hobgoblin captain和3d10只大地精hobgoblin
28-29 2d4只观察者眼魔spectator
30-31 3d6的妖鬼ghast
32-33 2d8只噬脑怪intellect devourer
34-35 1d3只兽人·格乌什之眼orc Eye of Gruumsh，2d4只魔兽人orog和2d10只兽人orc
36-40 一个宽广的洞穴，里面有2d10尊极精细的生物雕像
41-42 1d8+1的寇涛监督kuo-toa monitor
43-44 2d4只水诡water weird
45-46 2d10只穴居攫怪grick
47-48 3d6只诺斯异怪nothic
49-50 2d8+1只食人魔ogre
51-52 1d6+1只甲伏怪chuul
53-54 1d8+1的双头巨人ettin
55 3d6只触须怪grell
56 2d4的燃焰之颅flameskull
57 2d12名巡逻的矮人士兵（老兵veteran）
58 2d8只地狱犬hell hound
59 1d10的幽魂ghost
60 3d4的尸妖wight
61 3d6只相位蜘蛛phase spider
62 1d8+1的骸骨纳迦bone naga
63-65 一声尖叫，随后是阴暗的笑声
66 1d4只奇美拉chimera
67 1d10只黑布丁black pudding
68 3d6的牛头人minotaur
69 2d4只食腐兽otyugh
70 1d6+1只眼魔僵尸beholder zombie
71 4d4只恐爪怪hook horror
72 1d8+1的土巨怪umber hulk
73 2d4只火蜥蜴salamander
74 1d3只阿尔法穴居攫怪alpha grick
75 1d6+2只索尔石怪xorn
76-80 一座曾属于地底侏儒的被毁坏的村庄。搜寻遗迹有50%的几率找到1d3瓶治疗药水，并有25%的几率找到一件随机的普通魔法物品。
81 2d4的土元素earth elemental
82 1d3的精魂纳迦spirit naga
83 1d8+1的独眼巨人cyclops
84 1d6+2的巨魔troll
85 2d4的石巨人stone giant
86 2d4的缚灵wraith
87 1d4的废陋巨人fomorian
88 1d3名卓尔魔法师drow mage和1d4名卓尔精英武者drow elite warrior
89 1d10的吸血鬼衍体vampire spawn
90 1d3只蛰伏伪怪cloaker
91 1d4的火巨人fire giant
92 1个夺心魔奥术师mind flayer arcanist和1d6+1的夺心魔mind flayer
93 1d4的土巨灵dao
94 1d8+1的蛛化精灵drider
95 1d3只青足龙蛇behir
96 1d4只底栖魔鱼aboleth
97 1只眼魔beholder
98 1只青年幽影红龙young red shadow dragon
99 1只亡眼暴君death tyrant
00 1只紫虫purple worm


d100 遭遇
01 1d4只阿尔法穴居攫怪grick alpha
02 2d8只观察者眼魔spectator
03-04 3d6的牛头人minotaur或2d8的寇涛监督kuo-toa monitor
05-06 2d8只触须怪grell
07-08 2d10只相位蜘蛛phase spider
09-10 4d4只地狱犬hell hound
11-12 1d6+2只树绳妖roper
13-14 2d10的尸妖wight
15-16 3d6只变形怪doppleganger
17-18 1d8+1只奇美拉chimera
19-20 1d4只蛰伏伪怪cloaker
21 1d4只大地精长官hobgoblin captain和5d10只大地精hobgoblin
22-23 1d8+1的土元素earth elemental
24-25 2d4的吸血鬼衍体vampire spawn
26-27 3d6的牛头人minotaur
28-30 洞穴中一座30尺高的黑色倒立金字塔，漂浮在距地面一寸的位置
31-32 1d10只眼魔僵尸beholder zombie
33-34 1d4的夺心魔奥术师mind flayer arcanist
35-36 1d6+2只食腐兽otyugh
37-38 1d12的巨魔troll
39-40 1d10的缚灵wraith
41-43 一个漂亮的黑曜石雕像，雕刻着一只躺卧在地上的黑豹
44-45 1d4名卓尔魔法师drow mage和1d6名卓尔精英武者drow elite warrior
46-47 1d4的精魂纳迦spirit naga
48-49 1d8+1只火蜥蜴salamander
50-51 2d4的土巨怪umber hulk
52-53 1d10只索尔石怪xorn
54-56 1只青年幽影红龙young red shadow dragon
57-59 2d4的废陋巨人fomorian
60-62 1d8+1的蛛化精灵drider
63-65 1d20+20只蜘蛛在挂满蛛网的洞穴中爬行
66-68 1d4的火巨人fire giant
69-70 1d10的夺心魔mind flayer
71-73 2d4的石巨人stone giant
74-76 1d12的独眼巨人cyclops
77-80 一个巨大的洞穴，其中矗立着一尊50尺高的布里博杜普Blibdoolpoolp的神像
81-85 1d3的土巨灵dao
86-90 1d4只眼魔beholder
91-93 1d4只青足龙蛇behir
94-96 1只亡眼暴君death tyrant
97-99 1d3只紫虫purple worm
00 2d4只底栖魔鱼aboleth


d100 遭遇
01-10 3d6只食人鱼quipper
11-14 2d4只蒸汽魔蝠steam mephit
15-18 1d4的沙华鱼人sahuagin
19-22 2d6的人鱼merfolk
23-25 2d4具溺毙的水手尸体，缠在海草里
26-29 2d4条蟒蛇constrictor snake
30-33 1d4只礁鲨reef shark
34-37 1个食人鱼群swarm of quippers
38-40 复满巨大蚌类的水底
41-45 1d10的人鱼merfolk和1d3只巨海马giant sea horse
46-50 1只巨章鱼giant octopus
51-55 1个迈罗人鱼merrow
56-60 1只蛇颈龙plesiosaurus
61-65 2d10个沉在水底的锈蚀的黄铜餐具
66-70 1条巨蟒giant constrictor snake
71-75 1个海鬼婆sea hag
76-80 一群迅速游过的银色鱼类
81-85 1d4只寻猎鲨hunter shark
86-90 1个沙华鱼人女祭司sahuagin priestess和2d4的沙华鱼人sahuagin
91-96 1d4只虎鲸killer whale
97-98 1只巨鲨giant shark
99 1个水元素water elemental
00 1个沙华鱼人男爵sahuagin baron


d100 遭遇
01-02 3d6只蒸汽魔蝠steam mephit
03-04 1d10的沙华鱼人sahuagin
05-06 1只巨章鱼giant octopus
07-08 3d6条蟒蛇constrictor snake
09-10 2d10的人鱼merfolk和1d4只巨海马giant sea horse
11-15 1d4的海鬼婆sea hag
16-20 2d4的食人鱼群swarm of quippers
21-25 一艘沉到水底的大帆船，有50%的几率藏有宝藏（投掷城主指南第7章的随机宝藏表，库藏宝藏：挑战等级5～10）
26-30 1d4只蛇颈龙plesiosaurus
31-35 3d6只礁鲨reef shark
36-40 一个被遗弃的球形潜水装置
41-50 1d4条巨蟒giant constrictor snake
51-55 2d4只寻猎鲨hunter shark
56-60 1d3的沙华鱼人女祭司sahuagin priestess和2d10的沙华鱼人sahuagin
61-65 一座用珊瑚建成的空城堡
66-70 1d4只虎鲸killer whale
71-75 1d10的迈罗人鱼merrow
76-80 一座蹲坐的人形生物的雕像，背上长着蝙蝠翅膀，脸上长着触须
81-85 1d4的水元素water elemental
86-90 1个沙华鱼人男爵sahuagin baron和2d8的沙华鱼人sahuagin
91-96 1d4只巨鲨giant shark
97-99 1个水巨灵marid
00 1个风暴巨人storm giant


d100 遭遇
01-10 1个沙华鱼人男爵sahuagin baron，1d4的沙华鱼人女祭司sahuagin priestess和2d10的沙华鱼人sahuagin
11-35 1d10只虎鲸killer whale
36-40 一艘从头顶开过的幽灵船，船上有2d6+10的幽魂ghost
41-60 1d6只巨鲨giant shark
61-65 一个直径1里的球形区域，区域内的水满是气泡，能让呼吸空气的生物在其中正常呼吸
66-75 1d10的水元素water elemental
76-80 一个闪烁着的蓝绿色通道，通往水之位面
81-90 1d4的水巨灵marid
91-96 1d3的风暴巨人storm giant
97-99 1只龙龟dragon turtle
00 1只克拉肯kraken


d100 遭遇
01 1d6只猫cat
02-03 1个平民commoner和1d6只山羊goat
04-05 2d10只老鼠rat
06 1只停在路标上的渡鸦raven
07 1个骑着驮用马draft horse的平民commoner
08 2d4只獒犬mastiff
09 1d2的平民commoner，牵着1d4匹骡子mule或1d4匹矮种马pony
10 1只伪龙pseudodragon
11 1个密探spy
12-13 1d8+1位侍僧acolyte
14 1d6+6条飞蛇flying snake
15 3d6的狗头人kobold
16 2d4只巨蜈蚣giant centipede
17 1d8+1只骷髅skeleton
18-19 1d6+2的鼠群swarm of rats
20 1d12只僵尸zombie
21-25 一个不堪重负的小贩，背着许多瓶子，锅，以及其他生活用品
26 1只巨黄蜂giant wasp
27-28 1匹战马war horse
29 2d8的邪教徒cultist
30-31 3d4只巨鼠giant rat
32 2d8只蚊蝠stirge
33 1d3+2条巨毒蛇giant poisonous snake
34 1d4+2的蝙蝠群swarm of bats
35 2d4只带翼狗头人winged kobold
36-40 一辆装满苹果的、坏了一个轮子的马车，阻碍了城中的交通
41 1只鳄鱼crocodile
42-43 1个虫群swarm of insects
44-45 3d6的强盗bandit
46-47 1d3+2个骑着乘用马riding horse的贵族noble，身旁跟随着1d10的警卫guard
48 2d4的天狗kenku
49 1d6+2只烟魔蝠smoke mephit
50 1d8+1的渡鸦群swarm of ravens
51-52 1个鼠人wererat
53-54 1d3只半食人魔half-ogre
55-56 1只拟身怪mimic
57-58 1d4的食尸鬼ghoul
59-60 1d4的幽灵specter
61-62 1d10的幽影shadow
63-65 有人从二楼窗户向街上倒空了夜壶
66-67 1个妖鬼ghast
68-69 1位祭司priest
70-71 1个鬼火will-o’-wisp
72-73 1d3只巨蜘蛛giant spider
74-75 1d4的纯血蛇人yuan-ti pureblood
76-77 2d4的暴徒thug
78-80 一个在街角宣讲世界尽头的人
81 1个坎比翁cambion
82 1个吸血鬼衍体vampire spawn
83 1条羽蛇couatl
84 1个幽魂ghost
85 1个魅魔succubus或1个梦魔incubus
86 1个强盗首领bandit captain和3d6的强盗bandit
87 1d4+1的邪教狂信者cult fanatic
88 1名骑士knight或1个老兵veteran
89 1个水诡water weird
90 1个尸妖wight
91 1位魔法师mage
92 1个构装盾卫shield guardian
93 1个角斗士gladiator
94 1个还魂尸revenant
95 2d4只石像鬼gargoyle
96 1d4的变形怪doppleganger
97 1个恶鬼oni
98 1个隐形追猎者invisible stalker
99 1d8+1只相位蜘蛛phase spider
00 1个刺客assassin


d100 遭遇
01-02 1d10的天狗kenku
03-04 2d6只巨蜈蚣giant centipede
05-06 2d8只骷髅skeleton
07-08 1d6的蝙蝠群swarm of bats和1d6的鼠群swarm of rats
09-10 3d6只带翼狗头人winged kobold
11-13 2d4的幽灵specter
14-16 1d4的尸妖wight
17-19 4d4位骑着驮用马draft horse的侍僧acolyte
20-22 3d6只巨蜈蚣giant centipede
23-25 一个话多的流浪儿，纠缠着过路的人以1sp的价格雇佣他做这块区域的向导
26-28 1d10的密探spy
29-31 3d6只鳄鱼crocodile
32-34 1d6+2的虫群swarm of insects
35-37 2d4的烟魔蝠smoke mephit
38-40 一个贵族noble朝一个强盗bandit大喊着“小偷！停下！”
41-43 1个魅魔succubus或1个梦魔incubus
44-46 1d10只半食人魔half-ogre
47-49 2d10只巨黄蜂giant wasp
50-51 4d10只僵尸zombie
52-53 1d4名骑着战马warhorse的骑士knight
54-55 1d4+1的水诡water weird
56-57 1d8+1只拟身怪mimic
58-59 2d8只巨蜘蛛giant spider
60-61 3d6只幽影shadow
62-65 一个演员从二楼窗户探身出来，向过路的人们宣告一场表演
66-67 1个强盗首领bandit captain和3d8的强盗bandit
68-69 1d10的鬼火will-o’-wisp
70-71 2d4位祭司priest
72-74 3d6的纯血蛇人yuan-ti pureblood
75-76 2d10的暴徒thug
77-80 一个报价1sp，以牌为工具的占卜师
81 1d3的角斗士gladiator
82 1d4+1条羽蛇couatl
83 1d8的幽魂ghost
84 2d4的变形怪doppelganger
85 1d6+2只相位蜘蛛phase spider
86 2d4的老兵veteran
87 1d8的妖鬼ghast和2d6只食尸鬼ghoul
88 3d6只石像鬼gargoyle
89 2d10的邪教狂信者cult fanatic
90 3d6的鼠人wererat
91 1个刺客assassin
92 1d3的隐形追猎者invisible stalker
93 1只史拉灰蟾gray slaad
94 1只青年银龙young silver dragon
95 1d4的坎比翁cambion或1d4的还魂尸revenant
96 3d6的尸妖wight
97 1位大法师archmage
98 2d4的吸血鬼衍体vampire spawn或1d4的恶鬼oni
99 1位魔法师mage和1个构装盾卫shield guardian
00 1个罗刹rakshasa或1个吸血鬼vampire


d100 遭遇
01 1只拟身怪mimic
02-05 1个强盗首领bandit captain和5d10的强盗bandit，全都骑着乘用马riding horse
06-10 1d10名骑着战马warhorse的骑士knight（其中一名骑士是变形怪doppleganger）
11-13 1d8的魅魔succumbus或1d8的梦魔incubus
14-16 3d6的邪教狂信者cult fanatic
17-19 1d10的尸妖wight
20-22 3d6的鼠人wererat
23-25 从远处传来的爆炸声，接着城中另一端升起了一缕烟
26-28 1d8+1的幽魂ghost
29-31 2d10只石像鬼gargoyle
32-34 1d6+2的水诡water weird
35-37 1d4+4的鬼火will-o’-wisp
38-40 由街头表演者展示的木偶戏，两个木偶用木棍互殴，以此取乐围观的人群
41-43 2d4条羽蛇couatl
44-46 2d8的妖鬼ghast
47-51 1d8+1的老兵veteran
52-55 3d4位祭司priest
56-58 2d4的坎比翁cambion
59-61 1d10的还魂尸revenant
62-65 2d4只相位蜘蛛phase spider
66-69 一个穿着邋遢的平民commoner，急匆匆地躲进巷子里，从一个看似可疑的人那里买了什么东西
70-72 1d8的隐形追猎者invisible stalker
73-75 1d8+1的角斗士gladiator
76-80 两个农民为土豆的价格而互殴（50%的几率其中一个是退役的刺客assassin）
81-82 1d4只青年银龙young silver dragon
83-84 1d4的刺客assassin
85-86 1d8的恶鬼oni
87-88 1d4位魔法师mage和1d4的构装盾卫shield guardian
89-90 1d10的吸血鬼衍体vampire spawn
91-92 1只成年银龙adult silver dragon
93-94 1d4只史拉灰蟾gray slaad
95-96 1个吸血鬼施法者spellcaster vampire或1个吸血鬼武者warrior vampire
97 1位大法师archmage骑着乘用马riding horse在街上奔驰，以法术攻击1d4的警卫guard
98 1个罗刹rakshasa
99 1个吸血鬼vampire
00 1只远古银龙ancient silver dragon


d100 遭遇
01-05 1d10的隐形追猎者invisible stalker
06-10 1d10的还魂尸revenant
11-14 1d6+2的角斗士gladiator
15-18 2d4的坎比翁cambion
19-22 2d6的魅魔succubus或2d6的睡魔incubus
23-25 一个骑着飞天扫帚broom of flying从上空飞过的女巫（魔法师mage）
26-30 1d4只史拉灰蟾gray slaad
31-35 2d8条羽蛇couatl
36-40 一位心急如焚的父亲或母亲，冲到人们面前求他们救救掉进下水道的孩子
41-45 1d3只青年银龙young silver dragon
46-50 3d6的幽魂ghost
51-55 1只成年银龙adult silver dragon
56-60 1d4位魔法师mage和1d4的构装盾卫shield guardian
61-65 一个气势汹汹的商人向路人叫卖着，声称自己是全世界最棒的丝绸的供应商
66-70 1只远古银龙ancient silver dragon
71-75 3d6的吸血鬼衍体vampire spawn
76-80 一支由2d10个警卫guard组成的巡逻队，沿街寻找着什么
81-85 1d10的刺客assassin
86-90 1d4+1只史拉灰蟾gray slaad
91-93 1d10的恶鬼oni
94-96 1个吸血鬼施法者spellcaster vampire或1个吸血鬼武者warrior vampire
97 1d4位大法师archmage
98 1d3的罗刹rakshasa
99 1d4的吸血鬼vampire
00 1只泰拉斯奎巨兽tarrasque


陷阱（重置版）

再谈陷阱（陷阱重置版） Traps Revisited

《地下城主指南》中的陷阱规则提供了在游戏桌上管理陷阱所需的基本信息。不过这里的材料采用了一种不同的、更精细的方法——从游戏机制的角度来描述陷阱，并指导如何使用这些新规则创建自己的陷阱。

这些规则并没有将陷阱定性为机械陷阱或魔法陷阱，而是将陷阱分为另外两类：简单陷阱和复杂陷阱。


简易陷阱

简易陷阱 Simple Traps

简易陷阱在激活后会变得无害。地精巢穴的通道中暗藏着陷坑，锁头上刺出毒针，闯入者踩上压力板后射出的弩箭，这些都是简易陷阱。

描述一个简易陷阱
简易陷阱需要三种要素才能生效：一个触发器，一个触发后的效果，和击败它们的方法。此外，陷阱会给出一个等级，并笼统的描述其可能的威胁。

等级和威胁：陷阱的等级提示你其相对强度的等级范围（等级1-4，5-10，11-16和17-20）。它之后会标注上危险性：一般，危险和致命。这个标注提示你它在所述的等级范围内的强度如何。

触发器：一个简易陷阱会有关于什么会触发陷阱的描述。触发器描述包括了其位置和导致它激活的动作。

效果：陷阱的效果描述了当其触发器被激活时会发生什么。陷阱可能会射出飞镖，释放出一片毒气云，让一个隐藏点打开，等等。效果会特别指出陷阱以哪些单位为目标，其攻击加值或豁免检定DC，和在一次命中或失败的豁免检定后会发生什么。

反制措施：陷阱可以以许多方式被击败。陷阱描述中的此部分详细给出了侦测和解除陷阱的检定或法术。

运行一个简易陷阱
当在游戏中使用一个简易陷阱时，从记下角色们的被动观察值。大多数陷阱允许进行感知（观察）检定以侦测其触发器或其他能显示它们存在的要素。若你停下来要求检定，玩家们可能会疑心存在着潜藏的危险。

当一个陷阱触发时，产生其描述中特别列出的效果。在陷阱激活前确定玩家想要进行的行动，让陷阱基于玩家们想要做的动作触发，而非在玩家们正在争论或只是考虑怎么做的时候就触发陷阱。

若玩家们发现了一个陷阱，对于他们击败陷阱的想法，要保持开阔的思路。陷阱的描述只是反制措施的起点，而非完全的阐述。

玩家应该特别说明他们想要怎样击败一个陷阱。简单的说想进行一次检定是不够的。向玩家提问他们的角色目标在哪里，想做什么来击败陷阱。玩家不能只是说，“我用盗贼工具来解除它。”这可太笼统了。玩家应该说类似下面的话，“我用我的盗贼工具检查锁头，并尝试解除其中的毒针。”你最应该避免的是，在陷阱激活时再考虑角色的所在位置。

作为一条默认规则，克服一个简易陷阱不提供经验值奖励。若角色发现了陷阱并避开或解除了它，他们的回报将是避开地下城中的一个危险要素。若他们误入其中，他们必须承担陷入更加危险境地的后果。


简易陷阱范例

简易陷阱范例 Example Simple Traps
这里提供了简易陷阱的范例，你可以将它们用于丰富自己的冒险，或作为自制陷阱的范例。

捕熊陷阱 Bear Trap
简易陷阱（等级1-4，危险威胁）
捕熊陷阱看起来像是一副钢铁的巨嘴，在踩上时闭合，夹住生物的腿。这种陷阱被钉在了地上，这让受害者动弹不得。

触发器：踩上捕熊陷阱的生物会触发它。

效果：此陷阱对触发它的生物进行一次攻击。这次攻击具有+8的攻击加值并在命中时造成5（1d10）点穿刺伤害。此攻击不能获得优势或劣势。被此陷阱击中的生物的速度降低为0。它不能移动，直到它通过自己或邻近陷阱的另一个生物进行了一次成功的力量检定（DC15）为止。

反制措施：一次DC10的感知（察觉）检定揭示了陷阱。一次DC10的以盗贼工具进行的敏捷检定能解除它。

弓弩陷阱 Crossbow Trap
简易陷阱（等级1-4，危险威胁）
弓弩陷阱是狗头人和其他依赖陷阱来保卫自己巢穴的生物们所偏爱的一类陷阱。它包括了拉过走廊的一根绊线，连接到一堆经过仔细隐藏过的重弩上。当任何人触发了绊线时，重弩会对着走廊开火。

触发器：踏上绊线的生物将触发该陷阱。

效果：此陷阱对触发的生物进行两次攻击。每次攻击具有+8的攻击加值并在命中时造成5（1d10）点穿刺伤害。此攻击不能获得优势或劣势。

反制措施：一次DC15的感知（察觉）检定揭示了绊线。一次DC15的以盗贼工具进行的敏捷检定能解除绊线，但检定结果为5或更低则会触发陷阱。

断龙石 Falling Portcullis
简易陷阱（等级1-4，致命威胁）
对于建造地下城的有些人，像是寻找着受害者的疯狂法师，来说，他们可不想让受害者们轻易逃脱。这种陷阱是相当险恶的，因为它的压力板触发后，很远之外的一道大门会落下。落下的大门也许会封锁地下城的出口，而这与触发它的压力板之间也许隔着几百尺远。直到冒险者决定打道回府时才会发现，他们被困住了。

触发器：踏上压力板的生物将触发此陷阱。

效果：此陷阱令一道铁门从天花板上落下，挡住了迷宫的出口。

反制措施：一次DC20的感知（察觉）检定揭示了压力板。一次DC20的以盗贼工具进行的敏捷检定能解除压力板，但检定结果为5或更低则会触发陷阱。

爆炎陷阱 Fiery Blast Trap
简易陷阱（等级5-10，危险威胁）
普瑞米厄斯，一位火神，的神庙，一直受到那些想要偷走牧师们上供给神明的火欧泊的盗贼的骚扰。通往内部圣殿的地面上绘制的一副装饰画会向闯入者降下火焰的惩罚。

触发器：任何踩上了装饰画的人会遭遇从中喷出的火焰。那些公开的佩戴着普瑞米厄斯圣徽的人不会触发此陷阱。

效果：一道15尺的火焰锥喷出，覆盖了压力板和其周围的区域。每个处于火焰锥中的生物必须进行一次DC15的敏捷豁免检定，检定失败受到24（7d6）点火焰伤害，成功则只受到一半伤害。

反制措施：一次DC15的智力（调查）检定会发现灰烬和此陷阱的火焰留下的模糊的锥状焦痕。一次DC15的智力（宗教）检定允许一个生物通过抹去装饰画中的一个关键符文来摧毁此陷阱。一次对符文施展的成功的解除魔法（DC15）会摧毁陷阱。

捕网陷阱 Net Trap
简易陷阱（等级1-4，危险威胁）
地精有着奴役它们的敌人的传统，因此偏好这种能留下入侵者活口的陷阱，让他们之后在地精的矿场会其他地方工作。

触发器：一道绊线横跨走廊，与一张大网相连。若绊线断裂，网会落到闯入者头上。绊线还连接着一只铁铃。当陷阱激活时，它会鸣响，警告附近的守卫。

效果：一张网落到地面，覆盖了以绊线为中心，10尺×10尺的区域，并伴随着响铃。任何完全处于该区域的生物必须通过一次DC15的敏捷豁免检定否则被捕获。一个生物可以使用其动作以进行一次DC10的力量检定来尝试解救自己或其他处于网中的生物。对网（AC10）造成5点挥砍伤害也能在不伤害生物的情况下解救它。

反制措施：一次DC15的感知（察觉）检定可以揭示出绊线和网。一次以盗贼工具进行的DC15的敏捷检定会解除绊线而不令网落下或触发响铃；在此检定中失败会令陷阱触发。

陷坑陷阱 Pit Trap
简易陷阱（等级1-4，一般威胁）
这种陷阱包括一个10尺深的陷坑，被一片用树叶和泥土伪装的覆盖物所掩藏。这种陷阱在保护怪物巢穴的通道时相当有效，通常在它的边上有着狭窄的安全边缘。

触发器：任何踏上覆盖物的人可能会落入其中。

效果：触发的生物必须进行一次DC10的敏捷豁免检定。在一次成功的豁免中，该生物抓住了陷坑的边缘，或是本能的后撤。否则，该生物落入陷坑并因为摔落受到3（1d6）点钝击伤害。

反制措施：一次DC10的感知（察觉）检定可以揭示出覆盖物。陷坑边的1尺宽的边缘足以让冒险者安全穿过它。

毒针陷阱 Poison Needle Trap
简易陷阱（等级1-4，致命威胁）
埋藏在锁头中的一根微小的毒针足以让掠夺财富的盗贼望而却步。这样的陷阱通常被放在宝箱上或是通往藏宝室的门上。

触发器：任何尝试拿起锁头或开锁的人触发了此陷阱。

效果：触发的生物必须进行一次DC20的体质豁免检定。检定失败则该生物受到14（4d6）点毒素伤害，并中毒10分钟。当因此中毒时，该生物被麻痹。在一次成功的豁免检定中，该生物只受到上述伤害的一半，且不会中毒。

反制措施：一次DC20的感知（察觉）检定揭示了毒针，但这需要角色检查锁头。一次以盗贼工具进行的DC20的敏捷豁免检定会解除毒针，但检定结果为10或更低则会触发它。

镰刀陷阱 Scything Blade Trap
简易陷阱（等级5-10，危险威胁）
这些致命的镰刀会在房间内摆动。一根木制拉杆在被拉动时会触发此陷阱。狗头人特别喜欢这种陷阱，因为它会让更大的生物陷入危险。

触发器：当拉杆被拉动时，陷阱会触发。

效果：处于一片5尺宽、20尺长的区域内的每个中型或更大的生物必须进行一次DC15的敏捷豁免检定，未通过则受到14（4d6）点挥砍伤害，通过则只受到一半伤害。

反制措施：拉杆并未被隐藏。一次DC15的智力（调查）检定会揭示处于陷阱区域内的划痕和血迹。一次以盗贼工具进行的DC15的敏捷检定能解除拉杆。

沉眠陷阱 Sleep of Ages Trap
简易陷阱（等级11-16，致命威胁）
一块压力板会释放出法术，让闯入者陷入沉眠。地下城的守卫之后可以解决这些睡着的家伙。

触发器：踩上压力板会触发此法术。

效果：当激活时，此陷阱以压力板为中心施展一次睡眠术法术，以9级法术位。

反制措施：一次DC20的感知（察觉）检定能揭示出压力板。一次在压力板周围5尺内进行的DC20的智力（奥秘）检定解除此陷阱，但检定结果为10或更低则会触发它。一次对压力板施展的成功的解除魔法（DC19）会摧毁此陷阱。


设计简易陷阱

设计简易陷阱 Designing Simple Traps

你可以参考下面的规范创造一个简易陷阱。你也可以基于目标等级和陷阱的威胁性调整范例陷阱的DC和伤害值。

目的 Purpose
在考虑陷阱的细节前，先考虑它的目的。为什么会有人造出这种陷阱？它的目的是什么？考虑陷阱的创造者，创造者的目的，和陷阱所保护的地点。陷阱并非孤立的存在于世界之上，正是它周围的环境决定了陷阱的特性和效果。

下面描述了一些陷阱可能具有的目的。你可以使用它们来激发创作自己陷阱的灵感。

警戒：一个警戒式陷阱被设计用于警告一个区域已被闯入者所占据。它可能会让铃铛或锣片作响。这种陷阱很少涉及一次豁免检定。

延缓：这种陷阱用于让闯入者慢下来，让地下城的居民们有时间组织防御或逃跑。这种陷阱的经典范例就是隐藏的陷坑。一个10尺深的陷坑通常只会造成很少的伤害并很容易逃出，但它能让闯入者慢下来。其他例子包括倒塌的墙壁，天花板上落下的吊门，锁住门的复杂装置。这些陷阱，当它们直接的威胁一个生物时，通常需要一次敏捷豁免检定来避开。

束缚：一个束缚式陷阱会尝试让受害者留在原地，让他们无法移动。这样的陷阱在与常规的守卫巡逻结合时最为有效，但在古老的地下城中，也许守卫们已经消失很久了。这样的陷阱通常需要一次力量豁免检定来避开，但有些则不允许豁免检定。在造成伤害之外，它也会让生物无法移动。一次后续的成功力量检定（使用豁免检定的DC）或对陷阱造成伤害可以破开它并释放被捕获者。范例包括了捕熊陷阱，天花板上落下的笼子，或会射出网的装置。

剿灭：这种陷阱被设计用于消灭入侵者。这包括了触摸锁头时弹出的毒针，充满了房间的涌出的火焰，毒气，等等。豁免检定——通常是敏捷或体质——允许生物避开或减轻此种陷阱的效果。

等级和致命性 Level and Lethality
在创造一个陷阱的效果前，考虑它的等级和致命性。

陷阱被分为4个等级区间，1-4级，5-10级，11-16级，和17-20级。一个陷阱的等级区间为其效能定下了起点。

要确定陷阱的强度，在其等级区间内，确定其致命性：一般、危险或致命。一个一般陷阱不太可能杀死一个角色，而它也是最弱的一类陷阱。危险陷阱会对角色造成需要进行医疗的伤害。而致命陷阱可能会一击令一个生物降到0生命值，并让大多数生物需要进行一次短休息或长休息来修整。

在调整一个陷阱的效果时，参照下面的表格。陷阱豁免DC和攻击加值表格提供了对于陷阱的豁免DC，检定DC，和攻击加值的参照。检定DC是任何用于与陷阱交互的检定的默认数值。

依严重性等级的伤害表格列出了在特定的角色等级下，陷阱造成的一般伤害。列于此处的伤害假定对于一个生物造成。若该陷阱能一次性影响多于一个生物，则使用d6而非列出的d10。

法术等效等级列表显示了对于给定角色等级和危险性下的陷阱对应使用的法术位。当设计陷阱时，使用法术时一条捷径，无论陷阱是复制了那个法术（对看着镜子的人使用魅惑人类）或是只使用了法术的效果（例如炸出如同火球术的炼金术设备）。需要说明的是，在角色等级超过17级的那栏建议将一个9级和一个5级效果结合为一个效果。在这种情况下，选择两个法术，或是将一个使用了9级法术位和5级法术位的法术的效果结合起来。

表：陷阱豁免DC和攻击加值

陷阱危险性 | 豁免/检定DC | 攻击加值
一般 | 10 | +5
危险 | 15 | +8
致命 | 20 | +12

表：依等级、严重性的伤害

角色等级 | 一般 | 危险 | 致命
1级-4级 | 5（1d10） | 11（2d10） | 22（4d10）
5级-10级 | 11（2d10） | 22（4d10） | 55（10d10）
11级-16级 | 22（4d10） | 55（10d10） | 99（18d10）
17级-20级 | 55（10d10） | 99（18d10） | 132（24d10）

表：依等级的法术等效等级

角色等级 | 一般 | 危险 | 致命
1级-4级 | 戏法 | 1级 | 2级
5级-10级 | 1级 | 3级 | 6级
11级-16级 | 3级 | 6级 | 9级
17级-20级 | 6级 | 9级 | 9级+

触发器 Triggers
触发器是要激活陷阱需要的条件。
考虑一下什么会触发陷阱，而角色又要如何找到触发器。这里给出一些范例触发器：

  • ·一块压力板，当踩上时触发陷阱。
  • ·一根与陷阱链接的绊线，当断裂时触发陷阱，这通常发生在某人走过它的时候。
  • ·一个门把手，在向着错误的方向旋转时激活一个陷阱。
  • ·一扇门或一个宝箱，在被打开时触发陷阱。

触发器要想有效通常需要处于隐藏。否则，避开该陷阱则相对容易。

若简单的观察它就能发现它的特性，则这个触发器需要进行一次感知（观察）检定。角色若是发现了落叶间的空隙，就避开了被落叶伪装的网所隐藏的陷坑陷阱。绊线和压力板被发现了也是这样。

其他陷阱则需要仔细的检查和推理才能发现。例如，一个门把手在向左旋转时会打开门，但向右旋转则会触发陷阱。这样隐蔽的陷阱需要一次成功的智力（调查）检定来发现。触发器是明显的。但理解其特性却不是。

检定的DC，无论其类别，给予隐匿陷阱的技术和用心程度。大多数陷阱需要一次DC20的检定来发现，但粗制滥造或是赶工出来的陷阱的DC只有15。格外狡诈的陷坑陷阱也许有着25的DC。

你必须思考下，角色从一次成功的检定中了解到了什么。大多数情况下，检定会揭示陷阱。在其他情况下，它会发现有用的线索，但仍需要进一步推理。若角色没有明白他们理解了什么，他可能在通过检定的前提下依旧触发陷阱。

边栏：观察和调查
一次感知（察觉）检定可以揭示绊线，但不会告诉角色们绊线断裂后悔发生什么。他们在误闯前发现了它，但仍需决定如何进行接下来的行动。该物品的特性无需置疑，但你可能没有发现它。一次成功的检定则揭示了它。

一次智力（调查）检定可以揭示门把手上的摩擦痕迹和门上连接部位的刮痕，显示了门把手可以向着两个方向旋转，但通常顺时针旋转。玩家必须决定如何打开门。物品是显而易见的，但它真实的特性则是隐藏的。一次成功的检定揭示了指向该物品目的的线索。

效应 Effects
设计一个陷阱的效应是线性的过程。豁免DC、攻击加值、伤害的表格为你设计绝大多数造成伤害的简易陷阱设定了起点。

对于具有更加复杂效果的陷阱，你最好从使用法术等效等级列表来找到最适合你陷阱的效果。法术是个好起点，因为它们正是游戏设计中造成特殊效果的部分。

一旦你选定了陷阱造成的效果，选择伤害、攻击加值、和豁免DC。若你使用了一个法术作为起点，检查下你是否需要微调其效果以适应你陷阱的特性。例如，你可以简单的改变法术造成的伤害类别或是需要的豁免检定。

解除一个简易陷阱 Disarming a Simple Trap
建议陷阱需要一次属性检定来解除。想象陷阱如何运作，然后考虑角色们该如何克服它。并非所有陷阱都能用传统的方法解除。一个隐藏的陷坑在角色注意到它的时候，就相当于被解除了。角色可以简单的绕开它，或是从一侧爬下陷坑、在陷坑里前进、再从另一侧爬上。

一旦你决定了一个陷阱如何被解除，选择合适的角色可以使用的属性和技能。在大多数情况下，一次以盗贼工具进行的敏捷检定、一次力量（运动）检定，或一次智力（神秘）检定可以击败一个陷阱。

一次以盗贼工具进行的敏捷检定用于任何具有机械要素的陷阱。盗贼工具可以用来安全的解除绊线或压力板，拆分毒针机关，或关闭正在向房间内泄露毒气的阀门。

力量检定对于那些可以用蛮力摧毁或抵挡的陷阱是有效的。镰刀陷阱可以被破坏，坍塌的顶棚可以被顶在原位，网可以被扯开。

魔法陷阱可以被了解陷阱如何利用魔法工作的人加以解除。一次智力（神秘）检定允许角色搞清楚陷阱如何工作和如何解除其魔法。喷出魔法火焰的雕像会在它的玻璃眼球被摧毁时解除，因为这干扰了它运作需要的魔法。

最后，考虑在解除陷阱的尝试失败时是否会带来危险。如果有的话，为检定结果设定一个阈值或认定任何失败都会激活陷阱。若结果达到了阈值或更低，则陷阱被激活。这个选项让已经被角色们发现的陷阱仍能保留危险性。没有任何危险就能解除的陷阱，就像是不会还手的怪物。当然，用逻辑去指引你的决定。这个要素是为了让陷阱变得有趣，但它不应该让你的游戏变得失去逻辑或随意化。例如，你的陷阱是一部分地板、会在打开时让角色们滚入陷坑。若尝试解除陷坑的盗贼站在陷阱边上，那么陷阱激活时让盗贼掉进去就是不合逻辑的。当然，你可以通过特别要求角色必须靠在陷阱上，或是一只脚踏在上面才能解除机关，用这种方式让它符合逻辑。

放置简易陷阱 Placing a Simple Trap
环境是陷阱的一切。击倒角色的滚木陷阱在典型的林中小径上只会带来不便。而在狭窄的悬崖边的栈道上，它可能会成为致命的危险。

通向地下城中重要地点的阻塞点和狭窄通道对于陷阱而言是个好位置，特别是那些警报或拘束式的。这样的陷阱能在侵入者到达重要地点前触发，让地下城的居民有机会组织防守。

宝箱，通向宝库的门，以及其他的把守宝藏的屏障或容器，是灭杀型陷阱的理想地点。这些陷阱是最后的防护手段，用于歼灭盗贼或闯入者。

警报陷阱，因为不造成直接的实体威胁，适合用于那些被地下城居民使用的区域。若愚笨的地精激活了一个警戒陷阱，不会造成什么真的损害。警报作响，守卫前来，他们训斥了笨拙的地精，然后重置了陷阱。当然，经常被误触的警报陷阱也许不会引发守卫的快速反应。

除此之外，放置陷阱需要逻辑，并考虑建造陷阱的时间和努力。若你的冒险者们遭遇了太多的陷阱，游戏会因为玩家们检查地下城的每个格子、搜寻绊线和压力板而变得碎片化。

如果玩家们正确的削弱了一个陷阱，这没什么问题。这意味着你的陷阱安放符合逻辑，而玩家们也参与到了游戏中。


复合陷阱

复合陷阱 Complex Traps

复合陷阱对冒险者们而言意味着多重的危险。复合陷阱一旦被激活，就会对角色们造成持续不断的威胁，直到他们避开他或者将其关闭。有些复合陷阱会随着时间成长得更加可怕，比如聚集能量或者得到加速度。

复合陷阱相比起简单陷阱更难以解除，一次简单的检定并不足以解除他们。相反，你需要通过一系列检定才能逐步地解除复合陷阱的一个个组件。陷阱的威力会随着每一次成功的检定而降低，直到角色们最终成功地彻底将其停用。

大部分复合陷阱需要你冒着承受其效果的风险去解除。举几个例子：在一条布满了镰刀陷阱的走廊里，控制他们的机关就在走廊的尽头；或者一座沐浴在死灵能量中的雕像，只有沐浴着这些能量你才能解除他。

描述复合陷阱 Describing a Complex Trap
复合陷阱可以通过四个简单陷阱组合而成，也可以添加一些能让陷阱具有动态威胁的新组成部分。

等级与威胁：评价复合陷阱大约多少等级、是否致命的标准与简单陷阱一致。

触发：和简单陷阱一样，复合陷阱也有触发器。有些复合陷阱会有多个触发器。

先攻：复合陷阱会和生物一样一回合一动。复合陷阱有缓慢的（先攻 10）、快速的（先攻 20）和极快的（同时进行先攻 20 与 10）三种。

主动部分（Active Elements）：在陷阱的回合里，他会激活一些特定的效果，这些效果会在其描述中写明。陷阱可能会有数个主动部分，你可以掷骰来从一张表格里随机选择其效果，或者你自行决定其效果。

动态部分（Dynamic Elements）：许多复合陷阱因其带来的变幻莫测的威胁而独具特色。陷阱的描述会告诉你陷阱会如何随时间而变化。通常，陷阱的效果会在每回合结束时，或者作为对角色行动的一种回应而改变。

持续部分（Constant Elements）：即使不是复合陷阱的回合，他也会持续展现一种威胁。持续部分绘描述陷阱的这些功能。多数持续部分会进行攻击，或者在他们的回合结束时，强迫特定区域里的生物进行豁免。

反制手段：陷阱可以通过许多不同的方式来击败他。陷阱的描述会告诉你更多细节，比如哪些检定与法术可以侦测或者解除该陷阱。这也会告诉你当试图解除陷阱失败时会发生什么。

解除复合陷阱与解除简单陷阱的过程类似，除了复合陷阱需要更多的属性鉴定。典型的情况是三次成功的检定才能解除复合陷阱的一个部分。许多复合陷阱具有多种部分，因而需要大量的工作才能将陷阱的所有部分都关闭。通常，即使一次成功的检定没能停用陷阱，也会削弱陷阱这部分的效果。

运作复合陷阱 Running a Complex Trap
复合陷阱运作起来如同一只传奇怪物。当陷阱激活时，其主动部分会按先攻 20 或 10（极快的陷阱会按两者同时进行）行动。计算先攻时，若数值相同，陷阱会在生物之后激活陷阱的特性。接着应用在描述中提及的陷阱效果。

在决定好陷阱的主动部分效果之后，如果陷阱的状况有所改变，那就看看动态部分。许多复合陷阱随着遭遇的进行会有不同的效果。一圈魔法光环可能会随着激活的时间增长而造成更大的伤害，摆动着的刀刃也许会切换他在室内的攻击范围。

陷阱的持续部分即使不在陷阱的回合中也会生效。在每个生物的回合结束后，要注意陷阱的持续部分是否触发了其效果。


复合陷阱范例

范例复合陷阱 Example Complex Traps

这里给出一些复合陷阱的范例，帮助你启发创造力。

刀刃之路 Path of Blades
复合陷阱（等级 1-4，危险威胁）
深埋着的金字塔标记出失落之城 悉尼德西亚Cynidicea 的所在，金字塔中亦隐藏着 亚历山大国王King Alexander 与 芝诺比阿女王Queen Zenobia 的坟墓。通向坟墓的入口是一条充斥着陷阱的长廊，只有通过巧妙地隐藏起来的密门才能进入此处。走廊宽 20 尺，长 160 尺，整体看起来非常干净。在 80 尺到 130 尺之间的地板已经坏了，走起来会发出咯吱咯吱的声音，视作困难地形。

触发：非不死生物一进入走廊，就会触发这里的陷阱，并且只要非不死生物继续待在走廊里，陷阱就会保持激活。

先攻：陷阱按 20 和 10 的先攻行动。

主动部分：刀刃之路在走廊的前 80 尺的路上布置了一组旋转刀刃；在接下来的 50 尺路上，毁灭性的石柱会先上升回天花板，再从天花板狠狠地砸向地板；最后的 30 尺路上，恐惧符文会迎接冒险者的到来。

旋转刀刃 Whirling Blades（先攻 20）： 这些刀刃会攻击处在前 80 尺路段上的每一个生物，他有着 +5 的攻击加值，并且每一下攻击会造成 11（2d10）的挥砍伤害。

毁灭石柱Crushing Pillars（先攻 10）：每个处于走廊第 81-130 尺的生物必须进行一次 DC 15 的敏捷豁免，一旦失败将受到 11（2d10）的钝击伤害并倒地，成功豁免伤害减半。

恐惧符文Rune of Fear（先攻 10）：每个来到走廊最后 30 尺的生物必须进行一次 DC 15 的感知豁免。豁免失败会导致生物被符文所惊吓，同时其必须立刻使用其反应全速远离走廊的尽头。被惊吓的生物无法靠近走廊的尽头，除非他用一个动作成功通过 DC 15 的感知豁免来停止自身的 恐慌frightened 状态。

动态部分：陷阱的刀刃与符文会随着时间而增加它们的威胁性。

刀刃闪避Blades Miss：刀刃会带着加速度移动，只有在击中目标时减慢一些速度。每一次刀刃攻击被闪避，会增加他 3（1d6）的伤害和 +2 的攻击加值。这份加成持续到刀刃命中目标为止。

符文防御Rune’s Defense：尝试以干扰的方式阻止恐惧符文运作会反过来增强他的威力。每一次成功的检定会增加刀刃与石柱各 5（1d10）的伤害，并且增加符文 1 的豁免DC。

持续部分：旋转着的刀刃和符文会使得在回合结束时仍处于其作用范围里的生物受到其效果。

旋转刀刃：任何在回合结束时仍处于其刀刃区域的生物会被指定为攻击目标，其具有 +5 的攻击加值，成功击中会造成 11（2d10）的挥砍伤害。

恐惧符文：任何在回合结束时仍处于最后 30 尺路程的生物必须通过一个对抗恐惧符文效果的豁免。

反制手段：陷阱的每个主动部分都提供了潜在的反制手段。

旋转刀刃：角色可以攻击刀刃来对陷阱造成损害，或者观察刀刃的攻击模式来避开他们。刀刃会在其攻击加值被降为 -8 时停用，角色可以做出如下努力来停用刀刃：

  • 智力检定（调查），DC 15：这一检定可以揭示刀刃的行动模式。能看到刀刃的生物可以使用一个动作来尝试检定。成功的检定可以使刀刃在对该生物的攻击上取劣势，直到生物失能。
  • 对其攻击：处在刀刃区域的生物可以准备一个动作来切割刀刃。刀刃将在对该生物的攻击上取得优势，在刀刃进行攻击后，生物即可攻击刀刃。刀刃拥有 15 AC 和 15 点生命值。成功的击毁刀刃会降低其 2 点攻击价值。
  • 使用盗贼工具进行敏捷检定，DC 15：处在刀刃攻击范围内的生物可以使用盗贼工具来破坏刀刃的机械装置。一次成功的检定可以降低刀刃 2 点攻击价值。

毁灭石柱：石柱没有有效的反制手段。

恐惧符文：符文可以通过三次成功的打断符文的智力检定（奥秘）来停用他。每次检定都需要一个动作。生物必须到达走廊的尽头才能进行检定，并且同一时间只能由一个生物进行检定。一旦一个生物尝试检定，其他角色无法进行同样的检定直到这一生物的下一回合开始。
或者，符文可以通过三次成功的解除魔法（DC 13）来停用。

末日毁灭之球 Sphere of Crushing Doom
复合陷阱（等级 5-10，致命威胁）
宫廷小丑设计了一个致命的陷阱，以阻挡任何人偷走他的魔法傻瓜帽（magical fool's cap）。小丑的坟墓在一条走廊的尽头，走廊宽 10 尺，长 150 尺，自北向南作为一个陡峭的斜坡向下延伸。坟墓的入口是一扇小门，他位于斜坡底部，也就是走廊的最南端。这扇通往坟墓的门就在尽头处东边的墙上。

触发：一旦宫廷小丑的棺材盖被打开，陷阱就会启动。一个魔法传送门会在走廊最北部展开，从中将涌出一只巨大的钢球，顺着斜坡向下猛冲。当其抵达斜坡的底端，第二个传送门会短暂地出现并将其传送回斜坡的顶端，接着重复同样的过程。

先攻：陷阱按 10 的先攻行动。（但需要注意下面的动态部分。）

主动部分： 即使它是一个复合陷阱，但它的动态部分简单到只有一种元素。不过，这就够了。

末日毁灭之球（先攻10）：末日毁灭之球是一个几乎挤满整个走廊的大圆石。当圆球启动时，每个处于走廊中的生物必须进行一次 DC 20 的力量豁免。失败的豁免会使得生物受到 22（4d10）的钝击伤害并被击倒。成功的豁免会让生物受到一半的伤害并且不会被击倒。阻挡在圆球路径上的障碍物，比如一堵咒法墙，会在其冲击下受到满骰的伤害。

动态部分： 球体滚得越久，致命性越强......

高速杀戮：在石球的回合结束后，他会得到更快的速度，表现为增加其伤害 11（2d10）点。当他的伤害为 55（10d10）或更高时，他将同时以 20 与 10 的先攻行动。

反制手段：有一些方法可以解除这个陷阱。

阻止圆球：直接停止圆球是最简单的打断陷阱的方法，任何拥有足够生命值的障碍物，只要能完整地吸收伤害并且不被破坏，就能将其停止。

打断传送门：每个传送门都可以通过三次成功的 DC 20 的智力检定（奥术）来抵消，但为了打断传送门而展开的分析需要时间。在走廊的两个尽头，浮现在天花板与地板上的模糊符文负责开启传送门。生物必须首先使用一个动作检查出一组符文，接着使用
一个动作来尝试破坏他们。每一次成功的检定会减少圆球 11（2d10）的伤害，因为圆球会在通过减弱中的传送门时失去速度。
或者，每一组符文都能通过三次成功的解除魔法（DC 19）来停用。
如果南部的传送门被摧毁，圆球会猛烈地撞上墙并停止下来。他会阻塞通往墓穴的门，但角色们可以逃脱了。

剧毒风暴 Poisoned Tempest
复合陷阱（等级 11-16，致命威胁）
这个狠毒到精妙的陷阱为了消灭潜入蛇人寺庙的入侵者而建。这个陷阱是一整间方形房间，边长 60 尺，每面墙的中心就一扇 5 尺宽的石门。在房间的每个角落都有一个 10 尺高的大型蛇形雕像，盘旋着作进攻之势。每座雕像的每只眼睛都是价值 200 金币的红宝石。

触发：这个陷阱会随着一个红宝石被从雕像中撬出而启动。每个雕像的嘴会悄悄地移动着打开，接着从他的喉咙里露出一个 1 尺宽的管口。

先攻：这个陷阱会根据 20 与 10 的先攻行动。（详见下面的动态部分。）

主动部分：剧毒风暴会将房间填充满毒素与其他致命的效果。

紧锁之门（先攻 20）： 房间的四扇门将会猛地关闭，并被魔法锁住。这个效果只会激活一次，在他第一次被激活的时候。

毒性气体（先攻 20）： 毒气会淹没整个房间。每个在其中的生物必须进行一次 DC 20 的体质豁免，失败会受到 33（6d10）的毒性伤害，成功则伤害减半。

毒风暴（先攻 10）： 空气与毒气的混合气体会从陷阱中奔腾涌出。掷一个 d6 来从毒风暴效果的表格中选择。

风暴效果
d6 效果
1 致幻气体会扰乱思维与感官。在房间里进行的所有的智力与感知检定将遭受劣势，直到风暴的机关再次被触发。
2 爆炸气体会充满房间。如果有人持有明火，他就会爆炸并对房间里的每个人造成 22（4d10）点火焰伤害，成功地通过 DC 20 的敏捷检定只受一半的伤害。接着明火将熄灭。
3 衰弱性的气体会充斥房间。在房间里进行的所有的力量与敏捷检定将遭受劣势，直到风暴的机关再次被触发。
4 冲击性的风会迫使房间里的每个人进行 DC 20 的力量豁免，失败者会被击倒。
5 烟雾充斥房间。房间内的能见度被降低到 1 尺，直到风暴的机关再次被触发。
6 额外的毒气会涌入房间，效果如同毒性气体。

动态部分： 在这片毒气中拖得越久，它的致命性就会越高。

效力增长：来自毒性气体的伤害会随着每次激活增加 11（2d10），最大增加 55（10d10）。

反制措施：有一些方法可以战胜这个机关

开门：把门打开是逃离陷阱的最快途径，但他们都被魔法守护着。如果要打开这些门，角色们必须首先进行一次 DC 20 的感知（观察）检定来找到门锁机关。接着通过一个 DC 20 的智力（奥术）检定可以使环绕着锁的力场球失去效力（解除魔法对其无效）。再通过 DC 20的敏捷检定来使用盗贼工具开锁，最终通过一个 DC 20的力量（运动）检定来将门推开。每一次检定都需要一个动作。

关停雕像：雕像机关可以通过阻止气体从其口中流出来阻止。破坏雕像是一个糟糕的主义，因为这会使得气体的漏孔敞开。通过一次 DC 20 的力量检定或者一次对雕像造成的超过 20 点伤害的攻击会将其击碎，并且增加毒性气体 5（1d10）的伤害。成功地通过一次 DC 20 的使用盗贼工具的敏捷检定，或者一次 DC 15 的试图用斗篷或相似的物品来阻塞雕像的力量检定，会降低毒性伤害 5（1d10）点。一旦角色检定成功，就需要一个人站在雕像旁边来维持阻塞。当四座雕像都被用这种方法阻塞了，陷阱也就解除了。


设计复合陷阱

设计复合陷阱 Designing Complex Traps

创造一个复合陷阱花去的工夫远多于设计一个简单陷阱。但经过一些练习，你就能理解其中的过程并熟练于此。

在你涉足复合陷阱之前，先让自己深入了解设计简单陷阱的方法。

目的 Purpose
复合陷阱最典型的用法就是通过杀死或者瘫痪入侵者来保护一片区域。你值得花一些时间来考虑是制作了陷阱，制作陷阱的目的，以及他期望的结果。陷阱是为了保护一份宝藏吗？陷阱只针对入侵者吗？你可以将那些设计简单陷阱时收到的建议作为思考的起点。

等级与致命性 Level abd Kethality
评价复合陷阱大约多少等级、是否致命的标准与简单陷阱一致。回顾一下评价简单陷阱时的论述有助于决定陷阱的豁免与检定 DC、攻击加值以及其他数值化的陷阱部件。

地图 Map
复合陷阱拥有数个部分，典型的比如依靠角色的位置来决定效果的部分，以及能每轮造成一些特殊效果的部分。这样复合陷阱才能名副其实。为了使设计更为简单，你可以先画一份以 5 尺宽的方格为底的地图，在上面标注出那些陷阱将会生效的区域。这一层细节的设计能帮助你理清思路，尤其是陷阱能做到什么与陷阱的每一部分如何相互作用。你的地图是一个起点，也是接下来的陷阱设计的环境基础。

不要把你限制在一间房间里。看一下陷阱区域附近的走廊与其他的房间，思考一下他们能扮演何种角色。陷阱可能会让大门紧闭，让闸门落下，以此来阻止受害者逃走。也可以让标枪从墙壁上射出，迫使角色进入其他的房间里，而其他的机关正在那里等着威胁他们。

思考地形与家具能如何提升陷阱的威力。深浅不一的坑可以制造距离差，使得陷阱能对角色们射出魔法箭来让玩家难以甚至不可能到达他们必须解除的符文处。

把你的地图看作剧本。角色们想要去哪里？陷阱在保护着什么？角色们怎么才能去那里？他们潜在的逃跑路线是？回答完这些问题之后，你也就明白了各种各样的陷阱部件该布置在何处。

主动部分 Active Elements
复合陷阱的主动部分跟简单陷阱的运作模式一样，除了复合陷阱会每回合都启动一次。除此之外，关于豁免 DC、攻击价值和伤害的指导规则也相同。为了使你的陷阱在运作逻辑上始终如一，你要确保那些你所设计出的元素每回合都能激活。例如，那些会向玩家开火的十字弓需要一个机关来重新装弹。

从致命性角度来说，一个能造成复数个危险效果的陷阱比一个简单的致命陷阱要好。经验之谈是，用两个危险部分和一个适中的部分来组合成你的陷阱。

为一个陷阱建造复数个活跃部分是很实用的，尤其是每个部分都覆盖着不同的生效区域。使用多种多样的效果也不失为一个好主意。陷阱的一些部分可能造成伤害，另一些部分可能阻止角色移动或者将他们与队伍隔开。思考一下陷阱的各个部分能如何一起运作。一根猛然拉下的杠杆可能将角色们撞入被喷射而出的火焰吞没的区域。

持续部分 Constant Elements
陷阱除了可以采取一些主动行动，他也可以展现一种接连不断的危险。主动的效果与持续的效果往往是同一个东西。想象一条布满了旋转锯刃的走廊。在陷阱的回合，刀刃会攻击走廊里的任何人。除此之外，在其回合结束后依然逗留在走廊里的人也会受到伤害，表现出了刀刃带来的持续威胁。

持续部分应当对在其回合结束时依然处于其效果区域的角色施加其效果。如果一个主动部分在其回合外依然展露出威胁，那么你可以决定让其成为持续部分。根据经验来说，保持豁免 DC 和攻击加值一致，但将其伤害减半。

不要将整个遭遇区域都填充满持续部分。指出哪些区域是安全的也是复合陷阱的谜题的一部分。短暂的喘息能帮助增加通往复合陷阱的路，并让角色们感觉到他们并不处于持续的危险中。例如，那些会猛然合在一起的墙可能需要在两次合上间重置机关，在他们的回合之外保持无害。

动态部分 Dynamic Elements
正如一场战斗会因为怪物们更改策略或在其后的回合中展现新能力而变得有趣一样，复合陷阱也会因为他们的生态以相同的方式产生变化而带来更多乐趣。那些保护着宝藏的旋转刀刃每回合都会造成更多的伤害，因为他们在不断加速。房间里的毒气会随着他们不断填充大厅而变得更浓，进而造成更多伤害并阻挡视线。环绕着狄摩高根（Demogorgon）的死灵能量会在每次触发主动效果时产生随机效果，角色们必须径直游过那些他们一两回合之前还能用脚走过的区域。

由于复合陷阱保持着持续数轮的激活状态，他们能对入侵者展露出不断发展的威胁。然而，如果这种威胁变得可以预测，他的受害者们就有更大的机会去阻止他。复合陷阱在他们能展现每回合都能变化的复数种威胁时表现得最好。他们的改变可以包括陷阱如何锁定角色作为目标（攻击或者具体哪种豁免类型），造成的伤害或效果，陷阱覆盖的区域等等。一些陷阱可能在每回合都有随机的效果，而其他的则遵循着仔细设计出的攻击顺序来挫败并杀死入侵者。

动态部分可以按时间表出现。对于一间被水淹没的房间，你可以计划好水位上升每回合会如何影响区域。水位可能在第一回合结束时只没过脚踝，下一回合则到了膝盖，以此类推。水不止能带来溺亡的风险，也能让横渡这片区域变得更为困难；然而，上升的水位也能允许角色们游向房间的高处，而一开始他们站在地板上是够不到的。

动态元素也能作为对角色们行动的反应。解除陷阱的一个部分可能使其他部分更为致命。停用一个符文可能触发一座火焰吐息雕塑并导致其爆炸，因为魔力变得不受控制。如果一个生物死在了房间里，奈落（Nerull）的雕像会吸干他的灵魂并得到新的力量。

陷阱的动态部分有时也充当计时器。例如，房间里的毒气一开始造成 11 点伤害，但随着陷阱每次启动，伤害会翻倍。聪明的玩家会发现他们只有有限的回合来解决陷阱，在他们必须逃离或者冒着死亡的风险之前。

随机的动态部分很有趣，因为他们让玩家们小心翼翼并且依靠骰运来制定破坏陷阱的计划。在这种情况下，你可以创造一个表格并掷点来决定陷阱如何变化。玩家们可能永远也不确定下一步会发生什么变化。根据经验来说，一个复合陷阱有一个随机部分就足够了。随机部分太多的陷阱会让人感觉太过任性妄为，令人懊恼。你可能希望他更加困难，而不是不可能。

动态部分应该在陷阱的回合结束后改变。水位会在陷阱的主动部分回合结束后上升。刀刃会提速并且在每次攻击丢失后造成额外的伤害，他们的伤害会在一次成功的使他们减速的攻击影响之后回到起点。

触发器 Triggers
给复合陷阱的触发器的建议跟给简单陷阱的一样，除了一个例外。复合陷阱的特点是多重触发器，或者被设计成避免因为一个触发器而阻止入侵者到达陷阱守卫着的区域。其他复合陷阱使用魔法触发器，在特定的信号下激活，比如一扇门打开了或者某些人在未穿戴正确的徽章、护身符或者礼袍的情况下进入了特定区域。

看看你的地图，并且思考你希望陷阱在什么时候迅速展开行动。最好的情况是在角色们已经投入在探索区域时触发陷阱。一个简单陷阱可能会在角色们打开一扇门时触发。一个复合陷阱则可能早早地在 PC 们还在向陷阱房内张望，可能选择关上门继续往前时触发。一个简单陷阱可能仅仅旨在阻止入侵者进入。一个复杂陷阱则希望吸引他们进入，以便能在其激活时，要求入侵者必须解决他们才能逃脱。

通常来说，复合陷阱的触发器应该设计得尽可能可靠。复合陷阱是大量的努力与魔法能量的结晶。没有人是为了让他能被简单地避免而去设计他的。感知（观察）和智力（调查）的检定可能发现不了触发器，尤其是魔法触发器，但他们仍可以在触发之前给出一些关于陷阱的暗示。地板上的血污、灰烬与凿孔等等能指出陷阱的效果并给予警告。

先攻 Initiative
复合陷阱会重复地行动，你需要记录其先攻。不像角色跟怪物，陷阱不需要掷先攻。作为机械或者魔法装置，他们以可预测的方式运转。在设计复合陷阱时，你首先必须决定他们激活得多频繁。复合陷阱据此分为三类：缓慢、快速和极快。

缓慢：这些陷阱需要时间才能产生效果。他们的主动部分以 10 的先攻行动。这一选项用来配合怪物或者其他守卫一道工作会更好，因为他能给守卫们在触发陷阱前走出其活跃区域或者迫使角色们进入活跃区域的机会。

快速：这些陷阱被设计来给入侵者们一个惊喜并在他们能反应之前攻击他们。这样的陷阱以 20 的先攻行动。这样的设定是复合陷阱的最佳选择。将这个当作默认的先攻设定吧。他行动得已经足够快到出其不意地攻击缓慢的角色们，尽管快速的角色们，比如游荡者、游侠与武僧有最好的机会在陷阱激活之前撤出。

极快：这些陷阱行动起来模糊得难以辨认，若不被抵消，就能在一会儿工夫里横扫入侵者们。他们以 20 和 10 的先攻行动。这些陷阱应该以复数个主动部分为特色，不同的陷阱部分按不同的先攻计数行动。采用这一选项的陷阱好在其部件能协同工作。例如，先攻 20 的刀刃会横着扫过藏宝室的屋顶，驱使着角色们回到走廊里。先攻 10 的魔法箭随着一扇闸门落下困住角色之后从走廊里的雕像中射出。

边栏：复合陷阱与传奇怪物
复合陷阱在某些方面很像传奇怪物。他在他的回合里可以用数种诡计。他在整个回合中留下威胁，不仅仅在他自己的回合里。陷阱的主动部分就如同传奇生物的普通动作，而他的持续部分就相当于传奇行动（除了他们被限制在陷阱屋里的特定区域之外）。
然而传奇生物可以移动、进行即兴动作等等，陷阱却是被按照特定的剧本设置的，可能会导致陷阱变得过时。所以动态部分来了。他们能让玩家们变得小心翼翼，并且使得复合陷阱更像一种挑战，一种不断进化的状况。

击败复合陷阱 Defeating Complex Traps
复合陷阱不可能被一次检定所击败。取而代之的是，成功的检定会破坏其部分组件或者削弱其表现。陷阱的每个部分必须被逐个击破，才能最终阻止整个陷阱。

首先看看你的地图，并且思考角色们必须在哪些地方才能尝试采取行动来组织陷阱的一个组件部分。大多数陷阱设计者指望着陷阱保护他自己。一个战士或许能破坏一个旋转刀刃，但在战士靠近并攻击刀刃时也需要给刀刃攻击的机会。

考虑一下陷阱会以何种方式被击败。用来击败简单陷阱的一系列检定是容易理解的候选项，但你自己对陷阱设计的理解也能为你开启其他的选项。一个向房间内泄漏毒气的阀门能被关闭。一个散发致命气息的雕像能被推倒并打碎。

攻击、法术和特殊能力都能在逐步削弱陷阱的过程中派上用场。

留出一些房间以供即兴表演。如果你理解了一个陷阱工作的工作原理背后的机械装置，他就能让你更容易控制玩家的想法。不要创造完一堆解决方法后就等着玩家们猜出精准又正确的解决方法。正如 D&D 里的所有事一样，取得能力，评估成功率，并掷骰来找到答案。

最好设计出需要三次成功的检定或行动就能关闭的陷阱部分。首次成功的检定可能降低陷阱组件 4 的豁免 DC 或攻击加值。第二次成功的检定可能将伤害减半。最终的成功检定可能将其关闭。

至于那些不能攻击的陷阱部分，每次检定可以降低组件三分之一的效力。一把锁的 DC 被降低了或者一扇门开得更大了，足以允许小体型的角色从中挤过。一个不断向房间内打入毒气的机关会减慢速度，使得气体的伤害增长得更慢甚至停止增长。

处理陷阱也需要时间。三名角色不能在 6 秒内一个接一个地去解除机关。若如此做了他们以各自的方式处理陷阱，只会打断自己的努力。一旦一名角色成功地进行了检定，另一名角色不能尝试进行相同的检定来禁用同一个陷阱部分直到检定成功了的角色开始他的下一回合。

不是所有的角色都必须选择集中于阻止陷阱。思考角色能做哪些减少或避免陷阱效果的事。这个方法能更好地让那些在解除陷阱方面无能为力的角色们觉得自己尚有用武之地。一次智力（调查）检定可能揭示出转动着的刀刃的行为模式，让其攻击骰遭遇劣势，直到角色们开始下一回合。一名持盾的角色可以站在飞箭机关的面前，让他在每一次其他角色触发机关时成为唯一的目标。


休整期（重置版）

再谈休整期（休整期重置版）Downtime Revisited

（没人翻译，等待热心人士补全翻译）

It's possible for the characters to start a campaign at 1st level, dive into an epic story, and reach 10th level and beyond in a short amount of game time. Although that pace works fine for many campaigns, some DMs prefer a campaign story with pauses built into it—times when adventurers are not going on adventures. The downtime rules given in this section can be used as alternatives to the approach in the Player's Handbook and the Dungeon Master's Guide, or you can use the material here to inspire the creation of your own options.

By engaging the characters in downtime activities that take weeks or even months to complete, you can give your campaign a longer time line—one in which events in the world play out over years. Wars begin and end, tyrants come and go, and royal lines rise and fall over the course of the story that you and the characters tell.

Downtime rules also provide ways for characters to spend—or be relieved of—the monetary treasure they amass on their adventures.

The system presented here consists of two elements. First, it introduces the concept of rivals. Second, it details a number of downtime activities that characters can undertake.


对手

对手 Rivals

（没人翻译，等待热心人士补全翻译）

Rivals are NPCs who oppose the characters and make their presence felt whenever the characters are engaging in downtime. A rival might be a villain you have featured in past adventures or plan to use in the future. Rivals can also include good or neutral folk who are at odds with the characters, whether because they have opposing goals or they simply dislike one another. The cultist of Orcus whose plans the characters have foiled, the ambitious merchant prince who wants to rule the city with an iron fist, and the nosy high priest of Helm who is convinced the characters are up to no good are all examples of rivals.

A rival's agenda changes over time. Though the characters engage in downtime only between adventures, their rivals rarely rest, continuing to spin plots and work against the characters even when the characters are off doing something else.

创建一个对手 Creating a Rival
In essence, a rival is a somewhat specialized NPC. You can use chapter 4 of the Dungeon Master's Guide to build a new NPC for this purpose, or pick one from your current cast of supporting characters and embellish that NPC as described below.

It's possible for the characters to have two or three rivals at a time, each with a separate agenda. At least one should be a villain, but the others might be neutral or good; conflicts with those rivals might be social or political, rather than manifesting as direct attacks.

The best rivals have a connection with their adversaries on a personal level. Find links in the characters' backstories or the events of recent adventures that explain what sparked the rival's actions. The best trouble to put the characters in is trouble they created for themselves.

对手Rival
d20 对手
1 Tax collector who is convinced the characters are dodging fees
2 Politician who is concerned that the characters are causing more trouble than they solve
3 High priest who worries the characters are diminishing the temple's prestige
4 Wizard who blames the characters for some recent troubles
5 Rival adventuring party
6 Bard who loves a scandal enough to spark one
7 Childhood rival or member of a rival clan
8 Scorned sibling or parent
9 Merchant who blames the characters for any business woes
10 Newcomer out to make a mark on the world
11 Sibling or ally of defeated enemy
12 Official seeking to restore a tarnished reputation
13 Deadly foe disguised as a social rival
14 Fiend seeking to tempt the characters to evil
15 Spurned romantic interest
16 Political opportunist seeking a scapegoat
17 Traitorous noble looking to foment a revolution
18 Would-be tyrant who brooks no opposition
19 Exiled noble looking for revenge
20 Corrupt official worried that recent misdeeds will be revealed
To add the right amount of detail to a rival you want to create, give some thought to what that NPC is trying to accomplish and what resources and methods the rival can bring to bear against the characters.

Goals. An effective rival has a clear reason for interfering with the characters' lives. Think about what the rival wants, how and why the characters stand in the way, and how the conflict could be resolved. Ideally, a rival's goal directly involves the characters or something they care about.

Assets. Think about the resources the rival can marshal. Does the character have enough money to pay bribes or to hire a small gang of mercenaries? Does the rival hold sway over any guilds, temples, or other groups? Make a list of the rival's assets, and consider how they can be used.

Plans. The foundation of a rival's presence in the campaign is the actions the rival takes or the events that occur as a result of that character's goals. Each time you resolve one or more workweeks of downtime, pick one of the ways a rival's plans might be advanced and introduce it into play.
Think about how a rival might operate in order to bring specific plans to fruition, and jot down three or four kinds of actions the rival might undertake. Some of these might be versions of the downtime activities described later in this section, but these are more often efforts that are specific to the rival.

A rival's action might be a direct attack, such as an assassination attempt, that you play out during a session. Or it might be a background activity that you describe as altering the campaign in some way. For example, a rival who wants to increase the prestige of the temple of a war god might hold a festival with drink, food, and gladiatorial games. Even if the characters aren't directly involved, the event becomes the talk of the town.

Some elements of a rival's plans might involve events in the world that aren't under the rival's control. Whether such an event can be easily anticipated or not, the rival's plans might include contingencies for taking advantage of such happenings.


范例休整期活动

范例休整期活动 Example Downtime Activities

任何角色都可以进行下列活动只要他们足以负担。作为DM，你有权力最终决定角色们可以使用哪些活动。你允许的活动可能取决于角色所在区域的性质。例如，你可能会禁止创造魔法物品，因为角色的所在位置太偏僻而难以购买这些商品。


购买魔法物品

范例休整期活动

任何角色都可以进行下列活动只要他们足以负担。作为DM，你有权力最终决定角色们可以使用哪些活动。你允许的活动可能取决于角色所在区域的性质。例如，你可能会禁止创造魔法物品，因榻巧的所在位置太偏僻而y以买这些商品。

购买魔法物品

魔法物品的交易需要花费时间和金钱来联系愿意出售它们的人。即便如此，也不能保证他们一定会有所需的物品。

资源

寻找一件值得采购的魔法物品需要花费1个工作周的时间并且消耗至少100gp的金钱。花费更多的时间和金钱会增加你找到高稀有度的物品的机会。

决议

一个寻找魔法物品以购买的角色需要进行一次魅力（游说）检定来确认找到的出售物的品质。角色用于寻找卖家的每个工作周（除了第一周以外）都会使检定得到+1加值，并且花费的用于寻找魔法物品的每100gp也会使检定得到+1加值。花费的时间和金钱所给予的加值总和不能超过+10。

如购买魔法物品表所示，检定的总值决定了你骰DMG上的哪个表，结果既是市面上出售的魔法物品列表。

参考魔法物品价格表，你为可用的物品分配价格基于它们的稀有度。你可以将表中的价格减半来决定消耗品（例如卷轴和药水）的要价。

你对哪些物品会被出售和它们的售价有最终的决定权，无论哪个表怎么说。

如果角色寻找某一件特定的魔法物品，首先决定你是否希望这件物品出现在你的游戏里。如果是，且物品出现在你将要骰的表上，你可以直接将它加入可供购买的物品中。

表：购买魔法物品

检定值 | 结果
1-5 | 骰1d6次从魔法物品表A
6-10 | 骰1d4次从魔法物品表B
11-15 | 骰1d4次从魔法物品表C
16-20 | 骰1d4次从魔法物品表D
21-25 | 骰1d4次从魔法物品表E
26-30 | 骰1d4次从魔法物品表F
31-35 | 骰1d4次从魔法物品表G
36-40 | 骰1d4次从魔法物品表H
41+ | 骰1d4次从魔法物品表I

表：魔法物品价格

稀有度 | 要价
普通 | （1D6+1）×10GP
非普通 | 1D6×100GP
稀有 | 2D10×1000GP
非常稀有 | （1D4+1）×10000GP
传说 | 2D6×25000GP

难题

魔法物品的交易充满了危险，它涉及巨大的金额，而且物品提供的巨大力量也往往会吸引一些盗贼、骗子和其他恶棍。如果你想让角色们发现事情变得更有趣，骰魔法物品交易难题表或编写你自己的难题。

表：魔法物品交易难题

D12 | 难题
1* | 这个物品是假的，整场交易由敌人策划。
2* | 这个物品被队伍的敌人偷走。
3 | 这个物品被神明诅咒。
4* | 这个物品的原主追杀并试图回收它；队伍的敌人扩散了它被售卖的消息。
5 | 这个物品是某个黑暗预言的中心。
6* | 卖家在出售物品前已经被谋杀。
7 | 卖家是一个想要与你达成交易的恶魔。
8 | 这个物品是释放某个邪恶实体的钥匙。
9* | 有第三方竞标这个物品，价格因此翻倍。
10 | 这个物品是个被奴役的智慧存在。
11 | 这个物品与邪教有所关联。
12* | 队伍的敌人散播有关这个物品是邪恶神器的谣言。

*可能涉及对手


狂欢

狂欢对于大部分角色而言是一个很好的默认休整期活动。在两次冒险之间，谁不想和一打朋友在当地的酒吧中好好喝上几杯放松一下？

资源

狂欢代表着用精美的食物、壮烈的饮酒和社交覆盖这个工作周。一名角色可以试图混入下层阶级、中层阶级或上层阶级狂欢。与下层阶级的狂欢需要花费10gp，与中层阶级则需要50gp。与上层阶级一同狂欢需要花费250gp每工作周，且必须有资格接触上层阶级。

拥有贵族背景的角色可以自然融入到上层阶级当中，不过其他角色只有当你，作为DM，判断这个角色与贵族有足够的来往时才能这么做。或者，角色可以使用伪装工具和欺骗技能b成来自远方城市的贵族来访。

决议

经过一工作周的狂欢，角色与选定的社会阶层产生联系。这个角色参考狂欢表进行一次魅力（游说）检定。

表：狂欢

检定值 | 结果
1-5 | 角色建立了一个敌对的联系
6-10 | 没有任何结果
11-15 | 角色建立了一个友善的联系
16-20 | 角色建立了两个友善的联系
21+ | 角色建立了三个友善的联系

联系人是与角色建立起纽带的NPC。他们当中的每一个都对角色怀有好感或者因为某种理由抱有怨恨。一个敌对的联系者与角色作对，设置障碍但并不付诸于犯罪或者暴力。友善的联系人对角色友好并为自愿为他提供援助，不过也不会拼上他们的性命。

一个有害的联系人可能会把城镇守卫引向角色的方向或者是在把城镇推往某个事业时与角色们争论。友善的联系人则站在角色的立场并尽可能为他们提供帮助。

下层阶级的联系人包括犯罪分子、劳工、佣兵、城镇守卫，以及其他任何经常光顾城镇的廉价酒馆的民众。

中层阶级的联系人包括公会成员、施法者、城镇公务员，以及其他一些会光顾高档社交设施的民众。

上层阶级的联系人包括贵族和他们的直系随从。这种类型的狂欢包括正式的宴席、国宴等类似的场合。

一旦一名联系人帮助或者妨碍了角色，角色需要再次宴请这位NPC来维持他的好感。一名联系人往往只会提供一次帮助而非一生。联系人将会保有对角色的好感，这会影响角色扮演和如何与角色们进行互动，但并不保证提供帮助。

你可以指定特定的NPC作为联系人。你可能会指定在不幸的戈尔贡中的某个酒保和驻守在西城门的某个守卫是角色的友善联系人。分配具体的联系人会给予玩家具体的选择。它会将生活带入战役并且使角色关心的NPC与这片区域的联系更为紧密。否则，他可能会显得被难以记住并且可能会显得很无用，如果联系人从未进入你的游戏里。

或者，你可以允许玩家现场选定某个特定的NPC成为联系人，在某次狂欢以后。当角色在他们曾举行过狂欢的某片区域中时，玩家可以花费一个友善的联系，并且立即指定一个会面中的NPC作为联系人，只要这个NPC处于角色曾宴请的社会阶级当中。玩家需要为这段友情提供一个合理的解释，并将其表现在游戏里。

在游戏中混合这两种途径是一个好主意，因为它即给予你了添加一名特定联系人的深度，同时也给了玩家们自由以确保他们积累的联系人是有用的。

相同的过程可以适用于一名敌对的联系人。你可以给予角色一名他们需要避开的特定NPC，或者你也可能引入他们在一个不合时宜的或是戏剧性的场合。

一名角色在同一时间只能保有最多1+角色魅力调整值（至少为1）数量的、未特别指定的友善联系。特别的、被给予命名的联系人并不包含之内，只有那些可以随时在现场被宣言使用为联系人的NPC被计入限制。

难题

狂欢中的角色可能被卷入酒吧斗殴、积累了讨厌的谣言、并在城镇中建立了不良的声誉。你可以骰狂欢难题表来创造一个难题，或者选择其中一个你认为适合的，或者是自己设计。通常来说，在每个进行狂欢的工作周之后角色有10%的几率触发难题是比较合适的。

表：下层阶级的狂欢难题

D10 | 难题
1* | 扒手从你身上偷走了1d10x10的gp。
2* | 一次酒吧斗殴给你留下了伤疤。
3 | 你有非常模糊的记忆，关于自己做了某件非常违法的事情，但是你想不起来究竟是什么。
4* | 你因为某个令人讨厌的行为被禁止进入酒吧。
5 | 几杯酒下肚后，你在城镇广场中央宣誓要完成某个危险的任务。
6 | 惊喜！你结婚了！
7 | 裸奔穿越街道在眼下看起来是个好主意。
8* | 每个人都用一些怪异的、让人尴尬的绰号来称呼你，类似水坑饮者或是长凳杀手，但没有人说为什么。
9 | 我们当然知道在同意资助孤儿院的时候你喝醉了，但是合同毕竟是合同。
10 | 你不知道你的头发为什么会转变为蓝色，不过你想它只要继续长下去就会变回正常。或许吧。

*可能涉及对手

表：中层阶级的狂欢难题

d8 | 难题
1* | 你不小心侮辱了一位公会主管，只有公开道歉才能让你继续在那里做生意。
2 | 你发誓为了某个公会或寺庙去完成某件任务。
3* | 一个社交过失使你成为城镇中的话题。
4* | 某个格外让人讨厌的家伙对你产生了激烈的、罗曼蒂克式的兴趣。
5* | 你被一位当地施法者视为竞争对手。
6 | 你被征召去为某个当地节日、活动或类似的事件跑腿。
7 | 你制作了一个使当地人震惊的醉酒吐司。
8 | 你为了打动人心额外花费了100gp的开销。

*可能涉及对手

表：上层阶级的狂欢难题

d8 | 难题
1* | 一个高贵的贵族家庭想要让你和他们的一个亲戚结婚。
2 | 你在跳舞的时候摔倒了，人们不可抑制地讨论这个。
3 | 你同意了担负某个贵族的债务。
4* | 你被一位骑士挑战进行长枪比武。
5* | 你成为了一名本地贵族的竞争对手。
6 | 一位无聊的贵族坚持每天来拜访你，迫使你每天听又长又无趣的魔法理论。
7* | 你已经成为了各种尴尬谣言的目标。
8 | 你为了打动人心额外花费了500gp的开销。

*可能涉及对手


制作物品

有钱有闲又有适当工具的角色，可以利用休整期制作护甲、武器、衣物、或其他非魔法机关。

资源

角色需要合适的工具来制造物品，并且原材料是物品售价的一半。为了确定为了创造这件物品需要多少个工作周，将它的成本除以50。一个角色可以在一个工作周内完成多件物品，只要它们的合计成本在50gp以下。

对于成本高于50gp的物品，只要正在进行的工作被存放在一个安全的位置，角色就可以通过一段长周期来完成它。

多个角色可以齐心协力来完成任务。将制作物品所需的时间除以一同工作的角色数量。作为DM，你有权决定在一件物品的制作上最多可以有多少角色进行协作。一个特别小的物品，例如戒指，可能只允许1至2名劳工制作，但一个大的、复杂的项目可能允许4名或以上的工人。

一位角色为了制造物品必须对相应的工具拥有熟练，并且要能访问适应的设备。作为DM，你有权对角色是否拥有正确的设备来造物进行判断。下表提供了一些范例。

熟练 | 物品
草药工具 | 抗毒剂，治疗药水
皮匠工具 | 皮甲，靴子
铁匠工具 | 盔甲，武器
纺织工具 | 斗篷，长袍

这里假设了一个角色可以用列表上的价格出售被造物品。

制作魔法物品

魔法物品的制作不仅仅需要时间、精力和金钱。创造一件魔法物品是一项长期工程，涉及了一次或多次冒险以追踪稀有材料和有关造物的神秘学识。

治疗药水和魔法卷轴是以下规则的例外。更多信息，请参阅“混合治疗药水”在下面的小节以及“抄录法术卷轴”在第12页。

在最开始，玩家需要一件魔法物品的配方来创造它。配方有点像是一个食谱。它列出了所需要的材料以及制作物品所必须的步骤。

一件物品总是需要一些特别的材料来完成它。材料的范围可以从雪人的皮肤到水元素位面的涡流中取来的一小瓶水。寻找材料应当作为冒险的一部分来进行。

魔法物品成分表格建议了角色为了获取材料所必须面对的生物挑战等级。注意，面对一个生物并不代表角色们必须从这些生物的尸体上来获取物品。生物或许会守卫一片区域或资源，而那正好是角色们想要得到的。

表：魔法物品成分

物品稀有度 | CR范围
普通 | 1-3
非普通 | 4-8
珍稀 | 9-12
极珍稀 | 13-18
传说 | 19+

选择一个适合这件物品主题的怪物或地点。理想情况下，这两者都应该呈现出近似的元素或本质。例如，水手盔甲可能需要一只水诡的精髓。一把魅惑法杖可能需要一名特定的奥等罗斯魔（Arcanaloth）的合作——而它则只有在你完成它的任务以后才会提供帮助。创造一把威力法杖也许依赖于寻找一枚被魔法之神曾碰触过的古老石头，而它正被一只多疑的狮身人面像（Androsphinx）所守护。

除了面对一只特定生物，创造一件物品还需要其他材料、工具、等等的金币成本，具体取决于物品的稀有度。这些价值，以及角色为了完成物品所需要花费的时间，被展现在魔法物品创造时间和成本表中。如果要创造消耗品，把表里列举的金钱和创造时间减半。

表：魔法物品创造时间和成本

物品稀有度 | 成本 | 工作周
普通 | 50gp | 1
非普通 | 200gp | 5
稀有 | 2,000gp | 50
非常稀有 | 20,000gp | 100
传说 | 100,000gp | 500

为了制作魔法物品，角色必须要有合适的工具熟练，就像是正常制作其他物品那样。或者，角色需要熟练于奥秘技能。

难题

制造一件物品、尤其是魔法物品的难题往往牵涉到寻找一件工作所需的稀有物品以完工。难题、也即是角色在创作过程中也许要面对的副产品，在当他们要创造魔法物品时是足以激发他们兴趣的。制造一套盔甲或者是一双鞋子可能不会在角色的生活中引发什么严肃的难题。

表：制作物品难题

d8 | 难题
1* | 有谣言认为你正在制作的物品是不安定的，有可能会对整个社会造成威胁。
2* | 你不知道为什么，每个人都认为你的工作需要你进行血祭，但这只是他们说的而已。
3* | 你的工具被盗了，你必须去买一套新的。
4 | 一位当地的法师对你的工作很感兴趣并坚持来视察你。
5* | 一位强大的贵族为你的工作开出了巨大的价码，并且他不习惯被拒绝。
6* | 一个矮人氏族指责你窃取了他们的隐秘学识从而完成你的工作。
7 | 一名圣武士接近你并且宣称你正在制造的物品是他完成一件英雄般壮举的关键所在。
8* | 你的竞争者散布谣言说你的造物质量低劣并且毫无疑问会失败。

*可能涉及对手

混合治疗药水

治疗药水的制作在物品制作中属于特别的项目，区别于其他魔法物品。一个熟练于草药师工具的角色可以制作它们。制作它们所需要的时间和金钱被概述在创造治疗药水表中。

表：创造治疗药水

类型 | 时间 | 成本
治疗药水 | 1天 | 25gp
高等治疗药水 | 1工作周 | 100gp
强效治疗药水 | 3工作周 | 1,000gp
极效治疗药水 | 4工作周 | 10,000gp


犯罪

有时候做坏事是值得的。这个活动给予了角色获得一些额外收入的机会，但也需要面对被逮捕的风险。

资源

犯罪需要人物花费一周和至少25gp来收集关于潜在目标的信息，最后实行犯罪。

决议

角色必须进行一系列检定，为所有检定决定一个DC来确定这次犯罪的利润追求。

选择的DC可以是10，15，20，或25。成功的犯罪结果会给予你一定数量的金钱，基于你选择的DC，在劫掠价值表中显现。

为了实施犯罪，角色需要进行3次检定：敏捷（隐匿），使用盗贼工具的敏捷检定，以及玩家从智力（调查）、感知（察觉）或魅力（欺瞒）选择其一。

如果没有任何一次检定成功，这个角色被抓捕并且被监禁。角色必须支付相当于潜在收入的罚款，并且每有25gp的收入就必须花一周时间在监狱中度过。

如果仅有一次检定成功，犯罪失败但是角色可以逃脱。

如果有两次检定成功，那么犯罪是部分成功的，角色净赚一半的收入。

如果所有三次检定都成功，角色会获得完全的收入。

表：劫掠价值

DC | 价值
10 | 50gp，抢劫一个在破产线上挣扎的商人
15 | 100gp，抢劫一个富有的商人
20 | 200gp，抢劫一个贵族
25 | 1,000gp，抢劫城镇中最富有的人之一

难题

犯罪生涯中充满了难题。如果角色仅有一次成功检定，骰一次犯罪难题表（或者你自己创造一个难题）。如果角色的对手牵涉到犯罪或执法，在角色只有两次成功检定时也要骰。

表：犯罪难题

d10 | 难题
1* | 一份等同于你犯罪收入的赏金，被用于收集你的犯罪信息。
2* | 一个身份不明的人物联系了你，威胁将曝光你的罪行——如果你不愿为他提供服务。
3 | 你的受害者因为你的罪行破产了。
4* | 某个知道你罪行的人因为一个无关的罪名被捕。
5 | 你的战利品是一件单独的、容易被辨别的物品，你不能长久地在这片区域中待下去。
6 | 你抢劫了当地某犯罪组织头领的保护人，并且他现在计划对你实施复仇。
7 | 你的受害人被守卫所偏爱，因此加倍努力去解决案情。
8 | 你的受害人通过接近你的冒险伙伴之一来解决犯罪。
9* | 一名圣武士或一名正义牧师起誓要让你为罪行付出代价。
10* | 你的受害者有一颗金子般的内心；镇上的每个人都将你视为人渣并寻找你的下落。

*可能涉及对手


赌博

机会游戏是赚钱的一种方式，不过也许是一种更好的方式去输得一败涂地。

资源

这项活动需要一名角色一个工作周的努力，加上角色所必须支付的至少100gp，最多1,000gp的赌注。除非你裁定认为这场赌博足够巨大以支持更大的赌注，否则不能超过这个上限。

决议

玩家必须进行一系列的检定，基于与角色同时进行游戏的对手质量来随机决定DC。赌博的一部分风险在于，你永远也不知道谁最终坐在你对面的桌子上。

角色必须进行三次检定：感知（洞察）、魅力（欺瞒）和魅力（威吓）。如果角色有合m的[蚪M熟，工具熟可以取代任何相P的技能z定。

检定的DC为5+2d10，为每一次检定单独决定DC。参考赌博结果表来决定角色做了什么。

表：赌博结果

结果 | 价值
0成功 | 失去了所有作为赌注的钱，并且得到了与这个金额相等的债务。
1成功 | 失去了用于赌注的钱的一半。
2成功 | 赢了用于赌注的钱的一半。
3成功 | 赢了一倍的你用于赌注的钱。

难题

赌博往往描绘了各种负面角色。它的潜在难题往往涉及到了来自法律上的争议，和与之联系的多种犯罪行为。

每次花在博上的休整期有10%C率引ly}，相P例子在博y}表上。

表：赌博难题

d8 | 难题
1* | 你被指控为作弊。你决定你是否实际做过或只是被污蔑。
2* | 镇上的警卫突击了赌场并把你扔进了监狱。
3 | 你在游戏中累积了债务。你的一个对手坚持要你通过承担一个任务来付清。
4* | 城镇中的一名贵族在与你的游戏中大输特输，并且大声宣誓要对你复仇。
5 | 你从盗贼工会的一名低级成员手里赢了一大笔钱，工会希望你能把钱交还。
6 | 地方犯罪头目坚持要你独自一人光顾他的赌博休息室。
7 | 你的好运气使你声名远扬，这引来了其他赌徒的追随并要求与你组队。
8 | 一个以高赌注闻名的赌徒来到了这个城镇，并咬定你来参加一场比赛。

*可能涉及对手


角斗

这个休整期活动囊括了拳击，摔跤以及其他非致命形式的战斗。如果你想介绍一个与死亡战斗的竞技场，使用标准战斗规则。

资源
这项活动需要角色一个工作周的努力。

决议
角色必须进行一系列的检定，基于与你竞技的对手质量来随机决定DC。角斗场的其中一项挑战在于你的敌人永远是一个秘密。
角色必须进行三次检定：力量（运动），敏捷（杂技）以及一个特殊的体质检定有着相当于角色骰一次最大号生命骰的加值(这次骰不会花费那個生命骰)。如果需要，角色可以用一次该角色的武器的攻击檢定取代上述的其中一個檢定。
检定的DC为5+2d10，为每一次检定单独决定DC。参考角斗结果表来决定角色做了什么。

角斗结果
结果 价值
0成功 输掉了比赛，什么也没得到
1成功 赢了50gp
2成功 赢了100gp
3成功 赢了200gp

难题
涉及角斗的角色通常要处理他们的对手、在比赛中下了赌注的群众、还有比赛的主办者。
每次花在角斗上的休整期有10%机率引发难题，相关例子在角鬥難題表上。

角斗难题
d8 难题
1* 作为对手的战士发誓要向你复仇。
2* 一名罪犯老板接近你并且付钱让你故意输掉几场比赛。
3 你打败了一名受欢迎的本地冠军，引来了人们的愤怒。
4* 你打败了一名贵族的随从，引来了贵族家庭的愤怒。
5* 你被指控作弊。无论你是否有这样做，你的名誉都受到了损害。
6 你意外地把一个致命伤送给了你的对手。
7 一名贵族向你提议成为一名职业角斗士。
8 一名新的战士对你产生了仇视，要求你到公众场合与他进行一场比赛。
*可能涉及对手


有些时候，角色在两次冒险中能做的最好的事情就是尽量放松。无论角色是想要一个来之不易的假期还是需要从重伤之中恢复，这都是需要休息的冒险者的理想选择。

资源

放松需要一个星期。在这期间你至少需要维持中等的生活方式才能获得好处。你也需要留在家里、旅店或者是别的地方休息。

决议

当你休息时，你可以在对抗长期疾病和毒药的豁免检定中获得优势。此外，在这一周结束时，你可以中止一个阻碍你恢复生命值的效果或者是恢复一项被降低的能力值至你的正常水平，除非这个有害效果是由法术或者其他魔法效应造成并仍处于持续时间中。

难题

放松很少伴随着难题。如果你希望让角色的生活变得有趣，可以介绍一个与之相关联的对手的动作或事件。


宗教服务

具有宗教信仰的角色可能会希望把他们的休整期时间用于服务庙宇中。这项活动有可能使他们得到寺院领导者的恩惠。

资源

执行宗教服务需要角色拜访，并经常性参与，一个信仰和风俗与角色一致的神殿。宗教服务需要花费一个工作周的时间，没有金币成本。

决议

角色选择智力（宗教）或者魅力（游说）之一进行检定。检定的结果决定了你从服务中获得的好处，如宗教服务表中所示。

表：宗教服务

检定值 | 结果
1-10 | 没有效果。你没有留下长期印象。
11-20 | 你得到一项恩惠。
21+ | 你得到两项恩惠。

恩惠是在未来提供帮助的一种保证。它可以被用在要求神庙帮助处理一项政治问题，提供一项社会援助，或者是降低牧师50%的施法成本。

同一时间内，一个角色所能持有的恩惠数目不能高于1+他的魅力调整值（至少1项）。

难题

神庙有可能成为政治和社交诡计的迷宫。即使是在最善意的教派也有可能陷入于党争之中。服务于神庙有可能使人物被卷入这些类似的斗争当中。

每次花在宗教服务上的休整期有10%C率引ly}，表中有宗教服务y}的例子。

表：宗教服务难题

d6 | 难题
1* | 你的言辞或行为冒犯了一个牧师。
2 | 你亵渎了神明即使这是一次意外。
3 | 神庙中的一个秘密教派邀请你成为他们的成员。
4* | 某个敌对庙宇招揽你成为他们的间谍。
5 | 神庙的长老恳求你接受一个神圣的任务。
6 | 你偶然间发现教会中的一位重要人物是恶魔崇拜者。

*可能涉及对手


研究

有备则无患。研究活动允许一名角色深入钻研有关怪物、地区、魔法物品或者其他主题的学识。

资源

研究需要1个工作周的工作时间和至少50gp的花费用于材料、行贿、送礼，以及其他开销。通常，一名角色需要拜访图书馆或者一名贤者从而开展研究。

决议

首先角色决定他想要研究的焦点——一个特定人物，地点或事件。经过一个工作周的研究，人物需要进行一次智力检定，他投入用于研究的每超出50gp资金都可以使这次检定得到+1加值（不包括起始的50gp），最多+6。此外，角色可以通过拜访一个藏书特别丰富的图书馆或者学识特别渊博的贤者来使这次检定获得优势。参考研究表来确定人物学到多少学识。

表：研究

检定值 | 结果
1-5 | 无效果
6-10 | 你学到一条有用的知识
11-20 | 你学到两条有用的知识
21+ | 你学到三条有用的知识

每一条有用的知识都等同于对某个人物、地点、事件的真实陈述。例子包括一个生物的抗性知识，进入一个封闭的地下城所需要的密码，一个高阶法师通常会命令手下准备的法术，以及其他类似的事情。

对于某个怪物或NPC，你可以直接揭示数据或个性等元素。对于一个地区，你可以揭示有关它的秘密，比如一个隐藏的入口，一个谜题的答案，或者是守护这片地区的生物性质。

你也可以通过研究发布一条特别的信息，尤其是如果你的玩家想要知道某件特定的事情。或者，你的玩家也可以记录他的角色积累了几条不特定的学识。在游戏中的任何时间，玩家可以花费其中一条学识来立即知晓某个怪物、地点或人物等等，表现为角色的灵光一闪或是回忆起了这条信息。

在同一时间，角色可以同时持有、未被花费完的不特定知识数量最多等于1+他的智力调整值（至少1条）。

难题

研究的最大危险是得知了虚假信息。并非所有知识都是真实的。一个有学术性的对手或许会误导角色走进歧途，尤其是在他自己已经知道了这个知识的时候。对手可能散布虚假信息，贿赂贤者给予错误的提议，或者是偷走找到真相所必须的关键卷册。

此外，角色也有可能在研究过程中遇上其他难题。如果你想要引入一个难题，参考研究难题表或是自己设计一个。

表：研究难题

d6 | 难题
1 | 你不小心损坏了一本珍贵的书。
2* | 你冒犯了一位贤者，他要求你给他一件珍贵的礼物。
3 | 如果你事先知道这本书被诅咒了，你或许永远不会打开它。
4* | 一个对于现实世界有奇怪理论的贤者纠缠着想要说服你。
5* | 你的行为导致你被禁止进入图书馆，直到你做出赔偿。
6 | 你发现了一条有用的知识，但必须承诺完成一件危险的任务作为回报。

*可能涉及对手


只要有时间和耐心，一名施法者就可以将法术转变为卷轴，从而创造法术卷轴。这个活动表现了生产卷轴所需要的时间和精力。

资源

抄写魔法卷轴所需要的时间和金钱基于你希望抄录的法术等级，如法术卷轴成本表所显示。你必须同时提供法术所需要的任何材料成分。此外，你必须已经准备了这个法术，或者你想要抄录的法术在你的已知法术中。你还必须拥有奥秘技能的熟练。

如果你抄录一个戏法，卷轴将如1级施法者般工作。

表：法术卷轴成本

等级 | 成本 | 时间
戏法 | 15gp | 1天
一环 | 25gp | 1天
二环 | 250gp | 3天
三环 | 500gp | 1工作周
四环 | 2,500gp | 2工作周
五环 | 5,000gp | 4工作周
六环 | 15,000gp | 8工作周
七环 | 25,000gp | 16工作周
八环 | 50,000gp | 32工作周
九环 | 250,000gp | 48工作周

难题

制作卷轴是一项孤独的工作，一般不太可能引起人们的注意。难题的产生更有可能涉及到抄录卷轴的准备工作。

角色进行制作卷轴的每个休整期都有10%的机会引发难题，制作卷轴难题如表中示例。

表：抄录卷轴难题

d6 | 难题
1 | 你买下了所有的稀有墨水用于制作卷轴，激怒了城镇上的法师。
2* | 一个善良的神殿祭司控告你参与了黑暗魔法的交易。
3 | 一名法师渴望收集在你法术书中的某项法术，并逼迫你向他售卖卷轴。
4 | 由于你在创造卷轴时犯下了一个奇怪的错误，一项同等级的随机法术取代了卷轴法术。
5 | 你为抄录卷轴购买的稀有羊皮纸上画着一张几乎不可见的地图。
6* | 有个小偷试图闯入你的工作室。

*可能涉及对手


出售魔法物品

出售魔法物品绝非易事。骗子和小偷总是在寻找一个容易得手的目标。即使角色们找到了一个合法的买家，他们也不一定能得到理想的报价。

资源

为你的魔法物品寻找一个买家需要一个工作周的时间和100gp的花费，用于推广销售。同一时间你只能选择一件物品出售。

决议

想要出售魔法物品的角色必须进行魅力（游说）检定来决定买家的报价。角色也可以选择拒售，而不是浪费工作周再次尝试。使用魔法物品基础价格表和魔法物品报价表来决定具体销售价格。

表：魔法物品基础价格

物品稀有度 | 基础价格
普通 | 100gp
非普通 | 400gp
稀有 | 4,000gp
非常稀有 | 40,000gp
传说 | 200,000gp

表：魔法物品报价

检定值 | 结果
1-10 | 50%的基础价格
11-20 | 100%的基础价格
21+ | 150%的基础价格

难题

出售魔法物品的最大难题是会引来小偷、骗子和其他任何想要东西但不想付钱的人。其他群众或许也会试图破坏交易以保护自己的业务，或者诋毁角色是一个不合法的卖家。

角色进行出售魔法物品的每个休整期都有10%的机会引发难题，出售魔法物品难题如表中示例。

表：出售魔法物品难题

d8 | 难题
1* | 角色的敌人偷偷安排购入这件物品并用于对付角色。
2* | 物品被盗。
3* | 你的竞争对手散布这件物品是假货的谣言。
4 | 有个术士宣称他对这个物品有与生俱来的所有权，并要求角色们交给他。
5* | 这件物品的旧主，或者他幸存的盟友，发誓要用力量夺回它。
6* | 买家在买之前被谋杀。
7 | 买家凶恶的声誉彰显了这个物品一定会被拿去用于犯罪。
8* | 这件物品是神圣秩序失落的遗物。

*可能涉及对手


训练

如果有足够的空闲时间和教练的指导，一个角色可以学习一项语言或者是选择一套工具获得熟练。

资源

学习一种语言或工具需要至少10个工作周训练，不过这个时间可以被人物的智力调整值缩短，每点1工作周（智力上的罚值不会增加所需时间）。训练同时也需要花费100gp每工作周的金钱。

难题

在训练中产生的难题往往与教师有关。角色进行训练的每个休整期都有10%的机会引发难题，训练难题如表中示例。

表：训练难题

d6 | 难题
1* | 你的教练失踪了，你不得不花费一周去重新找一个。
2 | 你的教练用一种罕见的、古老的方法训练你，这引来了别人的指指点点。
3* | 你的教练是被派来刺探你近期计划的间谍。
4 | 你的教练是通缉犯。
5 | 你的教练是一个残酷的监工。
6 | 你的教练因为某些威胁向你寻求帮助。

*可能涉及对手


工作

当一切都失败了，冒险者可以转为通过诚信贸易来维持生计。这个活动代表一个角色试图找到临时工作，其质量和工资难以预测。

资源

进行工作需要一个工作周的时间。

决议

为了确定角色赚了多少钱，角色进行一次能力值检定：力量（运动），敏捷（特技），使用一套工具的智力检定，魅力（表演），或使用一件乐器的魅力检定。将检定值对照工资表来决定角色通过工作获得了多少钱。

表：工资

检定值 | 价值
9或更低 | 一周的贫穷生活
10-14 | 一周的中等生活
15-20 | 一周的舒适生活
21+ | 一周的舒适生活，+25gp

难题

工作很少引发难题来显著改变角色的生活。不过，工作难题表依然会给工人的生活添加一些困难。角色进行工作的每个工作周都有10%的机会引发难题。

表：工作难题

d6 | 难题
1* | 一个难缠的顾客或是一个好斗的同事使你赚得的生活水平下降了1级。
2* | 你的雇主陷入财政困难导致你没有得到报酬。
3* | 一个与城镇里重要家庭有联系的同事不喜欢你。
4 | 你的雇主涉及黑暗邪教或犯罪集团。
5* | 当地的犯罪团伙盯上了你的生意并想要对你勒索。
6* | 你获得了懒惰的名声（你可以自己选择这公正与否），这让你30天内在这项休整期活动的检定上获得劣势。

*可能涉及对手


奖励魔法物品

奖励魔法物品 Awarding Magic Items

魔法物品受到各类DND冒险家的珍视，而且通常是冒险的主要回报。魔法物品规则，还有宝藏表，已经在地下城主指南第七章给出。本章扩展了这些规则，为您提供了一种可选的方式决定角色最终拥有哪些魔法物品并且给游戏增加了一组普通魔法物品。本章的最后是按照稀有度排列的魔法物品表。
地下城主指南里的系统设计成可以随机生成所有宝藏，那个表格也负责控制角色能获得魔法物品的数量。简而言之，那个表格完成了它的工作。但是DM设计或修改冒险时可能更乐意于自行选择游戏中出现的魔法物品。如果你处于这样的情况，你可以使用本章的规则来个性化你的宝藏的同时，让角色最后积累的物品数量处于游戏的限制下。

按稀有度分配Distribution by Rarity
这种决定宝藏的可选方式聚焦于根据魔法物品的稀有度来选择，而非通过地下城主指南中的掷骰表格。这种方式使用两张表格：根据阶段奖励的魔法物品和根据稀有度奖励的魔法物品

根据阶段By Tier。根据阶段奖励的魔法物品表展示了在一次标准战役中一支DND小队会得到魔法物品数量，小队最终在20级时会累计获得100件魔法物品。下表展示了在游戏的四个阶段中的每个阶段预计要分发多少这些物品。注意角色在第二阶段（5-10级）获得更多的物品是有意设计。第二阶段是大多数典型DND战役发生的地方，并且在此阶段获得的物品也为角色的高级冒险做了准备。

根据阶段奖励的魔法物品Magic Items Awarded by Tier

角色等级

次要物品

主要物品

所有物品

1-4

9

2

11

5-10

28

6

34

11-16

24

6

30

17-20

19

6

25

总计

80

20

100

根据稀有度By Rarity。根据稀有度奖励的魔法物品表将根据阶段奖励的魔法物品表里的数字提取并将其分解，以展示在每个阶段结束时角色预期获得的每个稀有度的魔法物品数量。

根据稀有度奖励的魔法物品-次要 Magic Items Awarded by Rarity - Minor

等级/挑战等级

普通

非普通

珍稀

极珍稀

传说

1-4

6

2

1

0

0

5-10

10

12

5

1

0

11-16

3

6

9

5

1

17-20

0

0

4

9

6

总计

19

20

19

15

7

根据稀有度奖励的魔法物品-主要 Magic Items Awarded by Rarity - Major

等级/挑战等级

非普通

珍稀

极珍稀

传说

1-4

2

0

0

0

5-10

5

1

0

0

11-16

1

2

2

1

17-20

0

1

2

3

总计

8

4

4

4

次要和主要物品Minor and Major Items。上述的两个表格使用了次要魔法物品和主要魔法物品进行区分。这种区分也存在于地下城主指南中，但那时并没有使用这个术语。那本书中，次要魔法物品被列在魔法物品表A到E中，主要魔法物品被列在魔法物品表F到I中。正如你在那本书的库藏宝藏表中所见，主要魔法物品意味着在分发的频次上比次要魔法物品低得多，即使在游戏的较高等级也是这样。

边栏：设计背后：魔法物品分布Behind the Design: Magic Item Distribution
地下城主指南假定在战役的过程中会发现一定数量的宝藏。典型的超过二十级的游戏，预期在库藏宝藏表中掷骰四十五次，分布如下：

    • 在挑战等级0-4表掷骰七次
    • 在挑战等级5-10表掷骰十八次
    • 在挑战等级11-16表掷骰十二次
    • 在挑战等级17+表掷骰八次

因为表里的许多结果带来不止一件魔法物品，所以这四十五次掷骰会使角色获得大约一百件魔法物品。这里描述的可选规则产出相同数量的物品，按照正确的稀有度范围分布，并令你可以精确控制角色有机会获得哪些物品。

逐级选择物品Choosing Items Level by Level
在你创造或修改的冒险中，由你来决定何时放置物品，通常是当你认为故事需要魔法物品、角色需要魔法物品或玩家期待获得一个时。

当你在遭遇中将一件物品作为宝藏时，根据稀有度奖励的魔法物品表将成为你的物品分发预算，下面是使用方法：

1.在你的笔记中记下一份表格，以便你在选择要放置在冒险中的物品时修改表格中的数字。

2.参考等级/CR列对应以下值之一的行（由你选择）：玩家角色的等级、魔法物品所有者的挑战等级或一组守卫物品的生物的挑战等级。表中这一行的栏目指示了角色在这个阶段的末尾获取的物品总数。

3.选择一件任意稀有度的魔法物品，只要他对应的栏目在这一行中不为0。

4.当角色获得一件魔法物品时，修改你的笔记，从表上对应的栏目减去1，以指示这部分支出来自预算的哪一部分。

在未来的游戏中，如果你选择了一件魔法物品，而他在当前阶段对应的稀有度栏目没有预算，但在更低阶段中仍有预算，那就从更低的阶段中扣除该物品。如果所有更低阶段也没有对应该稀有度的预算，那就从更高的阶段中扣除。

零散的选择物品Choosing Items Piecemeal

如果你偏好自由选择魔法物品的方式，那只需要选择你想要分发的每个魔法物品，然后每当角色获得其中之一，就从笔记中的根据稀有度奖励的魔法物品表中扣除。每次扣除时，从最低阶段的物品稀有度对应的第一个数字中扣除，无论那是次要还是主要的。如果这一阶段对应稀有度没有大于0的数字，就上升一个阶段，直到找到大于0的数字，然后从该数字中将魔法物品扣除。按照这个流程，你将以从最低阶段到最高阶段的顺序将表的每一行清0。

为冒险过量准备Overstocking an Adventure

本节中的魔法物品表基于角色预计会获得的物品数量，而不是冒险中准备的物品数量。创建或修改冒险时，假定角色无法找到你放置在其中的所有物品，除非大部分战利品都放在容易发现的位置。这里有一个很好的经验法则：一次冒险准备的物品可以比表格中的数字高出25%（向上取整）。例如说，一次将角色从1级升到4级的冒险应该包括14件物品而不是11件，因为预计有三件物品不会被发现。

边栏：魔法物品在战役中是必要的吗？Are Magic Items Necessary in a Campaign?
DND游戏建立在这样一种前提下，即魔法道具偶尔出现且总是一种恩惠，除非这是一件诅咒物品。角色和怪物被设计为在没有魔法物品的帮助时相对，也就是说，拥有魔法物品总是会让角色比同级角色更加强力或万能。作为DM，你永远不必担心奖励魔法物品的问题，这是为了让角色跟上战役的难度。魔法道具是真正的奖励。他们有用吗？当然！他们必要吗？不。
在没有施法者、没有武僧、没有NPC的特殊小队中，魔法物品可能会从有用变为必要的存在。没有魔法让这个团队难以战胜具有非魔法伤害抗性或免疫的怪物。在这样的游戏中，你需要慷慨的发放魔法武器，或者避免使用这类怪物。

边栏：没有黎明时的充能Recharging without a Dawn
一些魔法物品具有有限的使用次数，但是可以在黎明到来时重新充能。如果你所在的位面没有任何类似黎明的时间点，该怎么办？DM应该在24小时中选择一个时间点，作为这类魔法物品在这个位面的充能时间。
即使是在一个每天都会经历黎明的世界，DM也可以自由选择不同的时间点——中午、日落或午夜——来令魔法物品充能。


次要 普通

次要魔法物品，普通
物品 | 类型 | 同调？
闪烁甲 Armor of gleaming | 护甲 | 否
营养珠 Bead of nourishment | 奇物 | 否
净水珠 Bead of refreshment | 奇物 | 否
伪迹之靴 Boots of false tracks | 奇物 | 否
深渊蜡烛 Candle of the deep | 奇物 | 否
速脱甲 Cast-off armor | 护甲 | 否
骗子骰 Charlatan's die | 奇物 | 是
飘扬斗篷 Cloak of billowing | 奇物 | 否
万众时尚斗篷 Cloak of many fashions | 奇物 | 否
发条护符 Clockwork amulet | 奇物 | 否
修补之衣 Clothes of mending | 奇物 | 否
黑暗碎片护符 Dark shard amulet | 奇物 | 是（邪术师）
恐怖头盔 Dread helm | 奇物 | 否
聆听耳号 Ear horn of hearing | 奇物 | 否
耐久法术书 Enduring spellbook | 奇物 | 否
义眼 Ersatz eye | 奇物 | 是
杂虫帽 Hat of vermin | 奇物 | 否
巫术帽 Hat of wizardry | 奇物 | 是（法师）
霍华德便利香料包 Heward's handy spice pouch | 奇物 | 否
静报号角 Horn of silent alarm | 奇物 | 否
幻象乐器 Instrument of illusions | 奇物 | 是
撰写乐器 Instrument of scribing | 奇物 | 是
骗术锁 Lock of trickery | 奇物 | 否
触月剑 Moon-touched sword | 武器 | 否
谜之钥 Mystery key | 奇物 | 否
方向法球 Orb of direction | 奇物 | 否
时间法球 Orb of time | 奇物 | 否
迷醉香水 Perfume of bewitching | 奇物 | 否
怪物烟斗 Pipe of smoke monsters | 奇物 | 否
垂钓之杆 Pole of angling | 奇物 | 否
压缩之杆 Pole of collapsing | 奇物 | 否
启蒙花盆 Pot of awakening | 奇物 | 否
攀爬药水 Potion of climbing | 药水 | 否
治疗药水 Potion of healing | 药水 | 否
修补绳 Rope of mending | 奇物 | 否
战法红石 Ruby of the war mage | 奇物 | 是（施法者）
表情盾 Sheild of expression | 护甲 | 否
焖燃护甲 Smoldering armor | 护甲 | 否
法术卷轴（戏法） Spell srcoll(cantrip) | 卷轴 | 否
法术卷轴（一环） Spell scroll(1st level) | 卷轴 | 否
饰品法杖 Staff of adornment | 法杖 | 否
鸟鸣法杖 Staff of birdcalls | 法杖 | 否
鲜花法杖 Staff of flowers | 法杖 | 否
说话玩偶 Talking doll | 奇物 | 是
清醒杯 Tankard of sobriety | 奇物 | 否
不破箭矢 Unbreakable arrow | 武器 | 否
老兵手杖 Veteran's cane | 奇物 | 否
冲击弹 Walloping ammunition | 武器 | 否
指挥魔杖 Wand of conducting | 魔杖 | 否
烟火魔杖 Wand of pyrotechnics | 魔杖 | 否
愁苦魔杖 Wand of scowls | 魔杖 | 否
欢笑魔杖 Wand of smiles | 魔杖 | 否


次要 非普通

次要魔法物品，非普通
物品 | 类型 | 同调？
炼金壶 Alchemy jug | 奇物 | 否
+1弹药 Ammunition,+1 | 武器 | 否
次元袋 Bag of holding | 奇物 | 否
水下呼吸帽 Cap of water breathing | 奇物 | 否
蝠鲼斗篷 Cloak of the manta ray | 奇物 | 否
无尽水瓶 Decanter of endless water | 奇物 | 否
漂浮之球 Driftglobe | 奇物 | 否
无踪粉 Dust of disappearance | 奇物 | 否
干燥粉 Dust of dryness | 奇物 | 否
元素宝石 Elemental gem | 奇物 | 否
微视镜片 Eyes of minute seeing | 奇物 | 否
夜视镜 Goggles of night | 奇物 | 否
通晓语言头盔 Helm of comprehending languages | 奇物 | 否
不动权杖 Immovable rod | 权杖 | 否
卡夫统灵药 Keoghtom's ointment | 奇物 | 否
显像提灯 Lantern of revealing | 奇物 | 否
水手护甲 Mariner's armor | 护甲 | 否
秘银甲 Mithral armor | 护甲 | 否
迷情媚药 Philter of love | 药水 | 否
化兽为友药水 Potion of animal friendship | 药水 | 否
火焰吐息药水 Potion of fire breath | 药水 | 否
高等治疗药水 Potion of greater healing | 药水 | 否
成长药水 Potion of growth | 药水 | 否
抗性药水 Potion of resistance | 药水 | 否
水下呼吸药水 Potion of water breathing | 药水 | 否
善泳戒指 Ring of swimming | 戒指 | 否
杂货法袍 Robe of useful items | 奇物 | 否
攀爬绳 Rope of climbing | 奇物 | 否
铁骑马鞍 Saddle of the cavalier | 奇物 | 否
传讯石 Sending stones | 奇物 | 否
法术卷轴（二环） Spell scroll(2nd level) | 卷轴 | 否
法术卷轴（三环） Spell scroll(3rd level) | 卷轴 | 否
搜魔魔杖 Wand of magic detection | 魔杖 | 否
探秘魔杖 Wand of secrets | 魔杖 | 否


次要 珍稀

次要魔法物品，珍稀
物品 | 类型 | 同调？
+2弹药 Ammunition,+2 | 武器 | 否
魔豆之袋 Bag of beans | 奇物 | 否
力场珠 Bead of force | 奇物 | 否
开门钟琴 Chime of opening | 奇物 | 否
健康灵药 Elixir of health | 药水 | 否
折叠船 Folding boat | 奇物 | 否
霍华德的便利袋 Heward's handy haversack | 奇物 | 否
加速马蹄铁 Horseshoes of speed | 奇物 | 否
火球项链 Necklace of fireballs | 奇物 | 否
以太化之油 Oil of etherealness | 药水 | 否
次元洞 Portable hole | 奇物 | 否
鹰眼术药水 Potion of clairvoyance | 药水 | 否
缩小药水 Potion of diminution | 药水 | 否
火巨人之力药水 Potion of fire giant strength | 药水 | 否
霜巨人之力药水 Potion of frost giant strength | 药水 | 否
气化形体药水 Potion of gaseous form | 药水 | 否
英勇药水 Potion of heroism | 药水 | 否
坚不可摧药水 Potion of invulnerability | 药水 | 否
读心药水 Potion of mind reading | 药水 | 否
石巨人之力药水 Potion of stone giant strength | 药水 | 否
强效治疗药水 Potion of superior healing | 药水 | 否
夸尔羽符 Quaal's feather token | 奇物 | 否
守护卷轴 Scroll of protection | 卷轴 | 否
法术卷轴（四环） Spell scroll(4th level) | 卷轴 | 否
法术卷轴（五环） Spell scroll(5th level) | 卷轴 | 否


次要 极珍稀

次要魔法物品，极珍稀
物品 | 类型 | 同调？
+3弹药 Ammunition,+3 | 武器 | 否
屠杀箭 Arrow of slaying | 武器 | 否
吞噬袋 Bag of devouring | 奇物 | 否
西风马蹄铁 Horseshoes of a zephyr | 奇物 | 否
诺泽尔的惊奇颜料 Nolzur's marvelous pigments | 奇物 | 否
锐锋之油 Oil of sharpness | 药水 | 否
云巨人之力药水 Potion of cloud giant strength | 药水 | 否
飞行药水 Potion of flying | 药水 | 否
隐身药水 Potion of invisibility | 药水 | 否
延寿药水 Potion of longevity | 药水 | 否
加速药水 Potion of speed | 药水 | 否
极效治疗药水 Potion of supreme healing | 药水 | 否
活力药水 Potion of vitality | 药水 | 否
法术卷轴（六环） Spell scroll(6th level) | 卷轴 | 否
法术卷轴（七环） Spell scroll(7th level) | 卷轴 | 否
法术卷轴（八环） Spell scroll(8th level) | 卷轴 | 否


次要 传说

次要魔法物品，传说
物品 | 类型 | 同调？
风暴巨人之力药水 Potion of storm giant strength | 药水 | 否
至尊胶 Sovereign glue | 奇物 | 否
法术卷轴（九环） Spell scroll(9th level) | 卷轴 | 否
万溶剂 Universal solvent | 奇物 | 否


主要 非普通

主要魔法物品，非普通
物品 | 类型 | 同调？
精金护甲 Adamantine armor | 护甲 | 否
反侦护符 Amulet of proof against detection and location | 奇物 | 是
魔术袋 Bag of tricks | 奇物 | 否
精灵之靴 Boots of elvenkind | 奇物 | 否
跳跑之靴 Boots of striding and springing | 奇物 | 是
雪地之靴 Boots of the winterlands | 奇物 | 是
射手护腕 Bracers of archery | 奇物 | 是
护盾胸针 Brooch of shielding | 奇物 | 是
飞天扫帚 Broom of flying | 奇物 | 否
爆裂头饰 Circlet of blasting | 奇物 | 否
精灵斗篷 Cloak of elvenkind | 奇物 | 是
防护斗篷 Cloak of protection | 奇物 | 是
幻象牌组 Deck of illusions | 奇物 | 否
无尽烟壶 Eversmoking bottle | 奇物 | 否
魅惑镜片 Eyes of charming | 奇物 | 是
鹰眼镜片 Eyes of the eagle | 奇物 | 是
异能塑像（白银渡鸦） Figurine of wondrous power(silver raven) | 奇物 | 否
食人魔力量护手 Gauntlets of ogre power | 奇物 | 是
光彩夺目宝石 Gem of brightness | 奇物 | 否
辟矢夺箭手套 Gloves of missile snaring | 奇物 | 是
运动健将手套 Gloves of swimming and climbing | 奇物 | 是
窃贼手套 Gloves of thievery | 奇物 | 否
易容帽 Hat of disguise | 奇物 | 是
智力头带 Headband of intellect | 奇物 | 是
心灵感应头盔 Helm of telepathy | 奇物 | 是
吟游诗人乐器（道丝鲁特琴） Instrument of the bards(doss lute) | 奇物 | 是（吟游诗人）
吟游诗人乐器（佛克路坎班多里琴） Instrument of the bards(fochlucan bandore) | 奇物 | 是（吟游诗人）
吟游诗人乐器（麦克-弗瑞米西特琴 ） instrument of the bards(mac-fuimidh cittern) | 奇物 | 是（吟游诗人）
闪电标枪 Javelin of lightning | 武器 | 否
读心勋章 Medallion of thoughts | 奇物 | 是
适应项链 Necklace of adaptation | 奇物 | 是
法力再生珍珠 Pearl of power | 奇物 | 是（施法者）
愈合护符 Periapt of wound closure | 奇物 | 是
颤栗乐笙 Pipes of haunting | 奇物 | 否
唤鼠乐笙 Pipes of the sewers | 奇物 | 是
艾罗娜的箭袋 Quiver of ehlonna | 奇物 | 否
跳跃戒指 Ring of jumping | 戒指 | 是
心灵护盾戒指 Ring of mind shielding | 戒指 | 是
温暖戒指 Ring of warmth | 戒指 | 是
水行戒指 Ring of water walking | 戒指 | 否
+1契约掌控者权杖 Rod of the pact keeper,+1 | 权杖 | 是（邪术师）
警戒之盾 Sentinel shield | 护甲 | 否
+1盾牌 Shield,+1 | 护甲 | 否
蛛行便鞋 Slippers of spider climbing | 奇物 | 是
蝰蛇法杖 Staff of the adder | 法杖 | 是（牧师、德鲁伊或邪术师）
巨蟒法杖 Staff of the python | 法杖 | 是（牧师、德鲁伊或邪术师）
吉运之石（幸运石） Stone of good luck (luckstone) | 奇物 | 是
复仇之剑 Sword of vengeance | 武器 | 是
唤鱼三叉戟 Trident of fish command | 武器 | 是
魔法飞弹魔杖 Wand of magic missiles | 魔杖 | 否
+1战法师魔杖 Wand of the war mage,+1 | 魔杖 | 是（施法者）
蛛网魔杖 Wand of web | 魔杖 | 是（施法者）
警戒武器 Weapon of warning | 武器 | 是
+1武器 Weapon,+1 | 武器 | 否
造风之扇 Wind fan | 奇物 | 否
飞翼之靴 Winged boots | 奇物 | 是


主要 珍稀

主要魔法物品，珍稀
物品 | 类型 | 同调？
健康护符 Amulet of health | 奇物 | 是
抗性护甲 Armor of resistance | 护甲 | 是
易伤护甲 Armor of vulnerability | 护甲 | 是
+1护甲 +1 armor,+1 | 护甲 | 否
吸矢盾 Arrow-catching shield | 护甲 | 是
矮人腰带 Belt of dwarvenkind | 奇物 | 是
山丘巨人之力腰带 Belt of hill giant strength | 奇物 | 是
狂战斧 Berserker axe | 武器 | 是
浮空之靴 Boots of levitation | 奇物 | 是
速度之靴 Boots of speed | 奇物 | 是
命令水元素水钵 Bowl of commanding water elementals | 奇物 | 否
防御护腕 Bracers of defense | 奇物 | 是
命令火元素火盆 Brazier of commanding fire elementals | 奇物 | 否
郎中披肩 Cape of the mountebank | 奇物 | 否
命令气元素香炉 Censer of controlling air elementals | 奇物 | 否
移位斗篷 Cloak of displacement | 奇物 | 是
蝙蝠斗篷 Cloak of the bat | 奇物 | 是
力场魔方 Cube of force | 奇物 | 是
迪恩的折叠要塞 Daern's instant fortress | 奇物 | 否
淬毒匕首 Dagger of venom | 武器 | 否
次元镣铐 Dimensional shackles | 奇物 | 否
屠龙者 Dragon slayer | 武器 | 否
精灵链甲 Elven chain | 护甲 | 否
异能塑像（青铜狮鹫） Figurine of wondrous power(bronze griffon) | 奇物 | 否
异能塑像（乌木苍蝇） Figurine of wondrous power(ebony fly) | 奇物 | 否
异能塑像（黄金狮子） Figurine of wondrous power(golden lions) | 奇物 | 否
异能塑像（象牙山羊） Figurine of wondrous power(ivory goats) | 奇物 | 否
异能塑像（大理石象） Figurine of wondrous power(marble elephant) | 奇物 | 否
异能塑像（玛瑙犬） Figurine of wondrous power(onyx dog) | 奇物 | 否
异能塑像（蛇纹石猫头鹰） Figurine of wondrous power(serpentine owl) | 奇物 | 否
焰舌 Flame tongue | 武器 | 是
真视宝石 Gem of seeing | 奇物 | 是
巨人屠杀者 Giant slayer | 武器 | 否
幻惑镶钉皮甲 Glamoured studded leather | 护甲 | 否
传送头盔 Helm of teleportation | 奇物 | 是
音爆号角 Horn of blasting | 奇物 | 否
瓦尔哈拉号角（白银或黄铜） Horn of valhalla(silver or brass) | 奇物 | 否
吟游诗人乐器（卡奈斯曼陀林） Instrument of the bards(canaith mandolin) | 奇物 | 是（吟游诗人）
吟游诗人乐器（克里里拉琴） Instrument of the bards(cli lyre) | 奇物 | 是（吟游诗人）
艾恩石（警觉） Ioun stone(awareness) | 奇物 | 是
艾恩石（防护） Ioun stone(protection) | 奇物 | 是
艾恩石（储法） Ioun stone(reserve) | 奇物 | 是
艾恩石（维生） Ioun stone(sustenance) | 奇物 | 是
比拉罗的铁索 Iron bands of bilarro | 奇物 | 否
瓦解之锤 Mace of disruption | 武器 | 是
打击之锤 Mace of smiting | 武器 | 否
恐惧之锤 Mace of terror | 武器 | 是
法术抗性斗篷 Mantle of spell resistance | 奇物 | 是
念珠项链 Necklace of prayer beads | 奇物 | 是（牧师、德鲁伊或圣武士）
辟毒护符 Periapt of proof against poison | 奇物 | 否
支配动物戒指 Ring of animal influence | 戒指 | 否
反射闪避戒指 Ring of evasion | 戒指 | 是
羽落戒指 Ring of feather falling | 戒指 | 是
自由行动戒指 Ring of free action | 戒指 | 是
防御戒指 Ring of protection | 戒指 | 是
抗性戒指 Ring of resistance | 戒指 | 是
储法戒指 Ring of spell storing | 戒指 | 是
公羊戒指 Ring of the ram | 戒指 | 是
射线戒指 X ring of x-ray vision | 戒指 | 是
百眼法袍 Robe of eyes | 奇物 | 是
支配权杖 Rod of rulership | 权杖 | 是
+2契约掌控者权杖 Rod of the pact keeper,+2 | 权杖 | 是（邪术师）
纠缠绳 Rope of entanglement | 奇物 | 否
引弹盾 Shield of missile attraction | 护甲 | 是
+2盾牌 Shield,+2 | 护甲 | 否
魅惑法杖 Staff of charming | 法杖 | 是（吟游诗人、牧师、德鲁伊、术士、邪术师或法师）
治愈法杖 Staff of healing | 法杖 | 是（吟游诗人、牧师或德鲁伊）
虫群法杖 Staff of swarming insects | 法杖 | 是（吟游诗人、牧师、德鲁伊、术士、邪术师或法师）
丛林法杖 Staff of the woodlands | 法杖 | 是（德鲁伊）
凋零法杖 Staff of withering | 法杖 | 是（牧师、德鲁伊或邪术师）
命令土元素石核 Stone of controlling earth elementals | 奇物 | 否
阳炎剑 Sun blade | 武器 | 是
窃命剑 Sword of life stealing | 武器 | 是
血光剑 Sword of wounding | 武器 | 是
触须权杖 Tentacle rod | 权杖 | 是
恶毒武器 Vicious weapon | 武器 | 否
定身魔杖 Wand of binding | 魔杖 | 是（施法者）
搜敌魔杖 Wand of enemy detection | 魔杖 | 是
恐惧魔杖 Wand of fear | 魔杖 | 是
火球魔杖 Wand of fireballs | 魔杖 | 是（施法者）
闪电束魔杖 Wand of lightning bolts | 魔杖 | 是（施法者）
麻痹魔杖 Wand of paralysis | 魔杖 | 是（施法者）
+2战法师魔杖 Wand of the war mage,+2 | 魔杖 | 是（施法者）
惊异魔杖 Wand of wonder | 魔杖 | 是（施法者）
+2武器 Weapon,+2 | 武器 | 否
飞翼斗篷 Wings of flying | 奇物 | 是


主要 极珍稀

主要魔法物品，极珍稀
物品 | 类型 | 同调？
位面护符 Amulet of the planes | 奇物 | 是
活化盾 Animated shield | 护甲 | 是
+2护甲 Armor,+2 | 护甲 | 否
火巨人之力腰带 Belt of fire giant strength | 奇物 | 是
霜/石巨人之力腰 带 belt of frost/stone giant strength | 奇物 | 是
祈神蜡烛 Candle of invocation | 奇物 | 是
飞毯 Carpet of flying | 奇物 | 否
节肢斗篷 Cloak of arachnida | 奇物 | 是
水晶球（极珍稀） Crystal ball(very rare) | 奇物 | 是
舞空剑 Dancing sword | 武器 | 是
恶魔护甲 Demon armor | 护甲 | 是
龙鳞甲 Dragon scale mail | 护甲 | 是
矮人板甲 Dwarven plate | 护甲 | 否
矮人飞锤 Dwarven thrower | 武器 | 是（矮人）
火巨灵囚瓶 Efreeti bottle | 奇物 | 否
异能塑像（黑曜石驹） Figurine of wondrous power(obsidian steed) | 奇物 | 否
霜铭 Frost brand | 武器 | 是
光辉头盔 Helm of brilliance | 奇物 | 是
瓦尔哈拉号角（青铜） Horn of valhalla(bronzez) | 奇物 | 否
吟游诗人乐器（安斯翠瑟竖琴） Instrument of the bards(anstruth harp) | 奇物 | 是（吟游诗人）
艾恩石（吸收） Ioun stone(absorption) | 奇物 | 是
艾恩石（机敏） Ioun stone(agility) | 奇物 | 是
艾恩石（坚韧） Ioun stone(fortitude) | 奇物 | 是
艾恩石（洞悉） Ioun stone(insight) | 奇物 | 是
艾恩石（才智） Ioun stone(intellect) | 奇物 | 是
艾恩石（统御） Ioun stone(leadership) | 奇物 | 是
艾恩石（力量） Ioun stone(strength) | 奇物 | 是
强身手册 Manual of bodily health | 奇物 | 否
健体手册 Manual of gainful exercise | 奇物 | 否
魔像手册 Manual of golems | 奇物 | 否
灵巧手册 Manual of quickness of action | 奇物 | 否
摄心镜 Mirror of life trapping | 奇物 | 否
九转夺命剑 Nine lives stealer | 武器 | 是
誓仇弓 Oathbow | 武器 | 是
再生戒指 Ring of regeneration | 戒指 | 是
流星戒指 Ring of shooting stars | 戒指 | 是（在夜晚的户外）
心灵遥控戒指 Ring of telekinesis | 戒指 | 是
虹光法袍 Robe of scintillating colors | 奇物 | 是
星辰法袍 Robe of stars | 奇物 | 是
吸收权杖 Rod of absorption | 权杖 | 是
警示权杖 Rod of alertness | 权杖 | 是
庇护权杖 Rod of security | 权杖 | 否
+3契约掌控者权杖 Rod of the pact keeper,+3 | 权杖 | 是（邪术师）
急速弯刀 Scimitar of speed | 武器 | 是
+3盾牌 Shield,+3 | 护甲 | 否
抗法盾 Spellguard shield | 护甲 | 是
火焰法杖 Staff of fire | 法杖 | 是（德鲁伊、术士、邪术师或法师）
冰霜法杖 Staff of frost | 法杖 | 是（德鲁伊、术士、邪术师或法师）
威力法杖 Staff of power | 法杖 | 是（术士、邪术师或法师）
强袭法杖 Staff of striking | 法杖 | 是
雷霆法杖 Staff of thunder and lightning | 法杖 | 是
锐锋之剑 Sword of sharpness | 武器 | 是
静思卷册 Tome of clear thought | 奇物 | 否
统御卷册 Tome of leadership and influence | 奇物 | 否
通晓卷册 Tome of understanding | 奇物 | 否
变形魔杖 Wand of polymorph | 魔杖 | 是（施法者）
+3战法师魔杖 Wand of the war mage,+3 | 魔杖 | 是（施法者）
+3武器 Weapon,+3 | 武器 | 否


主要 传说

主要魔法物品，传说
物品 | 类型 | 同调？
夸力许装置 Apparatus of kwalish | 奇物 | 否
坚不可摧护甲 Armor of invulnerability | 护甲 | 是
+3护甲 Armor,+3 | 护甲 | 否
云巨人之力腰带 Belt of cloud giant strength | 奇物 | 是
风暴巨人之力腰带 Belt of storm giant strength | 奇物 | 是
隐身斗篷 Cloak of invisibility | 奇物 | 是
水晶球（传说） Crystal ball(legendary) | 奇物 | 是
异界之门魔方 Cubic gate | 奇物 | 否
万象无常牌 Deck of many things | 奇物 | 否
防御者 Defender | 武器 | 是
火巨灵链甲 Efreeti chain | 护甲 | 是
雷神之锤 Hammer of thunderbolts | 武器 | 是（巨人杀手）
神圣复仇者 Holy avenger | 武器 | 是（圣武士）
瓦尔哈拉号角（黑铁） Horn of valhalla(iron) | 奇物 | 否
吟游诗人乐器（奥莱姆竖琴） Instrument of the bards(ollamh harp) | 奇物 | 是（吟游诗人）
艾恩石（高等吸收） Ioun stone(greater absorption) | 奇物 | 是
艾恩石（精通） Ioun stone(mastery) | 奇物 | 是
艾恩石（再生） Ioun stone(regeneration) | 奇物 | 是
收妖瓶 Iron flask | 奇物 | 否
吉兆之刃 Luck blade | 武器 | 是
以太化板甲 Plate armor of etherealness | 护甲 | 是
命令气元素戒指 Ring of air elemental command | 戒指 | 是
召唤气巨灵戒指 Ring of djinni summoning | 戒指 | 是
命令土元素戒指 Ring of earth elemental command | 戒指 | 是
命令火元素戒指 Ring of fire elemental command | 戒指 | 是
隐身戒指 Ring of invisibility | 戒指 | 是
法术反转戒指 Ring of spell turning | 戒指 | 是
三愿戒指 Ring of three wishes | 戒指 | 否
命令水元素戒指 Ring of water elemental command | 戒指 | 是
大法师法袍 Robe of the archmagi | 奇物 | 是（术士，邪术师或法师）
王者权杖 Rod of lordly might | 权杖 | 是
复活权杖 Rod of resurrection | 权杖 | 是（牧师、德鲁伊或圣武士）
防护圣甲虫 Scarab of protection | 奇物 | 是
湮灭法球 Sphere of annihilation | 奇物 | 否
贤者法杖 Staff of the magi | 法杖 | 是（术士，邪术师或法师）
应答之剑 Sword of answering | 武器 | 是（阵营与剑相同的生物）
纯善护符 Talisman of pure good | 奇物 | 是（善良阵营生物）
法球护符 Talisman of the sphere | 奇物 | 是
至恶护符 Talisman of ultimate evil | 奇物 | 是（邪恶阵营生物）
静语卷册 Tome of the stilled tongue | 奇物 | 是（法师）
斩首剑 Vorpal sword | 武器 | 是
诸界之井 Well of many worlds | 奇物 | 否


新普通魔法物品

普通魔法物品 Common Magic Item

《地下城主指南》中包含了许多各种稀有度的魔法物品——而唯独普通魔法物品只有孤零零的1个。本节为你呈现了更多此类的魔法物品。这些魔法物品也许根本没法对玩家的实力产生影响，不过它们也许能逗乐玩家们或是为他们的角色扮演提供更多的机会。

边栏：设计更多普通魔法物品CREATING ADDITIONAL COMMON ITEMS
如果你想设计更多普通魔法物品，那么地下城主指南第七章的“特殊特性”部分对你非常有帮助。例如“有哪些小得益？”表可能会启发你创造一件可以让角色理解并说出地精语的魔法物品（基于表格的“语言”栏目），一件在邪魔附近发光的魔法物品（基于表格的“哨兵”栏目），或是一件传递使用者的声音到远处的魔法物品（基于表格的“战争领袖”栏目）。

以下的魔法物品以首字母顺序为序为您呈现。

闪烁甲 Armor of Gleaming
护甲（任意中甲或重甲），普通
这件护甲永远不会被弄脏。

营养珠 Bead of Nourishment
奇物，普通
这个无味海绵状凝胶珠子在你的舌头上溶解时，它会为你提供一天份的食物营养。

净水珠 Bead of Refreshment
奇物，普通
这个无味海绵状凝胶珠子在液体中溶解时，它会把液体转化成一品脱新鲜且冰冷的饮用水。这颗珠子无法影响魔法液体或者毒药之类的有害物质。

伪迹之靴 Boots of False Tracks
奇物，普通
只有类人生物可以穿着这个靴子。穿着这对靴子期间，你可以选择留下与你体型相同的另一种类人生物的足迹。

深渊蜡烛 Candle of the Deep
奇物，普通
这个蜡烛的火焰即使被浸没在水中也不会熄灭，且它会如正常蜡烛一样发光发热。

速脱甲 Cast-Off Armor
护甲（轻甲、中甲、或重甲）普通
你脱下这套护甲时可以只需要一个动作。

骗子骰 Charlatan's Die
奇物，普通（需同调）
当你投掷这枚六面骰子时，你可以操控它骰出的点数。

飘扬斗篷 Cloak of Billowing
奇物，普通
穿着这件斗篷期间，你可以用一个附赠动作令他大幅度的飘扬起来。

万众时尚斗篷 Cloak of Many Fashions
奇物，普通
穿着这件斗篷，你就可以用一个附赠动作改变它的样式、颜色、及外表品质。这件斗篷的重量不会因此改变，且不论它的外观如何，这件斗篷永远只能是一件斗篷而不是别的东西。当然，这件斗篷可以用于复制其他魔法斗篷的外观，但它不会因此具有任何其他魔法斗篷的魔法能力。

发条护符 Clockwork Amulet
奇物，普通
这枚铜制的护符内有数个互相咬合的微小齿轮，其以机械境——一个秩序至极，万物皆可被机械预测的位面——的魔法所驱动。把耳朵放在护符上的生物可以听到护身符内的模糊的滴答声与呼呼的噪音。佩戴着这个护身符期间，当你进行一次攻击检定时，你可以放弃掷骰并在d20的骰值上取10。使用后，直到下一个黎明前此物品的此能力无法被再次使用。

修补之衣 Clothes of Mending
奇物，普通
这套简约的旅行服饰装备上的魔法会修复自己的日常磨损。不过它被损毁的部分无法以此自我修复。

黑暗碎片护符 Dark Shard Amulet
奇物，普通（需邪术师同调）
这枚护符以一块异位面材料碎片所制成，其源自你的邪术师宗主所处之地。佩戴护符期间，你获得下列增益： · 你可以使用这枚护符作为你施展邪术师法术时使用的法器。 · 你可以尝试施展你不知晓的戏法，但其必须位于邪术师法术列表，且你必须通过一次DC10的智力（奥秘）检定。若检定成功则你如常施展那个法术。若检定失败，则法术施展失败，并且用于施法的动作将被浪费。使用后，不论检定结果如何，直到你完成一次长休前你都不能再次使用这个能力。

恐怖头盔 Dread Helm
奇物，普通
佩戴这顶头盔期间，这个惊悚的钢铁头盔会使你的眼睛亮起着红色的光芒。

聆听耳号 Ear Horn of Hearing
奇物，普通
将这个小喇叭举到你的耳边期间，它会压制你身上 耳聋Deafened 状态的影响，使你可以正常地听见声音。

耐久法术书 Enduring Spellbook
奇物，普通
这本法术书及其上所写的任何内容都不会因火焰或浸水而受损。另外，这本法术书不会随时间老化。

义眼 Ersatz Eye
奇物，普通（需同调）
这只人造的眼球会替代你失去或被移除的一只真眼。只要义眼仍植入在你的眼眶内，它便不能被除你以外的任何人移除。这只小球将如同一只正常的眼睛一般，允许你用其去视物。

杂虫帽 Hat of Vermin
奇物，普通
这顶帽子有三发充能。佩戴这顶帽子期间，你可以以一个动作消耗其一发充能并说出命令语来召唤出一只蝙蝠、青蛙、或老鼠（由你选择，其数据见《玩家手册》或者《怪物图鉴》）。召唤出来的生物魔法般出现在帽子中，并尽可能的尝试远离你。这种生物对你既不友好也不敌对，且不受你的控制。它们表现的像是个普通生物一样，但会在一小时后或生命值归零时消失。每日黎明，这顶帽子将重获全部已被消耗的充能。

巫术帽 Hat of Wizardry
奇物，普通（需法师同调）
这个老旧的、圆锥形的帽子被以金色的新月和星星装饰。佩戴这顶帽子期间，你获得下列增益： · 你可以用这顶帽子作为你施展法师法术的法器使用。 · 你可以尝试施展你不知晓的戏法，但其必须位于法术法术列表，且你必须通过一次DC10的智力（奥秘）检定。若检定成功则你如常施展那个法术。若检定失败，则法术施展失败，并且用于施法的动作将被浪费。使用后，不论检定结果如何，直到你完成一次长休前你都不能再次使用这个能力。

霍华德便利香料包 Heward's Handy Spice Pouch
奇物，普通
这个细绳紧系的小包具有十发充能，发现它时其内部是空的。你可以手持这个小包，以一个动作消耗其1发充能，并说出任何一种非魔法的食物调味料的名字（例如盐、胡椒、番红花、或香菜）。此时，小包内就能倒出一些你想要的事物调味料，其量足以调味单人份的食物。这个小包于每日黎明时分恢复1d6+4发已消耗的充能。

静报号角 Horn of Silent Alarm
奇物，普通
这个号角具有4发充能。当你使用一个动作并消耗一发充能吹响它时，一个600尺范围内由你选择的生物将能听到其嘟嘟声，前提是这个生物未处于 耳聋Deafened 状态。而除此之外的任何其他生物都无法听见这个号角的声音。每日黎明时分，这个号角会恢复1d4发已消耗的充能。

幻象乐器 Instrument of Illusions
奇物，普通（需同调）
在你使用这把乐器进行演奏的期间，你可以在以乐器为中心的5尺半径球状区域内创造出无害的、幻象般的视觉效应。如果你是一名吟游诗人，那么这个效应的半径将提高到15尺。简单的视觉效应包括了幻光的音符、灵体的舞者、舞动的蝴蝶、飘散的雪花。这种魔法效应既无触感亦无声音，且他们显然是幻象。此效应在你终止演奏的同时也会结束。

撰写乐器 Instrument of Scribing
奇物，普通（需同调）
这把乐器有三发充能。在你使用这把乐器进行演奏的期间，你可以以一个动作消耗这其1发充能，以此在周围30尺内你可见的非魔法物体或表面上撰写一段魔法信息。这段信息以你熟知的语言书写，且其最长六个词。如果你是一名吟游诗人，你的词汇上限增加七个词，并可以选择令文字发出淡淡的光芒，令它在非魔法黑暗中同样可以被看见。这些文字将在24小时后消失，对信息施展法术 解除魔法dispel magic 也能将其擦掉。这个号角在每日黎明时分会恢复全部已消耗的充能数。

骗术锁 Lock of Trickery
奇物，普通
这把锁看上去就像是一把普通的锁（同《玩家手册》第五章描述的那样），通常会配备有一把一对一的钥匙。这把锁里的锁齿会魔法性的拒斥那些撬锁的窃贼。任何为撬开这把锁所进行的敏捷检定都将具有劣势。

触月剑 Moon-Touched Sword
武器（任意剑）普通
在黑暗中，这把剑出鞘的刃锋将泄出月光，创造半径15尺的明亮光照与那之外的15尺昏暗光照。

谜之钥 Mystery Key
奇物，普通
这把钥匙的末端添有一个问号样式的装饰。这把钥匙有5%的几率解开任何一个其插入的锁。一旦这把钥匙成功解锁了什么东西，它就会消失。

方向法球 Orb of Direction
奇物，普通
只要你持握着这颗法球，你就可以用一个动作得知哪个方向是北。不过这一能力只在物质位面中有效。

时间法球 Orb of Time
奇物，普通
只要你持握着这颗法球，你就可以用一个动作得知外面的时间是早上、中午、傍晚、还是夜晚。不过这一能力只在物质位面中有效。

迷醉香水 Perfume of Bewitching
奇物，普通
这个小瓶里装有足够一人用的魔法香水。你可以用一个动作将香水喷洒或涂抹在自己身上。香水将生效1小时，持续时间内你对挑战等级为1或更低的类人生物进行的任何魅力检定都将具有优势，而这些生物也不会注意到他们被香水的魔法所影响了。

怪物烟斗 Pipe of Smoke Monsters
奇物，普通
用这个烟斗抽烟期间，你可以以一个动作，呼出一团膨胀的烟云并另其变成某一生物的形状，例如一条龙、一只呋噜怪、或者一之沼喉怪。不过这个形状将被缩到1尺立方的大小，并其会在数秒之后失去其形态，变回普通的烟。

垂钓之杆 Pole of Angling
奇物，普通
持握这根10尺长杆期间，你可以用一个动作念出它的命令语，令它变为一根附带鱼钩、鱼线、与卷线盘的长鱼竿。再次念出命令语便能令其重新变回一根正常的10尺长杆。

压缩之杆 Pole of Collapsing
奇物，普通
持握这根10尺长杆期间，你可以用一个动作念出它的命令词使其压缩为一根便于储藏的1尺魔棒。你可以用一个动作念出另一段不同的命令语使这根魔棒展开变回长杆——不过魔棒最多只能展开到其周遭空间允许的大小。

启蒙花盆 Pot of Awakening
奇物，普通
你可以在这个10磅重的黏土花盆里种植普通的灌木。待其生长三十天后，这株灌木会魔法性的转化为一株 启蒙灌木Awakened Shrub （其数据见《怪物图鉴》）。当灌木被启蒙时，它的根会打碎花盆并导致花盆被摧毁。这株植物对你友善，且若没有得到你的命令，它什么都不会干。

修补绳 Rope of Mending
奇物，普通
不论这根50尺长的麻绳被切成了多少量的小段，你都可以用一个动作念出命令语让这些小段重新结合回一体。不过结合时，这些小段必须互相接触在一起且不得另作他用。如果其中有任何一段被摧毁或匿失，则这根修补绳会永远短上同样长度的一截。

战法红石 Ruby of the War Mage
奇物，普通（需施法者同调）
这个直径1寸、被魔能符文蚀刻的红宝石可以被附着于一把简易武器或军用武器上，以将那把武器作为你施展法术的法器使用。想使这一能力得以运作，你必须将红宝石保持按压在武器上至少十分钟。附着后，除非你以一个动作将其分离或武器被摧毁，否则这颗红宝石将无法被从武器上移除，即使是连 反魔法场antimagic field 也无法使其掉落。当然，与红宝石解除同调后，它也会从武器上掉下来。

表情盾 Sheild of Expression
护甲（盾牌），普通
这面盾牌的正面被塑成了一张脸的模样。持握这面盾牌期间，你可以用一个附赠动作改变盾牌上的这张脸的表情。

焖燃护甲 Smoldering Armor
护甲（任意），普通
这套护甲被穿着期间，几束无害无味的烟雾会不断地从护甲中升起。

饰品法杖 Staff of Adornment
法杖，普通
持握这根法杖期间，你可以将至重1磅的物件（例如水晶碎片、鸡蛋、或是石头）在法杖的顶端，这个物品会在法杖顶端周围相距一寸的位置漂浮着，直到其被移除或者法杖不再为你所控为止。一根法杖同一时间最多有三件物品漂浮于其顶端周围。持握法杖时，你可以选择令一个物品缓慢旋转起来，或令其停止旋转。

鸟鸣法杖 Staff of Birdcalls
法杖，普通
这根木质法杖以鸟的雕像为饰。它具有10发充能。持握这把法杖期间，你可以用一个动作消耗其1发充能，以创造一阵可以在周围60尺范围内被听到的下列声音之一：麻雀啾啾、乌鸦报丧、鸭子嘎嘎、家鸡打鸣、大鹅咳咳、潜鸟啁啁、火鸡咯咯、海鸥啼哭、夜枭呵斥、或老鹰长啸。这根法杖每日黎明时分恢复1d6+4发已消耗的充能。当充能数耗尽时，骰一次d20。如果骰值为1，法杖将在一阵无害的鸟形云雾中爆炸并且永远消失。

鲜花法杖 Staff of Flowers
法杖，普通
这根木质法杖拥有10发充能。持握这把法杖期间，你可以用一个动作消耗其1发充能使你周围5尺内的一处地面或者土壤上开出一朵花。你可以让其开出的花为某一种特定的品种，如果未指定，开出的花会是带有有点香味的雏菊。这朵花是无害且非魔法的。且其会如正常花朵一样生长或枯萎。这根法杖每日黎明时分恢复1d6+4发已消耗的充能。当充能数耗尽时，骰一次d20。如果骰值为1，法杖将化作无数花瓣四散而去，永远消失。

说话玩偶 Talking Doll
奇物，普通（需同调）
只要这个毛绒玩偶在你周围5尺范围内，你就可以利用一次短休的时间去教会它说六个短句，每个短句由至多六个词组成，且你可以分别为每个短句设置一条触发条件，但这一条件必须是可以被观察到的现象，且只有发生在玩偶周围5尺范围内时它才会被触发。举例来说，你可以设定当有人拾起这个玩偶时它会说“我·想要·一·颗·糖果”。当你和玩偶的同调断开时，玩偶设置的短句也将会消失。再次短休时，你可以用新的短句去替换旧的短句。

清醒杯 Tankard of Sobriety
奇物，普通
这个大酒杯上的一侧雕刻着一张坚毅的脸。只要用这个酒杯，不论你喝麦芽酒、葡萄酒、还是其他任何非魔法的酒精饮料你都不会醉。这个酒杯对魔法液体或毒药之类的有害物质不会产生影响。

不破箭矢 Unbreakable Arrow
武器（箭矢），普通
这根箭矢无法被破坏，除非其在 反魔法场antimagic field 中。

老兵手杖 Veteran's Cane
奇物，普通
当你拄着这根助步杖并用附赠动作念出它的命令语，它将变为一把平平无奇的长剑，且将不再具有魔法效应。

冲击弹 Walloping Ammunition
武器（任意弹药），普通
这枚弹药中被包入了一阵冲击。任何被这发弹药击中的生物都必须通过一次DC10的力量豁免，若豁免失败将会应击 倒地Prone。

指挥魔杖 Wand of Conducting
魔杖，普通
这根魔杖具有3发充能。持握这把魔杖期间，你可以用一个动作挥舞它，消耗其1发充能创造一段管弦乐。这段音乐在60尺范围内被听到，并会在你停止挥舞之后消失。这根魔杖在每日黎明时会恢复全部已消耗的充能数。当充能数耗尽时，骰一次d20。如果骰值为1，魔杖将伴随着演奏出一阵哀恸的低音兼次中音大号声音，碎裂成灰烬，并被摧毁。

烟火魔杖 Wand of Pyrotechnics
魔杖，普通
这根魔杖具有7发充能。持握这把魔杖期间，你可以用一个动作，消耗一发充能创造一束无害且多彩的光亮，令其以60尺内你可见的一点为中心爆发。这段光亮迸发时会伴随着一阵300尺范围内都能听见的响亮爆裂声。这发光亮如火把之光一般，却只存一瞬。这根魔杖每天黎明恢复1d6+1发已消耗的充能。当充能数耗尽时，骰一次d20。如果骰值为1，这根魔杖会迸发出一阵无害的烟火表演，并被摧毁。

愁苦魔杖 Wand of Scowls
魔杖，普通
这根魔杖具有3发充能。持握这把魔杖期间，你可以用一个动作，消耗其一发充能，以指定周围30尺范围内的一个类人生物作为目标。目标必须通过一个DC10的魅力豁免检定否则被强制愁眉苦脸一分钟。这根魔杖在每日黎明时会恢复全部已消耗的充能数。当充能数耗尽时，骰一次d20。如果骰值为1，这根魔杖会变成一根欢笑魔杖。

欢笑魔杖 Wand of Smiles
魔杖，普通
这根魔杖具有3发充能。持握这把魔杖期间，你可以用一个动作，消耗其一发充能，以指定周围30尺范围内的一个类人生物作为目标。目标必须通过一个DC10的魅力豁免检定否则被强制喜笑颜开一分钟。这根魔杖在每日黎明时会恢复全部已消耗的充能数。当充能数耗尽时，骰一次d20。如果骰值为1，这根魔杖会变成一根愁苦魔杖。


法术列表

    “所以说，那些人为什么就不多点用魔法呢？像我，就随时可以让东西消失。比如像这样、这样、这样、这样……嘿，大家都到哪去了？”——?

诗人法术

  • 戏法：鸣雷破

  • 一环：地动

  • 二环：烟火术， 写入空中，守护之风

  • 三环：假寐术，敌群环绕

  • 四环：魅惑怪物

  • 五环：授予技能，突触静止

  • 九环：群体变形术，心灵尖啸

牧师法术

  • 戏法：亡者丧钟，光耀祷词

  • 一环：典礼术

  • 三环：生命转换

  • 五环：拂晓，神圣武器

  • 七环：神庙术

德鲁伊法术

  • 戏法：控火术，创造篝火，霜噬术，舞风术，虫群孳生，魔石术，塑土，原初蛮击，操水术，鸣雷破

  • 一环：吸收元素，兽之联结，地动，冰刃，魔法圈套

  • 二环：龙卷尘暴，地缚，治愈之魂，写入空中，守护之风

  • 三环：土石喷发，烈焰箭矢，潮涌，水墙术

  • 四环：魅惑怪物，元素灾厄，自然守卫，碧水球

  • 五环：操控风力，大漩涡，转化岩石，自然之怒

  • 六环：地之骨，德鲁伊林地，炽焰赋权，寒冰赋权，磐石赋权，清风赋权，原初守护

  • 七环：旋风

圣武士法术

  • 一环：典礼术

  • 四环：获得高等坐骑

  • 五环：神圣武器

游侠法术

  • 一环：吸收元素，兽之联结，魔法圈套，西风打击

  • 二环：治愈之魂

  • 三环：烈焰箭矢

  • 四环：自然守卫

  • 五环：钢风斩，自然之怒

术士法术

  • 戏法：控火术，创造篝火，霜噬术，舞风术，虫群孳生，塑土术，操水术，鸣雷破

  • 一环：吸收元素，弹射，混乱箭，地动，冰刃

  • 二环：阿迦纳萨喷火术，龙息术，龙卷尘暴，地缚，麦克斯米利安的地之攫，心灵尖刺，烟火术，幽影刃，史尼洛雪球群，守护之风

  • 三环：假寐术，敌群环绕，土石喷发，烈焰箭矢，马友夫微流星，雷霆步，潮涌，水墙术

  • 四环：魅惑怪物，致病辐射，暴风球，浓酸球，碧水球

  • 五环：操控风力，汲能术，渺远步，焚烧，授予技能，突触静止，光墙术

  • 六环：炽焰赋权，寒冰赋权，磐石赋权，清风赋权，精神监狱，散射术

  • 七环：众星冠冕，律令痛苦，旋风

  • 八环：亚比达奇凋死术

  • 九环：群体变形术，心灵尖啸

邪术师法术

  • 戏法：创造篝火，霜噬术，虫群孳生，魔石术，鸣雷破，亡者丧钟

  • 一环：造成恐惧

  • 二环：地缚，心灵尖刺，幽影刃

  • 三环：敌群环绕，雷霆步，召唤次级恶魔

  • 四环：魅惑怪物，元素灾厄，莫伊之影，致病辐射，召唤高等恶魔

  • 五环：骷髅之舞，汲能术，渺远步，地狱呼唤，负能量洪流，突触静止，光墙术

  • 六环：炽焰赋权，寒冰赋权，磐石赋权，清风赋权，精神监狱，散射术，灵魂牢笼

  • 七环：众星冠冕，律令痛苦

  • 八环：疯狂之暗

  • 九环：心灵尖啸

法师法术

  • 戏法：控火术，创造篝火，霜噬术，舞风术，虫群孳生，塑土术，操水术，鸣雷破，亡者丧钟

  • 一环：吸收元素，弹射，造成恐惧，冰刃，地动，魔法圈套

  • 二环：阿迦纳萨喷火术，龙息术，龙卷尘暴，地缚，麦克斯米利安的地之攫，心灵尖刺，烟火术，幽影刃，写入空中，史尼洛雪球群，守护之风

  • 三环：假寐术，敌群环绕，土石喷发，烈焰箭矢，生命转换，马友夫微流星，召唤次级恶魔，雷霆步，潮涌，迷你仆役，沙墙术，水墙术

  • 四环：魅惑怪物，元素灾厄，致病辐射，暴风球，召唤高等恶魔，浓酸球，碧水球

  • 五环：操控风力，骷髅之舞，拂晓，汲能术，渺远步，焚烧，地狱呼唤，负能量洪流，授予技能，钢风斩，突触静止，转化岩石，光墙术

  • 六环：创造人工生命体，炽焰赋权，寒冰赋权，磐石赋权，清风赋权，精神监狱，散射术，灵魂牢笼，谭森变形术

  • 七环：众星冠冕，律令痛苦，旋风

  • 八环：亚比达奇凋死术，幻影巨龙，疯狂之暗，坚固堡垒

  • 九环：无敌术，群体变形术，心灵尖啸


戏法

控火术｜Control Flames

变化 戏法（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：S
持续时间：立即或 1 小时（见下文）
你选择范围内你能看见的，占据 5 立方尺的非魔法火焰。你以下述方式之一影响此火焰：

  • 你立刻令火焰在一个方向上蔓延 5 尺，不过蔓延到的新位置处必须有着木头或其他可燃物以供燃烧。
  • 你立刻熄灭该空间内的火焰。
  • 你令火焰产生的明亮和微亮区域的范围加倍或减半，和/或改变其颜色。此种变化持续 1 小时。
  • 你令火焰产生简单的形象——例如一个生物的模糊影像，一个固定的物体，或一个地点——这样的影像出现在火焰中，如你所愿变化着。这样的形象持续 1 小时。

若你多次施放此法术，你可以令至多 3 个非立刻的效应同时生效，而你可以以一个动作解除上述的效果之一。

霜噬｜Frostbite

塑能 戏法（德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
你令距离之内，一个你能看见的生物开始结冰。该目标必须进行一次体质豁免检定。若豁免失败，该目标受到 1d6 点冷冻伤害，并在其下个回合结束前进行的下一次武器攻击检定中得到劣势。
你到达 5 级时，该法术的伤害增加 1d6（变为 2d6）。11 级时再加 1d6（变为 3d6），17 级时再加 1d6（变为 4d6）。

舞风术｜Gust

变化 戏法（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S
持续时间：立即
在距离内的，你能看到的一点上，空气被你掌握，被迫产生了下述效应之一：

  • 由你选择的一个中型或更小的生物必须通过一次力量豁免检定，否则会被你推离 5 尺。
  • 你能制造出小小的空气爆破，足以移动一个未被持握或携带的，不超过 5 磅的物体。该物体被推离你 10 尺。以此法产生的力不足以造成伤害。
  • 你利用空气制造出无害的感官感受，例如令树叶沙沙作响，令百叶窗闭合，或你的衣服在微风中摆动。

虫群孳生｜Infestation

咒法 戏法（德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一只活跳蚤）
持续时间：立即
你令一个处于距离内、你能看见的生物身上暂时性的出现螨虫、跳蚤、和其他寄生虫。目标必须通过一次体质豁免检定，否则受到 1d6 点毒素伤害并且向着一个随机的方向移动 5 尺，只要它可以移动并且有至少 5 尺的速度。投 1d4 决定方向：1，北；2，南；3，东；4，西。这个移动不会提供借机攻击，并且如果移动的方向被阻挡，目标将不会移动。
此法术的伤害在你达到 5 级（2d6），11 级（3d6），和 17 级（4d6）时提高 1d6 点。

魔石术｜Magic Stone

变化 戏法（德鲁伊、邪术师、奇械师）
施法时间：1 附赠动作
施法距离：触及
法术成分：V、S
持续时间：1 分钟
你接触一到三块小石块，向其中注入魔法的力量。你或其他人可以通过徒手或使用投石索来投掷小石块之一以进行一次远程法术攻击。若徒手投掷，其射程为 60 尺。若除你之外的其他人使用小石块进行攻击，攻击者在其攻击检定中加上你的施法属性调整值，而非攻击者的。若击中，目标受到 1d6+你的施法属性调整值点 钝击伤害。无论击中与否，在那块石块上的魔法都会终结。
若你再次释放此法术，此法术先前释放时，在受到影响的石块上的效果会提前终结。

塑土术｜Mold Earth

变化 戏法（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：S
持续时间：立即或 1 个小时（见下文）
你选择距离之内，你能看见的，占满5尺立方体的一堆泥土或一块岩石。你可以用以下方式之一对其进行改变：

  • 若你指向一片松散的土壤，你可以立刻挖开它，令其沿着地表行进，被运离到至多 5 尺之外的地方。这种移动的力量不足以造成伤害。
  • 你让泥土或岩石的形状，和/或颜色发生改变，写出文字，画出图案或雕出图纹。这种变化持续 1 个小时。
  • 若你指定的泥土或岩石在地表上，你可以令其成为困难地形。作为另一种选项，你亦可以令已经是困难地形的地表区域成为正常地形。这种变化持续 1 个小时。

若你多次施放此法术，你可以同时维持至多两个非立即的效果生效，你也可以以一个动作解消上述效应之一。

原初蛮击｜Primal Savagery

变化 戏法（德鲁伊）
施法时间：1 动作
施法距离：自身
法术成分：S
持续时间：立即
你的牙齿或指甲变得长而尖锐，从而准备好发起酸蚀性的打击。对一个处于你周围 5 尺内的生物进行一次近战法术攻击。命中则目标受到 1d10 点强酸伤害。在你进行此攻击后，你的牙齿或指甲恢复正常。
此法术的伤害在你达到 5 级（2d10），11 级（3d10），和 17 级（4d10）时提高 1d10 点。

操水术｜Shape Water

变化 戏法（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：S
持续时间：立即或 1 个小时（见下文）
你选定距离之内，你能看见的一处占据 5 立方尺的水体。你能以下述方式之一来对其进行操控：

  • 你立即在你选定的方向上，造成或改变水的流动，至多在任意方向上改变 5 尺。此种运动的力量不足以造成伤害。
  • 你令水体呈现出简单的形状，随你的意愿而运动。这种变化持续 1 个小时。
  • 你改变了水体的颜色或透明度。水体必须被整体性的改变。此种变化持续 1 个小时。
  • 你冻结了水（水中有生物时不行）。水会在 1 小时内解冻。

若你多次施放此法术，你可以同时维持至多两个非立即的效果生效，你也可以以一个动作解消上述效应之一。

鸣雷破｜Thunderclap

塑能 戏法（吟游诗人、德鲁伊、术士、邪术师、法师、奇械师）
施法时间：1 动作
施法距离：5 尺
法术成分：S
持续时间：立即
你制造出雷鸣巨响，可以在 100 尺范围内被听到。除你之外，在你周围 5 尺范围内的生物必须进行一次体质豁免检定。若检定失败，该生物受到 1d6 点雷鸣伤害。
你到达 5 级时，该法术的伤害增加 1d6（变为 2d6）。11 级时再加 1d6（变为3d6），17 级时再加 1d6（变为 4d6）。

亡者丧钟｜Toll the Dead

死灵 戏法（牧师、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
你指向一个处于距离内、你能看见的生物，一阵哀痛的铃声在空中鸣响。目标必须通过一次感知豁免检定，否则受到 1d8 点黯蚀伤害。若目标失去了任何量的生命值，它改为受到 1d12 点黯蚀伤害。
此法术的伤害在你达到 5 级（2d8 或 2d12），11 级（3d8 或 3d12），和 17 级（4d8 或 4d12）时提高一个伤害骰。

光耀祷词｜Word of Radiance

塑能 戏法（牧师）
施法时间：1 动作
施法距离：5 尺
法术成分：V、M（一块圣徽）
持续时间：立即
你念出神圣的词语，灼热的光辉随之喷薄而出。每个你选择的、处于你周围 5 尺内、你能看见的生物必须通过一次体质豁免检定，否则受到 1d6 点光耀伤害。
此法术的伤害在你达到 5 级（2d6），11级（3d6），和 17 级（4d6）时提高 1d6 点。

创造篝火｜Create Bonfire

咒法 戏法（德鲁伊、术士、邪术师、法师、奇械师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你在距离之内你能看到的地面上燃起一堆篝火。直到此法术终结，该魔法篝火会占满 5 立方尺的空间。当你施放此法术时，所有在篝火所在空间的生物必须通过一次敏捷豁免检定，否则受到 1d8 点伤害。当生物在一个回合中第一次进入篝火所在的空间，或在篝火所在的空间结束其回合时，其同样必须进行该豁免检定。
篝火可以点燃区域内未被穿戴或者携带的可燃物体。
你到达 5 级时，该法术的伤害增加 1d8（变为 2d8）。11 级时再加 1d8（变为 3d8），17 级时再加 1d8（变为 4d8）。


1环

吸收元素｜Absorb Elements

一环 防护（德鲁伊、游侠、术士、法师、奇械师）
施法时间：1 反应，当你受到强酸、冷冻、火焰、闪电、或雷鸣伤害时执行
施法距离：自身
法术成分：S
持续时间：1 轮
此法术将捕获部分袭来的能量，减轻能量对你的效果，并将捕获的能量储存起来，用以强化你的下一次近战攻击。你获得触发法术的那个伤害类型的抗性，持续直至你的下个回合的开始。此外，在你的下个回合中，你的近战攻击首次命中时，攻击目标将额外受到1d6点伤害，类型与触发法术的伤害类型相同，之后此法术终止。
升环施法效应：当你使用二环或更高的法术位施放该法术时，使用的法术位每高一环，额外伤害便增加 1d6。

兽之联结｜Beast Bond

一环 预言（德鲁伊、游侠）
施法时间：1 动作
施法距离：触及
法术成分：V、S、M（一小块被布包裹的毛皮）
持续时间：专注，至多 10 分钟
你和一个你接触的，对你友好或被你魅惑的野兽建立起一道心灵链接。若该野兽的智力不低于 4，则此法术失败。直到法术终结，只要你和该野兽相互处于彼此的视觉线内，此链接便处于活动状态。通过此链接，该野兽可以理解你以心灵感应传递的信息，而其也会以心灵感应向你传递其基本的情绪和意愿。只要此链接处于活动状态，该野兽在对你周围 5 尺，你能看见的任何生物所进行的攻击检定中获得优势。

弹射术｜Catapult

一环 变化（术士、法师、奇械师）
施法时间：1 动作
施法距离：60 尺
法术成分：S
持续时间：立即
选择施法距离之内，一个未被穿戴或携带的、重 1~5 磅的物件。该物件将向着你选择的一个方向，以直线轨迹飞出。弹射物在落到地面前至多可以飞行 90 尺距离，若其在此过程中弹射物撞击到了固体表面则会提前停止运动。若弹射物即将撞上一个生物，该生物必须进行一次敏捷豁免尝试避开它。若豁免失败，弹射物将击中该生物并停止运动。不论弹射物击中了什么东西，弹射物和被弹射物击中的东西都将各受到 3d8 点钝击伤害。
升环施法效应：当你使用二环或更高的法术位施放该法术时，使用的法术位每高一环，你可以选择的物体重量上限便增加 5 磅，造成的伤害提高 1d8。

造成恐惧｜Cause Fear

一环 死灵（邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V
持续时间：专注，至多 1 分钟
你唤醒了一个处于施法距离内、你能看见的生物内心的凡性。此法术对于构装生物或不死生物无效。目标必须通过一次感知豁免检定，否则在持续时间内陷入恐惧。被恐惧的生物可以在它的每个回合结束时重复进行这个豁免检定，若成功将结束法术对自身的效果。
升环施法效应：当你使用二环或更高的法术位施放该法术时，使用的法术位每高一环，你就可以多指定一个额外生物作为目标。每个被你指定的生物相互之间的施法距离必须在 30 尺内。

典礼术｜Ceremony

一环 防护（仪式；牧师、圣武士）
施法时间：1 小时
施法距离：触及
法术成分：V、S、M（价值 25gp 的银粉，作为该法术的耗材）
持续时间：立即
你进行几种宗教典礼之一。当你施展此法术时，选择下述典礼之一，其目标必须在施法过程中处于你周围 10 尺内。

赎罪Atonement。你接触一个阵营发生了改变的自愿生物，而你进行一次 DC20 的感知（洞悉）检定。成功则你令目标恢复其原始阵营。

祝福圣水Bless Water。 你接触一瓶水并将它转变为圣水。

成人礼Coming of Age。 你接触一个年龄足够成年的类人生物。在接下来的 24 小时内，当目标进行一次属性检定时，它可以投 d4 并将投出的结果加到属性检定上。一个生物只能从此仪式中获得此好处一次。

献身Dedication。你接触一个自愿转变为你的宗教的信仰或想要为你信奉的神明服务的类人生物。在接下来的24小时内，当目标进行一次豁免检定时，它可以投 d4 并将投出的结果加到检定上。一个生物只能从此仪式中获得此好处一次。

葬礼Funeral Rite。 你祝福一具处于你周围 5 尺内的尸体。在接下来的 7 天内，目标不能被任何弱于祈愿术的方式变为不死生物。

婚礼Wedding。你接触自愿接受婚姻的束缚的成年类人生物。在接下来的 7 天内，每个目标若处于彼此 30 尺范围内，则在 AC 上获得+2 加值。一个生物只有在丧偶时才能再次从这个仪式中受益。

混乱箭｜Chaos Bolt

一环 塑能（术士）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：立即
你向着施法距离内的一个生物掷出一团变化不定、高声尖鸣的混乱能量。对目标进行一次远程法术攻击。击中时，目标受到 2d8+1d6 点伤害。选择一颗 d8 投出的数字来决定它的伤害类型，投出的数字与对应的类别见下表。

D8 | 伤害类别
1 | 强酸
2 | 冷冻
3 | 火焰
4 | 力场
5 | 闪电
6 | 毒素
7 | 心灵
8 | 雷鸣

若你的两颗 d8 投出了相同的数字，混乱能量将从目标跳跃到一个由你选择的、处于它周围 30 尺内的其他生物上。对新目标进行一次新的攻击检定，进行新的伤害掷骰，这次伤害掷骰也可能令混沌能量跳跃。
一个生物只能被此混乱箭选作目标一次。
升环施法效应：当你使用二环或更高的法术位施展此法术时，每个生物受到额外伤害，类型与投出的一致。额外伤害等于高于一环的每个等级 1d6 点。

地颤｜Earth Tremor

一环 塑能（吟游诗人、德鲁伊、术士、法师）
施法时间：1 动作
施法距离：10 尺
法术成分：V、S
持续时间：立即
你在施法施法距离内引发地面颤动。处于该区域，除你之外的其他生物必须进行一次敏捷豁免检定。若检定失败，该生物受到 1d6 点钝击伤害并倒地。若区域的地表为松软的土壤或石头，其在被清理之前成为困难地形。每 5 尺直径的部分都需要至少 1 分钟来手动清理。
升环施法效应：当你使用二环或更高的法术位施放该法术时，使用的法术位每高一环，伤害便增加 1d6。

冰刃｜Ice Knife

一环 咒法（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：S、M（一滴水或一块冰）
持续时间：立即
你制造出一块冰晶裂片，并将它射向施法距离内的一个生物。你对目标进行一次远程法术攻击。若击中，目标受到 1d10 点穿刺伤害。无论击中与否，裂片都会在之后爆裂。目标和周围 5 尺范围内的每个生物必须通过一次敏捷豁免检定，否则受到 2d6 点冷冻伤害。
升环施法效应：当你使用二环或更高的法术位施放该法术时，使用的法术位每高一环，冷冻伤害便增加 1d6 点。

圈套术｜Snare

一环 防护（奇械师、德鲁伊、游侠、法师）
施法时间：1 分钟
施法距离：触及
法术成分：S，M（25 尺的线绳，作为该法术的耗材）
持续时间：8 小时
当你施展此法术时，用线绳在一处处于你触及内的地面或地板上创造一个 5 尺半径的圆圈。当你完成施法时，线绳消失，化为一个魔法陷阱。
陷阱几乎是隐形的，要找到它需要一次成功的对抗你的法术豁免DC的智力（调查）检定。
当一个小型 Small、中型 Medium或大型 Large的生物移动进入受到此法术保护的区域时，陷阱就会触发。触发的生物必须通过一次敏捷豁免检定否则摔倒、变成俯卧，并被魔法性地上下颠倒的举到半空中，直到它施法距离被保护的地面或地板 3 尺高。生物被束缚在那里直到法术结束。
被束缚的生物可以在其每个回合的结束时进行一次敏捷豁免检定，成功则结束被束缚。或者，其他能触及被束缚的生物可以进行一次智力（奥秘）检定，对抗你的法术豁免 DC。成功则束缚的效果也会结束。
在陷阱被触发之后，当没有生物被它束缚时，法术将会结束。

西风打击｜Zephyr Strike

一环 变化（游侠）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你行动如风。在持续时间内，你的移动不会导致借机攻击。
此外，在此法术结束前仅一次，你可以在自己的回合让自己的一次武器攻击检定获得优势。这次攻击若击中会造成额外 1d8 力场伤害。无论你是否击中，你的步行速度都会增加 30 尺，直到这个回合的结束。


2环

龙息术｜Dragon's Breath

二环 变化（术士、法师）
施法时间：1 附赠动作
施法距离：触及
法术成分：V、S、M（一枚辣椒）
持续时间：专注，至多 1 分钟
你触碰一个自愿生物，使它能喷吐出魔法能量，只要它拥有一张嘴。选择强酸、冷冻、火焰、闪电或毒素中的一种。直到法术结束前，生物可以使用一个动作放射出 15 尺锥形的对应能量。区域内的每个生物必须进行敏捷豁免检定，若失败将受到 3d6 对应能量类型的伤害，成功则只承受一半。
升环施法效应：当你使用三环或更高的法术位施放该法术时，使用的法术位每高一环，伤害就增加 1d6。

龙卷尘暴｜Dust Devil

二环 咒法（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（一捧尘土）
持续时间：专注，至多 1 分钟
选择距离之内，你能看见的一个 5 尺立方的，未被占据的空气。一股元素，外观如同尘卷风，出现在那里，并在法术的持续时间内持续存在。
任何在尘卷风周围 5 尺范围内结束其回合的生物必须进行一次力量豁免检定。若检定失败，该生物受到 1d8 点钝击伤害并被推离 10 尺。若检定成功，该生物只受到上述伤害的一半，并不会被推离。
以一个附赠动作，你可以让尘卷风向任意方向移动至多 30 尺。若尘卷风移动时经过了沙子，尘土，松软的土壤或小砂砾，它将会卷起这些物质，在自身周围形成 10 尺半径的残骸云，持续到你下个回合的开始。残骸云重度遮蔽了所在区域。
升环施法效应：当你使用三环或更高的法术位施放该法术时，使用的法术位每高一环，伤害便增加 1d8。

地缚｜Earthbind

二环 变化（德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：300 尺
法术成分：V
持续时间：专注，至多 1 分钟
选择距离内你能够看到的一个生物。黄色的魔法能量线缠绕着该生物。该目标必须通过一次力量豁免检定，否则其飞行速度（若有的话）在法术的持续时间内降为 0 尺。受到此法术影响的飞行中的生物以每回合 60 尺的速度安全降落，直到其撞到地面或法术终结。

治愈之魂｜Healing Spirit

二环 咒法（德鲁伊、游侠）
施法时间：1 附赠动作
施法距离：60 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你召唤出自然精魂抚慰伤员。这个无形的精魂出现在施法距离内你可以看见的一处 5 尺立方空间。精魂看起来像是透明的野兽或是妖精（由你选择）。
直到法术结束之前，每次你或者一个你可以看见的生物在回合里第一次进入精魂所占据的空间，或是在其中开始它的回合，你都可以让精魂为它恢复 1d6 点生命值（无需动作）。精魂不能治疗构装体或不死生物。
精魂至多能进行 1+你的施法属性调整值 次治愈（至少能治疗 2 次）。当治愈次数用尽后，精魂就会消失。
在你的回合中，你可以用附赠动作来让精魂移动 30 尺至另一处你可见的空间内。
升环施法效应：当你使用三环或更高的法术位施放该法术时，使用的法术位每高一环，治疗值就增加 1d6 点。

麦克斯米利安的地之攫｜Maximilian's Earthen Grasp

二环 变化（术士、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一个由陶土雕塑成的手的模型）
持续时间：专注，至多 1 分钟

你选择距离内地面上你可见的一处5平方尺的未被占据空间。一只由坚实的土壤形成的中型手掌从该地面位置升起，并袭向它周围5尺范围内的一个你可见的生物。该生物必须进行一次力量豁免。豁免失败时，该生物将受到2d6点钝击伤害，且在法术的持续时间内陷入 束缚Restrained 状态。
以一个动作，你可以指挥手掌挤压被手掌束缚的生物，其必须进行一次力量豁免。豁免失败时，该生物将再受到2d6点钝击伤害，其受到2d6钝击伤害。豁免成功则只受半数伤害。
被手掌束缚的生物可以尝试用其动作，进行一次力量检定来对抗你的法术豁免DC来逃离束缚。若该生物对抗成功，它将得以逃脱，不再被手掌束缚。
以一个动作，你可以指挥手掌伸向一个其他生物，或指挥手掌移动到施法距离之内另一处未被占据的空间中。这两种指令会让手掌放开它目前束缚着的生物。

心灵尖刺｜Mind Spike

二环 预言（术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：S
持续时间：专注，至多 1 小时
你接触施法距离内一个你可见生物的内心。目标必须进行感知豁免检定，若失败会受到 3d8 心灵伤害，成功则只承受一半。在目标豁免失败时，你在法术结束之前能时刻得知目标所在的位置，只要你们还处于同一位面上。当你拥有这个信息时，目标将不能对你躲藏，并且如果它隐形了，在对抗你时它不能从这个状态中受益。
升环施法效应：当你使用三环或更高的法术位施放该法术时，使用的法术位每高一环，伤害就增加 1d8。

烟火术｜Pyrotechnics

二环 变化（吟游诗人、术士、法师、奇械师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：立即
选择施法距离之内，你能看见的一处不超过 5 尺立方区域的非魔法火焰。你可以熄灭该区域内的火焰，以此制造出一阵焰火或一股浓烟。

焰火Fireworks。目标火焰伴随着炫目的彩色光芒爆炸。在目标周围 10 尺范围内的生物必须通过一次体质豁免，豁免失败则陷入目盲，持续直至你的下个回合结束。

浓烟Smoke。目标火焰散发出浓重的黑烟，蔓延并充满 20 尺半径的区域内（可绕过角落）。这片区域处于重度遮蔽状态。浓烟将持续 1 分钟，若一股强风吹向它，它也会提前消散。

幽影刃｜Shadow Blade

二环 幻术（术士、邪术师、法师）
施法时间：1 附赠动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 1 分钟
你将幽影交织成手中实化的剑。该魔法剑持续到法术结束。它被视为你具有熟练项的简易近战武器，命中时造成 2d8 心灵伤害，并具有灵巧、轻型和投掷特性（射程 20/60)。当你用该剑攻击微亮光照或黑暗中的目标时，你进行的攻击检定具有优势。
如果你放下或投掷出了此武器，它将在该回合结束时消散。其后，如法术持续，你能以一个附赠动作使该剑重现于你手中。
升环施法效应：当你用三四环施放该法术时，其伤害增加到 3d8。五六环时增加到 4d8。七环或以上则增加到 5d8。

写入空中｜Skywrite

二环 变化（仪式；吟游诗人、德鲁伊、法师、奇械师）
施法时间：1 动作
施法距离：视野
法术成分：V、S
持续时间：专注，至多 1 小时
你令你能看见的天空中的一个部分出现至多 10 个单词。文字看起来是由云彩构成的，并在法术的持续时间内留在原位。文字将会在法术终结时消失。强风可以吹散云彩，令法术提前终止。

史尼洛雪球群｜Snilloc's Snowball Swarm

二环 塑能（术士、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V、S、M（一块冰或一小块白色岩石碎片）
持续时间：立即
在距离之内的，一个由你指定的点上，大量的魔法雪球喷涌而出。以该点为中心，5 尺半径的球形区域内的所有生物必须进行一次敏捷豁免。豁免失败则受到 3d6 点冷冻伤害，成功则只受到半数伤害。
升环施法效应：当你使用三环或更高的法术位施放该法术时，使用的法术位每高一环，伤害便增加 1d6。

守护之风｜Warding Wind

二环 塑能（吟游诗人、德鲁伊、术士、法师）
施法时间：1 动作
施法距离：自身
法术成分：V
持续时间：专注，至多 10 分钟
一阵强风（风速每小时 20 里）在你周围 10 尺半径内回旋并能随着你移动，始终以你为中心。这股风将在法术的持续时间内持续存在。
这股风具有如下效果：

  • 它会令你和其他区域内的生物耳聋。
  • 它会令区域内未受保护的火焰熄灭，不过只能熄灭至大到火把上那样大小的火焰。
  • 它可以隔离那些能够被强风吹散的毒气，瓦斯和雾气。
  • 区域对于除你之外的生物是困难地形。
  • 若远程武器攻击进入或离开风区，其攻击检定得到劣势。

阿迦纳萨喷火术｜Aganazzar's Scorcher

二环 塑能（术士、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S、M（一片红龙的鳞片）
持续时间：立即
一道长 30 尺，宽 5 尺的翻涌火线从你向一个你选定的方向蔓延。在该线中的生物必须进行一次敏捷豁免检定。豁免失败的生物受到 3d8 点火焰伤害，而豁免成功则只受到上述伤害的一半。
升环施法效应：当你使用三环或更高的法术位施放该法术时，使用的法术位每高一环，伤害便增加 1d8。


3环

假寐术｜Catnap

三环 惑控（吟游诗人、术士、法师、奇械师）
施法时间：1 动作
施法距离：30 尺
法术成分：S、M（一撮沙子）
持续时间：10 分钟
你做一个使人平静的手势，在施法距离内，你选择最多 3 名你可以看见的自愿生物在法术持续时间中进入昏迷状态。如果生物受到伤害或者某人使用动作将他摇醒，对于那个目标法术会提前结束。如果目标在整个持续期间都保持昏迷，目标会得到一次短休息的好处，但是在完成一次长休息之前将不能再受到这个法术的影响。
升环施法效应：当你使用四环或更高的法术位施放该法术时，使用的法术位每高一环，你就可以多指定 1 个额外的自愿生物作为目标。

敌群环绕｜Enemies Abound

三环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你接触一个可见生物的思想并迫使它进行一次智力豁免检定。免疫恐慌的生物自动通过此豁免。若豁免失败，目标失去从敌人中辨别友伴的能力，将所有可见的生物识别为敌人直到法术结束。每次目标受到伤害时它都可以重复进行此豁免，若成功将结束它对自己的效果。
每当受影响的生物选择另一个生物作为目标时，它必在攻击、法术或其他可用能力的范围里，从所有可见目标中随机选择目标。如果一名敌人提供了借机攻击的机会给受术生物，生物必须进行攻击只要它有能力这么做。

土石喷发｜Erupting Earth

三环 变化（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一块黑曜石）
持续时间：立即
选择距离内你能看见的，位于地面上的一点。以该点为中心，20 尺立方的空间内，一道翻滚的泥土和岩石流喷发而出。在该区域中的每个生物必须进行一次敏捷豁免检定。若未通过豁免，该生物受到 3d12 点钝击伤害，成功的豁免令上述伤害减半。此外，该区域的地面成为困难地形直到被清理。该区域每 5 平方尺的空间，若用手来清理至少需要 1 分钟时间。
升环施法效应：当你使用四环或更高的法术位施放该法术时，使用的法术位每高一环，伤害便增加 1d12。

烈焰箭矢｜Flame Arrows

三环 变化（德鲁伊、游侠、术士、法师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：专注，至多 1 小时
你接触一个装有箭矢或弹药的箭袋。当一个目标被从箭袋中取出的弹药进行的远程武器攻击击中时，该目标额外受到 1d6 点火焰伤害。弹药上法术的魔力将在其击中或未击中目标时消失，而法术将在从箭袋中取出 12 发弹药后终结。
升环施法效应：当你使用四环或更高的法术位施放该法术时，使用的法术位每高一环，你能以此法术影响的弹药的数量便增加 2 发。

生命转换｜Life Transference

三环 死灵（牧师、法师）
施法时间：1 动作
施法距离：30尺
法术成分：V、S
持续时间：立即
你牺牲自己的部分健康来修复其他生物的伤口。你受到 4d8 黯蚀伤害（这个黯蚀伤害无法以任何方式减少），同时施法距离内一个由你选择的可见生物恢复生命值，数值等于你承受的黯蚀伤害的两倍。
升环施法效应：当你使用四环或更高的法术位施放该法术时，使用的法术位每高一环，黯蚀伤害就增加 1d8。

马友夫微流星｜Melf's Minute Meteors

三环 塑能（术士、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（由松木盛着的硝石和硫磺，外形为小珠子）
持续时间：专注，至多 10 分钟
你在你所在的空间内制造出 6 颗微型流星。它们会悬浮在空气中，在法术的持续时间内以你为中心绕转。当你释放此法术——及在你之后的每个回合中通过使用一个附赠动作——你能释放一到两颗流星，让它们袭击你周围 120 尺范围内的一点。一旦流星到达目的地，或是撞击到了固体表面，它会发生爆炸。在流星爆炸点周围 5 尺的生物均必须进行一次敏捷豁免检定。检定失败者受到 2d6 点火焰伤害，检定成功则只受到上述伤害的一半。
升环施法效应：当你使用四环或更高的法术位施放该法术时，使用的法术位每高一环，创造出的流星数量就增加两颗。

低阶恶魔召唤术｜Summon Lesser Demon

三环 咒法（邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（来自一个于 24 小时之内被杀的类人生物身上的一剂血液）
持续时间：专注，至多 1 小时
你吐出污秽的词语，从无底深渊的无尽混沌中召唤来恶魔。遵从下表掷骰来决定什么生物出现。

D6 | 被召唤的恶魔
1~2 | 2 个挑战等级为 1 或更低的恶魔
3~4 | 4 个挑战等级为 1/2 或更低的恶魔
5~6 | 8 个挑战等级为 1/4 或更低的恶魔

DM 选择恶魔的种类，例如 原魔Manes 或者 怯魔dretches，然后你选择施法距离内可见的未被占据空间让它们出现。被召唤的恶魔在生命值降低为 0 或法术结束时消失。
恶魔对包括你在内的所有生物抱有敌意。它们拥有自己的回合，将它们整体视作一组来投掷先攻。恶魔会花费它的回合用于追逐和攻击最近的非恶魔生物，尽其所能。
作为施放此法术的一部分，你可以使用作为施法材料的血液在地上绘制一个法阵。法阵大到可以包括你在的空间。在法术的持续时间内，被召唤来的恶魔无法穿过或伤害法阵，也无法以其中的任何人作为目标。用这种方式使用的施法材料会在法术结束时被消耗。
升环施法效应：当你使用六环或七环的法术位施放该法术时，被召唤的恶魔数量变为两倍。当你使用八环或九环的法术位施放该法术时，被召唤的恶魔数量变为三倍。

雷霆步｜Thunder Step

三环 咒法（术士、邪术师、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V
持续时间：立即
你可以将你自己传送至施法距离内一处未被占据的可见空间。在你消失的瞬息之后，雷霆般的爆发声响起。在你原处空间周围10尺范围内的每个生物必须进行一次体质豁免，豁免失败者将受到3d10点雷鸣伤害，豁免成功则只受半数伤害。300尺范围内都能听见的这声雷鸣。
此外，传送的同时你可以带走物件（只要它们没有超过你能承载的重量），也可以再传送一个与你体型相仿或是比你更小的自愿生物（它所携带的装备也不能超过他的负重）。在你施展此法术时，你要传送的生物必须身处处你周围5尺范围内，且在你的目的地周围5尺范围内必须要有一处未被占据的空间以供让它一起传送；否则这个生物将被留下。
升环施法效应：当你使用四环或更高的法术位施放该法术时，使用的法术位每高一环，伤害就会增加 1d10。

潮涌｜Tidal Wave

三环 咒法（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一滴水）
持续时间：立即
你召唤出浪潮拍打距离之内的区域。区域的长度至多为 30 尺，宽度至多为 10 尺，高度至多为 10 尺。在区域内的每个生物均必须进行一次敏捷豁免检定。若检定失败，该生物受到 4d8 点钝击伤害并摔倒。检定成功则只受到上述伤害的一半，且不会摔倒。水之后会沿着地表向四周流去，熄灭区域内和周围 30 尺内所有有未受保护的火焰，而后消失不见。

迷你仆役｜Tiny Servant

三环 变化（法师、奇械师）
施法时间：1 分钟
施法距离：触及
法术成分：V、S
持续时间：8 小时
你接触一个微型的非魔法物体，它没有附在另一个物体或表面之上，也没有被其他生物所携带。目标被活化并长出细小的胳膊和腿脚，并成为处于你控制之下的生物，直到法术结束或者降低至 0HP。参考以下版块得知它的数据。
以一个附赠动作，你可以对这个生物发出精神命令，只要它在你周围 120 尺范围内（如果你通过这个法术控制了多个生物，你可以同时命令它们，对其中的每一个发布同样的指令）。你决定这个生物在下一回合自愿采取的动作和自愿进行的移动，或者你也可以发布一个简单的、综合的命令，例如去拿起钥匙、站着放哨、堆叠书本。如果你不发布命令，仆役除了保护自己对抗敌对生物以外什么也不会做。一旦得到一个命令，仆役会继续服从命令行动直到工作完成。
当这个生物的生命值降低至 0 点，它恢复至原来的形态，并且任何剩余的伤害会由那个形态承担。
升环施法效应：当你使用四环或更高的法术位施放该法术时，使用的法术位每高一环，你可以额外活化两个物体。

迷你仆役Tiny Servant
微型构装体，无阵营
AC：15（天生护甲）
HP：10（4d4）
速度：30尺，攀爬30尺
力量 4（-3） 敏捷 16（+3） 体质 10（+0）
智力 2（-4） 感知 10（+0） 魅力 1（-5）
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，中毒
感官：盲视 60 尺（对超过半径的区域目盲），被动觉察 10
语言：-

动作Actions
猛击Slam。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：5(1d4+3)点钝击伤害

沙墙术｜Wall of Sand

三环 塑能（法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V、S、M（一捧沙）
持续时间：专注，至多 10 分钟
你在距离内你能看到的地表的一点上召唤出由舞动的沙子构成的墙体。你可以制造出的墙体长度至多为 30 尺，高度至多为 10 尺，厚度至多为 10 尺。其将在法术终结时消失。它能阻挡视觉线，但无法阻挡移动。处于墙体所在的空间内的生物目盲，在其中移动时，每移动 1 尺需要消耗 3 尺的移动力。

水墙术｜Wall of Water

三环 塑能（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：60尺
法术成分：V、S、M（一滴水）
持续时间：专注，至多 10 分钟
你在距离内你能看到的地表的一点上召唤出由水构成的墙体。你可以制造出的墙体长度至多为 30 尺，高度至多为 10 尺，厚度至多为 1 尺。或者你也可以制造出直径至多为 20 尺的环形墙体，高度至多为 20 尺，厚度至多为 1 尺。该墙体将在法术终结时消失。该墙体所在的区域是困难地形。
任何进入墙体所在空间的远程武器攻击在攻击检定中具有劣势，而穿过墙体到达其目标的火焰效果所造成的火焰伤害将减半。造成冷冻伤害的法术若穿过墙体会令穿过的部分被冻结（至少 5 平方尺的空间被冻结）。每个被冻结的5平方尺的方格具有 AC5 和 15 点生命值。令一块被冻结的区域生命值降为 0 将摧毁它。当一个部分被摧毁时，墙体的水不会填补其位置。


4环

魅惑怪物｜Charm Monster

四环 惑控（吟游诗人、德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V、S
持续时间：1 小时
你尝试魅惑法术距离内你可见的某一生物。它立即进行感知豁免，如果你或者你的同伴正在与它战斗，它在这次豁免上具有优势。如果它豁免失败，它将被你魅惑直到法术结束，或者直到你或你的同伴做了任何有害它的事情。被魅惑的生物将对你友好。在法术结束时，生物会知道它曾被你魅惑。
升环施法效应：当你使用五环或更高的法术位施放该法术时，使用的法术位每高一环，你就可以多指定一个额外生物作为目标。每个被你指定的生物相互之间的距离必须在 30 尺内。

元素灾厄｜Elemental Bane

四环 变化（德鲁伊、邪术师、法师、奇械师）
施法时间：1 动作
施法距离：90 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
选择距离之内，你能看见的一个生物，并选择下述伤害类型之一：强酸，冷冻，火焰，闪电或雷鸣。目标必须通过一次体质豁免检定，否则便在此法术的持续时间内受其影响。每回合受到影响的生物第一次受到选定类型的伤害时，目标额外受到 2d6 点对应类型的伤害。此外，直到法术终结，该目标失去对该伤害的任何抗性。
升环施法效应：当你使用五环或更高的法术位施放该法术时，使用的法术位每高一环，你便可以额外指定一个生物作为目标。当选定生物时，每个生物间的距离不得超过 30 尺。

寻获高等坐骑｜Find Greater Steed

四环 咒法（圣武士）
施法时间：10 分钟
施法距离：30 尺
法术成分：V、S
持续时间：立即
你召唤一个圣魂并呈现出忠诚的、雄伟的坐骑外观。坐骑出现在施法范围内未被占据的空间内，坐骑的外形由你从以下形态中选择：狮鹫Griffon 、飞马Pegasus、鹿鹰Peryton、恐狼Dire Wolf、犀牛Rhinoceros 或者 剑齿虎Saber-toothed Tiger 。坐骑拥有你选择的形态的数据（见《怪物图鉴》），不过它的生物类型实际上是天界、精类、或邪魔（由你选择）而非这些生物的通常类型。此外，你的坐骑还能听懂一门你习得的语言（由你选择），且如果你的坐骑智力为 5 或更低，它的智力变为 6。
你在战斗中控制坐骑。当坐骑在你周围 1 里内，你可以通过心灵感应和它沟通。当骑乘在你的魔法坐骑上时，所有你施展的只以你为目标法术同时也影响你的魔法坐骑。
当魔法坐骑的 HP 降为 0 时，它会暂时消失。你也可以以一个动作解散你的魔法坐骑使得它消失。再次施放这个法术可以重新召唤绑定的坐骑，此时它的生命值全部恢复，并且任何状态都被移除。
你不能通过这个法术或获得坐骑法术同时拥有与 1 个以上的魔法坐骑的联系，以一个动作，你可以在任何时候将你的坐骑从你们的联系中解放，使得它消失。
每当坐骑消失，它会留下所有它穿戴或者携带的物品。

自然守卫｜Guardian of Nature

四环 变化（德鲁伊、游侠）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
自然之魂回应你的呼唤并将你转变为一个强大的守卫。转变持续到法术结束。你选择以下形态之一取得：原始猛兽或战争巨树。

原始猛兽Primal Beast。如野兽般的皮毛覆盖你的身体，你的面部特征变得野性，并且你得到以下增益：

  • 你的步行速度增加 10 尺。
  • 你得到 120 尺的黑暗视觉。
  • 你基于力量的攻击检定得到优势。
  • 你的近战武器攻击在击中时会造成额外1d6力场伤害。

战争巨树Great Tree。你的皮肤出现树纹，枝叶从你的头发上萌芽，并且你得到以下增益：

  • 你得到 10 点临时生命。
  • 你的体质豁免检定得到优势。
  • 你基于敏捷或基于感知的攻击检定得到优势。
  • 当你在地面上时，你周围 15 尺的地面对于你的敌人而言是困难地形。

莫伊之影｜Shadow of Moil

四环 死灵（邪术师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（镶嵌在宝石里的不死生物的眼睛，价值至少 150GP）
持续时间：专注，至多 1 分钟
法术持续时间内，如同火焰般的暗影笼罩在你的身体周遭，使你对于其他人视为身处重度遮蔽下。
暗影会将你周围 10 尺内的微光照明转变为黑暗，明亮照明转变为微光。
直到法术结束之前，你具有光耀伤害抗性。此外，当在你周围 10 尺内的生物用攻击命中你时，暗影会袭向那个生物，对它造成 2d8 点黯蚀伤害。

致病辐射｜Sickening Radiance

四环 塑能（术士、邪术师、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：专注，至多 10 分钟
选择的施法距离内的一点，绿色的微光以那一点为中心扩散并覆盖 30 尺半径的球状区域。光芒会绕凯拐角传播，并会一直持续到法术结束为止。
当一个生物在某一回合内第一次进入此法术区域内，或者是在其中开始其回合时，该生物必须通过一次体质豁免。豁免失败将受到 4d10 点光耀伤害并承受一级力竭，且该生物会发散出 5 尺半径的绿色微光。这个光线让生物无法从隐形中获益。光线和由于这个法术所产生的任何等级的力竭在法术结束时消失。
（注：辐射Radiance 与光耀伤害的 光耀Radiance 是同一个词。这也是为什么此法术译作辐射看似辐射却造成光耀伤害的原因。）

风暴法球｜Storm Sphere

四环 塑能（术士、法师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你选择以在施法距离内的一点，以那点为中心出现一个由强风构成的 20 尺半径的球体。该球体将在法术的持续时间内持续存在。在球体出现时，身处其中的生物均必须通过一次力量豁免，豁免失败将受到 2d6 点钝击伤害。若生物在球体内结束其回合，则也需要进行这一力量豁免。球体内部的空间视为困难地形。
直至法术结束前，你可以在每个你的回合中使用一个附赠动作，令球体中心射出一发闪电，攻击距中心不超过 60 尺范围内的生物。进行一次远程法术攻击，如果攻击目标在球体内，这次攻击检定具有优势。若击中，目标受到 4d6 点闪电伤害。
在球体周围 30 尺范围内的生物为聆听所做的感知（察觉）检定具有劣势。
升环施法效应：当你使用五环或更高的法术位施放该法术时，使用的法术位每高一环，所有效应产生的伤害便各增加 1d6。

高阶恶魔召唤术｜Summon Greater Demon

四环 咒法（邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（来自一个于 24 小时之内被杀的类人生物身上的一剂血液）
持续时间：专注，至多 1 小时
你吐出污秽的词语，从无底深渊的无尽混沌中召唤来一只恶魔。你选择挑战等级为 5 或更低的一种恶魔类型，例如 影魔Shadow Demon 或者是 巴古拉魔Barlgura 。恶魔出现在法术距离内你可见的一处未被占据的空间，当它的生命值降低至 0 点或是法术结束时，恶魔将会消失。
恶魔拥有自己的回合，为他投掷先攻。当你在召唤它以及在之后你的每一个回合，你都可以向它发布口头命令（无需你的动作），告诉它在下个回合它必须做什么。如果你没有发布命令，它会花费自己的回合用来攻击任何在触及内攻击它的生物。
在恶魔的每个回合结束时，它都会进行一次魅力豁免检定。如果你说出它的真名，恶魔会在这次豁免检定中具有劣势。如果豁免失败，恶魔继续服从你。如果豁免成功，在法术剩下的时间中你失去对恶魔的控制，并且恶魔会花费它的回合用于追逐和攻击最近的非恶魔生物，尽其所能。即使你在到达完整的持续时间之前中断这个法术的专注，一个失去控制的恶魔在 1d6 轮内仍然不会消失，只要它还留有生命值。
作为施放此法术的一部分，你可以使用作为施法材料的血液在地上绘制一个法阵。法阵大到可以包括你在的空间。在法术的持续时间内，被召唤来的恶魔无法穿过或伤害法阵，也无法以其中的任何人作为目标。用这种方式使用的施法材料会在法术结束时被消耗。
升环施法效应：当你使用五环或更高的法术位施放该法术时，使用的法术位每高一环，允许召唤的恶魔挑战等级就+1。

浓酸球｜Vitriolic Sphere

四环 塑能（术士、法师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S、M（一滴巨型蜗牛的胆汁）
持续时间：立即
你指定距离之内的一点，一颗发光的 1 尺直径的强酸球飞向那个位置，爆炸并溅射 20 尺半径内的球形区域。在该区域中的每个生物必须进行一次敏捷豁免。豁免失败的生物不仅将受到 10d4 点强酸伤害，其下个回合结束时还将再受到 5d4 点强酸伤害。若豁免成功，该生物只受到初始伤害的一半且不会在其下个回合结束时受到伤害。
升环施法效应：当你使用五环或更高的法术位施放该法术时，使用的法术位每高一环，初始伤害便增加 2d4。

碧水法球｜Watery Sphere

四环 咒法（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V、S、M（一滴水）
持续时间：专注，至多 1 分钟
你在距离之内，你能看见的一点上召唤出一个半径 5 尺的水球。水球可以悬浮于空气中，但其离地高度不能超过 10 尺。水球将在法术的持续时间内持续存在。
处于水球空间内的任何生物必须进行一次力量豁免。若豁免成功，该生物将被排出到水球周围最近的未被占据的空间中。巨型 Huge 或更大体型的生物将自动于此豁免检定中成功，而一个 大型Large 或更小体型的生物可以主动在豁免中失败。若豁免失败，生物会被水球束缚，被水淹没。在其每个回合的结束，被束缚的生物可以重复此豁免，若成功则结束法术对自己的效果。
水球可以容纳至多 4 个中型（或更小的）生物，或是1个大型生物。若水球束缚了一个超过上限的生物，一个已经被束缚的随机生物将被排除，以倒地的状态出现在水球周围 5 尺范围内。
以一个动作，你可以在直线方向上移动水球，至多移动 30 尺。若其移动时经过了一个坑，悬崖或类似地形，它会安全的落下，直到悬浮在地表 10 尺为止。水球束缚的所有生物也会随之移动。你可以用水球撞击生物来迫使其进行豁免检定。
当此法术终结时，水球会掉落在地，并熄灭其周围 30 尺范围内的所有非魔法火焰。任何被水球束缚的生物会在水球的落地点周围以倒地的状态出现。随后，这些水会消失。


5环

操控风力｜Control Winds

五环 变化（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：300 尺
法术成分：V、S
持续时间：专注，至多 1 小时
你获得对距离内，你可以看见的，100 立方尺的空气的操控能力。当施放此法术时，选择下述效果之一。该效果将在法术的持续时间内始终生效，除非你在稍后的回合中使用一个动作来调整为其他的效果。你也可以使用你的动作来暂停效应或重启一个被暂停的效应。

狂风Gusts。你操控的空气中产生了一阵狂风，持续的向一个由你选择的水平方向吹去。你选择风力的强度：微风 calm，大风 moderate和强风 strong。若风力为大风或强风，进入或者离开区域，或者是穿过其中的远程武器攻击在其攻击检定中得到劣势。若风力为强风，逆风而行的生物每移动 1 尺需要额外消耗 1 尺的移动力。

下沉气流Downdraft。你操控的空气产生了向下的气流，从空间的顶部开始下沉。穿过其中的远程武器攻击，或是对于处于其中的生物进行的远程武器攻击在其攻击检定中得到劣势。生物每回合第一次飞进受影响的空间，或是在飞行状态下于受影响的空间开始其回合，其必须进行一次力量豁免检定。若检定失败，该生物摔落倒地。

上升气流Updraft。你操控的空气产生了向上的气流，从空间的底部开始上升。在该空间内结束摔落的生物只会因为该摔落受到一半的伤害。处于该空间内的生物垂直跳跃时，其能比正常情况下跳跃的高度高出 10 尺。

骷髅之舞｜Danse Macabre

五环 死灵（邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：专注，至多 1 小时
黑暗力量的线从你的指尖延伸，刺穿了法术距离内最多 5 具你可见的小型 Small或中型 Medium的尸体。每具尸体都立即站起变为亡灵。你自由决定它是僵尸或者骷髅（僵尸和骷髅的数据参考怪物图鉴），并且它们在攻击和伤害掷骰中得到等同你的施法属性调整值的加值。
你可以用你的附赠动作精神性地指挥你用这个法术创造的生物，并对它们发出同样的命令。生物必须在你 60 尺内才能接受命令。你决定被操纵的生物下回合的动作和移动。或者，你可以下达宽泛的命令，例如守护某个房间或走廊。如果你不下达命令，生物只会保护自己对抗敌对生物。一旦被下达命令，生物会持续执行命令直到任务完成。
你对这些生物的控制持续到法术结束，在那之后它们立即变回无生命状态。
升环施法效应：当你使用六环或更高的法术位施放该法术时，使用的法术位每高一环，你就可以活化额外的两具尸体。

拂晓｜Dawn

五环 塑能（牧师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S、M（价值至少 100gp 的旭日坠饰）
持续时间：专注，至多 1 分钟
拂晓之光落在施法距离内你指定的地点，形成一道 30 尺半径、40 尺高度的明亮光柱。这个光芒被视为阳光。
当光柱出现时，每个处于其中的生物都必须进行体质豁免，失败将受到 4d10 光耀伤害，成功则只承受一半。在光柱中结束回合的生物也必须再次进行这个豁免。
如果你在光柱 60 尺内，你可以在你的回合以一个附赠动作将它移动 60 尺。

汲能术｜Enervation

五环 死灵（术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
墨色的黑暗触须从你身上延伸，触碰法术距离内你可见的一个生物并汲取它的生命。目标必须进行敏捷豁免检定。若豁免成功，目标将受到 2d8 黯蚀伤害，随后法术结束。若豁免失败，目标受到 4d8 黯蚀伤害，并且直到法术结束之前，你在每个自己的回合都可以用你的动作对目标自动造成 4d8 黯蚀伤害。如果你使用你的动作来做其他任何事情，则法术即刻结束。此外，如果目标位于法术射程外或对你有全掩蔽，法术同样会结束。
每次法术对目标造成伤害，你都可以恢复目标受到的黯蚀伤害量的一半生命值。
升环施法效应：当你使用六环或更高的法术位施放该法术时，使用的法术位每高一环，伤害便增加 1d8。

渺远步｜Far Step

五环 咒法（术士、邪术师、法师）
施法时间：1 附赠动作
施法距离：自身
法术成分：V
持续时间：专注，至多 1 分钟
你传送至 60 尺内一处你可见且未被占据的空间。在法术结束之前你的每个回合，你都可以用附赠动作再次通过这个方法传送。

神圣武器｜Holy Weapon

五环 塑能（牧师、圣武士）
施法时间：1 附赠动作
施法距离：触及
法术成分：V、S
持续时间：专注，至多1小时
你为你触碰的武器注入神圣的力量。直到法术结束之前，武器都会发散出 30 尺半径的明亮照明和额外 30 尺的微亮照明。此外，用这把武器击中时会造成额外 2d8 光耀伤害。如果该武器原先是非魔法武器，则在法术持续时间内其将暂时转变为魔法武器。
在你自己的回合中以一个附赠动作，你可以解散这个法术并使武器爆发出强光。在武器周围 30 尺内，每个由你选择的可见生物必须进行体质豁免检定。若豁免失败，生物将受到 4d8 光耀伤害，并且在 1 分钟内目盲。豁免成功将只承受一半伤害并不会目盲。在被目盲的生物每个回合结束时它都可以重新进行体质豁免检定，若成功将结束效果对自己的影响。

焚烧术｜Immolation

五环 塑能（术士、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V
持续时间：专注，至多 1 分钟
火焰环绕在施法距离之内你可见的一个生物身上。目标必须进行一次敏捷豁免。豁免失败，目标将受到 8d6 火焰伤害，豁免成功则只受到半数伤害。若豁免失败，目标还会被此法术点燃，持续至法术结束。被点燃的目标会散发出 30 尺半径的明亮光照，以及其外 30 尺范围的微光光照。在其被点燃目标回合结束时，目标重复进行此次豁免。豁免失败将受到 4d6 点火焰伤害，而豁免成功则此法术提前终止。这些魔法火焰无法被非魔法的方式熄灭。
若此法术造成的伤害杀死了目标，目标将化为灰烬。

地狱呼唤｜Infernal Calling

五环 咒法（邪术师、法师）
施法时间：1 分钟
施法距离：90 尺
法术成分：V、S、M（一块至少价值 999gp 的红宝石）
持续时间：专注，至多 1 小时
说出黑暗的咒语，你从九狱之中召唤来魔鬼。你选择挑战等级在 6 或更低的一种魔鬼的类型，例如 猬魔Barbed Devils 或 须魔Bearded Devils 。魔鬼出现在施法距离内你可以看见的一处未被占据的空间。魔鬼在生命值降低至 0 或法术结束时消失。
魔鬼对你和你的同伴是不友好的。为魔鬼投掷先攻，并且它拥有自己的回合。它处于 DM 的控制之下并在它的每个回合依据本性来进行行动。如果它认为自己能取胜它有可能会攻击你，或者它会诱惑你承诺一个邪恶行为来交换它的有限服务。DM 掌握这个生物的数据。
在你的每个回合中，你都可以尝试向魔鬼发出口头命令（不需要任何动作）。如果命令可能产生的结果与它的愿望一致，尤其是可能会让你走向邪恶，魔鬼会遵从命令。否则，你必须进行魅力（欺瞒、威吓或游说）检定对抗它的感知（洞察）检定。如果你说出这个魔鬼的真名，你在这次检定中具有优势。如果你的检定失败，在法术余下的持续时间中魔鬼将免疫你的口头命令，虽然它仍旧可以选择执行。如果你的检定成功，魔鬼会执行你的命令直到完成，例如“攻击我的敌人”，“探索前面的房间”，或者是“将这个信息带给女王”。在那之后它返回向你报告自己已经完成。
如果你的专注在法术到达完整的持续时间之前中断，且魔鬼已经免疫了你的口头命令，那么它不会立即消失，而是在消失之前以它选择任何方式活动 3d6 分钟。
如果你拥有某个特定的魔鬼邪符，并且它的挑战等级在法术允许的适当范围+1 里，你可以召唤那个魔鬼，它会遵从你的命令而你无需魅力检定。
升环施法效应：当你使用六环或更高的法术位施放该法术时，使用的法术位每高一环，允许召唤的魔鬼挑战等级就+1。

大漩涡｜Maelstrom

五环 塑能（德鲁伊）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（折成漏斗状的纸张或叶片）
持续时间：专注，至多 1 分钟
你指定施法距离之内可见的一点，大量的水在此出现，构成一个深达5尺、半径达30 尺的大漩涡。你选择的点必须处于地面或者水体表面。直到法术结束前，该区域成为困难地形，所有在该区域开始其回合的生物都必须进行一次力量豁免，豁免失败将受到 6d6 钝击伤害并被拉向中心 10 尺。

负能量洪流｜Negative Energy Flood

五环 死灵（邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V、M（一块破碎的骨头和一块方形的黑色丝绸）
持续时间：立即
你向距离内一个可见生物发出丝带状的负能量。如果目标不是不死生物，他必须进行一次体质豁免检定，并在豁免失败时受到 5d12 黯蚀伤害，若豁免成功则只承受一半。被这个伤害杀死的目标将在你的下回合开始被唤起为一只僵尸。僵尸会追杀距离他最近的、他可以看见的任何生物。僵尸的数据参考怪物图鉴。
如果你以不死生物作为目标使用这个法术，目标不需要进行豁免检定，取而代之的是目标得到 5d12 的一半作为临时生命。

授予技能｜Skill Empowerment

五环 变化（吟游诗人、术士、法师、奇械师）
施法时间：1 动作
施法距离：触及
法术成分：V、S
持续时间：专注，至多 1 小时
你用魔法加深生物对自己才华的理解。你触碰一个自愿生物，并给予它由你选择的一项技能的专精；直到法术结束之前，生物每次在使用所选技能进行属性检定时都可以加入双倍的熟练加值。
你所选择的技能必须是目标已熟练的，且没有受益于其他类似将熟练加值加倍的效果（例如 专精 Expertise ）的。

钢风斩｜Steel Wind Strike

五环 咒法（游侠、法师）
施法时间：1 动作
施法距离：30尺
法术成分：S、M（一把价值至少 1sp 的近战武器）
持续时间：立即
你舞动用于施法的武器，随后忽然消失并发起袭击，恰如同一阵钢铁的疾风。选择施法距离内最多 5 个可见生物。向每个生物分别进行一次近战法术攻击。若击中，目标承受 6d10 力场伤害。
在这之后，你可以传送到一个你击中或未击中的生物周围 5 尺内，你可以看见的未被占据的空间。

突触静止｜Synaptic Static

五环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：立即
你选择距离内的一点，并在那里引发心灵能量的爆炸。以那一点为圆形，20 尺半径球形范围内的每个生物必须进行一次智力豁免检定。智力值为 2 或更低的生物不受这个法术的影响。豁免失败的生物受到 8d6 心灵伤害，成功则只承受一半。
豁免失败生物的思想会在 1 分钟内变得混乱。在持续时间中，投掷一个 d6，每次它进行攻击检定、属性检定和因为维持专注进行体质豁免检定时，它都要从结果上减去这个数值。在目标的每个回合结束它都可以重新进行智力豁免检定，若成功将结束这个效果对自己的影响。

转化岩石｜Transmute Rock

五环 变化（德鲁伊、法师、奇械师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（陶土和水）
持续时间：直至被解除
你选定距离内，你能看到的，不超过 40 立方尺区域内的岩石或泥土，并选择下述效果之一。

化石为泥Transmute Rock to Mud。该区域内任何种类的非魔法石块在法术的持续时间内变成等量的稀薄、可流动的泥浆。
若你将法术施放在一处区域或地表，其将变得足够瘫软，足以令生物陷入其中。生物穿过泥浆的每尺均消耗 4 尺的移动力，而在你施法时处于该区域内的生物需要进行一次力量豁免检定。若一个生物在一个回合内第一次进入此区域，或在此区域内结束其回合，其也需要进行此豁免检定。若豁免失败，其将没入泥浆并被束缚，虽然他可以以一个动作来把自己拽出泥浆以结束束缚。
若你对天花板施放此法术，泥浆会掉落。在泥浆掉落时处于其下方的所有生物必须进行一次敏捷豁免检定。若检定失败则该生物受到 4d8 钝击伤害，检定成功者只受到上述伤害的一半。

化泥为石Transmute Mud to Rock。在法术的持续时间内，区域内不超过 10 尺深的非魔法泥土或流沙变为柔软的岩石。在变化的泥土中的生物需要进行一次敏捷豁免检定。若豁免成功，该生物安全的移动到未被占据的一处地表上。若豁免失败，该生物被岩石所束缚。被束缚的生物、或者是其他可以触及到它的生物，可以使用一个动作以试图通过一次力量检定（DC20）来令其脱困。岩石拥有 AC15 和 25 HP，并且免疫毒素和心灵伤害。

光墙术｜Wall of Light

五环 塑能（术士、邪术师、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一面手镜）
持续时间：专注，至多 10 分钟
明亮的、闪光的墙壁在施法距离内你选择的一点出现。这面光墙的方向由你决定：你可以使墙成为水平或垂直的结界，亦可以使它成一定倾角。它可以浮在空中，也可以立于坚实的表面上。墙壁的长度至多 60 尺，高度至多 10 尺，厚度至多 5 尺。墙会阻挡视觉线，但是生物和物体可以穿过它。它发出 120 尺的明亮照明和额外 120 尺的微光照明。
当光墙出现时，在那个区域里的每个生物都必须进行体质豁免检定。若豁免失败，生物受到 4d8 光耀伤害，并且目盲 1 分钟。若豁免成功，它只承受一半伤害并且不会被目盲。一个被目盲的生物可以在它的每个回合结束时重新进行体质豁免检定，若成功则结束对自己的目盲效果。在墙壁区域内结束回合的生物也会受到 4d8 光耀伤害。
直到法术结束之前，你可以使用你的动作从墙上发射出一条光辉射线，袭击它 60 尺内的一个你可以看见的生物。进行一次远程法术攻击检定。若击中，目标承受 4d8 光耀伤害。无论击中或失手，墙壁的长度都会被减少 10 尺。如果墙壁的长度被降低至 0 尺，法术结束。
升环施法效应：当你使用六环或更高的法术位施放该法术时，使用的法术位每高一环，伤害便增加 1d8。

自然之怒｜Wrath of Nature

五环 塑能（德鲁伊、游侠）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S
持续时间：专注，至多 1 分钟
你唤醒自然界的精魂对抗你的敌人。选择施法距离内你可见的一点，精魂令那一点为中心 60 尺立方区域内的树木、岩石和草丛被活化，直到法术结束。

草丛和灌木Grasses and Undergrowth。立方区域内被草丛或灌木覆盖的地面对你的敌人而言是困难地形。

树木Trees。在你的每个回合开始，在立方区域内的任何树木周围 10 尺范围内的每个你的敌人都必须成功进行敏捷豁免检定，否则会因为树枝的挥打受到 4d6 挥砍伤害。

根与藤Roots and Vines。在你的每个回合结束时，立方区域内站于地面上的一个你选择的生物必须成功进行力量豁免检定，否则会被束缚直到法术结束。被束缚的生物可以使用它的动作来进行一次力量（运动）检定对抗你的施法 DC，如果成功将会结束这个效果对自己的影响。

投石Rocks。在你的回合中以一个附赠动作，你可以使一块立方区域中的松动岩石投掷向同样在区域里的一个你可见的生物。若击中，目标受到 3d8 非魔法钝击伤害，并且必须成功进行力量豁免检定否则被击倒。


6环

地之骨｜Bones of the Earth

六环 变化（德鲁伊）
施法时间：1 动作
施法距离：120尺
法术成分：V、S
持续时间：立即
你令距离内你能看见的地面处升起六根石柱。每根石柱为直径 5 尺，高度至多 30 尺的圆柱。升起石柱的地表必须具有足以容纳其直径的空间，你可以以一个体型不超过中型 Medium的生物的脚下作为目标。每根石柱的 AC 为 5，具有 30 HP。当其 HP 被降为 0 时，石柱将变为碎石，在 10 尺半径的区域内形成一片困难地形的区域。每块 5 尺直径的碎石区域都需要至少 1 分钟来手动清理。
若一根石柱在一个生物的脚下升起，该生物必须进行一次敏捷豁免检定，否则会被石柱顶起。生物可以选择在此豁免中失败。
若一根石柱因天花板或其他障碍而未能达到其最大高度，在石柱上的生物受到 6d6 钝击伤害，并被束缚，在石柱与障碍物间动弹不得。被束缚的生物可以以一个动作来进行一次力量或敏捷检定（由该生物选择），对抗此法术的豁免检定 DC。若成功，该生物不再被束缚，必须选择从石柱上移动下来或摔落下来。
升环施法效应：当你使用七环或更高的法术位施放该法术时，使用的法术位每高一环，你便能额外升起两根石柱。

创造人工生命体｜Create Homunculus

六环 变化（法师）
施法时间：1 小时
施法距离：触及
法术成分：V、S、M（黏土，灰尘，曼德拉草根，以上材料作为该法术的耗材，以及价值 1000gp 的镶嵌宝石的匕首）
持续时间：立即
说出复杂咒语的同时，你用一把镶嵌宝石的匕首刺穿自己，并受到不能被任何方式降低的 2d4 穿刺伤害。随后你将血液滴落在法术的其他成分上并接触它们，将它们转变为一种名为 人工生命体 Homunculus 的特殊构装体。
人工生命体的数据参见《怪物图鉴》。它是你的忠实伙伴，并且会随着你死亡。每次你完成一次长休息，并且此时若人工生命体与你处于同一位面，你可以选择花费最多一半的生命骰，投掷每个骰子并加上你的体质调整值，之后你的最大生命值降低数字的总和，并且人工生命体的最大生命值和当前生命值都提升这个数字。这个过程可以让你的生命值降至不低于 1 点。你和人工生命体的生命值变化会在你完成下一次长休息时还原，在那之前你的最大生命降低效果不能被移除，除非你的人工生命体死亡。
同一时间你只能拥有一只人工生命体。如果你在你的人工生命体还存活时施展，法术将会失败。

德鲁伊林地｜Druid Grove

六环 防护（德鲁伊）
施法时间： 10 分钟
施法距离： 触及
法术成分： V、S、M（一个在满月之光下以黄金镰刀收割的槲寄生，作为该法术的耗材）
持续时间：24 小时
你呼唤自然之灵来守护一块户外区域或者是地底。这片区域最小为边长 30 尺的立方体，最大则可达边长 90 尺的立方体。建筑物和其他构造物会被排除在受影响区域外。如果你在一年内每天对同一区域施展这个法术，法术将持续到被解除。
法术将在区域内产生如下效果。当你施展这个法术时，你可以指定生物作为友伴免疫这些效果。你也可以指定一个口令，大声说出口令的人也同样免疫这些效果。
整个被保护的区域都辐射着魔法。一道在区域内施展的解除魔法法术若成功，将只移除以下效果之一，而非整块区域。法术的施法者可以选择一个效果结束。只有当所有效果结束时法术才会被解除。

重雾Solid Fog。你可以在地面上分布厚雾填充任意数量的 5 尺方格，使其处于重度隐蔽之下。雾气高达10尺。在穿过雾气时每移动 1 尺就要花费额外 2 尺的移动力。在免疫这个效果的生物眼中，雾气什么也不会掩盖，并且看起来像是漂浮在空气中的绿色光点。

纠缠灌木Grasping Undergrowth。你可以在没有被填充雾气的地面上分布纠缠的藤蔓和杂草填充任意数量的 5 尺方格，如同它们受到了纠缠术的影响。对免疫这个效果的生物而言这些野草和藤蔓都是柔软的，甚至可以重塑形态成为临时的座椅和床铺。

林地守卫Grove Guardians。你可以活化区域内最多四棵树木，使它们从地面上拔根而起。这些树木与怪物图鉴中的 启蒙树木Awakened tree 有相同的数据，除了它们不会说话，并且在它们的表皮上覆盖着德鲁伊符记。如果有任何不免疫这个效果的生物进入被保护的区域，林地守卫会与它们战斗直到入侵者被赶走或被杀死。林地守卫也遵从你在这个区域内发布的口头命令（无需你的动作）。如果你没有给它们命令也没有入侵者，林地守卫不会行动。林地守卫不能从被保护的区域离开。在法术结束时，驱动它们的魔法也会消失，它们会重新生根（如果可能的话）。

额外法术效果Additional Spell Effect。你可以从以下魔法效果中选择其一放置在被保护的区域。

  • 在你选择的两个位置布置持续的 造风术gust of wind 效果。
  • 在你选择的一个位置布置 荆棘丛生spike growth 效果。
  • 在你选择的两个位置布置 风墙术wall of wind 效果。

对免疫这个效果的生物而言，风是带着芳香的微风，而布置荆棘丛生的区域是无害的。

炽焰赋权｜Investiture of Flame

六环 变化（德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 10 分钟
火焰环绕着你的身体，照亮周围 30 尺半径的区域，并在外围 30 尺范围内产生微弱的亮光。这些火焰不会伤害到你。直到此法术终结，你得到如下的好处：

  • 你免疫于火焰伤害并对冷冻伤害具有抗性。
  • 任何在回合中第一次进入你周围 5 尺范围之内，或是在你周围 5 尺范围之内结束回合的生物受到 1d10 火焰伤害。
  • 你可以使用你的动作以创造出一条以你为起始点，向由你选择的方向延伸的 15 尺长、5 尺宽的火线。在线中的每个生物都必须进行一次敏捷豁免检定。豁免失败的生物受到 4d8 火焰伤害，豁免成功者受到上述伤害的一半。

寒冰赋权｜Investiture of Ice

六环 变化系（德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 10 分钟
直到此法术终结，寒冰浸沐了你的躯体，你得到如下好处：

  • 你免疫冷冻伤害，并对火焰伤害具有抗性。
  • 你可以在由冰或雪形成的困难地形上移动而无需额外消耗移动力。
  • 以你为中心，周围 10 尺半径的区域被冻结了，对于你之外的生物而言，其被视为困难地形。此范围会随着你移动而移动。
  • 你可以使用你的动作以创造出一道 15 尺的寒风锥，以你张开的手为起始点，向由你选择的任意方向延伸。在锥内的每个生物均必须进行一次体质豁免检定。检定失败则受到 4d6 冷冻伤害，若成功则受到上述伤害的一半。在对抗此效应的豁免检定中失败的生物，直到你的下个回合开始，其速度减半。

磐石赋权｜Investiture of Stone

六环 变化（德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 10 分钟
直到法术终结，岩石颗粒布满了你的躯体，你得到如下好处：

  • 你对于来自非魔法攻击的钝击，穿刺和挥砍伤害得到抗性。
  • 你可以使用你的动作，在以你为中心周围 15 尺半径的地表创造出一阵小型地震。在地表上的其他生物必须通过一次敏捷豁免检定，否则会摔倒。
  • 你可以在由泥土或岩石造成的困难地形上移动而无需额外消耗移动力。你可以穿过固态的泥土或石头，像是穿过空气那样。这并未令穿过的物质变得不再凝固，但你不能在物质中结束你的移动。若你结束了移动，你将被排出到最近的未被占据的空间内，此法术终结，你在直到你下个回合结束前的时间内处于震慑状态。

清风赋权｜Investiture of Wind

六环 变化（德鲁伊、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多 10 分钟
直到此法术终止，风在你的身旁回旋，而你得到下述好处：

  • 对你进行的远程武器攻击，在其攻击检定中具有劣势。
  • 你得到60尺的飞行速度。若此法术终止时，你仍处于飞行状态，你会坠落，除非你有其他方法避免坠落。
  • 你可以使用你的动作以在你 60 尺范围内，以你能看到的一点为中心，制造出 15 立方尺的呼啸之风。每个在该空间内的生物必须进行一次体质豁免。豁免失败的生物受到 2d10 钝击伤害，豁免成功者受到上述伤害的一半。若体型不超过大型的生物在此豁免中失败。该生物将在远离该空间中心的方向上被推离 10 尺。

精神监狱｜Mental Prison

六环 幻术（术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：S
持续时间：专注，至多 1 分钟
你试图将目标生物束缚在一个只有他自己能感知的幻觉牢房中。在距离内你可见的一个生物必须进行智力豁免检定。如果目标免疫魅惑，它在这次豁免中自动成功。若豁免成功，目标受到 5d10 心灵伤害，同时法术结束。若豁免失败，在造成 5d10 心灵伤害的同时你立即创造出环绕目标所在空间的某种危险区域。你也许会让目标感觉到自己被烈火、被浮动的刀锋、被可怕的獠牙所包围。
无论你采用什么形式的幻象，目标都不能越过它看到或听到任何事物，并且在法术持续时间内被束缚。如果目标移动出幻象，穿过它进行一次近战攻击检定，或尝试用身体的任何部分穿过它，目标受到 10d10 心灵伤害，然后法术结束。

原初守护｜Primordial Ward

六环 防护（德鲁伊）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：专注，至多1分钟
本法术的持续时间内，你具有强酸、冷冻、火焰、闪电、以及雷鸣伤害的抗性。
当你受到上述类型之一的伤害时，你可以用反应来得到对该种类型伤害的免疫，此举同样会免疫触发此效果的这次伤害。使用此反应后，上述抗性效果将消失，你获得对应伤害的免疫，持续直至你的下个回合结束（那时法术将提前终止）。

散射术｜Scatter

六环 咒法（术士、邪术师、法师）
施法时间：1 动作
施法距离：30尺
法术成分：V
持续时间：立即
你选择距离之内最多 5 个可见生物，震颤的空气将环绕他们周围。一个非自愿的生物必须成功进行感知豁免检定来抵抗这个法术。你将每个受影响的生物传送至 120 尺内任意你可以看见且未被占据的空间。这个空间必须在地面上或在地板上。

灵魂牢笼｜Soul Cage

六环 死灵（邪术师、法师）
施法时间：1 反应，当你看见 60 尺内类人生物死去时采取
施法距离：60尺
法术成分：V、S、M（一个价值 100gp 的银笼子）
持续时间：8 小时
这个法术攫取一个死去的类人生物的灵魂，并将它关在你用作为法术材料成分的笼子里。被偷窃而来的灵魂在笼子里持续到法术结束或者你摧毁这个笼子，这也会使法术结束。当你的笼子里面有一个灵魂时，你可以用下文描述的任一方法来利用它。一个被困住的灵魂最多被你这样使用 6 次。一旦你第六次利用这个灵魂，它将会被释放，然后法术结束。在灵魂被困住时，作为灵魂来源的已死类人生物无法被复活。

窃取生命Steal Life。你可以用一个附赠动作从灵魂中吸取活力并恢复 2d8 生命值。

灵魂质问Query Soul。你向灵魂提出一个问题（无需动作）并得到一个简短的回答作为心灵感应，无论用什么语言你都可以理解。灵魂只知道它的人生中了解的事物，但它必须如实回答并且尽其所能。回答至多是一两句话，也有可能是有隐藏意义的。

借鉴经验Borrow Experience。你可以使用一个附赠动作让灵魂的人生经验来支撑你，令你的下一次攻击检定，属性检定和豁免检定具有优势。如果在你的下个回合开始之前你没有使用这个增益，它将会丢失。

亡者之眼Eyes of the Dead。你可以使用一个动作来说出这个类人生物在人生中曾见过的地点的名字，如果你和那个地点在同一位面，你可以在那里创造出一个隐形的传感器。这个传感器将维持到你的专注结束，最多 10 分钟（如同你正专注于一个法术）。你从这个传感器中接受视觉和听觉信息，就如同你在那个地点使用自己的感官。

能看到这个传感器的生物（例如使用了识破隐形法术或是拥有真实视觉）将会看到被你关在笼中的受难者半透明的影像。

谭森变形术｜Tenser's Transformation

六环 变化（法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一缕公牛毛发）
持续时间：专注，直至 10 分钟
你以魔法为燃料赋予自己耐久和武艺。直到法术结束之前，你不能施展法术，并且得到如下增益：

  • 你得到 50 点临时生命。如果这些临时生命保持到了法术结束，它们会失去。
  • 你在使用简易或军用武器时，攻击检定具有优势。
  • 当你用武器攻击击中一个目标，它将受到额外 2d12 力场伤害。
  • 你熟练于所有盔甲、盾牌、简易武器、以及军用武器。
  • 你熟练于力量豁免和体质豁免。
  • 当你在自己的回合采取攻击动作时，你可以攻击两次而非一次。如果已经有类似的能力给予你额外攻击能力，例如 额外攻击Extra Attack 特性，你无视这项增益。

在法术结束时你需要立即成功通过一次 DC15 的体质豁免，否则将承受一级力竭。


7环

众星冠冕｜Crown of Stars

七环 塑能（术士、邪术师、法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S
持续时间：1 小时
七个星型的光点在你的头顶浮现并环绕，直到法术结束。你可以使用一个附赠动作消耗一个光点袭向在你 120 尺内的一个生物或物品。当你这么做时，进行一次远程法术攻击检定。若击中，目标受到 4d12 光耀伤害。无论你击中与否光点都将被消耗。如果你消耗了最后一枚光点，法术将提前结束。
如果你还留存 4 个或更多的光点，它们会发出 30 尺半径的明亮照明和额外 30 尺的微亮照明。如果你还留存 1 至 3 个光点，它们只会发出 30 尺的微亮照明。
升环施法效应：当你使用八环或更高的法术位施放该法术时，使用的法术位每高一环，你就可以多创造两枚额外的光点。

律令痛苦｜Power Word Pain

七环 惑控（术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V
持续时间：立即
你说出饱含力量的真言，引发距离内一个你可见生物的剧痛波浪。如果目标的生命值为 100 点或更少，它将遭受强烈的痛苦。否则，法术将对它没有作用。免疫魅惑的生物同样不受这个法术影响。
如果目标承受了这种痛苦，他所拥有的任何速度都不能超过 10 尺。目标在攻击检定、属性检定和除了体质豁免以外的豁免检定中承受劣势。最后，如果目标试图施法，它必须先成功进行体质豁免检定，否则它将施法失败，法术会被浪费。
承受了这种痛苦的目标在它的每个回合结束都可以进行一次体质豁免检定。如果豁免成功，痛苦将结束。

神庙术｜Temple of the Gods

七环 咒法（牧师）
施法时间：1 小时
施法距离：120 尺
法术成分：V、S、M（一个价值至少5gp的圣徽）
持续时间：24 小时
你让一座神庙在闪耀的光辉中出现。选择施法距离内一处你可见的地面，为了容纳神庙这个空间必须是一个未被占用的立方体，每边至少 120 尺长。神庙维持到法术结束。它被用于供奉施法时所用圣徽体现的神明、众神或是哲学理念。
你可以对这座神庙的外观做出所有决定。它的内部被地板、墙壁和屋顶所包围，有一扇作为入口的门扉和任意数量的窗户，如你所愿。只有你或任何你在施法时指定的生物可以开启或关闭这扇门。
神庙的内部是个开放性空间，在一端摆放着神像或者是祭坛。你决定神庙是否被照亮，决定照亮神庙的是明亮光照还是微光光照。这里的温度适宜，熏香的气味弥漫在空气中。
在你施展这个法术的时候，你选择数种生物类型被神庙所敌对。从以下列表中选择一项或更多：天界生物，元素生物，精类，邪魔，或是不死生物。如果选定类型的生物试图进入神庙，它必须立即进行一次魅力豁免检定。若豁免失败，他在 24 小时内不能进入神庙。即使生物能够进入神庙，魔法的力量也会妨碍它；每当它在神庙里进行攻击检定，属性检定或者是豁免检定时，它必须额外骰一个 d4 骰，把那个数值从 d20 的结果中减去。
此外，预言系法术所创造的传感器不能在神庙中出现，并且神庙里的生物无法被预言系法术定位。
最后，每次在神庙里的任何生物从一环或更高环的法术中恢复生命时，它将恢复等同于你感知调整值的额外生命值（至少 1 点）。
神庙由不透明的魔法力场所创造并延伸至以太位面，因此会阻碍任何试图从以太旅行中进入神庙内部的行为。没有东西能物理性地穿过神庙的外部。它不会被解除魔法所解消，也不会受到反魔法场的影响。一道解离术能立即摧毁神庙。
如果你在一年中每天都对同一地点施展这个法术，法术的效果将持续永久。

旋风术｜Whirlwind

七环 塑能（德鲁伊、术士、法师）
施法时间：1 动作
施法距离：300 尺
法术成分：V、M（一根稻草）
持续时间：专注，至多 1 分钟
一阵呼啸的旋风出现在你指定的地表上可见的一点。旋风半径为 10 尺，高度为 30 尺，是一个以指定点为中心的柱状体。直到此法术终结，你可以使用你的动作来在水平的任何方向上移动至多30尺。旋风会吸入所有固定或未被穿戴或持握的至大 中型 Medium 的物体。
在回合中第一次进入旋风的生物，或所在空间被旋风进入的生物（包括旋风第一次出现时的）必须进行一次敏捷豁免检定。豁免失败的生物受到 10d6 钝击伤害，豁免成功者只受到上述伤害的一半。此外，体型不超过 大型 Large 的生物若未通过豁免则必须通过一次力量豁免检定，否则会被旋风束缚，直到法术终结。当一个生物在被旋风束缚的条件下开始其回合时，除非其达到了顶点，其将被向上方推动 5 尺。被束缚的生物会随着旋风移动，而法术终结时其会摔落，除非其具有其他方法保持悬浮。
被束缚的生物可以使用一个动作来进行一次力量或敏捷检定，对抗你的法术豁免 DC。若成功，该生物不再被旋风束缚，并被向随机方向抛离 3d6×10 尺远。


8环

亚比达奇凋死术｜Abi-Dalzim's Horrid Wilting

八环 死灵（术士、法师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、S、M（一小块海绵）
持续时间：立即
你从以距离内由你指定的一点为中心、30 尺立方空间内的每个生物身上抽取水汽。在该区域内的每个生物必须进行一次体质豁免检定。构装生物和不死生物不受影响，而植物和水元素在进行此豁免检定时具有劣势。若豁免失败，生物将受到 12d8 黯蚀伤害，而豁免成功则只受到上述伤害的一半。
在这个区域内的非魔法、非生物植物，例如树木和灌木，会立即死亡。

幻影巨龙｜Illusory Dragon

八环 幻术（法师）
施法时间：1 动作
施法距离：120 尺
法术成分：S
持续时间：专注，至多 1 分钟
你汇聚、编织从堕影冥界收集的阴影物质，随后在施法距离内你可见的未占据空间创造出巨型 Huge阴影龙。这个幻象会占据所在空间并持续到法术结束，就好像是一个真实生物。
当幻象出现时，任何可以看见幻象的你的敌人必须成功进行感知豁免检定，否则将在 1 分钟内陷入恐惧。如果被恐惧的生物在与幻象没有视觉线相连的位置并结束回合，它可以重新进行豁免检定，成功将终止对自己的恐惧效果。
在你的回合中以一个附赠动作，你可以移动幻象最多 60 尺。选择它进行移动的任意一点，你可以使它以那个位置作为起源点并喷吐出60尺锥形的爆发性能量。在你创造巨龙时选择一种伤害类型：强酸，冷冻，火焰，闪电，黯蚀或者毒素。处于锥形范围内的每个生物必须进行智力豁免检定，若豁免失败会受到 7d6 点对应类型的伤害，成功只承受一半。
幻象是有形的因为它由阴影物质创造而成，不过对它的攻击会自动失手。它会通过所有豁免检定，并且免疫所有的伤害和异常状态。一个生物可以用动作来进行智力（调查）检定对抗你的法术豁免DC来判断巨龙是否为幻影。如果生物识别了幻象的真相，生物可以看穿它并在对抗它的吐息时获得优势。

疯狂之暗｜Maddening Darkness

八环 塑能（邪术师、法师）
施法时间：1 动作
施法距离：150 尺
法术成分：V、M（一滴沥青与一滴水银的混合物）
持续时间：专注，至多 10 分钟
魔法黑暗从范围内你指定的一点延伸至半径 60 尺的球形范围，直到法术结束。黑暗会蔓延过拐角。生物的黑暗视觉不能看穿这片黑暗。非魔法的光源，以及八环和八环以下法术创造的光亮不能照亮这片区域。
尖叫声，低语声，以及疯狂的大笑声时不时能从球形范围内听见。每当一名生物在范围内开始回合，它必须进行一次感知豁免，失败时将受到8d8心灵伤害，成功则只承受一半。

坚固堡垒｜Mighty Fortress

八环 咒法（法师）
施法时间：1 分钟
施法距离：1 里
法术成分：V、S、M（一颗价值至少 500gp 的钻石，作为该法术的耗材）
持续时间：立即
一座岩石的堡垒从施法距离内你选择的一处可见的方形地面升起。这块区域需要在每一边上有至少 120 尺，并且必须没有任何建筑或其他构造物立于其上。所有处于区域内的生物在堡垒升起时将会被无害地举起。
这座堡垒有 4 个方形的塔楼，每一个都有 20 尺的边长和 30 尺的高度，分布在堡垒的每个角上。塔楼通过每边 80 尺长的石墙相互连接，创造出一个封闭的区域。每一面墙的厚度都达到 1 尺，由 10 尺宽度和 20 尺高度的石板组成。每块石板都与其他两块石板或是与一块石板和一座塔楼相邻接。你可以在堡垒的外墙放置 4 面石门。
在封闭区域内树立着一座小城堡。城堡拥有 50 尺边长的方形基座，并且有3层楼，每一层的天花板都有 10 尺高。每一层都可以以你喜欢的方式划分出许多房间，但每个房间都至少要有 5 尺的边长。城堡的每一层都由石头楼梯相连，它的墙厚达 6 寸，室内房间的门户式样（石门或者开放式拱门）由你选择。城堡内部的家具和装潢以你喜欢的方式布置，它每天可以提供足够 100 人享用的、包含九道菜肴的盛宴。从堡垒中被带走的家具、食物和其他由这个法术创造的物体会立即化为土灰。
你在施展法术时可以指定任意生物，有 100 个隐形的侍从作为堡垒的职工遵从他们的任何命令。每一个侍从都如同隐形仆役法术的造物，有近似的功能。
所有由石头创造的城墙、塔楼和城堡都会被损害。每一块 10x10 尺的岩石部件都有 AC15，以及每寸厚度 30 的生命值。它免疫毒素和心灵伤害。将某一部分的岩石生命值降低至 0 会摧毁它，并且也许会引起与它连接的部分变形和垮塌，具体由你的 DM 裁量。
在 7 天之后，或当你在别处再次施展这个法术，堡垒会无害地坍塌并沉入地面，把其中的任何生物安全地留在地上。
在一年之间，每7天一次在相同的位置施展这个法术会让堡垒永久存在。


9环

无敌术｜Invulnerability

九环 防护（法师）
施法时间：1 动作
施法距离：自身
法术成分：V、S、M（一小块价值至少 500gp 的精金，作为该法术的耗材）
持续时间：专注，至多 10 分钟
你免疫所有伤害直到法术结束。

群体变形术｜Mass Polymorph

九环 变化（吟游诗人、术士、法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V、S、M（一个毛毛虫的茧）
持续时间：专注，至多 1 小时
你可以转变施法距离内最多 10 个由你选择的可见生物。非自愿的目标必须通过一次感知豁免检定来对抗变形。非自愿的 变形生物shapechanger 在这次豁免中自动成功。
每一个目标都获得由你选择的、相同或是不同的野兽形态。新的形态可以是你曾见过的、挑战等级低于或等于目标挑战等级任意野兽（如果目标没有挑战等级，那么上限是目标等级的一半）。这些目标的游戏数据，包括心智属性值，将被你所选择的野兽数据所取代，但仍然保留他们的生命值、阵营和人格。
每一个目标都得到等同于新形态生命值的临时生命值。这些临时生命值不能被其他来源的临时生命值替换。生物会在失去这些临时生命值或者死亡时变回原本的形态。如果法术在这之前结束，这些临时生命值也会失去且生物变回原形。
生物能进行的动作被它新形态的特质所限制。它将不能说话、施展法术、或是做其他需要用到手或言语的事情。
目标的装备融合进新形态，目标生物不能启动，使用，挥舞或其他方式从它的装备上获得增益。

心灵尖啸｜Psychic Scream

九环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：S
持续时间：立即
你释放你的心灵力量，轰击施法距离内至多 10 个由你选择的可见生物的心智。智力值为 2 或更低的生物不受影响。
每个目标都必须进行一次智力豁免检定。若豁免失败，目标受到 14d6 心灵伤害并且被震慑。豁免成功则只承受一半且不被震慑。如果一个有头的目标被这个伤害杀死，它的头会爆炸。
一个被震慑的生物可以在它每个回合结束时重新进行智力豁免。若豁免成功，震慑效果将结束。


附录：共享战役

共享战役 Shared Campaigns

协定一个D&D的固定“课程表”一向是难题，使战役保持活跃与生机更是一种挑战。如果本次游戏进程的DM或来的PL不齐，这一次进程就得被推迟。而如果反复出现这一情况，也许战役的连续性将被破坏。
（译注：实在没找到什么好词，session意在我们所说的“今天晚上开团”的团字，但团字又能被用于“开团公告”中，指代一场战役campaign，亦或者“我们这个团”中，指代一群跑团的人group，故目前先保持“进程”这个翻译了，希望大家看得懂）

简而言之：在这个充满各种干扰和意外的世界里，想让一场长期战役一直进行下去是极度困难的。而共享战役这一概念因此应运而生。

在一场共享战役中，团队内可以有复数个人担任DM的职责。一场共享战役更像是一集一集的单元剧而非连续剧，每一场游戏进程都像是一次完整的冒险。

世界上最大的共享战役由 D&D 冒险者联盟（D&D Adventurers League）运营，并由 威世智 （Wizards of the Coast）监管。不过你也可以在你的校园D&D社团、一家桌游店、一座图书馆、或别的什么有D&D玩家和D&D的DM们的地方创建属于你们的共享战役。

共享战役更像是一种框架，它允许玩家把一个角色从一名DM的游戏中带到另一个共享战役中的另一名DM的游戏中去。它创造了一种几乎无法被破坏的预订游戏进程。潜在同行玩家的名单也许会非常大，不论出什么事都能让你这场游戏有最少所需的人数来进行，而如果大家都在同一时间想去进行游戏，也将有多个DM能够带下这群人。

为了保证这一秩序的成功，一场共享战役需要一名总管——一个承担起组织和维护小组责任的人。如果你想了解更多关于如何开展共享活动的信息，并想知道 冒险者联盟Adventurers League 是如何处理某些问题的，那么本附录的其余部分就是为你准备的。


行为准则

行为准则 Code of Conduct

核心规则书中一而再，再而三的强调，D&D的游戏进程中最重要就是让所有玩家都能获得到乐趣。为了保持这一目标，在一场共同战役中制定一份行为准则将会是个很好的注意。毕竟大家都不一定会与自己熟悉的人一同在同桌上游玩共享战役，因此制定基本的行为准则是很有帮助和必要的。

进一步来说，共享战役中的每个人都有责任让其他人都能度过愉快的时光。如果有人因其他人的行为的感到被冒犯、被轻视、或被欺凌，那么大家一起愉快玩耍的初衷就落空了。

共享战役的行为准则可以参考其他组织或地点用的类似文件。此外，因为DM和PL的特殊关系，可能还需要添加一点特殊的准则。作为起步点，请参考以下摘自 冒险者联盟Adventurers League 行为准则的材料。

在一场游戏进程中，参与者应当：

  • 听从DM的指引，并尽可能不要与DM或其他玩家争论规则。
  • 让别的玩家也能说上话，并允许每个玩家都能从DM那边得到反馈。
  • 避免太多与冒险无关的讨论。
  • 阻止他人使用社交媒体欺凌、羞辱、或恐吓其他参与者。
  • 让DM或战役的管理员了解破坏性或攻击性行为，以便采取适当措施。


设计冒险

设计冒险 Designing Adventures

为共享战役设计冒险与为特定固定玩家设计冒险时需要考虑完全不同的因素。最重要的是，冒险的时间必须安排在进程计划时间内。你还需要平衡不同等级的战斗遭遇，因为可能会有很多不同等级的角色同时体验这场冒险。

冒险时长 Adventure Duration
每场共享战役中的冒险都应当开始于一次游戏进程，并同时结束于那次游戏进程（不过如果团队的参与者都想着延长时间且全员同意延长的情况下，他们也能突破这一时间限制）。一次进程或一个事件不能再冒险还没结束的时候结束，因为没有人能保证下一场游戏进程中会有相同的玩家与DM。

通常来讲，一场共享战役的冒险应该被设计为需2小时或需4小时来完成。在游戏的每个小时中，请假设玩家们能完成以下的事件：

  • 三到四场简单的遭遇战，或一到两场复杂的遭遇战。
  • 三到四个涉及重要探索或可社交互动的场景。

在这些限制条件下，很难创作出开放式的冒险。时间为你限制了一个必要假定的起点与终点。绕开这一限制的好方法就是创建一个有着复数结局的冒险。

基于某一地点的冒险特同样适用于这一冒险形式。一个地下城可以很自然的限制玩家的选择，但同样也会给予玩家足够的选择。这场冒险也许是关于讨伐某个特定生物的任务，或去回收某一件物品。但每个团队完成这一目标的方法和路径都不尽相同。

对于那些强叙事的冒险，请尽可能使用简单但灵活的遭遇或时间。举例来说，一场冒险要求角色去保护一名 提尔Tyr 的大祭司不受刺客所伤，你可以给玩家一个计划如何保护神庙、完善守备的机会。一些精心设计的NPC（比如被怀疑是与敌人合作的内鬼的NPC）能增加紧张的气氛。请考虑将一些细节与情节交给DM来决定。例如，你可以让DM抉择神庙收尾中的哪位是内鬼，而非一开始确定好，以此来保证每个团队能遇到的剧情都不相同。

战斗遭遇 Combat Encounters
 为你的冒险设定一个 阶层Tier ，如《玩家手册》第一章所述的那样，阶层分为T1（1~4级）、T2（5~10级）、T3（11~16级）、T4（17~20级）这四层。在每个阶层中，如果你能设定一个特定等级作为你的起始点是一个不错的主意。你可以假定要遭遇这场T1战斗的是5个3级角色、遭遇这场T2战斗的是5个8级角色、遭遇这场T3战斗的是5个13级角色、或遭遇这场T4战斗的是5个18级角色。在设计战斗遭遇时，不论你使用本书的构建遭遇规则还是自行估算，都要进行这一假设。

对于设计的每场战斗，都要提供一定的指导原则，以帮助使用的DM调整难度，使之难度与强弱不一的队伍相匹配。作为经验法则，要考虑到更高两级和更低两级的队伍。不过，不用担心冒险等级之外的队伍的平衡问题。

奖励 Rewards
在共享战役中的冒险如果使用升级与宝藏的变体规则（例如后文所述的那些），则不包括经验值奖励或特定数量特定种类的宝藏。


创建角色

创建角色 Character Creation

一个共享战役的共定规则的“创建角色”章节应当明确规定那些种族选项与职业选项是玩家可以选择的而哪些不能，以及玩家如何生成属性值，以及玩家可以选什么阵营。

《玩家手册》+1 Player's Handbook plus One
你应该好好思考一下玩家可以用哪些出版物以创建角色。冒险者联盟Adventurers League 中明确了玩家只能使用《玩家手册》与另一官方官方D&D资源（像是一本书或是一份PDF）来创建一个角色。这种限制可以确保玩家不需要拥有大量书籍来创建一个角色，并且使DM更容易了解战役中所有角色的运作方式。由于在共享战役中，DM每周不会如普通战役一般去处理相同的角色，他们每天都会接触到各种各样的不同角色，这很容易导致DM无法自由处理混乱不堪的可能选项并追踪每一种可能的交互。因此，我们强烈建议任何共享战役都采用这一规则。

属性值 Ability Scores
关于生成属性值，我们推荐仅允许玩家选取：

(a) 最标准的属性值组——即 15、14、13、12、10、8——作为角色的属性值；

(b) 使用《玩家手册》第一章的“变体：自定义属性值Variant: Customizing Ability Scores ”规则来生成角色的属性值。

起始装备 Starting Equipment
为简化并提高效率，规定所有角色必须选择职业与背景特定的那些初始装备会是个非常不错的选择。


变体规则

变体规则 Variant Rules

一场共享战役也许会用到一些变体规则来处理游戏的部分方面。作为共享战役的实例，冒险者联盟Adventurers League 拥有着一套获取等级和持有/获取宝藏的变体系统。以下展示的这些“房规”，是以常规语言写明的、确保了不论每个角色经历何种的冒险，都能平等的获取奖励的规则。

（译注：此处的房规原文为 house rules 而非 homebrew ，我也不知道有什么区别，但总之可能想说这是官方一点的跑团店的 House ，而非几个玩家凑起来今天来你家用的 Home 吧。）


角色提升

角色提升 Character Advancement
在共享战役中，玩家不以经验值为升级的条件，改而使用经验点来升级。这一系统将激励每一个角色（与其玩家）参与到一场游戏的进程中去。

一个角色在冒险者将根据其进行的冒险设计的时间获取经验点，以1小时=1经验点的方式换算。请注意这里的奖励是基于冒险的设计游玩时间，而非实际在桌上游玩的时间。这一奖励在冒险完成时才生效。打个比方，如果你完成了一场设计时2小时的冒险，你将获得2点经验点，即使你的团中花费了超过2个小时去游玩完成它也是2点。

此外，如果一个角色完成了一场为更高 阶层Tier 设计的冒险，那个角色将可以额外获得1点经验点。举例来说，如果一个2级角色完成了一场为6级设计的冒险（设计时2小时），这个角色将获得3点经验点。

根据游戏时间来衡量经验奖励似乎的一种奇怪的方式，但这一概念与共享战役的运作方式是一致的。若某个角色玩了10个小时，它与其他10小时角色获得的经验点数量是相同的，无论该角色是在讨伐巨龙，还是一直蛰伏在酒馆里窃取情报。这种方法可以确保玩家喜欢的风格既不会受到惩罚，也不会得到奖励。无论玩家是专注于角色扮演和社交互动，还是在战斗中击败怪物，抑或是寻找巧妙的方法避免战斗，该系统都会给予角色相应的奖励。

使用经验点 Using Checkpoints
获得下一级所需的经验点数量取决于升级前角色的等级：

  • 在1~4级时，你只需要4点经验点就足以去提升至下一级了。
  • 在5级或更高等级时，你需要8点经验点才能提升至下一级。

当一次游戏进程结束时，如果角色有足够升级的经验点，那角色必须得在此升级。而升级后多出来的经验点可被用于下次有升级机会的时候使用。


个体宝藏

个体宝藏 Individual Treasure
在一场共享战役中，每个角色将在获得一个新等级时得到固定数量的金币。（这些钱代表着角色在一场标准冒险中大概能找到的宝藏价值。）

作为这一变体规则的另一个好处，角色将不需要花费任何金币来维持他们的生活开支。相反，每个角色一开始都有适度的生活方式，随着等级的提高，生活方式也会变得更富足。

以上的好处皆呈现在下方的个体宝藏表中。后续章节的“买入与卖出”部分将介绍角色使用这些金币的方法。

个体宝藏
升级后等级 | 生活方式 | 奖励金
2-4 | 俭朴Modest | 75 gp
5-10 | 舒适Comfortable | 150 gp
11-16 | 富裕Wealthy | 550 gp
17-20 | 奢华Aristocratic | 5,500 gp


魔法物品

魔法物品 Magic Items

角色会在冒险之中获得财宝点，并可以在之后用这些财宝点来兑换想要的魔法物品。而可以选用的魔法物品列表由运作这场战役的DM们批准与制定。

获取财宝点 Gaining Treasure Points
每个角色可以获得的财宝点取决于他们这场冒险的 阶层Tier 与那个角色的实际游玩时间：

  • T1与T2的冒险中，玩家每游玩2小时，自己的角色就能获得1点财宝点。
  • T3与T4的冒险中，玩家每游玩1小时，自己的角色就能获得1点财宝点。

若与升级的变体规则一同使用，这一奖励将基于这场冒险的预设游玩时长，而非实际在桌上花费的游玩时间。

如果一个角色完成了一场比角色本身更高阶层的冒险，那个角色将可以在本次冒险中额外获得1点财宝点。

创建物品列表 Creating an Item List
共享战役中的DM门应当联合起来，合作去完成一份可供玩家购买的魔法物品列表。本书的第二章与《地下城主指南》的第七章中出现的魔法物品将是你们最好的出发点。选择哪些物品可以购买，哪些物品禁止购买，如同一个常规战役的DM该做的那样的。只不过在这需要所有DM们来讨论，参考大家的意愿来合作完成这张表。如果出现争执则默认先禁止那个物品——以后将其添加到可用物品列表中，可比在游戏中将其移除要容易得多。

自然，这张可用物品的列表将伴随玩家到更高的阶层，而表中那些在高阶层才该有的物品所需要的点数也会比其他低阶层的更高。

拿现有的表来举例，一场T1冒险也许可以让玩家将点数花费在购买魔法物品列表A、B、C、与F的魔法物品上。而任何A、B、C表的魔法物品将标价为4点数，而F表的魔法物品将标价为8点数。

以 阶层Tier 决定的魔法物品价格表
物品表 | 可买阶层 | 花费点数
A | 1~4 | 4
B | 1~4 | 4
C | 1~4 | 4
D | 2~4 | 8
E | 3~4 | 8
F | 1~4 | 8
G | 2~4 | 10
H | 3~4 | 10
I | 3~4 | 12

消耗财宝点 Spending Treasure Points
在每场游戏进程的最后——即决定角色升级时，玩家都必须消耗掉手里的财宝点。这一步骤的顺序是十分重要的，因为玩家也许会因为升级而进入新的阶层。

玩家们有权在当前阶层可用的任何魔法物品列表是选择物品。且他们可以一次性用宝藏点购买多件魔法物品（前提是它们的点数够）。

许多物品所需的财宝点远超玩家能在2小时或4小时冒险中能获得的多。为了购买那样的物品，玩家可以进行借贷以获取那件物品——接下来的冒险中，直到还完欠款为止获得的财宝点将全部被用于这件物品的欠款上。


买入与卖出

买入与卖出 Buying and Selling

购买物品 Buying Items
角色可以用他们那些有价值的宝藏（指前文提及的金币奖励）来购买《玩家手册》第五章的装备列表中的任何物品。此外，冒险者联盟Adventurers League 中允许玩家购买药水与法术卷轴，其价格与目录如下所示。关于法术卷轴的话，玩家只能购买那些他们能够使用的法术的法术卷轴。

售卖中的药水
药水类型 Potion of... | 价格
治疗药水 Healing | 50 gp
攀爬药水 Climbing | 75 gp
化兽为友药水 Animal friendship | 100 gp
高等治疗药水 Greater healing | 100 gp
水下呼吸药水 Water breathing | 100 gp
强效治疗药水 Superior healing | 500 gp
极效治疗药水 Supreme healing | 5,000 gp
隐身药水 Invisibility | 5,000 gp

售卖中的法术卷轴
法术环阶 | 价格
戏法 | 25 gp
1环 | 75 gp
2环 | 150 gp
3环 | 300 gp
4环 | 500 gp
5环 | 1,000 gp

出售物品 Selling Items
在共享战役中，角色大致上是不应该能被允许出售他们在冒险者找到的东西或它们用自己的钱购买的那些装备的。武器、护甲、以及其他敌人使用的玩意可以直接被视为“损坏的太严重导致根本没有任何价值”的东西。


附录：角色姓名（缺少翻译）

角色姓名 Character Names

（翻译暂缺）

Some players and DMs have a knack for coming up with character names on the fly, while others find that task more of a challenge. The tables in this appendix are designed to make life easier for both kinds of people, whether you're naming a player character, a nonplayer character, a monster, or even a place.

Each table contains names that are associated with a nonhuman character race in the player's handbook or a real-world ethnic or language group, with a focus on groups from antiquity and the Middle Ages. You can select from the possibilities here, or use dice to determine a name.

Even though names are associated with races in this appendix, a character might not have a name from their own race. For instance, a half-orc might have grown up among dwarves and have a dwarven name. Or, as DM, you might decide that dragonborn in your campaign have a culture reminiscent of ancient Rome and therefore use Roman names, rather than the dragonborn names suggested here.


úá×

Dragonborn Names | Clan
d100 | Name
01-02 | Akambherylliax
03-04 | Argenthrixus
05-06 | Baharoosh
07-08 | Beryntolthropal
09-10 | Bhenkumbyrznaax
11-12 | Caavylteradyn
13-14 | Chumbyxirinnish
15-16 | Clethtinthiallor
17-18 | Daardendrian
19-20 | Delmirev
21-22 | Dhyrktelonis
23-24 | Ebynichtomonis
25-26 | Esstyrlynn
27-28 | Fharngnarthnost
29-30 | Ghaallixirn
31-32 | Grrrmmballhyst
33-34 | Gygazzylyshrift
35-36 | Hashphronyxadyn
37-38 | Hshhsstoroth
39-40 | Imbixtellrhyst
41-42 | Jerynomonis
43-44 | Jharthraxyn
45-46 | Kerrhylon
47-48 | Kimbatuul
49-50 | Lhamboldennish
51-52 | Linxakasendalor
53-54 | Mohradyllion
55-56 | Mystan
57-58 | Nemmonis
59-60 | Norixius
61-62 | Ophinshtalajiir
63-64 | Orexijandilin
65-66 | Pfaphnyrennish
67-68 | Phrahdrandon
69-70 | Pyraxtallinost
71-72 | Qyxpahrgh
73-74 | Raghthroknaar
75-76 | Shestendeliath
77-78 | Skaarzborroosh
79-80 | Sumnarghthrysh
81-82 | Tiammanthyllish
83-84 | Turnuroth
85-86 | Umbyrphrael
87-88 | Vangdondalor
89-90 | Verthisathurgiesh
91-92 | Wivvyrholdalphiax
93-94 | Wystongjiir
95-96 | Xephyrbahnor
97-98 | Yarjerit
99-00 | Zzzxaaxthroth


úá

Dragonborn Names | Female
d100 | Name
01-02 | Akra
03-04 | Aasathra
05-06 | Antrara
07-08 | Arava
09-10 | Biri
11-12 | Blendaeth
13-14 | Burana
15-16 | Chassath
17-18 | Daar
19-20 | Dentratha
21-22 | Doudra
23-24 | Driindar
25-26 | Eggren
27-28 | Farideh
29-30 | Findex
31-32 | Furrele
33-34 | Gesrethe
35-36 | Gilkass
37-38 | Harann
39-40 | Havilar
41-42 | Hethress
43-44 | Hillanot
45-46 | Jaxi
47-48 | Jezean
49-50 | Jheri
51-52 | Kadana
53-54 | Kava
55-56 | Korinn
57-58 | Megren
59-60 | Mijira
61-62 | Mishann
63-64 | Nala
65-66 | Nuthra
67-68 | Perra
69-70 | Pogranix
71-72 | Pyxrin
73-74 | Quespa
75-76 | Raiann
77-78 | Rezena
79-80 | Ruloth
81-82 | Saphara
83-84 | Savaran
85-86 | Sora
87-88 | Surina
89-90 | Synthrin
91-92 | Tatyan
93-94 | Thava
95-96 | Uadjit
97-98 | Vezera
99-00 | Zykroff


úá

Dragonborn Names | Male
d100 | Name
01-02 | Adrex
03-04 | Arjhan
05-06 | Azzakh
07-08 | Balasar
09-10 | Baradad
11-12 | Bharash
13-14 | Bidreked
15-16 | Dadalan
17-18 | Dazzazn
19-20 | Direcris
21-22 | Donaar
23-24 | Fax
25-26 | Gargax
27-28 | Ghesh
29-30 | Gorbundus
31-32 | Greethen
33-34 | Heskan
35-36 | Hirrathak
37-38 | Ildrex
39-40 | Kaladan
41-42 | Kerkad
43-44 | Kiirith
45-46 | Kriv
47-48 | Maagog
49-50 | Medrash
51-52 | Mehen
53-54 | Mozikth
55-56 | Mreksh
57-58 | Mugrunden
59-60 | Nadarr
61-62 | Nithther
63-64 | Norkruuth
65-66 | Nykkan
67-68 | Pandjed
69-70 | Patrin
71-72 | Pijjirik
73-74 | Quarethon
75-76 | Rathkran
77-78 | Rhogar
79-80 | Rivaan
81-82 | Sethrekar
83-84 | Shamash
85-86 | Shedinn
87-88 | Srorthen
89-90 | Tarhun
91-92 | Torinn
93-94 | Trynnicus
95-96 | Valorean
97-98 | Vrondiss
99-00 | Zedaar


°×

Dwarf Names | Clan
d100 | Name
01-02 | Aranore
03-04 | Balderk
05-06 | Battlehammer
07-08 | Bigtoe
09-10 | Bloodkith
11-12 | Bofdann
13-14 | Brawnanvil
15-16 | Brazzik
17-18 | Broodfist
19-20 | Burrowfound
21-22 | Caebrek
23-24 | Daerdahk
25-26 | Dankil
27-28 | Daraln
29-30 | Deepdelver
31-32 | Durthane
33-34 | Eversharp
35-36 | Fallack
37-38 | Fireforge
39-40 | Foamtankard
41-42 | Frostbeard
43-44 | Glanhig
45-46 | Goblinbane
47-48 | Goldfinder
49-50 | Gorunn
51-52 | Graybeard
53-54 | Hammerstone
55-56 | Helcral
57-58 | Holderhek
59-60 | Ironfist
61-62 | Loderr
63-64 | Lutgehr
65-66 | Morigak
67-68 | Orcfoe
69-70 | Rakankrak
71-72 | Ruby-Eye
73-74 | Rumnaheim
75-76 | Silveraxe
77-78 | Silverstone
79-80 | Steelfist
81-82 | Stoutale
83-84 | Strakeln
85-86 | Strongheart
87-88 | Thrahak
89-90 | Torevir
91-92 | Torunn
93-94 | Trollbleeder
95-96 | Trueanvil
97-98 | Trueblood
99-00 | Ungart


°×

Dwarf Names | Duergar Clan
d12 | Name
1 | Ashlord
2 | Battlegore
3 | Doomfist
4 | Earthlord
5 | Firetamer
6 | Knifemind
7 | Mindeater
8 | Necksnapper
9 | Orehammer
10 | Runehammer
11 | Thundermaster
12 | Underearth


矮人女性名

Dwarf Names C Female
d100 | Name
01-02 | Anbera
03-04 | Artin
05-06 | Audhild
07-08 | Balifra
09-10 | Barbena
11-12 | Bardryn
13-14 | Bolhild
15-16 | Dagnal
17-18 | Dariff
19-20 | Delre
21-22 | Diesa
23-24 | Eldeth
25-26 | Eridred
27-28 | Falkrunn
29-30 | Fallthra
31-32 | Finellen
33-34 | Gillydd
35-36 | Gunnloda
37-38 | Gurdis
39-40 | Helgret
41-42 | Helja
43-44 | Hlin
45-46 | Ilde
47-48 | Jarana
49-50 | Kathra
51-52 | Kilia
53-54 | Kristryd
55-56 | Liftrasa
57-58 | Marastyr
59-60 | Mardred
61-62 | Morana
63-64 | Nalaed
65-66 | Nora
67-68 | Nurkara
69-70 | Oriff
71-72 | Ovina
73-74 | Riswynn
75-76 | Sannl
77-78 | Therlin
79-80 | Thodris
81-82 | Torbera
83-84 | Tordrid
85-86 | Torgga
87-88 | Urshar
89-90 | Valida
91-92 | Vistra
93-94 | Vonana
95-96 | Werydd
97-98 | Whurdred
99-00 | Yurgunn


°

Dwarf Names | Male
d100 | Name
01-02 | Adrik
03-04 | Alberich
05-06 | Baern
07-08 | Barendd
09-10 | Beloril
11-12 | Brottor
13-14 | Dain
15-16 | Dalgal
17-18 | Darrak
19-20 | Delg
21-22 | Duergath
23-24 | Dworic
25-26 | Eberk
27-28 | Einkil
29-30 | Elaim
31-32 | Erias
33-34 | Fallond
35-36 | Fargrim
37-38 | Gardain
39-40 | Gilthur
41-42 | Gimgen
43-44 | Gimurt
45-46 | Harbek
47-48 | Kildrak
49-50 | Kilvar
51-52 | Morgran
53-54 | Morkral
55-56 | Nalral
57-58 | Nordak
59-60 | Nuraval
61-62 | Oloric
63-64 | Olunt
65-66 | Orsik
67-68 | Oskar
69-70 | Rangrim
71-72 | Reirak
73-74 | Rurik
75-76 | Taklinn
77-78 | Thoradin
79-80 | Thorin
81-82 | Thradal
83-84 | Tordek
85-86 | Traubon
87-88 | Travok
89-90 | Ulfgar
91-92 | Uraim
93-94 | Veit
95-96 | Vonbin
97-98 | Vondal
99-00 | Whurbin


éé

Elf Names | Child
d100 | Name
01-02 | Ael
03-04 | Ang
05-06 | Ara
07-08 | Ari
09-10 | Arn
11-12 | Aym
13-14 | Broe
15-16 | Bryn
17-18 | Cael
19-20 | Cy
21-22 | Dae
23-24 | Del
25-26 | Eli
27-28 | Eryn
29-30 | Faen
31-32 | Fera
33-34 | Gael
35-36 | Gar
37-38 | Innil
39-40 | Jar
41-42 | Kan
43-44 | Koeth
45-46 | Lael
47-48 | Lue
49-50 | Mai
51-52 | Mara
53-54 | Mella
55-56 | Mya
57-58 | Naeris
59-60 | Naill
61-62 | Nim
63-64 | Phann
65-66 | Py
67-68 | Rael
69-70 | Raer
71-72 | Ren
73-74 | Rinn
75-76 | Rua
77-78 | Sael
79-80 | Sai
81-82 | Sumi
83-84 | Syllin
85-86 | Ta
87-88 | Thia
89-90 | Tia
91-92 | Traki
93-94 | Vall
95-96 | Von
97-98 | Wil
99-00 | Za


精灵家族名

Elf Names | Family
d100 | Name
01-02 | Aloro
03-04 | Amakiir
05-06 | Amastacia
07-08 | Ariessus
09-10 | Arnuanna
11-12 | Berevan
13-14 | Caerdonel
15-16 | Caphaxath
17-18 | Casilltenirra
19-20 | Cithreth
21-22 | Dalanthan
23-24 | Eathalena
25-26 | Erenaeth
27-28 | Ethanasath
29-30 | Fasharash
31-32 | Firahel
33-34 | Floshem
35-36 | Galanodel
37-38 | Goltorah
39-40 | Hanali
41-42 | Holimion
43-44 | Horineth
45-46 | Iathrana
47-48 | Ilphelkiir
49-50 | Iranapha
51-52 | Koehlanna
53-54 | Lathalas
55-56 | Liadon
57-58 | Meliamne
59-60 | Mellerelel
61-62 | Mystralath
63-64 | Na-lo
65-66 | Netyoive
67-68 | Ofandrus
69-70 | Ostoroth
71-72 | Othronus
73-74 | Qualanthri
75-76 | Raethran
77-78 | Rothenel
79-80 | Selevarun
81-82 | Siannodel
83-84 | Suithrasas
85-86 | Sylvaranth
87-88 | Teinithra
89-90 | Tiltathana
91-92 | Wasanthi
93-94 | Withrethin
95-96 | Xiloscient
97-98 | Xistsrith
99-00 | Yaeldrin


精灵女性成年名

Elf Names | Female Adult
d100 | Name
01-02 | Adrie
03-04 | Ahinar
05-06 | Althaea
07-08 | Anastrianna
09-10 | Andraste
11-12 | Antinua
13-14 | Arara
15-16 | Baelitae
17-18 | Bethrynna
19-20 | Birel
21-22 | Caelynn
23-24 | Chaedi
25-26 | Claira
27-28 | Dara
29-30 | Drusilia
31-32 | Elama
33-34 | Enna
35-36 | Faral
37-38 | Felosial
39-40 | Hatae
41-42 | Ielenia
43-44 | Ilanis
45-46 | Irann
47-48 | Jarsali
49-50 | Jelenneth
51-52 | Keyleth
53-54 | Leshanna
55-56 | Lia
57-58 | Maiathah
59-60 | Malquis
61-62 | Meriele
63-64 | Mialee
65-66 | Myathethil
67-68 | Naivara
69-70 | Quelenna
71-72 | Quillathe
73-74 | Ridaro
75-76 | Sariel
77-78 | Shanairla
79-80 | Shava
81-82 | Silaqui
83-84 | Sumnes
85-86 | Theirastra
87-88 | Thiala
89-90 | Tiaathque
91-92 | Traulam
93-94 | Vadania
95-96 | Valanthe
97-98 | Valna
99-00 | Xanaphia


精灵男性成年名

Elf Names | Male Adult
d100 | Name
01-02 | Adran
03-04 | Aelar
05-06 | Aerdeth
07-08 | Ahvain
09-10 | Aramil
11-12 | Arannis
13-14 | Aust
15-16 | Azaki
17-18 | Beiro
19-20 | Berrian
21-22 | Caeldrim
23-24 | Carric
25-26 | Dayereth
27-28 | Dreali
29-30 | Efferil
31-32 | Eiravel
33-34 | Enialis
35-36 | Erdan
37-38 | Erevan
39-40 | Fivin
41-42 | Galinndan
43-44 | Gennal
45-46 | Hadarai
47-48 | Halimath
49-50 | Heian
51-52 | Himo
53-54 | Immeral
55-56 | Ivellios
57-58 | Korfel
59-60 | Lamlis
61-62 | Laucian
63-64 | Lucan
65-66 | Mindartis
67-68 | Naal
69-70 | Nutae
71-72 | Paelias
73-74 | Peren
75-76 | Quarion
77-78 | Riardon
79-80 | Rolen
81-82 | Soveliss
83-84 | Suhnae
85-86 | Thamior
87-88 | Tharivol
89-90 | Theren
91-92 | Theriatis
93-94 | Thervan
95-96 | Uthemar
97-98 | Vanuath
99-00 | Varis


×

Gnome Names | Clan
d100 | Name
01-02 | Albaratie
03-04 | Bafflestone
05-06 | Beren
07-08 | Boondiggles
09-10 | Cobblelob
11-12 | Daergel
13-14 | Dunben
15-16 | Fabblestabble
17-18 | Fapplestamp
19-20 | Fiddlefen
21-22 | Folkor
23-24 | Garrick
25-26 | Gimlen
27-28 | Glittergem
29-30 | Gobblefirn
31-32 | Gummen
33-34 | Horcusporcus
35-36 | Humplebumple
37-38 | Ironhide
39-40 | Leffery
41-42 | Lingenhall
43-44 | Loofollue
45-46 | Maekkelferce
47-48 | Miggledy
49-50 | Munggen
51-52 | Murnig
53-54 | Musgraben
55-56 | Nackle
57-58 | Ningel
59-60 | Nopenstallen
61-62 | Nucklestamp
63-64 | Offund
65-66 | Oomtrowl
67-68 | Pilwicken
69-70 | Pingun
71-72 | Quillsharpener
73-74 | Raulnor
75-76 | Reese
77-78 | Rofferton
79-80 | Scheppen
81-82 | Shadowcloak
83-84 | Silverthread
85-86 | Sympony
87-88 | Tarkelby
89-90 | Timbers
91-92 | Turen
93-94 | Umbodoben
95-96 | Waggletop
97-98 | Welber
99-00 | Wildwander


Gnome Names | Female
d100 | Name
01-02 | Abalaba
03-04 | Bimpnottin
05-06 | Breena
07-08 | Buvvie
09-10 | Callybon
11-12 | Caramip
13-14 | Carlin
15-16 | Cumpen
17-18 | Dalaba
19-20 | Donella
21-22 | Duvamil
23-24 | Ella
25-26 | Ellyjoybell
27-28 | Ellywick
29-30 | Enidda
31-32 | Lilli
33-34 | Loopmottin
35-36 | Lorilla
37-38 | Luthra
39-40 | Mardnab
41-42 | Meena
43-44 | Menny
45-46 | Mumpena
47-48 | Nissa
49-50 | Numba
51-52 | Nyx
53-54 | Oda
55-56 | Oppah
57-58 | Orla
59-60 | Panana
61-62 | Pyntle
63-64 | Quilla
65-66 | Ranala
67-68 | Reddlepop
69-70 | Roywyn
71-72 | Salanop
73-74 | Shamil
75-76 | Siffress
77-78 | Symma
79-80 | Tana
81-82 | Tenena
83-84 | Tervaround
85-86 | Tippletoe
87-88 | Ulla
89-90 | Unvera
91-92 | Veloptima
93-94 | Virra
95-96 | Waywocket
97-98 | Yebe
99-00 | Zanna


Gnome Names | Male
d100 | Name
01-02 | Alston
03-04 | Alvyn
05-06 | Anverth
07-08 | Arumawann
09-10 | Bilbron
11-12 | Boddynock
13-14 | Brocc
15-16 | Burgell
17-18 | Cockaby
19-20 | Crampernap
21-22 | Dabbledob
23-24 | Delebean
25-26 | Dimble
27-28 | Eberdeb
29-30 | Eldon
31-32 | Erky
33-34 | Fablen
35-36 | Fibblestib
37-38 | Fonkin
39-40 | Frouse
41-42 | Frug
43-44 | Gerbo
45-46 | Gimble
47-48 | Glim
49-50 | Igden
51-52 | Jabble
53-54 | Jebeddo
55-56 | Kellen
57-58 | Kipper
59-60 | Namfoodle
61-62 | Oppleby
63-64 | Orryn
65-66 | Paggen
67-68 | Pallabar
69-70 | Pog
71-72 | Qualen
73-74 | Ribbles
75-76 | Rimple
77-78 | Roondar
79-80 | Sapply
81-82 | Seebo
83-84 | Senteq
85-86 | Sindri
87-88 | Umpen
89-90 | Warryn
91-92 | Wiggens
93-94 | Wobbles
95-96 | Wrenn
97-98 | Zaffrab
99-00 | Zook


半身人家族名

Halfling Names | Clan
d100 | Name
01-02 | Appleblossom
03-04 | Bigheart
05-06 | Brightmoon
07-08 | Brushgather
09-10 | Cherrycheeks
11-12 | Copperkettle
13-14 | Deephollow
15-16 | Elderberry
17-18 | Fastfoot
19-20 | Fatrabbit
21-22 | Glenfellow
23-24 | Goldfound
25-26 | Goodbarrel
27-28 | Goodearth
29-30 | Greenbottle
31-32 | Greenleaf
33-34 | High-hill
35-36 | Hilltopple
37-38 | Hogcollar
39-40 | Honeypot
41-42 | Jamjar
43-44 | Kettlewhistle
45-46 | Leagallow
47-48 | Littlefoot
49-50 | Nimblefingers
51-52 | Porridgepot
53-54 | Quickstep
55-56 | Reedfellow
57-58 | Shadowquick
59-60 | Silvereyes
61-62 | Smoothhands
63-64 | Stonebridge
65-66 | Stoutbridge
67-68 | Stoutman
69-70 | Strongbones
71-72 | Sunmeadow
73-74 | Swiftwhistle
75-76 | Tallfellow
77-78 | Tealeaf
79-80 | Tenpenny
81-82 | Thistletop
83-84 | Thorngage
85-86 | Tosscobble
87-88 | Underbough
89-90 | Underfoot
91-92 | Warmwater
93-94 | Whispermouse
95-96 | Wildcloak
97-98 | Wildheart
99-00 | Wiseacre


半身人女性名

Halfling Names | Female
d100 | Name
01-02 | Alain
03-04 | Andry
05-06 | Anne
07-08 | Bella
09-10 | Blossom
11-12 | Bree
13-14 | Callie
15-16 | Chenna
17-18 | Cora
19-20 | Dee
21-22 | Dell
23-24 | Eida
25-26 | Eran
27-28 | Euphemia
29-30 | Georgina
31-32 | Gynnie
33-34 | Harriet
35-36 | Jasmine
37-38 | Jillian
39-40 | Jo
41-42 | Kithri
43-44 | Lavinia
45-46 | Lidda
47-48 | Maegan
49-50 | Marigold
51-52 | Merla
53-54 | Myria
55-56 | Nedda
57-58 | Nikki
59-60 | Nora
61-62 | Olivia
63-64 | Paela
65-66 | Pearl
67-68 | Pennie
69-70 | Philomena
71-72 | Portia
73-74 | Robbie
75-76 | Rose
77-78 | Saral
79-80 | Seraphina
81-82 | Shaena
83-84 | Stacee
85-86 | Tawna
87-88 | Thea
89-90 | Trym
91-92 | Tyna
93-94 | Vani
95-96 | Verna
97-98 | Wella
99-00 | Willow


半身人男性名

Halfling Names | Male
d100 | Name
01-02 | Alton
03-04 | Ander
05-06 | Bernie
07-08 | Bobbin
09-10 | Cade
11-12 | Callus
13-14 | Corrin
15-16 | Dannad
17-18 | Danniel
19-20 | Eddie
21-22 | Egart
23-24 | Eldon
25-26 | Errich
27-28 | Fildo
29-30 | Finnan
31-32 | Franklin
33-34 | Garret
35-36 | Garth
37-38 | Gilbert
39-40 | Gob
41-42 | Harol
43-44 | Igor
45-46 | Jasper
47-48 | Keith
49-50 | Kevin
51-52 | Lazam
53-54 | Lerry
55-56 | Lindal
57-58 | Lyle
59-60 | Merric
61-62 | Mican
63-64 | Milo
65-66 | Morrin
67-68 | Nebin
69-70 | Nevil
71-72 | Osborn
73-74 | Ostran
75-76 | Oswalt
77-78 | Perrin
79-80 | Poppy
81-82 | Reed
83-84 | Roscoe
85-86 | Sam
87-88 | Shardon
89-90 | Tye
91-92 | Ulmo
93-94 | Wellby
95-96 | Wendel
97-98 | Wenner
99-00 | Wes


半兽人女性名

Half-Orc Names | Female
d100 | Name
01-02 | Arha
03-04 | Baggi
05-06 | Bendoo
07-08 | Bilga
09-10 | Brakka
11-12 | Creega
13-14 | Drenna
15-16 | Ekk
17-18 | Emen
19-20 | Engong
21-22 | Fistula
23-24 | Gaaki
25-26 | Gorga
27-28 | Grai
29-30 | Greeba
31-32 | Grigi
33-34 | Gynk
35-36 | Hrathy
37-38 | Huru
39-40 | Ilga
41-42 | Kabbarg
43-44 | Kansif
45-46 | Lagazi
47-48 | Lezre
49-50 | Murgen
51-52 | Murook
53-54 | Myev
55-56 | Nagrette
57-58 | Neega
59-60 | Nella
61-62 | Nogu
63-64 | Oolah
65-66 | Ootah
67-68 | Ovak
69-70 | Ownka
71-72 | Puyet
73-74 | Reeza
75-76 | Shautha
77-78 | Silgre
79-80 | Sutha
81-82 | Tagga
83-84 | Tawar
85-86 | Tomph
87-88 | Ubada
89-90 | Vanchu
91-92 | Vola
93-94 | Volen
95-96 | Vorka
97-98 | Yevelda
99-00 | Zagga


°

Half-Orc Names | Male
d100 | Name
01-02 | Argran
03-04 | Braak
05-06 | Brug
07-08 | Cagak
09-10 | Dench
11-12 | Dorn
13-14 | Dren
15-16 | Druuk
17-18 | Feng
19-20 | Gell
21-22 | Gnarsh
23-24 | Grumbar
25-26 | Gubrash
27-28 | Hagren
29-30 | Henk
31-32 | Hogar
33-34 | Holg
35-36 | Imsh
37-38 | Karash
39-40 | Karg
41-42 | Keth
43-44 | Korag
45-46 | Krusk
47-48 | Lubash
49-50 | Megged
51-52 | Mhurren
53-54 | Mord
55-56 | Morg
57-58 | Nil
59-60 | Nybarg
61-62 | Odorr
63-64 | Ohr
65-66 | Rendar
67-68 | Resh
69-70 | Ront
71-72 | Rrath
73-74 | Sark
75-76 | Scrag
77-78 | Sheggen
79-80 | Shump
81-82 | Tanglar
83-84 | Tarak
85-86 | Thar
87-88 | Thokk
89-90 | Trag
91-92 | Ugarth
93-94 | Varg
95-96 | Vilberg
97-98 | Yurk
99-00 | Zed


提夫林女性名

Halfling Names | Clan
d100 | Name
01-02 | Appleblossom
03-04 | Bigheart
05-06 | Brightmoon
07-08 | Brushgather
09-10 | Cherrycheeks
11-12 | Copperkettle
13-14 | Deephollow
15-16 | Elderberry
17-18 | Fastfoot
19-20 | Fatrabbit
21-22 | Glenfellow
23-24 | Goldfound
25-26 | Goodbarrel
27-28 | Goodearth
29-30 | Greenbottle
31-32 | Greenleaf
33-34 | High-hill
35-36 | Hilltopple
37-38 | Hogcollar
39-40 | Honeypot
41-42 | Jamjar
43-44 | Kettlewhistle
45-46 | Leagallow
47-48 | Littlefoot
49-50 | Nimblefingers
51-52 | Porridgepot
53-54 | Quickstep
55-56 | Reedfellow
57-58 | Shadowquick
59-60 | Silvereyes
61-62 | Smoothhands
63-64 | Stonebridge
65-66 | Stoutbridge
67-68 | Stoutman
69-70 | Strongbones
71-72 | Sunmeadow
73-74 | Swiftwhistle
75-76 | Tallfellow
77-78 | Tealeaf
79-80 | Tenpenny
81-82 | Thistletop
83-84 | Thorngage
85-86 | Tosscobble
87-88 | Underbough
89-90 | Underfoot
91-92 | Warmwater
93-94 | Whispermouse
95-96 | Wildcloak
97-98 | Wildheart
99-00 | Wiseacre


提夫林男性名

Tiefling Names | Male
d100 | Name
01-02 | Abad
03-04 | Ahrim
05-06 | Akmen
07-08 | Amnon
09-10 | Andram
11-12 | Astar
13-14 | Balam
15-16 | Barakas
17-18 | Bathin
19-20 | Caim
21-22 | Chem
23-24 | Cimer
25-26 | Cressel
27-28 | Damakos
29-30 | Ekemon
31-32 | Euron
33-34 | Fenriz
35-36 | Forcas
37-38 | Habor
39-40 | Iados
41-42 | Kairon
43-44 | Leucis
45-46 | Mamnen
47-48 | Mantus
49-50 | Marbas
51-52 | Melech
53-54 | Merihim
55-56 | Modean
57-58 | Mordai
59-60 | Mormo
61-62 | Morthos
63-64 | Nicor
65-66 | Nirgel
67-68 | Oriax
69-70 | Paymon
71-72 | Pelaios
73-74 | Purson
75-76 | Qemuel
77-78 | Raam
79-80 | Rimmon
81-82 | Sammal
83-84 | Skamos
85-86 | Tethren
87-88 | Thamuz
89-90 | Therai
91-92 | Valafar
93-94 | Vassago
95-96 | Xappan
97-98 | Zepar
99-00 | Zephan


提夫林美德化名

Tiefling Names | Virtue
d100 | Name
01-02 | Ambition
03-04 | Art
05-06 | Carrion
07-08 | Chant
09-10 | Creed
11-12 | Death
13-14 | Debauchery
15-16 | Despair
17-18 | Doom
19-20 | Doubt
21-22 | Dread
23-24 | Ecstasy
25-26 | Ennui
27-28 | Entropy
29-30 | Excellence
31-32 | Fear
33-34 | Glory
35-36 | Gluttony
37-38 | Grief
39-40 | Hate
41-42 | Hope
43-44 | Horror
45-46 | Ideal
47-48 | Ignominy
49-50 | Laughter
51-52 | Love
53-54 | Lust
55-56 | Mayhem
57-58 | Mockery
59-60 | Murder
61-62 | Muse
63-64 | Music
65-66 | Mystery
67-68 | Nowhere
69-70 | Open
71-72 | Pain
73-74 | Passion
75-76 | Poetry
77-78 | Quest
79-80 | Random
81-82 | Reverence
83-84 | Revulsion
85-86 | Sorrow
87-88 | Temerity
89-90 | Torment
91-92 | Tragedy
93-94 | Vice
95-96 | Virtue
97-98 | Weary
99-00 | Wit


阿拉伯人女性

Human Names C Arabic, Female
d100 | Name
01-02 | Aaliyah
03-04 | Aida
05-06 | Akilah
07-08 | Alia
09-10 | Amina
11-12 | Atefeh
13-14 | Chaima
15-16 | Dalia
17-18 | Ehsan
19-20 | Elham
21-22 | Farah
23-24 | Fatemah
25-26 | Gamila
27-28 | Iesha
29-30 | Inbar
31-32 | Kamaria
33-34 | Khadija
35-36 | Layla
37-38 | Lupe
39-40 | Nabila
41-42 | Nadine
43-44 | Naima
45-46 | Najila
47-48 | Najwa
49-50 | Nakia
51-52 | Nashwa
53-54 | Nawra
55-56 | Nuha
57-58 | Nura
59-60 | Oma
61-62 | Qadira
63-64 | Qamar
65-66 | Qistina
67-68 | Rahima
69-70 | Rihanna
71-72 | Saadia
73-74 | Sabah
75-76 | Sada
77-78 | Saffron
79-80 | Sahar
81-82 | Salma
83-84 | Shatha
85-86 | Tahira
87-88 | Takisha
89-90 | Thana
91-92 | Yadira
93-94 | Zahra
95-96 | Zaida
97-98 | Zaina
99-00 | Zeinab


°

Human Names | Arabic, Male
d100 | Name
01-02 | Abbad
03-04 | Abdul
05-06 | Achmed
07-08 | Akeem
09-10 | Alif
11-12 | Amir
13-14 | Asim
15-16 | Bashir
17-18 | Bassam
19-20 | Fahim
21-22 | Farid
23-24 | Farouk
25-26 | Fayez
27-28 | Fayyaad
29-30 | Fazil
31-32 | Hakim
33-34 | Halil
35-36 | Hamid
37-38 | Hazim
39-40 | Heydar
41-42 | Hussein
43-44 | Jabari
45-46 | Jafar
47-48 | Jahid
49-50 | Jamal
51-52 | Kalim
53-54 | Karim
55-56 | Kazim
57-58 | Khadim
59-60 | Khalid
61-62 | Mahmud
63-64 | Mansour
65-66 | Musharraf
67-68 | Mustafa
69-70 | Nadir
71-72 | Nazim
73-74 | Omar
75-76 | Qadir
77-78 | Qusay
79-80 | Rafiq
81-82 | Rakim
83-84 | Rashad
85-86 | Rauf
87-88 | Saladin
89-90 | Sami
91-92 | Samir
93-94 | Talib
95-96 | Tamir
97-98 | Tariq
99-00 | Yazid


凯尔特人女性名

Human Names C Celtic, Female
d100 | Name
01-02 | Aife
03-04 | Aina
05-06 | Alane
07-08 | Ardena
09-10 | Arienh
11-12 | Beatha
13-14 | Birgit
15-16 | Briann
17-18 | Caomh
19-20 | Cara
21-22 | Cinnia
23-24 | Cordelia
25-26 | Deheune
27-28 | Divone
29-30 | Donia
31-32 | Doreena
33-34 | Elsha
35-36 | Enid
37-38 | Ethne
39-40 | Evelina
41-42 | Fianna
43-44 | Genevieve
45-46 | Gilda
47-48 | Gitta
49-50 | Grania
51-52 | Gwyndolin
53-54 | Idelisa
55-56 | Isolde
57-58 | Keelin
59-60 | Kennocha
61-62 | Lavena
63-64 | Lesley
65-66 | Linnette
67-68 | Lyonesse
69-70 | Mabina
71-72 | Marvina
73-74 | Mavis
75-76 | Mirna
77-78 | Morgan
79-80 | Muriel
81-82 | Nareena
83-84 | Oriana
85-86 | Regan
87-88 | Ronat
89-90 | Rowena
91-92 | Selma
93-94 | Ula
95-96 | Venetia
97-98 | Wynne
99-00 | Yseult


凯尔特人男性名

Human Names C Celtic, Male
d100 | Name
01-02 | Airell
03-04 | Airic
05-06 | Alan
07-08 | Anghus
09-10 | Aodh
11-12 | Bardon
13-14 | Bearacb
15-16 | Bevyn
17-18 | Boden
19-20 | Bran
21-22 | Brasil
23-24 | Bredon
25-26 | Brian
27-28 | Bricriu
29-30 | Bryant
31-32 | Cadman
33-34 | Caradoc
35-36 | Cedric
37-38 | Conalt
39-40 | Conchobar
41-42 | Condon
43-44 | Darcy
45-46 | Devin
47-48 | Dillion
49-50 | Donaghy
51-52 | Donall
53-54 | Duer
55-56 | Eghan
57-58 | Ewyn
59-60 | Ferghus
61-62 | Galvyn
63-64 | Gildas
65-66 | Guy
67-68 | Harvey
69-70 | Iden
71-72 | Irven
73-74 | Karney
75-76 | Kayne
77-78 | Kelvyn
79-80 | Kunsgnos
81-82 | Leigh
83-84 | Maccus
85-86 | Moryn
87-88 | Neale
89-90 | Owyn
91-92 | Pryderi
93-94 | Reaghan
95-96 | Taliesin
97-98 | Tiernay
99-00 | Turi


中国人女性名

Human Names C Chinese, Female
d100 | Name
01-02 | Ai
03-04 | Anming
05-06 | Baozhai
07-08 | Bei
09-10 | Caixia
11-12 | Changchang
13-14 | Chen
15-16 | Chou
17-18 | Chunhua
19-20 | Daianna
21-22 | Daiyu
23-24 | Die
25-26 | Ehuang
27-28 | Fenfang
29-30 | Ge
31-32 | Hong
33-34 | Huan
35-36 | Huifang
37-38 | Jia
39-40 | Jiao
41-42 | Jiaying
43-44 | Jingfei
45-46 | Jinjing
47-48 | Lan
49-50 | Li
51-52 | Lihua
53-54 | Lin
55-56 | Ling
57-58 | Liu
59-60 | Meili
61-62 | Ning
63-64 | Qi
65-66 | Qiao
67-68 | Rong
69-70 | Shu
71-72 | Shuang
73-74 | Song
75-76 | Ting
77-78 | Wen
79-80 | Xia
81-82 | Xiaodan
83-84 | Xiaoli
85-86 | Xingjuan
87-88 | Xue
89-90 | Ya
91-92 | Yan
93-94 | Ying
95-96 | Yuan
97-98 | Yue
99-00 | Yun


中国人男性名

Human Names C Chinese, Male
d100 | Name
01-02 | Bingwen
03-04 | Bo
05-06 | Bolin
07-08 | Chang
09-10 | Chao
11-12 | Chen
13-14 | Cheng
15-16 | Da
17-18 | Dingxiang
19-20 | Fang
21-22 | Feng
23-24 | Fu
25-26 | Gang
27-28 | Guang
29-30 | Hai
31-32 | Heng
33-34 | Hong
35-36 | Huan
37-38 | Huang
39-40 | Huiliang
41-42 | Huizhong
43-44 | Jian
45-46 | Jiayi
47-48 | Junjie
49-50 | Kang
51-52 | Lei
53-54 | Liang
55-56 | Ling
57-58 | Liwei
59-60 | Meilin
61-62 | Niu
63-64 | Peizhi
65-66 | Peng
67-68 | Ping
69-70 | Qiang
71-72 | Qiu
73-74 | Quan
75-76 | Renshu
77-78 | Rong
79-80 | Ru
81-82 | Shan
83-84 | Shen
85-86 | Tengfei
87-88 | Wei
89-90 | Xiaobo
91-92 | Xiaoli
93-94 | Xin
95-96 | Yang
97-98 | Ying
99-00 | Zhong


埃及人女性名

Human Names C Egyptian, Female
d100 | Name
01-02 | A'at
03-04 | Ahset
05-06 | Amunet
07-08 | Aneksi
09-10 | Atet
11-12 | Baketamon
13-14 | Betrest
15-16 | Bunefer
17-18 | Dedyet
19-20 | Hatshepsut
21-22 | Hentie
23-24 | Herit
25-26 | Hetepheres
27-28 | Intakaes
29-30 | Ipwet
31-32 | Itet
33-34 | Joba
35-36 | Kasmut
37-38 | Kemanub
39-40 | Khemut
41-42 | Kiya
43-44 | Maia
45-46 | Menhet
47-48 | Merit
49-50 | Meritamen
51-52 | Merneith
53-54 | Merseger
55-56 | Muyet
57-58 | Nebet
59-60 | Nebetah
61-62 | Nedjemmut
63-64 | Nefertiti
65-66 | Neferu
67-68 | Neithotep
69-70 | Nit
71-72 | Nofret
73-74 | Nubemiunu
75-76 | Peseshet
77-78 | Pypuy
79-80 | Qalhata
81-82 | Rai
83-84 | Redji
85-86 | Sadeh
87-88 | Sadek
89-90 | Sitamun
91-92 | Sitre
93-94 | Takhat
95-96 | Tarset
97-98 | Taweret
99-00 | Werenro


埃及人男性名

Human Names C Egyptian, Male
d100 | Name
01-02 | Ahmose
03-04 | Akhom
05-06 | Amasis
07-08 | Amenemhet
09-10 | Anen
11-12 | Banefre
13-14 | Bek
15-16 | Djedefre
17-18 | Djoser
19-20 | Hekaib
21-22 | Henenu
23-24 | Horemheb
25-26 | Horwedja
27-28 | Huya
29-30 | Ibebi
31-32 | Idu
33-34 | Imhotep
35-36 | Ineni
37-38 | Ipuki
39-40 | Irsu
41-42 | Kagemni
43-44 | Kawab
45-46 | Kenamon
47-48 | Kewap
49-50 | Khaemwaset
51-52 | Khafra
53-54 | Khusebek
55-56 | Masaharta
57-58 | Meketre
59-60 | Menkhaf
61-62 | Merenre
63-64 | Metjen
65-66 | Nebamun
67-68 | Nebetka
69-70 | Nehi
71-72 | Nekure
73-74 | Nessumontu
75-76 | Pakhom
77-78 | Pawah
79-80 | Pawero
81-82 | Ramose
83-84 | Rudjek
85-86 | Sabaf
87-88 | Sebek-khu
89-90 | Sebni
91-92 | Senusret
93-94 | Shabaka
95-96 | Somintu
97-98 | Thaneni
99-00 | Thethi


英格兰人女性名

Human Names C English, Female
d100 | Name
01-02 | Adelaide
03-04 | Agatha
05-06 | Agnes
07-08 | Alice
09-10 | Aline
11-12 | Anne
13-14 | Avelina
15-16 | Avice
17-18 | Beatrice
19-20 | Cecily
21-22 | Egelina
23-24 | Eleanor
25-26 | Elizabeth
27-28 | Ella
29-30 | Eloise
31-32 | Elysande
33-34 | Emeny
35-36 | Emma
37-38 | Emmeline
39-40 | Ermina
41-42 | Eva
43-44 | Galiena
45-46 | Geva
47-48 | Giselle
49-50 | Griselda
51-52 | Hadwisa
53-54 | Helen
55-56 | Herleva
57-58 | Hugolina
59-60 | Ida
61-62 | Isabella
63-64 | Jacoba
65-66 | Jane
67-68 | Joan
69-70 | Juliana
71-72 | Katherine
73-74 | Margery
75-76 | Mary
77-78 | Matilda
79-80 | Maynild
81-82 | Millicent
83-84 | Oriel
85-86 | Rohesia
87-88 | Rosalind
89-90 | Rosamund
91-92 | Sarah
93-94 | Susannah
95-96 | Sybil
97-98 | Williamina
99-00 | Yvonne


英格兰人男性名

Human Names C English, Male
d100 | Name
01-02 | Adam
03-04 | Adelard
05-06 | Aldous
07-08 | Anselm
09-10 | Arnold
11-12 | Bernard
13-14 | Bertram
15-16 | Charles
17-18 | Clerebold
19-20 | Conrad
21-22 | Diggory
23-24 | Drogo
25-26 | Everard
27-28 | Frederick
29-30 | Geoffrey
31-32 | Gerald
33-34 | Gilbert
35-36 | Godfrey
37-38 | Gunter
39-40 | Guy
41-42 | Henry
43-44 | Heward
45-46 | Hubert
47-48 | Hugh
49-50 | Jocelyn
51-52 | John
53-54 | Lance
55-56 | Manfred
57-58 | Miles
59-60 | Nicholas
61-62 | Norman
63-64 | Odo
65-66 | Percival
67-68 | Peter
69-70 | Ralf
71-72 | Randal
73-74 | Raymond
75-76 | Reynard
77-78 | Richard
79-80 | Robert
81-82 | Roger
83-84 | Roland
85-86 | Rolf
87-88 | Simon
89-90 | Theobald
91-92 | Theodoric
93-94 | Thomas
95-96 | Timm
97-98 | William
99-00 | Wymar


法国人女性名

Human Names C French, Female
d100 | Name
01-02 | Aalis
03-04 | Agatha
05-06 | Agnez
07-08 | Alberea
09-10 | Alips
11-12 | Amée
13-14 | Amelot
15-16 | Anne
17-18 | Avelina
19-20 | Blancha
21-22 | Cateline
23-24 | Cecilia
25-26 | Claricia
27-28 | Collette
29-30 | Denisete
31-32 | Dorian
33-34 | Edelina
35-36 | Emelina
37-38 | Emmelot
39-40 | Ermentrudis
41-42 | Gibelina
43-44 | Gila
45-46 | Gillette
47-48 | Guiburgis
49-50 | Guillemette
51-52 | Guoite
53-54 | Hecelina
55-56 | Heloysis
57-58 | Helyoudis
59-60 | Hodeardis
61-62 | Isabellis
63-64 | Jaquette
65-66 | Jehan
67-68 | Johanna
69-70 | Juliote
71-72 | Katerine
73-74 | Luciana
75-76 | Margot
77-78 | Marguerite
79-80 | Maria
81-82 | Marie
83-84 | Melisende
85-86 | Odelina
87-88 | Perrette
89-90 | Petronilla
91-92 | Sedilia
93-94 | Stephana
95-96 | Sybilla
97-98 | Ysabeau
99-00 | Ysabel


法国人男性名

Human Names C French, Male
d100 | Name
01-02 | Ambroys
03-04 | Ame
05-06 | Andri
07-08 | Andriet
09-10 | Anthoine
11-12 | Bernard
13-14 | Charles
15-16 | Charlot
17-18 | Colin
19-20 | Denis
21-22 | Durant
23-24 | Edouart
25-26 | Eremon
27-28 | Ernault
29-30 | Ethor
31-32 | Felix
33-34 | Floquart
35-36 | Galleren
37-38 | Gaultier
39-40 | Gilles
41-42 | Guy
43-44 | Henry
45-46 | Hugo
47-48 | Imbert
49-50 | Jacques
51-52 | Jacquot
53-54 | Jean
55-56 | Jehannin
57-58 | Louis
59-60 | Louys
61-62 | Loys
63-64 | Martin
65-66 | Michel
67-68 | Mille
69-70 | Morelet
71-72 | Nicolas
73-74 | Nicolle
75-76 | Oudart
77-78 | Perrin
79-80 | Phillippe
81-82 | Pierre
83-84 | Regnault
85-86 | Richart
87-88 | Robert
89-90 | Robinet
91-92 | Sauvage
93-94 | Simon
95-96 | Talbot
97-98 | Tanguy
99-00 | Vincent


德国人女性名

Human Names C German, Female
d100 | Name
01-02 | Adelhayt
03-04 | Affra
05-06 | Agatha
07-08 | Allet
09-10 | Angnes
11-12 | Anna
13-14 | Apell
15-16 | Applonia
17-18 | Barbara
19-20 | Brida
21-22 | Brigita
23-24 | Cecilia
25-26 | Clara
27-28 | Cristina
29-30 | Dorothea
31-32 | Duretta
33-34 | Ella
35-36 | Els
37-38 | Elsbeth
39-40 | Engel
41-42 | Enlein
43-44 | Enndlin
45-46 | Eva
47-48 | Fela
49-50 | Fronicka
51-52 | Genefe
53-54 | Geras
55-56 | Gerhauss
57-58 | Gertrudt
59-60 | Guttel
61-62 | Helena
63-64 | Irmel
65-66 | Jonata
67-68 | Katerina
69-70 | Kuen
71-72 | Kungund
73-74 | Lucia
75-76 | Madalena
77-78 | Magdalen
79-80 | Margret
81-82 | Marlein
83-84 | Martha
85-86 | Otilia
87-88 | Ottilg
89-90 | Peternella
91-92 | Reusin
93-94 | Sibilla
95-96 | Ursel
97-98 | Vrsula
99-00 | Walpurg


德国人男性名

Human Names C German, Male
d100 | Name
01-02 | Albrecht
03-04 | Allexander
05-06 | Baltasar
07-08 | Benedick
09-10 | Berhart
11-12 | Caspar
13-14 | Clas
15-16 | Cristin
17-18 | Cristoff
19-20 | Dieterich
21-22 | Engelhart
23-24 | Erhart
25-26 | Felix
27-28 | Frantz
29-30 | Fritz
31-32 | Gerhart
33-34 | Gotleib
35-36 | Hans
37-38 | Hartmann
39-40 | Heintz
41-42 | Herman
43-44 | Jacob
45-46 | Jeremias
47-48 | Jorg
49-50 | Karll
51-52 | Kilian
53-54 | Linhart
55-56 | Lorentz
57-58 | Ludwig
59-60 | Marx
61-62 | Melchor
63-64 | Mertin
65-66 | Michel
67-68 | Moritz
69-70 | Osswald
71-72 | Ott
73-74 | Peter
75-76 | Rudolff
77-78 | Ruprecht
79-80 | Sewastian
81-82 | Sigmund
83-84 | Steffan
85-86 | Symon
87-88 | Thoman
89-90 | Ulrich
91-92 | Vallentin
93-94 | Wendel
95-96 | Wilhelm
97-98 | Wolff
99-00 | Wolfgang


希腊人女性名

Human Names C Greek, Female
d100 | Name
01-02 | Acantha
03-04 | Aella
05-06 | Alektos
07-08 | Alkippe
09-10 | Andromeda
11-12 | Antigone
13-14 | Ariadne
15-16 | Astraea
17-18 | Chloros
19-20 | Chryseos
21-22 | Daphne
23-24 | Despoina
25-26 | Dione
27-28 | Eileithyia
29-30 | Elektra
31-32 | Euadne
33-34 | Eudora
35-36 | Eunomia
37-38 | Hekabe
39-40 | Helene
41-42 | Hermoione
43-44 | Hippolyte
45-46 | Ianthe
47-48 | Iokaste
49-50 | Iole
51-52 | Iphigenia
53-54 | Ismene
55-56 | Kalliope
57-58 | Kallisto
59-60 | Kalypso
61-62 | Karme
63-64 | Kassandra
65-66 | Kassiopeia
67-68 | Kirke
69-70 | Kleio
71-72 | Klotho
73-74 | Klyti-
75-76 | Kynthia
77-78 | Leto
79-80 | Megaera
81-82 | Melaina
83-84 | Melpomene
85-86 | Nausikaa
87-88 | Nemesis
89-90 | Niobe
91-92 | Ourania
93-94 | Phaenna
95-96 | Polymnia
97-98 | Semele
99-00 | Theia


°

Human Names | Greek, Male
d100 | Name
01-02 | Adonis
03-04 | Adrastos
05-06 | Aeson
07-08 | Aias
09-10 | Aineias
11-12 | Aiolos
13-14 | Alekto
15-16 | Alkeides
17-18 | Argos
19-20 | Brontes
21-22 | Damazo
23-24 | Dardanos
25-26 | Deimos
27-28 | Diomedes
29-30 | Endymion
31-32 | Epimetheus
33-34 | Erebos
35-36 | Euandros
37-38 | Ganymedes
39-40 | Glaukos
41-42 | Hektor
43-44 | Heros
45-46 | Hippolytos
47-48 | Iacchus
49-50 | Iason
51-52 | Kadmos
53-54 | Kastor
55-56 | Kephalos
57-58 | Kepheus
59-60 | Koios
61-62 | Kreios
63-64 | Laios
65-66 | Leandros
67-68 | Linos
69-70 | Lykos
71-72 | Melanthios
73-74 | Menelaus
75-76 | Mentor
77-78 | Neoptolemus
79-80 | Okeanos
81-82 | Orestes
83-84 | Pallas
85-86 | Patroklos
87-88 | Philandros
89-90 | Phoibos
91-92 | Phrixus
93-94 | Priamos
95-96 | Pyrrhos
97-98 | Xanthos
99-00 | Zephyros


印度人女性名

Human Names C Indian, Female
d100 | Name
01-02 | Abha
03-04 | Aishwarya
05-06 | Amala
07-08 | Ananda
09-10 | Ankita
11-12 | Archana
13-14 | Avani
15-16 | Chandana
17-18 | Chandrakanta
19-20 | Chetan
21-22 | Darshana
23-24 | Devi
25-26 | Dipti
27-28 | Esha
29-30 | Gauro
31-32 | Gita
33-34 | Indira
35-36 | Indu
37-38 | Jaya
39-40 | Kala
41-42 | Kalpana
43-44 | Kamala
45-46 | Kanta
47-48 | Kashi
49-50 | Kishori
51-52 | Lalita
53-54 | Lina
55-56 | Madhur
57-58 | Manju
59-60 | Meera
61-62 | Mohana
63-64 | Mukta
65-66 | Nisha
67-68 | Nitya
69-70 | Padma
71-72 | Pratima
73-74 | Priya
75-76 | Rani
77-78 | Sarala
79-80 | Shakti
81-82 | Shanta
83-84 | Shobha
85-86 | Sima
87-88 | Sonal
89-90 | Sumana
91-92 | Sunita
93-94 | Tara
95-96 | Valli
97-98 | Vijaya
99-00 | Vimala


印度人男性名

Human Names C Indian, Male
d100 | Name
01-02 | Abhay
03-04 | Ahsan
05-06 | Ajay
07-08 | Ajit
09-10 | Akhil
11-12 | Amar
13-14 | Amit
15-16 | Ananta
17-18 | Aseem
19-20 | Ashok
21-22 | Bahadur
23-24 | Basu
25-26 | Chand
27-28 | Chandra
29-30 | Damodar
31-32 | Darhsan
33-34 | Devdan
35-36 | Dinesh
37-38 | Dipak
39-40 | Gopal
41-42 | Govind
43-44 | Harendra
45-46 | Harsha
47-48 | Ila
49-50 | Isha
51-52 | Johar
53-54 | Kalyan
55-56 | Kiran
57-58 | Kumar
59-60 | Lakshmana
61-62 | Mahavir
63-64 | Narayan
65-66 | Naveen
67-68 | Nirav
69-70 | Prabhakar
71-72 | Prasanna
73-74 | Raghu
75-76 | Rajanikant
77-78 | Rakesh
79-80 | Ranjeet
81-82 | Rishi
83-84 | Sanjay
85-86 | Sekar
87-88 | Shandar
89-90 | Sumantra
91-92 | Vijay
93-94 | Vikram
95-96 | Vimal
97-98 | Vishal
99-00 | Yash


日本人女性名

Human Names C Japanese, Female
d100 | Name
01-02 | Aika
03-04 | Akemi
05-06 | Akiko
07-08 | Amaya
09-10 | Asami
11-12 | Ayumi
13-14 | Bunko
15-16 | Chieko
17-18 | Chika
19-20 | Chiyo
21-22 | Cho
23-24 | Eiko
25-26 | Emiko
27-28 | Eri
29-30 | Etsuko
31-32 | Gina
33-34 | Hana
35-36 | Haruki
37-38 | Hideko
39-40 | Hikari
41-42 | Hiroko
43-44 | Hisoka
45-46 | Hishi
47-48 | Hotaru
49-50 | Izumi
51-52 | Kameyo
53-54 | Kasumi
55-56 | Kimiko
57-58 | Kotone
59-60 | Kyoko
61-62 | Maiko
63-64 | Masako
65-66 | Mi
67-68 | Minori
69-70 | Mizuki
71-72 | Naoki
73-74 | Natsuko
75-76 | Noriko
77-78 | Rei
79-80 | Ren
81-82 | Saki
83-84 | Shigeko
85-86 | Shinju
87-88 | Sumiko
89-90 | Toshiko
91-92 | Tsukiko
93-94 | Ume
95-96 | Usagi
97-98 | Yasuko
99-00 | Yuriko


日本人男性名

Human Names C Japanese, Male
d100 | Name
01-02 | Akio
03-04 | Atsushi
05-06 | Daichi
07-08 | Daiki
09-10 | Daisuke
11-12 | Eiji
13-14 | Fumio
15-16 | Hajime
17-18 | Haru
19-20 | Hideaki
21-22 | Hideo
23-24 | Hikaru
25-26 | Hiro
27-28 | Hiroki
29-30 | Hisao
31-32 | Hitoshi
33-34 | Isamu
35-36 | Isao
37-38 | Jun
39-40 | Katashi
41-42 | Katsu
43-44 | Kei
45-46 | Ken
47-48 | Kenshin
49-50 | Kenta
51-52 | Kioshi
53-54 | Makoto
55-56 | Mamoru
57-58 | Masato
59-60 | Masumi
61-62 | Noboru
63-64 | Norio
65-66 | Osamu
67-68 | Ryota
69-70 | Sadao
71-72 | Satoshi
73-74 | Shigeo
75-76 | Shin
77-78 | Sora
79-80 | Tadao
81-82 | Takehiko
83-84 | Takeo
85-86 | Takeshi
87-88 | Takumi
89-90 | Tamotsu
91-92 | Tatsuo
93-94 | Toru
95-96 | Toshio
97-98 | Yasuo
99-00 | Yukio


中美洲人女性名

Human Names C Mesoamerican, Female
d100 | Name
01-02 | Ahuiliztli
03-04 | Atl
05-06 | Centehua
07-08 | Chalchiuitl
09-10 | Chipahua
11-12 | Cihuaton
13-14 | Citlali
15-16 | Citlalmina
17-18 | Coszcatl
19-20 | Cozamalotl
21-22 | Cuicatl
23-24 | Eleuia
25-26 | Eloxochitl
27-28 | Eztli
29-30 | Ichtaca
31-32 | Icnoyotl
33-34 | Ihuicatl
35-36 | Ilhuitl
37-38 | Itotia
39-40 | Iuitl
41-42 | Ixcatzin
43-44 | Izel
45-46 | Malinalxochitl
47-48 | Mecatl
49-50 | Meztli
51-52 | Miyaoaxochitl
53-54 | Mizquixaual
55-56 | Moyolehuani
57-58 | Nahuatl
59-60 | Necahual
61-62 | Nenetl
63-64 | Nochtli
65-66 | Noxochicoztli
67-68 | Ohtli
69-70 | Papan
71-72 | Patli
73-74 | Quetzalxochitl
75-76 | Sacnite
77-78 | Teicui
79-80 | Tepin
81-82 | Teuicui
83-84 | Teyacapan
85-86 | Tlaco
87-88 | Tlacoehua
89-90 | Tlacotl
91-92 | Tlalli
93-94 | Tlanextli
95-96 | Xihuitl
97-98 | Xiuhcoatl
99-00 | Xiuhtonal


中美洲人男性名

Human Names C Mesoamerican, Male
d100 | Name
01-02 | Achcauhtli
03-04 | Amoxtli
05-06 | Chicahua
07-08 | Chimalli
09-10 | Cipactli
11-12 | Coaxoch
13-14 | Coyotl
15-16 | Cualli
17-18 | Cuauhtémoc
19-20 | Cuetlachtilo
21-22 | Cuetzpalli
23-24 | Cuixtli
25-26 | Ehecatl
27-28 | Etalpalli
29-30 | Huemac
31-32 | Huitzilihuitl
33-34 | Iccauhtli
35-36 | Ilhicamina
37-38 | Itztli
39-40 | Ixtli
41-42 | Mahuizoh
43-44 | Manauia
45-46 | Matlal
47-48 | Matlalihuitl
49-50 | Mazatl
51-52 | Mictlantecuhtli
53-54 | Milintica
55-56 | Momoztli
57-58 | Namacuix
59-60 | Necalli
61-62 | Necuametl
63-64 | Nezahualcoyotl
65-66 | Nexahualpilli
67-68 | Nochehuatl
69-70 | Nopaltzin
71-72 | Ollin
73-74 | Quauhtli
75-76 | Tenoch
77-78 | Teoxihuitl
79-80 | Tepiltzin
81-82 | Tezcacoatl
83-84 | Tlacaelel
85-86 | Tlacelel
87-88 | Tlaloc
89-90 | Tlanextic
91-92 | Tlazohtlaloni
93-94 | Tlazopillo
95-96 | Uetzcayotl
97-98 | Xipilli
99-00 | Yaotl


尼日尔刚果人女性名

Human Names C Niger-Congo, Female
d100 | Name
01-02 | Abebi
03-04 | Abena
05-06 | Abimbola
07-08 | Akoko
09-10 | Akachi
11-12 | Alaba
13-14 | Anuli
15-16 | Ayo
17-18 | Bolanle
19-20 | Bosede
21-22 | Chiamaka
23-24 | Chidi
25-26 | Chidimma
27-28 | Chinyere
29-30 | Chioma
31-32 | Dada
33-34 | Ebele
35-36 | Efemena
37-38 | Ejiro
39-40 | Ekundayo
41-42 | Enitan
43-44 | Funanya
45-46 | Ifunanya
47-48 | Ige
49-50 | Ime
51-52 | Kunto
53-54 | Lesedi
55-56 | Lumusi
57-58 | Mojisola
59-60 | Monifa
61-62 | Nakato
63-64 | Ndidi
65-66 | Ngozi
67-68 | Nkiruka
69-70 | Nneka
71-72 | Ogechi
73-74 | Olamide
75-76 | Oluchi
77-78 | Omolara
79-80 | Onyeka
81-82 | Simisola
83-84 | Temitope
85-86 | Thema
87-88 | Titlayo
89-90 | Udo
91-92 | Uduak
93-94 | Ufuoma
95-96 | Yaa
97-98 | Yejide
99-00 | Yewande


尼日尔刚果人男性名

Human Names C Niger-Congo, Male
d100 | Name
01-02 | Abebe
03-04 | Abel
05-06 | Abidemi
07-08 | Abrafo
09-10 | Adisa
11-12 | Amadi
13-14 | Amara
15-16 | Anyim
17-18 | Azubuike
19-20 | Bapoto
21-22 | Baraka
23-24 | Bohlale
25-26 | Bongani
27-28 | Bujune
29-30 | Buziba
31-32 | Chakide
33-34 | Chibuzo
35-36 | Chika
37-38 | Chimola
39-40 | Chiratidzo
41-42 | Dabulamanzi
43-44 | Dumisa
45-46 | Dwanh
47-48 | Emeka
49-50 | Folami
51-52 | Gatura
53-54 | Gebhuza
55-56 | Gero
57-58 | Isoba
59-60 | Kagiso
61-62 | Kamau
63-64 | Katlego
65-66 | Masego
67-68 | Matata
69-70 | Nthanda
71-72 | Ogechi
73-74 | Olwenyo
75-76 | Osumare
77-78 | Paki
79-80 | Qinisela
81-82 | Quanda
83-84 | Samanya
85-86 | Shanika
87-88 | Sibonakaliso
89-90 | Tapiwa
91-92 | Thabo
93-94 | Themba
95-96 | Uzoma
97-98 | Zuberi
99-00 | Zuri


北欧人女性名

Human Names C Norse, Female
d100 | Name
01-02 | Alfhild
03-04 | Arnbjorg
05-06 | Ase
07-08 | Aslog
09-10 | Astrid
11-12 | Auda
13-14 | Audhid
15-16 | Bergljot
17-18 | Birghild
19-20 | Bodil
21-22 | Brenna
23-24 | Brynhild
25-26 | Dagmar
27-28 | Eerika
29-30 | Eira
31-32 | Gudrun
33-34 | Gunborg
35-36 | Gunhild
37-38 | Gunvor
39-40 | Helga
41-42 | Hertha
43-44 | Hilde
45-46 | Hillevi
47-48 | Ingrid
49-50 | Iona
51-52 | Jorunn
53-54 | Kari
55-56 | Kenna
57-58 | Magnhild
59-60 | Nanna
61-62 | Olga
63-64 | Ragna
65-66 | Ragnhild
67-68 | Ranveig
69-70 | Runa
71-72 | Saga
73-74 | Sigfrid
75-76 | Signe
77-78 | Sigrid
79-80 | Sigrunn
81-82 | Solveg
83-84 | Svanhild
85-86 | Thora
87-88 | Torborg
89-90 | Torunn
91-92 | Tove
93-94 | Unn
95-96 | Vigdis
97-98 | Ylva
99-00 | Yngvild


北欧人男性名

Human Names C Norse, Male
d100 | Name
01-02 | Agni
03-04 | Alaric
05-06 | Anvindr
07-08 | Arvid
09-10 | Asger
11-12 | Asmund
13-14 | Bjarte
15-16 | Bjorg
17-18 | Bjorn
19-20 | Brandr
21-22 | Brandt
23-24 | Brynjar
25-26 | Calder
27-28 | Colborn
29-30 | Cuyler
31-32 | Egil
33-34 | Einar
35-36 | Eric
37-38 | Erland
39-40 | Fiske
41-42 | Folkvar
43-44 | Fritjof
45-46 | Frode
47-48 | Geir
49-50 | Halvar
51-52 | Hemming
53-54 | Hjalmar
55-56 | Hjortr
57-58 | Ingimarr
59-60 | Ivar
61-62 | Knud
63-64 | Leif
65-66 | Liufr
67-68 | Manning
69-70 | Oddr
71-72 | Olin
73-74 | Ormr
75-76 | Ove
77-78 | Rannulfr
79-80 | Sigurd
81-82 | Skari
83-84 | Snorri
85-86 | Sten
87-88 | Stigandr
89-90 | Stigr
91-92 | Sven
93-94 | Trygve
95-96 | Ulf
97-98 | Vali
99-00 | Vidar


波利尼西亚人女性名

Human Names C Polynesian, Female
d100 | Name
01-02 | Ahulani
03-04 | Airini
05-06 | Alani
07-08 | Aluala
09-10 | Anahera
11-12 | Anuhea
13-14 | Aolani
15-16 | Elenoa
17-18 | Emele
19-20 | Fetia
21-22 | Fiva
23-24 | Halona
25-26 | Hi'ilei
27-28 | Hina
29-30 | Hinatea
31-32 | Huali
33-34 | Inia
35-36 | Inina
37-38 | Iolani
39-40 | Isa
41-42 | Ka'ana'ana
43-44 | Ka'ena
45-46 | Kaamia
47-48 | Kahula
49-50 | Kailani
51-52 | Kamaile
53-54 | Kamakani
55-56 | Kamea
57-58 | Latai
59-60 | Liona
61-62 | Lokelani
63-64 | Marva
65-66 | Mehana
67-68 | Millawa
69-70 | Moana
71-72 | Ngana
73-74 | Nohea
75-76 | Pelika
77-78 | Sanoe
79-80 | Satina
81-82 | Tahia
83-84 | Tasi
85-86 | Tiaho
87-88 | Tihani
89-90 | Toroa
91-92 | Ulanni
93-94 | Uluwehi
95-96 | Vaina
97-98 | Waiola
99-00 | Waitara


波利尼西亚人男性名

Human Names C Polynesian, Male
d100 | Name
01-02 | Afa
03-04 | Ahohako
05-06 | Aisake
07-08 | Aleki
09-10 | Anewa
11-12 | Anitelu
13-14 | Aputi
15-16 | Ariki
17-18 | Butat
19-20 | Enele
21-22 | Fef
23-24 | Fuifui
25-26 | Ha'aheo
27-28 | Hanohano
29-30 | Haunui
31-32 | Hekili
33-34 | Hiapo
35-36 | Hikawera
37-38 | Hanano
39-40 | Ho'onani
41-42 | Hoku
43-44 | H?'eu
45-46 | Ina
47-48 | Itu
49-50 | Ka'aukai
51-52 | Ka'eo
53-54 | Kaelani
55-56 | Kahale
57-58 | Kaiea
59-60 | Kaikoa
61-62 | Kana'I
63-64 | Koamalu
65-66 | Ka
67-68 | Laki
69-70 | Makai
71-72 | Manu
73-74 | Manuka
75-76 | Nui
77-78 | Pono
79-80 | Popoki
81-82 | Ruru
83-84 | Tahu
85-86 | Taurau
87-88 | Tuala
89-90 | Turoa
91-92 | Tusitala
93-94 | Uaine
95-96 | Waata
97-98 | Waipuna
99-00 | Zamar


罗马人女性名

Human Names C Roman, Female
d100 | Name
01-02 | Aelia
03-04 | Aemilia
05-06 | Agrippina
07-08 | Alba
09-10 | Antonia
11-12 | Aquila
13-14 | Augusta
15-16 | Aurelia
17-18 | Balbina
19-20 | Blandina
21-22 | Caelia
23-24 | Camilla
25-26 | Casia
27-28 | Claudia
29-30 | Cloelia
31-32 | Domitia
33-34 | Drusa
35-36 | Fabia
37-38 | Fabricia
39-40 | Fausta
41-42 | Flavia
43-44 | Floriana
45-46 | Fulvia
47-48 | Germana
49-50 | Glaucia
51-52 | Gratiana
53-54 | Hadriana
55-56 | Hermina
57-58 | Horatia
59-60 | Hortensia
61-62 | Iovita
63-64 | Iulia
65-66 | Laelia
67-68 | Laurentia
69-70 | Livia
71-72 | Longina
73-74 | Lucilla
75-76 | Lucretia
77-78 | Marcella
79-80 | Marcia
81-82 | Maxima
83-84 | Nona
85-86 | Octavia
87-88 | Paulina
89-90 | Petronia
91-92 | Porcia
93-94 | Tacita
95-96 | Tullia
97-98 | Verginia
99-00 | Vita


罗马人男性名

Human Names C Roman, Male
d100 | Name
01-02 | Aelius
03-04 | Aetius
05-06 | Agrippa
07-08 | Albanus
09-10 | Albus
11-12 | Antonius
13-14 | Appius
15-16 | Aquilinus
17-18 | Atilus
19-20 | Augustus
21-22 | Aurelius
23-24 | Avitus
25-26 | Balbus
27-28 | Blandus
29-30 | Blasius
31-32 | Brutus
33-34 | Caelius
35-36 | Caius
37-38 | Casian
39-40 | Cassius
41-42 | Cato
43-44 | Celsus
45-46 | Claudius
47-48 | Cloelius
49-50 | Cnaeus
51-52 | Crispus
53-54 | Cyprianus
55-56 | Diocletianus
57-58 | Egnatius
59-60 | Ennius
61-62 | Fabricius
63-64 | Faustus
65-66 | Gaius
67-68 | Germanus
69-70 | Gnaeus
71-72 | Horatius
73-74 | Iovianus
75-76 | Iulius
77-78 | Lucilius
79-80 | Manius
81-82 | Marcus
83-84 | Marius
85-86 | Maximus
87-88 | Octavius
89-90 | Paulus
91-92 | Quintilian
93-94 | Regulus
95-96 | Servius
97-98 | Tacitus
99-00 | Varius


斯拉夫人女性名

Human Names C Slavic, Female
d100 | Name
01-02 | Agripina
03-04 | Anastasiya
05-06 | Bogdana
07-08 | Boleslava
09-10 | Bozhena
11-12 | Danica
13-14 | Darya
15-16 | Desislava
17-18 | Dragoslava
19-20 | Dunja
21-22 | Efrosinia
23-24 | Ekaterina
25-26 | Elena
27-28 | Faina
29-30 | Galina
31-32 | Irina
33-34 | Iskra
35-36 | Jasna
37-38 | Katarina
39-40 | Katya
41-42 | Kresimira
43-44 | Lyudmila
45-46 | Magda
47-48 | Mariya
49-50 | Militsa
51-52 | Miloslava
53-54 | Mira
55-56 | Miroslava
57-58 | Mokosh
59-60 | Morana
61-62 | Natasha
63-64 | Nika
65-66 | Olga
67-68 | Rada
69-70 | Radoslava
71-72 | Raisa
73-74 | Slavitsa
75-76 | Sofiya
77-78 | Stanislava
79-80 | Svetlana
81-82 | Tatyana
83-84 | Tomislava
85-86 | Veronika
87-88 | Vesna
89-90 | Vladimira
91-92 | Yaroslava
93-94 | Yelena
95-96 | Zaria
97-98 | Zarya
99-00 | Zoria


斯拉夫人男性名

Human Names C Slavic, Male
d100 | Name
01-02 | Aleksandru
03-04 | Berislav
05-06 | Blazh
07-08 | Bogumir
09-10 | Boguslav
11-12 | Borislav
13-14 | Bozhidar
15-16 | Bratomil
17-18 | Bratoslav
19-20 | Bronislav
21-22 | Chedomir
23-24 | Chestibor
25-26 | Chestirad
27-28 | Chestislav
29-30 | Desilav
31-32 | Dmitrei
33-34 | Dobromil
35-36 | Dobroslav
37-38 | Dragomir
39-40 | Dragutin
41-42 | Drazhan
43-44 | Gostislav
45-46 | Kazimir
47-48 | Kyrilu
49-50 | Lyubomir
51-52 | Mechislav
53-54 | Milivoj
55-56 | Milosh
57-58 | Mstislav
59-60 | Nikola
61-62 | Ninoslav
63-64 | Premislav
65-66 | Radomir
67-68 | Radovan
69-70 | Ratimir
71-72 | Rostislav
73-74 | Slavomir
75-76 | Stanislav
77-78 | Svetoslav
79-80 | Tomislav
81-82 | Vasili
83-84 | Velimir
85-86 | Vladimir
87-88 | Vladislav
89-90 | Vlastimir
91-92 | Volodimeru
93-94 | Vratislav
95-96 | Yarognev
97-98 | Yaromir
99-00 | Zbignev


西班牙人女性名

Human Names C Spanish, Female
d100 | Name
01-02 | Abella
03-04 | Adalina
05-06 | Adora
07-08 | Adriana
09-10 | Ana
11-12 | Antonia
13-14 | Basilia
15-16 | Beatriz
17-18 | Bonita
19-20 | Camila
21-22 | Cande
23-24 | Carmen
25-26 | Catlina
27-28 | Dolores
29-30 | Dominga
31-32 | Dorotea
33-34 | Elena
35-36 | Elicia
37-38 | Esmerelda
39-40 | Felipina
41-42 | Francisca
43-44 | Gabriela
45-46 | Imelda
47-48 | Ines
49-50 | Isabel
51-52 | Juana
53-54 | Leocadia
55-56 | Leonor
57-58 | Leta
59-60 | Lucinda
61-62 | Maresol
63-64 | Maria
65-66 | Maricela
67-68 | Matilde
69-70 | Melania
71-72 | Monica
73-74 | Neva
75-76 | Nilda
77-78 | Petrona
79-80 | Rafaela
81-82 | Ramira
83-84 | Rosario
85-86 | Sofia
87-88 | Suelo
89-90 | Teresa
91-92 | Tomasa
93-94 | Valentia
95-96 | Veronica
97-98 | Ynes
99-00 | Ysabel


西班牙人男性名

Human Names C Spanish, Male
d100 | Name
01-02 | Alexandre
03-04 | Alfonso
05-06 | Alonso
07-08 | Anthon
09-10 | Arcos
11-12 | Arnaut
13-14 | Arturo
15-16 | Bartoleme
17-18 | Benito
19-20 | Bernat
21-22 | Blasco
23-24 | Carlos
25-26 | Damian
27-28 | Diego
29-30 | Domingo
31-32 | Enrique
33-34 | Escobar
35-36 | Ettor
37-38 | Fernando
39-40 | Franciso
41-42 | Gabriel
43-44 | Garcia
45-46 | Gaspar
47-48 | Gil
49-50 | Gomes
51-52 | Goncalo
53-54 | Gostantin
55-56 | Jayme
57-58 | Joan
59-60 | Jorge
61-62 | Jose
63-64 | Juan
65-66 | Machin
67-68 | Martin
69-70 | Mateu
71-72 | Miguel
73-74 | Nicolas
75-76 | Pascual
77-78 | Pedro
79-80 | Porico
81-82 | Ramiro
83-84 | Ramon
85-86 | Rodrigo
87-88 | Sabastian
89-90 | Salvador
91-92 | Simon
93-94 | Tomas
95-96 | Tristan
97-98 | Valeriano
99-00 | Ynigo


使用本书

使用本书 Using This Book

《塔莎的万事坩埚》提供了一系列的 Dungeons & Dragons 新选项，我们的旅途将跟随法师塔莎的笔记来探索这些选项。塔莎，即著名法术 塔莎狂笑术Tasha's hideous laughter 的作者，她的一生在D&D多元宇宙中被记载为了无数的故事。她被 芭芭雅嘎Baba Yaga，巫师之母 本人亲手养大，并在 灰鹰Greyhawk 世界各地与其他著名冒险者们结交朋友...外加有时结交死敌——比如魔邓肯。时过境迁，她成为了巫后，自更名为 伊格薇尔伏Iggwilv ——一个人们耳熟能详、敬畏和崇拜的传奇人物。

本书专为玩家与地下城主所写，提供了在任何D&D世界中可用于角色与战役上的选项，不论你是在灰鹰、在其他官方世设、还是在自创世界观下都可以使用的选项。


在这里，你能找到......

在这里，你能找到...... What You'll Find Within ...

第一章 介绍了《玩家手册》中各个职业的新特性与新子职，还为您呈现了魔法发明的大师——奇械师。当然，此章同样体提供了可在那些启用专长可选规则的团队中使用的新专长。

第二章 介绍了可以成为团队冒险动力的团队赞助商。

第三章 闪耀着全新魔法选项，包括新的法术、新的法术书、新的神器、新的魔法刺青——可供玩家与怪物使用。（原文如此！）

第四章 为地下城主提供了各种新的规则，地下城主可以斟酌采用，它包括了可以和玩家一同升级的协力者规则，与超自然环境的新内容。本章的最后还收录了集合了一些谜题，可供DM给玩家提供谜题时使用。


这都是可选的

这都是可选的 It's All Optional

本书内提及的任何东西都是可选的。任何团队都应该由DM来决定本次战役中是否使用、使用哪些选项。你可以使用一部分、全部、或完全不使用本书的内容。我们鼓励您去选择哪些最适合战役故事与小组游戏风格的内容。

无论使用哪种哪些选项，本书的内容均基于《玩家手册》、《怪物图鉴》与《地下城主指南》中的规则，且它可以与《珊娜萨的万事指南》或其他D&D书籍中的选项搭配使用。


需谨记的十条规则（TCE）

需谨记的十条规则 Ten Rules to Remember
（译注：与《珊娜萨的万事指南》的同名条目有所不同）

【一】由DM裁决规则 The DM Adjudicates the Rules
D&D战役中可能会出现许多意想不到的事件，既定的规则无法尽善尽美的解释每一种意外。当你遇到此类规则未覆盖到的情况时，或当你不确定一条规则如何运作时，由你的DM来决定如何处理，以寻找一条能够让所有人体验更佳的道路。

【二】特殊优先于通用 Exceptions Supersede General Rules
游戏各部分都对应了一些通用的规则。举例来说，在战斗规则中明确规定了近战武器攻击使用力量属性，远程武器攻击使用敏捷属性。这就是一项通用规则，而该通用规则在游戏中未有额外说明的前提下都属有效。

游戏中包含的一些元素（职业特性、法术、魔法物品、怪物能力等等）有时会与通用规则相抵触。当特殊规则和通用规则不一致时，则以特殊规则为优先。例如，如果一项特性说你可以用自己的魅力属性来发动近战武器攻击，你就可以这么做，不用管该陈述与通用规则之间的冲突点。

【三】优势与劣势 Advantage and Disadvantage
在一次掷骰中就算有多项因素让你具有优势或劣势，你都只能受益于优势或劣势一次。而当你的掷骰同时具有优势和劣势时，它们将互相抵消。

【四】反应时机 Reaction Timing
一些特定的游戏特性会让你执行一项特殊动作，一项以应对某些事件的被称为反应的特殊动作。发动借机攻击和施展法术 护盾术shield 是两种最典型的反应。如果你不确定一项反应与其触发条件的关系，则请遵从以下规则：

除非反应的描述另有说明，否则该反应发生在触发事件完成后。

一旦你执行了一项反应，直到你的下个自己回合开始前你都无法再次执行另一项反应。

【五】熟练加值 Proficiency Bonus
若你可以将熟练加值应用于某次掷骰时，即是有多项因素让你得以应用熟练加值，你也只能在该掷骰中加入一次熟练加值。此外，即是有多项因素让你得以让掷骰中的熟练加值翻倍，你也只能在加值生效前进行一次翻倍（减半同理）。不管是乘算、除算、亦或是直接使用原本的数值，每次掷骰中你亦然都只能加入一次熟练加值。

【六】附赠动作法术 Bonus Action Spells
如果你想施展施法时间为1附赠动作的法术，谨记你在同一回合中都必须未施展任何其他法术，不论是之前还是之后。不过有个例外，同一回合中你依旧能施展施法时间为1动作的戏法。
（译注：此处严格限明了“施法时间为1附赠动作”与“其他法术”；动作如潮不受此规则影响，而在自己回合使用反应施展法术反制、触发狂野魔法浪涌而施展法术等依旧受此影响。）

【七】专注 Concentration
当你开始施展需要专注的法术、或开始使用一项需要专注的特殊能力时，你正对其他效应进行的专注将立即终止。

【八】临时生命值 Temporary Hit Points
临时生命值无法累加。若你在拥有临时生命值时再次获得临时生命值效应，除非相应的游戏特性另有说明，否则你不能将其数值相加。不过你可以自行选择保留哪项临时生命值。

【九】向下取整 Round Down
你在游戏中对数字进行乘除运算时，若其结果带小数，则其最终结果也要向下取整。哪怕小数部分已经大于或等于0.5，依旧也向下取整。

【十】大家一起愉快的玩耍吧 Have Fun
你并不需要知晓D&D的每一条规则才能游玩D&D，每个团都有他们自己的风格——他们讲述故事的方式或使用规则的方式不尽相同。总而言之，寻找你的乐趣吧！


角色选项

角色选项 Character Options

当你制作你的D&D角色时，你在《玩家手册》中会有一系列的选项可供你打造你希望的那种角色。这一章添加了这些选项，使角色概念具体化成为可能。如果你将这些选项与在《珊娜萨的万事指南》中的选项混合使用，你创造角色将会获得巨大的可能性。

这是本章的所记述的可选项：

  • 一种依靠修改种族特质来自定义你角色出身的方式。
  • 关于更换你的子职业的事宜
  • 奇械师，一个魔法造物的专家
  • 每个《玩家手册》中的职业都有的新职业特性与子职业
  • 为使用专长可选规则的人使用的新专长


战斗大师构筑

作为玩家手册中的一项武术范型，战斗大师展示了战士的灵活性。通过将所选的战技套组与特定的战斗风格以及专长结合起来，你可以创建出多种多样的战士，每一个都有着自己独特的风味和游玩风格。以下是对于如何通过构筑一位战斗大师来表现出多种类别的武者的建议。
以下每个构筑都包含了所推荐的战斗风格，战技和专长。这些推荐内容都来自于玩家手册，除了带有星号的那些，那些内容是来自于本书的选项。

弓箭手 Archer
战斗风格：箭术
战技：缴械攻击，扰乱打击，精准攻击
专长：穿刺者*，神射手
你更喜欢在远处解决你的敌人，相信着一发精准的箭矢，标枪或者投石就能悄无声息地结束战斗。你依赖于精准度，并且可能同意这么一句名言：以剑为生的人会死在弓的手上。

保镖 Bodyguard
战斗风格：拦截*，保护
战技：诱饵战术*，缴械攻击，挑衅攻击，擒拿击
专长：警觉，观察力，哨兵，健壮
爱，金钱，或者一些其他的义务，激励着你将自己所宣誓保护的人挡在身后。你已经磨练出了嗅出危险的能力，并且能预知如何冲破危险的境地。

打手 Brawler
战斗风格：盲斗*，双武器战斗。徒手战斗*
战技：伏击*，缴械攻击，诡诈攻击，推撞攻击，摔绊攻击
专长：运动员，耐性，擒抱者，强健身心，盾牌大师，健壮
酒瓶砸地破碎，椅子开始乱飞，你便进入状态了。你喜欢看人打架，而你也多半会参与其中。可能你没接受过正式训练，其他人可能会叫你地下打手，但总之你算是活下来了。

决斗家 Duelist
战斗风格：对决，双武器战斗
战技：灵巧步法，诡诈攻击，突刺攻击，格挡，精准攻击，反击
专长：防御式决斗，双持客，观察力，凶蛮打手，观察力
你将决斗视为一种光荣的传统一次对技艺和智慧的考验，给那些在憎恨敌人的同时保持风度的人带去荣耀。你充满激情地寻求提升，从技艺精湛的前人那里借鉴知识，将自己磨练为下一任大师。

角斗士 Gladiator
战斗风格：防御，双武器战斗
战技：挑衅攻击，恐吓攻击，横扫攻击，摔绊攻击
专长：运动员，冲锋者，双持客，耐性，擒抱者，战技专家，凶蛮打手，健壮
无论是作为一种体育竞技还是一种惩罚，你都曾经为取悦观众而战斗过。以这种方式，你学会了使用多种多样的武器来与各种对手战斗。你很实用主义，但又夸张做作，你了解如何在战斗中将恐惧作为一个实用的工具。

重装步兵 Hoplite
战斗风格：防御，投掷武器战斗*
战技：警戒*，突刺攻击，格挡，精准攻击
专长：运动员，擒抱者，穿刺手*，长柄武器大师，哨兵，盾牌大师
手持矛和盾牌，你跟随着远古英雄的足迹。你依靠纪律和行动力来克服不可能的困难。无论是在方阵中与你的同胞并肩作战，还是孤军奋战，你都能胜任自己的任务。

枪骑兵 Lancer
战斗风格：对决
战技：突刺攻击，恐吓攻击，穿刺攻击，推撞攻击
专长：重甲大师，骑乘战斗，凶蛮打手
当说起重骑兵时，这说的就是你。你骑马冲锋，用你武器的尖端向你的敌人送去问候。在你冲锋时，大地随之震颤，只有最强力的打击才能将你阻止。

游骑兵 Outrider
战斗风格：箭术
战技：伏击*，扰乱打击，挑衅攻击，精准攻击，快手投掷*
专长：警觉，强弩大师，骑乘战斗，观察力，神射手
你在马鞍上感受到了自由，也在你的坐骑身上感受到了同伴之情。你在坐骑身上快速地冲入战场，就像一把钝器砸到愚者头上。你喜爱移动力和射程，选择着最有利的位置，既能让你在全力驰骋中消灭敌人，也能让你远离最危险的威胁。

拳师 Pugilist
战斗风格：徒手战斗
战技：缴械攻击，灵巧步法，擒拿击*，恐吓攻击，推撞攻击，反击，摔绊攻击
专长：运动员，耐性，擒抱者，凶蛮打手，斗殴高手
其他人依赖着钢铁，而你有自己的拳头就够了。无论是通过训练还是经验，你都养成了一套在近身战中击垮对手的高超技巧。

突击手 Shock trooper
战斗风格：巨武器战斗
战技：恐吓攻击，推撞攻击，横扫攻击
专长：冲锋手，巨武器大师，重甲大师
巧斗不是你的风格。你受的训练就是要直冲冲地插入战斗，冲破敌人的防线，迅速对他们施加巨大的压力。胆敢在战斗中无视你的敌人正将自己置于无比危险的境地。

散兵 Skirmisher
战斗风格：箭术，投掷武器战斗
战技：伏击*，诱饵战术，扰乱打击，快手投掷
专长：警觉，双持客，灵活移动，隐伏者
你在战场的混乱中如鱼得水。你依靠自己在战斗中的移动力和灵活性削弱自己的敌人，扰乱他们的阵势。敌人的计划很少能在你面前得逞。

战术家 Strategist
战斗风格：防御
战技：指挥官奇袭，领导风范*，灵动攻击，鼓舞，战术评估*
专长：领袖之证，敏锐心灵，语言学家
在你看来，战斗如同一次棋局那样展开。你直到力量和速度对战斗的重要性，但唯有依靠智力和经验才能将它们发挥到极致。这就是你发挥作用的地方。


奇械师法术列表

奇械师法术列表Artificier Spell List
    以下是你学习奇械师法术时需要参考的法术列表。这个列表是根据法术环阶而不是角色等级组织的。如果一个法术可以作为仪式使用，那么仪式标签就会出现在法术的名字后面。
    以下法术中，不带“*”的是记载于玩家手册中的法术，带一个“*”的是记载于本书第三章的法术，带二个“*”的是记载于珊娜萨的万物指南中的法术。
（注：这本来记述在奇械师法术特性下，由于拥挤与不方便查阅等问题单独移出来开了一页。）

戏法（0环）
· 酸液飞溅Acid Splash
· 轰雷剑Booming Blade*
· 创造篝火Create Bonfire**
· 舞光术Dancing Lights
· 火焰箭Fire Bolt
· 霜噬Frostbite**
· 翠炎剑Green-flame Blade*
· 神导术Guidance
· 光亮术Light
· 闪电牵引Lightning Lure*
· 法师之手Mage Hand
· 魔石Magic Stone**
· 修复术Mending
· 传讯术Message
· 毒气喷溅Poison Spray
· 魔法伎俩Prestidigitation
· 冷冻射线Ray of Frost
· 提升抗性Resistance
· 电爪Shocking Grasp
· 维生术Spare the dying
· 剑刃爆发Sword Burst*
· 荆棘之鞭Thorn Whip
· 鸣雷破Thunderclap**

1环
· 吸收元素Absorb Elements**
· 警报术Alarm（仪式）
· 弹射术Catapult**
· 疗伤术Cure Wounds
· 侦测魔法Detect Magic（仪式）
· 易容术Disguise Self
· 脚底抹油Expeditious Retreat
· 妖火Faerie Fire
· 虚假生命False Life
· 羽落术Feather Fall
· 油腻术Grease
· 鉴定术Identify（仪式）
· 跳跃术Jump
· 大步奔行Longstrider
· 净化食粮Purify food and drink（仪式）
· 庇护术Sanctuary
· 魔法圈套Snare**
· 塔莎酸蚀酿Tasha's Caustic Brew*

2环
· 援助术Aid
· 变身术Alter Self
· 秘法锁Arcane Lock
· 朦胧术Blur
· 不灭明焰Continual Flame
· 黑暗视觉Darkvision
· 强化属性Enhance Ability
· 变巨术/缩小术Enlarge/Reduce
· 灼热金属Heat Metal
· 隐形术Invisibility
· 次级复原术Lesser Restoration
· 浮空术Levitate
· 魔嘴术Magic Mouth（仪式）
· 魔化武器Magic Weapon
· 防护毒素Protection from poison
· 烟火Pyrotechnics**
· 魔绳术Rope Trick
· 识破隐形See Invisibility
· 写入空中Skywrite（仪式）**
· 蛛行术Spider Slimb
· 蛛网术Web

3环
· 闪现术Blink
· 假寐术Catnap**
· 造粮术Create Food and Water
· 解除魔法Dispel Magic
· 元素武器Elemental Weapon
· 烈焰箭矢Flame Arrows**
· 飞行术Fly
· 守卫刻文Glyph of Warding
· 加速术Haste
· 智能堡垒Intellect Fortress*
· 防护能量伤害Protection from Energy
· 回生术Revivify
· 迷你仆役Tiny Servant**
· 水下呼吸Water Breathing（仪式）
· 水上行走Water Walk（仪式）

4环
· 秘法眼Arcane Eye
· 元素灾厄Elemental Bane**
· 鬼斧神工Fabricate
· 行动自如Freedom of Movement
· 李欧蒙秘藏箱Leomund's Secret Chest
· 魔邓肯忠犬Mordenkainen's Faithful Hound
· 魔邓肯私人密室Mordenkainen's Private Sanctum
· 欧提路克弹力法球Otiluke's Resilient Sphere
· 塑石术Stone Shape
· 石肤术Stoneskin
· 构装体召唤术Summon Construct*

5环
· 活化物件Animate Objects
· 毕格比之手Bigby's Hand
· 造物术Creation
· 高等复原术Greater Restoration
· 授予技能Skill Empowerment**
· 转化岩石Transmute Rock**
· 石墙术Wall of Stone


团队赞助者

每个冒险者队伍都被其执行的任务与共同面对的危险联系在一起。这一章提供了一种新的团结你队伍的方式：一位团队赞助者。这些个体或组织作为赞助者提供了一个强而有力的凝聚力因素：组成队伍而服务于一个宏大的目标。一位团队赞助者能为队伍定下战役的整体基调。例如，受到一个学术机构赞助的队伍很有可能会经历与服务于一支军队的队伍远远不同的故事。一位赞助者还会影响角色之间的关系，他们的背景故事，乃至于他们所面临危险的类型。
在角色创建的过程中，每名玩家都可以为角色之间编织背景联系。除了先前已存在的关系之外，玩家们还可以与DM一同选择一名团队赞助者。如果你们想要当自己的赞助者，请看本章节末尾的“自己成为赞助者”，

赞助者机制How Patrons Work
下面部分提供了数个团队赞助者可选项。每个赞助者的描述都提供了该赞助者所代表的组织，其成员的特权以及赞助者支持冒险者去执行的任务等概况。

你的DM和你可以一起定制这些赞助者来反映你们战役设定里面的设定，也可以将它们作为基底来自行设计组织。例如，行会赞助人可以代表被遗忘的国度中的竖琴手或散塔林会，或是艾伯伦中的崖顶区冒险者公会，也可以是一个自设的行商护卫联盟。又或者，犯罪集团，军事组织以及其他类型的赞助者也可能更符合队伍的目标。选择并定制出最适合你们的团队和你们想要的冒险类型的团体赞助者吧。

团队协助Group Assistance
团队赞助者提供了一个能够引导和鼓励冒险者队伍的共同目标，以强化队伍协作。一个团结队伍中的每个成员可以为另一名成员在一次属性检定，攻击检定或豁免检定上赋予优势。其前提是，两名成员必须能互相看到或听到彼此，且双方都不能处于失能状态。若如此做，该成员不能再赋予别人优势直到它完成一次长休。

特权Perks
团队赞助者会为你的队伍提供数项特权来奖励你们的服务。这些特权包括普通的商业事务，比如稳定的工资和所属设施的通行权，还包括特殊的高级福利，比如约见大人物和特定法律的豁免权。具体特权在每个团队赞助者的描述中有所展示。

DM不应该仅提供赞助者描述中出现的特权。赞助者会以它们独有的方式来支持并帮助队伍解决问题，并且它们还能使用各自的资源来引导它们的代理人并为他们更为宏大的冒险做好准备。

工作Assignments
你的赞助者有时会为你们分派工作，这些任务可以作为冒险的出发点。当然，你们完全有权拒绝赞助人的要求，而故事的发展可能变得十分有趣。
不会出手干涉的赞助者依旧能为你的队伍提供巨大动力。或许你们会根据赞助者的喜好而进行冒险，并可能以此在组织内获得地位与奖励。例如，一座学术机构可能不会为你们特地安排工作，但你们能收集并带回古代文物来获得奖励。尽管赞助者会影响你们队伍的性质与你们进行的冒险，但你们的命运由你们自己主宰。

赞助者范例：
以下是几个最有可能的冒险小队赞助者。这些赞助者以首字母顺序排列，并能作为你自设赞助者的灵感来源。

学术机构 | 行会
远古存在 | 军事组织
权贵 | 教团
犯罪集团 | 君主

在此感谢诸位译者
简介：肉冻云雀舌
总校：浅间白
学术机构：肉冻云雀舌
远古存在：赞美太阳
权贵：浮空
犯罪集团：浅间白
行会：向澜秋
军事组织：向澜秋
教团：柴猫
君主：浅间白
自己做赞助者：浅间白


犯罪集团.html

犯罪集团Criminal Syndicate

违法犯罪——有什么意义啊？既然智力已经完全碾压对手，或者能把别人变成蛤蟆，为什么还要靠偷的？

——塔莎

你们的队伍受一个犯罪网络所雇佣。你们可以是在组织内完全合格的正式成员，也可能才刚正要闯出名头、赢取信任的新人。你们的队伍可能并非是出于自己的意愿而为集团服务：可能你曾经做岔了什么以至于欠他们一大笔钱，也许你不小心杀错了人，又或者仅仅是因为你直接就出生在一个和无良的强大家伙有过仇怨的家庭里。

犯罪集团类型Types of Criminal Syndicate
犯罪集团囊括了本地的盗贼公会到腐败的巨富财阀，甚至可以是一个渗透到了社会各阶层的异界入侵者团伙。无论是以什么形式，犯罪集团通常都是在牺牲社会而为其成员榨取大笔的财富。
不过反过来说，犯罪集团也可能会是秉持善心的人为了对抗邪恶势力而组建的地下组织。这种尚义任侠的犯罪集团可以是一群从残暴的男爵手里夺回税收并还给那些受压迫人们的不法分子，也可以是一群与来犯家乡的侵略者战斗的无情流亡者。

从犯罪集团表格中掷骰或是选择，以确定你们团队隶属于哪种犯罪集团。

犯罪集团类型Criminal Syndicate Type

d6 | 犯罪集团类型
1 | 盗贼公会Thieves’Guild。一个由小偷、密探、走私犯和其他无赖恶棍组成的混乱集会控制着城内一块片区的犯罪活动。
2 | 刺客协会Assassin Society。这些家伙都是以他人的死谋生。协会成员磨炼自己的技能，像是割喉、投毒、弃尸或者别的专注于结束生命的行当。这样的一个协会受着利益或更伟大的事业而驱动。
3 | 魔武商团Magical Arms Dealer。这个财团垄断了致命魔法设备的市场。他们以高价提供服务和商品，并为那些有需要的人找来惊人的魔法力量。
4 | 海盗舰队Pirate Fleet。这个由海盗船长组成的联盟在一名占统治地位的船长或舰队司令的管制下统一，并遵守严格的荣誉准则。只有在应对外来威胁的时候他们才会一同行动。
5 | 异形夺舍Body Snatcher。集团主要由控制了或假冒了其他人的生物组成，或者全部都是。它们试图用自己组织的成员替换整个社会里任何有影响力的人。
6 | 思维窃贼Thought Thieves。这些心灵罪犯潜入其目标的大脑之中盗取秘密，并隐蔽自身的存在。

犯罪集团特权Criminal Syndicate Perks
当你们的团队赞助者是犯罪集团时，你们获得以下特权。

指派工作Assignments。犯罪集团不会给你出稳定薪水，而是代表客户或亲自指派你去完成特定的任务。如果是有人雇佣犯罪集团执行任务（例如暗杀），组织会给你们的队伍转递85%的酬金。如果是为了充实犯罪集团的金库（例如一场大劫案），你们有权保留自己85%的盗取所得。DM可以决定其他犯罪集团收走的部分多于或少于15%。

黑货市场Contraband。你能够联系集团内的违禁品业务，例如毒素或者麻醉药品。这些个玩意没折扣可谈，但是只要你想，就总有地方能搞到手。

设法销赃Fences。集团里有人——或者起码有合伙人——擅长于处理赃物，你也能找他们帮忙。当然了，这些销赃的除了搞非法的行当，也能帮忙卖掉昂贵的物件，例如艺术品和魔法物品。如果是魔法物品，就等于是你把寻找买家（如同在城主指南和珊娜萨的万事指南中描述的休整期活动）的工作委托给了这些家伙，此时你不会在寻找买家时被欺骗或遇到其他意外，但犯罪集团会收取20%的售价作为寻找费。

藏身之处Safe Houses。犯罪集团会跨越广大地区设置安全屋或其他秘密的藏身处。你们的队伍如何找到这些不起眼的堡垒，而且可以在里面免费维持穷困的生活方式。如果你泄露了一个安全屋，无论你是不是故意的，集团都不会再青睐于你，还可能会不再允许你使用安全屋。

财团企业Syndicate-Owned Businesses。犯罪集团拥有几家商务企业，主要是用来洗钱的。当你从这些店铺购买物品时，你可以享受5%的折扣。DM决定哪些商品或服务适用此折扣。

犯罪集团联络人Criminal Syndicate Contact
犯罪集团的每个成员在组织中都有着自己的位置。你给联络人汇报，他会给你分配任务，代集团从你的工作报酬里收钱，或者给你找外面的客户催债。如果你需要找到犯罪集团的高层成员，最先要问的也还是你的联络人。
从犯罪集团联络人表格选择或骰一个来决定是什么样的人处理你与犯罪组织内的联系。

犯罪集团联络人Criminal SyndicateContact

d6 | 联络人
1 | 私人导师Personal Mentor。这是集团里的老资格了，在你还年轻的时候，就是他总在照顾和保护你，担当了父母一样的角色。
2 | 机灵顽童Clever Urchin。一个没有恶意的家伙，可能在当乞丐或者是什么小杂活。他认识所有你需要的人，而且也会帮你介绍这些关系。
3 | 前执法者Former Law Enforcement。你的联络人曾经（也许现在还是）当地执法部门的一份子。他们对你所在地区的法律流程了如指掌，但也因此有点偏执和多疑。
4 | 娱乐人生 Bon Vivant。一个享乐主义者在本地经营着一个犯罪窝点——赌博，迷幻药或者别的什么乐子。只要他还没把自己沉到麦酒里，你就总是能得到他的帮助。
5 | 背叛之徒Traitor。你知道你的联络人其实已经背叛了集团，可他们的势力太大，涉及太深，你不太敢跨过他们和集团直接交流——暂时是这样。
6 | 犯罪皇室Criminal Royalty。大多数人都不知道，你的联络人是当地的贵族甚至皇室成员。他们与集团保持联系的原因依然是一个令人不安的谜。

犯罪集团代理人
无论你是干了快有一辈子的恶棍，还是自命不凡的新手，在犯罪集团你都会求财、求名或设法增进影响力。集团是被利益驱动的，会诚聘各类人才成为它的特工。事实证明，灵活和创新不仅对于开拓市场新前景至关重要，也相当有助于规避法律。你展现了罕见的经验和技术，大胆踏步在投机犯罪的新时代前沿。
犯罪集团代理人身份表提供了一些你们能以什么身份加入犯罪集团，以及每个身份一般相关联的背景。

犯罪集团代理人身份Criminal Syndicate Proxy Roles

身份 | 背景
窃贼Burglar | 罪犯，平民英雄，贵族，化外之民，流浪儿
硬汉Muscle | 罪犯，艺人，化外之民，水手，士兵
骗子Con Artist | 侍僧，骗子，罪犯，艺人，贵族，流浪儿
灭迹Cleaner | 侍僧，骗子，公会工匠，贵族，士兵
首脑Mastermind | 侍僧，罪犯，平民英雄，贵族，贤者
探子Mole | 任意

犯罪集团任务Criminal Syndicate Quests
作为犯罪集团的成员，你的工作绝不是简单的街头诈骗或扒窃。凭你这种本事，可以为了更崇高的目的而与他人合作，虽然会承担极大的风险，但也能带来丰盛的回报。当地的律法是你最顽固的敌人，但其他犯罪集团也可能和你作对——或者被你捕食。
犯罪集团任务表中给出了几种你能为犯罪集团做的工作。

犯罪集团任务Criminal Syndicate Quests

d6 | 任务
1 | 检索获取Acquisition and Retrieval。你们为犯罪集团获取资产。你们偷到了重要的文件或者整理出了一个可用的安全屋。
2 | 抢劫活动Heists。你们精心计划并执行一起大劫案。这可是对团队综合技能的一大考验。
3 | 帮派斗争Gang Warfare。你们需要确保势力范围上没有其他犯罪集团的立足之地。
4 | 内部肃清Enforcement。集团里那些腐败、任性和贪婪的家伙必须遵守组织的规章制度，与集团目标一致。你来实现这件事。
5 | 刺杀阴谋Assassination。你们要设法解决某个显赫人物——就是那种要解决众多保镖和绕过精心设计的安保系统的类型。
6 | 颠复强权Topple the Powerful。你的组织是群罪犯，你的手段不合律法，但你的目标公正合理。你们要帮助无能为力的人对抗强者的剥削。


行会.html

行会Guild

人多力量大。一只蜜蜂不过是小虫，但蜂群没人敢招惹。

——塔莎

你的团队与强大的专业人士联盟紧密联系，他们相互合作，互惠互利。你可能是这样一个行会的长期会员，从匠人家庭或商人处继承了会籍，或者你正在努力争取自己的功绩来进入行会。 如果你干的活儿让行会满意，它绝对不会亏待你。行会不愿意浪费宝贵的资产，那可不是好的商业决定。

行会类型Types of Guild
行会的结构涵盖了一大批商业企业，它们的专业性与众不同。一群铁匠，珠宝商，木匠，裁缝，炼金术士，法学家和贤哲都可以组织为行会。无论从事何种贸易，这些专家都可以共享联系人，交换材料或工具之类的资源，并利用他们的集体影响力影响政治以谋取利益。或者，商人和其他企业主也可以组织成行会。通过对经济的铁定控制有效地统治一个城市或国家的商人大亨，或者分享新闻和供应路线的旅馆老板网络，都可以代表行会的赞助人。行会甚至可以包含着一个更加险恶的团体，例如一个从事诸如致命的怪物，危险的知识或灵魂之类的恐怖商品交易的团体。

从行会表格中掷骰或是选择，以确定你们团队隶属于哪种行会。

行会类型Guild Type

d6 | 行会类型
1 | 工匠行会Crafters’ Guild。这个工匠集团汇集了资源和影响力，以确保其工艺品的黄金稳定交换。
2 | 商人联盟Merchant Consortium。这些企业家不会兜售他们所创建的商品，而是专门致力于将产品和潜在所有者联系在一起。如果没有，他们会找到它。
3 | 奇迹制造者协会Miracle Makers’ Association。该行会中有使用魔法的工匠专门为物品添加魔法效果。有传言说他们可以从现有的附魔物品之中剥离魔法，并可能愿意购买或交易冒险家的战利品。
4 | 金融家Moneychangers。这些商人从事各种形式的货币交易，充当银行家、贷款代理人，以及身为冒险者和其他个体处理巨额财富的重要联系人。他们甘心用硬币交换宝石就像他们乐意去寻找追寻历史古迹和回收艺术品的买家一样。
5 | 哲学派系Philosophical Faction。这些志同道合的人遵循特定的教义，通过他们的服务和培训传播他们的专业知识。
6 | 身份交易者Identity Traders。这些神秘的商人买卖文件、记忆和那些透着人情味的饰品，卖给那些需要重新开始的人。

行会特权Guild Perks
当你们的团队赞助者是行会，你们获得以下特权。

有了行会作为团队的赞助人，你将获得以下好处。这些特权需要每年向行会支付15 gp的捐款（取代具有行会工匠背景的角色每月支付5 gp的费用）。这些会费为行会的服务和活动提供资金。

宿舍Accommodations。你可以呆在组织的会馆。房间可与舒适旅馆的房间相媲美，但只需付出一个俭朴的价格（每天5 sp）。

设备Equipment。你可以要求在会馆内使用专用工具，实验室，图书馆或其他工艺所需的空间和设备。当你使用行会内的专用设备来进行一个工具属性检定时，将你正常的熟练加值翻倍。

资源Resources。 你可以利用行会的广泛联系来寻找稀有的工艺品原料，施法材料或魔法物品，或为它们找到买家（在《城主指南》和《珊娜萨的万事指南》之中休整期活动）。 你可以使用行会的资源去寻找或出售合法商品，在任何定价上都会给你10％的优惠。

训练Training。 行会常驻着一些知识渊博的导师，讲授与其兴趣相关的学科。当你进行训练这一休整期活动时（如《玩家手册》和《珊娜萨的万事指南》之中所述），如果你正在学习该行会专门研究的科目，则该培训将花费一半的时间。由DM来决定这个行会是否有指定科目的导师。

行会联络人Guild Contact
即使身为一个有着良好声誉的行会成员，你也不能简单地向行会负责人面前走去并要求他们的注意。你的上级在行会内管理工作合同，请求使用行会资源，并促进你的团队与合适的人进行联系，以确保他们的利益。
从行会联络人表格选择或骰一个来决定是什么样的人处理你与行会的关系。

行会联络人Guild Contact

d6 | 联络人
1 | 完美主义者The Perfectionis。你的联系人是一位技术娴熟但执着的创作者，致力于创造完美的事物，以定义他们的一生并确保自己的遗产。他们追求最好的材料和令人兴奋的机会而忽略了是非。
2 | 细心的监工Attentive Overseer。行会代表对你的团队的任务很感兴趣。 在你返回报告之前，他们会跟踪你的行为并了解你的冒险经历。尽管他们学识的深浅令人不安，但他们似乎真的很渴望去指导你的工作。
3 | 隐秘赞助商Hidden Benefactor。无论你怎么联系，他们都不会直接沟通。他们通过快递或信件发送消息。行会中没有人知道联系人是谁，或者如果他们知道也没有告诉你。 无论如何，往来的信息都十分良好，他们也会按时付款。
4 | 敏锐的导师Discerning Mentor。无论你的表现多么出色，或者你的创作有多么完美，对于这种联系人来说都远远不够。他们会指出了每个缺陷和错过的机会。他们是苦涩的以至于对周围的人大肆抨击，还是他们认识到你的潜力并试图将你推向辉煌？
5 | 魔像向导Golem Guide。你的行会联系人是保存在构造体中的逝去多时的工匠的灵魂。这种魔像是明智和博学的，但与它原本的时代相比，它很难把握时间的流逝和世界的状况。
6 | 堕落的缪斯Fallen Muse。你的联系人是堕落的天界生物。无论他们为自己的过往感到后悔还是渴望复仇，他们都会为你和行会提供神圣的灵感和指导。你的团队和行会以某种方式激发了他们上升的希望。

行会代表Guild Representatives
作为行会成员，你可能是直接从事行会专业工作或其职业符合行会利益的专业人员。 或者，你可以为行会成员去办一些他们不适合去办的业务。例如，警卫，探险家，谈判者和间谍可对一个行会十分有用，无论其利益在于贸易商品，娱乐活动，还是更多可疑商业投机。行会是否完全在法律范围内运作以及其利益的公开程度也影响着行会认为其最有价值的技能。
行会代表身份表提供了一些你们能在行会中所扮演身份的建议，以及每个身份一般相关联的背景。

行会代表身份Guild Representatives Roles

身份 | 背景
研究员Researcher | 侍僧、艺人、行会工匠、智者
谈判者Negotiator | 骗子、艺人、行会工匠、贵族、水手
怠工者Saboteur | 骗子、罪犯、行会工匠、士兵、流浪儿
警卫Guard | 罪犯、平民英雄、化外之民、水手、士兵
探险家Explorer | 侍僧、平民英雄、行会工匠、化外之民、水手
专家Expert | 任意

行会任务Guild Quests
作为行会的成员，你被要求发挥自己的技能来为组织服务。你被要求承担各种任务，无论是为了行会的利益，还是代表一个有影响力的客户。商业世界中的竞争非常激烈，竞争对手或环境所带来的挑战可能会迫使你进行令人不齿的交易。
行会任务表中给出了几种你负责完成的任务。

行会任务Guild Quests

d6 | 任务
1 | 运送货物Deliver Goods。你需要将清单上的货物交付给行会的重要客户或合作伙伴。无论是谁或是什么试图阻止你，交付都必须在关键的截止日期之前到达。
2 | 获取材料Acquire Materials。你的行会需要稀有且难以获得的材料，无论是为行会的项目还是为支付了费用的客户。你的团队必须从一个危险的地方或者一个顽固的拥有者那里收集缺少的成分，同时要超过竞争对手。
3 | 消除竞争对手Eliminate a Rival。 竞争对手已经羞辱了行会太多次了，是时候停止了。你的团队负责保证竞争对手不再玷污行会的声誉。你能让他们永远蒙羞吗？还是需要采取更直接的方法呢？
4 | 杰作The Masterpiece。一件为具有影响力的客户设计的精美艺术品，由行会制作或通过代理商获取的，已经丢失不见了。你必须追踪其下落，并在时间用尽之前确保其安全，来让行会避免受到处罚。
5 | 收藏者The Collector。你的行会的任务是为富有但机密的客户的创建收藏或获取奇妙的东西。 以前未能完成任务的行会成员最终失踪了。如果你能提供收藏者想要的东西，收藏者承诺会找回你的同事，但如果你失败了，也许你也将成为收集的一部分。
6 | 该还钱了The Bill Comes Due.你的行会负责人通过一个超凡脱俗的交易获得了他们引以为豪的地位。这个交易账单到期了，他们拼命逃避付款。你必须击败任何来收取负责人债务的东西或者找到另一种可以接受的付款方式。


教团.html

教团Religious Order
嗯，为教团服务，然后很快你就会忙于处理成百上千件大祭司的洗衣杂活，因为——这可以方便地说——那是神的意愿。
——塔莎

你的队伍为宗教机构服务，但教团的赞助不仅仅是队伍成员们有着共同信仰这么简单。信仰的管理组织——它具有自己的资源，目标和领袖——会直接赞助并对你的冒险进行指导。

教团的类型Types of Religious Orders
并非所有教团都是献身于虔诚理想的信徒们的联盟。也许你的队伍是一支为信仰奋斗的虔诚信徒，也许你们是一群利己主义者，利用了富有的教团信众。你们的共同信仰会迫使你去追猎邪恶的怪物或阻止异界的入侵，去保护弱者免于压迫，或是去充满敌意的土地上散播教义。你也可以通过让敌人悄然消失来为一位腐败的主教服务——然而就算是愤世嫉俗的雇佣杀手在面对神迹时也能成为真正的信徒。
从教团赞助者表格中掷骰或是选择，以确定你们团队隶属于哪种教团赞助者。

教团类型Religious Order Type
d6 | 教团类型
1 | 不死生物猎手Undead Hunters。 这个由学者和怪物猎手组成的组织不辞辛劳地调查着躁动的不死生物，追踪到他们的老巢，并让他们得到永恒的安息。
2 | 虔诚学者Devout Scholars。 这一联合组织珍视和他们神灵有关的知识和文本，他们收集神圣的书籍，并记录带来神迹的先知们生平的故事。
3 | 圣物收集者Relic Collectors。 这个考古学家侍僧团体试图以故事中的圣物装满他们博物馆般的庙宇殿堂。
4 | 慈善传教士Charitable Missionaries。 这一教团相信着宗教将会赋予文明力量，他们不远万里去帮助被压迫者，以自己的道德榜样吸引新的信众。
5 | 激进派审判官Militant Inquisitors。 一位武断而顽固的主教希望能排除一切信仰的威胁。
6 | 末日传道者Doomsaying Evangelists。 这个教团认为世界将要迎来终结，他们认为说服他人相信这个事实可能会让自己在将至的厄运前幸免于难。

教团特权Religious Order Perks
当你们的团队赞助者是教团时，你们获得以下特权。

神术服务Divine Service如有所需，你的团队能向同一信仰的祭司寻求魔法帮助。一位与你同属于一个信仰、具有足够等级的NPC牧师或德鲁伊能为你的队伍施展最高五环的法术。只要你证明自己的确需要并怀有对信仰的坚定虔诚，施法者会自行提供法术所需的一切指定价格的材料成分。
装备Equipment。 团队的每一个成员都会获得一个圣徽或者一件德鲁伊法器，即便他们并不需要这些来进行施法。你们同样每人获得一本记载了信仰的祈祷词、仪式和经文的书册。
熟练Proficiencies。 如果你们之前不具备，团队的每一位成员都会获得宗教技能的熟练。

教团联络人Religious Order Contact
你的教团有着大量的追随者。它可能是一个使以你的团队作为冒险者武装的学者修会，也可能是一个圣武士军团，他们会利剑与坚盾行不通的时候召唤你们团队技巧的帮助。你们可能直接听命与所崇拜的不朽存在或者通过一位世俗的代理人，比如大祭司和大德鲁伊进行联络。
从教团联络人表格选择或骰一个来决定是什么样的人处理你与教团的关系。

教团联络人Religious Order Contact
d6 | 联络人
1 | 幕后发言人Shadow Tongue。 一位神秘的教团代言人为你们提供下一步行动的建议，但却害怕被敌对的强大信仰所发现。
2 | 受启迪的创作者Inspired Creator。一位天才的艺术家通过带预言的歌谣或艺术品来传递神的意志。
3 | 神秘文本Mysterious Text。 一副神秘文本被逐句翻译出来，引领你们一步步走向神圣的命运。
4 | 狂热审判官Fierce Inquisitor。 一位狂热的主教命令你在一处地区，一个教团或你们自己内部清除邪恶。
5 | 神眷治疗师Beloved Healer。 一位著名的治疗师引导你到最需要你之处，尽管在你到达之前，他们这么做的缘由还不甚明了。
6 | 神之声Divinity's Voice。 来自异界的讯息指引你前去执行神圣的任务。

教团成员Religious Order Member
你对教团的主要职责是进一步扩大神明的影响力。这一职责包括传教、执行神罚或找回丢失的圣物。此外，你所属教团还可能有各种各样的需求。你的赞助者因为你们独特的技艺或者神的心血来潮而依靠你的团队。
教团成员身份表提供了一些你们能在教团中所扮演身份的建议，以及每个身份一般相关联的背景。

教团成员身份Religious Order Member Roles
身份 | 背景
顾问Councilor | 侍僧、平民英雄、隐士、化外之民、智者、流浪儿
卫士Defender | 侍僧、罪犯、平民英雄、化外之民、士兵
修士Ascetic | 侍僧、艺人、隐士、智者、士兵
审判官Inquisitor | 侍僧、罪犯、贵族、水手、士兵
特使Emissary | 侍僧、骗子、艺人、贵族、水手
神选者Chosen One | 任意

教团任务Religious Order Quests
你为教团所提供的服务因你侍奉的神和你队伍的才能而有所不同。无论如何，教团都会受到对立信仰的反对，他们与你教团的竞争赶得上各自神灵之间的敌对。一些教团也会追猎和摧毁邪魔，不死生物或者其他他们认为亵渎可憎的生物，试图减少他们对世界的影响。其他的则投身于铲除真实或假象的异端，以证明自己的神至高无上。
教团任务表中给出了几种为神灵服务并为k带来荣耀的方法。

教团任务Religious Order Quests
d6 | 任务
1 | 安全逃离Safe Escape。 一群信徒闯入了敌视你们教团的区域，你们必须找到他们并护送他们到安全的地方
2 | 寻回圣物Relic Recovery。 你们要在危险之地或敌人手里寻找一件失落的教团象征。
3 | 猎杀邪教Cult Hunt。 你们要追猎一群对教团或凡人具有危险的狂热邪教徒。
4 | 亡命朝圣Desperate Pilgrimage。 你们要保护教团的几位朝圣的成员，带领他们穿过危机四伏的土地。
5 | 清剿异端Expunge Heresy。 你们要找出扎根于教团内部的亵渎源头。
6 | 阻止预言Prevent Prophecy。 一个对立的教团正致力于实现一个具有致命后果的预言，而你们要试图破坏它们亵渎神明的计划。


军事组织.html

军事组织Military Force
战争本身野蛮不堪。在一个理智世界里，应该用能造成世界末日的魔法或者让灵魂驱动的巨型爬行动物打一场能重塑大地的大乱斗来解决冲突。这才合理，你懂吧。
——塔莎

你的团队是服务于一支规模较大军事力量的士兵小组，专门用于执行战斗任务或其他危险工作。你们可以是一帮雇佣兵，一支特种部队或是一队正规步兵。也许你们会保护一个民族免受怪物的袭击，或许你们会在一场据称已经结束的战争背后进行秘密斗争，又或者你们将作为处于文明边缘的国家军事力量来保卫边疆和开疆扩土。

军事组织类型Types of Military Forces
军事力量代表各种有组织的战士团队。他们可以是一支遵守纪律的国家常备军，可以是一支由王国军舰组成的海军，也可以是一群带来毁灭的战士和魔兽。一个王国的军队可能是一支有条不紊的部队也可能是一群嗜血成性的暴徒。

从军事组织表格中掷骰或是选择，以确定你们团队隶属于哪种军事组织。

军事组织类型Military Forces Type
d6 | 军事组织类型
1 | 常备军Standing Army。一支纪律严明且结构严谨的常备军作为一支卫队隶属于一个省份或一整个国家。严格的指挥层确保着部队各部门之间的协调。
2 | 雇佣兵团Mercenary Company。一群饱受无数激战折磨的顽强老兵，他们为雇主服务是为了金钱而不是出于忠诚
3 | 远征军Expeditionary Force。这支军队远离家乡，在敌后作战或步入荒野。这只部队必须行动迅速，自给自足，无论是使用外交手腕还是先下手为强他们都以确保部队续存为己任。
4 | 部落Horde。这个部落如同一股自然之力，它缺乏纪律而由凶猛来弥补。它没有严格的指挥阶层，而是像小股部队组成的金字塔一样运作。部落指挥官忠于他们之上的更强者，最高级指挥官则是军阀。
5 | 位面征召兵Planar Conscripts。这支部队在多元宇宙的遥远位面上争夺宇宙利益，或与物质位面上的与外来入侵者作斗争。其中的战士包括在血战中被强征的士兵，残酷的尤格罗斯魔雇佣兵阵营中的炮灰，或抵御邪魔入侵的荣耀天界生物。
6 | 天空战士Sky Warriors。这支军事部队由有翼生物，魔法飞行者，以及飞艇构成的空中舰队。传统的防御措施无法有效抵抗空中攻击，因此天空战士往往都是令人恐惧的国度或者昂贵而令人垂涎的雇佣军。

军事组织特权Military Forces Perks
当你们的团队赞助者是军事组织，你们获得以下特权。

军械库Armory。你们可以在你军事组织的设施里以20％的折扣购买非魔法武器和盔甲。DM可以让你们购买魔法物品，但没有折扣。

指挥链Chain of Command。你们是为你们提供命令的军队阶级的一部分。如果你在自己所属的国家闯祸，你会被你的长官问话，而不是当地的执法部门。

授权访问Official Access。 你们在军队中的等级可以准许你进入平民无法进入的地方。 在指挥官的允许下，你们可以进入危险的训练场或军事设施，例如军队的地区司令部或绝密情报库。你还可以要求指挥官授予你以他们名义行事的权限或提供与指挥系统中更高级别的专家或领导联系的通道

命令Orders。你们在一名指挥官的指导下执行任务，他期望你们绝对服从。这些任务有明确而精确的目标来指引你们冒险。在极少数情况下，你会被委托开放式的任务让你们在执行任务时有余地。

薪水Salary。团队中的每个成员都获得固定薪金或军队的部分战利品。金额取决于你的组织及在组织中的职位，但是至少你能享受到简朴的生活方式。你将获得少量薪水（每天少至1 sp）以及军事基地的食物和住房。或者，你每天会收到1 gp的收入，但要靠这笔钱来维持食宿。等级越高，薪酬越高。作为一名军官，你将保持舒适的生活方式。

军事组织联络人Military Force Contact
你在军事集团之中的主要联系人是您的上级军官，上级军官是向你下达命令并对你的成败负责的人。
从指挥联络人表格选择或骰一个来决定是什么样的人处理你与军事组织的关系。

指挥联络人Commanding Contact
d6 | 联络人
1 | 久经考验的老兵Tested Veteran。 你的指挥官是一个饱经战场的军官，他曾在战斗中直面恐惧。他依靠某种东西来减轻记忆或伤口造成的痛苦，从他喜欢作家的散文到用来分散注意力的恶习。
2 | 任务主管Taskmaster。这位愤怒的军官会对你们大喊大叫，即使你们仅仅犯了小错也是如此。而且，他认为你们会在所有任务上失败。这可能是一种严厉的爱，也可能仅仅是混蛋罢了。
3 | 宠溺的军官Protective Officer。这位友善的军官不愿将你们带入危险之中，并不断提醒你们要小心。
4 | 心怀仇恨的士兵Bitter Soldier。你的指挥官对你们的敌人有深仇大恨。即使你的团队可能面临巨大风险，他也会抓住任何机会来击败敌人。
5 | 满怀希望的指挥官Hopeful Commander。这位乐观的军官认为新的和平时代即将来临。你只需要完成最后的几个任务，然后一切都应该结束了。
6 | 虔诚领袖Devout Leader。你的指挥官是一个虔诚的信徒。他相信你们的成功或失败完全取决于神的意图，而你们则是贯彻神之旨意的工具。

军事组织特使Military Force Envoys
你可能出于多种原因参军或被招募。具有专业技能者可以对各类任务做出贡献，从渗透和秘密行动到外交和战略。也许你过去的事迹或你家人的意愿会促使你服兵役，不管你是否相信自己适合这样的生活。
军事组织特使身份表提供了一些你们能在军事组织中所扮演身份的建议，以及每个身份一般相关联的背景。

军事组织特使身份Military Force Envoy Roles
身份 | 背景
战斗员Combatant | 罪犯、平民英雄、化外之民、水手、士兵
战术家Tactician | 侍僧、平民英雄、贵族、智者、士兵
军医Medic | 侍僧、平民英雄、隐士、智者、士兵
侦察兵Scout | 隐士、化外之民、水手、士兵、流浪儿
煽动者Provocateur | 侍僧、骗子、罪犯、艺人、贵族
间谍Spy | 任意

军事任务Military Quests
军事部门范围广泛的工作既需要实力也需要城府。你的任务可能会破坏与一个敌对国家最近建立的脆弱和平，并有着把多个国家重新拖入战争泥潭的危险。又或者你们团队因任务需要而与敌方士兵直接交战，因此影响了战况。敌对雇佣兵公司，武装抵抗力量和被血引来的怪物也是常见的威胁。
军事任务表中给出了几种你负责完成的任务。

军事任务Military Quests
d6 | 任务
1 | 突击部队Strike Force。你们对敌人的部队进行快速的、战略性的、毁灭性的打击。
2 | 防御行动Defensive Operations。你们必须保护重要地点的安全，例如平民人口聚集处，补给站或具有战略意义的桥梁或海港。
3 | 特种部队Special Forces。 你们被分配到敌后进行秘密行动。 这与间谍或刺客的工作类似，但范围更广。你们从事设备破坏活动或对高价值目标执行针对性打击。
4 | 侦察Reconnaissance。你们收集有关敌军人数，位置，动向或隐藏补给处和补给路线的信息。
5 | 猎杀并歼灭Seek and Destroy。你们的责任是追捕特定的高价值危险目标，其中包括逃兵，可疑的敌方特种部队或横行的魔法战争机器。
6 | 围攻Siege。你们被指派对敌人的据点发起围攻，或破坏一个正在对友军要塞进行的围攻。


君主.html

君主Sovereign
我对统治从来没有什么兴趣，有部分原因是这些头衔听起来都太无聊了。不过感觉“巫术女王”还挺顺耳的，你不觉得吗？
——塔莎

没有盟友的君主难以长久。你们将侍奉一名君主——一个国家的君主或者别的什么——并为其目标而奋斗，无论代价如何。
作为一名君主的特工，你也许充当外交官或是执法者、间谍或是掮客、援助者或是制裁者。你在体制内的工作是为了维持现状，或是逾越法律而阻止战争或别的更糟的东西。你们的世界中充斥着政治、阴谋和神秘，也同样包含着希望和脆弱的和平承诺。

君主类型Types of Sovereign
广义上讲，从政府的首脑到强大私人机构的拥有者都可称为君主。女王、酋长、苏丹和王公也都是有权有势而资助冒险者队伍的现成选择。而正在为获取这些身份而努力的人，例如狡诈的参议员、皇室继承人或是有影响力的名流，也同样可以充当君主赞助者。选择或创造君主赞助人时，决定其是否控制着一个政府机构或派系。尽管本节假定你的赞助者是一个国家或其他全国性机构的首脑，你同样可以使其转而监管其他机构中一个有力的私人部门，或是作为个人崇拜的中心，又或是某次探险行动的精心策划者。你也可以决定你赞助者所属组织的规模。身为间谍参与国际阴谋也许会引领世界的大变，而为镇长解决麻烦则是为一个地区及其人民提供联系。
译者注：对于第二句，我的看法是意译为“王后、酋长、诸侯和宗亲”。不然费伦和灰鹰里难道有穆斯林和印度人吗？
再注：看了后文，我并不奇怪了。这都是什么用词，好多现实世界词汇，国会山都来了。

从君主表格中掷骰或是选择，以确定你们团队隶属于哪种君主。

君主类型Sovereign Type
d6 | 君主类型
1 | 村中长老Village Elder。一名衰老的长者照看着社区的居民，并指引他们的品行。
2 | 年轻贵族Young Noble。一位高贵的野心家迫切地想要改革社会，以符合自己的个人愿景。
3 | 落难领袖Shipwrecked Governor。一个绝望的领导者努力在陷入荒野时带领人们艰难求生。
4 | 往日之王Ruler Returned。备受尊敬的部落领袖从死后世界归来，想要重获昔日的荣光。
5 | 隐秘势力Hidden Power。一个神秘的人物暗中控制着国家的傀儡君王，以掌控政府真正的法令。
6 | 本应摄政True Regent。合法的王位继承人试图从篡位者手中夺回权力。

君主特权Sovereign Perks
当你们的团队赞助者是君主，你们获得以下特权。

精英通行权Elite Access。在为君主服务期间，你可以接触到社会最顶级的阶层。在赞助者的首肯下，你能够获准进入权力的殿堂，从国政大厅到贵族庄园，从军事基地到机密宝库。你同样可以向君主请求符合其权限的特权，例如前往外交接待处的批准或是动用皇家卫兵的许可。

报销费用Expense。当你因工作需要而产生额外的花销时，你的赞助者会补偿这些额外的开支，前提是你能够解释说明这些花费并点出数来。然而，日常旅行、寻常陈设或基础服务不会被理会。

法务豁免Immunity。只要你仍受到君主的荫庇，你就几乎不可能被他们势力范围内的法律起诉。当你执行命令时，你有很大的回旋余地以自由选择行动的方式，而不受法律的阻碍。然而，犯下过于严重的罪行——尤其是那些和指定的工作无关或缺乏必要性的——肯定会使你失去赞助者的好感。

报酬Salary。你受雇于一位君主赞助者，从而每天能够获得1gp的收入，或是维持俭朴的生活方式。DM可以根据君主的性质、工作的内容以及你受雇佣的时间长度来增加或减少该薪资。

君主联络人Sovereign Contact
与团队的赞助者直接交流可能会让你们受益匪浅。取决于你工作的性质，这种方式可能包括当众觐见或是与君主的秘密会面。另一方面，君主也可能有意与你们保持距离，要么是因为日程安排真的很忙，要么就是为了对你们的工作保持一种置身事外的姿态。在这种情况下，你们的任务将由一位顾问或是官员来监督，以维持你们和君主之间的基本联系。
从君主联络人表格选择或骰一个来决定是什么样的人处理你与御座之间的联系，倘若君主并未直接呼唤你的话。

君主联络人SovereignContact
d6 | 联络人
1 | 心腹知己Intimate Confidant。君主的朋友或爱人试图以任何可能的方式帮助其伙伴或伴侣。
2 | 特工头目Spymaster。只要有一个情报人员专门负责国家需要的脏活苦活，君王就能保持自己的清白形象。
3 | 主管官员Administrator。这位严厉的官僚并不同意主上的许多政令，但也依然认真忠诚地服务。
4 | 行政助理 Executive Assistant。在皇室中，一名严格要求的管家或其他仆人都背负着远超出其头衔的责任。
5 | 君主特使Envoy。一位半退休的休闲大使，其话语中充满了影射和暗示。
6 | 幽冥议会Spectral Assembly。由历代执政者的幽灵现身组成内阁以避免灾难。

君主代理人
你也许是出自爱国心，也许源于传统，又或者是有你自己的理由，而为君主服务。领袖的要求有可能让你直接卷入政治阴谋、宫廷事务或是来自王国仇敌的威胁。你和君主一同决定你们的工作是众所周知还是最高的机密——而如果是后者，曝光之后会发生什么。
君主代理人身份表提供了一些你们能以什么身份服侍君主，以及每个身份一般相关联的背景。

君主代理人身份Sovereign Proxy Roles
身份 | 背景
顾问Advisor | 侍僧，平民英雄，贵族，智者，士兵
使节Ambassador | 骗子、平民英雄，公会工匠、贵族、水手
特务Secret Agent | 骗子，罪犯，艺人，士兵，流浪儿
勇士Champion | 罪犯，贵族，化外之民，士兵，流浪儿
弄臣Jester | 骗子，罪犯，艺人，化外之民，流浪儿
知己Confidant | 任意

君主任务Sovereign Quests
你能够为君主提供何种服务很大程度上取决于你队伍的赞助者及其统治区域的性质。尽管你的职责可能包含某些官方任务——那些可以直接以君主的名义执行的——但其他并不公开的部分需要你为赞助者的身份高度保密。政治对手、敌对国家和自然灾害都可能对你君主的统治造成损害。然而，一个散布混乱、推行暴政或危害民众生活的君主很可能会引发叛乱。届时，君主的特工必须决定要效忠哪一方。
君主任务表中给出了几种你为君主承担的任务。

君主任务Sovereign Quests
d6 | 任务
1 | 国际谍报International Espionage.。你们企图从敌对势力手中窃取情报、国家象征或超级武器。
2 | 暗中破坏Undermine Rival。你们设法削弱或解决威胁君主统治的存在——可能是一名军阀、一位大德鲁伊或是一个能够向王位发起宣称的贵族。
3 | 驱逐腐败Expel Corruption。你们帮助君主改革其下的政府，根除体制上的缺陷。
4 | 清除异见Subvert Blame。君主惹上了一桩尴尬事务。让它消失。
5 | 继任考验Test Heir。你们要让君主的继承人准备好面临登基后的挑战。
6 | 亡命外交Desperate Diplomacy。你们试图与一个能够消灭你国家的势力或实体和平共处。


权贵.html

权贵 Aristocrat
强盗之国有句话，大意是 "贪财之人在收藏家来时最为亲切。"我不记得具体措辞了，但它用在这很应景。
——塔莎

你的团队有幸为一些权贵效力。为了获得金钱、力量与政权，你的赞助人借你们的手做些脏活来推进他们的计划；或是派遣你们作为求和使节前往敌人的领地。你们的赞助人是一个强大的盟友，作为你的忠心与谨慎的回报，他为你们提供难以用金钱衡量的恩惠。

权贵的类型 Types of Aristocrats
从足智多谋的商业世家掌权者到不朽的术士女皇，每一位权贵都掌握着的庞大的财富与权力，并渴望更多。一位男爵可能希望夺回他过去所拥有的影响力；而一位商业王国的新首领寻求着让他们的财富更上一层楼的机遇。与这些赞助人结盟，你将从他们的雄心壮志中获得巨大的利益。
从权贵类型表格中掷骰或是选择，以确定你们团队隶属于哪种权贵。

权贵类型 Aristocrat Types
d6 | 权贵类型
1 | 当地领主Local Lord。这位小贵族坚信权力与威望就在前方，他会抓住任何机会提升地位。
2 | 商业领袖Merchant Mastermind。对于一个生意遍及世界的商业家族头领来说，名誉、财富与权力本就是三位一体的。
3 | 云游的王子Nomadic Princeling。没有什么比财宝更加吸引这个小王子了。他庞大的商队尾随着他的轿子，蔓延到视线之外。
4 | 背叛者Double Dealer。这位贵族家族的领袖为了个人利益或是其他原因，已经背叛了他的君主和他的国家。
5 | 野心勃勃的创业者Ambitious Entrepreneur。 作为一笔庞大财富的唯一继承人，这位企业家寻求着能达成国际间、全球乃至位面间商业合作的盟友，公共增长他们的财富。
6 | 未来的统治者Future Ruler。这位年轻的贵族注定要权御一方，但目前他心血来潮的想法是诡变而危险的。

权贵特权 Aristocrat Perks
当你们的团队赞助者是权贵时，你们获得以下特权。

费用Expenses。你的赞助人为你支付你在工作中产生的各类费用。你需要核算你的花费并解释一些非常规的支出，但差旅支出、寻常装备开销、基本消费等无需多言。
豁免权Immunity。只要你还受赞助人的青睐，在他的地盘上你几乎免受法律的束缚。当你在执行赞助人的指令时，你有很大的余地选择你的手段，法律不再是你的阻碍。但犯下严重的罪行，尤其是与工作无关或不必要的罪行，会使你失去赞助人的恩宠。
奢华生活Luxury。作为优秀地完成工作的回报，你的赞助人决定邀你到他家或是其他奢华的府邸，款待你一小段时间。这样的时光一般每年不超过两周，在此期间你将免费享受贵族的生活方式。你基本上可以获得随心所欲的放松时间，但必要时你也必须保卫那里。需要注意的是，穷困潦倒的客人（或彻头彻尾的破坏狂）很少能再次收到邀请。
报酬Salary。你被权贵雇佣，每日可获得1金币的报酬或是足以维持俭朴生活的收入。DM会根据赞助人的性格、工作类型和雇佣时间的长短而调整你的报酬。

权贵联络人 Aristocrat Contact
除了少数例外，权贵们更倾向于差遣他人与他的雇工沟通。因此你的联络人是一位赞助人选择的中介。
从权贵联络人表格选择或骰一个来决定是什么样的人处理你与权贵的关系。
d6 | 联络人
1 | 寻常联络人Common Contact。一个决心获得官衔的仆从担当你赞助人的中介。
2 | 专家Professional。一个头脑清醒的顾问或是赞助人生意的管理者指挥着你，以确保你那莽撞的雇主的安全。
3 | 家族调解者Family Peacemaker。你的赞助人指派了一位天真的权贵，他希望你协助他维系家族成员间的岌岌可危的关系，而不是赞助人的首要任务。
4 | 亲密关系者Intimate Connection。 你的联系人是赞助人出身平平的知己或爱人，他指导你以最大化赞助人的家族利益为目的进行工作。
5 | 出局的家人Insider Outside。一位被逐出家族的贵族被你的赞助人信赖并指派为联系人，尽管已被流放，他还是把家族的利益放在首位。
6 | 入局的外人Outsider Inside。 一个神秘的存在掌控着一个贵族家族的命运。他通过你的赞助人雇佣你，利用你操控这个被选中的家族数世纪的命运轨迹。

权贵的雇佣 Aristocrat Retainers
权贵们为达成他们在商业、政治、罪谋或个人领域的目的而寻找代理人。你或许是单纯为了报酬而听命于他们；或是为了获取某些信息、为了接触某个特殊的工具、为了获得政治影响力；亦或者你只是一个地位较低家族成员，遵从领导者的旨意行事。无论你出身何处、有何技能和社会地位如何，你的赞助人都有足够的远见和想象力，为你找到用武之地。
权贵雇佣者身份表提供了一些你们能在赞助人麾下扮演的身份的建议，以及每个身份一般相关联的背景。

权贵雇佣者身份 Aristocrat Retainer Roles
身份 | 背景
顾问Advisor | 侍僧、骗子、平民英雄、隐士、智者
保镖Bodyguard | 罪犯、平民英雄、贵族、化外之民、士兵
线人Informant | 骗子、罪犯、艺人、士兵、流浪儿
家臣Home Staff | 艺人、公会工匠、水手、士兵、流浪儿
信使Messenger | 骗子、艺人、化外之民、水手、流浪儿
家族子弟family Scion | 任意

权贵的任务 Aristocrat Quests
每一封你收到的赞助人的信件都会提出一个不同类型的任务。有时你会充当使者参与一次极难谈妥的商业谈判，下次你便跋山涉水为宴会采撷一种赞助人喜爱的花朵。昨日的盟友可能成为明天的对手，你的敌人是无穷无尽的。唯一不变的事情便是，你的赞助人的奇思妙想总会与日俱增。
权贵任务表中给出了几种你高贵的赞助人可能委派的任务

权贵任务表 Aristocrat Quests
d6 | 任务
1 | 贵族联盟 Noble Union。你斡旋于多个贵族派系之间，联合原本相互敌视的家族。
2 | 商业突破Business Breakthrough。你寻找并谋求赞助人视为财运钥匙的奇迹。
3 | 妨碍竞争对手Sabotage Rival。你染指敌对贵族家族的生意和产业，破坏他们的政治上或是专业领域的事业。
4 | 遗失的传承Lost Lineage。你要查证一个贵族家族被遗忘的一支血脉，或是证明某人并不具备贵族的血统。
5 | 权贵的起源Origin of Nobility。你揭示某些人被晋升成贵族的秘密以及他们是如何很快达成晋升的。
6 | 新贵的诞生The New Nobility。你重现了使某些家族得以崛起并获得贵族地位的重大事件。


学术机构.html

学术机构Academy
我建议所有想学魔法的菜鸟法师好好考虑要不要找个师傅。我认识的某些巫妖现在还在还学贷呢。
——塔莎

世上秘密无数，而你们不断追寻。作为一所学术机构的干员，你们致力于揭开存在的秘密和更深层的谜题。
在工作中，你们与最有智慧的人摩肩接踵，你们前往神话中提及的地点，你们发现想象力之外的奇异真相。你们拒绝无知，你们追求奇景，并发掘了无尽的新知识。你的事业将被未知的生物，贪婪的死者与嫉妒的对手所阻碍，但在求知路上，风险可以忽略不计。

学术机构类型Types of Academies
任何学者或是真理索寻者的集会都可以算作一个学术机构。粗略地讲，一个学术机构会把一群博学者们以一个网络联系起来，并使他们可以分享自己的知识，更加深入地研究，并支持一个共同的目标。尽管将知识薪火相传是学术机构的职责，但它的成员也会寻找机会来进行遥远的研究考察——毕竟，图书馆的知识是有限的。一个学术机构的专注领域可以是广泛的也可以是狭窄的，可以是艺术也可以是科学，可以是凡俗也可以是魔法。对于每个有着未被探索的可能性的领域，学术机构都会对其深稽博考。
从学术机构表格中掷骰或是选择，以确定你们团队隶属于哪种学术机构。

学术机构类型Academy Type
d6 | 学术机构类型
1 | 寄宿学校Boarding School。学生与老师们在一个封闭校区内如同一个大家庭。
2 | 奥术浮空城Arcane Enclave。这些浮空城居民受尖端魔法研习吸引而合作，他们求知若渴，并急需试剂和实验对象。
3 | 隐秘修道院Secret Monastery。此地的沉思与严格训练仍是为了研究永恒的秘密。
4 | 精英学府Elite Institute。这座顶尖的科学或艺术大学只接受最为出类拔萃之人。
5 | 秘密宝库Vault of Secrets。这个阴谋集团致力于保存或销毁有关一个真相的所有知识。
6 | 众梦博物馆Museum of Dreams。各行各业的专家被一种魔法通讯或共享梦境连接起来。

学术机构特权Academy Perks
当你们的团队赞助者是学术机构，你们获得以下特权。

报酬Compensation。你们为学术机构做的事将得到回报。你们工作的性质会影响你们的报酬。平均来讲，学术机构会给你们队里每人每天付1gp酬金，但也可以是俭朴生活开支的费用。另外，你们从冒险中带回并捐赠给学术机构的每个文物或类似发现都会让你们收到一笔至少250gp的赏金。

证明文件Documentation。你们团队的每个成员都有证明其与学术机构联系的证件，并且在学术界或艺术界具有影响力。如果你的工作需要，学院也会为你提供文件、介绍信和旅行证件。这样的文件会赋予你特殊地位，比如进入禁区的资格或在战乱地区的中立地位。但这种身份证明并不总是福利。在经常被外来人掠夺的地区，在某些人眼里你们的证件不过表示你们是自恃清高的掠夺者。

研究Research。研究是你们团队工作的一部分，但你的赞助人也有丰富的资源来支持这种工作。你可以将深入调查（一种玩家手册与珊娜萨的万事指南中所描述的休整期活动）的工作委托给同事、联络人、图书管理员或研究助理。你负责承担这项研究所产生的费用，DM决定其成败。

资源Resources。学术机构拥有你可以利用的图书馆，博物馆，档案馆和训练设施。你可以请求学术机构的教职人员来获取非公开的资源，例如危险的遗物或魔法物品，法术书，装备与诸如此类。此外，你还可以请教学术机构内专修各个领域的教职人员。

训练Training。因为你与学术机构的关系，你可以在你想要的任何教育上获取折扣。当你在休整期活动中进行训练时（详见玩家手册与姗娜萨万事指南），如果学术机构教授此项技能，你只需要花一半钱。在DM判定下，语言，乐器和其他工具的训练也可以减价。此外，你可以如同学习一门语言一样获取奥秘，历史，自然或宗教的熟练项。一名角色只能如此学习以上技能中的一项。

学术机构联络人Academy Contact
你在工作上的自主权和你为学术机构工作的频率受到你在学术机构中的地位所影响。作为一名学生，新任教授或助教，你会辅助一名资深教授或一整个部门工作。如果你的地位提升，你可以设立自己的研究目标并拥有自己的助手，但你还是需要为受尊敬的专家，院长与学术机构本身工作。不论如何都会有一个专门的联络人来处理你与学术机构的关系。
从学术机构联络人表格选择或骰一个来决定是什么样的人处理你与学术机构的关系。

学术机构联络人Academy Contact
d6 | 联络人
1 | 匆忙的工作人员Harried Functionary。一个冷漠的秘书向你传达一个异常忙碌或冷漠的高级教员的书面通信。
2 | 明星讲师Celebrated Instructor。尽管他有众多雄心勃勃的助手，但这一位明星研究员却将你视为他的得意门生。
3 | 枯槁骨干Wizened Fixture。一位离奇衰老、据信已逝的图书管理员会从他永不离开的前台为你们分配任务。
4 | 痴情的游客Infatuated Tourist。一位妩媚的访问学者将你们递交的每份报告和你捐赠的每个发现都视为一个私人礼物。
5 | 灵体残片Spectral Fragment。学术机构中的一份闹鬼藏品驱使着你们去完成他的秘密研究。
6 | 遥远观察者Distant Observer。一位神秘的资助者从远处支持你们的研究，以避免惊动潜伏在学术机构官僚体系中的邪恶势力。

学术机构人员Academy Factotums
如果学术机构是你们的赞助人，你们非常有可能参与或支持某人的学术追求。你们可以是一群前途无量的学生或者是新来的教职员工。尽管你们在幕后（或者是各类休整期活动中）有着一定的课业量，但你们主要专注于帮助你们的联络人进行他们的研究。除此之外，你们还有其他方式为学术机构的利益工作，而这可能与安保或资助有关。
学术机构人员身份表提供了一些你们能在学术机构中所扮演身份的建议，以及每个身份一般相关联的背景。

学术机构人员身份Academy Factotum Roles
身份 | 背景
学生Student | 侍僧、公会工匠、贵族、化外之民、智者、流浪儿
校区维护员Groundskeeper | 骗子、隐士、化外之民、士兵、流浪儿
教授Professor | 侍僧、艺人、平民英雄、贵族、智者
研究员Researcher | 侍僧、骗子、公会工匠、隐士、智者
资助者Financier | 骗子、罪犯、贵族、智者、流浪儿
发言人Expert Speaker | 任意

学术机构任务Academy Quests
你们的学习重心和学术机构的研究领域决定了你们执行什么任务。学术机构之间激烈的斗争导致了许多机构之间提防彼此甚至互相敌视。除了业内的竞争对手之外，学术机构们还面临着来自他们的研究对象（无论是失落文明的成员还是魔法生物）或可疑的反智者的挑战。并非所有人都想成为学者的研究对象，也不是所有人都认为解开世界中的谜团是重要的或可取的。
学术机构任务表中给出了几种你们的作业或学术会带来的任务。

学术机构任务Academy Quests
d6 | 任务
1 | 异怪动物学Aberrant Zoology。你们出发探险去记录，捕获并研究违背自然规律之物。
2 | 奥术动力学Arcanodynamics。你们调查魔法支撑存在的方式，探索其渊源并寻求掌控魔法核心的方式。
3 | 禁忌历史学Forbidden History。你们揭示世界上最黑暗时代的失落真相，追寻那些被刻意隐藏或禁忌时期的历史。
4 | 隐秘地理学Cryptogeography。你们寻找隐秘之地的存在证据，或者证明世界的结构并不像常人所想一样。
5 | 归复古物学Restorative Antiquarianism。你们追踪线索，找到被掠夺的文物，然后把它们归还给它们的合法主人。
6 | 神性进化论Evolutionary Divinity。你们敢于探索凡人不应知晓之物：神性的起源。


远古存在.html

远古存在Ancient Being
每当一个深不可测的强大存在突然出现在你们面前并用天神般的报酬换取一些小恩小惠时，那从来都是骗人的。但我除外，我永远不会欺骗你，我最亲爱的读者。
——塔莎

你们的团队被一个远古存在的巨大力量和影响力列入了计划的一环。你们也许会成为该生物在世界上的眼与耳，为其回报信息。或者你们会成为对k直接负责的特工，传达的意志。无论是你们是主动选择还是被欺骗加入的，只要你们为其服务，你们都能依赖的各种奇特资源。

远古存在类型Types of Ancient Beings
从沉思的巨龙到在黑暗中的低语，远古存在们因为某种难以理解的原因指引着凡人并赋予其力量。你们的团队和赞助者之间可能有着明确清晰的交流，但也有可能并非如此或是强制性的。无论存在的本质如何，只要你们的团队扮演好了自己的角色，存在都会提供奖赏。
从远古存在表格中掷骰或是选择，以确定你们团队为哪位存在服务。

远古存在类型Academy Type
d6 | 远古存在类型
1 | 古龙Elder Dragon。一条远古巨龙寻求着知识或力量。它希望获得更伟大的财富来充盈其宝山，其野心随着其年龄一同增长。
2 | 巫妖Lich。一个拥有强大力量的不死施法者雇佣了你的团队。它的利益所在多种多样，并且看起来正当。也许他不像传统冒险智慧所述的一般邪恶？
3 | 受缚邪魔Bound Fiend。无论是以其真实形态还是以附身的灵魂形态，此邪魔被束缚于某个地点。无论是受困于不可破坏的束缚法阵印记里，还是灵魂被封印在一处巨大雕像中，邪魔的影响力都在驱动你的团队。
4 | 天界守护者Guardian Celestial。一位天使或其他强大的天界生物对物质位面的特定区域起了兴趣。它培养了一张凡人情报网和许多代理人们为其事业服务。
5 | 不朽者The Endless。这个个体经历了许多次生命，因为他们不会死——至少不会永远死去。无论什么杀死了他们，他们总是回归。表面上看，他不过是活生生的凡人，但他们掌握着一个不朽者才能积累的资源。
6 | 原初显现Primal Manifestation。仅仅只是简单地存在着，它们的存在就违背了凡人的理解。它们可能是一种被唤醒了自我意识的自然界的原初之力，栖息于山水之中；或是通过代言、预兆或偶像低语着的异域智能。

远古存在特权Ancient Being Perks
当你们的团队赞助者是远古存在，你们获得以下特权。

装备Equipment。你赞助者的关系网可以获得特定的魔法物品。你可以从你赞助者的联系人处购买普通魔法物品。由DM决定可用的存货或者要求进行一次团体智力（调查）检定来确认远古存在的关系网是否能够找到被需求的物品。该DC在城市为10，在小镇为15，在村庄为20。如果检定失败了，在经过1d8天前不能再次通过联系人进行搜索。
由DM设置普通魔法物品的价格，或随机决定：2d4 × 10gp，若是药水与卷轴等消耗品则价格是一半。

研究Research。通过远古存在的关系网，或是该存在的浩瀚学识收藏，亦或是来自于存在的直接教导都可以帮助你们挖掘到被隐藏的秘密。如果你可以联系你们的赞助人或他们的代理人，你们的团队在进行搜索与你们赞助人利益相关或受其影响的学识时，在属性检定上具有优势。

庇护所Sanctuary。你们赞助者代理人们的安全屋或者其他秘密聚集地在一个地区内广泛分布。你们的团队知道如何定位这些友好的飞地，并能够在其中免费维持简朴的生活方式。作为回报，你们必须保护庇护所或者严守其存在的秘密。

奇异赠礼Strange Gifts。你们的赞助人赐予你们团队些微的神秘力量。在第5级时，以及第13级时，你们获得一项于《城主指南》中宝藏章节中所描述的超自然赠礼。DM决定应用哪项超自然赠礼。

远古存在联络人Ancient Being Contact
为你们赞助者派发任务或传话的联系人组织中，从贩夫走卒到异界存在无所不包。从远古存在联系人表格中掷骰或选择来决定是谁或什么东西来传达你们赞助者的意愿。

远古存在联络人Ancient Being Contact
d6 | 联络人
1 | 雇主Employer。一位当地社会的成员成为了你与赞助者之间的接头人，并且可以为你们提供合法的工作作为掩护。他们也许是酒保、店家、当地官员或贵族。
2 | 后台交易者Back-Room Dealers。一处位于公共场合，但需要口令或者令牌才能进入的秘密区域。你们能在那里和赞助者的神秘代理人联系。
3 | 投放魔法信息Magical Message Drop。来自你们联络人或赞助者的魔法信息记录出现在偏僻的地方。你们知道该检查哪处预先确定的位置，如古代巨岩或特定坟墓的缝隙之中，来获得指示。
4 | 幻象Visions。你们的赞助者不使用中间人，而是通过梦境、预兆或幻觉来与你们对话。当你们入眠的时候，该存在就会出现在你们的脑海里，控制梦境，传递难以忽视的指令。
5 | 霎时回响Ephemeral Echo。你们的赞助者从不以物理形态展现在你们面前。也许他是一位死者的幽魂，一个位于时间流之外的实体，又或者是一个永远不会离开秘密圣所的存在投射的幻象。
6 | 代言人The Mouthpiece。。这位远古存在的声音通过另一个人的嘴唇低语而出。你们的赞助者也许会借助一位陌生人的身体或者团队的一员来和你们交流。

远古存在密使Ancient Being Operatives
你需要考虑远古存在决定招募代理人时的首要目标。该存在可能在哪些方面拥有影响力？一个强大的巫妖会招募其他具野心的施法者以及技艺精湛的武士作为保镖。一条龙重视长袖善舞的代理人和那些能够影响社会决策的人。考虑一下你们的才能和利益是如何与远古存在的利益联系起来的，又或者你们是如何在不知不觉中为远古存在服务的。
远古存在密使身份表提供了一些你们能在远古存在计划中所扮演身份的建议，以及每个身份一般相关联的背景。

远古存在密使身份Ancient Being Operatives Roles
身份 | 背景
信徒Devotee | 侍僧、隐士、贵族、化外之民、学者
渗透者Infiltrator | 骗子、罪犯、隐士、士兵、流浪儿
鼓吹者Mouthpiece | 骗子、艺人、平民英雄、隐士、智者
学徒Pupil | 侍僧、艺人、平民英雄、公会工匠、智者
守护者Guardian | 侍僧、平民英雄、隐士、化外之民、士兵
子嗣Offspring | 任意

远古存在任务Ancient Being Quests
尽管他们的工作仍是一个秘密，但远古存在会派遣他们的代理人以各种方式来执行他们的意志。来自其他生物的仆从会试图阻挠你们赞助者的计划，被误导（或完全正确）的怪物猎人试图让世界摆脱一位远古仇敌。一位远古存在悠长的历史招致了不同寻常的强大敌人。
远古存在任务表格展现了一些你们赞助者所期望的工作形式。

远古存在任务Ancient Being Quests
d6 | 任务
1 | 救援Rescue。一个自作主张的代理人在收集信息或材料时失踪了。你们必须查出他们下落，并找回他们以及他们的发现。
2 | 破坏Sabotage。你们必须破坏敌对组织的一部分，要么暗杀一个关键目标，要么摧毁一个重要物件。
3 | 巧计Artifice。你们的特殊技能有助于为一场强大魔法仪式或一件物件收集组件。
4 | 策反Treachery。另一位强大人物的高调手下有可能为了地位背叛到你的赞助者这边。你们必须说服他们投奔到你们的组织，或者干脆把他们从现在的敌对区域中带出来。
5 | 清理Culling。你们赞助者的一位受尊敬的代理人（可能是一个盟友，或者你们团队的导师）已经妥协了。也许他们正在准备投靠一位对手，或试图夺取远古存在的力量。不管原因为何，你们必须抓住他们并结束其威胁。
6 | 星劫Astral Heist。你们赞助者的一位强大对手将秘密储存到了一座位于星界的精神保险库中。这代表他们不能因被欺骗或强迫透露任何信息，也不会被读取思想。你们必须找到保险库，穿越对手的致命记忆，找到你们赞助者所要的知识。


自己成为赞助者

对某些玩家而言，自己经营一个犯罪组织、雇佣兵公会、奥术研究集团或运营其他什么组织，都比为别人工作更令人兴奋。创建属于你自己的组织提供了更大程度的自主权，尽管可能会以牺牲外在的援助和可靠的工作为代价。

在你自己当老大的时候，原本属于加入组织能够获得的福利和特权就成了你自己必须担心的开支。比方说，当你经营自己的雇佣兵公会的时候，你必须自己囤积武器组建军械库，而不能动用组织中一个事先存在的储备。

当你经营自己的组织时，请使用经营生意Running a Business休整期活动（在城主指南中描述）以反映你的组织正在进行的活动。同时可以有多个角色参与此活动。当你掷骰以决定经营生意的结果时，将所有角色花费的总天数加到掷骰结果上以判断生意是否成功（注意依然至多为30天）。若生意获得利润，将其乘以等同于参与休整期活动的角色数量+4的倍数。

不要低估采用NPC作为你自己组织中联系人的价值。当你执行任务时，你的秘书、管事或学徒能够让你保持对组织内繁文缛节的关注，并向你传递那些可能引领着下一次冒险的信息！


魔法杂物间

魔法杂物间 Magical Miscellany

魔法，在D&D的世界中到处都是。许多生物在D&D中之所以存在便是因为魔法的影响，那些施法者天天应用魔法能力将其化为法术，那些冒险者们苦苦寻求的魔法物品其核心的超自然力量。而这一章便将用于描述这两样东西——法术，与魔法物品。

本章先是提供了可供玩家和怪物使用的新法术。这些法术有着可供自定义法术外貌的设计。而后半章则提供了许多新的魔法物品，包括神秘力量的神器与可以纹在身上的魔法刺青。

由DM来决定本章的内容是否、以及如何出现在战役中，以及使用部分、全部、还是不使用这些选项。所以，请在游玩之前确保让你的DM知晓你在游戏中最想选择与使用的选项。


法术列表

环阶 | 法术 | 原文 | 学派 | 专注 | 仪式 | 职业
戏法 | 轰雷剑 | Booming Blade | 塑能 | 否 | 否 | 奇械师，术士，邪术师，法师
戏法 | 翠炎剑 | Green-Flame Blade | 塑能 | 否 | 否 | 奇械师，术士，邪术师，法师
戏法 | 闪电牵引 | Lightning Lure | 塑能 | 否 | 否 | 奇械师，术士，邪术师，法师
戏法 | 心灵之楔 | Mind Sliver | 惑控 | 否 | 否 | 术士，邪术师，法师
戏法 | 剑刃爆发 | Sword Burst | 咒法 | 否 | 否 | 奇械师，术士，邪术师，法师
一环 | 塔莎酸蚀酿 | Tasha’s Caustic Brew | 塑能 | 是 | 否 | 奇械师，术士，法师
二环 | 野兽召唤术 | Summon Beast | 咒法 | 是 | 否 | 德鲁伊，游侠
二环 | 塔莎心灵鞭 | Tasha’s Mind Whip | 惑控 | 否 | 否 | 术士，法师
三环 | 智能壁垒 | Intellect Fortress | 防护 | 是 | 否 | 奇械师，吟游诗人，术士，邪术师，法师
三环 | 魂灵环绕 | Spirit Shroud | 死灵 | 是 | 否 | 牧师，圣武士，邪术师，法师
三环 | 精类召唤术 | Summon Fey | 咒法 | 是 | 否 | 德鲁伊，游侠，邪术师，法师
三环 | 暗影衍体召唤术 | Summon Shadowspawn | 咒法 | 是 | 否 | 邪术师，法师
三环 | 亡灵召唤术 | Summon Undead | 死灵 | 是 | 否 | 邪术师，法师
四环 | 异怪召唤术 | Summon Aberration | 咒法 | 是 | 否 | 邪术师，法师
四环 | 构装体召唤术 | Summon Construct | 咒法 | 是 | 否 | 奇械师，法师
四环 | 元素召唤术 | Summon Elemental | 咒法 | 是 | 否 | 德鲁伊，游侠，法师
五环 | 天界召唤术 | Summon Celestial | 咒法 | 是 | 否 | 牧师，圣武士
六环 | 邪魔召唤术 | Summon Fiend | 咒法 | 是 | 否 | 邪术师，法师
六环 | 塔莎超凡形态 | Tasha’s Otherworldly Guise | 变化 | 是 | 否 | 术士，邪术师，法师
七环 | 蓝纱一梦 | Dream of the Blue Veil | 咒法 | 否 | 否 | 吟游诗人，术士，邪术师，法师
九环 | 灾厄之刃 | Blade of Disaster | 咒法 | 是 | 否 | 术士，邪术师，法师


    正如每位表演者都会给自己的艺术赋予个人风格，每位勇士的战斗风格亦是他们曾经训练的展现，施法者自然也可以通过使用魔法来表达自己的个性。无论施法者正在施展的是什么法术，你都可以定制你角色法术效应的外观。也许你希望你施法者的法术以你喜好的颜色呈现出来，暗示你曾经师从一位天界导师、又或者展示出你与四季之一的联系。为你法术定制外观的可能性是无穷无尽的。无论如何，这些变化并不能改变法术的效应。也不能让一道法术看起来像另一道——比如说，你不能让一道魔法飞弹看起来像一道火球术。
    当你定制你施法者的魔法时，可能会考虑将其发展为成套主题——通常而言，范围越广、越多样越好。只要你愿意，就可以描述你施法者的魔法，让其给故事带来更多的乐趣。你也可以使用定制效果来彰显你的角色的其他方面，例如让一道吟游诗人法术更贴近他们喜爱的艺术形式，或使牧师法术更符合所崇拜神的主题。
    比如说，一位喜好风暴的法师的火球术在视觉效果上或许会喷出一团燃烧云朵，或是爆发成一团红色闪电（但不会改变法术的伤害类型），同样的，这个法师的加速术也许会将目标裹在微弱雷雨中。
    又或者，一位侍奉月神的牧师在施展治疗伤口时，也许手上会散发出微弱月光，或者他们的虔诚护盾会让目标环绕在一轮新月微光中。
    再进一步，为他的魔法选择了樱花主题的一位德鲁伊在施展纠缠术或橡棍术时，会制造出会长出粉色嫩叶的美丽枝杈，他们的妖火法术会显现出飘散花瓣而不是火焰。
    魔法主题表格给予了一些建议，也许会在个性化角色法术时激发你的一些灵感。

D10 | 主题
1 | 书页，折纸，羽毛笔和墨水，都伴随着写字的声音与图书馆的书香。
2 | 盐水味，鲨鱼、水母、章鱼或其他海洋生物的形状。
3 | 施法者家乡的美食，或带着家乡菜味道的餐具。
4 | 富有的铜臭味，伴随着施法者本人过分的幽默感。
5 | 以隐形笔刷挥画出来的水彩颜料。
6 | 透明的武器、护甲，小型的战争机械，和魅影般的士兵。
7 | 带着一丝温暖和阵阵风沙的黄金光线。
8 | 喧闹的动物，带着鸡舍马厩里面的温暖气味。
9 | 深层感情的具现，例如代表忧郁的淡淡枷锁，代表怀旧的深褐色调，或者代表情愫的心形爆炸。
10 | 在施法者那不可逃避的重复梦境中出现的奇思妙想或恐怖存在。


戏法

轰雷剑｜Booming Blade

塑能 戏法（奇械师、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身（5 尺半径）
法术成分：S, M（一把至少价值 1sp 的近战武器）
持续时间：1 轮
你挥舞作为法术成分的那把武器，对你周围 5 尺范围内的一个生物发动一次近战武器攻击。如果攻击成功命中，目标会受到这次攻击的正常影响，并被包复在爆破性的能量之中，直到你的下回合开始。如果目标在这之前主动移动了 5 尺或更多，法术效应将立刻结束并使其受到 1d8 雷鸣伤害。
此法术的伤害会随你的等级一同提升：到达 5 级后，这次近战攻击将造成额外 1d8 点雷鸣伤害，且目标进行移动时受到的伤害提升为 2d8。两个伤害都会在 11 级后再增加 1d8（2d8 和 3d8），17 级后再加 1d8（3d8 和 4d8）。

翠炎剑｜Green-Flame Blade

塑能 戏法（奇械师、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身（5 尺半径）
法术成分：S, M（一把价值至少 1sp 的近战武器）
持续时间：立即
你挥舞作为法术成分的那把武器，对你周围 5 尺范围内的一个生物发动一次近战武器攻击。如果攻击成功命中，目标会受到这次攻击的正常影响，且你可以让那翠绿色火焰从目标身上飞跃至目标周围 5 尺范围内的另一个你可见的生物。第二个生物受到等同于 你施法属性调整值 点的火焰伤害。
此法术的伤害会随你的等级一同提升：到达 5 级后，这次近战攻击将造成额外 1d8 点火焰伤害，且第二个目标将受到的伤害提升至 1d8+你的施法主属性调整值。两个伤害都会在 11 级后再增加 1d8（2d8 和 2d8），17 级后再加 1d8（3d8 和 3d8）。

闪电牵引｜Lightning Lure

塑能 戏法（奇械师、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身（15 尺）
法术成分：V
持续时间：立即
你创造出鞭状闪电能量袭向你 15 尺内可见的一个生物。目标必须进行一次力量豁免，豁免失败则其以直线被你拉近至多 10 尺。那之后如果豁免失败者身处在你周围5尺范围内，他将受到 1d8 点闪电伤害。
当你到达特定等级后，此法术的伤害将增加 1d8 点：5级（变为 2d8）、11 级（3d8）、17 级（4d8）。

心灵之楔｜Mind Sliver

惑控 戏法（术士、邪术师、法师）
施法时间：1 动作
施法距离：60 尺
法术成分：V
持续时间：1 轮
你将由灵能塑成的迷惘尖刺注入施法距离内一个你可见的生物的心灵。目标必须通过一次智力豁免。豁免失败将受到 1d6 心灵伤害，并在你的下回合结束前其进行的下一次豁免检定中减去 1d4。
当你到达特定等级后，此法术的伤害将增加 1d6 点：5级（变为 2d6）、11 级（3d6）、17 级（4d6）。

剑刃爆发｜Sword Burst

咒法 戏法（奇械师、术士、邪术师、法师）
施法时间：1 动作
施法距离：自身（5 尺半径）
法术成分：V
持续时间：立即
你制造出一圈临时的半透明利刃迅速横扫你的周围。你周围5尺半径范围内的所有生物都必须通过一次敏捷豁免，豁免失败将受到 1d6 点力场伤害。
当你到达特定等级后，此法术的伤害将增加 1d6 点：5级（变为 2d6）、11 级（3d6）、17 级（4d6）。


1环

塔莎酸蚀酿｜Tasha's Caustic Brew

一环 塑能（奇械师、术士、法师）
施法时间：1 动作
施法距离：自身（30 尺线状）
法术成分：V, S, M（一点腐烂的食物）
持续时间：专注，至多 1 分钟
你向一个方向喷涌出一股 30 尺长，5 尺宽的线状酸液。在线状区域内的每个生物必须进行一次敏捷豁免，豁免失败者被强酸覆盖。强酸会一直存在到法术持续时间结束，或是该生物或其他生物用一个动作刮下或洗下它身上的强酸位置。被强酸覆盖的生物在每个自己回合开始时受到 2d4 点强酸伤害。
升环施法效应：使用二环或更高法术位施展该法术时，你使用的法术位每比一环高 1 环，法术的伤害就增加 2d4。


2环

野兽召唤术｜Summon Beast

二环 咒法（德鲁伊、游侠）
施法时间：1 动作
施法距离：90 尺
法术成分： V, S, M（一根羽毛、一簇毛皮和一条装在镀金橡果内的鱼尾，价值至少200gp）
持续时间：专注，至多 1 小时
你唤来一个野兽灵魄。其在施法距离内你可见的一个未占据位置化为实体。这一实体使用下面的 野兽灵魄Bestial Spirit 的数据。施展此法术时，从空、地或水中选择一个环境。此生物的外形属于你所选环境的一种动物，其资料表中的部分特性也受此影响。当其生命值降至 0 或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将执行回避动作并远离危险。
升环施法效应：使用五环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

野兽灵魄Bestial Spirit
小型野兽，无阵营
AC：11+法术环阶 (天生护甲)
HP：20（仅限空）或 30（仅限陆与水），外加高于二环的每环阶 5 点
速度：30尺；攀爬 60尺（仅限陆）；飞行 60尺（仅限空）；游泳 30尺（仅限水）
力量18（+4）敏捷11（+0）体质16（+3）
智力4（-4）感知14（+2）魅力5（-3）
感官：黑暗视觉 60尺，被动察觉 12
语言：理解你讲的语言
挑战等级：- 熟练加值与你相等

飞掠Flyby（仅限空）。该野兽飞出敌人触及范围时不会引起借机攻击。
集群战术Pack Tactics（仅限陆与水）。该野兽至少有一个未处于失能的盟友在目标生物 5尺内时，它对该生物发动的攻击检定有优势。
水下呼吸Water Breathing（仅限水）。该野兽只能在水下呼吸。
动作Actions
多重攻击Multiattack。野兽发动等同于法术环阶半数（向下取整）次数的攻击。
撕咬Maul。近战武器攻击：命中采取你的法术攻击加值，触及5尺，单一目标。命中：1d8+4+法术环阶 点穿刺伤害。

塔莎心灵鞭｜Tasha's Mind Whip

二环 惑控（术士、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V
持续时间：1 轮
你对施法距离内一个你可见的生物进行心灵猛击。目标必须进行一次智力豁免。若豁免失败，目标会受到 3d6 心灵伤害，并且直到其下一回合结束前不能做出反应。此外，它在自己的下一回合中，只能选择在移动、动作或附赠动作中采取一种。若豁免成功，目标只受到半额伤害，并且不会受到该法术的其他效应。
升环施法效应：使用三环或更高的法术位施展该法术时，你使用的法术位每比二环高 1 环就可以额外指定一个生物。被你选为目标的生物互相之间的距离不能超过 30 尺。


3环

智能壁垒｜Intellect Fortress

三环 防护（奇械师、吟游诗人、术士、邪术师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V
持续时间：专注，最长 1 小时
在法术持续时间内，你或一个施法距离内的可见生物获得对心灵伤害的抗性，同时在智力、感知和魅力豁免检定上具有优势。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高 1 环，就可以多选择一个生物作为目标。而各目标之间距离不能超过 30 尺。

魂灵环绕｜Spirit Shroud

三环 死灵（牧师、圣武士、邪术师、法师）
施法时间：1 附赠动作
施法距离：自身
法术成分：V, S
持续时间：专注，至多 1 分钟
你召来亡者的魂灵，而它们在法术持续时间内环绕于你的身边。这些魂灵无形且不可伤害。
直到法术终止前，你所有命中你 10 尺内生物的攻击造成 1d8 额外伤害。伤害类型为光耀、黯蚀或冷冻（由你在施展法术的时候选择）。任何受到此伤害的生物无法恢复生命值直到你的下个回合开始。
此外，任何你 10 尺内可见生物回合开始时，你可以使其速度降低 10 尺直到你的下个回合开始。
升环施法效应：使用四环或更高法术位施展该法术时，你使用的法术位每比三环高 2 环，其伤害就增加 1d8。

精类召唤术｜Summon Fey

三环 咒法（德鲁伊、游侠、邪术师、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V, S, M（一朵镀金花，价值至少 300gp）
持续时间：专注，至多 1 小时
你唤来一个精类灵魄。其在施法距离内你可见的一个未占据位置化为实体。这一实体使用下面的 妖精灵魄Fey Spirit 的数据。当你施展法术时，从诡诈Tricksy，愤怒Fuming或欢欣Mirthful中选择一种情绪。此生物的外形为一个受你所选情绪所影响的精类生物，其资料表中的部分特性也受此影响。当其生命值降至 0 或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将执行回避动作并远离危险。
升环施法效应：使用四环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

妖精灵魄Fey Spirit
小型精类，无阵营
AC：12+法术环阶（天生护甲）
HP：30+高于三环的每环阶 10 点
速度：40尺
力量13（+1）敏捷16（+3）体质14（+4）
智力14（+2）感知11（+0）魅力16（+3）
状态免疫：魅惑
感官：黑暗视觉 60尺，被动察觉 10
语言：木族语，理解你讲的语言
挑战等级：- 熟练加值与你相等

动作Actions
多重攻击Multiacttack。妖精发动等同于法术环阶半数（向下取整）次数的攻击。
短剑Shortsword。近战武器攻击：命中采取你的法术攻击加值，触及 5尺，单一目标；命中：1d6+3+法术环阶的穿刺伤害，外加 1d6 力场伤害。
附赠动作Bonus Actions
精类步Fey Step。妖精魔法地传送到最远 30尺的一处它可见的未被占据空间。然后根据所选精类情绪，触发以下效果之一：

  • 愤怒Fuming。在使用精类步后，妖精在它回合结束前的下一次攻击检定具有优势。
  • 欢欣Mirthful。在使用精类步后，妖精可以立即选择它 10 尺内可见的一个生物，强迫其进行一次对抗你的法术豁免 DC 的感知豁免，若豁免失败则其将被你及妖精生物魅惑，持续 1 分钟或目标受到任何伤害。
  • 诡诈Tricksy。在使用精类步后，妖精可以立即令魔法黑暗充斥于它 5 尺内的一个 5 尺立方区域，魔法黑暗持续直到妖精的下回合结束。

暗影衍体召唤术｜Summon Shadowspawn

三环 咒法（邪术师、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V, S, M（包有眼泪的宝石，价值至少 300gp）
持续时间：专注，至多 1 小时
你唤来一个暗影灵魄。其在施法距离内你可见的一个未占据位置化为实体。这一实体使用下面的 暗影灵魄Shadow Spirit 的数据。当你施展法术时，当你施展法术时，从暴怒Fury，绝望Despair或恐惧Fear中选择一种情感。此生物的外形为一个受你所选情感所影响的畸形二足生物，其资料表中的部分特性也受此影响。当其生命值降至 0 或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将执行回避动作并远离危险。
升环施法效应：使用四环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

暗影灵魄Shadow Spirit
中型怪兽，无阵营
AC：11+法术等级 (天生护甲)
HP：35+15每比3环高的法术等级
速度：40
力量13（+1）敏捷16（+3）体质15（+2）
智力4（-3）感知10（+0）魅力16（+3）
伤害抗性：黯蚀
状态免疫：恐慌
感官：黑暗视觉120 尺，被动察觉10
语言：理解你说的语言
挑战等级：- 熟练加值与你相等

惧怖狂怒Terror Frenzy（仅限暴怒）。 该灵魄对恐慌生物发动的攻击检定具有优势。
哀伤之重Weight of Sorrow（仅限绝望）。 除你之外的所有生物在该灵魄 5 尺内开始回合时，其速度降低 20 尺直到该生物的下回合开始。
动作Actions
多重攻击Multiattack。该灵魄发动等同于法术环数一半的次数的攻击（向下取整）。
冻寒撕裂Chilling Rend。 近战武器攻击：命中采取你的法术攻击加值，触及5尺，单一目标。命中：1d12+3+法术环阶的冷冻伤害。
恐惧尖叫Dreadful Scream（1/日）。 该灵魄发出尖叫。处于它10 尺内的每个生物必须进行一次感知豁免对抗你的法术豁免DC，否则对灵魄恐慌1分钟。被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。
附赠动作Bonus Actions
暗影潜藏Shadow Stealth（仅限恐惧）。 灵魄处于微光光照或黑暗环境时，可以一个附赠动作来执行躲藏动作。

亡灵召唤术｜Summon Undead

三环 死灵（邪术师、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V, S, M（一个镀金头骨，价值至少 300gp）
持续时间：专注，至多 1 小时
你唤来一个不死生物灵魄。其在施法距离内你可见的一个未占据位置化为实体。这一实体使用下面的 不死灵魄Undead Spirit 的数据。当你施展法术时，当你施展法术时，从虚灵Ghostly，腐尸Putrid或骷髅Skeletal中为此生物选择一个外形。此生物的外形为你所选形态的不死生物，其资料表中的部分特性也受此影响。当其生命值降至 0 或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将执行回避动作并远离危险。
升环施法效应：使用四环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

不死灵魄Undead Spirit
中型不死生物，无阵营
AC：11+法术等级 (天生护甲)
HP：30（仅限虚灵或腐尸）或20（仅限骷髅）+10每比3环高的法术等级
速度：40 尺，飞行40 尺（悬浮）（仅限虚灵）
力量12（+1）敏捷16（+3）体质15（+2）
智力4（-3）感知10（+0）魅力9（-1）
伤害免疫：黯蚀，毒素
状态免疫：力竭，恐慌，麻痹，中毒
感官：黑暗视觉60 尺，被动察觉10
语言：理解你说的语言
挑战等级：- 熟练加值与你相等

腐灭灵光Festering Aura（仅限腐尸）。 除你之外的所有生物，在不死生物5尺内开始其回合时必须进行一次体质豁免对抗你的法术豁免DC，豁免失败则在其下个回合开始前中毒。
虚体移动Incorporeal Movement（仅限于虚灵）。 灵魄可以虚体化并如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部，则被挪到距离最近的未被占据的位置，且每虚体移动5尺便受到1d10力场伤害。
动作Actions
多重攻击Multiattack。灵魄发动等同于法术环数一半的次数的攻击（向下取整）。
致死之触Deathly Touch（仅限于虚灵）。 近战武器攻击：命中采取你的法术攻击加值，触及5尺，单一生物。命中：1d8+3+法术环数的黯蚀伤害，且目标生物必须进行一次感知豁免对抗你的法术豁免DC，豁免失败则对不死生物恐慌直到目标下回合结束。
暗澹箭Grave Bolt（仅限于骷髅）。 远程法术攻击：命中采取你的法术攻击加值，射程150 尺，单一目标。命中：2d4+3+法术环数的黯蚀伤害。
腐烂爪击Rotting Claw（仅限于腐尸）。 近战武器攻击：命中采取你的法术攻击加值，触及5尺，单一目标。命中：1d6+3+法术环数的挥砍伤害。如果目标处于中毒状态，其必须进行一次体质豁免对抗你的法术豁免DC，否则麻痹直到目标下回合结束。


4环

异怪召唤术｜Summon Aberration

四环 咒法（邪术师、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V, S, M（一条腌制触手和一颗装在白金瓶中的眼球，至少价值 400gp）
持续时间：专注，至多 1 小时
你唤来一个异怪灵魄。其在施法距离内你可见的一个未占据位置化为实体。这一实体使用下面的 异怪灵魄Aberrant Spirit 的数据。当你施展法术时，从类眼魔Beholderkin，史拉蟾Slaadi或星之子Star Spawn中选择一个。此生物的外形与你所选一致，其资料表中的部分特性也受此影响。当其生命值降到0或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将执行回避动作并远离危险。
升环施法效应：使用五环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

异怪灵魄Aberrant Spirit
中型异怪，无阵营
AC：11+法术等级 (天生护甲)
HP：40+每比四环高的法术环阶10点
速度：30 尺；飞行30 尺（悬浮）（仅限类眼魔）
力量16（+3）敏捷10（+0）体质15（+2）
智力16（+3）感知10（+0）魅力6（-2）
伤害免疫：心灵
感官：黑暗视觉60 尺，被动察觉10
语言：深潜语，理解你说的语言
挑战等级：- 熟练加值与你相等

再生Regeneration（仅限史拉蟾）。异怪在其自己的回合开始时恢复5点生命值，前提是它至少有1点生命值。
低语灵光Whispering Aura（仅限星之子）。 于异怪自己的每个回合开始时，所有在其5尺内的生物必须进行一次感知豁免对抗你的法术豁免DC，豁免失败则受到2d6心灵伤害，这个效果只在异怪不处于失能时适用。
动作Actions
多重攻击Multiattack。异怪发动等同于法术环数一半的次数的攻击（向下取整）。
爪击Claws（仅限史拉蟾）。近战武器攻击：命中+你的法术攻击加值，触及5尺，单一目标。命中：1d10+3+法术环数的挥砍伤害。如果目标是生物，其直到异怪下回合开始不能恢复生命值。
眼波射线Eye Ray（仅限类眼魔）。 远程法术攻击：命中+你的法术攻击加值，射程 150 尺，单一生物。命中：1d8+3+法术环数的心灵伤害。
灵能猛击Psychic Slam（仅限星之子）。 近战法术攻击：命中+你的法术攻击加值，触及5尺，单一生物。命中：1d8+3+法术环数的心灵伤害。

构装召唤术｜Summon Construct

四环 咒法（奇械师、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V, S, M（一块华丽的石头和一个金属密码箱，价值至少 400gp）
持续时间：专注，至多 1 小时
你唤来一个构装生物灵魄。其在施法距离内你可见的一个未占据位置化为实体。这一实体使用下面的 构装灵魄Construct Spirit 的数据。当你施展法术时，从粘土Clay，金属Metal或石Stone中选择一个材质。此生物的外形为一个你选定材质的魔像Golem或魔冢Modron，其资料表中的部分特性也受此影响。当其生命值降至 0 或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将执行回避动作并远离危险。
升环施法效应：使用4环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

构装灵魄Construct Spirit
中型构装生物，无阵营
AC：13+法术等级 (天生护甲)
HP：40+每比4环高的法术环阶15点
速度：30 尺
力量18（+4）敏捷10（+0）体质18（+4）
智力14（+2）感知11（+0）魅力5（-3）
伤害抗性：毒素
状态免疫：魅惑，力竭，恐慌，失能，麻痹，石化，中毒
感官：黑暗视觉60 尺，被动察觉10
语言：理解你说的语言
挑战等级：- 熟练加值与你相等

灼热之躯Heated Body（仅限金属）。当一个生物在构装体周边5尺范围内触碰或对其发动近战攻击命中时，将受1d10火焰伤害。
石迷昏眠Stony Lethargy（仅限石）。当一个构装体可见的生物在其10 尺距离内开始回合时，构装生物可以强迫其进行一次感知豁免对抗你的法术豁免DC，豁免失败则其直到其下个回合开始前不能使用反应，且速度减半。
动作Actions
多重攻击Multiattack。构装体发动等同于法术环数一半的次数的攻击（向下取整）。
猛击Slam。近战武器攻击：命中+你的法术攻击调整值，触及5尺，单一目标。命中：1d8+4+法术环数的钝击伤害
反应Reactions
狂怒乱击Berserk Lashing（仅限粘土）。当构装体受到伤害时，对其5尺内的随机一个生物进行一次猛击攻击。如果在其触及范围内没有生物，则该构装生物会以其一半的速度朝着其可见的一个敌人移动，且不会引发借机攻击。

元素召唤术｜Summon Elemental

四环 咒法（德鲁伊、游侠、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V, S, M（一个至少价值 400gp 的，装有空气、一块鹅卵石、灰烬与水的水晶瓶）
持续时间：专注，至多 1 小时
你唤来一个元素灵魄。其在施法距离内你可见的一个未占据位置化为实体。这一实体使用下面的 元素灵魄Elemental Spirit 的数据。当你施展法术时，从气Air，土Earth，火Fire或水Water中选择一个元素。此生物的外形如同一个周身缠绕着你所选元素的模糊二足人影，其资料表中的部分特性也受此影响。当其生命值降至 0 或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将执行回避动作并远离危险。
升环施法效应：使用五环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

元素灵魄Elemental Spirit
中型元素，无阵营
AC：11+法术环阶（天生护甲）
HP：50+每比四环高的法术环阶10点
速度：40尺，掘穴 30尺（仅限土），飞行 40尺（悬浮）（仅限气），游泳 40尺（仅限水）
力量18（+4）敏捷15（+2）体质17（+3）
智力4（-3）感知10（+0）魅力16（+3）
伤害抗性：毒素
状态免疫：魅惑，力竭，恐慌，失能，麻痹，石化，中毒
感官：黑暗视觉 60尺，被动察觉 10
语言：理解你讲的语言
挑战等级：-；熟练加值与你相等

不定形态Amorphous Form（仅限于气、火和水）。该元素生物能够轻松穿过最窄 1 寸宽的狭窄空间而无需挤身通过。
动作Actions
多重攻击Multiattack。该元素发动等同于法术环阶半数（向下取整）次数的攻击。
猛击Slam。近战武器攻击：命中采取你的法术攻击加值，触及 5尺，单一目标；命中：1d10+4+法术环阶的钝击伤害（仅限气、土和水）或火焰伤害（仅限火）。


5环

天界召唤术｜Summon Celestial

五环 咒法（牧师、圣武士）
施法时间：1 动作
施法距离：90 尺
法术成分：V, S, M（一个的金制圣物匣，价值至少 500gp）
持续时间：专注，至多 1 小时
你唤来一个天界生物灵魄。其在施法距离内你可见的一个未占据位置化为实体。这一实体使用下面的 天界灵魄Celestial Spirit 的数据。当你施展法术时，从复仇圣灵Avenger或守护圣灵Defender中选择一个。此生物资料表中的攻击方式由你的选择决定。当其生命值降至 0 或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将执行回避动作并远离危险。
升环施法效应：使用六环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

天界灵魄Celestial Spirit
大型天界生物，无阵营
AC：11+法术等级 (天生护甲)+2（仅限守护圣灵）
HP：40+10每比五环高的法术等级
速度：30 尺；飞行40 尺
力量16（+3）敏捷14（+2）体质16（+3）
智力10（+0）感知14（+2）魅力16（+3）
伤害抗性：光耀
状态免疫：魅惑，恐慌
感官：黑暗视觉60 尺，被动察觉12
语言：天界语，理解你说的语言
挑战等级：- 熟练加值与你相等

动作Actions
多重攻击Multiattack。天界生物发动等同于法术环数一半的次数的攻击（向下取整）。
光耀之弓Radiant Bow（仅限复仇圣灵）。 远程武器攻击：命中采取你的法术攻击加值，射程150/600 尺，单一目标。命中：2d6+2+法术环数的光耀伤害。
光耀之锤Radiant Mace（仅限守护圣灵）。 近战武器攻击：命中采取你的法术攻击加值，触及5尺，单一目标。命中：1d10+3+法术环数的光耀伤害，且天界生物可选择自己或其10 尺内可见的另一生物。选定生物获得1d10临时生命值。
治愈之触Healing Touch（1/日）。天界生物触碰另一生物。目标魔法性地恢复目标等同于 2d8+法术环阶 点生命值。


6环

邪魔召唤术｜Summon Fiend

六环 咒法（邪术师、法师）
施法时间：1 动作
施法距离：90 尺
法术成分：V, S, M（装有类人生物血液的红宝石瓶，价值至少 600gp）
持续时间：专注，至多 1 小时
你唤来一个邪魔灵魄。其在施法距离内你可见的一个未占据位置化为实体。这一实体使用下面的 邪魔灵魄Fiendish Spirit 的数据。当你施展法术时，从恶魔Demon，魔鬼Devil或尤格罗斯魔Yugoloth中选择一种。此生物外形如同你所选择类型的邪魔，其资料表中的部分特性也受此影响。当其生命值降至 0 或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将执行回避动作并远离危险。
升环施法效应：使用七环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

邪魔灵魄Fiendish Spirit
大型邪魔，无阵营
AC：12+法术等级 (天生护甲)
HP：50（仅限恶魔）或40（仅限魔鬼）或60（仅限尤格罗斯魔）+15每比六环高的法术等级
速度：40 尺，攀爬40 尺（仅限恶魔），飞行60 尺（仅限魔鬼）
力量13（+1）敏捷16（+3）体质15（+2）
智力10（+0）感知10（+0）魅力16（+3）
伤害抗性：火焰
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60 尺，被动察觉10
语言：深渊语，炼狱语，心灵感应60 尺
挑战等级：- 熟练加值与你相等

焚身爆Death Throes（仅限恶魔）。邪魔生命值降为0时或法术结束时将爆炸，其周围10 尺内每个生物必须进行一次敏捷豁免对抗你的法术豁免DC，豁免失败则将受到2d10+法术环位的火焰伤害，豁免成功则伤害减半。
魔鬼视界Devil's Sight（仅限魔鬼）。魔法黑暗不会阻碍邪魔的黑暗视觉。
魔法抗性Magical Resistance。邪魔为抵抗法术和其他魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattacks。邪魔发动等同于法术环数一半的次数的攻击（向下取整）。
啃咬Bite（仅限于恶魔）。近战武器攻击：命中采取你的法术攻击调整值，触及5尺，单一目标。命中：1d12+3+法术环数的黯蚀伤害。
爪击Claws（仅限于尤格罗斯魔）。近战武器攻击：命中采取你的法术攻击调整值，触及5尺，单一目标。命中：1d8+3+法术环数的挥砍伤害。发动攻击后，邪魔可以魔法性地传送至一处30 尺内其可见且未被占据的空间。
投掷烈焰Hurl Flame（仅限于魔鬼）。远程法术攻击：命中采取你的法术攻击调整值，射程150 尺，单一目标。命中：2d6+3+法术环数的火焰伤害。如果目标时未被着装或携带的可燃物件，则将被点燃。

塔莎超凡形态｜Tasha's Otherworldly Guise

六环 变化（术士、邪术师、法师）
施法时间：1 附赠动作
施法距离：自身
法术成分：V, S, M（一件的镶嵌有外层位面标记的物件，价值至少 500gp）
持续时间：专注，至多1分钟
念动一段咒语，你吸收下层位面或上层位面的魔力（由你选择）并变化自身。法术持续时间内，你获得以下增益：

  • 你免疫火焰和毒素伤害（下层位面）或光耀和黯蚀伤害（上层位面）。
  • 你免疫中毒状态（下层位面）或魅惑状态（上层位面）。
  • 你背后出现灵体翅膀，赋予你 40 尺飞行速度。
  • 你的 AC 获得+2 加值。
  • 你进行的所有武器攻击都带有魔法，且当你进行一次武器攻击时，你可以用你的施法属性代替力量或敏捷来进行攻击检定与伤害掷骰。
  • 当你在自己的回合进行攻击动作时，你可以攻击两次而非一次。如果已经有类似的能力给予你额外的攻击次数，例如 额外攻击Extra Attack ，你无视这项增益。


7环

蓝纱一梦｜Dream of the Blue Veil

七环 咒法（吟游诗人、术士、邪术师、法师）
施法时间：10 分钟
施法距离：20 尺
法术成分：V, S, M（来自目标世界的一个魔法物品或一个自愿生物）
持续时间：6 小时
你与最多 8 个自愿生物在法术持续时间内进入昏迷，并梦见物质位面中的另一处世界，比如奥斯、托瑞尔、克莱恩或艾伯伦。如果这道法术持续到了其完整的持续时间，梦境会在你们所有人相遇，并拉开一面神秘的蓝色幕帘时停止。这道法术随后结束，并将你们物质和精神上传送到梦境所在的世界。
要施展这道法术，你必须拥有一件源自目标世界的魔法物品，且你也必须知道这个世界的存在，即便你不知道那个世界的具体名字。你在另一个世界的目的地是该魔法物品创造地点周围 1 里内的安全地点。此外，如果其中一个受术目标出生在另一个世界，你也可以施展这道法术，但目的地变为该生物出生地 1 里内的安全地点。
如果有一个生物受到任何伤害，则此法术在该生物上提前结束，该生物不会被传送。如果你受到任何伤害，则你和其他所有生物上的此法术会提前结束，你们都不会被传送。

边栏: 传送至异世界 Traveling to Other Worlds
物质位面拥有无限多的世界。有些像奥斯Oerth、托瑞尔Toril、克莱恩Krynn和艾伯伦Eberron都有很好的记载，但还有无数的其他世界。你和你的朋友们甚至可能自己创造了一些自制的 D&D 世界！
事实并非总是如此。不同的学者都曾谈到一个原初状态，一个唯一的现实，他们称之为第一世界（the First World），它存在于我们所知的多元宇宙之前。许多居住在物质位面世界的民族和怪物都起源于那里。在第一世界被一场令后世诸界得以觉醒的灾厄粉碎后，首批精灵、眼魔、矮人与其他一切后世典型生物开始在一个又一个世界站稳根脚，如同种子被宇宙之风吹散。如果这些伟大圣人的设想是正确的，那么每个世界都是第一世界的映像，或者是在某些情况下对第一世界的扭曲。
这些世界间的转移是非常罕见的，但并非不可能，已知能够通过各种方式实现。其中一种方法叫做“伟大旅行（the Great Journey）”，这是一段充斥危险的史诗航行，随处皆是亟待克服的障碍。这种旅行最常发生在某艘魔法动力船舰上。
另一种方法是 “异界之梦（the Dream of Other Worlds）”，旅行者陷入深度沉睡，梦见自己进入一个新的国度。蓝纱一梦法术就采用了这种转移方法。
最直接的方法是“异度空间跨越（the Leap to Another Realm）”，施法者施展传送法阵或传送术，目标是某个已知传送法阵或异世界某个位置。
无论你用何种方法到达一个世界，由 DM 决定你是否成功，以及如果你真的到达那个国度，你到底出现在哪里。


9环

灾厄之刃｜Blade of Disaster

九环 咒法（术士、邪术师、法师）
施法时间：1 附赠动作
施法距离：60 尺
法术成分：V, S
持续时间：专注，至多 1 分钟
你在法术范围内你能看见的一个未被占据的创造出一把形态如同剑一般的，长约 3 尺的位面裂缝。该剑刃持续存在，直至法术结束。当你施展此法术时，你可以用该剑刃进行至多两次近战法术攻击，每次攻击的目标为位于剑刃5尺内的一个生物、未被携带的物件或建筑。若命中，则目标受到 4d12 力场伤害。该攻击在 d20 投出 18 或更高时造成重击，并在重击时造成额外 8d12 力场伤害（即为合计造成 12d12 力场伤害）。
你可以在自己回合内以一个附赠动作让该武器移动至多 30 尺到一个你可以看见的未被占据的空间，随后再用其进行两次近战法术攻击。
该剑刃可以无害地通过任何屏障，包括一道力场墙。


魔法物品Magic Items
本节介绍了可以引入战役的魔法物品。你能在此找到所有稀有度的魔法物品，包括神器。此处也包含了所有施法者的法器。以及一种新的魔法物品：魔法刺青。
魔法物品列表包含了所有魔法物品，并指出了每一件魔法物品的稀有度以及是否需要同调。所有魔法物品都遵循《城主手册》中的魔法物品规则。
魔法物品Magic Items

稀有度 | 物品 | 同调需求
普通 | 解文刺青|Illuminator’s Tattoo | 是
普通 | 伪装刺青|Masquerade Tattoo | 是
普通 | 假肢|Prosthetic Limb | 否
普通+ | 蕴法刺青|Spellwrought Tattoo | 否
非普通+ | 万能工具|All-Purpose Tool | 是
非普通+ | 虔信护符|Amulet of the Devout | 是
非普通+ | 奥法秘典|Arcane Grimoire | 是
非普通+ | 屏障刺青|Barrier Tattoo | 是
非普通+ | 血源瓶|Bloodwell Vial | 是
非普通 | 缠爪刺青|Coiling Grasp Tattoo | 是
非普通 | 魔能爪刺青|Eldritch Claw Tattoo | 是
非普通 | 妖精荒野碎晶|Feywild Shard | 是
非普通 | 守护者纹章|Guardian Emblem | 是
非普通+ | 月镰|Moon Sickle | 是
非普通 | 自然斗篷|Nature’s Mantle | 是
非普通+ | 调律者之鼓|Rhythm-Maker’s Drum | 是
珍稀 | 炼金总纲|Alchemical Compendium | 是
珍稀 | 星界碎晶|Astral Shard | 是
珍稀 | 星卜编集|Astromancy Archive | 是
珍稀 | 寰宇图纂|Atlas of Endless Horizons | 是
珍稀 | 钟铃圣枝|Bell Branch | 是
珍稀 | 奉献香炉|Devotee’s Censer | 是
珍稀 | 两面花言|Duplicitous Manuscript | 是
珍稀 | 元素精粹碎晶|Elemental Essence Shard | 是
珍稀 | 遥远国度碎晶|Far Realm Shard | 是
珍稀 | 爆鸣专论|Fulminating Treatise | 是
珍稀 | 织心入门|Heart Weaver’s Primer | 是
珍稀 | 灵肉圣契|Libram of Souls and Flesh | 是
珍稀 | 建筑里拉琴|Lyre of Building | 是
珍稀 | 外界精粹碎晶|Outer Essence Shard | 是
珍稀 | 异界行访录|Planecaller’s Codex | 是
珍稀 | 守御诗篇|Protective Verses | 是
珍稀 | 狂宴手风琴|Reveler’s Concertina | 是
珍稀 | 堕影冥界印记刺青|Shadowfell Brand Tattoo | 是
珍稀 | 堕影冥界碎晶|Shadowfell Shard | 是
极珍稀 | 吸收刺青|Absorbing Tattoo | 是
极珍稀 | 重生坩埚|Cauldron of Rebirth | 是
极珍稀 | 凝晶年纪|Crystalline Chronicle | 是
极珍稀 | 鬼步刺青|Ghost Step Tattoo | 是
极珍稀 | 命源刺青|Lifewell Tattoo | 是
传说 | 血怒刺青|Blood Fury Tattoo | 是
神器 | 芭芭·雅嘎的臼与杵|Baba Yaga’s Mortar and Pestle | 是
神器 | 拉奥圣杖|Croook of Rao | 是
神器 | 伊格薇尔伏恶魔志|Demonomicon of Iggwilv | 是
神器 | 鲁芭的灵魂塔罗卡|Luba’s Tarokka of Souls | 是
神器 | 琉克欧的非凡机仆|Mighty Servant of Leuk-o | 是
神器 | 达文-纳之牙|Teeth of Dahlver-Nar | 是


普通

假肢|Prosthetic Limb
奇物, 普通
这件物品替代了一处缺失的肢体——一只手，一只臂，一条腿或类似的身体部分。肢体安装后，其功能与被替换的肢体相同。
你可以用一个动作将其着装或者卸装，它不能在你非自愿的情况下被移除。它会在你死的时候脱落


非普通

万能工具|All-Purpose Tool
奇物, 非普通（+1）, 珍稀（+2）, 极珍稀（+3）（需奇械师同调）
这把简单的螺丝刀可以转换为许多种工具：作为一个动作，你可以触摸这件物品，而后它会转换为一套由你选择的工匠工具（见《玩家手册》 的装备 章节以查看工匠工具的表格）。无论这件工具外表如何，你都拥有该工具的熟练项。
当持握这套工具时，你在你奇械师法术的法术攻击骰和法术豁免DC上获得加值。加值取决于工具的稀有度。
作为一个动作，你可以凝神于这套工具以引导你的创造力。选择一项非你已知的来自任意职业的戏法。在未来8小时内，你可以如同奇械师戏法一般施展该戏法。此属性使用后，直到下次黎明前，不能再次使用。

虔信护符|Amulet of the Devout
奇物, 非普通（+1）, 珍稀（+2）, 极珍稀（+3）（需牧师或圣武士同调）
这件护符载有一位神的圣徽，由珍稀石料或金属雕刻。当佩戴这枚护符时，你在你法术的法术攻击骰和法术豁免DC上获得加值，加值取决于护符的稀有度。（原文没有说是牧师/圣武士法术限定，但我觉得是他漏了。）
当你穿戴这枚护符时，你可以使用一次你的引导神力特性而不消耗特性的使用次数。此属性使用后，直到下次黎明前，不能再次使用。

奥法秘典|Arcane Grimoire
奇物, 非普通（+1）, 珍稀（+2）, 极珍稀（+3）（需法师同调）
当你持握着这件皮革封皮的书籍时，你可以将其作为你法师法术的法器，你在你法师法术的法术攻击骰和法术豁免DC上获得加值。加值取决于书的稀有度。
你可以将其作为法术书。此外，当你使用你的奥术回想特性时，你能够恢复的法术位环阶总和额外增加1环。

血源瓶|Bloodwell Vial
奇物, 非普通（+1）, 珍稀（+2）, 极珍稀（+3）（需术士同调）
同调此物品时，你需要将你的一些鲜血滴入其中。直到你与它的同调结束前，小瓶无法再次被开启。若你与小瓶的同调结束，瓶中之血将化为灰烬。你可以在持握或穿戴这个小瓶时将作为法器，同时你在你术士法术的法术攻击骰和法术豁免DC上获得加值。加值取决于小瓶的稀有度。此外，当你使用任意数量的生命骰以恢复生命值时，你可以恢复5点术法点。该特性直到下次黎明前，无法再次被使用。

妖精荒野碎晶|Feywild Shard
奇物, 非普通（需术士同调）
这块温暖的水晶闪烁着妖精荒野天空的暮色,并带有着唤醒情感记忆的低语。作为一个动作，你可以将碎晶附上一件微型物件（如一把武器或一块珠宝）或摘下。当同调结束时它会掉落下来。当你持握或穿戴碎晶时，你可以将其作为法器使用
当你持握或穿戴碎晶，并在一道法术上应用一种超魔法选项时，你可以骰一次《玩家手册》的狂野魔法浪涌表格。如果结果是一道法术，则其因为过于狂野而不会受到你的超魔法效应影响，若其一般需要专注，则其不需要专注；该法术维持完整的持续时间。
如果你没有狂野魔法术法起源，则在投掷狂野魔法浪涌表格后，直到下次黎明前，不能再次使用该属性。

守护者纹章|Guardian Emblem
奇物（圣徽）, 非普通（需牧师或圣武士同调）
这枚纹章是一位神或一种超自然传承的圣徽。作为一个动作，你可以将纹章附上一套护甲或一面盾牌或移下。
纹章具有3发充能。在你穿戴着附有纹章的护甲或装备着附有纹章的盾牌的情况下，若你或一个距离你30尺内且你可见的生物即将遭受一次重击时，你可以用反应并消耗1发充能将此次重击命中改为普通命中。
徽章在每天黎明时恢复所有已消耗的充能。

月镰|Moon Sickle
武器（镰刀）, 非普通（+1）, 珍稀（+2）, 极珍稀（+3）（需德鲁伊或游侠同调 ）
这把银刃镰刀闪烁着柔和的月光。当持握这把魔法武器时，你用其发动的攻击检定和伤害掷骰，与你德鲁伊或游侠法术的法术攻击检定与法术豁免DC上具有加值。加值取决于武器的稀有度。
此外，你可以用镰刀作为你施展德鲁伊或游侠法术的法器。
当你持握这把镰刀，施展一道恢复生命值的法术时，你可以骰一枚d4并将所得结果加入回复的生命值中。

自然斗篷|Nature’s Mantle
奇物, 非普通（需德鲁伊或游侠同调）
这件斗篷能随着你周围的环境改变颜色和材质。当穿戴着斗篷时，你可以使用其作为你施展德鲁伊和游侠法术的法器。
当你处于一处有着轻度遮蔽的区域时，你可以用一个附赠动作进行躲藏动作，即便你能被直接观察到。

调律者之鼓|Rhythm-Maker’s Drum
奇物, 非普通（+1）, 珍稀（+2）, 极珍稀（+3）（需吟游诗人同调）
当持握这张鼓时，你在你吟游诗人法术的法术攻击骰和法术豁免DC上获得加值。加值取决于鼓的稀有度。
作为一个动作，你可以演奏这张鼓以恢复一次你诗人激励特性的使用次数。鼓的此项属性，直到下次黎明前，不能再次使用。


珍稀

炼金总纲|Alchemical Compendium
奇物, 珍稀（需法师同调）
这本褪色、厚重的订本上附着有辛辣的刺鼻气息。这本书的金属拟合件由能够在铜、铁、铅、银与金子这些金属间转换的凝固中间物质组成。
这本书在被找到时，包含了以下法术：变巨术/缩小术Enlarge/Reduce，羽落术Feather Fall，融身入石Meld into Stone，气化形体Gaseous Form、魔化武器Magic Weapon 与变形术Polymorph。你可以将其作为法术书。
当你持握这本书时，你可以将其作为你法师法术的法器。
书具有3发充能，且每天黎明时恢复1d3发已消耗的充能。你持握它时，可以通过以下方式消耗充能：
  • 如果你花费1分钟时间研究这本书，你可以消耗1发充能来将你的一道已准备法术替换为书中的另一道法术。新法术必须是变化学派的法术。
  • 作为一个动作，你可以触摸一件未被着装或携带的非魔法物件，并消耗一定数量的充能将其转换为另一个物件。以1发充能变化时，该物件的边长不能超过1尺。你可以使用更多的充能来使其上限尺寸增加每充能2英尺。新物件的价值必须比原物件低或者相等。
星界碎晶|Astral Shard
奇物, 珍稀（需术士同调）
这块水晶是一块来自星界位面的坚硬碎晶，银色的迷雾在其表面上流转。
作为一个动作，你可以将碎晶附上一件微型物件（如一把武器或一块珠宝）或摘下。当同调结束时它会掉落下来。当你持握或穿戴碎晶时，你可以将其作为法器使用。
当你持握或穿戴碎晶，并在一道法术上应用一种超魔法选项时，可以在施展法术后立即传送到至多30尺内一个你能看见且未被占据的位置。

星卜编集|Astromancy Archive
奇物, 珍稀（需法师同调）
这个以铜圆盘为铰接件的同心环能够展开为一只浑天仪。以一个附赠动作，你可以将其展开为浑天仪或使其收回成一个圆盘。
这本书在被找到时，包含了以下法术，且在你与其同调后对你视为法师法术：卜筮术Augury、预言术Divination、寻路术Find the Path、预警术Foresight、生物定位术Locate Creature 与物件定位术Locate Object。你可以将其作为法术书，法术被编刻在其圆环上。
当你持握编集时，你可以将其作为你法师法术的法器。
编集具有3发充能，且每天黎明时恢复1d3发已消耗的充能。你持握它时，可以通过以下方式消耗充能：
  • 如果你花费1分钟时间研究此编集，你可以消耗1发充能来将你的一道已准备法术替换为编集中的另一道法术。新法术必须是预言学派的法术。
  • 当一个30内你可见的生物进行一次攻击检定、属性检定或豁免检定时，你可以使用你的反应并消耗1发充能使那个生物骰一个d4并将其数值作为原掷骰的加值或减值（由你选择）。你可以在看见掷骰结束，但在宣布结果之前使用该反应。

寰宇图纂|Atlas of Endless Horizons
奇物, 珍稀（需法师同调）
这本厚重的书被包在暗色的皮革中，皮革上纹有描绘了一张地图或海图的交错银线。
这本书在被找到时，包含了以下法术，且在你与其同调后对你视为法师法术：秘法门Arcane Gate，任意门Dimension Door，异界之门Gate，迷踪步Misty Step，异界传送Plane Shift，传送法阵Teleportation Circle 和回返真言Word of Recall。你可以将其作为法术书。
当你持握这本书时，你可以将其作为你法师法术的法器。
该书具有3发充能，且每天黎明时恢复1d3发已消耗的充能。你持握它时，可以通过以下方式消耗充能：
  • 如果你花费1分钟时间研究这本书，你可以消耗1发充能来将你的一道已准备法术替换为书中的另一道法术。新法术必须是咒法学派的法术。

当你被一次攻击命中时，你可以使用你的反应并消耗1发充能，传送到10尺内一个你能看见且未被占据的位置。若你的新位置在攻击的攻击距离以外，那么此次攻击失手。

钟铃圣枝|Bell Branch
奇物, 珍稀（需邪术师或德鲁伊同调）
这个银色的小物件看起来就像一根树枝，上面正挂着许多金色的小铃铛。你持握着它时可以将其作为法器。
树枝具有3发充能，且每天黎明时恢复1d3发已消耗的充能。你持握它时，可以通过以下方式消耗充能：

  • 作为一个附赠动作，你可以消耗1发充能以侦测距离你60尺内的异怪、天界生物、构装体、元素、精类、邪魔与不死生物。若这些生物存在在60尺内且对你没有处于全身掩护，那么金铃便会轻声作响，它们的音调揭示了所存在生物的种类。
  • 以一个动作，你可以消耗1发充能施展防护善恶Protection From Evil and Good法术。
奉献香炉|Devotee’s Censer
武器（链枷）, 珍稀（需牧师或圣武士同调）
这把链枷的圆形头部开有一些小孔，成徽记或图纹状排列。你可以将这把链枷视为圣徽。当你使用这把链枷进行攻击命中时，目标受到额外1d8光耀伤害。
作为一个附赠动作，你可以说出命令语并使链枷散发出半径10尺的微弱熏香云，持续1分钟。在你的每个回合开始时，你和其他在熏香中的生物恢复1d4生命值。直到下次黎明前，此属性都不能再使用。

两面花言|Duplicitous Manuscript
奇物, 珍稀（需法师同调）
这本书对你来说是一本魔法法术书。对其他人而言，这本书看起来只是一本冗长的浪漫小说。作为一个动作，你可以改变书籍的外观和其中的浪漫故事。
这本书在被找到时，包含了以下法术：幻景Hallucinatory Terrain，高等幻影Major Image，镜影术Mirror Image，假象术Mislead，涅斯图魔法灵光Nystul’s Magic Aura，魅影之力Phantasmal Force和无声幻影Silent Image。你可以将其作为法术书。
当你持握这本书时，你可以将其作为你法师法术的法器。
书具有3发充能，且每天黎明时恢复1d3发已消耗的充能。你持握它时，可以通过以下方式消耗充能：
  • 如果你花费1分钟时间研究这本书，你可以消耗1发充能来将你的一道已准备法术替换为书中的另一道法术。新法术必须是幻术学派的法术。
  • 当一个你可见的生物进行一次智力（调查）检定来看穿你所施展幻术系法术的本质，或对你施展的一道幻术系法术进行豁免时，你可以用一个反应并消耗1发充能使其在这次检定中具有劣势。

元素精粹碎晶|Elemental Essence Shard
奇物, 珍稀（需术士同调）
这块碎裂的水晶含有着一个元素位面的精粹。作为一个动作，你可以将碎晶附上一件微型物件（如一把武器或一块珠宝）或摘下。当同调结束时它会掉落下来。当你持握或穿戴碎晶时，你可以将其作为法器使用。
骰一个d4并根据元素精粹碎晶表格来决定碎晶的精粹类型和属性。当你持握或穿戴碎晶，并在一道法术上应用一种超魔法选项时，你可以应用该属性。
元素精粹碎晶表格
d4 | 属性
1 | 气。你立即以飞行移动60尺，且不会引发借机攻击。
2 | 土。你获得你所选择的一项伤害类型的抗性，直到你的下个回合开始。
3 | 火。你可见的一个法术目标立即着火。被燃烧的目标在其下个回合开始时受到2d10火焰伤害，之后火焰消失。
4 | 水。你以你为源点爆发出一阵10尺半径的水流。区域内每个你所选择的可见目标受到2d6冷冻伤害并进行一次力量豁免对抗你的法术豁免DC，豁免失败者被你推离10尺并倒地Prone。

遥远国度碎晶|Far Realm Shard
奇物, 珍稀（需术士同调）
这块蠕动着的水晶充斥着来自遥远国度的扭曲精粹。作为一个动作，你可以将碎晶附上一件微型物件（如一把武器或一块珠宝）或摘下。当同调结束时它会掉落下来。当你持握或穿戴碎晶时，你可以将其作为法器使用。
当你持握或穿戴碎晶，并在一道法术上应用一种超魔法选项时，你可以召唤一条黏滑的触手撕裂现实的织物，并对你30尺内可见的一个生物进行打击。该生物必须进行一次魅力豁免检定对抗你的法术豁免DC，豁免失败则受到3d6心灵伤害并对你恐慌Frightened，直到你的下个回合开始。

爆鸣专论|Fulminating Treatise
奇物, 珍稀（需法师同调）
这本书被烧焦的厚实法术书散发着烟雾和臭氧的气味，书页的边缘闪烁着能量的火花。
这本书在被找到时，包含了以下法术：触发术Contingency，火球术Fireball，造风术Gust of Wind，李欧蒙小屋Leomund’s Tiny Hut，魔法飞弹Magic Missile，雷鸣波Thunderwave和力场墙Wall of Force。你可以将其作为法术书。
当你持握这本书时，你可以将其作为你法师法术的法器。
书具有3发充能，且每天黎明时恢复1d3发已消耗的充能。你持握它时，可以通过以下方式消耗充能：

  • 如果你花费1分钟时间研究这本书，你可以消耗1发充能来将你的一道已准备法术替换为书中的另一道法术。新法术必须是塑能学派的法术。
  • 当一个你可见的生物被你所施展的塑能系法术伤害时，你可以用一个反应并消耗1发充能对该生物造成一次额外的2d6力场伤害，如果该生物为大型或更小，还会使其倒地Prone。

织心入门|Heart Weaver’s Primer
奇物, 珍稀（需法师同调）
这本书朴实无华，闻起来时有随机一种你喜欢的气味。
这本书在被找到时，包含了以下法术：嫌恶术/关怀术Antipathy/Sympathy，魅惑人类Charm Person，支配人类Dominate Person，注目术Enthrall，催眠图纹Hypnotic Pattern，篡改记忆Modify Memory和暗示术Suggestion。你可以将其作为法术书。
当你持握这本书时，你可以将其作为你法师法术的法器。
这本书具有3发充能，且每天黎明时恢复1d3发已消耗的充能。你持握它时，可以通过以下方式消耗充能：

  • 如果你花费1分钟时间研究这本书，你可以消耗1发充能来将你的一道已准备法术替换为书中的另一道法术。新法术必须是惑控学派的法术。
  • 当你施展一道惑控系法术时，你可以消耗1发充能让目标在对抗法术的第一个豁免检定上具有劣势。

灵肉圣契|Libram of Souls and Flesh
奇物, 珍稀（需法师同调）
这本书的封面制以人皮，饰以白骨，触摸时手感冰凉，并发出微微低语。
这本书在被找到时，包含了以下法术：活化死尸Animate Dead，死亡法阵Circle of Death，虚假生命False Life，死亡一指Finger of Death，死者交谈Speak With Dead，亡灵Summon Undead（在本书出现）和吸血鬼之触Vampiric Touch。你可以将其作为法术书。
当你持握这本书时，你可以将其作为你法师法术的法器。
书具有3发充能，且每天黎明时恢复1d3发已消耗的充能。你持握它时，可以通过以下方式消耗充能：

  • 如果你花费1分钟时间研究这本书，你可以消耗1发充能来将你的一道已准备法术替换为书中的另一道法术。新法术必须是死灵学派的法术。
  • 作为一个动作，你可以消耗1发充能并伪装成亡灵10分钟。在持续时间内，你外表上如同死者，并且不死生物会忽略你，除非你伤害它们。面对所有的外部检查和侦测法术时，你也只会被显示为不死生物。此效应在你造成伤害或使一个生物进行豁免检定时结束。

建筑里拉琴|Lyre of Building
奇物, 珍稀（需吟游诗人同调）
当持握这把里拉琴时，你可以用一个动作施展修复术Mending。当一个距离你300尺内的物件或建筑受到伤害时，你也可以用一个反应弹奏这把里拉琴，使其免疫该此次伤害以及其他同类型伤害，直到你的下个回合开始。
此外，你可以用一个动作弹奏这把里拉琴，施展鬼斧神工Fabricate、地动术Move Earth、穿墙术Passwall或构装体召唤术Summon Construct（在本书出现），直到下次黎明前，该法术不能再以此法施展。

外界精粹碎晶|Outer Essence Shard
奇物, 珍稀（需术士同调）
这块闪烁着的水晶蕴含着一处外层位面的精粹。作为一个动作，你可以将碎晶附上一件微型物件（如一把武器或一块珠宝）或摘下。当同调结束时它会掉落下来。当你持握或穿戴碎晶时，你可以将其作为法器使用。
骰一个d4并根据外界精粹碎晶晶表格来决定碎晶的精粹类型和属性。当你持握或穿戴碎晶，并在一道法术上应用一种超魔法选项时，你可以应用该属性。
外界精粹碎晶表格
d4 | 属性
1 | 守序。你可以终止正影响你或距离你30尺内且你可见的一个生物的下列状态之一：魅惑Charmed、目盲Blinded、耳聋Deafened、恐慌Frightened、中毒Poisoned或震慑Stunned。
2 | 混乱。选择一个受到此法术伤害的生物。目标在你的下个回合开始前进行的攻击检定、属性检定具有劣势。
3 | 善良。你或一个你选择的一个距离你30尺内且你可见的生物获得3d6临时生命值。
4 | 邪恶。选择一个受到此法术伤害的生物。目标受到额外3d6黯蚀伤害。

异界行访录|Planecaller’s Codex
奇物, 珍稀（需法师同调）
这本书的书页由邪魔的皮革装订，封面上绘制着多元宇宙巨轮的图样。
这本书在被找到时，包含了以下法术：放逐术Banishment，寻获魔宠Find Familiar，异界之门Gate，防护法阵Magic Circle，异界誓缚Planar Binding和元素召唤术Summon Elemental（在本书出现）。你可以将其作为法术书。
当你持握这本书时，你可以将其作为你法师法术的法器。
书具有3发充能，且每天黎明时恢复1d3发已消耗的充能。你持握它时，可以通过以下方式消耗充能：

  • 如果你花费1分钟时间研究这本书，你可以消耗1发充能来将你的一道已准备法术替换为书中的另一道法术。新法术必须是咒法学派的法术。
  • 当你施展一道召唤或创造一个生物的咒法系法术时，你可以消耗1发充能使该生物在攻击检定时具有优势，持续1分钟。

守御诗篇|Protective Verses
奇物, 珍稀（需法师同调）
这本书由皮革装订，用钢铁和银加固，带有钢锁（开锁DC20）。作为一个动作，你可以触碰书的封面并将其上锁，如同你施展了秘法锁Arcane Lock法术一般。
这本书在被找到时，包含了以下法术：秘法锁Arcane Lock，解除魔法Dispel Magic，法术无效结界Globe of Invulnerability，守卫刻文Glyph of Warding，魔邓肯私人密室Mordenkainen’s Private Sanctum，防护善恶Protection from Evil and Good（原文只有邪恶，显然不对）和徽记术Symbol。你可以将其作为法术书。
当你持握这本书时，你可以将其作为你法师法术的法器。
书具有3发充能，且每天黎明时恢复1d3发已消耗的充能。你持握它时，可以通过以下方式消耗充能：

  • 如果你花费1分钟时间研究这本书，你可以消耗1发充能来将你的一道已准备法术替换为书中的另一道法术。新法术必须是防护学派的法术。
  • 当你施展一道防护系法术时，你可以消耗1发充能，给予距离你30尺内且你可见的一个生物2d10临时生命值。

狂宴手风琴|Reveler’s Concertina
奇物, 珍稀（需吟游诗人同调）
当持握这把手风琴时，你的吟游诗人法术豁免DC获得+2加值。
作为一个动作，你可以用手风琴施展奥图迷舞Otto’s irresistible dance法术。手风琴的此项属性直到下次黎明前，不能再次使用。

堕影冥界碎晶|Shadowfell Shard
奇物, 珍稀（需术士同调）
这块黯淡冰冷的水晶摸起来如铅般沉重，满溢着堕影冥界的绝望。作为一个动作，你可以将碎晶附上一件微型物件（如一把武器或一块珠宝）或摘下。当同调结束时它会掉落下来。当你持握或穿戴碎晶时，你可以将其作为法器使用。
当你持握或穿戴碎晶，并在一道法术上应用一种超魔法选项时，你可以暂时诅咒一个该法术的目标生物：选择一项属性，直到你的下个回合结束前，目标生物在该属性的属性检定和豁免检定上具有劣势。


极珍稀

重生坩埚|Cauldron of Rebirth
奇物, 极珍稀（需德鲁伊或邪术师同调）
这只微型小锅的铸铁侧边上刻有英雄群像的浮雕。你可以将这件坩埚作为法器使用，且其可以作为探知Scrying法术的代替材料。当你完成一次长休时，你可以使用坩埚制造一瓶高等治疗药水Potion of Greater Healing。药水持续24个小时，若其没有被使用，则它失去魔力。
作为一个动作，你可以让坩埚增大至足以容纳一个中型生物。你可以用一个动作让坩埚恢复其普通大小，并且无害地将任何它无法容纳的东西转出到最近未被占据的位置。
如果你将一个类人生物的尸体放入坩埚之中并将200磅的盐（耗费10金币）覆盖到坩埚之上持续八小时，那么盐会被消耗，而那个生物会在下一个黎明时复活，如同死者复活Raise dead法术。使用后七日之内，坩埚的此项属性无法再次使用。

凝晶年纪|Crystalline Chronicle
奇物, 极珍稀（需法师同调）
这颗蚀刻水晶球有柚子大小，随着内部杂乱的耀斑辐射不断轻声鸣响着。当你触摸水晶球时，你可以以与读写相同的速率往水晶球中储存信息或法术。水晶球在被找到时，包含了以下法术：侦测思想Detect Thoughts，智能壁垒Intellect Fortress*，拉瑞心灵连接Rary’s Telepathic Bond，短讯术Sending，心灵遥控Telekinesis，塔莎心灵鞭Tasha’s Mind Whip*与谭森浮碟术Tenser’s Floating Disk（带星号的法术出现于本书）。你可以将其作为法术书，其法术与其他文字通过精神编排在水晶之中。
当你持握水晶球时，你可以将其作为你法师法术的法器。如果法师之手Mage Hand，心灵之楔Mind Sliver（出现于本书）与传讯术Message戏法并非你的已知戏法，那么你将它们加入你的已知法术。
水晶具有3发充能，且每天黎明时恢复1d3发已消耗的充能。你持握它时，可以通过以下方式消耗充能：

  • 如果你花费1分钟时间研究水晶球中的信息，你可以消耗1发充能来将你的一道已准备法术替换为书中的另一道法术。
  • 当你施展一道法师法术时，你可以消耗1发充能施展这道法术并无视语言成分、姿势成分和至多100gp的材料成分。


神器

芭芭雅嘎的臼与杵|Baba Yaga’s Mortar and Pestle
奇物, 神器（需同调）
不朽鬼婆芭芭雅嘎的造物违逆了凡间魔法的法则。在她所有臭名昭著的劳什子里，让她在无尽的诸界中巩固传奇恶名的神器乃是能够助她穿越位面的：芭芭雅嘎的臼与杵Baba Yaga’s Mortar and Pestle。这两件芭芭雅嘎特色鲜明的工具各是一件需要同调的单一神器。若两物件分开，那么杵Pestle 会在下一个黎明出现在臼Mortar 旁边。

随机属性。这件神器具有以下随机属性，你可以通过对着《地下城主指南》中的“神器 ”章节掷骰以决定它们。

  • 两项弱效增益属性
  • 一项强效增益属性
  • 一项弱效减益属性

臼的属性。臼是一个微型的小木碗。然而，臼的大小会随着你放进去的任何需要它容纳的东西而扩展、增大至其上限大型如果它周围的空间足够的话。这意味着它甚至装得下一个大型生物。
杵的属性。杵是一根六英尺长的破木棍。每回合一次，当你持握着杵时，你可以使其伸长至一根长棍或使其缩回一根杵（无需动作）。作为长棍时，杵是一个在攻击掷骰与伤害掷骰上有+3加值的魔法武器。
杵有12发充能。当你使用杵并以一次近战攻击命中时，你可以消耗至多3发充能以额外造成每发充能1d8力场伤害。杵在每天黎明时恢复所有已消耗的充能。
完美工具。当你同时持握着杵与臼时，你可以用动作来说出任何一种非魔法的植物、矿物或液体的名字，这些材料的价格需为10gp或更低。臼立刻会充满指定价格数的那种材料。使用后，直到完成一次长休前，你无法再次使用这个动作。
你还可以将这件神器作为炼金工具，酿酒工具，厨师工具，草药工具或毒师工具使用。你在将这件神器作为以上几种工具使用时所进行的任何检定上具有优势。
原初分解。当杵和臼都在你的5尺之内时，作为一个动作，你可以命令杵开始捣碎作业。杵会自行行动，将臼中容纳的物品捣成均能够同等用于烹调或炼金的浆糊或精细粉末，持续1分钟或你用一个动作来口头命令它停止。在你的回合开始时，任何处于臼内的东西会受到4d10力场伤害。若目标生命值因此降至0，则其会被捣成适宜的粉末、肉浆或者浆糊。只有魔法物品不受影响。若你愿意，你可以在杵停止工作时让臼把它的内容物分开成不同堆，比如骨粉和骨粉放在一起，药末与药末堆在一起，尚在搏动的机体器官堆在一起。
黑夜穿梭。若你在臼内持握着杵，你可以用动作发出口头命令，让臼穿穿梭到一处特定的地点或一个特定的生物处。你不需要知道你的目标在什么位置，但你的目标必须是一个特定的位置不可以仅仅是“最近的河流”或“一条红龙的巢穴”。若被选定的目标在你的1000英里内，臼就会飞向空中而后消失。你与任何处于臼内的生物会穿过一道梦境般的天穹，朦胧的世界映像在你的下方闪过。其他生物可能看见你在夜空中穿梭于你的原点与目标位置之间的影像。你会在1小时后，或在夜间1分钟后到达目的地。
死马识途。当你在命令臼穿行之时，你可以转而掷出一把附着在臼底的粉末或肉浆，然后说出一个其他存在位面的位置或物质位面的一个其他世界。若那材料来自于那个位面或世界的一个生物，那么臼上的旅行者会穿过一道纯净的夜空，而后在一分钟内出现在目标位置的一处未被占据的位置。
摧毁臼和杵。若杵和臼被芭芭雅嘎的步行小屋或芭芭雅嘎本鬼婆踩在底下并被挤压，它们会被摧毁。

拉奥圣杖|Crook of Rao
奇物, 神器（需同调）
数个世纪以先，沉静之神拉奥创造了一件工具以保护那些尚未成熟的信徒们免受下层位面的邪恶侵扰。随着时光飞逝，凡人们已经自己找到了抵抗相关威胁的方法，而圣杖也接近被人遗忘。而在近几世纪，拉奥圣杖Croook of Rao重现于世并被用于对抗巫后伊格薇尔伏（法师塔莎的一个别名）。虽然巫后被击败了，但伊格薇尔伏，成功地在战斗中给圣杖造成了伤害，她用一个隐秘的诅咒污染了圣杖作为在未来战胜圣杖的可能性。而后，圣杖再次失落于世。有时，圣杖会再次现身，但是这件著名的神器已不再是它曾是之物了。无论神器的持有者有没有意识到它全部的威胁，都很少会冒险使用拉奥圣杖Croook of Rao说不定就会是最后一次。

随机属性。这件神器具有以下随机属性，你可以通过对着《地下城主指南》中的“神器” 章节掷骰以决定它们。

  • 两项弱效增益属性
  • 一项强效增益属性
  • 一项弱效减益属性

法术。圣杖拥有6发充能。当你持握它时，可以用一个动作消耗1发或更多充能施展下列法术（豁免DC18）：生命灵光Aura of Life（2充能），净化灵光Aura of Purity（2充能），放逐术Banishment（1充能），希望信标Beacon of Hope（1充能），群体疗伤术Mass Cure Wounds（3充能）。圣杖在每天黎明时恢复1d6发已消耗的充能。
绝对放逐。当你正与圣杖同调且持握着它时，你可以花费10分钟以放逐你一英里内除了那些最强大的邪魔以外的任何邪魔。任何挑战等级大于等于19的邪魔不受影响。每个被放逐的邪魔会被送回其家园位面且在100年内无法再次回到拉奥圣杖Croook of Rao将其放逐的位面。
堕群本质。每当使用拉奥圣杖Croook of Rao的绝对放逐能力或其最后一发充能被消耗时，骰一次下方的超界逆转表格。任何被此效果召唤而来的生物会出现在你60尺内的随机一处未被占据的位置，且不受你的控制。
超界逆转

d100 | 效果
1~25 | 打开通往一个随机位面的传送门，传送门会在5分钟内关闭。
26~45 | 出现2d4只小魔鬼Imps与2d4只夸塞魔Quasits
46~60 | 出现1d8只魅魔Succubi/梦魔incubi
61~70 | 出现1d10只猬魔Barbed devils与1d10只弗洛魔Vrocks
71~80 | 出现1只奥法罗斯魔Arcanaloth，1只夜鬼婆Night Hag，与1只罗刹Rakshasa
81~85 | 出现1只冰魔Ice devil与1只六臂蛇魔Marilith
86~90 | 出现1只巴洛炎魔Balor与1只深狱炼魔Pit Fiend。取决于DM的意愿，可以用打开一扇通往某一位大魔鬼或恶魔领主所在的传送门作为替代，传送门会在5分钟内关闭。
91~00 | 伊格薇尔伏的诅咒（见伊格薇尔伏的诅咒特性）

伊格薇尔伏的诅咒。当圣杖最后一次用于对抗伊格薇尔伏时，巫后污染了这件神器的魔法本质。随着时光流逝，这项诅咒在圣杖之中蔓延，用狂暴的侵蚀威胁着圣杖的古老魔法。若伊格薇尔伏的诅咒发生，那么拉奥圣杖Croook of Rao，正如它最近被人所知的那样会被摧毁，它的魔法本质会逆转、爆发为一个直径50英尺的传送门。这个传送门视作一道由伊格薇尔伏施展，永久存在的异界之门Gate法术。这道异界之门会在随后每一轮的先攻20时，可以听见其用伊格薇尔伏的声音说出一只邪魔的名字，直到每一只被拉奥圣杖Croook of Rao放逐的邪魔回归。若那只邪魔仍然存在，那么它就会被从传送门中拖出。这一过程会持续18年，随后，传送门会变为一道永久的通往无底深渊第一层级帕祖尼亚的传送门。
摧毁或修复圣杖。拉奥圣杖Croook of Rao能够被天堂山上永恒沉静之神拉奥的一滴眼泪修复或摧毁。让无感无欲之神拉奥流下眼泪的方法之一是让拉奥与那在很久以前便前往搜寻多元宇宙之天启的，他第一位信徒的精魂重聚。圣杖会在浸透于这位神明的眼泪之中一年又一日后溶解；若其被神泪洗濯30日，圣杖便会失去堕群本质特性。

伊格薇尔伏恶魔志|Demonomicon of Iggwilv
奇物, 神器（需同调）
作为一份关于深渊之无限层级及其居民的宏大论文，伊格薇尔伏恶魔志Demonomicon of Iggwilv是多元宇宙中最详细而最为亵渎的关于恶魔学识的记载。这卷书记载了从亘古到现在关于深渊与恶魔的所有渎神之物。恶魔们尝试过删减其中的文本，而虽有的部分被从书本的脊页上撕下，但大部分章节仍存，而且较之前更能揭示恶魔的秘密。这书所含之物已非亵渎二字所能形容。一小片不为人知的，无底深渊本身的碎片被囚禁于字字句句之后，使得无论有多少页被撕下，也能让书时刻保持着更新，这本书也不仅仅只是想要成为一本参考材料。
随机属性。这件神器具有以下随机属性，你可以通过对着《地下城主指南》中的“神器” 章节掷骰以决定它们。

  • 两项弱效增益属性
  • 一项强效减益属性
  • 一项弱效减益属性

法术。这本书具有8发充能，且每天黎明时恢复1d8发已消耗的充能。当你持握它时，你可以用一个动作随意施展塔莎狂笑术Tasha’s Hideous Laughter或消耗1发或更多的充能施展以下法术（DC20）：防护法阵Magic Circle（1发充能），魔魂壶Magic Jar（3发充能），异界誓盟Planar Ally（3发充能），异界誓缚Planar Binding（2发充能），异界传送Plane Shift（仅限深渊层级；3发充能），邪魔召唤术Summon Fiend（3发充能；出现于本书）。
深渊学识。你可以在你每次进行辨认关于恶魔的消息的智力检定或关于深渊的感知（生存）检定时查阅恶魔志。若如此做，你的检定使用双倍的熟练加值。
鞭笞邪魔。你的魔法会为邪魔带来痛苦。当你携带书，并为自己所施展的法术对一个邪魔进行伤害掷骰时，直接取满值而无须掷骰。
迷惑。当你携带着书，每次你施展对邪魔的防护法阵Magic Circle或异界誓缚Planar Binding时，无论你使用了哪个等级的法术位，都视为以9环施展。此外，邪魔在对抗这些法术的豁免检定上具有劣势。
封印。恶魔志的前10页是空白的。持握这本书时，作为一个动作，你可以选择一个你可见且被困在防护法阵Magic Circle中的邪魔。该邪魔必须以劣势进行一次DC20的魅力豁免，豁免失败则被困在恶魔志的一张空白页中。并且会附上受困生物广为人知的名字与堕落内容的详细文字。使用后，直到下次黎明前，这项动作不能再次使用。
当你结束了一次长休时，如果你和恶魔志存在于同一位面，则书中所困挑战等级最高的生物可以尝试附身你。你必须进行一次DC20的魅力豁免。若豁免失败，则你如同一具提线玩偶般被该生物附身。附身你的生物可以用一个动作释放你，并在最近的一处未占据空间出现。若豁免成功，则尝试附身你的邪魔在未来7天内都不能再次尝试附身你。
在这本魔典被发现时，已经有了1d4张书页被占据，一般是各种恶魔。
破坏恶魔志。要摧毁这本书，必须有六位不同的恶魔领主分别撕下书内六分之一的页数。书页被撕下后会在24小时内恢复。而在所有书页被撕下与恢复之前，任何打开剩余装订部分的人都会被传送到一处隐藏在书中的新生深渊层级。在这致命、的半智能领域中心，有一件遗失许久的神器，弗拉兹-厄鲁之杖。如果法杖被带离这处口袋位面，魔典会立刻变成一本《反序古典Tome of Zyx》普通而过时的抄本，这本书是创造恶魔志的基底。法杖一旦出现，恶魔领主弗拉兹-厄鲁会立刻知道这件事。

鲁芭的灵魂塔罗卡|Luba‘s Tarokka of Souls
奇物，神器（需同调）
并非所有逗留于世的灵魂都是迷失在通往死后国度之路上的悲惨灵魂。有些灵魂失去活力，成为了囚徒；它们是如此邪恶，以至于凡人不敢将它们释放到那毫无戒心的来世。
作为由维斯塔尼传说中的人物创造的物品，鲁芭的灵魂塔罗卡|Luba‘s Tarokka of Souls塑造了无数英雄的命运。这套牌作出的预言也揭示了巨大的邪恶，引导它的创造者走入邪恶势力的道路。牌组的创造者，鲁芭夫人，依靠着她敏锐的直觉无数次侥幸逃离了自己的毁灭。但就算是她也无法躲过所有的邪恶。在最危急的关头，鲁芭夫人设法用命运的丝线封印住这些至恶的存在，将它们囚禁在了这套塔罗卡中。这些邪恶的灵魂被困于隐藏在卡牌洗混翻转之中的下界空间内，静静地等待着命运本身也被玷污的那一天这一天绝对会到来的。
和所有塔罗卡组一样，灵魂塔罗卡是由五十四张插画精美的卡片组成的，包含十四张至高牌以及四十张被分为钱币，雕文，星星和宝剑四个套组的其他卡牌。
随机属性。这件神器具有以下随机属性，你可以通过对着《地下城主指南》中的“神器 ”章节掷骰以决定它们。

  • 两项弱效增益属性
  • 两项弱效减益属性

法术。持握牌组时，你可以用一个动作用牌组施展以下法术（豁免DC18）：通晓语言Comprehend Languages，侦测善恶Detect Evil and Good，侦测魔法Detect Magic，侦测毒素和疾病Detect Poison and DIsease，物品定位术Locate Object，探知Scrying。一旦你用牌组施展了某个法术，你在下一个黎明前不能再次施展该法术。
持久之视。持握牌组时，你为维持预言系法术的专注所作的体质豁免检定自动成功。
编织命运。以一个动作，你可以从牌组中抽出一张卡，从而编织15尺内你能看见的另一个生物的命运。从以下效应中选择一项：
幸福。在接下来的一小时内，该生物在攻击检定，属性检定和豁免检定上具有优势。
灾祸。在接下来的一小时内，该生物在攻击检定，属性检定和豁免检定上具有劣势。
牌组可以如此被使用两次，你在下一个黎明时分重获所有已使用的次数。
命运的囚徒。每当你使用编织命运特性时，都有可能导致被囚禁的灵魂之一逃脱。骰一次d100来对照塔罗卡中的灵魂表格。如果你骰出了至高牌之一，和它相关的灵魂就会逃脱。你可以在怪物图鉴中找到它的数据。如果你骰出的灵魂已经逃脱了，则重骰。

d100 | 卡牌 | 灵魂
1 | 神器Artifact | 燃焰之颅Flameskull
2 | 野兽Beast | 缚灵Wraith
3 | 崩毁之人Broken one | 女妖Banshee
4 | 黑暗领主Dark lord | 吸血鬼Vampire
5 | 塔楼Donjon | 木乃伊Mummy
6 | 刽子手Executioner | 死亡骑士Death knight
7 | 幽魂Ghost | 幽魂Ghost
8 | 骑手Horeseman | 木乃伊领主Mummy lord
9 | 无辜者Innocent | 幽魂Ghost
10 | 提线木偶Marionette | 木乃伊Mummy
11 | 迷雾Mists | 缚灵Wraith
12 | 渡鸦Raven | 吸血鬼衍体Vampire spawn
13 | 先知Seer | 吸血鬼Vampire
14 | 引诱者Tempter | 吸血鬼衍体Vampire spawn
15-00 | - | -

被释放的灵魂出现在距离你10d10里以内的一个随机地点，并开始恐吓活着的生物。直至逃脱的灵魂被摧毁之前，它获得牌组的编织命运特性中的幸福的效应，并且你和编织命运的原本的目标都获得编织命运特性中的灾祸的效应。
重洗命运。如果你在七日内没有使用编织命运特性，你与鲁芭的灵魂塔罗卡|Luba‘s Tarokka of Souls的同调结束，并且你不能再次与之同调，直至另一个生物对你使用牌组的编织命运特性。
摧毁牌组。鲁芭的灵魂塔罗卡|Luba‘s Tarokka of Souls可以被摧毁，前提是所有被囚禁的灵魂都被释放并摧毁。这会揭示第十五个灵魂一位巫妖Lich的存在。它居住在下界卡之中，这张卡只有在其他十四个灵魂都被摧毁后才会出现。如果巫妖被摧毁，下界卡随之消失，灵魂塔罗卡变为一套普通的塔罗卡，不再具有任何特性，不过其中包含了一张由dm设计的新卡。

边栏：鲁芭夫人与维斯塔尼人|Mother Luba and the Vistani
魂之塔罗卡的创造者鲁芭夫人曾是维斯塔尼人中最有影响力的领导者之一。在无数个时代里，维斯塔尼人游荡于堕影冥界之中，其中包括了如同被吸血鬼所困扰的领域巴洛维亚之类的恐惧半位面。这些旅行者们知晓关于这些领域的许多秘密，遭遇过无数其他游荡于堕影冥界之惊惧中的事物。
绝大多数维斯塔尼部族接受以不同方式旅行、不同出身的善意旅行者，他们欢迎那些想要在无尽路途中，在迷雾之后的朦胧幻象中觅得一处家园的人。
作为一名半身人维斯塔尼人，鲁芭夫人领导着堕影冥界中最大的一支维斯塔尼部族。她来自施特拉德伯爵与伊娃夫人所来自的相同的世界，而她创造了一个善良的、坚韧的社区在阴影位面之中极为少见。她带着她的族人欢迎着旅行者，为饥饿者提供食物，反抗着残忍之人。她与伊娃夫人曾是友人，直到伊娃夫人与那些属于黑夜的生物做起了交易。“我们或许会与阴影之中游荡，”鲁芭夫人说，“但我们必须成为那些与我们同样在阴影中游荡的旅行者们的希望之光。”数年之前，鲁芭夫人消失在了迷雾之中，仅仅留下了魂之塔罗卡。有人说若你抽出了“迷雾”之卡，你就能听到她善意的耳语声。

琉克欧的非凡机仆Mighty Servant of Leuk-O
奇物，神器（需同调）
琉克欧的非凡机仆Mighty Servant of Leuk-O是一台具有非凡的力量，身高10尺的机器，以使用它的那位臭名昭著的军阀命名，当有人驾驶时，它会变成一个活化的构装生物。它的身躯由一种来历不明的黑色合金打造，在常见的描述中，它就像一个比例失调的矮人和一只巨型甲虫的结合。机仆内部的空间足够容纳1吨的载重和一个内置的舱室，两个中型生物能够从这里控制它并带来一场势不可挡的毁灭。
关于机仆来历的传说更多仅是猜测而非事实，其中通常会提及异界的存在，奥斯世界神秘的屏障峰，以及被称为“疯子卢姆的机器（the Machine of Lum the Mad）”的相关装置。关于这台装置的起源和操作的细节能够在一本名为《金属之心（Mind of Metal）》的书中寻得。这本书是一本奇械师的秘卷，由疯子卢姆的后代卢姆大师（Lum the Maestro）撰写，当时她正在试图重组被拆散已久的琉克欧的非凡机仆Mighty Servant of Leuk-O。
危险同调。两个生物能同时与机仆进行同调。如果第三个人试图和机仆同调，则无事发生。
机仆的控制舱室可以通过其背部的一扇舱门进入，当没有生物与之同调时，这扇舱门很容易开启。与这件神器同调需要两个小时，可以作为长休的一部分进行。在此期间，你必须进入机仆的内部，调试它的控制设备。当驾驶员进行同调时，任何在机仆外部和其50尺内的生物或建筑都有25%可能在同调过程中被其毁灭铁拳攻击意外击中一次。每当有一个生物试图将自己与之同调时，都会发生这一过程。
控制机仆。当有任何生物与神器同调时，同调的生物能够像打开其他们一样轻松地打开舱门。其他生物则需要使用盗贼工具进行一次DC25的敏捷检定并成功才能打开舱门。一道对舱门施展的敲击术knock法术能够让舱门在施法者下个回合开始之前开启。
一个生物能够以10尺移动力进出舱门。在机仆内部的生物和物件对源自外部的效应具有全掩护。内部的控制舱能够让内部的生物毫无阻挡地看到外面的景象。
当你在机仆内部时，你能通过控制系统控制其行动。在你（每一个与之同调的生物）的回合中，你能以以下方式命令机仆：
打开或关闭舱门（不需要动作，一回合一次）
让机仆移动最大为其速度的距离（不需要动作）
以一个动作，你能命令机仆执行其数据版中的动作或之外的其他动作。
当一个生物触发来自机仆的借机攻击时，你能以你的反应命令机仆对该生物进行一次毁灭铁拳攻击。
当没有生物与之同调时，神器只是一件不会活动的物件。
械中幽灵。在迎来死亡时，强大的军阀琉克欧的灵魂被吸入这台神器之中，并成为能让它活化的力量。机仆会采取特别是能造成破坏自行攻击和移动。每24小时一次，由DM决定，无人驾驶的机仆会进行一次这样的动作。
如果机仆失去其一半或一半以上的生命值，每个与之同调的生物必须成功通过DC20的感知豁免，否则被魅惑长达24小时。当因此被魅惑时，生物会纵情破坏，试图毁灭一切建筑并攻击一切机仆视野中未与之同调的生物。如果可能的话，它会尽量操作机仆，并从那些威胁到神器的生物开始攻击。
自毁。通过拉动一系列的杠杆并按下按钮，机仆的两位驾驶员能够令它自爆。当机仆的驾驶员与之同调时，自毁密码并不会被透露给他们。如果密码被找到（由DM决定如何发现），则需要与之同调的驾驶员从机仆内部，在连续三回合耗费他们的动作输入密码。但是，如果驾驶员们开始输入自毁密码的过程，机仆会使用其械中幽灵特性并令两位驾驶员相互对立。
如果船员们成功输入了密码，第三轮结束时，机仆会自爆。以机仆为中心半径100尺球状区域内每个生物必须进行DC25敏捷豁免检定。豁免失败的情况下，生物会受到87（25d6）力场伤害，87（25d6）闪电伤害和87（25d6）雷鸣伤害。豁免失败的情况下，该生物受到一半的伤害。范围内的物件和建筑受到三倍伤害，机仆体内的生物会立即被杀死，并不会留下任何遗骸。
自毁不会立即破坏机仆。相反，2d6日后，它的部分：左臂，左腿，右臂，右腿，上部躯干和下部躯干会在爆炸1000英里内的随机地点从天空落下。如果这些部分被带到彼此的5尺内，它们会重新连接并再度组装成机仆。
破坏机仆。机仆能够被两种方式破坏。在其自毁之后，它散落的碎片能够在它古代奥尔曼人创造者的一座锻造神庙中被融化。如果机仆与卢姆的机器相撞，两件神器都会在规模范围和伤害是机仆自毁的三倍的爆炸中毁灭。

琉克欧的非凡机仆|Mighty Servant of Leuk-O
巨型构装生物

AC：22 (天生护甲)
HP：310（27d12+135）
速度：60尺

力量

敏捷

体质

智力

感知

魅力

30[+10]

14[+2]

20[+5]

1[-5]

14[+2]

10[+0]

豁免：感知+9，魅力+7
技能：察觉+9
伤害抗性：穿刺，挥砍
伤害免疫：强酸，钝击，冷冻，火焰，闪电，暗蚀，毒素，心灵，光耀
状态免疫：除隐形Invisible和倒地Prone以外一切状态
感官：盲视120尺，被动察觉19
语言：懂得与之同调的生物的语言但不会说
挑战等级：-；熟练加值+7

不变存在。机仆免疫任何可以改变其形态或将其送至另一个存在位面的法术或效应。
抗魔构造。机仆在抵抗法术和其他魔法效应时进行的豁免检定具有优势，并且对其进行的法术攻击具有劣势。
再生。机仆在它的回合开始时回复10点生命值。如果机仆的生命值降低到0，则该特质无法生效直到一个与之同调的生物耗费24小时维修神器或直到神器受到闪电伤害。
立定起跳。无论是否助跑，机仆最远可以跳50尺，最高25尺。
非凡本质。机仆无须空气，进食，饮水和睡眠。

动作
毁灭铁拳。近战或远程武器攻击：命中+17，触及10尺或射程120尺。单一目标。命中：36（4d12）力场伤害。如果目标为物件，它受到三倍伤害。
飞跃冲击。如果机仆在其移动中跳跃25尺，它能用该动作着陆在一处由一个或多个生物占据的空间。该空间内的每个生物被推到机仆身边5尺内一处未被占据的空间内，并必须进行一次DC 25的敏捷豁免。豁免失败者受到26（4d12）钝击伤害并应击倒地豁免成功则伤害减半，且不会因此倒地。

达文-纳之牙|Teeth of Dahlver-Nar
奇物，神器（需调谐）
达文-纳之牙是多个故事的具现。它们是成套的牙齿，每一颗都代表着各自大不相同的起源，并且由多种多样的材料制成。整套牙齿被收藏在一个小皮袋中，皮袋上缝着英雄和幻想生物的图案。牙齿在哪里落下，传说就会在哪里化为真实。
使用牙齿。当持握小皮袋时，你可以使用一个动作从中取出某一颗牙齿。在达文-纳之牙表格中掷骰以决定被取出的是哪颗牙齿，你可以选择将其播种或者进行植牙。（这两种行为会在之后进行说明）
如果你不进行播种也不植牙，则在你的回合结束时投一个骰子。投出偶数时，牙齿会消失，对应的生物会如同你播种了牙齿一样出现，并且与你和你的盟友敌对。投出奇数时，该牙齿会取代你的一颗牙齿，就如同你进行了植牙一样（有可能取代另一颗被植入的牙齿，见下文）。
每颗牙齿只能被使用一次。记录有哪些牙齿被使用了。如果在某颗牙齿已经被使用后再次投出对应的骰值，你会取出表格中位于最底下的未被使用的牙齿。
播种牙齿。为了播种牙齿，你将它放置在你触及内一个未被占据的空间的地面上，或者你可以将它或者你可以将它投掷到10尺内一处未被占据的空间，使其落入一片至少50尺宽，50尺长的水体中。这样做时，牙齿不留痕迹地钻入地面，或者消失在水中。列在召唤的生物一栏中的生物将出现在尽可能靠近牙齿播种处的一个未被占据的空间。该生物视你为盟友，能说你所知的一切语言，并且在消失前存在10分钟，除非另有说明。
植入牙齿。要植入牙齿，你将它放在你的口中，你自己的一颗牙齿将掉落，而被取出的牙齿将取代它的位置，这颗牙齿会调整大小来适应你的口腔。牙齿被植入后，你获得写在植牙效应一栏的效应。该牙齿在你和牙齿调谐时无法被移除，并且你无法自愿解除和它们的调谐。如果牙齿在你死亡后被移除，该牙齿将消失。你最多可以植入牙齿的数量等同于1+你的体质调整值（至少可以植入两颗牙齿）。如果你尝试植入更多的牙齿，新植入的牙齿会取代一枚已经被植入的牙齿，随机决定。被取代的牙齿将消失，你将失去它的植牙效应。
恢复牙齿。当所有牙齿都消失后，放置它们的小皮袋也会消失。小皮袋和全部的牙齿随后将出现在一个随机的位置，有可能是在物质位面内的另一个世界。
摧毁牙齿。每一颗牙齿必须分别摧毁，方法是怀着摧毁它的意图，将它播种在该牙齿的故事发源的地方。当以这种方式被播种时，被召唤出的生物并不对你友好，也不会消失。一些被召唤出的生物仅仅会前去寻找一个栖息的地方，另一些则会像自己的传说里那样行事。不管是哪种情况，该牙齿都会永远消失。

d20 | 故事与牙齿 | 召唤生物 | 植牙效应
1 | 乌尔敦达之猫在凝视The staring cats of Uldundar（象牙制猫臼齿） | 9只猫Cat | 此牙齿具有8发充能，你可以消耗1发充能以施展回生术Revivify。如果你死亡，牙齿会在你的回合开始时消耗1发充能以对你施展回生术Revivify。
2 | 道格的惊奇一日Duggle’s Surprising Day（人类臼齿） | 1位平民Commoner | 完成长休后，牙齿对你施展庇护术Sanctuary，持续24小时或直至你打破该效应。
3 | 达坎的黄金时代The Golden Age of Dhakaan（金制地精前臼齿） | 10位地精Goblins与1位地精头目Goblins Boss。 | 当你被攻击命中并且你5尺内存在你的盟友时，你可以用你的反应使该攻击改为命中你的盟友。你不能再使用此反应，直至你完成一次短休或长休。
4 | 磨坊路谋杀案The Mill Road Murders（半身人犬齿） | 3位组成集会的绿鬼婆Green Hag。 | 当你对一个在战斗中尚未执行过自己回合的目标造成伤害时，目标额外受到来自鬼灵剑刃的3d10点挥砍伤害。
5 | 马尔费吉的末日Dooms of the Malpheggi（翡翠蜥蜴人尖牙） | 1位蜥蜴人女王Lizard Queen与3位蜥蜴人Lizardfolk。 | 你长出爬行动物的鳞片，使你的ac获得+2加值。此外，每当你完成一次长休，你必须进行一次DC15的体质豁免，豁免失败则提升1级力竭Exhaustion。
6 | 马夫的秘密The Stable Hand’s Secret（甜味的人类犬齿） | 2只梦魔Incubi。 | 当你对一个类人生物进行一次魅力检定时，你可以使该检定获得d10加值，该生物在第二天黎明起会变得与你敌对。
7 | 驴之梦The Donkey’s Dream （彩虹色的驴臼齿） | 1匹独角兽Unicorn。 | 此牙齿具有3发充能。作为一个动作，你可以消耗一发充能并触碰一个生物。该生物恢复2d8+2生命值，并且解除所有影响它的疾病和毒素。使用该动作时，你前额会出现一个闪闪发光的独角兽之角幻象，持续至你的回合结束。你获得以下缺陷：“当我看见邪恶在行动时，我必须去对抗它。”
8 | 跨越布拉之岩Beyond the Rock of Bral（银制夺心魔牙齿） | 2只夺心魔Mind Flayer。 | 你获得120尺心灵感应，描述见怪物图鉴。你可以随意施展侦测思想Detect Thoughts法术，而无需任何法术成分。由于来自记忆和周围的心灵的絮叨低语，你在感知（察觉）和感知（洞悉）检定中获得劣势。
9 | 半幽魂的消失The Disappearances of Half Hollow（大蟾蜍的犁齿） | 4只巨蟾Giant Toad。 | 无论是否助跑，你都能跳至多30尺远，15尺高。
10 | 魅影与幽魂的传奇Legendry of Phantoms and Ghosts（黑曜石制人类臼齿） | 1只巨章鱼Giant octopus，1位魔法师Mage，1只幽灵Specter。 | 作为一个动作，你可以用牙齿施展艾伐黑触手Evard’s Black Tentacles法术（DC18）。该属性被使用后，直至下个黎明前，不能再次使用。
11 | 詹德阳星的永劫The Thousand Deaths of Jander Sunstar（泛黄的吸血鬼尖牙） | 1位吸血鬼Vampire。 | 你可以进行啃咬攻击，作为一种徒手打击。命中时，造成1d6穿刺伤害外加3d6黯蚀伤害。你恢复等同于所造成黯蚀伤害的生命值。当你处于阳光下时，你无法恢复生命值。
12 | 卡伽什的梦魇Nightmares of Kaggash（扭曲的眼魔牙齿） | 1只眼魔Beholder。 | 作为一个动作，你可以用牙齿施展摄心目光Eyebite法术。使用该动作后，直到下次黎明前，不能再次使用该动作。当你完成一次长休时，骰一个d20。得出20时，一只由DM选择的异怪出现在你30尺内并开始攻击。
13 | 通天三桥Three Bridges to the Sky（青金石制恶鬼尖牙） | 3位恶鬼Oni。 | 你获得30尺飞行速度，并且你可以用牙齿随意施展侦测魔法Detect Magic法术。当你同调的魔法物品数量少于三件时，你提升1级力竭Exhaustion，该状态无法被移除，直至你同调至少三件魔法物品。
14 | 卓戈萨之爪The Claws of Dragotha（破碎的半透明尖牙） | 1条成年红龙巫妖Adult Red Dracolich。 | 你可以用牙齿施展活化死尸Animate Dead法术。该属性被使用后，直到下次黎明前，不能再次使用。每当你用牙齿创造一只不死生物时，一只骷髅Skeleton，僵尸Zombie或食尸鬼Ghoul会同时出现在你5里内一个随机的位置，开始寻找并猎杀活物。被这些不死生物杀死的类人生物在下一个午夜被唤起为同种类型的不死生物。
15 | 岁月之灰与永恒之火Ashes of the Ages and Eternal Fire（玉制类人前臼齿） | 1只土巨灵Dao,1djinni，1只火巨灵Efreeti，1只水巨灵marid。 | 你可以用牙齿施展9环的法术反制Counterspell法术。该属性被使用后，直到下次黎明前，不能再次使用。每当你完成一次长休时，如果你从上一次长休结束直到现在都没有用牙齿反制一个法术，你的最大生命值将减少2d10。如果该效应将你的最大生命值降至0，你死亡。
16 | 拜尔之女Daughter of Bel（绿钢制深渊炼魔尖牙） | 1只深狱炼魔Pit Fiend。 | 你可以用牙齿施展支配怪物Dominate Monster法术。该属性被使用后，直到下次黎明前，不能再次使用。你闻起来有很重的硫磺味。
17 | 蓝天为何长啸Why the Sky Screams（蓝龙尖牙） | 1条远古蓝龙Ancient Blue Dragon。 | 你获得闪电伤害的免疫以及雷鸣伤害的易伤。
18 | 最后的泰拉斯奎巨兽The Last Tarrasque（泰拉斯奎巨兽牙齿的锯齿状小片） | 1头泰拉斯奎巨兽Tarrasque（无视你以及你的命令，在1d4轮后消失）。 | 你对物件和建筑造成双倍伤害。如果你在一回合内受到至少20点伤害，你必须成功通过一个DC18的感知豁免，否则将在你的下回合内陷入残暴的愤怒中。处于这种愤怒中时，你必须尽可能地移动靠近伤害你的生物，并用你的动作对它进行一次徒手攻击。如果你不是被生物所伤害，则选择一个随机的可见生物。
19 | 因森达克斯之牙Incendax’s Tooth（红宝石纹路的红龙牙齿） | 1条远古红龙Ancient Red Dragon（无视你以及你的命令，在1d4轮后消失）。 | 你获得火焰伤害的免疫。作为一个动作，你可以喷出90尺锥形的火焰。在范围的生物必须进行一次DC24的敏捷豁免，豁免失败者受到26d6点火焰伤害，成功则伤害减半。使用该吐息武器后，你提升2级力竭Exhaustion。
20 | 达文-纳之牙Dahlver-Nar’s Tooth（蒙灰的人类臼齿） | 1位祭司Priest。 | 作为一个动作，你可以呼唤神圣力量援助你。描述你需要的帮助，回应的结果由DM决定；此时通常请求任何牧师法术的效应都在可接受范围内。该属性被使用后，七天内不能再次使用。


魔法刺青

魔法刺青|Magic Tattoo

魔法刺青作为一种以墨水与针线为纽带而将魔法与艺术调和的物品，能够为它的承载者灌输奇异的力量。魔法刺青在一开始与能够将魔法调转至生物体内的魔法针头联系在一起。
只要被刻到一个生物的身体之上，伤害与损坏便无法削弱刺青的功能，即使刺青被破坏。当一个生物接受刺青之时，他可以自定义刺青的外貌。一个魔法刺青可以看起来像个烙印，像个划痕，像个胎记，像个鳞片的图案或其他任何面饰的样子。
一个魔法刺青越稀有，它所占据一个生物皮肤的空间一般就越大。魔法刺青信息表格给出来关于一个刺青到底有多大的指导。

魔法刺青信息

刺青珍稀度 | 覆盖区域
普通 | 一只手，一只脚或者一条肢体的四分之一
非普通 | 半条肢体或一整块头皮
珍稀 | 一条肢体
极珍稀 | 两条肢体，或者胸膛，或者上背部
传说 | 两条肢体与躯干

解文刺青|Illuminator’s tattoo
奇物（刺青）, 普通（需同调）
该魔法刺青用一根特殊的针制作，呈现为优美书法或者书写工具的图案。
刺青同调。同调此物品时，你需要将针持握，并抵在你想要让刺青出现的那处皮肤上。当同调完成时，针头会化为墨水再变成刺青。若你与刺青的同调结束，刺青会消失，针头会再次出现在你的位置中。
魔法书写。 当 这个刺青在你的皮肤上时，你可以用你的指尖写字，就如同一支永远 不会断墨的墨水笔。
作为一个动作，你可以触摸一段至多长达一页的文字，然后说出一个生物的名字。在接下来的 24 小时内，你所触摸的文字变为对除你和你所说出名字的生物以外所有人隐形。你们中的一个可以通过触碰文字来解除隐形（无需动作）。
使用后，直到下次黎明前，此动作不能再次使用。

伪装刺青|Masquerade Tattoo
奇物（刺青）, 普通（需同调）
该魔法刺青用一根特殊的针制作，显现为你所想要的样子。
刺青同调。 同调此物品时，你需要将针持握，并抵在你想要让刺 青出现 的那处皮肤上。当同调完成时，针头会化为墨水再变成刺青。若你与刺青的同调结束，刺青会消失，针头会再次出现在你的位置中。
液态油墨。作为一个附赠动作，你可以将刺青变为任意颜色或图纹，并移动到你皮肤上的任意区域。无论其有着什么形态，它看起来总是一个刺青。它的尺寸最小可为一枚铜币，大则可 覆盖 你的全身。
易容自我。作为一个动作，你可以使用刺青施展 易容术 Disguise Self法术（识破DC13 ）。使用刺青施展这道法术后，直到下次黎明前，不能再次用刺青施展。

蕴法刺青 | Spellwrought Tattoo
奇物（刺青）, 多种稀有度
该魔法刺青用一根特殊的针制作，包含着一道最高5 环的法术，用魔法针纹在你的身上。为了使用此刺青，你必须持针抵住你的皮肤，并说出命令语。针会变为墨水，化为刺青，在你的皮肤上显现为你喜欢的样子。刺青在你身上时，你可以施展那道法术而不需要材料成分。在你施展这道法术时，刺青会在法术的持续时间内发出微光。法术结束时，刺青会从你的皮肤上消失。
刺青的稀有度、其法术的豁免DC和攻击加值由它所记载的法术环阶决定，如下表所示：

蕴法刺青表格

法术等级 | 稀有度 | 施法属性调整值 | 豁免 DC | 攻击加值
戏法 | 普通 | +3 | 13 | +5
1环 | 普通 | +3 | 13 | +5
2环 | 非普通 | +3 | 13 | +5
3 环 | 非普通 | +4 | 15 | +7
4环 | 珍稀 | +4 | 15 | +7
5环 | 珍稀 | +5 | 17 | +9

屏障刺青|Barrier Tattoo
奇物（刺青）, 多种珍稀度（需同调）
该魔法刺青用一根特殊的针制作，用液态金属般的墨水绘有代表防护的图案。
刺青同调。 同调此物品时，你需要将针持握，并抵在你想要让刺青出现的那处皮肤上。当同调完成时，针头会化为墨水再变成刺青。若你与刺青的同调结束，刺青会消失，针头会再次出现在你的位置中。
防护。 当你没有穿戴护甲的时候，刺青会给予你下方列出的由刺青的珍稀度决定的护甲等级。你装备盾牌时，仍可以获得刺青的增益。

珍稀度 | AC
非普通 | 12+敏捷调整值
珍稀 | 15+敏捷调整值(最大2)
极珍稀 | 18

缠爪刺青|Coiling Grasp Tattoo
奇物（刺青）, 非普通（需同调）
该魔法刺青用一根特殊的针制作，绘有错杂盘虬的图案。
刺青同调。同调此物品时，你需要将针持握，并抵在你想要让刺青出现的那处皮肤上。当同调完成时，针头会化为墨水再变成刺青。若你与刺青的同调结束，刺青会消失，针头会再次出现在你的位置中。
缠握触须。当刺青在你的皮肤上时，你可以用一个动作让刺青伸缩出一团能够触及一个15尺内你可见生物的墨黑色触须。目标生物需要进行一次DC14的力量豁免，豁免失败则受到3d6力场伤害并被你 擒抱Grappled。作为一个动作，被擒抱的生物可以通过DC14的力量（运动）或敏捷（特技）检定以摆脱擒抱。在你使触手停止（无需动作），或生物与你相距15尺以上或你对另一个生物使用此刺青时，擒抱也会结束。

魔能爪刺青|Eldritch Claw Tattoo
奇物（刺青）, 非普通（需同调）
这个绘有爪型或其他锯齿型图案的刺青需要用一根特殊的针制作。
刺青同调。同调此物品时，你需要将针持握，并抵在你想要让刺青出现的那处皮肤上。当同调完成时，针头会化为墨水再变成刺青。若你与刺青的同调结束，刺青会消失，针头会再次出现在你的位置中。
魔法打击。只要该刺青在你的皮肤上，攻击对非魔法攻击具有抗性或免疫的目标时，你的徒手打击视为魔法攻击，并且你以徒手打击发动的攻击检定和伤害掷骰获得+1加值。
魔能巨锤。作为一个附赠动作，你可以增强刺青1分钟。持续时间内，你每次以武器或徒手打击发动近战攻击时，墨水触须会朝着对方喷射而去，使你可以触及距离你最远15尺的目标。此外，你的近战攻击命中时会造成额外1d6力场伤害。使用后，直到下次黎明前，此附赠动作不能再次使用。

堕影冥界印记刺青|Shadowfell Brand Tattoo
奇物（刺青）, 珍稀（需同调）
该魔法刺青用一根特殊的针制作，绘有深色的抽象图案。
刺青同调 。同调此物品时，你需要将针持握，并抵在你想要让刺青出现的那处皮肤上。当同调完成时，针头会化为墨水再变成刺青。若你与刺青的同调结束，刺青会消失，针头会再次出现在你的位置中。
阴影精粹。你获得60尺的黑暗视觉，并且你在敏捷（隐匿）检定上具有优势。
幽影防御 。当你受到伤害时，你可以用一个反应变为非实体形态，将受到的伤害减半。直到下次日落前，这个反应不能再次使用。

吸收刺青|Absorbing Tattoo
奇物（刺青）, 极珍稀（需同调）
该魔法刺青用一根特殊的针制作，且其图案特别突出了一种颜色。
刺青同调。同调此物品时，你需要将针持握，并抵在你想要让刺 青出现 的那处皮肤上。当同调完成时，针头会化为墨水再变成刺青。
若你与刺青的同调结束，刺青会消失，针头会再次出现在你的位置中。
伤害抗性 。当刺青在你的皮肤上时，你拥有与刺青颜色相联系的一种伤害抗性，如下方表格所示。DM可以自己选择或随机决定刺青颜色。
伤害吸收。当你受到与刺青所选伤害种类一致的伤害时，你可以用你的反应获得对该次伤害的免疫，而后你回复等同于你原先要受到伤害数值一半的生命值。使用后，直到下次黎明前，这个反应不能再次使用。

d10 | 伤害类型 | 颜色
1 | 强酸 | 绿色
2 | 冷冻 | 蓝色
3 | 火焰 | 红色
4 | 力场 | 白色
5 | 闪电 | 黄色
6 | 黯蚀 | 黑色
7 | 毒素 | 紫罗兰色
8 | 心灵 | 银色
9 | 光耀 | 金色
10 | 雷鸣 | 橙色

鬼步刺青|Ghost Step Tattoo
奇物（刺青）, 极珍稀（需同调）
该魔法刺青用一根特殊的针制作，图案于你身上各处闪烁、模糊不清。
刺青同调。 同调此物品时，你需要将针持握，并抵在你想要让刺青出现的那处皮肤上。当同调完成时，针头会化为墨水再变成刺青。若你与刺青的同调结束，刺青会消失，针头会再次出现在你的位置中。
鬼灵形态 。刺 青具有 3 发充能，且每天黎明时恢复所有已消耗的充能。刺青在你的皮肤上时，作为一个附赠动作，你可以消耗 1发刺青的充能变为虚体，直到你的下个回合开始。在持续时间内，你获得以下增益：

1. 你获得对非魔法武器的钝击、穿刺 和挥砍抗性。

2. 你不会被 擒抱 Grappled 或 束缚 Restrained

3. 你可以像穿过困难地形那样穿过其他生物或物件。如果你在回合结束时处于固体物件内则受到1d10 力场伤害。如果效果结束时你处于固体物件内，你会被排出到最近一处未被占据的空间，并且每移动 5尺就受到 1d10力场伤害。

命源刺青 |Lifewell Tattoo
奇物（刺青） , 极珍稀（需同调）
该魔法刺青用一根特殊的针制作，绘有生命与重生的符号。
刺青同调。 同调此物品时，你需要将针持握，并抵在你想要让刺 青出现的那处皮肤上。当同调完成时，针头会化为墨水再变成刺青。若你与刺青的同调结束，刺青会消失，针头会再次出现在你的位置中。
黯蚀抗性 。 你获得对黯蚀伤害的抗性。
生命结界。 当你生命值降至 0 时，改为生命值降至 1。使用后，直到下次黎明前，此属性不能再次使用。

血怒刺青|Blood Fury Tattoo
奇物（刺青）, 传说（需同调）
该魔法刺青用一根特殊的针制作，该刺青的形状与颜色能够唤起愤怒。
刺青同调。同调此物品时，你需要将针持握，并抵在你想要让刺青出现的那处皮肤上。当同调完成时，针头会化为墨水再变成刺青。若你与刺青的同调结束，刺青会消失，针头会再次出现在你的位置中。
嗜血狂袭。刺青具有10发充能，其在每天黎明时恢复所有已消耗的充能。当刺青在你的皮肤上时，你获得以下增益：

· 当你以武器攻击命中一个生物时，你可以消耗1发充能对目标造成额外的4d6暗蚀伤害，同时你恢复数值等于所造成黯蚀伤害的生命值。

· 当一个你可见的生物对你造成伤害时，你可以消耗1发充能并使用你的反应对那个生物发动一次近战攻击，这次攻击的攻击检定具有优势。


城主工具

第四章：城主工具 Dungeon Master’s Tools

准备和运作D&D战役时，地下城主会用到许多种工具。作为DM，你的工具包含了你的想象力、对玩家兴趣所在的洞察力、敏锐的叙事嗅觉、幽默感、倾听能力、运用规则的能力，等等。本章将为你的工具箱增添指引和为多种情况准备的可选规则。本章同样包含了一个章节的预设谜题，可供放进任何战役。

文中的工具基于《城主指南》与《怪物手册》中的内容。你可以全部使用、部分使用、或是完全不用这些工具，也可以自由调整它们的运转方式。你的团体能够玩的开心是最为重要的，所以，把这些规则收为己用，令它们符合你团队的口味吧。


第零回

第零回 Session Zero

划定好底线。有人越过去了，那就说出来。如果他不听，那总还是可以用死云术 cloudkill的…… ——塔莎

创建角色或是开始游戏之前，DM和玩家们可以举办一次俗称“第零回”的特别聚会，来设立期望、勾画社会契约的细则、以及分享房规。建立并遵守这些规则能帮助确保这场游戏对所有人而言都会是愉快的体验。

通常，第零回的作用也包含了将玩家角色们聚集起来。作为 DM，你也能以建议他们选择会在接下来的冒险或战役具有作用的选项的方式，来帮助玩家创建角色。

创建角色与小队 Character and Party Creation

每个玩家都有自由选择角色种族、职业、与背景的权利，但你也可以对你认为不适合本场战役的特定选项做出限制。如果有不止一位的玩家，你应当鼓励他们选择互不相同的职业，来保证小队具有广泛的能力。选择不完全相同的背景就没那么重要了，毕竟，扮演一个全是军人的小队或是一支四处冒险的艺人也挺有趣的。玩家们所选择的背景定下了他们的角色在成为冒险者之前是怎样的人，同时也以理念、牵绊以及缺点的形式提供了扮演契机。比如，如果某个玩家选择罪犯作为背景， “我试图偿还欠一位慷慨资助者的旧债/旧人情”就是他的牵绊选项之一。如果这就是他的角色的牵绊，那么你就应该与这位玩家商量，决定这位慷慨的资助者是什么人，并构造与之相关的故事线、将其融入战役之中。

组建小队 Party Formation

你在第零回里的任务，是让玩家们构建自己想要的角色、以及帮他们构思他们的角色是如何聚集起来成为冒险队伍的。认定角色们彼此相识、并有一段共度的过往（无论这个过往是多么短暂），是很有帮助的。你可以在玩家们创建角色时向他们提出下列问题，以了解队伍内部的关系：

·这些角色中间、有人与其他角色具有关联么？

·是什么让玩家们作为同一支队伍留在一起？

·对于每个角色而言，队伍里的其他角色最让他们喜欢的地方是什么？

·这支队伍有赞助人么？参考第二章“队伍赞助人”来获得赞助人的范例。

如果玩家们想不出他们的角色彼此结识的方法，他们可以从下面的“队伍起源表”中自选一项、或是投掷一枚d6来决定。你应该在第零回里花一些时间来帮玩家们勾勒细节。例如，如果角色们是为了战胜同一个敌人而聚集起来的，就要决定谁是这位共同的敌人；如果是一场葬礼将玩家们聚集了起来，就要补充关于死者的身份粉与每个角色与死者的关系的细节。

d6 | 起源故事 Origin Story
1 | 角色们在同一地区长大，彼此结识已有多年。
2 | 角色们为了战胜同一个敌人联合起来。
3 | 角色们由同一位想要为他们冒险提供资助的赞助者聚集而来。
4 | 一场葬礼让角色们聚在了一起。
5 | 一场宴会让角色们聚在了一起。
6 | 角色们被困在了一起。


协力者

协力者Sidekicks

我将来的跟班可以从里面学到一两件事情——更多为逊邓肯计划所准备的材料。
——塔莎

这一节中提供了一种将一位特别NPC——协力者加入到冒险者队伍中的简单方法。这些规则适用于低挑战等级的生物，并给它加上三种简易职业之一：专家，施法者或武者。
一位协力者可以在队伍建立时就是其中的一员，也能在冒险中途加入其中。比如说，这位角色可能遇到了一位镇民，一只动物，或其他的生物，与其建立了友谊，从而邀请它加入队伍一同冒险。
作为DM，你也可以使用这些规则定制你自己的怪物。

创造一位协力者Creating a Sidekick
一位协力者能够是一只在《怪物图鉴》或其他D&D书籍中具有资料版，但挑战等级在1/2及以下的生物。你能使用它的资料版并对其如“获得协力者职业”中所述那样对其增补。
要加入到冒险者的队伍当中，协力者必须至少是他们中一位的朋友。这样的友谊可能与角色的背景故事或者在游戏中发生的事件息息相关。比方说，一位协力者可能会是一位青梅竹马的朋友或者一只宠物，或者它可能是冒险者曾经拯救过的一条生命。作为DM，由你决定角色和协力者之间的信任是否足够它加入队伍之中。
你选择谁将扮演协力者。这里有一些选项：
·一位玩家扮演协力者作为其第二位角色——适合只有一两位玩家的时候。
·一位玩家扮演协力者作为自己的角色——适合想要一个比通常玩家角色更简单的玩家。
·玩家们轮流扮演协力者。
·由你来扮演协力者。

队伍中的协力者数量并没有限制，但超过玩家数量的协力者会显而易见地拖慢游戏的进度。当估算遭遇难度的时候，将每位协力者当做是一位角色计算。

获得协力者职业Gaining a Sidekick Class
当你创建一位协力者时，你选择它在，冒险生涯中会获得的职业：专家，施法者，或武者，每一种在下面都有详述。如果一位协力者能够选择多个职业，那由你或者一位玩家选择其职业。
起始等级Starting Level
一位协力者的起始等级与队伍的平均等级相同。比如，如果一支1级队伍在冒险开始时具有一位协力者，这位协力者也同样是1级，但如果10级队伍邀请一位协力者作为他们的同伴，这位协力者加入队伍的起始等级则是10级。
提升协力者等级Leveling Up a Sidekick
当队伍平均等级提升时，协力者也会获得一个等级。这和队伍最近的冒险经历无关，协力者是因为它将自己与队伍一同的冒险经历与自身的训练结合在了一起。
生命值Hit Point
当协力者获得新等级时，它会获得一个生命骰，其最大生命值也会随之提升。投掷生命骰（见协力者资料板中的种类）并将骰值加上体质调整值作为其提升的最大生命值。它升级时最少会获得1生命值。
如果协力者生命值降低为0且并未立即被杀死，它和玩家角色一样会陷入昏迷并在之后进行死亡豁免。

熟练加值Proficiency Bonus
协力者的熟练加值由其职业等级决定，可见对应职业的表格。
当协力者的熟练加值提升1时，其数据板上所有攻击命中调整值都提升1，并且数据板上的DC也提升1。

属性值提升Ability Score Increase
当协力者获得属性值提升特性时，其数据板上对应提升属性的一切也相应获得调整。比如说，如果协力者的一项攻击使用其力量调整值，如果力量调整值获得提升，协力者该攻击的命中、伤害加值均会获得相应提升。
如果不清楚协力者数据板中一项攻击究竟是使用力量还是敏捷，则两种都适用。


施法者

施法者Spellcaster

遵循魔法之道的协力者会成为施法者。协力者可能会成为一位不太专业的法师，一位祭司，一位算命者，或者以自己的方法驱使魔法的角色。
要获得施法者职业，一个生物的数据板中必须至少具有一门它能说的语言。
如施法者表格中所示，一位协力者会在提升等级时获得以下特性。

级别 | 熟练加值 | 特性 | 戏法 | 已知法术 | 1环 | 2环 | 3环 | 4环 | 5环
1st | +2 | 额外熟练，施法 | 2 | 1 | 2 |  |  |  |
2nd | +2 | - | 2 | 2 | 2 |  |  |  |
3rd | +2 | - | 2 | 3 | 3 |  |  |  |
4th | +2 | 属性值提升 | 3 | 3 | 3 |  |  |  |
5th | +3 | - | 3 | 4 | 4 | 2 |  |  |
6th | +3 | 强力戏法 | 3 | 4 | 4 | 2 |  |  |
7th | +3 | - | 3 | 5 | 4 | 3 |  |  |
8th | +3 | 属性值提升 | 3 | 5 | 4 | 3 |  |  |
9th | +4 | - | 3 | 6 | 4 | 3 | 2 |  |
10th | +4 | - | 4 | 6 | 4 | 3 | 2 |  |
11th | +4 | - | 4 | 7 | 4 | 3 | 3 |  |
12th | +4 | 属性值提升 | 4 | 7 | 4 | 3 | 3 |  |
13th | +5 | - | 4 | 8 | 4 | 3 | 3 | 1 |
14th | +5 | 增强法术 | 4 | 8 | 4 | 3 | 3 | 1 |
15th | +5 | - | 4 | 9 | 4 | 3 | 3 | 2 |
16th | +5 | 属性值提升 | 4 | 9 | 4 | 3 | 3 | 2 |
17th | +6 | - | 4 | 10 | 4 | 3 | 3 | 3 | 1
18th | +6 | 属性值提升 | 4 | 10 | 4 | 3 | 3 | 3 | 1
19th | +6 | - | 4 | 11 | 4 | 3 | 3 | 3 | 2
20th | +6 | 专注施法 | 4 | 11 | 4 | 3 | 3 | 3 | 2

额外熟练Bonus Proficiencies
1级施法者特性
协力者获得以下一项你所选豁免检定的熟练：智力，感知，或魅力。
此外，协力者获得以下中2项你选技能的熟练：奥秘，历史，洞悉，调查，医药，表演，游说和宗教。
协力者获得轻甲熟练。如果它是一个类人生物或在其资料版中具有一项简易或军用武器，它也会获得所有简易武器的熟练。

施法Spellcasting
1级施法者特性
协力者获得施展法术的能力（如果该生物已具有施法特质，该特性替换原本特质）。选择一项施法者职能：魔术师（mage），治疗者（healer）或奇才（prodigy）。这选择将决定协力者的法术列表和使用的施法属性，见施法表格。
施法spellcasting

职能 | 法术列表 | 属性
魔术师 | 法师 | 智力
治疗者 | 牧师或德鲁伊 | 感知
奇才 | 诗人或邪术师 | 魅力

法术位Spell

施法者表格中显示了协力者施展其施法者法术的1环及更高环阶法术位数量。施展某个法术时，协力者必须同时消耗其对应环阶或更高的法术位。已消耗的法术位可在完成长休后恢复。

已知法术Spells Known

协力者习得两个戏法和一个一环法术。这里有一些每个职能1级施法者的法术推荐：
魔术师：法师之手，冷冻射线，雷鸣波
治疗者：疗伤术，神导术，圣火术
奇才：魔能爆，治愈真言，光亮术

施法者表格的已知戏法和已知法术栏显示了协力者何时能习得由你选择的新法术。已知法术栏中的每个法术必须是协力者具有表中所示相应环阶的法术。例如，当协力者达到5级时，它能学习1个新的1环或2环法术。
此外，当协力者获得新的该职业等级时，你能选择一个它已知的法术并以一个新的法术替换它。新的法术可以是戏法，也可以一个是协力者具有对应法术位的法术。

施法属性Spellcasting Ability
协力者法术的施法属性取决于你在协力者表格中的选择。
当法术提到其属性时，协力者使用其施法属性。此外，在确定法术豁免DC和以法术进行攻击时它会使用施法属性调整值。
法术豁免DC＝8＋协力者的熟练加值＋你的施法属性调整值
法术攻击调整值＝协力者的熟练加值＋你的施法属性调整值

法器Spellcasting Focus

协力者使用的法器取决于你在施法表格中为他选择的职能。魔术师使用奥术法器；治疗者使用圣徽；奇才使用奥术法器或乐器都可以。

属性值提升Ability Score Improvement.
4级施法者特性
达到第4、第8、第12、第16、第18级时，协力者由你选择的一项属性值提升2点，或是选择两项属性各提升1点。协力者不能通过该特性让属性值超过20。

强力戏法 Potent Cantrips
6级施法者特性
施法者施展戏法造成伤害时，可以再加上施法调整值。

增强法术Empowered Spells
14级施法者特性
选择一个魔法学派。当协力者消耗法术位施展该学派的法术时，如果法术能造成伤害或治疗生命值，它能将自己的施法属性调整值加到法术的伤害或者治疗骰值中。

专注施法Focus Casting
20级施法者特性
受到伤害不会打断协力者对法术的专注。


武者.html

武者Warrior

一位武者协力者会在与你并肩作战时磨炼自己的武术技巧。它可能是一位士兵，一个城镇守卫，一只受过战斗训练的动物，或者任何其他在战斗中磨砺自身技艺的生物。

如武者表格中所示，一位协力者会在提升等级时获得以下特性。

级别 | 熟练加值 | 特性
1st | +2 | 额外熟练，战斗职能
2nd | +2 | 回气（1次）
3rd | +2 | 精通重击
4th | +2 | 属性值提升
5th | +3 | -
6th | +3 | 额外攻击（额外1次）
7th | +3 | 备战
8th | +3 | 属性值提升
9th | +4 | -
10th | +4 | 精通防御
11th | +4 | 不屈（1次）
12th | +4 | 属性值提升
13th | +5 | -
14th | +5 | 属性值提升
15th | +5 | 额外攻击（额外2次）
16th | +5 | 属性值提升
17th | +6 | -
18th | +6 | 不屈（2次）
19th | +6 | 属性值提升
20th | +6 | 回气（2次）

额外熟练Bonus Proficiencies
1级武者特性
协力者获得以下一项你所选豁免检定的熟练：力量，敏捷或体质。
此外，协力者获得以下中2项你选技能的熟练：特技，驯兽，运动，威吓，自然，察觉，生存。
协力者获得所有护甲的熟练。如果它是一个类人生物或在其资料版中具有一项简易或军用武器，它也会获得盾牌和所有简易和军用武器的熟练。

战斗职能Matial Role
1级武者特性
每位武者都侧重于进攻或防御的训练。从以下选项中选择一项。
攻击手Attacker .协力者在所有攻击检定时获得+2加值。
防御者Defender.协力者能以反应反应迫使某个生物攻击武者身边 5 尺内除武者之外的目标时的一次攻击检定具有劣势。此时协力者必须看见攻击者。

回气Second Wind
2级武者特性
协力者可以以一个附赠动作恢复1d10+其职业等级的生命值。如果其如此做，直到其完成一次长休或短休才能再次使用。
协力者在20级时可以在休息间使用该特性2次。

精通重击Improved Critical
3级武者特性
协力者的攻击在掷出19或20时即可造成重击。

属性值提升Ability Score Improvement
4级武者特性
达到第4、第8、第12、第14、第16、第19级时，协力者由你选择的一项属性值提升2点，或是选择两项属性各提升1点。协力者不能通过该特性让属性值超过20。

额外攻击Extra Attack
6级武者特性
第6级起，协力者在自己回合内执行攻击动作时可以发动两次攻击而非一次。
第15级后，协力者可以攻击三次。
如果协力者拥有多重攻击动作，它只能在一个回合内使用额外攻击和多重攻击之一。

备战Battle Readiness
协力者的先攻检定具有优势。

精通防御Improved Defense
协力者的AC提升1。

不屈Indomitable
协力者可以重掷失败的豁免检定。不过其必须采用重掷的结果。当使用此特性后，协力者必须完成一次长休才能再次使用。
第18级起，协力者可以在两次长休之间使用两次该特性。


专家.html

专家Expert

专家是一位特定工作或学识的大师，偏爱智慧而非蛮劲。专家可以是一位斥候，一位音乐家，一位图书管理员，一个聪明的流浪儿，一位狡猾的商人，或者一名窃贼。
要获得专家职业，一个生物的数据板中必须至少具有一门它能说的语言。
如专家表格中所示，一位协力者会在提升等级时获得以下特性。

级别 | 熟练加值 | 特性
1st | +2 | 额外熟练，好帮手
2nd | +2 | 灵巧动作
3rd | +2 | 专精
4th | +2 | 属性值提升
5th | +3 | -
6th | +3 | 协同攻击
7th | +3 | 反射闪避
8th | +3 | 属性值提升
9th | +4 | -
10th | +4 | 属性值提升
11th | +4 | 鼓舞协助
12th | +4 | 属性值提升
13th | +5 | -
14th | +5 | 可靠才能
15th | +5 | 专精
16th | +5 | 属性值提升
17th | +6 | -
18th | +6 | 敏锐心智
19th | +6 | 属性值提升
20th | +6 | 鼓舞协助（2d6）

额外熟练Bonus Proficiencies
1级专家特性
协力者获得以下一项你所选豁免检定的熟练：敏捷，智力，或魅力。
此外，协力者获得5项你所选技能的熟练，并且它获得轻甲熟练。如果它是一个类人生物或在其资料版中具有一项简易或军用武器，它也会获得所有简易武器和两种你所选择工具的熟练。

好帮手Helpful
1级专家特性
协力者擅长提供恰到好处的帮助：专家能够以一个附赠动作进行协助动作。

灵巧动作 Cunning Action
2级专家特性
协力者的迅捷或敏锐思维能让它迅速行动。在专家的战斗回合中，其可以用附赠动作执行使用疾走，撤离或躲藏动作。

专精 Expertise
3级专家特性
选择协力者的两项熟练技能。其进行所选熟练项的属性检定时可以加上双倍的熟练。
15级时，再选择两项协力者的熟练技能获得此增益。

属性值提升Ability Score Improvement.
4级专家特性
达到第4、第8、第10、第12、第16、第19级时，协力者由你选择的一项属性值提升2点，或是选择两项属性各提升1点。协力者不能通过该特性让属性值超过20。

协同攻击Coordinated Attack
6级专家特性
协力者擅长在战斗配合进攻。当一位协力者使用好帮手特性协助一位盟友攻击一个生物时，其目标可以距离协力者最多30尺远。并且下一次协力者在当前回合结束前以一次攻击命中该生物时可以造成额外2d6伤害。该额外伤害类型与造成它的攻击伤害类型相同。

反射闪避Evasion
7级专家特性
由于特别的好运，协力者擅长于规避危险。当协力者被一个允许其进行一次敏捷豁免减半伤害的效应作为目标时，它在成功时不会受到伤害，而失败时只受到一半伤害。协力者在失能时不会获得该好处。

鼓舞协助Inspring Help
11级专家特性
当协力者执行协助动作时，受到协助的生物同时获得一枚额外加在d20骰值上的d6骰。如果掷骰的是攻击检定，则该生物可以放弃在攻击检定上加上骰值，然后在命中后的伤害中加上该骰值。
在20级时，该加值提升到2d6。

可靠才能Reliable Talent
11级专家特性
协力者的技能经过精炼而更趋于完美。每当协力者进行的属性检定可以使用熟练加值时，它可以将d20骰中9或以下的结果都视为10。

明锐心智Sharp Mind
18级专家特性
协力者获得以下一项你所选豁免检定的熟练：智力，感知或魅力。


与怪物进行交涉

与怪物进行交涉 Parleying with Monsters

能好好聊天还打什么架啊？而且谈崩了就用任意门dimension door逃跑呗。 ——塔莎

遇上怪物并不一定非得要见面就打。要是能提供一些贡品，比如食物之类的，也许能直接化敌为友或是化险为夷。而那些富有灵性的生物通常也更喜欢交谈而非刀剑相向。如果冒险者们尝试与怪物进行交涉，你可以即兴发挥，也可以使用《地下城主指南》中的“社交互动”规则。

而如果冒险者能提供出怪物想要的东西，你可以考虑让冒险者与怪物交谈时进行的属性检定具有优势。下方的怪物偏好表向你建议了各种生物类型可能会普遍喜欢的各种物品。


检视怪物

检视怪物 Monster Research

冒险者可以检视怪物，来确定怪物更喜欢或偏好什么事物。怪物检视表提供了某些生物类型该使用哪些技能来了解其偏好的建议。使用相关技能进行属性检定的DC为 10 + 目标生物的挑战等级。

怪物检视
类型 | 建议技能
异怪Aberration | 奥秘
野兽Beast | 驯兽、自然、生存
天界生物Celestial | 奥秘、宗教
构装生物Construct | 奥秘
龙类Dragon | 奥秘、历史、自然
元素生物Elemental | 奥秘、自然
精类Fey | 奥秘、自然
邪魔Fiend | 奥秘、宗教
巨人Giant | 历史
类人生物Humanoid | 历史
怪兽Monstrosity | 自然、生存
泥怪Ooze | 奥秘、生存
植物Plant | 自然、生存
不死生物Undead | 奥秘、宗教


怪物偏好

怪物偏好 Monsters' Desires

异怪Aberrations
d4 | 偏好事物
1 | 奇珍异兽的大脑，或是其他器官
2 | 奉承和谄媚（俗称拍马屁）
3 | 其还不知道的秘密或是学识
4 | 你接受陌生的有机体移植到你身体上

野兽Beasts
d4 | 偏好事物
1 | 新鲜的肉
2 | 一段舒缓的旋律
3 | 色彩鲜艳的珠子、布料、羽毛、或丝绳
4 | 一个老旧的毛绒动物玩偶，或是别的什么柔软小饰品

天界生物Celestials
d4 | 偏好事物
1 | 一段关于英雄史诗的传奇故事
2 | 你发誓，在次日黎明前你会完成三项善事
3 | 一个被讨伐的暴君的王冠
4 | 一个神圣的圣物，或珍贵的传家之宝

构装生物Constructs
d4 | 偏好事物
1 | 一些能加入到构装体关节处的润滑油
2 | 一个还剩充能数的魔法物品，给它当作燃料使用
3 | 一个装满了元素能量的容器
4 | 精金零部件，或是秘银零部件

龙类Dragons
d4 | 偏好事物
1 | 黄金或宝石
2 | 任何与之敌对的龙的宝库里的任何东西
3 | 一件至少传承了3个世代的古董
4 | 一件以它为形象制造的精美艺术雕塑品

元素Elementals
d4 | 偏好事物
1 | 一颗至少价值50gp的宝石，当然，作为它的食物
2 | 一份极度纯净的、它喜好的元素的样本
3 | 一个能让其回到它的家乡位面的方法
4 | 你跳一支它家乡位面特有的舞蹈

精类Fey
d4 | 偏好事物
1 | 你首次接吻的记忆
2 | 你眼睛的颜色
3 | 对你来说主观意义上有极大意义与价值的物件
4 | 你吟诵一手崇高的诗歌

邪魔Fiends
d4 | 偏好事物
1 | 你的灵魂
2 | 一个被亵渎的神圣物品
3 | 你活着的亲戚朋友，或近期被杀害的亲戚朋友的血液
4 | 在它的面前打破你的神圣誓言

巨人Giants
d4 | 偏好事物
1 | 让一个矮人承认巨人工艺比矮人工艺好，好得多！
2 | 一只强而有力工作用生畜
3 | 数大桶麦酒
4 | 从与之敌对的巨人那边偷来的宝藏

类人生物Humanoids
d4 | 偏好事物
1 | 承诺找回那件遗失的、对他/她的文化有着重大意义的物品
2 | 向他/她发起一次友好的比试，像是比歌，比舞，比酒之类的
3 | 寻找他/她丢失的某些东西
4 | 关于他/她宿敌秘密或是弱点的信息

怪兽Monstrosities
d4 | 偏好事物
1 | 清理这生物上一餐卡牙缝里的残羹剩饭
2 | 这生物最喜欢吃的食物
3 | 驱赶走与之敌对的生物
4 | 模仿它的交配舞蹈做出相应的动作

泥怪Oozes
d4 | 偏好事物
1 | 一小瓶腐臭的液体
2 | 一块携带着恶臭气味的布料
3 | 任何它能消化得了的骨或肉
4 | 一加仑任意营养液

植物Plants
d4 | 偏好事物
1 | 一磅腐殖物
2 | 从充满妖精荒野魔力的泉水中打上来的水
3 | 清理植物领地内的入侵植被
4 | 摧毁你队伍中所有斧头与生火工具以证明友善

不死生物Undead
d4 | 偏好事物
1 | 一小瓶血液
2 | 它自己生前自己的遗物
3 | 为其破烂坟墓提供避阳用的材料、工具、或是技能（指用，不是消耗技能）
4 | 完成一项它生前未能完成的任务


环境灾害

环境灾害 Environmental Hazards

当你童年最早的记忆是在妖精荒野长大的时候，像定时卷起的蘑菇、摄人心智的果实和巨大的花猫这样的玩意儿对你就远没有那么稀奇，更多时候我则是在抱怨，“为了我能有更加寻常一些的童年，我们能搬去物质位面吗？” ——塔莎

本节中将探讨如何在任何地点加入奇幻的挑战，并进一步让冒险设定更加鲜活。
当一个生物的名字以粗体的形式出现在本节的表格中时，这表示你能够在《怪物图鉴》中找到该生物的资料卡。


超自然区域

超自然区域 Supernatural Regions

并非所有的土地都像自然所期待的那样繁荣生长。魔法的力量，古怪的访客，或是悲惨事件都可以改变一片区域的命运，从根本上改变这片土地。
虽然植物群、动物群、地质结构和居民可能不会受到影响，但土地的固有特性却呈现出了新的特质。
一片浸于非凡力量中的超自然区域大小能够任你随意调整。在受到影响的区域中，某些效应和短暂的遭遇强化了基本的主题。当角色们穿过这些受影响的区域或对某处被特别影响的位置感兴趣时，这些效应就会出现。
以下超自然区域的描述对区域进行了简述总结，给出在受影响区域内潜在效应的表格，并指出随机效应的触发因素。你可以随意定制每个区域的效应以与冒险相适应。

区域效应可以在你愿意的任何时候、在区域描述中建议的时间，或者在以下一种或多种情况发生时出现：

  • 在队伍刚刚第一次进入该区域后。
  • 当一个生物失去一半以上生命值时。
  • 当一个生物施展一个一环及以上的法术时。
  • 当一个生物激活一件魔法物品时。
  • 当一个生物发出特别大的噪音或者以其他方式引来了注意时。
  • 当队伍在同一区域中待了至少30分钟时。


祝福之辉

祝福之辉 Blessed Radiance

上层位面的光辉赐福于这一区域。当以下区域中发生以下情况时，可以考虑根据祝福之辉效应表掷骰决定发生的效应。
·一个生物成功通过一次由邪魔或不死生物能力引起的豁免检定。
·一个生物成为三环及以上牧师或圣武士法术的目标。
·一个生物在对邪魔或不死生物投出了重击。
·一个生物在为正义事业服务或对抗邪恶力量时经历了一场顿悟或鼓舞人心的胜利。

祝福之辉效应Blessed Radiance Effect

d100 "urn:schemas-microsoft-com:office:office" /> | 效应
01-06 | 以一个角色为中心，20尺半径、高40尺的柱状区域内溢满金色的光芒，然后逐渐消失。该角色和其柱状区域内的盟友在1消失内获得神恩divine flavor法术的效果。
07-12 | 以一个区域内随机生物为中心，爆发出半径10尺球状区域闪耀能量。每个在范围内的非不死生物恢复3d6生命值。每个范围内的不死生物受到3d6光耀伤害。
13-18 | 区域内的异怪、邪魔和不死生物在接下来24小时内的攻击检定和属性检定具有劣势。
19-24 | 区域内每位带着来自非邪恶位面神灵圣徽的生物在接下来24小时内豁免检定具有优势。
25-30 | 每位区域内的角色都被浸于天界的力量之中。一分钟内，角色的近战攻击在命中时造成额外2d6光耀伤害。
31-36 | 一件被在区域内的角色携带的非魔法简易或军用武器在24小时中获得瓦解之锤mace of disruption的特性。
37-42 | 一柄自行飞舞、闪烁光芒的利剑（使用怪物图鉴中的凌空剑flying sword）出现在一只异怪，邪魔或不死生物的30尺内，并将它们作为攻击目标。飞剑造成光耀伤害而非挥砍伤害，并总是知晓目标在区域内时的准确位置。当它自身或目标的生命值降低为0时，飞剑会消失。
43-48 | 一位区域内的角色听到来自天界的低语或神圣赞歌的咏唱。角色们能够像使用通神术commune 对那些声音提出一个问题。
49-54 | 区域内的异怪，邪魔和不死生物散发出深红色的光芒。该生物周围10尺内为微光，只要攻击者能看到它们，对它们进行的攻击检定便具有优势，并且该生物无法从隐形状态中获益。
55-60 | 以一个异怪、邪魔或不死生物为中心，天界之力爆发为30尺半径球状区域的神圣辉光。每个区域内的生物必须通过DC15的体质豁免。失败的情况下，生物受到4d6光耀伤害并陷入目盲。成功的情况下，生物受到一半伤害并不会陷入目盲。
61-66 | 一位区域内的角色感受到崇高的使命感，并在一分钟内获得祝福术bless 的好处。它也能选择能看见的另外两个生物获得这个法术的好处。
67-72 | 天界语的隆隆雷音响彻整个区域。每个区域内的生物必须进行DC15的体质豁免，成功的情况下，生物获得2d10临时生命。豁免失败则在一分钟内陷入耳聋状态。
73-78 | 在1小时中，一个区域内的角色获得治愈疾病的能力。以一个动作，他们能施展次级复原术less restoration或高等复原术greater restoration而无需任何材料成分。
79-84 | 整个区域在24小时内具有圣居hollow的效应，并具有一项额外效应（具体由DM选择）
85-90 | 一个天使般的嗓音在这片区域响起。每个生物必须通过DC15的感知豁免则受到命令术command的趴下效果影响。
91-95 | 一个区域内的角色永久获得暗蚀伤害的抗性。如果你已经投出过这一效应，则重新掷骰。
96-00 | 一个区域内的角色获得使用牧师的神圣干预特性的能力，且该特性必定成功。角色只能使用该能力一次，并必须在7日之内使用。如果你已经投出过这一效应，则重新掷骰。


遥远国度

遥远国度 Far Realm

当灵魂在死后离开物质位面时，他们会作为精魂停留在星界或前往外层位面之一继续自己的旅行。但一些存在找到了前往外层位面之外的方式，并定居于遥远国度之中。在那里，他们经历亘古的岁月化作可憎异形和上古邪物，于自身法则构成的现实中蠢蠢欲动。所有在遥远国度停留之人最终都会被那里的魔力所扭曲，化作异界的形状。
遥远国度的有害影响通常细微难辨，它们通过现实的薄弱之处或导致生命沿着异界的路径发展的侵入性思想渗入物质位面。
当为遥远国度所接触的区域中发生以下情况时，可以考虑根据遥远国度效应表掷骰决定发生的效应。
·一位旧日支配者异界宗主的邪术师在一次属性检定、攻击检定或豁免检定中使用d20投出1或20。
·角色们在区域中进行一次短休或长休之后。
·一个生物花费一个小时以上阅读一本由亲眼见过或以其他方式接触过遥远国度之人所写的可怖卷册。

遥远国度效应Far Realm Effects

d100 | 效应
01-09 | 区域内的一座建筑在喃喃低语。任何在建筑60尺内能听见声音的生物都必须成功通过DC12的感知豁免否则被魅惑。因此陷入魅惑时，生物必须朝着低语的源头移动，并避开明显的危险。当到达源头时，生物便会平静下来。该生物在受到伤害和每个小时结束时能够重复豁免，失败则结束自身上的效应。
10-18 | 该区域吸引了一位上古邪物的注意，其存在深不可测的威压被投向这一区域。每个在这一区域结束一次休息的生物必须成功通过DC12的魅力豁免，否则不会冲休息中获得任何好处。取而代之的是，它会在附近发现奇怪的涂鸦、堆起的石头，或者自己的物品被排列成错综复杂、难以捉摸的图案
19-27 | 当地的动植物都获得了邪恶的智慧。投一个d6,。出目1-2时，一个疫病虫群insect plague法术以一个区域中的随机生物为中心爆发。出目3-4时，1d4渡鸦群swarm of ravens和1d4鼠群swarm of rats聚集形成并攻击一切区域内的其他生物。出目5-6时，一个树人treant（在森林地带）或格莱石人galeb duhr出现并发起攻击。
28-36 | 距离不再以通常可理解的方式作用。生物进行远程攻击时具有劣势，同时这些攻击的射程也会减半。
37-45 | 地面开始融化变形，化作蠕动的血肉、眼球和长满獠牙的大嘴。从血肉化的地面中未被占据的区域内升起1d4+5个惧噬体gibbering mouthers，并攻击一切它们看见的生物。
46-54 | 难以名状的低语威胁着区域内一个随机生物的心智。在该生物回合开始时，它必须成功通过DC13的智力豁免，否则以其动作对它能看见的最近一个生物进行一次近战攻击。如果没有生物在触及范围内，则目标会以动作用于含混不清地喃喃自语。
55-63 | 古怪的附肢在地面之下和树木建筑周围蠕动。数十条肢体突然迸出，纠缠一个随机生物为中心30尺球状区域内的所有目标。球状范围内的每一个生物都必须通过DC14的敏捷豁免，否则受到3d6钝击伤害并受到束缚。任何在该区域内结束回合的生物都会受到3d6钝击伤害。一个生物能够通过一个动作成功进行DC14的力量或敏捷（由其选择）检定将自己或触及范围内的另一个生物从束缚中释放出来。
64-72 | 区域内的生物无法离开这片土地，他们会一遍又一遍兜圈子。当意识到这一点时，时间已经过去了2d10小时。这段时间中，他们试图离开的努力都是徒劳无功。然后效果结束，每个生物必须成功通过DC10的体质豁免否则获得1级力竭。
73-79 | 区域内一个随机生物聆听到诡异的低语，它必须成功通过DC14的感知豁免，否则将被魅惑。以此方式被魅惑时，该生物会专注于以它拥有的任何媒介（墨水、木炭、米兔或自己的鲜血）复制自己脑海中渎神的图案。除非被妨碍，否则它将在一小时内完成绘制。当生物完成工作后，它将不会再受到魅惑。一只史拉亡蟾death slaad出现在它的30尺内，并攻击一切看到的生物。
80-85 | 这一区域的自然特征和建筑形态扭曲，能够拼出词句并形成古怪的符号。任何试图阅读信息的生物都必须进行DC20的智力（奥秘）检定。成功的呃情况下，该生物获得如同施展异界探知contact with other plane的启悟。失败的情况下，该生物会受到如同在困惑术confusion中豁免失败一样的效果。这一效果在该生物下一回合结束时结束。
86-90 | 这一区域内，圆形的东西（比如纽扣，水晶球，太阳等）看上去离奇失常。一个在区域内开始回合的随机生物必须成功通过DC14智力豁免，否则会在其回合中大声地试图摧毁这些事物。
90-95 | 圆睁的泪眼出现在整个区域中的无生命物体上。这些眼睛会监视角色们。只要眼睛存在，区域内的生物就不会被角色所突袭。如果受到伤害，一只眼睛会闭上并消失。如果你已经投出过这一效应，则重新掷骰。
96-100 | 现实的裂痕在这一区域中迸开，类似于异界之门gate法术，沟通了遥远国度和一个随机位面。任何进入裂缝的角色都会受到来自遥远国度恐怖之物的10d10心灵伤害并出现在裂缝随机位面的另一端一处未被占据的区域中。裂缝会在2d10+2小时后消失不见。


闹鬼

闹鬼 Hauted

闹鬼的环境包括背负黑暗过往的房屋、大屠杀的旧址，以及有人曾因为经历强烈的恐惧、背上和怨恨而死去的地点。闹鬼之处有着像幽灵一样过去的回音，不断侵扰着访客，不让他们在此地经年的创伤中有得片刻喘息。很少有地方会无缘无故闹鬼，而你可以轻易对表格中的结果进行定制，以与可怕的故事相衬。
当区域中发生以下情况时，可以考虑根据闹鬼效应表掷骰决定发生的效应。
·一个生物获得恐慌状态时。
·复数生物无法视物时。
·一个生物落单时。
·午夜时分或另外某个不详的时点到来时。
·一个幽灵或其他生物与此处的可怕历史相关的生物对队伍构成威胁时。

闹鬼效应Hauted Effect

d100 | 效应
01-05 | 一场猛烈的风暴开始以该区域为中心形成，直到队伍离开该区域前，它都不会结束。
06-10 | 一栋区域内的随机建筑在接下来持续24小时内获得铜墙铁壁guards and wards的法术效应（豁免DC13）。
11-15 | 一位随机角色周围物品中的寻常几件——也许是树干或动物头颅活化持续1分钟并低语着警告或威胁要泄露这位角色的秘密。
16-20 | 所有的明亮关照在之后24小时内转为昏暗。提供昏暗的光照的光源，比如蜡烛，将不再发出任何光线。
21-25 | 在接下来1d6小时内，区域内的气温每小时降低10华氏度。温度将在之后回到正常。如果足够寒冷，冰晶将会结成不祥的图案。
26-30 | 一个随机生物的影子在24小时内开始自主活动。影子的动作与主人不同步，可能会戏剧性地作窒息哽咽状或试图谋杀另一个影子。
31-35 | 在下一次黄昏之后，太阳在36小时内不会再度升起。在此期间，区域上空会高悬一轮猩红的月亮，被翻滚的雾气所覆盖，或是闪烁着异界的星辰。
36-40 | 在下一个夜晚中，一个随机睡着的生物会消失并出现在睡下之处的地下1尺——通常是被毫无知觉地埋在泥土或者地板下层中。该生物能够通过成功的DC13力量（运动）检定解救自己。
41-45 | 区域内一个随机的生物被浮空术levitate（豁免DC15）影响1分钟。
46-50 | 一个不暴力但令人不安的幽魂ghost——也许是一只宠物，一个容易出事的孩子，或一只被肢解的拇指出现在一位随机角色身边并在24小时后消失前紧随他们。幽魂会在生命值降低到0时消失。
51-55 | 一位玩家角色的外貌在24小时中变得能反映出这一区域的闹鬼历史。比如说，他们可能会会生出一条与死于本地的著名暴君有关的疤痕。
56-60 | 在接下来24小时中，一切在这一区域被杀死的类人生物肉体会立即腐烂分解并在死去10分钟后复生为一具骷髅skeleton。
61-65 | 在接下来24小时中，当任何生物受到伤害时，它的血液（或者类似的体液）会流淌成一则短讯或一幅可怕的图案。
66-70 | 一个灵体寄宿于一位角色的一把简易或军用武器之中，直到角色离开该区域前，该武器会被化作一把智能魔法物品。通过《地下城主指南》“智能魔法物品”一节随机生成决定该物品的属性。
71-75 | 一股神秘力量对一位角色显现，该角色能问出一个问题，并如同卜筮术augury般收到回答。该灵力可能表现为自主动作的说话板，起雾玻璃上书写的文字，或者成群昆虫形成的讯息。
76-80 | 在下一个夜晚间，一位在区域中睡着的角色会如同被施展了托梦术dream一般收到一则幻象。梦境短暂且令人不安，它展示出一些历史环境中的要素，并将角色置身于横遭惨剧之人的视角。
81-85 | 一具棺材或其他区域内密闭的狭小空间——可能是古董箱子，石头洞窟或者用石头堵住的树桩中散发出显而易见的恶意。当一个生物第一次打开它时，进行一次掷骰。若结果为偶数，则该生物会收到一个可怕的幻象，并在接下来24小时内陷入对一切生物的恐慌状态。如果结果为奇数，则一个如同万象无常牌deck of many things中头骨牌召唤的死亡化身从中出现并发起攻击。
86-90 | 接下来24小时内，区域内一个生物通过法术恢复生命值时，这道法术会留下伤痕。这可能同时伴随着黑色胆汁变得纯净，或是一股灵体力量从生物体内挣脱出来。这些伤疤只能通过高等复原术greater restoration或祈愿术wish去除。
91-95 | 接下来24小时内，一缕明亮的蒸汽会在该区域内的尸体或坟茔上空飘荡。如果蒸汽被装入一个容器中，持有该容器的生物能够施展一次无须任何成分的复生术resurrection这同时也会导致蒸汽消失。任何以这种方式复活的生物都会经历古怪的梦境。
96-00 | 一股神秘的雾气自阴影中升起。浓雾会对以区域内一个随机生物为中心、50尺半径球状区域内的一切构成重度遮蔽。任何在雾中开始回合的生物必须成功通过DC10的体质豁免否则获得一级力竭等级。在雾气中时，该力竭无法被去除。此外，生物会在雾中看到令人不安的景象，比如不祥的废墟或无声的人影在逃离追捕。雾气无法被任何风所吹散，但会在1分钟后自行消失。


虫灾

虫灾 Infested

在许多世界上，昆虫生物的数量都远远高于高等生命。大规模迁徙和致命的种类也许会危害到比它们更大的生物，大部分昆虫也仍然只是惹人厌烦的程度。然而，通过不受拘束地繁衍，魔法操控，超自然的生长速度，与异界生物的杂交和古怪的环境，昆虫能够在整片地区泛滥成灾。虫群成为的地区的优势物种，他们吞噬动物和植物，制造出错综复杂的巢穴或隧道，并在建筑和土地上肆虐。
以下效应表现出被虫群或类似生物的巢群所统治的区域，它们可能是为魔法所操控，为异界的智能所驱使，或者环境因素导致它们滋生无数并侵扰其他生物。
考虑在区域中出现以下状况时按照虫灾效应表格掷骰决定效果。
·蛛网、虫蛹、蜂巢、蚁冢或者其他虫类居所受到惊扰。
·一个生物攻击一个虫群或一个小型以上的虫类，比如巨蜈蚣或巨蜘蛛。
·角色们在区域中开始一次短休或长休之后。

虫灾效应Infected Effect

d100 | 效应
01-05 | 接下来24小时内，刺耳的嗡鸣和不休的噪音充满了整个区域。除了嘈杂的声音外，生物只能听到10尺内的声响和说话声。
06-10 | 虫群开始大规模迁徙，细小的虫子成群结队地在该地区的所有地方爬行。生物在接下来的24小时内不能在该区域内长休或短休。
11-15 | 一大群闪闪发光的苍蝇聚集在区域中一个随机生物的身上，接下来一分钟内，该上午发出10尺微光 ，当攻击者能看到它时，任何对其进行的攻击具有优势，同时该生物无法从隐形获益。
16-20 | 一群白蚁从地面上涌出，带着一系列骨骸和一件DM选择的宝藏（见《地下城主指南》中的“随机宝藏”）。
21-25 | 一只蟋蟀形状，使用猫cat数据的生物与一位角色出现在一位随机生物周围，并 像关切的宠物一样与他形影不离，但会在24小时后蹦跳着离开。
26-30 | 一团共1d4+2条发光的蛴螬出现在队伍30尺内一处未被占据的空间。吃下这样一条多汁的幼虫的角色将会获得一瓶治疗药水的好处。
31-35 | 一只色彩斑斓的巨大飞蛾从队伍上空掠过，洒下五彩的粉末。其飞过的生物必须通过DC16的体质豁免，否则在一小时内被所有生物所魅惑。
36-45 | 区域被细密的蛛网所堵塞，视作困难地形。
46-50 | 几乎所有的地面上都覆盖着被抛弃的蝉蜕般的外壳，踩上去嘎吱作响，这让移动的同时进行的敏捷（隐匿）检定具有劣势。外壳会在一个小时之后消失。
51-55 | 一只肥大而肿胀的蛆虫在距离队伍不到10 尺的地方冒出，然后爆炸，其脓液覆盖1尺中心的地面。在1分钟内，这片区域受到油腻术grease（豁免DC13）影响。
56-60 | 地面在一个随机生物身下开洞，形成一个流沙坑。（见《地下城主指南》）
61-65 | 一个区域中的随机生物必须成功通过DC16的体质豁免检定否则感染腐眼症（见《地下城主指南》）。
66-70 | 粪便颜色的虫子们覆盖着地面。生物能够以半速无视这些虫子移动。移动更快的生物必须通过DC16的体质豁免否则直到其下个回合开始陷入中毒。由于受不了虫堆的恶臭因此而中毒的生物速度降低为0。不需要呼吸的生物自动豁免成功。
71-75 | 区域中的一个角色必须成功通过DC15的感知豁免，否则如同受到变形术polymorph影响一般被变形成一只巨蜘蛛，该法术持续1个小时或直到被解除。
76-80 | 区域中的一个随机生物必须成功通过DC16的体质豁免，否则将会获得一种贪婪的蛀虫在危害其装备。当该生物下一次完成短休或长休后，他便会发现这种蛀虫。如果该生物有任何纸质材料，蛀虫便会随机啃食破坏一本书或一份非魔法的纸制品。
81-85 | 区域内的一个随机生物必须成功通过DC16的体质豁免否则成为一种格外危险的绦虫的宿主。受影响的生物在治愈疾病之前无法通过进食得到任何好处。一个免疫疾病的生物自动通过这次豁免。
86-90 | 四处叮咬的螨虫落到了区域中的角色们的衣服上。任何穿着中甲或重甲的生物都在接下来24小时中的攻击检定、属性检定和豁免检定中具有劣势。
91-95 | 细小的蜘蛛进入到不受注意的地方。下一次区域中一个随机生物在结束长休后穿上衣服或盔甲时，它必须成功通过DC16的体质豁免否则受到11（2d10）毒素伤害。
96-00 | 无数的吸血昆虫在接下来1d6小时中这一区域肆虐。每个小时，每个区域中的生物必须成功通过DC10的体质豁免否则获得一级力竭。这些昆虫无法影响免疫疾病的生物。


镜像区

镜像区 Mirror Zone

镜像区出现在位面和魔法力量交汇之处，会创造出一片反射区域区域。生物，物件和能量在这里会产生反射、折射、复制或传送到其他地方。这样的区域诞生的原因通常是理论存在的镜像位面入侵了物质位面，或者涉及变化、防护或预言的魔法产生了意想不到的效应。
当区域中出现以下情况时，可以按照镜像区效应表格掷骰决定出现的效应。
·一个生物打碎了一面镜子。
·一个生物使用了传送魔法。
·一个幻象出现。
·一个生物冒充另一个生物。

镜像区效应Mirror Zone Effect

d100 | 效应
01-06 | 区域中的生物开始表现出并非自己的特点。在接下来24小时中，被影响的生物在伪装自身的时候进行的魅力（欺瞒）检定具有优势。
07-12 | 海市蜃楼hallucinatory terrain法术（豁免DC15）影响了区域中的自然地貌，将它们变成了不同的地形（由DM选择）。
13-18 | 一个区域中的随机生物在一分钟内获得闪现术blink的法术增益，其身上闪烁着层层叠叠的破碎反光。
19-24 | 区域内的生物不会形成倒影。对这些生物进行的感知（洞悉）检定具有劣势，并且该生物对注意到这一点的对象进行的魅力（游说）检定具有劣势。当他们离开该区域时，他们会重新获得自己的倒影，该效应将结束。
25-34 | 区域中1d4个生物的倒影走出镜子并发起攻击。倒影是二维的，其形象和映出他们的生物无二。使用幽影shadow作为其数据，但倒影是精类而非不死生物，它们对钝击伤害而非光耀伤害易伤。
35-40 | 一位区域内的角色获得镜影术mirrow image的法术效应。创造出的镜影有时可能会自行动作或发表自己的看法。
41-46 | 在接下来24小时内，区域内的伤口会引来玻璃的碎片，造成额外的伤害。任何非不死和构装的生物在被一次造成穿刺或挥砍伤害的攻击命中之后都会血流不止，每回合损失1d4生命值。如果流血的生物被另一次这样的攻击命中，则流血失去的生命值增加1d4。任何生物都能以一个动作通过DC10感知（医药）检定来包扎伤口。流血效应也会在生物受到魔法治疗后停止。
47-52 | 区域内的镜子和其他反光面能作为魔法通道使用。一个触碰未佩戴的物品中自己影像的生物能够施展迷踪步misty step法术，而无须任何法术成分。
53-58 | 一位角色在接下来24小时内能够施展一次探知术scrying，他能够使用镜子或其他光滑的表面而无须其他任何法术成分。
59-64 | 在接下来24小时内，一个随机生物的皮肤变为银色并闪闪发光。在此期间，该生物对法术进行的豁免检定具有优势，对该生物进行的法术攻击检定具有劣势。
65-70 | 一把剑刃由镜子碎片做成的长剑或短剑出现在一个随机生物的60尺内。该武器是一把血光剑sword of wounding（见《地下城主指南》）。如果使用该武器在一次攻击中掷出了1或20，则这把武器会碎裂并在本次攻击之后破坏。
71-76 | 在接下来24小时内，当区域内的任何人以一次攻击动作命中一个生物并投掷伤害时，攻击者必须成功通过DC13的魅力豁免否则受到自己造成伤害的一半伤害。
77-82 | 两个反光的直立圆盘出现在区域内未被占据的空间并持续存在一分钟。每个圆盘直径6尺，浮在地面以上1尺高度。其中一个出现在队伍30尺范围内未被占据空间内。任何通过一个圆盘的生物会立即出现另一个圆盘旁未被占据的5尺内。
83-88 | 下一次队伍中的某个角色照镜子时，他们的倒影会获得生命并开口说话。如同施展预言术divination倒影会提供一个问题的答案
89-94 | 悬浮的镜子碎片在区域中旋转，映照出并不实际存在的生物和地点的倒影。在先攻轮到20时（同先攻值最后），碎片会对区域中一个随机生物进行一次远程武器攻击（命中+6）。命中后，该目标受到10（3d6）挥砍伤害。
95-00 | 一个随机生物的镜像出现在其30尺内未被占据的空间内。镜像的外表，游戏数据和装备都与该生物相同，并希望杀死自己的原型。如果镜像死去，它和它所有的装备都会破碎成镜子碎片。如果镜像在1小时内未能杀死该生物，它便会消失。


心灵共振

心灵共振 Psychic Resonance

在心灵共振区中，魔法会对生物和物件造成奇异的效果。这些效果通常来自于强烈的情绪与魔法的结合或灵能生物的存在。
考虑在区域中出现以下状况时按照灵能共振效应表格掷骰决定效果。
·一个生物经历了强烈的情绪。
·一个生物受到超过其体质值的心灵伤害。
·一个生物陷入魅惑或恐慌状态。
·一个生物经历了心灵感应。

心灵共振效应Hauted Effect

d100 | 效应
01-06 | 一个区域中的随机生物获得在接下来24小时内无需任何法术成分施展一次侦测思维detect thougt法术的能力。智力是该法术的施法属性。
07-12 | 一个随机生物在接下来24小时内受到心灵屏障mind blank法术的影响。
13-18 | 在一分钟内，先攻轮到20时（同先攻值最后），未被穿戴的微型和小型物件会被看不见的力量所扔出。一个区域内的随机生物必须通过DC15的敏捷豁免否则因为乱扔的物件而受到2d4钝击伤害。
25-34 | 头疼和鼻血困扰着区域内的类人生物，他们在1小时内的感知（察觉）检定具有劣势。
35-40 | 区域中一个随机生物的头脑中获得了灵能的力量。接下来的1分钟内仅一次，该生物能够使用附赠动作对另一个生物的心灵发动攻击。目标必须成功通过DC14的智力豁免否则受到4d10心灵伤害。
41-46 | 内心潜藏的恐惧开始化作噩梦。任何在该区域结束一次长休或短休的生物必须成功通过DC10的感知豁免佛足额无法获得休息的好处。
47-52 | 一小时内，每个区域中的生物都获得与自己60尺内的任何生物心灵感应交流的能力。如果目标能够理解任何一种语言，它便能以心灵感应进行回复。
53-58 | 一个区域内的随机生物在1小时内能感应到附近其他生物的心智。在此期间，该生为找到其120尺内其他生物，包括处于全掩护下的生物而进行的感知（察觉）检定具有优势。
59-64 | 1小时中，区域中的生物陷入心烦意乱并无法集中精神。在此期间，生物的智力检定和保持法术专注而进行的体质豁免具有劣势。
65-70 | 一个区域内的随机生物能听到古怪的低语。这些低语是附近其他生物思维的零星碎片。1小时内，该生物在感知（洞悉）检定中具有优势。
71-76 | 一个区域内的随机生物获得在接下来24小时内无需任何法术成分施展一次心灵遥控telekinesis法术的能力。智力是该法术的施法属性。
77-82 | 区域中思想会引来环境中的灵能，形成对生物心智的保护力场。在接下来1小时内，区域中的所有生物获得心灵伤害的抗性。
83-88 | 在一分钟内，先攻轮到20时（同先攻值最后），一个区域内的随机生物必须成功通过DC15的智力豁免否则受到2d6心灵伤害。
89-94 | 1分钟内，激情和喜悦充斥了一个区域内随机生物的心灵。在此期间，该生物的智力，感知和魅力豁免具有优势，但攻击检定具有劣势。
95-00 | 区域内每只野兽的心智都充满了灵能的力量。除非原本更高，这些能量让野兽的智力变为10，并且这些野兽获得流利使用通用语和木族语的能力。这些变化是永久性的。

边栏：启智万物Awaken Anything
传说中有不少关于人格化的自然力量或异变的物件引导或对抗英雄们的故事：歌唱的雕像，低语着秘密的动物，说出他们想法的云彩。尽管如元素、格莱石人和树人这样的怪物能够用来代表这些具有生命的自然伟力，但并非每一块会说话的石头或智慧的溪流都需要一张资料卡。也许你的冒险会将队伍带到一个植物们能自由交谈的国度，或是一片被诅咒的恶土，那些被石化的可怜灵魂在祈求帮助。如果你想给故事注入额外的活力，不要被《怪物图鉴》中的选项或活化物件animate object法术限制所限制。让女巫的城磐中堆满喃喃自语的遗物，妖精的森林中长满会窃听的植物，天空之神的庙宇中则有鸟儿组成的唱诗班。诸如活化物件animate object、启蒙术awaken、动物交谈speak with animals、植物交谈术speak with plants这样的法术都为如何让普通的生物和物件更具活力提供了指导。


魔法崩溃

魔法崩溃 Unraveling Magic

这一区域的魔法之源遭到了破坏或腐化。魔法并不稳定，并会在一个生物施展法术时产生古怪的结果。这一区域可能会形成在出错的强大仪式的场所（或者是在危险和破坏性的情况下成功），灾难性的魔法战斗之后，或一件圣物被摧毁的地方。
考虑在区域中出现以下状况时按照魔法崩溃效应表格掷骰决定效果。
·魔法物品的充能被消耗。
·一个1环及以上的法术位被消耗。
·一个挑战等级在5以上的龙、精类或元素生物死去时。

魔法崩溃效应Unraveled Magic Effect

d100 | 效应
01-05 | 1小时中，所有区域内的魔法物品都不再具有其魔法属性，变成非魔法物品。神器不受影响。当魔法物品恢复效果时，生物与它的同调也会恢复。
06-10 | 1小时中，该区域变为死魔区。在此期间，整个区域被反魔法场antimagic field效果所影响。
11-15 | 区域内的一个随机生物必须成功通过DC15敏捷豁免否则被封闭于欧提路克弹力法球Otiluke’s resilient sphere之中。
16-20 | 一个区域内的随机消耗过法术位的生物获得一个被消耗过的随机环位法术位。
21-25 | 魔法的闪光在整个区域内闪烁长达1分钟。在此期间，先攻轮到20时（同先攻值最后），一个随机生物受到2d4伤害。其类型通过d6决定：1，强酸；2，冷冻；3，火焰；4，力场；5，闪电；6，雷鸣。
26-30 | 一位区域内的角色必须成功通过DC15的感知豁免否则如同被施展了变形术polymorph一般被变形为一只闪现犬blink dog。该法术持续一个小时或直到被解除。
31-35 | 一个区域内具有法术位的随机生物在一阵无害的火花和声响中失去一个法术位。
36-40 | 区域中的所有火焰都冻结成冰，发出与其原本亮度相等的蓝光。此外，该区域陷入长达一天的严寒（见《地下城主指南》）。
41-45 | 一个区域内具有法术位的随机生物成为周围环境中魔法的焦点。每个生物回合结束时，在其5尺内的生物必须成功通过对抗该施法者法术豁免DC的敏捷豁免否则受到1d6力场伤害。
46-50 | 炽焰法球flaming sphere法术（豁免DC15）出现在队伍5尺之内并自行动作。先攻轮到20时，法球朝着最近的生物移动30尺。法球在1分钟后消失。
51-55 | 非魔法的简易武器和军用武器被注入了力量。在1小时内，它们变为在攻击和伤害掷骰中具有+1加值的魔法武器。
56-60 | 在24小时中，旋转的能量包围着一个随机生物。在此期间，该生物获得对力场伤害的抗性，并且其速度被降低至10尺。
61-65 | 每个区域内的角色突然习得了一些魔法。一名角色习得一个自己选择的法师戏法并在1d8日内不会忘掉它。
66-70 | 一个区域内的随机生物散发着火花般的光芒长达1个小时。在此期间，这些生物魔法地发出10尺明亮光照和额外10尺昏暗光照。此外，任何触碰（如果目标非自愿，则需要徒手攻击）到目标的生物都会受到1d6力场伤害。
71-75 | 5尺宽的电弧出现在区域内两个彼此30尺内未处于全掩护下的生物之间。每个在线状区域中的生物（包括两头的两个生物）都必须进行DC13的敏捷豁免，失败的情况下，受到4d6闪电伤害，成功则受到一半伤害。
76-80 | 以一个区域中的随机生物为中心，反转重力reverse gravity法术激活长达1分钟 .
81-85 | 先攻轮到20时,两个区域内的随机生物必须进行DC16的魅力豁免。如果其中一个失败，则他们被魔法传送并交换位置。如果两方都成功，则都不会被传送。
86-90 | 一个随机生物在1小时内获得打破魔法的能力。当任何人在其20尺内对该生物施展魔法时，该施法者必须成功通过使用其施法属性、DC15的豁免检定，否则法术会消散而不产生任何效应。产生该法术的法术位，充能或特性会被浪费。
91-95 | 在接下来24小时内，当一个区域内的生物以一个其他生物为目标施展法术时，施法者必须进行使用其施法属性、DC11的豁免检定。失败的情况下，法术目标变为施法者自己。成功的情况下，法术照常生效。该效应会随后消失。
96-00 | 一个随机生物获得在1分钟内立即施展祈愿术wish的能力。如果你在24小时内投出过这一效应，重新掷骰。


魔法现象

魔法现象 Magical Phenomena

魔法能让最平静的自然环境变得不可预测。无论由魔法灾害、异界影响，或无法解释力量的聚集点造成，这些现象可以是奇异的，也可以是致命的。


奥法风暴

奥法风暴 Eldritch Storms

魔法的湍流在风和云之间被困住时，会导致奥法风暴的形成。

剥裂风 Flaywind
在类似喧癫空隧或是卡瑟利第三层风沙狱层等位面里，超自然强度的风可以产生出剥裂风。剥裂风是一场高强度的沙尘暴，除了砂砾之外还有大石块和其他碎石。风暴之内的地区有重度遮蔽，而暴露在暴风中的生物在它每个回合开始时都受到1d4挥砍伤害。只有实质性的掩体或藏身处才能阻挡剥去皮肤的砂砾。一场剥裂风在散去后会留下4d6尺深的沙子或碎石。一次成功的DC15智力（奥秘）或（自然），或感知（生存）检定能让角色在剥裂风到来1分钟前认出它的征兆，并提供寻找避难处的时间。一场剥裂风通常时长约为1d4 x 10 小时。

燃烧暴雨 Flame Storm
红橙色的闪电在煤烟般的黑云中穿梭，迸射出暴雨般的一滴滴火焰。任何暴露在燃烧着的雨中的生物在它的每回合开始时都将受到2d6火焰伤害。“雨滴”会点燃任何没有被着装或携带的可燃物件；其他情况下，雨滴会马上燃烧殆尽。烟雾、煤灰、雷鸣和暴雨的低吼为感知（察觉）检定和远程攻击检定带来劣势。一场燃烧暴雨通常持续2d4分钟，不过造成该现象的雨云能存在几天，并产生多次燃烧暴雨。

死灵风暴 Necrotic Tempest
充盈着死亡精华的风暴里，涌动的黑暗云朵中显现着讥笑的骷髅和枯骨般苍白的闪电。任何暴露在风暴下的非构装体或不死生物必须在每分钟结束时成功进行DC13的体质豁免检定，否则受到3d6 黯蚀伤害。在死灵风暴中死去的生物在1d10分钟后会变成一个骷髅或僵尸（你的选择）。一场死灵风暴会持续1d4小时，并在离去的1d4天后使作物枯萎，井水无法被饮用。

索列姆的咆哮 Thrym's Howl
这些刺骨的暴风雪驱使着一堵风雪砌成的高墙，如同活着的冰川。这种暴风雪散发着严寒（见城主指南）。因为咆哮着的疾风和密密麻麻的蓝白色冰粒，暴风雪内的区域有重度遮蔽，而其中进行的感知（察觉）和远程攻击检定有劣势。任何回合开始时暴露在暴风雪下的生物将受到2d6冷冻伤害，且只有在温暖环境下停留至少1小时候才能恢复生命。在暴风雪中死去的生物将被完全地冻结。免疫冷冻伤害的生物将免疫风暴的效果，并在里面有正常视觉。索列姆的咆哮通常持续2d10小时。


情感回荡

情感回荡 Emotional Echoes

有时，一个地点会被在这里曾经居住、工作、庆祝、受苦的人们的强烈感情所充盈。拥有情感回荡的地点通常与一种常见的感情有关联，比如快乐或悲伤。这样的地点可以小如房子里的一间房间，大如一片森林。每天一次，若一个生物在这个地点表达了哪怕是一丁点的相关感情，这个地点会想要让这个生物留下，并令它产生更多与情感回荡有联系的感情。这个生物成为一次DC16暗示术的目标，令它停留在这个地点，并作出与回荡相关感情的行动。这个效果持续24小时。

以下列举了最常见的几个情感回荡、它们常见的地点、以及它们常见影响生物的方式：

勇气Boldness。出现在战场和充满着回音的峡谷中，鼓励生物去喊出自己的秘密并重演自己最大的胜利。

疑虑Doubt。出现在悬崖或沙漠周围，让生物犹豫不决，并置疑自己攀爬或脱险的能力。

恐惧Fear。在山洞和废墟中出现，让生物被恐惧所击溃，并表达出自己内心深处的恐惧。

憎恨Hatred。出现在火山地区并让生物一边吼叫，一边毁灭东西。

灵感Inspiration。出现在纪念碑或是自然奇观附近，令当场生物创造艺术并对此无比痴迷。

快乐Joy。出现在峡谷或开满鲜花的原野中，鼓励生物放松起来，唱歌跳舞。

爱情Love。在沙滩或果园中出现，令生物表达自己的爱意，并不停地列出自己最喜欢的东西。

忧伤Sorrow。在废墟和沼泽中出现，特别是在流沙旁，并令生物被自己的哭泣和悔恨所压垮。


魔法泉

魔法泉 Enchanted Springs

魔法泉里满是奇迹般的泉水，无论它们自地底下隐藏的魔法源头涌出，还是被魔法存在所祝福。找到这些神秘地点的人们可能在泉中沐浴，或饮用泉水，并获得泉水魔法的一部分。各类保护泉水或觊觎财富的守护者都有可能在泉的附近潜藏着，驱散走侵入者或为泉水的使用权要价。虽然很多魔法泉有野外神明或妖精的祝福，有些可能被污染了。这些泉水可能是在很久之前被邪恶存在的脓水所污染的水源。与洁净的魔法泉一样，人们也会去寻找这类被玷污的地点，为了净化或夺取它们可怕的力量。无论这样的泉水是干净的还是被污染的，泉水可能需要被生物饮用，触碰，或在其中沐浴才能产生效果。用魔法泉的水装瓶会消除它的魔法效果，除非它是特制的，被一开始赋予泉水魔法的那个存在祝福过的瓶子。

魔法泉效果

D12 | 效果
1 | 任何触摸或饮用泉水的生物感到自己被祝福了。该生物获得祝福术的效果，时长1小时。
2 | 在水中沐浴的生物会被一层发光的羽毛覆盖。如果该生物未着装护甲，羽毛会给它+1的AC加值。在1d4天后羽毛会消失。
3 | 一个触碰或饮用泉水的生物突然感到一股强烈的要唱歌的冲动。这个生物在接下来24小时中说出的每句话都像歌曲般美妙，并给它的所有魅力检定提供优势。
4 | 在泉水中沐浴能给一个生物带来高等复原术的益处。作为副作用，该生物的皮肤、头发、眼睛皆变成闪闪发光的金色。
5 | 在泉水中沐浴能给一个生物带来蛛行术的益处，持续24小时。
6 | 触碰或饮用这个泉水的生物长出一根它最喜欢动物的尾巴。尾巴不受该生物的控制，它会按照主人的情绪来移动或作出反应。尾巴在24小时后会消失。
7 | 任何智力大于等于6的生物在触碰或饮用这泉水时将获得感知（洞悉）检定上的优势，并能够施放一次探测思想，无需施法材料。在法术被施放或是24小时过去后，以最先者为准，泉水的效果会逝去。
8 | 在泉水中沐浴会令1d10株花丛该生物的头上长出来。花朵闻起来令人喜爱，而且每天这些花的生命力与香气都会被恢复。花朵会在7天后消失。
9 | 触碰或饮用这个泉水的生物长出1d4根眼柄。这些眼柄能让该生物看清全方面的事物，并给它提供视觉上的感知（察觉）检定优势。眼柄在1d4天后消失。
10 | 在泉水中沐浴的生物会令自己的嗓音变得可怕。接下来的24小时里，该生物的嗓音会给它带来魅力（威吓）检定上的优势和魅力（欺瞒）以及魅力（游说）检定上的劣势。
11 | 触碰或饮用泉水的生物将会长出一对驴耳朵。这对耳朵将给生物提供听力上的感知（察觉）检定优势。耳朵在1d4天后消失。
12 | 在泉水里沐浴会让一个生物在额头上长出第三只眼睛。这颗眼睛给该生物提供60尺的.真实视觉。眼睛在24小时过后会消失。


魔菇

魔菇 Magic Mushrooms

蘑菇可以是致命的，是美味的，或两者都是。有些蘑菇带有魔法效果，特别是那些在充满神秘能量的地点，比如幽暗地域或妖精荒野生长的蘑菇。拥有医药、自然或生存熟练项的生物可能熟悉真菌这一学问，特别是有关魔菇的学问，因为其益处可以救命或赋予人们奇异的能力。不过，只有专家才能在遇见未知种类的真菌时检定它并确定它的效益。为了判断食用这些蘑菇会产生的效果，在神奇蘑菇效果表上骰点。

神奇魔法

D10 "urn:schemas-microsoft-com:office:office" /> | 效果
1 | 该生物的皮肤变成与众不同的颜色。骰一个d4：1，斑驳着黄色的紫色；2，带虎斑的亮橙色；3，有红色曲线的树蛙绿；4，有黄色斑点的亮粉色。这个改变是永久的，除非被高等复原术或类似法术消除。
2 | 该生物在1小时内获得变巨/缩小术的效果之一（变大或缩小的机会五五开）。
3 | 该生物恢复5d8+20点生命值。
4 | 该生物的嗓子只能发出鸡一样的咕咕和呱呱声。这个生物也能和鸡沟通。这个诅咒持续1小时，除非它被移除诅咒或是类似魔法所消除。
5 | 1d4天里，该生物可以理解和说所有语言。
6 | 该生物在24小时内获得心灵感应这个法术的益处。
7 | 该生物获得植物交谈这个法术的益处。
8 | 该生物马上施放时间停止，无需任何材料。体质是这个法术的施法属性。
9 | 该生物马上施放侦测思想，无需任何材料。体质是这个法术的施法属性。
10 | 魔法的迷雾从这个生物的眼睛和耳朵里流淌出来。将其视作以这个生物为中心的云雾术，持续1小时。


拟身怪群落

拟身怪群落 Mimic Colonies

拟身怪模仿地形和地城装扮来寻找食物。稀有的标本能加深对世界的理解，并能与其他生物交流。在极其罕见的情况下，这些生物会聚集在一起，形成群体。这些组合的拟身怪合作创造出比单独拟身怪更大的物体。一个拟身怪群落可以一起合作建造建筑、桥梁、晶体结构、悬崖峭壁、雕像，以及几乎任何它想要的东西。不知从哪里冒出来的整个村庄可能都是由拟身怪组成的！

拟身怪通信Mimic Communication。群落的成员发展出了心灵感应和说话的能力。在群落的10英里范围内，任何拟身怪都能与120英尺范围内的其他生物进行心灵感应交流，并能流利地说通用语和地底通用语（或者DM选择的其他两种语言）。群落的后代天生就能获得这些能力，甚至在远离群落的时候也能使用它们，如青年拟身怪的属性所示。

面对一个群落Confronting a Colony。拟身怪群落的主要目标是生存。如果拟身怪们受到无法克服的力量的威胁，他们愿意讨价还价。拟身怪群落已经知道，他们无法打败的冒险者可以用附近的生物或地点、隐藏的宝藏（从该群落先前的“食物”中获得），甚至是它们幼体的信息来收买。

如果群落的生存受到威胁，若它认为自己有机会在战斗中幸存下来的话，它可以利用其联合力量使用特殊的巢穴行动。在先攻骰到20时（平局视为后手），拟身怪群落采取巢穴行动，造成下列影响之一；它不能连续两轮使用同样的效果：

  • 拟身怪群落在300英尺范围内选择至多三个生物。该生物被环境困住，每个目标必须在dc15力量豁免检定中成功，否则其速度将降低至0，直到其下一轮先攻20为止。如果一个目标在豁免中失败且其点数大于等于5，它将在那段时间内被束缚。
  • 拟身怪群落使用帮助Help这一行为，协助300英尺内它所选择的一个生物。
  • 拟身怪群落在300英尺范围内选择至多三个生物。环境出现豁口，并喷出腐蚀性的唾液，每个被选定的目标必须成功于DC 15敏捷豁免检定，否则受到13（3d8）强酸伤害。
  • 拟身怪群落选择并接触一个一立方体的非魔法、无生命的物体。这个物体的边长可达15英尺。群落可以随心所欲地重塑这种物质。这种转变持续1个小时。

当面对一个拟身怪群落、计算挑战难度时，将群落视为一个额外的挑战等级为2的生物。

幼体拟身怪Juvenile Mimic
微型怪兽（变形生物），无阵营
AC 11
HP 7（2d4+2）
速度 10尺，攀爬 10尺
力量1（-5） 敏捷12（+1） 体质13（+1）
智力10（+0） 感知13（+1） 魅力10（+0）
技能 隐匿+3
伤害免疫 强酸
状态免疫 倒地
感官 黑暗视觉60尺 被动察觉11
语言 通用语、地底通用语、心灵感应120尺
挑战等级 0（10xp） 熟练加值 +2

拟形False Appearance（仅物体形态）。当拟身怪静止不动时，它与普通的物体难以区分。
蛛行Spider Climb。拟身怪可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
动作Actions
啃咬Bite。近战武器攻击 命中+3 触及5尺 单一目标。命中：1穿刺伤害外加2（1d4）强酸伤害
变形Shape-Shift。拟身怪变形成一个物体或者变回到它真实的、无定形的形态。它的数据面板在每种形式中都是相同的。它穿着或携带的任何设备都没有变形。如果它死了，就会恢复到它的真实形态。


原初果实

原初果实 Primal Fruit

在充满自然力量的荒野之地，由古怪巫师精心照料的花园，以及上帝眷顾的受祝福的小树林，有时植物会结出充满原始魔法的果实。并不是每一种结果的植物都保有这种魔力，但那些有这种魔力的植物却有着明显的特征：它们的颜色更鲜、造型更奇特，它们的表皮在日光下闪闪发亮或在黑暗中散发光芒，它们发出柔和的嗡嗡声，或者它们拥有特别的触感。

一株充满魔力的果树每周可以产出1d6个原初果实。原初果实在一周内仍然有效，之后它失去了它的神奇的特性，但仍然可以食用。

以一个动作，一名生物可以吃下一块原初果实来获得它的效果。这种果实可以挤成果汁，也可以煮成菜，这仍能让它保持魔力。选择一个效果、或在原初果实效果表上投掷，以确定当食用一片水果时会发生什么。一个鉴定术或类似的魔法可以在吃下水果之前了解到它的好处，但不会显示出诅咒或者副作用。

原初果实效果表

D8 | 效果
1 | 该生物恢复3d8 + 4点生命，它的皮肤在在1小时内散发5英尺半径明亮的光，并额外散发5英尺的微光。
2 | 该生物感到一股力量的涌动。在1小时内，该生物在使用力量、力量检定和力量豁免投掷的攻击骰上具有优势。当该效应结束时，该生物获得1级耗竭。
3 | 澎湃的生命力冲击着这个生物。该生物的生命值上限增加2d10，并获得相同数量的生命值。该加值将持续到该生物完成一次长休，此时该生物必须成功进行DC 15魅力豁免检定，否则将被诅咒变成一种随机的兽化人（参见《怪物图鉴》中的“兽化人”）。
4 | 该生物的皮肤感到隐约刺痛。在1小时内，它获得对一种伤害类型的抗性（由DM选择）。
5 | 该生物的脑中充满了光明的幻想。该生物在8小时内获得防死结界效果，并且必须在DC 13体质豁免检定中成功，否则在该时间内陷入中毒状态。
6 | 在1小时内，该生物听到的所有声音都会有微弱的嗡嗡声，在此期间，该生物在对抗法术的豁免上有优势。
7 | 该生物在1d4天内不需要进食、饮水和睡眠。在此期间，该生物不能被魔法催眠，而且它的梦境会侵入它清醒时的思想，它的感知（察觉）检定具有劣势。
8 | 低语声入侵该生物的大脑24小时。在此期间，该生物可以与它在120英尺内看到的任何生物进行心灵感应交流。如果另一个生物至少懂一种语言，它就能进行心灵感应。


New Item

奇异道路 Unearthly Roads

魔法之流贯穿世界——不可见的，像动脉一样的网络，发挥着微妙的影响力，连接着不同的土地。这些魔力之流中最宏伟的是持续之通途，它的通称或简称是奇异之路。奇异之路就像从一个地方延伸到另一个地方的位面传送门，无论是在同一个世界还是在不同的存在位面。奇异之路可以让生物快速穿越遥远的距离，从一个入口移动到一个出口，反之亦然。这些道路的运作方式就像长隧道，一个在奇异之路上旅行的生物，在正常情况下走1英里的时间里，就能穿过21英里的距离。在路上行进期间，可能会在模糊、扭曲的景物或特别显眼的地标幻象中看到外面世界的一瞥。向一条奇异之路外部眺望时，看不到任何生物或具体细节。
有些奇异之路被用作贸易路线，或是遥远土地之间的秘密联系方式。另一些则在特定的时间或因外部现象而发生位置转移，比如在特定的纪念日期间或随月相变化。有些可能还需要特定的物品、仪式或行动来开启它们的大门。奇异之路钥匙表提供了关于如何进入奇异之路的建议。

开启奇异道路的钥匙

D6 | 钥匙
1 | 把一个银球扔进一个古老的拱门
2 | 洒一品脱人类的血液
3 | 叫某个至高妖精的名字三次
4 | 戴着失落的皇家王朝的绶带
5 | 永久地牺牲欢乐的记忆
6 | 传奇英雄的后裔


自然灾害

自然灾害 Natural Hazards

即使没有超自然环境的威胁，世界也是一个危险的所在。以下内容拓展了自然灾害的内容，已有的自然灾害则在《城主指南》中有记载。


雪崩

雪崩 Avalanches

典型的雪崩（或岩石滑坡）宽300尺，长150尺，厚30尺。在雪崩路径上的生物，如果靠近雪崩边缘，它们可以避开或逃离雪崩，但速度超过雪崩几乎是不可能的。

当雪崩发生时，所有附近的生物必须投掷先攻。每轮两次，在先攻轮至10和0时，雪崩移动300尺直到它不能再移动。当雪崩移动时，其空间内的任何生物都会随之移动并倒地，并且该生物必须进行一次DC 15的力量豁免，豁免失败则受到1d10点钝击伤害，豁免成功则伤害减半。

当雪崩停止时，雪和其他碎片沉积并掩埋住生物。以此方式掩埋的生物陷入目盲和束缚，并且具有全身掩护。该生物每被掩埋5分钟获得1级力竭。它可以用一个动作进行一次DC 15的力量（运动）检定尝试挖掘自己，打破表面并结束自己身上的目盲和束缚状态。一个生物三次检定失败之后，就不能再尝试把自己挖出。

一个没有陷入束缚或失能的生物可以花费1分钟来解放一个被掩埋的生物。一旦自由，这个生物就不再因雪崩而陷入目盲或束缚。


落水

落水 Falling into Water

一个生物在落入水中或其他液体中时，可以使用其反应进行一次DC 15的力量（运动）或敏捷（特技）检定，来让头或脚先入水。若检定成功，任何由坠落造成的伤害都会减半。


坠落至生物上

坠落至生物上 Falling onto a Creature

如果一个生物坠落至另一个生物所占据的空间里，而它们都非微型体型，后者必须在一次DC 15的敏捷豁免中成功，否则被坠落的生物撞击，并且由于坠落而造成的任何伤害在它们之间平均分配。

受到撞击的生物也应击倒地，除非它的体型比坠落的生物大两级或者两级以上。


自然灾害的法术替代品

自然灾害的法术替代品 Spell Equivalents of Natural Hazards

许多法术模仿自然之怒，而你可以使用法术效果来表现各种自然灾害。自然灾害法术表介绍了一些常见的环境危险和你可以用来模拟它们的法术。

自然灾害法术Spells as Natural Hazards

自然灾害Natural Hazard | 对应法术Approximate Spell
球形闪电Ball lightning | 繁彩球chromatic orb
暴风雪Blizzard | 寒冰锥cone of cold，冰风暴ice storm，雪雨暴sleet storm
地震Earthquake | 地震术earthquake
瓦砾坠落Falling debris | 召唤箭雨conjure barrage，万箭齐发conjure volley
洪水Flood Control water | 海啸术tsunami
雾气Fog | 云雾术fog cloud
熔岩爆发Lava bomb | 火球术fireball, 燃火术produce flame
闪电Lightning | 召雷术call lightning，闪电束lightning bolt
流星Meteor | 火球术fireball，流星爆meteor swarm
海市蜃楼Mirage | 幻景hallucinatory terrain
火山碎屑流Pyroclastic flow | 焚云术incendiary cloud
辐射疾病Radiation Blight | 死亡法阵circle of death
烟尘Smoke | 云雾术fog cloud
圣艾尔摩之火St. Elmo's fire | 妖火faerie fire
沼气Swamp gas | 舞光术dancing lights
潮汐Tidal wave | 海啸术tsunami
毒物喷发Toxic eruption | 酸液飞溅acid splash
毒气Toxic gas | 死云术cloudkill，臭云术stinking cloud
雷鸣Thunder | 雷鸣波thunderwave
火山闪电Volcanic lightning | 复仇风暴storm of vengeance
漩涡Whirlpool | 操控水体control water
野火Wildfire | 火焰风暴fire storm，火墙术wall of fire
风暴Windstorm | 造风术gust of wind


谜题

谜题 Puzzles

为何要创造一个可解谜题？只需提出一个无解玄乎问题，然后坐看你的侵入者们蠕动吧! ——塔莎

狡诈陷阱与多面谜题也许是奇幻冒险的主食，但对于即兴带团的 DM 来说，这可并非小菜一碟。本节介绍了一系列谜题，这些谜题旨在邀请团队参与及挑战任何类型的冒险者——从天才学者到武术大师。每道谜题都足够灵活，既可以按照你的战役内容进行展示，也可根据特定冒险的需要进行定制。

编者注：本节只给出了部分必须的谜题图片，玩家用解密图与其他配图可在这里 查看更为详细的原文内容。

为何使用谜题？ Why Use Puzzles?

谜题提供了让你利用才智克服障碍的令人兴奋的机会，并且还允许角色们合作以图发现。以下任何原因都可能使你想要为冒险设置谜题：
鼓励团队合作发现信息
为角色提供一个不同寻常地使用技能的机会
使环境氛围更加奇异、神秘或超凡
解释为何从未有人发现眼皮底下的事物
揭开一个无人知晓、连魔法也无法揭开的秘密
有些谜题可能需要费一番工夫来解决，所以要注意你在冒险中使用它们的频率。请记住，大多数谜题无需即刻解决，如果它们的谜底在多个环节中悬而未决，结果可能会更令人过瘾。

谜题元素 Puzzle Elements

边框文本用于在角色们初次到达谜题地点，或在其他注明情况下，为他们的玩家们朗读或转述。

此外，每道谜题中都有以下成分：

难度。 每道谜题都分为简单、中等与困难三种。越难的谜题，玩家们越需要提示来解决。

谜题特性。本节介绍谜题特性以及如何与之互动。

解法。本节解释如何解谜。

提示检定。本节提出了一些提示，让角色可以利用技能来揭示。如果角色被卡住了，请提供一个

多个提示。如果他们向你求助，就给出角色熟练技能相关的提示。

自定义谜题。本节探讨如何将谜题整合到你的冒险中，改变其难度，或进行其他调整。

提示 Hints
如果玩家在尝试解谜时申请提示，请参考该谜题的“提示检定”部分。每个提示都与技能和 DC 相关联。如果队伍中某个角色熟练于提示相关的技能，就与他们分享该提示。如果同一技能列出多次相同或更高 DC，则先显示最低 DC 提示，待到队伍申请额外帮助再显示更高 DC 提示。
如果没有角色熟练所列任何技能，角色们可采用所列技能与 DC 进行属性检定。检定成功者将习得相关提示。
不要犹豫向队伍透露提示。提示为拥有相关技能的角色提供了发光机会，即便他们通常并非格外狡猾。此外，如果队伍成员的背景或战役经历可能与谜题有关，这些都是为角色们提供额外提示的绝佳理由。

运作谜题 Running Puzzles
一旦你向团队展示了某道谜题，你可以自由地添加和解读细节，就像你在任何其他类型遭遇中一样。尽量不要在描述中透露解谜细节，但在各处透露个提示也没什么不好。
不要担心解谜的是玩家还是角色。虽然提示检定提供了一种使角色经验有助于解谜的方法，但最终玩家与角色解谜能力的界限并不比队伍享受挑战更重要。然而，如果玩家事先知道谜题答案，则敦促他们只分享自己角色习得的提示。
在提出一道谜题后，鼓励大家一起解谜、汇总提示并分享他们的见解。与大家一同分享一切谜题资料，并轮流谈论自己的想法。最终，解谜将是整个小组而非某个人的胜利。


生物画作

生物画作 Creature Paintings
难度：简单

本短谜题适用于任何让角色浏览几幅画作而不突兀的场景，比如博物馆或庄园。这些画作甚至可以出现在一个布满灰尘的旧抽屉里的素描本中。这个数数谜题可以引出某个生物的名称。
将生物名称作为寻宝游戏中的第一个项目，或者是更大悬疑中的第一个线索，从而将其融入到你的战役中。

这个画廊里摆放着七幅装裱好的生物画作。艺术品前摆放着几张椅子和长凳，供人观赏。
其中一面墙上挂着一块牌匾，上面写着以下题词：“那渴望获取知识者，必先知晓从何开始。清算汝之仇敌，揭晓秘密来源。击败其中怪物即为房间设计用意。”

角色应自由探索画廊，检查画作于题词，以发现谜题的部分。

谜题特性
墙壁上有七幅画作。画作呈现了一个满月下的可怖狼人，三个争夺长矛的豺狼人，一个笑眯眯的眼魔，两个坐在树下的巨魔，五个围着篝火的狗头人，两个在地牢走廊上巡逻的泥怪，还有三条在飞行的龙。(谜题画作图片见此处)

解谜
每幅画中都有一些特定种类的生物，在生物画作表格中进行了总结。在每个生物名称中按画中生物数量数数，就会发现一个字母。解开后，这些字母拼出的是“枭熊（Owlbear）”。角色很们可能以随机顺序揭示这些字母。将它们按正确顺序排列是谜题的一部分。

生物画作表格
画作 数字 字母
豺狼人（Gnolls） 3 O
狼人（Werewolf） 1 W
狗头人（Kobolds） 5 L
眼魔（Beholder） 1 B
胶质方块（Gelatinous Cubes） 2 E
龙（Dragons） 3 A
巨魔（Trolls） 2 R

“枭熊”寓意
此谜题解法中，“枭熊”，可能是绕过未来陷阱或解开魔法封印门扉的口令。它也可能是指向某个隐藏宝藏的线索。例如，在另一个房间里可能会有一只内部藏有宝藏的“枭熊”毛绒玩具。

提示检定
任何角色都可选择进行这些属性检定来接收提示：
智力（调查）DC 10：角色推断出一幅画中的生物数量至关重要，并且利用此数字来推定生物名称中哪个字母应当留意。
感知（察觉）DC 10：在看题词时，“清算”这两个字提醒角色他们应该算出生物数量。

定制谜题
你可以将艺术品中的怪物们替换成特色物体、明显从业成员以及其他任何或许在群体中合乎逻辑的事物。然后，根据此谜题中详细的字母计数法来确定每幅作品中应该有多少主题。

【译者注释】
显然，本节中的例题无法使用中文解谜。但是，只需做一个拼音表格，DM 就可以很轻松地自定义中文文字游戏。
`
豺狼人={chai'lang'ren}
狼人={lang'ren}
xx={xx'xx}
……
`
这样的表格做成后，DM 只需要 Ctrl+F 逐个搜索出自己满意的生物，就能将其组合成想要的生物画作谜题了。
甚至可以随机生成，连 DM 自己都不会预先得知谜底。


冒失步伐

冒失步伐 Reckless Steps
难度：简单

此谜题特性是在地砖上搜索单词，可在各种情景中呈现探索障碍。为了安全通过，角色们必须先揭开他们要搜索的单词，然后在地砖上找到它们。

你们进入了一间充斥蛛网的房间，对面墙壁上的火把提供了光照。五尺见方的地砖覆盖排列，地板上的灰尘聚集在沟槽里。在对面墙壁上，一道孤立拱门从房间里通向这里。一面墙上写着以下文字：

那八者已然显现于你的眼下，
而其依然伪装于学究气派下。
尽量避开此房间中所有魔法，
以免厄运确立于那冒失步伐。

每块覆盖于此房间地板的地砖上都书写着一个通用语字母，使此房间形成一道巨型字词搜索阵。许多地砖下面都有陷阱，威胁着那些无视隐藏文字而在房间中移动的人们。

谜题特性
这间 60×70 尺房间的地板是由五尺见方石砖铺成的。如本章末尾的谜题资料 1 所示，每块地砖上都刻有一个字母。将本谜题资料的副本摆在桌上，让玩家用小模型来演示他们的角色如何在房间中穿行。
为了安全地走过房间，角色必须踩在正确地砖上。踩到错误地砖会触发一道陷阱。

陷阱
某些地砖 (正如该陷阱“解谜”一节中所示) 设置了陷阱。当一块陷阱地砖承载超过 20 磅重量时，就会触发激活其下的压力板，使毒气从砖缝中喷出。陷阱地砖或其相邻地砖之一上面的任何生物必须进行 DC15 体质豁免，若豁免失败则受到 11 (2d10) 毒素伤害，若豁免成功则受到半额伤害。
作为一个动作，一个角色可以使用盗贼工具通过 DC15 敏捷检定来解除一个陷阱。如果角色未能解除陷阱，则该地砖的陷阱不再能被解除。
角色可以尝试使用《玩家手册》中的跳跃规则来跳过陷阱地砖。

解谜
角色可以踏上的仅有安全瓷砖即是图片 4.1 中带有淡黑字母的瓷砖。红色字母拼出“魔法（MAGIC）”或魔法学派之一：防护、咒法、预言、惑控、塑能、幻术、死灵和变化。如前所述，踏上其中一块地砖会触发毒素陷阱。

提示检定
任何角色都可选择进行这些属性检定来接收提示：
智力（奥秘）DC 10： 角色看到地板上一个魔法学派实例。
智力（调查）DC 10： 角色解读出墙上诗句中的线索：此处有八大魔法学派。
感知（察觉）DC 10： 每位成功的角色都会在地板上看到一个“魔法（MAGIC）”单词实例。

定制谜题
考虑使用此谜题结构来创建任何数量的隐藏致命陷阱的专题词搜索。一旦你创建了一个建议寻找何种类型单词的提示，创建自己的隐藏单词网格就是轻而易举的了。
提升难度
你可以通过将单词搜索阵的字母更替为其他字母表——例如《玩家手册》中的字母表——来提升此谜题的难度。
或者，你也可以创建一套全新代码来替换字母，要求角色找到一组密码来揭示地砖的含义后才能攻克谜题并安全地穿过房间。
你也可以通过引入陷阱变体来增加难度，如下所述。

陷阱变体
与其在每个陷阱地砖上设置相同的毒气陷阱，不如使每个单词都有不同陷阱与之关联，如下所述：

魔法（Magic）：该陷阱会正常触发，如本谜题的“陷阱”部分所述。

防护（Abjuration）：陷阱对房间内每个生物施放解除魔法，使用九环法术位。

咒法（Conjuration）：陷阱将触发陷阱的生物传送回房间入口。该生物还必须进行一次 DC 15 体质豁免，若豁免失败则受到 11(2d10) 力场伤害，若豁免成功则半额伤害。

预言（Divination）：触发陷阱的生物必须通过一次 DC 15 智力豁免，否则无法通过视觉或触觉感知地砖上的任何字母。任何终结诅咒的魔法都会结束该角色的此效应。受此陷阱影响的角色在该效应终结之前，其玩家不应被允许参考附录的玩家资料。

惑控（Enchantment）：陷阱对触发陷阱的生物施放暗示术（豁免 DC 15）。若豁免失败，一个只有该生物能听到的温柔声音会告诉它向一个随机方向移动 5 尺。此次移动可能会使它触发另一个陷阱。

塑能（Evocation）：魔法火焰从陷阱地砖中喷出。触发此陷阱的生物必须通过一次 DC15 敏捷豁免，若豁免失败则受到 11(2d10) 火焰伤害，若豁免成功则受到半额伤害。

幻术（Illusion）：一套活化铠甲出现在触发此陷阱的生物 5 尺内的未被占据空间。这套盔甲只攻击召唤它的生物并且不能离开房间。它不会触发房间内任何陷阱，如果受到任何伤害就会消失。否则，它将持续 1 分钟。

死灵（Necromancy）：任何触发此陷阱的生物都会在脑海中听到女妖哀嚎。除非该生物是构装体或不死生物，否则它必须通过一次 DC 13 体质豁免。若豁免失败，该生物 HP 降至 0。若豁免成功，它受到 10(3d6) 精神伤害。

变化（Transmutation）：陷阱对触发陷阱的生物施放变形术（豁免 DC 15）。若豁免失败，该生物会变成一只巨蛙。

【译者注释】
显然，本节中的例题无法使用中文解谜。但是，参照“自定义谜题”中的建议来替换字母表即可轻松转换谜题语言。


骷髅钥匙

骷髅钥匙 Skeleton Keys
难度：简单

此谜题呈现了一个快速遭遇，对于提供宝藏或信息很实用。它的外形是一个带有四道锁的盒子。

你来到一件阴险的金属盒前，它的四面各有一把铁锁。每把锁都有一个雕刻着图像的钥匙孔。四把铁钥匙挂在附近墙壁挂钩上，每把钥匙都有不同数量的齿纹。在钥匙上方，墙壁上刻有以下诗句。

这些锁上法术全然一样，
尽管各自名称绝对无双。
指望你的答案完成解锁，
令人沮丧若是钥匙弄错。

盒子内容（无论是什么）被取得之前，四把锁都必须被解开。

谜题特性

当玩家们的角色检查钥匙时，向他们展示谜题资料2（见本章末尾）。每把钥匙都有不同数量的齿纹：分别是六颗、五颗、四颗和三颗。
每把锁上面都有一个铁铸的生物：分别是蝙蝠、蛇、蜘蛛和狼。这些锁无法被撬开。如果往锁孔塞入正确钥匙以外的东西，锁上方对应形象的生物（1d4 巨蝙蝠、1d4 巨毒蛇、1d4 巨狼蛛或 1d4 狼）就会被召唤到房间内。每个召唤的生物都有敌意，并在 10 分钟后或降至 0 生命值时消失。这些野兽不能被魅惑或惊吓。

解谜
一旦角色识别出每把锁上面所描绘的生物，就应该数出每个生物名称中的字母。生物名称字母数目与正确钥匙齿纹数目相对应，如骷髅钥匙解法表格所示。

骷髅钥匙解法
锁 钥
蝙蝠 三齿
毒蛇 五齿
蜘蛛 六齿
狼 四齿

提示检定
任何角色都可选择进行这些属性检定来接收提示：
智力（自然）DC 10： 角色知道，关于蝙蝠、蛇、蜘蛛和狼的“自然”知识在此毫无帮助。
感知（察觉）DC 10： 角色意识到钥匙的头骨形状全然相同，可能对谜题的解法没有影响。

定制谜题
此谜题的重点部分是锁和钥匙，而不是盒子。你可以很轻易地将本谜题转换为任何类型的锁，不管是门上的、牢房上的、书上的，还是某些更深奥的障碍。
除了锁与钥匙的形式之外，你还可以考虑调整每把锁描绘的生物，以适应你的冒险。只需记住，每把钥匙上的齿纹数量必须与你替换物中的字母数目相匹配，而且这些替换物应该是角色能够识别的事物。

提升难度
与其将每把锁与某个特定生物形象联系在一起，不如考虑在每把锁旁边出示一个谜语。每个谜语的答案应该是相关生物的名字，让人物将谜语答案与适当钥匙相匹配。


金玉其外

金玉其外 All that Glitters【那些发光的……（可不总是金子）】
难度：中等

这个充满宝石的房间可以放置在任何地下城、庄园或有多个房间的建筑中，或许可以同时作为陷阱与获取战利品的场所。

数十枚宝石散落在地上。在宝物之中矗立着一尊双手抱胸的大理石雕像。雕像底座的标语牌上写着：“唯一珍宝可离屋，横穿他者寻汝墓。”

谜题特性

这尊免疫伤害的雕像描绘的是艾恩或其他一些知识或秩序之神。任何通过 DC 10 智力（宗教）检定的角色都可以识别出被描绘的人物。

钻石
雕像紧握的手掌间有一颗钻石，只有解开谜题后才能被寻获。一旦人物解开谜题，雕像的双手就会打开，让钻石被取走。当踏出钻石房间门槛时，会释放出一个友好、感恩的魂灵形式的受困灵魂。灵魂离去追求自己的目标，而钻石则作为奖励被留下。钻石价值 5, 000 gp。

宝石
清点房间后会发现地板上散落着以下宝石：十八块翡翠、十六块缟玛瑙、十四块紫水晶、十三块蓝宝石、十二块红宝石、九块琥珀、八块黄水晶、五块石榴石和一块石英。
如果有生物试图携带这些宝石离开房间，宝石就会消失并释放出困在其中的愤怒魂灵。这个魂灵表现为你所选择的敌对亡灵生物，比如幽魂、幽灵或骷髅。当此生物的生命值降至 0 时，它的形态就会消散，不留下任何痕迹。

具名魂灵
角色会听到每个魂灵在消散前低语出自己的名字。名字本身并不重要，除了它们必须以相应字母开头。
下述列表提供了所有被囚禁魂灵的名字，每个名字都以与魂灵宝石监狱相关的字母开头：

石英Quartz：Antonio

石榴石Garnet：Ella, Ethan, Ember, Edwina, Ernest

黄水晶Citrine：Hobert, Holden, Hilda, Haddon, Hugo, Hera, Hessy, Hemma

琥珀Amber：Ivy, Iris, Ian, Idris, Iggy, Imelda, Ice, Innis, Isabella

红宝石Ruby：Lou, Leela, Lowan, Lannis, Lake, Luke, Leila, Leean, Luna, Luvia, Lee, Leira

蓝宝石Sapphire：Mona, Maethius, Merry, Moon, Medea, Martha, Marni, Moen, Mava, Moloth, Mo, Mia, Miranda

紫水晶Amethyst：Nox, Neville, Norman, Ned, Nadia, Nian, Nero, Nick, Narice, Nava, Nia, Nicol, Nestor, Nera

缟玛瑙Onyx：Paul, Pam, Pluck, Petra, Pax, Pia, Paden, Po, Pacey, Pima, Peck, Pablo, Piers, Pom, Peleg, Peet

翡翠Jade：Ren, Ryannis, Rue, Romag, Redd, Remy, Ria, River, Rhonda, Resta, Rhys, Ron, Ricker, Rey, Ro, Rowan, Regan, Rhiannon

解谜
清点房间后会发现宝石库存表所示的数目的宝石。该表按字母顺序列出了宝石，但你在向玩家描述宝石时，应按其他顺序列出，以免不慎泄露提示。
每种宝石都与一个字母相关联，每个宝石的字母要通过在字母表中数入等同于该类型宝石数目的数字来揭示。例如，有一块石英，那么“石英”对应的是字母表的第一个字母（A），而有十四颗紫水晶，那么“紫水晶”对应的是字母表的第十四个字母（N）。

宝石库存
宝石 数目 字母
琥珀Amber 9 I
紫水晶Amethyst 14 N
黄水晶Citrine 8 H
石榴石Garnet 5 E
翡翠Jade 18 R
缟玛瑙Onyx 16 P
石英Quartz 1 A
红宝石Ruby 12 L
红宝石Ruby 13 M

当宝石按类型与字母排序后，角色可以按每种宝石的数量来数入字母表，从而揭示“在她的掌心。（in her palm.）”这句话。当角色大声说出这句话时，雕像的合掌就会打开，露出此前隐藏的钻石。

提示检定
任何角色都可选择进行这些属性检定来接收提示：
智力（奥秘）DC 15： 角色可以确定散落在地上的宝石中有魂灵被囚禁。
智力（宗教）DC 10： 角色知道这尊雕像代表的是知识和秩序之神，角色有强烈直觉认为房间中宝石的顺序很重要。
感知（洞察）DC 10：角色感觉到每种宝石的数量并不是随意的。

定制谜题
此谜题探讨的是如何利用物件集来掩盖信息。只要你的集可以按照逻辑顺序排列（就如本谜题中宝石按字母顺序排列），你所要做的就是调整物品的数量，使之与字母表中某个字母相对应。或者，也许另一种组织原则可以让你的集有序化。例如，以不同数量头骨为特征的墓碑可能会按日期排列，而一摞书可能会按共享页数排列。不过这些细节很容易被忽略，所以请确保你呈现出一道谜语或其他标识以确保你的玩家注意到有一道谜题在手。

降低难度
为了使谜题更容易解开，魂灵除了提供名字之外还可以提供一个提示。从魂灵处得到提示需通过 DC 15 魅力（游说或威吓）检定。可以考虑像“A 是字母表的第一个字母”或“宝石按顺序排列，会对拼写（同法术，spell）有帮助”这样的提示。

释放魂灵
如果角色没有尝试将宝石从房间里移走，或者他们花了太长时间商议，就创造一个新的触发点来释放精神。例如，如果角色将宝石放在雕像附近或持有宝石太久，或许就会释放魂灵。


眼魔之眼

眼魔之眼 Eye of the Beholder
难度：中等

此道地图谜题设计用于引领一支队伍通过一个地下城，这里有一位游荡看客不希望被打扰。一系列线索都与“眼睛 ”这个词联系在一起，角色必须决定如何安全地通过此区域。

一股迷乱浪潮席卷了你。忽然间，你的周遭变得陌生并笼罩于阴影之中。
从阴暗处出现了一个拿着提灯的蒙面地精。
“你们好，朋友们！”小地精说，“我可以帮助你们通过这些地方——如果你们能弄懂我的谜语的话。你们可别在这里走错路，因为这里到处都是眼睛。解开谜语并严格遵循我的指示。“

地精很友好，它的提议也很真诚。它的名字是艾戈尔（Igor; eye-gor），只有在被问及时才会透露。角色发现自己身处一座散发着无法驱散的魔法黑暗的迷宫。任何视觉都无法穿透这黑暗，只有地精的提灯才可以照亮它。艾戈尔的提灯在半径 5 尺范围内发光，但仅限于地精持握时才发亮。如果有其他生物接手它，提灯就会变暗。

谜题特性
魔法迷宫中的角色发现自己处于一系列无尽的相同房间。每个房间有四个通道，指向每个正方向。地精指南列出一些谜语指引队伍沿着迷宫出路行进。每当队伍通过正确通道并进入一个新房间时，地精都会为他们提供一个新谜语，提示下一步该往何方行进。如果他们犯了错误，角色们就会遭遇你所选择的怪物并必须回溯到最后的正确回合。三次错误回合后，队伍就会遭遇眼魔。

门厅
这个迷宫的大厅有 60 尺长、10 尺宽。如果角色们因战斗或其他缘故离开了向导，地精会鼓励他们跟随回到最后正确回合。

地精谜题
遇到角色（并阻止他们进攻）后，地精明确表示没有他的帮助就无法走出迷宫。
角色可以通过 DC 10 感知（洞悉）检定来确定地精是真心想要帮忙。
一旦地精引起了角色们的注意，它就会提供第一个谜语，然后等待队伍冒险通过自己选择的通道。地精在每个路口都会停下来，要么提供下一个谜语（如果队伍选出正确路径），要么避开队伍遭遇的怪物（如果队伍选中错误路径）并在任意战斗后引导角色们沿路走回最后一个正确房间。
地精谜语（及其答案）如下：

什么野兽有着锐利的眼神？（鹰）

线索从什么眼里被拉出？（针）

什么是灵魂的眼睛？（窗口）

谁的眼睛对女巫的酿造很重要？（蝾螈 ）

这只眼睛诅咒你的不幸。（邪恶）

这只眼睛带来的是暂时的平静。（风暴）

六面骰子掷出一，再掷一次也一样。两数求和，名称为何？（蛇眼）

解谜
每条谜底的首字母表示角色应走的下一个方向。谜底提供的路径采取以下路线：东、北、西、北、东、南、南。这条路径会带领人物不止一次地穿过一些房间，而这也是使他们逃脱的必要魔法。

提示检定
任何角色都可选择进行这些属性检定来接收提示：
魅力（游说）DC 15： 地精以谜底的同义词形式提供提示（例如，「蜥蜴」代表「蝾螈」）。
智力（调查）DC 10： 在几个谜语回答正确后，一个角色发现所有答案都与眼睛相关。
感知（洞悉）DC 15：一个或多个正确答案后，角色发现每个答案都对应着一个正方向。

定制谜题
角色可以轻易说服小地精加入他们的队伍。地精还知道哪些秘密？他是否有意帮助角色寻获自由？如果他知道出去的路，为何还要在迷宫里逗留？这位向导或许不止要吸引眼球。


四乘四

四乘四 Four by Four
难度：中等

此谜题能轻易放置于地下城、尘封陵墓或废弃神社中。

你进入一个昏暗的房间。九个矮人头骨放在地板上的一组四尺见方的瓷砖附近，而近旁的一个石坛上刻着如下铭文：
    英勇战士适逢消亡预兆。
      彼众秘密行将昭然若揭。
    神龛之上归位王族冠冕。
      天界床榻适宜九中四者

解开此道谜题后，祭坛上的一个秘密隔间就会打开，露出藏在其中的宝藏。这个隔间不能以其他方式打开。

谜题特性
如谜题资料 3（见本章末尾）所示，九颗矮人头骨放在一个 1 尺见方瓷砖网格附近。网格中的列和行都标有 I、II 或 III 的标记。

解谜

每行与每列的数字都代表了头骨数量。角色必须将头骨放置得符合行与列上的正确数量，同时还要覆盖四颗星星。此谜题有多种可能解法，其中一种解法如图 4.2 所示。

提示检定
矮人角色在此房间中获取提示的属性检定上有优势。任何角色都可以选择进行这些能力检查来获得提示：
智力（调查）DC 15： 这节经文暗示了这个角色，其中四个头骨需要放在刻有星星的瓷砖上。
感知（洞悉）DC 15： 网格边缘周围的 I，II 和 III 标记可能表示必须在这些行和列中放置多少个头骨。

定制谜题
如果其中一个角色是个矮人，这可能是引入家族剧情的最佳时机。这些是他们失散多年的家族的头骨吗？其中某个头骨是否属于他们一直在寻找的亲人？而九个头骨中只有四个归于了“天界床榻”，他们认为此道谜题在暗示什么？


虚幻岛

虚幻岛 Illusive Island
难度：中等

三个数字表盘封住一个盒子、门扉或其他上锁物件。找出正确组合是这道谜题的目标，由于没有明显锁头可撬。

谜题特性
表盘原本设置的数字并不重要。如果玩家问起，可以任意选择三位数字。
一个软木管里有两条线索：一张岛屿地图和一组方向。

地图
给玩家一份谜题资料 4（见本章末）。这张地图描绘了一个陌生岛屿，上面有各种地标，但没有密钥。

方向
方向写在一张羊皮纸上，讲述了一伙人的寻宝路线。

第一日：我们对失落宝藏的搜寻开始于西北入海口，风杖湾。卸下必需品后，我们向东到孤松，再向西南经过北岭到棕榈绿洲。傍晚时分，我们继续往东南方向前往锚点，然后在大沙丘露营。

第二日：早上，我们从沙丘起身前往死者洞窟。发现那里空无一物后，我们的队伍继续前往金字塔。朝着正东方向，我们在漩涡沙地扎营。

第三日：经过怪异的一夜睡眠，我们在回到锚点的第三天醒来时，没有任何记忆或旅行踪迹。漩涡沙地一定是在晚上把我们带走了！我们绕过漩涡沙地到达红塔，但还是没能找到宝藏。料想或许是在洞里漏掉了什么，于是我们又往回走。从那里出发，我们前往南岸看看宝藏是否在克拉肯点。一无所获地，我们回到了锚点。在那里等待我们的事物与我们预想的宝藏全然不同。

解谜
角色按照指示在地图上追寻自己的路径，会发现三个数字。3、4 和 8（见图 4.3）。按照相同顺序将拨盘转到这些数字上，就可以打开上锁物件。

提示检定
任何角色都可选择进行这些属性检定来接收提示：
智力（调查）DC 10： 第三日条目中的「踪迹」一词很重要，说明地图是用于绘制的。
感知（洞悉）DC 15： 地图上没有标签，这意味着地标名称并不重要。重要的是它们彼此间的相对位置。
感知（察觉）DC 10： 既然有三个拨盘，考察历时三天的事实很关键。
感知（生存）DC 15：角色知道方向并不代表搜索某区域的有效方式，并推断出方向一定是在呈现某种信息。

定制谜题
考虑创建你自己的地图与一系列方向来定制此道谜题。通过制作适合你游戏背景中位置的方向，你可以使用角色可能已经拥有的地图来创建一个整合到你的冒险情节中的谜题。你的谜题版本可以添加你认为合适的数字和方向，也可以显示字母、符号或短词，这取决于你设计的复杂程度。

提升难度
你可以通过将地图分成需要分别发现的碎片来增加此道谜题的难度，或者角色可能需要向亲身探索岛屿的人学习方向。只要位置顺序不改变，密码依然正确。


材料成分

材料成分 Material Components
难度：中等

这一谜题也许会出现在法师的作坊里，或是他们的书房或法术书内。而谜题的答案将带来一条与新法术或是稀有的法术（比如第三章种提及的那些）的密码。或者，这一密码可以被以别的适配你的故事的方式利用。

你们找到了一张老旧的纸张，上面记载了一系列的法术与成分。而一些看似随机的字母被放置在两列法术之间。而这一页顶部的讯息如此写到：“阅读那无及之处，显现以崭新法术。”

谜题特性
这名法师的书房里摆满了法术材料、书籍、药水、以及各种各样杂七杂八的东西。这些东西也许可以帮助玩家解开谜题，但玩家只需要这张羊皮纸便能完成谜题。如果谜题对他们来说过于困难，他们可以带走这张羊皮纸以寻找可以解决它的人。

书柜
这名法师的书房几乎全都是书架与其上方的书籍、卷轴、还有其他道具。若角色成功通过一次DC12的智力（奥秘）检定将发现给出列表中的法术，其无价值的材料成分（像是一片云母，一点蝙蝠毛皮之类的）。

列表
羊皮纸有一列法术列表，以及一列等量的材料成分列表。然而，同一行的法术与成分并不相匹配。羊皮纸本身不具有任何魔法能力，但它揭露出的那个单词可能会有。

法师或其他施法者可以轻松辨认并配对任何他们已知的法术与其施法所需的材料成分。但那些他们不熟知的法术，就只能通过下方的成功的“提示检定”来想起这些成分配对——毕竟他们不熟悉。

解谜
如图 4.4 所示，从法术到其匹配的材料成分之间画一条线。当所有法术都被连接到了匹配的材料上时，这些线未触及的字母将拼写出“presto”，而手持这张羊皮纸念出这个词后，一张或多张法术卷轴（或者别的什么宝藏，由你决定）将魔法性的显现出来。

提示检定
任何角色都可选择进行这些属性检定来接收提示：
智力（奥秘）DC 15：该角色回想起了至多3个他未知法术的材料成分为何物。
感知（洞悉）DC 15：该角色怀疑中间摆放的这些杂乱无章的字母——或者其中一部分字母——能拼成一个命令语、一条口令、或是类似的重要线索。
感知（察觉）DC 10：角色注意到可以在法术与材料成分之间画直线，而这些直线会穿过一些中间的字母。

定制谜题
当然，法术与材料成分的组合很容易让人联想到进行连线，不过你可以考虑创建一个独属于你版本的本谜题。比如使用怪物与生物类型、存在位面与其原住民、世界设定中的著名人物与他们的故乡、以此类推，来构建你的谜题。

降低难度
如果你的队伍中没有具备丰富魔法知识的角色，你可以考虑在房间的方笔或是装饰书籍的封面上提供法术与材料成分联系的线索。当然，你也可以直接降低谜题的提示检定的DC值。

提高难度
你可以选择不使用那些角色们也许非常熟悉的咒语，你可以改为使用失传的咒语或是某些角色无法只晓得先史遗咒来让谜题变得更具挑战性。只有去咨询那些法术专家、进行研究、或是进一步的冒险，玩家才有可能得知这两个列表之间的联系。


仅限成员

仅限成员 Members Only
难度：中等

秘密社团、邪教会议或盗贼公会都需要密码才能进入。在此道谜题中，那些守门者非常隐秘，他们不断地更换密码，担心有人会潜入他们的成员队列。

你看一个人影走近一扇带滑窗的橡木门。人影敲了敲门，一个守卫开窗说：“六”，人影回答：“三”，然后警卫开门，让人影进入。

这座建筑似乎只有一个入口：带小滑窗的橡木门。一个守卫开窗对敲门人说出一个看似随机的数字。

谜题特性
即使从各个角度观察了建筑物，角色们也只能看到成员们在与守卫对话后从一扇门进入。

门扉
门由橡木制成，用三寸宽铁条加固。三把死锁保证门扉安全，门的内部也有铁栏杆，所以没有可以从外面撬开的锁。

守卫
门的另一侧昼夜不停地站着一个守卫，与守卫说话的唯一途径是门的滑窗。守卫可以是任何一种会说话的生物，比如刺客、邪教狂热者或暴徒。更多怪兽选择包括熊地精、野猪人或尼卡罗斯魔。
如果有角色敲门，守卫就会滑开窗户并粗暴地给出一个数字，期待得到适当回应。每次有人敲门，守卫都会给出不同数字。任何正确回答都可以让一个角色进入，并且守卫一次只允许一位成员进入。
提供错误答案并试图再次进入的角色必须以某种方式伪装自己否则将被拒绝进入。警卫只愿意为说出正确密码的人开门。如果有未经授权的人试图打开或绕过门，守卫会发出警报再叫六名守卫来协助保卫入口。

成员
如果角色继续观察门，就会看到最多再有四名访客接近门。每偷听一次交流，角色们就必须通过一次 DC 12 团队敏捷（隐匿）检定，才能保持隐蔽；如果团队检定失败，访客会注意到他们正被观察，并安静地说话，使他们的答案不被偷听。
第二访客：守卫开窗说：“十二”。访客回答“六”并被允许入内。
第三访客：守卫开窗说：“十”。访客回答“五”并被拒之门外。
第四访客：守卫开窗说：“七”。访客回答“五”并被允许入内。
第五访客：守卫开窗说：“零”。访客回答“一”并被拒之门外。

解谜
每一位接近门口的成员都会被守卫给出一个数字。此处没有数学公式；对守卫给出数字的唯一有效回应是守卫数字中的字母数。
例如，一位成员得到的数字是“六”。在“六（six）”字中有三个字母，所以该成员的密码是“三”。更多潜在答案见潜在密码表。

潜在密码
提供数字 需要回应
一One 三
二Two 三
三Three 五
四Four 四
五Five 四
六Six 三
八Eight 五
九Nine 四
十一Eleven 六
十三Thirteen 八

提示检定
任何角色都可选择进行这些属性检定来接收提示：
智力（调查）DC 15： 角色推断出没有数学公式可以将守卫和访客之间的数字联系起来。
感知（洞悉）DC 15：该角色怀疑答案与单词而不是数字有关。

定制谜题
此道谜题的挑战性部分在于对玩家的误导使他们以为自己偷听到的是某个数学公式。要想找出答案，他们必须首先克服自己的假设。此道谜题的一个简单版本可能包括计数警卫提供的任何类型单词中的字母，然后用那个数字来回答。或者，对警卫提供数字的回答可能是任何与该数字具有相同字母数的单词——例如，“五（five）”有四个字母，因此“鸭子（duck）”或“烟雾（smog）”是适当答案。你的谜题越是把数字当作单词而不是数字，就越可能有挑战性。


确切零钱

确切零钱 Exact Change
 难度：困难

此道谜题提供了一个基于硬币的精巧锁头，可以锁住任何类型的门、金库或其他障碍。
引用

这里的门扉紧锁，没有把手。取而代之的是，门上有一个槽位，上面刻着“于此处投入确切零钱。”附近木桌上放着一个装着硬币的木碗。
桌面上刻着九个方格，呈现为三乘三的网格。桌腿上钉着的一张羊皮纸上写着如下说明：
每列十五，每行十五；
对角线上，也是如此。
恳请警告仔细数；
各处有着不同数。
中心硬币喂入门扉，必须数目正好；
确切零钱畅通无阻，否则麻烦不少。

谜题特性
桌上碗里有四十五枚金币。谜题要求将确切数量的金币送入到门上槽位中。如果存入错误金额，就会触发警报或你选择的陷阱。

解谜
图 4.5 展示了如何划分四十五枚硬币，使每个方格的数量不同，每行每列加起来是十五个。诗句解释说，这扇门需要中心方格所示的硬币数量。插入确切五枚硬币后，锁住的门扉就会开启。

提示检定
任何角色都可选择进行这些属性检定来接收提示：
智力（调查）DC 15： 该角色意识到如果对角线加起来是十，那么剩余格子的填写就容易多了。
感知（洞悉）DC 15： 该角色计算出中心数以外的两个数字的位置。


四元素

四元素 Four Elements
难度：困难

此道谜题可能会出现在任何有土、气、火、水元素作为守卫的地方。如果此道谜题没有被正确解开，一个或多个这些守卫元素会从雕像中魔法变身并攻击角色们。

当你进入这间六边形房间时，门在你身后猛然关上。四面墙壁上布满了马赛克，每一幅都描绘了四种元素之一的破坏力。四座九尺高元素石像排列在紧闭门扉远对面的墙壁上。雕像上方是一排画着三角符号的方形瓷砖。其中有四块瓷砖已经脱落、散落到地上，上面写着以下字样：
四大元素受困陷入石中，
元素秩序将其锁进家中。
偶数图案对应全部奇数，
瓷砖放错唤醒对应神灵。
恰当序列安全封住四者，
或是每类最佳开启门扉。

角色进入此房间后，身后的门就会关上。只有完成此道谜题才能打开，并且没有其他出口。
谜题特性
下面对马赛克、雕像、瓷砖进行详细介绍。

马赛克
四面墙的马赛克描绘了以下内容：
一个水元素乘着巨浪撞破城墙。在画面中央是一个指向下方的三角形。
一个土元素逼近威胁一群战士。在其胸前刻有一个指向下方的三角形，有一条水平线穿过它。
一个火元素燃烧森林小镇之上。在火焰中心是一个指向上方的三角形。
一个气元素疾驰于暴风雨天空。在云层中心是一个指向上方的三角形，有一条水平线穿过它。

雕像
这些雕像是被魔法捆绑在石头上的真正元素。将这些元素变成雕像的魔法正在慢慢瓦解，因为捆绑它们的瓷砖图案已经崩坏。

瓷砖
如果角色们没有按照正确顺序替换掉四块脱落瓷砖，四座雕像就会同时恢复真身并攻击角色们。此事件具体时间由你决定，但应给角色们足够时间破解谜题。角色们也可以通过将瓷砖放错顺序或方向来单独释放元素。
谜题资料 6 （见本章末尾）说明在雕像上方的墙上设置的一排瓷砖。在没有检定的情况下，角色们意识到当门在他们身后关上时有四块瓷砖掉了下来。通过 DC 15 智力（奥秘）检定，角色可以确定这些瓷砖是让元素被封印的东西。
如果瓷砖在横排中放错，对应元素就会从石牢中解脱出来并进行攻击。每种元素只出现一个：
如果放错的瓷砖有一个指向下方的开放三角形，则水元素被释放。
如果放错的瓷砖有一个指向上方的开放三角形，则火元素被释放。
如果放错的瓷砖有一个指向上方的三角形、有一条水平线穿过它，则气元素被释放。
如果放错的瓷砖有一个指向上方的三角形、有一条水平线穿过它，则土元素被释放。

解谜
正确完整图案在此展示：

奇数瓷砖形成了一个交替向上和向下的开放三角形循环图案。瓷砖 1、5、9 和 13 是向上的三角形，而 3、7 和 11 是向下的三角形。

偶数瓷砖则显示出不同模式。瓷砖 2 和 4 向下，但其中第一块有一条线穿过三角形。瓷砖 6 和 8 遵循相同模式，但三角形指向上。然后模式重复，瓷砖 10 和 12 与瓷砖 2 和 4 相同，瓷砖 14 与瓷砖 6 相同。
解开谜题或击败所有四个元素会使房门晃开。

提示检定
任何角色都可选择进行这些属性检定来接收提示：
智力（调查）DC 15： 角色注意到房间地板上的诗句中的“偶数”和“奇数”两个词，并认为它们对丢失瓷砖有一定意义。
感知（察觉）DC 10：该角色可以推断出哪些瓷砖对应哪些元素。

定制谜题
将多个图案模式交织在一起很容易伪装。将此铭记在心，你可以使用任何一组符号来创建一系列精心设计的图案模式，然后挑战玩家们来填补缺失部分。虽然此道谜题中的符号指的是四元素，但你可以使用圣徽、颜色、架子上的玩偶或任何其他重复设计来呈现你的谜题。
当一个元素被击败时，它可能会留下一个贵重宝石、一个地图碎片、一个其他谜题的线索，或者类似的事物。

提升难度
为了增加此道谜题的难度，可以强制执行一个时间因素：也许在每 5 分钟现实时间结束时，就会有一个元素挣脱出来，直到谜题被解开。
你也可以通过让雕像描绘巨灵而不是元素来提高难度。在这种情况下，将四个元素替换为一个土巨灵、一个气巨灵、一个火巨灵和一个水巨灵。这些巨灵是被迫攻击角色的，无法与之讲理。


鬼祟走廊

鬼祟走廊 Haunted Hallway
难度：困难

许多不安魂灵因不舍离开一些事物而滞留在这个世界上。在这道谜题中，找到解决方案也就意味着帮助一个失落魂灵找到安宁。

这个大厅里有六个凹室，分别编号从一至六。在每个凹室地板上，一支点燃的蜡烛轻轻地闪烁着。从大厅尽头飘来一阵低沉呻吟声。在那里，扑朔迷离地显现了一个在遗弃布偶上徘徊啜泣的小女孩幽体（apparition）。“名字，名字，”她哭着说，“除了我需要的那一个我都记得。”

幽体多萝拉是一个不会参与队伍战斗的无害幽体。如果受到威胁，她会消失并出现于大厅另一端，再次啜泣。
如果以同情心接近她，多萝拉会哀叹她不能拿起她的玩偶，直到她说出已然忘记的它的名字。她拒绝放着玩偶离开这个地方。
多萝拉只能回忆起自己生活中的零碎记忆，很多问题都无法回答。对于与大厅中凹室有关的信息尤其如此（见本节后面的“凹室”）。虽然多萝拉不能回答关于蜡烛线索的模糊问题（如 “这是在说谁？”），但当被提示时，她可以提供具体人物的名字。例如，如果一个角色直接问：“你母亲的名字是什么？”多萝拉就会提供正确答案。她还会把名字拼写出来，这是说明拼写很重要的一个线索。

谜题特性
多萝拉无法离开大厅并会避开凹室。

凹室
大厅排列出六个凹室，每个凹室上方分别刻有 1 至 6 之间的独有编号。烛光照耀出每个凹室后壁上分别划有的一段诗句。下面介绍每句诗句，并在括号内附上一段不该分享给玩家或其角色的解释：

诗句 1：“并非他的守护者，他也不是我的 ；爱恨交加。”（这指的是多萝拉的兄弟，他的名字叫萨姆。）

诗句 2：“我的第一眼：她朦胧的眼睛。我的第一听：她的摇篮曲。”（这指的是多萝拉的母亲，她的名字叫迪莉娅。）

诗句 3：“她的生命她失去了，三三得九都失去了，透过黑暗这个猎人看到了。”（这指的是多萝拉的猫，它的名字叫菲菲。）

诗句 4：“他脸上的生命线活得很长；故事是他的父系之歌。”（这是指多萝拉的祖父，他的名字叫托比亚斯。）

诗句 5：“导师与向导，她的课程习得了。知识衡量于我习得的字母。”（这指的是多萝拉的老师，她的名字叫乔安娜。）

诗句 6：“喜欢吃干草，和她的朋友们一样；与一只鞋和一个孩子住在同一间房屋里。”（这指的是多萝拉的马，它的名字叫亚历克西亚。）

每句诗句都描述了一个与多萝拉关系密切的人。一旦角色确定了某节诗所讲的是谁，他们可以要求多萝拉提供正确名字。例如，“你的猫叫什么名字？”是第 3 节的有效问题。魂灵就会回答：“菲菲”，随后大声拼写出来。

蜡烛
每支蜡烛都是一个 6 寸高的简易蜡锥。虽然在此大厅中，蜡烛永远不会融化、也无法熄灭。

布偶
如果角色们检查布偶或询问多萝拉，她会传达以下信息：

“我的玩偶知道所有六个——第一个是第一个，第二个是第二个，第三个是第三个，第四个是第四个，第五个是第五个，第六个是第六个。”

解谜
一旦角色习得了所有六个名字，他们必须从每个名字中提取一个字母，如在”记住的名字“表中所指出的。例如，“亚历克西亚”是与第 6 凹室中诗句相关的名字，该名字中的第六个字母是 A。

记住的名字
凹室 名字 字母
1 萨姆Sam S
2 迪莉娅Delia E
3 菲菲Fifi F
4 托比亚斯Tobias I
5 乔安娜Johana N
6 亚历克西亚Alexia A

这个娃娃的名字叫塞菲娜（Sefina）。一旦多萝拉被告知这一点，她就会拿起玩偶，说出它的名字，然后和它一起消失，她的灵魂已经安息。如果有些你希望让这个魂灵透露给队伍的信息，比如附近宝藏的位置或者更危险魂灵的秘密，多萝拉在消失时会低语出这些。

提示检定
任何角色都可选择进行这些属性检定来接收提示：
魅力（游说）DC 10： 多萝拉将此角色视为自己的朋友。当此角色想出谜底时，多萝拉会不由自主地叫出谜底的人名（例如，当这个角色大声说“妈妈”时，多萝拉就会叫出“迪莉娅”）。
魅力（威吓）DC 15： 这个角色威吓多萝拉说出自己熟人的名字。她告诉这个角色，她还记得自己熟人的名字，并透露出他们的名字必须要拼写正确，但她没有说为什么。
智力（调查）DC 15： 角色将多萝拉关于玩偶的神秘线索解释如下。“所有六个”指的是玩偶名字中的六个字母，可以通过收集六个凹室中的诗句信息来确定。


菜单上有什么

菜单上有什么 What’s on the Menu
难度：困难

角色发现当地一家热门酒馆是他们寻求加入或渗透的一个秘密组织的幌子。酒馆名称可以是任何你想要的。一个建议是“斗篷与匕首”。
要想迈入俗话中的门槛，角色们必须对酒馆老板霍达·海篆说出正确密码。他们可以通过解开隐藏在酒馆菜单中的谜题来发现这个密码。

酒馆里挤满了享受着他们的饮食的快乐人们。在吧台后面，一个身材魁梧的女人正在擦拭木质吧台的顶部。当你进来时，她抬头朝一张空桌子点了点头，随后她的注意力就被吸引到别处去了。你看到桌子上有一份酒馆菜单。

按照你觉得合适的方式来自定义酒馆并充实它的住客。
除了身为酒馆老板，霍达·海篆还是许多秘密的守护者。如果角色们向她探听信息，她就会询问密码，如果角色们不知道，她就不会泄露任何信息。“要是你值几个子儿的话，”她说，“你会说出密码来赢得我的信任。”

谜题特性
吧台牌子上写着：一顿饭要 1 sp，一杯啤酒要 4 cp，一杯红酒要 1 sp，一瓶红酒要 3 sp。桌上菜单上有酒馆提供的特色菜，以及每种菜的价格。只需要菜单就可以解谜。

菜单
角色浏览菜单时会看到菜单项目表中的项目，顺序是给定的。

菜单项目
项目 价格
玉米扁豆汤 12 cp
炖兔肉 1 cp
啤酒配奶酪点心 7 cp
腌火腿配胡萝卜 9 cp
烤鱼配胡萝卜 6 cp
煎野猪肉配土豆 3 cp
龙炎蜜酒 11 cp

解谜
按字母顺序排列菜单项目，然后按其价格中标明的字母数目数入每一个项目，如菜单内容解谜表所示。将七个字母串在一起就形成了密码：奇美拉（chimera）。

菜单内容解谜
项目（价格） 字母
啤酒配奶酪点心（7 cp） C (第7个字母)
腌火腿配胡萝卜（9 cp） H (第9个字母)
玉米扁豆汤（12 cp） I (第12个字母)
龙炎蜜酒（11 cp） M (第11个字母)
烤鱼配胡萝卜（6 cp） E (第6个字母）
炖兔肉（1 cp） R (第1个字母)
煎野猪肉配土豆（3 cp） A (第3个字母)

角色可以在不按首字母排序菜单项目的情况下找出密码。一旦他们得到了所有的七个字母，他们必须解决字谜来获取密码。
向霍达说出正确密码来获取她所保留的任何秘密——为角色们的下一次冒险提供燃料。

提示检定
任何角色都可选择进行这些属性检定来接收提示：
魅力（威吓或游说）DC 15： 角色说服霍达低声暗示：“算你运气好，我们菜单上有七种选择给你。”
敏捷（隐匿）DC 15： 角色混在人群中偷听另一张桌子的声音，听到顾客们在讨论他们一定是拿到了一份印错的菜单，因为价格似乎不对，或者在哀叹菜单上的项目没有按字母顺序排列。
智力（历史）DC 15： 这个角色回忆了过去如何通过酒馆用常见物品（如菜单）发送秘密信息的故事。
感知（察觉）DC 15：该角色注意到菜单上的价格没有什么道理。例如，为什么炖兔肉比玉米扁豆汤便宜很多？

定制谜题
“奇美拉”可能并非密码而是指酒馆里的某物或某人。解开谜题并通过 DC 15 感知（察觉）检定的角色可能会注意到另一位顾客戴着形似奇美拉的斗篷胸针，或者发现墙上挂着一面用于隐藏一扇密门的印有奇美拉的盾牌。只有在与顾客交谈或看到密门另一面东西后，角色才会获得真正的密码，密码可以是你想要的任何东西。
你可以通过更换菜单项目，选择替换项目内的不同字母，并相应调整价格，轻松地将“奇美拉”换成其他事物。

降低难度
其他酒馆顾客可以提供额外提示，在人物可以偷听到的地方互相交谈。一个顾客可能会说：“这家酒馆越来越贵了。有了这些花哨的新饭菜，他们竟然不按每个字母收一枚铜币！”
一个太乐于助人的酒吧女佣可能会可怜这些挣扎的角色，并带他们按顺序去看各种菜单项目来跳过字谜（啤酒配奶酪点心、腌火腿配胡萝卜、玉米扁豆汤、龙炎蜜酒、烤鱼配胡萝卜、炖兔肉和煎野猪肉配土豆）。她甚至可能会建议角色“啤酒配奶酪点心，然后继续往下。”


玩家展示用材料

见5etools对应页面


Help > 魔邓肯出品：多元宇宙的怪物 >
种族

第一章：奇幻种族 Fantastical Races

译者的话：本贴为MotM第一章部分初译内容，此版本仅为译者一家之言。本人能力有限，译文并非能完全体现英文原本的含义与韵味。一切译名以1.7.1版的D&D 5e三宝书和民间通用译名为准，部分译名参考自以前各扩展中玩家种族的译文。因为本书内容为对之前出版的诸多玩家种族的修改和整合，所以本译文对与三宝书不统一的翻译用词进行整合，并按个人喜好加以调整。若未能完全沿用旧译文，对诸位译者们致以歉意。同时感谢每一位曾参与过龙与地下城5e翻译工作的民间译者，谢谢你们！

阿兰寇拉鹰人Aarakocra 到 狗头人Kobold 描述的译者为 Farevell。
化兽者Shifter 数据的译者为Amethyst Dragonlord。
蜥蜴人Lizardfolk 到 原体蛇人Yuan-ti 的描述，与斑猫人Tabaxi到原体蛇人Yuan-ti数据的译者为柴郡猫眼。
以上译文经过本人些许修改以保持统一，感谢帮助翻译的每一位译者！

本章汇集了来自龙与地下城的多元宇宙之中的奇幻种族，并为玩家角色们提供了以下种族，作为玩家手册中可选择种族的补充。

阿兰寇拉鹰人Aarakocra, 阿斯莫Aasimar, 熊地精Bugbear, 人马Centaur, 幻身灵Changeling, 地底侏儒Deep Gnome, 灰矮人Duergar, 雅灵Eladrin, 仙灵Fairy,
费尔伯格人Firbolg, 气元素裔Genasi: Air, 土元素裔Genasi: Earth, 火元素裔Genasi: Fire, 水元素裔Genasi: Water, 吉斯洋基人Githyanki, 吉斯泽莱人Githzerai, 地精Goblin, 歌利亚Goliath,
兔人Harengon, 大地精Hobgoblin, 天狗Kenku, 狗头人Kobold, 蜥蜴人Lizardfolk, 牛头人Minotaur, 兽人Orc, 半羊人Satyr, 海精灵Sea Elf,
影灵Shadar-kai, 化兽者Shifter, 斑猫人Tabaxi, 龟人Tortle, 梭螺鱼人Triton, 原体蛇人Yun-ti.

这里的许多种族都是基于《怪物图鉴》和这本书籍中的怪物作为基础的。和你的DM咨询，确认这里的选择是否适合你的战役。

如果你使用了一个本章的种族，首先请阅读“创建你的角色”部分。

创建你的角色 Creating Your Character

在1级时，决定你的角色是人类还是其他奇幻种族中的一员。如果你选择幻想种族，如本节的仙灵或兔人，在角色创建时参照以下的额外规则。如果你选择了本章中的一个幻象种族，在创造角色时遵循以下的规则。

属性值加成Ability Score Increase
当决定你属性值加成时，将一项属性加 2，然后将另一项不同的属性加1.或者选择三项不同的属性各自加1。无论你如何决定角色的属性，骰点还是购点都必须遵循这一规则。“快速建卡”一节会指导你的角色选择增加何种属性。你可以采用这些指导也可以将其无视。无论你增加哪项属性，这些加成无法让属性超过20。

语言Languages
你的角色能够说、读和写通用语和另一种你和 DM认为适合角色的语言。《玩家手册》提供了一项可供选择的泛用语言列表。DM战役为了战役而自由地修改该列表。

生物种类Creature Type
所有 D&D中的生物，包括所有玩家角色，都在规则上有一个特别的关键词，用来鉴别其所属的生物种类。绝大部分玩家角色都属于类人生物。这里列出的种族选项说明了你的角色的生物种类是什么。
以下是游戏内的生物种类按字母表顺序排列的列表：异怪 Aberration、野兽 Beast、天界生物 Celestial、构装生物 Construct、龙类 Dragon、元素生物 Elemental、精类 Fey、邪魔 Fiend、巨人 Giant、类人生物 Humanoid、怪兽 Monstrosity、泥怪 Ooze、植物 Plant、不死 Undead。这些生物种类本身并不拥有规则，但一些游戏规则会以不同的方式影响到特定种类的生物。例如，疗伤术法术对不死和构装生物无效。

寿命Life Span
在龙与地下城多元宇宙中，一个玩家角色的寿命通常约为一个世纪，前提是该角色没有在冒险中遭遇不测。例如矮人们和精灵这些种族的成员，通常可以活上几个世纪。如果本书中某个种族的成员普遍能活超过一个世纪，则会在该种族的描述中提到。

身高与体重 Height and Weight
不论种族，典型玩家角色的身高和体重范围与我们现实世界里人类的相同。如果你想随机地决定你的角色的身高和体重，参照《玩家手册》的随机身高体重 Random Height and Weight表，并选择最能代表你所想象的角色的一列进行投掷。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


潜猎兽

潜猎兽 Balhannoth

居住于堕影冥界的邪恶的、掠夺性的潜猎兽会改变其巢穴周围的现实，让它对旅者们表现出巨大的吸引力，一旦他们踏入巢穴内部，潜猎兽就会发动它的陷阱。一种有限心灵感应使得潜猎兽可以感知其他生物的欲望，并且识别猎物期望满足其需求或欲望的地方的图像，例如提供治疗的旅馆或寺庙。然后，它扭曲周围的现实，隐藏自己，重塑环境，使其符合这样的样子。模仿并非完美，但足以愚弄贪婪或绝望的生物，一旦它的猎物进入陷阱，它就会抓住目标并瞬间传送，以他们的恐惧和绝望为食。
一些地城制造者和幽暗地域的统治者有时冒险进入堕影冥界捕捉潜猎兽作为守护者。

潜猎兽的巢穴 A Balhannoth's Lair
在堕影冥界，潜猎兽把它们的巢穴建在它们要狩猎的生物居住地附近。它们徘徊在人来人往的大道小路上，袭击落单的人。在幽暗地域作为守护者的潜猎兽可能藏在幽暗地域通道附近的洞穴里，守卫着进出其守护之物的道路。

巢穴动作Lair Actions
先攻轮到20时（出现等值时视为后手），潜猎兽可以采取以下行动之一。潜猎兽不能在连续的两轮里重复使用同一项巢穴动作

传送Teleport。 潜猎兽瞄准其500尺范围内的一个目标。目标必须成功进行DC 16的感知豁免，否则目标连同它穿戴和携带的任何物品，传送到潜猎兽选择的在60尺以内的空地。

消隐Vanish。 潜猎兽瞄准其500尺范围内的一个目标。目标必须通过DC16的感知豁免，否则潜猎兽将对于该生物在1分钟内为隐形状态。如果潜猎兽攻击该目标，该效果结束。

改变地形warp Terrain。 潜猎兽扭曲其周围500平方尺的现实。10分钟后，地区地形被重塑。形成一个被潜猎兽读取过思想的智慧生物所寻找的地点的样子，而这个类人生物的欲望已经被潜猎兽感知到了（见下面的区域效应）。这种转变只能影响非生命的物质且不能创造任何任何有活动部分或魔法效果的物品。在这一地区制造的任何物体，经过仔细检查后，都被证明是赝品。书籍里装满了空页，黄金物品是明显的假货，等等。这种转变一直持续到潜猎兽死亡或再次使用这个巢穴行动。

区域效应
潜猎兽巢穴内的区域由于该生物的非自然存在而扭曲，造成下列一项或多项效应：

  • 在潜猎兽巢穴1英里内的生物体验到一种感觉——他们接近于他们最想要的东西。生物越靠近潜猎兽的巢穴，这种感觉越强烈。
  • 潜猎兽可以感知到1英里内的类人生物心中最强烈的欲望，并了解这些欲望是否涉及一个地方：一个安全的休息地点、庙宇、家或其他地方。

当潜猎兽死亡后，这些效果立即消失。

潜猎兽Balhannoth
大型异怪，普遍混乱邪恶
护甲等级：17（天生护甲）
生命值：114（12d10+48）
速度：25尺 攀爬25尺
力量17（+3） 敏捷8（-1） 体质18（+4）
智力6（-2） 感知15（+2） 魅力8（-1）
豁免：体质+8
技能：察觉+6
状态免疫：目盲
感官：盲视500尺（超过这个半径则看不见），被动察觉16
语言：理解深潜语，心灵感应1里
挑战等级：11（7200exp）熟练加值 +4

传奇抗性Legendary Resistance（2次/日）。潜猎兽豁免失败时，可以将其改为豁免成功。
动作Actions
多重攻击Multiattack。潜猎兽可以发动1次啃咬攻击和2次触须攻击
啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：19（3d10+3）穿刺伤害
触须Tentacle。近战武器攻击：命中+7，触及10尺，单一目标。命中：10（2d6+3）钝击伤害，同时目标被擒抱（挣脱DC15），并且被移动到距离潜猎兽5尺的地方。在目标挣脱擒抱之前，目标处于束缚状态，且潜猎兽不能用这条触须攻击其他目标。潜猎兽有4条触须。
传奇动作Legendary Actions
潜猎兽拥有 3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。潜猎兽在它的回合开始时恢复其所有已消耗的传奇动作数。
啃咬Bite。潜猎兽对一个被它擒抱的生物发动一次啃咬攻击。
传送Teleport。潜猎兽使用魔法连同它的装备与抓住的生物一起传送至视野内的空地。至多传送60尺。
消失Vanish。 潜猎兽使用魔法变为 隐形Invisible 。这个效果至多持续10分钟，或直至它发起攻击为止。


星之子

星之子 Star spawn

繁星绝无此子。
如此美丽的星光绝不该遭受如此讽刺。 ——魔邓肯

物质层面只代表多元宇宙的一小部分。在最著名的存在层面之外，存在着对人类生命致命的领域。有些存在是如此的充满敌意，甚至与这样一个地方的片刻接触，就足以让一个凡人陷入疯狂。然而，这些领域之内的存在是与生俱来的：永恒的渴望、探索、斗争，有时甚至是梦想。这些上古邪物Elder Evils比大多数凡人都要古老得多，对类人的心灵来说总是可怕的。
无论他们多么渴望进入并统治物质层面，上古邪物们都无法或不愿离开他们的王国。有些人被外部力量囚禁在他们的维度之中，有些人与他们的家庭现实有着不可分割的联系，还有一些人根本无法找到任何出路。
被称为星之子的生物是上古邪物的使者，仆从，走卒和爪牙，它们能够旅行到物质层的，以物质形态出现。它们通常是在彗星之后到达的——或者这种现象仅仅是恒星诞生在附近并可用于通讯的信号。当征兆正确的时候，祭司和邪教信徒们就会聚集在一起，大声朗读他们亵渎神明的经文，并进行撕裂心灵的仪式，引导星之子降临于这个世界。

上古邪物的祝福Elder Evil Blessings
经过几代人的不懈学习和残忍实践，某些上古邪物的信徒已经掌握了向他们选择的仆从赠送超自然礼物的能力。任何为上古邪物之教派服务的生物，包括一个星之子，都可以获得其中一种奖励——通常作为对忠诚服务的回报，但有时也为违反教派法律的生物提供了一个赎罪的机会。以下能力是对应教派所特有的，通常一个生物最多只能拥有一种。

教派：阿托普斯，生而为死的世界Atropus，the World Born Dead
腐败凝视Gaze of Corruption（充能6）。邪教信徒选择一个可见生物，且位于其30英尺以内。目标必须在DC15的体质豁免中成功，否则受到16点(3d10)的暗蚀伤害并中毒1分钟。中毒目标可以在每次自己回合结束时重复豁免，成功则终止该效果。

教派：沸泥之湖的博瑞姆Borem of the lake of Boiling Mud
博瑞姆之拥Borem‘s Embrance（1/日）。邪教信徒触摸一个离他5英尺以内的生物。目标必须在DC15的敏捷豁免投掷中成功，否则将被涂上粘稠的、冒着蒸汽的泥浆。当它以这种方式被包裹时，目标的速度减半，它不能使用反应，并且在每次自己回合开始时都会受到10点(3d6)火焰伤害。效果持续直到1分钟后、邪教者失能或死亡、或目标浸入水中。

教派：哈斯克，哈加特之音Haask，the Voice of Harut
哈斯克仪态Haask‘s Presence(1/日)。邪教信徒变成一个微小的、水蛭样的生物，并传送到一个距离它30尺内、可见的人形生物肩膀上。目标人形生物必须在DC15的魅力豁免中成功，否则将被邪教徒所魅惑。当目标被魅惑时，邪教徒在目标下一个回合控制其行动。在那个回合结束时，邪教徒会传送到一个30英尺内、它可以看到的未被占据的空间，然后变回到它的正常形态。该形态下，邪教徒不能被任何攻击或其他效果直接攻击，但它受范围效果的正常影响。

教派：萨瑞兹顿，受缚之神Tharizdun，the Chained God
萨瑞兹顿的火花Tharizdun‘s Spark(充能6)。作为附赠动作，邪教信徒触摸一个简易或军事武器或天生武器（如果它有的话）。下一个被该武器击中的生物必须在DC15感知豁免中成功，否则将经历10分钟的短期疯狂。参考短期疯狂表(参见《地下城主指南》第8章中的“疯狂效果”)来确定疯狂的形式。受影响的生物可以在每分钟结束时重复豁免，成功则结束对自己的效果影响。

教派：燃烧者·提兰索拉斯Tyrantheraxus，the Flamed One
辐射火焰Radiant Flames(1/日)。炫彩火焰包围着邪教徒，直至1分钟、邪教者失能或死亡，或邪教徒主动熄灭火焰(无需动作)。当被火焰包裹时，邪教徒拥有30英尺范围的心灵感应，并且它可以用一个附赠动作传送到30英尺内的一个它可以看到的未被占据空间。此外，每一个在邪教徒周围5英尺内开始其回合的生物必须进行DC15敏捷豁免，失败则受到16点(3d10)光耀伤害，豁免成功则伤害减半。


星之子战栗者

星之子战栗者 Star Spawn Grue

这些长着尖牙，没有嘴唇，总是咧嘴大笑的疯狂的战栗者有着长满刺的细腿与长胳膊。它那苍白的皮肤上的奇怪斑点中长着鬃毛和棘刺，长手指的末端则是开裂的肮脏指甲。战栗者是最弱小的星之子。一群扭动、慌乱的战栗者通常跟随更强大的星之子。他们不断的叽叽喳喳和尖笑会产生不谐的精神能量，扰乱其他生物的思维模式。当智能生物靠近一群星之子战栗者时，它们会经历闪烁的色彩、幻觉、迷失方向和一波又一波的绝望。

星之子战栗者Star Spawn Grue
小型异怪，普遍中立邪恶
护甲等级：11
生命值：17（5d6）
速度：30尺
力量6（-2） 敏捷13（+1） 体质10（+0）
智力9（-1） 感知11（+0） 魅力6（-2）
伤害免疫：心灵
感官：黑暗视觉60尺，被动察觉10
语言：深潜语
挑战等级：1/4（50xp）熟练加值+2

尖笑灵光Aura of Shrieks。距离战栗者20英尺以内的非异怪生物，在进行豁免检定和攻击战栗者以外的生物时，都具有劣势。
动作Actions
致惑啃咬Confounding Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：6（2d4+1）穿刺伤害，且目标须成功通过一次DC10的感知豁免否则对目标发动的攻击检定具有优势，直到战栗者的下回合开始。


星之子巨怪

星之子巨怪 Star Spawn Hulk

巨怪是已知最大的星之子。尽管有着酷似食人魔的身材，但巨怪闪闪发光的半透明皮肤展现着发达的肌肉，毫无食人魔身上的脂肪。它那苍白且没有眼睑的眼睛在那因长满牙齿且没有鼻子而扭曲的脸上怒目而视。
巨怪很少在没有先知在附近指挥的情况下遭遇。除了保护主人，巨怪似乎没有什么自我意识。

星之子巨怪Star Spawn Hulk
大型异怪，普遍混乱邪恶
护甲等级：16（天生护甲）
生命值：136（13d10+65）
速度：30尺
力量20（+5） 敏捷 8（-1） 体质21（+5）
智力 7（-2） 感知12（+1） 魅力9（-1）
豁免：敏捷+3，感知+5
技能：察觉+5
伤害抗性：非魔法的钝击、挥砍、穿刺伤害
状态免疫：魅惑，恐慌
感官：黑暗视觉60尺，被动察觉15
语言：深潜语
挑战等级：10（5,900xp）熟练加值+4

心灵镜面Psychic Mirror。如果巨怪受到精神伤害，作为替代，每一个离巨怪10英尺以内的生物都会受到等值的精神伤害，巨怪不承受该次伤害。此外，巨怪的思想和位置无法被魔法识别。
动作Actions
多重攻击Multiattack。该巨怪进行两次猛击。若两次攻击命中同一目标，则目标额外受到9（2d8）心灵伤害且须成功于DC17的体质豁免，否则被震慑直至目标的下回合结束。
猛击slam。近战武器攻击：命中+9，触及10尺，单一目标。命中：14（2d8+5）钝击伤害
巨臂收割 Reaping Arms（充能5-6）。该巨怪对其周围10尺范围内的每个生物进行一次单独的猛击（slam），每一个被击中的生物都必须通过DC17的敏捷豁免，否则陷入倒地。


星之子蠕虫法师

星之子蠕虫法师 Star Spawn Larva Mage

蠕虫法师是凡人躯体与异界本质梦魇般的结合产物。当那些蠕虫一样的强大实体例如凯沃斯Kyuss或柯兹夫Kezef的强大邪教追随者（通常是邪术师或其他施法者）接触到自彗星而来的上古邪物使者时，该使者可以与凡人意识融合，形成一个蠕虫法师。在这个过程中邪教徒没有任何个人意志能够残留，因此最后出现的是一个完全陌生的存在。
（注：该 法师Mage 非彼 法师Wizard ）

星之子蠕虫法师 Star Spawn Larva Mage
中型异怪，普遍混乱邪恶
护甲等级：16（天生护甲）
生命值：168（16d8+96）
速度：30尺
力量17（+3） 敏捷12（+1） 体质23（+6）
智力18（+4） 感知12（+1） 魅力16（+3）
豁免：敏捷+6，感知+6，魅力+8
技能：察觉+6
伤害抗性：冷冻；非魔法的钝击、挥砍、穿刺伤害
伤害免疫：心灵
状态免疫：魅惑，恐慌，麻痹，石化，中毒，束缚
感官：黑暗视觉60尺，被动察觉16
语言：深潜语
挑战等级：16（15，000xp）熟练加值+5

蠕虫重塑Return to Worms。当蠕虫法师的生命值减少到0时，它碎裂为占据原本空间的一只蠕虫群（见怪物图鉴）。除非蠕虫群被摧毁，否则蠕虫法师将在24小时后再度成型。
动作 Actions
多重攻击Multiattack。法师发动三次猛击或魔能箭攻击。
猛击slam。近战武器攻击：命中+8，触及10尺，单一目标。伤害：7（1d8+3）钝击伤害
目标必须在DC19的体质豁免中成功，否则在其下一回合结束前陷入中毒。
魔能箭Eldritch Bolt。远程法术攻击：命中+8，射程60尺，单一目标。伤害：19（3d10+3）力场伤害。
蠕虫天灾Plague of Worms（充能6）。每一个在法师周围10ft内的非星之子的生物，必须通过DC19敏捷豁免否则受到22（5d8）黯蚀伤害并因铺天盖地的蠕虫而陷入目盲及束缚。在蠕虫法师的每个回合开始时，受影响的生物都会受到22（5d8）黯蚀伤害。受影响的生物可以在自己的每回合结束再次进行豁免鉴定，成功则结束对自己的影响。
施法Spellcasting。法师施展以下一个法术且不需要任何材料成分，使用魅力作为施法属性（法术豁免DC16）：
随意：法师之手，传讯术，次级幻影
1/每日：支配怪物
反应Reactions
吞噬虚弱Feed on Weakness。当法师20ft内一名生物豁免失败时，法师获得10临时生命值。
传奇动作Legendary Actions
法师拥有 3 传奇动作用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。法师在它的回合开始时恢复其所有已消耗的传奇动作数。
猛击Slam。法师进行一次猛击。
魔能箭Eldritch Bolt（消耗2动作）。法师进行一次魔能箭攻击。
进食Feed（消耗3动作）。每个受到蠕虫天灾效应束缚的生物受到13（3d8）黯蚀伤害，且该法师获得6点临时生命值。


星之子切裂者

星之子切裂者 Star spawn mangler

那些通过召唤上古邪物来亵渎现实的邪教信徒，经常会说这些实体来自一个遥远的国度。
事实上，它们并非来自一个地方或空间。有存在着的事物的多元宇宙，也有不应该存在的事物的多元宇宙。 ——魔邓肯

切裂者是一种低腰、多臂瘦长、令人毛骨悚然的恐怖形象。它们通常有6条胳膊，但实际上它们可以有4到8条胳膊。切裂者沿着地面或墙壁爬行，紧贴着阴影，藏在那些看起来太浅或光线太强而无法隐藏任何东西的地方。。由于他们驼背的姿势和瘦弱的体型，他们看起来比实际体型要小。信徒召唤这些生物作为守卫和刺客，这是他们擅长扮演的两种角色。

星之子切裂者 Star Spawn Mangler
中型异怪，普遍混乱邪恶
护甲等级：14
生命值：71（13d8+13）
速度：40尺，攀爬40尺
力量 8（-1） 敏捷18（+4） 体质12（+1）
智力11（+0） 感知12（+1） 魅力7（-2）
豁免：敏捷+4，体质+4
技能：隐匿+7
伤害抗性：冷冻
伤害免疫：心灵
状态免疫：魅惑，恐慌，倒地
感官：黑暗视觉60尺，被动察觉11
语言：深潜语
挑战等级：5（1，800xp）熟练加值+3

伏击 Ambush。切裂者在先攻检定上具有优势。
动作Actions
多重攻击Multiattack。切裂者进行两次爪击。
爪击 claw。近战武器攻击：命中+7，触及5尺，单一目标。伤害：8（1d8+4）挥砍伤害。若此次攻击骰具有优势，则目标额外受到7（2d6）心灵伤害。
疾风连爪 Flurry of Claws （充能5-6）。切裂者对一个目标进行六次爪击，在这些攻击之前或之后，它都可以再一次移动，而不会引起借机攻击。
附赠动作Bonus Actions
幽影潜行 Shadow Stealth。在微光或黑暗环境下，切裂者执行躲藏动作。


星之子先知

星之子先知 Star Spawn Seer

星子先知往往作为崇拜一个或多个上古邪物邪教的领袖。通常，先知是唯一了解邪教所崇敬之物的恐怖的成员。
一个在物质层中表现为星之子先知的存在通常会以无实体的形式降临。当邪术师或其他施法者与之建立联系时，先知会控制住凡人肉体和灵魂，并将其转化为星之子先知。无论先知曾经是谁，他都会消失那浑身长满巨大的肿瘤，皮肤上满是诡异涡旋的躯体之中。它们的手变得笨重，像鳍一样的附属物，抓着它们那诡异的，由肉、骨和星状物质混合而成的法杖。但当它们用手来操纵其他东西时，会显得笨拙和痛苦。
星之子先知几乎总是带着一个或多个星之子巨怪。虽然巨怪本身就是一名强大的战士，但它也是先知常用的战术的重要组成部分。当先知对巨怪造成心灵伤害时，巨怪不会受到伤害，而效应会从巨怪身上反弹并袭击其他生物。

星之子先知 Star Spawn Seer
中型异怪，普遍中立邪恶
护甲等级：17（天生护甲）
生命值：153（18d8+72）
速度：30尺
力量14（+2） 敏捷12（+1） 体质18（+4）
智力22（+6） 感知19（+4） 魅力16（+3）
豁免：敏捷+6，智力+11，感知+9，魅力+8
技能：察觉+9
伤害抗性：冷冻，非魔法的钝击、挥砍、穿刺伤害
伤害免疫：心灵
状态免疫：魅惑，恐慌
感官：黑暗视觉60尺，被动察觉19
语言：通用语、深潜语、地底通用语
挑战等级：13（10,000xp）熟练加值+5

异相位移动 Out-of-Phase Movement。先知可以穿过其他的生物和物体，如同穿越困难的地形，并且他的移动不会触发借机攻击。它所经过的每一个生物都会受到5（1d10）心灵伤害，任何生物每回合只会受到一次该伤害。如果先知在一个物体内结束它的回合，它将受到5（1d10）力场伤害。
动作Actions
多重攻击Multiattack。先知进行两次彗星杖或精神珠攻击。
彗星杖Comet Staff。近战武器攻击：命中+11，触及5尺，单一目标。伤害：10（1d8+6）钝击伤害外加18（4d8）心灵伤害，目标须成功于DC19的体质豁免，否则陷入失能直到先知的下回合结束。
精神珠 Psychic Orb。远程法术攻击：命中+11，射程120尺，单一目标。伤害：27（5d10）心灵伤害。
距离坍塌 Collapse Distance （充能6）。该先知扭曲了一个在30英尺内看到的生物周围的空间。该生物须成功于DC19感知豁免，若失败则目标以及任何它穿着或携带的装备，将神奇地传送到60英尺内、一个先知所能看见且未被占据的空间，所有其他在目标原始地点10尺以内的生物，每一个受到39（6d12）心灵伤害。若豁免成功，则目标受到19（3d12）心灵伤害。
反应Reactions
空间扭曲 Bend Space.。当先知被一次攻击命中时，它会带着任何其携带或着装的装备传送，与另一个在60英尺内且它所能看到的星之子交换位置。另一个星之子承受这次攻击。


颅鼠

颅鼠 Cranium Rat

夺心魔用灵能轰击正常老鼠的大脑，以此创造出了颅鼠。颅鼠的智力与行为与一只普通的老鼠相差无几，但，如果有足够多的颅鼠聚集在一起，形成集群，它们就会将意识融为一个强大的智慧个体，并拥有集群成员所有颅鼠的记忆。集群成立后，颅鼠成员们将变得聪慧，且只要它们的集群持续存在，他们就能保持这种提升过的智力。集群也会唤醒创造它们的夺心魔为它们每颗大脑内注入的潜在灵能能力，激活它们的灵能力量。
孤单的颅鼠只能利用其天然的心灵感应来传达饥饿、恐惧和其他基本情绪。而聚为集群的颅鼠能够通过心灵感应，将集群作为一个整体来“说话”，且经常用“我们”这个集体代词来称呼自己。一些夺心魔群落会将颅鼠当做间谍使用。颅鼠潜入聚落，在那充当群落主脑的耳目。并在主脑的心灵感应范围内将它们的所见所谓传递给主脑。

颅鼠 Cranium Rat
微型异怪，无阵营
护甲等级：12
生命值：2（1d4）
速度：30尺
力量2（-4） 敏捷14（+2） 体质10（+0）
智力4（-3） 感知11（+0） 魅力8（-1）
感官：黑暗视觉30尺，被动察觉10
语言：心灵感应30尺
挑战等级：0（10XP） 熟练加值+2

心灵帷幕Telepathic Shroud。颅鼠免疫任何能感知其情绪或阅读其思想的效应，其同样免疫所有预言学派的法术。
动作 Actions
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：1点穿刺伤害。
附赠动作Bonus Actions
照明Illumination。颅鼠可以从其裸露的大脑散发出5尺半径的微光、或是将光熄灭。

颅鼠集群 Swarm of Cranium Rat
微型异怪的中型集群，普遍守序邪恶
护甲等级：12
生命值：76（17d8）
速度：30尺
力量9（-1） 敏捷14（+2） 体质10（+0）
智力15（+2） 感知11（+0） 魅力14（+2）
伤害抗性：钝击，穿刺，挥砍
状态免疫：魅惑，恐慌，擒抱，麻痹，石化，倒地，束缚，震慑
感官：黑暗视觉30尺，被动察觉10
语言：心灵感应30尺
挑战等级：5（1,800XP） 熟练加值+3

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型老鼠通过的通道。集群不能恢复生命值也不能获得临时生命值。
心灵帷幕Telepathic Shroud。集群免疫任何能感知其情绪或阅读其思想的效应，其同样免疫所有预言学派的法术。
动作 Actions
啃咬Bite。近战武器攻击：命中+5，触及0尺，单一身处颅鼠所处空间的目标。命中：14（4d6）点穿刺伤害，如果集群的生命值在一半以下，则改为7（2d6）点穿刺伤害。外加22（5d8）点心灵伤害。
施法（灵能）Spellcasting(Psionics)。只要集群具有超过一半的生命值，集群就可以施展以下一个法术，无需任何法术成分，且以智力为其施法属性（法术豁免DC13）：
随意：命令术commnands，通晓语言comprehend languages，侦测思想detect thoughts
每项1/日：困惑术confusion，支配怪物dominate monster
附赠动作Bonus Actions
照明Illumination。集群可以从其裸露的大脑散发出5尺半径的微光、或是将光芒增强至5尺~20尺半径的明亮光照（以及在这半径之外的额外等额距离微光光照）、或是将光熄灭。


纽吉怪

纽吉怪 Neogi

纽吉怪看上去像是大号的蜘蛛，长着鳗鱼一样的脖子和脑袋。这种生物能够毒害目标的身体和心灵，进而制服比它们更强壮的生物。
纽吉怪通常生活在物质位面的偏远角落，比如星界和以太位面。它们抛弃了它们原来的家园去征服和吞并其他世界的生物。在此期间，纽吉怪首先奴役了土巨怪。然后，使用它们作为苦力，纽吉怪建造了蜘蛛般的圆滑船只，令它们能够在多元宇宙中遨游。


纽吉怪幼体

纽吉怪幼体 Neogi Hatchling

纽吉怪大约能活一个世纪。当一个个体因年龄增长而日益虚弱时，群体中的其他纽吉怪会制服它并给它注入一种特殊的毒素，把年老的纽吉怪转变成了一团臃肿无助的肉块。年轻的纽吉怪在它上面产卵，当孵化出的幼体出现时，它们会吃掉年迈的纽吉怪，然后是其他新生儿，直到只剩下几个最强壮的新生儿。幸存下来的纽吉怪会在成体纽吉怪的奴役下开始它们的生命。它们必须学习关于它们社会的知识，并在其中赢得自己的一席之地，每只纽吉怪都是从奴役一只土巨怪开始自己的训练。

纽吉怪幼体Neogi Hatchling
微型异怪，普遍守序邪恶
护甲等级：11
生命值：7（3d4）
速度：20 尺, 攀爬 20 尺
力量3（-4） 敏捷13（+1）体质10 （+0）
智力6（-2）感知10 （+0）魅力9（-1）
感官：黑暗视觉 60 尺, 被动察觉10
语言：——
挑战等级 1/8 （25 XP） 熟练加值+2

精神坚韧Mental Fortitude。幼体在进行对抗魅惑与恐慌的豁免检定时具有优势，并且魔法无法让幼体陷入睡眠。
蛛行Spider Climb。纽吉怪可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
动作Actions
啃咬Bite。近战武器攻击: 命中+3,触及5尺 , 单一目标.
命中: 3（1d4+1） 穿刺伤害加7（2d6） 毒素伤害,并且目标必须成功通过一次DC10的体质豁免，否则陷入1分钟中毒状态。目标可以在每个其回合结束再次进行豁免，成功则结束该效应。


纽吉怪成体

纽吉怪成体 Neogi Adult

纽吉怪的思维方式和其他生物格格不入。因为它们有控制思想的能力，纽吉怪认为这样做是完全合适的。它们的社会没有个体之间的区别，只有一个生物被给予的控制他人的特权，而且它们也无法在情感的方面理解人类和其他类似存在。对于一个纽吉怪来说，仇恨和爱一样是外来的感受，在缺少权威的情况下表现出忠诚是愚蠢的行为。
纽吉怪通过染料、变化法术和其他记号来标记被它们捕获的奴隶。这些标记旨在彰显个体的领导地位、成就和身份。通过这些标记，纽吉怪们能够确定彼此在阶级中的位置，它们必须服从更高位的纽吉怪，否则将面临严厉的惩罚。

纽吉怪成体Neogi Adult
小型异怪，普遍守序邪恶
护甲等级：15（天生护甲）
生命值：33（6d6+12）
速度：30 尺, 攀爬 30 尺
力量6（-2） 敏捷16（+3）体质14 （+2）
智力13（+1）感知12 （+1）魅力15（+2）
技能：威吓+4 察觉+3
感官：黑暗视觉 60 尺, 被动感知 10
语言：通用语，深潜语，地底通用语
挑战等级：3（700 XP） 熟练加值+2

精神坚韧Mental Fortitude 。纽吉怪在进行对抗魅惑与恐慌的豁免检定时具有优势，并且魔法无法让纽吉怪陷入睡眠。
蛛行Spider Climb。纽吉怪可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
动作Actions
多重攻击Multiattack。纽吉怪进行一次啃咬和两次爪击
啃咬Bite. 近战武器攻击: 命中+5, 触及5尺 , 单一目标。命中：6（1d6+3） 穿刺伤害加14（4d6） 毒素伤害,并且目标必须成功通过一次DC12的体质豁免，否则陷入1分钟中毒状态。目标可以在每个其回合结束再次进行豁免，成功则结束该效应。
爪击Claws. 近战武器攻击: 命中+5, 触及5尺 , 单一目标。命中：8（2d4+3）点挥砍伤害
附赠动作Bonus Actions
奴役Enslave（长休或短休后充能）。纽吉怪指定一个30尺内它能看见的生物。该生物必须成功通过DC14的感知豁免，否则被纽吉怪魔法性地魅惑一日，直到纽吉怪死亡或该生物距离纽吉怪1英里以上。被魅惑对象不能违抗纽吉怪的命令，也不能作出反应动作，纽吉怪和奴役对象能够最远在一英里内心灵交流。无论何时被魅惑对象受到伤害，其可以再次进行豁免检定，成功则结束该效应。


纽吉怪尊主

纽吉怪尊主 Neogi Master

纽吉怪尊主使用它们在离开故乡的旅途中与一些异界实体签订契约而得来的魔法。这些实体看似群星，却表现出邪恶的本质。它们的名字多有耳闻：阿卡玛，凯丰，吉拜斯，以及哈达。

纽吉怪尊主Neogi Master
中型异怪（邪术师），普遍守序邪恶
护甲等级：15（天生护甲）
生命值：71（13d6+26）
速度：30 尺, 攀爬 30 尺
力量6（-2） 敏捷16（+3） 体质14 （+2）
智力16（+3） 感知12 （+1） 魅力18（+4）
豁免：感知+3
技能：奥秘+5，欺瞒+6，威吓+6，察觉+3，游说+6
感官：黑暗视觉 120 尺, 被动感知 13
语言：通用语，深潜语，地底通用语，30尺心灵感应
挑战等级：4（1100 XP） 熟练加值+2

魔鬼视觉Devil’s Sight。魔法黑暗不会阻挡纽吉怪的黑暗视觉。
精神坚韧Mental Fortitude。 纽吉怪在进行对抗魅惑与恐慌的豁免检定时具有优势，并且魔法无法让纽吉怪陷入睡眠。
蛛行Spider Climb。纽吉怪可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
动作Actions
多重攻击Multiattack。纽吉怪进行两次攻击，一次使用啃咬，一次使用爪击，或者它使用两次哈达触须。
啃咬Bite。近战武器攻击: 命中+5 , 触及5尺 , 单一目标。命中: 6（1d6+3） 穿刺伤害加14（4d6） 毒素伤害,并且目标必须成功通过一次DC12的体质豁免，否则陷入1分钟中毒状态。目标可以在每个其回合结束再次进行豁免，成功则结束该效应。
爪击Claws。近战武器攻击: 命中+5 , 触及5尺 , 单一目标。命中: 8（2d4+3） 挥砍伤害。
哈达触须Tentacle of Hadar。远程法术攻击: 命中+6 , 射程120尺 , 单一目标。命中: 14（3d6+4） 黯蚀伤害。直到下个纽吉怪的回合结束为止，目标会被灵体的触须所纠缠，无法使用反应动作。
施法Spellcasting。纽吉怪尊主施展以下法术，以魅力作为其施法关键属性（法术豁免DC14）：
戏法（任意）： 神导术guidance，法师之手mage hand，次级幻影minor illusion，魔法伎俩prestidigitation
1/每日：任意门dimension door, 恐惧术 fear, 人类定身术 hold person, 哈达之欲 hunger of Hadar
附赠动作Bonus Actions
奴役Enslave（长休或短休后充能）。 纽吉怪指定一个30尺内它能看见的生物。该生物必须成功通过DC14的感知豁免，否则被纽吉怪魔法性地魅惑一日，直到纽吉怪死亡或该生物距离纽吉怪1英里以上。被魅惑对象不能违抗纽吉怪的命令，也不能作出反应动作，纽吉怪和奴役对象能够最远在一英里内心灵交流。无论何时被魅惑对象受到伤害，其可以再次进行豁免检定，成功则结束该效应。


德洛人

德洛人 Derro

必须得有人来阻止夺心魔。他们在无数世界之中制造了无穷的恐怖，而有些族群全员惨遭灵吸怪毒手——比如德洛人。
不论何时，我看见他们我一定会拒绝战斗，不论它们到底有多大暴力倾向。而在我想起它们曾经是 矮人Dwarf 时...我必须得承认，我也曾为此落过泪。 ——魔邓肯

德洛人藏匿于地底世界之中，寻找着远离幽暗地域一切危险的安全之地。这种形似矮人的生物既可怕又凶残，他们的队伍对比自己弱小之人烧杀抢掠，对比自己强大的生物卑躬屈膝。独行的德洛人也许看起来很可怜，但倘若那些不断咯咯笑、吐唾沫、咆哮着、吼叫着的家伙聚在一起——那将，令人毛骨悚然。
聚为盛怒，散为弱卒，要不是德洛人有着两项关键的种族思想，他们早就灭绝了：第一，他们谨慎而又自卑，令他们在幽暗地域得以回避众多环境危险与社群危险。第二，他们有着比常人更强的，发展术法力量的倾向。而那些激发自身术法力量的人，将成为德洛人们的首领——一名“学者Savant”。
庞大的幻想世界与狂热的幻想风格爱好者掩盖了德洛人的真实起源，乃至德洛人之中也有人如此。绝大多数矮人都无法承认德洛人是他们的亲族，但在德洛人族群中口耳相传的历史，与灰矮人中记载的传说，有着一些互相佐证的政事不分。根据灰矮人们记述的历史，在当初灰矮人逃离夺心魔的魔掌时，有一支矮人族群没能逃出魔掌。而德洛人，正是传说中那支矮人族群的后裔。他们被夺心魔的灵能力量扭曲，最后从一名名矮人变为了一只只异怪。
德洛人们讲述的故事，关于它们在幽暗地域的生存与逃亡。在这些故事之中，夺心魔并非总是敌人。他们讲述了 迪林卡Diirinka 与 迪卡拉泽Diinkarazan 这对双子神明的故事，以及 迪林卡Diirinka 是如何巧妙地背叛祂的兄弟，从祂们逃离的邪恶之中偷取魔法力量的。虽然在故事中，双子神明遭遇的险境究竟为何众说纷纭，似乎每个故事的险境取决于学者，以及他希望代领它的人民对抗的敌人为何。但这些故事的本质始终如一：这是一堂关于不惜一切代价生存下来的课程，也是一个证明欺骗与残忍也可以是美德的例子。

德洛人 Derro
小型异怪，普遍混乱邪恶
护甲等级：13（皮甲）
生命值：13（3d6+3）
速度：30尺
力量10（+0） 敏捷14（+2） 体质12（+1）
智力11（+0） 感知5（-3） 魅力9（-1）
豁免：隐匿+4
感官：黑暗视觉120尺，被动察觉7
语言：矮人语，地底通用语
挑战等级：1/4（50 XP） 熟练加值+2

魔法抗性Magic Resistance。德洛人对抗法术以及其他魔法效应所做的豁免具有优势。
日照敏感Sunlight Sensitivity。若身处日光下，德洛人进行的攻击检定具有劣势，其依赖视觉进行的感知（察觉）检定将同样具有劣势。
动作Actions
钩矛Hooked Spear。近战武器攻击：命中+2，触及5尺，单一目标。命中：3（1d6）点穿刺伤害，如果目标的体型不超过中型，德洛人可以作为造成伤害的代替，选择令目标应击 倒地Prone 。
轻弩Light Crossbow。远程武器攻击：命中+4，射程80/320尺，单一目标。命中：6（1d8+2）点穿刺伤害。

德洛学者 Derro Savant
小型异怪（术士），普遍混乱邪恶
护甲等级：13（皮甲）
生命值：36（8d6+8）
速度：30尺
力量9（-1） 敏捷14（+2） 体质12（+1）
智力11（+0） 感知5（-3） 魅力14（+2）
豁免：隐匿+4
感官：黑暗视觉120尺，被动察觉7
语言：矮人语，地底通用语
挑战等级：3（700 XP） 熟练加值+2

魔法抗性Magic Resistance。德洛人对抗法术以及其他魔法效应所做的豁免具有优势。
日照敏感Sunlight Sensitivity。若身处日光下，德洛人进行的攻击检定具有劣势，其依赖视觉进行的感知（察觉）检定将同样具有劣势。
动作Actions
长棍Quarterstaff。近战武器攻击：命中+1，触及5尺，单一目标。命中：2（1d6-1）点钝击伤害。
繁彩射线Chromatic Beam。德洛人发射一道闪烁的魔法能量射线，其覆盖5尺宽、60尺长线状区域。迫使全部在区域内的生物提供一次DC12的敏捷豁免，豁免失败将受到21（6d6）点光耀伤害，豁免成功则只受半数伤害。
施法Spellcasting。 德洛人施展以下法术之一，以魅力为施法属性（法术豁免DC12）：
随意：法师之手mage hand，传讯术message，魔法伎俩prestidigitation
每项1/日：隐形术invisibility，睡眠术sleep，蛛行术spider climb


主脑

主脑 Elder Brain

作为夺心魔统治终极体现的主脑在粘稠的盐水池中伸展触须，触碰不论处于远近的生物的思想，并受到夺心魔奴仆的照顾。它在生物思维的画布上涂鸦，篡改他们的思想，编写他们的梦境。
主脑通过吞噬其他生物的大脑来给自己供养。如果它的夺心魔奴仆不直接给它送饭，主脑就会伸出思维的触须，迫使生物来它这里，这样它就可以吃这些生物的脑子。
当一个夺心魔死后，主脑的仆人将它的脑子喂给它们的主脑，然后主脑吸收其中包含的知识和经验。夺心魔将这种与主脑的合一的行为视为一种类似于转生的神圣状态。

母巢思维 Hive Mind
灵吸怪以外的生物之所以称其为主脑，是因为它们就像大脑在身体所扮演的角色一样，是整个夺心魔殖民地的控制中枢。与主脑相连的殖民地的行为就像一个单一的有机体一样协同行动，就好像每个灵吸怪都是手上的一根指头。
主脑认为自己以及自己的欲望是多元宇宙中最重要的东西，而在它的殖民地中的夺心魔只不过是它意志的延伸。每个主脑都根据自己独特的个性和收集的知识和经验来管理自己的殖民地。一些主脑是暴君，而另一些主脑则是贤者、导师，以及保护和供养它们的夺心魔的信息和逸闻知识库。

主脑巢穴 An Elder Brain's Lair
一个主脑的巢穴位于一个夺心魔殖民地的深处。这颗脑子生活在一个昏暗发光的盐水池中，盐水中充满了维生液体和灵能。
主脑的野心总是因其相对无法移动而减弱。尽管它的心灵感应可以传到数里远的地方，但移动到任何地方都是一个危险的命题。如果被迫离开盐水池，主脑会很快死去，而带着盐水池中的主脑穿过狭窄曲折的地下隧道往往也是一件很困难或不可能的事情。

巢穴动作 Lair Actions
在它的巢穴中战斗时，主脑可以使用巢穴动作。先攻轮到20时（出现等值时视为后手），主脑可以执行一个巢穴动作并产生下列效应其一，它不能连续两轮里重复使用同一种效应：

力场障壁Force Wall。主脑施展法术 力场墙wall of force。

灵能锚定Psychic Anchor。主脑指定其周围120尺范围内它能看见的一个生物并用它的纯粹意志力将其固定住。目标成功通过一次 DC 18的魅力豁免，否则将不能离开当前位置。目标可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。

心灵激励Psychic Inspiration。主脑指定其周围120尺范围内它能感知见的一个友方生物。目标获得暂时的激励—目标在其下个回合结束前所做的一次攻击检定，属性检定和豁免检定获得优势。

区域效应 Regional Effects
主脑附近5里内的区域被其灵能力量所改变，造成了下列一项或多项的效应：

  • 被害妄想Paranoia。距离主脑5里内的生物会感觉他们被跟踪了，即使他们没有被跟踪。
  • 灵能低语Psychic Whispers。任何与主脑形成心灵联系的生物都会在其内心深处听到微弱而又无法理解的低语。这种精神杂质是由主脑的杂念和与之联接的其他生物的杂念混合而成的。
  • 心感窃听Telepathic Eavesdropping。主脑可以窃听其5里内发生的任何心灵感应的对话。启动心灵感应的生物在第一次建立心灵感应链接的时候进行一次DC 18感知豁免。如果豁免通过，该生物就会意识到有东西在偷听对话。窃听者的真身不会被揭示。

如果主脑死去，这些效应立即结束。

主脑 Elder Brain
大型异怪（夺心魔），普遍守序邪恶
护甲等级：10
生命值：210（20d10+100）
速度：5尺，游泳10尺
力量 15（+2） 敏捷 10（+0） 体质 20（+5）
智力 21（+5） 感知 19（+4） 魅力 24（+7）
豁免：智力+10，感知+9，魅力+12
技能：奥秘+10，欺瞒+12，洞悉+14，威吓+12，游说+12
感官：盲视120尺，被动察觉14
语言：能理解通用语，深潜语，地底通用语但不会说，心灵感应5里
挑战等级：14（11,500 XP） 熟练加值+5

生物感知 Creature Sense。主脑能够感知到5里范围内智力为4或更高的生物的存在。它可以知晓每个生物的距离和方向，以及每个生物的智力的数值，但它无法知晓除此之外的其他东西。被法术心灵屏障mind blank，回避侦测nondetection或者类似的魔法力量保护的生物不能以这种方式被感知到。
传奇抗性Legendary Resistance（3/日）。主脑在豁免检定失败时，它可以将结果改为成功。
魔法抗性Magic Resistance。主脑抵抗法术和其他魔法效应所作的豁免检定具有优势。
心灵感应中枢Telepathic Hub。主脑可以利用它的心灵感应在同一时间启动和保持与最多10个生物的对话。当这样交流的时候，主脑可以让这些生物通过心灵感应听到彼此的声音。
动作Actions
触须Tentacles。近战武器攻击：命中+7，触及 30 尺，单一生物。命中 ：20（4d8+2）点钝击伤害。如果目标为巨型或更小体型生物，则目标被擒抱（逃脱 DC 15）并且在其每回合开始时受到9（1d8+5）点心灵伤害直至该擒抱效应终止。主脑可以最多同时对4个目标保持擒抱。
心灵震爆Mind Blast（充能5~6）。主脑的周围半径60尺的区域由它选择的生物必须进行一次 DC 18 的智力豁免并通过，豁免失败者将受 32（5d10+5）点心灵伤害并被震慑 1 分钟。目标可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。
施法Spellcasting（灵能）。主脑以智力作为施法关键属性，无需任何施法成分地施展以下的一道的法术（豁免DC18）：
随意：侦测思想Detect Thoughts，浮空术Levitate
3次/日：篡改记忆Modify Memory
每项1/日：支配怪物Dominate Monster，异界传送Plane Shift（仅自身）.
附赠动作Bonus Actions
心灵链接Psychic Link。主脑指定一个可以被 生物感知Creature Sense 的特性感知到的失能生物并与该生物建立一个心灵链接。在链接结束之前，主脑可以感知到目标所能感知到的一切。当目标不再处于失能状态，他就会意识到有某种东西与他的心灵相连，而主脑可以随时终止这种联系（不需要消耗动作）。被链接的生物可以在他的回合消耗一个动作，进行一次DC 18的魅力豁免检定并成功来打破这心灵链接。链接打破时，该生物受到10(3d6)点心灵伤害。如果目标和主脑相距超过5里，这个心灵链接也会终止，且目标不会受到伤害。主脑最多可以同时和10个生物形成心灵链接。
感知思想Sense Thoughts。主脑指定一个已经形成 心灵链接Psychic Link 的生物。主脑能够洞察目标的情绪状态和最重要的想法（包括担忧、爱和恨）。
传奇动作Legendary Actions
主脑拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。主脑在它的回合开始时恢复其所有已消耗的传奇动作数。
打破专注Break Concentration。主脑指定一个它120尺范围内且与之已建立心灵链接的生物。主脑打破该生物对其所施法术的专注。且该生物受到被打破专注法术的每环1d4心灵伤害。
心灵脉冲Psychic Pulse。主脑指定一个它120尺范围内且与之已建立心灵链接的生物。该生物以及其10尺范围内主脑的敌人都受到10（3d6）点心灵伤害。
切断心灵链接Sever Psychic Link。主脑指定一个它120尺范围内且与之已建立心灵链接的生物。主脑终止精神链接，使该生物直到其下一回合结束前进行的所有属性检定，攻击检定和豁免检定具有劣势。
触须Tentacle（消耗2动作）。主脑进行一次触须攻击。


噬魂怪

噬魂怪 Ulitharid

很罕见的，从主脑的盐水池诞生的灵吸怪蝌蚪会转变为噬魂怪——一个拥有六条触须的更大更强的夺心魔。灵吸怪天生就知道一名噬魂怪的存活比它们自己的更重要。主脑对一名噬魂怪的崛起的反应各不相同。在大多数社群，噬魂怪成为主脑最宠爱的仆人，被授予力量和权力。在另一些情况下，主脑将噬魂怪视为潜在的力量竞争对手，并巧妙地篡改或破碎噬魂怪的野心。
当一名噬魂怪觉得与主脑分享领导权是无法忍受的时候，它就会脱离社群，并带着一群夺心魔迁移到另一个地方建立一个新的社群。在噬魂怪的身躯死去后，经过一个特殊的过程可以使它的电脑长成这个新殖民地的主脑。
这一过程对自然死亡的噬魂怪的大脑不起作用，因为衰老而死的噬魂怪大脑太过老朽而无法用于创造主脑。作为老死的代替，每一个噬魂怪都携带着一根由黑色金属制成的灵能强化法杖。当噬魂怪准备好放弃它的生命时，它会让这个法杖贴在后脑勺上，法杖就会打开并剥离它的头骨，这样就可以把它的大脑抽取出来。然后，大脑和法杖就会被植入噬魂怪的尸体，使尸体溶解成灵液。这种具有灵能的黏液有助于将该区域转化为一个盐水池，用来安置一个幼年期的主脑。

噬魂怪 Ulitharid
大型异怪（夺心魔），普遍守序邪恶
护甲等级：15（胸甲）
生命值：127（17d10+34）
速度：30尺
力量 15（+2） 敏捷 12（+1） 体质 15（+2）
智力 21（+5） 感知 19（+4） 魅力 21（+5）
豁免：智力+9，感知+8，魅力+9
技能：奥秘+9，洞悉+8，察觉+8，隐匿+5
感官：黑暗视觉120尺，被动察觉18
语言：深潜语，地底通用语，心灵感应2里
挑战等级：9（5,000 XP） 熟练加值+4

生物感知 Creature Sense。噬魂怪能够感知到2里范围内智力为4或更高的生物的存在。它可以知晓每个生物的距离和方向，以及每个生物的智力的数值，但它无法知晓除此之外的其他东西。被法术心灵屏障mind blank，回避侦测nondetection 或者类似的魔法力量保护的生物不能以这种方式被感知到。
魔法抗性Magic Resistance。 噬魂怪抵抗法术和其他魔法效应所作的豁免检定具有优势。
灵能枢纽Psionic Hub。如果一个主脑与噬魂怪建立起 心灵链接Psychic Link ，那么这个主脑就可以与任何噬魂怪使用它的生物感知所感知到的生物形成心灵链接。如果生物同时离开主脑与噬魂怪的心灵感应距离范围，任何这样的链接都将结束。只要噬魂怪和主脑在同一位面，它们就可以维持相互之间之间的心灵链接而不管距离多远。如果噬魂怪离开主脑超过5里范围，它就可以随时中断这个心灵链接（不需要消耗动作）。
动作Actions
触须Tentacles。近战武器攻击：命中+9，触及 10 尺，单一生物。命中 ：27（4d10+5）的心灵伤害。如果目标为大型或更小体型生物，则目标被 擒抱Grappled（逃脱 DC 14）且必须成功通过一次 DC 17 的智力豁免否则在被擒抱的同时被 震慑Stunned 直至该擒抱效应终止。
采脑Extract Brain。近战武器攻击： 命中+9，触及 5 尺，单一被噬魂怪擒抱且陷入失能的类人生物。 命中 ：目标受 55（10d10） 点穿刺伤害。如果该伤害使目标的生命值降至 0，则噬魂怪抽出并吃掉目标的大脑并以此杀死目标。
心灵震爆Mind Blast（充能5~6）。噬魂怪以魔法发射出心灵能量并覆盖一处60尺的锥状区域。区域内每个生物必须进行一次 DC 17 的智力豁免，豁免失败者将受 31（4d12+5）点心灵伤害并被 震慑Stunned 1分钟。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。
施法Spellcasting（灵能）。噬魂怪以智力作为施法关键属性，无需任何施法成分地施展以下的一道的法术（豁免DC18）：
随意：侦测思想Detect Thoughts，浮空术Levitate
3/日：篡改记忆Modify Memory
每项1/日：支配怪物Dominate Monster，弱智术Feeblemind，群体暗示术Mass Suggestion，投影术Project Image，异界传送Plane Shift（仅自身），探知Scrying，心灵遥控Telekinesis


夺心巨虫

夺心巨虫 Neothelid

庞大的沾满粘液的蠕虫，一条夺心巨虫是夺心魔繁殖的循环过程出现严重错误的结果。当一个灵吸怪族群崩溃，通常是在遭受到外部袭击，主脑被杀死之后，族群的蝌蚪们就突然从它们的命运中解脱出来。他们不再充当养料，也不再由看护者喂食。在饥饿的驱使下，他们开始互相残杀。在族群的养育池里，成千上万的蝌蚪中只有一条能存活下来，它成为了一条夺心巨虫。
夺心巨虫毫无智慧可言，只遵循掠食的生存本能行动。夺心巨虫在地下通道中徘徊，利用他们原始的灵能能力寻找、吞噬大脑来满足它们无尽的饥饿，随着成长，巨虫愈发凶恶。这些生物能从触手的导管中喷出溶解组织的酶，将受害者腐蚀成一滩黏液，只留下完好的还在跃动着的大脑。它们不知道自己和灵吸怪有什么关系，所以他们很可能像捕食其他东西一样捕食夺心魔。
夺心魔们认为夺心巨虫是危险且可憎的，通常情况下他们会吃掉或者那些生长超过一定英寸长度的蝌蚪而不是将其植入一颗大脑来防止他们遭到来自这种巨虫的威胁。夺心巨虫缺乏足够的智力，所以其无法被主脑感知思维的能力察觉，所以夺心魔们总是对它们存在的迹象保持着警惕，并且会组织狩猎队消灭任何他们察觉到的这种致命的巨虫。

夺心巨虫Neothelid
超巨型异怪，普遍混乱邪恶
护甲等级：16（天生护甲）
生命值：232(15d20+75)
速度：30尺
力量27（+8）敏捷7（-2）体质21（+5）
智力3（-4）感知16（+3）魅力12（+1）
豁免：智力+1，感知+8，魅力+6
感官：盲视120尺（此范围外不可视物），被动察觉13
语言：——
挑战等级：13（10000XP） 熟练加值+5

生物感应Creature Sense。巨虫能意识到在它1英里范围内智力值大于等于4的生物的存在。它知道每个生物的距离和方向以及每个生物的智力值，但无法感知到其他事物。一个受心灵屏障法术、回避侦测法术、或其他类似魔法效果保护的生物不能以这种方式被感知到。
魔法抗性Magic Resistance。巨虫对抗法术和其他魔法效应时所做的豁免检定具有优势。
动作Actions
触手Tentacles。近战武器攻击：命中+13，触及15尺，单一目标。命中：21（3d8+8）点钝击伤害加11（2d10）点心灵伤害。如果目标是一个大型或更小体型的生物，他必须成功通过一个DC18的力量豁免，否则其会被巨虫吞噬。一个被吞噬的生物陷入 目盲Blinded 和 束缚Restrained状态，其受到来自巨虫体外的攻击或其他效果时视为处于全身掩护，在巨虫每次开始回合时，他受到21（6d6）点强酸伤害。
如果巨虫在一回合内受到来自它体内一个生物造成的30点或更多的伤害，巨虫必须在被击打的那个回合结束时通过一个DC18的体质豁免，否则巨虫会吐出所有吞下的生物，他们会落在靠近巨虫10尺的一处空间内倒地。如果巨虫死亡，被吞噬的生物不再受它束缚，可以通过花费20尺移动力，匍匐（倒地Prone）着逃离尸体。
强酸喷吐Acid Breath（充能 5~6）。巨虫会喷出一坨60锥状的强酸，在喷吐范围内的每个生物都必须成功通过一个DC18的敏捷豁免检定，一旦豁免失败便会受到35（10d6）点强酸伤害，豁免成功则只受到一半的伤害。
施法Spellcasting（灵能）。巨虫施展以下法术之一，无需任何法术成分，且使用感知作为其施法属性（法术豁免DC16）：
随意：浮空术levitate
1次/日：困惑术confusion，弱智术feeblemind，心灵遥控telekinesis


锁喉怪

锁喉怪 Choker

作为一种潜伏地下的掠食者，锁喉怪远比它细小的体型与枯瘦软弱的四肢所展现出的要危险。
锁喉怪长有一副软骨而非骨架，这种灵活的内部结构使得它们能轻易溜进自己巢穴洞壁上的裂缝与凹槽中，并无声无踪地潜藏其内，耐心等待贸然接近的猎物。
锁喉怪惯于使用的猎捕技巧是将新捕获的猎物尸体置于藏身处的入口外。如此，不仅能在饥饿时从上面随手撕下一两块肉充饥，还能靠尸体将好奇的受害者吸引到锁喉怪抬手可及的近处——这些受害者通常是地表世界的探险者、卓尔、灰矮人，以及最受锁喉怪喜爱的猎物：地精。
当捕猎目标出现，锁喉怪形似海星的手掌将从躲藏处飞射而出，紧扼猎物的喉咙，并将它死死按在洞壁上。由于肢体颇长，锁喉怪的躯干可以在它捕猎时安全地缩在藏身处的裂缝里，从而使大多数武器都鞭长莫及。
锁喉怪倾向于单独设伏，而非协同合作。但只要发现了一只，就代表附近极有可能存在更多的锁喉怪。它们通过怪异而酷似恸哭声的嚎叫进行交流，嚎叫声能在岩洞和隧道中传播很远，但却很难在响彻回声的洞穴中予以识别或定位。

锁喉怪Choker
小型异怪，普遍混乱邪恶
护甲等级：16（天生护甲）
生命值：13（3d6+3）
速度：30尺
力量16（+3）敏捷14（+2）体质13（+1）
智力4（-3）感知12（+1）魅力7（-2）
技能：隐匿+6
感官：黑暗视觉60尺，被动察觉11
语言：深潜语
挑战等级：1（100XP）熟练加值+2

怪异迅捷Abberant Quickness（短休或长休后充能）。 锁喉怪可在其回合内执行一个额外的动作。
无骨Boneless。锁喉怪可以穿过并占据最窄4寸的空间而无需挤身。
蛛行Spider Climb。锁喉怪可以在困难表面进行攀爬，包括倒吊在天花板上，且不需要为此进行属性检定。
动作Actions
多重攻击Multiattack。锁喉怪发动两次触须攻击。
触须Tentacle。近战武器攻击：命中+5，触及10尺，单一目标。命中：5（1d4+3）点穿刺伤害。若目标为一大型或更小的生物，则还会被擒抱（逃脱DC15）。在擒抱结束前，目标陷入束缚状态，且锁喉怪无法使用同一触须攻击其它目标。锁喉怪共有2条触须。若本次攻击造成重击，则目标亦无法呼吸及说话，直到擒抱结束。


分身魔

分身魔 Berbalang

分身魔居住在那些死去神灵们在星界位面的石化残躯之上。它们痴迷于收集秘密，无论是从它们所居住之处的故去之神，还是从死去生物的骨骸之中。它们能召唤出死者的灵魂，强迫死者透露其生前所知。
分身魔只偏爱和死去的东西对话，尤其是它们为了获取秘密而召唤出来的灵魂。分身魔在属于那些生物骨头上记录它们的故事，以此保存它们获取的信息。
对知识的渴求会让分身魔做出任何事情。尽管它们大部分时候从亡者那里获取知识，它们也不会介意从生者那里探取并偷走知识。分身魔可以创造出一个自己的灵体分身并将它送出去到其他位面通过监视那些神灵和它们的侍者们聚集之处收集知识。当分身魔通过分身探查环境的时候，它原本的身体会陷入昏迷并无法保护和照顾自己。因此，分身魔通常只在让意识回到身体里之前使用其分身窥伺很短的时间。
分身魔们收集的知识让他们成为了在位面间的强大旅行者们重要的信息来源。然而分身魔会无视前来请求者，除非他们带来一个精心挑选的秘密或者一个格外有趣的生物的骨骸。吉斯洋基人找到了一个与分身魔们打交道的办法，有时也会用这些生物来侦测敌人和监视吉斯洋基人在物质位面上的托儿所。

分身魔Berbalang
中型异怪，普遍中立邪恶
护甲等级：14（天生护甲）
生命值：49（14d8-14）
速度：30尺，飞行40尺
力量9（-1） 敏捷16（+3） 体质9（-1）
智力17（+3） 感知11（+0） 魅力10（+0）
豁免：敏捷+5，智力+5
技能：奥秘+5，历史+5，洞悉+2，察觉+2，宗教+5
感官：真实视觉120尺，被动察觉 12
语言：所有
挑战等级：2（450xp）熟练加值：+2

动作Actions
多重攻击Multiattack。分身魔进行一次啃咬攻击和一次爪击攻击。
啃咬Bite。近战武器攻击：+5命中，触及5尺，单一目标。命中：8（1d10+3）点穿刺伤害，外加4（1d8）点心灵伤害。
爪击Claw。近战武器攻击：+5命中，触及5尺，单一目标。命中：8（2d4+3）点挥砍伤害。
施法Spellcasting。分身魔可以施展如下法术，且不需要材料成分，它的施法属性为智力：
随意：死者交谈Speak with dead
1/日：异界传送Plane shift（仅自身）
附赠动作 Bonus Actions
灵体分身Spectral Duplicate（短休或长休后充能）。分身魔在其60尺内能看见的未被占据的空间里创造出一个自己的灵体分身。分身存在时，分身魔处于昏迷状态。一个分身魔只能同时具有一个分身。分身在生命值为0或分身魔解散它时消失（不需要动作）。
分身具有与分身魔相同的数值和知识，它所经历的一切也会为分身魔所知。分身造成的所有伤害都是心灵伤害。


高斯眼魔

高斯眼魔 Gauth

高斯眼魔是一种和眼魔类似，饥饿、暴虐的生物，它以魔法为食，并试图向任何比自己弱小的生物索取贡品。它的身体直径约4尺，有六根眼柄、一只主眼（有时周围有多只小眼）和靠近嘴巴旁长着四根用于擒抱的小触须。其外观颜色和质感都跟一只真眼魔非常相似。

高特可以靠吞食血肉生存，但更喜欢用从魔法物品中吸取的能量来维持生命。如果连续几周缺乏魔力，它就会被迫返回家乡位面，因此它会不断寻找新的物品来消耗魔力。高斯眼魔可能会雇佣生物给它带来可以维持生计的物品。

当召唤观察者眼魔的仪式出错时，高斯眼魔可能会自己挤进有瑕疵的位面连接处，并立即或延迟几分钟后出现在仪式中。它可能以真眼魔的身份出现在不知情的生物面前，试图恐吓它们，也可能以观察者眼魔的身份在召唤者面前出现，以消耗它本应该看守的魔法物品。

一只眼魔通常会驱赶或杀死任何进入其领地的高斯眼魔，但它也可能选择强迫他们作为副手为自己服务。高斯的排外性没有眼魔那么强，所以它们可能会组成小的集群并一起活动，不过它们也有可能完全忽视对方。

高斯眼魔 Gauth
中型异怪（眼魔），普遍守序邪恶
护甲等级：15（天生护甲）
生命值：52（7d8+27）
速度：0尺，飞行20尺（悬浮）
力量10（+0） 敏捷14（+2） 体质16（+3）
智力15（+2） 感知15（+2） 魅力13（+1）
豁免：智力+5，感知+5，魅力+4
技能：察觉+5
状态免疫：倒地
感官：黑暗视觉120尺，被动察觉15
语言：深潜语，地底通用语
挑战等级：6（2,300XP） 熟练加值：+3

垂死挣扎Death Throes。高斯眼魔死亡时，其体内的魔法力量炸裂开来。其身边10尺范围内的每个生物必须进行一次DC14的敏捷豁免，豁免失败者将受到13（3d8）的力场伤害，豁免成功则伤害减半。
震慑凝视Stunning Gaze。高斯眼魔身边30尺内看到其主眼的生物在其回合开始时，如果高斯眼魔未处于失能状态且可以看到该生物，则高斯眼魔可以迫使该生物进行一次DC14的感知豁免，豁免失败者将陷入 震慑Stunned 至其下个回合开始。
除非被突袭，否则任何生物都可以在其回合开始时自主避开高斯眼魔的眼睛从而免除进行该豁免。此时该生物不能看到高斯眼魔，直至其下回合开始时，他可以重新决定是否避开其眼睛。该生物任何时候看向高斯眼魔时，都必须立即进行该豁免。
动作Actions
啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：9（2d8）的穿刺伤害。
眼波射线Eye Rays。高斯眼魔从下列选项中随机选择发射三束魔法眼波射线（重复则重骰），并指定其身边120尺内可以看到的一到三个目标。

1.吞噬魔法射线Devour Magic Ray。目标生物必须进行一次 DC14的敏捷豁免，豁免失败者身上的一件魔法物品将失去其所有魔法属性，并持续至高斯眼魔下一回合开始前。如果该物件是一件充能物品，其将失去1d4的充能次数。随机选择受影响的物品，并忽略所有一次性物品如药水和卷轴。

2.衰弱射线Enervation Ray。目标生物必须进行一次DC14的体质豁免，豁免失败者将受18（4d8）点黯蚀伤害，豁免成功则伤害减半。

3.火焰射线Fire Ray。目标生物必须进行一次DC14的敏捷豁免 ，豁免失败者将受22（4d10）点火焰伤害。

4.麻痹射线Pralyzing Ray。目标生物必须进行一次DC14的体质豁免，豁免失败者将陷入 麻痹Paralyzed 状态并持续1分钟。此后该生物可以在其每回合结束时再进行一次该豁免，豁免成功则终止效应。

5.推压射线Pushing Ray。目标生物必须进行一次DC14的力量豁免，豁免失败者将向着高斯眼魔的所在位置推后15尺，且其速度减半并持续至高斯眼魔下回合开始时结束。

6.催眠射线Sleep Ray。目标生物必须进行一次DC14的感知豁免 ，豁免失败者将陷入睡眠及昏迷状态并持续1分钟。此后该生物将在受到伤害时被唤醒，或者也可以由另一个生物用一个动作将其唤醒。该射线无法对构装生物和不死生物生效。


凝视者眼魔

凝视者眼魔Gazer

凝视者是眼魔梦境一种轻量的显现。它与做梦的本体长得十分相似，只是身体只有8寸宽，且只有四支眼柄。它会像忠心的恶犬一样跟随其创造者，有时还会成群结队的在其主人巢穴内巡逻，并四处清理害虫或骚扰落单的生物。
凝视者眼魔不懂任何语言，但却可以用尖锐讽刺的声调模仿一些单词或语句。真眼魔觉得凝视者有趣，并容许它们作为娇惯的宠物待在身边。某些眼魔的法师手下会被要求以凝视者作为其魔宠，以方便其主子通过这些生物的眼睛作各种观察。
野生的凝视者 （即离开眼魔独立生活的个体）有着领地意识，它们以虫子和小动物为食，还会玩弄自己的猎物。单独行动的凝视者会避免与中型或更大体型的生物发生战斗，但成群结队时却会主动捕猎更大的猎物 。凝视者会尾随其领地内的类人生物，烦人的模仿他们的话语并纠缠不休，直至对方离开该区域为止。不过，当它们遇到自己无法杀害的目标时就会直接选择逃跑。

凝视者眼魔Gazer
微型异怪（眼魔），普遍中立邪恶
护甲等级：13
生命值：13（3d4+6）
速度：0尺，飞行30尺（悬浮）
力量3（-4）敏捷17（+3）体质14（+2）
智力3（-4）感知10（+0）魅力7（-2）
豁免：感知+2
技能：察觉+4，隐匿+5
状态免疫：倒地
感官：黑暗视觉60尺，被动察觉14
语言：——
挑战等级1/2（100XP）熟练加值+2

拟声 Mimicry。凝视者眼魔能以任何语言模仿它听过的简单声音。听到该声音的生物可以进行一次DC10的感知（洞悉）检定，以辨别出声音是否只是拟声。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：1穿刺伤害。
眼波射线Eye Rays。凝视者眼魔从下列选项中随机选择发射两束魔法眼波射线（投掷d4选择，重复则重骰），并指定其60尺内它可见的一或两个目标:

1：眩晕射线Dazing Ray。目标生物必须进行一次DC12的感知豁免，豁免失败则陷入魅惑状态，并持续至凝视者眼魔的下回合开始前。以此法被魅惑的生物速度减半其在进行攻击检定时具有劣势。

2：恐惧射线Fear Ray。目标生物必须进行一次DC12的感知豁免，豁免失败则陷入恐慌状态直至凝视者眼魔的下一回合开始。

3：冷冻射线Frost Ray。目标生物必须进行一次DC12的敏捷豁免，豁免失败则受到10（3d6）冷冻伤害。

4：念力射线Telekinetic Ray。若目标生物体型为中型或更小体型，则其必须进行一次DC12的力量豁免，豁免失败则被凝视者眼魔直线推离至多30尺。若目标为一个违背携带或着装的微型物件，则凝视者眼魔可以将其向任意方向移动至多30尺。凝视者眼魔还可以用这种射线精确的控制物件，比如控制简单的工具或者打开某个容器。

附赠动作Bonus Actions
好斗 Aggressive。凝视者向一个它可见的敌对生物移动至多等于其速度的距离。

变体：凝视者魔宠 Gazer Familiar
有些施法者对与众不同的魔宠特别感兴趣，他们发现凝视者眼魔会渴望跟随掌握魔法力量的人。然而这些凝视者眼魔好勇斗狠，除非受到主人严厉管教，否则它们便可能对其它微型生物展现攻击性。凝视者眼魔作为魔宠时拥有以下特性。
魔宠 Familiar。 凝视者眼魔可以作为魔宠为另一生物服务，并与其认定的主人建立一个心灵感应的链接，前提是其主人的施法者等级至少为3级。链接完成后，其主人可以在与其相距不超过1里时，分享凝视者眼魔的各种感官。而一旦主人伤害凝视者眼魔的身体，它就将结束其魔宠服务，并中断相应的心 灵感应链接。


死吻眼魔

死吻眼魔 Death Kiss

死吻眼魔是从眼魔关于失血的清晰噩梦中产生的低阶眼魔。其外观颜色与梦见它的本体眼魔相似，只是颜色更为暗淡。它没有眼波射线，取而代之的是十根末端长着尖牙大嘴的长触须。这些触须上的大嘴还可以开口讲话，声调如鼻音般低沉。
死吻眼魔惧怕真眼魔，因为真眼魔可以轻易将其杀死或压制。死吻眼魔通常都会服从创造它的眼魔或是所遭遇眼魔的支配，然后尽可能的在其主人分神时逃跑。
死吻眼魔靠吸食血液维持生存，其所吸收的血液会在身体里转化成电能供其利用。由于偏执般的惧怕饿死，死吻眼魔饥不择食，连老鼠一样的小生物都会被着魔般的吸尽血液。留下一具具枯干的尸体。死吻眼魔在地底时会使用触须探查周围的环境，而在地面时则通常将触须缩回身体，然后在敌人疏忽时瞬间将触须完全伸长以捕获对方。
死吻眼魔没有眼魔那样的战斗技巧和高智商。大多数情况下，它只会尽量将触须贴上猎物，然后直接吸血至猎物倒下。当自身占据优势而对手又不构成威胁时，它就会肆意玩弄这些到口的食粮，慢慢的将该生物的生命挤干吸净。而若是遇上了同类，根据健康状况和自尊程度，死吻眼魔便可能交战、遁走或是干脆结伴。

死吻眼魔Death Kiss
大型异怪（眼魔），普遍中立邪恶
护甲等级：15（天生护甲）
生命值：142（12d10+60）
速度：0尺，飞行30尺（悬浮）
力量18（+4）敏捷14（+2）体质18（+4）
智力10（+0）感知12（+1）魅力10（+0）
豁免：体质+8，感知+5
技能：察觉+5
伤害免疫：闪电
状态免疫：倒地
感官：黑暗视觉120尺，被动觉察15
语言：深潜语，地底通用语
挑战：10（5900XP）熟练加值+4

闪电之血Lightning Blood。身处死吻眼魔身边5尺范围内的生物，使用近战攻击对其造成穿刺或挥砍伤害时，该生物将受到5（1d10）的闪电伤害。
动作Actions
多重攻击Multiattack。死吻眼魔进行三次触须攻击。其中至多三次攻击可以替换为吸血攻击，所替换的每次攻击必须对应有一根正擒抱某生物的触须。
触须Tentacle。近战武器攻击：命中+8，触及20尺，单一目标 。命中：11（2d6+4）穿刺伤害，若目标为巨型或更小的生物，则其还会被擒抱（逃脱DC14）并陷入束缚状态直至擒抱结束， 此时死吻眼魔无法使用同一根触须擒抱另一个生物。死吻眼魔共拥有十根触须。
吸血Blood Drain。一个正受死吻眼魔触须擒抱的生物必须进行一次DC16的体质豁免。豁免失败则受22（4d10）的闪电伤害，同时死吻眼魔恢复该伤害值一半的HP。


莫克鱼怪

莫克鱼怪 Morkoth

古老而狡猾的莫克鱼怪是贪婪的收藏家。它们中的每一个都会在怪异的移动岛屿上于位面间飘行，聚敛多元宇宙的贵重物品、奇异物品和废弃物品，收藏规模庞大，数量不计其数。
当一位贪婪和争斗的神灵的石化残躯与一个充满生命魔力的天体残骸碰撞时， 第一批在星界位面的莫克鱼怪出现了。这次碰撞释放出一场混乱的能量风暴，使得无数岛屿被卷入虚空之中。其中一些神的石化残躯碎片以莫克鱼怪的形式复活了：一种充满了恶意和贪婪的触手怪物。
莫克鱼怪被贪婪、自私和对冲突的渴望所驱使。它们在岛上囤积了大量的财富、知识和囚犯。这些囚犯中有些是前几代被俘虏者的后代；他们可能不知道除了他们的岛之外还有什么世界。莫克鱼怪对那些破坏协议，或试图从它那里偷东西的人没有任何怜悯之意，但是当它遇到一个提供它想要的东西的来访者时，可能双方会有一番讨价还价的余地。莫克鱼怪知道收藏中的每一个人和每一件物品。
莫克鱼怪的小岛如梦似幻。它保存着莫克鱼怪收集的一大堆物品和生物，其中有些可以追溯到被遗忘的时代。小岛可能拥有天然照明，但大多数都笼罩在暮色之中，在任何一个岛上，薄雾和阴影都可以在毫无征兆的情况下出现。这里的环境温暖潮湿，属于某种亚热带或热带气候，可以使莫克鱼怪和它的“客人”感到舒适。
每个岛屿都在能够在位面洋流上飘行，并且不受大多数来自外部的有害影响——一个小岛可以漂浮在九层地狱之一的阿弗纳斯的天空中，岛和上面的居民不会受到伤害。从海底到星界的空洞中皆有可能找到莫克鱼怪的岛屿。在莫克鱼怪小岛上或周边一定半径以内，无论是什么，都会在它穿越位面的过程中与它一起转移。因此，来自失落的文明和过去时代的生物或物体的人可能在莫克鱼怪的领地内被发现。
一些岛屿沿着一条特定的路线移动，在几年的周期内定期到达相同的目的地。另一些则与特定的地点或群体联系在一起，还有一些则不规律地在宇宙中移动。偶尔，莫克鱼怪学会了控制岛屿的运动轨迹。

莫克鱼怪的巢穴 Morkoth's Lair
莫克鱼怪对整个岛屿具有统治权，并在每个岛上拥有一个中央圣殿。尽管可能合并了其他的结构形式，这个巢穴通常是一个扭曲的狭窄隧道网络，连接着几个大房室。莫克鱼怪就居住在拥挤区域的一个宽敞拱顶之下，与它最珍视的生物和物品在一起，那里也有构成整个岛屿核心的天体碎片。为了更好地保护和保存收集到的物品和生物，洞穴的部分区域和中心可能会保持干燥，但大部分洞穴在水下。
在巢穴中遇到的莫克鱼怪的挑战等级为12（8,400XP）。

巢穴动作Lair Actions
先攻轮到20时（出现等值时视为后手），莫克鱼怪魔可执行以下的巢穴动作之一：

施展法术Cast a Spell。莫克鱼怪施展黑暗术darkness, 解除魔法dispel magic或迷踪步 misty step，使用智力作为其施法属性，且不需要消耗法术位。

催眠Hypnotize。莫克鱼怪使用其催眠动作，选择距离其120尺内一个点为源点。它不需要看见效应的源点。

区域效应Regional Effects
莫克鱼怪巢穴坐落的岛屿被这一生物的存在扭曲，创造出了如下效应：

  • 转变水体Alter Water。以一个念头（不需要动作），莫克鱼怪可以让巢穴中的水进行一个一分钟后生效的变化。水可以变得像空气一样能够呼吸和透明，也可以变成正常的水（从浑浊到清澈）。
    定位生物和物品。莫克鱼怪能感受到任何它的岛屿或者秘密据点的新来访者，不管是一个物件还是生物。以一个动作，莫克鱼怪能定位任何一个在岛上的生物或者物件。即使在并没有被监视的时候，拜访这座岛屿者也会感受到他们被什么监视着。
  • 财产遗失Lost Possessions。每当一个在岛上待了不到一年时间的生物结束短休或长休时，它必须进行一次DC10的智力豁免。豁免失败时，该生物了丢失了一件财物（当该生物为一位玩家的角色时，由玩家来选择）。这件物品仍然在附近，但在短时间内被隐藏起来，因此能够通过一个成功的DC15感知（察觉）检定来找到。一件丢失但未被找到的物品会在一个小时后到莫克鱼怪的巢穴之中。如果该生物在之后去了莫克鱼怪的巢穴，它丢失的财物会非常易于察觉和发现，很容易找回来。
  • 超凡诱惑Supernatural Lure。莫克鱼怪的巢穴入口具有魔力，莫克鱼怪在自己巢穴中且没有失能的时候能随时激活或者压制这一效果。任何距离此出口30尺内并能看到它的生物必须进行DC15的感知豁免。豁免失败时，生物会感受到强烈的冲动，在每个回合中使用其移动速度进入巢穴并向着莫克鱼怪移动（目标不会意识到它正在向一个生物前进）。目标会通过最短的路线向莫克鱼怪移动。一旦他能看到莫克鱼怪，它就能重复进行豁免检定，成功则结束它对自己的影响。目标还能在每个回合结束时和每次受到伤害时重复进行豁免检定。

一旦莫克鱼怪死亡，这些区域效应就会立即结束。

莫克鱼怪Morkoth
大型异怪，普遍混乱邪恶
护甲等级：17（天生护甲）
生命值：165（22d10+44）
速度：25尺，游泳50尺
力量14（+2） 敏捷14（+2） 体质14（+2）
智力20（+5） 感知15（+2） 魅力13（+1）
豁免：敏捷+6，智力+9，感知+6
技能：奥秘+9，历史+9，察觉+10，隐匿+6
感官：盲视30尺，黑暗视觉120尺，被动察觉20
语言：心灵感应120尺
挑战等级：11（7200XP）或在巢穴遭遇时12（8,400XP）熟练加值：+4

两栖Amphibious。莫克鱼怪可以在水中或是空气中呼吸。
动作Actions
多重攻击Multiattack。莫克鱼怪进行两次啃咬和一次触手攻击，或者三次啃咬。
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：9（2d6+2）点挥砍伤害，外加10（3d6）点心灵伤害。
触手Tentacles。近战武器攻击：命中+6，触及15尺，单一目标。命中：15（3d8+2）点钝击伤害，目标如果是大型或更小的生物则被擒抱（逃脱DC14）。在擒抱结束之前，目标被束缚并在每个莫克鱼怪的回合开始时受到15（3d8+2）点钝击伤害，期间莫克鱼怪不能用它的触角擒抱另一个目标。
催眠Hypnosis。莫克鱼怪发射出30英尺锥形的魔法能量。在该区域内的每一个生物必须通过DC17的感知豁免。否则，这个生物在接下来的1分钟内陷入对莫克鱼怪的魅惑。当被此种方式魅惑时，目标试图尽可能地去接近莫克鱼怪，利用其动作来疾跑，直到它在距离莫克鱼怪5英尺内。被魅惑的目标可以在受到伤害或者每次自己回合结束时重复豁免，成功则结束对自己的效果。如果一个生物豁免成功或效果结束，这个生物在24小时内对莫克鱼怪的催眠豁免上有优势。
施法spellcasting。施展如下法术之一，且不需要材料成分，其施法属性为感智力（法术豁免DC17)：
随意：侦测魔法detect magic，法师之手mage hand
每项3/日：黑暗术darkness，任意门dimension door，解除魔法dispel magic，闪电束lightning bolt，短讯术sending
反应Reactions
法术反射Spell Reflection。 如果莫克鱼怪在对抗法术的豁免成功了，或对它的法术命中失手，莫克鱼怪可以选择距离它的120英尺以内它能看见的另一个生物（包括施法者）。法术以选定的生物取代莫克鱼怪作为对象起效。如果法术强制目标豁免，则选择的生物使用自己的豁免骰。如果法术需要投掷命中，则对所选生物重掷命中骰。


证心者

证心者 Mindwitness

如果眼魔被打晕并地带到主脑的卤水池中，该眼魔就可以被转化为证心者。这种转变将改变眼魔的一部分眼球射线效果，并将它地四个眼柄变成了类似于夺心魔地触手。证心者在精神上对主脑有着绝对的忠诚，并屈从于灵吸怪的命令。
证心者的主要功能是改善灵吸怪群体的心灵感应交流。通过与证心者的心灵感应交流，生物可以借由心灵感应与证心者所能看到的其他至多七个生物进行意念交流，从而使得命令和其他信息得以快速传递。
如果一个证心者的灵吸怪主人分离，它会寻找其他心灵感应生物来给予它指令。人们已经得知，证心者与呋噜和心灵感应生物(如恶魔)结盟，他们的世界观、阵营及行为准则随之改变，变得与他们的新主人相匹配。

证心者Mindwitness
大型异怪，普遍守序邪恶
护甲等级：15（天生护甲）
生命值：75（10d10+20）
速度：0尺，飞行20尺（悬浮）
力量10（+0） 敏捷14（+2） 体质14（+2）
智力15（+2） 感知15（+2） 魅力10（+0）
豁免：智力+5，感知+5
技能：察觉+8
状态免疫：倒地
感官：黑暗视觉120尺，被动察觉18
语言：深渊语，地底通用语，心灵感应600尺
挑战等级：5（1,800XP）熟练加值：+3

心灵感应中枢Telepathic Hub。当证心者接收到心灵感应信息，它可以通过心灵感应分享该信息给它能看到的600英尺内的其他七个生物。
动作Actions
多重攻击Multiattack。证心者发动一次啃咬和一次触手攻击，或者它使用三次眼球射线。
啃咬Bite。近战武器攻击：+5命中，触及5尺，单一生物。命中：16（4D6+2）点穿刺伤害。
触手Tentacles。近战武器攻击：+5命中，触及5尺，单一生物。命中：20（4D8 + 2）点心灵伤害。如果目标是大体型或更小，则被擒抱（逃脱DC13），并且其必须通过一个DC13的智力豁免，否则被震慑直到擒抱结束。
眼球射线Eye Ray。证心者选择一至三个可以在120英尺以内看到的目标随机发射三道魔法的眼球射线（投掷1d6，若本轮已经使用过该射线则重新投掷）：

1.厌恶射线Aversion Ray。目标生物必须进行一次DC13的魅力豁免。豁免失败时目标在攻击检定上将具有劣势，持续1分钟。目标可以在每个自己回合结束时重复豁免，成功则结束对自己的效果。

2.恐惧射线Fear Ray。目标生物必须通过DC13的感知豁免，否则陷入恐慌，持续1分钟。目标可以在每一个自己回合结束时重复豁免，成功则结束对自己的效果。

3.心灵射线Psychic Ray。目标必须通过DC13的智力豁免，否则受到27（6d8）点心灵伤害。

4.缓慢射线Slowing Ray。目标生物必须进行一次DC13的敏捷豁免。豁免失败时，目标的速度减半，持续1分钟。此外，该生物不能采取反应，它在自己的回合里可以采取行动或附赠行动，但不能同时进行。该生物可以在自己的每个回合结束时重复豁免，成功则结束对自己的效果。

5.震慑射线Stunning Ray。目标生物必须通过DC13的体质豁免，否则被震慑1分钟。该生物可以在自己的每个回合结束时重复豁免，成功则结束对自己的效果。

6.遥控射线Telekinetic Ray。如果目标是一个生物，它必须进行一次DC13的力量豁免。豁免失败时，证心者将其移动到30尺内的任何方向上，并且受射线束缚直到证心者的下个回合开始或者证心者失能。

如果目标是一个重量小于300磅的物体，且没有被佩戴或携带，则被念力移动到30尺内的任意方向上。证心者也可以用此射线很好地控制目标物体，比如操作简单的工具或打开门或容器。


恐龙

恐龙 Dinosaurs

《怪物图鉴》中包含了几种恐龙的数据。这一节将为你展示更多恐龙的数据。


雷龙

雷龙 Brontosaurus

这种魁梧的四足恐龙的庞大体型足以使绝大部分的食肉动物望而远之。而它致命的粗壮尾巴能驱赶甚至能杀死这些较小的捕食者。

雷龙 Brontosaurus
超巨型野兽（恐龙），无阵营
护甲等级：15（天生护甲）
生命值：121（9d20+27）
速度：30尺
力量21（+5） 敏捷9（-1） 体质17（+3）
智力2（-4） 感知10（+0） 魅力7（-2）
豁免：体质+6
感官：被动察觉10
语言：——
挑战等级：5（1800XP） 熟练加值：+3

动作Actions
重踏Stomp。近战武器攻击：命中+8，触及20尺，单一目标。命中：27（5d8+5）钝击伤害，目标必须成功通过一次DC14的力量豁免检定，否则将应击 倒地Prone 。
扫尾Tail。近战武器攻击：命中+8，触及20尺，单一目标。命中：32（6d8+5）钝击伤害。


恐爪龙

恐爪龙 Deinonychus

这些伶盗龙的大号表亲常常用它们的爪子与血口生擒它们的猎物。

恐爪龙 Deinonychus
中型野兽（恐龙），无阵营
护甲等级：13（天生护甲）
生命值：26（4d8+8）
速度：40尺
力量15（+2） 敏捷15（+2） 体质14（+2）
智力4（-3） 感知12（+1） 魅力6（-2）
技能：察觉+3
感官：被动察觉13
语言：——
挑战等级：1（200XP） 熟练加值：+2

猛扑Pounce。如果恐爪龙向一个生物直线移动至少20尺，且在同一回合用它的爪抓攻击命中了该目标，目标必须成功通过一个DC12的力量豁免检定否则将应击 倒地Prone 。如果目标因此倒地，恐爪龙可以以一个附赠动作对它进行一次啃咬攻击。
动作Actions
多重攻击Multiattack。恐爪龙可以进行3次攻击：1次用它的啃咬并且2次用它的爪子。
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）穿刺伤害。
爪抓Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）挥砍伤害。


异齿龙

异齿龙 Dimetrodon

这些背鳍呈帆状的爬行动物通常能在恐龙生活的区域里被找到。它们往往在岸边和浅水中狩猎，在环境中扮演着与鳄鱼类似的角色。

异齿龙 Dimetrodon
中型野兽（恐龙），无阵营
护甲等级：12（天生护甲）
生命值：19（3d8+6）
速度：30尺，游泳20尺
力量14（+2） 敏捷10（+0） 体质15（+2）
智力2（-4） 感知10（+0） 魅力5（-3）
技能：察觉+2
感官：被动察觉12
语言：——
挑战等级：1/4（50XP） 熟练加值：+2

动作Actions
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（2d6+2）穿刺伤害。


鸭嘴龙

鸭嘴龙 Hadrosaurus

鸭嘴龙是一种长着骨状头冠的半四足食草生物。若从孵化开始驯养一只鸭嘴龙，它们就能被训练为一个骑手的优秀载具。

鸭嘴龙 Hadrosaurus
大型野兽（恐龙），无阵营
护甲等级：11（天生护甲）
生命值：19（3d10+3）
速度：40尺
力量15（+2） 敏捷10（+0） 体质13（+1）
智力2（-4） 感知10（+0） 魅力5（-3）
技能：察觉+2
感官：被动察觉12
语言：——
挑战等级：1/4（50XP） 熟练加值：+2

动作Actions
扫尾Tail。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（1d10+2）钝击伤害。


风神翼龙

风神翼龙 Quetzalcoatlus

这种体型比无齿翼龙巨大数倍的生物其翼展超过30尺。虽然它能像四足生物一样在地面上行走，但显然，它在天空中更为自在。

风神翼龙 Quetzalcoatlus
巨型野兽（恐龙），无阵营
护甲等级：13（天生护甲）
生命值：30（4d12+4）
速度：10尺，飞行80尺
力量15（+2） 敏捷13（+1） 体质13（+1）
智力2（-4） 感知10（+0） 魅力5（-3）
技能：察觉+2
感官：被动察觉12
语言：——
挑战等级：2（450XP） 熟练加值：+2

飞越Flyby。风神翼龙在飞出一个敌人的触及范围时不会引发借机攻击。
动作Actions
啃咬Bite。近战武器攻击：命中+4，触及10尺，单一生物。命中：12（3d6+2）穿刺伤害。如果风神翼龙命中生物前，向这一生物俯冲了至少30尺，该生物将额外受到10（3d6）穿刺伤害。


剑龙

剑龙 Stegosaurus

这些重型恐龙的后背与尾巴上长着两排骨质的刃板，而它那条灵活的、长有尖刺的长尾巴可以高举迎击食肉动物。他们往往不分年龄，以群体游牧的方式旅行与草原上。

剑龙 Stegosaurus
巨型野兽（恐龙），无阵营
护甲等级：13（天生护甲）
生命值：76（8d12+24）
速度：40尺
力量20（+5） 敏捷9（-1） 体质17（+3）
智力2（-4） 感知11（+0） 魅力5（-3）
感官：被动察觉10
语言：——
挑战等级：4（1100XP） 熟练加值：+2

动作Actions
扫尾Tail。近战武器攻击：命中+7，触及10尺，单一目标。命中：26（6d6+5）穿刺伤害。


伶盗龙

伶盗龙 Velociraptor

这种长着羽毛的恐龙其体型看上去只比火鸡大一圈。但它们是凶猛的食肉生物，且常常以群体行动，以狩猎比它们体型更大的猎物。

伶盗龙 Velociraptor
微型野兽（恐龙），无阵营
护甲等级：13（天生护甲）
生命值：10（3d4+3）
速度：30尺
力量6（-2） 敏捷14（+2） 体质13（+1）
智力4（-3） 感知12（+1） 魅力6（-2）
技能：察觉+3
感官：被动察觉13
语言：——
挑战等级：1/4（50XP） 熟练加值：+2

群体战术Pack Tactics。若伶盗龙的攻击目标周围5尺范围内至少有一个未处于失能的盟友，则它对该目标发动的攻击检定有优势。
动作Actions
多重攻击Multiattack。伶盗龙进行一次啃咬攻击与一次爪抓攻击。
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一生物。伤害：5（1d6+2）穿刺伤害。
爪抓Claw。近战武器攻击：命中+4，触及5尺，单一目标。伤害：4（1d4+2）挥砍伤害。


牛类

牛类 Cattles

许多种类的牛在多元宇宙中游荡，有些是被驯养的，有些是野生的。在许多文明中，牛就像家里的亲人一般受到照顾。
（译注：此版牛类对比瓦罗书介绍有很大变化，有些也做了细微修改）


原牛

原牛 Aurochs

原牛是一种巨大凶猛，有突出尖锐弯角的牛类。在许多国家，成群的原牛自由游荡，而在其他地方，兽人和人类从很小的时候就训练它们作为坐骑进入战斗。

原牛Aurochs
大型野兽（牛类），无阵营
护甲等级：11（天生护甲）
生命值：38（4d10+16）
速度：50尺
力量20（+5）敏捷10（+0）体质19（+4）
智力2（-4）感知12（+1）魅力5（-3）
感官：被动察觉 11
语言：——
挑战等级：2（450 XP） 熟练加值+2

动作Actions
角抵Gore。近战武器攻击：命中+7，触及5尺，单一目标。命中：14（2d8+5）穿刺伤害。如果原牛先向目标直线移动至少 20 尺，然后在同一回合里以抵撞攻击命中该目标。此时该目标将受到额外 9（2d8）钝击伤害。若目标是生物，则该目标必须通过DC15的力量豁免检定，否则将被撞击倒地。


深地洛斯兽

深地洛斯兽 Deep Rothe

深地洛斯兽是一种原生于幽暗地域的牛类，它们能通过施展光舞术来互相交流。一些学者推测深洛斯兽最初来自妖精荒野并带来了施法能力，但也有其他学者把洛斯兽的施法能力归结为它们长期处于幽暗地域演变的结果，那的特殊魔法环境改变了一切。

深地洛斯兽Deep Rothe
中型野兽（牛类），无阵营
护甲等级：10（天生护甲）
生命值：15（2d8+4）
速度：30尺
力量18（+4）敏捷10（+0）体质14（+2）
智力2（-4）感知10（+0）魅力4（-3）
感官：黑暗视觉60尺，被动察觉 10
语言：——
挑战等级：1/4（50 XP） 熟练加值+2

动作Actions
角抵Gore。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）穿刺伤害。如果深地洛斯兽先向目标直线移动至少 20 尺，然后在同一回合里以抵撞攻击命中该目标。此时该目标将受到额外 7（2d6）钝击伤害。
光舞术Dancing Light。深洛斯兽可以随意施展光舞术，不需要任何材料，且使用魅力作为其施法属性。


公牛

公牛 Ox

公牛通常被用于农业劳作、挤奶和提供肉食。许多文化都将饲养牛融入到他们的劳动和饮食中。

公牛Ox
大型野兽（牛类），无阵营
护甲等级：10（天生护甲）
生命值：15（2d8+4）
速度：30尺
力量18（+4）敏捷10（+0）体质14（+2）
智力2（-4）感知10（+0）魅力4（-3）
感官：被动察觉 10
语言：——
挑战等级：1/4（50 XP） 熟练加值+2

驮兽Beast of Burden。在决定公牛的负重能力时，公牛被视为大一级体型的生物。
动作Actions
角抵Gore。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）穿刺伤害。如果家牛先向目标直线移动至少 20 尺，然后在同一回合里以抵撞攻击命中该目标。此时该目标将受到额外 7（2d6）钝击伤害。


恶臭野牛

恶臭野牛 Stench Kow

恶臭野牛是一种原生于下层位面的野牛，这些混杂着橙色和绿色体色的畸形野牛通过喷出一种可怕到有毒的瘴气来保护自己，一些恶毒的邪恶法师会将恶臭野牛从下层界带到主物质位面，把这些生物伪装成普通牛，让地狱般的野牛进入毫无防备的村庄。

恶臭野牛Stench Kow
大型邪魔（牛类），无阵营
护甲等级：10（天生护甲）
生命值：15（2d8+4）
速度：30尺
力量18（+4）敏捷10（+0）体质14（+2）
智力2（-4）感知10（+0）魅力4（-3）
伤害抗性：冷冻、火焰及毒素
感官：黑暗视觉60尺，被动察觉10
语言：——
挑战等级：1/2（100 XP） 熟练加值+2

恶臭Stench。除了同类以外的任何生物，如果其回合开始时处于恶臭野牛周围5尺则必须通过DC 12的体质豁免检定，如果失败则该生物到自己下个回合开始都处于中毒状态。如果豁免成功，则该生物1个小时内都免疫所有恶臭野牛的恶臭气味。
动作Actions
角抵Gore。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）穿刺伤害。如果恶臭野牛先向目标直线移动至少 20 尺，然后在同一回合里以抵撞攻击命中该目标。此时该目标将受到额外 7（2d6）钝击伤害。


食腐蛆集群

食腐蛆集群 Swarm of Rot Grubs

食腐蛆是手指大小的蛆，它们吃活的和死的生物，尽管它们可以在植被上生存。它们大量滋生在尸体和成堆的腐烂物质中，攻击任何打扰它们的人。在钻入一个生物之后，食腐蛆本能地咀嚼出供它们通向重要部位的路径。
食腐蛆畏惧火焰，一旦它们进入体内，火就是对付食腐蛆的主要武器。使毒素无效的魔法也可以在它们杀死宿主之前阻止它们。

单只食腐蛆Single Rot Grub
食腐蛆单独出现或作为一个集群都构成威胁。请参阅资料卡了解食腐蛆集群的机制。单只食腐蛆没有资料卡。
任何接触到单只食腐蛆的生物必须通过DC10的体质豁免，否则因为食腐蛆钻入该生物而陷入中毒。中毒的生物在每个自己回合结束时受到3（1d6）毒素伤害。该中毒生物受到火焰伤害时可以重复这一豁免，成功则结束对自己的影响。如果该中毒生物以0hp结束回合，它死亡，就如同食腐蛆杀了它。

食腐蛆集群Swarm of Rot Grubs
微型野兽的中型集群，无阵营
护甲等级： 8
生命值： 22（5d8）
速度：5尺,攀爬5尺
力量2（-4）敏捷7（-2）体质10（+0）
智力1（-5）感知2（-4）魅力1（-5）
伤害易伤 火焰
伤害抗性：穿刺，挥砍
状态免疫：魅惑，恐慌，擒抱，麻痹，石化，倒地，束缚
感官：盲视10尺，被动察觉6
语言：——
挑战等级：1/2（100 XP） 熟练加值 +2

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型蛆通过的通道。集群不能恢复生命值也不能获得临时生命值。
动作Actions
啃咬Bites。近战武器攻击：命中+0，触及0尺，单一身处集群内的目标。命中：7（2d6）穿刺伤害，且目标必须通过DC10的体质豁免否则陷入中毒。中毒的生物在每个自己回合结束时受到3（1d6）毒素伤害。该中毒生物受到火焰伤害时可以重复这一豁免，成功则结束对自己的影响。如果该中毒生物以0hp结束回合，它死亡。


海豚

海豚 Dolphins

海豚是聪明、群居的海洋哺乳动物，以小型鱼类和鱿鱼为食。一头成年海豚个体的长度在5到6英尺之间。


海豚

海豚 Dolphin

海豚在许多海洋世界的住民中都是智慧和嬉戏的象征。海豚出没于海洋和水元素位面，与德鲁伊和游侠交好。在许多传说中，海豚会突然出现，保护游泳者免受鲨鱼和其他水生掠食者的伤害。

海豚 Dolphin
中型野兽，无阵营
护甲等级：12（天生护甲）
生命值：11（2d8+2）
速度：0尺，游泳60尺
力量14（+2） 敏捷13（+1） 体质13（+1）
智力6（-2） 感知12（+1） 魅力7（-2）
技能：察觉+3
感官：黑暗视觉60尺，被动察觉 13
语言：——
挑战等级：1/8（25xp）

屏息Hold Breath。海豚可以憋气 20 分钟。
动作Actions
猛击Slam。近战武器攻击：+4命中，触及5尺，单一目标。命中：5（1d6+2）钝击伤害。如果海豚在命中前先向目标直线移动至少 30 尺，该目标将受到额外 3（1d6）钝击伤害。


快乐海豚（精类）

快乐海豚 Dolphin Delighter

在妖精荒原中，快乐海豚为那些穿越明快领域间海洋的旅行者们带去好心情。它们一边用心灵感应唱着水手歌曲，一边在妖精国度与物质位面的明亮水域间溅跃、传送，同时它们也是任何与水下之悲伤残暴势力交战者的忠实盟友。
快乐海豚们的身边总是伴随着许多海精灵、梭罗鱼人或海龟作为护卫或伙伴。

快乐海豚 Dolphin Delighter
中型精类，普遍混乱善良
护甲等级：14（天生护甲）
生命值：27（5d8+5）
速度：0尺，游泳60
力量14（+2）敏捷13（+1）体质13（+1）
智力11（+0）感知12（+1）魅力16（+3）
豁免：感知+3，魅力+5
技能：察觉+3，表演+5
感官：盲视60尺，被动察觉13
语言：水族语，心灵感应120尺
挑战等级：3（700XP） 熟练加值：+2

屏气Hold Breath。海豚最多能屏气20分钟。
动作Actions
多重攻击Multiattack。海豚发动两次炫目撞击，
炫目撞击Dazzling Slam。 近战武器攻击。命中+4，触及5尺，单一目标。命中：5（1d6+2）点钝击伤害，外加7（2d6）点心灵伤害，且目标将陷入 目盲Blinded ，持续直至海豚的下个回合开始。
附赠动作Bonus Actions
明快光彩Delightful Light（充能5-6）。 海豚魔法地释放出一阵半径10尺的光芒。海豚与它选择的每一个位于光芒中的生物获得11（2d10）点临时生命值。
妖精跃Fey Leap。海豚传送至多30尺至一个它能看见的未被占据空间处。在发动传送前，海豚可以选择5尺内的一个生物。目标生物可以和海豚一起被传送走，并出现在海豚目标位置周围5尺内的未被占据空间处。


麒麟

麒麟 Ki-rin

麒麟是高贵的天界生物。在外层位面，麒麟效劳于仁慈的神，在善与恶的永恒斗争中发挥着直接的作用。在凡间，麒麟是广为人知的命运预言者，神圣的守护者，以及对抗邪恶的力量。
麒麟是善良的化身，只是简单地注视便能唤起观察者的恐惧或敬畏。一只典型的麒麟看起来像是一只大象大小的健壮雄鹿，金色皮毛的一些地方上覆盖排列着金色的鳞片。它有着暗金色的长鬃毛和尾巴，铜色的蹄子，以及一支螺旋形的铜色长角生在它明亮的紫罗兰色双眼之间。在微风吹拂或在高处时，这生物的鳞片和毛发似乎闪耀着圣洁的金色火焰。
除了它们的颜色外，麒麟外貌多变，基于对神的各自尊崇以及它通常为服务的那位神所履行的职责。一些像是巨大的独角兽，常作为保护者。另一些有着龙一般的特征，往往是邪恶力量的好战仇敌。独角是最常见的，不过一只有着强烈风格的麒麟可能会有双角或者一对鹿角，像是一只神骏的雄鹿。
在许多大陆，普通民众普遍认为麒麟是幸运使者。他们认为目睹麒麟从空中飞过是一种吉兆，在这天发生的事都是特别吉利的。如果一只麒麟降临在一场仪式上，例如诞生祭或者加冕典礼，在场的所有人都会明白，这生物是在告诉他们，大善将至。麒麟也被认为会出现在一场伟大战役的战场上来鼓舞激励善良的一方，或者从死亡中救回英雄。
麒麟被崇尚勇气，忠诚，无私，真理，以及公正社会的进步的神所吸引。例如，在被遗忘的国度，麒麟大多聚在托姆麾下，虽然麒麟也服务于的盟友提尔和伊尔马特。麒麟依着所效劳的善神的吩咐前往任何地方，其中也许包括去往主物质位面的任务。一只入世的麒麟经常担任它所服务的神的一名侦察员，一名信使，或者一名密探。入世的麒麟主张守望着一片领土，一只麒麟保护的地区可能包含着数个国家。

堂皇之巢 Lair of Luxury
在天界位面，麒麟高居于崇高典雅，满是豪华之物的巢中。在物质位面，麒麟会选择一处相似的地方，如高山顶峰之上，或者用麒麟的魔法凝实的云中，选择的地点几乎总是难以让人到达，只有那些有毅力完成令人生畏的旅途的凡人才能证明自己值得与这里的居住者交谈。许多这样做的人最终都会承诺为这种生物效劳。他们在它的巢穴里学习，在世间充当它的代理人。这些追随者可能会隐姓埋名，四处周游，寻找邪恶势力增长的消息，并在背地里奋斗，或者他们是他们的主人事业的拥护者，无论在哪里找到邪恶，都会将之击败。
从外面看时，一处麒麟的巢穴与一片天然地点难以区分，并且入口难以被来访者找到抵达。在里面，巢穴是一个安宁又舒适的地方，混合着宫殿与寺庙的气氛。如果麒麟已经让生物为其效劳，它的巢穴就会成为一片圣洁之处，麒麟不止在其中休息，还会教导神圣的奥秘。

巢穴动作 Lair Actions
在先攻轮到20时（先攻相同则视为后手），麒麟可以使用以下巢穴动作之一，被使用的巢穴动作直至麒麟完成一次长休后才能再次使用。

创造柔物Create Comforts。麒麟召唤由柔软的植物原料制成的物品——包括人造物，如布匹，枕头，绳索，毛毯，和衣物——其体积之和不大于20立方尺。一分钟后，这些造物在麒麟所选的未被占据的巢穴地面上成形。

创造铁石Create Stone and Metal。麒麟召唤由石头或者金属制成的物品，其体积之和不大于一个20立方尺。这些造物于一分钟后在麒麟所选的未被占据的巢穴地面上成形，并在一小时后消失。

创造木材Create Wood。麒麟召唤由木材，或者类似硬质植物原料制成的物品，其体积之和不大于20立方尺。一分钟后，这些造物在麒麟所选的未被占据的巢穴地面上成形。

区域效果 Regional Effects
麒麟的天界性质改变了其巢穴周围的区域。旅行者在附近遇到的任何下列魔法效果都是可能的：

  • 祝福自然Blessed Nature。 在麒麟巢穴3英里范围内的动物，植物和天界生物都生机勃勃，如同它们朝着理想的方向发展。这种生物很少向通常并非其猎物的他人发动攻击。邪恶生物无法忍受同样范围内的神圣气氛，经常选择远离麒麟的领地居住。
  • 控制天气Controlled Weather。 在其巢穴3英里范围内，麒麟能够随意施展法术 操控天气Control Weather 。法术的源点始终是户外最接近它巢穴中心点的位置。麒麟无需身处户外或看到天空，无需为该法术的保持专注也能变化天气。
  • 洁净水源Pure Waters。 在麒麟巢穴3英里范围内的流水都是洁净的，任何故意导致的水腐坏的效应都不会持续超过3分钟。
  • 延缓领域Realm of Respite。 在巢穴3英里范围内时，生物所受的诅咒、疾病和毒素效果被压制，除非该生物是异怪，邪魔或者不死生物。
  • 安全降落Safe Descents。在巢穴3英里范围内，风能托起由于没有麒麟或者其盟友的行动而坠落的非邪恶生物。这样的生物以每轮60尺的速度下降，并且没有坠落伤害。

麒麟死亡后，对动植物的激发生机效果还会持续3年，除此之外的其他效果都将立即消失。

麒麟Ki-rin
大型天界生物，普遍守序善良
护甲等级：20（天生护甲）
生命值：153（18d10+54）
速度 60尺，飞行120尺（悬浮）
力量21（+5）敏捷16（+3）体质16（+3）
智力19（+4）感知20（+5）魅力20（+5）
技能：察觉+9，洞悉+9，宗教+8
伤害免疫：毒素
状态免疫：中毒
感官：真实视觉30尺，黑暗视觉120尺，被动察觉19
语言：所有，心灵感应120尺
挑战等级：12（8400XP） 熟练加值+4

传奇抗性Legendary Resistance（3/日）。 如果麒麟的豁免掷骰失败，它可以选择用成功代替。
魔法抗性Magic Resistance。 麒麟在抵抗魔法以及其他魔法效果的豁免检定骰上有优势。
动作Actions
多重攻击Multiattack。麒麟发动两次蹄踢与一次角撞。或者它发动两次圣火击。
蹄踢Hoof.。近战武器攻击：命中+9，触及15尺，单一目标。命中：10（2d4+5）钝击伤害。
角撞Horn。近战武器攻击：命中+9，触及5尺，单一目标。命中：14（2d8+5）穿刺伤害。
圣火击Sacred Fire。 远程法术攻击：命中+9，射程120尺，单一目标。命中：18（3d8+5）光耀伤害。
施法Spellcasting。麒麟施展以下法术中的一个，无需材料成分，其施法属性为感知（法术豁免DC17）
随意：光亮术，高等幻影（6环版本），奇术
每项3/日：疗伤术，解除魔法，次级复原术，传讯术
每项1/日：放逐术，安定心神，创造食粮，高等复原术，异界传送，防护善恶，回生术，踏风而行
传奇动作Legendary Actions
麒麟具有三个传奇动作，在以下选项中进行选择，但一次只能执行一个传奇行动选项并只有在另一个生物的回合结束时才能使用。麒麟在自己的回合开始时重获所有已消耗的传奇动作。
猛击Smite。麒麟发动一次蹄踢攻击、一次角撞攻击、或者一次圣焰击攻击。
移动Move。麒麟移动至多等同于其速度一半的距离，此移动不会引发借机攻击。


猎杀者

猎杀者 Marut

这些有着几乎不可阻挡力量的造物们有一个共同的目的：它们在执行 印记城Sigil 内 和谐大厅Hall of Concordance 缔结的契约。魔冢的领袖 奇点Primus 创造了 猎杀者Marut 这种制裁者，来维持位面旅人之间交易的秩序。包括尤格罗斯魔Yugoloths在内的许多生物在被要求的情况下都无法避免的会与之订立契约。

和谐大厅Hall of Concordance 是 印记城Sigil 的一个纯粹的律法机构，符文之都City of Doors。在大厅里，双方都同意彼此的条款，并把必须支付的黄金交给 协约者Kolyarut ——一个绝对法律的机械引擎，可以将他们的合同刻在一片金箔上，并放在猎杀者的胸腔里。从那一刻起，直到合约完成，猎杀者必须监督双方履行合同条款，并惩罚那些违反合同的任意一方。猎杀者只有在合同需要时，或当合同完全破裂时，或者它自身受到攻击时，才会诉诸致命的武力。

构装体并不关心协议的精神，只关心协议的文字。猎杀者着眼于所写下的内容，而不是文字的含义或应该被理解的内容。协约者Kolyarut 拒绝包含含糊、矛盾或无法执行的条款的合同。除此之外，它并不关心双方是否理解他们所同意的内容。

猎杀者 Marut
大型构装体（制裁者），普遍守序中立
护甲等级：22（天生护甲）
生命值：432（32d10+256）
速度：40尺，飞行30尺（悬停）
力量28（+9） 敏捷12（+1） 体质26（+8）
智力19（+4） 感知15（+2） 魅力18（+4）
豁免：智力+12，感知+10，魅力+12
技能：洞悉+10，威吓+12，察觉+10
伤害抗性：雷鸣、非魔法的钝击、挥砍、穿刺
伤害免疫：毒素
状态免疫：魅惑、恐慌、麻痹、中毒、昏迷
感官：黑暗视觉 60 尺，被动察觉 20
语言：所有，但很少说
挑战等级：25（75,000xp）
熟练加值：+8

不变形态 Immutable Form。猎杀者对任何能改变其形态的法术或效果免疫。
传奇抗性Legendary Resistance（3/日）。猎杀者的豁免检定失败时，直接判定为检定成功。
魔法抗性Magic Resistance。猎杀者对抗法术和其他魔法效果的豁免检定具有优势。
超凡本质Unusual Nature。猎杀者无需空气、食物、饮水和睡眠。
动作Actions
多重攻击Multiattack。猎杀者进行两次绝对猛击。
绝对猛击Unerring Slam。近战武器攻击：自动命中，触及5尺，单一目标。命中：60点力场伤害，若目标为巨型或更小，则被推离五尺。
燃烧指令Blazing Edict（充能5-6）。从猎杀者的胸部发射出一个边长60英尺立方体的奥术能量。该区域内的每个生物都会受到45点光耀伤害。每个受到这种伤害的生物都必须成功通过一次DC 20的感知豁免，否则将陷入震慑Stunned，直到猎杀者的下一个回合结束。
异界传送Plane Shift（3/日）。猎杀者施展异界传送，无需施法材料，并使用智力作为施法关键属性。或它可以对 60 尺内它所见的、非自愿生物施展该法术。若它使用后一个选项，则目标生物须成功通过DC20的魅力豁免，否则将被放逐到 印记城Sigil 的 和谐大厅Hall of Concordance 的传送阵中。


地狱火机车

地狱火机车 Hellfire Engine

地狱火机车是带来毁灭的半自动机械。安祖魔 （在这本书中）和其他魔鬼将领储备着它们，并随时在恶魔或征战的凡人入侵时使用它们以抵御，但偶尔这些魔法与机械的混合物会失去控制，陷入毁灭天性所驱使的暴动之中。
地狱火机车有许多种形态，但所有形态只有一个目的：歼灭蜂拥而至的敌人。它们不太精明，也不使用诡计，但它们的破坏力是无以伦比的。
除非有强大的魔法使用者干涉，否则被地狱火机车杀死的凡间生物注定会在短短几个小时内加入地狱军团。九狱的大公爵很想要改进这种魔法效果，使它也能对恶魔起效，但迄今为止还没有任何的发现进展。

地狱火机车 Hellfire Engine
巨型构装生物，普遍守序邪恶
护甲等级：18（天生护甲）
生命值：216（16d12+112）
速度：40尺
力量20（+5） 敏捷16（+3） 体质24（+7）
智力2（-4） 感知10（+0） 魅力1（-5）
豁免：敏捷+8，感知+5，魅力+0
伤害抗性：冷冻，心灵；非魔法攻击、非银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，耳聋，力竭，恐慌，麻痹，中毒，昏迷
感官：黑暗视觉120尺，被动察觉10
语言：理解炼狱语但不会说
挑战等级：16（15000XP） 熟练加值 +5

不变形态Immutable。地狱火机车免疫任何改变其形态的法术或效应。
魔法抗性Magic Resistance。地狱火机车对抗法术和其他魔法效应时的豁免骰具有优势。
非凡本质Unusual Nature。地狱火机车不需要空气、食物、饮水和睡眠。
动作Actions
碾肉步履Flesh-Crushing Stride。 地狱火机车沿直线移动至多等于其速度的距离。在此移动中，它可以进入大型或更小的生物所占据的空间。其空间被地狱火机车进入的生物必须进行一个DC18的敏捷豁免。若豁免成功，则该生物被推离至地狱火机车路径之外最近的位置。若豁免失败，则该生物倒地并且承受28（8d6）点钝击伤害。
若地狱火机车保持在倒地生物所占据的空间，该生物同时被束缚，直到其不再与地狱火机车处在同一空间。当因此而束缚时，该生物，或5尺内的另一个生物，可以进行一个DC18的力量检定。若检定成功，该生物逃开至地狱火机车5尺内其所选择的一个未被占据的位置，并不再被束缚。
地狱火武器Hellfire Weapons。 地狱火机车使用下列选项之一（选择一项或投一个d6）：

1~2：化骨喷射Bonemelt Sprayer。地狱火机车喷出60尺锥状范围的酸性火焰。锥状范围内的每个生物都必须进行一个DC20的敏捷豁免，豁免失败则承受11（2d10）点火焰伤害外加18（4d8）点强酸伤害，成功则承受一半伤害。豁免失败的生物还会被燃烧的强酸浸透，在其回合结束时承受5（1d10）点火焰伤害外加9（2d8）点强酸伤害。受影响的生物或另一个5尺内的生物可以使用一个动作来刮掉燃烧的油料。

3~4：闪电链枷Lightning Flail。 近战武器攻击：+10命中，触及15尺，一个生物。命中：18（3d8+5）点钝击伤害，外加22（5d8）点闪电伤害。至多三个目标30尺内，地狱火机车所选择的其可以看到的生物每个都必须进行一个DC20的敏捷豁免，豁免失败则承受22（5d8）点闪电伤害，成功则承受一半伤害。

5~6：雷霆加农炮Thunder Canon。 地狱火机车以120尺内其可以看到的一点为目标。每个该点30尺内的生物都必须进行一个DC20的敏捷豁免，豁免失败则承受27（5d10）点钝击伤害外加19（3d12）点雷鸣伤害，成功则承受一半伤害。
若所选择的选项杀死了一个生物，该生物的灵魂在1d4小时后于阿弗纳斯的冥河重生为一个劣魔lemure（见《怪物图鉴》）。若该生物没有在此之前被复活，则只有一个祈愿术wish法术，或杀死该劣魔并对该生物原本的身体施放完全复生术true resurrection才能使其恢复生命。构造体与魔鬼免疫此效应。


发条机械

发条机械Clockworks

侏儒们在魔法和机械装置上工艺制造出了许多失败的构装体，但也同样带来了真正的进步，比如发条机械。制造这些发条机械的方法已经在侏儒社区之间流传了数代。

个性化设计Individual Designs
侏儒工匠们更看重一台个性化的发条机械，而不是为了造出一台功能完美的发条机械，而盲目过照搬另一个作品的做法。发条机械可以通过在其数据中添加以下增强功能之一和一个潜在的故障来实现个性化。你可以随机选择，也可以选择一对适合其设计者风格的改造方案。

1d10 | 发条机械增强
1 | 伪装。如果发条机械还没有敏捷（隐匿）熟练项，它会获得该技能。当它静止不动时，与停止的机器没有什么区别。
2 | 传感器。发条机械的黑暗视觉范围增加60尺。此外，如果原本没有，它可以获得感知（觉察）熟练。
3 | 提高护甲。发条机械的AC增加2。
4 | 增加速度。发条机械的速度增加10尺。
5 | 强化结构。这种发条机械具有力场、闪电和雷鸣伤害的抗性。
6 | 自我修复。如果发条机械在其回合开始时至少有1点生命值，它将恢复5点生命值。如果它受到闪电伤害，这个能力在其下一个回合开始时不会生效。
7 | 坚固构造。发条机械的最大生命值增加等于它的生命骰数。
8 | 吸附。发条机械获得30英尺的攀爬速度。
9 | 发声谐振器。发条机械获得讲基础的通用语或侏儒语（由创造者选择）的能力。
10 | 涡轮推进。发条机械获得30尺的游泳速度。

1d8 | 发条装置故障
1 | 传感器失灵。在发条机械的回合开始时投掷d6。如果骰出1，发条机械直到它回合结束为止处于目盲。
2 | 定位仪缺陷。 在发条机械的回合开始时投掷d6。如果骰出1，发条机械的攻击骰具有劣势直到其回合结束。
3 | 接地故障。发条机械具有闪电伤害易伤。
4 | 底层循环。在发条机械的回合开始时投掷d6。如果骰出1，发条机械会将一个它能看到的30英尺内的生物误认为其创造者。发条机械在一分钟内不会伤害该生物，直到该生物攻击它或对它造成伤害为止。
5 | 转弯卡死。发条机械必须沿直线运动。它可以在运动前和运动中点转向90度。如果其在该回合中没有移动，它可以改为自由转向。
6 | 优先自保。如果发条机械在战斗中开始其回合时只有一半或更少的生命值，投掷d6。如果骰出1，它将从战斗中撤退。如果撤退是不可能的，它会继续战斗。
7 | 过热。在发条机械的回合开始时投掷d6。如果骰出1，发条机械陷入失能，直到它的回合结束。
8 | 齿轮生锈。发条机械在先攻检定上有劣势，它的速度会下降10尺。


发条钢铁眼镜蛇

发条钢铁眼镜蛇 Clockwork Iron Cobra

这种发条机械顾名思义：一条啃咬带毒的金属蛇。侏儒们在这种发条机械中装载了炼金混合物，能够麻痹其他生物和让它们的神志陷入混乱。

发条钢铁眼镜蛇Clockwork Iron Cobra
中型构装生物，无阵营
护甲等级：13
生命值：91（14d8+28）
速度 30尺
力量12（+1）敏捷16（+3）体质14（+2）
智力3（-4）感知10（+0）魅力1（-5）
技能：隐匿+7
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉10
语言：懂得一门制造者的语言但不会说
挑战等级：4（1100XP）熟练加值：+2

魔法抗性Magic Resistance。发条机械在对抗法术和其他魔法效果的豁免检定上具有优势。
非凡本质Unusual Nature。发条机械不需要空气、食物，水或睡眠。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5 尺，单一目标。命中：6（1d6+3）穿刺伤害。如果目标为一个生物，其必须成功通过DC13的体质豁免否则受到一种随机的效应影响（投一个d6）：

1-2.困惑： 在下一回合，目标必须使用它的动作对它在30尺范围内可以看到的随机生物发动一次武器攻击，使用它手上的任何武器，并在必要时提前移动以进入射程。如果它没有武器，它会发动徒手攻击。如果在30尺内看不到任何生物，它就采取疾走动作，向最近的生物移动。

3-4.麻痹： 目标在下一回合结束前陷入麻痹paralyzed。

5-6.毒素： 目标受到13（3d8）毒素伤害。


发条青铜监视者

发条青铜监视者 Clockwork Bronze Scout

青铜监视者很少从地下暴露出来。由于它的眼柄可以伸缩，它可以在近距离观察敌人，同时将自己它分节身体的大部分隐藏在地下。如果被发现，青铜监视者会在撤退前通过向地面释放电击来驱逐追击者。

发条青铜监视者Clockwork Bronze Scout
中型构装生物，无阵营
护甲等级：13
生命值：36（8d8）
速度 30尺，掘穴30尺
力量10（+0）敏捷16（+3）体质11（+0）
智力3（-4）感知14（+2）魅力1（-5）
技能：察觉+6，隐匿+7
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉16
语言：懂得一门制造者的语言但不会说
挑战等级：1（200XP）熟练加值：+2

大地盔甲Earth Armor。发条机械在掘地时不会引发借机攻击。
魔法抗性Magic Resistance。发条机械在对抗法术和其他魔法效果的豁免检定上具有优势。
非凡本质Unusual Nature。发条机械不需要空气、食物，水或睡眠。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5 尺，单一目标。命中：5（1d4+3）穿刺伤害，外加3（1d6）穿刺伤害。
电光耀闪Lightning Flare（短休或长休后充能）。每个位于该发条机械15尺内的、与地面接触的生物必须进行一次DC13的敏捷豁免，失败将受到14 (4d6)闪电伤害，成功只受到一半伤害。


发条橡木投射机

发条橡木投射机 Clockwork Oaken Bolter

橡木投射机并非普通的弩炮，它是一架能够远距离打击的构装体。它的弹药能够撕裂血肉、摧毁护甲，或将敌人拖向陷阱或近战发条机械——而在较近的射程内，它还能用爆炸性的火力轰炸敌人。

发条橡木投射机Clockwork Oaken Bolter
中型构装生物，无阵营
护甲等级：16（天生护甲）
生命值：117（18d8+36）
速度 30尺
力量12（+1）敏捷18（+4）体质15（+2）
智力3（-4）感知10（+0）魅力1（-5）
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉10
语言：懂得一门制造者的语言但不会说
挑战等级：5（1,800XP）熟练加值：+3

魔法抗性Magic Resistance。发条机械在对抗法术和其他魔法效果的豁免检定上具有优势。
非凡本质Unusual Nature。发条机械不需要空气、食物，水或睡眠。
动作Actions
多重攻击Multiattack。发条机械进行两次穿刺箭矢或一次穿刺箭矢和一次鱼叉攻击。
穿刺箭矢Lancing Bolt。近战或远程武器攻击：命中+7，触及5 尺或射程100/400尺，单一目标。命中：15（2d10+4）穿刺伤害。
鱼叉Harpoon。远程武器攻击：命中+7，射程50/200尺，单一目标。命中：9（1d10+4）穿刺伤害，并且目标被擒抱（逃脱DC12）。当处于这种擒抱状态时，该生物的速度不会降低，但只能朝更靠近这台发条机械的方向移动。如果该生物从擒抱中逃脱或者做出尝试后失败了，它受到5（1d10）挥砍伤害。发条机械同时只能擒抱一个生物。
爆炸箭矢Explosive Bolt（充能5-6）。发条机械向120尺内一点射出一枚爆炸弹药。每个位于该点20尺内球形范围内的生物都必须成功头发DC15的敏捷豁免，失败的情况下受到17（5d6）火焰伤害，成功的情况下受到一半伤害。
附赠动作Bonus Actions
收线Reel in。发条机械将被它擒抱的生物拉近20尺。


发条岩石守卫者

发条岩石守卫者 Clockwork Stone Defender

厚厚的石板铆接在岩石守卫者身上，给它提供了严密的保护。它的主要作用是作为一位保镖。

发条岩石守卫者Clockwork Stone Defender
中型构装生物，无阵营
护甲等级：16（天生护甲）
生命值：106（14d8+42）
速度：30尺
力量19（+4）敏捷10（+0）体质17（+3）
智力3（-4）感知10（+0）魅力1（-5）
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉10
语言：懂得一门制造者的语言但不会说
挑战等级：4（1100XP）熟练加值：+2

魔法抗性Magic Resistance。发条机械在对抗法术和其他魔法效果的豁免检定上具有优势。
非凡本质Unusual Nature。 发条机械不需要空气、食物，水或睡眠。
动作Actions
猛击Slam。近战武器攻击：命中+6，触及5 尺，单一目标。命中：11（2d6+4）钝击伤害，如果目标是大型或更小，它应击 倒地prone 。
反应Reactions
攻击拦截Intercept Attack。当另一个位于岩石守卫者5尺内的生物被攻击命中时，岩石守卫者可以给生物对抗此次攻击的AC提供+5加值，该反应可能导致攻击变为打失。要使用这种能力，岩石守护者必须能够看到该生物和攻击者。


猎魔蛛

猎魔蛛 Retriever
（译注：该名称源自“寻回犬Retriever”一词。）
猎魔蛛是强大的、蜘蛛形的构装体，由幽暗地域的 罗丝Lolth 追随者们设计并制造。而他们被分配的职责只有一件事——在深渊逡巡并俘虏恶魔，供邪教徒们奴役或进行仪式。事实证明，这些自动机械高效且恐怖，因此可以胜任许多不同的其他任务。
虽然猎魔蛛被设计为供深渊作业使用，但当强大的罗丝信徒希望完好的活捉某些生物或找回某件物品时，它们也会派遣猎魔蛛。在其他生物的手中见到猎魔蛛几乎是不可能的，罗丝信徒几乎不可能出售或转手这些构装生物，因为他们不想有任何机会让他们的造物反咬自己一口。

猎魔蛛 Retriever
大型构装体，普遍守序邪恶
护甲等级：19（天生护甲）
生命值：210（21d10+100）
速度：40尺、攀爬40尺
力量22（+6） 敏捷16（+3） 体质20（+5）
智力3（-3） 感知11（+0） 魅力4（-3）
豁免：敏捷+8、体质+10、感知+5
技能：察觉+5、隐匿+8
伤害免疫：黯蚀、毒素、心灵；非魔法且非精金攻击的钝击、穿刺、挥砍
状态免疫：魅惑、力竭、恐慌、麻痹、中毒
感官：盲视30尺，黑暗视觉60尺，被动察觉15
语言：理解深渊语、精灵语、及地底通用语，但不能说
挑战等级：14（11,500 XP） 熟练加值+5

完美追迹者Faultless Tracker。猎魔蛛的主人为猎魔蛛指定一个猎物。猎物可以是主人熟悉的特定生物或物件，也可以是猎魔蛛主人曾见过的大致种类的生物或物件。只要猎魔蛛与它的猎物身处同一存在位面，它就可以知晓自己与猎物之间的方向与距离。猎魔蛛同时只能有一个猎物。猎魔蛛同时也永远知晓其主人所在位置。
动作Actions
多重攻击Multiattack。猎魔蛛发动两次前肢攻击，然后使用力场射线或麻痹射线（若可用）。
前肢Foreleg。近战武器攻击：命中+11，触及10尺，单一目标。命中：15（2d8+6）点挥砍伤害，
力场射线Force Beam。猎魔蛛指定周围60尺范围内的一个可见生物为目标。迫使目标通过一次DC16的敏捷豁免，豁免失败将受到27（5d10）点力场伤害，豁免成功则只受半数伤害。
麻痹射线Paralyzing Beam（充能5~6）。猎魔蛛指定周围60尺范围内的一个可见生物为目标。迫使目标通过一次DC18的体质豁免，豁免失败将陷入 麻痹Paralyzed 状态，持续1分钟。因此被麻痹的目标可以在每个其自己回合结束时重复此豁免，豁免成功则它身上的此麻痹效应提前结束。
如果被麻痹的生物体型不超过中型，猎魔蛛可以将其捡起（作为移动的一部分），并且保持全速移动或者攀爬。
施法Spellcasting。猎魔蛛施展以下法术之一，无需任何材料成分，且以感知为其施法属性（法术豁免 DC 13）：
每项3/日：异界传送plane shift（仅限自身和至多一个失能生物（该生物被法术视为“自愿生物”）），蛛网术web


诅咒石化人

诅咒石化人 Stone Cursed

在一个被转变为石头的原类人生物身上举行一场邪恶的炼金仪式，一名诅咒石化人就此诞生。这次仪式需要用到 石化蜥蜴Basilisk 的鲜血与 蛇鸡兽Cockatrice 的羽毛灰烬（将它们混合得到混合物），而仪式将唤醒被石化者残存的魂魄残响，活化这尊“雕像”，让其成为新的、能够发挥作用的守护者。
诅咒石化人有着屠戮生灵的恶意，但它们会完全忠实于完成仪式活化它们之人，也会尽最大可能的服从那人的命令。在战斗中，它们会伸出岩石质的爪子攻击敌人，利用爪子上的那一层厚实的、不断滴落的炼金灰色污泥将被爪子划伤之人化为一尊新的“雕像”。
作为制造诅咒石化人仪式效应的一部分，它们的躯干内会形成一颗拳头大小的黑曜石制头颅。虽然在诅咒石化人活动期间从外面是看不见这颗头颅的，但是一旦诅咒石化人被击杀，“雕像”破碎，这颗头颅就会落在地上。这颗头颅正是这种邪恶炼金仪式创造此种恐怖造物的中枢，因此头箍棕会有着最初被活化、被石化前的受害者记忆，回荡、回响于其中。一名熟练的魔法使也许可以从这枚黑曜石头颅中提取记忆，以此了解受害者的过往经历，以及也许被雪藏的失落学识。

诡秘的低语 Cryptic Whispers
事实上被转化为诅咒石化人的生物早已死去了，但即使如此它们记忆之中的数段低语将继续存活在诅咒石化人体内，那颗黑曜石头颅中。每当完成一次短休时，角色可以尝试通过一次DC20的智力（奥秘）检定来尝试提取出头颅中的记忆......其形式如同角色口头对其提出一段问题，之后头颅给出的回答。一旦进行了这一检定，不论检定是否成功，头颅都无法再次被以这种途径使用了。

诅咒石化人 Stone Cursed
中型构装生物，普遍守序邪恶
护甲等级：17（天生护甲）
生命值：19（3d8+6）
速度：10尺
力量16（+3） 敏捷5（-3） 体质14（+2）
智力5（-3） 感知8（-1） 魅力7（-2）
伤害易伤：钝击
伤害免疫：毒素
状态免疫：魅惑、力竭、恐慌、石化、中毒
感官：被动察觉9
语言：生前所知晓的语言
挑战等级：1（200XP） 熟练加值+2

诡诈借机Cunning Opportunist。诅咒石化人为借机攻击所做的攻击检定具有优势。
拟形False Appearance。当诅咒石化人在战斗开始时保持静止，它进行的先攻检定具有优势。不仅如此，如果一个生物未曾观察过这只诅咒石化人移动或行动，生物必须得通过一次DC18的智力（调查）检定才能发觉这是一只诅咒石化人，而不是一尊雕像。
非凡本质Unusual Nature。诅咒石化人不需要呼吸、吃、喝、以及睡眠。
动作Actions
石化爪击Petrifying Claws。近战武器攻击：命中+5，触及5尺，单一目标。命中：12（2d8+3）点挥砍伤害。若目标为生物，其还需要通过一次DC12的体质豁免，若豁免失败该生物将开始逐渐转变为石头并陷入 束缚Restrained 状态，持续直至它的下一回合结束......此时，其必须重复这一豁免。豁免成功则终止此效应对它的影响；豁免失败则陷入 石化Petrified 状态，持续24小时。


掮尸者

掮尸者 Cadaver Collector

这些古老战争机器被称为掮尸者，它们漫无目的地游荡在修罗场的毁灭平原上，直到被某个死灵法师召唤去支援一支正在征服物质位面的大军。直到被遣回修罗场前，这些可怕的构装生物将服从召唤者，但如果召唤者未能善终，掮尸者可能会在物质位面徘徊数个世纪，收集尸骸，同时寻找回到家园的方法。
掮尸者只有在将被召唤到一场大战的战场时才会响应凡人的召唤——无论是正在进行的战斗，还是一触即发的战场，亦或是过去曾经发生过大战之地。它们将自己裹在倒下的战士们的盔甲和武器之中，把战士们的尸体钉在长矛上，把其他武器包在它们捡起的盔甲里。
堆积在掮尸者外壳上的尸骸不仅仅是可怖的战利品，掮尸者可以召唤这些尸骸的灵魂加入与敌人的战斗。尽管这些幽灵各自都很弱小，但如果时间足够，掮尸者理论上可以召唤出无穷无尽的幽灵。

掮尸者Cadaver Collector
大型构装生物，普遍守序邪恶
护甲等级：17（天生护甲）
生命值：189（18d10+90）
速度：30尺
力量21（+5） 敏捷14（+2） 体质20（+5）
智力5（-3） 感知11（+0） 魅力8（-1）
伤害免疫：黯蚀，毒素，心灵；来自非精金，非魔法攻击的钝击、挥砍、穿刺伤害
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒
感官：黑暗视觉60尺，被动察觉 10
语言：理解所有语言但不会说
挑战等级：14（11,500xp） 熟练加值+5

魔法抗性Magic Resistance。掮尸者为抵抗法术和其他魔法效应而作的豁免检定具有优势。
非凡本质Unusual Nature。掮尸者不需要呼吸、饮食或睡眠。
动作Actions
多重攻击Multiattack。掮尸者进行两次猛击攻击
猛击Slam。近战武器攻击：命中+10，触及5尺，单一目标。命中：18（3d8+5）钝击伤害，外加16（3d10）黯蚀伤害。
麻痹吐息Paralyzing Breath（充能5~6）。掮尸者在30尺锥状区域内释放出麻痹气体。每个在这一区域中的生物必须成功通过DC18的体质豁免否则在1分钟内陷入麻痹。一个因此而麻痹的生物可以在每个其回合结束重复该豁免，成功则结束该效应。
附赠动作Bouns Actions
召唤幽灵Summon Specters（短休或长休后充能）。掮尸者唤醒它所奴役的被其杀戮的死者亡魂；1d4个幽灵specters（没有日照敏感特性）在掮尸者15尺内的未被占据空间里出现。幽灵和掮尸者使用同一先攻，在掮尸者行动后行动，并战斗至死。它们会在掮尸者被消灭之后消失。


灰矮人尖啸者（构装）

灰矮人尖啸者 Duergar Screamer

灰矮人尖啸者利用音波将岩石粉碎成尘土并将入侵者打至跪地。

灰矮人尖啸者Duergar Screamer
中型构装生物，任意阵营
护甲等级：15（天生护甲）
生命值：38（7d8+7）
速度：20尺
力量18（+4） 敏捷7（-2） 体质12（+1）
智力5（-3） 感知5（-3） 魅力5（-3）
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉7
语言：理解矮人语但不会说
挑战等级：3（700XP） 熟练加值+2

动作Actions
多重攻击Multiattack。尖啸者进行一次钻头攻击并使用音波尖啸。
钻头Drill。近战武器攻击：命中+6，触及5尺，单一目标。命中：10（1d12+4）点穿刺伤害。
音波尖啸Sonic Scream。 尖啸者将毁灭性的能量散射到15尺立方的区域里。区域内的每个生物必须进行一次DC11的力量豁免，豁免失败则受到7（2d6）点雷鸣伤害并倒地。
反应Reactions
痛苦引擎Engine of Pain。 当一个距离尖啸者5尺内的生物对尖啸者发起攻击检定而命中后，尖啸者对其进行一次钻头攻击。


灰矮人凿岩者

灰矮人凿岩者 Duergar Hammerer

灰矮人凿岩者作为一种挖掘机及攻城引擎，常被用于挖掘地道和围攻敌军的防御工事。

灰矮人凿岩者 Duergar Hammerer
中型构装生物（矮人），任意阵营
护甲等级：17（天生护甲）
生命值：33（6d8+6）
速度：20尺
力量17（+3） 敏捷7（-2） 体质12（+1）
智力5（-3） 感知5（-3） 魅力5（-3）
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉7
语言：理解矮人语但不会说
挑战等级：2（450XP） 熟练加值+2

攻城怪物Siege Monster。 灰矮人凿岩者对物件和建筑物造成双倍的伤害。
动作Actions
多重攻击Multiattack。灰矮人凿岩者进行一次爪击和一次锤击
爪击Claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。
锤击Hammer。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点钝击伤害。
反应Reactions
痛苦引擎Engine of Pain。 当一个距离凿岩者5尺内的生物对凿岩者发起攻击检定而命中后，凿岩者对其进行一次锤击。


钢铁掠食兽

钢铁掠食兽 Steel Predator

钢铁掠食兽是一种无情的机器，它只有一个目的：不管距离和障碍有多远，都要定位并杀死目标。
钢铁掠食兽在坐落于印记城的机器之中被独特的魔冢创造出来。然而它的起源并不位于众门之城。在它最初的故乡，机械境位面，这个聪明的魔冢因其发明而受到称赞——直到它把这些发明拿来反抗它的上级。钢铁掠食兽对魔冢的统治阶级造成了巨大的破坏，直到那个魔冢游荡者被抓捕并流放。现在，它在印记城经营着一家商店，在那里，任何人都可以以高昂的价格委托制造钢铁掠食兽。
为了制造一个钢铁掠食兽，魔冢的机器必须输入一些被识别成为掠食兽目标的物品，比如一绺头发，一只破旧的手套，或者一件经常使用的武器。新制造的钢铁掠食兽出厂的那一刻，他会跳跃着去追寻猎物。它能感知位面边界的目标，但这种探测精度只能在1000码以内；为了缩小剩余的距离，钢铁掠食兽通过视觉和嗅觉来定位怪物。
一旦战斗开始，掠食兽会忽略其他威胁攻击目标，除非其他生物阻止它接近目标。在这种情况下，它会做任何去完成它任务的事情。
如果一切按照计划进行，一个钢铁掠食兽杀死了它的目标，然后会自主回到印记城，在那里，它被分解成可以用于另一个钢铁掠食兽的零件。然而，战斗伤害可能会导致这种本能失效，在这种情况下，钢铁掠食兽会在该地区徘徊，猎杀其他与目标相似的生物，或者猎杀只是生活在附件的生物。这种游荡的掠食兽对附近的任何人都很危险。

钢铁掠食兽Steel Predator
大型构装体，普遍守序邪恶
护甲等级：20 （天生护甲）
生命值：207（18d10+108）
速度：40尺
力量24（+7） 敏捷17（+3） 体质22（+6）
智力4（-3） 感知14（+2） 魅力6（-2）
技能：察觉+7、隐匿+8、生存+7
伤害抗性：冷冻、闪电、黯蚀、雷鸣
伤害免疫：毒素、心灵；非魔法攻击的钝击、挥砍、穿刺伤害
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒、震慑
感官：盲视30尺，黑暗视觉60尺，被动察觉17
语言：能听懂魔冢语和拥有者的语言但不能说
挑战等级：16（15,000xp）熟练加值：+5

魔法抗性 Magic Resistance。钢铁掠食兽对法术和其他魔法效果的豁免检定具有优势。
非凡本质Unusual Nature。钢铁掠夺者不需要空气、食物、水或睡眠。
动作Actions
多重攻击Multiattack。钢铁掠食兽进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+12，触及5尺，单一目标。命中：18（2d10+7）点闪电伤害。
爪击Claw。近战武器攻击：命中+12，触及5尺，单一目标。命中：16（2d8+7）点力场伤害。
施法Spellcasting。钢铁掠食兽施展如下法术之一，且不需要材料成分，其关键施法属性为感知：
每项3/日：任意门 dimension door（仅自身），异界传送 plane shift（仅自身）
慑人咆哮Stunning Roar（充能5~6)。钢铁掠夺者朝着60尺的锥状区域发出轰鸣声。该区域内的每个生物都必须进行一个DC19的体质豁免。豁免失败时则该生物受到33（6d10）点雷鸣伤害，掉落它所持有的所有物品，并陷入震慑1分钟。被震慑的生物可以在每次自己回合结束时重复豁免，以结束对自己的影响。在一次成功的豁免中，该生物会受到一半的伤害且不会陷入震慑。


守卫龙兽

守卫龙兽Guard Drake

守卫龙兽是一种通过诡异而可怕的仪式，从龙鳞中创造出的爬行类生物。如果训练得当的话，龙兽具有很好的服从性和领地意识，使其成为能服从简单指令的优秀看门兽。
提亚马特的邪教，以及其他精于奥术且与龙密切相关的组织都使用这种仪式来创造守卫龙兽。这一仪式需要一条色彩龙的协助；通常来说，那条龙是希望用龙兽这一有价值的仆从来奖赏它的盟友或崇拜者。
这一仪式持续数日，所需的材料包括10磅新鲜龙鳞（由与团体合作的龙提供）巨龙盟友赠送），大量鲜肉和一口铁釜。仪式结束之后，一颗小型卵出现在釜中，数小时内就会孵化。
刚出生的守卫龙兽会对第一个喂它的生物（通常是打算训练它的人）产生印随，与之建立起积极又充满信任的纽带。守卫龙兽只需要两三周就能完全长大，训练它所需的时间也与其成长时间相仿。经训练的守卫龙兽能做的事和一只看门狗相同。守卫龙兽看起来就像一条无翼的矮壮龙，其他方面都与提供鳞片的龙种相似。龙兽是不育的，它的鳞片也不能用来制造其他的守卫龙兽。

变体：色彩龙兽Variant: Chromatic Drakes
每种色彩龙的鳞片都会创造出类似那种龙而无翼矮胖版本的龙兽，它们也具有与龙种相关的独特能力。每一种龙兽都具有下列特殊能力之一：
黑守卫龙兽。龙兽能在空气和水中呼吸，拥有30尺游泳速度，且具有强酸伤害抗性。
蓝守卫龙兽。龙兽拥有20尺掘穴速度，且具有闪电伤害抗性。
绿守卫龙兽。龙兽能在空气和水中呼吸，拥有30尺游泳速度，且具有毒素伤害抗性。
红守卫龙兽。龙兽具有30尺攀爬速度，且具有火焰伤害抗性。
白守卫龙兽。龙兽具有20尺掘穴速度和30尺攀爬速度，且具有冷冻伤害抗性。

守卫龙兽Guard Drake
中型龙类，无阵营
护甲等级：14（天生护甲）
生命值：52（7d8+21）
速度：30尺
力量16（+3） 敏捷11（+0） 体质16（+3）
智力4（-3） 感知10（+0） 魅力7（-2）
技能：察觉+2
感官：黑暗视觉60尺，被动察觉12
语言：听得懂龙语但不会说
挑战等级：2（450XP）熟练加值：+2

动作Actions
多重攻击Multiattack。守卫龙兽进行一次啃咬攻击和一次尾击攻击。
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点穿刺伤害。
尾击Tail。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点钝击伤害。


元素侍从

元素侍从 Elemental Myrmidons

板甲经由特殊的仪式处理，将元素咒唤出并束缚于之中，以此便得到了元素侍从这样的特殊元素。以这种形式存在于世，会令它们忘却自己曾身为自由 元素Element 的记忆。
现在，它们是只为听从创造者命令而存在的元素。


气元素侍从

气元素侍从 Air Elemental Myrmidon
中型元素生物，普遍绝对中立
护甲等级：18（板甲）
生命值：117（18d8+36）
速度：30尺，飞行30尺（悬浮）
力量18（+4） 敏捷14（+2） 体质14（+2）
智力9（-1） 感知10（+0） 魅力10（+0）
伤害抗性：闪电，雷鸣；来自非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：麻痹，石化，中毒，倒地
感官：黑暗视觉60尺，被动察觉10
语言：气族语，外加一门其创造者所选的语言
挑战等级：7（2900XP） 熟练加值+3

动作Actions
多重攻击Multiattack。元素侍从发动三次连枷攻击。
连枷Flail。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d8+4）点力场伤害。
闪电打击Lightning Strike（充能6）。元素侍从发动一次连枷攻击。若该次攻击命中将造成额外18（4d8）点闪电伤害，且目标必须通过一次DC13的体质豁免，否则将陷入 震慑Stunned ，持续直至元素侍从的下个回合结束。


土元素侍从

土元素侍从 Earth Elemental Myrmidon
中型元素生物，普遍绝对中立
护甲等级：18（板甲）
生命值：127（17d8+51）
速度：30尺
力量18（+4） 敏捷10（+0） 体质17（+3）
智力8（-1） 感知10（+0） 魅力10（+0）
伤害抗性：来自非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：麻痹，石化，中毒，倒地
感官：黑暗视觉60尺，被动察觉10
语言：土族语，外加一门其创造者所选的语言
挑战等级：7（2900XP） 熟练加值+3

动作Actions
多重攻击Multiattack。元素侍从发动两次巨锤攻击。
巨锤Maul。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点力场伤害。
震颤打击Thunderous Strike（充能6）。元素侍从发动一次巨锤攻击。若该次攻击命中将造成额外16（3d10）点雷鸣伤害，并且目标必须通过一次DC14的力量豁免，豁免失败将应击 倒地Prone 。


火元素侍从

火元素侍从 Fire Elemental Myrmidon
中型元素生物，普遍绝对中立
护甲等级：18（板甲）
生命值：123（19d8+38）
速度：40尺
力量13（+1） 敏捷18（+4） 体质15（+2）
智力9（-1） 感知10（+0） 魅力10（+0）
伤害抗性：来自非魔法攻击的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：麻痹，石化，中毒，倒地
感官：黑暗视觉60尺，被动察觉10
语言：火族语，外加一门其创造者所选的语言
挑战等级：7（2900XP） 熟练加值+3

照明Illunimation。元素侍从散发出半径20尺的明亮照明，以及半径40尺的微光照明。
流水敏感Water Susceptibility。若元素侍从在至少1尺深的水中，其每移动5尺就会受到2（1d4）点冷冻伤害。
动作Actions
多重攻击Multiattack。元素侍从发动三次弯刀攻击。
弯刀Scimitar。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）点力场伤害。
焚毁打击Fiery Strikes（充能6）。元素侍从使用它的多重攻击，且每一次攻击击中都会额外造成7（2d6）点火焰伤害。


水元素侍从

水元素侍从 Water Elemental Myrmidon
中型元素生物，普遍绝对中立
护甲等级：18（板甲）
生命值：127（17d8+51）
速度：40尺，游泳40尺
力量18（+4） 敏捷14（+2） 体质16（+3）
智力8（-1） 感知10（+0） 魅力10（+0）
伤害抗性：强酸；来自非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：麻痹，石化，中毒，倒地
感官：黑暗视觉60尺，被动察觉10
语言：水族语，外加一门其创造者所选的语言
挑战等级：7（2900XP） 熟练加值+3

动作Actions
多重攻击Multiattack。元素侍从发动三次三叉戟攻击。
三叉戟Trident。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）点力场伤害（双手持戟时8（1d8+4）点力场伤害）。
冻寒打击Freezing Strikes（充能6）。元素侍从使用它的多重攻击，且每一次攻击击中都会额外造成5（1d10）点冷冻伤害，并使目标的速度降低10尺，持续直至元素侍从的下个回合结束。


菲涅克斯

菲涅克斯 Phoenix
（译注：又译作“凤凰”或“不死鸟”。DND的这只是两者的嵌合体并非两者之中的任何一位，因此各位用自己喜欢的称呼便是。）

凤凰涅槃，浴火重生——很多人都喜欢借用这条典故。但它们根本不知道这场重生真正的恐怖之处。 ——魔邓肯

一只从内层位面释放而出的菲涅克斯，将会创造出一片沿天空中蔓延的火焰。在火焰的中心有一只庞大的火鸟——一只沉溺于将一切焚烬殆尽的 上古元素Elder Elemental 。菲涅克斯企图将世界化为火狱，因此它很少长久驻留在某一地点。

菲涅克斯 Phoenix
超巨型元素，普遍绝对中立
护甲等级：18
生命值：175（10d20+70）
速度：20尺，飞行120尺
力量19（+4） 敏捷26（+8） 体质25（+7）
智力2（-4） 感知21（+5） 魅力18（+4）
豁免：感知+10，魅力+9
伤害抗性：非魔法攻击的钝击、穿刺、挥砍
伤害免疫：火焰、毒素
状态免疫：力竭、擒抱、麻痹、石化、中毒、倒地、束缚、震慑
感官：黑暗视觉60尺，被动察觉15
语言：——
挑战等级：16（15,000 XP） 熟练加值+5

浴火重生Fiery Death and Rebirth。当菲涅克斯死亡时，它将炸裂。以其为中心，60半径尺球状区域内的每个生物都必须通过一次DC20的敏捷豁免。豁免失败将受到22（4d10）点火焰伤害，豁免成功则只受到半数伤害。迸发的火焰将点燃区域内所有未被着装或携带的可燃物件。
爆炸会摧毁菲涅克斯的身体并在原地留下一颗重五磅的蛋型余烬。任何尝试触碰这枚余烬蛋的生物都将受到21（6d6）点火焰伤害（每轮仅一次）。这颗余烬蛋免疫所有伤害，而在1d6天后，它将孵化出一只新的菲涅克斯。
火焰形态Fire Form。菲涅克斯可以穿过至小1寸宽的狭缝而无需跻身。
任何生物触碰菲涅克斯、或在菲涅克斯周围5尺范围内以近战攻击命中菲涅克斯时，皆会受到5（1d10）点火焰伤害。此外，菲涅克斯可以进入并停留在敌对生物所占据的空间。当菲涅克斯在一回合内首次进入一个生物的空间时，该生物将受到5（1d10）点火焰伤害。
菲涅克斯也能通过触碰来点燃区域内所有未被着装或携带的可燃物件（不需要动作）。
飞掠Flyby。菲涅克斯飞行离开敌人的触及范围时不会引发对方的借机攻击。
照明Illumination。菲涅克斯散发出60尺半径的明亮光照，与之外30尺的微光光照。
传奇抗性Legendary Resistance（3/日）。菲涅克斯在豁免失败时改为豁免成功。
攻城怪物Siege Monster。菲涅克斯对物件和建筑物造成双倍伤害。
动作Actions
多重攻击Multiattack。菲涅克斯进行两次攻击：一次喙啄和一次焚爪。
喙啄Beak。近战武器攻击：命中+13，触及15尺，单一目标。命中：15（2d6+8）点火焰伤害。
焚爪Fiery Talons。近战武器攻击：命中+13，触及15尺，单一目标。伤害：17（2d8+8）点火焰伤害。
传奇动作Legendary Actions
菲涅克斯拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。菲涅克斯在其回合开始时恢复所有消耗的传奇动作数。
喙击Peck。菲涅克斯发动一次喙啄攻击。
移动Move。菲涅克斯移动等同至多等于其速度的距离。
飞袭Swoop（消耗2动作）。菲涅克斯移动至多等同于其速度的距离，并发动一次焚爪攻击。


古岚

古岚 Elder Tempest
古岚的躯体是恐怖的风暴，由浓云狂风、暴雨、闪电雕凿而成。古岚于天空中斗折蛇行，风暴以大雨淹没大陆，并以雷枪刺穿地面。神罚之风围绕着古岚尖啸，以供养由其制造的混乱。

古岚 Elder Tempest
超巨型元素，普遍绝对中立
护甲等级：19
生命值：264（16d20+96）
速度：0尺，飞行：120尺（悬停）
力量23（+6），敏捷28（+9），体质23（+6）
智力2（-4），感知21（+5），魅力18（+4）
豁免：感知+12，魅力+11
伤害抗性：非魔法攻击的钝击、穿刺、挥砍
伤害免疫：闪电、雷鸣、毒素
状态免疫：力竭、擒抱、麻痹、石化、中毒、倒地、束缚、震慑
感官：黑暗视觉60尺，被动察觉15
语言：——
挑战等级：23（50,000 XP） 熟练加值+7

空气形态Air Form。古岚可以进入一个敌对生物占据的空间并停在那里。它可以穿过至小1寸宽的狭缝而无需跻身。
飞掠Flyby。古岚以飞行离开敌人的触及范围时不会引发对方的借机攻击。
传奇抗性Legendary Resistance（3/日）。古岚在豁免失败时，祂可以将其改为豁免成功。
活体风暴Living Storm。古岚的周遭往往伴随着庞大的风暴，覆盖以古岚为中心直径1d6+4里的范围。范围内，风暴将降下暴雨或暴雪，导致笼罩的地区处于轻度遮蔽状态。暴雨将熄灭范围内的一切明火，使风暴区域内一切依靠听觉进行的感知（察觉）检定具有劣势。此外，强风呼啸于风暴笼罩区域内，在此区域内所有远程攻击检定均具有劣势，强风还会熄灭明火并驱散雾气。
（译注：你们看不懂这段文本对吧，我也看不懂。新版本莫名其妙出现了两段“熄灭明火”。）
攻城怪物Siege Monster。古岚对物件和建筑物造成双倍伤害。
动作Actions
多重攻击Multiattack。古岚进行两次雷鸣猛击攻击。
雷鸣猛击Thderous Slam。近战武器攻击：命中+16，触及20尺，单一目标。命中：23（4d6+9）点雷鸣伤害。
闪电风暴Lightning Storm（充能6）。古岚周围120尺范围内的所有生物都必须进行一次DC20的敏捷豁免，豁免失败将受到27（6d8）点闪电伤害，豁免成功则只受半数伤害。若豁免结果比DC低出了5点或更多，该生物还将被 震慑Stunned ，持续直至其下个回合结束。
传奇动作Legendary Actions
古岚拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。古岚在其回合开始时恢复所有消耗的传奇动作数。
移动Move。古岚移动至多等同于其步行速度的距离。
雷击Lightning Strike（消耗2动作）。古岚降下雷电之束，攻击其风暴下方的地面上的任意一点，在该点周围5尺内的生物进行一次DC21的敏捷豁免，豁免失败将受到16（3d10）点闪电伤害，豁免成功则只受半数伤害。
尖啸暴风Screaming Gale（消耗3动作）。古岚释放出一道由风与雷组成的，300尺长、20尺宽的线状爆破能量。该区域的所有物体都将受到22（4d10）点雷鸣伤害。该区域中的每个生物必须通过一次DC21的敏捷豁免，豁免失败将受到22（4d10）点雷鸣伤害并朝远离爆破能量中轴线的方向被击飞60尺。如果生物在被击飞的途中撞上了无法移动的物体（例如墙体或地板）并受到撞击伤害——在撞上之前每飞行了10尺，该生物此时就将受到3（1d6）点钝击伤害；如果目标撞上了另一个生物，则另一个生物必须通过一次DC19的敏捷豁免，豁免失败将受到与目标相同的撞击伤害并应击 倒地Prone 。


利维坦

利维坦 Leviathan
利维坦是无比庞大的生物，祂的行动，宛如自然的力量。祂将船只拖入海底，用洪水冲刷沿岸城镇。当被呼唤出来时，利维坦从辽阔的水域中升起，以巨蛇的姿态示人。
往往只有在水元素位面中才能见到这种生物，但有时利维坦也会游过传送门抵达其他世界。而 梭螺鱼人Triton 们、海精灵Sea Elf 们、以及万千水生族群都在试图制止这样的事情发生。那些虚无主义的邪教也同样知晓着一种将利维坦召唤，降临于世的危险仪式，并常以此为摧毁海滨城市的手段。这些疯狂的邪教徒往往还视利维坦为恩赐——能令自己于元素之水中解脱凡躯的恩赐。

利维坦 Leviathan
超巨型元素，普遍绝对中立
护甲等级：17
生命值：328（16d20+160）
速度：40尺，游泳120尺
力量27（+8） 敏捷24（+7） 体质30（+10）
智力2（-4） 感知18（+4） 魅力17（+3）
豁免：感知+10，魅力+9
伤害抗性：非魔法攻击的钝击、穿刺、挥砍
伤害免疫：强酸、毒素
状态免疫：力竭、擒抱、麻痹、石化、中毒、倒地、束缚、震慑
感官：黑暗视觉60尺，被动察觉14
语言：——
挑战等级：20（25,000 XP） 熟练加值+6

传奇抗性Legendary Resistance（3/日）。利维坦在豁免失败时，祂可以将其改为豁免成功。
局部冻结Partial Freeze。若在单一回合内，利维坦累计受到了50点及以上的冷冻伤害时，其会局部结冰。它的速度降至20尺，且其发动的攻击检定均具有劣势，持续直至其下一回合结束为止。
攻城怪物Siege Monster。利维坦对物件和建筑物造成双倍伤害。
流水形态Water Form。利维坦可以穿过至小1寸宽的狭缝而无需跻身。它可以进入并停留在敌对生物所在的位置。
动作Actions
多重攻击Multiattack。利维坦发动一次猛击攻击和一次尾击攻击。
猛击Slam。近战武器攻击：命中+14，触及20尺，单一目标。命中：21（2d12+8）点钝击伤害，外加13（2d12）点强酸伤害。
尾击Tail。近战武器攻击：命中+14，触及20尺，单一目标。命中：19（2d10+8）点钝击伤害，外加10（3d6）点强酸伤害。
潮汐大浪Tidal Wave（充能6）。利维坦以自己周围120尺范围内的一点为中心，魔法性的创造出一道滔天大浪。这道浪至多长250尺、高250尺、宽50尺。每个身处浪中的生物都必须通过一次DC24的力量豁免。豁免失败将受到45（7d12）点钝击伤害并应击 倒地Prone 。豁免成功时生物只受半数伤害且不会因此被击倒。浪会绕过转角、扑上地面（不论哪个方向），且会熄灭任何其内的火焰与浪周围250尺范围内的所有火焰。那之后，浪将消失。
传奇动作Legendary Actions
利维坦拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。利维坦在其回合开始时恢复所有消耗的传奇动作数。
移动Move。利维坦移动至多等同于其速度的距离。
猛击Slam（消耗2动作）。利维坦发动一次猛击攻击。


扎拉坦

扎拉坦 Zaratan
当扎拉坦从土元素位面受召唤来到物质位面时，地面将升起，形成一只身披铠甲爬行类动物的形状。祂踏出的每一步都会产生巨大的冲击波，摧毁沿途的一切建筑。在祂愤怒之时，祂会发出山崩地裂般的吼叫，从深渊巨口中吐出无数碎石瓦砾。如果祂受到了严重的损伤，它会缓慢的缩进壳中，恢复自身，直到伤势回复后继续自己的行军之途。

扎拉坦 Zaratan
超巨型元素，普遍绝对中立
护甲等级：21（天生护甲）
生命值：307（15d20+150）
速度：40尺，游泳40尺
力量30（+10） 敏捷10（+0） 体质30（+10）
智力2（-4） 感知21（+5） 魅力18（+4）
豁免：感知+12，魅力+11
伤害抗性：冷冻、火焰、闪电；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：力竭、擒抱、麻痹、石化、中毒、倒地、束缚、震慑
感官：黑暗视觉60尺，颤动感知60尺，被动察觉15
语言：——
挑战等级：22（41,000 XP） 熟练加值+7

传奇抗性Legendary Resistance（3/日）。扎拉坦在豁免失败时，祂可以将其改为豁免成功。
攻城怪物Siege Monster。扎拉坦对物件和建筑物造成双倍伤害。
动作Actions
多重攻击Multiattack。扎拉坦发动一次啮咬攻击和一次践踏攻击。
啮咬Bite。近战武器攻击：命中+17，触及20尺，单一目标。命中：28（4d8+10）点力场伤害。
践踏Stomp。近战武器攻击：命中+17，触及20尺，单一目标。命中：26（3d10+10）点雷鸣伤害。
喷吐岩石Spit Rock。远程武器攻击：命中+17，射程120尺/240尺，单一目标。命中：31（6d8+10）点力场伤害。
喷射碎石Spew Debris（充能5~6）。扎拉坦向面前90尺立方区域吐出无数岩石碎屑。区域中，每个生物都必须通过一个DC25的敏捷豁免，若豁免失败将受到33（6d10）点钝击伤害，豁免成功则只受半数伤害。若豁免结果比DC低出了5点或更多，该生物还将 倒地Prone 。
附赠动作Bonus Actions
地震移动Earth-Shaking Movement。若扎拉坦在地面上移动至少10尺，移动之后祂立刻以自己为中型产生一个半径120尺的圆形冲击波：范围内的地面变成困难地形1分钟；所有处于这一范围内，所有正维持着专注的生物都必须通过一次DC25的体质豁免，若豁免失败，其专注将被打断。
此冲击波将对所有的与范围内地面接触的建筑物造成100点雷鸣伤害。如果生物身处因此倒塌的建筑周遭，它也许会被倒塌的建筑物伤及；倒塌建筑周围一定范围（建筑物高度尺数一半）内的所有生物必须通过一次DC25的敏捷豁免，豁免失败将受到17（5d6）点钝击伤害，同时陷入 倒地Prone ，并被困在瓦砾中。
被困在瓦砾中的生物同样陷入 束缚Restrained 。受困生物需要用动作，通过一次DC20的力量（运动）检定来挣脱束缚，在该生物周围5尺范围内的另一生物也可以用一动作来清楚瓦砾来给予该生物此检定的优势。如果有3个生物用相同的方式来使用他们的动作那么，该生物的检定自动成功。
敏捷豁免成功的情况下，该生物只受半数伤害，不会因此 倒地Prone ，也不会因此受困。
传奇动作Legendary Actions
扎拉坦拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。扎拉坦在其回合开始时恢复所有消耗的传奇动作数。
践踏Stomp。扎拉坦发动一次践踏攻击。
移动Move。扎拉坦移动至多等同于其速度的距离。
喷吐Spit（消耗2动作）。扎拉坦使用喷吐岩石。
缩壳Retract（消耗2动作）。扎拉坦缩入壳中。他具有所有伤害的抗性，但陷入 束缚Restrained ，持续直至其使用出壳传奇动作为止。扎拉坦下次执行的传奇行动必须是出壳或复苏。
复苏Revitalize（消耗2动作）。扎拉坦只有在缩壳期间才能使用此传奇动作。扎拉坦回复52（5d20）点生命值。扎拉坦下次执行的传奇行动必须是出壳。
出壳Emerge（消耗2动作）。扎拉坦从壳中出现并使用喷吐岩石攻击。只有他在缩壳期间才能使用此传奇动作。


熔螈（火蝾螈人）

熔螈 Firenewts
（注：又译作“火蝾螈人”或“火蝾螈”——注意，不要和 火蜥蜴Salamander 搞混了）

自火元素位面而来，物质位面的那些温泉与火山地区，往往能找到熔螈的踪迹。这些两栖生物需要栖息于滚烫热水之中，一旦它们远离潮湿与高温的地方一周便会变得无比惫怠。因此，熔螈们会从大地之中探寻热源，并在它们的巢穴之中制造出一条条通道组成的网络，以此让那些滚烫液体流遍整座巢穴。


熔螈骑士

熔螈骑士 Firenewt Warrior

熔螈骑士有着吐出烈焰的能力。这些骑士们往往与 阔步鸟Giant Strider（记载于本书中）共生共存。他们在巢穴中为阔步鸟提供居所、食物、乃至繁殖场所——而相对的，这些阔步鸟也就自愿的成为了它们的胯下坐骑。

熔螈骑士 Firenewt Warrior
中型元素生物，普遍绝对中立
护甲等级：13（盾牌）
生命值：22（5d8+1）
速度：30尺
力量10（+0） 敏捷13（+1） 体质12（+1）
智力7（-2） 感知11（+0） 魅力8（-1）
伤害免疫：火焰
感官：被动察觉10
语言：龙语，火族语
挑战等级 1/2（100XP） 熟练加值+2

两栖Amphibious。熔螈可以在空气中与水中呼吸。
动作Actions
多重攻击Multiattack。熔螈发动两次弯刀攻击。
弯刀Scimitar。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点挥砍伤害。
烈焰迸发Spit Fire（短休或长休后充能）。熔螈向它周围10尺范围内的一个生物吐出一团烈焰，迫使该生物进行一次DC11的敏捷豁免，豁免失败将受到9（2d8）点火焰伤害，成功则只受半数伤害。


熔螈·伊米希邪术师

熔螈·伊米希邪术师 Firenewt Warlock of Imix

侍奉那位邪恶火元素亲王，伊米希Imix 的熔螈们，它们生活在军国主义的神权政治之下。这些熔螈崇尚着元素之火中的最破坏性的一面，提倡侵略与残忍。而那些与伊米希签约成为邪术师的熔螈，成为了这些神权国度的领导者，亦或是那些大祭司的指引者。

熔螈·伊米希邪术师 Firenewt Warlock of Imix
中型元素生物，普遍中立邪恶
护甲等级：10
生命值：33（6d8+6）
速度：30尺
力量13（+1） 敏捷11（+0） 体质12（+1）
智力9（-1） 感知11（+0） 魅力14（+2）
伤害免疫：火焰
感官：黑暗视觉120尺，被动察觉10
语言：龙语，火族语
挑战等级：1（200XP） 熟练加值+2

两栖Amphibious。熔螈可以在空气中与水中呼吸。
魔鬼视界Devil's Sight。魔法性的黑暗无法遮挡蝾螈的黑暗视觉。
伊米西的赐福Imix's Blessing。当熔螈将一名敌人的生命值降至0点时，它将获得5点临时生命值。
动作Actions
多重攻击Multiattack。熔螈发动三次钉头锤或烈焰射线攻击。
钉头锤Morningstar。近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d8+1）点穿刺伤害。
烈焰射线Fire Ray。远程法术攻击：命中+4，射程120尺，单一目标。命中：5（1d6+2）点火焰伤害。
施法Spellcasting。熔螈施展以下法术之一，以魅力为其施法属性（法术豁免DC12）：
随意：神导术guidance，光亮术light，法师护甲mage armor，法师之手mage hand，魔法伎俩prestidigitation


阔步鸟

阔步鸟 Giant Strider

出于好奇，我曾驯养过一只阔步鸟。但它要趴在我的腿上睡觉的时候，我得喝几大瓶火焰抗性药水才能不被它烫到。 ——魔邓肯
哦？我们好像发现了一个能解开魔邓肯那钢铁之心的钥匙：一群魔法宠物！ ——塔莎

这些凶猛而雄壮的怪物同时具备禽类与爬行类生物的特征，但它既不是禽类也不是爬行类生物。阔步鸟对火焰有着超自然的亲和力，且能向着远处的敌人吐出烈焰。他们常常活动在热带、活火山地带、或是有着极端高温与水源的地带。
熔螈们十分中意这种生物，它们会尽可能的寻找并驯养阔步鸟。它们在自己的巢穴中为阔步鸟建起厩房，而作为回报，阔步鸟会十分乐意去服侍这些 熔螈骑士Firenewt Warrior（记载于本书中）。

阔步鸟 Giant Strider
大型元素生物，无阵营
护甲等级：14（天生护甲）
生命值：22（3d10+6）
速度：50尺
力量18（+4） 敏捷13（+1） 体质14（+2）
智力4（-3） 感知12（+1） 魅力6（-2）
伤害免疫：火焰
感官：被动察觉11
语言：——
挑战等级 1（200XP）

火焰吸收Fire Absorption。每当阔步鸟接收到火焰伤害时，它将不会受到任何伤害，且会恢复对阔步鸟造成火焰伤害数额一半的生命值。
动作Actions
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）点穿刺伤害。
火焰爆发Fire Burst（充能5~6）。阔步鸟向它60尺内可见的一点吐出一团烈焰。以该点为中心，10尺半径的球状区域内的每个生物都必须通过一次DC12的敏捷豁免，豁免失败将受到14（4d6）点火焰伤害，豁免成功则只受到半数伤害。火焰会扩散并绕过转角，且它会点燃范围内没有被穿戴或携带的可燃物。


冰鲵

冰鲵 Frost Salamander
（注：该生物与“火蜥蜴Salamander”无关。）

冰鲵是冰之位面的原住民，那是位于气之位面与风之位面交界处的位面，也被称作 霜落之地Frostfell 。冰鲵特别喜欢狩猎温血的生物，他们有时会通过位面之门迁徙至物质位面的高寒地带。
冰鲵的对一切热量的攻击性食欲驱使它们攻击任何遇到的聚落。它们也许会把其他掠食者会避开的炉中火焰或一处营火错当做成是一顿美味的大餐。 火矮人们有时会冒险进入霜落之地，使用巨大的火堆设下陷阱引诱冰鲵并杀掉它们，收集其牙齿和皮革用作打造武器与护甲。
冰鲵能够在松软的固体物质中挖掘，不过它们喜欢在冰中挖洞。它们在碎冰中打滚，以背部摩擦冰屑。这一习惯使它们能在从巢穴壁上挖掘新的冰块时，创造出越发巨大的冰窟网道。
住人一段时间的冰鲵巢穴中，往往已被开辟出足够让一支小部队在里面扎营的空间。有些有经验的旅行者会把这样的洞穴当做是首选的庇护所——尽管事实并非如此。冰鲵会贪婪地猎杀任何胆敢在它们的巢穴睡觉猎物。
很少见的，有些霜巨人会捕捉并训练这些生物，使用它们挖掘冰洞来协助建造前哨和堡垒。

冰鲵 Frost Salamander
巨型元素生物，无阵营
护甲等级：17（天生护甲）
生命值：168（16d12+64）
速度：30尺
力量 20（+5） 敏捷 12（+1） 体质 18（+4）
智力 7（-2） 感知 11（+0） 魅力 7（-1）
豁免：体质+8、感知+4
技能：察觉+4
伤害易伤：火焰
伤害免疫：冷冻
感官：黑暗视觉 60 尺，颤动感知60尺，被动察觉14
语言：原初语
挑战等级：9（5000 XP）

烧灼狂怒Burning Fury。当冰鲵受到火焰伤害时，其冻结吐息自动完成充能。
动作Actions
多重攻击Multiattack。冰鲵发动一次啃咬攻击，与四次爪抓攻击。
啃咬 Bite。近战武器攻击： 命中+9，触及15尺，单一目标。命中：9（1d8+5）点穿刺伤害，外加5（1d10）点冷冻伤害。
爪抓Claws。近战武器攻击： 命中+9，触及10尺，单一目标。命中： 8（1d6+5）点穿刺伤害。
冻结吐息Freezing Breath（充能6）。冰鲵吐出60尺锥状的刺骨寒风。每个在区域内的生物必须进行DC17体质豁免，豁免失败将受到44（8d10）点冷冻伤害，成功则只受半数伤害。


连枷蜗牛

连枷蜗牛 Flail Snail

连枷蜗牛是一种由元素之土构成的生物，以它那多彩而又正规的外壳而著称。它看似无害，实则它们会在足够大的威胁生物靠近时，闪耀出刺眼的光芒，并用锤子一般的触手发起攻击。
在没有干扰的情况下，连枷蜗牛会沿着地面缓缓移动着。它会食用着表面上的一切东西，包括岩石、沙子、与土壤，也会停下来仔细品味水晶簇和其他大型矿产。它会走过的地方残留下一道闪闪发光的残留物。残留物会迅速凝固成一层薄薄的，近乎透明的，对蜗牛来说不可食用的玻璃状物质。这种残留物可以被收集，切割成各样的窗玻璃，也可以被加热并纺成其他玻璃制品——因此，有些居民会尝试尾随连枷蜗牛，收集残留物谋生。

使用连枷蜗牛壳 Using the Shell of a Flail Snail
一枚链枷蜗牛的壳重250磅，且有许多用处。一块完整的壳可以被以5000gp的价格卖出。
许多猎人为了蜗壳的反魔法能力而寻找它。一个专业的护甲师可以用一枚蜗壳做三面盾牌，每面盾牌都可以基于给持用者连枷蜗牛的 反魔法蜗壳Antimagic Shell 特性。盾牌的魔力可以持续一个月，魔力消失后，留下的独特盾牌也是用于制作 抗法盾Spellguard Shield 的完美素材。
链枷蜗牛壳也可以用于制作 虹光法袍Robe of Scintillating。在用于制作法袍时，需要将一枚蜗壳碾成粉末，一部分添加到染料中，一部分作为给法袍附魔的仪式的材料成分。

连枷蜗牛 Flail Snail
大型元素生物，无阵营
护甲等级：16（天生护甲）
生命值：52（5d10+25）
速度：10尺
力量17（+3） 敏捷5（-3） 体质20（+5）
智力3（-4） 感知10（+0） 魅力5（-3）
伤害免疫：火焰，毒素
状态免疫：中毒
感官：黑暗视觉60尺，颤动感知60尺，被动察觉10
语言：——
挑战等级：3（700 XP） 熟练加值+2

反魔法蜗壳Antimagic Shell。蜗牛在对抗法术时所进行的豁免具有优势；任何生物对蜗牛发动法术攻击时，其攻击检定将具有劣势。
当蜗牛对抗法术的豁免成功时，或当一次来自法术的攻击以蜗牛为目标但是没有命中它时，如果那次法术的环阶为1环或更高，则蜗牛的外壳将部分来袭的法术能量转换为一阵破坏性的力量。此时，所有处于蜗牛周围30尺范围内的每个生物都必须通过一次DC15的体质豁免，豁免失败将受到该法术环阶每环3（1d6）点力场伤害，豁免成功则只受半数伤害。
动作Actions
多重攻击Multiattack。连枷蜗牛发动五次连枷触手攻击。
连枷触手Flail Tentacle。近战武器攻击：命中+5，触及10尺，单一目标。命中：5（1d4+3）点钝击伤害。
闪耀之壳Scintillating Shell（短休或长休后充能）。蜗牛的外壳发出耀眼的彩光。外壳将散发出半径30尺的明亮光照，与之外的30尺的微光光照。任何处于此明亮光照范围内，且能看到蜗牛的生物，必须通过一次DC15的感知豁免，豁免失败将陷入 震慑Stunned ，持续直到光照消失。光照将一直持续到蜗牛的下一回合结束为止。此外，光照存在期间，任何可以看见蜗牛的生物对蜗牛发动的攻击检定具有劣势。
壳体防御Shell Defense。连枷蜗牛缩回它的壳中。直到它出壳为止，其AC获得+4加值并陷入 束缚Restrained 状态。它能在它的回合中以一个附赠动作重新出壳。


雅灵

雅灵Eladrin

如果一位秋之雅灵邀请你去吃晚饭，一定要空着肚子去。他们会好客地准备堆积成山的食物。
给自己的提醒：送几位春之雅灵朋友去拜访魔邓肯。这会教会他如何放松。 ——塔莎

雅灵们居住在苍翠而灿烂的妖精荒野。他们是物质位面的精灵们的亲戚。但其他精灵们能够驯服自身狂野的冲动，而雅灵则为情绪所支配——由于他们独特的魔法特性，他们的肉体也会随着心情的变化而发生改变。
雅灵在妖精荒野中度过了数个世纪，让他们中的许多都成为了精类生物——比如这里列出便是成为了精类的雅灵。其中一些仍然是类人生物，和他们的精灵亲族们类似。
雅灵体内流动的魔力会对他们的情绪状态做出反应，将他们转变成不同季节的样子，行为和能力也会随着他们的形态而改变。一些雅灵可能会在某个方面停留数年，而另一些雅灵则每周都在改变着自己的情感。
。
多变天性Changealbe Nature。 每当这里列出的雅灵们结束一次长休后，只要不处于失能状态，他们便能让自己转变为另一种不同的季节。当雅灵做出改变时，他们使用新的资料卡替换原本的资料卡。在原本形态中受到的伤害、状态和其他效应依然延续至新的形态。


春之雅灵

春之雅灵Spring Eladrin
欢快的春季雅灵们在妖精国度中四处寻欢作乐。这些贪玩的雅灵们迷住其他生物，令他们同样满溢着春季的欢愉。而他们的滑稽行径则让这些生物深陷险境，出尽洋相。

春之雅灵Spring Eladrin
中型精类（精灵），普遍混乱中立
 护甲等级：19（天生护甲）
生命值：165（22d8+66）
速度：30尺
力量14（+1）敏捷16（+3）体质16（+3）
智力18（+4）感知11（+0）魅力18（+4）
技能：欺瞒+8，游说+8
伤害抗性：心灵
感官：黑暗视觉60尺，被动察觉10
语言：通用语，精灵语，木族语
挑战等级：10（5,900XP）熟练加值+4

欢欣仪态Joyful Presence。任何非雅灵的生物，开始在雅灵60英尺内开始回合时，必须通过一个DC 16的感知豁免。若失败则该生物被雅灵魅惑一分钟。若豁免成功，则该生物对任何雅灵的欢欣仪态都有24小时的免疫力。
每当雅灵对该生物造成伤害时，该生物可以重复此豁免骰，直至结束魅惑对自身的影响。
魔法抗性Magic Resistance。雅灵对抗法术和其他魔法效应时，进行豁免检定具有优势。
动作Actions
多重攻击Multiattack。雅灵以长剑或长弓进行两次攻击。它能把其中一次攻击替换为使用施法能力。
长剑Longsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d8+2）挥砍伤害，或双手使用时候7（1d10+2）挥砍伤害，外加22（5d8）心灵伤害。
长弓Longbow。远程武器攻击：命中+7，射程150/600尺，单一目标。命中：7（1d8+3）穿刺伤害，外加22（5d8）心灵伤害。
施法Spellcasting。雅灵使用以下一个法术，它无需任何材料成分并以魅力作为施法关键属性（豁免DC16）：
随意：塔莎狂笑术Tasha’s hideous laughter
1/每日：高等幻影major image，暗示术suggestion
附赠动作Bonus Actions
精类步Fey Step（充能4-6）。雅灵连同其携带和穿着的装备一同传送至一处30尺内它可见的、未被占据的空间。


夏之雅灵

夏之雅灵Summer Eladrin
当愤怒占据雅灵的心扉时，他们会进入夏季——一个易怒而暴躁的状态，令他们化作好斗的战士，渴望发泄自己的怒火。他们的魔法反应了他们的愤怒，并增强了他们的战斗能力，令他们以惊人的速度移动并以可怕的力量发起攻击。

夏之雅灵Summer Eladrin
中型精类（精灵），普遍混乱中立
护甲等级：19（天生护甲）
生命值：165（22d8+66）
速度：50尺
力量19（+4）敏捷21（+5）体质16（+3）
智力14（+2）感知12（+1）魅力18（+4）
技能：运动+8，威吓+8
伤害抗性：火焰
感官：黑暗视觉60尺，被动察觉9*
语言：通用语，精灵语，木族语
挑战等级：10（5,900XP）熟练加值+4

可怖仪态Fearsome Presence。任何非雅灵的生物，开始在雅灵60英尺内开始回合时，必须通过一个DC 16的感知豁免。若失败则该生物陷入对该雅灵的恐慌一分钟。生物能够在每个回合结束时重复豁免，成功则结束该效应。若豁免成功，则该生物对任何雅灵的可怖仪态都有24小时的免疫力。
魔法抗性Magic Resistance。雅灵对抗法术和其他魔法效应时，进行豁免检定具有优势。
动作Actions
多重攻击Multiattack。雅灵以长剑或长弓进行两次攻击。
长剑Longsword。近战武器攻击：命中+8，触及5尺，单一目标。命中：2（2d8+4）挥砍伤害，或双手使用时候15（2d10+4）挥砍伤害，外加9（2d8）火焰伤害。
长弓Longbow。远程武器攻击：命中+9，射程150/600尺，单一目标。命中：14（2d8+5）穿刺伤害，外加9（2d8）火焰伤害。
附赠动作Bonus Actions
精类步Fey Step（充能4-6）。雅灵连同其携带和穿着的装备一同传送至一处30尺内它可见的、未被占据的空间。
反应Reactions
格挡Parry。雅灵在对抗一次近战攻击时增加3点AC，雅灵必须使用近战武器并能看到攻击者。


秋之雅灵

秋之雅灵Autumn Eladrin
当雅灵们被受到善意所影响时，他们常常会进入秋季。在这一形态下，他们会以魔法来缓解向他们寻求帮助之人的不安情绪，消饵冲突，抚平创伤。他们无法忍受眼前的暴力，会立即制止争斗，来确保和平得以存续。

秋之雅灵Autumn Eladrin
中型精类（精灵），普遍混乱中立
护甲等级：19（天生护甲）
生命值：165（22d8+66）
速度：30尺
力量12（+1）敏捷16（+3）体质16（+3）
智力14（+2）感知17（+3）魅力18（+4）
技能：洞悉+7，医疗+7
伤害抗性：心灵
感官：黑暗视觉60尺，被动察觉13
语言：通用语，精灵语，木族语
挑战等级：10（5,900XP）熟练加值+4

醉人仪态Enchanting Presence。任何非雅灵的生物，开始在雅灵60英尺内开始回合时，必须通过一个DC 16的感知豁免。若失败则该生物被雅灵魅惑一分钟。若豁免成功，则该生物对任何雅灵的醉人仪态都有24小时的免疫力。
每当雅灵对该生物造成伤害时，该生物可以重复此豁免骰，直至结束魅惑对自身的影响。
魔法抗性Magic Resistance。雅灵对抗法术和其他魔法效应时，进行豁免检定具有优势。
动作Actions
多重攻击Multiattack。雅灵以长剑或长弓进行两次攻击。它能把其中一次攻击替换为使用施法能力。
长剑Longsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d8+1）挥砍伤害，或双手使用时候6（1d10+1）挥砍伤害，外加22（5d8）心灵伤害。
长弓Longbow。远程武器攻击：命中+7，射程150/600尺，单一目标。命中：7（1d8+3）穿刺伤害，外加22（5d8）心灵伤害。
施法Spellcasting。雅灵使用以下一个法术，它无需任何材料成分并以魅力作为施法关键属性（豁免DC16）：
随意：人类定身术hold person
2/每日：疗伤术cure wounds（以5环施展），次级复原术less restoration
1/每日：高等复原术greater restoration，回生术revivify
附赠动作Bonus Actions
精类步Fey Step（充能4-6）。雅灵连同其携带和穿着的装备一同传送至一处30尺内它可见的、未被占据的空间。
反应Reactions
促进和平Foster Peace。如果一个被雅灵所魅惑的生物一次攻击命中，只要雅灵能看到攻击者，它便能以魔法让攻击失手。


冬之雅灵

冬之雅灵Winter Eladrin
当雅灵们陷于忧伤时，他们会进入冬季，变为忧郁的化身。冻结的眼泪从他们的脸颊上滑落，而他们身上散发的显而易见的哀伤如同寒冰一般刺骨。

冬之雅灵Winter Eladrin
中型精类（精灵），普遍混乱中立
护甲等级 19（天生护甲）
生命值 165（22d8+66）
速度 30尺
力量11（+0）敏捷16（+3）体质16（+3）
智力18（+4）感知17（+3）魅力13（+1）
伤害抗性 冷冻
感官 黑暗视觉60尺，被动察觉13
语言 通用语，精灵语，木族语
挑战等级 10（5,900XP）熟练加值+4

哀伤仪态Sorrowful Presence。任何非雅灵的生物，开始在雅灵60英尺内开始回合时，必须通过一个DC 13的感知豁免。若失败则该生物被雅灵魅惑一分钟。当因此被魅惑时，生物在属性检定和豁免检定中具有劣势。被魅惑的生物能够在每个回合结束时重复豁免，成功则结束该效应。若豁免成功，则该生物对任何雅灵的哀伤仪态都有24小时的免疫力。
每当雅灵对该生物造成伤害时，该生物可以重复此豁免骰，直至结束魅惑对自身的影响。
魔法抗性Magic Resistance。雅灵对抗法术和其他魔法效应时，进行豁免检定具有优势。
动作Actions
多重攻击Multiattack。雅灵以长剑或长弓进行两次攻击。它能把其中一次攻击替换为使用施法能力。
长剑Longsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d8）挥砍伤害，或双手使用时候5（1d10）挥砍伤害，外加13（3d8）冷冻伤害。
长弓Longbow。远程武器攻击：命中+7，射程150/600尺，单一目标。命中：7（1d8+3）穿刺伤害，外加13（3d8）冷冻伤害。
施法Spellcasting。雅灵使用以下一个法术，它无需任何材料成分并以智力作为施法关键属性（豁免DC16）：
随意：云 雾术fog cloud，造风术gust of wind，雪雨暴sleet storm
附赠动作Bonus Actions
精类步Fey Step（充能4-6）。雅灵连同其携带和穿着的装备一同传送至一处30尺内它可见的、未被占据的空间。
反应Reactions
冰寒叱喝Frigid Rebuke。当雅灵受到来自一个60尺内它可见的生物的伤害时，它可以迫使该生物就那些一次DC16的体质豁免。失败的情况下，该生物受到11（2d10）冷冻伤害。


妖鬼婆

妖鬼婆Annis Hag

妖鬼婆的巢穴往往在山脉和丘陵之中。尽管她们通常以弯腰驼背的形象出现，但仍然有8英尺左右的站立高度，是鬼婆当中最高大健壮的一种。她们能轻易地将一个成年男子撕成碎片，但她们更喜欢狩猎儿童，更愿意享用他们的血肉。
妖鬼婆往往会为她们自己的残忍行为留下记号，这通常在森林边缘或者是其他宣称属于她们的区域中。通过这种方式，她们在附近的村庄城镇中引发恐惧和妄想。对于一个妖鬼婆而言，没有什么比用恐怖手段将一个充满活力的社区瘫痪更为甜美，住在那里的人们夜晚从来不会冒险外出，陌生人受到无来由的愤怒和猜疑，家长会对他们的孩子说“听话，否则妖怪会吃了你。”
当一个妖怪听上去会吓到他人的时候，她会将自己伪装成一个和蔼可亲的老妇人，在较为偏远的地区接近一个儿童，并给他们一个铁徽记，让他们可以通过徽记对自己倾吐秘密。随着时间的推移，“奶奶”会渐渐说服孩子拥有一些糟糕的想法和做一些坏事是可以的——从打坏东西和未经许可擅自外出开始，然后渐变至将某人推下楼梯或者是在屋内放火的程度。迟早有一天，孩子们的家庭和社区会因为他们被埋下“坏的种子”而陷入恐惧，并且不得不面对将他们流放或作出惩罚的可怕决定。
妖鬼婆们友善对待孩子但实际上的目的多是为了腐化他们。妖鬼婆倾向收养一群食人魔、巨魔或其他粗野的生物，用蛮力、谩骂和迷信统治他们。

铁徽记Iron Token
一个妖鬼婆可以拔下她的一颗铁牙齿或者指甲并且花费1分钟将它打磨为一个硬币、一枚戒指或者是一面小镜子的形态。此后，任何持有这个徽记的生物都可以与这个鬼婆低声交谈，只要他们在同一位面上且相互间的距离不超过10英里。徽记的持有者只能听到鬼婆的声音，不包括鬼婆周围的其他生物或其他环境所产生的杂音。同样，鬼婆也只能听见持有者的声音而不包括周围的噪音。
一个妖鬼婆在同一时间内最多拥有3个铁徽记。以一个动作，妖鬼婆可以辨别所有徽记的方位和从她到徽记的大致距离。她可以在任何距离上立即停止使用她的任何徽记而无需动作，因此徽记将保留它的当前形态但失去魔法特性。

鬼婆集会Hag Covens
当妖鬼婆作为鬼婆集会的一员时（参考怪物图鉴中的“鬼婆集会”边栏）拥有挑战等级8（3900xp）。

妖鬼婆Annis Hag
大型精类，通常混乱邪恶
 护甲等级：17（天生护甲）
生命值：90（12d10+24）
速度：40尺
力量21（+5）敏捷12（+1）体质14（+2）
智力13（+1）感知14（+2）魅力15（+2）
豁免：体质+5
技能：欺瞒+5, 察觉+5
伤害抗性：冷冻
感官：黑暗视觉60尺，被动察觉15
语言：通用语，巨人语，木族语
挑战等级：6（2,300XP）熟练加值+3

动作Actions
多重攻击Multiattack。妖鬼婆进一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：15（3d6+5）穿刺伤害。
爪击Claw。近战武器攻击：命中+8，触及5尺，单一目标。命中：15（3d6+5）挥砍伤害。
碾压拥抱Crushing Hug。近战武器攻击：命中+8，触及5尺，单一目标。命中：36（9d6+5）钝击伤害。如果目标为大型或更小的生物，则目标被擒抱（挣脱DC15）。直到擒抱结束，目标在妖鬼婆每个回合开始的时候都要受到36（9d6+5）钝击伤害。在用这个方式擒抱生物时，妖鬼婆无法做出攻击。
施法Spellcasting。鬼婆使用以下法术，以魅力作为施法关键属性（豁免DC13）：
每项3/日：易容术disguise self（能够变成包括中型类人生物的形态），云雾术fog cloud


冬灵鬼婆

冬灵鬼婆Bheur Hag

冬灵鬼婆生活在寒冷的土地上，偏爱白雪皑皑的群山。她们在冬季会变得更加活跃，使用她们操弄冰雪和气候的魔法向附近的聚居地降下惨剧。
冬灵鬼婆的皮肤像冻死者一样呈蓝白色。她有惨白的头发，身形瘦削，仿佛一个靠着啃食树皮和皮革在严冬幸存者。她的眼色苍白，周围的皮肤带着深色的瘀痕。冬灵鬼婆带着一根扭曲的灰色木杖，她能像飞天扫帚一样骑乘它，并用其增强她的法术力量。
冬灵鬼婆们被由致命寒冷所驱使的自私举动吸引，比如为了冬衣谋杀一个旅行者，为了柴火砍倒一位树精的丛林，等等。如果这些行为毫无道理，比如一位贪婪的商人为冬季在他人挨饿时囤积了比他能吃的还多的食物，这对一位冬灵鬼婆来说则尤为甘甜。冬灵鬼婆喜爱将这些念头植入凡人的心中。她们使用力量来操纵天气，让降雪和严寒袭击村落，希望能够灌输绝望的情绪，使村民们互相敌对。
咱战斗中，冬灵鬼婆同样致力于制造恐慌。当杀死了一个敌人后，她常常会放弃攻击，转而吞食尸体。其残暴的行为足以让目击者陷入暂时的疯狂之中。

鬼婆集会Hag Covens.
冬灵鬼婆作为鬼婆集会的一员（见怪物图鉴中“鬼婆集会”边栏）具有挑战等级9（5000XP）。

冬灵鬼婆Bheur Hag
中型精类，通常混乱邪恶
护甲等级：17（天生护甲）
生命值：91（14d8+28）
速度：30尺，飞行50尺（悬浮，灰杖巫术）
力量13（+1）敏捷16（+3）体质14（+2）
智力12（+1）感知13（+1）魅力16（+3）
豁免：感知+4
技能：自然+4, 察觉+4, 隐匿+6, 生存 +4
伤害免疫：冷冻
感官：黑暗视觉60尺，被动察觉14
语言：气族语，通用语，巨人语
挑战等级：7（2,900XP）熟练加值+3

操纵天气Control Weather（1/日）。鬼婆能施展操纵天气control weather法术，无需任何材料成分，并使用魅力作为施法关键属性。
灰杖巫术Graystaff Magic。鬼婆随身带着一根灰杖，一根用于聚集她天生力量的法杖。她只有骑着手杖时才具有飞行速度。如果手杖丢失或被破坏，鬼婆必须花费一年零一天才能制作另一根。只有一位冬灵鬼婆才能使用灰杖。
冰上行走Ice Walk。鬼婆可以在冰面上穿行和攀爬而无需进行属性检定。此外，其穿过由冰或雪组成的困难地形时也不需要花费额外的移动力。
动作Actions
多重攻击Multiattack。鬼婆进行两次猛击或寒霜碎晶攻击。
猛击Slam。近战武器攻击：命中+4，触及5尺，单一目标。命中：10（2d8+1）钝击伤害，外加18（4d8）冷冻伤害。
寒霜碎晶Frost Shard。远程法术攻击：命中+6，射程60尺，单一目标。命中：30（6d8+3）冷冻伤害，直到鬼婆下个回合开始，目标的速度降低10尺。
恐怖飨宴Horrific Feast。鬼婆啃食距离其五尺内一个一分钟内死去敌人的尸体。每个60尺内鬼婆选择的能看到她进食的生物必须成功通过DC15的感知豁免，否则在一分钟内对她陷入恐慌。因为这种方式恐慌时，生物会陷入失能，无法理解其他人说的话，无法阅读，只能胡言乱语。一个生物可以在每个其回合结束重复该豁免，成功则结束该效应。如果一个生物的豁免检定成功或者对其的效果结束，该生物在接下来的24小时内免疫鬼婆的恐怖飨宴。
施法Spellcasting。当手持或骑乘灰杖时，鬼婆可以使用以下法术，它无需任何材料成分并以魅力作为施法关键属性（豁免DC14）：
随意：人类定身术hold person
每项1/日：寒冰锥cone of cold，冰风暴ice storm，冰墙术wall of ice


大地精破坏者

大地精破坏者 Hobgoblin Devastator

在魔法方面拥有奇才的大地精有时能够在经受一系列艰苦训练后成为大地精破坏者。破坏者们是能够降下火球与其他毁灭性魔法的施法者，他们以此保卫自己的国度——无论此国度位于妖精荒原还是物质位面。在战场上，一位大地精破坏者是他们盟友的强力援手，亦是他们周身之敌的巨大威胁。
大地精破坏者们可不是什么隐士学者，他们是战地大师。除了奥艺在战术方面的应用以外，大地精破坏者们还学会了使用武器的一招两式，且他们通过用魔法击败敌手来证明自己的价值。破坏者们在其主人麾下受到其他人尊敬，而许多兵士们也向破坏者表示遵从与敬意。
在妖精荒原中，许多至高妖精想用大地精破坏者的对己效忠来加强自己军队的力量。

大地精破坏者Hobgoblin Devastator
中型精类（类地精），普遍守序中立
护甲等级：13（镶钉皮甲）
生命值：45（7d8+14）
速度：30尺
力量13（+1）敏捷12（+1）体质14（+2）
智力16（+3）感知13（+1）魅力11（+0）
技能：奥秘+5
感官：黑暗视觉60尺，被动察觉11
语言：通用语，地精语
挑战等级：4（1100XP） 熟练加值：+2

军之奥秘Army Arcana。 当大地精施放造成伤害的法术或强迫其他生物进行豁免检定时，它可以选择它自己和任意数量的盟友免受法术造成的伤害，以及在所需的豁免检定上成功。
动作Actions
多重攻击Multiattack。大地精使用两次长棍攻击或破坏矢攻击。
长棍Quarterstaff。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）钝击伤害（或双手使用时5（1d8+1）钝击伤害），外加13（3d8）点力场伤害。
破坏矢Devastating Bolt。 远程法术攻击：命中+5，射程60尺，单一目标。命中：21（4d8+3）点力场伤害，且目标被击倒在地。
施法Spellcasting。大地精施展下列法术之一，使用智力作为法术属性（DC13）。
随意：法师之手，魔法伎俩
每项2/天：火球术，飞行术，云雾术，造风术，闪电束。

边栏：妖精荒野的类地精 Goblinoids of the Feywild
地精、大地精与熊地精等类地精种族早在数百万年前就已经出现在了妖精荒野，他们居住于此，直到神明马格鲁耶比将他们征服。自此之后，他们的身影遍布整个多元宇宙，而其中许多支地精最终在物质位面定居。其他人在这些世界中遇见的大部分类地精都是已经离开妖精荒原有几个世纪之久的家族的成员，随着时间流逝，这些家族的后裔变成了类人生物。那些仍然承载着妖精荒原魔力之恩惠的精类地精在物质位面上非常稀少，但并非闻所未闻。大地精破坏者便是此类精类地精的例子之一，除此之外还有大地精铁影与尼尔伯格地精（同样请见此书）。


大地精铁影

大地精铁影 Hobgoblin Iron Shadow

大地精铁影们乃是大地精中侍奉妖精王廷或凡间宫廷的武术家，他们作为秘密警察、斥候与刺客为自己的主人效劳。他们搜索变节者、叛乱者与背叛者，并以冷酷无情的手段解决他们。大地精铁影所拥有的灵巧与坚韧，与他们对主人之意志的忠诚一般坚如钢铁。他们使用一种致命的徒手武艺-影魔法混合战术以欺瞒、击败他们的敌人。
一位大地精铁影通常会从妖精荒原的大地精军队中或从已经在物质位面中居住了数个世纪的大地精中招募而来。一位候选者只有在通过一系列用于测试潜在叛变可能的试炼后才能得到加入铁影的资格。没能通过测试者会被杀死，通过测试者则会接受关于魔法与诡踪之技的秘密训练。这个训练的过程缓慢而艰辛，许多另有野心者都没能通过训练，而铁影们也可能会花上数年时间才确认是否接纳一位新成员至他们的队伍中。当一位受召者完成了他的训练，他们就会去执行暗杀与密探工作。

大地精铁影Hobgoblin Iron Shadow
中型精类（类地精），普遍守序中立
护甲等级：15（无甲防御）
生命值：32（5d8+10）
速度：40尺
力量14（+2）敏捷16（+3）体质15（+2）
智力14（+2）感知15（+2）魅力11（+0）
技能：特技+5，运动+4，隐匿+5
感官：黑暗视觉60尺，被动观察12
语言：通用语 地精语
挑战等级：2（450XP）

无甲防御Unarmored Defense。若大地精没有穿戴护甲也没没有持握盾牌，它可以将感知调整值加入到AC之中。
动作Actions
多重攻击Multiattack。大地精进行四次攻击，每一次都可以是一次徒手攻击或者一次飞镖攻击。它也可以使用一次暗影步，在一次攻击之前或者之后。
徒手攻击Unarmed Strike。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）钝击伤害。
飞镖Dart。远程武器攻击：命中+5，射程20/60尺，单一目标。命中：5（1d4+3）穿刺伤害。
暗影步Shadow Jaunt。大地精与它所穿戴或者携带的任何装备一道如魔法般传送到它能看见的30尺范围内一个未被占据的空间。它离开的空间和它的目的地必须处于微光或者黑暗内。
施法Spellcasting。大地精施展下列法术之一，使用智力作为施法属性（法术豁免DC12）
随意：次级幻影，魔法伎俩
每项1/日：魅惑人类，易容术，无声幻影


夜嘶猎犬

夜嘶猎犬 Yeth Hound

夜嘶猎犬被强大的精类赠与那些取悦他们者，如同真正猎狗一般侍奉他们的主人。夜嘶猎犬通常靠飞行追逐它们的猎物，并耐心等待直至猎物疲惫不堪以致无法还击时在动手。只有黎明到来的威胁致才会让猎犬群再度隐匿起来。
一群夜嘶猎犬能够被强大的精类，比如空暗女王所创造。每一位犬群的主人都能与与猎犬们通过心灵感应远距离下达命令。如果犬群的主人被杀死，猎犬们会找到并认一位新的主人，通常是一位邪恶的吸血鬼、死灵法师或者鬼婆（在怪物图鉴中都有出现）。
一只夜嘶猎犬站起来肩高有5尺，体重约400磅重。夜嘶猎犬的头部长有一张类似人的脸，和发光的赤红双眼。这种生物身上弥散着一股烟味。
夜嘶猎犬可以发出使周围都可以听到的鬼魅般嚎叫，所有能看到夜嘶猎犬的生物在听到其嚎叫都会感到超自然的恐惧并处于惊恐状态。当受害者想要逃离时，猎犬更倾向于在结束狩猎前追逐它并折磨它。那些面对猎犬坚守阵地并反击的人们发现，普通的武器攻击夜嘶猎犬就像是通过它们雾一样的身体没有实质性的伤害。但是魔法武器和银质武器可以打到它们。
夜嘶猎犬不能处于阳光之下。没有一个夜嘶猎犬族群愿意延长在夜晚狩猎的时间并且更倾向于在第一缕阳光出现时返回它们的黑暗位面。族群的主人的任何胁迫都无法阻止这个天性。当一只夜嘶猎犬暴露在阳光下，它会本能地畏惧并逃回到以太位面，而它的主人只有在日落后才能重新唤回它。

夜嘶猎犬 Yeth Hound
大型精类，普遍中立邪恶
护甲等级：14（天生护甲）
生命值：51（6d10+18）
速度：40尺，飞行40尺（悬浮）
力量18（+4）敏捷17（+1）体质16（+3）
智力5（-3）感知12（+1）魅力7（-2）
技能：察觉+5
伤害免疫：非银质武器造成的非魔法钝击、穿刺和挥砍伤害
状态免疫：魅惑，力竭，恐慌
感官：黑暗视觉60尺，被动察觉15
语言：理解通用语，精灵语和木族语但不会说
挑战等级：4（1,100XP）熟练加值+3

阳光放逐Sunlight Banishment。如果夜嘶猎犬在其回合开始时处于阳光下，它将被放逐至以太位面。当阳光直射在它消失的地方，则夜嘶猎犬必须停留在深层以太位面。只有当日落时，它才可以回归到相同位置的以太位面边界，猎犬通常在这个时候出发寻找它的族群或是它的主人。当夜嘶猎犬处于以太位面边界时它可以被主物质位面的生物看到，反之亦然，但是猎犬处于其他位面时它不可影响任何事物或是被影响。一旦夜嘶猎犬靠近它的主人或是一个处于主物质位面的族群时，这只处于以太位面边界的猎犬可以以一个动作回归主物质位面。
心灵链接Telepathic Bond。如果夜嘶猎犬同它的主人存在于同一个位面中，它可以用魔法链接告知主人它的感官检测到的事物，它们也可以通过心灵链接互相交流。
动作Actions
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）的穿刺伤害。如果该目标处于恐慌状态附加14（4d6）点心灵伤害。
邪恶嚎叫Baleful Baying。夜嘶猎犬发出具有魔法的嗥叫。当猎犬嗥叫时，任何在其300尺范围内可听见嚎叫的敌人必须通过DC 13的感知豁免检定，否则他将处于恐慌状态直到夜嘶猎犬下一轮行动结束或是该猎犬陷入失能。如果该被恐慌目标生物在夜嘶猎犬30尺范围内，当期开始回合时他必须使用其全部移动力尽可能地远离夜嘶猎犬，而且必须在做出动作前结束移动，必须采取最直接的路线，即使路上存在危险。当一个目标生物成功豁免后，则其在24小时内都免疫所有夜嘶猎犬的嗥叫。


红帽子

红帽子 Redcap

红帽子是一种由血腥欲望而诞生的残虐精类。红帽子虽然很小，却具有强大的力量，他们可以毫不犹豫地使用它们的力量进行捕杀。
在妖精荒野，或者它与世界接触的妖精通道处，如果一个有知觉的生物表现出强烈嗜血的欲望时，那么在被杀者的鲜血浸透地面的地方，可能会出现一个或多个红帽子。起初，新的红帽子看起来就像血迹斑斑的蘑菇把它们的帽子从泥土里挤出来。当月光照射在其中一顶帽子上时，一个干瘪矮小、驼背、肌肉发达的侏儒般的生物便从地下冒了出来。它有一顶尖尖的皮质帽子，一条类似材质的裤子，一双沉重的铁靴子，还有一把沉重的带刃武器。从它醒来的那一刻起，红帽子便只渴望谋杀和屠杀，并开始满足这些渴望。
红帽子缺乏细致。他们为冲突和凡人之间的骚乱而生。即使是红帽子希望隐匿，它们的靴子也会令它们发出笨拙而沉重的脚步声。当红帽子靠近一个可能的猎物时，他们会迅速靠近然后在目标来得及反应以前残忍地挥下武器。
红帽子的杀戮欲望根植于它生存的意志。为了维持其非自然的存在，红帽子必须把它的帽子浸在受害者新鲜的血液中。当红帽子出生时，它的帽子上覆盖着湿润的血液，它知道如果血液不能至少每三天补充一次，红帽子就会消失，如从未存在般。
此外，某些红帽子在精神上与那些通过杀戮把它们制造出来的生物拥有连结。红帽子可能会利用这种与生俱来的联系以寻找它的创造者，并使这个生物成为它的第一个受害人。其他人则寻找它们的创造者，以享受与志趣相投的人接近的乐趣。一个负责在同一地点创建多个红帽子的人可以利用这种手段，吸引整个团队来作为同伙。一些鬼婆和黑魔法师知道如何把红帽子从妖精荒野召唤出来，并把它们作为可怕的仆从。
在任何情况下，如果一个红帽子与另一个人合作，红帽子要求从害者身上分一杯羹。如果一位资助人试图抑制红帽子的嗜血渴望，他就有可能成为红帽子的下一个目标。

红帽子 Redcap
小型精类，通常混乱邪恶
护甲等级：14（天生护甲）
生命值：45（6d6+24）
速度：25尺
力量18（+4） 敏捷13（+1） 体质18（+4）
智力10（+0） 感知12（+1） 魅力9（-1）
技能：运动+6、察觉+3
感官：黑暗视觉 60ft，被动察觉 13
语言：通用语、木族语
挑战等级：3（700xp）熟练加值+2

铁靴子Iron Boots。 在移动时，红帽子在敏捷（隐匿）检定上有劣势。
巨大力量 Outsize Strength。在擒抱过程中，红帽子被视为中体型的大小。此外，使用重型武器并不会让其攻击骰具有劣势。
动作Actions
多重攻击 Multiattack。 红帽子进行三次邪恶镰刀攻击。
邪恶镰刀 Wicked sickle。近战武器攻击：命中+6，触及5尺，单一目标。命中：9（2d4+4）挥砍伤害。
复铁追捕 Ironbound Pursuit。 红帽子向着一个它可以看到的生物移动至多等于其速度的距离，并用铁靴猛踹它。目标必须成功于 DC 14 敏捷豁免，否则受到20 （3d10 +4）钝击伤害并被击倒。


快可灵

快可灵 Quickling

快可灵在妖精荒野和其他世界上哀怒妖精们支配的扭曲森林中飞驰穿梭。这些瘦小的妖精像是微缩版的精灵，具有凶狠的五官和如宝石般闪闪发亮的冰冷眼睛。它们的速度比眼睛所能追踪的更快，一闪而过时看起来就像一个模糊的影子一晃而过。
它们的生存现状——以及他们的困境——都要归功于空暗女王，薄暮王庭那的可怕统治者。那他们曾经是一个懒惰而又自负的精类种族，曾多次未及时响应女王的召唤。为了加快他们的步伐、并教他们记住自己的意志，女王缩小了他们的身材，加速了他们的生物钟。 女王的诅咒给了他们惊人的速度，但也加速了他们的生活--没有快可灵能够活过十五年。
凡间的世界在一个快可灵的眼中是一个沉闷的地方：飓风徐徐地掠过天空，倾盆大雨像慵懒的雪花一样飘向地面，闪电在云间如蜿蜒的小径般爬行。在这个缓慢而无聊的世界里，生活着一群迟钝的生物，它们深沉低吟的语言缺乏意义。
对于其他生物来说，快可灵如模糊的残影般快速移动令人目眩。它残忍的笑声是一阵快速而断续的声音，它的语言是一声尖锐的尖叫。只有当一个快可灵故意放慢速度——它不喜欢这样做时，其他人才能切实地看到、听到和理解它。一个“原地不动”的快可灵会不断变化它的步伐和位置，好像它迫不及待地想要再次离开，永不停歇。
快可灵的天性反复无常，这与他们旺盛的精力很相称：他们思考的速度和奔跑的速度一样快，而且他们总是在做着某些事情。快灵大部分时间都在对较慢的生物进行恶作剧。它们很少会错过把两只鞋带系在一起的机会，也会移动一个生物即将坐上去的凳子，或者在没人注意的时候解开马鞍。
然而，这类诡计并不是他们恶意中伤的极限。他们不会直接杀人，但是快可灵会以其他许多方式破坏生活：偷走一封重要的信，顺走穷人积攒的硬币，把偷来的东西放在别人的包里。快可灵热爱制造超过恶作剧范畴的痛苦，尤其是当可以制造误会嫁祸他人时。

快可灵 Quicklings
微型精类，普遍混乱邪恶
 护甲等级：16
生命值：10（3d4+3）
速度：120尺
力量4（-3）敏捷23（+6）体质13（+1）
智力10（+0）感知12（+1）魅力7（-2）
技能：特技+8,、巧手+8、隐匿+8、察觉+5
感官：黑暗视觉60尺，被动察觉 15
语言：通用语、木族语
挑战等级：1（200xp）熟练加值+2

模糊移动 Blurred Movement。除非快可灵陷入失能或速度为0，否则向快可灵发动的攻击检定具有劣势。
反射闪避 Evasion。某个敏捷豁免通过后伤害减半的效应指定快可灵为目标时，其豁免成功则不受任何伤害，而豁免失败时则只受一半伤害，前提是其并非失能。
行动 Actions.
多重攻击 Multiattack。 快可灵进行三次匕首攻击。
匕首 Dagger。近战武器攻击：命中+8，触及5尺，投掷20/60，单一目标。命中：8（1d4+6）穿刺伤害。


凌弱怪

凌弱怪 Meenlock

凌弱怪是一种唤来恐怖的残忍精类生物，它们所寻求的是摧毁世上一切善良、清白和美好。这些两足怪物长着甲壳生物的脑袋和爪子，它们主要生活在森林中，当然它们也能很好地适应都市和地底环境。
凌弱怪由恐惧中而生。每当恐惧压垮了妖精荒野或某个受其强烈影响的地区的一个生物，或一个或多个凌弱怪就有可能自然地从阴影或黑暗附近诞生。如果有超过一个凌弱怪诞生，它们的巢穴也会同时如魔法般出现——伴随着大地裂隙的吱嘎呻吟，扭曲的隧道将被呈现。一条隧道将会作为凌弱怪巢穴的唯一出入口，其中有一处巨大的腔室作为巢穴。在隧道中，黑色的苔藓覆盖着每一处表面，压抑住了声音。
凌弱怪可以超自然地感知到附近的黑暗和阴影区域，并且他可以在两块黑暗区域之间传送，以此来偷袭他的猎物或者在劣势时逃跑。凌弱怪也会放射出超自然的光环灌输给附近的生物战栗与恐惧。

精神折磨Telepathic Torment
最多4只凌弱怪可以同时精神折磨一个失能的生物，使它的内心被令人不安的声音和可怕的图景填满。参与这项行为的凌弱怪在这期间不能用它们的心灵感应去做别的事情，虽然它们可以正常走动和使用动作、反应。这种折磨对免疫恐惧状态的生物没有影响。如果一个可以被影响的生物保持失能状态持续1小时，它将必须通过一次感知豁免检定，失败将受到10（3d6）点心灵伤害，成功只受一半伤害。豁免DC等于10+参与折磨的凌弱怪数量，只计入那些在整个一小时里保持被害者在视线范围里且没有陷入失能的凌弱怪。这个过程可以被重复。被通过这种伤害使HP降低至0的类人生物将立即转变为一只满生命的凌弱怪，并且控制权被转移给DM。只有祈愿术或神力干预可以把被变形的生物恢复到本来的状态。

凌弱怪Meenlock
小型精类，通常中立邪恶
护甲等级：15（天生护甲）
生命值：31（7d6+7）
速度：30尺
力量7（-2） 敏捷15（+2） 体质12（+1）
智力11（+0） 感知10（+0） 魅力8（-1）
技能：察觉+4，隐匿+6，生存+2
状态免疫：恐慌
感官：黑暗视觉120尺，被动察觉14
语言：心灵感应120尺
挑战等级：2（450XP） 熟练加值 +2

恐惧光环Fear Aura。任何在凌弱怪周围10尺内开始回合的野兽或类人生物必须通过DC11的感知豁免检定，否则将在它下回合开始之前陷入恐慌。
光照敏感Light Sensitive。在明亮照明中，凌弱怪在攻击检定和依靠视力的感知（观察）检定中具有劣势。
动作Actions
爪抓claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）挥砍伤害。目标必须成功通过DC11的体质豁免检定，否则被麻痹1分钟。在目标的每个回合结束时他可以重复进行豁免，若成功则结束这个效果对他的影响。
附赠动作Bonus Actions
暗影传送Shadow Teleport（充能5-6）。 凌弱怪传送至30尺内的一个未被占据的区域，只要它所在的区域和目的地同时处于微光照明或黑暗之中。目的地不需要在视觉线内。


考芮精

考芮精 Korred

考芮精是一种神出鬼没、难以捉摸的精类，它们与大地和岩石有很强的联系。因为它们的魔法头发和对矿物的神秘认知，它们在赏金猎人、矮人和其他渴望地底财富的人群中很受欢迎。
考芮精喜欢保持它们自己的聚落，或者是偶尔与土元素生物（例如格莱石人）结伴同行。一个聚落的考芮精每周都会举行仪式性的舞蹈，用它们的蹄子和棍棒在岩石上敲打节奏。考芮精在面对其他生物时通常会选择逃走，不过在认为遭到侮辱或者是被采矿的声音惹恼时也会变得有侵略性。
对于大地和岩石，没人比考芮精知道得更多。考芮精几乎可以嗅到金属和宝石的脉络。站在地表上的考芮精可以感觉到地底基岩的上升和下落，可以探知到洞穴的存在，并且也能知道一英里内可以通过岩石到达的路径。经过岩石的密门对于考芮精而言就像是窗户一样明显。
考芮精可以投掷看起来远远大于他们的体型所能负担的岩石，可以像是黏土一般改变岩石的形状，可以像是游泳一样游过岩石，也可以召唤土元素和其他生物。他们只要站在地面上就可以得到超自然的力气。

魔法毛发Magical Hair
考芮精的毛发遍布身体，不过它从头上长出来的头发是最为神奇的。当头发被剪掉时，那些头发将变成用以切剪的刀具的同种金属。考芮精通常会用铁剪剪掉一段它们的头发，然后把头发编织成它们可以操控的活化铁绳，它们用那个把其他生物或物品捆束起来。考芮精们往往对自己的头发感到骄傲，如果有人试图未经允许就剪下它们的头发那一定会迎来它们惨烈的报复。

考芮精Korred
小型精类，普遍混乱中立
护甲等级：17（天生护甲）
生命值：102（11d6+55）
速度：30尺，掘地30尺
力量23（+6） 敏捷14（+2） 体质20（+5）
智力10（+0） 感知15（+2） 魅力9（-1）
技能：运动+9，观察+5，隐匿+5
伤害抗性：来自非魔法攻击的钝击、穿刺和挥砍
感官：黑暗视觉120尺，颤动感知120尺，被动观察15
语言：矮人语，侏儒语，木族语，土族语，地底通用语
挑战等级：7（2900XP）熟练加值+3

岩石伪装Stone Camouflage。考芮精在试图躲藏于岩石地带中时，在敏捷（隐匿）检定中具有优势。
动作Actions
多重攻击Multiattack。考芮精可以进行两次巨棒或投石攻击。
巨棒Creatclub。近战武器攻击：命中+9，触及5尺，单一目标。命中：10（1d8+6）钝击伤害，若考芮精位于地面上则造成19（3d8+6）钝击伤害。
投石Rock。远程武器攻击：命中+9，射程60/120尺，单一目标。命中：10（1d8+6）钝击伤害，若考芮精位于地面上则造成19（3d8+6）钝击伤害。
施法Spellcasting。考芮精的天生施法能力基于感知（豁免DC13）。它可以施展以下法术而无需材料成分：
随意：问道自然commune with nature（以一个动作），融身入石meld into stone，塑石术stone shape
1/日：奥图迷舞Otto's irresistible dance
附赠动作Bonus Actions
命令发绳Command Hair。考芮精拥有至少50尺以其头发编织的绳索。以一个附赠动作，考芮精可以命令一条30尺内的这种绳索移动20尺，随后纠缠一名它可以看见的大型或更小的生物。目标必须通过DC13的敏捷豁免检定或者被绳索擒抱（挣脱DC13）。目标被束缚直到擒抱结束。考芮精可以用它的附赠动作解放目标，如果考芮精死亡或者陷入失能目标也会被解放。 一条考芮精发绳拥有20AC和20点HP。如果它剩有至少1点HP且考芮精还存活，在每个考芮精的回合开始时它可以恢复1点HP。如果绳索的HP下降到0则被摧毁。


暗灵

暗灵 Darklings

在古老的传说中，一个喜乐妖精对仲夏女王犯下了背叛的罪行。盛怒之下，女王诅咒了这个叛徒家族的每一个成员。如今他的真名已从历史中被抹去，但故事中叫他 Dubh Catha（通称“暗鸦”）。其他妖精提到他们的子孙时会用dubh sith——“暗灵”来代指。大多数暗灵都偏好居住在隐蔽的洞穴或者其他种族的城镇角落里。在这些不见光之处，他们悄悄地充当着盗贼和刺客的角色。


暗灵

暗灵 Darkling

仲夏女王的诅咒导致暗灵的身体吸收光线，这会对这些生物造成类似快速老化的效果。因此，当暗灵有暴露在阳光下的风险时，他们会用衣服密实地包裹住身体的每一部分。暗灵死亡时，在其一生中吸收的光能会猛烈爆开，把它连同所携带的大部分物品都烧为灰烬。

暗灵Darkling
小型精类，普遍混乱中立
护甲等级：14（皮甲）
生命值：13（3d6+3）
速度：30尺
力量9（-1） 敏捷16（+3） 体质12（+1）
智力10（+0） 感知12（+1） 魅力10（+0）
技能：特技+5，欺瞒+2，察觉+5，隐匿+7
感官：盲视30尺，黑暗视觉120尺，被动察觉15
语言：精灵语，木族语
挑战等级：1/2（100xp）熟练加值+2

焚身耀Death Flash。当暗灵死亡的瞬间，超乎寻常的光芒从他的身体和所带物品中爆发出来，覆盖他周围半径10尺，将它的身躯和物品中除了金属或魔法物品以外的全部燃烧成灰烬。任何位于区域内的生物，如果能够看到闪光的话，则必须通过DC10的体质豁免，否则目盲直到他的下一个回合结束。
光照敏感Light Sensitivity。当位于明亮光照下时，暗灵在攻击检定，以及依靠视觉的感知（察觉）上有劣势。
动作Action
匕首Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：5（1d4 + 3）外加7（2d6）暗蚀伤害。


暗灵长者

暗灵长者 Darkling Elder

一位睿智而受尊敬的暗灵能够通过仪式晋升为一位暗灵长者。其他长者会在它身上刻下发光的纹身，引导走一部分暗灵吸收的光。如果仪式成功，暗灵会变得为高挑的、类似精灵的模样。而仪式失败，暗灵也会随之命丧。

暗灵长者Darkling Elder
中型精类，普遍混乱中立
护甲等级：15（镶嵌皮甲）
生命值：27（5d8+5）
速度：30尺
力量13（+1） 敏捷17（+3） 体质12（+1）
智力10（+0） 感知14（+2） 魅力13（+1）
技能：特技+5，欺瞒+3，察觉+6，隐匿+7
感官：盲视30尺，黑暗视觉120尺，被动察觉16
语言：精灵语，木族语
挑战等级：2（450xp）熟练加值+2

焚身焰Death Burn。当暗灵长者死亡的瞬间，超乎寻常的光芒从他的身体和所带物品中爆发出来，覆盖他周围半径10尺，将它的身躯和物品中除了金属或魔法物品以外的全部燃烧成灰烬。任何位于区域内的生物，都必须通过DC11的体质豁免，否则受到7（2d6）点光耀伤害，如果该生物能看到光芒，还会目盲直到他的下一个回合结束。通过豁免则只受一半伤害并且不会目盲。
动作Action
多重攻击Multiattack。暗灵长者进行两次弯刀攻击。
弯刀Scimitar。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+ 3）挥砍伤害。外加7（2d6）暗蚀伤害。
黑暗Darkness（长或短休息后充能）。暗灵长者施展无需任何成分的黑暗术darkness。感知是其施法主属性。


捣蛋鬼

捣蛋鬼Boggle

捣蛋鬼是童话中的小妖怪。它们潜伏在妖精荒野的边缘，在物质位面中也有行踪。它们藏在床底下和壁橱里，等待着用它们的恶作剧来吓唬和骚扰人们。
捣蛋鬼是由孤独感产生的。当一个智慧生物在妖精荒野与物质世界相连之处感觉自己被孤立或被遗弃时，它们便会诞生。例如，一个被遗弃的孩子可能会无意中变出一个捣蛋鬼，把它看作是那种想象中的朋友。在一个孤独的鳏夫的阁楼上，或者隐士的洞穴里，也可能会出现一个捣蛋鬼。
捣蛋鬼会搞些小恶作剧来取乐，以主人为代价打发时间。捣蛋鬼会把盘子打碎，把工具藏起来，发出吓人的声音以惊吓母牛，使牛奶变酸，或者把婴儿藏在阁楼里。尽管捣蛋鬼的滑稽动作可能会引人不安和造成意外的伤害，但它通常没有自觉，而不是有意为之。如果受到威胁，小恶鬼会逃跑，而不会面对战斗。
捣蛋鬼可以创造出神奇的开口，来在短距离内穿梭，或者偷走它原本拿不到的东西。要在空间中制造这样的裂缝，捣蛋鬼必须靠近一处被边框圈起的空间，例如打开的窗户或门口、笼子栏杆之间的空隙或床脚与地板之间的开口。裂口是看不见的，几秒钟后就消失了——足够时间让捣蛋鬼跨越，穿过去，或者从裂口攻击。

捣蛋鬼 Boggle
小型精类，通常混乱中立
护甲等级：14
生命值：18（6d6+24）
速度：30尺，攀爬30尺
力量8（-1）敏捷18（+4）体质13（+1）
智力6（-2）感知12（+1）魅力7（-2）
技能：察觉+5、巧手+6、隐匿+6
伤害抗性：火焰
感官：黑暗视觉60尺，被动察觉 15
语言：木族语
挑战等级：1/8（25xp） 熟练加值：+2

动作Actions
击打Pummel。近战武器攻击：命中+1，触及5尺，单一目标。命中：2（1d6-1）钝击伤害。
油坑Oil Puddle。捣蛋鬼创造出一滩不可燃的油。这个油坑有1英寸深，并覆盖捣蛋鬼所处的空间，对捣蛋鬼以外的所有生物视为困难地形，持续1小时。此外，根据捣蛋鬼的选择，其还具有以下一种额外效果：

滑油Slippery Oil。任何进入油坑区域或在其中开始回合的生物必须成功于 DC 11 的敏捷豁免，否则倒地。

粘油Sticky Oil。任何进入油坑区域或在其中开始回合的生物必须成功于 DC 11 的力量豁免，否则被束缚。在该生物的回合，其可以用一个动作进行一次 DC 11 的力量检定挣脱，结束效应并移动到最近的未被占据的空间。

附赠动作Bonus Actions
捣蛋鬼油Boggle oil。捣蛋鬼从毛孔中排出不可燃的油。给予自己以下一种其自选的好处，直到其再次使用此附赠动作：

滑油 Slippery Oil。捣蛋鬼在敏捷（特技）检定具有获得优势，可以逃脱束缚挣脱擒抱，又或者通过一处足以让微型生物通过的小开口。

黏油 Sticky Oil。捣蛋鬼在力量（运动）检定上获得优势，以及在保持对另一个生物、表面或物体的抓握属性检定中获得优势。捣蛋鬼还可以攀爬困难表面，包括倒立在天花板上，而无需进行属性检定。

裂痕 Dimensional Rift。捣蛋鬼在它能看到的5尺范围内创建一道不可见的、不可移动的裂缝，只是任何一侧的空间不能大于10尺。裂隙连接了该空间与一点，该点必须位于30尺内，切捣蛋鬼可以通过距离和方向看到或指定（如“30尺垂直向上”）。通过这个裂口，捣蛋鬼可以看到另外一端，也被认为是在目的地的附近，任何由捣蛋鬼所携带而穿过裂口的东西（包括它身体的一部分）都会在目的地出现。只有捣蛋鬼可以使用裂口，它将持续到捣蛋鬼的下一个回合结束。


林布哥（倒写地精）

林布哥Nilbog
（注：该名为倒着拼写的“地精Goblin ”一词，因此也可以成为“倒写地精”。）

当地精诸神一一被马格鲁比耶特征服后，一位诡诈之神决定开出自己最后的玩笑。尽管马格鲁比耶特粉碎了它的本体，但这位诡诈之神作为附体的精魂以四分五裂的状态存续下来，除非被安抚，它会不住地制造混乱。地精们不知道这位神灵的名字，也不敢给它取名，以免马格鲁比耶特像对付他们的其他神灵一样用名字来诱捕并粉碎祂。他们把这个附体的精魂和被它附体的地精成为林布哥（goblin的倒写），并在林布哥制造的混乱中狂欢作乐。
当地精中出现合适的宿主，尤其是当地精受到更强者压迫时，他们就有可能被林布哥所附身。被附身的地精会成为一个顽劣调皮的生物，丝毫不惧遭到报复。林布哥也会获得奇怪的力量，能够驱使其他人做和自身所想相反的事情。攻击被附身的地精是一种愚行，这只会让它附身另一个地精。防止林布哥大闹的法子是好好待它，给予它尊重和赞美。
在妖精王庭中，林布哥出现的风险导致这儿必须至少有一个地精小丑。这个小丑可以去任何地方，做任何事情，以阻止林布哥的出现。小丑的地位在王庭的妖精中备受追捧，因为即便它明显不是一个林布哥，王庭也必须纵容他的混乱行径。

边栏：林布哥附身Nilbogism
 林布哥是一个隐形的精魂，只会附身在地精身上。当脱离宿主时，精魂具有30尺飞行速度，它无法被攻击，并且免疫一切伤害和状态。它会在先攻轮到20时行动（出现等值时视为后手），它能使用的唯一动作是尝试附身一个5尺内的地精。
被精魂作为目标的地精必须成功通过DC15的魅力豁免，否则被附身。被附身时，地精使用林布哥的资料卡。如果豁免成功，精魂在24小时内无法再附身这个地精。
如果宿主被杀死，或者附身被类似圣居、防护法阵或防护善恶之类法术终结，精魂会去寻找另一个地精来附身。精魂可以在任何时间离开宿主，但除非知道附近有另一个潜在宿主，它绝不会自愿离去。被林布哥精魂附身结束的地精会恢复正常的资料卡，并失去他们在被附身时获得的特性。

林布哥Nilbog
小型精类，普遍混乱中立
护甲等级：13（皮甲）
生命值：7（2d6）
速度 30尺
力量8（-1）敏捷14（+2）体质10（+0）
智力10（+0）感知8（-1）魅力15（+2）
技能：隐匿+6
感官：黑暗视觉60尺，被动察觉9
语言：通用语，地精语
挑战等级 1（200XP）熟练加值：+2

林布哥症Nilbogism。任何试图伤害林布哥的生物都必须首先成功通过DC12的魅力豁免，否则直到该生物下个回合结束被魅惑。一个被魅惑的生物必须使用其动作来赞美林布哥。
包括使用魔法治疗在内，除了使用颠倒幸运反应，林布哥无法恢复生命值，
动作Actions
傻瓜杖Fool’s Scepter。近战武器攻击：命中+4，触及5 尺，单一目标。命中：5 （1d6+2）的钝击伤害。
嘲弄巧言Mocking Word。林布哥以一个60尺内它能看见的生物为目标。该生物必须成功通过DC12的感知豁免否则受到5（2d4）心灵伤害，并且直到其下个回合结束为止在下次攻击时具有劣势。
施法Spellcasting。林布哥施展以下一个法术，使用魅力作为其施法关键属性（法术豁免DC12）：
随意：法师之手mage hand，塔莎狂笑术Tasha’s hideous laughter
附赠动作Bonus Actions
迅捷逃逸Nimble Escape。林布哥以执行 撤离Disengage 或 躲藏Hide动作。
反应Reactions
逆转命运Reversal of Fortune。当另一个生物对林布哥造成伤害时，林布哥将本次伤害值降低至0 并恢复3（1d6）生命值。


亚比莎龙魔

亚比莎龙魔 Abishai

每一个亚比莎都曾经是一个以某种方式赢得提亚马特恩宠的凡人，而在死后，作为奖励，这些人的灵魂便被转化为龙形的魔鬼，以在九狱中为提亚马特效力。每一种亚比莎龙魔都与提亚马特的五个龙头之一相关：黑、蓝、绿、红以及白。
提亚马特让亚比莎龙魔充当她的特使，派它们在地狱乃至多元宇宙各处代表她的利益行动。其中一些的任务简单，比如给邪教徒传达一条信息；有一些则身负更重大的职责，比如领导大型的团体，刺杀目标，或者在军队中效力。无论什么情况下，亚比莎龙魔都狂热地忠诚于提亚马特，随时准备好在需要的时候献身。
亚比莎龙魔处于九狱的等级制度之外，有它们自己的指挥链，并最终向提亚马特（以及阿斯摩蒂斯，当他选择使用它们的时候）负责。其他大魔鬼可以命令一个亚比莎龙魔为自己服务，但大多数大魔鬼都很少这么做，因为永远也无法搞清楚亚比莎龙魔是在服从提亚马特的命令还是阿斯摩蒂斯的。取消一道提亚马特所下达的命令有内在的风险，而阻挠阿斯莫迪斯的计划将招致确定无疑的毁灭。


亚比莎黑龙魔

亚比莎黑龙魔 Black Abishai

亚比莎黑龙魔是暗杀与潜入的专家，能够编织黑暗以遮掩其身形，抵达那可以让它们对其目标发出致命一击的位置。

亚比莎黑龙魔Black Abishai
中型邪魔（魔鬼），普遍守序邪恶
护甲等级：15（天生护甲）
生命值：58（9d8+18）
速度：30尺，飞行40尺
力量14（+2）敏捷17（+3）体质14（+2）
智力13（+1）感知16（+3）魅力11（+0）
豁免：敏捷+6，感知+6
技能：察觉+6，隐匿+6
伤害抗性：冷冻；非魔法攻击、非银质武器的钝击、穿刺、挥砍
伤害免疫：强酸，火焰，毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉16
语言：龙语，炼狱语，心灵感应120尺
挑战等级：7（2900XP） 熟练加值 +3

魔鬼视界Devil's Sight。魔法黑暗不会阻碍亚比莎龙魔的黑暗视觉。
魔法抗性Magic Resistance。亚比莎龙魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。亚比莎龙魔进行一次啃咬攻击和两次弯刀攻击。
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d10+3）点穿刺伤害外加9（2d8）点强酸伤害。
弯刀Scimitar。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d6+3）点力场伤害。
匍行黑暗Creeping Darkness（充能6）。亚比莎龙魔对其120尺内一点施放黑暗术darkness，无需任何法术成分，也不需要专注。感知是此法术的施法属性。当此法术存在时，该亚比莎龙魔可以以一个附赠动作移动此黑暗区域至多60尺。
附赠动作Bonus Actions
阴影躲藏Shadow Stealth。若身处微光或黑暗中，此亚比莎龙魔执行 躲藏Hide 动作。


亚比莎蓝龙魔

亚比莎蓝龙魔 Blue Abishai

亚比莎蓝龙魔追寻被遗忘的知识与失落的宝物，是亚比莎龙魔中最聪明和博学的种类。它们从整个多元宇宙各处搜集来的典籍中研究秘法相关的内容，这使它们成为了技艺高超的施法者。它们使用其魔法来摧毁提亚马特的敌人。

亚比莎蓝龙魔Blue Abishai
中型邪魔（魔鬼，法师），普遍守序邪恶
护甲等级：19（天生护甲）
生命值：202（27d8+81）
速度：30尺，飞行50尺
力量15（+2）敏捷14（+2）体质17（+3）
智力22（+6）感知23（+6）魅力18（+4）
豁免：智力+12，感知+12
技能：奥秘+12
伤害抗性：冷冻；非魔法攻击、非银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，闪电，毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉16
语言：龙语，炼狱语，心灵感应120尺
挑战等级：17（18000XP） 熟练加值 +6

魔鬼视界Devil's Sight。魔法黑暗不会阻碍亚比莎龙魔的黑暗视觉。
魔法抗性Magic Resistance。亚比莎龙魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。亚比莎龙魔进行三次啃咬或闪电击攻击。
啃咬Bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：13（2d10+2）点穿刺伤害外加14（4d6）点闪电伤害。
闪电击Lightning Strike。远程法术攻击：命中+12，射程120尺，单一目标。命中：36（8d8）点闪电伤害。
施法Spellcasting。亚比莎龙魔施放下列法术之一，使用智力作为其施法关键属性（法术豁免DC20）：
随意：易容术disguise self，法师之手mage hand，次级幻影minor illusion
每项2/日：魅惑人类charm person，解除魔法dispel magic，高等隐形greater invisibility，力场墙wall of force
附赠动作Bonus Actions
传送Teleport。亚比莎龙魔和其穿戴或握持的所有装备一起，传送到30尺范围内可见的一处未被占据的空间。


亚比莎绿龙魔

亚比莎绿龙魔 Green Abishai

亚比莎绿龙魔是发掘秘密与其他敏感信息的专家，而它们的交涉技巧与魔法能力也确保它们可以操控哪怕最精明敏锐的敌人。

亚比莎绿龙魔Green Abishai
中型邪魔（魔鬼），普遍守序邪恶
护甲等级：18（天生护甲）
生命值：195（26d8+78）
速度：30尺，飞行40尺
力量12（+1）敏捷17（+3）体质16（+3）
智力17（+3）感知12（+1）魅力19（+4）
豁免：智力+8，魅力+9
技能：欺瞒+9，洞察+6，察觉+6，游说+9
伤害抗性：冷冻；非魔法攻击、非银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉16
语言：龙语，炼狱语，心灵感应120尺
挑战等级：15（13000XP） 熟练加值 +5

魔鬼视界Devil's Sight。魔法黑暗不会阻碍亚比莎龙魔的黑暗视觉。
魔法抗性Magic Resistance。亚比莎龙魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。亚比莎龙魔进行两次魔性利爪攻击，或进行一次魔性利爪攻击并使用施法动作。
魔性利爪Fiendish Claw。近战武器攻击：命中+8，触及5尺，单一目标。命中：12（2d8+3）点力场伤害。若该目标是一个生物，其必须成功通过一个DC16的体质豁免，否则承受16（3d10）点毒素伤害并中毒1分钟。中毒的目标在其每个回合结束时可以重复进行此豁免，豁免成功则终止其所承受的此效应。
施法Spellcasting。亚比莎龙魔施放下列法术之一，无需材料成分，并使用魅力作为其施法关键属性（法术豁免DC17）：
随意：变身术alter self，高等幻影major image
每项3/日：魅惑人类charm person，侦测思想detect thoughts，恐惧术fear
每项1/日：困惑术confusion，支配人类dominate person，群体暗示术mass suggestion


亚比莎红龙魔

亚比莎红龙魔 Red Abishai

在领导力与原始的力量上，亚比莎红龙魔在所有亚比莎龙魔中出类拔萃。亚比莎红龙魔领导着其他魔鬼投入战斗，或者掌管麻烦的邪教、确保他们能够执行提亚马特的命令。一个亚比莎红龙魔击杀一个凶悍的敌人，这一景象可以激烈亚比莎龙魔的盟友，让它们带着狂热的意愿作战。

亚比莎红龙魔Red Abishai
中型邪魔（魔鬼），普遍守序邪恶
护甲等级：22（天生护甲）
生命值：289（34d8+136）
速度：30尺，飞行50尺
力量23（+6）敏捷16（+3）体质19（+4）
智力14（+2）感知15（+2）魅力19（+4）
豁免：力量+12，体质+10，感知+8
技能：胁迫+10，察觉+8
伤害抗性：冷冻；非魔法攻击、非银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：恐慌，中毒
感官：黑暗视觉120尺，被动察觉18
语言：龙语，炼狱语，心灵感应120尺
挑战等级：19（22000XP） 熟练加值 +6

魔鬼视界Devil's Sight。魔法黑暗不会阻碍亚比莎龙魔的黑暗视觉。
魔法抗性Magic Resistance。亚比莎龙魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。亚比莎龙魔进行一次啃咬攻击与一次爪击攻击，它还使用可怖仪态或煽动狂热。
啃咬Bite。近战武器攻击：命中+12，触及5尺，单一目标。命中：22（3d10+6）点穿刺伤害外加38（7d10）点火焰伤害。
爪击Claw。近战武器攻击：命中+12，触及5尺，单一目标。命中：17（2d10+6）点力场伤害外加11（2d10）点火焰伤害。
可怖仪态Frightful Presence。每个亚比莎龙魔120尺内且能意识到亚比莎龙魔存在的生物必须成功通过一个DC18的感知豁免，否则对其恐慌1分钟。一个生物在其每个回合结束时可以重复进行此豁免，豁免成功则终止其所承受的此效应。在此豁免掷骰中获得了成功或所承受的此效应结束的生物在接下来的24小时里免疫此亚比莎龙魔的可怖仪态能力。
煽动狂热Incite Fanaticism。亚比莎龙魔选择至多四个60尺内可以看到其的其他生物。直到亚比莎龙魔的下一回合开始，所有这些生物在进行攻击检定时具有优势，且不会恐慌。
龙后之力Power of the Dragon Queen。亚比莎龙魔指定120尺内一个其可以看到的龙为目标。该龙必须进行一个DC18的魅力豁免。色彩龙在进行此豁免时有劣势。若豁免成功，该龙在接下来的1小时里免疫该亚比莎龙魔的龙后之力能力。若豁免失败，该目标被该亚比莎龙魔魅惑1小时。当因此而被魅惑时，该目标将该亚比莎龙魔视为值得信任的朋友加以关照和保护。若该亚比莎龙魔或其同伴对该目标造成伤害，此效应结束。


亚比莎白龙魔

亚比莎白龙魔 White Abishai

亚比莎白龙魔带着鲁莽的狂怒战斗，这使得它们极其适合成为提亚马特大军的中坚力量。亚比莎白龙魔在战斗中不知恐惧，成为席卷战场的毁灭狂风。

亚比莎白龙魔White Abishai
中型邪魔（魔鬼），普遍守序邪恶
护甲等级：15（天生护甲）
生命值：68（8d8+32）
速度：30尺，飞行40尺
力量16（+3）敏捷11（+0）体质18（+4）
智力11（+0）感知12（+1）魅力13（+1）
豁免：力量+6，体质+7
技能：察觉+6，隐匿+6
伤害抗性：非魔法攻击、非银质武器的钝击、穿刺、挥砍
伤害免疫：冷冻，火焰，毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉11
语言：龙语，炼狱语，心灵感应120尺
挑战等级：6（2300XP） 熟练加值 +3

魔鬼视界Devil's Sight。魔法黑暗不会阻碍亚比莎龙魔的黑暗视觉。
魔法抗性Magic Resistance。亚比莎龙魔对抗法术和其他魔法效应时的豁免骰具有优势。
鲁莽Reckless。在其回合开始时，此亚比莎龙魔可以在本回合中的所有近战武器攻击检定上获得优势，但直到其下一回合开始前，对其进行的攻击检定也获得优势。
动作Actions
多重攻击Multiattack。亚比莎龙魔进行一次啃咬攻击，一次爪击攻击，以及一次长剑攻击。
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：5（1d4+3）点穿刺伤害外加3（1d6）点冷冻伤害。
爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d10+3）点挥砍伤害。
长剑Longsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d8+3）点力场伤害，或若双手持用则为8（1d10+3）点力场伤害。
反应Reactions
恶毒报复Vicious Reprisal。 作为受到伤害的回应，此亚比莎龙魔对其5尺内的一个随机生物进行一次啃咬攻击。若触及内没有生物，则此亚比莎龙魔向其可以看到的一个敌人移动至多其一半速度的距离，此移动不会引发借机攻击。


安祖魔

安祖魔 Amnizu

安祖魔领导着炼狱军团投入战斗，并指挥守卫通往地狱的门户。安祖魔傲慢自大，恃强凌弱，冷酷无情，但也拥有高超的战术智慧与不可动摇的忠诚——这些正是地狱大公们所看重的品质。
一些安祖魔执行着关键性的任务：于建在荒芜河岸的堡垒上监视流经迪斯和斯蒂吉亚的冥河。它们以劣魔（见《怪物图鉴》）的形式收集来到这里的灵魂。劣魔没有个性或记忆，它们只是被行恶的欲望驱使着行动。巡视这里的安祖魔将九狱的律法灌输进这些新抵达者的脑海中，并将它们组建成军团。

变体：魔鬼召唤
一些安祖魔拥有可以让它们召唤其他魔鬼的动作。
召唤魔鬼（1/天）Summon Devil。安祖魔召唤2d4个须魔Bearded Devil或1d4个猬魔Barbed Devil （均在《怪物图鉴》中出现）。被召唤来的魔鬼出现在安祖魔60尺内一个未被占据的空间里，作为安祖魔的盟友行动，但是不能再召唤其他魔鬼。这些魔鬼保持存在1分钟时间，直到安祖魔死亡，或直到其召唤者用一个动作将其遣返。

安祖魔Amnizu
中型邪魔（魔鬼），普遍守序邪恶
护甲等级：21（天生护甲）
生命值：202（27d8+81）
速度：30尺，飞行40尺
力量11（+0） 敏捷13（+1） 体质16（+3）
智力20（+5） 感知12（+1） 魅力18（+4）
豁免：敏捷+7，体质+9，感知+7，魅力+10
技能：察觉+7
伤害抗性：冷冻；非魔法攻击、非银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，中毒
感官：黑暗视觉120尺，被动察觉17
语言：通用语，炼狱语，心灵感应1000尺
挑战等级：18（20000XP） 熟练加值+6

魔鬼视界Devil's Sight。 魔法黑暗不会阻碍安祖魔的黑暗视觉。
魔法抗性Magic Resistance。安祖魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。安祖魔使用致盲腐败，或者若可能的话使用遗忘。它还进行两次监工鞭击。
监工鞭击Taskmaster Whip。 近战武器攻击：命中+11，触及10尺，单一目标。命中：9（1d8+5）点挥砍伤害，外加16（3d10）点力场伤害。
致盲腐败Blinding Rot。 安祖魔指定60尺内一个或两个其可以看到的生物为目标。每个目标必须成功通过一个DC19的感知豁免，否则承受26（4d12）点暗蚀伤害并目盲直到安祖魔的下一回合开始。
遗忘Forgetfulness（充能6）。安祖魔指定60尺内一个其可以看到的生物为目标。该生物必须成功通过一个DC18的智力豁免，否则承受26（4d12）点心灵伤害并震慑1分钟。被震慑的生物可以在其自己的回合结束时重复进行此豁免，成功则结束此效应。若该目标在这一分钟里一直被震慑，则其遗忘过去5小时里所感知、经历与学习到的一切。
施法Spellcasting。安祖魔施放下列法术之一，无需材料成分，并使用智力作为其施法关键属性（法术豁免DC19）：
随意：命令术command
3/日：支配怪物dominate monster
1/日：弱智术feeblemind
反应Reactions
直觉魅惑Instinctive Charm。当一个安祖魔60尺内的生物对其进行一次攻击掷骰，且有其他生物在该攻击的范围内时，攻击者必须进行一个DC19的感知豁免。若豁免失败，攻击者必须将除安祖魔和它自己外，距离它最近的生物作为攻击目标。若有多个生物距离最近，攻击者选择以哪一个作为目标。若豁免成功，攻击者在接下来的24小时里免疫此安祖魔的直觉魅惑。


莫瑞魔（军团魔）

莫瑞魔 Merregon
 （注：原译作军团魔，现该译名为莫瑞魔的一项别称）

那些毫无疑虑地为邪恶效力的士兵、雇佣兵与侍卫死后，其灵魂常常会在九狱中以莫瑞魔的身份承受永世的奴役。这些无面的步兵是地狱的军团成员，担负着对抗入侵者、守卫地狱的位面及其统治者的职责。
莫瑞魔没有个体特征，也因此不需要面孔。每个莫瑞魔军团兵的头上都有一个用螺栓固定的钢铁面具。面具上的标记显示了其穿戴者唯一有价值的身份元素：其侍奉的是哪位指挥官，以及守卫的是九狱的哪一层。
因为莫瑞魔不可动摇的忠诚，它们构成了许多魔鬼的随扈力量的主干。无论什么任务，无论多么危险，它们都毫不退缩。除非被命令撤退，它们从不在战斗中后撤。

（译者注：说一下更改译名的原因：
魔鬼大部分都有两个名字，一个为其正式的名称，一个为表现形象的名称。比如Barbed devil猬魔是表现形象的名称，而正式名称是Hamatula哈玛魔。
Merregon是其正式名称，而在三版时，表现形象的名称是legion devil，这也是军团魔这一译名的由来，但显然这就会导致两个词用一个翻译。而且，虽然5版暂时没再提legion devil这个名字，但也经常说Merregon legionnaire，如果翻译成军团魔就会导致重复。）

莫瑞魔Merregon
中型邪魔（魔鬼），普遍守序邪恶
护甲等级：16（天生护甲）
生命值：45（6d8+18）
速度：30尺
力量18（+4） 敏捷14（+2） 体质17（+3）
智力6（-2） 感知12（+1） 魅力8（-1）
伤害抗性：冷冻；非魔法攻击、非银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：恐慌，中毒
感官：黑暗视觉60尺，被动察觉11
语言：理解炼狱语但不会说，心灵感应120尺
挑战等级：4（1100XP） 熟练加值 +2

魔鬼视界Devil's Sight。魔法黑暗不会阻碍莫瑞魔的黑暗视觉。
魔法抗性Magic Resistance。莫瑞魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。莫瑞魔进行三次戟攻击。
戟Halberd。近战武器攻击：命中+6，触及10尺，一个目标。命中：9（1d10+4）点挥砍伤害。
重弩Heavy Crossbow。远程武器攻击：命中+4，射程100/400尺，单一目标。命中：7（1d10+2）点穿刺伤害。
反应Reactions
忠诚护卫Loyal Bodyguard。当莫瑞魔5尺内的另一个邪魔被一个攻击骰投出命中时，莫瑞魔改为让自己被命中。


魇骑魔

魇骑魔 Narzugon

与魔鬼做交易并带着那扭曲的荣誉感进入来世的圣武士对九狱的大公们格外有价值。这些魇骑魔充当着恐怖堕落版本的游侠骑士，执行其主子的意愿。
魇骑魔手持地狱锻造、可以将任何被其杀死的生物的灵魂转移至冥河并重生为劣魔（见《怪物图鉴》）的骑枪。每一支骑枪上都同时拥有魇骑魔自己和其主人的标记。
每个魇骑魔都拥有一只梦魇（见《怪物图鉴》）作为坐骑。这些坐骑被炼狱鞍辔infernal tack （见下）所绑定，必须回应马刺穿戴者的召唤与命令。

魇骑魔Narzugon
中型邪魔（魔鬼），普遍守序邪恶
护甲等级：20（板甲，盾牌）
生命值：112（15d8+45）
速度：30尺
力量20（+5） 敏捷10（+0） 体质17（+3）
智力16（+3） 感知14（+2） 魅力19（+4）
豁免：敏捷+5，体质+8，魅力+9
技能：察觉+12
伤害抗性：强酸，冷冻；非魔法攻击、非银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，被动察觉22
语言：通用语，炼狱语，心灵感应120尺
挑战等级：13（10000XP） 熟练加值 +5

炼狱鞍辔Infernal Tack。 魇骑魔身上穿戴的马刺是炼狱鞍辔infernal tack 的一部分，因此它可以以一个动作召唤其梦魇同伴。
魔法抗性Magic Resistance。 魇骑魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。魇骑魔进行三次地狱火骑枪攻击。然后，它使用炼狱指令或恐怖指令。
地狱火骑枪Hellfire Lance。近战武器攻击：命中+10，触及10尺，单一目标。命中：11（1d12+5）点穿刺伤害，外加16（3d10）点火焰伤害。若此伤害杀死了一个有灵魂的生物，该生物在1d4小时后于阿弗纳斯的冥河重生为一个劣魔lemure（见《怪物图鉴》）。若该生物没有在此之前被复活，则只有一个祈愿术wish法术，或杀死该劣魔并对该生物原本的身体施放完全复生术true resurrection 才能使其恢复生命。构造体与魔鬼免疫此效应。
炼狱指令Infernal Command。 魇骑魔60尺内的所有盟友无法被魅惑或陷入恐慌，直到魇骑魔的下一回合结束。
恐怖指令Terrifying Command。 魇骑魔60尺内的每个非邪魔生物必须成功通过一个DC17的魅力豁免，否则陷入对魇骑魔的恐慌1分钟。一个生物可以在其自己的回合结束时重复进行此豁免，成功则结束此效应。一个在豁免掷骰中获得了成功的生物在接下来的24小时里免疫此魇骑魔的恐怖指令能力。
医疗Healing（1/日）。魇骑魔，或其触碰的一个生物，恢复100点生命值。

魔法物品：炼狱鞍辔Infernal Tack
奇物，传说（需邪恶阵营生物同调）
一个骑手可以以炼狱鞍辔绑定一只梦魇为其服务，这套鞍辔包括笼头、嚼子、缰绳、马鞍和马镫，以及供骑手穿戴的马刺。一只装备了炼狱鞍辔的梦魇必须服从穿戴马刺的生物，直到其穿戴者死亡或鞍辔被移除。
你可以用一个动作，通过将马刺互相磕在一起或者用它们刮过鲜血来召唤一只装备了炼狱鞍辔的梦魇。该梦魇于你的下一回合开始时出现在你的20尺内。它作为你的盟友行动，并在你的先攻阶段进行其回合。它会保持存在1天，直到你或它死去，或直到你用一个动作遣返它。若该梦魇死亡，它会用24个小时在九狱中重构形体，在那之后你可以在此召唤它。
此鞍辔并不会创造出一个梦魇；必须先制服一只梦魇，使得鞍辔可以被穿戴于其上。没有梦魇会自愿接受这强迫奴役，但其中一些最终会对它们的主人建立了强烈的忠诚，并成为了真正的邪恶伙伴。


臃肿魔

臃肿魔 Nupperibo

九狱不会拒绝任何灵魂，但那些真正没有价值的灵魂——那些活着时所做的恶行主要是由于粗心和懒惰的灵魂——只适合成为臃肿魔。这些可悲的生物在各种地方蹒跚游荡着，只有在环绕它们的害虫之云为它们找到一个可供摧毁的目标，或是更高阶的邪魔强行命令它们时才会有目的地行动。
单个的臃肿魔是弱小的，但它们很少独自出现，而当聚集成群时便非常危险。蜇人的昆虫、蚊蝠（见《怪物图鉴》）以及其他害虫组成的云团环绕在它们周围，形成一股折磨任何靠近的非魔鬼生物的可怖的、升腾的外壳。
臃肿魔的唯一念头就是摧毁一切非邪魔生物。一旦一个臃肿魔的害虫之云察觉到一块可能被吃到的肉食，任何附近的臃肿魔都会不眠不休地追逐这个猎物，直到猎物或者臃肿魔有一方被杀死，或者有其他潜在的受害者挡在这些魔鬼的路上，阻挠了它们。
臃肿魔不假思索地服从任何以心灵感应从其他魔鬼处接收到的命令。这盲目的忠诚让它们成为了最容易被投入战斗中的炼狱士兵，但它们在军团中的存在对提升军团将军的地位可没什么帮助。

臃肿魔Nupperibo
中型邪魔（魔鬼），普遍守序邪恶
护甲等级：13（天生护甲）
生命值：11（2d8+2）
速度：20尺
力量16（+3） 敏捷11（+0） 体质13（+1）
智力3（-4） 感知8（-1） 魅力1（-5）
技能：察觉+1
伤害抗性：强酸，冷冻
伤害免疫：火焰，毒素
状态免疫：目盲，魅惑，恐慌，中毒
感官：盲视20尺（超出此范围则目盲），被动察觉11
语言：理解炼狱语但不会说
挑战等级：1/2（100XP） 熟练加值 +2

害虫之云Cloud of Vermin。除魔鬼以外，任何生物在一个或更多臃肿魔的20尺内开始其回合时，必须成功通过一个DC11的体质豁免，否则承受5（2d4）点强酸伤害。在两个或更多臃肿魔的虫群区域内的生物在进行此豁免时承受劣势。
驱使追踪Driven Tracker。在九狱内，臃肿魔可以毫无误差地追踪任何在此前的24小时内曾经因任何臃肿魔的害虫之云而承受伤害的生物。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。


奥顿魔（追猎魔）

奥顿魔 Orthon
（注：原译作追猎魔与血甲魔）

当九狱的一位大公需要一个追踪、搜寻然后或是杀死或是活捉一个生物的时候，这一任务通常会落在奥顿魔身上。这些魔鬼是炼狱的赏金猎人，不知疲倦地穿越多元宇宙追逐它们的猎物。
奥顿魔以其锐利的感官而凶名昭彰。由于奥顿魔可以随意隐形，其猎物往往直到被奥顿魔攻击前都没有意识到自己被猎杀了。然而，这种隐形能力会在此魔鬼被攻击时中断，所以强而有力的反击是对其最佳的防御。
奥顿魔将追逐的挑战性与一对一战斗的刺激置于一切之上。一个奥顿魔的首要忠诚对象是其魔鬼大公，但如果当下没有任务，则它们会为任何人服务，只要对方能够提供一个值得战斗的致命对手。因为奥顿魔会到处旅行，它们在担任穿越九狱诸层的向导上无与伦比。

（译者注：说一下更改译名的原因：
魔鬼大部分都有两个名字，一个为其正式的名称，一个为表现形象的名称。比如Barbed devil猬魔是表现形象的名称，而正式名称是Hamatula哈玛魔。
Orthon这个虽然一直没有表现形象的名称，但其形象在3版和5版间发生了巨大变化，结果就是3版叫血甲魔，5版叫追猎魔，不看插图和原文根本不知道其实是一个东西。这就是“凭借形象生造名字”会带来的问题了——而且说实话你很难保证以后wotc不会出个Hunter Devil啥的。在这种情况下，我觉得更应该吸取教训，果断音译。）

奥顿魔Orthon
大型邪魔（魔鬼），普遍守序邪恶
护甲等级：17（半身板甲）
生命值：105（10d10+50）
速度：30尺，攀爬30尺
力量22（+6） 敏捷16（+3） 体质21（+5）
智力15（+2） 感知15（+2） 魅力16（+3）
豁免 敏捷+7，体质+9，感知+6
技能 察觉+10，隐匿+11，生存+10
伤害抗性：冷冻；非魔法攻击、非银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，力竭，中毒
感官：黑暗视觉120尺，真实视觉30尺，被动察觉20
语言：通用语，炼狱语，心灵感应120尺
挑战等级：10（5900XP） 熟练加值 +4

魔法抗性Magic Resistance。奥顿魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
炼狱匕首Infernal Dagger。近战武器攻击：命中+10，触及5尺，单一目标。命中：11（2d4+6）点力场伤害，且目标必须进行一个DC17的体质豁免，豁免失败则承受22（4d10）点毒素伤害，成功则承受一半伤害。若豁免失败，目标还会中毒1分钟。中毒的目标在其每个回合结束时可以重复进行此豁免，豁免成功则终止其所承受的此效应。
黄铜十字弩Brass Crossbow。远程武器攻击：命中+7，射程100/400尺，单一目标。命中：14（2d10+3）点力场伤害。目标同时承受由奥顿魔选择的下列效应之一；奥顿魔不能在连续的两轮中使用同一个效应：

强酸Acid。目标必须进行一个DC17的体质豁免，豁免失败则承受17（5d6）点强酸伤害，成功则承受一半伤害。

目盲Blindness。目标承受5（1d10）点光耀伤害。此外，目标和其20尺内的每个生物必须成功通过一个DC17的敏捷豁免，否则目盲直到奥顿魔的下一回合结束。

震击Concussion。目标和其20尺内的每个生物必须进行一个DC17的体质豁免，豁免失败则承受13（2d12）点雷鸣伤害，成功则承受一半伤害。

纠缠Entanglement。目标必须成功通过一个DC17的敏捷豁免，否则被黏稠绞缠的网子束缚1小时。目标可以使用一个动作来进行一个DC17的力量或敏捷检定，成功则逃脱。

麻痹Paralysis。目标承受22（4d10）点闪电伤害，并且必须成功通过一个DC17的体质豁免，否则麻痹1分钟。被麻痹的目标在其每个回合结束时可以重复进行此豁免，豁免成功则终止其所承受的此效应。

追踪Tracking。在接下来的24小时里，只要目标和奥顿魔仍处于同一存在位面，奥顿魔便知晓目标的方位与距离。如果目标在不同的位面，奥顿魔知道是在哪个位面，但不知道具体位置。

附赠动作Bonus Actions
隐形场（充能4-6）Invisibiliy Field。奥顿魔成为隐形。任何其穿戴或握持的装备只要还装备于其上，便也同样成为隐形。此隐形在奥顿魔进行一次攻击掷骰或被一次攻击骰命中后立刻终止。
反应Reactions
爆裂复仇Explosive Retribution。作为生命值降至15或以下的回应，奥顿魔自爆。每个其30尺内的其他生物都必须进行一个DC17的敏捷豁免，豁免失败则承受9（2d8）点火焰伤害外加9（2d8）点雷鸣伤害，成功则承受一半伤害。奥顿魔、其炼狱匕首以及其黄铜十字弩被摧毁。


巴艾尔

巴艾尔 Bael

由于魔鬼和恶魔之间的血战激烈地持续了亿万年，看不到尽头，雄心勃勃的大魔鬼们有很多机会在这场持续的斗争中赢得名声、荣誉和权力。公爵巴艾尔，马曼最重要的附庸之一，因其胜利而声名鹊起并赢得赞誉。靠着带领66个猬魔连队，巴艾尔被证明为一位战术天才。通过一次又一次战胜深渊的领主为自己及其主人赢得尊重。由于巴艾尔的战斗敏锐性，马曼依赖巴艾尔捍卫其财产。长期以来如此多的大魔鬼失去其地位而马曼从未被革职，证明了巴艾尔在战场上的能力。

由于祂的成就，巴艾尔被授予青铜将军的称号。尽管获得了荣誉，但祂在地狱政治的泥潭中度过了一段艰难的时光。祂的批评者称祂幼稚，尽管从未当面批评过祂。祂的主要兴趣一直是在战斗中领导士兵，因此祂感到沮丧的是，祂晋升到更高级别的雄心一直受到政治上精明的对手的阻挠。

巴艾尔更喜欢让祂的对手成为仆人，而为祂服务的凡人则因为成为祂优越策略的牺牲品而获得悲惨的地位。如果被祂打败的人向祂献出自己的灵魂和服务，巴艾尔会很高兴地饶恕他们的生命。恶魔是个例外；虽然祂愿意腐蚀几乎任何其他敌人，但祂总是摧毁祂击败的恶魔。

巴艾尔也欢迎凡人为祂服务，如果他们能在祂的政治活动中为祂提供优势的话。祂招募精明的人，依靠他们在马曼的法庭上代表自己的利益，这让祂可以自由地追求自己的战斗欲望。

尽管巴艾尔对战争之外的事情缺乏兴趣，或者也许正因为如此，祂还是赢得了一小部分信徒。那些在祂的祭坛前敬拜的人称祂为地狱之王，最受迷惑的人相信他是所有魔鬼的领主。在奥秘结社，某些著作，比如《可怕的火之书》，说巴艾尔向世界揭示了隐形术，尽管一些魔法学者激烈反驳了这种说法。巴艾尔有时被描绘成一只蟾蜍、一只猫、一个人或这些形式的某种组合。

巴艾尔Bael
大型邪魔（魔鬼），守序邪恶
护甲等级：18（板甲）
生命值：189（18d10+90）
速度：30尺
力量24（+7）敏捷17（+3）体质20（+5）
智力21（+5）感知24（+7）魅力24（+7）
豁免：敏捷+9，体质+11，智力+11，魅力+13
技能：威吓+13，察觉+13，游说+13
伤害抗性：冷冻;非魔法攻击非银制的钝击穿刺挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉23
语言：所有，心灵感应120尺
挑战等级：19（22000xp） 熟练加值 +6

可怕的Dread。每个在巴艾尔周围10尺内开始回合的非魔鬼生物必须通过一个DC22的感知豁免否则直到该生物下回合开始时对巴艾尔陷入恐慌。如果巴艾尔愿意或陷入失能，该生物对此豁免自动成功。
传奇抗性Legendary Resistance（3/日）。如果巴艾尔在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。巴艾尔对抗法术和魔法效应时进行的豁免检定具有优势
再生Regeneration。巴艾尔在自己的回合开始时回复20hp。如果祂受到冷冻或光耀伤害，这一特质在其下一回合开始时无法生效。巴艾尔只有在以0hp开始其回合并且无法再生时才会死亡
动作Actions
多重攻击Mutiattack。巴艾尔发动两次地狱钉头锤攻击
地狱钉头锤Hellish Morningstar。近战武器攻击：命中+13，触及20尺，单一目标。命中：16（2d8+7）力场伤害加上9（2d8）黯蚀伤害
地狱命令Infernal Command。每个在巴艾尔周围60尺内的同伴直到祂的下一回合结束不会被魅惑或恐慌
施法Spellcasting。巴艾尔施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC21）：
随意：变身术alterself（能在改变祂的外貌时变为中型），魅惑人类charm person，侦测魔法detect magic，隐形术invisibility，高等幻影major image
每项3/日：解除魔法dispel magic，飞行术fly，暗示术suggestion，火墙术wall of fire
1/日：支配怪物dominata monster
传送Teleport。巴艾尔可以将自己传送至多120尺，到达任何祂可以看到且未被占据的空间，其随身携带或着装的装备也将被一起传送
传奇动作Legendary Actions
巴艾尔拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。巴艾尔在其回合开始时恢复所有消耗的传奇动作数
邪魔的魔法Fiendish Magic。巴艾尔使用施法或传送。
地狱命令Infernal Command。巴艾尔使用地狱命令。
攻击Attack（消耗2动作）。巴艾尔用地狱钉头锤发动一次攻击。


格殷永

格殷永 Geryon

格殷永和莱维斯图斯为争夺斯泰吉亚的控制权进行了无休止的斗争。二魔已经斗争了几个世纪，彼此取代对方无数次。目前，莱维斯图斯宣称拥有斯泰吉亚的领主权，但在阿斯蒙蒂斯的命令下，祂被困在一块巨大的冰块中。作为回应，格殷永正在召集祂的追随者，希望借此机会取代祂讨厌的对手。

在大魔鬼中，格殷永以非凡的军事造诣闻名。祂是一个凶猛的猎人和无情的追踪者。祂经常参军作战；祂喜欢感受肉和钢在其爪下被撕裂，喜欢品尝敌人的鲜血。然而，格殷永的残暴也限制了祂收集灵魂和建立有效等级制度的能力。研究九狱的圣人认为，控制斯泰吉亚之战是阿斯蒙蒂斯进行的一次测试，目的是清除格殷永和莱维斯图斯最坏的冲动，或者找到一个能代替这两者的合格的替代者。

边栏：格殷永的邪教 Cultists of Geryon
格殷永授予其信徒特殊的能力。祂的邪教成员可以获得粉碎打击特质，邪教领袖还可以获得不屈力量特质。
粉碎打击Crushing Blow（短休或长休后充能）。以一个附赠动作，这一生物在接下来的一分钟内下一次命中的近战武器攻击的伤害掷骰获得加值，加值等于其力量调整值（至少+1）。
不屈力量Indomitable Strength（充能5~6）。该生物受到伤害时，它可以用反应掷一个d10，并从伤害中减去掷骰结果。

格殷永巢穴Geryon's Lair
格殷永最近取回了祂的古老堡垒，冷钢，一个矗立在斯泰吉亚冰冷中心的庞大建筑群。祂在走廊里游荡，向阿斯蒙蒂斯吐露复仇之誓，并策划着从莱维斯图斯手中夺回自己的地位。在巢穴中遭遇时，格殷永的挑战等级上升至23（50000xp）。

巢穴动作 Lair Actions
在先攻轮到20（相同则滞后）时，格殷永使用以下一个巢穴动作；祂不能连续两轮使用同一个巢穴动作。

放逐Banish。格殷永施展放逐术。

冻寒爆Chill Blast。格殷永在120尺内地面上祂可见的一点爆发出一阵寒风，填满以该点为中心边长10尺的立方区域，区域内每个生物必须通过DC21的体质豁免否则受到28（8d6）冷冻伤害。

憎恨约束Hateful Restraints。格殷永选择一个60尺内祂能看见的生物，目标必须通过DC21的感知豁免否则被束缚一分钟。如果目标对它的一个或更多盟友造成伤害，它可以自行结束该效应。

区域效应 Regional Effects
这片区域由于其内格殷永的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

  • 冻风Chilling Wind。冻结的强风在巢穴附近一里内呼啸。
  • 乏力尖啸Enervating Screams。巢穴附近一里内被嚎叫和尖啸填满，任何在这一区域完成短休或长休的生物必须通过DC21的感知豁免否则无法从这次休息中受益。
  • 地狱之门Hellish Doorways。巢穴附近一里内的智慧生物频繁的看到一些通往他们认为安全的地方的闪闪发光的传送门。通过传送门的旅行者总会被带到斯泰吉亚的某处。

如果格殷永死亡，这些效应会在1d10日内消散。

格殷永Geryon
巨型邪魔（魔鬼），守序邪恶
护甲等级： 19（天生护甲）
生命值： 300（24d12+144）
速度：30尺，飞行50尺
力量 29（+9）敏捷 17（+3）体质 22（+6）
智力 19（+4）感知 16（+3）魅力 23（+6）
豁免：敏捷+10，体质+13，感知+10，魅力+13
技能：欺瞒+13，威吓+13，察觉+10
伤害抗性：非魔法攻击非银质的钝击、穿刺 、挥砍
伤害免疫：冷冻，火焰 ，毒素
状态免疫：魅惑、力竭、恐慌、中毒
感官：真实视觉120尺，被动察觉20
语言：所有语言，心灵感应120尺
挑战等级：22（41000 XP）或在巢穴中遭遇时23（50000xp） 熟练加值 +7

传奇抗性Legendary Resistance（3/日）。 如果格殷永在一次豁免中失败，祂可以将其改为豁免成功。
魔法抗性Magic Resistance。 格殷永对抗法术和魔法效应时进行的豁免检定具有优势。
再生Regeneration。格殷永在自己的回合开始时回复20hp。如果祂受到光耀伤害，这一特质在其下一回合开始时无法生效。格殷永只有在以0hp开始其回合并且无法再生时才会死亡
动作Actions
多重攻击Multiattack。格殷永发动一次爪击和一次尾刺攻击。
爪击Claw。近战武器攻击，+16命中，触及15尺，单一目标。命中：23（4d6+9）点冷冻伤害。如果目标为大型或更小，它被擒抱（逃脱DC24），并束缚直到擒抱结束。格殷永同一时间只能擒抱一个生物。如果目标已经被格殷永擒抱，目标受到额外的27（6d8）冷冻伤害。
尾刺Stinger。近战武器攻击，+16命中，触及20尺，单一目标。命中：14（2d4+9）力场伤害，目标必须通过DC21的体质豁免，否则受到13（2d12）毒素伤害并中毒，直到它完成短休或长休。目标的生命值上限承受等同该毒素伤害一半的减损，减损效应持续至中毒状态被移除。如果该攻击将目标的生命值上限降至0，则目标死亡。
施法Spellcasting。格殷永施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC21）：
随意：变身术alter self（能在改变祂的外貌时变为中型），侦测魔法detect magic，冰风暴ice storm，隐形术invisibility（限自身），物体定位术locate object，暗示术suggestion，冰墙术wall of ice
1次/日：放逐术banishment
传送Teleport。格殷永可以将自己传送至多120尺，到达任何祂可以看到且未被占据的空间，其随身携带或着装的装备也将被一起传送
传奇动作Legendary Actions
格殷永拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。格殷永在其回合开始时恢复所有消耗的传奇动作数
地狱之眼Infernal Glare。格殷永选择一个60尺内祂能看见的生物，目标必须通过DC23的感知豁免，否则直到该生物下一个回合结束时对格殷永陷入恐慌。
传送Teleport。格殷永使用传送
高速刺蛰Swift Sting（消耗2动作）。格殷永发动一次尾刺攻击。

变体：吹响号角Variant: Sound the Horn
格殷永可以采取一个动作召唤出牛头人们。
吹响号角Sound the Horn（1/日）。格殷永吹响祂的号角，使5d4个牛头人出现在600尺内祂选择的未占据空间。这些牛头人在出现时骰先攻，他们听从格殷永的命令。当这些牛头人出现的时候。他们持续存在，直到他们死亡或格殷永用一个动作解散他们中的任意个或全部。


摩洛克

摩洛克 Moloch

摩洛克痴迷于祂失去的力量，而不是思考祂在其他位面可能获得的力量。真遗憾，祂如此浪费自己的潜力。 ——魔邓肯

被流放出九狱的摩洛克会不惜一切代价夺回自己的位置。很久以前，摩洛克凭借将恶魔赶出九狱所赢得的荣耀，在其他大魔鬼中赢得了一席之地。阿斯蒙蒂斯将祂晋升为马尔博吉的统治者，以此来奖励祂。
亿万年来，摩洛克统治着祂的领地，在寻求更大权力的同时与其他大魔鬼展开竞争。这种敌意对阿斯蒙蒂斯有利，因为阿斯蒙蒂斯知道莫洛克的阴谋有助于遏制其他大魔鬼。然而，当摩洛克把一个名叫马拉嘉德的夜鬼婆作为祂的顾问时，这种安排就被打破了。祂恶毒的话语逐渐说服祂试图推翻阿斯蒙蒂斯。阴谋险些成功，但最终被挫败。摩洛克被剥夺地位，并被判处死刑——只有及时使用异界传送门，祂才得以逃脱。
摩洛克没有浪费时间为祂的归来做准备。他聚集了一支魔鬼和怪物的军队，让他们为入侵九狱做最后的准备，同时祂冒险到物质层寻找一件能确保他成功的神器。但在那里，祂被困住了，祂的军队任由敌人摆布。他们很快就被摧毁了。
这次失败使摩洛克几乎无能为力。祂想办法夺回他以前的地位，但每次进入九地狱，祂都会被降阶为小魔鬼，在离开之前无法恢复正常的力量。因此，祂过着分裂的生活，有时在马尔博吉或地狱的其他层面上密谋，有时在位面之间徘徊，寻找可能帮助祂夺回头衔的魔法力量或秘密。
谣言表明，祂经常在印记城被发现，在那里祂与尤格罗斯魔讨价还价，建立另一支军队，祂可能会与之一起入侵马尔博吉，从格莱西雅手中夺取王位。由于祂失去了一切，祂几乎没有什么可以交换的，所以祂可能会与凡人讨价还价，以有关九狱和其他位面的知识作为回报，获得他们的帮助来获得硬币、珠宝和其他财富。
大多数摩洛克的崇拜者已经转而效忠于另一位大魔鬼，但为纪念祂而建造的神像仍然矗立在深深的地牢里，它们宝石般的眼睛和力量的残余吸引着可怕的崇拜者和不明智的冒险家来到祂邪恶影响依然存在的地方。

摩洛克 Moloch
大型邪魔（魔鬼），守序邪恶
护甲等级：19（天生护甲）
生命值：253（22d10+132）
速度：30尺
力量26（+8）敏捷19（+4）体质22（+6）
智力21（+5）感知18（+4）魅力23（+6）
豁免：敏捷+11，体质+13，感知+11，魅力+13
技能：欺瞒+13，威吓+13，察觉+11
伤害抗性：冷冻；非魔法攻击非银制的钝击穿刺挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，力竭，恐慌，中毒
感官：黑暗视觉120尺，被动察觉21
语言：所有，心灵感应120尺
挑战等级：21（33000xp） 熟练加值 +7

传奇抗性Legendary Resistance（3/日）。如果摩洛克在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。摩洛克对抗法术和魔法效应时进行的豁免检定具有优势
再生Regeneration。摩洛克在自己的回合开始时回复20hp。如果祂受到光耀伤害，这一特质在其下一回合开始时无法生效。摩洛克只有在以0hp开始其回合并且无法再生时才会死亡
动作Actions
多重攻击Mutiattack。摩洛克发动一次啃咬，一次爪击，一次九尾鞭攻击
啃咬Bite。近战武器攻击：命中+15，触及5尺，单一目标。命中：26（4d8+8）火焰伤害
爪击Claw。近战武器攻击：命中+15，触及10尺，单一目标。命中：17（2d8+8）力场伤害
九尾鞭Many-Tailed Whip。近战武器攻击：命中+15，触及30尺，单一目标。命中：13（2d4+8）闪电伤害加上11（2d10）雷鸣伤害。如果目标为一个生物，它必须通过DC24的力量豁免否则向摩洛克方向被直线拉近30尺
绝望吐息Breath of Despair（充能5-6）。摩洛克呼出充满30尺立方体的吐息。该区域的每一个生物都必须通过一个DC21的感知豁免，否则受到27（5d10）心灵伤害，抛下它持有的任何东西，并对摩洛克恐慌1分钟。因此方式陷入恐慌的生物必须在每个自己回合采取疾行（Dash）行动，以最安全的路线远离摩洛克。除非没有任何地方可以移动，若是如此它不需要采取疾行动作。如果生物在一个看不到摩洛克的位置结束自己回合，它可以重复豁免。若成功则效果结束。
施法Spellcasting。摩洛克施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC22）：
随意：变身术alterself（能在改变祂的外貌时变为中型），困惑术confusion，侦测魔法detect magic，飞行术fly，高等幻影major image，臭云术stinking cloud，暗示术suggestion，火墙术wall of fire
传送Teleport。 摩洛克可以将自己传送至多120尺，到达任何祂可以看到且未被占据的空间，其随身携带或着装的装备也将被一起传送
传奇动作Legendary Actions
摩洛克拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。摩洛克在其回合开始时恢复所有消耗的传奇动作数
攻击Attack。摩洛克发动一次啃咬，爪击或九尾鞭攻击。
传送Teleport。摩洛克使用传送。
施法Cast a Spell（消耗2动作）。 摩洛克使用施法。


提提维鲁斯

提提维鲁斯 Titivilus

迪斯帕特，忧郁的迪斯领主，从祂的铁宫殿统治，似乎隐藏在迷宫般的走廊、铁墙、魔鬼般的陷阱和可怕的仆人后面。祂知道自己四面八方都有敌人，又担心自己会像摩洛克、格殷永和其他许多大魔鬼一样流离失所，所以祂几乎从来没有去过比祂宫殿外那座庞大的城市更远的地方。

迪斯帕特的恐惧是正确的，但真正的威胁并非来自外部。这位领主最大的错误是让自己被提提维鲁斯所诱骗，让提提维鲁斯成为迪斯帕特幕僚中的主要顾问。

虽然提提维鲁斯在力量上不如其他大魔鬼，但祂可以用狡猾来弥补。作为一位精明的政治家，祂通过在正确的时间说正确的话来得到祂想要的东西，从而在阶层中步步高升，成为迪斯中第二有权力的魔鬼。祂既迷人又讨人喜欢，是谈判高手，能够扭曲措辞，让受害者感到困惑，并相信祂站在他们一边。通过这些技能，提提维鲁斯操纵着祂掌权的道路上的每一个人，要么把他们争取到自己的事业中，要么把他们作为威胁消除。

自从获得职位以来，提提维鲁斯就让迪斯帕特相信，有无数针对祂的阴谋正在酝酿之中，并且阿斯蒙蒂斯自己也在试图将迪斯帕特从权力中除名。作为回应，迪斯帕特回到了自己的宫殿，将日常事务交给提提维鲁斯处理，甚至授权祂回应试图召唤迪斯帕特的凡人并与之谈判交易。提提维鲁斯现在代表着祂的主人，用祂的声音说话，这一事件的转变导致一些人窃窃私语，要么提提维鲁斯是乔装打扮的迪斯帕特，要么提提维鲁斯已经开除了大公，完全取代了祂。

提提维鲁斯意识到自己的处境岌岌可危。毕竟，迪斯帕特对祂的计划和建议的接受只能持续到其他策划者介入并揭示真相。为了保险，提提维鲁斯已经开始招募外人来对付问题魔鬼，让祂免受批评，最重要的是，制造祂可以解决的复杂问题，以增强祂在主人眼中的价值。提提维鲁斯发现冒险家非常适合祂需要完成的任务，并直接或通过中介进行招募，然后根据祂的计划使用他们。

提提维鲁斯Titivilus
中型邪魔（魔鬼），守序邪恶
护甲等级：20（天生护甲）
生命值：150（20d8+60）
速度：40尺，飞行60尺
力量19（+4）敏捷22（+6）体质17（+3）
智力24（+7）感知22（+6）魅力26（+8）
豁免：敏捷+11，体质+8，感知+11，魅力+13
技能：欺瞒+13，洞悉+11，威吓+13，游说+13
伤害抗性：冷冻;非魔法攻击非银制的钝击穿刺挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，力竭，恐慌，中毒
感官：黑暗视觉120尺，被动察觉16
语言：所有，心灵感应120尺
挑战等级：16（15000xp） 熟练加值 +5

传奇抗性Legendary Resistance（3/日）。如果提提维鲁斯在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。提提维鲁斯对抗法术和魔法效应时进行的豁免检定具有优势
再生Regeneration。提提维鲁斯在自己的回合开始时回复10hp。如果祂受到冷冻或光耀伤害，这一特质在其下一回合开始时无法生效。提提维鲁斯只有在以0hp开始其回合并且无法再生时才会死亡
腹语 每当提提维鲁斯说话时，祂可以在60尺内选择一个点；祂的声音将从那个点发出。
动作Actions
多重攻击Mutiattack。提提维鲁斯发动一次银剑攻击，并使用骇人言语
银剑Silver Sword。近战武器攻击：命中+9，触及5尺，单一目标。命中：8（1d8+4）力场伤害，或双手9（1d10+4）力场伤害，加上16（3d10）黯蚀伤害。如果目标为一个生物，其生命值上限承受等同该黯蚀伤害一半的减损。
骇人言语Frightful Word。提提维鲁斯选择10尺内一个祂能看到的生物，目标必须通过DC21的感知豁免否则对祂恐慌一分钟。因此方式陷入恐慌的目标必须在每个自己回合采取疾行（Dash）行动，以最安全的路线远离提提维鲁斯。除非没有任何地方可以移动，若是如此它不需要采取疾行动作。目标可以在每个自己回合结束时重复豁免，成功则结束对自身的影响。
施法Spellcasting。提提维鲁斯施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC21）：
随意：变身术alterself，高等幻影major image，回避侦测nondetection,短讯术sending，暗示术suggestion
每项3/日：假象术mislead，篡改记忆modify memory
传送Teleport。提提维鲁斯可以将自己传送至多120尺，到达任何祂可以看到且未被占据的空间，其随身携带或着装的装备也将被一起传送
扭曲言语Twisting Words。提提维鲁斯选择60尺一个内祂能看到的生物。目标必须通过DC21的魅力豁免否则被提提维鲁斯魅惑1分钟。如果提提维鲁斯对该被魅惑的生物造成任何伤害，它可以重复豁免。豁免成功的生物可以在24小时内不受提提维鲁斯的扭曲语言的影响。
传奇动作Legendary Actions
提提维鲁斯拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。提提维鲁斯在其回合开始时恢复所有消耗的传奇动作数
腐败引导Corrupting Guidance。提提维鲁斯使用扭曲言语。或者，祂选择60尺内一个被祂魅惑的生物，该被魅惑的目标必须通过DC21的魅力豁免，否则提提维鲁斯决定它下一回合如何行动。
传送Teleport。提提维鲁斯使用传送。
攻击Assault（消耗2动作）。提提维鲁斯发动一次银剑攻击，或使用骇人言语。


胡提金

胡提金 Hutijin

九狱中的政治绝非可以预测。联盟无时无刻不在形成，但大多数联盟最终因背信弃义而解体。尽管如此，尽管魔鬼们诽谤和背叛，但他们偶尔也会表现出忠诚，为主人提供始终如一的服务。其中一个例子为卡尼亚的一位公爵，梅菲斯特菲尼斯的忠实仆人胡提金。

纵观地狱，胡提金的名字让次级魔鬼们充满恐惧和厌恶，因为这位公爵指挥着两个连的深狱炼魔。有了这样的士兵在祂麾下，胡提金可以轻易地击败任何阻碍祂的对手，同时也可以从试图争夺祂的统治权的军队手中保护梅菲斯特菲尼斯。胡提金已经积累了足够的力量来挑战卡尼亚之主，但祂从未动摇过对其主人的支持，这可能意味着梅菲斯特菲尼斯对祂的控制。

在九狱之外，胡提金是一个相对默默无闻的人物，只有最有学问的地狱学者才知道。祂没有自己的邪教，几乎没有仆人。原因很简单：胡提金讨厌凡人。当祂从地狱中被召唤出来时，祂以漫长而痛苦的死亡来回报煽动者。

墨菲斯托费利斯禁止胡提金对物质位面进行太多的攻击，因为公爵的缺席使祂容易受到对手的攻击。其他大魔鬼知道胡提金是多么地鄙视凡人，祂们秘密传播了从九层地狱召唤祂的方法，希望能让这位大魔鬼分心足够长的时间，让祂们攻击梅菲斯特菲尼斯。胡提金派遣魔鬼进入物质位面，以消除对祂的名字的提及，并摧毁那些了解祂的人，但召唤仍在发生。当祂被呼唤时，祂会尽可能快地进行谈判，普遍会以很少的成本完成一笔交易。然而，一旦交易完成，胡提金就会用死亡来偿还中断。

胡提金Hutijin
大型邪魔（魔鬼），守序邪恶
护甲等级：19（天生护甲）
生命值：200（16d10+112）
速度：30尺，飞行60尺
力量27（+8）敏捷15（+2）体质25（+7）
智力23（+6）感知19（+4）魅力25（+7）
豁免：敏捷+9，体质+14，感知+11
技能：威吓+14，察觉+11
伤害抗性：冷冻;非魔法攻击非银制的钝击穿刺挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉21
语言：所有，心灵感应120尺
挑战等级：21（33000xp） 熟练加值 +7

地狱绝念Infernal Despair。每一个身处胡提金30尺以内的非魔鬼生物，都会在豁免上有劣势。
传奇抗性Legendary Resistance（3/日）。如果胡提金在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。胡提金对抗法术和魔法效应时进行的豁免检定具有优势
再生Regeneration。胡提金在自己的回合开始时回复20hp。如果祂受到光耀伤害，这一特质在其下一回合开始时无法生效。胡提金只有在以0hp开始其回合并且无法再生时才会死亡
动作Actions
多重攻击Mutiattack。胡提金发动一次啃咬，一次爪击，一次硬头锤，一次尾击。
啃咬Bite。近战武器攻击：命中+15，触及5尺，单一目标。命中：15（2d6+8）火焰伤害，目标必须通过DC22的体质豁免否则中毒。以此方式中毒的目标无法恢复生命值，并且在每个自己回合开始时受到10（3d6）的毒素伤害。中毒目标可以在每个自己回合结束时重复豁免，成功则效果中止。
爪击Claw。近战武器攻击：命中+15，触及10尺，单一目标。命中：17（2d8+8）冷冻伤害
硬头锤Mace。近战武器攻击：命中+15，触及5尺，单一目标。命中：15（2d6+8）力场伤害
尾击Tail。近战武器攻击：命中+15，触及10尺，单一目标。命中：19（2d10+8）雷鸣伤害
施法Spellcasting。胡提金施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC22）：
随意：变身术alterself（能在改变祂的外貌时变为中型），侦测魔法detect magic，怪物定身术hold monster，隐形术invisibility（限自身），闪电束lightning bolt，暗示术suggestion，火墙术wall of fire
3/日：解除魔法dispel magic
传送Teleport。胡提金可以将自己传送到其周围120尺内可见且未被占据的空间，其随身携带或着装的装备也将被一起传送。
反应Reactions
恐惧之声Fearful Voice（充能5-6）。作为对受到伤害的回应，胡提金说出一句饱含可怕力量的言语。任何30尺内的非魔鬼生物必须通过一个DC22的感知豁免否则对祂恐慌一分钟。一个生物可以在每个自己回合结束时重复豁免，成功则结束对自己的影响。一个生物针对此效果的豁免成功后，24小时内不再受胡提金恐惧之声的影响。
传奇动作Legendary Actions
胡提金拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。胡提金在其回合开始时恢复所有消耗的传奇动作数
攻击Attack。胡提金发动一次爪击，硬头锤或尾击。
传送Teleport。胡提金使用传送。
闪电风暴Lightning Storm（消耗2动作）。胡提金向周围半径30尺范围释放闪电，该区域的所有其他生物（不包括身处全掩护的）必须通过一次DC22的敏捷检定，豁免失败受到18（4d8）点闪电伤害，成功则只受到一半伤害。


扎瑞尔

扎瑞尔 Zariel

从恩典中坠落者可能会再次恢复。如果扎瑞尔恢复祂的天界本质，这些故事将多么值得称道！ ——魔邓肯

扎瑞尔曾是一位强大的天使，负责观察血战的动向，但祂屈服于九狱的腐朽影响而堕落。阿斯蒙蒂斯钦佩扎瑞尔对战争的热情，并提出要让祂成为阿弗纳斯的统治者。祂接受了阿斯蒙蒂斯的聘请，阿斯蒙蒂斯将祂转化为一位大魔鬼。

扎瑞尔地位的提升以牺牲贝尔，祂的深狱炼魔前领主为代价。扎瑞尔和贝尔彼此互相憎恨。为了让贝尔忙着离开祂的视线，扎瑞尔让祂锻造武器、盔甲和一些杀戮恶魔的机器。

为了补充祂的军团，扎瑞尔需要凡人的灵魂来创造劣魔，然后祂可以将劣魔提升为更高级的魔鬼。祂对收集物质位面上最伟大的武者的灵魂非常感兴趣。祂努力讨价还价，几乎没有希望挣脱契约。然而，祂希望祂的仆人做到最好，所以祂允许祂的凡人追随者们过上他们的生活，只要他们继续磨练自己的才能，增加自己的价值。因此，扎瑞尔的仆人普遍有效、纪律严明且危险。

边栏：扎瑞尔的邪教Cultists of Zariel
扎瑞尔赋予祂最忠诚的信徒特殊的能力。他们可以获得凶猛浪涌特质，祂的邪教领袖也可以获得地狱战术特质。
凶猛浪涌Ferocious Surge（短休或长休后充能）。该生物可以将一次命中的非重击的攻击检定转化为重击。
地狱战术Infernal Tactics。该生物可以在骰先攻后立即选择至多三个它可见且不处于失能状态的盟友，它可以交换所选生物的先攻值。

扎瑞尔巢穴Zariel's Lair
扎瑞尔的巢穴位于阿弗纳斯的一个玄武岩城堡中，在将近一英里外，人们可以听到被锁在堡垒墙壁上的烧伤者发出的尖叫和呻吟，这些人是那些未能给大魔鬼留下深刻印象的人的遗骸。该堡垒占地五平方英里，四周是用高塔加固的城墙。各种魔鬼在建筑上缓慢行进，确保没有入侵者突破祂们的防御。

巢穴动作 Lair Actions
在先攻轮到20（相同则滞后）时，扎瑞尔使用以下一个巢穴动作；祂不能连续两轮使用同一个巢穴动作。

火球Fireball。扎瑞尔施展 火球术Fireball。

地狱幻术Infernal Illusions。扎瑞尔选择不同的区域施展高等幻影四次。扎瑞尔无需维持该法术的专注，法术在下一轮先攻轮到20时终止。每个可以看见幻象的生物必须通过DC26的感知豁免，否则对幻象恐慌一分钟。被恐慌的生物可以在自己的回合结束时再次进行该豁免，成功则结束该效应对自己的影响。

区域效应 Regional Effects
这片区域由于其内扎瑞尔的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

  • 地狱景观Hellscape。巢穴附近9里内的区域充斥着尖叫声与焦肉的恶臭。
  • 柴堆Pyres。巢穴附近1里内，每隔60尺，10尺高的火柱便会从地上升起。任何触及火焰的生物或物体都将承受7（2d6）火焰伤害，但该伤害每轮不能承受超过1次。
  • 烟Smoke。巢穴附近2里内，但不近于500尺内的区域被烟填满，造成该区域重度遮蔽。烟无法被清除。

如果扎瑞尔死亡，这些效应会在1d10日内消散。

扎瑞尔Zariel
大型邪魔（魔鬼），守序邪恶
护甲等级： 21（天生护甲）
生命值： 420（29d10+261）
速度：50尺，飞行150尺
力量 27（+8）敏捷 24（+7）体质 28（+9）
智力 26（+8）感知 27（+8）魅力 30（+10）
豁免：智力+16，感知+16，魅力+18
技能：威吓+18，察觉+16
伤害抗性：冷冻，火焰 ，光耀；非魔法攻击非银质的钝击、穿刺 、挥砍
伤害免疫：黯蚀，毒素
状态免疫：魅惑、力竭、恐慌、中毒
感官：黑暗视觉120尺，被动察觉26
语言：所有语言，心灵感应120尺
挑战等级：26（90000 XP） 熟练加值 +8

魔鬼视界Devil's Sight。魔法黑暗不会阻碍扎瑞尔的黑暗视觉。
传奇抗性Legendary Resistance（3/日）。如果扎瑞尔在一次豁免中失败，祂可以将其改为豁免成功。
魔法抗性Magic Resistance。扎瑞尔对抗法术和魔法效应时进行的豁免检定具有优势。
再生Regeneration。扎瑞尔在自己的回合开始时回复20hp。如果祂受到光耀伤害，这一特质在其下一回合开始时无法生效。扎瑞尔只有在以0hp开始其回合并且无法再生时才会死亡。
动作Actions
多重攻击Multiattack。扎瑞尔发动三次链枷或长剑攻击。如果可以，祂可以用邪秽之触代替其中一次攻击
链枷Flail。近战武器攻击，+16命中，触及10尺，单一目标。命中：17（2d8+8）点力场伤害，加上36（8d8）火焰伤害
长剑Longsword。近战武器攻击，+16命中，触及10尺，单一目标。命中：17（2d8+8）光耀伤害，或双手19（2d10+8）光耀伤害，加上36（8d8）火焰伤害。
邪秽之触Horrid Touch（充能5-6）。扎瑞尔触及10尺内的一个生物，目标必须通过DC26的体质豁免，否则受到44（8d10）黯蚀伤害并中毒一分钟，以此方式中毒的目标陷入目盲和耳聋状态。目标可以在每个自己回合结束时重复豁免，豁免成功则结束该效应对自身的影响。
施法Spellcasting。扎瑞尔施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC26）：
随意：变身术alter self（能在改变祂的外貌时变为中型），侦测善恶detect evil and good，火球术fireball，隐形术invisibility（限自身），高等幻影major image，火墙术wall of fire
每项3/日：剑刃护壁blade barrier，反制善恶dispel evil and good，死亡一指finger of death
传送Teleport。扎瑞尔可以将自己传送至多120尺，到达任何祂可以看到且未被占据的空间，其随身携带或着装的装备也将被一起传送
传奇动作Legendary Actions
扎瑞尔拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。扎瑞尔在其回合开始时恢复所有消耗的传奇动作数。
传送Teleport。扎瑞尔使用传送。
焚祭凝视Immolating Gaze（消耗2动作）。扎瑞尔将祂魔法的视线转向120尺内一个可见生物并命令它燃烧。目标必须通过DC26的感知豁免否则受到22（4d10）火焰伤害。


布雷祖魔

布雷祖魔 Bulezau

布雷祖魔有着身患疾病的外表与兽性的愤怒，体现了自然的暴力。这些恶魔潜藏在深渊各处的深邃峡谷中和高耸峭壁上，许多还在诸恶魔领主的大军中找到了自己的立足之地，作为步兵在深渊无尽的战争中效力。
布雷祖魔渴求暴力。它们渴望杀戮也乐意赴死，这让它们成为了许多恶魔领主随行军队的通常成员。当没有被更大、更强悍的恶魔管制的时候，布雷祖魔会聚集成争斗不止的大群，互相扭打战斗，直到有一个更好的目标出现，或是直到一个更强大的恶魔强迫它们服从。
损毁外表的疾病困扰着布雷祖魔：生着硬痂的眼睛，蛆虫蠕动的创口，以及无论它们去哪都如影随形的、腐烂肉体带来的恶臭。

布雷祖魔Bulezau
中型邪魔（恶魔），普遍混乱邪恶
护甲等级：14（天生护甲）
生命值：52（7d8+21）
速度：40尺
力量15（+2）敏捷14（+2）体质17（+3）
智力8（-1）感知9（-1）魅力6（-2）
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，被动察觉9
语言：深渊语，心灵感应60尺
挑战等级：3（700XP） 熟练加值 +2

腐烂存在Rotting Presence。当任何非恶魔的生物在此布雷祖魔30尺内开始其回合时，该生物必须成功通过一个DC13的体质豁免，否则承受3（1d6）点黯蚀伤害。
立定起跳Standing Leap。布雷祖魔可以跳远至多20尺，跳高至多10尺，无论起跳前有没有助跑。
步履稳健Sure-Footed。布雷祖魔在进行对抗使其倒地的力量豁免和敏捷豁免时具有优势。
动作Actions
刺尾Barbed Tail。近战武器攻击：命中+4，触及5尺，单一目标。命中：8（1d12+2）点穿刺伤害外加4（1d8）点黯蚀伤害。若该目标是一个生物，其必须成功通过一个对抗疾病的DC13的体质豁免，否则中毒直至疾病结束。当因此而中毒时，该目标长出溃烂的疡肿、咳出苍蝇、皮肤腐烂剥落，且目标在之后每24小时便必须再次进行豁免。若豁免成功，则此疾病终止。若豁免失败，该目标的最大生命值减损4（1d8）点。若目标的最大生命值减至0，则目标死亡。


巴布魔

巴布魔 Babau

恶魔和魔鬼为了下层位面的控制权而进行着无止境的争斗。其中一场战斗爆发在大魔鬼格拉西娅Glasya的军团与恶魔领主格拉兹特（资料见本书）尖啸着的大军之间。据说，当格拉西娅用她的剑伤到格拉兹特时，最初一批巴布魔从格拉兹特滴落地面的鲜血中诞生。它们的突然出现帮助格拉兹特击溃了格拉西娅，并使他确保了深渊最强大的恶魔领主之一的地位。
巴布魔具有魔鬼的狡诈和恶魔的嗜血。它有着紧紧覆盖在其瘦削骨架上的皮革般的皮肤，以及一支从其细长的头骨后方伸出的弯曲犄角。巴布魔那恶毒的凝视可以削弱生物，其利爪上闪烁着强酸反射的光芒。

巴布魔Babau
中型邪魔（恶魔），普遍混乱邪恶
护甲等级：16（天生护甲）
生命值：82（11d8+33）
速度：40尺
力量19（+4）敏捷16（+3）体质16（+3）
智力11（+0）感知12（+1）魅力13（+1）
技能：察觉+5，隐匿+5
伤害抗性：冷冻，火焰，闪电；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉15
语言：深渊语
挑战等级：4（1100XP） 熟练加值 +2

动作Actions
多重攻击Multiattack。巴布魔进行两次爪击攻击。它可以将其中一次攻击替换为使用施法或虚弱凝视动作。
爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d4+4）点挥砍伤害外加2（1d4）点强酸伤害。
施法Spellcasting。巴布魔施放下列法术之一，无需材料成分，并使用感知作为其施法关键属性（法术豁免DC11）：
随意：黑暗术darkness，解除魔法dispel magic，恐惧术fear，灼热金属heat metal，浮空术levitate
虚弱凝视Weakening Gaze。巴布魔指定20尺内一个它可以看到的生物为目标。目标必须进行一个DC13的体质豁免。若豁免失败，则目标在接下来的1分钟里使用力量进行的武器攻击只造成一半伤害。目标在其每个回合结束时可以重复进行此豁免，豁免成功则终止其所承受的此效应。


铁骑魔

铁骑魔 Armanite

大群的铁骑魔横穿过深渊的荒芜废土，被毫无节制的嗜血欲望所驱使，心中唯有屠杀与死亡。无论是被更强大的恶魔所控制，还是为了某个目的冲入战斗，铁骑魔都会使用它们的利爪、铁蹄以及如鞭子一般的长尾将敌人撕碎。
在恶魔领主的军队中，铁骑魔扮演着重装骑兵的角色，带头冲锋，撕碎敌军的侧翼。铁骑魔总在战斗——如果找不到其他敌人的话，甚至会自相残杀。它们是理想的突击队，绝对冷酷无情，勇猛到愚蠢的程度。
让铁骑魔如此可怕的原因之一是它们所配置的武器数量。它们拥有厚实的蹄子，末端长有弯勾的爪子，脊部带有锯齿、可以将受害者的皮肉剥离的长尾，并且可以所有这些武器切碎它们的敌人。当它们面对紧密强悍的军阵的时候，它们还可以召来其天生的魔法能力，放出闪电束在对方的战列中打出缺口。

铁骑魔Armanite
大型邪魔（恶魔），普遍混乱邪恶
护甲等级：16（天生护甲）
生命值：94（9d10+45）
速度：60尺
力量21（+5）敏捷18（+4）体质21（+5）
智力8（-1）感知12（+1）魅力13（+1）
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉11
语言：深渊语，心灵感应120尺
挑战等级：7（2900XP） 熟练加值 +3

魔法抗性Magic Resistance。 铁骑魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。铁骑魔进行一次爪击攻击，一次蹄击攻击，以及一次锯尾攻击。
爪击Claw。近战武器攻击：命中+8，触及5尺，单一目标。命中：10（2d4+5）点挥砍伤害外加9（2d8）点闪电伤害。
蹄击Hooves。近战武器攻击：命中+8，触及5尺，单一目标。命中：12（2d6+5）点钝击伤害。若目标是一个大型或更小的生物，则其必须成功通过一个DC16的力量豁免，否则倒地。
锯尾Serrated Tail。 近战武器攻击：命中+8，触及10尺，单一目标。命中：16（2d10+5）点挥砍伤害。
闪电长枪Lightning Lance（充能5~6）。 铁骑魔释放出一条60尺长，10尺宽线状的闪电束。在该线状范围内的每个生物都必须进行一个DC15的敏捷豁免，豁免失败则承受36（8d8）点闪电伤害，成功则承受一半伤害。


懒惰魔

懒惰魔 Alkilith

懒惰魔很容易被错当成某种生长在门框、窗户或其他出入口的肮脏霉菌。这些不断滴落的秽物掩盖了懒惰魔的邪魔本质，使得这本应是凶险警示的情景看起来仿佛只是诡异但没什么危害。无论懒惰魔在何处扎下根来，都会削弱现实的结构，创造出一个可供其他恶魔入侵的出入口——其中一些甚至比懒惰魔更加可憎。
懒惰魔在世界上出现，预示着巨大的罪恶与迫在眉睫的灾难。懒惰摸会寻找诸如窗户或门一类可供其扎根的开口，伸展其身体环绕开口四周，并用黏性的分泌物固定住自己。如果没有被干扰的话，这个开口就会与无底深渊同调，并最终成为通向那里的传送门（见《地下城主指南》中的“位面传送门Planar Portals部分”）。
懒惰魔诞生于朱庇莱克斯（资料见本书）那颤动着的丑恶身体上剥落下来的碎片。它们逐渐具有了自我意识，并开始寻找进入物质位面的方法。由于大多数邪教徒都认为召唤懒惰魔过于危险——毕竟，它们可以创造通往无底深渊的传送门——懒惰魔必须寻找其他方法来离开它们的原生位面。

懒惰魔Alkilith
中型邪魔（恶魔），普遍混乱邪恶
护甲等级：17（天生护甲）
生命值：168（16d8+96）
速度：40尺，攀爬40尺
力量12（+1）敏捷19（+4）体质22（+6）
智力6（-2）感知11（+0）魅力7（-2）
豁免：敏捷+8，体质+10
技能：隐匿+8
伤害抗性：强酸，冷冻，火焰，闪电；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，被动察觉10
语言：理解深渊语但不会说
挑战等级：11（7200XP） 熟练加值 +4

深渊裂隙Abyssal Rift。若懒惰魔持续围绕一个门、窗户或类似开口6d6天，此开口转变为一个通向深渊随机某一层的永久传送门。
无定形Amorphous。懒惰魔能够穿过最窄1寸宽的狭窄空间而不会承受拥挤。
拟形False Appearance。若懒惰魔在战斗开始时处于静止状态，则其在先攻掷骰上具有优势。此外，若一个生物没有观察到懒惰魔移动或行动，则该生物必须成功通过一个DC18的智力（调查）检定才能识别出懒惰魔不是普通的烂泥或真菌。
挑动困惑Foment Confusion。当任何非恶魔的生物在此懒惰魔30尺内开始其回合时，该生物必须成功通过一个DC18的感知豁免，否则便听到在其脑海中传来一阵令人昏厥的嗡嗡声，并在其下一个攻击检定、豁免骰或属性检定上承受劣势。
若该豁免失败了5点或更多，该生物改为承受困惑术Confusion法术的效果1分钟时间（无需懒惰魔进行专注）。当承受此困惑术的效果时，该生物免疫挑动困惑。
魔法抗性Magic Resistance。懒惰魔对抗法术和其他魔法效应时的豁免骰具有优势。
蛛行Spider Climb。懒惰魔可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，而不需要进行属性检定。
非凡本质Unusual Nature。懒惰魔不需要空气、食物、饮水和睡眠。
动作Actions
多重攻击Multiattack。懒惰魔进行三次触须攻击。
触须Tentacle。近战武器攻击：命中+8，触及15尺，单一目标。命中：18（4d6+4）点强酸伤害。


恶灵魔

恶灵魔 Dybbuk

恶灵魔附身尸体使其具有还活着的假象，随后操纵其执行一系列污秽丑恶的行动，这种恶魔以此来恐吓物质位面的凡人。
在其天生的形态下，恶灵魔看起来像是半透明的飞行水母，在空中移动时身后拖着长长的触手。然而，恶灵魔很少以这种形态移动，而是会附身一个合适的尸体、令其肉体起死回生，以此来当作载具。恶灵魔喜欢操纵其寄宿的尸体以令人恐惧厌恶的方式行动，比如呕出血块、排泄出一滩滩蠕动的蛆虫或者一边碎步小跑一边以不可能实现的方式扭曲自己的肢体，以此来恐吓其他生物。

恶灵魔Dybbuk
中型邪魔（恶魔），普遍混乱邪恶
护甲等级：14
生命值：37（5d8+15）
速度：40尺（悬浮）
力量6（-2） 敏捷19（+4） 体质16（+3）
智力16（+3） 感知15（+2） 魅力14（+2）
技能：欺瞒+6，威吓+4，察觉+4
伤害抗性：强酸，冷冻，火焰，闪电，雷鸣；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚
感官：黑暗视觉120尺，被动察觉14
语言：深渊语，通用语，心灵感应60尺
挑战等级：4（1100 XP） 熟练加值+2

虚体移动Incorporeal Movement。恶灵魔可以移动穿过其他生物和物件，就如同那些是困难地形一样。若它于一个物件内结束自己的回合，则它承受5（1d10）点力场伤害。
魔法抗性Magic Resistance。恶灵魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
触须Tentacle。近战武器攻击：命中+6，触及5尺，一个目标。命中：13（2d8+4）点黯蚀伤害。若该目标是一个生物，则其最大生命值还减少3（1d6）点。此减损持续到该目标完成一次短休息或长休息。若此目标的最大生命值减少到0，则其死亡。
附身尸体Possess Corpse（充能6）。恶灵魔消失在一个其5尺内的大型或更小的野兽或类人生物的完整尸体中。恶灵魔获得20点临时生命值。当附身在此尸体中时，恶灵魔采用尸体的体型，且无法使用其虚体移动能力。其其他游戏数据保持不变。此附身持续到临时生命消耗完，或恶灵魔以一个附赠动作来终止。当附身终止时，恶灵魔出现在尸体5尺内一处未被占据的空间里。
施法Spellcasting。恶灵魔施放下列法术之一，无需材料成分，并使用魅力作为其施法关键属性（法术豁免DC12）：
随意：任意门dimension door
3/日：幻象之力phantasmal force
附赠动作Bonus Actions
控制尸体Control Corpse。当附身尸体时，恶灵魔让尸体做出某些非自然的行为，如呕血，将头颅转一整圈，或者让四足动物的形体如两足动物般行走。任何看到这些行为的野兽和类人生物必须成功通过一个DC12的感知豁免，否则对恶灵魔恐慌1分钟。恐慌的生物在其每个回合结束时可以重复进行此豁免，豁免成功则终止其所承受的此效应。在此豁免掷骰中获得了成功的生物在接下来的24小时里免疫控制尸体能力。


食尸魔

食尸魔 Maurezhi

当食尸鬼之王多瑞森Doresain腐化了一个精灵社群时，他创造出了一种新的恶魔——食尸魔，以此来领导物质位面的食尸鬼和妖鬼（资料均见《怪物图鉴》）大群。
当食尸魔吃尽一个被其杀死的类人生物的尸体——这一过程大概需要10分钟时间——它会立刻呈现出该生物活着时候的样子。这一新外表会在接下来的几天里开始腐烂，最终展现出这种恶魔原本的样子。
食尸魔是疫病传染的具象化身。其啃咬可以耗尽受害者的自我意识。如果这种苦痛的强度足够大，受害者会感染上对血肉的不洁饥饿，这饥饿会压过其原本的人格，将其转变为一个食尸鬼。

食尸魔Maurezhi
中型邪魔（恶魔），普遍混乱邪恶
护甲等级：15（天生防御）
生命值：88（16d8+16）
速度：30尺
力量14（+2） 敏捷17（+3） 体质12（+1）
智力11（+0） 感知12（+1） 魅力15（+2）
技能：欺瞒+5
伤害抗性：冷冻，火焰，闪电，黯蚀；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：魅惑，力竭，中毒
感官：黑暗视觉120尺，被动察觉11
语言：深渊语，精灵语，心灵感应120尺
挑战等级：7（2900 XP） 熟练加值+3

伪装形体Assume Form。食尸魔可以伪装成任何被其吃掉的中型类人生物的外表。此伪装维持1d6天，在此期间会逐渐腐烂，直到效果结束时，此形体自恶魔的身体上剥落。
魔法抗性Magic Resistance。食尸魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。食尸魔进行一次啃咬攻击与一次爪击攻击。
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：14（2d10+3）点穿刺伤害。若该目标是一个生物，则其魅力值减少1d4点。此减损持续到该目标完成一次短休息或长休息。若此目标的魅力值减少到0，则其死亡。因此而死亡的目标会在24小时候重生为一个 食尸鬼Ghoul，除非其在此之前已经被复活，或其尸体被摧毁。
爪击Claws。近战武器攻击：命中+6，触及5尺，单一目标。命中：12（2d8+3）点挥砍伤害。若该目标是一个非不死生物的生物，则其必须成功通过一次DC12的体质豁免，否则被麻痹1分钟。该目标在其每个回合结束时可以重复进行此豁免，豁免成功则终止其所承受的此效应。
复生食尸鬼Raise Ghoul（充能5~6）。食尸魔指定30尺内一个其可以看到的死去的 食尸鬼Ghoul 或 妖鬼Ghast 为目标。该目标复生并且拥有满生命值。


巨口魔（胃袋魔）

巨口魔 Maw Demon
（注：原译作胃袋魔）

我曾经从一个巨口魔的肚子里拽出一整瓶上好的草莓甜酒。不知道它是从哪吞下的这东西，不过我也不会介意。 ——塔莎

巨口魔分享了其主宰，本书中出现的耶诺古，对屠杀以及凡物血肉的无尽饥渴。在一个巨口魔休息了8小时后，所有被其吞噬的东西都会直接传送到蛮兽之主Lord of Savagery的食道里。
巨口魔会和崇拜耶诺古的豺狼人战团一起出现，通常作为向耶诺古献上刚刚被杀死的类人生物的仪式的一部分被召唤出来。这些恶魔并不受豺狼人命令，它们只是随同战团一起行动，并且进攻这些豺狼人们所攻击的一切生物。
由于巨口魔对一切都具有无差别的饥饿，除了其最近的猎物外，它们的胃里还会容纳各式各样的奇怪物品。你可以让一只巨口魔肚子里装着你所选择的一件乃至更多件适合你战役的物品，或者从巨口魔胃中物品表格里投一个。

巨口魔胃中物品Maw Demon's Stomach Contents

d8

 胃中物品

1

 完好无损的酒囊，里面还装着葡萄酒

2

 铁制长柄平底锅

3

 绣有月亮和星星图案的丝绸旗帜的残余物

4

 被腐蚀的铁手套，里面有一只骷髅手

5

 各式各样的钥匙

6

 旧皮靴

7

 蜂窝

8

 类人生物的牙齿

巨口魔 Maw Demon
中型邪魔（恶魔），普遍混乱邪恶
护甲等级：13（天生防御）
生命值：33（6d8+6）
速度：30尺
力量14（+2） 敏捷8（-1） 体质13（+1）
智力5（-3） 感知8（-1） 魅力5（-3）
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉60尺，被动察觉9
语言：理解深渊语但不会说
挑战等级：1（200 XP） 熟练加值+2

动作Actions
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：11（2d8+2）点穿刺伤害。
呕吐Disgorge（充能6）。此恶魔以呕吐物充满15尺见方的空间。区域内的每个生物都必须成功通过一个DC11的敏捷豁免，豁免失败将承受11（2d10）点强酸伤害并在呕吐物中倒地。


狼蛇魔

狼蛇魔 Molydeus

恐怖的狼蛇魔述说其效忠的恶魔领主的话语，执行其主子的意愿。这种恶魔高12尺，两足站立的身体上顶着一个流口水的狼头和一个长着毒牙的蛇头。狼蛇魔的恶魔领主可以通过其蛇头来说话与视物；这些主宰者也会使用狼蛇魔来守卫宝藏、屠戮敌人、威吓其部队保持忠诚。
一个狼蛇魔的恶魔领主会赐予其一把强大的武器，一旦那名狼蛇魔死去，武器也会溶解。武器的外形取决于其创造者，但这不会影响武器的数据。

狼蛇魔Molydeus
巨型邪魔（恶魔），普遍混乱邪恶
护甲等级：19（天生防御）
生命值：216（16d12+112）
速度：40尺
力量28（+9） 敏捷22（+6） 体质25（+7）
智力21（+5） 感知24（+7） 魅力24（+7）
豁免：力量+16，体质+14，感知+14，魅力+14
技能：察觉+21
伤害抗性：冷冻，火焰，闪电；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：目盲，魅惑，耳聋，恐慌，中毒，震慑
感官：真实视觉120尺，被动察觉31
语言：深渊语，心灵感应120尺
挑战等级：21（33000 XP） 熟练加值+7

传奇抗性Legendary Resistance（3/日）。若狼蛇魔在一次豁免掷骰中失败，它可以选择改为成功。
魔法抗性Magic Resistance。狼蛇魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。狼蛇魔发动一次恶魔武器攻击，一次蛇咬攻击，以及一次狼咬攻击。
恶魔武器Demoinic Weapon。近战武器攻击：命中+16，触及15尺，单一目标。命中：35（4d12+9）点力场伤害。若狼蛇魔在攻击骰上投出20且该目标至少有一个头，则该目标被斩首，且若其无法在没有那个头的情况下生存，则该目标死亡。若该目标在这次攻击中没有承受任何伤害，拥有传奇动作，或体型为巨型或更大，则其免疫此效应。这样的生物在此命中中承受额外27（6d8）点力场伤害。
蛇咬Snakebite。近战武器攻击：命中+16，触及15尺，单一生物。命中：16（2d6+9）点毒素伤害。目标必须成功通过一个DC22的体质豁免，否则其最大生命值减少等同于所承受的此伤害数值。此减损持续至目标完成一次长休息。若目标的最大生命值减至0，则目标转变为一个 原魔Mane 。此转变只能被一道 祈愿术wish 法术所终止。
狼咬Wolfbite。近战武器攻击：命中+16，触及10尺，单一目标。命中：25（3d10+9）点黯蚀伤害。
施法Spellcasting。狼蛇魔施放下列法术之一，无需材料成分，并使用魅力作为其施法关键属性（法术豁免DC22）：
随意：解除魔法dispel magic，变形术polymorph，心灵遥控telekinesis，传送术teleport
3/日：闪电束lightning bolt

传奇动作Legendary Actions
狼蛇魔可以执行3个传奇动作，自以下选项中选择。每次执行传奇动作时只能执行一个选项，且只能在另一生物的回合结束时执行。狼蛇魔在它的回合开始时恢复其所有已消耗的传奇动作数。
攻击Attack。狼蛇魔进行一次恶魔武器或蛇咬攻击。
移动Move。狼蛇魔不受借机攻击地进行移动。
施放一个法术Cast a Spell（消耗2动作）。狼蛇魔使用施法动作。

变体：恶魔召唤Variant: Demon Summoning
你可以赋予狼蛇魔召唤其他恶魔的能力。
召唤恶魔Summon Demon（1/日）。以一个动作，狼蛇魔有50%的机会按它的选择召唤出1d6个巴布魔Babau，1d4个喀嘶魔Chasme，或者1个六臂蛇魔Marilith。被召唤来的恶魔出现在狼蛇魔60尺内一个未被占据的空间里，作为狼蛇魔的盟友行动，但是不能再召唤其他恶魔。这些恶魔保持存在1分钟时间，直到其或狼蛇魔死亡，或直到狼蛇魔用一个动作将其遣返。


纳巴索魔

纳巴索魔 Nabassu

永不餍足的纳巴索魔在多元宇宙中潜行，寻找供其吞噬的灵魂。如果它们认为它们可以杀死一个生物并吞噬其灵魂，它们便会发起攻击——哪怕那另一个生物也是一个恶魔，哪怕那是另一个纳巴索魔。
大多数其他恶魔都会避开纳巴索魔，并逼迫它们生活在深渊的边缘地区。在那里，纳巴索魔猎杀较弱小的恶魔；或者，如果情况允许，会集结成群猎杀更强大的目标。一些特别强大的纳巴索魔甚至会寻找恶魔领主的护符。
当魔法将恶魔从无底深渊拉到物质位面时，纳巴索魔会试图让自己被召唤，这样就可以在物质位面展开一场灵魂的盛宴。被召唤的纳巴索魔会尽可能挣脱束缚，这样就可以吞噬其召唤者的灵魂，然后进食它能找到的一切其他生物的灵魂。召唤者避免此命运的一个方法是向纳巴索魔提供稳定的灵魂供给，这可以说服恶魔保持合作——只要供给还在持续。

纳巴索魔Nabassu
中型邪魔（恶魔），普遍混乱邪恶
护甲等级：18（天生防御）
生命值：190（20d8+100）
速度：40尺，飞行60尺
力量22（+6） 敏捷14（+2） 体质21（+5）
智力14（+2） 感知15（+2） 魅力17（+3）
豁免：力量+11，敏捷+7
技能：察觉+7
伤害抗性：冷冻，火焰，闪电；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动察觉17
语言：深渊语，心灵感应120尺
挑战等级：15（13000 XP） 熟练加值+5

恶魔阴影Demonic Shadows。纳巴索魔令其周围10尺半径内的区域变暗。非魔法的光照无法照亮这片微光光照区域。
吞噬灵魂Devour Soul。纳巴索魔可以吃掉其之前一小时内杀死的生物的灵魂，前提是该生物不是构装生物或不死生物。吞噬过程需要纳巴索魔处于该尸体5尺内至少10分钟时间，在那之后纳巴索魔获得等同于该生物生命骰数量一半的生命骰（d8）。投这些生命骰，并将投出的数值增加到纳巴索魔的生命值上。纳巴索魔每因此获得4个生命骰，其攻击在命中时便额外造成3（1d6）点伤害。纳巴索魔保持这些好处6天。被纳巴索魔吞噬的生物只能被一道祈愿术wish法术复活。
魔法抗性Magic Resistance。纳巴索魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。纳巴索魔进行一次啃咬攻击和一次爪击攻击，它还使用窃魂凝视。
啃咬Bite。近战武器攻击：命中+11，触及5尺，单一目标。命中：38（5d12+6）点黯蚀伤害。
爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。命中：28（4d10+6）点力场伤害。
窃魂凝视Soul-Stealing Gaze。纳巴索魔指定30尺内一个其可以看到的生物为目标。若目标不是一个构装生物或不死生物，则其必须成功通过一个DC16的魅力豁免，否则承受13（2d12）点黯蚀伤害。目标的最大生命值减少等同于所承受的此伤害数值，且纳巴索魔恢复此伤害数量一半的生命值。此减损持续至目标完成一次短休息或长休息。若目标的最大生命值减至0，则目标死亡，并且若目标是一个类人生物，则立即重生为一个处于纳巴索魔控制下的食尸鬼Ghoul 。


畸魔

畸魔 Rutterkin

哎呀，畸魔。你们一定听说过馊臭的云朵吧？——准备好面对它的续集，腐烂的乌鸦。
（哦，我亲爱的魔邓肯啊，在你读到这张纸条的时候你一定已经是在里面了吧！亲亲！） ——塔莎

畸魔是成群游荡在无底深渊，持续不断地寻找着闯入者并将之包围吞食的扭曲恶魔。这些魔族保卫深渊不被非恶魔生物入侵。当发现任何闯入者时，它们都会集结成群，如潮水般涌上前去，在攻击前先放射出恐怖的波浪，使得其受害者因恐惧而迈不开步子。
被畸魔咬中的生物会暴露在一种可怕的疾病中，使得他们被深渊的腐化影响所侵染。承受了这种疾病的受害者会经历巨大的痛苦，同时他们的身体会变得畸形可怖，血肉在骨骼上扭曲，直到最后被转化成无数原魔mane（见《怪物图鉴》）中的一员，跟随在让他们退化成这样的畸魔大群后面。

畸魔Rutterkin
中型邪魔（恶魔），普遍混乱邪恶
护甲等级：12
生命值：37（5d8+15）
速度：20尺
力量14（+2） 敏捷15（+2） 体质17（+3）
智力5（-3） 感知12（+1） 魅力6（-2）
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，被动察觉11
语言：理解深渊语但不会说
挑战等级：2（450 XP） 熟练加值+2

禁足恐惧Immobilizing Fear。当一个非恶魔的生物在一个或更多畸魔30尺内开始其回合时，该生物必须进行一个DC11的感知豁免。若该生物的30尺内有六个或更多畸魔，则该生物在此豁免上有劣势。若豁免失败，该生物对该畸魔恐慌1分钟。当因此而恐慌时，该生物被束缚。恐慌的目标在其每个回合结束时可以重复进行此豁免，豁免成功则终止其所承受的此效应。若豁免成功，则此生物在接下来的24小时里免疫所有畸魔的 蹒跚恐惧Crippling Fear（译注原文如此，疑有误）。
动作Actions
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：12（3d6+2）点穿刺伤害。若该目标是一个生物，则其必须成功通过一个DC13的对抗疾病的体质豁免，否则中毒。在每次长休息结束时，因此而中毒的生物可以重复此豁免，成功则结束此效果。若该目标在因此而中毒时生命值下降为0，则其死亡并立刻被转化为一个活着的原魔Mane。此转变只能被一道祈愿术wish法术所逆转。


苏苏瓦魔

苏苏瓦魔 Shoosuva
（注：又译作苏苏瓦魔犬、驱逐魔犬）

什么？你希望我对这些生物发表评论吗？好吧，这么说怎么样：忠诚的宠物值得拥有忠诚的宠物。 ——魔邓肯
可以确信魔邓肯看不起任何形式的陪伴——即使是流着口水的有毒恶魔小狗。 ——塔莎

苏苏瓦魔是耶诺古（资料见本书）赐给某个特别强大的信徒（尤其是耶诺古之牙fang of Yeenoghu，见《怪物图鉴》）的鬣狗状恶魔。苏苏瓦魔会在崇信耶诺古的战团取得一场巨大的胜利不久后显现，当它从深渊中抵达时，会从滚滚的恶臭烟雾中现身。在战斗中，这种恶魔会用流着口水的大嘴紧咬住一名受害者，同时用其带毒的尾刺抽打猛击以放倒其他敌人。一个因为毒素而无法行动的敌人将会变得很容易被周围的其他战团成员解决。
每个苏苏瓦魔都会与一名特定的耶诺古信徒绑定，并在其主子身边战斗。被赏赐了苏苏瓦魔的豺狼人在献身于耶诺古的战团中的地位仅次于弗林德豺狼人flind（资料见本书）。

苏苏瓦魔Shoosuva
大型邪魔（恶魔），普遍混乱邪恶
护甲等级：14（天生防御）
生命值：136（16d10+48）
速度：40尺
力量18（+4） 敏捷13（+1） 体质17（+3）
智力7（-2） 感知14（+2） 魅力9（-1）
豁免：敏捷+4，体质+6，感知+5
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉60尺，被动察觉12
语言：深渊语，豺狼人语，心灵感应120尺
挑战等级：8（3900 XP） 熟练加值+3

动作Actions
多重攻击Multiattack。苏苏瓦魔进行一次啃咬攻击与一次尾刺攻击。
啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：26（4d10+4）点穿刺伤害。
尾刺Tail Stinger。近战武器攻击：命中+7，触及15尺，单一生物。命中：13（2d8+4）点穿刺伤害，且目标必须成功通过一个DC14的体质豁免，否则便中毒。当因此而中毒时，目标同时被麻痹。目标在其每个回合结束时可以重复进行此豁免，豁免成功则终止其所承受的此效应。
附赠动作Bonus Actions
横行Rampage。当在自己的回合中以一次近战攻击将一个生物的生命值降至0时，苏苏瓦魔可以移动至多其速度一半的距离，并进行一次啃咬攻击。


巨颅魔

巨颅魔 Sibriex

巨颅魔被认为如同无底深渊本身一般古老，它们出没于该位面的偏远地区，在那里，它们使用它们邪恶的能力创造新的恐怖之物，并追寻古老的知识。在巨颅魔的身体上，鲜血涓涓流出，胆汁倾泻而下，污染着周围的地形。
巨颅魔花费了无尽的时间从各个位面搜集知识，储存起来以备不时之需。它们惊人高超的智力与信息储备使得许多人都在寻找它们，包括恶魔领主们。一些巨颅魔以顾问或先知身份行事，操纵恶魔来为它们自己的目的服务；而其他巨颅魔则只有在能直接推进其计划时，才会分享其知识。
巨颅魔可以引导深渊的力量从其他生物身上创造新的恶魔。一些恶魔会请求巨颅魔给予肉体上的赠礼，因为巨颅魔可以通过接肢新的身体部位来给予恶魔更强大的力量、感官或耐力。不过，巨颅魔永远不会免费提供帮助，它们会要求用服务或宝藏来换取它们所提供的肉体改造。

巨颅魔Sibriex
巨型邪魔（恶魔），普遍混乱邪恶
护甲等级：19（天生防御）
生命值：150（12d12+72）
速度：0尺，飞行20尺（盘旋）
力量10（+0） 敏捷3（-4） 体质23（+6）
智力25（+7） 感知24（+7） 魅力25（+7）
豁免：智力+13，魅力+13
技能：奥秘+13，历史+13，察觉+13
伤害抗性：冷冻，火焰，闪电；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：中毒
感官：真实视觉120尺，被动察觉23
语言：所有，心灵感应120尺
挑战等级：18（20000 XP） 熟练加值+6

侵染Contamination。巨颅魔向30尺内所有方向散发出腐朽的灵光。在此灵光范围内的植物枯萎，同时灵光内的地面对其他生物都视为困难地形。任何在此灵光范围内的生物在开始其回合时必须成功通过一个DC20的体质豁免，否则承受14（4d6）点毒素伤害。豁免成功的生物在接下来的24小时里免疫此巨颅魔的侵染能力。
传奇抗性Legendary Resistance（3/日）。若巨颅魔在一次豁免掷骰中失败，它可以选择改为成功。
魔法抗性Magic Resistance。巨颅魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。巨颅魔进行三次链条攻击，然后使用喷射胆汁。
链条Chain。近战武器攻击：命中+13，触及15尺，单一目标。命中：20（2d12+7）点力场伤害。
施法Spellcasting。巨颅魔施放下列法术之一，无需材料成分，并使用魅力作为其施法关键属性（法术豁免DC21）：
随意：命令术command，解除魔法dispel magic，怪物定身术hold monster
1/日：弱智术feeblemind
喷射胆汁Squirt Bile。巨颅魔指定120尺内一个其可以看到的生物为目标。该目标必须成功通过一个DC20的敏捷豁免，否则承受31（9d6）点强酸伤害。
扭曲生物Warp Creature。巨颅魔指定120尺内至多三个其可以看到的生物为目标。每个目标必须进行一个DC20的体质豁免。豁免成功的生物免疫此巨颅魔的扭曲生物能力。若豁免失败，则目标中毒，这同时导致目标获得1级力竭。当因此而中毒时，目标必须在其每个回合开始时重复进行此豁免。三次对抗此中毒的豁免成功会终止中毒，并移除因此而导致的所有等级的力竭。每次豁免失败则导致目标再承受1级力竭。一旦目标达到6级力竭，目标便死亡并立刻转变为一个处于巨颅魔控制下的活着的原魔Mane。此身体转变只能被一道祈愿术wish法术所逆转。

传奇动作Legendary Actions
巨颅魔可以执行3个传奇动作，自以下选项中选择。每次执行传奇动作时只能执行一个选项，且只能在另一生物的回合结束时执行。巨颅魔在它的回合开始时恢复其所有已消耗的传奇动作数。
施放一个法术Cast a Spell。巨颅魔使用施法动作。
喷吐胆汁Spray Bile。巨颅魔使用喷射胆汁。
扭曲Warp（消耗2动作）。巨颅魔使用扭曲生物。

变体：肉体扭曲Variant: Flesh Warping
遭遇巨颅魔的生物可能被扭曲至面目全非。当一个生物在对抗巨颅魔的扭曲生物效应的豁免上失败时，你可以投百分骰并查询肉体扭曲表格来确定一个额外效果，当扭曲生物效应结束时此效果也随之消失。若该生物被转变为一个原魔，则此效果成为该原魔身体的永久性特征。一个生物可以自愿接受肉体扭曲，这是一段极度痛苦的过程，需要花费至少1个小时，在此期间该生物要一直待在巨颅魔的30尺内。在过程结束时，按照此表格投一次（或直接选择一个效果）来决定该生物是如何被永久转变的。

肉体扭曲Flesh Warping

d100

 效果

01~05

 目标的头发、眼睛、皮肤的颜色变为蓝色、黄色或布满花纹。

06~10

 目标的眼睛被挤出头颅，挂在眼柄末端。

11~15

 目标的手长出爪子，可以被当做匕首使用。

16~20

 目标的一条腿变得比其他腿要长，降低其速度10尺。

21~25

 目标的眼睛变得灯火般明亮，当睁眼时会使15尺锥状范围内充满微光光照。

26~30

 一对羽翼或皮翼自目标的身后长出，使其获得30尺飞行速度。

31~35

 目标的耳朵从头上剥落下来并跑掉了；目标耳聋。

36~40

 两颗目标的牙齿变成了短獠牙。

41~45

 目标的皮肤呈现出树皮一般的鳞片，使其AC+1，但降低其魅力值2点（最低为1）。

46~50

 目标的手臂和腿位置互换，使得目标无法移动，除非爬行。

51~55

 目标的手臂变为了末端是手指的触须，使其触及增加5尺。

56~60

 目标的腿变得极其长而矫健，使其步行移动速度增加10尺。

51~65

 目标长出又长又细的尾巴，可以被当做鞭子使用。

66~70

 目标的整个眼球都变为了黑色，并获得120尺的黑暗视觉。

71~75

 目标变得肿胀，体重增为原来三倍。

76~80

 目标变得消瘦如骷髅，体重减为原来一半。

81~85

 目标的头颅变为原本的三倍大。

86~90

 目标的耳朵变成了翅膀，使其获得5尺飞行速度。

91~95

 目标的身体变得非常脆弱，使目标获得对钝击、穿刺与挥砍伤害的易伤。

96~100

 目标又长出一个头，使其获得对魅惑、恐慌以及震慑的豁免优势。


水鳗魔

水鳗魔 Wastrilith

出没于无底深渊的水域以及其他被该位面的堕落影响所污染的水体中，水鳗魔将自己视为深海的君王，残酷地统治着自己的领地。
水鳗魔会污染其周围的水，这种恶魔那有害的存在甚至可以在其在陆地上行动时影响周围的水源。被腐化的水中包含有一点点这种恶魔的精华，会回应水鳗魔的命令——可能是突然变硬以阻止敌人逃跑，或者涌出一道水流将受害者拖入它的触及范围。
摄入被水鳗魔腐化的水要冒灵魂受损的危险。那些喝下这种有毒液体的人可能会逐渐枯萎直到死去，也可能会继续活着，但变成了混乱与邪恶的奴仆。要表现这种玷污，你可以使用《地下城主指南》第2章的深渊腐化可选规则，使得中毒的生物被腐化。

水鳗魔Wastrilith
大型邪魔（恶魔），普遍混乱邪恶
护甲等级：18（天生防御）
生命值：157（15d10+75）
速度：30尺，游泳80尺
力量19（+4） 敏捷18（+4） 体质21（+5）
智力19（+4） 感知12（+1） 魅力14（+2）
豁免：力量+9，体质+10
伤害抗性：冷冻，火焰，闪电；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉11
语言：深渊语，心灵感应120尺
挑战等级：13（10000 XP） 熟练加值+5

两栖Amphibious。水鳗魔可以在空气中和水中呼吸。
腐化水体Corrupt Water。在水鳗魔的每一回合开始时，在其30尺内未被密封的水被污染。在水下，这会使得范围内产生轻度遮蔽效果，直到水流将其冲散。容器内的水会一直腐化直到挥发。
喝下被污染的水，或在其中游泳的生物，必须进行一个DC18的体质豁免。若豁免成功，该生物在接下来的24小时里免疫被污染的水。若豁免失败，该生物承受14（4d6）点毒素伤害，并中毒1分钟。在1分钟结束时，中毒的生物必须重复进行此豁免。若豁免失败，该生物承受18（4d8）点毒素伤害，并且中毒直到其完成一次长休息。
若另一个恶魔以一个动作喝下被污染的水，则其获得11（2d10）点临时生命。
魔法抗性Magic Resistance。水鳗魔对抗法术和其他魔法效应时的豁免骰具有优势。
动作Actions
多重攻击Multiattack。水鳗魔进行一次啃咬攻击和两次爪击攻击，它还使用攫抓水柱。
啃咬Bite。近战武器攻击：命中+9，触及10尺，单一目标。命中：30（4d12+4）点穿刺伤害。
爪击Claw。近战武器攻击：命中+9，触及10尺，单一目标。命中：18（4d6+4）点挥砍伤害。
攫抓水柱Grasping Spout。水鳗魔魔法地向60尺内一个其可以看到的生物射出一道水柱。目标必须进行一个DC17的力量豁免，若处于水下则此豁免具有劣势。若豁免失败，该生物承受22（4d8+4）点强酸伤害并被向着水鳗魔的位置拉动60尺。若豁免成功，该生物承受一半伤害且不会被拉走。
附赠动作Bonus Actions
暗潮Undertow。若水鳗魔处于水下，它使得60尺内的所有水体对其他生物成为困难地形，直到该水鳗魔的下一回合开始。


狄摩高根

狄摩高根 Demogorgon

两个脑袋一定比一个好吗？在狄摩高根的例子中，两个脑袋使恐怖和混乱加倍。 ——魔邓肯

作为恶魔亲王，低语恶兽，以及螺旋深渊之主，狄摩高根是混乱、困惑和破坏的化身，试图腐蚀一切美好的事物，破坏多元宇宙中的秩序，看到一切都被拖入无底深渊。
这位恶魔领主为不同形态的融合体。祂有蜥蜴的下半身和爪子，蹼足；吸盘状的触手从祂类人猿般的大躯干的肩膀上长出，躯干上方有两个可怕的猿猴头，分别名叫Aameul和Hathradiah。它们的凝视给任何面对者带来迷惘和困惑。
与之类似，狄摩高根邪教的Y型邪徽驱使冥思者失神。因此，恶魔亲王的所有追随者迟早会与现实决裂。

边栏：狄摩高根的邪教Cultists of Demogorgon
狄摩高根的追随者通常是被他们主人的低语声驱使的孤独杀手。祂最受祝福的追随者获得了混乱的双重思想特质。
混乱的双重思想Two Minds of Chaos。该生物对所有的智力、感知、魅力豁免检定具有优势。

狄摩高根巢穴Demogorgon's Lair
狄摩高根巢穴位于无底深渊的恶魔胃囊层级的一座叫深渊的宫殿。狄摩高根的巢穴是一个混乱和二元性的地方；位于水面上的宫殿部分采用两座蛇形塔的形式，每座塔的顶部都有一座骷髅形宣礼塔。在那里，狄摩高根的头脑思考着奥术的秘密，同时争论如何最好地消灭其对手。这座宫殿的大部分延伸到水下深处的寒冷黑暗的洞穴中。

巢穴动作 Lair Actions
在先攻轮到20（相同则滞后）时，狄摩高根使用以下一个巢穴动作；祂不能连续两轮使用同一个巢穴动作。
黑暗术Darkness。狄摩高根选择不同的区域施展黑暗术darkness四次，狄摩高根无需维持该法术的专注，法术在下一轮先攻轮到20时终止。
幻术复制品Illusory Duplicate。狄摩高根为自己制造一个幻术复制品，出现在祂占据的空间，持续到下一轮先攻轮到20。在祂的回合，狄摩高根可以移动该幻术复制品至多相当于其步行速度的距离（不需要动作）。一个第一次与狄摩高根有物理上的互动的生物或物件（例如用一次攻击命中祂）有50%概率影响到幻术复制品而非狄摩高根，这种情况下幻术消失。

区域效应 Regional Effects
这片区域由于其内狄摩高根的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

  • 欺骗国度Beguiling Realm。巢穴附近6里内，所有的魅力（游说）和魅力（表演）检定具有劣势，所有的魅力（欺瞒）和魅力（威吓）检定具有优势。
  • 疯狂的动物Frenzied Animals。巢穴附近1里内的野兽变得疯狂而暴力——即使通常温顺的生物。在该区域内，任何包含驯兽的属性检定具有劣势。
  • 剧毒的野兽Venomous Beasts。巢穴附近6里内毒蛇和其他有毒动物变得数量过多。

如果狄摩高根死亡，这些效应会在1d10日内消散。

狄摩高根Demogorgon
巨型邪魔（恶魔），混乱邪恶
护甲等级：22（天生护甲）
生命值：464（32d12+256）
速度：50尺，游泳50尺
力量29（+9）敏捷14（+2）体质26（+8）
智力20（+5）感知17（+3）魅力25（+7）
豁免：敏捷+10，体质+16，感知+11，魅力+15
技能：洞悉+11，察觉+19
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素；非魔法的钝击穿刺挥砍
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉29
语言：所有，心灵感应120尺
挑战等级：26（90000xp） 熟练加值 +8

传奇抗性Legendary Resistance （3/日）。如果狄摩高根在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。狄摩高根对抗法术和魔法效应时进行的豁免检定具有优势
双头Two Heads。狄摩高根对抗目盲、耳聋、震慑和昏迷的豁免检定具有优势。
动作Actions
多重攻击Mutiattack。狄摩高根发动两次触手攻击，祂能使用一次凝视替换其中一次攻击。
触手Tentacle。近战武器攻击：命中+17，触及10尺，单一目标。命中：28（3d12+9）力场伤害。如果目标为一个生物，它必须通过DC23的体质豁免，否则其生命值上限承受等同于该伤害的减损，减损效应持续至目标完成一次长休，如果目标的生命值上限降至0，则目标死亡。
凝视Gaze。狄摩高根将祂魔法的视线转向120尺内一个可见生物，目标必须通过DC23的感知豁免，否则遭受下列效应之一（选择一个或骰一个d6）：

1-2：欺骗凝视Beguiling Gaze。目标直到狄摩高根的下一个回合开始时或狄摩高根不在视线内时被震慑。

3-4：困惑凝视Confusing Gaze。目标受到困惑术的效应且不需进行豁免检定，效应持续至狄摩高根的下一个回合开始，狄摩高根不需要维持该法术的专注。

5-6：催眠凝视Hypnotic Gaze。目标直到狄摩高根的下一个回合开始时被狄摩高根魅惑，被魅惑目标的动作、反应和移动由狄摩高根选择。

施法Spellcasting。狄摩高根施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC23）：
随意：侦测魔法detect magic，高等幻影major image
每项3/日：解除魔法dispel magic，恐惧术fear，心灵遥控telekinesis
每项1/日：弱智术feeblemind，投影术project image
传奇动作Legendary Actions
狄摩高根拥有2传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。狄摩高根在其回合开始时恢复所有消耗的传奇动作数
凝视Gaze。狄摩高根使用凝视，但必须使用欺骗凝视或困惑凝视。
尾击Tail。近战武器攻击：命中+17，触及15尺，单一目标。命中：20（2d10+9）钝击伤害加上11（2d10）黯蚀伤害。
施法Cast a Spell（消耗2动作）。狄摩高根使用施法。


弗拉兹厄鲁

弗拉兹厄鲁 Fraz-Urb'luu

弗拉兹厄鲁作为欺瞒主君和幻术恶魔领主，祂用每一个诡计，每一盎司恶魔般的狡猾，来操纵祂的敌人，无论是凡人还是邪魔，来实现祂的意志。弗拉兹厄鲁可以创造梦境和扭曲意识的幻想，能欺瞒最敏锐的敌人。
尽管曾在奥斯世设的灰鹰堡中被禁锢了几个世纪，弗拉兹厄鲁在深渊中慢慢重建了祂的力量。祂寻找那些禁锢祂的人从祂手中夺走的传说稀有度的威力法杖的碎片，并命令祂的仆人也这样做。
欺瞒主君的真实形态就像一个巨大的石像鬼，大约12尺高，有一个肌肉发达的长脖子；有一张由长而尖的耳朵和瘦长的黑发衬托的笑脸；蝙蝠般的翅膀卷在祂有力的肩膀上。然而，祂可以采取其他形式，从丑陋到美丽。
弗拉兹厄鲁的许多邪教徒甚至不知道他们在为欺瞒主君服务，他们相信自己的主人是一个仁慈的存在和愿望的授予者，或某位被遗忘的神或天界生物，甚至是另一位邪魔。弗拉兹厄鲁带着全部的这些伪装，甚至更多。祂特别喜欢帮助恶魔猎人对抗祂的恶魔对手，以他们事业的名义驱使猎人们做出越来越大的暴行，最终揭示祂的真实本性，并宣称他们的灵魂是祂自己的。

边栏：弗拉兹厄鲁的邪教Cultists of Fraz-Urb'luu
弗拉兹厄鲁授予祂的信徒说谎者之眼特质。
辨蜚者之眼Liar's Eye。该生物进行的感知（洞悉或察觉）检定具有优势。以一个附赠动作，该生物侦测15尺内所有幻术和躲藏生物的位置。

弗拉兹厄鲁的巢穴Fraz-Urb'luu's Lair
弗拉兹厄鲁的巢穴坐落在一个名为虚伪之心的深渊层级，这是一片白色尘埃的平原，上面几乎没有什么建筑。这个巢穴本身就是Zoragmelok城，一个圆形堡垒，周围有坚固的墙壁，上面有剃刀和钩子。螺旋形塔楼隐约出现在扭曲的圆顶和巨大的圆形剧场上方，形成了一种超现实的、令人迷惑的城市景观。在巢穴中遭遇时，弗拉兹厄鲁的挑战等级上升至24（62000xp）。

巢穴动作 Lair Actions
在先攻轮到20（相同则滞后）时，弗拉兹厄鲁使用以下一个巢穴动作；祂不能连续两轮使用同一个巢穴动作。

召唤墙和门Conjure Walls and Doors。弗拉兹厄鲁使巢穴内至多5扇门变成墙，并使相同数量的门出现在原先没有门的墙上。

精神剧痛Psychic Anguish。弗拉兹厄鲁制造一道痛苦的波动，巢穴内每个祂可见的生物必须通过DC23的感知豁免，否则受到33（6d10）心灵伤害。

拟像术Simulacrum。弗拉兹厄鲁选择巢穴内一个类人生物并立即制造一个该生物的拟像（如同由拟像术所制造）。该拟像遵从弗拉兹厄鲁的命令，在下一次先攻轮到20时破坏。

区域效应 Regional Effects
这片区域由于其内弗拉兹厄鲁的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

欺骗国度Beguiling Realm。巢穴附近6里内，所有的魅力（游说）和感知（洞悉）检定具有劣势，所有的魅力（欺瞒）和魅力（表演）检定具有优势。

怀旧的痛苦Nostalgic Pangs。巢穴附近1里内的智慧生物频繁地见到早已死去的朋友或战友的幻觉，短暂地一瞥后就会消失。

扭曲的路径Twisted Paths。巢穴附近6里内的道路和小径会扭曲并自行转向，这使得该地区的航行极其困难。

如果弗拉兹厄鲁死亡，这些效应会在1d10日内消散。

弗拉兹厄鲁Fraz-Urb'luu
大型邪魔（恶魔），混乱邪恶
护甲等级：18（天生护甲）
生命值：337（27d10+189）
速度：40尺，飞行40尺
力量29（+9）敏捷12（+1）体质25（+7）
智力26（+8）感知24（+7）魅力26（+8）
豁免：敏捷+8，体质+14，智力+15，感知+14
技能：欺瞒+15，察觉+14，隐匿+8
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素；非魔法的钝击穿刺挥砍
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉24
语言：所有，心灵感应120尺
挑战等级：23（50000xp）或在巢穴中遭遇时24（62000xp） 熟练加值 +7

传奇抗性Legendary Resistance（3/日）。如果弗拉兹厄鲁在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。弗拉兹厄鲁对抗法术和魔法效应时进行的豁免检定具有优势
不可探查Undetectable。弗拉兹厄鲁不会成为预言学派魔法的目标，不会被魔法的探知传感器探测，不会被侦测恶魔或邪魔的能力侦测。
动作Actions
多重攻击Mutiattack。弗拉兹厄鲁发动一次啃咬和两次拳击，并使用魅影恐惧。
啃咬Bite。近战武器攻击：命中+16，触及10尺，单一目标。命中：19（3d6+9）力场伤害。
拳击Fist。近战武器攻击：命中+16，触及10尺，单一目标。命中：22（3d8+9）力场伤害。
魅影恐惧Phantasmal Terror。弗拉兹厄鲁选择120尺内一个可见生物，目标必须通过DC23的感知豁免，否则受到16（3d10）心灵伤害并直到该生物的下一回合结束对弗拉兹厄鲁感到恐慌。
施法Spellcasting。弗拉兹厄鲁施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC23）：
随意：变身术alter self（能在改变祂的外貌时变为中型），侦测魔法detect magic，解除魔法dispel magic，魅影之力phantasmal force
每项3/日：假象术mislead，预置幻影programmed illusion,伪装术seeming
每项1/日：纂改记忆modify memory，投影术project image
传奇动作Legendary Actions
弗拉兹厄鲁拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。弗拉兹厄鲁在其回合开始时恢复所有消耗的传奇动作数
尾击Tail。近战武器攻击：命中+16，触及15尺，单一目标。命中：20（2d10+9）力场伤害。如果目标为一个大型或更小的生物，则其被擒抱（逃脱dc24）并束缚直到擒抱结束。弗拉兹厄鲁同一时间只能用尾击擒抱一个生物。
恐惧Terror（消耗2动作）。弗拉兹厄鲁使用魅影恐惧。


格拉兹特

格拉兹特 Graz'zt

格拉兹特被证明为一个丰富的魔法能量资源。祂似乎认为我们之间还有别的事。祂最终会发现真相的。 ——塔莎

这位恶魔领主的出现是一个警告，并非所有美丽的东西都是好的。祂九尺高的身体的每一个平面和曲线，祂灼热的眼睛的每一个眼神，都预示着快乐和痛苦的混合。格拉兹特可以随心所欲地改变自己，以任何能取悦祂或祂的旁观者的人形出现，所有外形都以自己的方式同样具有诱惑力。然而，在每一种形态中，一种微妙的错误都渗透在祂的美貌中，从祂脸上残酷的表情到每只手上的六个手指和每只脚上的六个脚趾。
格拉兹特用最好的东西和最吸引人的仆人包围着自己，祂用丝绸和皮革装饰自己，在做工上既引人注目又令人不安。祂和祂的邪教徒的巢穴都是享乐的宫殿，在那里，除了节制和善良，没有什么是被禁止的。
致力于祂的邪教是放纵的秘密团体，经常利用他们的放荡通过勒索、上瘾和操纵来征服他人。他们戴着带有欣喜若狂的表情的雪花石膏面具，穿着华丽的服装和身体装饰来完成他们的秘密幽会。
尽管祂更喜欢魅力和微妙的操控，但格拉兹特在被激怒时也能制造可怕的暴力。祂挥舞着一把名叫“愤怒（Angdrelve）”的巨剑，也被称为“哀伤之潮”，在祂的命令下，这把剑的波浪形的、锋利的剑刃会滴下酸液。

边栏：格拉兹特的邪教Cultists of Graz'zt
格拉兹特赋予祂的信徒特殊的能力。祂的邪教徒可以获得来自痛苦的快乐特质，而祂的邪教领袖可以获得快乐大师特质。
来自痛苦的快乐Joy from Pain。该生物受到重击时，它可以用反应发动一次近战武器攻击。
快乐大师Master of Pleasures。以一个反应，该生物受到伤害时，它和30尺内至多3个盟友魔法地获得5临时生命。

格拉兹特巢穴Graz'zt's Lair
格拉兹特的主要巢穴是祂的银宫，这是泽拉塔城的一座宏伟建筑，位于祂在无底深渊的领域Azzatar。格拉兹特的恶魔影响力以有形的涟漪向外辐射，扭曲了祂他周围的现实。如果在一个地方有足够的时间，格拉兹特可以用祂的力量将其扭曲。
格拉兹特的巢穴是一个炫耀和享乐主义的巢穴。它装饰着华丽的服饰和颓废的装饰，即使是最富有的凡人也会因过度装饰而脸红。在格拉兹特的巢穴里，奉献者和臣民都被迫满足格拉兹特对华丽的渴望。

巢穴动作 Lair Actions
在先攻轮到20（相同则滞后）时，格拉兹特使用以下一个巢穴动作；祂不能连续两轮使用同一个巢穴动作。

命令术Command。格拉兹特对巢穴内每个祂选择的生物施展 命令术command 。祂不需要看见每个生物，但必须意识到一个个体位于巢穴中以选择该生物为目标。祂向所有目标发出同样的命令。

召唤镜子Conjure Mirrors。巢穴内的光滑表面变得像抛光的镜子一样反光。巢穴内的生物进行躲藏的敏捷（隐匿）检定直至一个不同的巢穴动作被使用为止具有劣势。

区域效应 Regional Effects
这片区域由于其内格拉兹特的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

  • 激动的野兽Agitated Beasts。巢穴附近6里内的野生动物进入频繁的冲突和交配，反映出它们在交配季节发生的行为。
  • 欺骗国度Beguiling Realm。巢穴附近6里内，所有的感知（洞悉）检定具有劣势，所有的魅力（欺瞒）和魅力（游说）检定具有优势。
  • 无处不在的镜子Mirrors Everywhere。巢穴附近1里内的由石头或金属制成的平坦表面会产生高度反射，仿佛被打磨得闪闪发亮。这些表面变得超自然地类似镜子。

如果格拉兹特死亡，这些效应会在1d10日内消散。

格拉兹特Graz'zt
大型邪魔（恶魔），混乱邪恶
护甲等级：20（天生护甲）
生命值：346（33d10+165）
速度：40尺
力量22（+6）敏捷15（+2）体质21（+5）
智力23（+6）感知21（+5）魅力26（+8）
豁免：敏捷+9，体质+12，感知+12
技能：欺瞒+15，洞悉+12，察觉+12，游说+15
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素；非魔法的钝击穿刺挥砍
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉22
语言：所有，心灵感应120尺
挑战等级：24（62000xp） 熟练加值 +7

传奇抗性Legendary Resistance（3/日）。 如果格拉兹特在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。 格拉兹特对抗法术和魔法效应时进行的豁免检定具有优势
动作Actions
多重攻击Mutiattack。格拉兹特发动两次哀伤之潮攻击，祂能使用一次施法替换其中一次攻击。
哀伤之潮Wave of Sorrow（巨剑）。 近战武器攻击：命中+13，触及10尺，单一目标。命中：20（4d6+6）力场伤害加上14（4d6）强酸伤害。
施法Spellcasting。格拉兹特施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC23）：
随意：魅惑人类charm person，侦测魔法detect magic，解除魔法dispel magic
每项3/日：黑暗术darkness，支配人类dominate person，心灵遥控telekinesis,传送术 teleport
每项1/日：支配怪物dominate monster，高等隐形术greater invisibility
传送Teleport。格拉兹特可以将自己传送至多120尺，到达任何祂可以看到且未被占据的空间，其随身携带或着装的装备也将被一起传送
附赠动作Bonus Actions
变形Change Shape。 格拉兹特变形为一个与中型类人生物相仿的形态，也可以该动作恢复为祂的真实形态。除了体型外，祂的所有数据均不会发生改变，其随身携带及装备的物品不会随变形发生变化。
反应Reactions
无效法术Negate Spell（充能5-6）。 格拉兹特尝试打断一个60尺内的可见生物施展的一个法术。如果该法术为三环或更低，则该法术失败且不产生任何效应。如果该法术为四环或更高，则格拉兹特进行一次魅力检定，其检定 DC 等于 10+目标法术的环阶。检定成功则该法术失败且不产生任何效应。
传奇动作Legendary Actions
格拉兹特拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。格拉兹特在其回合开始时恢复所有消耗的传奇动作数
深渊的魔法Abyssal Magic。 格拉兹特使用施法或传送。
攻击Attack。 格拉兹特发动一次哀伤之潮攻击
舞动吧，我的人偶！Dance，My Puppet! 一个格拉兹特可见的被格拉兹特魅惑的生物必须用其反应按格拉兹特的指示移动至多相当于其速度的距离。


奥喀斯

奥喀斯 Orcus

奥喀斯身为不死主君，也被称为血腥领主。虽然祂以生者的苦难为乐，但祂更喜欢与不死生物的陪伴和服务。祂的愿望是看到所有生命熄灭，多元宇宙变成一个巨大的墓地，由祂指挥的不死生物独自居住。
奥喀斯奖励那些以祂的名义传播死亡的人，给予他们一小部分祂的权力。这些人中最少的一部分变成了在祂的军团中服役的食尸鬼和僵尸，而祂最喜欢的仆人是邪教徒和死灵师，他们模仿他们可怕的主人，杀死活着的人，然后操纵死者。
奥喀斯是一个腐败的野兽，有着病态、腐朽的外表。祂的下半身像山羊，上半身像人，腹部因腐烂而肿胀。巨大的蝙蝠翅膀从祂的肩膀上长出来，祂的头就像山羊的头骨，肉几乎腐烂了。在祂的一只手上装备着传说的奥喀斯之杖，奥喀斯之杖在DMG中被描述。

边栏：奥喀斯的邪教Cultists of Orcus
奥喀斯赋予普通邪教徒不死灵魂特质，祂的邪教领袖可以获得死亡灵光特质。
不死灵魂Undying Soul（短休或长休后充能）。该生物降至0生命值的场合，它立即进行一次DC10的体质豁免，成功则改为降至1生命值。
死亡灵光Aura of Death。该生物在未失能时散发出死一般的灵光，从它占据的空间沿每个方向扩散30尺。灵光会被全掩护屏蔽。在灵光范围内，该生物和每个友善的不死生物免疫恐慌状态并对光耀伤害具有抗性。敌人在灵光范围内进行死亡豁免时具有劣势。

奥喀斯的巢穴Orcus's Lair
奥喀斯的巢穴位于堡垒城市那拉泰尔，位于祂统治的深渊层级塔纳托斯。那拉泰尔环绕着冥河作为护城河，是一座异常安静和寒冷的城市，街道一次空旷几个小时。中心的骨城堡有肉的内墙和编织的头发制成的地毯。这座城市里有游荡的不死生物，他们中的许多都在不断地相互争斗。

巢穴动作 Lair Actions
在先攻轮到20（相同则滞后）时，奥喀斯使用以下一个巢穴动作；祂不能连续两轮使用同一个巢穴动作。

致命话语Deadly Utterance。奥喀斯的声音始终在巢穴内轰鸣，祂的话语使祂选择的一个生物受到律令死亡。奥喀斯不需要看见该生物，但必须意识到该个体位于巢穴中。

死亡之握Grasp of the Dead。奥喀斯在巢穴内地面上祂可见的一个20尺方形区域制造骷髅手臂，它们持续到下一次先攻轮到20。手臂出现时区域内每个生物必须通过DC23的力量豁免否则直至手臂消失或奥喀斯解放它们（不需要动作）被束缚。

不死奴仆Undead Servants。奥喀斯选择巢穴内至多6具尸体，将它们唤起为骷髅，僵尸或食尸鬼。这些不死生物遵从祂的可以触及巢穴内每一处的心灵感应命令。

区域效应 Regional Effects
这片区域由于其内奥喀斯的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

  • 阴森国度Charnel Realm。空气中弥漫着腐肉的恶臭，嗡嗡作响的苍蝇在这片区域内滋长。
  • 不死野兽Undead Beasts。死去的野兽周期性地作为不死生物复活，嘲弄着它们以前的自我。当地野生动物的骷髅和僵尸版本在该地区很常见。

如果奥喀斯死亡，这些效应会在1d10日内消散。

奥喀斯Orcus
巨型邪魔（恶魔），混乱邪恶
护甲等级：17（天生护甲），或20（持有奥喀斯之杖）
生命值：405（30d12+210）
速度：40尺，飞行40尺
力量27（+8）敏捷14（+2）体质25（+7）
智力20（+5）感知20（+5）魅力25（+7）
豁免：敏捷+10，体质+15，感知+13
技能：奥秘+12，察觉+12
伤害抗性：冷冻，火焰，闪电
伤害免疫：黯蚀，毒素；非魔法的钝击穿刺挥砍
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉22
语言：所有，心灵感应120尺
挑战等级：26（90000xp） 熟练加值 +8

特殊装备Special Equipment。奥喀斯持用着一根 奥喀斯之杖Wand of Orcus 。
传奇抗性Legendary Resistance（3/日）。如果奥喀斯在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。奥喀斯对抗法术和魔法效应时进行的豁免检定具有优势
不死大师Master of Undeath。奥喀斯可以施展 操纵死尸animate dead（随意）和 唤起死灵create undead（3/日）。祂选择施展的法术环阶，由这些法术制造的生物永久受祂控制。此外，即使不在夜晚，祂也可以施展唤起死灵。
动作Actions
多重攻击Mutiattack。奥喀斯发动三次奥喀斯之杖、尾击、或黯蚀箭攻击。
奥喀斯之杖Wand of Orcus.。近战武器攻击：命中+19，触及10尺，单一目标。命中：24（3d8+11）点钝击伤害，外加13（2d12）点黯蚀伤害。
尾击Tail。近战武器攻击：命中+16，触及10尺，单一目标。命中：21（3d8+8）力场伤害，外加9（2d8）点毒素伤害。
黯蚀箭Necrotic Bolt。远程法术攻击：命中+15，射程120尺，单一目标。命中：29（5d8+7）黯蚀伤害。
咒唤不死Conjure Undead（1/日）。持握奥喀斯之杖期间，奥喀斯召唤出数个不死生物，这些生物的总生命值不能超过500。这些生物魔法地从地上唤起或在奥喀斯300尺内未被占据的空间成型，并遵从祂的命令直至被破坏或祂以一个动作解散他们。
施法Spellcasting。奥喀斯施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC23）：
随意：侦测魔法detect magic
3/日：解除魔法dispel magic
1/日：时间停止time stop
魔杖施法Wand Spellcasting。持握奥喀斯之杖期间，奥喀斯施展以下法术中的一个（法术豁免DC18），其中一些需要充能；魔杖有7发充能作为这些法术的燃料，并在每天拂晓恢复1d4+3发充能：
随意：操纵死尸animate dead（以一个动作）,枯萎术blight,死者交谈speak with dead
每项1充能：死亡法阵circle of death,死亡一指finger of death
2充能：律令死亡power word kill
传奇动作Legendary Actions
奥喀斯拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。奥喀斯在其回合开始时恢复所有消耗的传奇动作数
攻击Attack。奥喀斯发动一次尾击或黯蚀箭攻击。
死亡逼近Creeping Death（消耗2动作）。奥喀斯选择100尺内地面上可见的一点，直到奥喀斯的下个回合结束在该点生成一个半径10尺高60尺的旋转的柱状黯蚀能量，该区域的生物获得黯蚀易伤。


祖格莫伊

祖格莫伊 Zuggtmoy

真菌魔后、腐朽女士祖格莫伊是一种奇异的生物，祂唯一的愿望是用孢子感染生物，将它们转化为祂愚蠢的仆人，并最终转化为祂衍生的蘑菇、霉菌和其他真菌的分解宿主。
祖格莫伊完全不人道，祂可以把自己的真菌状形体塑造成一个近似类人生物的形体，包括古书和古代艺术中描绘的骨瘦如柴的身影，披着菌丝和地衣。的确，祂的外表和举止，以及祂的仆人，都是对凡人生活及其诸多方面的无情嘲弄。
祖格莫伊的邪教徒经常在不知不觉中追随祂。大多数都是某种程度上被真菌感染的，无论是通过吸入祂的精神控制孢子，还是被转化到肉和真菌合二为一的程度。这些邪教徒是恶魔女王意志的延伸。
他们的奉献可能始于外来孢子和蘑菇提供的看似无害的承诺，但很快就会吞噬他们的身体和灵魂。

边栏：祖格莫伊邪教Cultists of Zuggtmoy
祖格莫伊的邪教徒主要是祂的孩子的奇怪孢子的愚蠢受害者。孢子钻入受害者的大脑，将其变成狂热的侍从。每个受害者都获得孢子之吻特质。
孢子之吻Spore Kissed。该生物免疫 魅惑Charmed 和 恐慌Frightened 状态。此外，它的生命值降至0的场合，每个在它10尺内的生物都将受到等于它的HD数量的毒素伤害。

祖格莫伊的巢穴Zuggtmoy's Lair
祖格莫伊主要的巢穴为祂在辛达克拉的宫殿。它由24个浅黄色和腐臭棕色的蘑菇组成。这些巨大的真菌是现存最大的真菌之一。它们周围是一片酸性马勃菌和有毒蒸汽的区域。蘑菇本身都是由货架真菌连结而成，无数的腔室都是从它们橡胶般的纤维状茎中挖空的。

巢穴动作 Lair Actions
在先攻轮到20（相同则滞后）时，祖格莫伊使用以下一个巢穴动作；祂不能连续两轮使用同一个巢穴动作。

召集植物Rally Plants。至多四棵祖格莫伊可见的对祂友善的植物生物可以使用其反应移动至多相当于其速度的距离并发动一次武器攻击。

召唤真菌Summon Fungi。祖格莫伊使四朵 毒气孢子Gas Spore 或 紫蕈Violet Fungus 在巢穴内祂选择的未占据空间出现，它们在一小时后消失。

释放孢子Unleash Spores。祖格莫伊以巢穴内一朵蘑菇或其他真菌代替自己为中心使用祂的感染孢子或精神控制孢子。

区域效应 Regional Effects
这片区域由于其内祖格莫伊的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

  • 腐化自然Corrupted Nature。巢穴附近6里内，所有感知（医药）和感知（生存）检定具有劣势。
  • 真菌感染Fungal Infestation。霉菌和其他真菌在巢穴附近6里内的表面生长，即使是通常找不到它们的地方。
  • 变异植被Mutating Vegetation。巢穴附近1里内的植被被寄生真菌侵染，当它被淹没时，会慢慢变异。

如果祖格莫伊死亡，这些效应会在1d10日内消散。

祖格莫伊Zuggtmoy
大型邪魔（恶魔），混乱邪恶
护甲等级：18（天生护甲）
生命值：304（32d10+128）
速度：30尺
力量22（+6）敏捷15（+2）体质18（+4）
智力20（+5）感知19（+4）魅力24（+7）
豁免：敏捷+9，体质+11，感知+11
技能：察觉+11
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素；非魔法的钝击穿刺挥砍
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉21
语言：所有，心灵感应120尺
挑战等级：23（50000xp） 熟练加值 +7

传奇抗性Legendary Resistance（3/日）。如果祖格莫伊在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。祖格莫伊对抗法术和魔法效应时进行的豁免检定具有优势
动作Actions
多重攻击Mutiattack。祖格莫伊发动三次伪足攻击。
伪足Pseudopod。近战武器攻击：命中+13，触及10尺，单一目标。命中：15（2d8+6）力场伤害，外加9（2d8）毒素伤害。
施法Spellcasting。祖格莫伊施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC22）：
随意：侦测魔法detect magic，动植物定位术locate animals or plants
每项3/日：解除魔法dispel magic，纠缠术entangle，植物滋长plant growth
每项1/日：以太化etherealness，传送术teleport
附赠动作Bonus Actions
感染孢子Infestation Spores（3/日）。祖格莫伊爆发出孢子云，填满以祂为中心半径20尺的球形区域，持续存在一分钟。云出现时在云中或后续进入云内的每个生物必须进行一次DC19的体质豁免，豁免成功则该生物24小时内不会被这些孢子感染，豁免失败则该生物被一种叫祖格莫伊孢子的疾病感染，持续至该生物的这一疾病被治愈或死亡。以这一方式被感染的生物无法被再次感染，它必须在每个24小时结束时重复这一豁免，豁免成功则结束这次感染，豁免失败则该受感染生物的身体缓慢地被生长的真菌接管，这一豁免失败三次后，该生物死亡，如果该生物的种类允许，则该生物被复活为一个孢子奴仆。
精神控制孢子Mind Control Spores（充能5-6）。祖格莫伊爆发出孢子云，填满以祂为中心半径20尺的球形区域，持续存在一分钟。云出现时在云中或后续进入云内的类人生物或野兽必须进行一次DC19的感知豁免，豁免成功则该生物24小时内不会被这些孢子感染，豁免失败则该生物被一种叫祖格莫伊的影响的疾病感染24小时。以这一方式被感染的生物被祖格莫伊魅惑，并无法被这些孢子再次感染。
反应Reactions
防护奴隶Protective Thrall。祖格莫伊被一次攻击检定命中时，10尺内一个被祂魅惑的生物代替祂被这次攻击命中。
传奇动作Legendary Actions
祖格莫伊拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。祖格莫伊在其回合开始时恢复所有消耗的传奇动作数
攻击Attack。祖格莫伊发动一次伪足攻击。
施加意志Exert Will。一个祖格莫伊可见的被祂魅惑的生物必须使用其反应按祂指示移动至多相当于其速度的距离，或向祂指定的一个目标发动一次武器攻击，如果其反应可用。


巴弗灭

巴弗灭 Baphomet

在角冠之王、兽之主君巴弗灭的信条中，文明苦弱，残忍即力量。祂受到那些想要打破文明界限、释放兽性的人的崇拜，因为巴弗灭设想了一个没有约束的世界，生物们在那里满足他们最嗜血的欲望。
巴弗灭的邪教使用迷宫和复杂的结作为他们的邪徽。他们创造秘密的地方来放纵自己，包括他们主人喜欢的那种迷宫。血迹斑斑的王冠和铁或黄铜制成的武器装饰着他们亵渎的祭坛。
随着时间的推移，巴弗灭的邪教徒会被祂的影响所玷污，长出血丝般的眼睛和粗糙、浓密的头发。小角最终从邪教徒的额头上长出来。随着时间的推移，一个虔诚的邪教徒可能会完全变成牛头人，这被认为是兽之主君最大的赠礼。
巴弗灭看起来像一只可怕的20尺高的牛头人，有六个铁角。一道邪魔的光芒在祂的红眼睛里燃烧。尽管祂充满了兽性的血腥欲望，但祂内心却蕴藏着一种残忍而狡猾的智慧，致力于颠复一切文明。
巴弗灭使用一柄名叫“劈心”的大砍刀。祂也冲向祂的敌人，用角顶撞他们，将敌人践踏在地上，用牙齿像野兽一样撕碎他们。

边栏：巴弗灭的邪教Cult of Baphomet
巴弗灭赋予祂的信徒特殊的能力。祂所有的信徒都获得下面的迷宫追忆特质。祂授予普通追随者无误追踪特质，邪教领袖获得煽动猎手特质。
迷宫追忆Labyrinthine Recall。该生物可以完整的回忆起曾经走过的任何路径
绝对追迹者Unerring Tracker。以一个附赠动作，该生物与一个它可见的生物魔法地建立一道心灵链接。在接下来的一小时内，以一个附赠动作，如果与目标存在于同一位面，该生物得知目标当前的距离和方位。如果该生物失能或对另一目标使用该能力，链接结束。
煽动猎手Incite the Hunters（短休或长休后充能）。以一个动作，该生物允许30尺内每个具有 绝对追迹者Unerring Tracker 特质的盟友以反应对该盟友无误追踪的目标发动一次武器攻击

巴弗灭的巢穴Baphomet's Lair
巴弗灭的巢穴为其宫殿，the Lyktion，位于被称为无尽迷宫的深渊层级上。the Lyktion坐落在位面迷宫蜿蜒的通道内，保持着完美的状态，周围环绕着一条以三维迷宫的方式建造的护城河。这座宫殿是一座高耸的建筑，其内部像它所在的位面一样错综复杂；这里居住着牛头人，巨牛魔和夸塞魔。

巢穴动作 Lair Actions
在先攻轮到20（相同则滞后）时，巴弗灭使用以下一个巢穴动作；祂不能连续两轮使用同一个巢穴动作。

幻术空间Illusory Room。巴弗灭施展 海市蜃楼Mirage Arcane ，作用于巢穴内一个在任一维度上都不超过100尺的空间。效应在下一次先攻轮到20时结束。魅力为巴弗灭施展此法术的关键属性。

反转重力Reverse Gravity。巴弗灭选择巢穴内一个在任一维度上都不超过100尺的空间，直到下一次先攻轮到20，该空间内的重力被反转。该空间内的任何生物或物件在这一效应开始时沿着新的重力方向坠落，除非它们有办法保持在空中。如果巴弗灭在这一空间内，祂可以忽略反重力，除非祂想用这一动作着陆到天花板上攻击在附近飞行的目标。

封路Seal the Way。巴弗灭将巢穴的一个未被占据的门或其他入口封闭，它被固态的石头填满，持续一分钟或直至巴弗灭再次使用该巢穴动作。

区域效应 Regional Effects
这片区域由于其内巴弗灭的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

  • 欺骗国度Beguiling Realm。巢穴附近6里内，所有的魅力（游说）和魅力（表演）检定具有劣势，所有的魅力（欺瞒）和魅力（威吓）检定具有优势。
  • 树篱迷宫Hedge Mazes。巢穴附近1里内植物生长茂密，形成树墙、树篱和其他小迷宫形式的植物群。
  • 惊慌失措的野兽Panicked Beasts。巢穴附近1里内的野兽陷入恐慌并迷失方向，仿佛一直处于被猎杀的威胁之下，即使附近没有可见的威胁，也可能会发动攻击或惊慌失措。

如果巴弗灭死亡，这些效应会在1d10日内消散。

巴弗灭Baphomet
巨型邪魔（恶魔），混乱邪恶
护甲等级：22（天生护甲）
生命值：319（22d12+176）
速度：40尺
力量30（+10）敏捷14（+2）体质26（+8）
智力18（+4）感知24（+7）魅力16（+3）
豁免：敏捷+9，体质+15，感知+14
技能：威吓+17，察觉+14
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素；非魔法的钝击穿刺挥砍
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉24
语言：所有，心灵感应120尺
挑战等级：23（50000xp） 熟练加值 +7

迷宫追忆Labyrinthine Recall。巴弗灭可以完整的回忆起曾经走过的任何路径，并且祂免疫迷宫术。
传奇抗性Legendary Resistance（3/日）。如果巴弗灭在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。巴弗灭对抗法术和魔法效应时进行的豁免检定具有优势
动作Actions
多重攻击Mutiattack。巴弗灭发动一次啃咬，一次顶撞和一次劈心。祂还能使用骇人威仪。
啃咬Bite。近战武器攻击：命中+17，触及10尺，单一目标。命中：19（2d8+10）穿刺伤害
顶撞Gore。近战武器攻击：命中+17，触及10尺，单一目标。命中：17（2d6+10）穿刺伤害。如果巴弗灭在命中前先向目标直线移动至少10尺，目标额外受到16（3d10）穿刺伤害。如果目标为一个生物，它必须通过DC25的力量豁免否则被推离10尺并倒地
劈心Heartcleaver。近战武器攻击：命中+17，触及15尺，单一目标。命中：21（2d10+10）力场伤害
骇人威仪Frigheful Presence。巴弗灭指定周边120尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 18的感知豁免否则陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。如果巴弗灭在该生物视线内，后续的豁免具有劣势。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫巴弗灭的骇人威仪。
施法Spellcasting。巴弗灭施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC18）：
每项3/日：解除魔法dispel magic，支配野兽dominate beast，迷宫术maze，石墙术wall of stone
1/日：传送术teleport
传奇动作Legendary Actions
巴弗灭拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。巴弗灭在其回合开始时恢复所有消耗的传奇动作数
劈心攻击Heartcleaver Attack。巴弗灭发动一次劈心攻击
冲锋Charge（消耗2动作）。巴弗灭移动至多相当于其速度的距离且不引发借机攻击，然后发动一次顶撞攻击


朱庇莱克斯

朱庇莱克斯 Juiblex

在古书中被称为“无面之王”“泥形饿兽”的朱庇莱克斯是软泥和泥怪的恶魔领主，一种不在乎同类阴谋的有害生物。祂的存在只是为了吃、消化和将生物转化为更多的自身。
作为真正可怖的存在，朱庇莱克斯是一大坨冒着气泡的软泥，旋转着黑色和绿色，明亮的红色眼睛在其中漂浮和移动。祂可以像一座20尺高的小山一样矗立，用湿漉漉的伪足进行抽击，将受害者拖进祂的身体。那些被朱庇莱克斯吃掉的东西则会被清除。

边栏：朱庇莱克斯邪教Cultists of Juiblex
无面之王赋予邪教徒特殊能力。次级追随者可以获得液体运动特质。最献身于泥怪的信徒也能获得软泥器官特质。
液体运动Liquid Movement。以一个动作，该生物可以通过直径不超过一英寸的空间移动至多20尺。它必须在可以容纳其全部体积的空间结束该移动，否则将受到5点力场伤害并返回它开始该移动的空间。
软泥器官Slimy Organs。该生物对非魔法攻击的钝击穿刺挥砍具有抗性。该生物受到重击时或该生物的生命值降至0时喷出酸液，每个在它5尺内的生物受到等于它的HD数量的强酸伤害。

朱庇莱克斯巢穴Juiblex's Lair
朱庇莱克斯的主要巢穴被称为软泥深坑，一个朱庇莱克斯和祖格莫伊共享的国度。这一被还称为辛达克拉的深渊层级是一个充满恶臭的泥沼。这片土地上覆盖着大片腐蚀性的软泥，在朱庇莱克斯的指挥下，奇怪的有机物起源于泥怪的海洋。在巢穴中遭遇时，朱庇莱克斯的挑战等级上升至24（62000xp）。

巢穴动作 Lair Actions
在先攻轮到20（相同则滞后）时，朱庇莱克斯使用以下一个巢穴动作；祂不能连续两轮使用同一个巢穴动作。

绿软泥Green Slime。一坨 绿软泥green slime （见《地下城主指南》）出现在巢穴内天花板上朱庇莱克斯选择的一点。这坨软泥在一小时后被解离。

滑软泥Slippery Slime。朱庇莱克斯在巢穴地面上一个可见的边长至多10尺的方形区域填满软泥。软泥出现时，每个软泥上的生物必须通过DC21的敏捷豁免，否则陷入倒地并沿由一个d8决定的随机方向滑动10尺。一个生物一回合内第一次进入这一区域时或在这一区域结束其回合时，该生物必须进行同样的豁免。软泥持续1小时，或直至其被火烧掉。如果软泥被点燃，它将在1轮后被烧掉。每个在燃烧的软泥里开始其回合的生物受到22（4d10）火焰伤害。

粘软泥Sticky Slime。朱庇莱克斯在巢穴地面上一个可见的边长至多10尺的方形区域填满软泥。软泥出现时，每个软泥上的生物必须通过DC21的力量豁免否则被束缚。一个生物一回合内第一次进入这一区域时或在这一区域结束其回合时，该生物必须进行同样的豁免。只要它停留在软泥区域，或直至它挣脱，一个被束缚的生物就会被卡住。被束缚的生物或另一个可以触及到它的生物可以使用其动作成功通过DC21的力量检定尝试挣脱。软泥持续1小时，或直至其被火烧掉。如果软泥被点燃，它将在1轮后被烧掉。每个在燃烧的软泥里开始其回合的生物受到22（4d10）火焰伤害。

区域效应 Regional Effects
这片区域由于其内朱庇莱克斯的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

  • 酸性水Acidic Water。 巢穴附近1里内的小型水体，如池塘或水井，会变成高酸性，腐蚀任何接触到它们的物体。
  • 腐化自然Corrupted Nature。 巢穴附近6里内，所有感知（医药）和感知（生存）检定具有劣势。
  • 软泥Slime。巢穴附近6里内的表面经常覆盖着一层薄薄的软泥，这种软泥对任何触及到它的东西而言又滑又粘。

如果朱庇莱克斯死亡，这些效应会在1d10日内消散。

朱庇莱克斯Juiblex
巨型邪魔（恶魔），混乱邪恶
护甲等级：18（天生护甲）
生命值：350（28d12+168）
速度：30尺，攀爬30尺
力量24（+7）敏捷10（+0）体质23（+6）
智力20（+5）感知20（+5）魅力16（+3）
豁免：敏捷+7，体质+13，感知+12
技能：察觉+12
伤害抗性：冷冻，火焰，闪电
伤害免疫：强酸，毒素；非魔法的钝击穿刺挥砍
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚，震慑，昏迷
感官：真实视觉120尺，被动察觉22
语言：所有，心灵感应120尺
挑战等级：23（50000xp）或在巢穴中遭遇时24（62000xp） 熟练加值 +7

污秽Foul。每个在朱庇莱克斯周围10尺内开始其回合的非泥怪生物必须通过DC21的体质豁免，否则直到该生物下回合开始时陷入中毒。
传奇抗性Legendary Resistance（3/日）。 如果朱庇莱克斯在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。朱庇莱克斯对抗法术和魔法效应时进行的豁免检定具有优势
再生Regeneration。 朱庇莱克斯在自己的回合开始时回复20hp。如果祂受到火焰或光耀伤害，这一特质在其下一回合开始时无法生效。朱庇莱克斯只有在以0hp开始其回合并且无法再生时才会死亡。
蛛行Spider Climb。 朱庇莱克斯无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。
动作Actions
多重攻击Mutiattack。朱庇莱克斯发动三次强酸抽击。
强酸抽击Acid Lash。 近战或远程武器攻击：命中+14，触及10尺或射程60/120尺，单一目标。命中：21（4d6+7）强酸伤害。任何被该攻击杀死的生物被拖进朱庇莱克斯的体内，尸体在一分钟后溶解。
喷射软泥Eject Slime（充能5-6）。 朱庇莱克斯选择60尺内一个可见生物呕吐出一坨腐蚀性软泥，目标必须通过DC21的敏捷豁免，否则受到55（10d10）强酸伤害。除非目标避免受到所有这些伤害，否则任何该目标穿戴的金属护甲提供的AC承受永久的-1罚值，任何该目标携带或穿戴的金属武器的伤害掷骰承受永久的-1罚值。每次目标受到这一效应，罚值都会加重。如果一个物件承受的这一罚值降至-5，该物件被破坏。一个物件上的这一罚值可以被修复术移除。
施法Spellcasting。朱庇莱克斯施展以下法术中的一个，且不需要材料成分，以感知为施法关键属性（法术豁免DC20）：
随意：侦测魔法detect magic
每项3/日：疫病术contagion，气化形体gaseous form
传奇动作Legendary Actions
朱庇莱克斯拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。朱庇莱克斯在其回合开始时恢复所有消耗的传奇动作数
攻击Attack。朱庇莱克斯发动一次强酸抽击
腐化之触Corrupting Touch（消耗2动作）。 近战武器攻击：命中+14，触及10尺，单一目标。命中：21（4d6+7）毒素伤害，并且目标被软泥覆盖。目标和目标10尺内每个非泥怪生物陷入中毒，直至软泥被用一个动作刮掉。


耶诺古

耶诺古 Yeenoghu

那个嗜杀恶兽，看起来就像一个伤痕累累的大豺狼人，高14尺。耶诺古是豺狼人领主，祂的作品是按照祂扭曲的形象制作的。当恶魔领主在物质位面上狩猎时，成群的鬣狗跟着祂，而那些吃了伟大的耶诺古的猎物的鬣狗就变成了豺狼人。很少有其他生物崇拜嗜杀恶兽，但那些崇拜者倾向于表现出类似于豺狼人的化身，弯腰驼背，将牙齿锉成尖头。
耶诺古只想要屠杀和无谓的破坏。豺狼人是祂最喜欢的工具人，祂以自己的名义驱使他的豺狼人追随者进行更大的暴行，甚至向他们的一些指挥官灌输祂的力量，将他们转化为弗林德豺狼人（在本书中）。耶诺古喜欢在死前制造恐惧，祂通过摧毁心爱的东西来播种悲伤和绝望。祂不赌博；遇见祂就是和祂战斗，除非祂感到无聊并离开。嗜杀恶兽与角冠之王巴弗灭有着长期的竞争，两位恶魔领主和祂们的追随者一看到就互相攻击。
豺狼人领主全身覆盖着粗糙的毛皮和皮革，祂的脸像一个咧嘴笑的捕食者的头骨。祂使用一把叫做屠夫的三头连枷，祂可以随意将其召唤到手中，尽管祂也可能用牙齿撕开猎物。

边栏：耶诺古的邪教Cultists of Yeenoghu
耶诺古赋予祂的信徒特殊的能力。祂最忠诚的追随者会获得咬牙切齿动作和横行附赠动作，而邪教领袖则会获得嗜血灵光特质。
咬牙切齿Gnashing Jaws。近战武器攻击：命中加值等于该生物的熟练加值 +力量调整值，触及5尺，单一目标。命中：1d4+该生物力量调整值的穿刺伤害。
横行Rampage。该生物在其自己回合以一次近战攻击使一个生物生命值降至0时，该生物可以执行一个附赠动作以移动至多等同于其速度一半的距离并发动一次咬牙切齿攻击。
嗜血灵光Aura of Bloodthirst。只要该生物不处于失能状态，该生物10尺内每个具有横行特质的生物可以以一个附赠动作发动一次咬牙切齿攻击。

耶诺古巢穴 Yeenoghu's Lair
耶诺古在深渊中的巢穴被称为死亡山谷。它贫瘠的山丘和沟壑是一个狩猎场，祂在那里残酷地追捕被俘的凡人。耶诺古的巢穴是一个充满鲜血和死亡的地方，居住着豺狼人、鬣狗和食尸鬼，在祂的深渊层上几乎没有任何建筑或文明迹象。在巢穴中遭遇时，耶诺古的挑战等级上升至25（75000xp）。

巢穴动作 Lair Actions
在先攻轮到20（相同则滞后）时，耶诺古使用以下一个巢穴动作；祂不能连续两轮使用同一个巢穴动作。

煽动兽群Incite the Pack。直至下一次先攻轮到20，巢穴内所有豺狼人和鬣狗被激怒，使他们发动的近战武器攻击具有优势，所有对他们发动的攻击检定也将具有优势。

铁钉Iron Spike。耶诺古使100尺内地面上可见一点爆发出一个5尺高，直径1寸的铁钉，钉子出现的区域的每个生物必须通过DC24的敏捷豁免。豁免失败则该生物受到27（6d8）穿刺伤害并被钉在铁钉上从而陷入束缚。一个生物可以用一个动作将自己或触及范围内的一个生物从钉子上移开，并结束束缚状态。

集群强冲Pack Rush。每个耶诺古可见的豺狼人或鬣狗可以使用其反应移动至多相当于其速度的距离。

区域效应 Regional Effects
这片区域由于其内耶诺古的巢穴而被魔法扭曲，造成了下列一项或多项的效应：

  • 野蛮掠食者Savage Predators。巢穴附近6里内的食肉动物变得异常野蛮，杀死的猎物远远超过它们所需的食物。猎物的尸体被留下腐烂，这是一种浪费屠杀的非自然表现。
  • 陡峭的地形Spiky Terrain。巢穴附近1里内大铁钉从地面和石头表面长出来。耶诺古用这些钉子刺穿被杀者的尸体。

如果耶诺古死亡，这些效应会在1d10日内消散。

耶诺古Yeenoghu
巨型邪魔（恶魔），混乱邪恶
护甲等级：20（天生护甲）
生命值：333（23d12+184）
速度：50尺
力量29（+9）敏捷16（+3）体质23（+8）
智力15（+2）感知24（+7）魅力15（+2）
豁免：敏捷+10，体质+15，感知+14
技能：威吓+9，察觉+14
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素；非魔法的钝击穿刺挥砍
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉24
语言：所有，心灵感应120尺
挑战等级：24（62000xp）或在巢穴中遭遇时25（75000xp） 熟练加值 +7

传奇抗性Legendary Resistance（3/日）。如果耶诺古在一次豁免中失败，祂可以将其改为豁免成功
魔法抗性Magic Resistance。耶诺古对抗法术和魔法效应时进行的豁免检定具有优势
动作Actions
多重攻击Mutiattack。耶诺古发动三次链枷攻击。
链枷Flail。近战武器攻击：命中+16，触及15尺，单一目标。命中：22（2d12+9）力场伤害。如果在祂的回合，耶诺古可以使目标受到以下附加效应之一，每个效应每回合只能使用一次：

  • 困惑Confusion。目标必须通过DC17的感知豁免，豁免失败受到困惑术影响，持续直至耶诺古的下回合开始。
  • 力场Force。目标额外受到13（2d12）力场伤害。
  • 麻痹Paralysis。目标必须通过DC17的体质豁免，否则直至耶诺古的下回合开始陷入麻痹。

啃咬Bite。近战武器攻击：命中+16，触及10尺，单一目标。命中：20（2d10+9）强酸伤害。
施法Spellcasting。耶诺古施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC17）：
随意：侦测魔法detect magic
每项3/日：解除魔法dispel magic，恐惧术fear，隐形术invisibility
1/日：传送术teleport
附赠动作Bonus Actions
横行Rampage。耶诺古以近战攻击将一个生物的生命值降至0时，祂移动至多相当于其速度一半的距离并发动一次啃咬攻击。
传奇动作Legendary Actions
耶诺古拥有3传奇动作，用来选择执行下列动作项。祂每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。耶诺古在其回合开始时恢复所有消耗的传奇动作数
冲锋Charge。耶诺古移动至多相当于其速度的距离。
拍走Swat Away。耶诺古发动一次链枷攻击，如果这次攻击命中，目标必须通过DC24的力量豁免否则被直线推离耶诺古15尺。如果豁免失败且骰值比DC相差5或更多，目标同时陷入倒地。
野蛮Savage（消耗2动作）。耶诺古对10尺内每个生物分别发动一次啃咬攻击。


水生罗斯魔

水生罗斯魔 Hydroloth

正如他们所栖居的消除人记忆的冥河水一样，水生罗斯魔摄取攻击目标的记忆，偷走他们的思想，献给给他们所侍奉的主人。水生罗斯魔善于寻找丢失之物，特别是淹没在深处的东西。
两栖或者水下作战的情况中，水生罗斯魔在尤格罗斯魔中无人能比。他们有时候会袭击并击沉船只，或者突袭滨海据点。

水生罗斯魔Hydroloth
中型邪魔（尤格罗斯魔），普遍中立邪恶
护甲等级：15
生命值：135（18d8+54）
速度：20尺，游泳40尺
力量12（+1） 敏捷21（+5） 体质16（+3）
智力19（+4） 感知10（+0） 魅力14（+2）
技能：洞悉+4，察觉+4
伤害易伤：火焰
伤害抗性：冷冻、闪电；非魔法攻击的钝击、穿刺、挥砍伤害
伤害免疫：强酸、毒素
状态免疫：中毒
感官：盲视60尺，黑暗视觉60尺，被动察觉14
语言：深渊语，炼狱语，心灵感应60尺。
挑战：9（5,000 XP）熟练加值：+4

两栖Amphibious。水生罗斯魔可以在水中和空气中呼吸。
魔法抗性 Magic Resistance。水生罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
牢固记忆Secure Memory。水生罗斯魔免疫冥河之水以及其他任何能够窃取或者修改其记忆，以及侦测或阅读其思想的效应。
水生优势Watery Advantage。浸没在水中时，水生罗斯魔的攻击检定具有优势。
动作Actions
多重攻击Multiattack。水生罗斯魔进行两次啃咬或爪抓攻击。其中一次攻击可以替换为施展一个法术。
啃咬Bite。近战武器攻击：+9命中，触及5尺，单一目标。命中：16(2d10+5)点穿刺伤害，外加9（2d10）点心灵伤害。
爪击Claws。近战武器攻击：+9命中，触及5尺，单一目标。命中：14(2d8+5)挥砍伤害，外加9（2d10）点心灵伤害。
施法Innate Spellcasting 。水生罗斯魔施展如下法术之一，且不需要材料成分，其施法属性为智力（法术豁免DC16)：
随意：黑暗术darkness，侦测魔法detect magic，解除魔法dispel magic，隐身术invisibility (仅自身)
每项3/日：操控水体control water，疯狂冠冕crown of madness，恐惧术fear，暗示术suggestion
记忆窃取Steal Memory (1/日)。水生罗斯魔以60尺内可以看到的一个生物为目标。目标受到14（4d6）点心灵伤害，并且需要进行一次DC16的智力豁免。豁免成功则该生物24小时内免疫该水生罗斯魔的记忆窃取。豁免失败则目标失去所有熟练项；不能施法；不能理解语言；并且如果他的智力和魅力属性值大于5，则变为5。每当目标完成一次长休便可以重新进行豁免，豁免成功时效应终止。一个施展在目标身上的高等复原术greater restoration或者移除诅咒remove curse可以提前结束效应。
传送Teleport。水生罗斯魔可以携带任何穿着或携带的物品传送到60尺内能看见的未被占据的空间里。


督裁罗斯魔

督裁罗斯魔 Yagnoloth

任何想要与尤格罗斯魔签约的人最终都要与督裁罗斯魔打交道。作为狡猾的谈判者，这些奇怪的邪魔会处理雇佣他的尤格罗斯魔同胞的文书。一旦督裁罗斯魔被雇佣，就会把雇主的欲望传达给它所掌管的尤格罗斯魔。
尽管他们被委托去领导较弱的尤格罗斯魔，但督裁罗斯魔最终还是服从奥法罗斯魔和乌特罗斯魔的命令。除了他们的上级，督裁罗斯魔拥有绝对权力，并让麾下尤格罗斯魔服从于它。督裁罗斯魔会遵守它所谈判的契约规定，但是如果情况允许，它总会用一个漏洞来逃避它的责任。
督裁罗斯魔有一条和人类相同大小的胳膊和一条巨人般粗壮的胳膊。在谈判中，督裁罗斯魔露出它的人类手臂，用它来起草和签署合同。当必须炫耀武力或加入战斗时，它会用它的凶猛强大的巨大手臂发动攻击。

督裁罗斯魔Yagnoloth
大型邪魔（尤格罗斯魔），普遍中立邪恶
护甲等级：17（天生护甲）
生命值：147（14d10+70）
速度：40尺
力量19（+4） 敏捷14（+2） 体质21（+5）
智力16（+3） 感知15（+2） 魅力18（+4）
豁免：敏捷+6，智力+7，感知+6，魅力+8
技能：隐匿+8，洞察+6，察觉+6，游说+8
伤害抗性：冷冻、火焰，闪电；非魔法攻击的钝击、穿刺、挥砍伤害
伤害免疫：强酸、毒素
状态免疫：中毒
感官：盲视60尺，黑暗视觉60尺，被动察觉16
语言：深渊语，炼狱语，心灵感应60尺。
挑战：11（7,200 XP）熟练加值：+4

魔法抗性Magic Resistance。督裁罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
动作Actions
多重攻击Multiattack。督裁罗斯魔进行一次闪电之触和一次巨臂攻击，或者它进行一次巨臂攻击并在可用的情况下使用战场狡诈能力，或者使用传送能力。
闪电之触Electrified Touch。近战武器攻击：+8命中，触及5尺，单一目标。命中：27(6d8)点闪电伤害。
巨臂Massive Arm。近战武器攻击：+8命中，触及15尺，单一目标。命中：23(3d12+4)点钝击伤害。如果目标是一个生物，它必须成功通过一次DC16的体质豁免，否则陷入震慑，直到督裁罗斯魔的下个回合结束。
战场狡诈Battlefield Cunning（充能4~6）。在距离督裁罗斯魔60尺内、可以听到它声音的最多两个尤格罗斯魔盟友可以用他们的反应进行一次近战攻击。
生命吮吸Life Leech。督裁罗斯魔触碰距离它15尺范围内的一个失能生物。目标受到36(7d8+4)点黯蚀伤害，督裁罗斯魔获得相当于一半伤害值的临时生命值。目标必须在一次DC16的体质豁免检定中获得成功，否则它的最大生命值将下降黯蚀伤害等额的数值。这种减少会持续到当目标完成一次长休，如果目标的最大生命值降低为0则死亡。
施法Spellcasting。督裁罗斯魔施展如下法术之一，且不需要材料成分，其施法属性为魅力(法术豁免DC16)：
随意：黑暗术darkness，侦测魔法detect magic，解除魔法dispel magic，隐身术invisibility (仅自身)，暗示术suggestion
3/日：闪电束lightning bolt
传送Teleport。督裁罗斯魔可以携带任何穿着或携带的物品传送到60尺内能看见的未被占据的空间里。


瘟疫罗斯魔

瘟疫罗斯魔 Oinoloth
（注：原译作欧诺罗斯魔）

瘟疫罗斯魔是可怖的死亡幽灵，无论走到哪里都会带来污染。对于那些辨识出它们可怕外形的军队，光是它们的外表就会让士兵们溃逃，以免自己在瘟疫罗斯魔所释放的可怕污染中倒下。
瘟疫罗斯魔提供了解决棘手问题的最终方法：杀死所有相关人员。他们被雇佣作为最后的手段，当围攻持续太久或敌军过于强大而无法战胜时才会使用。一旦被召唤，瘟疫罗斯魔就会潜入战场、毒害地面，并让他们遇到的生物沾染污染。有时他们可能被雇佣来解除他们所传播的污染，但是这样做的代价是高昂的，最终结果往往是使他们所拯救的生物变成虚弱的病夫。

瘟疫罗斯魔Oinoloth
中型邪魔（尤格罗斯魔），普遍中立邪恶
护甲等级：17（天生护甲）
生命值：119（14d8+56）
速度：40尺
力量19（+4） 敏捷17（+3） 体质18（+4）
智力17（+3） 感知16（+3） 魅力19（+4）
豁免：体质+8，感知+7
技能：隐匿+8，威吓+8，察觉+7
伤害抗性：冷冻、火焰、闪电；非魔法攻击的钝击、穿刺、挥砍伤害
伤害免疫：强酸、毒素
状态免疫：中毒
感官：盲视60尺，黑暗视觉60尺，被动察觉17
语言：深渊语，炼狱语，心灵感应60尺。
挑战：12（8,400 XP）熟练加值：+4

魔法抗性 Magic Resistance。瘟疫罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
动作Actions
多重攻击Multiattack。瘟疫罗斯魔进行两次爪击，并使用施法或传送能力。
爪击Claws。近战武器攻击，+8命中，触及5尺，单一目标。命中：14（3d6+4）点挥砍伤害，外加22（4d10）点黯蚀伤害。
腐化治疗Corrupted Healing（充能6）。瘟疫罗斯魔接触一个离他5尺范围内的自愿生物。目标重新获得所有生命值。此外，瘟疫罗斯魔可以终结目标身上的一种疾病，或消除目标身上的下列条件之一：目盲、耳聋、麻痹或中毒。然后目标获得1层力竭，其最大生命值降低7 (2d6）。这个减少效果只能通过祈愿术wish或者在同一小时内对目标施展三次高等复原术greater restoration来移除。如果目标的最大生命值降低为0，则死亡。
施法Spellcasting。瘟疫罗斯魔施展如下法术之一，且不需要材料成分，其施法属性为魅力(法术豁免DC16)：
随意：黑暗术darkness，侦测魔法detect magic，解除魔法dispel magic，怪物定身术hold monster，隐身术invisibility (仅自身)
每项1/日：弱智术feeblemind，法术无效结界Globe of Invulnerability
传送Teleport 。瘟疫罗斯魔可以携带任何穿着或携带的物品传送到60尺内能看见的未被占据的空间里。
附赠动作Bonus Actions
瘟疫使者Bringer of Plagues（充能5~6）。瘟疫罗斯魔污染以它为中心30尺半径球形范围区域。污染持续24小时。当污染在区域内生效时，该区域内所有普通植物枯萎死亡。
此外，当一个生物移动进入污染区域或在区域内开始其回合时，该生物必须进行一次DC16的体质豁免。豁免失败则该生物受到14（4d6）点黯蚀伤害并陷入中毒。豁免成功则该生物在接下来的24小时内免疫瘟疫罗斯魔带来的污染。
中毒生物不能恢复生命值。每过24小时，中毒的生物就可以重新进行一次豁免。豁免失败则该生物的最大生命值降低5 (1d10)。这种减少效果将持续到中毒结束，如果目标的最大生命值降低到0，则死亡。该生物成功豁免三次之后，中毒效果结束。


引渡罗斯魔

引渡罗斯魔 Merrenoloth

引渡罗斯魔是冥河上冷酷无情的船夫，可以在最恶劣的风暴中完美掌控着他们的船只，不偏航。引渡罗斯魔操持着他们炽热的船桨，让任何强行登上它们船只的人感到恐惧。

巢穴动作Lair Actions
先攻轮到20时（出现等值时视为后手），引渡罗斯魔可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种效应：

狂风Gale。距离船60尺的空中充满了呼啸狂风。直到下一轮先攻到20为止，这个区域会变为困难地形，当一个中型或更小的生物飞行进入这个区域或者以飞行状态在该区域里开始其回合时，它必须成功进行一次DC13的力量豁免，否则它被击倒。

推进Propel。一股强劲的风推动着这艘船，使它的速度增加了30英尺，直到下一轮先攻为20时为止。

修补Repair。船只恢复22（4d10）点生命值。

区域效应Regional Effects
引渡罗斯魔赋予它的船只以魔法，可以产生以下一种或多种效果:

  • 绝不偏航Unerring。这艘船总是按照朝向引渡罗斯魔设定的目标地点的航线行驶。
  • 从不沉没Unsinkable。即使船身破损，船也不会沉。

如果引渡罗斯魔死了。这些效果在1d6小时内消失。

引渡罗斯魔Merrenoloth
中型邪魔（尤格罗斯魔），普遍中立邪恶
护甲等级：13
生命值：40（9d8）
速度：30尺，游泳40尺
力量8（-1） 敏捷17（+3） 体质10（+0）
智力17（+3） 感知14（+2） 魅力11（+0）
豁免：敏捷+5，智力+5
技能：历史+5，自然+5，察觉+4，生存+4
伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍伤害
伤害免疫：强酸、毒素
状态免疫：中毒
感官：盲视60尺，黑暗视觉60尺，被动察觉14
语言：深渊语，炼狱语，心灵感应60尺。
挑战：3（700 XP）熟练加值：+2

魔法抗性 Magic Resistance。引渡罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
动作Actions
多重攻击Multiattack。引渡罗斯魔进行一次船桨攻击以及一次恐惧凝视。
船桨Oar。近战武器攻击：+5命中，触及5尺，单一目标。命中：8（2d4+3）点火焰伤害。
恐惧凝视Fear Gaze。引渡罗斯魔选择距离60尺以内它能看见的一个生物。目标必须成功进行一次DC13的感知豁免，否则他将陷入对引渡罗斯魔的恐慌，持续1分钟。陷入恐慌的目标可以在自己的每个回合结束时重复豁免，成功后该效果解除。
施法Spellcasting。引渡罗斯魔施展如下法术之一，且不需要材料成分，其施法属性为智力(法术豁免DC13)：
随意：魅惑人类charm person, 黑暗术darkness, 侦测魔法detect magic, 解除魔法dispel magic,造风术gust of wind
3/日：操纵水体control water
附赠动作Bonus Actions
传送Teleport。引渡罗斯魔可以携带任何穿着或携带的物品传送到60尺内能看见的未被占据的空间里。


披甲罗斯魔

披甲罗斯魔 Canoloth
（注：原译作卡诺罗斯魔）

披甲罗斯魔是一种荣耀的护卫犬。如果你必须雇佣一只，只需确切了解它的任务。我经常发现，我可以利用一个相关的漏洞，直接跳过它们。 ——魔邓肯

作为一种尤格罗斯魔，披甲罗斯魔是邪恶势力雇佣的邪魔追踪者和守护者。它们更愿意签订契约来保护珍贵的宝藏和重要的地点。它们总是严格按照要求去做，从来没有更多，从来没有更少。
披甲罗斯魔拥有足够敏锐的感官，可以精确定位附近隐形的生物的位置，对任何针对它们进攻的威胁，披甲罗斯魔都会做出不露破绽的反应。此外，它们会发出一个魔法的扭曲场，阻止附近的生物进行传送。披甲罗斯魔以迅速而可怕的力量对抗入侵者，伸出长长的带刺舌头抓住敌人并将其拉近。接下来会发生什么取决于契约。除非被指示杀死猎物，否则披甲罗斯魔只会抓住俘虏，但如果得到命令，它会将猎物肢解。

披甲罗斯魔Canoloth
中型邪魔（尤格罗斯魔），普遍中立邪恶
护甲等级：16（天生护甲）
生命值：120（16d8+48）
速度：50尺
力量18（+4）敏捷10（+0）体质17（+3）
智力5（-3） 感知17（+3）魅力12（+1）
技能：调查+3，察觉+9
伤害抗性：冷冻，火焰，闪电；非魔法攻击的钝击、穿刺、挥砍伤害
伤害免疫：强酸，毒素
状态免疫：中毒
感官：真实视觉120尺，被动察觉19
语言：深渊语，炼狱语，心灵感应60尺
挑战等级：8（3,900xp） 熟练加值：+3

维度锁Dimensional Lock。其他生物不能传送出入距离披甲罗斯魔60尺内的空间，任何这样的尝试被浪费。
魔法抗性Magic Resistance。披甲罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
超凡感官Uncanny Senses。除非陷入失能，否则披甲罗斯魔不会被突袭。
动作Actions
多重攻击Mutiattack。披甲罗斯魔发动一次啃咬或舌击，和一次爪击。
啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）点穿刺伤害，外加18（4d8）点力场伤害。
爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）点挥砍伤害，外加9（2d8）点力场伤害。
舌击Tongue。近战武器攻击：命中+7，触及30尺，单一目标。命中：10（1d12+4）点穿刺伤害，外加7（2d6）点强酸伤害。如果目标为中型或更小，它被擒抱（逃脱DC15），被拉向披甲罗斯魔30尺，并束缚直到擒抱结束。披甲罗斯魔同一时间只能用舌头擒抱一个目标。


强硬罗斯魔

强硬罗斯魔 Dhergoloth
（注：原译作德格罗斯魔）

强硬罗斯魔的头部不会随着其剧烈旋转的躯干一起旋转，其躯干可以从跳舞的腿旋转到不同的方向。
我想做一个活体解剖，看看这是怎么回事。 ——魔邓肯

作为一种尤格罗斯魔，强硬罗斯魔如同毁灭的旋风般冲入战场，用从他们矮胖的枪管状的身体上伸出来的五副爪子发起猛攻。它们签订契约镇压起义，清除乌合之众，消灭侦察兵和散兵，它们陶醉于它们制造的屠杀，它们欢乐的笑声盖过了受害者的尖叫。
由于强硬罗斯魔和蛮战没有什么差别，雇主在指导它们时必须小心谨慎。它们可以处理简单的任务，而不需要花很多时间来解决。然而，当让它们做任何复杂的事情时，它们要么忘记了它们被告知的事情，要么根本不听，然后把为它们设定的任务搞砸了。

强硬罗斯魔Dhergoloth
中型邪魔（尤格罗斯魔），普遍中立邪恶
护甲等级：15（天生护甲）
生命值：119（14d8+56）
速度：30尺
力量17（+3）敏捷10（+0）体质19（+4）
智力7（-2） 感知10（+0）魅力9（-1）
豁免：力量+6
伤害抗性：冷冻，火焰，闪电；非魔法攻击的钝击、穿刺、挥砍伤害
伤害免疫：强酸，毒素
状态免疫：中毒
感官：盲视60尺，黑暗视觉60尺，被动察觉10
语言：深渊语，炼狱语，心灵感应60尺
挑战等级：7（2,900xp） 熟练加值:+3

魔法抗性Magic Resistance。强硬罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
动作Actions
多重攻击Mutiattack。强硬罗斯魔发动两次爪击。
爪击Claws。近战武器攻击：命中+6，触及5尺，单一目标。命中：12（2d8+3）点力场伤害。
猛爪击Flailing Claws（充能5~6）。强硬罗斯魔直线移动至多相当于自身速度的距离，选择移动期间距其5尺内的每个生物为目标。目标必须通过DC14的敏捷豁免，否则受到22（3d12+3）点力场伤害。
施法Spellcasting。强硬罗斯魔施展如下法术之一，且不需要材料成分，其施法属性为魅力（法术豁免DC10)：：
随意：黑暗术darkness，恐惧术fear
传送Teleport。强硬罗斯魔可以携带任何穿着或携带的物品传送到60尺内能看见的未被占据的空间里。


弗林德

弗林德 Flind

当恶魔领主耶诺古想要创造一个特别可怕的庞大战团领袖时，他把一个异常强大和邪恶的豺狼人变成了一个被称为弗林德的恶魔战士。
一支崇拜恶魔领主的战团只能有一只弗林德豺狼人，这生物安排战团的路线。由于它与耶诺古的特殊联系，弗林德利用神赐的预兆与恶魔般的洞察力来指引豺狼人在时机成熟时向弱小的猎物进行屠杀。
不像其他类人生物的领导者那样可能躲在他们的爪牙身后，一只弗林德豺狼人在战斗中身先士卒。被它击中的人因为它连枷的缘故会遭受剧痛，麻痹，以及迷惑。

弗林德Flind
中型邪魔（豺狼人），混乱邪恶
护甲等级：16（链甲）
生命值：127（15d8+60）
速度 30尺
力量20（+5）敏捷14（+2）体质19（+4）
智力11（+0）感知13（+1）魅力12（+1）
豁免：体质+8，感知+5
技能：威吓+5，察觉+5
感官：黑暗视觉60尺，被动察觉15
语言：豺狼人语，深渊语
挑战等级：9（5000XP） 熟练加值+4

嗜血光环Aura pf Blood Thirst。如果弗林德未失能，其周围10尺范围内的任何拥有 横冲直撞Rampage 特性的生物都能够以一个附赠动作发动一次 啃咬Bite 攻击。
动作Actions
多重攻击Multiattack。弗林德发动一次混沌连枷攻击、一次痛苦连枷攻击、一次麻痹连枷攻击。或者，它发动三次长弓攻击。
混沌连枷Flail of Chaos。近战武器攻击：命中+9，触及5尺，单一目标。命中：10（1d10+5）钝击伤害，并且目标必须进行一次DC16的感知豁免。如果豁免失败，目标必须使用其反应动作（如果可用）对其范围内的任意生物（弗林德除外）进行一次近战攻击。如果附近没有生物，目标会以随机方向移动一半速度的距离。
痛苦连枷Flail of Pain。近战武器攻击：命中+9，触及5尺，单一目标。命中：10（1d10+5）钝击伤害加上16（3d10）精神伤害。
麻痹连枷Flail of Paralysis。近战武器攻击：命中+9，触及5尺，单一目标。命中：10（1d10+5）钝击伤害，目标必须成功通过DC16的体质豁免检定否则麻痹直到它的下一回合结束。
长弓Longbow。远程武器攻击：命中+6，射程150/600尺，单一目标。命中：6（1d8+2）穿刺伤害。


飞首

飞首 Vargouille

尖叫着，摇摆着，伴随恐怖的面容——一个与身体分离开的头颅并且在代替耳朵部位是一对翅膀，飞首从深渊中升腾并闯入各个其他位面，就像卡瑟利，在那里他们能构成威胁。每一只飞首都携带着一种可以创造更多同类的致命疾病，而一群煽动着翅膀的飞首将诞生一场混乱与邪恶的瘟疫。
成群结队的飞首挥舞着双翼穿梭在深渊的洞穴和天空中，它们很少受到强大且智慧的恶魔的重视，因为飞首根本无法对他们造成任何威胁。甚至于那些最弱小的恶魔，像是 怯魔Manes 和 原魔Dretch ，也只会在遇到大量飞首时才会略感恐惧。在下层位面，飞首很少能吃到小虫子以外的活物，它们更常见的粮食，来自被恶魔杀死的那些恶魔，而它们会将尸体留下的脓水全数吸光。
因为飞首对活物的饥渴，因此它们有时会更倾向于离开下层位面。导致有时候，飞首会恶魔被其他位面所召时悄悄趴在恶魔身上，来跟随恶魔前去其他位面。凡人为了控制应召恶魔而采取的预防措施几乎注意不到这个偷渡者的存在。而这，也是绝大部分飞首逃来这个世界的方式。
在物质层上自由遨游的飞首对所有生物而言都是可怕的威胁，尤其是类人生物。他们可怕的尖啸会让其他生物感到恐惧而瘫痪，而这样的受害者也会更容易受到它们咒吻的诅咒。诅咒会慢慢的将那些受害者化为深渊魂灵的容器，引起可怕的外形转变。短短几个小时内，受害者的耳朵就会长成翅膀一样的肢体，他的头上会长出邪魔样的外观——像犄角、獠牙、或是触须之类的。而在诅咒的最后时刻，受害者的头颅会脱离它的身躯，伴随着喷涌而出的血泉，化为一具新的飞首。日光与法术 昼明术daylight 的明亮光照可以延缓这种诅咒的转变；但说到底，只有魔法才能防止这样的诅咒进一步强化。

飞首 Vargouille
微型邪魔，普遍混乱邪恶
护甲等级：12
生命值：13（3d4+6）
速度：5尺，飞行40尺
力量6（-2） 敏捷14（+2） 体质14（+2）
智力4（-3） 感知7（-2） 魅力2（-4）
伤害抗性：冷冻、火焰、光耀
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动察觉8
语言：理解深渊语、地狱语、以及该生物成为飞首前知晓的语言，但都不会说
挑战等级：1（200 XP） 熟练加值：+2

动作Actions
啃咬 Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害，外加10（3d6）点毒素伤害。
咒吻Kiss。飞首亲吻一个在其周围5尺范围内的 失能Incapacitated 类人生物。该目标生物必须成功通过DC 12的魅力豁免检定，豁免失败将被诅咒。诅咒期间，诅咒对象的魅力属性无法被增加，且只要诅咒对象不处于日光或是法术 昼明术daylight 的效应范围内，他的头部的外貌就会越来越趋于邪魔化，导致每个小时它的魅力属性都将减少1点。当诅咒目标的魅力属性变为2时，目标将死亡，而它的头将脱离身体，成为一只新的飞首。在对象被诅咒彻底转化之前，对其施展一次法术 移除诅咒remove curse、高等复原术greater restoration、或是类似的法术便可以终止这一诅咒。若诅咒被解除，诅咒带来的影响与变化也会复原。
慑人尖啸Stunning Shriek。飞首大声尖啸，任何处于飞首周围30尺范围内且能听到飞首叫声的类人生物与野兽都必须成功通过一次DC 12的感知豁免，豁免失败将陷入 恐慌Frightened 状态，持续直至飞首下一回合结束。因此 恐慌Frightened 时，生物还会陷入 震慑Stunned 状态。如果目标通过了这次豁免，或是它身上的慑人尖啸效应结束，这一目标就将在接下来的1小时内，免疫于任何飞首的慑人尖啸动作项。


犬魔

犬魔 Barghest

许久之前，地精的大能者—玛格鲁比耶特与炎狱将军定下契约以寻求帮助。为此，炎狱将军派遣手下的尤格罗斯魔誓死效忠于地精之神。然而，当时间达到检验玛格鲁比特对这份契约的忠诚度时，他却背弃这份协议。作为复仇的行动，炎狱将军创造了一种灵魂吞噬者——犬魔来吞噬类地精的灵魂。
炎狱将军赋予每个犬魔的任务就是吞噬灵魂，犬魔通过杀戮生物并吞噬它们的身体来夺取灵魂，它们尤其喜欢地精。
每一个饥饿的犬魔都渴望完成任务并重返焦炎地狱，直接在炎狱将军领导的尤格罗斯魔军团中服役，但是它并没有不加区别地杀死所有的类地精。通过吞噬地精领袖和其他有权势地精的灵魂，这个犬魔在下层界将获得更高的地位。通常情况下，犬魔们隐秘的保持他们的本性，并在时机成熟时捕食独行的地精，直到它们成年且足够强壮，能够找到更强壮的猎物。
犬魔通常会避免接触较大的明火。任何比它们身体大的火焰会被认为是通往焦炎地狱的通道，并将这些犬魔驱逐到那个位面，在那里它们可能会被其他尤格罗斯魔奴役或杀死。

许久之前，地精的大能者—玛格鲁比耶特与炎狱将军定下契约以寻求帮助。为此，炎狱将军派遣手下的尤格罗斯魔誓死效忠于地精之神。然而，当时间达到检验玛格鲁比特对这份契约的忠诚度时，他却背弃这份协议。作为复仇的行动，炎狱将军创造了一种灵魂吞噬者——犬魔来吞噬类地精的灵魂。
炎狱将军赋予每个犬魔的任务就是吞噬灵魂，犬魔通过杀戮生物并吞噬它们的身体来夺取灵魂，它们尤其喜欢地精。
每一个饥饿的犬魔都渴望完成任务并重返焦炎地狱，直接在炎狱将军领导的尤格罗斯魔军团中服役，但是它并没有不加区别地杀死所有的类地精。通过吞噬地精领袖和其他有权势地精的灵魂，这个犬魔在下层界将获得更高的地位。通常情况下，犬魔们隐秘的保持他们的本性，并在时机成熟时捕食独行的地精，直到它们成年且足够强壮，能够找到更强壮的猎物。
犬魔通常会避免接触较大的明火。任何比它们身体大的火焰会被认为是通往焦炎地狱的通道，并将这些犬魔驱逐到那个位面，在那里它们可能会被其他尤格罗斯魔奴役或杀死。

犬魔 Barghest
大型邪魔，普遍中立邪恶
护甲等级：17（天生护甲）
生命值：60（8d10+16）
速度：60尺（在地精形态下30尺）
力量19（+4）敏捷15（+2）体质14（+2）
智力13（+1）感知12（+1）魅力14（+2）
技能：欺诈+4，恐吓+4，察觉+5，隐匿+4
伤害抗性：冷冻、光耀；非魔法攻击的钝击、穿刺、挥砍伤害
伤害免疫：毒素、强酸
状态免疫：中毒
感官：盲视60尺，黑暗视觉60尺，被动察觉15
语言：深渊语，地精语，通用语，炼狱语，心灵感应60尺
挑战等级：4（1,100 XP） 熟练加值+2

火焰放逐Fire Banishment。当犬魔的回合开始时，如果它将被至少10尺高或宽火焰吞噬，那它必须成功通过DC 15的魅力豁免，如不成功则被立刻驱逐回 焦炎地狱Gehenna 。
灵魂饲喂Soul Feeding。犬魔能吞食它刚刚杀死或死亡时间不超过10分钟的类人生物或精类生物的尸体。这个吞食动作持续至少一分钟，而且将破坏受害者的身躯。这个受害者的灵魂件困在犬魔体内24小时，之后他将被犬魔彻底消化。但是在消化期间内如果犬魔死亡，受害者的灵魂将得到释放。当生物的灵魂被困在犬魔体内时，对其施展的任何形式的复活法术都有50%概率失败并浪费。
动作Actions
多重攻击Multiattack。犬魔发动一次啃咬和一次爪击。
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一生物。命中：13（2d8+4）的穿刺伤害。
爪击Claw。近战武器攻击：命中+6，触及5尺，单一生物。命中：8（1d8+4）的挥砍伤害。
施法Spellcasting。犬魔施展以下法术之一，无需材料成分，且使用魅力作为其施法属性（法术豁免DC12）。
随意：浮空术levitate、次级幻象minor illusion、行动无踪pass without trace
每项1/日：魅惑人类charm person、任意门dimension door、暗示术suggestion
附赠动作Bonus Actions
变形Change Shape。犬魔可以变形成一只小地精或是变回它本来面目。除了它的大小和速度，它的所有数据均不会发生改变，任何犬魔穿戴或携带的装备都不会产生影响。当犬魔死亡时他将变回真实形态。


卓格洛斯魔

卓格洛斯魔 Draegloth

卓格洛斯魔是由罗丝的一位精灵祭司在一个渎神的、危险的仪式中创造的恶魔，在这个仪式中，它被注入了制造者的精类本质和迷诱魔的邪魔本质。这种仪式很少成功，但罗丝的忠实信徒认为它值得冒险，因为所得到的生物被赋予了天生的魔法和身体力量。卓格洛斯魔通常服务于它的制造者，将它对毁灭的渴望赋予制造者战胜对手的计划。
卓格洛斯魔是一种食人魔大小的四臂两足动物，紫色皮肤，头发苍白。它的两只手臂肌肉发达，末端有锋利的爪子；另外两个是精灵手臂的大小和形状，能够做出精致的动作。尽管这种生物肌肉发达，但却像精灵一样优雅。它野兽般的脸上长着发光的红眼睛，狗一样的鼻子，还有一张满是锋利牙齿的嘴。
在被遗忘的国度，魔索布莱城的卓尔贵族世家中，一位高级女祭司成功地创造出一只卓格洛斯魔被视为罗丝对其世家青睐的标志，也是恶魔领主漠视家族的没有这一天赋的对手的标志。这一造物促使世家的领导人开始制定新的计划，在卓格洛斯魔完全长大后打击对手。这些计划以卓格洛斯魔为重要角色，因为它的能力可以在与没有卓格洛斯魔的世家的战斗中扭转局势。
虽然卓格洛斯魔在罗丝的邪教的计划中扮演着重要角色，但卓格洛斯魔不能超越在该邪教中祭司的受欢迎仆人的地位。在卓格洛斯魔被赋予任何职责之前，它会接受指令，接受为其设置的角色，而不是挑战权威。大多数卓格洛斯魔都非常讨厌别人的命令，但由于他们的训练，他们通常会把挫折感发泄在制造者的敌人身上，而不是发泄在制造者身上。一个无法抑制自己野心的卓格洛斯魔可能会抛弃它的制造者自立谋生。目前尚不清楚这些反叛的卓格洛斯魔是否是罗丝播种混乱计划的一部分。

卓格洛斯魔Draegloth
大型邪魔（恶魔），普遍混乱邪恶
护甲等级：15（天生护甲）
生命值：123（13d10+52）
速度：30尺
力量20（+5）敏捷15（+2）体质18（+4）
智力13（+1）感知11（+0）魅力11（+0）
技能：察觉+3，隐匿+5
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉13
语言：深渊语，精灵语，地底通用语
挑战等级：7（2900xp） 熟练加值 +3

精类血统Fey Ancestry。卓格洛斯魔对抗魅惑时进行的豁免检定具有优势，并且不会因魔法而陷入睡眠。
动作Actions
多重攻击Mutiattack。卓格洛斯魔发动一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：16（2d10+5）穿刺伤害。
爪击Claw。近战武器攻击：命中+8，触及10尺，单一目标。命中：16（2d10+5）挥砍伤害。
施法Spellcasting。卓格洛斯魔施展以下法术中的一个，且不需要材料成分，以魅力为施法关键属性（法术豁免DC11）：
随意：舞光术dancing lights，黑暗术darkness
每项1/日：困惑术confusion，妖火faerie fire


塔那罗克魔

塔那罗克魔 Tanarukk

我相信怨恨是一个很好的激励因素。但是不加控制的愤怒？除了更大的混乱，这几乎不会导致任何事。 ——塔莎

当恶魔的影响腐蚀了一个民族或一个组织的领导层时，领导者们可能会使用深渊魔法来制造塔那罗克魔，使用这些凶猛的武者来增强追随者的力量。
恶魔领主巴弗灭很乐意与那些恳求祂给予权力的人分享创造塔那罗克魔的秘密；格乌什的邪教也为此掌握了一种仪式，并将其授予那些被认为有价值的人。无论使用什么程序，都会腐蚀接受试验者，将其转化为邪恶的邪魔。
尽管塔那罗克魔被视为可怕的战士，他们对战场外的盟友构成了威胁。在非战斗状态下，塔那罗克魔具有破坏性和易变性，普遍会被盟友监禁。如果不受约束，一个自由的塔那罗克魔就会大发雷霆，试图用武力接管。大多数此类政变都失败了，但代价高昂。如果一个塔那罗克魔真的夺取了一个团体的领导权，他们必然会选择鲁莽的袭击甚至战争。

塔那罗克魔Tanarukk
中型邪魔（恶魔），普遍混乱邪恶
护甲等级：14（天生护甲）
生命值：95（10d8+50）
速度：30尺
力量18（+4）敏捷13（+1）体质20（+5）
智力9（-1）感知9（-1）魅力9（-1）
技能：威吓+2，察觉+2
伤害抗性：火焰，毒素
感官：黑暗视觉60尺，被动察觉12
语言：深渊语，通用语，加上任意一种语言
挑战等级：5（1800xp） 熟练加值 +3

魔法抗性Magic Resistance。塔那罗克魔对抗法术和魔法效应时进行的豁免检定具有优势
动作Actions
多重攻击Mutiattack。塔那罗克魔发动一次啃咬和一次巨剑攻击。
啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d8+4）穿刺伤害。
巨剑Greatsword。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）挥砍伤害。
附赠动作Bonus Actions
好斗Aggressive。塔那罗克魔向它可见的一个敌人移动至多相当于其速度的距离。
反应Reactions
无羁之怒Unbridled Fury。作为被近战攻击命中的反应，塔那罗克魔可以向攻击者发动一次带优势的啃咬或巨剑攻击。


嚎兽

嚎兽 Howler

在看到嚎兽之前出现便会听到它们的嚎叫声。即使在很远的地方，听众也会对其声音感到畏缩，并在意识到声音越来越近时感到恐惧。当嚎兽四处游荡时，勇气不足以让人挺身而出对抗它们。
这些噩梦般的怪物原生于喧癫空隧，但它们也能在许多下层位面中找到，在那里它们会被训练作为战犬。某种程度上，嚎兽可以被驯化，但必须是粗暴的训练，迫使它们将训练师当做族群无可争辩的头领。嚎兽群落在血战战场上奔涌，同时也为具有足以命令它们的力量和残忍的邪恶凡人服务。
嚎兽依靠速度，数量以及它们撕碎心智的嚎哭来使猎物在被它们撕裂之前便陷入走投无路的境地。嚎哭声会淹没受害者的心智，让其无法进行复杂的思考。他们只能瞪大眼睛，在战场上蹒跚而行，寻找安全的庇护所。出于这个原因，邪魔们因此十分看重嚎兽，因为在战斗的关键时刻，他们的嚎哭可以令敌人动弹不得。

嚎兽Howler
大型邪魔，普遍混乱邪恶
护甲等级：16（天生护甲）
生命值：90（12d10+24）
速度：40尺
力量17（+3） 敏捷16（+3） 体质15（+2）
智力5（-3） 感知14（+2） 魅力6（-2）
技能：察觉+5
伤害抗性：冷冻，火焰，闪电；非魔法攻击的钝击、穿刺、挥砍
状态免疫：恐慌
感官：黑暗视觉60尺，被动察觉 15
语言：懂得深渊语但不会说
挑战等级：8（3,900xp） 熟练加值+3

集群战术Pack Tactics。如果嚎兽有至少一个盟友在目标生物5尺距离内且未处于失能状态，则嚎兽对该生物发动的攻击检定具有优势。
动作 Actions
多重攻击Multiattack。嚎兽发动两次撕咬攻击。
撕咬Rending Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：10（2d6+3）穿刺伤害，若目标陷入恐慌，则再加22（4d10)心灵伤害。这一攻击无视伤害抗性。
裂魂哭嚎Mind-Breaking Howl（充能4~6）。嚎兽发出恸哭一般的嚎叫，在60尺锥状区域内每个未耳聋的生物必须成功通过DC16的感知豁免否则受到16（3d10）心灵伤害并直到嚎兽的下一个回合结束陷入恐慌。当一个生物因为嚎哭陷入恐慌时，其速度减半并陷入失能。豁免成功的目标在接下来24小时内免疫所有嚎兽的裂魂哭嚎能力。


云巨人欢笑者

云巨人欢笑者 Cloud Giant Smiling One

欢笑者是视尊崇和效仿曼诺的诡计与欺骗高于一切的云巨人。他们是最高明的骗子，极尽花招、欺骗、误导和魔法之能事追求财富。他们的天性难以预料，还有着缺德的幽默感。欢笑者的行为僭越了礼节的所有界限，以至低俗的无赖都会认为他们的所作所为有失体面。
“欢笑者”这个名字来源于他们佩戴的古怪双面面具。双面面具的其中一半是笑脸，看起来往往更像是假笑或得意洋洋的讥笑，而非宜人的笑脸。另一半双面面具皱着眉，表明欢笑者对它们处于风暴巨人之后的第二序位位置的不满。双面面具象征着云巨人欢笑者的信仰，与此同时欢笑者面部的真实表情也隐藏在面具之下。

云巨人欢笑者 Cloud Giant Smiling One
巨型巨人，普遍混乱中立
护甲等级：15（天生护甲）
生命值：250（20d12+120）
速度：40尺，飞行40尺（悬浮）
力量26（+8） 敏捷12（+1） 体质22（+6）
智力15（+2） 感知16（+3） 魅力17（+3）
豁免：体质+10，智力+6，魅力+7
技能：欺瞒+11，洞悉+7，察觉+11，巧手+9
感官：被动察觉17
语言：通用语，巨人语
挑战等级：11（7200XP） 熟练加值+4

操控天气（八环法术）Control Weather (8th-level Spell)。巨人可以施放法术操控天气Control Weather，无需材料成分，使用魅力作为施法属性。
动作Actions
多重攻击Multiattack。巨人进行两次猛击或两次念力打击。
猛击Slam。近战武器攻击：命中+12，触及10尺，单一目标。命中：21（3d8+8）钝击伤害加上5（1d10）心灵伤害。
念力打击Telekinetic Strike。远程武器攻击：命中+7，射程240尺，单一目标。命中：25（4d10+3）力场伤害。
变化形体Change Shape。巨人如魔法般变形成它看到的野兽或者类人生物，或者回到他的真实形态。巨人穿着或携带的任何装备都会被新形态吸收。他的数据，除了它的体形外，在每种形态下都是相同的。如果他死了，它变回其真实形态。
施法Spellcasting。巨人施展以下法术之一，无需材料成分，且以魅力为其施法属性（法术豁免DC15）：
随意：侦测魔法，云雾术，光亮术，次级幻影
每项3/日：隐形术，无声幻影，暗示术，羽落术，巧言术
每项1/日：气化形体，高等幻影
附赠动作Bonus Actions
腾云步Cloud Step（充能4~6）。巨人和他携带、穿着的所有装备传送到至多60尺内一个他能看见且未被占据的位置。


火巨人无畏者

火巨人无畏者 Fire Giant Dreadnought

我第一次看到火巨人无畏者的时候，曾怀疑过这种巨人能否动得起来。很快，我发现我错了。 ——魔邓肯

大部分火巨人不仅尊重力量，还重视锻造的技巧。火巨人的铸造厂集神殿、学校、试验场和政治中心功能于一体，是任何火巨人社群的核心。
那些以体魄为先的火巨人常被吩咐去做锻造风箱、搬运煤炭之类最底层的工作。然而，他们中最强壮的巨人可以通过担任一种独有的职位——无畏者，来胜过他人并提升等级。
强大的火巨人无畏者挥舞着两面如同犁刀般的巨盾。这些盾牌外部有尖刺，内部中空，一有危险迹象，火巨人无畏者就会将炽热的煤炭倒入其中。无畏者可以使用他的两面盾牌，对朝着任何攻击他的人竖起一堵热焰之墙。无畏者结束战斗之时，敌人往往变成了一地冒烟的残骸。
在没有战斗的时候，火巨人无畏者使用他们的盾牌将大量煤炭、石块和矿石推运向铸造厂，以维持他们的力量。火巨人无畏者偶尔也会被上级巨人要求随战争或外交代表团出访，其凶猛和威慑性的举止能增强代表团的地位。

火巨人无畏者 Fire Giant Dreadnought
巨型巨人，普遍守序邪恶
护甲等级：21（板甲，双持盾牌）
生命值：187（15d12+90）
速度：30尺
力量27（+8） 敏捷9（-1） 体质23（+6）
智力8（-1） 感知10（+0） 魅力11（+0）
豁免：敏捷+4，体质+11，魅力+5
技能：运动+13，察觉+5
伤害免疫：火焰
感官：被动察觉15
语言：巨人语
挑战等级：14（11500XP） 熟练加值+5

双持盾牌 Dual Shields。巨人持有两面盾牌，一共为他提供+3 AC（已计入上文数据）。
动作Actions
多重攻击 Multiattack。巨人进行两次炎盾或投石攻击。
炎盾 Fireshield。近战武器攻击：+13命中，触及5尺，单一目标。命中：22（4d6+8）钝击伤害，外加7（2d6）火焰伤害，与7（2d6）穿刺伤害。
投石Rock。远程武器攻击：命中+13，射程60/240尺，单一目标。命中：30（4d10+8）钝击伤害。
坚盾冲锋Shield Charge（充能5~6）。巨人在一条直线上移动30尺并能穿过任何小于巨型的生物的空间。在这次移动中它首次进入一个生物的空间时，目标生物必须成功通过一次DC21的力量豁免，豁免失败者将受到36（8d6+8）钝击伤害加14（4d6）火焰伤害，并被推至 30 英尺远和应击倒地。


霜巨人永恒者

霜巨人永恒者 Frost Giant Everlasting One

霜巨人如果想要保住他的地位或者在序位中晋升，他必须周而复始地与强大的敌人单挑。有些霜巨人寻求有助于他们的魔法力量，可是附魔的物件有被别人夺走或者遗失的风险。因此，真正的强大仰赖于霜巨人自身的力量。在这条真理的指引下，一些霜巨人可能会去谋求来自 毁灭者瓦普拉克 Vaprak the Destroyer 的神之馈赠。
瓦普拉克是一位被食人魔和巨魔崇拜的强大又饥饿的贪婪神祇。瓦普拉克喜欢以荣耀的幻梦引诱霜巨人，然后就让他们做自相残杀的血腥噩梦。无论是面对这种幻象不退缩的霜巨人，还是向 索列姆 Thrym 的牧师报告情况的霜巨人都会承受更多的幻象梦境。如果有霜巨人像食人魔或巨魔一样沉浸于瓦普拉克创造的美梦与噩梦中，祂会安排一只巨魔踏上神圣的征程，寻找这名霜巨人并与他秘密会面。这只巨魔以瓦普拉克的名义献出自己的身体，任霜巨人吞食。只有最勇敢、最坚定的霜巨人才能完成如此血淋淋的盛宴。
连骨带肉地吃完这整只瓦普拉克派来的巨魔后，这位霜巨人就成为了霜巨人永恒者。他获得了惊人的力量，暴躁的脾气，以及巨魔的再生能力。依靠这份馈赠，霜巨人永恒者能迅速得到首领称号，并在数十年内内轻易击退竞争对手。
然而，如果这位霜巨人永恒者没有为瓦普拉克带来足够的荣耀，或者没有屈从于瓦普拉克的幻象梦境，他的伤口将长期难以愈合。除此以外的症状还有皮肤褪色、疣状疤痕以及长出畸形的身体部位，如额外的指头、肢体甚至头颅。从此，霜巨人永恒者染指瓦普拉克的罪状将再也无法隐藏——他要么被杀死，要么从他的氏族中被流放。有时，霜巨人永恒者的小群体会聚在一起甚至繁衍生息，将“祝福”和对瓦普拉克的崇拜代代相传。

霜巨人永恒者 Frost Giant Everlasting One
巨型巨人，普遍混乱邪恶
护甲等级：15（拼凑甲）
生命值：189（4d12+98）
速度：40尺
力量25（+7） 敏捷9（-1） 体质24（+7）
智力9（-1） 感知10（+0） 魅力12（+1）
豁免：力量+11，体质+11，感知+4
技能：运动+11，察觉+4
伤害免疫：冷冻
感官：黑暗视觉60尺，被动察觉14
语言：巨人语
挑战等级：12（8400XP） 熟练加值+4

多头Extra Heads。巨人有25%的概率拥有超过一个的头颅。如果它有多个头颅，则它在感知（察觉）检定和对抗目盲、耳聋、恐慌、震慑、和昏迷状态所做的豁免检定具有优势。
再生Regeneration。巨人在它的回合开始时回复10点生命值。如果巨人受到强酸或者火焰伤害，这个特性在下一回合开始时不起作用。只有在它0生命值时开始回合并且无法再生时，巨人才会死亡。
动作Actions
多重攻击 Multiattack。巨人用进行两次巨斧或投石攻击。
巨斧 Greataxe。近战武器攻击：命中+11，触及10尺，单一目标。命中：26（3d12+7）挥砍伤害，或者在狂怒时的30（3d12+11）挥砍伤害。
投石 Rock。远程武器攻击：命中+11，射程60/240尺，单一目标。命中：29（4d10+7）钝击伤害。
附赠动作Bonus Actions
瓦普拉克之怒 Vaprak's Rage（在短休或长休后充能）。巨人进入狂暴。狂暴持续1分钟，若巨人失能将提前终止。狂暴期间，巨人获得以下好处：

  • 巨人在力量检定和力量豁免上有优势
  • 当巨人进行近战武器攻击时，他在伤害掷骰上获得+4加值
  • 巨人拥有钝击，穿刺和挥砍伤害的抗性。


葛洛兰托之口

葛洛兰托之口 Mouth of Grolantor

就像小孩子喜欢吃甜点一样，山丘巨人热衷于吞吃变质的食物和患病的尸体，很少因为这种饮食习惯抱恙。当他们同族中的一员无法控制地吐掉吃下的食物时，这位患呕吐病的巨人在崇拜葛洛兰托Grolantor神的山丘巨人中，就被视为传递神灵信息的容器。
患病巨人的同胞将生病的巨人与其他巨人分离开，普遍是把这名巨人关在笼子里或者把它拴在柱子上。一位葛洛兰托的牧师每天都会探望这名受饿的巨人，试图从这名山丘巨人呕吐出的胆汁中读出预兆。如果这个山丘巨人的病很快就好了，山丘巨人的同胞就会让他重返社会。不然，这名山丘巨人反而将会饥饿到绝望的顶点，以至在这个世界上诞生了一个新的葛洛兰托之口，以献给这位饥渴的神灵。
葛洛兰托之口被尊为格洛兰托之苦痛饥饿的神圣化身。一个典型的山丘巨人表现得呆滞懒散，葛洛兰托之口则与之不同，他骨瘦如柴，警觉得像只鸟，不断抽搐着。葛洛兰托之口永远被囚禁或戴着镣铐；如果他们挣脱束缚，肯定对附近的任何人大开杀戒，随后被同胞放倒或是逃之夭夭。只有在战争期间，或突袭敌方聚居点，或者在维护葛洛兰托忠实信徒的最后防线上，葛洛兰托之口才会被放出来。葛洛兰托之口在屠杀敌人、吃干抹净后，会在受害者血淋淋的残骸中昏睡过去，因此很容易被重新捕获。

葛洛兰托之口 Mouth of Grolantor
巨型巨人（山丘巨人），普遍混乱邪恶
护甲等级：14（天生护甲）
生命值：105（10d12+40）
速度：50尺
力量21（+5） 敏捷10（+0） 体质18（+4）
智力5（-3） 感知7（-2） 魅力5（-3）
技能：察觉+1
状态免疫 恐慌
感官：被动察觉11
语言：巨人语
挑战等级：6（2300XP） 熟练加值+3

混乱之口 Mouth of Chaos。巨人免疫困惑术Confusion。
在它的每个回合，巨人使用它全部的移动力向最近的生物或者任何它可能视为食物的东西移动。在巨人回合开始时投掷一次d10以确定它的行动：

1-3。巨人用它的拳头对它触及范围内的随机一个目标进行三次攻击。如果没有其他生物在其触及范围内，巨人迅速进入狂怒并在所有攻击检定上获得优势，直到它的下个回合结束。

4-5。巨人用它的拳头对它触及范围内的所有生物都进行一次攻击。如果没有其他生物在其触及范围内，巨人对自己进行一次拳击攻击。

6-7。巨人用它的啮咬对它触及范围内的随机一个目标进行一次攻击。如果没有其他生物在其触及范围内，它的眼睛变得呆滞，并且它陷入震慑状态，直到它的下个回合开始。

8-10。巨人对它触及范围内的随机一个目标进行三次攻击：一次啮咬，两次拳击。如果没有其他生物在其触及范围内，巨人迅速进入狂怒并在所有攻击检定上获得优势，直到它的下个回合结束。

动作Actions
啮咬 Bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：15（3d6+5）穿刺伤害，巨人如魔法般恢复等同于伤害的生命值。
拳击 Fist。近战武器攻击：命中+8，触及10尺，单一目标。命中：18（3d8+5）钝击伤害。


石巨人梦行者

石巨人梦行者 Stone Giant Dreamwalker

对石巨人而言，地表世界是一个陌生的世界：千变万化，须臾即逝，任风吹雨打。它如梦般多变，这就是他们如何看待它的方式——作为梦境。因无永恒之物，亦无真实之物。在地表发生什么并不重要。承诺和协议也无需兑现。在那，生命乃至艺术并无多少价值。
石巨人有时会在地表世界进行梦境探索，寻求他们艺术的灵感，打破数十年来的无聊，或者只是出于好奇。有些石巨人进行着这些探索使得自己迷失在梦中。还有些石巨人被放逐到地表作为惩罚。无论因为什么原因来到地面，如果石巨人不在石下安身，这样的人就能成为梦行者。
梦行者在石巨人的序位中占据一个奇怪的地位。他们被视作被抛弃者，但他们对地表世界的熟悉使他们成为了有价值的引导者，他们的见解能够帮助其他石巨人了解梦中生活的危险。
梦行者因孤独、耻辱和他们面临着无止境的陌生环境而变得疯狂，这种疯狂寄生进了他们周围的世界，影响了其他靠得太近的生物。梦行者相信他们生活在一片梦境中，他们的行为不会造成真实的后果，因此梦行者们随意乱来，成为一股股混乱的力量。当他们漫游世界时，他们收集在他们看来特别重要的物品和生物。随着时间的推移，这些收集的东西附着在他们身上，成为石头的一部分。

石巨人梦行者 Stone Giant Dreamwalker
巨型巨人，普遍混乱中立
护甲等级：18（天生护甲）
生命值：161（14d12+10）
速度：40尺
力量23（+6） 敏捷14（+2） 体质21（+5）
智力10（+0） 感知8（-1） 魅力12（+1）
豁免：敏捷+6，体质+9，感知+3
技能：运动+14，察觉+3
状态免疫 魅惑，恐慌
感官：黑暗视觉60尺，被动察觉13
语言：通用语，巨人语
挑战等级：10（5900XP） 熟练加值+4

梦行者之惑Dreamwalker's Charm。如果巨人没有失能，在距离巨人30尺内开始回合的敌人必须进行一次DC 13的魅力豁免。如果豁免失败，该生物被巨人魅惑。以此方式被魅惑的生物可以在它的每个回合结束时重复豁免，成功则结束对自己的影响。一旦该生物在豁免上成功，它在24小时内免疫这名巨人的梦行者之惑。
动作Actions
多重攻击Multiattack。巨人用进行两次巨木棒或投石攻击。
巨木棒Greatclub。近战武器攻击：命中+10，触及15尺，单一目标。命中：24（4d8+6）钝击伤害。
投石Rock。远程武器攻击：命中+10，射程60/240尺，单一目标。命中：22（3d10+6）钝击伤害。如果目标是一个生物，它必须通过DC 17的力量豁免否则应击倒地。
石化之触Petrifying Touch。巨人触碰一名距离它10尺内的被它魅惑的中型或者更小的生物。目标必须通过DC17的体质豁免。若豁免失败，目标陷入石化，并且巨人能够粘附住目标被石化的身体。若该巨人活着，高等复原术 Greater Restoration或其他能够解除石化的法术对在石巨人身上的石化生物无效；若该巨人死亡，则上述法术正常起效，结束该生物的石化状态，解放该生物。


风暴巨人升华者

风暴巨人升华者 Storm Giant Quintessent

为了避免不可避免的死亡，一些即将寿终正寝的风暴巨人寻求逃离死亡之法。他们深挖自己与元素的强大联系，并把自己分散到大自然中，化身为半有意识的风暴。在山峰周围肆虐不休的暴风雪，在偏远岛屿周围旋转的漩涡，或者在崎岖海岸线上下不停咆哮的雷暴，实际上，是一名获得永生的风暴巨人所依附的存在实体。
一名风暴巨人升华者脱下了他的盔甲和武器，但是获得了凭空生成临时武器的能力。当巨人不再使用它们，或者当巨人死亡时，他的元素武器消失。
一名风暴巨人在他心血来潮时可以暂时回到他真正的巨人形态，并能持续足够长的时间，以便这名巨人与凡人交流，执行短暂的任务，或者保卫家园不受侵犯。
风暴巨人升华者的巢穴
一名风暴巨人升华者不需要例如城堡或者地下城之类的巢穴。他的巢穴通常是一处偏僻之地或有着突出的地理特征，诸如一座山峰、一片大瀑布、一座偏远岛屿、一处大雾笼罩的湖泊、一处美丽的珊瑚礁、或者一处暴风呼啸的沙漠悬崖。只要环境合适，生活在其中的风暴巨人可能是一场暴风雪、一场台风、一场雷暴、或者一场沙尘暴。

巢穴动作Lair Actions
风暴巨人可以在巨人形态或者转化为风暴时使用巢穴动作。先攻检定取值20（出现等值时视为后手），巨人可以用巢穴动作造成下列效果之一；巨人不能连续两轮使用同样的效果：

致聋轰鸣Deafening Boom。 巨人以其巢穴中的任何一点为中心生成一次雷鸣。距离该点20尺内的每个生物都必须成功通过一个DC18的体质豁免否则耳聋到它的下一回合结束。

起雾Fog。 巨人以其巢穴的任何一点为中心创造一个半径20尺的雾气球体（在水中则为浊水）。球体会扩散到角落里，它覆盖的区域视为严重遮蔽。巨人无需动作就可以驱散雾气，雾气不会被风吹散。

狂风Gale。 巨人从其巢穴的任何一点为起点生成一道60尺长，10尺宽的线形强风（在水中则为巨流），这条线上的每个生物都必须成功通过DC18的力量豁免，否则在风吹的方向上被推开15尺。这阵风吹散气体或者蒸汽，并吹熄范围内的蜡烛，火把以及其他类似的未受保护的火焰。受保护的火焰，例如灯笼，有50%概率被熄灭。

区域效果Regional Effects
包含一处风暴巨人升华者的巢穴的地区被巨人的存在所扭曲，这产生了一个或多个下列效果：

  • 倾盆大雨 Downpour。距离巢穴1英里范围内持续着降雨，降雪，或者扬尘或扬沙（选择最合适的）。雨使得江河与溪流水满或者溢出河岸；雪，灰尘或者沙粒形成厚堆或者沙丘。
  • 闪电 Lightning。距离巢穴5英里范围内耀眼的闪电和隆隆的雷鸣日日夜夜从不停歇。
  • 大风 Winds。距离巢穴1英里范围内吹着大风，除非生火的位置受到风的保护，否则无法生起。

如果巨人死亡，闪电、雷鸣和大风区域效果立即结束。降雨、降雪以及扬尘在1d8天内逐渐减弱。

风暴巨人升华者 Storm Giant Quintessent
巨型巨人，普遍混乱善良
护甲等级：12
生命值：230（20d12+100）
速度：50尺，飞行50尺（悬浮），游泳50尺
力量29（+9） 敏捷14（+2） 体质20（+5）
智力17（+3） 感知20（+5） 魅力19（+4）
豁免：力量+14，体质+10，感知+10，魅力+9
技能：奥秘+8，历史+8，察觉+10
伤害抗性：冷冻；来自非魔法攻击的钝击，挥砍和穿刺
伤害免疫：闪电，雷鸣
感官：真实视觉60尺，被动察觉20
语言：通用语，巨人语
挑战等级：16（15000XP） 熟练加值+5

两栖Amphibious。巨人可以在空气和水中呼吸。
传奇抗性Legendary Resistance（1/日）。该巨人豁免失败时，可以将其改为豁免成功。
动作Actions
多重攻击Multiattack。巨人进行两次闪电之剑攻击或者使用两次风之投枪。
闪电之剑Lightning Sword。近战武器攻击：命中+14，触及15尺，单一目标。命中：40（9d6+9）闪电伤害。
风之投枪Wind Javelin。巨人将风汇聚成标枪般的形态，并将其投向位于600尺内它能看到的一个生物。标枪被视作魔法武器，并对目标造成19（3d6+9）力场伤害，必定命中。标枪在它命中后消失。
传奇动作Legendary Actions
巨人可进行3个传奇动作，从下列选项中选择。一次只能使用一个传奇动作选项，并且只能在另一个生物的回合结束时使用，风暴巨人升华者在其回合开始时恢复其消耗的传奇动作。
烈风骤起Gust。巨人瞄准位于60尺内它能看到的一个生物，并在它周围创造一道魔法烈风。目标必须成功通过一个DC 18的力量豁免否则朝巨人选择的任何水平方向上被推开20尺。
狂雷突降Thunderbolt（消耗2动作） 。巨人朝位于600尺内它能看到的一个生物投出一道雷电。目标必须进行一个DC18的敏捷豁免，豁免失败受到22（4d10）雷鸣伤害，成功则受一半伤害。
风暴合一One with the Storm（消耗3动作）。巨人消失，自身散入其巢穴周围的风暴中。巨人可以在任何他的回合开始时结束这个效果，再次变成一名巨人并出现在它所选择的其巢穴的任何位置。在分散期间，除了巢穴动作外巨人不能进行任何动作，他不能成为攻击，法术，或者其他效果的目标。巨人不能在它的巢穴外使用该能力，如果别的生物使用了操控天气法术或者类似的法术来平息风暴，巨人也不能使用该能力。


巨魔

巨魔Trolls
在受到几乎被消灭的伤害后，巨魔可以从零碎的肉体进行再生表现了它们奇异的特性。一些经历了特别的突变的巨魔比如下面提到的腐朽巨魔、灵体巨魔和毒液巨魔是巨魔在魔法的辐射，位面能量，疾病，大规模死亡或被元素能量伤害后再生的结果。这些不寻常的形态也能够通过邪恶施法者的魔法仪式、来生产或塑造，甚至巨魔自己也能试着做到这一点——比如成为一名恐怖巨魔。

毁灭者瓦普拉克 Varprak The Destroyer
巨魔虽然不虔诚也不思考精神上的问题，但它们害怕并崇拜一个已知的存在——毁灭者瓦普拉克。和许多次等神明一样，瓦普拉克的真实本性是一个迷，但他总是被描绘成一个可怕的、畸形的和巨魔一样健壮的绿色生物。他被赋予了无心的毁灭和偏执的情节，并时常对其他神心怀不轨。
巨魔崇拜者们相信，瓦普拉克吞噬掉了了被煮熟或被消解掉（被火或酸杀死）的巨魔的灵魂。而同时，祂将灵魂吐回世界上，令它再生出新的身躯。


恐怖巨魔

恐怖巨魔Dire Troll
巨魔会杀死并吃掉几乎所有东西，包括在一些稀有案例中，它们会吃掉其他巨魔。这种食用同类的情况会影响巨魔导致它变的异乎寻常的大。这些恐怖巨魔非常渴望越来越多的巨魔肉体来帮助它们继续增长。
恐怖巨魔也会通过移植肉体或者器官来增加它们的大小，当一块正在活动的巨魔肉体被嫁接到恐怖恶魔的新生成的伤口时，它们会在伤口处再生并混合新的肉体进它们的肌肉中。更可怕的是，恐怖巨魔会从牺牲品上撕裂下躯体，并融合成为多手，多眼，多爪以及各种器官的怪物。

恐怖巨魔Dire Troll
巨型巨人，普遍混乱邪恶
护甲等级：15（天生护甲）
生命值：172(15d12+75)
速度:40尺
力量22（+6）敏捷15（+2）体质21（+5）
智力9（-1）感知11（0）魅力5（-3）
豁免 感知+5，魅力+2
技能：察觉+10
伤害抗性：来自非魔法攻击的钝击、穿刺、挥砍
状态免疫：恐慌，中毒
感官：黑暗视觉60尺，被动察觉20
语言：巨人语
挑战等级：13（10000XP）熟练加值+5

再生Regeneration。巨魔在它的回合开始时回复10 点生命值。如果巨魔受到强酸或者火焰伤害，在它下个回合开始时只回复5点生命值。巨魔只会在它生命值为0，且在单次攻击中受到10点或以上强酸或火焰伤害时才会死去。
动作Actions
多重攻击Multiattack。巨魔发动五次攻击：一次啃咬和四次爪击
啃咬Bite。近战武器攻击：命中+11，触及10 尺，单一目标。命中：10 （1d8+6）的穿刺伤害，外加5（1d10）的毒素伤害。
爪击Claw。近战武器攻击：命中+11，触及10 尺，单一目标。命中：16 （3d6+6）的挥砍伤害。
利爪旋风Whirlwind of Claws (充能5-6)。在巨魔周围10尺的每一个生物必须通过一次DC19的敏捷豁免，豁免失败者将受到44（8d10）的挥砍伤害，豁免成功则伤害减半。


腐朽巨魔

腐朽巨魔 Rot Troll
当一个巨魔在再生时被注入一股黯蚀能量时，会发展为一种与黯蚀能量的共生关系，巨魔的身体会萎缩，它的肉体会以一种飞快地从身上剥离出来。最终一个腐朽巨魔会变得无法再生，尽管它还是会像正常生物一样愈合伤口。这些生物满溢着黯蚀的能量，其他生物仅仅站在腐朽巨魔的旁边也会暴露在它那致命的辐射之中。

腐朽巨魔 Rot Troll
大型巨人，普遍混乱邪恶
护甲等级：16（天生护甲）
生命值：138(12d10+72)
速度：30尺
力量18（+4）敏捷13（+1）体质22（+6）
智力5（-3）感知8（-1）魅力4（-3）
技能：察觉+3
伤害免疫：黯蚀
感官：黑暗视觉60尺，被动察觉13
语言：巨人语
挑战等级：9（5000XP）熟练加值+4

腐朽溃烂Rancid Degeneration。巨魔的每个回合结束时，它周围5尺的每一个生物受到到11（2d10）点黯蚀伤害，除非巨魔从它上个回合结束的时间内曾受到强酸或火焰伤害。
动作Actions
多重攻击Multiattack。巨魔发动三次攻击：一次啃咬和两次爪击
啃咬Bite。近战武器攻击：命中+8，触及5 尺，单一目标。命中：9（1d10+4）的穿刺伤害，外加16（3d10）黯蚀伤害。
爪击Claw。近战武器攻击：命中+8，触及5 尺，单一目标。命中：11 （2d6+4）的挥砍伤害，外加7（2d6）黯蚀伤害。


灵体巨魔

灵体巨魔 Spirit Troll
一个被精神能量炸成碎片的巨魔可以在再生的时候获得一种无形的形态，它的心智得以幸存，但是灵体巨魔的身体就像影子一样无实体。巨魔可能未察觉到这种转变——它仍然像往常一样移动，并用牙齿和利爪进行攻击，但是现在，它会直接攻击受害者的心智。

灵体巨魔 Spirit Troll
大型巨人，通常混乱邪恶
护甲等级：17（天生护甲）
生命值：130(20d10+20)
速度：30尺
力量1（-5）敏捷17（+3）体质13（+1）
智力8（-1）感知9（-1）魅力16（+3）
技能 察觉+3
伤害抗性：强酸，冷冻，火焰，非魔法攻击的钝击、穿刺、挥砍
状态免疫：力竭，擒抱，麻痹，石化，倒地，束缚，昏迷
感官：黑暗视觉60尺，被动察觉13
语言：巨人语
挑战等级 11（7200XP）熟练加值+4

虚体移动Incorporeal Movement。巨魔可以把生物或物件视作困难地形般穿越过去。在其回合结束时，如果它还处于物件内，则其自身受5（1d10）的力场伤害。
再生Regeneration。 巨魔在它的回合开始时回复10 点生命值。如果巨魔受到心灵或者力场伤害，则该特质在它的下一回合里无法生效。如果巨魔以0 生命值开始其自己回合且无法使用再生，则巨魔死亡。
动作Actions
多重攻击Multiattack。巨魔发动三次攻击：一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+7，触及5 尺，单一生物。命中：19 （3d10+3）的心灵伤害。目标必须进行一次DC15的感知豁免，否则将震慑1分钟，该目标可以在每个其自己的回合结束时再次进行该豁免，豁免成功则终止其身上的该效应。
爪击Claw。近战武器攻击：命中+7，触及5 尺，单一目标。命中：19 （3d10+3）的心灵伤害。


毒液巨魔

毒液巨魔 Venom Troll
从大量毒素中幸存下来巨魔可能会变异成毒液巨魔。残留的毒液渗透进它的血液和组织，毒液从毛孔中漏出，覆盖在它的毒牙和爪子上。这些生物在近身战斗中额外的危险，因为毒液会从它们肉体中滴下，并且在它们受到的每一个伤口中喷溅而出。

毒液巨魔 Venom Troll
大型巨人，通常混乱邪恶
护甲等级：15（天生护甲）
生命值：94(9d10+45)
速度：30尺
力量18（+4）敏捷13（+1）体质20（+5）
智力7（-2）感知9（-1）魅力7（-2）
技能：察觉+5
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动察觉15
语言：巨人语
挑战等级：7（2900XP）熟练加值+3

毒液飞溅Poison Splash。当巨魔受到任何除了心灵以外的伤害时，在巨魔周围5尺的每个生物受到9（2d8）的毒素伤害。
再生Regeneration。 巨魔在它的回合开始时回复10 点生命值。如果巨魔受到强酸或者火焰伤害，则该特质在它的下一回合里无法生效。如果巨魔以0 生命值开始其自己回合且无法使用再生，则巨魔死亡。
动作Actions
多重攻击Multiattack。巨魔发动三次攻击：一次啃咬和两次爪击
啃咬Bite。近战武器攻击：命中+7，触及5 尺，单一目标。命中：7 （1d6+4）的穿刺伤害，外加4（1d8）毒素伤害。该生物陷入中毒直到巨魔的下一个回合开始。
爪击Claw。近战武器攻击：命中+7，触及5 尺，单一目标。命中：11 （2d6+4）的挥砍伤害，外加4（1d8）毒素伤害。
毒气喷溅Venom Spray（充能6）。巨魔用爪子撕开自己的身体，向15尺立方范围喷出毒雾。巨魔受到7（2d6）的挥砍伤害（此伤害不能被任何方法减少），该范围内的每个生物都必须进行一次DC16的体质豁免，豁免失败者受到18（4d8）的毒素伤害并中毒一分钟，豁免成功则伤害减半且不会中毒。一个已中毒的生物可以在每个其自己回合结束时再进行一次该豁免，豁免成功则结束其身上的效应。


战争食人魔

战争食人魔 Ogres of War

食人魔喜欢一头冲进战场，但只要有足够的时间和耐心训练，他们中的少数也可以学会执行战场上的特殊任务。他们依照职能被授予攻城锤、弩炮手、链斗士和轿舆之名。这些工作很简单,但是能有效利用一个食人魔的力量优势。


食人魔弩炮手

食人魔弩炮手 Ogre Bolt Launcher

食人魔弩炮手会带着巨大的十字弩——这个巨大的武器本质上其实是食人魔持用的弩炮。食人魔弩炮手可以像矮人持握十字弩一样快速填装这个巨大的武器并发射致命的弹药。这些弩箭大到罕有食人魔能同时带着六发，但弩炮发射手因其可以在弹药不足时拔起小树或者从建筑中拆下横梁发射而被广为人知。

食人魔弩炮手Ogre Bolt Launcher
大型巨人，普遍混乱邪恶
护甲等级：13（兽皮甲）
生命值：59（7d10+21）
速度：40尺
力量19（+4）敏捷12（+1）体质16（+3）
智力5（-3）感知7（-2）魅力7（-2）
感官：黑暗视觉60尺，被动察觉8
语言：通用语，巨人语
挑战等级：2（450 XP） 熟练加值+2

动作Actions
拳击 fist。近战武器攻击：命中+6，触及 5 尺，单一 目标。命中：9（2d4+4）的钝击伤害。
弩炮发射 bolt launcher。远程武器攻击：命中+3，射程120/480尺，单一 目标。命中：17（3d10+1）的穿刺伤害。


食人魔链斗士

食人魔链斗士 Ogre Chain brute

一个食人魔链斗士挥舞着巨大的刺链。他用双手挥舞锁链将他脚边一大圈的敌人击倒。另外，它可以反手挥出几乎无可阻挡，不会偏斜的粉碎锁链。

食人魔链斗士Ogre Chain brute
大型巨人，普遍混乱邪恶
护甲等级：11（兽皮甲）
生命值：59（7d10+21）
速度：40尺
力量19（+4）敏捷8（-1）体质16（+3）
智力5（-3）感知7（-2）魅力7（-2）
感官：黑暗视觉60尺，被动察觉8
语言：通用语，巨人语
挑战等级：3（700 XP） 熟练加值+2

动作Actions
拳击 fist。近战武器攻击：命中+6，触及 5 尺，单一 目标。命中：9（2d4+4）的钝击伤害。
链舞chain sweep。食人魔挥动锁链，其周围10尺范围内的每个生物必须成功通过DC14敏捷豁免，失败则受到8（1d8+4）的钝击伤害并被击倒。成功则半伤且不会被击倒。
链挥Chain smash（充能6）。近战武器攻击：命中+6，触及 10尺，单一目标。命中：13（2d8+4）的钝击伤害，并且目标必须成功通过DC14感知豁免，失败则被震慑一分钟。被震慑的目标在其受到伤害时和其每个回合结束重复进行检定，成功则结束此效应。


食人魔轿舆

食人魔轿舆 Ogre Howdah

作为最不寻常的特殊食人魔，轿舆在背后背着栅栏木堡。堡垒是大到足以作为一个容纳四个小体型类人生物的战斗平台。最常见的食人魔轿舆承载了配备弓箭和长矛的地精投入战斗,但是改成运输成狗头人,地底侏儒或其他类似大小的类人生物也并非不可。

食人魔轿舆Ogre Howdah
大型巨人，普遍混乱邪恶
护甲等级：15（胸甲 盾牌）
生命值：59（7d10+21）
速度：40尺
力量19（+4）敏捷8（-1）体质16（+3）
智力5（-3）感知7（-2）魅力7（-2）
感官：黑暗视觉60尺，被动察觉8
语言：通用语，巨人语
挑战等级：2（450 XP） 熟练加值+2

轿舆Howdah。这个食人魔背着个简单的堡垒。至多四个小体型生物可以站在上面而不会挤来挤去。想要对五尺内的生物进行一次近战武器攻击，需要使用矛或者具有触及特性的武器。在堡垒里的生物对来自外面的攻击和效应具有四分之三掩护。如果食人魔死掉，那么里面的生物会出现在五尺内的空地。
动作Actions
硬头锤 mace。近战武器攻击：命中+6，触及 5 尺，单一 目标。命中：11（2d6+4）的钝击伤害。


食人魔攻城锤

食人魔攻城锤 Ogre battering ram

携带巨棒的食人魔攻城锤主要用于把门砸成柴火，但也适用于粉碎敌人。这些食人魔只执行两个简单的任务：冲上去粉碎敌人的防御工事，和用他们的武器让前进的敌人停下。

食人魔攻城锤 Ogre battering ram
大型巨人，普遍混乱邪恶
护甲等级：11（兽皮甲）
生命值：76（9d10+27）
速度：40尺
力量19（+4）敏捷8（-1）体质16（+3）
智力5（-3）感知7（-2）魅力7（-2）
感官：黑暗视觉60尺，被动察觉8
语言：通用语，巨人语
挑战等级：4（1,100 XP） 熟练加值+2

攻城怪物 Siege Monster。食人魔攻城锤对物件和建筑物造成双倍伤害。
动作Actions
多重攻击Multiattack。食人魔攻城锤发动两次痛击。
痛击 Bash。近战武器攻击：命中+6，触及5尺，单一 目标。命中：15（2d10+4）的钝击伤害，并且食人魔攻城锤可以将目标推离五尺，如果其为巨型体型或者更小。
反应Reactions
拦路虎Block the Path。当一个生物进入食人魔5尺攻击范围内的空间时，食人魔对该生物进行一次痛击。如果攻击命中，目标的速度将降低到0，直到食人魔下一回合开始。


战争祭司

战争祭司 War Priest

战争祭司崇拜战争、保护与战略的神。他们计划战术，带领士兵投入战斗，对抗敌人的施法者，并倾向于造成伤害。战争祭司可以在战场上指挥军队或充当督军（在本书中出现）的得力助手。
战争牧师通常用他们信仰的象征来装饰自己。你可以参考下面的战争牧师神圣象征表，或者选择一个适合你战役的象征。

战争牧师神圣象征表War Priest Holy Symbols

d8

         神圣象征

1

 一小瓶彩虹色液体

2

 折断的剑柄

3

 一块神龛上的彩色玻璃

4

 一只麒麟或其他天界生物的黏土像

5

 雕刻成一只手托举着火焰的火炬

6

 编成一圈的芦苇

7

 磨碎的骨头

8

 杯子、壶、瓮或双耳罐等容器

战争祭司 War Priest
中型类人生物（牧师），任意阵营
护甲等级：18（板甲）
生命值：117（18d8+36）
速度：30尺
力量16（+3） 敏捷10（+0） 体质14（+2）
智力11（+0） 感知17（+3） 魅力13（+1）
豁免：体质+6，感知+7
技能：威吓+5，宗教+4
感官：被动察觉13
语言：任意两门语言
挑战等级：9（5,000xp）熟练加值 +4

动作Actions
多重攻击Multiattack。战争牧师进行两次巨锤攻击并使用圣火。
巨锤 maul。近战武器攻击：+7命中，触及5尺，单一目标。命中：10（2d6+3）钝击伤害外加10（3d6）光耀伤害。
圣火Holy Fire。战争牧师指定60尺内它能看到的一个生物。该目标生物进行一个DC15的感知豁免。若豁免失败，目标受到12（2d8+3）光耀伤害，并陷入目盲状态，直到战争牧师的下个回合开始。若豁免成功，目标受到一半伤害并且不会陷入目盲状态。
施法Spellcasting。战争牧师使用感知作为施法关键属性，施展一个下列法术（法术豁免DC15）：
任意：光亮术，维生术，奇术
1次/天：放逐术，命令术，解除魔法，焰击术，信仰守卫，人类定身术，次级复原术，回生术
附赠动作Bonus Actions
治愈之光Healing Light（充能4-6）。战争牧师选择自身，或60尺内的一个生物回复12（2d8+3）的生命值。


邪术师

邪术师 Warlocks

邪术师们通过与神秘存在缔结魔法契约获得奥术力量。他们中的一些人为其力量之源服务，另一些则用这力量去逐渐削弱甚至毁灭这些存在。


至高妖精邪术师

至高妖精邪术师 Warlock of the Archfey

至高妖精邪术士通过与妖精荒野的领主们缔结魔法契约而获得他们的力量。这些邪术师通常与低阶精类生物联系在一起，比如小恶鬼、快可灵、红帽子（全部出现在本书），甚至是半羊人和小妖精（见怪物图鉴）。

至高妖精邪术师Warlock of the Archfey
中型类人生物，任意阵营
护甲等级：13（法师护甲时16）
生命值：67（15d8）
速度：30 尺
力量 9（-1） 敏捷16（+3） 体质 11（+0）
智力 11（+0） 感知 12（+1） 魅力 18（+4）
豁免：感知+3，魅力+6
技能：奥秘+2，欺骗+6，自然+2，游说+6
状态免疫：魅惑
感官：被动察觉 11
语言：任意两门语言（通常有木族语）
挑战等级：4（1,100xp） 熟练加值+2

动作Actions
多重攻击Multiattack。邪术师发动两次刺剑攻击，或者它使用两次惑人言语。
刺剑Rapier。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）穿刺伤害外加7（2d6）力场伤害。
惑人言语Bewildering Word。邪术师讲出一句魔法性的迷惑之语。指定其60尺内一个可见生物，该生物必须成功通过一次DC14的感知豁免否则受到9（2d8）心灵伤害且直到邪术师的下一回合结束前在攻击检定具有劣势。
施法Spellcasting。邪术师施展以下一个法术，使用魅力作为施法属性（法术豁免DC14）：
随意：舞光术，易容术，法师护甲（仅自身），法师之手，次级幻影，魔法伎俩，动物交谈
1/每日：魅惑人类，任意门，怪物定身术
反应Reaction
雾遁Misty Escape（短休或长休后充能）。在受到伤害后，邪术师变为隐形，并带着任何其携带或着装的装备传送到60尺内一处他能看见的未被占据的空间。它保持隐形直到它的下回合开始或它进行攻击、造成伤害，或施放法术。


邪魔邪术师

邪魔邪术师 Warlock of the Fiend

邪魔邪术师通过与下层恶魔的魔法契约获得他们的力量。这些邪术师经常把小魔鬼或夸塞魔（见怪物图鉴）当作同伴，他们的行为趋于极端：与崇拜恶魔的邪教信徒交往，或者投身于摧毁恶魔邪教。

邪魔邪术师Warlock of the Fiend
中型类人生物，任意阵营
护甲等级：13（法师护甲时 16）
生命值：78（12d8+24）
速度：30 尺
力量 10（+0） 敏捷 16（+3） 体质 15（+2）
智力 12（+1） 感知 12（+1） 魅力 18（+4）
豁免：感知+4，魅力+7
技能：奥秘+4，欺骗+7，游说+7，宗教+4
伤害抗性：火焰
感官：黑暗视觉60尺，被动察觉 11
语言：任意两门语言（通常有深渊语或炼狱语）
挑战等级：7（2,900xp） 熟练加值+3

黑暗强运 Dark One‘s Own Luck（短休或长休后充能）。当邪术师进行属性检定或豁免检定时，可以在骰上增加一个 d10。他可以在看到掷骰结果后但任何效应生效前决定是否使用该特性。
动作Actions
多重攻击Multiattack。邪术师发动三次弯刀攻击
弯刀Scimitar。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d6+3）钝击伤害（译注：原文如此）外加14（4d6）火焰伤害。
地狱火Hellfire。绿色的火炎在邪术师选择的以120尺内可以看到的一点为中心，半径10尺的球形区域内爆发。该区域内的所有生物都必须进行一次DC15的敏捷豁免，豁免失败则受到16（3d10）火焰伤害和11（2d10）黯蚀伤害，豁免成功伤害减半。
施法Spellcasting。邪术师施展以下一个法术，使用魅力作为施法属性（法术豁免DC15）：
随意：变身术，法师护甲（仅自身），法师之手，次级幻影，魔法伎俩
1/每日：放逐术，异界传送，暗示术
反应Reactions
邪魔叱喝Fiendish Rebuck（3/每日）。当邪术师60尺内一个可见生物对其造成伤害时，作为回应，邪术师迫使该生物进行一次DC15的体质豁免，豁免失败则受到22（4d10）黯蚀伤害，豁免成功伤害减半。


旧日支配者邪术师

旧日支配者邪术师 Warlock of the Great Old One

旧日支配者邪术师通过与来自陌生而遥远的存在领域的骇人存在们缔结魔法契约来获得他们的力量。这些邪术师中有一些与致力于这些存在的邪教信徒有联系，也有一些与他们有着共同目标的异怪，而另一些旧日支配者邪术师则是根除来自外星球奇异生物所激发的疯狂和邪恶的专家。

旧日支配者邪术师 Warlock of the Great Old One
中型类人生物，任意阵营
护甲等级：13（法师护甲时 16）
生命值：91（14d8+28）
速度：30 尺
力量 9（-1） 敏捷 16（+3） 体质 15（+2）
智力 12（+1） 感知 12（+1） 魅力 18（+4）
豁免：感知+4，魅力+7
技能：奥秘+4，历史+4
伤害抗性：心灵
感官：黑暗视觉60尺，被动察觉 11
语言：任意两门语言，心灵感应30尺
挑战等级：6（2,300xp） 熟练加值+3

低语灵光Whispering Aura。只要该邪术师未失能，在其每个回合开始时，所有位于其10尺内的由他选择的生物必须成功通过一次DC15的感知豁免，否则受到10(3d6)点心灵伤害。
动作 Actions
多重攻击Multiattack。邪术师发动两次匕首攻击。
匕首Dagger。近战或远程武器攻击：命中+6，触及5尺或射程20/60尺，单一目标。伤害：5（1d4+3）穿刺伤害外加10（3d6）心灵伤害。
尖啸虚空Howling Void。邪术师在其60尺内打开一道瞬时的异界裂隙。裂隙是一个充满尖啸的20尺方形区域。每个位于其中的生物必须进行一次DC15的感知豁免。豁免失败者受到9（2d8）心灵伤害且陷入对邪术师的恐慌直到邪术师的下一回合开始。豁免成功伤害减半且不会被恐慌。
施法Spellcasting。邪术师施展以下一个法术，使用魅力作为施法属性（法术豁免DC15）：
随意：侦测魔法，神导术，浮空术，法师护甲（仅自身），法师之手，次级幻影，魔法伎俩，死者交谈
每项1/日：秘法门，侦测思想，真知术


影灵

影灵 Shadar-kai

在堕影冥界的深处生活着影灵，他们是世代为鸦后，死亡与记忆之神服务的精灵。
他们在很久之前被带进了这个昏暗的王国，也已经完全适应了那里无趣的环境，无论是身体上还是精神上。
影灵曾经是精灵，但处在堕影冥界受其无尽的影响之下，使他们失去了快乐和悲伤的情绪。在那个王国里，他们看起来就像是枯槁的精灵：苍白的头发，布满皱纹的灰色皮肤，以及肿胀的关节，让他们看起来像是尸体。在其他的位面，他们看起来更年轻些。但他们的皮肤总是如死尸般苍白。他们穿深色的斗篷，戴厚重的面纱，讨厌照镜子，并且绝不保留那些能使他们回忆起自己年龄的东西。
影灵监视着堕影冥界和物质世界，寻找那些可能取悦他们的神的灵魂和悲剧。有传言说，他们为了讨好鸦后，而可能会诱导世界之中的事件走向不幸的道路。然而，即使是对她最忠实的追随者，鸦后的神秘也是众所周知的。影灵的努力只会得到他们所认为最好的、模糊的征兆作为回报。

记忆堡垒The Fortress of Memories。自从获得了神性，鸦后在她的领域布满了阴影和记忆，痴迷地从死去的众神和人类的残余中收集到这些东西，并在他们之中散布阴影。从这些形而上学的片段中，她使之形成了一个新的家园，一个被称为记忆堡垒的扭曲城堡。这座堡垒是一个令人悲伤的地方，充满了过去无尽的回声。那些如同她眼睛和耳朵般的渡鸦从堡垒中飞出，遮天蔽日，往那多重宇宙之中传递着她神秘的信息和预兆。
在记忆的城堡里，有一些小饰品和物品是鸦后难以抗拒的，这些都是从人们的过去之中提取出来的深刻的痛苦、悲伤、渴望、内疚或懊悔的回忆。这些东西都是影灵作为礼物送给她的。这些小饰品可以包括家具、钟表、镜子、珠宝和玩具。在堡垒中也出现了幽魂般的人影、场景和宠物。任何这些东西都可以自然地出现在她的巢穴中，每一个物体和幻影都是某种故事的隐喻——无论大小——都充满这悲伤的情感。
在堕影冥界外遇到的影灵经常在寻找他们能找到的最令人伤感的物品，以便带回女王阴郁的城堡。


影灵幽暗编织者

影灵幽暗编织者 Shadar-kai Gloom Weaver

尽管幽暗编织者是一名可怕的战士，但他们经常满足于隐匿在阴影之中，全神贯注地看着因为它的存在、而受到影响的受害者们。它的黑暗能量使人心情沉重，令那些处于其沉闷的氛围内的人，感觉到死亡的降临。这种折磨足以使其主人鸦后感到满意，但如果其存在的本身被察觉到，幽暗编织者便会使用它的暗影魔法，把它的敌人变成可怖的尸体。

影灵幽暗编织者 Shadar-kai Gloom Weaver
中型类人生物（精灵），普遍中立邪恶
护甲等级：14 （法师护甲后17）
生命值：104（16d8+32）
速度：30尺
力量11（+0） 敏捷18（+4） 体质14（+2）
智力15（+2） 感知12（+1） 魅力18（+4）
豁免：敏捷+8，体质+6
伤害免疫：黯蚀
状态免疫：魅惑、力竭
感官：黑暗视觉 60 尺，被动察觉 11
语言：通用语、精灵语
挑战等级：9（5000xp）熟练加值+4

时之重负Burden of Time。除精灵之外的人类生物及野兽在距离幽暗编织者10尺之内时，具有豁免检定劣势。
精类血统Fey Ancestry。影灵在进行对抗魅惑的豁免检定时具有优势，且不会因魔法效应而陷入睡眠。
动作Actions
多重攻击Multiattack。幽暗编织者发动三次影矛攻击。它可以将其中一次攻击改为使用施法动作。
影矛Shadow Spear。近战或远程武器攻击：命中+8，触及5尺或射程30/120尺，单一目标。命中：7（1d6+4）穿刺伤害外加26 （4d12）黯蚀伤害。 无论是否命中，影矛都会魔法性地在进行远程攻击后立刻回到影灵手上
施法Spellcasting。影灵施展以下一个法术且不需要任何材料成分并使用魅力作为施法属性（法术豁免DC16）：
随意：秘法眼，法师护甲，次级幻影，魔法伎俩，死者交谈
每项1/日：秘法门，灾祸术，困惑术，黑暗术，恐惧术，高等幻影，真知术
反应 Reactions
雾遁Misty Escape（充能6）。在受到伤害后，影灵变为隐形，并带着任何其携带或着装的装备传送到60尺内一处他能看见的未被占据的空间。它保持隐形直到它的下回合开始或它进行攻击、造成伤害，或施放法术。


影灵影舞者

影灵影舞者 Shadar-kai Shadow Dancer

那些与影舞者战斗过的人，将这种经历形容为与“活生生的黑暗”战斗。每一个昏暗的壁龛和黑暗的角落，都可以是一个轻盈的、杂技演员般的影舞者伏击他们猎物的场所。他们使用这种战术，从各个角度攻击敌人，用锁链紧紧缠住敌人并腐蚀他们的肉体。当他们的猎物束手无策时，其他同伴便行动起来帮助消灭猎物。他们从尸体上搜刮些小玩意儿——一切色彩斑斓活泼可人的东西，带回到幽暗的堕影冥界之中。

影灵影舞者 Shadar-kai Shadow Dancer
中型类人生物（精灵），任意阵营
护甲等级：15 （镶钉皮甲）
生命值：71（13d8+13）
速度：30尺
力量12（+1） 敏捷16（+3） 体质13（+1）
智力11（+0） 感知12（+1） 魅力12（+1）
豁免：敏捷+6，魅力+4
技能：隐匿+6
伤害抗性：黯蚀
状态免疫：魅惑、力竭
感官：黑暗视觉 60 尺，被动察觉 11
语言：通用语、精灵语
挑战等级：7（2900xp）熟练加值+3

精类血统Fey Ancestry。影灵在进行对抗魅惑的豁免检定时具有优势，并且不会因魔法效应而陷入睡眠。
动作 Actions
多重攻击Multiattack。影舞者发动三次刺链攻击。它可以在其中一次攻击后使用阴影跳跃。
刺链Spiked Chain。近战武器攻击：命中+6，触及10尺，单一目标。伤害：10（2d6+3）穿刺伤害。目标必须成功通过一次DC 14的敏捷豁免以下一项效应（选择一项或投掷d6决定）

  • 1-2：衰亡Decay。目标受到22（4d10）黯蚀伤害。
  • 3-4：擒抱Grapple。如果目标是中体型或更小的生物，则目标被擒抱Grappled（逃脱DC 14）。目标陷入束缚状态直到擒抱结束同时影舞者无法擒抱另一个目标。
  • 5-6：击倒Topple。目标陷入倒地。

附赠动作Bonuses Actions
阴影跳跃Shadow jump。影舞者可以带着任何其携带或着装的装备传送至30尺内一处其可见的未被占据的空间。传送起点和终点的两个空间都必须处于微光或黑暗之中。


影灵灵魂贩子

影灵灵魂贩子 Shadar-kai Soul Monger

由于对失去的美好时光的记忆感到绝望，灵魂贩子渴望着他人的活力。一名灵魂贩子发出的、对灵魂造成的疼痛冲击，会将任何一个不幸之人的活力压榨殆尽。那些逃过了灵魂贩子的冲击的人们，几乎无法忘记它所发出的声音——宛如迷失在无尽悲剧之痛苦中的灵魂的呻吟。

影灵灵魂贩子Shadar-kai Soul Monger
中型类人生物（精灵），普遍中立邪恶
护甲等级：15 （镶钉皮甲）
生命值：136（21d8+42）
速度：30尺
力量 8（-1） 敏捷17（+3） 体质14（+2）
智力19（+4） 感知15（+3） 魅力13（+1）
豁免：敏捷+7，感知+7，魅力+5
技能：察觉+7
伤害免疫：黯蚀、心灵
状态免疫：魅惑、力竭、恐慌
感官：黑暗视觉 60 尺，被动察觉 17
语言：通用语、精灵语
挑战等级：11（7200xp）熟练加值+4

精类血统Fey Ancestry。影灵在进行对抗魅惑的豁免检定时具有优势，并且不会因魔法效应而陷入睡眠。
魔法抗性Magic Resistance。影灵为抵抗法术和其它魔法效应而作的豁免检定具有优势。
渴求灵魂Soul Thirst。当影灵将一个生物的生命值减少到0时，影灵可以获得该生物最大生命值一半的临时生命。当影灵保留从这个能力中获得的临时生命时，它在攻击检定上具有优势。
时光桎梏Weight of Ages。除了精灵之外的类人生物及野兽，在距离灵魂贩子5尺内开始其回合时，其速度降低20尺直到该生物的下个回合开始。
动作Actions
多重攻击Multiattack。灵魂贩子发动两次暗影匕首攻击。
暗影匕首Shadow Dagger。近战或远程武器攻击：命中+7，触及5尺或射程20/60尺，单一目标。命中：13（4d4+3）穿刺伤害外加19（3d12）黯蚀伤害，且目标在豁免上具有劣势，直到影灵的下个回合开始。无论是否命中，匕首都会魔法性地在进行远程攻击后立刻回到影灵手上。
施法Spellacsting。影灵施展以下一个法术且不需要任何材料成分并使用智力作为施法属性（法术豁免DC16）：
每项1/日：降咒，死亡一指，气化形体，伪装术
力竭冲击Wave of Weariness（充能4-6）。影灵施放出一个60尺立方体的冲击波，该区域中的每个生物都必须进行一次DC 16的体质豁免，豁免失败则受到45（10d8）的心灵伤害，并获得1层力竭。豁免成功伤害减半且不会力竭。


督军

督军 Warlord

督军是传奇的战场指挥官，他们的名字令人敬畏。在一系列决定性的胜利之后，督军可以很容易地扮演君主或将军的角色，并吸引愿意为他或她的旗帜而献身的追随者。
督军高声激励他们的部队投入战斗。你可以从督军战吼里投掷来选择一项或者选择适合你的战役的战吼。

督军战吼Warlord Battle Cries

d8

         战吼

1

 “牢记我们为何而战！”

2

 “胜利就在眼前！”

3

 “为了王国！”

4

 “绝不留情！”

5

 “战斗！让他们畏惧我们！”

6

 “拔出武器！准备施法！”

7

 “把他们拉下深渊！”

8

 “你知道该怎么做！”

督军 Warlord
中型类人生物，任意阵营
护甲等级：18（板甲）
生命值：229（27d8+108）
速度 30 尺
力量 20（+5） 敏捷 16（+3） 体质 18（+4）
智力 12（+1） 感知 12（+1） 魅力 18（+4）
豁免：力量+9，敏捷+7，体质+8
技能：运动+9，威吓+8，察觉+5，游说+8
感官：被动察觉 15
语言：任意两门语言
挑战等级：12（8,400xp）熟练加值+4

不屈Indomitable（3 /日）。督军可以重投豁免失败骰。它必须使用新的结果。
生还者Survivor。如果督军拥有至少 1 点生命值且命值低于其生命值最大值的一半，那么他在回合开始时可以获得 10 点生命值。
动作Actions
多重攻击Multiattack。督军进行两次武器攻击。
巨剑Greatsword。近战武器攻击：命中+9，触及 5 尺，单一目标。命中：12（2d6+5）挥砍伤害。
短弓Shortbow。远程武器攻击：命中+7，射程80/320 尺，单一目标。命中：6（1d6+3）穿刺伤害。
传奇动作Legendary Reaction
督军拥有 3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。督军在它的回合开始时恢复其所有已消耗的传奇动作数。
指挥盟友Command Ally。 督军选择一个他 30 尺内看到的一个盟友。如果目标能看到或听到督军，那么目标可以用他的反应动作进行一次武器攻击并在该次攻击检定上获得优势。
武器攻击Weapon Attack.。 督军进行一次巨剑或短弓攻击。
令敌恐惧Frighten Foe（消耗2动作）。 督军选择一个他 30 尺内看到的一个敌人。如果目标可以看到或听到督军，目标必须成功通过一次 DC 16 的感知豁免否则对督军恐慌恐慌直到督军的下个回合结束。


黑暗卫士

黑暗卫士 Blackguard

黑暗卫士是打破了他们的神圣誓言并放纵他们自己黑暗野心的圣武士。他们与恶魔和亡灵相来往，并且他们抛弃了来自他们往昔生命中的所有美好之物。
黑暗卫士通常使用带有恐怖装饰的盔甲和武器，或是有着各种诡异的现象。你可以从黑暗卫士装备里选择或投掷来决定。

黑暗卫士装备

d8

         装备

1

 一套夸张地刻画着残酷的战斗的盔甲

2

 一件被制成恶魔般的野猪形状的头盔

3

 一件被制成象征着死亡的形状的头盔

4

 一件装饰着血腥手印的斗篷

5

 盔甲的关节处散发出扭曲的黑色烟雾

6

 几十只苍蝇在黑暗卫士身边嗡嗡作响

7

 一只断手，用铁链挂在黑暗卫士的脖子上

8

 一把长柄刀，缠着一条写着“我选择暴力“的布条

黑暗卫士Blackguard
中型类人生物（圣武士），普遍中立邪恶
护甲等级：18（板甲）
生命值：119（14d8+56）
速度：30尺
力量18（+4） 敏捷11（+0） 体质18（+4）
智力11（+0） 感知14（+2） 魅力15（+2）
豁免：感知+5，魅力+5
技能：运动+7，欺瞒+5，威吓+5
感官：被动察觉12
语言：任意一种语言（一般为通用语）
挑战等级：8（3900XP）熟练加值+3

动作Actions
多重攻击Multiattack。黑暗卫士使用他的长柄刀或者短弓进行三次攻击。
长柄刀Glaive。近战武器攻击：命中+7，触及10尺，单一目标。命中：9（1d10+4）挥砍伤害外加9（2d8）黯蚀伤害。
短弓Shortbow。远程武器攻击：命中+3，射程80/320尺，单一目标。命中：5（1d6）穿刺伤害。
恐怖具现Dreadful Aspect（短休或长休后充能）。距离黑暗卫士30尺范围内的每个敌人必须成功通过DC13的感知豁免否则对黑暗卫士恐慌1分钟。若陷入恐慌的目标在黑暗卫士30尺距离外结束其回合，该目标可以重复该豁免，成功则结束该效应对它的影响。
施法Spellcastnig。黑暗卫士施展以下一个法术，使用魅力作为施法属性。（法术豁免DC13）：
每项2/日：命令术，解除魔法，召唤坐骑
附赠动作Bonus Action
斩！Smite。在黑暗卫士以一次攻击命中目标后，他可以立即强迫该目标进行一次DC13的体质豁免。豁免失败则承受下列一项由黑卫选择的效应：

致盲Blind。目标陷入目盲一分钟。被目盲的目标可以在自己回合结束时重复该豁免，豁免成功则结束本效应。

猛推Shove。目标被推离至多10尺并陷入倒地。


诘弗人

诘弗人 Giff

我在荒宇的旅行总是被我的诘弗人伙伴点亮。他们对于火药的使用让我想起自己的爆炸魔法。壮观！ ——魔邓肯

在一屋子的人群中，你很容易就能辨认出其中的诘弗人：这些魁梧的家伙有7尺高、长着河马头。在 荒宇Wildspace 以及相关的港口中，诘弗人最常以太空雇佣兵的身份出现。这些部队以其军事训练和对炸药的热爱而闻名，他们通常配备着闪亮的手铳和鸟铳。此处给出的统计数据代表了一名雇佣兵。
这些太空诘弗人社会的各方面都是按照军事化的路线组建起来的。从出生到死亡，每个诘弗人都有军衔。晋升不取决于年龄，而是由上级授予，作为对英勇行为的奖励。
鸟铳和手榴弹是许多吉夫人军团的特长。爆轰越大，闪光越亮，产生的烟雾越浓，挥舞武器之人所获得的荣耀就越大。众所周知，吉夫雇佣兵接受以火药桶支付的报酬，而不是黄金、宝石或其他货币。

边栏：桶装火药 Gunpowder by the Keg
除了他们个人的火药武器，吉夫船和雇佣军公司还会用小桶携带备用火药。在紧急情况下，或者当需要大爆炸时，可以引爆一整桶。一个吉夫人可以点燃小桶上的保险丝，并以一个动作将小桶扔到15尺。小桶在吉夫人的下一个回合开始时爆炸。距离爆炸的桶20尺范围内的每个生物必须进行DC 12敏捷豁免。豁免失败时，该生物受到24（7d6）火焰伤害并被击倒在地。豁免成功时，生物所受到的伤害减半，并且不会被击倒。
距离爆炸桶20尺以内的每一桶火药都有50%的几率爆炸。每一轮检查一个桶一次，不管有多少其他小桶在周围爆炸。

诘弗人 Giff
中型类人生物，普遍守序中立
护甲等级：16（胸甲）
生命值：60（8d8+24）
速度：30尺
力量18（+4）敏捷14（+2）体质17（+3）
智力11（+0）感知12（+1）魅力12（+1）
感官：被动察觉 11
语言：通用语
挑战等级：3（700xp）熟练加值+2

火器学识Firearms Knowledge。 诘弗人对武器的掌握使得它可以忽略鸟铳和手铳的装填特性。
鲁莽冲锋Headfirst Charge。 诘弗人可以试图击倒一个生物；如果诘弗人直线移动至少20尺距离，并于结束时推撞5尺内的一个大体型或更小的生物，该生物必须通过DC14的力量豁免，否则受到7（2d6）钝击伤害并被击倒在地。
动作Actions
多重攻击Multiattack。诘弗人进行两次长剑、鸟铳或手铳攻击。
长剑Longsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）挥砍伤害，或9（1d10+4）挥砍伤害（双手）。
鸟铳Musket。远程武器攻击：命中+4，射程40/120ft，单一目标。命中：8（1d12+2）穿刺伤害。
手铳Pistol。远程武器攻击：命中+4，射程30/90ft，单一目标。命中：7（1d10+2）穿刺伤害。
破片手榴弹Fragmentation Crenade（1/日）。 诘弗人往60尺内的一处投掷手榴弹。在手榴弹爆炸点的20尺范围内，每个生物都必须成功于一次DC 15的敏捷豁免，否则承受17（5d6）穿刺伤害，豁免成功则伤害减半。


卓尔蜘蛛法师

卓尔蜘蛛法师 Drow Arachnomancer

那些试图把自己全部奉献给蛛后的卓尔施法者们有时会走上蜘蛛法师的黑暗之路。通过将身体和灵魂献给罗丝后，他们获得了惊人的力量和与深坑魔网的远古蜘蛛之间的超自然联系，使其可以从那可怖之地引导魔法。

卓尔蜘蛛法师Drow Arachnomancer
中型类人生物（精灵），普遍混乱邪恶
护甲等级： 15（镶钉皮甲）
生命值： 162（25d8+50）
速度：30尺，攀爬30尺
力量11（+0）敏捷17（+3）体质14（+2）
智力19（+4）感知14（+2）魅力16（+3）
豁免：体质+7，智力+9，魅力+8
技能：奥秘+9，自然+9，察觉+7，隐匿+8
伤害抗性：毒素
感官：盲视10尺，黑暗视觉120尺，被动察觉17
语言：精灵语，地底通用语，与蜘蛛交流
挑战等级：13（10000XP） 熟练加值+5

精类血统Fey Ancestry。卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。
蛛行Spider Climb。卓尔可以攀登困难的表面（包括在天花板上颠倒），使用此能力不需要属性检定。
日照敏感Sunlight Sensitivity。在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
踏网者Web Walker。卓尔忽略由蛛网带来的移动限制。
动作Actions
多重攻击Multiattack。卓尔发动三次攻击，使用啃咬，剧毒之触或蛛网。其中一次攻击可以替换为使用施法动作
啃咬Bite（仅蜘蛛形态）。近战武器攻击：命中+8，触及5尺，单一目标。命中：12（2d8+3）穿刺伤害，且目标必须进行一次DC15的体质豁免检定，豁免失败则受到31（7d8）毒素伤害，豁免成功伤害减半。
如果目标的生命值被毒素伤害降至0点，该目标伤势自动稳定但中毒1小时。即使在这期间恢复了生命值，目标仍会处于麻痹状态。
剧毒之触Poisonous Touch（仅类人形态）。近战武器攻击：命中+8，触及5尺，单一目标。命中：35（10d6）毒素伤害。
蛛网Web（仅蜘蛛形态，充能5-6）。远程武器攻击：命中+8，射程30/60尺，单一目标。命中：目标被蛛网束缚。以一个动作，被束缚的目标可以进行一次DC15的力量检定从而挣开蛛网。蛛网也可以被攻击和破坏（AC10 HP5，火焰伤害易伤，免疫钝击、毒素及心灵伤害）
施法Spellcasting。卓尔施展以下一个法术且不需要任何材料成分，使用智力作为施法属性（法术豁免DC17）：
随意：舞光术dancing lights，法师之手mage hand
每项1/日：黑暗术darkness，解除魔法dispel magic，以太化etherealness，妖火faerie fire，飞行术fly，疫病虫群insect plague，隐形术invisibility
附赠动作Bonuse Actions
变形Change Shape（短休或长休后充能）。卓尔魔法性地变形为一只大型蜘蛛，持续一小时。他可以用一个附赠动作变回原样。除体型之外，它的数据在每种形态中均相同。它可以在蜘蛛状态说话以及释法，但不能激活、持用、使用或以其他方式受益于任何装备。其在类人形态时装备或携带的任何物品都会融入蜘蛛形态中。如果在蜘蛛状态时死亡，它变回人形。


卓尔受宠侍父

卓尔受宠侍父 Drow Favored Consort

几乎所有的罗丝女祭司，包括本书中强大的卓尔主母，都把俊美的卓尔作为她们的面首。
侍父结合了顾问、保镖和爱人的身份，一些受宠侍父满足于这种配角地位，而更有野心者则会试图成为垂帘听政者，甚至于亲自掌权。
这些受宠侍父用他们的油嘴滑舌让他们的话语在女祭司们耳中有一席之地，而有时他们还能赢得祭司们的芳心，祭司们也靠他们来为自己提供有用的建议。然而侍父的地位无法长久，罗丝的女祭司们以对侍父的宠爱变化无常而臭名昭著，侍父们必须经常和对手们竞争。
一些受宠侍父在幕后破坏那些由罗丝所鼓励的邪恶，这些强大的施法者为终结罗丝暴政而努力。

卓尔受宠侍父Drow Favored Consort
中型类人生物（精灵，法师），任意阵营
护甲等级： 15（法师护甲时18）
生命值： 240（32d8+96）
速度：30尺
力量15（+2）敏捷20（+5）体质16（+3）
智力18（+4）感知15（+2）魅力18（+4）
豁免：敏捷+11，体质+9，魅力+10
技能：特技+11，运动+8，察觉+8，隐匿+11
感官：黑暗视觉120尺，被动察觉18
语言：精灵语，地底通用语
挑战等级：18（20000XP） 熟练加值+6

精类血统Fey Ancestry。卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。
日照敏感Sunlight Sensitivity。在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
动作Actions
多重攻击Multiattack。卓尔发动三次弯刀或奥能迸发攻击。它也可以将其中一次攻击替换为使用施法。
弯刀Scimitar。近战武器攻击：命中+11，触及5尺，单一目标。命中：8（1d6+5）挥砍伤害外加27（6d8）毒素伤害。
奥能迸发Arcane Eruption。远程法术攻击：命中+10，射程120尺，单一目标。命中：36（8d8）力场伤害，且若目标是一个大型或更小的生物，卓尔可以它推开10尺。
施法Spellcasting。卓尔施展以下一个法术且不需要任何材料成分，使用智力作为施法属性（法术豁免DC18）：
随意：舞光术dancing lights，法师护甲mage armor，法师之手mage hand，传讯术message
每项3/日：任意门dimension door，火球术fireball，隐形术invisibility
每项1/日：黑暗术darkness，妖火faerie fire，浮空术levitate（仅自身）
反应Reactions
守护之盾Protective Shield（3/日）。当卓尔或其10尺内的一名生物被一次攻击命中后，卓尔令该目标的AC具有+5加值直到卓尔的下一回合开始（在触发该法术的攻击之前生效）。


卓尔武技长

卓尔武技长Drow House Captain

每个卓尔贵族家族都会把军队的领导权交给一名武技长，这个职位通常由卓尔主母（于本书中出现）的长子或次子担任。
队长负责指挥由卓尔和奴隶组成的家族军队，并广泛研究战略战术，成为战斗中出色的指挥官。

卓尔武技长Drow House Captain
中型类人生物（精灵），任意阵营
护甲等级： 16（链甲衫）
生命值： 162（25d8+50）
速度：30尺
力量14（+2）敏捷19（+4）体质15（+2）
智力12（+1）感知14（+2）魅力13（+1）
豁免：敏捷+8，体质+6，感知+6
技能：察觉+6，隐匿+8
感官：黑暗视觉120尺，被动察觉16
语言：精灵语，地底通用语
挑战等级：9（5000XP） 熟练加值+4

精类血统Fey Ancestry。卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。
日照敏感Sunlight Sensitivity。在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
动作Actions
多重攻击Multiattack。该卓尔发动两次弯刀攻击和一次鞭或手弩攻击。
弯刀Scimitar。近战武器攻击：命中+8，触及5尺，单一目标。命中：7（1d6+4）挥砍伤害外加14（4d6）毒素伤害。
鞭Whip。近战武器攻击：命中+8，触及10尺，单一目标。命中：6（1d4+4）挥砍伤害。
手弩Hand Crossbow。远程武器攻击：命中+8，射程30/120尺，单一目标。命中：7（1d6+4）穿刺伤害，该目标必须通过一个DC13的体质豁免检定，否则中毒1小时。如果本次豁免失败在5或更多，该目标因中毒失去意识。若目标受到伤害或另一个生物以一个动作摇醒他，目标就会恢复知觉。
施法Spellcasting。卓尔施展以下一个法术且不需要任何材料成分，使用魅力作为施法属性（法术豁免DC13）：
随意：舞光术dancing lights
每项1/日：黑暗术darkness，妖火faerie fire，浮空术levitate（仅自身）
附赠动作Bonus Actions
战斗指挥Battle Command。卓尔指定30尺内他能看到的一个盟友。若目标能看到或听到卓尔的命令，可以以一个反应发动一次近战攻击或执行回避或躲藏动作。
反应Reactions
格挡Parry。对抗一次近战武器攻击时这名卓尔增加3点AC，卓尔必须手持一把武器并能看到攻击者。


卓尔审判官

卓尔审判官 Drow Inquisitor

蛛后鼓励背叛，卓尔期待背叛。数量一定的陷害和出卖是可控的，但是太多则会破坏整个族群。为了保持某种表面的秩序和根除背叛者，卓尔祭司雇用了审判官——这些女性卓尔是从神职人员中挑选出来的，并且拥有与卓尔主母（同样在本书中）平等的权力。她们决定每个人要面临怎样的折磨和痛苦的死亡。

变体：召唤恶魔Variant：Demon Summoning
一些卓尔审判官有一个用来召唤恶魔的动作项。
召唤恶魔Summon Demon（1/日）。卓尔有50%的几率成功召唤一只蜡融妖（见怪物图鉴）。若召唤失败，该卓尔受到5（1d10）点心灵伤害。被召唤出的恶魔出现在召唤者60尺以内未被占据的空间中，充当召唤者的盟友，期间不能召唤其他恶魔。该恶魔持续存在10分钟。期间它或召唤者死亡、召唤者主动遣返（一个动作）都会使它消失。

卓尔审判官Drow Inquisitor
中型类人生物（牧师，精灵），普遍中立邪恶
护甲等级： 16（胸甲）
生命值： 149（23d8+46）
速度：30尺
力量11（+1）（原文如此）敏捷15（+2）体质14（+2）
智力16（+3）感知21（+5）魅力20（+5）
豁免：敏捷+7，感知+10，魅力+10
技能：察觉+10，洞悉+10，宗教+8，隐匿+7
状态免疫：恐慌
感官：黑暗视觉120尺，被动察觉20
语言：精灵语，地底通用语
挑战等级：14（11500XP） 熟练加值+5

辨别谎言Discern Lie。卓尔能够识破一个生物用她掌握的语言说的谎。
精类血统Fey Ancestry。卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。日照敏感Sunlight Sensitivity。在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
动作Actions
多重攻击Multiattack。卓尔发动三次死矛攻击。
死矛Death Lance。近战武器攻击：命中+10，触及5尺，单一目标。命中：8（1d6+5）穿刺伤害外加18（4d8）黯蚀伤害。目标的HP上限受到等于造成的黯蚀伤害的减少，持续到目标完成一次长休。如果目标HP上限减少至0，目标死亡。
施法Spellcasting。卓尔施展以下一个法术且不需要任何材料成分，使用魅力作为施法属性（法术豁免DC13）：
随意：舞光术dancing lights，侦测魔法detect magic，传讯术message，奇术thaumaturgy
每项1/日：鹰眼术clairvoyance，黑暗术darkness，侦测思想detect thoughts，解除魔法dispel magic，妖火faerie fire，浮空术levitate（仅自身），沉默术silence，暗示术suggestion，真知术true seeing
附赠动作Bonuse Actions
灵体匕首Spectral Dagger（短休或长休后充能）。卓尔在其60尺内召唤一把浮空的灵体匕首。卓尔可以对匕首5尺内的一个生物发动一次近战法术攻击（命中+10）。命中目标受到9（1d8+5）力场伤害。
匕首持续一分钟。在本回合后的任意回合，卓尔都可以用附赠动作来将其移动20尺并对匕首5尺内的一个生物重复该攻击。


卓尔主母

卓尔主母 Drow Matron Mother

每个卓尔家族的顶端都端坐着一位主母，一位握有权势的萝丝祭司，负责执行这名女神的旨意，同时为家族攫取利益。
主母们是蛛后阴谋与背叛的化身。每个主母都矗立在一个巨大的、用恶魔、卓尔、蜘蛛、奴隶、阴谋织就的网中迎接她们的敌人。
虽然主母们掌握这巨大的权力，但这种权力取决于能否保持住蛛后的宠爱，而黑暗之神有时会反复无常地收回她所给予的一切。本篇的数据表现了一个主母在她鼎盛时期的力量。
主母几乎不会被单独遭遇。她通常由一名卓尔受宠侍父和一名卓尔武技长陪同，他们都出现在本书中。其他幽暗地域的生物也可能出现在这女祭司身边，提供保护或建议。

叛逆的主母们Mothers of Rebellion
一些主母背弃了罗丝，加入了与她们前女神的战争。这样的卓尔可以是任意阵营，并且她们的数据失去以下能力：罗丝的易变宠爱Lolth's Fickle Favor、召唤仆从Summon Servant 和役使恶魔Compel Demon。即使没有这些能力，卓尔主母们也是强大对手，她们中的一些人在幽暗地域对抗罗丝追随者的军队中占据着重要的地位。

卓尔主母巢穴A Matron Mother's Lair
卓尔主母的宫殿是她的家和要塞。遍布该建筑的印记令主母位于其中时可以使用以下巢穴动作。
主母在任何罗丝神殿之中时也可以将其视为巢穴，除非她已经背弃罗丝或另一个主母此时已经位于其中。当两个或更多主母聚集在她们女神的神殿里时，所有主母都不能将其视为巢穴。

巢穴动作 Lair Actions
先攻轮到20时（出现等值时视为后手），该卓尔可执行一个巢穴动作并产生下列效应其一；它不能在连续两轮里重复使用同一种效应：

察觉入侵者Perceive Interlopers。卓尔把她的思想投射于她的巢穴之中，标定任何她和她的仆从们的潜藏威胁。直到下一轮先攻轮到20时，巢穴内的敌对生物不能对她躲藏且在对她而言不会受益于隐形。

灵体蛛网Spectral Web。一道闪光的灵体蛛网从卓尔120尺内一处可见地点喷发而出。每个在该点60尺内的生物都必须成功通过一次DC19的敏捷豁免否则被束缚一分钟。被束缚的生物可以在其回合结束时重复豁免，豁免成功则结束该效应

念力投掷Telekinetic Throw。卓尔指定60尺内一个她可见的生物，试图将其驱离身边。目标必须成功通过一次DC19的力量豁免否则将被抛向空中2d6x10尺。若途中撞到固体物件，则每移动了10尺目标便受到3（1d6）钝击伤害。如果目标在空中被释放，其如常承受坠落伤害。

卓尔主母Drow Matron Mother
中型类人生物（牧师，精灵），普遍中立邪恶
护甲等级： 17（半身板甲）
生命值： 247（33d8+99）
速度：30尺
力量12（+1）敏捷18（+4）体质16（+3）
智力17（+3）感知21（+5）魅力22（+6）
豁免：体质+9，感知+11，魅力+12
技能：察觉+11，洞悉+11，宗教+9，隐匿+10
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，被动察觉21
语言：精灵语，地底通用语
挑战等级：20（25000XP） 熟练加值+6

精类血统Fey Ancestry。卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。
特殊装备Special Equipment。该卓尔装备了一把 触须权杖Tentacle Rod 。
日照敏感Sunlight Sensitivity。在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
动作Actions
多重攻击Multiattack。卓尔发动两次恶魔法杖攻击或发动一次恶魔法杖攻击并发动三次触须权杖攻击
恶魔法杖Demon Staff。近战武器攻击：命中+10，触及5尺，单一目标。命中：7（1d6+4）钝击伤害或双手使用时的8（1d8+4）钝击伤害，外加14（4d6）心灵伤害。目标必须成功通过一个DC19的感知豁免，否则陷入对卓尔的恐惧1分钟。陷入恐惧的目标可以在每回合结束时重骰豁免检定，成功则结束该效果。
触须权杖 Tentacle Rod。近战武器攻击：命中+9，触及15尺，单一目标。命中：3（1d6）钝击伤害。若目标一轮内被这支权杖击中三次，该目标必须成功通过一次DC15的体质豁免检定，否则遭受以下效果1分钟：速度减半，在敏捷豁免上具有劣势，无法执行反应。此外，每回合可以使用动作或附赠动作，但不能两者兼用。每回合结束时，他可以重骰豁免检定，成功则结束该效果。
圣焰Divine Flame（2/每日）。一道神力火柱在卓尔120尺内一处10尺半径，40尺高的圆柱区域迸发。每个位于在圆柱区域内的守卫都必须进行一次DC20的敏捷豁免，豁免失败受到14（4d6）火焰伤害和14（4d6）光耀伤害，豁免成功伤害减半。
施法Spellcasting。卓尔施展以下一个法术且不需要任何材料成分，使用感知作为施法属性（法术豁免DC20）：
随意：命令术command，舞光术dancing lights，侦测魔法detect magic，奇术thaumaturgy
每项3/日：放逐术banishment，剑刃护壁blade barrier，疗伤术cure wounds，人类定身术hold person，异界传送plane shift，沉默术silence
每项1/日：鹰眼术clairvoyance，黑暗术darkness，侦测思想detect thoughts，解除魔法dispel magic，妖火faerie fire，异界之门gate，浮空术levitate（仅自身），暗示术suggestion
附赠动作Bonus Actions
罗丝的易变宠爱Lolth's Fickle Favor。卓尔将蛛后的护佑赐予30尺内她能看见的一个盟友。该盟友受到7（2d6）心灵伤害，但他在攻击检定上具有优势直到他的下一回合结束。
召唤仆从Summon Servant（1/日）。卓尔召唤出一只迷诱魔或蜡融妖。被召唤出的生物出现在召唤者60尺内未被占据的一处空间，充当召唤者的盟友，期间不能召唤其他恶魔。
该恶魔持续存在10分钟。期间它或召唤者死亡、召唤者主动遣返（一个动作）都会使它消失。
传奇动作Legendary Actions
卓尔可以使用3个传奇动作次数，从以下选项中选择。一个传奇动作只能在另一个生物回合结束时使用一次。卓尔自己的回合开始时，恢复已消耗的传奇动作次数。
役使恶魔Compel Demon。卓尔30尺内的一个友方恶魔使用反应对由卓尔选择的一个能看到的目标发动一次攻击。
恶魔法杖Demon Staff。卓尔发动一次恶魔法杖攻击。
施法Cast a Spell（消耗2动作）。卓尔使用施法动作。


卓尔幽影刃

卓尔幽影刃 Drow Shadowblade

卓尔幽影刃潜入幽暗地域的黑暗通道，承担罪恶的任务。他们保护敌人底盘里的家族飞地和幽暗地域的城市，追捕携带珍宝逃走的贼偷。在被遗忘的国度的魔索布莱城，作为一个贵族家族中无情的杀手，幽影刃常涉及到消灭对头家族的行动中。在那些没有罗丝影响的社群里，他们则是挫败恶魔领主们的邪教阴谋的密探。不论他们扮演着什么角色，在发起攻击前他们都不被察觉——而他们就是受害者最后所见之物。
幽影刃通过暗影仪式获得暗影之力。在仪式中，他们杀死一只幽影恶魔并用秘术阻止它在深渊中重新成型，并将其精粹纳入自己体内。

变体：召唤恶魔Variant：Demon Summoning
一些卓尔幽影刃有一个用来召唤恶魔的动作项。
召唤幽影恶魔Summon Shadow Demon（1/日）。 卓尔有50%的几率成功召唤一只幽影恶魔（见怪物图鉴）。若召唤失败，该卓尔受到5（1d10）点心灵伤害。被召唤出的恶魔出现在召唤者60尺内未被占据的一处空间中，充当召唤者的盟友，期间不能召唤其他恶魔。恶魔持续存在10分钟。期间它或召唤者死亡、召唤者主动遣返（一个动作）都会使它消失。

卓尔幽影刃Drow Shadowblade
中型类人生物（精灵），任意阵营
护甲等级： 17（镶钉皮甲）
生命值： 150（20d8+60）
速度：30尺
力量14（+2）敏捷21（+5）体质16（+3）
智力12（+1）感知14（+2）魅力13（+1）
豁免：敏捷+9，体质+7，感知+6
技能：察觉+6，隐匿+9
感官：黑暗视觉120尺，被动察觉16
语言：精灵语，地底通用语
挑战等级：11（7200XP） 熟练加值+4

魔鬼视界Devil‘s Sight。 魔法黑暗不会阻碍该卓尔的黑暗视觉。
精类血统Fey Ancestry。 卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。
日照敏感Sunlight Sensitivity。在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
动作Actions
多重攻击Multiattack。卓尔发动三次影剑攻击。其中一次攻击可以替换为手弩攻击。幽影刃也可以使用施法动作来施展黑暗术
影剑Shadow Sword。 近战或远程武器攻击：命中+9，触及5尺或射程30/60尺，单一目标。命中：27（7d6+5）黯蚀伤害。
手弩Hand Crossbow。 远程武器攻击：命中+9，射程30/120尺，单一目标。命中：8（1d6+4）穿刺伤害，目标必须成功通过一个DC13的体质豁免检定，否则中毒1小时。如果本次豁免失败在5或更多，该目标因中毒失去意识。如果目标受到伤害或另一个生物以一个动作摇醒，目标就会恢复知觉。
施法Spellcasting。卓尔施展以下一个法术且不需要任何材料成分，使用魅力作为施法属性（法术豁免DC13）：
随意：舞光术dancing lights，黑暗术darkness
每项1/日：妖火faerie fire，浮空术levitate（仅自身）
附赠动作Bonuses Actions
幽影步Shadow Step。 在微光或黑暗环境下，卓尔带着任何其携带或着装的装备传送到60尺内同样处于微光或黑暗的一个它能看到且未被占据的空间。它之后在本回合发动的第一次近战攻击中具有优势。


法师

法师 Wizards

法术通过研究奥术典籍来追求魔法力量。有些人周游世界寻找神秘的典籍，而有些人则训练低级法师或与同事合作创造新的法术。


防护法师

防护法师 Abjurer Wizard

防护师善于制造保护性的魔法阵。君主、贵族和其他富豪通常会雇佣防护师来提供保护。

防护法师 Abjurer Wizard
中型类人生物，任意阵营
护甲等级：12（使用法师护甲时15）
生命值：104 (16d8+32)
速度：30尺
力量9（-1） 敏捷14（+2） 体质14（+2）
智力18（+4） 感知12（+1） 魅力11（+0）
豁免：智力+8，感知+5
技能：奥秘+8，历史+8
感官：被动察觉11
语言：任意四门语言
挑战等级：9（5,000XP） 熟练加值+4

动作Actions
多重攻击Multiattack。防护师进行三次奥能爆发攻击。
奥能爆发Arcane Burst。 近战或远程法术攻击：命中+8，触及5尺或射程120尺，单一目标。命中：20（3d10+4）点力场伤害。
原力怒涛Force Blast。距离防护师为中心20尺立方范围内的每个其他生物都必须进行一次DC16的体质豁免，豁免失败受到36（8d8）的力场伤害并被推离防护师10尺，豁免成功受到的伤害减半且不会被推离。
施法Spellcasting。防护师施展下列的一个法术，其施法属性为智力（法术豁免DC16）：
随意：舞光术 Dancing Lights，法师之手 mage hand, 传讯术message, 魔法伎俩 prestidigitation
每项2/日：解除魔法 Dispel Magic，闪电束 lightning bolt, 法师护甲 mage armor
每项1/日：秘法锁 Arcane Lock，放逐术 Banishment，法术无效结界 Globe of Invulnerability，隐形术 Invisibility，力场墙 Wall of Force
反应Reactions
奥术守御Arcane Ward（充能4~6）。当距离防护师30尺以内的生物受到伤害时，它可以魔法地在自己或其他生物周围创造一个保护屏障。屏障使受保护生物收到的伤害降低26（4d10+4）受到的伤害最小值为0，然后屏障消失。


咒法法师

咒法法师 Conjurer Wizard

咒法师能从其他存在位面召唤生物，并在眨眼间传送自己和他人。

咒法法师 Conjurer Wizard
中型类人生物，任意阵营
护甲等级：12（使用法师护甲时15）
生命值：58 （13d8）
速度：30尺
力量9（-1） 敏捷14（+2） 体质11（+0）
智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+6，感知+4
技能：奥秘+6，历史+6
感官：被动察觉11
语言：任意四门语言
挑战等级：6（2,300XP） 熟练加值+3

动作Actions
多重攻击Multiattack。 咒法师进行三次奥能爆发攻击。
奥能爆发Arcane Burst。 近战或远程法术攻击：命中+6，触及5尺或射程120尺，单一目标。命中：19 （3d10+3）点力场伤害。
施法Spellcasting。 咒法师施展下列的一个法术，其施法属性为智力（法术豁免DC14）：
随意：舞光术 dancing lights，法师之手 mage hand, 魔法伎俩 prestidigitation
每项2/日：火球术 fireball，法师护甲 mage armor, 隐形仆役 unseen servant
每项1/日：飞行术 fly，臭云术 stinking cloud，蛛网术 web
附赠动作Bonus Actions
王车易位Benign Transposition（充能4~6）。 咒法师可以将自己连同身上穿戴或携带的任何装备传送到30尺内一处它能看到的未占据空间，如果它选择的空间内有一个自愿的小型或中型生物，则它们会同时传送，交换位置。
召唤元素Summon Elemental（1/日）。 咒法师魔法地召唤一个气元素、一个土元素、一个火元素或一个水元素。元素会出现在咒法法师周围 60 尺内一处的未占据空间，并服从施法者的命令。它在咒法师的回合结束后立刻行动。持续时间为 1 小时，直到它或咒法师死亡，或咒法师以一个附赠动作将其驱散。


预言法师

预言法师 Diviner Wizard

预言师可以窥探未来，深知知识就是力量。他们可能表现得冷漠而神秘，暗示着预兆和秘密，也可能是万事通，为了提高自己的地位而泄露真知灼见。

预言法师 Diviner Wizard
中型类人生物，任意阵营
护甲等级：12（使用法师护甲时15）
生命值：90（20d8）
速度：30尺
力量9（-1） 敏捷14（+2） 体质11（+0）
智力18（+4） 感知12（+1） 魅力11（+0）
豁免：智力+7，感知+4
技能：奥秘+7，历史+7
感官：被动察觉11
语言：任意四门语言
挑战等级：8（3,900XP） 熟练加值+3

动作Actions
多重攻击 Multiattack。预言师进行三次奥能爆发攻击。
奥能爆发 Arcane Burst。近战或远程法术攻击：命中+7，距离5尺或120尺，单一目标。命中：20 （3d10+4）点光耀伤害。
天启将至Overwhelming Revelation（充能5~6）。预言师魔法地在距其120尺内选择一点为中心，半径10尺的球体内制造出一束光。该区域内的每个生物都必须进行一次dc15的感知豁免。豁免失败时，生物受到45 （10d8）的心灵伤害，并被震慑至预言师的下一回合结束。豁免成功时，，该生物受到的伤害减半，并且不会被震慑。
施法 Spellcasting。预言师施展下列的一个法术，其施法属性为智力（法术豁免DC15）：
随意：法师之手 mage hand, 传讯术message, 魔法伎俩 prestidigitation
每项2/日：秘法眼 arcane eye, 侦测魔法 detect magic,侦测思想 detect thoughts,
飞行术 fly, 闪电束 lightning bolt, 物品定位术 locate object, 法师护甲 mage armor, 拉瑞心灵联结 Rary's telepathic bond
1/日：真知术 true seeing
反应Reactions
预兆Portent（3/日）。 当预言师或一个它所能看见的生物进行一次攻击检定、豁免检定、或属性检定时，预言师可以骰一颗d20并选择使用该骰替换掉其攻击检定、豁免检定、或属性检定的掷骰结果。


惑控法师

惑控法师 Enchanter Wizard

惑控师知道如何运用魔法影响思想。善良的惑控师用这种魔法化解暴力、传播和平，而邪恶的惑控师则是所有施法者中最邪恶的。

惑控法师 Enchanter Wizard
中型类人生物，任意阵营
护甲等级：12（使用法师护甲时15）
生命值：49 （11d8）
速度：30尺
力量9（-1） 敏捷14（+2） 体质11（+0）
智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+6，感知+4
技能：奥秘+6，历史+6
感官：被动察觉11
语言：任意四门语言
挑战等级：5（1,800XP） 熟练加值+3

动作Actions
多重攻击Multiattack。惑控师进行三次奥能爆发攻击。
奥能爆发Arcane Burst。近战或远程法术攻击：命中+6，触及5尺或射程120尺，单一目标。命中：19 （3d10+3）点心灵伤害。
施法Spellcasting。惑控师施展下列的一个法术，其施法属性为智力（法术豁免DC14）：
随意：交友术 friends，法师之手 mage hand, 传讯术message
每项2/日：魅惑人类charm person, 法师护甲 mage armor, 人类定身术 hold person,隐形术 invisibility, 暗示术 suggestion, 巧舌术 tongues
反应Reactions
直觉魅惑Instinctive Charm（充能 4~6）。当一个身处惑控师周边30尺范围内的可见生物对其发动攻击时，惑控法师迫使攻击者进行一次 DC 14的感知豁免。若豁免失败，则攻击者必须转而攻击距离他最近的除惑控师和攻击者外的生物。如果有多个目标离他的距离相等且都为最近，则攻击者可以从中自选一个攻击对象。


塑能法师

塑能法师 Evoker Wizard

塑能师利用奥术能量进行破坏。许多军队都雇佣塑能师对敌军进行毁灭性打击。

塑能法师 Evoker Wizard
中型类人生物，任意阵营
护甲等级：12（使用法师护甲时15）
生命值：121 （22d8 + 22）
速度：30尺
力量9（-1） 敏捷14（+2） 体质12（+1）
智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+7，感知+5
技能：奥秘+7，历史+7
感官：被动察觉11
语言：任意四门语言
挑战等级：9（5,000XP） 熟练加值+4

动作Actions
多重攻击 Multiattack。塑能师进行三次奥能爆发攻击。
奥能爆发 Arcane Burst。近战或远程法术攻击：命中+7，触及5尺或射程120尺，单一目标。命中：25 （4d10+3）点力场伤害。
塑型爆破Sculpted Explosion（充能4~6）。塑能师释放一次特定伤害类型的能量爆破：火焰，冷冻，闪电或者雷鸣。选择距离塑能法师150尺内一点为中心，半径20尺的球体范围内魔法爆发，该区域每个生物需要进行一次DC15的敏捷豁免，豁免失败受到40（9d8）的对应伤害并被击倒，豁免成功伤害减半且不会被击倒，塑能师可选择范围内至多三个生物不受此效果影响，因为塑能师提前塑型了周围的魔法能量。
施法 Spellcasting。塑能师施展下列的一个法术，其施法属性为智力（法术豁免DC15）：
随意：舞光术 Dancing Lights，法师之手 mage hand, 传讯术message, 魔法伎俩 prestidigitation
每项2/日：冰风暴 ice storm, 闪电束 lightning bolt, 法师护甲 mage armor
1/日：冰墙术 wall of ice


幻术法师

幻术法师 Illusionist Wizard

幻术师通过扭曲光线、声音甚至思维来制造幻觉效果。有些幻术师是令人愉悦的艺人，而有些则是魔鬼一样的骗子。

幻术法师 Illusionist Wizard
中型类人生物，任意阵营
护甲等级：12（使用法师护甲时15）
生命值：44 （8d8+8）
速度：30尺
力量9（-1） 敏捷14（+2） 体质13（+1）
智力16（+3） 感知11（+0） 魅力12（+1）
豁免：智力+5，感知+2
技能：奥秘+5，历史+5
感官：被动察觉10
语言：任意四门语言
挑战等级：3（700XP） 熟练加值+3

动作Actions
多重攻击Multiattack。 幻术师进行两次奥能爆发攻击。
奥能爆发Arcane Burst。 近战或远程法术攻击：命中+5，触及5尺或射程120尺，单一目标。命中：14（2d10+3）点心灵伤害。
施法 Spellcasting。 幻术师施展下列的一个法术，其施法属性为智力（法术豁免DC13）：
随意：舞光术 Dancing Lights，法师之手 mage hand,次级幻影 minor illusion
每项2/日：易容术 disguise self, 隐形术 invisibility, 法师护甲 mage armor, 高等幻影 major image, 魅影之力 phantasmal force,魅影驹 phantom steed
附赠动作Bonus Actions
斗转星移 Displacement（充能 5-6）。 幻术师投射出一个幻影，使幻术法师看起来站在距离其实际位置几英寸外的地方，导致任何生物对该幻术师发动的攻击具有劣势。该效果持续 1 分钟，如果幻术师受到伤害、陷入失能或速度变为0，该效果会提前结束。


死灵法师

死灵法师 Necromancer Wizard

死灵法师研究生命、死亡和不死之间的相互作用。一些死灵法师挖掘或购买尸体来制造亡灵仆从。少数亡灵法师则利用他们的力量行善，猎杀不死生物。

死灵法师 Necromancer Wizard
中型类人生物，任意阵营
护甲等级：12（使用法师护甲时15）
生命值：110 （20d8 + 20）
速度：30尺
力量9（-1） 敏捷14（+2） 体质12（+1）
智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+7，感知+5
技能：奥秘+7，历史+7
伤害抗性：黯蚀
感官：被动察觉11
语言：任意四门语言
挑战等级：9（5，000XP） 熟练加值+4

动作Actions
多重攻击 Multiattack。死灵师进行三次奥能爆发攻击。
奥能爆发 Arcane Burst。近战或远程法术攻击：命中+7，触及5尺或射程120尺，单一目标。命中：25 （4d10+3）点黯蚀伤害。
施法 Spellcasting。死灵师施展下列的一个法术，其施法属性为智力（法术豁免DC15）：
随意：舞光术 Dancing Lights，法师之手 mage hand, 传讯术message, 魔法伎俩 prestidigitation
每项2/日：降咒术 bestow curse, 任意门 dimension door, 法师护甲 mage armor, 蛛网术 web
1/日：死亡法阵 circle of death
附赠动作Bonus Actions
召唤不死生物 Summon Undead（1/日）。死灵师魔法地召唤出五只骷髅或僵尸。被召唤的生物会出现在距离死灵法师 60 尺内的未占据空间，它们会服从死灵法师，且会在死灵师的回合之后立刻行动。每个召唤生物持续 1 小时，直到它或死灵法师死亡，或者死灵法师以附赠行动将其驱散。
反应Reactions
惧怖收割 Grim Harvest（1/回合）。当死灵师以黯蚀伤害杀死一个生物时，该死灵师恢复9（2d8）的生命值。


变化法师

变化法师 Transmuter Wizard

变化师是转化物质形态的大师。他们通常将魔法转化视为通往财富、启迪或神化的途径。

变化法师 Transmuter Wizard
中型类人生物，任意阵营
护甲等级：12（使用法师护甲时15）
生命值：58 (13d8)
速度：30尺
力量9（-1） 敏捷14（+2） 体质11（+0）
智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+6，感知+4
技能：奥秘+6，历史+6
感官：被动察觉11
语言：任意四门语言
挑战等级：5（1,800XP） 熟练加值+3

变化师之石Transmuter's Stone。变化师随身携带自己制作的魔法石。在携带魔法石时，它可以获得以下的好处之一；每次长休结束时，变化师都可以选择好处：

  • 黑暗视觉 Darkvision。变化师获得60尺黑暗视觉。
  • 恢复力 Resilience。变化师获得体质豁免熟练项。
  • 抗性 Resistance。变化师获得对强酸、冷冻、闪电、火焰、雷鸣伤害之一的抗性（每当变化师选择该增益时自选一种伤害类型）
  • 速度 Speed。变化师的步行速度提高10尺。

动作Actions
多重攻击Multiattack。变化法师进行三次奥能爆发攻击。
奥能爆发Arcane Burst。近战或远程法术攻击：命中+6，触及5尺，或射程120尺，单一目标。命中：19（3d10+3）点强酸伤害。
施法 Spellcasting。变化法师施展下列的一个法术，其施法属性为智力（法术豁免DC14）：
随意：光亮术 lights，法师之手 mage hand, 魔法伎俩 prestidigitation
每项2/日：火球术 fireball，人类定身术 hold person，敲击术 knock，法师护甲 mage armor, 变形术 polymorph，缓速术 slow
1/日：心灵遥控 telekinesis
附赠动作Bonus Actions
转化Transmute（充能 4~6）。变化师施展 变身术alter self ，或改变 “变化师之石”的效果（如果携带了变化师之石）。


学徒法师

学徒法师 Apprentice Wizard

学徒是服务于更老练的法师或者正在上学的新手奥术施法者。他们做着如烹饪和打扫之类低微的工作来换取魔法之道的教育。

学徒法师Apprentice Wizard
中型类人生物，任意阵营
护甲等级：10（法师护甲下13）
生命值：13（3d8）
速度：30尺
力量10（+0） 敏捷10（+0） 体质10（+0）
智力14（+2） 感知10（+0） 魅力11（+0）
技能：奥秘+4，历史+4
感官：被动察觉10
语言：任意一门语言（一般为通用语）
挑战等级：1/4（50XP） 熟练加值+2

动作Actions
奥能爆Arcane Burst。近战或远程法术攻击：命中+4，触及5尺，或者射程120尺，单一目标。命中：7（1d10+2）点力场伤害。
施法Spellcasting。学徒施展以下法术之一，以智力作为其施法属性（法术豁免DC12）：
随意：法师之手mage hand，魔法伎俩prestidigitation
每项1/日：燃烧之手burning hands，易容术disguise self，法师护甲mage armor


弓箭手

弓箭手 Archer
（译注：又译作“射手”）

弓箭手有的守卫城池，有的在文明边缘狩猎，有的担任军队的火力部队，还有少数，为诱人的酬金而成为强盗或者商队护卫。
传说，一些知名的弓箭手（或弓箭手团体）会为他们的箭矢使用特殊的尾羽。你可以掷下方的弓箭手箭矢尾羽表来决定某一弓箭手（或某一弓箭手团体）使用的箭矢尾羽为何样式。

弓箭手箭矢尾羽Archer Fletching

d12

 尾羽

1

 枭熊的鬃羽

2

 鸡蛇兽的羽毛

3

 斧嘴鸟的羽毛

4

 异界神使的羽毛

5

 羽蛇的羽毛

6

 飞马的羽毛

7

 狮鹫的羽毛

8

 弗洛魔的羽毛

9

 鹿鹰的羽毛

10

 树精的叶子制成的翼片

11

 龙兽鳞片制成的翼片

12

 蚊蝠翅膀制成的翼片

弓箭手 Archer
中型类人生物，任意阵营
护甲等级：16（镶嵌皮甲）
生命值：75（10d8+30）
速度：30尺
力量11（+0） 敏捷18（+4） 体质16（+3）
智力11（+0） 感知13（+1） 魅力10（+0）
技能：特技+6，察觉+5
感官：被动察觉15
语言：任意一门语言（通常是通用语）
挑战等级 3（700XP） 熟练加值+2

动作Actions
多重攻击Multiattack。弓箭手发动两次短剑或长弓攻击。
短剑Shortsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）点穿刺伤害。
长弓Longbow。远程武器攻击：命中+6，射程150/600尺，单一目标。命中：8（1d8+4）点穿刺伤害。
附赠动作Bonus Actions
射手锐眼Archer's Eye（3/日）。在弓箭手为远程武器投掷攻击检定或投掷伤害掷骰之后，弓箭手能立刻投掷一枚d10，并将骰值加入到该次检定或掷骰的总值中。


盗贼大师

盗贼大师 Master thief
（译注：又译作“怪盗”、“神偷”、“大盗”、“盗贼之主”。）

盗贼大师们以大胆行窃而闻名。他们倾向于建设属于自己的声誉与崇拜者。一名盗贼大师也许会“金盆洗手”，不再进行实际工作，转而去经营一家盗贼行会、领导一些隐秘的企业、或安享奢侈安逸余生。
当一名盗贼大师完成了一次富有挑战性的盗窃，他们往往会留下一张“名片”来嘲弄他们的受害者。你可以投掷下方的盗贼大师的“名片”表来决定一名大师会留下何种“名片”象征自己。

盗贼大师的“名片”Master Thief Calling Cards

d10

 “名片”

1

 一只微型的折纸猫

2

 红色的鸟类羽毛

3

 玫瑰花瓣

4

 用树枝和麻绳制作的小雕像

5

 一张用华丽书写体写着“It's been fun!”字样的纸条

6

 外形似眼球的玻璃弹珠

7

 开心果的果壳

8

 两张搭在一起立起来的卡牌，如同一间帐篷一样

9

 无价值的硬币，其上方还有个啃咬痕迹

10

 由粉笔或炭笔画下的多米诺骨牌符号

（译注：第五条的中间文本没法很好的翻译出原韵味，DM要使用也许可以改成“宝物我已收下。”或是“真是愉悦的对决。”之类的；原文意思大致就是“这场偷窃很有趣！”。）

盗贼大师 Master thief
中型类人生物，任意阵营
护甲等级：16（镶钉皮甲）
生命值：84（13d8+26）
速度：30尺
力量11（+0） 敏捷18（+4） 体质14（+2）
智力11（+0） 感知11（+0） 魅力12（+1）
豁免：敏捷+7，智力+3
技能：特技+7，运动+3，察觉+3，巧手+7，隐匿+7
感官：被动察觉13
语言：任意一门语言（通常是通用语），以及盗贼黑话
挑战等级：5（1,800xp） 熟练加值+3

反射闪避evasion。当盗贼大师遇到要求其通过敏捷豁免，而豁免成功时只受半数伤害的效应时，若豁免成功则不受伤害，若豁免失败则只受半数伤害。此特性只有盗贼大师未 失能Incapacitated 的情况下才能生效。
动作Actions
多重攻击Multiattack。盗贼大师发动三次短剑或短弓攻击。
短剑Shortsword。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）穿刺伤害，外加3（1d6）点毒素伤害。
短弓Shortbow。远程武器攻击：命中+7，80/320尺，单一目标。命中：7（1d4+4）穿刺伤害，外加3（1d6）点毒素伤害。
附赠动作Bonus Actions
灵巧动作Cunning Action。盗贼大师执行 撤离Disengage、疾走Dash、或 躲藏Hide 动作。
反应Reactions
直觉闪避Uncanny Dodge。当攻击命中盗贼大师时，盗贼大师令此次攻击的伤害减半。此反应只有盗贼大师能看见攻击者的情况下才能使用。


剑客（侠盗）

剑客 Swashbuckler
（译注：又译作“侠盗”、“游荡剑客”、“浪人”，与游荡者子职“游荡剑客 Swashbuckler”同名，但能力无关。）

剑客是潇洒浪子，他们有着自己的荣誉准则，并以此为生。他们渴望声名，且常常沉迷于浪漫的幽会，也许会作为海盗或掠夺者维持生计。不过他们往往不会待在一个地方太久。
许多剑客都有着一套标志性的剑技——他们让自己的动作变得优雅绚丽，让旁观者过目难忘。你可以投掷下方的剑客剑技表或从中选择一项选项，用来描述一名剑客的戏剧性剑技风格。

剑客剑技Swashbuckler Flourishes

d8

 剑技风格

1

 抛着媚眼，面带微笑

2

 如演戏作剧般，向旁观者/敌人鞠躬致意

3

 不断在手中转动/舞动他的匕首

4

 指点对手的行动，同时喊着响亮的“哈-哈！”

5

 唱着朗朗上口的船歌

6

 把一枚硬币在手指上不断来回的灵巧玩弄着

7

 念叨多种多样的诋毁贬低之词

8

 在挥舞刺剑攻击中加入许多华丽的装饰性动作

（译注：此处给予的除了第八条以外都是和剑没关系的行为，也就是“一边打人一边...”的内容。）

剑客 Swashbuckler
中型类人生物，任意阵营
护甲等级：17（皮甲，潇洒防御）
生命值：66（12d8+12）
速度：30尺
力量12（+1） 敏捷18（+4） 体质12（+1）
智力14（+2） 感知11（+0） 魅力15（+2）
技能：特技+8，运动+5，游说+6
感官：被动察觉10
语言：任意一门语言（通常为通用语）
挑战等级 3（700XP） 熟练加值+2

潇洒防御Suave Defense。剑客在穿戴轻甲或者未穿着护甲（且没有持握盾牌）的情况下，它的AC包含它的魅力调整值。
动作Actions
多重攻击Multiattack。剑客发动一次匕首攻击和两次刺剑攻击。
匕首Dagger。近战或者远程武器攻击：命中+6，触及5尺，或者射程20/60尺，单一目标。命中：6（1d4+4）点穿刺伤害。
刺剑Rapier。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）点穿刺伤害。
附赠动作Bonus Actions
轻盈舞步Lightfooted。剑客执行 疾走Dash 或者 撤离Disengage 动作。


武术高手

武术高手 Martial Arts Adept

武术高手是经受过大量徒手搏击训练的精英武僧。其中一些人选择留在寺庙看家护院，另一些人则选择云游四方，寻求顿悟契机或是新的武功。还有一些人成为了私人保镖，学成武艺，货与识家。
一些武术高手会在自己身上装饰上纹身，以纪念他们的启蒙者或导师，或是记下他们的深刻教训、或功成名就、或一败涂地。你可以投掷下方的武术高手刺青纹身表来决定这位高手的身上刻着何样的刺青纹身。

武术高手刺青纹身Martial Arts Adept Tattoos

d8

 刺青纹身

1

 如同大理石纹或花岗岩纹，令你的手臂看起来像岩石

2

 五彩斑斓的龙鳞

3

 元素或精类的拼贴画

4

 纹在手臂上的星座图案

5

 战斗手册中记载的文本

6

 美丽的有毒花朵

7

 以金属墨水绘制的，两条缠绕在一起的羽蛇

8

 自然风景画，描绘的十分细致

武术高手 Martial Arts Adept
中型类人生物，任意阵营
护甲等级：16（无甲防御）
生命值：60（11d8+11）
速度：40尺
力量11（+0） 敏捷17（+3） 体质13（+1）
智力11（+0） 感知16（+3） 魅力10（+0）
技能：特技+5，洞悉+5，隐匿+5
感官：被动察觉13
语言：任意一门语言（通常为通用语）
挑战等级：3（700XP） 熟练加值+2

无甲防御Unarmored Defense。高手未着装任何护甲也未持用盾牌的情况下，它的AC将包括其感知调整值。
动作Actions
多重攻击Multiattack。高手发动三次徒手打击或五次飞镖攻击。
徒手打击Unarmed Strike。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点钝击伤害。此外，每回合一次，大师可以对命中目标施加以下效应之一（选择，或投掷一枚d4）：

1~2：击倒Knock Down。目标必须进行一次DC13的敏捷豁免，豁免失败则其应击 倒地Prone 。
3~4：推离Push。目标必须进行一次DC13的力量豁免，豁免失败则被大师击退至多10尺距离。

飞镖Dart。远程武器攻击：命中+5，射程20/60尺，单一目标。命中：5（1d4+3）点穿刺伤害。
反应Reactions
拨挡飞弹Deflect Missiles。若一次远程武器攻击即将要击中大师，大师可以拔挡之以减轻伤害。大师所受本次攻击的伤害减少1d10+3点。若该伤害被减少至0，且实施伤害的飞弹大小不超过可被高手单手抓住的大小，则高手可以用其空闲的手去抓取飞弹。


勇士

勇士 Champion
（译注：又译作“冠军勇士”，与战士子职“勇士Champion”同名，但能力无关。）

过量，过誉。这座国度的文献综述总离不开这些人物。我曾见证过无数勇士的诞生、死亡、至被世人遗忘。它们的数量多到我无法陈述，但值得铭记的那些——寥寥无几。 ——魔邓肯

勇士是强大的武者，它们在战争或角斗场中磨练他们武术。对那些士兵们与为生存而战的人来说，勇士具有贵族一般的影响力，他们的存在，对他们来说如同统治者地位的象征。
最典型的勇士往往佩戴着一枚盾徽（盾形的纹章），它们的图纹象征着勇士，并同勇士一同为世人所知。你可以为一名勇士设计一枚新的盾徽，或者投掷勇士盾徽表来决定它。

勇士盾徽Champion's Coat of Arms

d12

 盾徽图案

1

 紫色为底；三根点燃的蜡烛

2

 蓝色为底；盘绕在一根三叉戟上的海蛇

3

 灰色为底；金边的狩猎号角

4

 蓝白相间田字格为底；一只高举的拳头，举着船锚

5

 白色为底；海龟，其背上有着一座原型塔楼

6

 红色为底；中间一颗龙头，两侧由龙翼撑满布局

7

 黑色为底；一只黄色的鸡脚

8

 蓝色为底；被闪电束击穿摧毁的一艘船

9

 黄色为底；两只面对面蹲坐的移位兽

10

 绿色为底；若干条缠绕在一起的荆棘

11

 黑白格纹为底；带着银色皇冠的红色枭熊

12

 橙色为底；从中间裂开的黑色铁砧

勇士 Champion
中型类人生物，任意阵营
护甲等级：18（板甲）
生命值：143（22d8+44）
速度：30尺
力量20（+5） 敏捷15（+2） 体质14（+2）
智力10（+0） 感知14（+2） 魅力12（+1）
豁免：力量+9，体质+6
技能：运动+9，威吓+5，察觉+6
感官：被动察觉16
语言：任意一门语言（通常是通用语）
挑战等级：9（5,000XP） 熟练加值+4

不屈Indomitable（2/日）。勇士重骰一次其失败的豁免检定。
动作Actions
多重攻击Multiattack。勇士发动三次巨剑或短弓攻击。
巨剑Greatsword。近战武器攻击：命中+9，触及5尺，单一目标。命中：12（2d6+5）点挥砍伤害。如果勇士剩余一半以上的生命值，则外加7（2d6）点挥砍伤害。
短弓Shortbow。远程武器攻击：命中+6，射程80/320尺，单一目标。命中：5（1d6+2）点穿刺伤害。如果勇士剩余一半以上的生命值，则外加7（2d6）点穿刺伤害。
附赠动作Bonus Actions
回气Second Wind（短休或长休后充能）。勇士回复20点生命值。


大德鲁伊

大德鲁伊 Archdruid
大德鲁伊守护着他们领域内的自然奇观。他们很少与文明社会中的人交往，除非对自然秩序有很大威胁。一个大德鲁伊通常有一个或多个学生是德鲁伊Druid，而大德鲁伊的巢穴通常由忠诚的野兽和精类生物守卫着。
当大德鲁伊使用其变形Change Shape动作项时，你可以依照要求选择生物，或是在大德鲁伊偏好形态 表中投掷以选择它的形态。

大德鲁伊偏好形态Archdruid Favored Shapes

d8

 偏好形态Favored Shape

1

 气元素Air Elemental

2

 土元素Earth Elemental

3

 火元素Fire Elemental

4

 巨鳄Giant Crocodile

5

 猛犸象Mammoth

6

 链枷蜗牛Flail Snail

7

 三角龙Triceratops

8

 水元素Water Elemental

大德鲁伊Archdruid
中型类人生物（德鲁伊），任意阵营
护甲等级：14（兽皮甲）
生命值：154（28d8+28）
速度：30尺
力量14（+2）敏捷14（+2）体质12（+1）
智力12（+1）感知20（+5）魅力11（+0）
豁免：智力+5，感知+9
技能：医药+9，自然+5，察觉+9
感官：被动察觉19
语言：德鲁伊语，及额外两门语言
挑战等级：12（8,400xp） 熟练加值+4

动作Actions
多重攻击Multiattack。大德鲁伊发动三次法杖或野火攻击。它可以将其中一次攻击替换为使用一次施法。
法杖Staff。近战武器攻击：命中+6，触及5尺，单一目标。命中：5（1d6+2）点钝击伤害，外加21（6d6）毒素伤害。
野火Wildfire。远程法术攻击：命中+9，射程120尺，单一目标。命中：26（6d6+5）点火焰伤害，且目标陷入目盲，持续直至德鲁伊的下一回合开始。
施法Spellcasting。大德鲁伊施展以下一道法术，使用感知作为施法属性（法术豁免DC17）：
随意：野兽知觉beast sense，纠缠术entangle，动物交谈speak with animals
每项3/日：动物信使animal messenger，支配野兽dominate beast，妖火faerie fire，树跃术tree stride
每项1/日：问道自然commune with nature（以一动作施展），群体疗伤术mass cure wounds
附赠动作Bonus Actions
变形 Change Shape（2/日）。大德鲁伊魔法变形为挑战等级6或更低的野兽或元素，并且可以保持这种形态长达9个小时。大德鲁伊可以选择它的装备是掉到地上，与它的新形态融合，还是被新形态穿戴。如果大德鲁伊死网或是昏迷，它就会恢复到原来的形态。大德鲁伊可以在自己的回合中使用附赠动作回复到它的真实形态。
变形期间大德鲁伊使用新形态的数据，但保留其先前的生命值与生命值上限，此附赠动作项，其语言和说话的能力，还有其施法动作。
新形态的攻击在对非魔法攻击的免疫方面被视为魔法攻击。


吟游诗人

吟游诗人 Bard
吟游诗人是天赋异禀的诗人、说书人和艺人，他们远行四方，时常出没于有着伙欢乐的冒险家、粗野的雇佣兵和有钱的主顾为伍的酒馆之中。
每位吟游诗人都是某一表演领域的大师。你可以选择这位诗人的专业方向，或是投掷吟游诗人表演类型表以决定。

吟游诗人表演类型Bard Performance Types

d10

 表演类型

1

 诗词Poetry

2

 歌唱Singing

3

 风笛Bagpipe

4

 长笛Flute

5

 舞蹈Dancing

6

 鼓Drum

7

 鲁特琴Lute

8

 木偶戏Puppetry

9

 哑剧Mime

10

 动作戏Acting

吟游诗人Bard
中型类人生物，任意阵营
护甲等级：15（链甲衫）
生命值： 44（8d8+8）
速度：30 尺
力量11（+0） 敏捷14（+2） 体质12（+1）
智力10（+0） 感知 13（+1） 魅力14（+2）
豁免：敏捷+4，感知+3
技能：特技+4，察觉+5，表演+6
感官：被动察觉15
语言：任意两门语言
挑战等级：2 （450XP） 熟练加值+2

动作Actions
多重攻击Multiattack。吟游诗人发动两次短剑或两次短弓攻击。其能将其中一次攻击替换为施展一个法术。
短剑Shortsword。 近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。
短弓Shortbow。 远程武器攻击：命中+4，射程80/320尺，单一目标。命中：5（1d6+2）点穿刺伤害。
不协和音Cacophony（充能4~6）。以吟游诗人为源点，15尺立方区域内的每个生物都必须通过一次DC12的体质豁免。如豁免失败，则生物会受到9（2d8）点雷鸣伤害，并被吟游诗人推离至多10尺；如豁免成功，则生物只会受到半数伤害且不会被推开。
施法Spellcasting。 吟游诗人施展以下法术之一，以魅力为其施法属性（法术豁免DC12）：
随意：舞光术dancing lights，法师之手mage hand, 魔法伎俩prestidigitation
每项1/日：魅惑人类charm person, 隐形术invisibility, 睡眠术sleep
附赠动作Bonus Actions
嘲讽Taunt（2/日）。吟游诗人指定周围30尺范围内的一个生物。如果目标能听到吟游诗人的声音，则该目标须成功于DC12的魅力豁免，豁免失败后该目标进行的属性检定、攻击检定、豁免检定将均具有劣势，持续直至吟游诗人的下回合开始为止。


狗头人鳞术士

狗头人鳞术士 Kobold Scale Sorcerer

狗头人鳞术士有着与生俱来的奥术天赋，使其成为族群中极具价值的成员。这些术士通常会充当顾问，而当他们受到威胁时，鳞术士会释放色彩斑斓的魔法。
居住在巨龙巢穴内部或周围的鳞术士会充当那条龙的外交官与喉舌——预测龙之所需，以龙之名向他人传达命令，以及向龙反馈，汇报消息。像这样的鳞术士通常穿着一副代表他们在巨龙处重要地位的人工翅膀。鳞术士正如其余慕龙者一般敬畏尊重这些强大的生物，但他们也知道他们的职责不需要他们时时刻刻讨好主人。他们也明白与其巨龙主人走的如此之近，意味着他们在主人生气或不喜的时候会是第一个遭殃的。因此，他们会对其主人的态度在崇拜和恐惧之间达成了一个狂热的平衡。

狗头人鳞术士Kobold Scale Sorcerer
小型类人生物，任意阵营
护甲等级：15（天生护甲）
生命值：27（5d6+10）
速度 30尺
力量7（-2） 敏捷15（+2） 体质14（+2）
智力10（+0） 感知9（-1） 魅力14（+2）
技能：奥秘+2，医药+1
感官：黑暗视觉60尺，被动察觉9
语言：通用语，龙语
挑战等级：1（200XP）熟练加值：+2

群体战术Pack Tactics。狗头人至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
日照敏感Sunlight Sensitivity。处于日光照射下，狗头人进行的攻击检定和依赖视觉进行的感知（察觉）检定具有劣势。
动作Actions
多重攻击Multiattack。狗头人进行两次匕首或繁彩箭攻击。它能进行一次施法以替换其中一次攻击。
匕首Dagger。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。命中：4（1d4+2）点穿刺伤害。
繁彩箭Chromatic Bolt。远程法术攻击：命中+4，射程60尺，单一目标。命中：9（2d6+2）点伤害，伤害类型由狗头人在下列选项中选择其一：强酸、冷冻、火焰、闪电、毒素、雷鸣。
施法Spellcasting。狗头人施展以下法术之一，无需材料成分，以魅力为其施法属性（法术豁免DC12）：
随意：法师之手mage hand，魔法伎俩prestidigitation
每项2/日：魅惑人类charm person，云雾术fog cloud，浮空术levitate


狗头人发明家

狗头人发明家 Kobold Inventor

狗头人发明家会制造临时武器以在战斗中获得优势。这些武器打一两下基本就会毁坏，一般来说也只有发明家能让它们正常工作。然而，它们同时也可能令人吃惊地有效。这些武器不一定是致命的——通常来说，无论是使其分心、吓一跳还是困惑，只要它能为发明家拖足够长的时间使其能够击杀敌人，它就是有用的。

狗头人发明家Kobold Inventor
小型类人生物，任意阵营
护甲等级：12
生命值：13（3d6+3）
速度：30尺
力量7（-2） 敏捷15（+2） 体质12（+1）
智力14（+2） 感知10（+0） 魅力8（-1）
感官：黑暗视觉60尺，被动察觉10
语言：通用语，龙语
挑战等级：1/4（50XP）熟练加值：+2

群体战术Pack Tactics。狗头人至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
日照敏感Sunlight Sensitivity。处于日光照射下，狗头人进行的攻击检定和依赖视觉进行的感知（察觉）检定具有劣势。
动作Actions
匕首Dagger。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。命中：4（1d4+2）点穿刺伤害。
投石索Sling。远程武器攻击：命中+4，射程30/120尺，单一目标。命中：4（1d4+2）点钝击伤害。
武器发明Weapon Invention。狗头人选择下列选项之一（选择一种或投掷d8）。狗头人每日每种选项只能使用一次。

1：强酸Acid。狗头人丢出一瓶 强酸flask of acid 。远程武器攻击：命中+4，射程5/20尺，单一目标。命中：7（2d6）点强酸伤害。

2：炽火胶Alchemist's Fire。狗头人丢出一瓶 炽火胶alchemist's fire 。远程武器攻击：命中+4，射程5/20尺，单一目标。命中：目标每回合开始时2（1d4）点火焰伤害，被命中生物可以使用一个动作进行一次DC10的敏捷检定以扑灭火焰来结束此伤害效应。

3：蜈蚣篮Basket of Centipedes。狗头人将一个小篮子丢到距其20尺内一个5尺立方的空间中。一个拥有11点生命值的蜈蚣群swarm of centipedes从篮子中出现并投掷先攻。在虫群的每个回合结束时，它都有50%的概率消散。

4：绿软泥罐Green Slime Pot。狗头人将一个装满绿软泥的陶罐向其目标丢去，它会在撞击时破裂。远程武器攻击：命中+4，射程5/20尺，单一目标。命中：5（1d10）点强酸伤害，且目标被包复在软泥之中直到一个生物用一个动作将软泥刮除或洗刷掉。被包复在软泥之中的目标在其每回合开始时受到5（1d10）点强酸伤害。

5：食腐蛆罐Rot Grub Pot。狗头人将一个陶罐丢到距其20尺内一个5尺立方的空间中，它会在撞击时破裂。一个食腐蛆群swarm of rot grubs从陶罐中出现，在该区域作为危害物持续存在。

6：棍上蝎Scorpion on a Stick。狗头人用系在一根5尺杆上的蝎子发动一次近战攻击。近战武器攻击：命中+4，触及5尺，单一目标。命中：1点穿刺伤害，且目标必须成功通过一次DC9的体质豁免，否则受到4（1d8）点毒素伤害，豁免成功则伤害减半。

7：笼中臭鼬Skunk in a Cage。狗头人在距其5尺内的一个未被占据的空间中释放一只臭鼬。臭鼬具有20尺移动速度，AC 10，1点生命值，且不能进行有效攻击。它掷先攻，并且在其回合用其动作朝距其5尺内的一个随机生物喷射麝香。目标必须通过一次DC9的体质豁免，否则会呕吐并陷入失能，持续1分钟。目标可以在其每个回合结束时重复该豁免，成功则结束此效应。不需要呼吸以及免疫毒素的生物在此豁免检定上自动成功。臭鼬一旦喷射了麝香，它在完成一次短休或长休前不能再次喷射。

8：包中黄蜂窝Wasp Nest in a Bag。狗头人将一个包丢到距其20尺内一个5尺立方的空间中。一个拥有11点生命值的黄蜂群swarm of wasps从篮子中出现并投掷先攻。在虫群的每个回合结束时，它都有50%的概率消散。


狗头人龙盾护卫（龙类）

狗头人龙盾护卫 Kobold Dragonshield

不管你信不信，我其实还挺喜欢狗头人的。我发现他们在勇敢和怯懦之间的无尽摇摆很有趣。事实上，我觉得狗头人证明了多元宇宙最基础的教训之一：人外有人，天外有天。 ——魔邓肯

狗头人龙盾护卫是族中的勇士。几乎所有的龙盾护卫起初都像正常的狗头人一样生活，然后被龙选中，赋予其力量以保护龙蛋。不过，每隔几年就会有一只狗头人一孵出来就天生具有龙盾护卫的能力。龙盾护卫擅长肉搏，它佩有一面由褪下的龙鳞制成的盾牌，身上也负着困兽之斗时留下的伤疤。
龙盾护卫知道它被慕龙者敬仰，但它心底里仍然是一只狗头人，认为自己不配得到此种地位，因此急于自证。然而，龙盾守卫也能在生死关头时召集其他狗头人，激励他们投身战斗。

狗头人龙盾护卫Kobold Dragonshield
小型龙类，任意阵营
护甲等级：15（皮甲，盾牌）
生命值：44（8d6+16）
速度：20尺
力量12（+1） 敏捷15（+2） 体质14（+2）
智力8（-1） 感知9（-1） 魅力10（+0）
技能：察觉+1
伤害抗性：见下文龙之抗性
感官：黑暗视觉60尺，被动察觉11
语言：通用语，龙语
挑战等级：1（200XP）熟练加值：+2

龙之抗性Dragon's Resistance。基于赋予其力量的龙种，狗头人对一种伤害类型具有抗性（选择一种或者投掷d10）：1~2，强酸（黑或赤铜）；3~4，冷冻（白或银）；5~6，火焰（红、金或黄铜）；7~8，闪电（蓝或青铜）；9~10，毒素（绿）。
巨龙之心Dragon’s Heart。如果狗头人因一个允许豁免的效果陷入恐慌或麻痹，则它可以在其回合开始时重复该豁免以结束此效应对自身和所有距其30尺内的狗头人的影响。任何从此特性中受益的狗头人（包括龙盾护卫）在下一次攻击检定上均获得优势。
群体战术Pack Tactics。 狗头人至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
日照敏感Sunlight Sensitivity。处于日光照射下，狗头人进行的攻击检定和依赖视觉进行的感知（察觉）检定具有劣势。
动作Actions
多重攻击Multiattack。狗头人进行两次矛攻击。
矛Spear。近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，单一目标。命中：4（1d6+1）点穿刺伤害，或以双手进行近战攻击时5（1d8+1）点穿刺伤害。


龟人

龟人 Tortles

龟人是杂食性的龟型两足类人生物，龟壳覆盖了他们的大部分身体。由于他们认为龟壳所在即是吾乡，所以龟人对于脚下的土地没有什么眷恋的感情，不会在一地停留很久。
大多数龟人喜欢观察别人是如何生活的。因为把他们现在的伙伴视为家人，一个龟人可能离开故土数十年都不会涌起思乡之情。


龟人

龟人 Tortle

这里的龟人资料卡通常代表了一个战士，尤其是那些进行了遥远而漫长旅行的家伙。

龟人Tortle
中型类人生物，任意阵营
护甲等级：17（天生护甲）
生命值：22（4d8+4）
速度：30尺
力量15（+2） 敏捷10（+0） 体质12（+1）
智力11（+0） 感知13（+1） 魅力12（+1）
技能：运动+4，生存+3
感官：被动察觉11
语言：水族语,通用语
挑战等级1/4（50xp）熟练加值+2

屏吸Hold Breath。龟人可以憋气1小时。
动作Actions
爪击Claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）的挥砍伤害。
矛Spear。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。命中：5（1d6+2）的钝击伤害，双手持用时造成6（1d8+2）的钝击伤害。
轻弩Light Crossbow。远程武器攻击：命中+2，射程80/320尺，单一目标。命中：4（1d8）的穿刺伤害。
龟壳防御Shell Defense。龟人缩回他的壳。直至他出壳，他获得AC+4并在力量和体质豁免上具有优势。当处在龟壳内，龟人处于倒地状态，其速度为0且不能增加，他在敏捷豁免上具有劣势，且不能使用任何反应，唯一能执行的动作是使用一个附赠动作出壳。


龟人德鲁伊

龟人德鲁伊 Tortle Druid

许多龟人认为这是一个奇妙的世界。他们活着是为了有机会听到微风穿过树林，观察青蛙在睡莲上鸣叫，或者伫立在拥挤的市场上。乌龟德鲁伊比大多数人更喜欢这样的东西，引导周围天地间的自然魔法。

龟人德鲁伊 Tortle Druid
中型类人生物，任意阵营
护甲等级：17（天生护甲）
生命值：33（6d8+4）
速度：30尺
力量14（+2） 敏捷10（+0） 体质12（+1）
智力11（+0） 感知15（+2） 魅力12（+1）
技能：驯兽+4，自然+2，生存+4
感官：被动察觉12
语言：水族语,通用语
挑战等级2（450xp）熟练加值+2

屏吸Hold Breath。龟人可以憋气1小时。
动作Actions
爪击Claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）的挥砍伤害。
自然之怒Nature's Wrath。远程法术攻击：命中+4，射程90尺，单一目标。命中：9（2d6+2）点由龟人德鲁伊选择类型的伤害：冷冻，火焰，闪电，雷鸣。
龟壳防御Shell Defense。龟人缩回他的壳。直至他出壳，他获得AC+4并在力量和体质豁免上具有优势。当处在龟壳内，龟人处于倒地状态，其速度为0且不能增加，他在敏捷豁免上具有劣势，且不能使用任何反应，唯一能执行的动作是使用一个附赠动作出壳。
施法Spellcasting。龟人德鲁伊施展以下一道法术，使用感知作为施法属性（法术豁免DC12）：
随意：德鲁伊戏法，神导术
每项2/日：疗伤术，人类定身术，动物交谈，雷鸣波


格龙蛙人

格龙蛙人 Grungs

格龙蛙人是一种居住在雨林或热带丛林中的蛙形两栖生物。格龙蛙人世代居住在树上，尤其偏好阴影处，不过他们需要到地面上建立产卵孵化池，并在周遭巡逻防卫。在约3个月左右的孵化与养育下，格龙蛙人蝌蚪将变态发育，变成成体状态。而再过6个月后，格龙蛙人成熟。
格龙蛙人的皮肤有着许多种色调，最常见的色调是绿色、蓝色、紫色、红色、橙色、以及金色。所有格龙蛙人的体表都会分泌出一种对它们无害，对其他生物剧毒的分泌物，而这种毒液的效应往往与他们的颜色有关（见“变体：格龙蛙人毒素”）。他们也会将这种毒液涂抹在他们的武器上，让他们的武器携带毒素。

变体：格龙蛙人毒素Variant: Grung Poison
当若生物因格龙蛙人而陷入 中毒Poisoned 状态，它们将承受附加效应，取决于格龙蛙人的肤色。这些效应会持续直至生物身上的该 中毒Poisoned 状态结束为止。
蓝色格龙蛙人Blue Grung。中毒生物必须在其回合开始时与结束时发出巨大的噪音。
金色格龙蛙人Gold Grung。中毒生物将被格龙蛙人 魅惑Charmed ，并可以说格龙蛙人语。
绿色格龙蛙人Green Grung。中毒生物除了攀爬和立定跳远以外无法移动；如果该生物正在飞行，则其落地之前不能执行任何动作或反应，直至其着陆位置。
橙色格龙蛙人Orange Grung。中毒生物陷入对它的队友的 恐慌Frightened 状态。
紫色格龙蛙人Purple Grung。中毒生物感到自己迫切希望浸泡在液体或泥浆中。若生物没有接触到液体或泥浆，该生物只能执行用于触及液体或泥浆动作或移动，除此以外的动作与移动一律不能执行。
红色格龙蛙人Red Grung。中毒生物必须使用它的动作来进食其触及范围内的食物。


格龙蛙人

格龙蛙人 Grung

格龙蛙人资料卡展示了一种典型的格龙蛙人武者或猎人的数据，你可以在任何格龙蛙人的聚落找到他们。有些格龙蛙人也会离开聚落，以雇佣兵、狩猎监督官、守卫、或强盗的身份旅行。

格龙蛙人 Grung
小型类人生物，任意阵营
护甲等级：12
生命值：11（2d6+4）
速度：25尺，攀爬25尺
力量7（-2） 敏捷14（+2） 体质15（+2）
智力10（+0） 感知11（+0） 魅力10（+0）
豁免：敏捷+4
技能：运动+2、察觉+2、隐匿+4、生存+2
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉12
语言：格龙蛙语
挑战等级：1/4（50 XP） 熟练加值+2

水陆两栖Amphibious。格龙蛙人可以在空气和水中呼吸
毒性皮肤Poisonous Skin。任何擒抱格龙蛙人的生物，及因其他原因尝试直接触碰到格龙蛙人皮肤的生物，都必须通过一次DC12的体质豁免。豁免失败将陷入 中毒Poisoned 状态1分钟。因此中毒的生物不再直接接触格龙蛙人的情况下，可以在每个它的回合结束时重复该豁免，豁免成功则该毒素对其的影响提前结束。
站立起跳Standing Leap。不论是否助跑，格龙蛙人跳远时均可以跳到至多25尺远，跳高时均可以跳到至多15尺高。
动作Actions
匕首Dagger。近战或远程武器攻击：命中+4，触及5尺，或射程20/60尺，单一目标。命中：4（1d4+2）点穿刺伤害，外加5（2d4）点毒素伤害。


格龙蛙人精英战士

格龙蛙人精英战士 Grung Elite Warrior

译名格龙蛙人精英战士往往担任着格龙蛙人团队领袖之责，他们与其他战士一同登上战场。他们的身边，往往还会跟着一位 格龙蛙人蛮荒祭司Grung Wildling 。

格龙蛙人精英战士 Grung Elite Warrior

小型类人生物，任意阵营
AC：13
HP：49（9d6+18）
速度：25尺，攀爬25尺
力量7（-2） 敏捷16（+3） 体质15（+2）
智力10（+0） 感知11（+0） 魅力12（+1）
豁免：敏捷+5
技能：运动+2、察觉+2、隐匿+5、生存+2
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉12
语言：格龙蛙语
挑战等级：2（450 XP） 熟练加值+2

水陆两栖Amphibious。格龙蛙人可以在空气和水中呼吸
毒性皮肤Poisonous Skin。任何擒抱格龙蛙人的生物，及因其他原因尝试直接触碰到格龙蛙人皮肤的生物，都必须通过一次DC12的体质豁免。豁免失败将陷入 中毒Poisoned 状态1分钟。因此中毒的生物不再直接接触格龙蛙人的情况下，可以在每个它的回合结束时重复该豁免，豁免成功则该毒素对其的影响提前结束。
站立起跳Standing Leap。不论是否助跑，格龙蛙人跳远时均可以跳到至多25尺远，跳高时均可以跳到至多15尺高。
动作Actions
匕首Dagger。近战或远程武器攻击：命中+5，触及5尺，或射程20/60尺，单一目标。命中：5（1d4+3）点穿刺伤害，外加5（2d4）点毒素伤害。
短弓Shortbow。远程武器攻击：命中+5，射程80/320尺，单一目标。命中：6（1d6+3）点穿刺伤害，外加5（2d4）点毒素伤害。
迷惑唧叫Mesmerizing Chirr（充能6）。格龙蛙人精英战士发出一种唧叫噪音。每个在该格龙蛙人周围15尺范围内，且可以听到格龙蛙人的类人生物与野兽都必须通过一次DC12的感知豁免，豁免失败将陷入 震慑Stunned ，持续直至格龙蛙人的下个回合结束为止。格龙蛙人免疫于这一唧叫。


格龙蛙人蛮荒祭司

格龙蛙人蛮荒祭司 Grung Wildling

受德鲁伊教的魔法恩赐，一名格龙蛙人蛮荒祭司往往担任着教导者、治疗者、与作物的培育者之责。

格龙蛙人蛮荒祭司 Grung Wildling
小型类人生物，任意阵营
护甲等级：16（天生护甲）
生命值：27（5d6+10）
速度：25尺，攀爬25尺
力量7（-2） 敏捷16（+3） 体质15（+2）
智力10（+0） 感知15（+2） 魅力11（+0）
豁免：敏捷+5
技能：运动+2、察觉+4、隐匿+5、生存+4
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉14
语言：格龙蛙语
挑战等级：1（200 XP） 熟练加值+2

水陆两栖Amphibious。格龙蛙人可以在空气和水中呼吸
毒性皮肤Poisonous Skin。任何擒抱格龙蛙人的生物，及因其他原因尝试直接触碰到格龙蛙人皮肤的生物，都必须通过一次DC12的体质豁免。豁免失败将陷入 中毒Poisoned 状态1分钟。因此中毒的生物不再直接接触格龙蛙人的情况下，可以在每个它的回合结束时重复该豁免，豁免成功则该毒素对其的影响提前结束。
站立起跳Standing Leap。不论是否助跑，格龙蛙人跳远时均可以跳到至多25尺远，跳高时均可以跳到至多15尺高。
动作Actions
匕首Dagger。近战或远程武器攻击：命中+5，触及5尺，或射程20/60尺，单一目标。命中：5（1d4+3）点穿刺伤害，外加5（2d4）点毒素伤害。
短弓Shortbow。远程武器攻击：命中+5，射程80/320尺，单一目标。命中：6（1d6+3）点穿刺伤害，外加5（2d4）点毒素伤害。
施法Spellcasting。格龙蛙人施展以下法术之一，以感知为其施法属性（法术豁免DC12）：
随意：德鲁伊伎俩druidcraft
每项3/日：疗伤术cure wounds，荆棘丛生spike growth
2/日：植物滋长plant growth


吉斯洋基人

吉斯洋基人 Githyanki

吉斯洋基人是一个古老种族的后裔，他们同时也和吉斯泽莱人有着共同的起源（也在此书中）。这些高挑且瘦削的人们拥有强大的灵能，而且大部分时间都住在星界中。其中最著名的吉斯洋基人便是巫妖女王维拉基斯的好战追随者。他们威胁着星界，袭击诸多位面，掠夺多元宇宙的魔法和财富。


吉斯洋基凯斯拉克中队长

吉斯洋基凯斯拉克中队长 Githyanki Kith'rak

吉斯洋基人的军国文化划分了公民的阶级和职责。每十名武者听从于一名萨斯军士（吉斯洋基武者），每十名萨斯军士听从于一名强大的凯斯拉克中队长。这些勇士都是靠着通过艰苦的训练和灵能测试才赢得了下属的敬重。

吉斯洋基凯斯拉克中队长Githyanki Kith'rak
中型类人生物（吉斯人），任意阵营
护甲等级：18（板甲）
生命值：180（24d8+72）
速度：30 尺
力量18（+4） 敏捷16（+3） 体质17（+3）
智力16（+3） 感知15（+2） 魅力17（+3）
豁免：体质+7，智力+7，感知+6
技能：威吓+7，察觉+6
感官：被动察觉16
语言：吉斯语
挑战等级：12（8,400 XP） 熟练加值+4

动作Actions
多重攻击Multiattack。凯斯拉克中队长发动三次巨剑攻击。
巨剑Great sword。 近战武器攻击：命中+8，触及5 尺，单一目标。命中：11（2d6+4）的挥砍伤害外加17（5d6）的心灵伤害。
施法Spellcasting（灵能Psionics）。凯斯拉克中队长施展以下法术之一，使用智力作为施法属性且不需要法术成分（法术豁免DC 15）：
随意：法师之手mage hand（生成隐形的手）
每项3/日：朦胧术blur，回避侦测nondetection（仅自身）
每项1/日：异界传送plane shift，心灵遥控telekinesis
附赠动作Bonus Actions
星界步Astral Step（充能4~6）。 凯斯拉克中队长连同它着装和携带的所有装备一起传送至一处30尺内且未被占据的可见空间。
重整旗鼓Rally the Troops。 凯斯拉克中队长魔法般地结束自身和其30尺范围内它能看到的任意选定生物的魅惑和恐慌状态。
反应Reactions
格挡Parry。一次近战攻击命中凯斯拉克中队长时其AC加上4。此时凯斯拉克中队长必须能看见攻击者且正持用一把近战武器。


吉斯洋基吉什精锐

吉斯洋基吉什精锐 Githyanki Gish

吉什精锐通过结合他们的魔法能力和剑术技巧，成为了战场上的致命敌人。他们的特殊能力还使得他们尤为适合暗杀、突袭和间谍活动。

吉斯洋基吉什精锐Githyanki Gish
中型类人生物（吉斯人，法师），任意阵营
护甲等级：17（半身板甲）
生命值：130（20d8+40）
速度：30 尺
力量17（+3） 敏捷15（+2） 体质14（+2）
智力16（+3） 感知15（+2） 魅力16（+3）
豁免：体质+6，智力+7，感知+6
技能：洞悉+6，察觉+6，隐匿+6
感官：被动察觉16
语言：吉斯语
挑战等级：10（5,900 XP） 熟练加值+4

动作Actions
多重攻击Multiattack。吉斯洋基吉什精锐发动三次长剑或念力箭攻击。或者它仅进行一次攻击并施展一个法术。
长剑Longsword。近战武器攻击：命中+7，触及5 尺，单一目标。命中：7（1d8+3）的挥砍伤害，或是用双手攻击时8（1d10+3）的挥砍伤害，外加22（5d8）的心灵伤害。
念力箭Telekinetic Bolt。 远程法术攻击：命中+7，射程120尺，单一目标。命中：28（8d6）点力场伤害。
施法Spellcasting（灵能Psionics）。吉斯洋基吉什精锐施展以下法术之一，使用智力作为施法属性且不需要法术成分（法术豁免DC 15）：
随意：光亮术light，法师之手mage hand（生成隐形的手），传讯术message
每项3/日：火球术fireball，隐形术invisibility，回避侦测nondetection（仅自身）
每项1/日：异界传送plane shift，心灵遥控telekinesis，任意门dimension door
附赠动作Bonus Actions
星界步Astral Step（充能4~6）。 吉斯洋基吉什精锐连同它着装和携带的所有装备一起传送至一处30尺内且未被占据的可见空间。


吉斯洋基至高指挥官

吉斯洋基至高指挥官 Githyanki Supreme Commander

至高指挥官是吉斯洋基人的军队统帅，每位至高指挥官麾下各有十名凯斯拉克中队长，而凯斯拉克中队长又各自统领着部队。至高指挥官大多骑乘红龙参与战斗。

吉斯洋基至高指挥官Githyanki Supreme Commander
中型类人生物（吉斯人），任意阵营
护甲等级：18（板甲）
生命值：187（22d8+88）
速度：30 尺
力量19（+4） 敏捷17（+3） 体质18（+4）
智力16（+3） 感知16（+3） 魅力18（+4）
豁免：体质+9，智力+8，感知+8
技能：威吓+9，察觉+8
感官：被动察觉18
语言：吉斯语
挑战等级：14（11,500 XP） 熟练加值+5

传奇抗性Legendary Resistance（3/日）。吉斯洋基至高指挥官豁免失败时，可以将其改为豁免成功。
动作Actions
多重攻击Multiattack。吉斯洋基至高指挥官发动两次银剑攻击。
银剑Silver Greatsword。近战武器攻击：命中+12，触及5 尺，单一目标。命中：14（2d6+7）的挥砍伤害外加17（5d6）的心灵伤害。当目标以星界躯体（例如使用法术星界投影astral projection）受该攻击的重击命中时，该吉斯洋基人可以切断连接该目标与其物质躯体的连接银线，并代替所造成的所有伤害。
施法Spellcasting（灵能Psionics）。吉斯洋基至高指挥官施展以下法术之一，使用智力作为施法属性且不需要法术成分（法术豁免DC 16）：
随意：法师之手mage hand（生成隐形的手）
每项3/日：浮空术levitate（仅自身），回避侦测nondetection（仅自身）
每项1/日：毕格比之手Bigby’s hand，集体暗示术mass suggestion，异界传送plane shift，心灵遥控telekinesis
附赠动作Bonus Actions
星界步Astral Step。吉斯洋基至高指挥官连同它着装和携带的所有装备一起传送至一处30尺内且未被占据的可见空间。
反应Reactions
格挡Parry。一次近战攻击命中吉斯洋基至高指挥官时其AC加上5。此时吉斯洋基至高指挥官必须能看见攻击者且正持用一把近战武器。
传奇动作Legendary Actions
吉斯洋基至高指挥官拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。该吉斯洋基人在它的回合开始时恢复其所有已消耗的传奇动作数。
攻击Attack（消耗2动作）。吉斯洋基至高指挥官发动一次巨剑攻击。
指挥盟友Command Ally。吉斯洋基至高指挥官指定其30尺范围内一个它能看见的盟友为目标。如果该目标可以看见或听到该吉斯洋基人，则该目标可以使用其反应发动一次近战武器攻击，且这次攻击检定具有优势。


吉斯泽莱人

吉斯泽莱人 Githzerai

吉斯泽莱人是拥有灵能的超凡民族，他们与吉斯洋基人有着共同的起源（也在此书中）。吉斯泽莱人追随着伟大领袖泽伊斯·门尼尔-阿格-吉斯，是一群远离宇宙的苦行僧，他们生活在漂浮于无序的混沌海的堡垒中。他们没有把自己的意志强加给他人，而是专注于控制和操纵他们无尽的可塑家园。


吉斯泽莱造物师

吉斯泽莱造物师 Githzerai Anarch

吉斯泽莱造物师作为圣贤和智者负责领导聚落和维护位于混沌海之外的精金堡垒。它们拥有强大的灵能，可以仅凭思想来操控充斥于它们所定居位面的混乱物质。

造物师巢穴An Anarch’s Lair
吉斯泽莱造物师在混沌海这个充斥着混沌的位面中创造出平静的岛屿。通过引导它的灵能力量，造物师能够将无定形的混乱物质化转为固定形态，创造出高山、湖泊或其他任何的地形，作为吉斯泽莱聚落的根基。
在吉斯泽莱造物师巢穴内与其遭遇时，吉斯泽莱造物师的挑战等级变为17（18,000 XP）

巢穴动作Lair Actions
造物师可以执行巢穴动作。先攻轮到20时（出现等值时视为后手），造物师可以执行一个巢穴动作并产生下列效应其一；造物师不能连续两轮重复使用同一种效应：

创造万物Create Object。造物师施展法术造物术creation（视为9环），但其使用的原材料来自混沌海，而非堕影冥界。如果是在混沌海如此做，则所创造的物件无论其材质是什么，均可一直维持至造物师失去专注。如果造物师与创造物的距离超过120尺，则其失去专注。

动移万物Move Object。造物师进行一次具有优势的感知检定，成功则可以魔法般地移动身边150尺内一个它能看到的物件。其DC依物件的体型尺寸而定：微型为DC5，小型为DC10，中型为DC15，大型为DC20，巨型或更大体型则为DC25。

转能灵矢Psionic Bolt。造物师施展法术闪电束lightning bolt（视为5环），但造物师可以将伤害类型由闪电改为冷冻、火焰、心灵、光耀或雷鸣。如果该法术造成火焰或闪电以外的伤害类型，它将不会点燃可燃物件。

区域效应Regional Effects
造物师巢穴的周边区域因其存在而扭曲，产生了一下一种或多种效应：

  • 赋物以形Form Substance。 在混沌海位面，造物师可以花费10分钟时间将其自身为中心的5里范围内无定形的混乱物质化转为它所选择的无生命的任意形态。在此过程中，造物师可以决定创造物的外形与材质。
  • 稳固万物Stabilize Object。造物师能够稳固它在混沌海中创造的任意物件的形态并带至物质位面，只要它与创造物的距离保持在1里以内（无须任何动作）。
    如果造物师死亡，则以上效应将在1d6轮之后结束。所有成形的物质将会转变为不稳定物质与能量形成的漩涡，重新分解为混乱物质，并在1d6轮后消散。

吉斯泽莱造物师Githzerai Anarch
中型类人生物（吉斯人），任意阵营
护甲等级：20（灵能护体）
生命值：144（17d8+68）
速度：30 尺，飞行40尺（悬浮）
力量16（+3） 敏捷21（+5） 体质18（+4）
智力18（+4） 感知20（+5） 魅力14（+2）
豁免：力量+8，敏捷+10，智力+9，感知+10
技能：奥秘+9，洞悉+10，察觉+10
感官：被动察觉20
语言：吉斯语
挑战等级：16（15,000 XP） 熟练加值+5

传奇抗性Legendary Resistance（3/日）。吉斯泽莱造物师豁免失败时，可以将其改为豁免成功。
灵能护体Psychic Defense。当造物师未着装任何护甲也未持用任何盾牌时，它的AC将加上它的感知调整值。
动作Actions
多重攻击Multiattack。造物师发动三次徒手打击。
徒手打击Unarmed Strike。 近战武器攻击：命中+10，触及5 尺，单一目标。命中：9（1d8+5）的钝击伤害外加18（4d8）的心灵伤害。
施法Spellcasting（灵能Psionics）。吉斯泽莱造物师施展以下法术之一，使用感知作为施法属性且不需要法术成分（法术豁免DC 18）：
随意：法师之手mage hand（生成隐形的手）
每项3/日：识破隐形see invisibility，心灵遥控telekinesis
每项1/日：法术无效结界globe of invulnerability，异界传送plane shift，力场墙wall of force

传奇动作Legendary Actions
造物师拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。造物师在它的回合开始时恢复其所有已消耗的传奇动作数。
打击Strike。造物师发动一次徒手打击。
传送Teleport。造物师连同着装和携带的所有装备，传送至30尺内一处它能看到，且无生物占据的空间。
改变重力Change Gravity（消耗3动作）。造物师施展法术反转重力Reverse Gravity。该法术具有正常效应，但是造物师可以决定该效应区域的朝向，受影响的生物和物件将坠落至该区域的顶端。


吉斯泽莱开悟者

吉斯泽莱开悟者 Githzerai Enlightened

吉斯泽莱人花费大量的精力进行冥想，以此超越形体的局限，领悟现实的本质。完成了进阶修行的泽锡修士会被称为开悟者。

吉斯泽莱开悟者Githzerai Enlightened
中型类人生物（吉斯人），任意阵营
护甲等级：18（灵能护体）
生命值：112（15d8+45）
速度：40 尺
力量14（+2） 敏捷19（+4） 体质16（+3）
智力17（+3） 感知19（+4） 魅力13（+1）
豁免：力量+6，敏捷+8，智力+7，感知+8
技能：奥秘+7，洞悉+8，察觉+8
感官：被动察觉18
语言：吉斯语
挑战等级：10（5,900 XP） 熟练加值+4

灵能护体Psychic Defense。当开悟者未着装任何护甲也未持用任何盾牌时，它的AC将加上它的感知调整值。
动作Actions
多重攻击Multiattack。开悟者发动三次徒手打击。
徒手打击Unarmed Strike。近战武器攻击：命中+8，触及5 尺，单一目标。命中：13（2d8+4）的钝击伤害外加18（4d8）的心灵伤害。
时光打击Temporal Strike（充能6）。近战武器攻击：命中+8，触及5 尺，单一生物。命中：13（2d8+4）的钝击伤害外加52（8d12）的心灵伤害。该目标须进行一次DC 16的感知豁免，失败则其向未来穿越1轮。穿越时光的目标在效应持续时间内消失。当效应终止时，目标会重新出现在其离开时的位置，若该位置已被占据，则它出现在最近的未被占据的位置上。
施法Spellcasting（灵能Psionics）。开悟者施展以下法术之一，使用感知作为施法属性且不需要法术成分（法术豁免DC 16）：
随意：法师之手mage hand（生成隐形的手）
每项3/日：识破隐形see invisibility
每项1/日：异界传送plane shift，传送术teleport
反应Reactions
轻身坠Slow Fall。当开悟者要承受坠地伤害时，其可以使用反应将伤害减少50点。


灰矮人

灰矮人 Duergars

灰矮人建筑因其野兽派般的宏伟而闻名，但我并不想用这种风格来装修我的法师塔—我更喜欢黄金，宝石，和花饰—不过我很欣赏矮人石雕的魄力。 ——魔邓肯

灰矮人所拥有的精神力量拜灵吸怪所赐，但为什么灵吸怪们会创造可以隐身且能变成食人魔般大小的仆从呢？
最有可能的解释便是这些仆从确实擅长于放牧他们主人的其他奴才。现在想来，灰矮人是否真的逃脱了奴役有待证实，毕竟他们的钥匙是由狱卒亲自交与的。 ——魔邓肯

那些生活在幽暗地域深处或其他无光国度的矮人被称为灰矮人。先祖被夺心魔囚禁和折磨的日子深深改变了他们的能力和个性；他们得到了强大的灵能天赋，但随之被一同灌输的是一种深沉的阴暗。在一些人那，这种悲痛的重压启迪了他们那些忧郁而又宏伟的美丽造物，而在其他人那里，它则表现为一种怒火。
就像许多生活在幽暗地域的人一样，灰矮人必须时刻警惕他们邻居的阴谋与袭击。为此，灰矮人战士们必须在战斗中起到各种各样的作用，他们常将他们的狂怒与灵能天赋结合起来战斗或训练危险的幽暗地域生物作为坐骑。
尽管常常被一些人诋毁为失去乐趣的人，事实上，灰矮人对他们所做的一切都充满了深深的热情—尽管这种热情很少表现为快乐。他们将这种热烈的情感带进了自己的生活，无论是探索临近的地道，保卫家园，与家人来往，还是制作大胆的新作品。即使跨越爆发的不可避免的挫折和绝望并不总是容易的，友谊与亲情的纽带也是如此强大。同样的是，灰矮人往往非常注重团体意识—在幽暗地域，所有人都必须团结合作才能生存下去。
对于被遗忘的国度中的灰矮人来说，创造是一个富有激情的过程。灰矮人喜欢那些宏伟而坚固，使用风格简约、朴素的几何图案所铸造的作品。他们修建了短小精悍且质朴的要塞，他们铸造了不加掩饰的暴力工具。而当其他人谴责他们的作品朴实无华且冷酷无情时，灰矮人认为他们是在尊重所使用的材料，并真诚地表达他们的想法。


灰矮人心灵大师

灰矮人心灵大师 Duergar Mind Master

戴着令人生畏面具的灰矮人心灵大师通常都担任间谍，在灰矮人要塞内外活动。他们那被增强过的灵能天赋让他们可以轻松看破幻术，同时还允许他们将自己缩成微型，方便监视他们的目标。

灰矮人心灵大师Duergar Mind Master
中型类人生物（矮人），任意阵营
护甲等级：14（皮甲）
生命值：39（6d8+12）
速度：25尺
力量11（+0） 敏捷17（+3） 体质14（+2）
智力15（+2） 感知10（+0） 魅力12（+1）
豁免：感知+2
技能：察觉+2，隐匿+5
伤害抗性：毒素
感官：黑暗视觉120尺，真实视觉30尺，被动察觉12
语言：矮人语，地底通用语
挑战等级：2（450XP） 熟练加值+2

灰矮人体魄Duergar Resilience。 心灵大师对法术的豁免检定具有优势。抵抗魅惑，麻痹和中毒时，也同样具有优势。
日照敏感Sunlight Sensitivity。 身处阳光下时，心灵大师进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作Actions
多重攻击Multiattack。灰矮人心灵大师进行两次毒心匕首攻击。他可以将其中一次攻击替换为支配心灵
毒心匕首Mind-Poison Dagger。 近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）点穿刺伤害，外加10（3d6）点心灵伤害；或者当其缩小时，则是1点穿刺伤害，外加10（3d6）点心灵伤害。
隐形Invisibility（充能4~6）。心灵大师魔法性地隐去身形，效果将最多持续1小时，或直至他进行攻击，迫使一个生物进行豁免，亦或其专注被打断（这个效果如同他在专注一个法术）。心灵大师穿着及携带的所有装备也随他一起隐形。
支配心灵Mind Mastery。 灰矮人心灵大师指定一个60尺内他可以看见的生物。那个生物必须进行一次DC12的智力豁免，豁免失败则灰矮人心灵大师可以迫使他使用他的反应对另一个灰矮人心灵大师可见的生物进行一次武器攻击，或者让他往灰矮人心灵大师选择的方向移动10尺。免疫魅惑的生物同样免疫此效应。
附赠动作Bonus Actions
缩小Reduce（短休或长休后充能）。1分钟内，心灵大师连同随身携带的装备物品一起魔法性地缩小。缩小效果持续时，心灵大师的体型变为微型，其武器伤害降为1，并在所有基于力量的攻击，属性和豁免检定承受劣势。他在所有敏捷（隐匿）检定上获得+5的加值，同时AC也获得+5的加值。他还可以每轮使用一个附赠动作来执行躲藏Hide动作。


灰矮人岩石守卫

灰矮人岩石守卫 Duergar Stone Guard

岩石守卫是精英灰矮人士兵，在战场上小规模地部署以振励普通士兵组成的战阵，或者组成精英突击队来执行特殊任务。

灰矮人岩石守卫Duergar Stone Guard
中型类人生物（矮人），任意阵营
护甲等级：18（链甲，盾牌）
生命值：39（6d8+12）
速度：25尺
力量18（+4） 敏捷11（+0） 体质14（+2）
智力11（+0） 感知10（+0） 魅力9（-1）
伤害抗性：毒素
感官：黑暗视觉120尺，被动察觉10
语言：矮人语，地底通用语
挑战等级：2（450XP） 熟练加值+2

灰矮人体魄Duergar Resilience。 岩石守卫对法术的豁免检定具有优势。抵抗魅惑，麻痹和中毒时，也同样具有优势。
方阵作战Phalanx Formation。岩石守卫在身旁5尺范围内有另一个持盾的灰矮人盟友时，其攻击骰和敏捷豁免检定具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，岩石守卫进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作Actions
多重攻击Multiattack。岩石守卫进行两次短剑或标枪攻击。
短剑Shortsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）点穿刺伤害，或者当其变巨时，则是11（2d6+4）点穿刺伤害。
标枪Javelin。近战或远程武器攻击：命中+6，触及5尺，或射程30/120尺，单一目标。命中：7（1d6+4）点穿刺伤害，或者当其变巨时，则是11（2d6+4）点穿刺伤害。
隐形Invisibility（短休或长休后充能）。岩石守卫魔法性地隐去身形，效果将最多持续1小时，或直至他进行攻击，迫使一个生物进行豁免，亦或其专注被打断（这个效果如同他在专注一个法术）。岩石守卫穿着及携带的所有装备也随他一起隐形。
附赠动作Bonus Actions
变巨Enlarge（短休或长休后充能）。1分钟内，岩石守卫连同随身携带的装备物品一起神奇地变巨。变巨效果持续时，岩石守卫体型变为大型，以力量为基础的武器攻击骰翻倍（已计算在攻击条目中），并且力量检定和力量豁免检定具有优势。当岩石守卫所处的空间不足够容纳大体型生物时， 变巨的尺寸会按照空间可容纳的最大值来确定。


灰矮人督军

灰矮人督军 Duergar Warlord

灰矮人督军兼顾有狡诈、激昂与残暴。作为在战斗中领导灰矮人的娴熟战士，灰矮人督军可以用灵能的长矛迫使灰矮人勇士更加奋力地战斗。

灰矮人督军Duergar Warlord
中型类人生物（矮人），任意阵营
护甲等级：20（板甲，盾牌）
生命值：75（10d8+30）
速度：25尺
力量18（+4） 敏捷11（+0） 体质17（+3）
智力12（+1） 感知12（+1） 魅力14（+2）
伤害抗性：毒素
感官：黑暗视觉120尺，被动察觉11
语言：矮人语，地底通用语
挑战等级：6（2,300XP） 熟练加值+3

灰矮人体魄Duergar Resilience。督军对法术的豁免检定具有优势。抵抗魅惑，麻痹和中毒时，也同样具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，督军进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作Actions
多重攻击Multiattack。灰矮人督军进行三次灵能同调战锤或标枪攻击并使用进攻号令。
灵能同调战锤Phychic-Attuned Hammer。近战武器攻击：命中+7，触及5尺，单一目标。命中：9（1d10+4）点钝击伤害，外加5（1d10）点心灵伤害，或者当其变巨时，则是15（2d10+4）点钝击伤害，外加5（1d10）点精神伤害。
标枪Javelin。近战或远程武器攻击：命中+7，触及5尺，或射程30/120尺，单一目标。命中：7（1d6+4）点穿刺伤害，或者当其变巨时，则是11（2d6+4）点穿刺伤害。
进攻号令Call to Attack。120尺内最多三名可以听到灰矮人督军的盟友都可以用反应进行一次武器攻击。
隐形Invisibility（充能4~6）。督军魔法性地隐去身形，效果将最多持续1小时，或直至他进行攻击，迫使一个生物进行豁免，亦或其专注被打断（这个效果如同他在专注一个法术）。督军穿着及携带的所有装备也随他一起隐形。
附赠动作Bonus Actions
变巨Enlarge（短休或长休后充能）。1分钟内，督军连同随身携带的装备物品一起神奇地变巨。变巨效果持续时，督军体型变为大型，以力量为基础的武器攻击骰翻倍（已计算在攻击条目中），并且力量检定和力量豁免检定具有优势。当督军所处的空间不足够容纳大体型生物时， 变巨的尺寸会按照空间可容纳的最大值来确定。
反应Reactions
训斥下属Scouring Instruction。当一名灰矮人督军可以看见的盟友投掷一枚d20时，灰矮人督军可以投掷一枚d6，盟友可以将结果加在那枚d20的结果中，并承受3（1d6）点心灵伤害。


灰矮人萨隆长枪兵

灰矮人萨隆长枪兵 Duergar Xarrorn

灰矮人萨隆长枪兵是使用一种混合炼金术与灵能打造的武器的专家。

灰矮人萨隆长枪兵Duergar Xarrorn
中型类人生物（矮人），任意阵营
护甲等级：18（板甲）
生命值：26（4d8+8）
速度：25尺
力量16（+3） 敏捷11（+0） 体质14（+2）
智力11（+0） 感知10（+0） 魅力9（-1）
伤害抗性：毒素
感官：黑暗视觉120尺，被动察觉10
语言：矮人语，地底通用语
挑战等级：2（450XP） 熟练加值+2

灰矮人体魄Duergar Resilience。萨隆长枪兵对法术的豁免检定具有优势。抵抗魅惑，麻痹和中毒时，也同样具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，萨隆长枪兵进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作Actions
火焰长枪Fire Lance。近战武器攻击：命中+5，触及10尺，单一目标。命中：9（1d12+3）点穿刺伤害，外加3（1d6）点火焰伤害，或者当其变巨时，则是16（2d12+3）点穿刺伤害，外加3（1d6）点火焰伤害。
火焰喷溅Fire Spray（充能5-6）。灰矮人萨隆长枪兵从火焰长枪上喷射出火焰，覆盖前方15尺的锥形区域，或者前方30尺长，5尺宽的线性区域。区域内的每个生物都必须进行一次DC12的敏捷豁免，豁免失败时受到10（3d6）的火焰伤害，豁免成功则伤害减半。
隐形Invisibility（短休或长休后充能）。魂刃使魔法性地隐去身形，效果将最多持续1小时，或直至他进行攻击，迫使一个生物进行豁免，亦或其专注被打断（这个效果如同他在专注一个法术）。魂刃使穿着及携带的所有装备也随他一起隐形。
附赠动作Bonus Actions
变巨Enlarge（短休或长休后充能）。1分钟内，萨隆长枪兵连同随身携带的装备物品一起神奇地变巨。变巨效果持续时，萨隆长枪兵体型变为大型，以力量为基础的武器攻击骰翻倍（已计算在攻击条目中），并且力量检定和力量豁免检定具有优势。当萨隆长枪兵所处的空间不足够容纳大体型生物时， 变巨的尺寸会按照空间可容纳的最大值来确定。


灰矮人霸主

灰矮人霸主 Duergar Despot

灰矮人霸主将他们身体的一部分替换为了用他们灵能天赋操控着的机械部件。

灰矮人霸主 Duergar Despot
中型类人生物（矮人），任意阵营
护甲等级：21（天生护甲）
生命值：119（14d8+56）
速度：25尺
力量20（+5） 敏捷5（-3） 体质19（+4）
智力15（+2） 感知14（+2） 魅力13（+1）
豁免：体质+8，感知+6
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，中毒
感官：黑暗视觉120尺，被动察觉12
语言：矮人语，地底通用语
挑战等级：12（8,400XP） 熟练加值+4

魔法抗性Magic Resistance。灰矮人霸主对抗法术或其他魔法效应时进行的豁免检定具有优势。
灵能战械Psychic Engine。当灰矮人霸主受到重击或生命值降为0时，灵能力量从他的机械部件中喷涌而出，对其5尺内的所有生物造成14（4d6）点心灵伤害。
日照敏感Sunlight Sensitivity。身处阳光下时，灰矮人进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作Actions
多重攻击Multiattack。灰矮人霸主进行两次铁拳攻击和两次践踏攻击。在其中一次攻击后他可以移动等于其速度的距离，本次移动不会引发借机攻击。此外，霸主可以将其中一次攻击替换为他的烈焰喷射。
铁拳Iron Fist。近战武器攻击：命中+9，触及5尺，单一目标。命中：23（4d8+5）点钝击伤害。如果目标是大型或更小的生物，他必须通过一个DC17的力量豁免，否则被直线击飞最远30尺。被击飞的目标落地后会变为倒地。
践踏Stomping Foot。近战武器攻击：命中+9，触及5尺，单一目标。命中：10（1d10+5）点钝击伤害，如果目标是倒地状态，则造成21（3d10+5）点。
烈焰喷射Flame Jet。灰矮人霸主喷出烈焰，覆盖100尺长，5尺宽的线状区域。区域内的每个生物必须进行一次DC16的敏捷豁免，豁免失败者将受到18（4d8）点火焰伤害，豁免成功则伤害减半。
施法Spellcasting（灵能Psionics）。灰矮人霸主施展以下法术之一，使用智力作为施法属性且不需要法术成分（法术豁免DC 12）：
随意：法师之手mage hand，次级幻影minor illusion
每项1/日：臭云术stinking cloud


灰矮人魂刃使

灰矮人魂刃使 Duergar Soulblade

在灰矮人勇士之中，魂刃使在灵能上的专精允许他们唤来灵能剑刃斩断敌手。

灰矮人魂刃使 Duergar Soulblade
中型类人生物（矮人），任意阵营
护甲等级：14（皮甲）
生命值：27（6d8）
速度：25尺
力量16（+3） 敏捷16（+3） 体质10（+0）
智力11（+0） 感知10（+0） 魅力12（+1）
伤害抗性：毒素
感官：黑暗视觉120尺，被动察觉10
语言：矮人语，地底通用语
挑战等级：1（200XP） 熟练加值：+2

灰矮人体魄Duergar Resilience。魂刃使对法术的豁免检定具有优势。抵抗魅惑，麻痹和中毒时，也同样具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，魂刃使进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作Actions
魂刃Soulblade。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点力场伤害，或者当其变巨时，则是13（3d6+3）点力场伤害。
隐形Invisibility（短休或长休后充能）。魂刃使魔法性地隐去身形，效果将最多持续1小时，或直至他进行攻击，迫使一个生物进行豁免，亦或其专注被打断（这个效果如同他在专注一个法术）。魂刃使穿着及携带的所有装备也随他一起隐形。
附赠动作Bonus Actions
变巨Enlarge（在一次短休或长休后充能）。1分钟内，魂刃使连同随身携带的装备物品一起魔法性地变巨。变巨效果持续时，魂刃使体型变为大型，以力量为基础的武器攻击骰翻倍（已计算在攻击条目中），并且力量检定和力量豁免检定具有优势。当魂刃使所处的空间不足够容纳大体型生物时， 变巨的尺寸会按照空间可容纳的最大值来确定。


灰矮人凯沃拉骑兵

灰矮人凯沃拉骑兵 Duergar kavalrachni

凯沃拉骑兵是灰矮人中的骑兵，受过专门训练以驾驭骑蛛（见本书）或其他幽暗地域生物作战。

灰矮人凯沃拉骑兵 Duergar kavalrachni
中型类人生物（矮人），任意阵营
护甲等级：16（鳞甲，盾牌）
生命值：26（4d8+8）
速度：25尺
力量14（+2） 敏捷11（+0） 体质14（+2）
智力11（+0） 感知10（+0） 魅力9（-1）
伤害抗性：毒素
感官：黑暗视觉120尺，被动察觉10
语言：矮人语，地底通用语
挑战等级：2（450XP） 熟练加值：+2

铁骑训练Cavalry Training。当灰矮人凯沃拉骑兵处于骑乘状态并使用近战攻击命中目标时，所骑乘的坐骑能够以一个反应，对相同目标进行一次近战攻击。
灰矮人体魄Duergar Resilience。凯沃拉骑兵对法术的豁免检定具有优势。抵抗魅惑，麻痹和中毒时，也同样具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，凯沃拉骑兵进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作Actions
多重攻击Multiattack。灰矮人凯沃拉骑兵进行两次战镐攻击
战镐War Pick。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）点穿刺伤害外加5（2d4）点毒素伤害。
重弩Heavy Crossbow。远程武器攻击：命中+2，射程100/400尺，单一目标。命中：5（1d10）点穿刺伤害。
共享隐形Shared Invisibility（短休或长休后充能）。凯沃拉骑兵魔法性地隐去身形，效果将最多持续1小时，或直至他进行攻击，迫使一个生物进行豁免，亦或其专注被打断（这个效果如同他在专注一个法术）。凯沃拉骑兵穿着及携带的所有装备也随他一起隐形。当隐形的灰矮人凯沃拉骑兵骑乘坐骑时，坐骑也同样隐形。若坐骑进行了攻击，那么坐骑身上的隐形效果将立刻提前结束。


那加帕

那加帕 Nagpa

很久以前，鸦后诅咒了一个强大的巫师集团，因为他们干预了一场本可以避免众神之间战争的仪式。她把那些巫师们变成了被称为那加帕的粗鄙的、像鸟一样的生物，使它们只能从堕落文明的废墟和巨大灾难中获得新的知识和魔法力量。
那加帕们仍然害怕着鸦后，它们尽量避开她以及她的代理人。当这不可能做到之时，它们就会变得畏首畏尾，巴结奉承，急于讨好她，从而逃避她冷漠的目光和对它们的更多关注。最初的十三个人还活着，这要归功于它们的狡猾和愿意为生存所做的一切。
尽管遭到鸦后的诅咒，那加帕们仍贪婪地渴望获得更多的力量，以带来震撼世界的毁灭。它们自阴影中操纵事件，并带向灭亡。它们可以使用一系列咒语将其他的生物变成它们的代理人，以微妙的方式影响他们的决定，并使他们在不知不觉中成为自己的帮凶。那加帕们非常有耐心，并且同时进行多个计划，因此，如果一个计划出了差错，它们可以将注意力转移到另一个计划上。通常情况下，那加帕只有在它们能够给予最后一击时才会从阴影中出现。然后陶醉于他们的阴谋所带来的巨大破坏——洗劫图书馆，掠夺金库，从废墟中撬出神秘传说和力量的秘密。

那加帕 Nagpa
中型怪兽（法师），普遍中立邪恶
护甲等级：19 （天生护甲）
生命值：203（37d8+37）
速度：30尺
力量9（-1） 敏捷15（+2） 体质12（+1）
智力23（+6） 感知18（+4） 魅力21（+5）
豁免：智力+12，感知+10，魅力+11
技能：奥秘+12，欺瞒+11，历史+12，洞悉+10，察觉+10
感官：真实视觉 120 尺，被动察觉 20
语言：通用语、外加至多五种其他语言
挑战等级：17（18,000xp）熟练加值 +6

动作Actions
多重攻击Multiattack。那加帕使用三次法杖或死亡射线攻击。它可以替换其中一次攻击以施展法术。
法杖Staff。近战武器攻击：命中+8，触及5尺，单一目标。命中：9（2d6+2）钝击伤害外加24（7d6）黯蚀伤害。
死亡射线Deathly Ray。远程法术攻击：命中+12，射程120尺，单一目标。命中：30（7d6+6）黯蚀伤害
施法Spellcasting。那加帕可以施展下列法术，其施法关键属性为智力（法术豁免DC20）
任意：侦测魔法、法师之手、传讯术、次级幻影
每项2/日：火球术、飞行术、人类定身术、暗示术、火墙术
每项1/日：支配人类、以太化、弱智术
附赠动作Bonus Actions
腐败Corruption。那加帕标记90尺内一名其可见的生物，目标需进行一次DC20的魅力豁免，若目标为邪恶阵营则该次豁免取劣势。若豁免失败，目标被那加帕 魅惑Charmed ，直到那加帕的下一回合开始。豁免成功后，该生物接下来24小时内免疫这只那加帕的腐败动作项。
麻痹Paralysis （充能6）。除了不死生物和构装体外，那加帕令其30尺内的每个生物进行一次DC20的感知豁免，豁免失败则陷入 麻痹paralyzed 1分钟。被麻痹的生物可以在自己的回合末进行重复豁免，成功则解除该效果。


鬾魊

鬾魊 Meazel
（注：曾音译作“米泽尔”，现采用博德之门3的译名）

鬾魊是一群恶毒的隐士，他们逃到堕影冥界以规避他们的肉体凡胎，思考他们的苦难。在那里，暗影改变了他们，他们的痛苦使他们扭曲和残忍。现在仇恨在他们的心中燃烧，他们憎恨任何侵入他们的痛苦，伏击那些敢于太过接近他们巢穴的旅行者。
鬾魊的邪恶腐化赋予了它们魔法般的力量，使它们可以轻松地穿过阴影。它们可以从一个黑暗之池进入另一个黑暗之池，并利用这个天赋伏击猎物。有时它们会用绳索缠住受害者的喉咙然后走开；其他时候，它们把受害者送到孤立无援的地方，然后把这些不幸的灵魂留给潜伏在那里的恐怖存在。
任何从阴影中穿过的生物都会被鬾魊的邪恶魔法诅咒。这种诅咒就像灯塔；哀恸魔 Sorrowsworn（出现在本书中）、不死生物、和其他恐怖的存在会意识到他们的位置，并撕裂那些深陷其中的受害者们。

鬾魊 Meazel
中型怪兽，普遍中立邪恶
护甲等级：13
生命值：35（10d8-10）
速度：30尺
力量8（-1） 敏捷17（+3） 体质9（-1）
智力14（+2） 感知13（+1） 魅力10（+0）
技能：察觉+3，隐匿+5
感官：黑暗视觉120尺，被动察觉13
语言：通用语
挑战等级：1（200xp）熟练加值 +2

动作Actions
雕刻Carrote。近战武器攻击：命中+5，触及5尺，一个与其同等体型或更小的目标。命中：6（1d6+3）钝击伤害，目标被擒抱Grappled（挣脱DC13，劣势）。擒抱期间，目标于每个鬾魊的回合开始时，将受到10 (2d6 + 3)钝击伤害。若鬾魊以此擒抱着生物，他将不能发动武器攻击。
短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）穿刺伤害，外加3（1d6）黯蚀伤害。
幽影位移Shadow Teleport（充能5-6）。只要起始地点和目的地处于微光或黑暗的环境中时，鬾魊就可以带着它所穿着或携带的任何装备，以及被它擒抱的生物，传送到它周围500尺范围内的一处未被占据空间内。目的地不需要在其视线之内，但必须是鬾魊曾经见过的地方。如果目标空间被占据，则该次传送就会到达最近的、未被占据的空间。
被鬾魊传送的任何其他生物都将被诅咒1个小时，直至移除诅咒remove curse或高等复原术greater restoration 解除。在诅咒结束之前，受咒者周围300尺内的任何不死生物及来自堕影冥界的生物，都能够感知到受咒者的存在。
附赠动作Bonus Actions
幽影潜伏Shadow Stealth。只要身处微光或黑暗的环境中，鬾魊执行 躲藏Hide 动作。


星界巨舰兽

星界巨舰兽 Astral Dreadnought

这些被称为星界巨舰兽的巨大可怕的怪物在星界位面银色的虚空中出没，连星界旅行者们仅是想到它们就不寒而栗。自多元宇宙诞生之初，它们就在星界的迷雾中翱翔，试图吞噬一切遇到的生物。
星界巨舰兽全身包裹着厚重多刺的甲壳，两只多节的肢体末端是刀刃般锋利的螯爪。群星在它独目的深处旋转，而它包复着甲壳的长尾则在银色的虚空中蜿蜒。它所吞下的一切都会被保存在一个独特的半位面中。半位面是一个封闭的空间，里面有亿万年间的碎石和死去的位面旅行者的遗骸。这里有重力和可以呼吸的空气，有机物在其中腐烂。当星界巨舰兽死后，它的半位面消失，其中的内容物将被释放到星界位面中。

星界巨舰兽 Astral Dreadnought
超巨型怪兽（泰坦），无阵营
护甲等级：20（天生护甲）
生命值：297（17d20+119）
速度：15尺，飞行80尺（悬浮）
力量28（+9） 敏捷7（-2） 体质25（+7）
智力5（-3） 感知14（+2） 魅力18（+4）
豁免：敏捷+5，感知+9
技能：察觉+9
伤害抗性：非魔法攻击的钝击、穿刺和挥砍伤害
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒，倒地，震慑
感官：黑暗视觉120尺，被动察觉 19
语言：——
挑战等级：21（33,000xp）
熟练加值 +7

反魔法力场 Antimagic Cone。星界巨舰兽睁开的眼睛会创造出一个 150尺锥状区域的反魔法力场，区域内效应如同法术反魔法场antimagic field。星界巨舰兽在每个其自己回合开始时决定该锥状范围的方向。该锥状区域在星界巨舰兽闭上眼睛或目盲时失效。
星界实体Astral Entity。星界巨舰兽无法离开星界位面，它也不能被放逐或者传送到星界位面以外的地方。
半位面堡垒Demiplanar Donjon。任何被星界巨舰兽吞入的生物或者物件都会被传送到一个半位面中，除了祈愿术wish或者该生物的吸入堡垒Visit Donjon能力之外都无法进入其中。一个生物可以通过使用能够位面旅行的法术比如异界传送plane shift 法术离开该半位面。该半位面如同一个大概1,000尺直径，高1,000尺的岩窟。像胃一样，里面残留着星界巨舰兽之前食物的残渣。一旦星界巨舰兽死亡，该半位面就会消失，里面的一切都会出现在它的尸体旁边。该半位面无法以其他方式破坏。
传奇抗性Legendary Resistance（3/日） 。 星界巨舰兽在豁免检定失败时，它可以将结果改为成功。
切割银线Sever Silver Cord。 如果星界巨舰兽对一个依靠星界投射astral projection旅行至星界的生物重击命中时，星界巨舰兽可以切断它的银线而不是造成伤害。
非凡本质Unusual Nature。 星界巨舰兽无需空气，食物，饮水或睡眠。
动作 Actions
多重攻击Multiattack。星界巨舰兽进行一次啃咬，和两次爪击。
啃咬Bite。近战武器攻击：命中+16，触及10尺，单一目标。命中：36（5d10+9）力场伤害。若目标为一个巨型或更小的生物，并且这次攻击将其生命值降低为0或其处于失能状态，星界巨舰兽将吞下它。被吞没的目标连同它所穿戴和携带的一切出现在星界巨舰兽的半位面堡垒中一处未被占据的地面上。
爪击Claw。近战武器攻击：命中+16，触及20尺，单一目标。命中：19（3d6+9）力场伤害。
传奇动作Legendary Actions
星界巨舰兽拥有 3 传奇动作用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。星界巨舰兽在它的回合开始时恢复其所有已消耗的传奇动作数。
爪击Claw。星界巨舰兽进行一次爪击攻击。
吸入堡垒Donjon Visit.（消耗2动作）。 一个星界巨舰兽可以看见的60尺内巨型或更小的生物必须成功通过一个DC19的魅力豁免检定否则被魔法性地传送至星界巨舰兽的半位面堡垒内一处未被占据的地面空间中。在该目标的下个回合结束，其回到原本消失的位置，若原本位置被占据则出现在邻近的未被占据的位置中。
心灵投射Psychic Projection.（消耗3动作）。 每个在星界巨舰兽60尺内的生物必须进行DC19的感知豁免，失败将受到15（2d10+4）心灵伤害，成功则受到一半伤害。


哀恸魔

哀恸魔 Sorrowsworn

堕影冥界遍地哀鸿有时会塑成此世悲绝的诡异肉身。哀恸魔便是这阴影景图中苦难之具现，并又将恐惧迁于落入其中者。每一个哀恸魔皆为不同方面的不幸与绝望的人格化。


愤怒之哀恸魔

愤怒之哀恸魔 Angry Sorrowsworn

因其赖以维系存在的是暴虐，敌人越是回击愤怒便愈发强大。倘若生物选择不攻击他们，愤怒便困惑不已并无力再战。愤怒皆有两首，日夜争吵直至寻到可以倾泻怒火之物。

愤怒之哀恸魔 Angry Sorrowsworn
中型怪兽，普遍中立邪恶
护甲等级：18（天生护甲）
生命值：255 (30d8 + 120)
速度：30尺
力量17（+3） 敏捷10（+0） 体质19（+4）
智力8（-1） 感知13（+1） 魅力6（-2）
技能：察觉+11
伤害抗性：身处昏暗或者黑暗环境期间所受的钝击、穿刺、及挥砍伤害
感官：黑暗视觉 60 尺，被动察觉 21
语言：通用语
挑战等级：13（10，000XP） 熟练加值 +5

双头Two Heads。愤怒进行感知（察觉）检定和抵抗目盲、魅惑、耳聋、恐慌、震慑和昏迷的豁免检定时具有优势。
怒火涌起Rising Anger。如果其他生物对愤怒造成伤害，愤怒直至自己的下一回合结束前的攻击检具有优势，并且在其下回合第一次用钩爪击中时，攻击目标将受到额外19 (3d12)的精神伤害。
在它的回合中，如果自其上回合结束后没有其他生物对它造成伤害，那么愤怒在攻击中取劣势。
动作Actions
多重攻击 Multiattack。愤怒发动两次钩爪攻击。
钩爪Hook。近战武器攻击：命中+8，触及5尺，单一目标。命中：16（2d12+3）穿刺伤害。


饥饿之哀恸魔

饥饿之哀恸魔 Hungry Sorrowsworn

身为有着能牢抓猎物的利爪和大张之口的可怖野兽，饥饿做尽满足其食欲之事。此类贪婪的吞噬者耗尽其拥有的一切生命与能量，只为以肉质填满其胃囊，并饱饮受害者的尖叫。暴食之后他们边蹒跚而去，而其锐眼则继续搜寻供其吞噬之余物。

饥饿之哀恸魔 Hungry Sorrowsworn
中型怪兽，普遍中立邪恶
护甲等级：17（天生护甲）
生命值：225 (30d8 + 90)
速度：30尺
力量19（+4） 敏捷10（+0） 体质17（+3）
智力6（-2） 感知11（+0） 魅力6（-2）
伤害抗性：身处昏暗或者黑暗环境期间所受的钝击、穿刺、及挥砍伤害
感官：黑暗视觉 60 尺，被动察觉 10
语言：通用语
挑战等级：11（7,200XP） 熟练加值 +4

生之饥渴Life Hunger。如果在饥饿60尺范围内且其可见的一名生物恢复了生命值，那么饥饿可以得到两个好处，直到饥饿的下一个回合结束：它在攻击检定上有优势，并且它的啃咬会在击中时造成额外的22（4d10）的黯蚀伤害。
动作Actions
多重攻击 Multiattack。饥饿发动两次攻击：一次啃咬Bite，一次爪击Claw。
啃咬 bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：8（1d8+4）的穿刺伤害外加13（3d8）黯蚀伤害。
爪击 Claw。近战武器攻击:命中+8，触及10尺，单一目标。命中：18（4d6+4）穿刺伤害。如果目标生物的体型为中体型或者更小，则其被擒抱（逃脱DC16）并被束缚直到擒抱结束。只要擒抱着一个生物，饥饿就不能用爪击进行攻击。


孤独之哀恸魔

孤独之哀恸魔 Lonely Sorrowsworn

孤立无援之哀恸折磨着堕影冥界的诸多生物，但若论将对友情之需要表现得戏剧且引人注目，却无出孤独其右者。此类哀恸魔辨识出其他生物时，便会深感对交流的需要，于是它们伸出像鱼叉般的手臂，将其受害者拉近。

孤独之哀恸魔 Lonely Sorrowsworn
中型怪兽，普遍中立邪恶
护甲等级：16（天生护甲）
生命值：112 (15d8 + 45)
速度：30尺
力量16（+3） 敏捷12（+1） 体质17（+3）
智力6（-2） 感知11（0） 魅力6（-2）
伤害抗性：身处昏暗或者黑暗环境期间所受的钝击、穿刺、及挥砍伤害
感官：黑暗视觉 60 尺，被动察觉 10
语言：通用语
挑战等级：9（5,000XP） 熟练加值 +4

精神汲取Psychic Leech。当孤独的回合开始时，距它5尺内的每个生物都必须进行一个DC 15感知豁免，否则受到10（3d6）精神伤害。
相依为命Thrives on Company。若有两个及以上其他生物在距离孤独30尺以内时，孤独的攻击检定具有优势。否则，它的攻击具有劣势。
动作Actions
多重攻击 Multiattack。孤独发动两次攻击：一次臂叉，一次哀伤拥簇。
臂叉Harpoon Arm。近战武器攻击：命中+7，触及60尺，单一目标。命中:21（4d8+3）穿刺伤害，目标若是大体型及以下则会被擒抱（逃脱DC15）。孤独有两条手臂，因此可以同时擒抱至多两个目标。
哀伤拥簇Sorrowful Embrace。每个被孤独擒抱的生物必须进行一次DC15的感知豁免。一个生物在豁免失败后受到18 （4d8）精神伤害，或者在豁免成功后受到一半伤害。在这两种情况下，孤独都会将被它擒抱的每个生物向它拉近30英尺。


迷失之哀恸魔

迷失之哀恸魔 Lost Sorrowsworn

堕影冥界扭转着游客至其被困于这扭曲之地。迷失便是人们无所寻踪时经历的焦虑和恐惧之现。此类哀恸魔外观皆如绝望和恐慌之物。
失落尽力拥抱其可触之生物，以求在接触中找到安慰。除却被此物拥抱之恐惧，受害者亦经历了一场惶恐的洪流，一如其精神也被这次袭击的怒气所紧扣。受害者的队友愈是努力争取释放，经历就变得愈是糟糕。

迷失之哀恸魔 Lost Sorrowsworn
中型怪兽，普遍中立邪恶
护甲等级：15（天生护甲）
生命值：78（12d8 + 24）
速度：30尺
力量17（+3） 敏捷12（+1） 体质15（+2）
智力6（-2） 感知7（-2） 魅力5（-3）
技能：运动+6
伤害抗性：身处昏暗或者黑暗环境期间所受的钝击、穿刺、及挥砍伤害
感官：黑暗视觉 60 尺，被动察觉 8
语言：通用语
挑战等级：7（2,900XP） 熟练加值 +3

动作Actions
多重攻击 Multiattack。迷失发动两次手臂突刺Arm Spike。
手臂突刺Arm Spike。近战武器攻击：命中+6，触及5尺，一个目标。命中：造成14 (2d10+3)穿刺伤害。
拥抱Embrace。近战武器攻击：命中+6，触及5尺，一个目标。命中：造成25（4d10+3）穿刺伤害，如果目标是生物且体型不超过中型，它将被擒抱（逃脱DC14）。在擒抱结束前，目标会陷入恐慌，并在其每次回合结束时受到27（6d8）心灵伤害。迷失同时只能擒抱一个生物。
反应Reactions
紧促之拥Tightening Embrace。 如果迷失在擒抱着某个目标时受到了伤害，该目标将受到18（4D8）的心灵伤害。


悲惨之哀恸魔

悲惨之哀恸魔 Wretched Sorrowsworn

悲惨，这种骇人的小怪兽，成群结队在堕影冥界中狩猎。此类可怜的存在依靠生命力而生，所以当它们找到生物时，便会涌上前去将其尖牙塞进受害者体内，啜饮其生命能量和恐惧。

悲惨之哀恸魔 Wretched Sorrowsworn
小型怪兽，普遍中立邪恶
护甲等级：15（天生护甲）
生命值：10 (4d6 - 4)
速度：40尺
力量7（-2） 敏捷12（+1） 体质9（-1）
智力5（-3） 感知6（-2） 魅力5 （-3）
伤害抗性：身处昏暗或者黑暗环境期间所受的钝击、穿刺、及挥砍伤害
感官：黑暗视觉 60 尺，被动察觉 8
语言：——
挑战等级：1/4（50XP） 熟练加值 +2

惨不忍睹的集群战术Wretched Pack Tactics。如果至少有一个悲惨的盟友在目标生物的5尺以内，并且该盟友没有失能，则悲惨在攻击该目标生物时具有优势。否则悲惨的攻击具有劣势。
动作Actions
啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：6（1d10+1）穿刺伤害，并依附于目标。依附于目标时，它无法攻击，在悲惨的每回合开始时，被依附的目标受到6（1d10+1）黯蚀伤害。
当被依附的目标移动时，悲惨随之移动并且无需为此花费移动力。在悲惨的回合内，它可以花费自身5尺的移动力来使自身脱离依附的目标。目标生物可以使用一个动作来摆脱悲惨的依附。


血糜兽

血糜兽 Leucrotta

血糜兽是一种嵌合体，如同用一个巨型獾的头部、一套鹿一样的腿部、和一具巨型鬣狗的身躯用恶魔脓水强行粘合在一起得到的产物。当然，制造这样怪物的人并不担心也不加以掩盖那股来自素材的浓烈尸臭味。
豺狼人部落中，血糜兽的首次出现并首次与之并肩作战，要追溯到当初豺狼人之王耶诺古的暴怒侵袭物质位面的时候。当时，鬣狗们跟在豺狼人之王身后并吞食其杀戮的残骸，其中有的转化为血糜兽，相反的则转化为豺狼人。而这奇怪的结果是，血糜兽占其中的多数。
血糜兽狡诈机智且残酷，它酷爱欺骗、折磨和杀戮。因为血糜兽比起一般的豺狼人更聪明且更坚韧，所以一只血糜兽通常在豺狼人部落中占据较高的地位。即便是血糜兽不喜欢领导一队豺狼人组团，但是它可以影响组团的领导，并且它也会同意协助豺狼人领袖参与战争并在战斗中给予建议。
豺狼人通常视血糜兽为一种部落娱乐的形式，一部分原因是血糜兽可以模仿受害者的尖叫——一种通常能给豺狼人带来愉悦的声音——即使当时没有受害者可以吃。另外，豺狼人通常都是嗜血和虐待狂，但是它们的天性使得它们不能从杀戮后保持较长时间的愉悦。而多数血糜兽则是天生残忍的生物，它们的野蛮行径如果一丝不苟的描绘出将是把屠杀变为一场更愉悦、更持久的运动。豺狼人们享受观看血糜兽的行为就如同他们亲自参与屠杀一样。
血糜兽是如此令人憎恶，只有豺狼人和它的其他同类能在其周围停留较长时间。它那可怕的、令人毛骨悚然的身体散发出一种恶臭，并且这种恶臭污染了这种怪物身体的每个部分。这种恶臭随着血糜兽的呼吸散发出体外，同时还从口中流出一种具有腐败味的腐蚀性液体。代替其尖牙的位置，是坚硬如钢铁般的骨刺，能轻易碾碎生物的骨头和撕裂血肉。具有如此全副武装的牙齿，血糜兽可以运用它们轻易破坏一名骑士的铠甲并杀死他。
血糜兽的恶臭通常是其在攻击前对猎物的一种警告，然而，这种怪物具有两种天然能力，并使得血糜兽在攻击前具有优势。首先，一只血糜兽的行迹如同普通鹿的行迹一般难以区分。其次，血糜兽可以模仿任何它曾经听到过的生物的叫声或是声音表达方式。这个怪物充分利用它们的模仿能力吸引潜在的猎物，并在猎物麻痹且未察觉到威胁时发动进攻。

血糜兽 Leucrotta
大型怪兽，普遍混乱邪恶
护甲等级：14（天生护甲）
生命值：67（9d10+18）
速度：50尺
力量18（+4） 敏捷14（+2） 体质15（+2）
智力9（-1） 感知12（+1） 魅力6（-2）
技能：欺瞒+2；感知+3
感官：黑暗视觉60尺，被动觉察13
语言：深渊语、豺狼人语
挑战等级：3（700 XP） 熟练加值 +2

模仿Mimicry。血糜兽可以模仿动物的叫声或是类人生物的声音，一个听到该声音的生物如果成功通过DC 14的感知（洞察力）鉴定就可以辨别出它们是模仿的。
恶臭Stench。除非是豺狼人或是另一只血糜兽，否则所有在血糜兽身边5尺内开始其自己回合的生物都必须进行一次DC 12的体质豁免，豁免失败者直到其下一回合开始前陷入中毒，豁免成功的生物在随后的1小时内免疫该血糜兽的恶臭。
动作Actions
多重攻击Multiattack。血糜兽进行两次攻击：一次啃咬和一次蹄攻击。
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）穿刺伤害。如果血糜兽掷出一次重击，那么它将投掷三次伤害骰来代替两次。
蹄击Hooves。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）的钝击伤害。
附赠动作Bonus Actions
撤退回踢Kicking Retreat。 当血糜兽用它的蹄击进行攻击后，那它执行 撤离Disengage 动作。


豺狼人

豺狼人 Gnolls

一支豺狼人战团可能包含一种或多种在本节中描述的特殊种类的豺狼人。


豺狼人食腐者

豺狼人食腐者 Gnoll Flesh Gnawer

如果有任何一群豺狼人能够说是比其他同类更加凶悍，那份荣誉大概会属于食腐者。这些豺狼人避免使用远程武器，取而代之的是它们挥舞短剑时的速度与效率。在战斗白热化时，它们能够冲过战场，朝它们撞倒的掉队者又砍又吼，并杀光吃掉受伤的敌人。

豺狼人食腐者Gnoll Flesh Gnawer
中型怪兽（豺狼人），普遍混乱邪恶
护甲等级：14（镶嵌皮甲）
生命值：22（4d8+4）
速度：30尺
力量12（+1）敏捷14（+2）体质12（+1）
智力8（-1）感知10（+0）魅力8（-1）
豁免：敏捷+4
感官：黑暗视觉60尺，被动察觉10
语言：豺狼人语
挑战等级：1（200XP） 熟练加值+2

动作Actions
多重攻击Multiattack。豺狼人进行三次攻击：一次啮咬和两次短剑。
啮咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）穿刺伤害。
短剑Shortsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）穿刺伤害。
急速冲刺Sudden Rush。直到回合结束，豺狼人的速度增加60尺，并且它不会引发借机攻击。
附赠动作Bonus Actions
横行Rampage。当豺狼人在它的回合以一次近战攻击使一个生物降为0生命值时，豺狼人能以一个附赠动作进行半速移动以及进行一次啮咬攻击。


豺狼人猎手

豺狼人猎手 Gnoll Hunter

在战团中，猎手是最隐秘的豺狼人，它们把它们的天赋应用在战场上的许多方面。作为战团的先锋，猎手在四周匍匐行进，在为其余的部队行进踏平敌人的领土时除掉单独的抵抗者。
猎人特别熟练于长弓，它们射出满载恶意的钩头箭。即使猎手的第一箭没有杀死目标，这箭的攻击带来了偌大的痛苦以至于受害者只能在它试图逃跑时一瘸一拐地行走。当猎手在潜行中寻找猎物并且不担心维持隐匿时，它会吹响一只骨制号角产生一阵类似女妖之嚎的哀哭号叫。

豺狼人猎手Gnoll Hunter
中型怪兽（豺狼人），普遍混乱邪恶
护甲等级：13（皮甲）
生命值：22（4d8+4）
速度：30尺
力量14（+2），敏捷14（+2），体质12（+1）
智力8（-1），感知12（+1），魅力8（-1）
技能：察觉+3，隐匿+4
感官：黑暗视觉60尺，被动察觉13
语言：豺狼人语
挑战等级：1/2（100XP） 熟练加值+2

动作Actions
多重攻击Multiattack。豺狼人猎手可发动两次啮咬攻击，用矛进行两次近战武器攻击或者用长弓进行两次远程攻击。
啮咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）穿刺伤害。
矛Spear。近战或者远程武器攻击：命中+4，触及5尺，或者射程20/60尺，单一目标。命中：5（1d6+2）穿刺伤害或者当它使用双手进行一次近战攻击时的6（1d8+2）穿刺伤害。
长弓Longbow。远程武器攻击：命中+4，射程150/600尺，单一目标。命中：6（1d8+2）穿刺伤害，并且目标的速度降低10尺直到它的下一回合结束。
附赠动作Bonus Actions
横行Rampage。当豺狼人在它的回合以一次近战攻击使一个生物降为0生命值时，豺狼人能以一个附赠动作进行半速移动以及进行一次啮咬攻击。


豺狼人凋零者（不死生物）

豺狼人凋零者 Gnoll Witherling

“吞食”这一词伴随着耶诺古的豺狼人从出生到死亡。它们吃它们的敌人，它们互相吞食，只有在死亡时才能从饥饿感中解脱出来。 ——魔邓肯

有时豺狼人互相敌对，也许是要决定谁掌控战团或者是因为极度的饥饿。即使在一般情况下，豺狼人成为被剥夺的受害者时间太久而无法控制自己的饥饿与暴虐冲动。最后，它们互相残杀。
幸存者狼吞虎咽地吃光它们被杀同伴的肉体，但保留了骨骸。然后，通过祈求耶诺古的仪式，它们将遗骨以一只豺狼人凋零者的形态变回活着时的外表。
凋零者的行为就像一只活着的豺狼人，与它们的同伴同行并试图杀死它们道路上的任何东西。它们不吃东西也不受饥饿的驱使，留下更多的肉给战团中其余的人。

豺狼人凋零者Gnoll Witherling
中型不死生物，普遍混乱邪恶
护甲等级：12（天生护甲）
生命值：11（2d8+2）
速度:30尺
力量14（+2）敏捷8（-1）体质12（+1）
智力5（-3）感知5（-3）魅力5（-3）
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉60尺，被动观察7
语言：懂豺狼人语但是不会说
挑战等级：1/4（50XP） 熟练加值+2

不死本质Unusual Nature。一只豺狼人凋零者不需要空气，食物，水，或者睡眠。
动作Actions
多重攻击Multiattack。凋零者进行两次攻击：可为两次啮咬或者两次狼牙棒（Spiked Club）。
啮咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）穿刺伤害。
狼牙棒Spiked Club。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）钝击伤害。
附赠动作Bonus Actions
横行Rampage。当凋零者在它的回合以一次近战攻击使一个生物降为0生命值时，豺狼人能以一个附赠动作进行半速移动以及进行一次啮咬攻击。
反应Reactions
报复打击Vengeful Strike。在距离凋零者30尺范围内如果一只豺狼人被减少到0生命值，凋零者对攻击者进行一次啃咬或狼牙棒攻击。


绑匪怪蛙

绑匪怪蛙 Banderhobb

绑匪怪蛙是阴影和血肉的混合体。通过黑暗魔法，这个混合物呈现出一种巨大而简陋的直立形态，就好像是双足站立的蟾蜍。在这种形态下，绑匪怪蛙作为一名恶棍，小偷和绑架者短暂地为它的创造者服务。
鬼婆们创造了制作绑匪怪蛙的仪式——而知晓它的鬼婆可能会以合适的价格来传授它。其他一些邪恶的妖精和强大的邪魔，以及一小部分凡人法师们也知晓这些步骤。
在它短暂的存在时间里，一只绑匪怪蛙会尽全力尝试完成它的创造者的命令。它只关心完成它的使命而丝毫不在乎任何伤害，无论是它所遭受的还是它所制造的。它唯一的愿望就是服务和成功。一只被指派去追猎目标并且被提供一缕头发，或一件个人物品或者任何与目标有联系的其他物品的绑匪怪蛙尤为危险。拥有这样的物品时，它可以在一里之外感应到目标的位置。
绑匪怪蛙会履行使命，至死方休。当它死亡时——常常就是在它诞生的几天之后，它只会留下柏油般的黏性物和几缕阴影。传说中在堕影冥界有一座不详的尖塔，在彼处，阴影有时重新组成绑匪怪蛙形态，令这些怪物们在其中游荡。

绑匪怪蛙Banderhobb
大型怪兽，普遍中立邪恶
护甲等级：15（天生护甲）
生命值：84（8d10+40）
速度：30尺
力量20（+5）敏捷12（+1） 体质20（+5）
智力11（+0） 感知14（+2） 魅力8（-1）
技能：运动+8，隐匿+7
状态免疫：魅惑，恐慌
感官：黑暗视觉120尺，被动察觉12
语言：理解通用语和其创造者掌握的语言，但不会说
挑战等级：5（1,800XP） 熟练加值 +3

共鸣联结Resonant Connection。如果绑匪怪蛙持有某个生物或物品的一小部分，比如一缕头发或一小片木头，并且该生物或物品在绑匪怪蛙的一里范围之内，那么怪蛙将知晓通往该生物或物品的最直接的路线。
动作Actions
多重攻击Multiattack。绑匪怪蛙进行一次啃咬攻击和一次弹舌攻击，它能将其中一次替换为使用阴影步。
啃咬bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：15（3d6+5）点穿刺伤害，且如果目标是大型或者更小体型，则其被擒抱（逃脱DC16）。直到擒抱终止前，该目标被束缚，且绑匪怪蛙无法再对另一目标使用啃咬攻击和弹舌攻击。
弹舌tongue。近战武器攻击：命中+8，触及15尺，单一生物。命中：10（3d6）点黯蚀伤害，且目标必须进行一次DC16的力量豁免。豁免失败则将被拉至绑匪怪蛙的五尺范围内。
阴影步Shadow Step。绑匪怪蛙能够神奇地传送至至多30尺内一个它能看见且未被占据并且处于微光光照或黑暗的位置。在传送前或传送后，它可以进行一次啃咬攻击或者弹舌攻击。
吞咽swallow。近战武器攻击：命中+8，触及5尺，单一被绑匪怪蛙擒抱的中型或更小的目标。命中：15（3d6+5）穿刺伤害。目标被吞下，并结束其擒抱状态。被吞下的目标陷入目盲且被束缚，其对于绑匪怪蛙身体外的攻击或效应视为处于全掩护，并在每次绑匪怪蛙的回合开始时受 10(3d6)的黯蚀伤害。生命值以这种方式降至0的生物将停止继续黯蚀伤害并且伤势转为稳定。
绑匪怪蛙不能同时吞下多于一个的生物。当绑匪怪蛙没有处于失能时，它可以在任意时间在它周围五尺的任意区域吐出该生物（不耗费动作）。且该生物陷入倒地状态。如果绑匪怪蛙死亡，它也将同样地吐出被吞咽的生物。
附赠动作Bonus Actions
阴影隐匿Shadow Stealth。在微光光照或黑暗环境下，绑匪怪蛙能够执行躲藏Hide动作。


阴影獒犬

阴影獒犬 Shadow Mastiffs

避开阳光，这些幽影界的阴影獒犬总是成群结队地狩猎，一些些致力于幽影和黑暗的神明，就如同费伦世界的莎尔女神，她的邪恶信徒会执行不洁仪式从幽影界召唤阴影獒犬并把它们用做为神殿守卫或是贴身保镖。
每个阴影獒犬群落都由一只最聪明的阿尔法獒犬领导，阿尔法獒犬嚎叫的声音让听到它的人感到恐惧，这个迹象通常表明獒犬群正在潜行狩猎。

阴影獒犬Shadow Mastiff
中型怪兽，普遍中立邪恶
护甲等级：12
生命值：33（6d8+6）
速度：40尺
力量16（+3）敏捷14（+2）体质13（+1）
智力5（-3）感知12（+1）魅力14（-3）
技能：察觉+5，隐匿+6
伤害抗性：非魔法攻击的钝击、穿刺、与挥砍（身处微光或黑暗限定）
感官：黑暗视觉60尺，被动察觉15
语言：——
挑战等级：2（450 XP） 熟练加值+2

以太警觉Ethereal Awareness。阴影獒犬能观测到在以太位面生物或者物体。
日光弱点Sunlight Weakness。当处于日光的明亮光照之下，阴影獒犬进行的攻击检定、属性检定、和豁免检定具有劣势。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一生物。命中：10（2d6+3）的穿刺伤害。如果目标为生物，其还必须通过一次DC13的力量豁免，豁免失败将应击 倒地Prone 。
附赠动作Bonus Actions
影遁Shadow Blend。若阴影獒犬身处微光环境或黑暗环境之中，它可以化为 隐形Invisible ，连同其穿着或携带的物品也会随之隐形。该状态持续直至阴影獒犬使用附赠动作主动结束它、它发动攻击之后、它处于明亮光照下、或是陷入 失能Incapacitated 状态为止。

阴影獒犬首领Shadow Mastiff Alpha
中型怪兽，普遍中立邪恶
护甲等级：12
生命值：44（8d8+8）
速度：40尺
力量16（+3）敏捷14（+2）体质13（+1）
智力6（-2）感知12（+1）魅力14（-3）
技能：察觉+5，隐匿+6
伤害抗性：非魔法攻击的钝击、穿刺、与挥砍（身处微光或黑暗限定）
感官：黑暗视觉60尺，被动察觉15
语言：——
挑战等级：3（700 XP） 熟练加值+2

以太警觉Ethereal Awareness。阴影獒犬能观测到在以太位面生物或者物体。
日光弱点Sunlight Weakness。当处于日光的明亮光照之下，阴影獒犬进行的攻击检定、属性检定、和豁免检定具有劣势。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一生物。命中：10（2d6+3）的穿刺伤害。如果目标为生物，其还必须通过一次DC13的力量豁免，豁免失败将应击 倒地Prone 。
恐惧嚎叫Terrifying Howl（充能6）。阴影獒犬发出嚎叫。任何身处阴影獒犬周围300尺且能听到其嚎叫的野兽或类人生物，必须通过一次DC11的感知豁免检定，豁免失败将陷入 恐慌Frightened 状态1分钟。因此恐慌的生物可以在每个它的回合结束时重复该豁免，直至其豁免成功结束该效应对其的影响。当生物成功通过豁免或该效果结束后，接下来的24小时内它将免疫任何阴影獒犬的恐惧嚎叫能力。
附赠动作Bonus Actions
影遁Shadow Blend。若阴影獒犬身处微光环境或黑暗环境之中，它可以化为 隐形Invisible ，连同其穿着或携带的物品也会随之隐形。该状态持续直至阴影獒犬使用附赠动作主动结束它、它发动攻击之后、它处于明亮光照下、或是陷入 失能Incapacitated状态为止。


蝎人

蝎人 Tlincalli

蝎人，又称蝎之民，一种浑身覆盖着甲壳的生物。它们的腰部以上有着人形的身躯，而下半身则是一只巨大的蝎子，身后长长的尾巴末端长着一根毒刺。这些沙漠生物巡游在旱地之上，在黎明与黄河时分狩猎。而在狩猎以外的时间，它们把自己埋在松软的沙子或者松软的泥土里，等待着炎热白昼与寒冷黑夜的结束。如果地形过于坚固，它们也会选择躲避在废墟中或是挖掘洞穴来避阳保暖。
蝎人们往往只在附近猎获良好的情况下留在某地，不过它们也可能在迁徙的途中反复经过同一个地方。每当到了产卵和孵化幼崽的时节，蝎人们也会暂时定居下来。
这些蝎之民把它们的蛋安置在温暖而没有阳光直射的地方，通常是在它们所在营地附近的仙人掌丛中。它们的蛋有着极其坚硬的外壳，上面还覆盖着类似蝎人尾刺产生的那种麻痹毒素。如果有猎食者胆敢打破一个蝎人的蛋，那么它手无缚鸡之力的，等待着被前来查看的蝎人杀死。
蝎人们往往随杀随吃，但在它们需要哺育幼崽之时，它们也会活捉一些猎物。在用尾刺麻痹受害者，用带刺的铁链绑住它们之后，蝎人会把这些俘虏带回它们的营地，绑在仙人掌或者岩石上。当受害者看到太阳落山时，新孵化的幼崽就会从巢穴中出来，把这些生鲜活活吃掉。
这些猎食者将自己视作伟大的猎人，并尊重有着这些能力的它人。如果一名蝎人遭遇了一名比它更强大的猎人（例如一头 蓝龙Blue Dragon），它将会谨慎的做出决定：是向这个更强大的猎人效忠、或是继续前进离开、还是是为了移除它而血战至死。
蝎人们很少建立城市、制造服装、或是开采金属。它们往往只会去捡拾它们需要或想要的东西。然而，它们知道、且会去熔化拾来的废弃金属，来以此锻造粗糙的武器、护甲、与工具。

蝎人 Tlincalli
大型怪兽，普遍绝对中立
护甲等级：15 （天生护甲）
生命值：85 （10d10+30）
速度：40尺
力量16（+3）敏捷13（+1）体质16（+3）
智力8（-1）感知12（+1）魅力8（-1）
技能：察觉+4，隐匿+4，生存+4
感官：黑暗视觉60尺，被动察觉14
语言：蝎人语
挑战等级：5（1,800 XP） 熟练加值：+3

动作Actions
多重攻击Multiattack。蝎人发动一次长剑或刺链攻击，然后发动一次尾刺攻击。
长剑Longsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害（双手持剑时8（1d10+3）点挥砍伤害）。
刺链Spiked Chain。近战武器攻击：命中+6，触及10尺，单一目标。命中：6（1d6+3）点穿刺伤害。若目标为生物且体型不超过大型，则目标陷入 擒抱Grappled（逃脱DC11）。直到擒抱结束为止，目标还将陷入 束缚Restrained ，且蝎人无法向其它生物发起刺链攻击。
尾刺Sting。近战武器攻击：命中+6，触及5尺，单一生物。命中：6（1d6+3）点穿刺伤害，外加14（4d6）点毒素伤害，且目标必须通过一次DC14的体质豁免，豁免失败将 中毒Poisoned 1分钟。如果目标的豁免结果比DC低出了5点或更多，目标将在中毒期间同时陷入 麻痹Paralyzed 。目标可以在每个自己的回合结束时重复该豁免，直到豁免成功结束这一效应对自己的影响为止。


卡托布莱帕斯

卡托布莱帕斯 Catoblepas

卡托布莱帕斯是一种令人憎恶的生物就如同它生活的腐败沼泽地一般。在那些废土上，聚集了如同臃肿水牛、恐龙、疣猪以及河马等几乎无任何可取之处的生物群落，但很少有旅行者愿意穿越卡托布莱帕斯所在的领地。尽管这些怪物生性笨拙不堪，但卡托布莱帕斯同自然的野兽一般，他的行为举止也于普通野兽非常相像，就像它漫步在它泥泞不堪的沼泽地的窝旁，咀嚼它喜欢的植被，偶尔也会吃一顿腐肉，并沉溺于在污泥中打滚。一只卡托布莱帕斯可能寻找一只伴侣与其共度终生，并在必要时产下幼崽。尤其当卡托布莱帕斯保护它的幼崽时，它会攻击任何靠近它的人。

卡托布莱帕斯身体的恶臭味，就像死物混合着沼泽的毒气和臭鼬的麝香气，让人觉得它的体味比它的外表更可怕。当卡托布莱帕斯发动攻击时，它暴露出恐怖的自然天性，这个怪物蛇形般的长脖子很麻烦地抬起他的头，但它那充血的眼睛可以发出令肉体腐败的射线，在它尾部的末端是一个锤状物，若果被它实在击中，将会震慑受害者身体和灵魂，并使其不能行动。如果攻击的目标死亡，那卡托布莱帕斯将会享用那新鲜的遗骸。

枯萎的领土 Blighted Territory
卡托布莱帕斯作为一种疾病和腐烂的生物，在其栖息的沼泽地也具有类似的特性。这样的一片湿地会变得阴郁、杂乱，比以前更加恶臭。卡托布莱帕斯的居住地对环境的增益性影响，如治疗药草和清洁水，在该地域就会减少。沼泽气体有一丝卡托布莱帕斯的污秽。该地区的动物更具攻击性且容易患病。退化的生物很可能在卡托布莱帕斯的领地附近定居，就像它们不希望被他人注意到一样。

民间传说中的卡托布莱帕斯 Catoblepas in Folklore
普通乡民很少有机会见到卡托布莱帕斯，但是这个生物的恐怖传说却在主流文化中根深蒂固，任何关于卡托布莱帕斯在附近定居的谣言都被认为是坏兆头，即使谣言被证明是假的。卡塔布尔帕的剪影，尾巴在身体后方延展，头低垂着，是一个预示死亡或厄运的凶恶的纹章。
圣人说，瘟疫和腐烂的神创造了卡托布莱帕斯的影响的化身。
无论这种生物的起源是什么，故事都将卡托布莱帕斯与不幸联系在一起，而这些故事中有很多都有真实的成分。一些这样的故事声称，卡托布莱帕斯喜欢像牛一样的哞哞地叫，而一个沼泽里有卡托布莱帕斯地方，也可能是喝怪兽牛奶的鬼婆的家。虽然具体一只卡托布莱帕斯可能不会和鬼婆联系在一起，但是一个鬼婆集会可能会圈养这些动物中的一个或多个作为监护人或宠物。其他传说说那些邪恶的心可以驯服一个卡托布莱帕斯。确实，有一些关于恶毒的邪术师和黑暗骑士的传说，他们发现了如何驯养这些野兽并把它们当做坐骑使用。

卡托布莱帕斯Catoblepas
大型怪兽，无阵营
护甲等级：14（天生护甲）
生命值：84（8d10+40）
速度：30尺
力量19（+4）敏捷12（+1）体质21（+5）
智力3（-4）感知14（+2）魅力8（-1）
技能：察觉+5
感官：黑暗视觉60尺，被动察觉15
语言：—
挑战等级：5（1800 XP） 熟练加值 +3

恶臭Stench。其他任何非卡托布莱帕斯的生物，如果在其回合开始时处于卡托布莱帕斯周围10尺位置的地方，该生物必须成功通过DC 16的体质豁免，否则会持续中毒到该生物下一轮开始。如果豁免成功则该生物在1小时内免疫任何卡托布莱帕斯的恶臭。
动作Actions
尾击 Tail。近战武器攻击：命中+7，触及10尺，单一生物。命中：21（5d6+4）的钝击伤害。而且该目标生物必须通过一次DC 16的体质豁免，豁免失败则该生物会被震慑直到卡托布莱帕斯开始其下一轮回合。
死亡凝视 Death Ray（充能5~6）。卡托布莱帕斯选择其视野范围内30尺一个可视的目标生物。该生物必须进行一次DC 16的体质豁免，豁免失败则该生物承受38（8d8）点黯蚀伤害，如果成功豁免则伤害减半。如果此次豁免检定值比DC低出了5点或是更多，则伤害改为固定64点。不论豁免是否成功，目标生命值被凝视攻击的降至0时，目标将立刻死亡。


沼喉怪

沼喉怪 Froghemoth

沼喉怪是一种像大象一样大的两栖捕食者。它栖息在沼泽中，有四条触手，厚实的胶质皮肤，带着一条能抓物的舌头的充满尖牙的口器，及一根可伸展的肉茎上朝向不同方向运动的三个眼球。
沼喉怪是不属于这个世界的生物。一本据说是很久以前由法师 卢姆Lum 写的日记里，描述了埋藏在地下的奇怪柱形金属房间。沼喉怪从那里出现，但是没有关于这些地方位置的可靠报告。
每隔几年，一头沼喉怪就可以在不交配的情况下产下一颗受精卵。沼喉怪不关心它的卵，也可能把它吃掉。一头年幼的沼喉怪的生存通常是建立在它的父母在冷漠中离弃了它。一头新生的沼喉怪通过不加选择的捕食它沼泽领地里的其他生物在一个月时间里成长为完全的大小。他学会了把它巨大的躯体隐藏在浑浊的水塘里，只把它的眼睛露在水面上以观察路过的生物。当食物触手可及时，沼喉怪就会从它的水塘里射出触须和舌鞭。它可以同时攫取多个目标，使它们陷入绝境，在它用舌头卷起另一个目标并把它拉过来吞下时。
如果一个狂蛙人部落遇到了一头沼喉怪，狂蛙人会把沼喉怪当做神明看待，竭尽所能把这怪物哄诱进他们的巢穴。狂蛙人通过提供食物来（勉强）驯服这些沼喉怪，且可以与它进行基本的沟通。所以绝大部分的这种生物往往很少捕食这些狂蛙人。狂蛙人收集食物作为给它的贡品，为它提供一个舒适的巢穴，狂热的保护它免受伤害，并努力确保任何年幼的沼喉怪都能发育成熟。

沼喉怪Froghemoth
巨型怪兽，无阵营
护甲等级：14（天生护甲）
生命值：161（14d12+70）
速度：30尺，游泳30尺
力量23（+6） 敏捷13（+1） 体质20（+5）
智力2（-4） 感知12（+1） 魅力5（-3）
豁免：体质+9，感知+5
技能：察觉+9，隐匿+5
伤害抗性：火焰，闪电
感官：黑暗视觉60尺，被动察觉19
语言：—
挑战等级10（5,900 XP） 熟练加值+4

水陆两栖Amphibious。沼喉怪可以在空气和水中呼吸。
震电敏感Shock Susceptibility。如果沼喉怪受到闪电伤害，直到它的下一个回合结束它遭受以下两种减益：它的速度减半, 且在敏捷豁免上具有劣势。
动作Actions
多重攻击Multiattack。 沼喉怪发动一次啃咬攻击和两次触须攻击。它还使用舌卷。
啃咬Bite。近战武器攻击：命中+10，触及5尺，单一目标。命中：22（3d10+6）点穿刺伤害，如果目标是一个中型或更小的生物则被吞下。一个被吞下的目标陷入目盲且被束缚，其对于沼喉怪身体外的攻击或效应视为处于全掩护，并在每次该沼喉怪的回合开始时受到10（3d6）的强酸伤害。沼喉怪的食道一次可以容纳两个生物。
如果沼喉怪在同一回合受到20点或更多来自其体内的伤害，则该沼喉怪在该回合结束时必须成功通过一次DC20的体质豁免否则将吐出所有被吞下的生物，每个都摔下倒地于沼喉怪周边10尺范围内。如果该沼喉怪死亡，则被吞下的生物将不再受束缚，且可以消耗10尺移动力逃出，然后在尸体旁现身并陷入倒地状态。
触须Tentacle。近战武器攻击：命中+10，触及20尺，单一目标。命中：19（3d8+6）点钝击伤害,如果目标是巨型或更小的生物则被擒抱（逃脱DC 16）。直到擒抱结束，沼喉怪不能对另一个目标使用这条触手。沼喉怪有四条触手。
舌卷Tongue。沼喉怪选择一个20尺内它能看见的中型或更小的生物。目标必须成功通过一次DC18的力量豁免。豁免失败则目标被拉至沼喉怪5尺内一处未被占据的空间。


克拉肯祭司

克拉肯祭司 Kraken Priest

在面对过克拉肯之怒的人们眼中，克拉肯就像神一样。 那些把克拉肯的力量误认为是神力的人，以及那些通过崇拜来安抚肯拉肯的人，有时会得到力量的赏赐，成为克拉肯祭司。

每个克拉肯祭司的外貌都会发生变化，这反映了克拉肯的影响力，但每个祭司所表现出的崇敬之情也不尽相同。 一个克拉肯祭司可能长着墨黑色的眼睛，舌头上长着吸盘状的触手，而另一个祭司则长着一张毫无特征的脸，身体上布满了眼睛和嘴巴，嘴里还滴着海水。 当克拉肯附身在它的爪牙身上，让它说出可怕的宣言时，这些恐怖的表现就会更加强烈。

克拉肯祭司 Kraken Priest
中型怪兽，普遍混乱邪恶
护甲等级：15（天生护甲）
生命值：75（10d8+30）
速度：30尺，游泳30尺
力量12（+1） 敏捷10（+0） 体质16（+3）
智力10（+0） 感知15（+2） 魅力14（+2）
技能：察觉+5
感官：被动察觉15
语言：任意两门语言
挑战等级：5（1,800xp） 熟练加值：+3

水陆两栖Amphibious。祭司可以在空气和水中呼吸。
动作Actions
多重攻击 Multiattack。祭司进行两次雷鸣之触或雷鸣箭攻击。
雷鸣之触Thunderous Touch。近战法术攻击：命中+5，触及5尺，单一目标。命中：27（5d10）点雷鸣伤害。
雷鸣箭Thunderbolt。远程法术攻击：命中+5，射程60尺，单一目标。命中：11（2d10）点闪电伤害，外加11（2d10）的雷鸣伤害，且目标应击倒地。
施法Spellcasting。祭司施展下列一个法术而无需材料成分 ， 且使用感知作为施法关键属性（法术豁免DC13）：
随意：命令术Command，造水术/枯水术 Create or Destroy Water
每项3/日：操控水体Control Water，黑暗术Darkness，水中呼吸Water Breathing，水上行走Water Walk
1/日：艾伐黑触手Evard’s Black Tentacles
克拉肯之声Voice of the Kraken（短休或长休后充能）。克拉肯通过祭司呼喊出雷鸣之语，（300尺范围内都能听到，使用深渊语、炼狱语、或原初语）。祭司选择的能够听到祭司话语的生物必须成功通过一次 DC 14 的感知豁免，否则将陷入恐慌1分钟。一个恐慌的目标可以在它的每个回合结束时重复豁免，豁免成功则终止对自身的影响。


法特怪

法特怪 Xvarts

法特怪是一种懦弱、贪婪的生物，由一位叛逆的半神莱兹爱渥 Raxivort所产生。他们有着蓝色的皮肤，橙色的眼睛，后退的发际线，反映了他们的创造者的外表。它们大约有3英尺高。

莱兹爱渥花了几个世纪的时间来看守格拉兹特 Graz'zt的宝库，最终，莱兹爱渥洗劫了他领主的金库。他偷走的宝物之一是无限之轴，这是一块水晶碎片，甚至可以把像格拉兹特这样卑微的生物变成半神。在他被神化之后，莱兹爱渥建造了黑色下水道，这是一个混乱的领域，他在里面放满了他心爱的动物，老鼠和蝙蝠，直到今天，他们都是他的朋友。在格拉兹特发动复仇之前，他的统治只是短暂的。恶魔王子号召世界各地的恶棍去为自己去追寻无限之轴，并摧毁莱兹爱渥。


法特怪

法特怪 Xvart

为了躲避追捕者，莱兹爱渥在多元宇宙中游荡，并产生了法特怪，这些法特怪不仅长得像他，而且还能使任何能显示他所在位置的魔法指向最近的法特怪。

法特怪 Xvart
小型怪兽，普遍混乱邪恶
护甲等级：13（皮甲）
生命值：7（2d6）
速度： 30 尺
力量8（-1） 敏捷14（+2） 体质10（+0）
智力8（-1） 感知7（-2） 魅力7（-2）
技能：隐匿+4
感官：黑暗视觉30尺，被动察觉 8
语言：深渊语
挑战等级：1/8（25 XP） 熟练加值：+2

莱兹爱渥之舌Raxivort's Tongue。法特怪能与普通的蝙蝠和老鼠，甚至是巨鼠和巨型蝙蝠沟通。
动作Actions
短剑Shortsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）的穿刺伤害。若至少有一名法特怪的盟友在目标5尺内时，若目标是一个中型或更小型的生物，法特怪可以将目标推动5尺。
投石索Sling。远程武器攻击：命中+4，射程30/120尺，单一目标。命中：4（1d4+2）的钝击伤害。
附赠动作Bonus Actions
卑劣狡诈 Low Cunning。法特怪执行 撤离Disengage 动作。


法特怪·莱兹爱渥邪术师

法特怪·莱兹爱渥邪术师 Xvart Warlock of Raxivort

有些法特怪是由莱兹爱渥的一丝神力催生的。这些法特怪通常会与他签订契约，并作为邪术师为他施展魔法。

法特怪莱兹爱渥邪术师 Xvart Warlock of Raxivort
小型怪兽，通常混乱邪恶
护甲等级：12
生命值：22（5d6+5）
速度：30尺
力量8（-1） 敏捷14（+2） 体质12（+1）
智力8（-1） 感知11（+0） 魅力12（+1）
技能：隐匿+3
感官：黑暗视觉30尺，被动察觉10
语言：深渊语
挑战等级：1（200 XP） 熟练加值：+2

莱兹爱渥的祝福Raxivort's Blessing。当该法特怪使一个敌人的HP降至0点时，该法特怪获得4点临时生命。
莱兹爱渥之舌Raxivort's Tongue。法特怪能与普通的蝙蝠和老鼠，甚至是巨鼠和巨型蝙蝠沟通。
动作Actions
多重攻击Multiattack。法特怪进行两次弯刀攻击或莱兹爱渥之咬攻击。
弯刀Scimitar。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点挥砍伤害。
莱兹爱渥之咬Raxivort's Bite。远程法术攻击：命中+3，射程30尺，单一目标。命中：7（1d10+2）点毒素伤害。
施法Spellcasting。法特怪施展下列一个法术而无需材料成分，且使用魅力作为施法关键属性（法术豁免DC11）：
随意：侦测魔法detect magic，法师护甲mage armor（仅自身），法师之手mage hand，次级幻影minor illusion，魔法伎俩prestidigitation
每项1/日：燃烧之手burning hands, 隐形术invisibility
附赠动作Bonus Actions
卑劣狡诈Low Cunning。法特怪执行 撤离Disengage 动作。


潜伏客

潜伏客 Skulk

有些孩子会有一些想象出来的朋友，一群他们的父母看不见的朋友。但是有时候，这些不可见的朋友并非想象。 ——魔邓肯

那些失落在堕影冥界的旅行者们，他们那已无灵魂的空壳成为了一名又一名潜伏客。他们在堕影冥界灰色废土上流浪，直到他们迷失自己所剩无几的所有感官为止。它们如此缺乏对自我的认同，以至于成为了隐形的生物。只有孩子能在不借助镜子和特殊的蜡烛的情况下看到潜伏客。而在这些罕见情形下，得以窥见潜伏客真身时，它只看起来像是一个单调、没有特征、没有毛发的二足生物。
通过仪式，潜伏客可以自堕影冥界被召唤而来。30日内，它将绝对遵从召唤者的一切命令。在这段服令期间，若一名敏锐的观察看见到了潜伏客的真身，它可能可以以此推断出是谁召唤了它——因为潜伏客会有着一些与它的主人的模糊相似之处。
残忍，且混乱。潜伏客会以最暴力的方式执行所受命令。被召唤的潜伏客除非死亡，否则无法回到堕影冥界。它们对自己的性命毫无珍稀，因此可以毫无顾虑的去制造流血和混乱。在物质位面杀死一个人后，潜伏客有时会默默的模仿起这个人的生活。在最极端的情况下，潜伏客们入侵村落，杀死了所有的村民，再在这里居住，将其变为一座仿佛在闹鬼的城镇。他们每天准备着没有味道的食物、晾晒失去色彩的衣服、将那些牲畜从一个圈舍拉到另一个圈舍（直到这些牲畜被饿死）。

潜伏客Skulk
中型怪兽，普遍混乱中立
护甲等级：14
生命值：18（4d8）
速度：30尺
力量6（-2） 敏捷19（+4） 体质10（+0）
智力10（+0） 感知7（-2） 魅力1（-5）
豁免：体质+2
技能：隐匿+8
伤害免疫：光耀
状态免疫：目盲
感官：黑暗视觉120尺，被动察觉8
语言：知晓通用语，但不能说
挑战等级：1/2（100XP） 熟练加值+2

瑕疵隐形Fallible Invisiblity。潜伏客处于 隐形Invisible 。不过这一隐形可以被三种情况规避：
· 在镜子或其表面上，可以看到潜伏客反射出的一个毫无生气的、光滑的类人生物形象。
· 点燃身份不明的尸体上榨取的油脂制作的蜡烛，该蜡烛的光芒下，潜伏客呈现出一个黯淡的半透明的类人生物形象。
· 类人生物的、10岁以下的孩童可以看穿它的隐形。
无踪Trackless。潜伏客不会留下任何表示它曾经到达过或它去往何处的踪迹。
动作Actions
爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d4+4）点挥砍伤害。如果潜伏客在这次攻击检定时具有优势，目标还会受到7（2d6）点黯蚀伤害。


穴钓蟹

穴钓蟹 Cave Fisher
（译注：该生物在DND是“蜘蛛形/蛛形纲Arachnid”生物，不是蟹，但又说肉味道像螃蟹。）

穴钓蟹是一种有着长鼻子的、生活在地下的蜘蛛形生物，它们的鼻子可以吐出丝线，将产生的黏性丝线制作成蜘蛛网一样的捕网，以此捕捉猎物。
穴钓蟹往往捕食一些小动物，尤其喜欢捕食蝙蝠。它们会在它们的猎物可能途径的洞口上布置黏丝陷阱，然后爬到隐匿的高处，攀附在墙面上静候猎物上网。当猎物踏上陷阱，穴钓蟹就会立刻收网把生物“钓”上来。一群穴钓蟹也许会一起合作，在一片更大的区域内布满丝线陷阱，但只要有一只穴钓蟹钓到了它的猎物，所有其他穴钓蟹都会前来争抢。如果被捕获的生物有幸逃脱最初的这次伏击，穴钓蟹也可以射出新的黏丝来再次捕获它们。
如果地下的食物稀缺，一群穴钓蟹可能会选择转移到地面，寻找阴暗的峡谷或幽暗的森林，在那里，它们将以当地动物、以及不巧路过此地的旅行者为食。

浑身是宝 Valuable Parts
穴钓蟹死后，它身体上的每个部位都能派上用场。穴钓蟹的黏丝可以编织成又细又韧且近乎隐形的绳索；它的外壳可以制造成工具、盔甲、或饰品；它的血液中含有高浓度酒精，合起来就像烈酒一样——以至于有几种矮人烈酒都是用穴钓蟹的血液作为原料，甚至有更者（狂战士之类的）会直接灌饮穴钓蟹血液原浆；最后，穴钓蟹的肉是美味的佳肴，如同被烈酒烹饪的蟹肉。
虽然大部分居民只会狩猎穴钓蟹，将它们的丝、壳、血，但有些人会偷窃穴钓蟹的蛋或幼崽，将它们驯养成看门兽或充当战力。穴钓蟹的血液极其易燃，因此它们对火焰有着天生的厌恶，幽暗地域的驯兽师会选择利用这点，以火来控制它们。

穴钓蟹 Cave Fisher
中型怪兽，无阵营
护甲等级：16（天生护甲）
生命值：58（9d8+18）
速度：20尺，攀爬20尺
力量16（+3） 敏捷13（+1） 体质14（+2）
智力3（-4） 感知10（+0） 魅力3（-4）
技能：察觉+2，隐匿+5
感官：盲视60尺，被动察觉12
语言：——
挑战等级：3（700XP） 熟练加值+3

可燃血液Flammable Blood。如果穴钓蟹的HP被降至一半或以下，它将易伤于火焰伤害。
蛛行Spider Climb。穴钓蟹可以在困难表面上攀爬，包括倒立在在天花板上，且它不需要为此进行属性检定。
动作Actions
多重攻击Multiattack。穴钓蟹进行两次爪抓攻击。
爪抓Claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害。
黏丝收线Retract Filament。被穴钓蟹的 释放黏丝Adhesive Filament 动作项擒抱的、体型至大为大型的生物必须通过一次DC13的力量豁免。若豁免失败，该目标将被向着穴钓蟹方向拉动至穴钓蟹周围5尺范围内的一处未被占据的空间内，那之后穴钓蟹可以立刻对其发动一次爪抓攻击。然后，其他被释放黏丝困住的生物都会被释放。
直到该生物的擒抱结束为止，穴钓蟹无法使用他的 释放黏丝Adhesive Filament 动作项。
附赠动作Bonus Actions
释放黏丝Adhesive Filament。穴钓蟹释放至多60尺的一团粘丝，粘丝会黏着其碰到的任何东西。触碰到粘丝的生物将被穴钓蟹擒抱（逃脱DC13），且该生物为逃脱此擒抱所做的属性检定具有劣势。这段粘丝可以被攻击（AC15；5点生命值；免疫毒素与心灵伤害）。没能打断它的武器将被粘丝缠绕（注：原文如此，没有写明近战），导致需要使用1动作并通过一次DC13的力量检定才能将其拔出来。破坏粘丝不会对穴钓蟹造成伤害。在穴钓蟹下次使用这一附赠动作时，前一次的粘丝将消失。


诱陷者

诱陷者 Trapper

诱陷者是一种形似蝠鲼的生物，它们常常潜伏在地下环境中。它们可以改变自己外侧坚硬一面的颜色与质地，以此与环境融为一体；而内侧一面是柔软的皮肤，令它能够附着在它捕食区域的地面、墙体、乃至天花板上。它们会在那里保持静止，等待猎物靠近。当那些猎物到达它的触及范围时，它们将跳离表面并立刻包裹住猎物，将其粉碎、扼杀、消化。受害者们往往只会在原地留下少量碎骨、金属、财宝、以及无法被消化殆尽的残留物。
诱陷者改变颜色与纹理的能力让他能完美的与石质、土质、或木质的表面融为一体，以此掩盖自己的存在，在不经过严格的检查几乎不可能有人发现他们。不过它们无法伪装成草地或雪地的材质，但它依旧能先匹配周遭环境，在隐匿于积雪与植被之下。
那些潜伏在地面上的诱陷者可以包复地面上的一切残骸，再令自己看起来只是地面的一块隆起。它们有时候也会用残骸作为诱饵，潜伏在周遭的墙壁或天花板上进行狩猎——而那些停下来调查这些骸骨，寻找财宝的生物，将成为诱陷者的下一顿美餐。
诱陷者每星期需要食用一整个半身人大小的食物。如果某地有丰富的食物供应，诱陷者就会满足于停留在那些地方，成为该地——也许是人迹罕至的地牢走廊或是荒野上的一条小径——的一股威胁。反之，当猎物稀少时，它们会选择进入冬眠状态，长达数个月——但即使是冬眠状态，它们也能感知到猎物的靠近。濒临饿死的诱陷者也许会违背自己的本能，放弃原有地盘，专二寻找更好的狩猎场。

诱陷者 Trapper
大型怪物，无阵营
护甲等级：13（天生护甲）
生命值：68（8d10+24）
速度：20尺，攀爬20尺
力量17（+3） 敏捷 10（+0） 体质 17（+3）
智力2（-4） 感知 13（+1） 魅力 4（-3）
技能：隐匿+2
感官：盲视30尺，黑暗视觉60尺，被动察觉11
语言：——
挑战等级：3（700 XP） 熟练加值+2

拟形False Appearance。当诱陷者在战斗开始时，它身处地板、墙壁、或天花板上并保持静止，它进行的先攻检定具有优势。不仅如此，如果一个生物未曾观察过这只诱陷者移动或行动，该生物必须得通过一次DC18的智力（调查）检定才能发觉这是一只诱陷者，而不是什么地板、墙壁、或天花板的一部分。
蛛行Spider Climb。诱陷可以在困难表面上攀爬，包括倒立在在天花板上，且它不需要为此进行属性检定。
动作Actions
扼杀擒抱Smother。诱陷者选择周围10尺内的一个至大为大型的生物，该生物必须成功通过一次DC13的敏捷豁免，豁免失败将被诱陷者 擒抱Grappled （逃脱DC14）。直至擒抱结束前，在每个目标的回合开始时，它将受到13（3d6+3）点钝击伤害外加3（1d6）点强酸伤害。以此擒抱期间，目标还将陷入 束缚Restrained 与 目盲Blinded 状态，且无法呼吸到空气。同一时间诱陷者只能扼杀擒抱一个生物。


四臂猿怪

四臂猿怪 Girallon
（注：原译作四臂猩猩）

四臂猿怪看起来像一只体型超大的四臂猿，皮肤呈灰褐色，毛发呈白色。它凶狠的獠牙和利爪显示出它是一种可怕的掠食者。

四臂猿怪最常见于温带或温暖的森林环境中。它们与猿类一样善于攀爬，不过很少有树木能承受它们半吨重的体重。城市废墟，尤其是深山老林和丛林中的城市废墟，似乎很吸引四臂猿怪。在它们看来，城市的建筑就像一种高级森林，其最顶端的 "树枝 "可以安全地支撑它们。这种生物可以轻易地攀爬城墙和城垛，它们栖息在塔顶和其他高处，以监视周围的情况。

在无法攀爬的情况下，四臂猿怪会在森林地面上潜行，潜伏在狭窄的峡谷或浅洞中，或者躲在废墟中等待猎物靠近。考虑到其体型和缺乏伪装，四臂猿怪的隐蔽性令人惊讶。

四臂猿怪由几个个体和它们的后代组成松散的群体，通常由一位占主导地位的成年四臂猿怪领导，这位成年四臂猿怪往往也是群体中最年长的成员。在远离巢穴狩猎时，四臂猿怪使用吼叫和肢体语言进行远距离交流。每个个体通常单独狩猎，并与其他个体分开，以确保每个人都能获得充足的饲料。不过，首领可能会组织成员一起合作，进行一次大的捕杀。如果他们成功了，群体中的每个人都会分享战利品，最好的部分会给那些照顾幼崽的人。

四臂猿怪奇特的外表和对废墟的吸引力让贤者们相信，它们是通过魔法创造出来的，是某个失落帝国的守护者。当那个帝国在很久以前灭亡后，四臂猿怪变成了蛮兽，并散步到世界各地。

无数生物试图驯服、征服这些怪物，或与它们合作。例如，一些居住在森林中的民族捕获四臂猿怪，并将它们训练成哨兵。其他民族认识到四臂猿怪在同类中是和平的，因此他们学会了如何接近四臂猿怪群体的首领，提供食物和其他礼物，希望与四臂猿怪建立联盟关系。

受到善待的四臂猿怪可能愿意充当守卫，不过它们缺乏智慧，无法承担比攻击进入其领地的陌生人外更复杂的任务。年轻时被捕获并经过精心训练的四臂猿怪可能会去一个看似不太可能的地方，比如守卫城市盗贼公会的入口。不过，饲养四臂猿怪的人必须时刻保持警惕，因为这种生物随时都可能恢复捕食本性。

四臂猿怪 Girallon
大型怪兽，无阵营
护甲等级：13
生命值：59（7d10+21）
速度：40尺，攀爬40尺
力量18（+4） 敏捷16（+3） 体质16（+3）
智力 5（-3） 感知12（+1） 魅力7（-2）
技能：察觉+5、隐匿+5
感官：黑暗视觉60尺，被动察觉15
语言：—
挑战等级：4 （1,100 XP） 熟练加值+2

动作Actions
多重攻击Multiattack。四臂猿怪发动一次啃咬攻击和四次爪击攻击。
啃咬Bite。近战武器攻击：命中+6,触及5尺,单一生物。命中：7（1d6+4）的穿刺伤害。
爪击Claw。近战武器攻击：命中+6,触及10尺,单一目标。命中：7（1d6+4）的挥砍伤害
附赠动作Bonus Actions
好斗Aggressive。四臂猿怪向一个它能看见的敌对生物移动至多等同于其速度的距离。


海嗣

海嗣 Sea Spawn

在海边棚屋里传唱的故事、流传在码头酒馆中的传说，这些茶余闲话时常会提到一些迷失于大海的人们——它们绝不仅是淹死了而已。这些不幸的遇难者被海洋带走，而其中的一些作为海嗣开始了他的新生。徘徊于海浪之间，如同被往日自我的痛苦思考困扰着他们。他们的皮肤变得冰冷，包裹着一层珊瑚外壳，外壳上还紧附着许多藤壶。而那颗曾经充满空气的肺，如今也能在水中呼吸。

那些传说故事中为这些诡异古怪的转化解释了无数种“原因”。有的版本中警告世人“不要与一位海精灵（或人鱼）坠入爱河”，有的版本中却说“要在风暴来临前回港，无论那渔获多么诱人。”，有的人还说“绝不要向那些海神允诺你的心”。而在这些警示世人的故事之下，实际上掩盖着更深层次的真相：某物，正潜藏于波涛之下，力图索取陆上住民们的心灵。

克拉肯、莫克鱼怪、海鬼婆、水巨灵、风暴巨人、龙龟——这些存在，均能令凡人服从自己，化为自己的爪牙。运气不好的凡人，可能经由一份惨淡的契约成为了祂们的奴隶，也可能发现他们自己被祂们之一降下了诅咒。一旦被扭曲成一副鱼形，海嗣就无法再次长久离开海洋了，长时间远离海洋无异于自寻死路。

海嗣有着各种各样的形态。一个个体可能有着一根触手手臂、鲨鱼口、海胆刺、鲸鱼鳍、章鱼眼、海藻头发之中的任何一种或多种特征。而这些海嗣拥有鱼类身体部位，给予了它们无比特殊的能力。

紫岩礁的海嗣The Sea Spawn of Purple Rocks
在被遗忘的国度的世界设定中，有着一列被称为紫岩礁（Purple Rocks）的岛屿。到访那里的游客也许能注意到岛上的人类居民中有着一个奇怪的现象：他们之中没有婴儿或者老人。这是因为出生于洛克兰德（Rocklanders）的婴儿被扔进了大海，并被名为斯拉克雷特（Slarkrethel）的克拉肯夺走。这样的经历让孩子们化身这只克拉肯的狂热分子。他们也许回来时仍然有着人类的外观，但当他们年迈之际，他们将回到海中，变成海嗣，于黑暗深处与他们的主人再度会合。不过一些孩子在回来之时就受到了部分的转变，这种情况下，它们必须在完全转变之前，将转变隐藏于陌生人之眼下，以保守着这座紫岩礁的秘密。
克拉肯祭司（在本书中记述）是克拉肯们的“牲畜”。这些牧师大多是这座岛屿的原住民，或者是居住在紫岩礁周围水域里的各种生物——例如人鱼、迈罗人鱼、甚至一些海精灵。

海嗣 Sea Spawn
中型怪兽，普遍为中立邪恶
护甲等级：11（天生护甲）
生命值：32（5d8+10）
速度：20尺，游泳30尺
力量15（+2） 敏捷8（-1） 体质15（+2）
智力6（-2） 感知10（+0） 魅力8（-1）
感官：黑暗视觉120尺，被动察觉10
语言：理解水族语与通用语，但不能说
挑战等级：1（200XP） 熟练加值+2

有限两栖Limited Amphibiousness。海嗣可以在空气中或水中呼吸，但它每天需要保持至少1分钟完全浸没在海中，以避免窒息。
动作Actions
多重攻击Multiattack。海嗣发动两次徒手打击攻击和一次鱼类肢体攻击。
徒手攻击Unarmed Strike。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）钝击伤害。
鱼类肢体Piscine Anatomy。海嗣使用以下选项之一（选择一个，或骰d6）：

1-2:啮咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）穿刺伤害。

3-4:毒刺Poison Quills。近战武器攻击：命中+4，触及5尺，单一生物。命中：3（1d6）毒素伤害，此外目标还必须成功通过一个DC12的体质豁免，豁免失败将陷入中毒1分钟。目标可以在每个它的回合结束时重复该豁免，直至豁免成功结束此效应对它带来的影响。

5-6:触手Tentacle。近战武器攻击：命中+4，触及10尺，单一目标。命中：5（1d6+2）钝击伤害，此外如果目标的体型不超过中型，则它还会被擒抱（逃脱DC12）。直到这次擒抱结束前，海嗣无法向另一个目标使用这条触手。


地刺虫

地刺虫 Kruthiks

想象一窝如骏马一般体型的蚂蚁，还穿着护甲的景象 ——魔邓肯

各色各样的筑巢生物都为自然界贡献着它们的作用：蜜蜂为花朵授粉，白蚁用木材制造泥土——而地刺虫？它们只会给环境带来杀戮与破坏。 ——魔邓肯

地刺虫是一种浑身被甲壳覆盖的爬行生物，它们在广阔的地底空间中筑巢，以集群的形式外出狩猎。它们特别喜好热源（如矮人的锻炉和熔岩池），并尽可能寻找靠近这些地方的地方开辟巢穴。它们在地下掘进时往往会留下隧道——而这种隧道正是说明这一带附近有地刺虫巢穴的首要线索。这些地刺虫们还善于利用天然或其他生物留下的地下空洞，在可能的情况下将那些空洞合并到自己的巢穴中。
地刺虫们使用一连串的嘶嘶声和嘈杂声来与同族之间交流，而在地刺虫发动攻击之前你也可以听到它们发出这种声音。当它们的巢穴被入侵时，巡逻的地刺虫卫兵会用锋利的足，快速地敲击岩石表面，以此作为入侵者来袭的警报。
地刺虫们有着极其敏锐的嗅觉，还能够在黑暗中视物，并感知周遭地面的震动。他们会将同族死后的尸体气味作为危险地带的警告，以此避开有着大量同族死亡的地点。因此，如果在一片地区内有足够多的地刺虫被杀死，巢穴内剩余的成员也许会因此逃离并迁移到其他地方。
虽然它们可以腐肉为食，但地刺虫们喜欢鲜活的猎物。他们用尖锐的肢体刺穿敌人，然后用强壮到足以咀嚼岩石的下颌骨碾碎敌人的血肉和骨头，以此杀死它们。当数个地刺虫联合起来对付单一敌人时，它们会狂暴，变的更加致命。
地刺虫会容忍构装体、元素、泥怪、以及不死生物的存在，但它们会利用这些生物来更好的保卫巢穴。地刺虫很聪明，它们会封锁一些隧道的，同时挖开一些新隧道，以此让“邻居”们远离它们的卵。


青年地刺虫

青年地刺虫 Young Kruthik

地刺虫是由雌性成虫产下的卵经过一个月的孵化期孵化而来的生物。它们的每颗卵大小与成年人的头相仿。这些小小的地刺虫幼崽并不能造成威胁，它们也几乎不会主动远离巢穴，其食物主要以动物内脏和彼此为食。 再经过一个月之后，这些幸存下来的幼崽将成长为青年地刺虫，有着足够大的体型，得以捕猎并保护自己。

青年地刺虫 Young Kruthik
小型怪物，无阵营
护甲等级：16（天生护甲）
生命值：9 (2d6+2)
速度：30尺，掘穴10尺，攀爬30尺
力量13（+1） 敏捷16（+3） 体质13（+1）
智力4（-3） 感知10（+0） 魅力6（-2）
技能：察觉+4
感官：黑暗视觉30尺，颤动感知60尺，被动察觉14
语言：地刺虫语
挑战等级：1/8 (25 XP) 熟练加值+2

群体战术Pack Tactics。如果地刺虫攻击的目标周围5尺范围内有至少一个地刺虫的未失能盟友，则地刺虫对该生物发起的攻击具有优势。
掘进者Tunneler。地刺虫能以一半的掘穴速度在坚硬的岩石中挖掘，并留下一条直径2.5尺的隧道。
动作Actions
猛刺Stab。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）点穿刺伤害。


地刺虫成体

地刺虫成体 Adult Kruthik

经过六个月的进食（前提是有稳定食物供给）后，一只青年地刺虫成长为成年体型。成年后，它们的腿上会长出许许多多匕首大小的尖刺，而它们得以发射这些尖刺来攻击双爪所无法触及的敌人。一只地刺虫成体的自然寿命大约是7年。

地刺虫成体 Adult Kruthik
中型怪兽，无阵营
护甲等级：18（天生护甲）
生命值：39 (6d8+12)
速度：40尺，掘地20尺，攀爬40尺
力量15（+2） 敏捷16（+3） 体质15（+2）
智力7（-2） 感知12（+1） 魅力8（-1）
技能：察觉+5
感官：黑暗视觉60尺，颤动感知60尺，被动察觉15
语言：地刺虫语
挑战等级：2 (450 XP) 熟练加值+2

群体战术Pack Tactics。如果地刺虫攻击的目标周围5尺范围内有至少一个地刺虫的未失能盟友，则地刺虫对该生物发起的攻击具有优势。
掘进者Tunneler。地刺虫能以一半的掘穴速度在坚硬的岩石中挖掘，并留下一条直径5尺的隧道。
动作Actions
多重攻击Multiattack。此地刺虫发动两次猛刺或两次尖刺攻击。
猛刺Stab。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。
尖刺Spike。远程武器攻击：命中+5，射程20/60尺，单一目标。命中：5（1d4+3）点穿刺伤害。


地刺虫巢穴领主

地刺虫巢穴领主 Kruthik Hive Lord

每个地刺虫巢穴都由一位地刺虫统治着，而这位统治者便被称为巢穴领主。如果一个巢穴的领主死亡，幸存的地刺虫会放弃这个巢穴，开始寻找新的筑巢地点。当找到适合筑巢的新地点时，群体之间最大的地刺虫就会发生蜕变，将把自己裹成一个茧，花费几个星期的时间成为一只新的巢穴领主——一只更大更聪明的地刺虫。成为巢穴领主的地刺虫将获得用胃吸取并消化酸液的能力；还会拥有整个巢穴中最大的房间；以及不少地刺虫成体作为它的保镖。

地刺虫巢穴领主 Kruthik Hive Lord
大型怪兽，无阵营
护甲等级：20（天生护甲）
生命值：102 (12d10+36)
速度：40尺，掘地20尺，攀爬40尺
力量19（+4） 敏捷16（+3） 体质17（+3）
智力10（+0） 感知14（+2） 魅力10（+0）
技能：察觉+8
感官：黑暗视觉60尺，颤动感知60尺，被动察觉18
语言：地刺虫语
挑战等级：5 (1800 XP) 熟练加值+3

群体战术Pack Tactics。如果地刺虫攻击的目标周围5尺范围内有至少一个地刺虫的未失能盟友，则地刺虫对该生物发起的攻击具有优势。
掘进者Tunneler。地刺虫能以一半的掘穴速度在坚硬的岩石中挖掘，并留下一条直径5尺的隧道。
动作Actions
多重攻击Multiattack。此地刺虫发动两次猛刺或两次尖刺攻击。
猛刺Stab。近战武器攻击：命中+7，触及10尺，单一目标。命中：9（1d10+4）点穿刺伤害。
尖刺Spike。远程武器攻击：命中+6，射程30/120尺，单一目标。命中：7（1d6+3）点穿刺伤害。
酸液喷射Acid Spray（充能5-6）。此地刺虫吐出一股浓酸，覆盖面前15尺锥状区域。该区域内的每个生物必须通过一次DC14的敏捷豁免，豁免失败将受到22(4d10)点强酸伤害，豁免成功则只受到一半的伤害。


深海子裔

深海子裔 Deep Scion

深海子裔的生命始于那些被从岸边掳走或自沉船上救出的不幸者。某位深海的强大存在为他们开出了一份可怕的价码：全身心地屈服，或就此溺毙。屈从者将接受一种在邪恶水生生物间广为流传的古老仪式，其手段痛苦残忍，后果更是捉摸不定。但倘若仪式起效，仪式的魔力就会将一个曾需呼吸空气的人转化为拥有全新水生形态的变形生物。
深海子裔诞生于海渊，侍奉它们诸如克拉肯或其它来自深海的主人。深海子裔全身心地为主人的欲求服务，其原有的外表和性格不过是它们穿戴在外的面具。有时，一名深海子裔会返回家乡——在旁人看来，无异于从一场毫无生还希望的灾难中死而复生。在另一些场合，深海子裔将拥有一个新的身份。无论哪种情况，深海子裔将以向陆地世界渗透为己任，并向其主人汇报成果。一旦开始自己的任务，一名深海子裔就将在被监视目标毫无提防时像蛀虫一样蛀入其生活，随后成为此人的好友、爱人，或某一岗位的完美候选者，或进入其它适合执行主人命令的人设。
深海子裔所受的训练会使它们失去对被监视者的任何同情心。尽管它可能表现出一副痴情姿态，被朋友的笑话逗乐，因所见的不公而愤怒——但这一切都只是刻意为之，是深海子裔达成目的的手段。它相信只有在完成任务返回深海时所显露的形态才是自己的真实形态，而非自己在陆地上的伪装形态；讽刺的是，当一名深海子裔在人-鱼混合形态被杀死时，它由魔法造就的鱼类外表将会剥落，只剩自己化身深海子裔前的原形。

深海子裔 Deep Scion
中型怪兽，普遍混乱邪恶
护甲等级：11
生命值：67（9d8+27）
速度：30尺（在人-鱼混合形态下20尺，游泳40尺）
力量18（+4）敏捷13（+1）体质16（+3）
智力10（+0）感知12（+1）魅力14（+2）
豁免：感知+3，魅力+4
技能：欺瞒+6，洞悉+3，巧手+3，隐匿+3
感官：黑暗视觉120尺，被动察觉11
语言：水族语，通用语，盗贼黑话
挑战等级：3（700XP）熟练加值+2

两栖Amphibious（仅限人-鱼混合形态）。 深海子裔可以在水中或空气中呼吸。
动作Actions
多重攻击Multiattack。 深海子裔进行两次战斧攻击，或进行一次啃咬与两次爪击。
战斧Battleaxe。 近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）点挥砍伤害（双手挥斧时9（1d10+4）点挥砍伤害）。
啃咬Bite（仅限人-鱼混合形态）。近战武器攻击：命中+6，触及5尺，单一生物。命中：6（1d4+4）点穿刺伤害。
爪击Claw（仅限人-鱼混合形态）。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）点挥砍伤害。
心灵尖嚎Psychic Screech（仅限人-鱼混合形态；短休或长休后充能）。深海子裔释放一阵300尺内都能听见的可怕尖嚎。其周围30尺内每个生物必须通过一次DC13的感知豁免，否则将在深海子裔下一回合结束前陷入震慑。此外，在水中时，只要深海子裔与其主人身处同一水体，心灵尖嚎也可以心灵感应之形式向主人传送其过去24小时的记忆，无论间距为何。
附赠动作Actions
变形Change Shape。深海子裔变形为人-鱼混合形态，或变回其真实形态（人形）。除速度外，其各项数据均不改变。任何深海子裔着装或携带的装备均不会变形。深海子裔将在死亡时恢复其真实形态。


半蛛人

半蛛人 Chitines

半蛛人是侍奉罗丝的、带有蛛形状纲特征的多臂人形生物。大多数都住在幽暗地域的聚落之中，并对抗恶魔蜘蛛女王的敌人。很久以前，罗丝的教会首先通过用精灵囚犯进行可怕的仪式，将他们转变为具有人形和蜘蛛特征的生物，她们的创造者将之称为“半蛛人”。黑暗精灵的意图是首先创造出为教会服务的忠诚战士，然后通过与他们的联系为罗丝服务。这位女神并不接受这样的安排。
作为惩罚，蛛后扭曲了她的追随者的仪式。仪式过程通常会将试验品转化为她的崇拜者所预想的蜘蛛外形生物，不过偶尔，精灵会被转化半蛛神眷：一种能够自己引导并产下更多半蛛人的蛛形状纲怪物。这些半蛛神眷很快就带领半蛛人反抗并抛弃他们的创造者，在幽暗地域的其他地方建立起自由殖民地。偶尔，也能在偏远阴暗的地表区域发现与罗丝的敌人交战的半蛛人们。
如今，罗丝的教会仍然会在他们需要的时候制造半蛛人。在没有神眷的情况下，半蛛人是很好的劳力，如果教会发现一个独立的半蛛人群体并想要渗入其中，它们就能十分有用。然而，一旦制造的过程中产生了半蛛神眷，教会就会立即摧毁这个生物。
作为罗丝的仆从，半蛛人热爱蜘蛛。她们饲养蜘蛛和类似的蛛形纲动物，比如穴钓蟹（也在本书中）。半蛛人聚落将罗丝像灯塔一样供奉在神龛内，吸引蜘蛛和其他侍奉她的存在。任何半蛛人建立聚落所在的区域，很快都会成为一个蛛网遍布、阴森和危险之地。
半蛛人与蜘蛛相似，但她们表现得则更像群居性的昆虫，比如蚂蚁。他们分为工人和战士阶级；神眷出现时则占据了聚落阶级的顶层。每一个半蛛人都有一个社会地位，伴随着与之相关的职责，所有的半蛛人都愿意牺牲自己来保护聚落的半蛛神眷。每个半蛛人都有喷丝器官，并缓慢地产生用于建造地板、墙壁、结构、物体和陷阱的网状物，这些都有利于保护群落。一个战士可能要负责制作蛛丝甲（像兽皮或皮革一样坚硬），而一群工人可能会挖掘陷阱，用易碎的带子盖住它，用松散的泥土伪装，使其看起来像一个坚实的表面。

半蛛人Chitine
小型怪兽，普遍混乱邪恶
护甲等级：14
生命值：18（4d6+4）
速度：30尺，攀爬30尺
力量10（+0） 敏捷14（+2） 体质12（+1）
智力10（+0） 感知10（+0） 魅力7（-2）
技能：运动+4, 隐匿+4
感官：黑暗视觉 60 尺，被动感知 10
语言：地底通用语
挑战等级：1/2（100XP）熟练加值：+2

精类血统Fey Ancestry。半蛛人进行对抗魅惑的豁免检定时具有优势，且魔法效应无法使半蛛人陷入睡眠。
日照敏感Sunlight Sensitivity。在日光照射下，半蛛人的攻击检定具有劣势，其依靠视力的感知（察觉）检定也具有劣势。
蛛网感知 Web Sense。与蛛网接触时，半蛛人可以知晓其他与该蛛网接触生物的准确位置。
蛛网行者 Web Walker。半蛛人在蛛网上移动时无视蛛网造成的移动限制。
动作Actions
多重攻击Multiattack。半蛛人进行三次匕首攻击。
匕首Dagger。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。命中：4（1d4+2）点穿刺伤害。


半蛛神眷

半蛛神眷 Choldrith

半蛛神眷是直接侍奉罗丝的、巨大蜘蛛形生物。他们统治着半蛛人（在此书中）的聚落，并带领他们参与对抗罗丝与敌人的纷争。
当罗丝的信徒创造第一个半蛛人时，罗丝观看着她的追随者使用奥术魔法与恶魔力量与确保接受仪式者从中幸存所必须的神圣火花。作为对信徒的背叛带来的复仇，蛛后扭曲了创造仪式，使他们有时创造的是半蛛神眷而不是半蛛人。
起初，这些信徒并没有意识到这些他们称为半蛛神眷的新的生物是罗丝对他们不满的迹象。相反，他们十分高兴。因为半蛛神眷可以产下能生出更多半蛛人（以及少部分神眷）的卵，并能在工作中引导半蛛人。但随即，信徒们就意识到了他们的错误——半蛛神眷的身体和灵魂都属于罗丝。半蛛神眷向半蛛人们低语它们对蛛后的崇拜和她们对卓尔的敌意，并带领它们成功地进行了反抗。
半蛛神眷生来就与罗丝有一种神秘的联系，这让它们具备一些神术魔法。它们也构成了大多数半蛛人聚落的统治阶层。一个聚落可以支持大量半蛛神眷，担任指挥官、祭司和检察官等职位。半蛛神眷很少以一种危及整个聚落的方式相互对抗，但它们不断地争夺地位。聚落由一位君主统治，并由君王决定聚落成员执行哪些任务，，包括是否允许半蛛神眷产卵。有时，一个半蛛神眷统治者会从罗丝那里收到一个幻象，激励整个聚落进行一些宏大的，通常是暴力的行动。

半蛛神眷Choldrith
中型怪兽（牧师），普遍混乱邪恶
护甲等级：15（天生护甲）
生命值：66（12d8+12）
速度：30尺，攀爬30尺
力量12（+1） 敏捷16（+3） 体质12（+1）
智力11（+0） 感知14（+2） 魅力10（+0）
技能：运动+5，宗教+2，隐匿+5
感官：黑暗视觉60 尺，被动察觉12
语言：地底通用语
挑战等级：3（700XP）熟练加值：+2

精类血统Fey Ancestry。半蛛神眷进行对抗魅惑的豁免检定时具有优势，且魔法效应无法使半蛛人陷入睡眠。
蛛行Spider Climb。半蛛神眷可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
日照敏感Sunlight Sensitivity。在日光照射下，半蛛神眷的攻击检定具有劣势，其依靠视力的感知（察觉）检定也具有劣势。
蛛网感知 Web Sense。与蛛网接触时，半蛛神眷可以知晓其他与该蛛网接触生物的准确位置。
蛛网行者 Web Walker。半蛛神眷在蛛网上移动时无视蛛网造成的移动限制。
动作Actions
匕首Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：5（1d4+3）点穿刺伤害，外加10（3d6）点毒素伤害。
蛛网Web（充能 5~6）。远程武器攻击：命中+5，射程 30/60尺，单一大型或更小体型的生物。命中：该生物被蛛网束缚。受束缚生物可以用一个动作进行一次DC11的力量检定，并在成功时以此挣脱蛛网。攻击并摧毁蛛网也可以结束该效应（这些蛛网拥有AC10，5 点生命值，对火焰伤害易伤，并且免疫钝击、毒素和心灵伤害）。
施法Spellcasting。半蛛神眷施展以下法术之一，以感知为其施法属性（法术豁免DC12）：
随意：神导术guidance，奇术thaumaturgy
每项1/日：灾祸术bane，人类定身术hold person
附赠动作Bonus Actions
灵体匕首Spectral Dagger（在短休或长休后恢复）。半蛛神眷在离自己60尺范围内创造出一把浮空的虚幻武器。半蛛神眷可以对匕首5尺内的一个生物进行一次近战法术攻击（+4命中）。命中时，目标受到6（1d8+2）点力场伤害。
匕首将存在一分钟。在后续回合中以一个附赠动作，半蛛神眷可以将匕首移动至多 20 尺，并再对匕首周围5尺内的一个生物发动一次同样的攻击。


骑蛛

骑蛛 Steeders

骑蛛很像蜘蛛，就如座狼很像狼一样。这些生物可能看起来很相似，但骑蛛可不仅仅是害虫。 ——魔邓肯

巨型的狩猎蛛—骑蛛会在黑暗的深处徘徊。雌性骑蛛比雄性骑蛛长得更大更壮，交配后，雌性骑蛛常常会吃掉雄性骑蛛。许多幽暗地域的居民驯养了骑蛛，尤其是灰矮人（也在此书中）。一般来说，雌性在战斗中充当坐骑，而雄性则被用作驮运。
骑蛛会试图撕裂感知到的所有威胁，甚至把其他骑蛛视为敌人。当它们被投入工作时，它们的饲养员必须把它们分开，并给它们戴上眼罩，以防止它们互相残杀。
骑蛛足够聪明，可以学习简单的手势和口头指令，但即使是驯化的骑蛛也可能会反抗它的主人。训练骑蛛需要骑手与骑蛛建立良好的关系，这个过程在骑蛛孵化后不久就得开始。随着它的成长，它的骑手为指导它的捕食本能，需与它一同进行工作。
骑蛛不会结网，而是从腿上分泌一种粘性物质。这种粘液使它们能够沿着墙壁和天花板爬行，并捕获猎物。


雄性骑蛛

雄性骑蛛Male Steeder
中型怪兽，无阵营
护甲等级：12（天生护甲）
生命值：13（2d8+4）
速度：30 尺，攀爬30 尺
力量15（+2） 敏捷12（+1） 体质14（+2）
智力2（-4） 感知10（+0） 魅力3（-4）
技能：察觉+4，隐匿+5
感官：黑暗视觉120 尺，被动察觉14
语言：——
挑战等级：1/4（50 XP） 熟练加值+2

动作Actions
啃咬Bite。近战武器攻击：命中+4，触及5 尺，单一目标。命中：6（1d8+2）的穿刺伤害，及额外4（1d8）的毒素伤害。
粘性长腿Sticky Leg。近战武器攻击：命中+4，触及5 尺，单一小型或更小体型的生物。命中：目标被骑蛛的长腿擒抱住直至挣脱（挣脱DC 12）。骑蛛同时只能擒抱一个生物。


雌性骑蛛

雌性骑蛛 Female Steeder
大型怪兽，无阵营
护甲等级：14（天生护甲）
生命值：30（4d10+8）
速度：30 尺，攀爬30 尺
力量15（+2） 敏捷16（+3） 体质14（+2）
智力2（-4） 感知10（+0） 魅力3（-4）
技能：察觉+4，隐匿+7
感官：黑暗视觉120 尺，被动察觉14
语言：——
挑战等级：1（200 XP） 熟练加值+2

飞跃Extraordinary Leap。骑蛛进行跳远时距离增加三倍：它每花费1尺移动距离，则增至为3尺跳远距离。
蛛行Spider Climb。骑蛛可以在困难表面上攀爬。包括倒挂在天花板上移动，且无需进行任何属性检定。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5 尺，单一目标。命中：7（1d8+3）的穿刺伤害，及额外9（2d8）的毒素伤害。
粘性长腿Sticky Leg。近战武器攻击：命中+5，触及5 尺，单一中型或更小体型生物。命中：目标被骑蛛的长腿擒抱住直至挣脱（挣脱DC 12），骑蛛同时只能擒抱一个生物。


灰袋兽

灰袋兽 Gray Render

一种古怪的冲动驱使着灰袋兽。尽管它有着庞大的身躯和可怕的食欲，它却十分希望与一个聪明的生物所结盟，一旦结盟，灰袋兽就会以自己的生命来保护这个生物。强大的力量和野蛮的天性使灰袋兽成为凶猛的护卫，但它们甚至没有一点狡猾的智慧。
灰袋兽通过在身上形成瘤节来繁衍生息，瘤节成熟时会脱落，并生出灰袋兽的幼体。这些怪物不会养育自己的幼崽，它们也不喜欢与同类聚集在一起。相反，每只灰袋兽都有与一个智慧生物联结的压倒性需求。当它遇到合适的主人的时候，灰袋兽会对其歌唱——用一种奇怪的、颤音般的叫声，伴随着对地面的抓挠和对其遵从的表现。一旦它形成了纽带，灰袋兽就竭尽全力为它的主人服务。
尽管灰袋兽可能是一个强大的盟友，但灰袋兽天性是混乱的。在战斗中，灰袋兽会尽它所有的蛮力战斗，并且绝不会伤害自己的主人。但战斗之外，灰袋兽可能会给主人的伙伴们带来相当大的麻烦。它可能会不顾主人的吩咐乖乖跟着主人，而是毁坏主人的房屋，在船舷挖洞，或者感到吃醋时发起攻击等，甚至更糟。
灰袋兽怪癖表展示了灰袋兽可能拥有的怪癖，这些怪癖可以随机投掷决定，也可以根据需要选择。

灰袋兽怪癖Gray Render Quirks

d12

 怪癖Quirks

1

 讨厌马和其他坐骑

2

 在联结的生物被其他生物触碰时会大声咆哮

3

 喜欢贴在一起

4

 把树木连根拔起并咬碎它们

5

 具有让人流泪的胃部胀气

6

 把肉类带给和它联结的生物

7

 强迫症一般地挖洞

8

 把马车当成可怕的怪物并攻击它们/td]

9

 在下雨时候嚎叫

10

 在黑暗中哀伤地哼哼唧唧

11

 会埋藏发现的宝物

12

 追逐飞鸟，跃入空中捕捉它们，丝毫不管它所造成的破坏

灰袋兽Gray Render
大型怪兽，普遍混乱中立
护甲等级：19（天生护甲）
生命值：189（18d10+90）
速度：30尺
力量19（+4） 敏捷13（+1） 体质20（+5）
智力3（-4） 感知6（-2） 魅力8（-1）
豁免：力量+8，体质+9
技能：察觉+2
感官：黑暗视觉60尺，被动察觉 12
语言：——
挑战等级：12（8,400xp）熟练加值：+4

动作Actions
多重攻击Multiattack。灰袋兽进行一次啃咬，两次爪击。
啃咬Bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：17（2d12+4）点穿刺伤害，若目标为中型或更小的生物，则目标必须成功通过DC16的力量豁免，否则应击倒地。
爪击Claw。近战武器攻击：命中+8，触及10尺，单一目标。命中：13（2d8+4）挥砍伤害，若目标陷入倒地，则外加10（3d6）钝击伤害。
反应Reactions
血腥暴动Bloody Rampage。当灰袋兽受到伤害时，它对其触及范围内一个除自己主人外的随机生物发动一次爪击。


咒恨蛇人

咒恨蛇人Yuan-Ti Anathema

憎恶蛇人对神性的追求也许会令其尝试一种仪式，而一旦成功，它就可以转变成更为强大的形态——咒恨蛇人。这一仪式需要数以百计的蛇作为祭品，而憎恶蛇人还要沐浴在敌人的鲜血中。仪式带来的转变极为迅速，却也苦痛难耐。
并非所有的原体都渴望看到它们中的一员转变成仇恨原体，因为仇恨原体残酷地驱使那些弱小同类，以达成他们自己的邪恶目的。
咒恨蛇人自封为半神，并追求进一步取得更高等的神性。它们要求更弱的蛇人服从，并利用其所拥有的一切资源对其邻国发起征战，掠来俘虏与祭品，以及荣耀和财富，而这些皆是为了让咒恨蛇人们取得它们所认为的，真正的神性所需的代价。
咒恨蛇人不会衰老，故而它们可以恒久地追求自己的目标，直至时间的尽头。咒恨蛇人中真正的强者可以支配多个原体都市，并将整个地区置于蛇人的统治之下。

咒恨蛇人Yuan-Ti Anathema
巨型怪兽，通常中立邪恶
护甲等级：16 （天生护甲）
生命值：189（18d12+72）
速度：40尺，攀爬40尺，游泳40尺
力量23（+6）敏捷13（+1）体质19（+4）
智力19（+4）感知17（+3）魅力20（+5）
技能：察觉+11，隐匿+5
伤害抗性：强酸，火焰，闪电
伤害免疫：毒素
状态免疫：中毒
感官：盲视30尺，黑暗视觉60尺，被动察觉21
语言：深渊语，通用语，龙语
挑战等级12（8,400XP）熟练加值+4

魔法抗性Magic Resistance。咒恨蛇人为抵抗法术和其它魔法效应而作的豁免检定具有优势。
惧蛇灵光Ophidiophobia Aura。任何由咒恨蛇人选择的生物（除非是一条蛇或一只蛇人）在咒恨蛇人30尺内开始回合时都必须成功通过一次DC17的感知豁免，否则将对蛇和蛇人恐慌。陷入恐慌的目标可以在每次自己回合结束时重复豁免，豁免成功则结束该效应。若目标豁免成功或是该效果结束，则目标在接下来的24小时内免疫该咒恨蛇人的惧蛇灵光。
六首Six Heads。 咒恨蛇人在对抗目盲、魅惑、耳聋、恐惧、震慑或昏迷的豁免检定上有优势。
动作Actions
多重攻击（仅蛇人形态)。咒恨蛇人发动两次爪击和一次疾风连啃攻击。
爪击（仅蛇人形态）。近战武器攻击：命中+10，触及10尺，单一目标。命中：13（2d6+6）挥砍伤害。
疾风连啃Flurry of Bites（仅蛇人形态）。近战武器攻击：命中+10，触及10尺，单一生物。命中：27（6d6+6）穿刺伤害外加14（4d6）毒素伤害。
绞缠Constrict（仅巨蟒形态）。近战武器攻击：命中+10，触及15尺，单一个大型或更小的生物。命中：16（3d6+6）钝击伤害外加7（2D6）强酸伤害，且目标被擒抱（逃脱DC16）。目标还会在被擒抱期间陷入束缚状态，且在其每个回合开始时受到16（3d6+6）钝击伤害外加7（2D6）强酸伤害，咒恨蛇人一次只能擒抱一个生物。
施法Spellcasting（仅蛇人形态）。咒恨蛇人施展以下一道法术，使用魅力作为施法属性且无需任何材料成分（法术豁免DC17）：
随意：化兽为友（仅蛇类）
每项3/日：黑暗术，纠缠术，恐惧术，变形术，暗示术
附赠动作Bonus Actions
变形Change Shape。咒恨蛇人变为一条巨形蟒蛇，或是变回其真实形态。它的数据在每种形态都是相同的。任何它所携带的装备都不会随之变形。


卫雏蛇人

卫雏蛇人Yuan-Ti Broodguard

塔莎曾把 蛇卵守卫histachii 比作蜂巢中照顾幼虫的工蜂。这很可怕，却也很到位。 ——魔邓肯

卫雏蛇人曾是类人生物——现在却已经被蛇人们转化成了的头脑简单、通体复鳞的怪物，并按照其蛇形主人的命令行事。这一转变过程不仅改造了这些受害者的肉体，还异化了它们的思维，使其本能地服从任何蛇人，并会对非爬行类生物产生汹涌的狂怒。
虽然卫雏蛇人智力低下，但他们能够在领地中执行简单却必要的任务，如看守蛇卵或巡逻以防范入侵者。其它蛇人们称其为“histachii”，意为“蛇卵守卫”。
大多数卫雏蛇人皆是由人类囚犯转化而来——它们会被迫饮下一种魔法药剂，这会剥夺它们的反抗能力，并让受害者在无助中永久转化为怪物。变成卫雏蛇人的人类不仅失去了曾经的外表，就连过去曾为人类的痕迹也几乎无法辨认。卫雏蛇人通体无毛、瘦弱、体表复鳞。它们有着分叉的舌头，还带有一股腐肉的味道。卫雏蛇人能够说话，但很少这样做——它们更喜欢用蛇般的嘶声和喉音交流。

创造卫雏蛇人Making a Broodguard
蛇人会使用捕获来的类人生物制造卫雏蛇人。每个受害者都会被喂食一种特殊的药剂，使其立即陷入失能状态，并在接下来的第1d6+6天后变成一名卫雏蛇人Yuan-Ti Broodguard。一个非自愿摄入药剂的生物可以进行一次DC15的体质豁免；豁免成功则只受到14（4d6）毒素伤害且不受其他效果的影响。
一道法术次级复原术或移除诅咒可以在转化过程完成前中止它。而在过程完成后，便只有法术祈愿术才能解除转变。

卫雏蛇人Yuan-Ti Broodguard
中型怪兽，通常中立邪恶
护甲等级：14（天生护甲）
生命值：45（7d8+14）
速度：30尺
力量15（+2）敏捷14（+2）体质14（+2）
智力6（-2）感知11（+0）魅力4（-3）
豁免：力量+4，敏捷+4，感知+2
技能：察觉+2
伤害免疫：毒素
状态免疫：魅惑，麻痹，中毒
感官：黑暗视觉60尺，被动察觉12
语言：深渊语，通用语，龙语
挑战等级2（450XP）熟练加值+2

鲁莽Reckless。在它的回合开始时，卫雏蛇人可以令其在本回合内的所有近战武器攻击中获得优势；但在下一回合开始之前，对它的攻击也会有优势。
动作Actions
多重攻击Multiattack。卫雏蛇人发动一次啃咬攻击和两次爪击攻击。
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1D8+2）穿刺伤害。
爪击Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1D6+2）挥砍伤害。


蛇人心灵呢喃者

蛇人心灵呢喃者 Yuan-Ti Mind Wisperer
（注：原译作原体·心灵呢喃者）

心灵呢喃者是恶咒蛇人施法者——它们与蛇神，死亡呢喃赛斯Sseth，the Sibilant Death签订契约。它们可以诱惑它人皈依其信仰，也可增加自己的力量，甚至迷惑敌人的思想。
心灵呢喃者难以捉摸，它们擅长谋划，行为不可预测，并且乐于欺骗或杀死同行和竞争对手——只要这样做有好处的话。赛斯的崇拜者们阴谋层出不穷，经常游走于两派之间，因此他们花费大量精力确保他们的盟友不会发现彼此的利益冲突。即使在崇拜赛斯的社群中，心灵呢喃者也自命不凡、形迹可疑，还会在遇到麻烦时逃之夭夭。

蛇人心灵呢喃者Yuan-Ti Mind Wisperer
中型怪兽（邪术师），通常中立邪恶
护甲等级：14（天生护甲）
生命值：71（13d8+13）
速度30尺
力量16（+3）敏捷14（+2）体质13（+1）
智力14（+2）感知14（+2）魅力16（+3）
豁免：感知+4，魅力+5
技能：欺瞒+5，隐匿+4
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉12
语言：深渊语，通用语，龙语
挑战等级4（1,100XP）熟练加值+2

魔鬼视界Devil's Sight。魔法黑暗不会阻碍蛇人的黑暗视觉。
魔法抗性Magic Resistance。蛇人为抵抗法术和其它魔法效应而作的豁免检定具有优势。
赛斯的赐福Sseth's Blessing。当蛇人将一个敌人的生命值降至0点时，它获得9临时生命值。
动作Actions
多重攻击Multiattack。蛇人发动两次啃咬攻击和一次弯刀攻击，或是发动两次灵体毒牙攻击。
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）穿刺伤害外加7（2D6）毒素伤害。
弯刀Scimitar（仅蛇人形态）。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）挥砍伤害。
灵体毒牙Spectral Fangs。远程法术攻击：命中+5，射程120尺，单一目标。命中：16（3d8+3）心灵伤害。
施法Spellcasting（仅蛇人形态）。蛇人施展以下一道法术，无需任何材料成分并使用魅力作为施法属性（法术豁免DC13）：
随意：化兽为友（仅蛇类），传讯术，次级幻影，魔法伎俩
3次/日：暗示术
每项2/日：侦测思想，催眠图纹
附赠动作Bonus Actions
变形Change Shape。蛇人变为一条中型蛇，或是变回其真实形态。它的数据在每种形态都是相同的。任何它所携带的装备都不会随之变形。


蛇人梦魇语者

蛇人梦魇语者 Yuan-Ti Nightmare Speaker
 （注：原译作原体·梦魇语者）

梦魇语者是恶咒蛇人祭司——它们与暗夜巨蛇丹德尔Dendar the Night Serpent缔结契约，以受害者的恐惧和噩梦供养神祇，以换得在尘世的力量。这些祭司们从丹德尔那里得到噩梦般的幻象，将其解释为预言，然后用自己的魔法和影响力来让这些噩梦成真。
梦魇语者乐于于折磨它人，让受害者沦陷于惊惧之中。比起直接将对手杀死，它们更喜欢恐吓对手。它们操纵着类人生物的聚居地，以此获取更多的受害者，并享受亡灵的陪伴。

蛇人梦魇语者Yuan-Ti Nightmare Speaker
中型怪兽（邪术师），通常中立邪恶
护甲等级：14（天生护甲）
生命值：71（13d8+13）
速度30尺
力量16（+3）敏捷14（+2）体质13（+1）
智力14（+2）感知12（+1）魅力16（+3）
豁免：感知+3，魅力+5
技能：欺瞒+5，隐匿+4
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉11
语言：深渊语，通用语，龙语
挑战等级4（1,100XP）熟练加值+2

魔鬼视界Devil's Sight。魔法黑暗不会阻碍蛇人的黑暗视觉。
魔法抗性Magic Resistance。蛇人为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。蛇人发动一次绞缠攻击和一次弯刀攻击，或是发动两次灵体毒牙攻击。
绞缠Constrict。近战武器攻击：命中+5，触及10尺，单一目标。命中：10（2d6+3）钝击伤害，且目标为一个大型或更小的生物则其还会被擒抱（逃脱DC14）。目标在被擒抱期间还会陷入束缚状态。蛇人一次只能绞缠一个生物。
弯刀Scimitar（仅蛇人形态）。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）挥砍伤害。
灵体毒牙Spectral Fangs。远程法术攻击：命中+5，射程120尺，单一目标。伤害：16（3d8+3）黯蚀伤害。
噩梦再临Invoke Nightmare（短休或长休后充能）。蛇人唤醒其60尺内的一个它可见的生物的噩梦，并创造出基于该生物最深层恐惧的一种虚幻、静止的幻象，这种幻象只有该生物才能看到。
目标必须进行一次DC13的智力豁免。豁免失败则受到22(4d10)心灵伤害并对幻象恐慌——相信幻象是真实的。蛇人必须为该幻象维持专注（如同专注于一个法术），幻象最多持续存在1分钟且不会受到任何伤害。目标可以在每次其回合结束时重复豁免，豁免成功则结束幻象，豁免失败则受到11（2d10）心灵伤害。
施法Spellcasting（仅蛇人形态）。蛇人施展以下一道法术，无需任何材料成分并使用魅力作为施法属性（法术豁免DC13）：
随意：化兽为友（仅蛇类），法师之手，传讯术，魔法伎俩
3次/日：暗示术
每项2/日：黑暗术，恐惧术
附赠动作Bonus Actions
变形Change Shape。蛇人变为一条中型蛇，或是变回其真实形态。它的数据在每种形态都是相同的。任何它所携带的装备都不会随之变形。


蛇人深坑之主

蛇人深坑之主 Yuan-Ti Pit Master
（注：原译作原体·坑主）

生着蛇形臂膀的深坑之主是与蛇神麦尔绍克Merrshaulk缔结契约的恶咒蛇人祭司。它们向神祇献祭类人生物，以求能将祂唤醒。它们在态度上是蛇人中最传统的，并且认为自己是最可能实现族群大业的人选。
深坑之主们深入参与了蛇人们介入类人生物政府的长期计划，并致力于保护其城市不被敌人发现或攻击。它们反对鲁莽地行事，主张在所有事情上都采取缓慢、谨慎的态度。

蛇人深坑之主Yuan-Ti Pit Master
中型怪兽（邪术师），通常中立邪恶
护甲等级：14（天生护甲）
生命值：88（16d8+16）
速度：30尺
力量16（+3）敏捷14（+2）体质13（+1）
智力14（+2）感知12（+1）魅力16（+3）
豁免：感知+4，魅力+6
技能：欺瞒+6，隐匿+5
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉11
语言：深渊语，通用语，龙语
挑战等级5（1,800XP）熟练加值+3

魔鬼视界Devil's Sight。魔法黑暗不会阻碍蛇人的黑暗视觉。
魔法抗性Magic Resistance。蛇人为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。蛇人发动三次啃咬或两次灵体毒牙攻击。
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：5（1d4+3）穿刺伤害外加7（2d6）毒素伤害。
灵体毒牙Spectral Fangs。远程法术攻击：命中+6，射程120尺，单一目标。命中：16（3d8+3）毒素伤害。
麦尔绍克之沉眠Merrshaulk's Slumber（1/日）。蛇人指定至多5个位于其60尺内的它可见的生物。目标必须成功通过一次DC13体质豁免检定否则将进入魔法睡眠并昏迷10分钟。如果一个沉睡的目标受到伤害，或是有人用一个动作来摇晃或拍打它，目标就会醒来。这种魔法睡眠对免疫魅惑的生物没有影响。
施法Spellcasting（仅蛇人形态）。蛇人施展以下一道法术，无需任何材料成分并使用魅力作为施法属性（法术豁免DC14）：
随意：化兽为友（仅蛇类），神导术，法师之手，传讯术
3次/日：暗示术
每项2/日：人类定身术，隐身术
附赠动作Bonus Actions
变形Change Shape。蛇人变为一条中型蛇，或是变回其真实形态。它的数据在每种形态都是相同的。任何它所携带的装备都不会随之变形。


蚀心软泥

蚀心软泥 Oblexes

通过对生长在幽暗地域深处的软泥、冻怪和黑布丁的实验，夺心魔创造出了一种新的泥怪，蚀心软泥，一种能攻击其他生物心智的软泥怪物。这些凝胶状生物是狡猾的猎手，以思想和记忆为食。越是敏锐的思维，对他们来说就是越好的食物，因此蚀心软泥更可能将法师或其他施法者作为目标。当合适的食物触手可及时，它们会卷起身体，将受害者吞没。当它们收回触手时，它们会带走生物的思想，令猎物陷入迷糊、困惑甚至死亡。
当蚀心软泥吞食过思维之后，它们能够声称曾经捕猎过的生物的怪异复制，用来作为诱饵帮助自己的夺心魔主人获得更多受害者。

蚀心软泥渴望记忆，但并非用来为了自己的目的服务。蚀心软泥渴求着记忆和人格，因为若无这些滋养，它们自身便空无一物。以这种方式，它们服务于自己的创造者——灵吸怪们。一只在主脑力量范围内的蚀心软泥会为夺心魔提供选择受害者所需的一切。 ——魔邓肯

蚀心软泥幼体Oblex Spawn
蚀心软泥吞噬记忆不止是为了维持自身存在，也是为了产生新的蚀心软泥。每次它完全吃净受害者的记忆后，它便会获得该生物的人格——但被蚀心软泥的邪恶天性所扭曲。蚀心软泥窃取的记忆越多，它就会变得越大，直到它必须蜕下一个所吸收的人格，否则便会失控和不稳定。而这一行为便会诞生一个新的蚀心软泥。
新形成的蚀心软泥缺乏它们年长亲族的能力。它们只会寻找记忆吞食，不断成长，直到能拟态成受害者的模样。

蚀心软泥幼体Oblex Spawn
微型泥怪，普遍守序邪恶
护甲等级：13
生命值：18（4d4+8）
速度：20尺
力量8（-1）敏捷16（+3） 体质15（+2）
智力14（+2） 感知11（+0） 魅力10（+0）
豁免：智力+4，魅力+2
状态免疫：目盲，魅惑，耳聋，力竭，倒地
感官：盲视60尺（超出此范围目盲），被动察觉12
语言：——
挑战等级 1/4（50XP） 熟练加值 +2
无定形Amorphous。软泥可以在狭小到1寸宽的空间中移动，而不需要挤入。
厌火Aversion to Fire。如果蚀心软泥受到火焰伤害，它在攻击检定和属性检定上获得劣势，直到它的下一回合结束。
非凡本质Unusual Nature。蚀心软泥不需要睡眠。
动作Actions
伪足Pseudopod。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）钝击伤害，外加2（1d4）心灵伤害。

蚀心软泥成体和古老者Adult and Elder Oblexes

夺心魔在诸位面上进行了各种肮脏实验，几乎不考虑任何后果。不过，在蚀心软泥上，我怀疑还有另一个存在的影响：朱庇莱克斯。 ——魔邓肯

年长的蚀心软泥也被称作成体和古老者，它们已经吞食了众多记忆，能够以身体的物质复制它们吞食过的生物的形态，并以这些复制引诱猎物堕入它们的魔爪。这些复制的生物通过长长的粘液线和本体相连，除了有一股淡淡的硫磺味之外，和受害者别无二致。蚀心软泥利用这些复制品将猎物引入险境，或者用来渗透入聚居地，以便捕获更高级的受害者。

蚀心软泥成体Adult Oblex
中型泥怪，普遍守序邪恶
护甲等级：14
生命值：75（10d8+30）
速度：20尺
力量8（-1）敏捷19（+4） 体质16（+3）
智力19（+4） 感知12（+1） 魅力15（+2）
豁免：智力+7，魅力+5
技能：欺瞒+5，察觉+4，外加以下其中一项：奥秘+7，历史+7，自然+7或宗教+7
状态免疫：目盲，魅惑，耳聋，力竭，倒地
感官：盲视60尺（超出此范围目盲），被动察觉14
语言：通用语和额外两门语言
挑战等级 5（1800XP） 熟练加值 +3

无定形Amorphous。软泥可以在狭小到1英寸宽的空间中移动，而不需要挤入。
厌火Aversion to Fire。如果蚀心软泥受到火焰伤害，它在攻击检定和属性检定上获得劣势，直到它的下一回合结束。
非凡本质Unusual Nature。蚀心软泥不需要睡眠。
动作Actions
多重攻击Multiattack。蚀心软泥进行两次伪足攻击，并使用记忆吞食。
伪足Pseudopod。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（2d6+4）钝击伤害，外加7（2d6）心灵伤害。
记忆吞食Eat Memories。蚀心软泥选择距离它5尺范围内能看到的一个生物，目标必须通过DC15的感知豁免，否则受到18(4d8)心灵伤害并且失去部分记忆，直到它完成短或长休息、或者从高等复原术greater restoration 或医疗术heal中受益为止。构装体、泥怪、植物和不死生物在豁免中自动成功。
当生物失忆时，目标必须投掷1d4，并在它所做的任何属性检定或攻击检定中减去该数字。之后，每次目标再损失记忆，骰子大小增加一级：d4变成d6、再变成d8，以此类推，直到骰子变成1d20，此时目标陷入昏迷长达1小时。之后效果结束。
当蚀心软泥导致目标记忆流失时，它能学习到目标所知道的所有语言，并获得其所有技能熟练。
施法Spellcasting（灵能）。蚀心软泥施展以下一个法术，无需任何法术成分并以智力作为其施法关键属性：
3/每日：魅惑人类charm person（以5环施展），侦测思想detect thougt，催眠图纹hypnotic pattern
附赠动作Bonus Actions
硫磺拟身Sulfurous Impersonation。蚀心软泥分裂出它自己的一部分身体，让碎片伪装成一个被它窃取记忆的中等或更小体型的生物。这个复制品在视觉、触感、声音方面和它模仿的生物完全一样，尽管它会有微弱的硫磺气味。它可以模拟1d4+1个不同的生物，每个分身都被一缕黏液联系在主体上，可以延伸到120英尺之外。实际上，分身即是蚀心软泥，这意味着蚀心软泥同时占用它的空间和分身的空间。粘液连接线不会受到伤害，但是如果它的主体和模拟物体之间没有至少1寸宽的开口，它就会被切断。如果连接线被切断，分身就会随之消失。

蚀心软泥古老者Elder Oblex
巨型泥怪，普遍守序邪恶
护甲等级：16
生命值：115（10d12+50）
速度：20尺
力量15（+2）敏捷16（+3） 体质21（+5）
智力22（+6） 感知13（+1） 魅力18（+4）
豁免：智力+10，魅力+8
技能：奥秘+10，欺瞒+8，历史+10，自然+10，察觉+5，宗教+10
状态免疫：目盲，魅惑，耳聋，力竭，倒地
感官：盲视60尺（超出此范围目盲），被动察觉14
语言：通用语和额外两门语言
挑战等级 10（5900XP） 熟练加值 +4

无定形Amorphous。软泥可以在狭小到1英寸宽的空间中移动，而不需要挤入。
厌火Aversion to Fire。如果蚀心软泥受到火焰伤害，它在攻击检定和属性检定上获得劣势，直到它的下一回合结束。
非凡本质Unusual Nature。蚀心软泥不需要睡眠。
动作Actions
多重攻击Multiattack。蚀心软泥进行两次伪足攻击，并使用记忆吞食。
伪足Pseudopod。近战武器攻击：命中+7，触及5尺，单一目标。命中：17（4d6+3）钝击伤害，外加14（4d6）心灵伤害。
记忆吞食Eat Memories。蚀心软泥选择距离它5英尺范围内能看到的一个生物，目标必须通过DC18的感知豁免，否则受到44（10d8）心灵伤害并且失去部分记忆，直到它完成短或长休息、或者从高等复原术greater restoration 或医疗术heal中受益为止。构装体、泥怪、植物和不死生物在豁免中自动成功。
当生物失忆时，目标必须投掷1d4，并在它所做的任何属性检定或攻击检定中减去该数字。之后，每次目标再损失记忆，骰子大小增加一级：d4变成d6、再变成d8，以此类推，直到骰子变成1d20，此时目标陷入昏迷长达1小时。之后效果结束。
当蚀心软泥导致目标记忆流失时，它能学习到目标所知道的所有语言，并获得其所有技能熟练。
施法Spellcasting（灵能）。蚀心软泥施展以下一个法术，无需任何法术成分并以智力作为其施法关键属性：
随意：魅惑人类charm person（以5环施展），侦测思想detect thougt
3/每日：任意门dimension door，支配人类dominate person，催眠图纹hypnotic pattern，心灵遥控telekinesis
 附赠动作Bonus Actions
硫磺拟身Sulfurous Impersonation。蚀心软泥分裂出它自己的一部分身体，让碎片伪装成一个被它窃取记忆的中等或更小体型的生物。这个复制品在视觉、触感、声音方面和它模仿的生物完全一样，尽管它会有微弱的硫磺气味。它可以模拟2d6+1个不同的生物，每个分身都被一缕黏液联系在主体上，可以延伸到120英尺之外。实际上，分身即是蚀心软泥，这意味着蚀心软泥同时占用它的空间和分身的空间。粘液连接线不会受到伤害，但是如果它的主体和模拟物体之间没有至少1英寸宽的开口，它就会被切断。如果连接线被切断，分身就会随之消失。


蠕行追迹者

蠕行追迹者 Slithering Tracker

那些复仇之事有时会让人们去经受一次可怕的仪式，将它们的身体变为一种半流质状态——转化为一种称为蠕行追迹者的形态。它们看似无害但却阴险狡猾，一个追迹者能流入那些普通生物所无法到达的地方，并能为它的猎物身上留下它湿漉的死亡烙印。
创造蠕行追迹者的仪式，只有那些鬼婆、巫妖与信仰着复仇之神的祭司才知晓。这一仪式也只能在受仪式者渴望复仇且自愿的情况下才能进行。仪式将将从受仪式者的身体中抽离所有的水分，并在这个过程中杀死它。而他们的心智将转移至这些从尸骸中流出的液体泥浆里，开始进行它那无止境的复仇之旅。
蠕行追迹者会舔舐地面，以寻找它宿敌的任何蛛丝马迹。蠕行追迹者会升起身躯，并将生物彻底包复在自己之下，以此杀害猎物。以此在它们淹死猎物的同时吸干猎物的鲜血。
完成对它仇敌的复仇并不会让蠕行追迹者的存在结束，也不会结束它对鲜血的可恶。一些蠕行追迹者保持着它们的初心但将复仇的目标延展到其他人身上——像是那些仇敌的支持者、或朋友之类的人。但大部分情况下，哎，这些追迹者的心智无法承受被困于液态躯体中、无法交流、以及对鲜血的渴望带来的痛苦；它们会在完成任务后，不分青红皂白的向着它人攻击......直到，它们被消灭为止。

蠕行追迹者 Slithering Tracker
中型泥怪，普遍混乱邪恶
护甲等级：14
生命值：39（6d8+12）
速度 30尺，攀爬30尺，游泳30尺
力量16（+3） 敏捷19（+4） 体质15（+2）
智力10（+0） 感知14（+2） 魅力11（+0）
技能：隐匿+8，生存+6
伤害易伤：火焰，冷冻
伤害抗性：非魔法攻击的钝击、穿刺、与挥砍伤害
状态免疫：目盲，耳聋，力竭，擒抱，麻痹，石化，倒地，束缚，昏迷
感官：盲视120尺，被动察觉12
语言：理解生前掌握的语言但不能说
挑战等级：3（700xp） 熟练加值：+2

拟形False Appearance。当蠕行追迹者在战斗开始时保持静止，它进行的先攻检定具有优势。不仅如此，如果一个生物未曾见过这只蠕行追迹者移动或行动，则其必须得成功通过一次DC18的智力（调查）检定才能发觉这是一只蠕行追迹者，而不是什么水洼或水潭。
液体形态Liquid Form。蠕行追迹者可以进入并停留在一个敌对生物所在的位置。它可以通过一个只有1寸宽的狭缝而不需要跻身通过。
蛛行Spider Climb。蠕行追迹者可以爬上困难表面，包括倒吊在天花板上，而无需进行检定。
动作Actions
猛击Slam。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（1d10+3）点钝击伤害。
生命吸取Life Leech。以蠕行追迹者周围5尺内，一个它可见的大型或更小体型的生物为目标，那个生物必须通过DC13的敏捷豁免，否则将被追迹者 擒抱Grappled（逃脱DC13）。直至此次擒抱终止前，目标还将陷入 束缚Restrained 状态，且若那个生物没有能在水中呼吸的能力则它还将无法呼吸。此外，被擒抱的目标在每个它自己的回合开始时都将受到16（3d10）点黯蚀伤害。蠕行追迹者只能同时擒抱一个目标。
此外，擒抱期间，蠕行追迹者只受到对它造成伤害的一半（向下取整），而剩下的一半伤害由被擒抱的生物承受。
附赠动作Bonus Actions
隐于水中Watery Stealth。若处于水下环境，蠕行追迹者可以以此执行 躲藏Hide 动作，且本次躲藏的敏捷（隐匿）检定具有优势。


孢子人

孢子人 Vegepygmies

孢子人是以原始部落群居的真菌生物。它们的生活方式主要是寻找食物，以及传播繁殖所需的孢子。它们同样也称作“霉族”或“霉菌”，孢子人偏好居住在那些温暖且潮湿的黑暗地区，因此常见于那些嫌少有阳光照射到的地方，例如地下或密集的森林之中。孢子人本能地感觉到自身与其他植物和真菌生物的亲缘关系，因此孢子人部落总能与像 蕈人成体myconid adults 、尖叫蕈shriekers 和 紫蕈violet fungi 这样的生物共存在一起。

虽然孢子人喜欢食用新鲜的肉、骨头和血液，但它们也可以从土壤和多种有机物中吸收营养，这意味着它们很少挨饿。孢子人不能用常规的方式说话，但它们可以通过挤压空气通过嘴发出嘶嘶声以及一些噪音，在日常生活中，孢子人通过嘶嘶声、手势、和有节奏的敲击身体来交流。孢子人很少打造建筑，也不会从事制造工作；他们拥有的任何工具、道具、装备都是从其他生物那里获得的，或者是通过复制他们所目睹过的简单结构复制制造的。


孢子人

孢子人 Vegepygmy

孢子人起源于被赤霉杀死类人生物或巨人留下的遗骸。一天后的遗骸之上，一个或多个孢子人将诞生于此。

孢子人Vegepygmy
小型植物，普遍绝对中立
护甲等级：13 （天生护甲）
生命值：13 （3d6+3）
速度：30尺
力量7（-2） 敏捷14（+2） 体质13（+1）
智力6（-2） 感知11（+0） 魅力7（-2）
技能：察觉+2、隐匿+4
伤害抗性：闪电、穿刺
感官：黑暗视觉60尺，被动察觉12
语言：孢子人语
挑战等级：1/4（50XP） 熟练加值+2

植物伪装Plant Camouflage。若孢子人身处有充足遮挡植物的地形上，所进行的敏捷（隐匿）检定具有优势。
再生Regeneration。孢子人在自己回合开始时恢复3点生命值。如果它受到了冷冻、火焰、或黯蚀伤害，这以特性在孢子人下一回合开始时无效。只有当孢子人再生能力失效且以0点生命值开始其回合时，它才会死亡。
动作Actions
爪击Claws。近战武器攻击，+4 命中，触及5尺，单一目标。命中：5（1d6+2）点挥砍伤害。
投石索Sling。远程武器攻击：命中+4，射程 30/120尺，单一目标.。命中：4（1d4+2）点钝击伤害。


孢子人领主

孢子人领主 Vegepygmy Chief

随着一个孢子人年龄的增加，它的身体会变得更加坚硬，并在身体上形成孢子簇。它们受其他孢子人尊崇，因此被称为“领主”。孢子人领主可以爆发性的释放出孢子，感染附近的生物。如果一个生物在被感染时死亡，它的尸体就会产生孢子人——如同赤霉一样。

孢子人领主 Vegepygmy Chief
小型植物，普遍绝对中立
护甲等级：14 （天生护甲）
生命值：33 （6d6+12）
速度：30尺
力量14（+2） 敏捷14（+2） 体质14（+2）
智力7（-2） 感知12（+1） 魅力9（-1）
技能：察觉+3，隐匿+4
伤害抗性：闪电，穿刺
感官：黑暗视觉60尺，被动察觉13
语言：孢子人语
挑战等级：2（450XP） 熟练加值+2

植物伪装Plant Camouflage。若孢子人身处有充足遮挡植物的地形上，所进行的敏捷（隐匿）检定具有优势。
再生Regeneration。孢子人在自己回合开始时恢复5点生命值。如果它受到了冷冻、火焰、或黯蚀伤害，这以特性在孢子人下一回合开始时无效。只有当孢子人再生能力失效且以0点生命值开始其回合时，它才会死亡。
动作Actions
多重攻击Multiattack。孢子领主发动两次爪击攻击，或发动两次矛攻击。
爪击Claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：5 （1d6+2） 挥砍伤害。
矛Spear。近战或远程武器攻击：命中+4，触及5尺，或射程20/60尺，单个目标。命中：5（1d6+2）穿刺伤害（双手持矛时造成6（1d8+2）点穿刺伤害）。
孢子Spores（1/日）。一朵半径15尺的剧毒孢子云从孢子领主身上弥漫开来（孢子会绕开转角传播），在这个区域里的每一个非植物的生物都必须通过一个DC12的体质豁免，豁免失败将陷入 中毒Poisoned 。一次中毒的目标在每个其回合开始时将受到9（2d8）点毒素伤害。目标可以在每个自己回合结束时重复此豁免，直至豁免成功结束孢子对它的影响。


荆棘孢子兽

荆棘孢子兽 Thorny Vegepygmy

如果像是狗或熊这样的野兽死于赤霉，诞生的将不会是人形的孢子人，而是一种被称为“荆棘”的兽形霉菌。荆棘孢子兽远不如其他孢子人聪明，但它们的更大更凶猛，身上还覆盖着荆棘状的刺。
（译注：这张卡的卡名规则上也被当做【孢子人】卡使用。）

荆棘孢子兽 Thorny Vegepygmy
中型植物，普遍绝对中立
护甲等级：14 （天生护甲）
生命值：27 （5d8+5）
速度：30尺
力量13（+1） 敏捷12（+1） 体质13（+1）
智力2（-4） 感知10（+0） 魅力6（-2）
技能：察觉+4、隐匿+3
伤害抗性：闪电、穿刺
感官：黑暗视觉60尺，被动察觉14
语言：——
挑战等级：1 （200 XP） 熟练加值+2

植物伪装Plant Camouflage。若孢子兽身处有充足遮挡植物的地形上，所进行的敏捷（隐匿）检定具有优势。
再生Regeneration。孢子兽在自己回合开始时恢复5点生命值。如果它受到了冷冻、火焰、或黯蚀伤害，这以特性在孢子兽下一回合开始时无效。只有当孢子兽再生能力失效且以0点生命值开始其回合时，它才会死亡。
荆棘之躯Thorny Body。在孢子兽的回合开始时，它对任何擒抱着它的生物造成2（1d4）点穿刺伤害。
动作Actions
啃咬Bites。近战武器攻击：命中+3，触及5尺，单一目标。命中：10（2d8+1）点穿刺伤害。


尸魔花

尸魔花 Corpse Flower
（译注：该生物的名称与现实中存在的花朵“巨魔芋Amorphophallus titanum”的别称“腐尸花Corpse Flower”相同，不过外形并不相似。）
在邪恶死灵师的坟墓或强大亡灵的遗骸上，有时会萌发一朵尸魔花。除非趁它还是幼苗的时候，赶紧将其连根拔起并焚毁，否则尸魔花会在几周内长到大型的植物怪物，从泥土中挣脱开来，踏上战场和墓地清道之路。尸魔花会利用它的纤维触须，将所有找到的类人生物遗骸塞进身体之中，并以吸收腐肉来修复自己。这种植物充满恶意，且漠视一切生灵。
不管尸魔花的身体里有没有嵌套类人生物的尸体，它都会散发出腐烂的恶臭。这种恶臭会冲击附近生物的感官，令它们感到恶心欲呕。尸魔花死亡后，这种臭味（实际上是一种防御机制）将再持续存在2d4天才会消散。

尸魔花 Corpse Flower
大型植物，普遍混乱邪恶
护甲等级：12
生命值：127（15d10+45）
速度：20尺，攀爬20尺
力量14（+2） 敏捷14（+2） 体质16（+3）
智力7（-2） 感知15（+2） 魅力3（-4）
状态免疫：目盲、耳聋、中毒
感官：盲视120尺（此范围外不可见），被动察觉12
语言：——
挑战：8（3,900 XP） 熟练加值+3

尸体派对Corpses。当刚遇到尸魔花时，它已经携带着1d6+3具类人生物的尸体。一朵尸魔花可以携带至多9具类人生物的尸体，对来自尸魔花外部的攻击和其他效果而言，这些尸体视为具有全掩护。尸魔花死亡后，它携带的尸体可以被其他人拉拽出来。
蛛行Spider Climb。尸魔花可以爬上困难表面，包括倒挂在天花板上，且不需要为此进行属性检定。
死亡恶臭Stench of Death。每一个在尸魔花或僵尸仆役周围10尺范围内开始其回合的、非构装且非不死的生物必须通过一次DC14的体质豁免。若豁免失败，该生物陷入 中毒Poisoned 状态，持续直至该生物的下个回合开始为止。若豁免成功，该生物接下来24小时内免疫于所有尸魔花的 死亡恶臭Stench of Death 能力。
动作Actions
多重攻击Multiattack。尸魔花发动三次触手攻击。
触手Tentacle。近战武器攻击：命中+5，触及10尺，单一目标。命中：9（2d6+2）点钝击伤害，外加10（3d6）毒素伤害。
收割死者Harvest the Dead。尸体花抓取一具周围10尺范围内的、未被固定的类人生物尸体。它将尸体连同尸体所携带与穿戴的所有装备一同塞入自己的身体里。
附赠动作Bonus Actions
消化Digest。尸魔花消化一具在其体内的类人生物尸体，以此立即恢复11（2d10）点的生命值。被消化后，尸体身上的任何装备都会被排出到尸魔花占据的空间内，而尸体本身将尸骨无存。
复苏Reanimate。尸魔花活化一具在其体内的类人生物尸体，令它变成一个 僵尸Zombie 仆役。僵尸仆役将出现尸魔花周围5尺范围内的一处未被占据空间中。在先攻顺序中，僵尸仆役在尸魔花的回合后立刻行动。僵尸将作为尸魔花的盟友行动，但并不处于它的控制之下，而且它还将散发出花朵的恶臭（见 死亡恶臭Stench of Death 特性）。


菘蓝树人

菘蓝树人 Wood Woad
（译注：该生物不是“树人Treant”，但两者有些关系。切勿混淆。）

菘蓝树人是一位强大的双足直立植物生物，而它有着那些愿意放弃生命，化身永恒守护者的灵魂。
创造菘蓝树人的仪式，是森林隐居者与各个德鲁伊结社之间代代相传的原初秘术。如果仪式的祭品自愿成为菘蓝树人，那么这一仪式也并非什么邪恶之事。
仪式之中，需要贯穿活人的躯体，取出它的心脏。将一枚种子埋入心脏之中，然后将其放置在树木之中（一般会在树上专门凿出一个洞来放心脏。但不强制，普通树洞或是弯曲树木部分都可以），用祭品的血液浇灌树木，让树木沐浴于血中，最后将尸体埋入该树的根之下。三天之后，一株新苗将从树旁的地中长出，并迅速生长成它的双足形态。
这副新的躯体由粗糙的树皮武装，它们手持扭曲的木棍棒与盾牌，时刻准备着履行自己的职责。完成仪式之人为菘蓝树人设定任务，而它们也将不眠不休的服从这些使命。
菘蓝树人的心脏处有着一个动，如同它被埋在地下的本体一般。成为菘蓝树人的人放弃了自己的自由意志与所有的情感，以换取超自然的力量与不死的职责。它们的存在只为守护林地与林地之民。菘蓝树人的面部有着一个窟窿，它没有表情，只有在两个眼窝中游动的微光。菘蓝树人几乎不会说什么话，若它们没被要求执行行动，它们会将自己扎根于地下，静静地汲取土壤中的养分。
是的，和普通的树木一样，菘蓝树人只需要日光、空气、与土壤中的养分便足以生存。由于它们是不朽的存在，菘蓝树人的寿命远比它们当初所受的使命久远。年过境迁，菘蓝树人所守护的地方也许会失去力量或意义，也许它曾被命令保卫某人但对象已经死去。如果菘蓝树人从它的使命中解脱出来，它也许四下游荡，寻找新的、有着自然美景或妖精影响的地方，作为它的下一个守护之地。
菘蓝树人会被那些与自然密切关联的生物、保护并尊重土地之人（例如 德鲁伊Druid 与 树人Treant）吸引。有些树人与古老的德鲁伊或精类签订契约，完成仪式，将菘蓝树人作为自己的仆人；而还有些树人找到了解脱的菘蓝树人，并为他们提供了新的使命，令他们成为新的守卫者。

菘蓝树人 Wood Woad
中型植物，普遍守序中立
护甲等级：18（天生护甲，盾牌）
生命值：75（10d8+30）
速度：30尺，攀爬30尺
力量18（+4） 敏捷12（+1） 体质16（+3）
智力10（+0） 感知13（+1） 魅力8（-1）
技能：运动+7，察觉+4，隐匿+4
伤害易伤：火焰
伤害抗性：钝击、穿刺
状态免疫：魅惑、恐慌
感官：黑暗视觉60尺，被动察觉14
语言：木族语
挑战等级：5（1,800 XP） 熟练加值+3

植被迷彩Plant Camouflage。菘蓝树人身处任何有着足够遮蔽植物的地形时，其进行的敏捷（隐匿）检定具有优势。
再生Regeneration。如果菘蓝树人接触着地面，则在每个它的回合开始时，它回复10点生命值。如果菘蓝树人受到了火焰伤害，此特性将在它的下一回合开始时失效。只有在它以0点生命值开始其回合，且无法再生时，菘蓝树人才会死亡。
树跃Tree Stride。每个它的回合一次，菘蓝树人可以消耗10尺移动力，魔法性的传入它周围5尺范围内的一棵活的树木中，并从它能看到的60尺范围内的第二棵活的树木中传出，出现在第二棵树周围5尺范围内的一处未被占据的空间中。两棵树木都必须是大型或者更大的。
动作Actions
多重攻击Multiattack。菘蓝树人发动两次木短棒攻击。
木短棒Club。近战武器攻击：命中+7，触及5尺，单一目标。命中：14（4d4+4）点力场伤害。


骨爪

骨爪 Boneclaw

一位试图成为巫妖却最终失败的法师可能会变成骨爪。这些可怕的，嘎吱作响的不死生物与巫妖有少许共同特征——但巫妖是奥术的不朽主人，而骨爪则是黑暗、憎恶与痛苦的奴仆。
转变仪式最为重要的部分在于将渴望转化的巫妖灵魂转移到一个事先准备好的命匣中。如果施法者在身体或者魔法上太过脆弱，无法强迫自己的灵魂 进入容器，灵魂就会寻找一个新的主人——一个几里内的心中充满异常仇恨的类人生物。这个灵魂会将自己与它在此人身上发现的邪恶本质相联结，而骨爪则会永远被新主人的愿望和潜意识的奇想所奴役。它会在靠近主人的地方成形，有时会出现在主人面前接受命令，而其他时候只是为了满足主人的欲望。只要其主人活着，骨爪就无法被毁灭。无论骨爪的身体发生了什么，它都会在几个小时内重新成形并继续执行其主人要求的一切任务。
骨爪以杀戮为乐，而再没有造成可怕的痛苦更能让它们开心的了。他们如同蜘蛛一般潜伏在阴暗的墙角，等待受害者靠近并进入它们长长的；嶙峋的肢体范围内。一旦刺出，生物就会被拖入黑暗被肢解或者传送到其他地方被折磨致死。

骨爪Boneclaw
大型不死生物，普遍混乱邪恶
护甲等级：16（天生护甲）
生命值：150（20d10+40）
速度：40尺
力量19（+4） 敏捷16（+3） 体质15（+2）
智力13（+1） 感知15（+2） 魅力9（-1）
豁免：敏捷+7，体质+6，感知+6
技能：察觉+6，隐匿+7
伤害抗性：冷冻，黯蚀
状态免疫：魅惑、力竭、恐慌、麻痹、中毒
感官：黑暗视觉60尺，被动察觉 16
语言：通用语以及一种其主人会说的语言
挑战等级：12（8,400xp）熟练加值+4

重生Rejuvenation。只要其主人活着，被杀死的骨爪就会在1d10个小时内获得一个新的身体，并具有完整的生命值。这个新身躯出现在骨爪主人一里内。
非凡本质 Unusual Nature。骨爪不需要空气、饮食以及睡眠
动作 Actions
多重攻击Multiattack。骨爪进行两次穿刺爪击攻击
穿刺爪击Piercing Claw。近战武器攻击：命中+8，触及15尺，单一目标。命中：20（3d10+4）穿刺伤害外加11（2d10）黯蚀伤害。如果目标为一个生物，骨爪可以把生物向自己拉近10尺，并且目标被擒抱（逃脱DC14）。骨爪具有两只爪子，当一只爪子擒抱一个目标时，它只能攻击该目标。
阴影跳跃Shadow Jump（充能5-6）。如果骨爪处于微光或黑暗中，每个其选择的在其15尺以内的生物必须成功通过DC14的体质豁免检定否则受到34（5d12+2）黯蚀伤害。
骨爪在之后魔法地传送到60尺内一个未被占据的空间。它能带走一个它所擒抱的生物，并将该生物传送到其目的地的5尺内。该目的地的空间必须为微光或者黑暗环境。
附赠动作Bonus Actions
融身入影Shadow Stealth。当处于微光或黑暗中时，骨爪执行隐匿动作。
反应 Reactions
死亡触及Deadly Reach。当一个可见的敌人移动进入骨爪15尺内时，骨爪可以对该敌人进行一次爪击攻击。


伏行夜影

伏行夜影 Nightwalker

负位面乃黑暗与死亡之地，于一切活物皆可憎。然而，仍有人会去发掘其堕落的威能，利用其能量来创造邪恶之物。通常情况下，当这些人接近这午夜之国度时，会发现他们并不能胜任此事。那些未被彻底摧毁的家伙有时会被吸入位面的并且替换为伏行夜影——一种摧毁一切其所遇生命的可怖亡灵。
一个人能够从堕影冥界到达负位面，从物质界中那些位面间的阻隔脆弱之处进入负位面也是常见的可行替代之法。踏入负位面与自杀无异，其会吞噬大胆生物的生命和灵魂，并立即终结他们。努力幸存下来的少数人会很快发现，他们不能如到来此地般简单地离开。
对于每一个进入这一位面的生物，都有一个伏行夜影被释放以替代他们的位置。被释放的伏行夜影必须通过献出生命供其吞噬的形式被引诱回负位面。假若伏行夜影被毁，被囚困的生物将无望逃脱。
一般来说，一个人能够从伏行夜影频繁出现的地方识别出被囚困在负位面的生物。通常情况下，一个在主位面的伏行夜影会被导致其诞生的生物相关联的元素所吸引。这样的兴趣并不代表其愿意与世界建立联系；一位伏行夜影生来便是为了灭绝生命，并且从不服务于生灵。

伏行夜影 Nightwalker
巨型不死生物，普遍混乱邪恶
护甲等级：14
生命值：337（25d12+175）
速度：40尺，飞行40尺
力量22（+6） 敏捷19（+4） 体质24（+7）
智力6（-2） 感知9（-1） 魅力8（-1）
豁免：体质+13
伤害抗性：强酸，冷冻，火焰，闪电，雷鸣；非魔法攻击的钝击、挥砍、穿刺伤害
伤害免疫：黯蚀，毒素
状态免疫：力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚
感官：黑暗视觉120尺，被动感知9
语言：——
挑战等级：20（25,000xp）熟练加值 +6

湮灭灵光Annihilating Aura。所有在伏行夜影周围30尺范围内开始回合的生物必须通过一个DC21的体质豁免，豁免失败将受到21（6d6）黯蚀伤害。不死生物免疫此灵光。
生命噬者Life Eater。一个因伏行夜影造成的伤害而降至0HP的生物死亡，并且其无法被弱于祈愿术的方式复活。
非凡本质Unusual Nature。一个伏行夜影不需要空气、食物、饮水和睡眠。
动作Actions
多重攻击Multiattack。伏行夜影使用两次衰弱之力，或可以将其中一次替换为厄运一指，若可用。
衰弱之力Enervating Focus。近战武器攻击：命中+12。触及15尺，单一目标。命中：28（5d8+6）黯蚀伤害。该目标必须成功通过dc21的体质豁免，否则其最大生命值下降等同造成的黯蚀伤害量。该减值持续直到通过完成一次长休。若以此法降低生命上限至0的生物则死亡。
厄运一指Finger of Doom（充能6）。伏行夜影标记一个300尺内其可见的生物，目标必须通过一次DC21的感知豁免，否则受到36（6d12）黯蚀伤害并且陷入 恐慌Frightened 直到伏行夜影的下一个回合结束。因此而恐慌的生物同时会陷入 麻痹Paralyzed。如果一个生物豁免成功，其在接下来的24小时免疫伏行夜影的厄运一指。


囚魂魔

囚魂魔 Devourer

在奥库斯释放的所有恐怖中，囚魂魔是最可怕的。 这些高大的，像木乃伊一样的不死生物在各个层面上游荡，吞噬灵魂，并且亲力亲为地传播奥库斯的信条，用永恒的死亡取代所有的生命。
一个向奥库斯证明自己能力的低级恶魔可能会被授予转化为囚魂魔的特权。不死君主将这个恶魔转化为8尺高，胸膛被掏空且极度渴求用灵魂来填满的干枯亡灵。奥库斯给予每个新生囚魂魔一个不那么幸运的恶魔的精华来驱动囚魂魔进入各位面进行第一次突袭。大多数囚魂魔会停留在深渊中，或是在星际位面或以太位面上，追求奥库斯在那些领域的计划和利益。 当奥库斯把囚魂魔送到主物质层时，他通常让它们执行一个任务，创造，控制，并领导一场亡灵瘟疫。 骷髅、僵尸、食尸鬼和妖鬼，以及阴影都特别容易被囚魂魔吸引。
囚魂魔猎杀类人生物，目的是吞噬他们的身体和灵魂。当囚魂魔将一个生物带到死亡边缘后，它会把受害者的尸体拖进自己的胸腔，当受害者试图避开死亡(通常没有成功)，囚魂魔会用心灵感应的噪音折磨它的灵魂。当受害者死去时，他会经历一个可怕的转变，从囚魂魔的身体内释放出来，作为产生它的怪物的不死仆人来开始它的新生。

囚魂魔 Devourer
大型不死生物，普遍混乱邪恶
护甲等级：16（天生护甲）
生命值：189（18d10+90）
速度：30尺
力量20（+5） 敏捷12（+1） 体质20（+5）
智力10（+0） 感知10（+2） 魅力16（+3）
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉10
语言：深渊语，心灵感应120尺
挑战等级：13（10,000xp） 熟练加值 +5

非凡本质Unusual Nature。囚魂魔不需要呼吸，食物，饮水和睡眠
动作Actions
多重攻击Multiattack。囚魂魔进行两次爪击，如果允许再使用囚魂或者裂魂。
爪击Claw。近战武器攻击：命中+10，触及5尺，一个目标。命中：12（2d6+5）挥砍伤害加21（6d6）黯蚀伤害。
囚魂Imprison Soul。囚魂魔选择一个HP为0但仍旧活着的类人生物，目标必须位于它30尺以内且能被它看见。该生物被传送到囚魂魔的胸腔内，并囚禁在那里。以这种方式被囚禁的生物将被束缚并在死亡豁免中具有劣势。如果目标在监禁期间死亡，囚魂魔恢复25点生命，并立即给裂魂能力完成充能。此外，在它的下个回合开始时，囚魂魔可以以一个附赠动作把被杀死的生物释放出来，这个生物变成不死生物。如果受害者有2个或更少的生命骰，会变成僵尸；如果有3到5的生命骰，会变成食尸鬼；如果更高，则变成一个尸妖（wight）。一个囚魂魔在同一时间只能禁锢一个生物。
裂魂Soul Rend（充能6）。囚魂魔创造一个负能量漩涡，以它自身为中型，半径20尺区域内的每个类人生物必须通过DC18的体质豁免。豁免失败将受到44（8d10）的黯蚀伤害。豁免成功则只受半数伤害。


波达尸

波达尸 Bodak

波达尸是一种曾经崇拜奥库斯的生灵不死生物残念，在其失去生命和灵魂后，波达尸存在的唯一意义就是散播死亡。
一名奥库斯的崇拜者往往向不死君主发誓，并在其胸口刻上恶魔领主的标记。奥库斯的邪能剥夺了这个生物的身体，思想和灵魂。只留下一副吸取周围生命力的皮囊。很多波达尸就是通过这种方式产生的，然后它们以奥库斯的名义散播死亡。
波达尸是奥库斯邪恶愿望的延展，在深渊之外，波达尸通常服务于恶魔王子的下属或是完成奥库斯的其他使命任务。奥库斯可以回溯任何波达尸看到或听到的事物。 如果奥库斯这样做，那它可以通过这只波达尸立即与它的敌人或者信徒交谈。
波达尸有时会回忆起它旧时生活的记忆碎片。它会试图找出它从前的盟友或是从前的敌人，并摧毁他们，就如同它那扭曲的灵魂试图抹去任何曾经和他前世有关的事物。但是奥库斯的使命却是个强制性的例外。一只波达尸可以认知到它同类的灵魂并远离它们的愤怒。任何人如果知道这个人在转化成波达尸之前的特殊习惯或者是其他微妙线索都可以识别出它的原始身份。

波达尸Bodak
中型不死生物，普遍混乱邪恶
护甲等级：15（天生护甲）
HP：58（9d8+18）
速度：30尺
力量15（+2） 敏捷16（+3） 体质15（+2）
智力7（-2） 感知12（+1） 魅力12（+1）
技能：察觉+4，隐匿+6
伤害抗性：冷冻、火焰；非魔法攻击的钝击、挥砍、穿刺
伤害免疫：黯蚀、毒素
状态免疫：魅惑、恐慌、中毒
感官：黑暗视觉120尺，被动察觉14
语言：深渊语、生前语言
挑战等级：6（2300 XP） 熟练加值+3

死亡凝视Death Gaze。当一个生物在回合开始时距离波达尸不到30尺，且该生物看到的波达尸的空洞的眼睛。如果该波达尸可以行动且看到该生物，它可以强制该生物进行一次DC13的体质豁免鉴定，如果豁免失败为5点或更少点数，则该生物生命值将至0点，除非他能对这次惊恐状态免疫。否则，该生物将因豁免失败承受16（3d10）心灵伤害 。
除非被突袭，否则生物可以在回合开始前转移视线来避免该次豁免。如果该生物如此做，那么他将在对抗波达尸的攻击骰上具有劣势，直到他下一个回合的开始。如果该生物在行动期间看向波达尸，那他必须立刻进行豁免鉴定。
阳光过敏Sunlight Hypersensitivity。如果一只波达尸在开始其回合时处于阳光之下，那它将承受5点光耀伤害。并且在阳光之下，波达尸在攻击骰和技能豁免上都具有劣势。
不死本质Unusual Nature。波达尸不需要呼吸、食物、饮水和睡眠。
动作Actions
拳击Fist。近战武器攻击：命中+5，触及5尺，单一生物。命中：4（1d4+2）点钝击伤害，外加9（2d8）点黯蚀伤害。
枯萎凝视Withering Gaze。当一个生物在波达尸60尺内的视线范围内，波达尸可发动凝视。该生物必须进行一次DC 13 的体质豁免鉴定，如果豁免失败则该生物承受22点（4d10）黯蚀伤害，如果成功则要承受一半的伤害值。
附赠动作Bonus Actions
毁灭光环Aura of Annihilation。波达尸可以激活或取消此能力。毁灭光环激活期间，任何在波达尸周围30尺的生物在回合结束后要收到5点黯蚀伤害。不死生物和邪魔不受该效果影响。


凯沃斯衍体

凯沃斯衍体 Spawn of Kyuss

凯沃斯是奥喀斯的高阶祭司，祂从墓地掠夺尸体，制造了第一只凯沃斯衍体。即使在凯沃斯死后几个世纪，祂的恶毒信徒仍在继续执行祂完善的可怕仪式。
从远处或在昏暗的光线下，凯沃斯衍体看起来像一只普通的僵尸。然而，当它进入更清晰的视野时，可以看见大量绿色的小虫子爬进爬出。这些蠕虫会跳到附近的类人生物身上，钻进他们的肉里。一条钻入类人生物体内的蠕虫进入该生物的大脑。一旦进入大脑，蠕虫就会杀死宿主并活化尸体，将其转化为凯沃斯衍体，从而繁殖更多的蠕虫。
凯沃斯衍体是奥喀斯用亡灵取代所有生命的意图的表达。任由其自行决定，一个落单的凯沃斯衍体漫无目的地旅行。如果它偶然发现一个活着的生物，衍体攻击的唯一目的是制造更多的衍体。无论衍体是分散的还是聚集的，如果没有任何东西阻止它们，它们都会以指数方式繁殖。

凯沃斯衍体Spawn of Kyuss
中型不死生物，普遍混乱邪恶
护甲等级： 10
生命值： 76（9d8 + 36）
速度：30尺
力量16（+3）敏捷11（+0）体质18（+4）
智力5（-3）感知7（-2）魅力3（-4）
豁免：感知+1
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉60尺，被动察觉8
语言：理解生前的语言但不会说
挑战等级：5（1,800 XP） 熟练加值 +3

再生Regeneration。凯沃斯衍体在它的回合开始时回复10点生命值，前提是它至少有1点生命值且并未处于日光中或流水里。如果受到强酸，火焰或者光耀伤害，则该特质在它的下一回合开始时无法生效。衍体只有在以0hp开始其回合并且无法再生时才会被破坏。
蠕虫Worms。如果凯沃斯衍体成为驱除疾病或移除诅咒的效应的目标，其身上所有的蠕虫将枯萎，并失去其钻入蠕虫动作。
非凡本质Unusual Nature。凯沃斯衍体不需要空气、食物、饮水以及睡眠
动作Actions
多重攻击Multiattack。凯沃斯衍体发动两次爪击并使用钻入蠕虫。
爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中:6（1d6+3）挥砍伤害，外加7（2d6）黯蚀伤害。
蠕虫寄生Burrowing Worm。一条蠕虫从凯沃斯衍体身上发射出并射向10范围内衍体能看到的一个类人生物。目标必须成功通过一次DC11的敏捷豁免，否则蠕虫会附着在目标的皮肤上。蠕虫为一只微型不死生物，AC6，1hp，全属性均为2（-4），速度为1尺。当在目标皮肤上时，蠕虫可以通过正常方式杀死，也可以通过一个动作被刮掉（衍体可以使用这个动作将刮掉的蠕虫重新射到它能看到的10尺范围内的类人生物上）。否则，蠕虫在目标下一回合结束时钻入目标皮肤下，对其造成1穿刺伤害。在此后他的每个回合结束后，目标受到每个蠕虫7（2d6）黯蚀伤害（最多10d6）。
如果一个被蠕虫感染的目标下降到0生命值，他死亡，10分钟后作为凯沃斯衍体复活。如果一个被蠕虫感染的生物成为驱除疾病或移除诅咒的效应的目标，所有感染他的蠕虫将枯萎。


剑下鬼

剑下鬼 Sword Wraiths

当一个痴迷于荣耀的战士在战斗中死去，而没有得到荣誉时，它或许会化作剑下鬼，游荡在战场之上。

（译注：具有“剑下鬼”字段的生物同样被视为具有“缚灵”字段。）


剑下鬼卒

剑下鬼卒 Sword Wraith Warrior

你也许能在那些古老的斗争之地找到剑下鬼。那里，乃古代士兵们被无情围剿、被无情屠戮之地。

剑下鬼卒 Sword Wraith Warrior
中型不死生物，普遍守序邪恶
护甲等级：16（链甲衫，盾牌）
生命值：45（6d8+18）
速度：30尺
力量18（+4） 敏捷12（+1） 体质17（+3）
智力6（-3） 感知9（-1） 魅力10（+0）
伤害抗性：黯蚀；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：力竭、恐慌、中毒、昏迷
感官：黑暗视觉60尺，被动察觉9
语言：它生前知晓的语言
挑战等级：3（700XP） 熟练加值+2

非凡本质Unusual Nature。鬼卒无需呼吸、吃、喝、以及睡眠。
动作Actions
战斧Battleaxe。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）点挥砍伤害（双手持斧时9（1d10+4）点挥砍伤害）。
长弓Longbow。远程武器攻击：命中+3，射程150/600尺，单一目标。命中：5（1d8+1）点穿刺伤害。
附赠动作Bonus Actions
战争狂怒Martial Fury。鬼卒发动一次战斧攻击或是长弓攻击。但是，直到其下个回合开始前，任何对此鬼卒发动的攻击检定均具有优势。


剑下鬼将

剑下鬼将 Sword Wraith Commander

剑下鬼将们徘徊在战场之上，它们会斩杀任何对它们荣耀有所质疑之人——而那些歌颂它们荣誉之人，它们也杀。

剑下鬼将 Sword Wraith Commander
中型不死生物，普遍守序邪恶
护甲等级：18（胸甲，盾牌）
生命值：127（15d8+60）
速度：30尺
力量18（+4） 敏捷14（+2） 体质18（+4）
智力11（+0） 感知12（+1） 魅力14（+2）
技能：察觉+4
伤害抗性：黯蚀；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：力竭、恐慌、中毒、昏迷
感官：黑暗视觉60尺，被动察觉14
语言：它生前知晓的语言
挑战等级：8（3,900XP） 熟练加值+3

蔑视驱散Turning Defiance。鬼将与其周围30尺范围内的其他剑下鬼们，在对抗驱散效应时所进行的豁免检定具有优势。
非凡本质Unusual Nature。鬼将无需呼吸、吃、喝、以及睡眠。
动作Actions
多重攻击Multiattack。鬼将发动两次长剑或长弓攻击。
长剑Longsword。近战武器攻击：命中+7，触及 5 尺，单一目标。命中：8（1d8+4）点挥砍伤害（双手持剑时9（1d10+4）点挥砍伤害）。
长弓Longbow。远程武器攻击：命中+5，射程 150/600 尺，单一目标。命中：6（1d8+2）点穿刺伤害。
荣誉呼号Call to Honor（1/日）。若鬼将在本场战斗中收到过任何伤害，它将给与自身发动的全部攻击检定以优势，持续直至其下个回合结束。此外，1d4+1个 剑下鬼卒Sword Wraith Warrior 将分别出现在鬼将周围30尺内未被占据的空间内。这些武者将持续存在，直至他们的生命值降至0为止。武者们使用鬼将的先攻值，并在鬼将回合结束后立刻进行其回合。
附赠动作Bonus Actions
战争狂怒Martial Fury。鬼将发动一次长剑攻击或长弓攻击。若此次攻击命中还将额外造成9（2d8）点黯蚀伤害。但是，直到其下个回合开始前，任何对此鬼将发动的攻击检定均具有优势。


怨魂

怨魂 Allip

当某人揭开了一个被诅咒保护起来的强大存在的秘密时，怨魂便会产生。被这种方法保护起来的秘密往往和某个被隐藏起来的属于某个恶魔领主的真名相关。怨魂便等同于这个秘密，他原本的身体被诅咒摧毁，然后留下一只由他的意识和庞大的痛苦结合而成的幽魂生物。
每一个怨魂都受困于残留在他们思想中并时刻折磨他们的可怕意识，对于一个生物，怨魂会通过分享他们的秘密来减轻负担。怨魂会传授一小部分会导致其他生物毁灭的信息，而这零星的碎片足以将被害者拖入疯狂。有些从怨魂的袭击中存活下来的人会被某种力量驱使着去了解是什么只是造就了这种怪物。怪异的词语回荡在他们的意识里，诡异的幻影则充斥于他们的梦境中。这种如同被巨大现实压迫而无法回应的感觉会折磨他们数天，数月甚至数年，直至他们的宿命终结。

隐秘学识Insidious Lore
一个怨魂可能试图去分享他的知识来逃离他的诅咒并进入来生。他可能会通过指引其他生物写下他所知的东西来转化知识。这往往会花费数天或者数星期。一个怨魂会为了完成这个任务而隐藏在一个学者工作或学习的地方。如果怨魂一直藏在那，他的受害者会被这种疯狂的力量制服。这个学者会被某种突如其来的意识驾驭，日以继夜的工作，将细微的记忆大篇的记录在当前正在进行的公文作业中。如果怨魂成功了，他便会离开这个世界，他那可怕的秘密没准会躺在某个学者的书本中，等待下一个受害者翻开它。

怨魂Allip
中型不死生物，普遍中立邪恶
护甲等级：13
生命值：40（9d8）
速度：0尺，飞行40尺（悬浮）
力量6（-2）敏捷17（+3）体质10（+0）
智力17（+3）感知15（+2）魅力16（+3）
豁免：智力+6，感知+5
技能熟练：察觉+5，藏匿+6
伤害抗性：强酸，火焰，闪电，雷鸣；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：冷冻，黯蚀，毒素
状态免疫：魅惑，力竭，恐惧，擒抱，麻痹，石化，中毒，倒地，束缚
感官：黑暗视觉60尺，被动察觉15
语言：生前所知的语言
挑战等级：5（1,800XP）熟练加值+3

虚体移动Incorporeal Movement。怨魂可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5（1d10）点力场伤害。
非凡本质Unusual Nature。怨魂不需要空气，饮食和睡眠。
动作Actions
疯狂之触Maddening Touch。近战魔法攻击：命中+6，触及5尺，单一目标。命中：17（4d6+3）心灵伤害。
混乱嚎叫Howling Babble（充能6）。任何位于怨魂30尺内且能听见它生物必须进行一次DC14的感知豁免。豁免失败者受到12（2d8+3）点心灵伤害并被震慑直至它的下一回合结束。豁免成功则伤害减半且不会被震慑。构装生物和不死生物免疫此效应。
疯狂低语Whisper of Madness。怨魂选择至多三名位于其60尺范围的内它可见的生物。每个目标都必须成功通过一次DC14的感知豁免否则受到12（2d8+3）点心灵伤害，且必须使用他的反应对一个怨魂可见的且由怨魂选择的生物进行一次近战武器攻击。构装生物和不死生物免疫此效应。


吸血鬼迷雾

吸血鬼迷雾 Vampiric Mist

吸血鬼迷雾隐藏在翻腾的雾气当中，其本质是无法安息的吸血鬼残骸。它们与藏身的雾气融为一体，难以察觉，伺机痛饮受害者的鲜血。
吸血鬼迷雾，又称猩红迷雾crimson mist，是那些被击败或遭受意外而未能及时返回墓穴的吸血鬼的残骸。无法在休眠地复苏的吸血鬼，其身体会溶解成薄雾状态。这种转化将剥夺它们的理智，只留下欲壑难填的嗜血本能。
除非主动脱离，否则吸血鬼迷雾与其藏身的雾气无法区分。它会笼罩在生物身上并将其血液从毛孔、眼睛、口鼻中抽出。被抽出的鲜血随即雾化并被吸血鬼迷雾吸收。这种进食过程不会使受害者感到痛苦或不适，所以吸血鬼迷雾可以在猎物睡着时窃取生命力而不惊醒它们。随着它们吸取的血液越来越多，其色泽也会逐渐变红，先是淡红，而后血红，乃至浓稠得可以随时滴出血滴来的黯红。
和水中的鲨鱼一样，吸血鬼迷雾可以嗅到1里外的血腥味。无论多么细小的一道伤口都能将它们引向受害者。在战斗中，吸血鬼迷雾会集中攻击已经受伤的目标，因为开放性伤口更容易抽取鲜血。

吸血鬼迷雾Vampiric Mist
中型不死生物，普遍混乱邪恶
护甲等级：13
生命值：30（4d8+12）
速度：0尺，飞行30尺（悬浮）
力量6（-2）敏捷16（+3）体质16（+3）
智力6（-2）感知12（+1）魅力7（-2）
豁免：感知+3
伤害抗性：强酸，冷冻，闪电，黯蚀，雷鸣；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：魅惑，力竭，擒抱，麻痹，石化，中毒，倒地，束缚
感官：黑暗视觉60 尺，被动察觉11
语言：—
挑战等级：3（700 XP）熟练加值+2

禁入Forbiddance。吸血鬼迷雾得不到一位居住者的邀请时无法进入相应的宅区。
迷雾形态Misty Form。吸血鬼迷雾可以进入其他生物所在的空间停留，反之亦然。只要是空气可进入的空间，迷雾也可以如常通过而无需推挤。其在水中每移动1尺距离，需消耗额外2尺移动力，而非额外1尺。迷雾无法操纵任何需要用手的物件，它只能进行简单的物理碰撞。
日照过敏Sunlight Hypersensitivity。吸血鬼迷雾在其自己回合开始时若处于阳光直射，则受10点光耀伤害。此时，它的攻击检定与属性检定也承受劣势。
非凡本质Unusual Nature。吸血鬼迷雾无需空气和睡眠。
动作Actions
生命抽取Life Drain。吸血鬼迷雾触碰一个身处其所在空间的生物。该目标必须进行一次DC13的体质豁免（不死生物和构装体直接豁免成功）。豁免失败时，该生物将受10（2d6+3）点黯蚀伤害且目标的生命值上限承受等同该黯蚀伤害数值的减损；迷雾恢复10点生命值。减损效应持续至目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。


慑心魔

慑心魔 Alhoon

有许多理由能阻止法师踏上巫妖之路，而强行追求注定不得完整。就像慑心魔，它们的不朽甚至受制于用作祭品的灵魂生前时寿命，我看不出其中的吸引力。 ——魔邓肯

追寻奥术魔法的夺心魔被作为离经叛道者放逐，对于它们来说，与主脑的永恒交流是不可能的。通往巫妖之路则提供了一种逃离永恒死亡的方法，但这条道路漫长而孤独。慑心魔是夺心魔中那些走了捷径的存在。
主脑禁止夺心魔追求灵能以外的魔法力量，但这禁令它们并不一定总是执行。灵吸怪不接受任何意义上的主人，它们只有作为自己同类的伙伴，所以它们的本性不会让它们向任何神明或者异界宗主低头俯首。然而，成为法师仍是一种罕见的诱惑。在一本法术书的纸页中，一只灵吸怪看见了一个能够获得权力的系统。通过写下这本书的法师的字里行间，灵吸怪可以感知到一颗非常聪明的大脑的运作。大多数发现了法术书的夺心魔会对此厌恶或者冷漠，但对有些夺心魔来说，一本法术书是通往新的思维方式的大门。
在一段时间里，对这类禁书的研究可以对其他灵吸怪甚至是主脑进行隐瞒。然而，最终，当这个决心踏上法师之路的夺心魔认识到，如果它要活下去，那就必须接受自己是一名异类，并从社群逃离。那些尝到了离开社群之自由的离经叛道者们会做出各种各样的反应。其中一些珍视自己的隐私，另一些寻求相似心灵的亲密交流，而还有一些寻求统治一个社群，将它们自己提升到通常由主脑占据的领导地位。无论这位奥术师的个人倾向如何 ，它都面临着同样严峻的事实：当它死亡时，它都不会加入主脑的思维主机。离经叛道者永远不会被社群接受。对于它来说，死亡就意味着彻底毁灭。
巫妖之路为这些离经叛道者提供了出路，以及能够无限地追求知识的前景。然而，通向巫妖之路需要一名奥术施法者达到力量的最顶端——对这些缺乏指引与训练的夺心魔而言，这是一项极为艰难的挑战。
面对着这个可怕的现实，9位离经叛道的夺心魔组成了一个团体，用它们的奥术魔法和灵能力量编织了一个崭新的事实。这九位自称为慑心魔 Alhoon，自那以后，所有追随它们脚步的夺心魔都被冠以此名。

合作的不朽Collaborative Undeath。
为了成为慑心魔，夺心魔奥术师需要一齐合作以制造一个陷灵护符 periapt of mind trapping——这是一个拳头大小的容器，它由银，翡翠，紫晶制成。这一制作过程需要至少三名夺心魔奥术师，并在为期三日的施法与灵能交织的仪式中，献祭掉同等数目的活祭品的灵魂。当该仪式完成时，具有自由意识的不死特性将被授予夺心魔，将它们转化成慑心魔。
在一开始，很难将刚转化的慑心魔与正常的夺心魔区分开。最明显的区别就是，慑心魔缺少那种常常覆盖在正常夺心魔表面的粘液层。由于没有这种保护，一只慑心魔的皮肤就会变得干裂。它的眼睛可能显得干瘪凹陷。这两条线索都很容易被没有见过夺心魔的人忽略。但是，在很短的时间内，慑心魔的血肉就会枯萎，它空洞的眼窝会像其他的巫妖一样散发出冰冷的微光。
与真正巫妖之道不同的是，陷灵护符不能使被摧毁的慑心魔恢复到不死状态，而是在慑心魔被摧毁时将其意识转移到护符内，其在护符内除了能够和被献祭的灵魂进行交流以外，还能够和同样被困其中的其他慑心魔意识交流。
陷灵护符所授予的不死只在被选择的活祭品的寿命长度内持续有效。因此，一个把200岁的精灵作为祭品的慑心魔比一个献祭35岁的人类的那个维持更长时间的存在。慑心魔可以通过用新的活祭品重复仪式来延长自己的存在，有效地为它们自己重置时钟。
毁掉陷灵护符会使那些困在里面的灵魂彻底毁灭，因此，慑心魔经常一起为护符和它们偏好的仪式场地制作精心的保护。有时候，一只单独的慑心魔会被托付保管陷灵护符，但这是一个危险的提议。任何持有陷灵护符的人都能在对创造这护符的慑心魔的攻击，豁免，属性检定上获得优势；而这些慑心魔反过来在对持有者的攻击，豁免，属性检定上具有劣势。此外，护符的持有者可以与任何困于其中的祭品灵魂进行心灵感应式交流，而困在护符内的慑心魔也可以与持有者进行心灵传话。携带该护符的生物无法阻止来自慑心魔的交流，但可以让被献祭的灵魂安静下来。

慑心魔Alhoon
中型不死生物（夺心魔，法师），普遍中立邪恶
护甲等级：15（天生护甲）
生命值：150（20d8+60）
速度：30尺，飞行15尺（悬浮）
力量11（+0）敏捷12（+1）体质16（+3）
智力19（+4）感知17（+2）魅力17（+3）
豁免：体质+7，智力+8，感知+7，魅力+7
技能：奥秘+8，欺瞒+7，历史+8，洞悉+7，察觉+7，隐匿+5
伤害抗性：冷冻，闪电，黯蚀
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，中毒
感官：真实视觉120尺，被动观察17
语言：通用语，深潜语，心灵感应120尺，地底通用语
挑战等级10（5,900XP）熟练加值+4

魔法抗性Magic Resistance。慑心魔为抵抗法术和其他魔法效应所作的豁免检定具有优势。
抵抗驱散Turn Resistance。 慑心魔抵抗驱散不死生物效应所做的豁免检定具有优势。
动作Actions
多重攻击Multiattack。慑心魔发动两次冻寒之爪或奥能箭攻击
冻寒之爪Chilling Grasp。近战法术攻击：命中+8，触及5尺，单一目标。命中：14（4d6）点冷冻伤害，且若目标为一个生物，则慑心魔恢复14点生命值。
奥能箭Arcane Bolt。远程法术攻击：命中+8，射程120尺，单一目标。命中：28（8d6）点力场伤害。
心灵震爆Mind Blast（充能5-6）。慑心魔释放出一道心灵能量并覆盖一处60尺的锥状区域。区域内每个生物必须成功通过一次DC16的智力豁免否则受到22（4d8+4）点心灵伤害并陷入震慑状态1分钟。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。
施法Spellcasting。慑心魔施展以下一道法术，不需要任何材料成分并使用智力作为施法属性（法术豁免DC 16）：
随意：舞光术dancing lights，侦测魔法detect magic，侦测思想detect thoughts，易容术disguise self，法师之手mage hand，魔法伎俩prestidigitation
每项1/日：支配怪物dominate monster，法术无效结界globe of invulnerability，隐身术invisibility，篡改记忆modify memory，异界传送plane shift（仅自身），力场墙wall of force
反应Reactions
中和法术Negate Spell（3/日）。慑心魔指定一个它能感知到的位于其60尺内的正在施展一道法术的生物。 若该法术为3环或更低，则该法术失效，但用来施展法术的法术位或充能不会被浪费。


圣灵幻影

圣灵幻影 Eidolon
（译注：在万智牌中被译作“幻灵”。）
众神往往会放置圣灵幻影来守护那些被称之为圣地的地方。圣灵幻影，一种被束缚在圣地的鬼魂，由坚定不移的信仰者之魂铸成。它们潜伏在神殿与宝库中，防止此地不会被敌人玷污、破坏、掠夺。如果有敌人胆敢踏入圣灵幻影所守护的圣地，圣灵幻影将钻入专门为其灵魂量身打造的雕像之中，将其活化、驾驶，并以此驱赶入侵者。

圣灵幻影 Eidolon
中型不死生物，任意阵营
护甲等级：9
生命值：63（18d8-18）
速度 0尺，飞行40尺（悬浮）
力量7（-2） 敏捷8（-1） 体质9（-1）
智力14（+2） 感知19（+4） 魅力16（+3）
豁免：感知+8
技能：察觉+8
伤害抗性：强酸、火焰、闪电、雷鸣；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：冷冻、黯蚀、毒素
状态免疫：魅惑、力竭、恐慌、擒抱、麻痹、石化、中毒、倒地、束缚
感官：黑暗视觉60尺，被动察觉18
语言：生前所知晓的语言
挑战等级：12（8,400 XP） 熟练加值+4

虚体移动Incorporeal Movement。圣灵幻影可以如同穿过困难地形一般穿过其他生物和物件。若回合结束时，其仍处在圣灵塑像以外的物体内部，则受到 5（1d10）点力场伤害。
圣灵活化Sacred Animation（充能5~6）。当圣灵幻影进入圣灵塑像所占据的空间时，它可以传入雕像，并让圣灵塑像转变为一个由它控制的生物。此时，圣灵幻影改为使用 圣灵塑像Sacred Statue 的数据。
驱散抗性Turn Resistance。圣灵幻影为对抗任意驱散不死生物的效应所做的豁免具有优势。
动作Actions
神圣敬畏Divine Dread。圣灵幻影迫使其周围60尺范围内的所有生物进行一次DC15的感知豁免，豁免失败的生物将陷入 恐慌Frightened 状态1分钟。因此恐慌期间，恐慌生物必须在其每个回合开始时执行 疾走Dash 动作并尽可能向着远离圣灵幻影的方向，沿着安全的路径移动。若其已无处可逃，则其陷入 震慑Stunned ，直至其再次能够逃离。一个因此恐慌的生物可以在其回合结束时重骰此豁免，豁免成功则它身上的此恐慌效应将提前结束结束。不论是生物豁免成功，亦或是生物身上的此恐慌效应结束，接下来24小时内，该生物免疫于所有圣灵幻影的 神圣敬畏Divine Dread 动作项。

圣灵塑像 Sacred Statue
大型构装体，阵营同内部的圣灵幻影
护甲等级：19（天生护甲）
生命值：95（10d10+40）
速度：25尺
力量19（+4） 敏捷8（-1） 体质19（+4）
智力14（+2） 感知19（+4） 魅力16（+3）
豁免：感知+8
伤害抗性：强酸、火焰、闪电、雷鸣；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：冷冻、黯蚀、毒素
状态免疫：魅惑、力竭、恐慌、擒抱、麻痹、石化、中毒、倒地、束缚
感官：黑暗视觉60尺，被动感知14
语言：内部的圣灵幻影生前所知晓的语言
挑战等级：——

拟形False Appearance。当圣灵塑像在战斗开始时保持静止，它进行的先攻检定具有优势。不仅如此，如果一个生物未曾见过这尊圣灵塑像移动或行动，生物必须得通过一次DC18的智力（调查）检定才能发觉这是一尊特制的雕像，而不是一般物件。
灵之居所Ghostly Inhabitant。圣灵幻影传入圣灵塑像后，它将持续保持在雕像内部的状态，持续直至圣灵塑像的生命值降至0、圣灵幻影用一个附赠动作主动传出塑像、圣灵幻影被驱散，或圣灵幻影被诸如法术 反制善恶Dispel Evil and Good 之类的效应强迫逐出为止。不论圣灵幻影如何离开圣灵塑像，它都出现在雕像周围5尺范围内的一处未被占据的空间内。
惰性Inert。若没有任何圣灵幻影未进入时，圣灵塑像是一个物件。
非凡本质Unusual Nature。塑像无需呼吸、吃、喝、以及睡觉。（译注：你的意思是圣灵幻影需要？）
动作Actions
多重攻击Multiattack。塑像发动两次猛击或投石攻击。
猛击Slam。近战武器攻击：命中+8，触及10尺，单一目标。命中：43（6d12+4）点钝击伤害。
投石Rock。远程武器攻击：命中+8，射程60尺/240尺，单一目标。命中：37（6d10+4）点钝击伤害。


败契者

败契者 Deathlocks

邪术师和宗主之间缔造的契约可并不是一件小事——起码对邪术师本身来说不是。打破这一契约可能会引发某些可怖、甚至是致命的后果。一位未能履行他与宗主达成的契约的邪术师可能会面临死去并被转化为败契者的风险——成为肮脏邪恶的亡灵被迫服侍它的宗主。
一名强大的死灵法师也可能会发现让自己以宗主的身份创造并降服败契者的黑暗手段。


败契者

败契者 Deathlock

新近苏醒的败契者的思绪被无法抵挡的服务欲望淹没占据。它全身心的夙愿就是唯宗主是从，彻底为其主人的愿望驱使。这一生物将立即继续为它的宗主工作。
无论目标是什么，涉及规模或小或大，都取决于宗主的兴趣。受邪魔奴役的败契者可能会为摧毁一座参拜善神的圣殿而努力，而在旧日支配者旗下的败契者也许会搜集召来遥远的惊骇存在所需要的材料。完成一个困难的目标可能会意味着败契者需要被迫为其他强大生物服务或是寻找一些自己的仆役。

败契者 Deathlock
中型不死生物，普遍中立邪恶
护甲等级：12
生命值：36（8d8）
速度：30尺
力量11（+0） 敏捷15（+2） 体质10（+0）
智力14（+2） 感知12（+1） 魅力16（+3）
豁免：智力+4，魅力+5
技能：奥秘+4，历史+4
伤害抗性：黯蚀、钝击；非魔法且非银质攻击造成的钝击、穿刺或挥砍伤害
伤害免疫：毒素
状态免疫：力竭、中毒
感官：黑暗视觉60尺，被动察觉11
语言：生前所知晓的语言
挑战等级：4（1,100XP） 熟练加值+2

驱散抗性Turn Resistance。败契者在抵抗任意驱散不死生物的效应的豁免检定具有优势。
非凡本质Unusual Nature。败契者不需要空气、饮食或睡眠。
动作Actions
多重攻击Multiattack。败契者发动两次亡者之爪或者墓穴射线攻击。
亡者之爪Deathly Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（2d6+2）点黯蚀伤害。
墓穴射线Grave Bolt。远程法术攻击：命中+5，射程120尺，单一目标。命中：14（2d10+3）点黯蚀伤害。
施法Spellcasting。败契者以魅力作为施法关键属性，施展以下的一道的法术（豁免DC13）：
随意：侦测魔法Detect Magic，易容术Disguise Self，法师护甲Mage Armor，法师之手Mage Hand
每项1/日：解除魔法Dispel Magic，哈达之欲Hunger of Hadar，隐形术Iinvisibility，蛛行术Spider Climb


败契者首脑

败契者首脑 Deathlock Mastermind

尽管败契者的存在就是为了服务他们的宗主，在设计特定策略和实施计划的过程中他们也是具备一部分自由的。强大的败契者会招募较弱者来帮助他们执行任务，而这一才能使得他们成为隐藏在巨大阴谋背后的首脑，抵达伟大邪恶成就的顶峰。

败契者首脑Deathlock Mastermind
中型不死生物，普遍中立邪恶
护甲等级：13
生命值：110（20d8+20）
速度：30尺
力量11（+0） 敏捷16（+3） 体质12（+1）
智力15（+2） 感知12（+1） 魅力17（+3）
豁免：智力+5，魅力+6
技能：奥秘+5，历史+5，察觉+4
伤害抗性：黯蚀；非魔法且非银质攻击造成的钝击、穿刺或挥砍伤害
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉120尺，被动察觉14
语言：生前所知晓的语言
挑战等级 8（3900XP）熟练加值+3

魔鬼视界Devil’s Sight。魔法黑暗不会遮蔽败契者的视觉
驱散抗性Turn Resistance。败契者在抵抗任意驱散不死生物的效应的豁免检定具有优势。
非凡本质Unusual Nature。败契者不需要空气、饮食或睡眠。
动作Actions
多重攻击Multiattack。败契者发动两次亡者之爪或者墓穴射线攻击。
亡者之爪Deathly Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中：13（3d6+3）点黯蚀伤害。
墓穴射线Grave Bolt。远程法术攻击：命中+6，射程120尺，单一目标。命中：13（3d8）点黯蚀伤害。如果该目标体型为大型或更小，其必须进行一次DC16的力量豁免，失败则被暗影构成的触须束缚1分钟，被束缚的目标可以用它的动作来重投该豁免，成功则结束此效果。
施法Spellcasting。败契者以魅力作为施法关键属性，施展以下的一道的法术（豁免DC13）：
随意：侦测魔法Detect Magic，易容术Disguise Self，法师护甲Mage Armor，法师之手Mage Hand.
每项1/日：黑暗术Darkness，任意门Dimension Door，解除魔法Dispel Magic，飞行术Fly，隐形术Invisibility


败契者尸妖

败契者尸妖 Deathlock Wight

败契者尸妖受到了特别的惩罚，被剥夺了大部分魔法，成为一种介于过去的邪术师和尸妖之间的可悲存在。

败契者尸妖Deathlock Wight
中型不死生物，普遍中立邪恶
护甲等级：12
生命值：37（5d8+15）
速度：30尺
力量11（+0） 敏捷14（+2） 体质16（+3）
智力12（+1） 感知14（+2） 魅力16（+3）
豁免：感知+4
技能：奥秘+3，历史+4
伤害抗性：黯蚀，钝击；非魔法且非银质攻击造成的钝击、穿刺或挥砍伤害
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉60尺，被动察觉11
语言：生前所知的语言
挑战等级：3（700XP） 熟练加值+2

日照敏感Sunlight Sensitivity。在阳光下时，败契者在攻击检定和依赖视觉的感知（察觉）检定上具有劣势。
非凡本质Unusual Nature。败契者不需要空气、饮食或睡眠。
动作Actions
多重攻击Multiattack。败契者发动两次亡者之爪或者墓穴射线攻击。
生命吸取Life Drain。近战武器攻击：命中+4，触及5尺，单一生物。命中：6（1d8+2）点黯蚀伤害。目标必须通过DC13的体质豁免检定，否则HP最大值减少等于所造成伤害的数值。这种减少持续到直至目标完成一次长休息。如果此效果将HP最大值减少为0，目标死亡。
被这种攻击杀死的类人生物将在24小时后变为由尸妖控制的僵尸Zombie，除非该类人生物复生或者身体被摧毁。尸妖不能同时控制超过十二只僵尸。
墓穴射线Grave Bolt。远程法术攻击：命中+5，射程120尺，单一目标。命中：12（2d8+3）点黯蚀伤害。
施法Spellcasting。败契者以魅力作为施法关键属性，施展以下的一道的法术（豁免DC13）：
随意：侦测魔法Detect Magic，易容术Disguise Self，法师护甲Mage Armor
每项1/日：恐惧术Fear，人类定身术Hold Person


骸骨之主

骸骨之主 Skull lord

骸骨之主们宣称堕影冥界的广大地域是属于它们的领地。在这片死之荒野上，它们与竞争对手不断征伐，指挥亡灵大军建立统治。然而骸骨之主最大的对手其实是它们自身——作为三个可怖个体的集合体，它们不断地内斗，试图压制自己的其他人格。
骸骨之主起源于内斗和背叛。第一个骸骨之主诞生在 维克那Vecna 征服 灰鹰Greyhawk 世界之后，吸血鬼 卡斯Kas 背叛了维克那并夺去了他的一只眼睛和一只手。在这一剧变造成的混乱中，维克那麾下的军阀们开始了内斗，他的计划也就此破灭。盛怒之下，维克那把他曾经的将军和军官们全都抓了起来，每三个一组融合成可憎的不死怪物，诅咒他们陷入无止尽的内斗之中。在第一批骸骨之主被放逐到幽影位面后，其他同类也陆续加入他们的行列——而后者往往也是用那些背叛了自己主人的指挥者们创造出来的。

骸骨之主 Skull Lord
中型不死生物（术士），普遍守序邪恶
护甲等级：18（板甲）
生命值：112（15d8+45）
速度：30 尺
力量14（+2） 敏捷16（+3） 体质17（+3）
智力16（+3） 感知15（+2） 魅力21（+5）
技能：奥秘+7、历史+8、察觉+12、隐匿+8
伤害抗性：冰冻，黯蚀；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：目盲、魅惑、耳聋、力竭、恐慌、中毒、震慑、昏迷
感官：黑暗视觉60尺，被动察觉22
语言：生前所知晓的所有语言
挑战等级：15（13,000 XP） 熟练加值+5

反射闪避Evasion。当骸骨之主遇到要求其通过敏捷豁免，而豁免成功时只受半数伤害的效应时，若豁免成功则不受伤害，若豁免失败则只受半数伤害。此特性只有骸骨之主未 失能Incapacitated 的情况下才能生效。
传奇抗性Legendary Resistance（3/日）。骸骨之主在豁免检定失败时，它可以将其改为成功。
墓穴之主Master of the Grave。在骸骨之主周围30尺范围内，每个骸骨之主的不死生物盟友进行的豁免检定均具有优势。此外，每当骸骨之主的不死生物盟友在该范围内开始其回合时还将恢复1d6点生命值。
非凡本质Unusual Nature。骸骨之主无需呼吸、吃、喝、以及睡眠。
动作Actions
多重攻击Multiattack。骸骨之主发动三次骨杖或死亡射线攻击。
骨杖Bone Staff。近战武器攻击：命中+8，触及5 尺，单一目标。命中：7（1d8+3）点钝击伤害，外加21（6d6）点黯蚀伤害。
死亡射线Deathly Ray。远程法术攻击：命中+10，射程60尺，单一目标。命中：27（5d8+5）点黯蚀伤害。
施法Spellcasting。骸骨之主施展以下法术之一，以魅力为其施法属性（法术豁免DC18）：
随意：法师之手mage hand，传讯术message
每项2/日：任意门dimension door，恐惧术fear
每项1/日：死云术cloudkill，寒冰锥cone of cold
传奇动作Legendary Actions
骸骨之主拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。骸骨之主在其回合开始时恢复所有消耗的传奇动作数。
攻击Attack。骸骨之主发动一次骨杖或死亡射线攻击。
移动Move。骸骨之主移动至多等于其自身速度的距离，且不会因此引发借机攻击。
召唤不死生物Summon Undead（消耗2动作）。骸骨之主召唤出至多五只 骷髅Skeleton 或 僵尸Zombie ，令它们各出现在骸骨之主周围30尺范围内的数处未被占据空间内。这些不死生物持续存在直至被摧毁为止。以此召唤的不死生物需要进行先攻检定，并在下一个可用的回合中开始行动。它们听从骸骨之主的指令行动。骸骨之主以该能力召唤的不死生物在同一时间内最多只能有五只。


（必看）关于本书收录情况

关于多元宇宙的怪物收录情况

《魔邓肯巨献：多元宇宙的怪物》，简称MPMM或MotM，其包含的大部分怪物为《瓦罗怪物指南》与《魔邓肯的众敌卷册》中已有怪物的重制版本，设定和能力均有一些大小不一改动。由于老译文以及内容过多等问题，2022年发售之后长时间未能完成翻译。

而新怪，有，且仅有 快乐海豚Dolphin Delighter

本书一共261只生物，2024年2月11日，在各位译者这段时间的努力下，这本书已全部翻译完成+全部收录完成。


第一世界的挽歌

第一世界的挽歌 Elegy for the First World

（译注：感谢柴猫提供翻译）

歌之以息，巨龙之嗣
歌唱始有第一世界
造于混沌，色以美丽。
歌唱白金的巴哈姆特，
为山海百川塑起雄伟形状
歌唱万色的提亚马特，
为无穷画卷绘就缤纷模样
祂们一同自黑暗中苏醒，
又一同为创造世界操劳奔忙。

歌之以息，巨龙之嗣
歌唱萨迪沃诞生于世
龙神们遵照自己样貌
以红玉雕琢出其形象
首生之龙与两位龙神
为巨龙种族奠定模样——
金属之龙与色彩之龙。
歌之以息，巨龙之嗣！
因它是在创造之初给予
为尔等注入生命的力量。

歌之以息，巨龙之嗣
歌唱外来者的到访
诸神掀起战火熊熊
凡人子嗣数量茫茫
他们来到第一世界，
为许多追随者把家园寻往
凭借强大的魔法与众多大军
侵略之神们最终取得了胜利
高尚的巴哈姆特被击倒在地，
而萨迪沃藏进了世界的心房。

歌之以息，巨龙之嗣；
歌唱提亚马特如今面相，
为无望之胜利怒火中烧。
她绝不逃走或是投降，
她将奋战，直至死亡寒爪落下。
然而掀起战争的诸神将她拘禁，
她将不会迎来死亡，
只有痛苦将她埋葬
她将永不得见天日，
为窃走造物的僭神所桎梏。

歌之以息，巨龙之嗣；
歌唱外来者将世界驯服，
其子民在新的世界人丁兴旺
如同种子在大地上发芽生长。
优雅精灵居于莽莽林间，
顽固矮人掘进巍巍山岗，
粗野兽人夺下洞穴峡谷，
狡猾地精分得贫瘠边荒，
半身小人开垦碧绿田野，
蜥蜴族裔藏在沼泽深处，
而人类散布于四面八方。

歌之以息，巨龙之嗣；
歌唱巴哈姆特将和平铸造
他被邀至天堂山间，
为白金圣武士们尊为圣王。
歌唱他的探寻之旅，
了解新来的诸神与其子嗣
他渴望提亚马特重返自由，
悼其不复行于世间厅堂。

歌之以息，巨龙之嗣；
歌唱提亚马特破梏而出，重归自由
述她召集诸多儿女，
令色彩之龙们将混乱播撒。
歌唱她复仇的怒火
闪电猛毒，冰霜烈焰，强酸蚀骨
如今龙神生出五首形状
恐怖其形，至伟其力
她为世界掀起浩劫，
降下毁灭，无人能挡。

歌之以息，巨龙之嗣；
歌唱往昔第一世界，
支离破碎为无垠现实。
歌唱巴哈姆特与提亚马特，
悼其辛劳造物毁于一朝。
亦歌唱萨迪沃，
神识散作细微万千。
歌之以息，巨龙之嗣：
汝当继承龙神的伟业
君临往昔第一世界——尽管它已是破碎过往。


巨龙秘藏

巨龙秘藏 A Treasury of Dragons

这本书将把对龙的介绍分成一个个小盒子，以匹配读者们那短短百年的寿命，他们如同婴儿一般大小的头脑也就只能容纳这么多知识了……——费资本

在现实世界中，龙，是无数民间传说与奇幻文学的重要组成部分，是无数文化中力量与智慧的象征——有时候也是贪婪的象征。而在《D&D》的许多世界中，龙也是种永不缺席的怪物，在游戏的每个等级都可能作为危险的威胁、睿智的赞助人以及神秘的阴谋家出现。
费资本的巨龙宝库为《D&D》世界中的龙做了全面的介绍。其介绍了宝石龙——此家族的五种龙——以及其他各种龙与龙相关的怪物、角色选项，以及相关灵感。
此篇引言意在为后续内容做好铺垫。它将介绍一篇关于巴哈姆特Bahamut与提亚马特Tiamat共同创造第一世界的神话，并讲述龙在许多物质位面世界神话中扮演了什么样的角色，又是怎么反应原初神话的。以及探讨不同世界的龙之间会有着什么样的联系，这些都将在本书的剩余部分中有所阐述。

第1章：介绍了为冒险者们准备的龙主题选项，包括三个不同的龙裔种族，以及两个以龙为主题的子职业（龙兽游侠与神龙宗武僧），专长，以及可以将各类职业的角色与龙主题联系起来的角色扮演建议。
第2章：介绍了与龙有关的魔法，包括新的法术、魔法物品与巨龙遗赠（一种与龙之力直接相关的超自然赠礼）。
第3章：为如何帮助DM围绕龙作主题创建遭遇、冒险和整个战役提供了一些提示、建议及表格。
第4章：介绍了龙的巢穴与秘藏，讲解了巢穴之于龙的意义，以及龙的魔力与秘藏价值之前的关系。此外还提供了一种办法以随即创建龙的秘藏。
第5章：提供了20种不同的龙类生物之详细资料。对于每种龙，本章还额外提供了能够帮助DM塑造个性与创建龙主题冒险的灵感，以及巢穴地图的样本。
第6章：各种新龙类以及龙主题生物的数据卡以及学识传说。宝石龙家族、龙神的面相、龙类的仆从以及更多，都可以在这里找到。

龙与龙 Dragons and Dragons
费资本的巨龙宝库，顾名思义，这是一本关于龙的书，但却又不只是如此——而是各种各样的龙类生物。这本书的大部分内容都与怪物手册中已经介绍过的色彩与金属龙，以及本书将要介绍的宝石龙有关。这三个龙类家族都有着与物质位面曾经的神话历史紧密相连的魔法本质。其他的一些龙种也有许多类似的特征，并在第5章中与色彩、金属以及宝石龙们一起登场。其中包括龙龟、妖精龙，以及将要在第6章进一步介绍的深龙与月石龙。
无论我们讨论的是某种特定的龙，还是三大龙族的成员，还是所有生物类型为龙的生物，在本书中都应该有清楚地描述。但如果你看到了“龙”这个字又不确定其具体代指，请假设我们所指的是色彩、金属或者宝石龙。


第一世界

第一世界 The First World

这首诗的确有着不少虚构和夸张要素。在我的记忆中，那是一段漫长、无聊同时拷打你耐心的磨蹭时光。有很多地方需要快进。——费资本

《第一世界的挽歌》是首来历不明的古老龙语诗歌，在许多不同的物质位面中，都能从龙族的收藏与传统中看到它的许多微小流变。不同世界的各种创世神话都呼应了这首诗歌的某些主题与概念，尤其是当诸神话描写到龙或龙神是如何参与创造世界的时候。但这首诗歌的核心内容是另一个更为大胆的主张，在其他任何神话中都找不到的论断。

这首挽歌声称，在物质位面的无数世界出现之前，在奥斯、托瑞尔、艾伯伦或者克莱恩存在之前，原初龙——巴哈姆特与提亚马特——共同创造了物质位面第一个也是唯一一个世界，第一世界。用这首诗歌的话来说，现在构成整个物质位面的所有世界，都是第一世界在某种未知灾难中分裂形成的“现实”。

《第一世界的挽歌》中所讲述的故事暗示了龙类本质的真相。首先，它声称十种不同的色彩与金属龙是物质位面的第一批居民。在其他任何世界形成之前，龙就已经被创造出来，在第一世界居住了，但它们被外层位面诸神所带来的诸多子民所取代。挽歌还暗示龙类是第一世界远处能量的生体化身，而它仍在物质位面中流动，因此龙类也与位面的魔法能量有着不可分割的联系。许多世界的宗教都认为类人生物是二元的——部分是物质，部分是意识；由物质位面和外层位面两者的精粹融合而成。但是龙，至少在《第一世界的挽歌》中所表达的，则是完全物质的生物，也因此栖息于物质位面，这是其本质的体现。

许多世界都有关于巴哈姆特与提亚马特的神话与传说，只是两位原初龙有时会被以其他名字相称。但《第一世界的挽歌》与这些传说都有不同，它提到了“首生之龙”萨迪沃Sardior。这首诗表明巴哈姆特与提亚马特共同创造了萨迪沃，而“红玉”萨迪沃随后又与巴哈姆特创造了金属龙，与提亚马特创造了色彩龙。某些研究过这首诗歌的龙族认为，萨迪沃和第一世界一同被摧毁与粉碎了，而红玉龙破碎的意识塑造出了物质位面诸多新世界中的宝石龙族。

诸界诸龙Dragons of Many Worlds
无论是作为解释性神话还是历史记录，《第一世界的挽歌》都提供了一种说法——为什么会有如此多共同元素出现在诸多世界中的神话与传说之中。龙自诞生之日起就一直居住在第一世界，而在他们的神与龙开战后，又有许多的族裔来到第一世界生活。因此，现在居住在物质位面不同世界的生物所拥有的相似本质，都可以被认为是第一世界分裂的结果。因为龙与物质位面的本质紧密相连，它们也被认为是唯一一种在第一世界破碎之后的每个世界都有出现的生物，只不过它们可能会以不同的形态现身。

被遗忘的国度Forgotten Realms
根据托瑞尔（被遗忘的国度设定的世界）最全面的历史记录表明，龙并不一直存在于这里的记录中，至少不是以现在的形式。许多学者认为托瑞尔的龙可能是从某种爬行动物进化而来。这些理论虽然与《第一世界的挽歌》相矛盾，但也可以这么想象：在托瑞尔从第一世界分裂开来时，已经存在着某种模糊的龙类理念，但花了数千年的时间才最终显现出来。当然，托瑞尔的龙与《怪物图鉴》中的龙原型仍然一致，虽然巴哈姆特和提亚马特有时会在这个世界以其他名字相称（如希莫尔Xymor和察斯萨Tchazzar），但都一直在这个世界的神性舞台上有自己的位置。

灰鹰Greyhawk
关于奥斯（灰鹰设定的世界）的创世神话相当稀少，而且经常彼此矛盾。但尽管如此，这些神话中的大多数还是提到了龙神——或者说，一位单独的造物主龙“埃欧IO”，用自己的鲜血创生了万物。在奥斯大部分有记载的历史中，龙总是避世罕见的，但根据苏帝国的一份古代编年史所记载，这个帝国曾经创造了强大的龙珠Orb of Dragonkind，用于对抗操弄幽影的红龙与之手下。

龙枪Dragonlance
传说，克莱恩（龙枪设定的世界）是至高神the High God与混沌的交互中创造出来的。祂手下三个最重要的神力，也是祂的三个孩子，帕拉丁Paladine、吉立安Gilean与塔克希丝Takhisis，其中帕拉丁和塔克西斯可以很容易被认出就是巴哈姆特与提亚马特。按照克莱恩的创世神话，帕拉丁与塔克西斯一同创造了五种龙以统御世界，但却被塔克西斯秘密将之腐化，这就是第一批色彩龙。哀悔于自己孩子的堕落，帕拉丁与手艺神李奥克斯Reorx合作，创造出了金属龙。克莱恩的大部分历史都涉及到帕拉丁与塔克西斯之间的冲突，以及为了维持善恶平衡的持续努力。在塔克西斯努力征服世界的过程中，尤为喜欢用色彩龙作为的使者，而金属龙则帮助克莱恩的人民将的计划挫败。与此同时，帕拉丁也喜欢用一个名为费资本的老迈法师身份行走于克莱恩的人民之间，并施以援手——如同巴哈姆特在许多世界悠久历史中所做的那般。

艾伯伦Eberron
艾伯伦的神话讲述了创世三龙是如何创造了世界：天穹巨龙西伯瑞斯Siberys，大地巨龙艾伯伦Eberron，以及黄泉巨龙凯博尔Khyber。传说这些类神存在于以太位面的深处创造了一套缩小版的多元宇宙世界，远离诸神以及其他宇宙力量的影响。若是按照《第一世界的挽歌》之说法，艾伯伦并非是第一世界的碎片，而是起源国度的次代衍生物——即便如此，艾伯伦也是被巨龙深深地影响。

龙视Dragonsight
有个鲜为人知的现象支撑了《第一世界挽歌》所表达的中心思想。偶尔，龙会发展出一种名为“龙视”的感官——能够意识到自己在物质位面不同世界的多重自我。龙视在远古龙中最为常见，尤其是在他们的巨大宝库中存在来自其他世界的物品，或者跨越多个世界的强大神器时更是如此。宝石龙，或许是因为它们与萨迪沃的联系，是最有可能发展出龙视的。

发展出龙视的龙会积累跨越物质位面的知识，让它们成为异世界的顶尖专家。随着时间的推移，龙视也会超越被动的感知，允许龙与自我化身之间进行主动交流。某些拥有高等龙视的远古龙也会就此开始编织一套宏伟的计划，包括协调多个世界的活动，最终迎来让整个宇宙为之震撼的高潮。

举个例子，红龙阿莎德隆Ashardalon的故事在物质位面的多个世界被传唱。不过鲜为人知的是，当其中一位阿莎德隆发展出自己的龙视时，它想出了一个计划，通过吞噬自己在其他世界的回声来拔擢自身的存在。最后所有不同的阿莎德隆因此融合成为了独一无二、天下无双的太古龙，以吞噬灵魂维生——让灵魂不得在世界之间轮回的怪物。

考虑到大多数人连对龙的信仰和哲学都了解有限，更不用提龙视，他们很快就把许多具有高等龙视的龙描述为“龙神”——实际上并不是。尽管如此，仍有些强大的巨龙成功的把意识连通到多个自我化身，熟练协调自己在多个世界之间的活动，如此即便是在年轻的龙眼里都已经与神无二。太古黑龙库若尼普斯Chronepsis就曾经完成过类似于阿莎德隆的伟业，其中的一个它吞噬了多个回声，并在外层位面建立了一座巢穴。

龙与地下城Dragons and Dungeons
个体的龙会在多个世界之间产生回声，而与龙有所联系并蕴含巨大力量的地点也会在物质位面之间产生共鸣。某些地下城，像无光城堡Sunless Citadel（被阿莎德隆的愤怒所埋葬）、巨龙山脉Dragon Mountain（红龙因菲拉娜Infyrana的巢穴），以及毁灭之城沙克·沙罗斯Xak Tsaroth（黑龙姬赛思Khisanth的家园）就以各种方式在不同世界中出现过。同样，强大的屠龙者也会让他们建造或居住的区域产生共鸣。例如恐惧之墓The Tomb of Horrors就是这样一个地方，它是由巫妖阿瑟拉瑞克Acererak所建造，而后者犯下的诸多恶行中，就有为了血液中的魔法而对金属龙族大开杀戒。
与龙相关的神器也会在物质位面的不同世界中产生共鸣。最典型的例子就是《地下城主指南》中所记述的龙珠Orb of Dragonkind。在灰鹰世界，这些神器是苏帝国在对抗红龙的战争中所制造出来的。而在克莱恩上，这些法球（被称为龙族宝珠Dragon Orbs）是用来保护大法师诸塔免遭巨龙的袭击。在费伦，惑龙宝珠Orb of Draconic Influence（译注：出典于2版龙书，我未找到既存翻译，欢迎补充）则是由巨龙制造，以扩大它们对其他龙族的影响。这些神器的相似之处并非是因为巧合或者魔法性的趋同演化；它们本身就体现了龙与物质位面魔法结构之间的独有联系，并且在许多世界中形成回声。


龙裔种族

龙裔种族 Draconic Races

（无人翻译，简而言之属性自选+2+1或+1+1+1，而不是所谓的“FTD龙裔不加属性”）

“It's all too easy to prefer a certain color of dragonborn, but what's inside is what really matters—which is to say, the sort of damage their breath can do to you.”

— Fizban

The dragonborn race in the Player's Handbook is the most direct way to reflect a character with dragons somewhere far back in their ancestry. But for players who want to try a more nuanced approach, this section offers three variant dragonborn race options that can be used to create a character with clear connections to a specific draconic ancestry. When you're making a new character using one of these races, use the rules under "Creating Your Character" to fill out the details.

Creating Your Character
When you create your D&D character, you decide whether your character is a member of the human race or one of the game's fantastical races. If you select one of the dragonborn races in this chapter, follow these additional rules during character creation.

Ability Score Increases
When determining your character's ability scores, increase one of those scores by 2 and increase a different score by 1, or increase three different scores by 1. Follow this rule regardless of the method you use to determine the scores, such as rolling or point buy.

The "Quick Build" section for your character's class offers suggestions on which scores to increase. You're free to follow those suggestions or to ignore them. Whichever scores you decide to increase, none of the scores can be raised above 20.

Languages
Your character can speak, read, and write Common and one other language that you and your DM agree is appropriate for the character. The Player's Handbook offers a list of widespread languages to choose from. The DM is free to add or remove languages from that list for a particular campaign.

Creature Type
Every creature in D&D, including every player character, has a special tag in the rules that identifies the type of creature they are. Most player characters are of the Humanoid type. A race option presented here tells you what your character's creature type is.

Here's a list of the game's creature types in alphabetical order: Aberration, Beast, Celestial, Construct, Dragon, Elemental, Fey, Fiend, Giant, Humanoid, Monstrosity, Ooze, Plant, Undead. These types don't have rules themselves, but some rules in the game affect creatures of certain types in different ways. For example, the cure wounds spell doesn't work on a Construct or an Undead.


巨龙英豪

Help > 费资本的巨龙宝库 > 玩家选项 >
巨龙英豪

巨龙英豪Heroes of the Dragon

    并非只有从巨龙血脉中获得魔法的术士，与龙兽同行的游侠，以及习练巨龙之道的武僧才是传承了巨龙之力并获得技能、法术与职业特性的冒险者。任何职业的角色都可以与龙族有密切联系。龙类角色纽带表提供了一些点子，您可以从中找点灵感，为您的角色来点龙味儿。每个条目末尾括号中标注的职业尤其适合于该纽带，但您也完全可以自由发挥。

龙类角色纽带

d10 | 龙类纽带
1 | 我崇敬，并从龙神处汲取力量最有可能的是巴哈姆特与提亚马特，但也有可能是萨迪沃或其他具备高度实力的巨龙，如阿丝特莱雅，阿莎德隆或库若尼普斯。（牧师、圣武士、邪术师）
2 | 我崇敬或被某个龙类精魂所寄宿着，就如同自然或先祖之魂一般。（野蛮人、德鲁伊、游侠）
3 | 我是某个传承巨龙师祖教诲的教团之一员。（战士、武僧、圣武士、法师）
4 | 我有一位巨龙导师或宗主。（吟游诗人、德鲁伊、战士、游荡者、术士、邪术师）
5 | 我使用我的职业特性时会表现出某些龙类特征。（野蛮人、术士）
6 | 我拥有一件龙牙、龙角、龙爪或龙鳞，并用它们作为我的法器（牧师、德鲁伊、圣武士、游侠、术士、邪术师、法师）
7 | 某位巨龙先祖，或给予我先祖的巨龙赋礼，让我获得了力量。（野蛮人、战士、术士）
8 | 我与自然的连结让我与某条龙建立了奇异的链接，因其存在改变了周遭自然环境的结构。（德鲁伊、游侠）
9 | 我最近发现我某位所爱之人或所信之人的真身是头巨龙。（任意）
10 | 我从巨龙的宝库中偷得了某件看似平平无奇的玩意儿，但当我把它带在身上时就会发生不可思议的事情。（任意）
Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


巨龙法术

Help > 费资本的巨龙宝库 > 玩家选项 >
巨龙法术
环位 | 法术 | 学派 | 专注 | 仪式 | 职业
2nd | 纳撒尔恶作剧 | 幻术 | 是 | 否 | 诗人，术士，法师
2nd | 雾凇霜缚 | 塑能 | 否 | 否 | 术士，法师
3rd | 阿莎德隆奔行 | 变化 | 是 | 否 | 奇械师，游侠，术士，法师
4th | 劳洛希姆心灵长枪 | 惑控 | 否 | 否 | 诗人，术士，邪术师，法师
5th | 龙类灵魄召唤术 | 咒法 | 是 | 否 | 德鲁伊，术士，法师
6th | 费资本铂金盾 | 防护 | 是 | 否 | 术士，法师
7th | 龙类变形 | 变化 | 是 | 否 | 德鲁伊，术士，法师
Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


巨龙法术详述

阿莎德隆奔行｜Ashardalon's Stride

三环 变化（奇械师、游侠、术士、法师）
施法时间：1附赠动作
施法距离：自身
法术成分：V，S
持续时间：专注，至多1分钟
龙类翻滚咆哮的火焰环绕你的足部，使你获得爆发性的速度。法术持续时间内，你的速度提升20尺，并且移动不会触发借机攻击。
当你移动至一个生物或未被着装或携带的物件5尺内时，其被你的灼热尾迹灼烧，受到1d6火焰伤害。一个生物或物件每回合只会承受一次此伤害。
升环施法效果：当你用4环或更高的法术位施展此法术时，你使用的法术位每比3环高一环，你的移动速度额外增加5尺，法术造成的伤害增加1d6。

龙类变形｜Draconic Transformation

七环 变化（德鲁伊、术士、法师）
施法时间：1附赠动作
施法距离：自身
法术成分：V，S，M（一个龙形小雕像，价值至少500gp）
持续时间：专注，至多 1分钟
伴随着一声怒吼，你用龙族的魔法变化自身，获得多种龙族特征。直至法术结束，你获得以下好处：

盲视Blindsight。你获得30尺盲视。此范围内，任何不处于全身掩护后的东西对于你来说清晰可见，即使你处于目盲状态或黑暗中。此外，你可以看见隐形的生物，除非该生物对你处于躲藏状态。

吐息武器Breath Weapon。 当你施展此法术时，以及在持续时间内随后的回合以一个附赠动作，你可以在60尺锥形内呼出一道闪着光的能量。范围内的每个生物都必须成功通过一次敏捷豁免，否则受到6d8点力场伤害，成功则伤害减半。

飞翼Wings。无形之翼从你背后长出，使你获得60尺飞行速度。

费资本铂金盾｜Fizban's Platinum Shield

六环 防护（术士、法师）
施法时间：1附赠动作
施法距离：60尺
法术成分：V，S，M（一枚镀上铂金的龙鳞，价值至少500gp）
持续时间：专注，至多 1分钟
你创造一道闪着银光的力场，环绕在施法距离内你所选择的一个生物周围（你可以选择你自己）。该力场散发5尺微光光照。被力场保护的生物获得以下好处：

掩护Cover。该生物具有半身掩护。

伤害抗性Damage Resistance。该生物获得对强酸，冷冻，火焰，闪电以及毒素伤害的抗性。

反射闪避Evasion。如果该生物受到可以由成功通过敏捷豁免来使伤害减半的效应影响，该生物在成功通过豁免时改为不受任何伤害，失败则受到一半伤害。

在之后的回合内以一个附赠动作，你可以将该力场移动至力场周围60尺内的另一个生物身上。

纳撒尔恶作剧｜Nathair's Mischief

二环 幻术（吟游诗人、术士、法师）
施法时间：1动作
施法距离：60尺
法术成分：S，M（一块面包皮，来自一个苹果派）
持续时间：专注，至多一分钟
你选择一个以施法范围内一点为原点，20尺矩形的范围。你在该范围内填满精类与龙族的魔法。在恶作剧之涌表格里掷骰以决定产生的魔法效应。法术持续时间内、在你的每个回合开始时，你都重骰这个表格。在你重骰之前，你可以把这个矩形范围移动最多10尺。

恶作剧之涌

d4

 效应

1

 空气中弥漫着苹果派的味道，范围内的生物必须成功通过一次感知豁免，否则将被你魅惑，直至你的下回合开始。

2

 一束束鲜花出现在四周，范围内的生物必须成功通过一次敏捷豁免，否则鲜花将往他们脸上喷水，使他们陷入目盲，直至你的下回合开始。

3

 范围内的每个生物必须成功通过一次感知豁免，否则将开始咯咯笑，直至你的下回合开始。一个正在咯咯笑的生物陷入失能，并使用他的所有移动力向一个随机方向移动。

4

 一滴滴蜜糖出现并在矩形内悬停，将其内变成困难地形，直至你的下回合开始。

劳洛希姆心灵长枪｜Raulothim's Psychic Lance

四环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1动作
施法距离：120尺
法术成分：V
持续时间：立即
你从你的额头处释放一道闪闪发光的灵能长矛，瞄准法术范围内你可见的一个生物。或者，你可以说出一个生物的名字。如果被唤名的生物身处法术范围内，即使你无法看见它，它也会成为法术的目标。如果被唤名的生物不处于法术范围内，长矛会消失并且没有任何效果。
目标必须成功通过一次智力豁免，否则将受到7d6点心灵伤害并陷入失能，直至你的下回合开始。如果豁免成功，它只承受一半伤害并且不会失能。
升环施法效果：当你用5环或更高的法术位施展此法术时，你使用的法术位每比4环高一环，法术的伤害增加1d6。

雾凇霜缚｜Rime's Binding Ice

二环 塑能（术士、法师）
施法时间：1动作
施法距离：自身（30尺锥形）
法术成分：S，M（一瓶冰雪融化而成的水）
持续时间：立即
你向30尺锥形范围内放出一股冰冷的能量。范围内的每个生物都必须成功通过一体质豁免，否则将受到3d8冷冻伤害并且被冰霜包裹，持续一分钟或直至一个生物用动作为自己或触及范围内的其他生物破冰。被冰霜包裹的生物其速度降至0。豁免成功则伤害减半，并且不会受到其他效应影响。
升环施法效果：当你用3环或更高的法术位施展此法术时，你使用的法术位每比2环高一环，法术的伤害增加1d8。

龙类灵魄召唤术｜Summon Draconic Spirit

五环 咒法（德鲁伊、术士、法师）
施法时间：1动作
施法距离：60尺
法术成分：V，S，M（一件带有巨龙图案的物品，价值至少500gp）
持续时间：专注，至多 1小时
你唤出一只 龙类灵魄Draconic Spirit 。它将显现于施法范围内的一处未被占据的空间。该肉体形态使用龙类灵魄的数据。当你施展此法术时，选择一个龙种科目：色彩龙，宝石龙，或金属龙。该生物的长相与你所选择的龙种相似，这会决定其数据中的某些特性。该生物在法术结束或其生命值降至0时消失。
该生物对你和你的同伴友善。在战斗中，该生物与你共享先攻，它在你的回合结束后行动。它听从你的口头命令（无需动作）。如果你不发出指令，该生物执行回避动作，并用自己的移动力来回避危险。
升环施法效果：当你用6环或更高的法术位施展此法术时，用对应的环数决定数据栏中与法术环数有关的数据。

龙类灵魄Draconic Spirit
大型龙类，绝对中立
护甲等级：14+法术环数（天生护甲）
生命值：50+每比五环高的法术环阶10点（拥有和法术位环级相等的d10生命骰）
速度：30尺，飞行60尺，游泳30尺
力量19（+4）敏捷14（+2）体质17（+3）
智力10（+0）感知14（+2） 魅力14（+2）
伤害抗性（仅色彩龙与金属龙）：强酸，冷冻，火焰，闪电，毒素
伤害抗性（仅宝石龙）：力场，黯蚀，心灵，光耀，雷鸣
状态免疫：魅惑，恐慌，中毒
感官：盲视30尺，黑暗视觉60尺，被动察觉12
语言：龙语，理解所有你能说的语言
挑战等级 — 熟练加值等同于你的熟练加值

分享抗性Shared Resistances。当你召唤龙时，选择一种它具有的伤害抗性。直至法术结束前，你也会获得所选伤害的抗性。
动作Actions
多重攻击Multiattack。龙使用它的吐息武器，并进行一定次数的啃抓攻击，等同于法术环数的一半（向下取整）。
啃抓Rend。近战武器攻击，命中采取你的法术攻击加值，触及10尺，单一目标。命中：1d6+4+法术环数的穿刺伤害。
吐息武器Breath Weapon。龙吐出毁灭性的能量，覆盖30尺锥形范围。范围内的每个生物必须进行一次敏捷豁免，否则受到2d6点伤害，伤害类型由你在龙所具有抗性的伤害类型中选择。成功则伤害减半。


魔法物品

Help > 费资本的巨龙宝库 > 巨龙巢穴与宝库 >
魔法物品

铂金围巾Platinum Scarf
奇物，传说（需要同调）
这条围巾由坚固的布料制成，上面覆盖着铂金色的鳞片。
以一个动作，你可以从围巾上拔下一片鳞片并念出一句命令语。当你这么做时，从下列效果中选择其中之一生效。

  • 生命之息Breath of Life。鳞片消失，然后你或者你触碰到的一个生物恢复10d4生命值
  • 铂金战盾Breath of Life。鳞片变为一块+1盾牌，你或者另一个生物都可以使用它，盾牌持续一小时或者直到你解散它为止（不需要任何动作）。持用这块盾牌的生物免疫光耀伤害。
  • 光耀战锤Radiant Hammer。鳞片变为一柄轻锤，你或者另一个生物都可以使用它，轻锤持续一小时或者直到你解散它为止（不需要任何动作）。这柄轻锤造成2d4光耀伤害而不是普通轻锤的钝击伤害。它对色彩龙造成额外2d4光耀伤害。

一但围巾被拔下三片鳞片，直到下一次黎明所有失去的鳞片重新长出之前，不能再取下任何一片鳞片。如果你拔下一片鳞片而不说出命令语，鳞片将会在一分钟之后消失。

提亚马特连枷 Flail of Tiamat
武器（连枷），传说（需要同调）
这把魔法连枷是按照提亚马特的形象制成的，有着五个参差不齐的龙头，如同五种不同的色彩龙的头部的造型。你用这把连枷进行的攻击检定和伤害掷骰获得 +3，当你用它进行的攻击检定击中一个目标时，目标受到额外5d4由你选择的一种如下选项类型的伤害：强酸，冷冻，火焰，闪电或毒素。
当你持用这把连枷时，可以用一个动作说出一个命令语，使龙头呼出一团 90尺锥型的多彩烈焰。范围内的每个生物必须进行一次DC18的敏捷豁免。失败则要承受14d6一种如下选项类型的伤害：强酸，冷冻，火焰，闪电或毒素。成功则只承受一半伤害。一旦使用了此动作，直到下次黎明之前不能再使用。

紫水晶磁石 Amethyst Lodestone
奇物，极珍稀（需要同调）
这块拳头大小的紫水晶被注入了紫水晶龙扭曲引力的能力。当你持用这块磁石时，你在力量豁免上具有优势。
磁石有 6发充能，当你持用这块磁石时可以消耗充能使用以下特性。磁石在每日黎明时恢复1d6发充能。
飞行。以一个附赠动作，你可以消耗1发充能在十分钟内获得飞行的能力。在此期间你获得等同于你的步行速度的飞行速度，并且可以悬浮。
引力猛推。以一个动作，你可以消耗一发充能将引力集中在60尺内一个你能看到的生物周围，目标必须通过一个DC18的力量豁免，否则朝你选择的方向被推出20尺。
反转重力。以一个动作，你可以消耗3发充能通过磁石施展一道法术反转重力（豁免DC18）。

水晶刀锋 Crystal Blade
武器（任意剑），稀有（需要同调）
这把剑的剑刃由一只水晶龙的角或者脊骨制成。当你用这把剑进行的攻击检定命中时，目标受到额外 1d8光耀伤害。
这把剑有 3发充能，并在每日黎明时恢复1d3发充能。当你用这把剑击中一个生物时，你可以消耗1发充能恢复自己等同于这把剑造成的额外光耀伤害数值的HP。
当你握着这把剑的时候，你可以用一个附赠动作使其发出 30尺明亮光照和30尺微弱光照，发出10尺微弱光照，或者熄灭光照。

龙皮腰带 Dragonhide Belt
奇物，非普通（+1），珍稀（+2），极珍稀（+3）（需要武僧同调）
这条精致的腰带用龙皮制成。装备着它时你在气的 DC上获得加值。加值由腰带的稀有度决定。
除此之外，你可以用一个动作恢复气，数值等同于一个你的武艺骰。直到下次黎明之前你不能再使用这个动作。

龙枪 Dragonlance
武器（骑枪或长矛），传说（需要同调）
龙枪是在联结着巴哈姆特的强大神器的援助下用稀有金属铸造的著名武器。不同的龙枪分别为步兵（长矛）和骑兵（骑枪）铸造，但是魔法特性是相同的。
你用这把魔法武器进行的攻击检定和伤害掷骰获得 +3。
当你用这把这把武器击中一条龙时，这条龙会受到额外 3d6力场伤害，并且你30尺内由你选择的任何你能看见的龙可以立刻使用它的反应进行一次近战攻击。

龙翼弓 Dragon Wing Bow
武器（任意弓），稀有（需要同调）
这把魔法弓的枝尖被塑造成龙翅膀的形状，并且这把弓被注入了色彩，宝石或金属龙吐息的精华。当你用这把魔法弓的攻击检定命中时，目标受到额外 1d6伤害，伤害类型与注入这把弓的吐息的伤害类型相同——强酸，冷冻，火焰，力场，闪电，黯蚀，毒素，心灵，光耀或雷鸣。
如果你在没有为这把武器装填弹药就拉动弓弦的情况下，它会自动为自己制造出一发魔法弹药。被创造出的弹药在击中或落空后会消失。

异能塑像：金丝雀 Figurine of Wondrous Power: Gold Canary
奇物，传说
这座金像雕刻成金丝雀的形状，并且小得正合适装进口袋里。如果你用一个动作说出命令语并把塑像扔到你周围 60尺内的一点，塑像会变成如下两种形态之一（由你选择）的生物。如果没有足够的空间给它出现，塑像不会变成生物。两种形态如下：
巨金丝雀形态。这个塑像变成一个巨金丝雀（见边栏的数据栏），持续8小时并且可以作为坐骑。一但塑像变为一个巨金丝雀，直到下次黎明之前它不能再以这种方式使用。
金龙形态。当你失去一半以上HP时，你可以说出一句不同的命令语，然后塑像会变成一个成年金龙（数据见《怪物图鉴》），持续一小时。龙不能使用传奇动作或巢穴动作，一但塑像变成成年金龙，直到经过一年为止，它不能再以这种方式使用。
在每个形态，这个生物都对你和你的同伴友善。它能理解你的话语并遵守你的口头命令。如果你不发出命令，这个生物会保护它自己但不采取其他动作。
在持续时间结束时，生物变回塑像形态。当它 HP降至0时，或者你在触碰它并再度说出命令语时它会提前变回塑像形态。当生物再度变成塑像之后，它的特性直到经过一段特定的时间之前不能再次使用，时间已有专门说明。

巨金丝雀 Giant Canary
大型野兽，无阵营
AC：12
HP：26（4d10+4）
速度：30尺，飞行60尺
力量10（+0）敏捷14（+2）体质12（+1）
智力2（-4）感知10（+0）魅力6（-2）
感官：被动察觉10
语言：
挑战等级：1/2（100XP）；熟练加值：+2

动作Actions
喙击 Peck。近战武器攻击：命中+4，触及5尺，单一目标。伤害：7（1d10+2）点穿刺伤害。

龙威药水 Potion of Dragon's Majesty
药水，传说
这个药水看起来像是液态的黄金，有一片色彩，宝石或金属龙的鳞片悬浮在其中。你喝下药剂之后，你变成一只 成年龙，类型作为和鳞片来源的龙种类相同。变形持续一小时。任何你装备或持用的装备融入新形态或者散落在周围。在其期间内，你使用成年龙的游戏数据来代替你的游戏数据，但你保有你原本的语言，个性和记忆。你不能使用龙的变形能力，传说动作或巢穴动作。

魔网红宝石 Ruby Weave Gem
奇物，传说（需要施法者同调）
当你持握这块宝石时，你可以用它作为你施法的法器。
这块宝石有 3发充能并且在每天黎明时恢复所有已消耗的充能。当你在持握这块宝石施法时，你可以消耗至多3发充能来忽视标注有价格法术材料成分，每发充能至多500gp。
当你完成一次长休之后，从任何职业的法术列表中选择一个法术。这个法术必须是你当前能够施展的法术环阶。你将这个法术视为已知并且可以用你的适合环阶的法术位来施展这个法术，直到你下次长休为止

蓝宝石圆盾 Sapphire Buckler
护甲（盾牌），极珍稀（需同调）
这块水晶蓝的盾牌由蓝宝石龙的鳞片制成，为了协助根除异怪的影响而被创造出来。持握这块盾牌的时候，你对心灵和雷鸣伤害具有抗性。同时，当你受到来自一个你 5尺内的生物的伤害时，你可以用反应对其造成2d6雷鸣伤害
以一个动作，你可以用这块盾牌帮助你定位异怪，直到你的下一个回合结束为止。如果在你周围 1里内有异怪，盾牌会暂时发出低沉的嗡嗡声，并且你会得知此范围内所有异怪所在的方向。一旦你使用了此效应，直到下次黎明之前不能再次使用。

黄玉歼灭者 Topaz Annihilator
武器（火器），传说（需同调）
这件魔法远程武器形似一把 鸟铳Musket ，但是作为弹药的替代，它使用一片在它核心处不断生长的黄玉龙鳞片。
这件武器具有 100尺常规射程和300尺最大射程，并且具有双手特性。它在命中时造成2d6黯蚀伤害。如果这个伤害把一个生物或物件的HP降至0，这个目标将会化为尘埃。化作尘埃的生物只能被完全复生术或祈愿术复活。
当这件武器在你身上时，你可以以一个动作施展一道 解离术法术（DC18），当这项特性被使用之后，直到下次黎明前不能再使用它。

翡翠钢笔 Emerald Pen
奇物，非普通
这支笔的笔尖是祖母绿并且无需墨水就能书写。持握这支笔时，你可以随意施展法术 迷惑手稿，无需材料成分

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


宝库物品

Help > 费资本的巨龙宝库 > 巨龙巢穴与宝库 >
宝库物品

某些魔法物品可以吸收巨龙宝库周围的魔法。龙越强大，该物品在巨龙宝库中就会变得越强。这些物品被称为宝库物品，具有四个阶段的状态，汇总在宝库物品状态表中。宝库物品在沉睡状态下有特定的基本特性，并在进入激活、觉醒或神化状态时获得额外的特性。

状态 年龄层
沉睡 -
激活 青年龙
觉醒 成年龙
神化 远古龙

力量增强

掩藏在巨龙宝库中的宝库物品会吸收宝库的能量。年长巨龙的宝库充盈着更多的魔法，可以将宝库物品提升到更高的状态。

通常情况下，宝库物品必须在中掩藏1年才能达到宝库主龙的年龄层所允许达到的最高状态，如宝库物品状态表所示。例如，一件宝库物品在一头青年龙的宝库中掩藏1年后会进入激活状态，而一头远古龙的宝库中掩藏1年后则会达到它的力量顶峰并进入神化状态。如果有一个或多个宝库物品掩藏在龙的宝库中，龙会意识到它们。龙也知道这些物品是什么，以及它们分别处于什么状态(沉睡、激活、觉醒或神化)。

当一头龙被杀死时，其宝藏周围的魔法就会变得不稳定。这使得宝库物品掩藏于宝库的进度加快。只要在龙死后1小时内在龙的巢穴中开始把宝库物品掩藏于龙的宝库中，经过八小时后宝库物品的状态就会提升一个阶段(从沉睡状态到激活状态，从激活状态到觉醒状态，或者从觉醒状态到神化状态)。通过这种方式掩藏宝库物品以提升其状态也不能使其超过由龙的年龄层决定的状态限制——例如，把觉醒物品掩藏于成年龙的宝库中无法使其升为神化状态。

力量衰弱

就像宝库物品可以通过吸收巨龙宝库的周围魔法而增强力量一样，这些宝藏也可以再次陷入沉睡。如果一件宝库物品没有被任何生物同调，且该物品不在巨龙宝库中，则该物品力量的状态每30天下降一个阶段，直到进入沉睡状态。

宝库物品异能

不管物品处于何种状态，宝库物品通常都会显现出超出其预期功能的怪异特性。投掷一次龙之异能表以确定宝库物品的异能。

龙之异能
D8 异能
1 当它被平放在地上时，它会指向它最后被掩藏的宝库所在的方向
2 该物品的持有者可以说和理解龙语
3 当距离龙或其他宝库物品60尺以内时该物品会微微发光
4 该物品的持有者获得与步行速度相等的游泳速度
5 该物品的持有者在智力(历史)检定上具有优势
6 该物品的持有者在对抗非龙类的魅力(恐吓)检定中有优势
7 该物品的持用者获得掩藏该物品的最后一个宝库的主龙的吐息武器的伤害类型的抗性
8 该物品的持有者会梦到最后掩藏该物品的宝库的主龙

龙怒武器 Dragon's Wrath Weapon
武器(任意)，多种稀有度(需要同调)
这种武器装饰有龙头，爪子，翅膀，鳞片，或龙语文字。它进入巨龙宝库后会吸收龙的吐息武器的能量，并用它的特性造成这种类型的伤害。

沉睡(非普通)。当你使用此武器进行攻击检定掷出20时，目标5英尺内每个你选择的生物都受到和龙的吐息武器相同类型的5伤害。
激活(珍稀)。激活的武器具有沉睡状态的特性。此外，你使用该武器的攻击检定和伤害掷骰获得+1，每次攻击命中时该武器造成与龙息武器相同类型的额外1d6伤害。
觉醒(极珍稀)。觉醒的武器具有沉睡状态的特性，并且在觉醒状态的特性上有所提升。攻击检定和伤害掷骰的加值增加到+2，武器造成的额外伤害增加到2d6。
以一个动作，你可以从武器中释放出 30尺锥形的毁灭性能量。该区域内的每个生物必须进行一次DC 16的敏捷豁免，豁免失败时受到龙息武器造成的8d6伤害，豁免成功时受到的伤害减半。一旦这个动作被使用，直到下一个黎明前它不能再次使用。
神化(传奇)。神化的武器拥有沉睡状态的特性，并在激活和觉醒状态的特性上有所提升。攻击检定和伤害掷骰的加值增加到+3，武器造成的额外伤害增加到3d6。武器的锥形毁灭性能量增加到60尺，豁免DC增加到18。伤害增加到12d6。

龙触法器 Dragon-Touched Focus
奇物，多种稀有度(需要施法者同调)
这个奇物可以是法杖、法球、护符、水晶或其他的精制物件。它通常包含有龙的翅膀、爪子、牙齿或鳞片的象形。

沉睡(非普通)。你的先攻检定具有优势。当你持握这件法器时，它可以作为你施展所有法术的法器。
激活(珍稀)。激活法器具有沉睡状态的特性，它还获得了另一个特性，由激活它的宝库的主龙的族裔决定：
色彩。每当你使用法术位施展一道造成强酸、冷冻、火焰、闪电或毒素伤害的法术时。投掷一个d6，你在这个法术的其中一个伤害掷骰上增加掷出的值。
宝石。当你使用法术位施放一道法术时，你可以立即传送到距离你15尺内一处你能看见且未被占据的空间。
金属。当一个你能看到的生物在你30英尺内进行豁免检定时，你可以使用你的反应使该生物在这次豁免检定上获得优势。
觉醒(极珍稀)。觉醒的法器有沉睡和激活状态的特性，当你持握觉醒法器时，你可以使用它来施放特定的法术。一旦该物品被用来施放一道这个特性赠送的法术，直到下一个黎明之前它就不能再次被用于施展该法术。这些法术由使其觉醒的宝库主龙的族裔决定。星号表示本章前面出现的新法术。
彩色。怪物定身术，雾凇霜缚*
宝石。拉瑞心灵链接，劳洛希姆心灵长枪*
金属。费资本铂金盾*，通晓传奇
神化(传奇)。神化法器具有沉睡、激活和觉醒状态的特性。此外，当你持握这个法器施展一道1环或更高环阶的法术时，你可以将其视为使用9环法术位施放的法术。一旦这项特性被使用，直到下一个黎明之前它不能被再次使用。

龙器 Dragon Vessel
奇物，多种稀有度(需要同调)
这个容器可以是一个药水瓶，饮水角，或用来容纳液体的容器。

沉睡(非普通)。以一个附赠动作，如果容器是空的，你可以说出命令词来使麦芽酒、橄榄油、一剂治疗药水或一剂攀爬药水从盛满容器。一旦这项特性被使用，直到下一个黎明之前它不能被再次使用。你用这种方法制作的药水如果不在24小时内被饮用，就会失去它的魔法特性。
激活(珍稀)。除了沉睡状态的容器的选项以外，你还可以用蜜酒，一剂火焰吐息药水或一剂治疗药水(高等)盛满激活的容器。
觉醒(极珍稀)。除了沉睡或激活状态的容器的选项以外，你还可以用葡萄酒，一剂飞行药水或一剂治疗药水(强效)来装满觉醒的容器。
神化(传奇)。除了其他状态的选项以外，你还可以用威士忌、一剂治疗药水(极效)或一剂龙威药水(在本章前面描述过)来盛满神化的容器。

覆鳞饰物 Scaled Ornament
奇物，多种稀有度(需要同调)
这个饰物可以是珠宝，斗篷或其他可穿戴的装饰品。它似乎是由龙的鳞片、牙齿或爪子塑造而成，或者是包含有这些形状的图像。

沉睡(非普通)。你在为避免陷入魅惑或恐惧，或者结束这些状态所做的豁免检定中具有优势。
激活(珍稀)。你在AC上获得+1加值，并且你不会魅惑或恐惧。此外，你所选择的30英尺内的每一个生物在为避免陷入魅惑或恐惧，或者结束这些状态所做的豁免检定中具有优势。
觉醒(极珍稀)。觉醒的饰物有激活状态的特性。此外，当你受到使饰物觉醒的宝库主龙的吐息武器的伤害类型的伤害时，你可以用你的反应来免受这次伤害，并且你恢复等同于你原本应受的伤害数值的伤害。一旦这项特性被使用，直到下一个黎明之前它不能被再次使用。
神化(传奇)。神化的饰物具有激活和觉醒状态的特性。此外，当你佩戴这个饰物时，你获得等同于步行速度的飞行速度，并且可以悬浮。当你以这种速度飞行时，你的背后出现幽灵般的龙翼。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龙类遗赠

Help > 费资本的巨龙宝库 > 玩家选项 >
龙类遗赠

“You know the proverb: don't look a draconic gift in the mouth. Some say it's because of the breath weapon. But really it's the smell.”
Fizban

正如第三章所述，一条龙的死亡可能会导致其力量根植于一名角色，无论这个人是龙选定的继承人还是杀死龙的凶手。这份授予的结果在其蕴含的力量和影响上可能有很大差异，从小小的表征到一次完全的转变。
有时候，龙类遗赠拥有一个明显的视觉表征，比如当一个角色被转化为龙裔时。其他遗赠是看不见的，但同样有效。不过在某些世界，龙族力量的授予往往伴随着某种物理性的变化，特别是来自于屠龙的那些。它可能很小且易于隐藏，但那些知道如何寻找的人通常可以通过一个标记来识别屠龙者（或一个拥有龙类遗赠的角色）。龙类标记表格展示了这些标记看起来像什么样子的可能性。

龙类标记
d4 视觉表现
1 角色一只或两只眼睛的颜色变得与这条龙的眼睛或鳞片相似。
2 角色的头发（或皮肤纹路）的颜色变为与龙鳞匹配。
3 身体上出现一个类似龙眼或龙爪形状的标记。
4 角色身体上出现鳞片，通常位于颈部、肩部或前臂。

龙类遗赠描述

“Some of the less common draconic gifts I've seen bestowed include chubby cheeks and an adorable nature; the ability to blow immaculate smoke rings; and the innate sense of when your egg is perfectly soft-boiled. I wouldn't mind that last one myself.”
Fizban

本节详细的龙类遗赠拥有与魔法物品一样的稀有度。它们取决于龙的年龄层，如龙类遗赠稀有度表格所示。
你可以让一条年龄层更高的龙使用稀有度更低的遗赠，但反过来则不行。极珍稀和传说级的龙类遗赠如果被送给低级角色可能会破坏游戏平衡。

龙类遗赠稀有度
稀有度 年龄层
非普通 雏龙
珍稀 青年
极珍稀 成年
传说 远古

龙类魔宠Draconic Familiar
龙类遗赠，非普通
你获得一条龙类魔宠的帮助，它可能是赋予你力量的龙的意识碎片。
你可以不需要任何法术成分地以仪式施展法术 寻获魔宠find familiar。当你以这种形式施法时，你的魔宠总是会以伪龙pseudodragon的形态出现。
此外，当你在你的回合中使用攻击动作时，你可以放弃自己的其中一次攻击，以让你的伪龙魔宠用它的反应进行一次攻击。

龙类重生Draconic Rebirth
龙类遗赠，非普通
你变成了一个龙裔。你用色彩、宝石或金属龙裔（详见本书）的种族特质替换原有的种族特质。你的龙裔类型与这份赠礼来源的龙相同。你可以保留你从之前的种族中获得的任何技能熟练，或自选两个技能熟练。

龙类感官Draconic Senses
龙类遗赠，珍稀
你获得像龙一样敏锐的感觉。
盲视Blindsight。你获得10尺盲视。在10尺范围内，你可以看见除了处于全身掩护后的任何东西，哪怕你正处于目盲或是在黑暗之中。另外，你可以看见该范围内未对你成功躲藏的隐形生物。
敏锐感官Keen Senses。你进行的感知（察觉）检定具有优势。

龙视回响Echo of Dragonsight
龙类遗赠，极珍稀
你已经开始将你的意识扩展到你所在的物质位面之外。
你可以仪式施放法术 异界探知contact other plane。你接触的实体是另一个物质位面的龙，所以它对你的世界可能所知有限。另外，这条龙是这份赠礼来源的龙的回响，这可能会影响它对你的态度和行为。

骇人威仪Frightful Presence
龙类遗赠，极珍稀
龙的回响环绕在你周围，你能唤起它们以激发那些反对你的人的恐惧。
以一个附赠动作，你可以使用你的骇人威仪。你指定周边 120尺范围内若干意识到你存在的生物，每个目标都必须进行一次DC为8+你的熟练加值+你的魅力调整值的感知豁免。豁免失败的生物将陷入对你1分钟的恐慌状态。被恐慌的生物可以在其回合结束时再进行一次该豁免，豁免成功则终止自身效应。
一旦你使用此项能力达到等同于你熟练加值的次数，你就不能再使用它，直到完成一次长休。

灵能触及Psionic Reach
龙类遗赠，极珍稀
宝石龙的灵能赋予你的意志以力量。你获得对心灵伤害的抗性。
此外，你还习得了法术 心灵遥控telekinesis。你可以不消耗法术位施展这个法术。一旦你以这种方式施法，你就不能再这么做，直到你完成一次长休。你也可以使用适当的法术位施展这个法术。当你使用该遗赠施法时，你的施法属性为智力、感知或魅力（由你获得该遗赠时选择）。

鳞之韧性Scaled Toughness
龙类遗赠，传说
你的皮肤变得坚韧，使你能够抵挡某些类型的物理伤害。你获得对穿刺和挥砍伤害的抗性。

龙之巧舌Tongue of the Dragon
龙类遗赠，非普通
你从龙那里获得了一些威严。
龙之灵言Dragon's Speech。你能说、读、写龙语。
龙之洪音Dragon's Voice。以一个附赠动作，你在一分钟内让你的声音能传到300尺之远。
龙之诡谲Dragon's Wiles。你进行的魅力（游说）检定具有优势。

作为龙类遗赠的专长

如果你的战役使用了《玩家手册》中的可选规则：专长，你的DM可能会给你一个专长作为龙类遗赠变体。你获得你或DM选择的一个专长，这在某种程度上与你获得的龙之力量有关。考虑这些例子：

你被增强的感官使你对周围环境有一种龙的意识。（警觉Alert或观察力Observant）
龙血让你变得吃苦耐劳。（ 耐性Durable,强健身心Resilient,或健壮Tough）
暴露在龙身体的原始能量下，你对一种伤害类型有了神奇的亲近感。（ 元素导师Elemental Adept）
你被一条龙的魅力天赋注入灵感（ 领袖魅力Inspiring Leader）。
你充满了龙的智慧。（ 敏锐心灵Keen Mind）
龙的礼物以好运的形式存在。（ 幸运Lucky）
龙与生俱来的魔法已经转化入你的血液之中。（ 魔法学徒Magic Initiate）
根据 DM的决定，您也可能获得本书第一章中描述的龙类专长之一作为龙族遗赠。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


游戏中的龙

游戏中的龙Dragons in Play

本章是专为地下城主们准备的。当你准备在你的D&D游戏中安排与龙有关的冒险时，无论你是要建立一个单一的高潮遭遇，还是围绕这些非凡的生物计划整个战役，这里的想法和表格都可以为你提供一些灵感。这里的材料以《地下城主指南》和《怪物图鉴》中的 "龙Dragons "部分为基础。它分为五个主要部分： "urn:schemas-microsoft-com:office:office" />

"扮演龙类Roleplaying Dragons"介绍了塑造一个像战役中的其它反派、盟友和神秘人物般复杂而又独特的龙类的角色的技巧和窍门。这一部分包括了能帮助你塑造龙性格的表格，以及对龙的衰老、繁衍和死亡的探讨；龙与永生和宗教的关系；以及龙类的变形和组织。

"龙的手下Followers"探讨了龙与可能为其利益服务的各种生物之间的关系。

"龙类遭遇Dragon Encounters"为建立以龙为特征的遭遇提供了建议，无论你希望这样的遭遇是冒险的高潮还是更大叙事中的障碍。

"龙之冒险Dragon Adventures"探讨了龙在冒险故事中可以扮演的不同角色。

"龙之战役Dragon Campaigns"讲述了如何构建世界和战役故事，把龙放在历史的最前沿，放在人物生活和冒险野心的中心。


扮演龙类

扮演龙类Roleplaying Dragons

要想好好扮演人类，关键在于体现出贪欲、自私和警觉。要想好好扮演龙类，那关键就在于保持放松。

——费资本

龙是一种复杂的生物，具有不同的个性、目标、倾向和举止。在这种层面上，它们与凡人类似——但龙也会受其龙类特征所塑造，包括极为漫长的寿命、魔法生命的本质及其毁灭性的力量。


龙类特征

龙类特征Dragon Characters

《地下城主指南》一书中含有一系列旨在帮助你制作NPC的表格和指南。而本节介绍了这些表格的替代方案，帮助你将一条龙从一张资料卡和简述转变为冒险中的一个有血有肉的角色。

在本书的第5章中，你可以找到为各种龙定制的性格特征与理想的附加表格。

龙类的外貌

D20 | 外貌
1 | 刻着在位置显著的鳞片上的龙语单词或符号
2 | 巨大的疤痕
3 | 一只眼睛缺失或呈乳白色
4 | 弯曲的牙齿
5 | 明显的超重或瘦削
6 | 修长的、蜿蜒的身体
7 | 短小、粗壮的身体
8 | 嵌入鳞片的钱币或宝石
9 | 雕刻过的角或爪子
10 | 鳍或翅膀边缘穿透着金属环
11 | 披着某种形式的衣服，从披肩到长袍。
12 | 不寻常的颜色（例如橙色、棕色或紫色的红龙）。
13 | 低伏下身，像猫一样的猎食姿态
14 | 直立的、几乎两足步行的姿态
15 | 鳞片上有仆从、崇拜者或雏龙的爪印图案
16 | 用敌人的骨头、角、爪子或牙齿做成的项链
17 | 额外的角或刺
18 | 长长的、像獠牙一样的牙齿，或额外的一排牙齿
19 | 尖锐的或锯齿状的鳞片
20 | 与龙的吐息武器相对应的元素能量从鳞片之间渗出

龙类习惯

D20 | 习惯
1 | 我在倾听或说话时，头部会不断左右晃动
2 | 我的尾巴像蛇一样不断蠕动
3 | 我缓慢而持续地扇动翅膀
4 | 我在说话时惯于俯下身子与小个子种族平视——除非我生气了。
5 | 我即使在说其他语言时，也会夹杂一些龙语的词汇和短语
6 | 我用兽嘶作为讲话的标点——咆哮、吼叫、呼噜声、鸣叫或口哨声
7 | 我常常摆弄尾巴尖
8 | 我心不在焉地咀嚼剑、矛、长枪或用它们剔牙
9 | 我总会迅速忘记其他人名字，并随意的编造绰号。
10 | 我在谈话中经常引经据典，尽管很多时候完全不相干。
11 | 我不断地晃动尾巴——偶尔会扑向它
12 | 我说一种古老的通用语（相当于文言文），不理解当代的俚语和习语。
13 | 我常常发出可怕的、阴阳怪气的声音，这实际上是笑声
14 | 我喜欢模仿类人生物的声音
15 | 我将现代文化视为历史奇观，并认为它们很快就会崩溃。
16 | 我难以辨别像类人生物那样小个子生物的细节
17 | 我常在身边的石头表面上磨利爪子或角
18 | 我会表现出吐息武器的小迹象，如吐出黑烟，齿间电光闪烁，或吹出酸性飞沫
19 | 我不停地叹气，给人以极度无聊的印象。
20 | 我疑心极重，把所有遇到的类人生物都视为敌对龙的潜在代理人

龙类牵绊

D10 | 牵绊
1 | 我的宝库中珍藏着一件特别的事物——那是我所爱的人送给我的礼物，但对方早已去世。
2 | 我深爱着我的兄弟姐妹，他们的巢穴就在附近。我会不惜一切代价保护它们，或者为它们报仇。
3 | 附近的某个人用诱人的谜题和奇异的想法吸引着我。
4 | 我收集关于物质位面中诸多世界的信息，并希望有一天能访问另一个世界。
5 | 我献身于巴哈姆特或提亚马特，把祂们的利益放在我自己的利益之上。
6 | 我决心毁灭那些杀害我父母的冒险者——以及所有与它们有关的人。
7 | 我痴迷于吸引另一条龙的注意。
8 | 我觉得有义务保护居住在我的领地上的生物（除了好吃的那些）。
9 | 我正在努力收集一套极其罕见的无价之宝。
10 | 在我找回从宝库中被偷走的物品前，我不会休息。

龙类缺陷和秘密

D10 | 缺陷和秘密
1 | 我觉得冒险者很可怕，我感觉有一天我会在他们手中遭遇灭顶之灾。
2 | 我宝库中一件东西的价值相当于我其他所有宝藏之和，而担心它失窃的恐惧无时无刻不在侵扰我。
3 | 只要有机会，我就会一口气吃到撑，然后陷入漫长的沉眠。
4 | 比起和入侵者战斗，我宁愿让我可怕的名声吓跑他们。
5 | 如果其他龙知道我多么喜欢那些小个子仆从，他们肯定会嘲笑我。但它们真的太可爱了!
6 | 我很害怕来自外层位面的生物，尤其是魔冢modrons。
7 | 另一条龙已经发誓要找到并宰了我。
8 | 人类还没有准备好去了解我收藏书籍中可怕的宇宙真理。
9 | 再活几个世纪的前景让我筋疲力尽。
10 | 我确信，在繁多主物质位面中的另一个世界里，另一个我正谋划摧毁我并夺走我的宝藏。


如何为你的龙命名

如何为你的龙命名How to Name Your Dragon

许多常见的短语都起源于龙族的名字。"Great googly- moogl"、"goody goody gumdrops "和 "gadzooks "都起源于我那任性的朋友Galgalothmogalthas的名字，他的龙息也会产生一种柔和的、小号般的曲调。

——费资本

有些龙的名字能引起力量的共鸣并激发恐惧。阿莎德隆Ashardalon, 卓公煞Dragotha, 克劳斯Klauth, 凯兰卓思Khellendros, 玛莱斯特瑞克斯Malystryx, 瓦斯卡Vaskar。而其他一些则复杂而晦涩，反映了龙古老语言的宏伟，如印格罗卡斯提密齐里安Ingeloakastimizilian, 伊姆瓦尔纳奥Imvaernarhro, 湛青K‘rshinthintl，克劳基利亚马特尔Claugiyliamatar。

许多龙的绰号和外号比他们的原名更出名。克劳斯Klauth通常被称为老嚎Old Snarl，而凯兰卓思Khellendros则以蓝天Skie和克莱恩的风暴Storm over Krynn之名为人所知。印格罗卡斯提密齐里安Ingeloakastimizilian是冰亡Icingdeath，伊姆瓦尔纳奥Imvaernarhro是狱火Inferno，而湛青K'rshinthintl和克劳基利亚马特尔Claugiyliamatar则分别被称为血暴Bloodbane和老嚼骨Old Gnawbones。

在为龙命名时，采取任何吸引你的方法。但请记住，龙需要令人难忘的名字，如果这个名字过于拗口以至于你或你的玩家难以读出，它很可能很快就会被遗忘——或是被用各种好笑的昵称替代。

龙名元素表提供了龙中出现的龙语语素。你可以将下列这些元素组合起来，形成一个龙的名字。对于每个元素，掷一个D20，从表中的四个可能的结果中选择一个，或者再掷一个D4来决定从哪一栏中选择。如果你喜欢，你可以重新排列这些元素，并增加或减少字母，以创造一个朗朗上口或更戏剧化的名字。而对于绰号，则可以从龙的能力、行为习惯或最著名的事迹中寻找灵感。

龙名元素表

d20 | 1 | 2 | 3 | 4
1 | Aeros | Agha | Akkan | Alae
2 | Andra | Andusk | Angkar | Aradace
3 | Arauth | Arveia | Aryz | Atar
4 | Auntyr | Auth | Bahr | Bala
5 | Calaun | Ciym | Claug | Daerev
6 | Dalagh | Durg | Eir | Elden
7 | Endar | Ethar | Fel | Galad
8 | Gaul | Golos | Guth | Ingeir
9 | lx | lyliam | Jhar | Kerin
10 | Lham | Lothtor | Malae | Marun
11 | Mere | Miir | Morn | Nabal
12 | Nur | Nym | Oloth | Ontor
13 | Othim | Palar | Raali | Ragoth
14 | Rith | Rysear | Saryx | Ser
15 | Skad | Surr | Thai | Thanach
16 | Thoth | Th rax | Thriin | Tostyn
17 | Tratain | Treori | Turace | Ualin
18 | Umer | Uryte | Uxin | Vaer
19 | Vala | Vaios | Vine | Voar
20 | Vureem | Waur | Zundae | Zyreph


New Item

定制龙类Customizing Dragons

正如《地下城主指南》中所说，你可以定制任何龙的数据以反映龙的独特能力。像下面这样的小改动是很容易做到的，而且对龙的挑战等级没有影响。

语言Laanguages。大多数龙喜欢说龙语，但为了与盟友和仆从打交道同样也需要学习通用语。鉴于龙的高智力和长寿命，它们可以很容易地学习其他语言。你可以将一些额外语言添加到龙的资料卡中。

技能Skills。大多数龙都具有察觉和隐匿技能的熟练项，许多龙还有额外的技能熟练。和语言一样，你可以定制龙的技能列表（甚至将他们对某些技能的熟练翻倍）以反映其特殊的兴趣和技巧。你也可以给龙提供工具熟练，特别是当龙在人形状态下花费了一段时间训练时。

法术Spells。《怪物图鉴》中关于让龙成为天生的施法者的变体规则是一种简单的方法，可以在不影响龙的挑战等级的情况下为其增加多样性。第5章为不同种类的龙提供了建议的法术列表，但你也可以选择法术来反映龙的特性。一条天生施展德鲁伊法术的龙与施展术士法术的龙给人的感觉会截然不同。你也可以给龙提供比这个变体规则所允许的更高等级的法术，但这样的调整可能会增加龙的挑战等级——尤其是当这些法术能直接对目标造成伤害或施加各类增益/减益时。

其他特质和动作Other Traits and Actions。你可以借用其他怪物的特性和行动来为龙增加独特的风味。考虑一下这些例子。

变形Change Shape。你可以决定让龙在比平时更小的年龄获得这个动作，特别是想在你的战役中靠类人形态来塑造龙类时。本章后面的 "变形 "部分提供了更多信息和灵感。(参见《怪物图鉴》中的金属龙Metallic Dragons）。)

伤害吸收Damage Absorption。你也许会令红龙或金龙不仅不受火焰伤害，甚至还能被烈焰治愈。(参见《怪物图鉴》中的肉身魔像Flesh Golem）。)

飞掠Flyby。龙那超凡的飞行技巧使其能迅速飞出敌人的威胁范围。(参见《怪物图鉴》中的鹿鹰兽peryton）。)

拟声Mimicry。对狡猾的龙来说，模仿冒险者或他们的盟友可能是一个有趣并且的确有用的技巧。(参见《怪物图鉴》中的天狗Kenku）。)

复生Rejuvenation。在你的战役中，你可能会将作为物质位面重要组分的龙类设定为几乎不可能被完全杀死的存在。就像巫妖的灵魂被保存在命匣里一样，龙的生命精华可能会被保存在它最初出现的蛋里、它的宝库里，或者世界中心的一个巨大洞穴里。(参见《怪物图鉴》中的巫妖Lich。)

特殊感官Special Sense。大多数龙都有盲视和黑暗视觉。你可以将黑暗视觉升级为真实视觉，或者你可以给一条有掘地速度的龙赋予颤动感知。(见《怪物图鉴》的相关介绍）。)

掘道者Tunneler。任何具有掘地速度的龙都可以具有这种特性，即，在坚硬的岩石中移动，并在其后面挖出一条隧道。(参见《怪物图鉴》中的土巨怪umber hulk）。)


生命历程

生命历程Life Span

当一条龙将你视为无关紧要的人时，尽量不要感到不快。记住，你面对的可能是三个时代前孵化出来的个体，而并不是每条龙都有智慧看到孤胆英雄如何扭转历史的进程。

——费资本

龙的寿命可达一千多年，超过单个国家，甚至是整个文明的兴衰。龙对时间流逝的看法自然与更短命的生物有很大不同。但是，就像人物随着等级的提高而扩大他们的优先事项和视角一样，龙也会随着年龄的增长而扩大。

本节中的表格提出了可能的目标，反映了龙在不同年龄段的优先事项。当然，龙的目标是由许多其他因素形成的，包括盟友、理想、纽带和缺陷。因此，请将下列的内容作为一个起点或框架，在你对龙的个性有了完整的了解后再充实每个龙的目标。

雏龙Wyrmlings

与T1（即1至4级）冒险者一样，龙在其生命的头五年里仍在探索自己的能力极限和自身在这个世界上的位置。因此，雏龙通常依赖成年龙或其他伙伴生物来保证安全。

雏龙最常考虑的是自己领地的规模——不超过几个农庄或村庄可能覆盖的区域。如果成年龙正在养育一窝小龙，龙仔们通常会与自己的父母分享领地。因此，虽然雏龙可能只有几平方英里的领地，但雏龙的存在足以表明其的兄弟姊妹们可能就在附近。另一方面，没有成年龙看护的雏龙可能会成为其他种类生物的盟友或是俘虏。这样的雏龙更有可能从它们的同窝手足中分散出去。

雏龙目标Wyrmling Goals

D6 | 目标
1 | 确立自己独立于成年龙（或其他强大的生物）的地位。
2 | 获得一个有价值的魔法物品或艺术品，以建立一个自己的宝库。
3 | 获得能带来食物和财宝的奴仆
4 | 建立对同窝龙仔中其他小龙的统治地位
5 | 确保与更强大的生物建立伙伴关系，以确保安全
6 | 为第一个独立的巢穴找到一个好地方

青年龙Young Dragons

青年龙步入了其生命中的第一个世纪，在许多方面与T2（即5至10级）的冒险者相似，他们开始迈入了主物质位面最强大生物的行列。

这个阶段是大多数龙首次建立自己的领地和巢穴的时候。一条青年龙的领地可以覆盖大约50英里的范围。这个时期，龙也会开始形成将龙与其宝库及巢穴周围的地区连结在一起的魔法联系。

巡狩中的龙通常会在一天内沿着近似环形的路线飞到其领地的一个边缘，然后再返回，总共飞行约75英里。青年龙还利用它们的巡狩飞行来视察其领地内发生的事情，并敏锐地观察那些与它们的领地相邻或重叠的其他生物。青年龙可以通过公开的暴力与威胁，或是微妙的渗透与操纵来成为一个城市或王国的重大威胁。

青年龙目标Young Dragon Goals

D6 | 目标
1 | 建立一个巢穴，并开发其周围的土地，以最大限度地保证安全和充足的猎物。
2 | 收集尽可能多的财宝
3 | 获得魔法物品以帮助保护巢穴
4 | 破坏其它青年龙在当地建立巢穴的努力。
5 | 通过展示力量赢得住在巢穴附近的其他生物的恐惧和尊重
6 | 确保忠诚和强大的仆从的效忠

成年龙Adult Dragon

度过了生命中第一个世纪的成年龙是强大的存在，类似于T3角色（即11至16级）。成年龙的影响力甚至可以延伸到整个地区乃至大陆。

大多数成年龙会建立其他的巢穴来扩大它们的领地。这些巢穴通常相隔50至75英里，所以龙可以在一天的时间内从一个巢穴飞到另一个巢穴。成年龙通常会在一个巢穴周围停留狩猎一个月或更长时间，然后再转移到另一个巢穴。龙与巢穴的魔法联系甚至可以改变周围的自然环境，这一点由区域效应来体现。

成年龙目标

D6 | 目标
1 | 寻找一处适合建立额外巢穴的地点
2 | 将一件神器或强大的魔法物品纳入库藏
3 | 通过养育后代来建立血系王朝
4 | 淘汰那些长大后可能成为竞争对手或威胁的青年龙。
5 | 将一个更广袤的区域改造成龙喜欢并且适合巢穴的环境。
6 | 发展龙视dragonsight，在多个世界追求目标

远古龙Ancient Dragon

龙一旦达到八百岁就被认为是远古龙，而他们还能继续活上几个世纪。远古龙是多元宇宙中最强大的生物之一，就像T4角色（17至20级）一样，它们强大到足以改变世界的命运，打破整个位面的力量平衡。

一条远古龙通常有几个巢穴，每个巢穴都充斥着强大的魔法。而围绕着古龙巢穴的区域效应甚至可以影响周边数百公里的自然环境。除了这些魔法效应外，龙的持续存在也会对该地区的生态系统、人口和政治产生深远影响。

太古龙Greatwyrms。最古老的远古龙有时会转变为有着如神般伟力的神话生物。第6章中描述的这些太古龙是龙类本质近乎完美的化身avatars，他们洋溢着物质位面的魔力，几乎是不朽的。许多太古龙都是因远古龙通过仪式将自身的多个回响融合为单一的实质性存在而产生，例如传说中的阿莎德隆Ashardalon和库若尼普斯Chronepsis。大多数太古龙已然跨越了一千二百个春秋，其宝库价值数百万金币，但在其他方面，他们的目标和观点与其他古龙相似。

远古龙目标

D6 | 目标
1 | 通过成为亡灵或找到足以平替的魔法来避免衰老。
2 | 通过融合多个世界的回响或在另一个位面上建立巢穴来超越单一世界物理存在的限制。
3 | 获得一个特定的神器，也许是为了完成一套神器（邪恶之神的三个部分，维克那之眼和维克那之手，等等）。
4 | 收集一套完整的艺术珍品，如某位大师的所有画作，某位著名作家的全部作品的手稿，或某位工匠大师制作的每件珠宝。
5 | 将整个世界转变为适合作为巢穴的极端环境——火山熔岩、冻土苔原、沙漠荒地，或类似的地形。
6 | 摧毁一个或多个神灵，作为报复或使自己登神的条件。

龙的领地Dragons and Territory
随着龙的年龄增长，它们对领地的认识也在不断扩大，龙在它们称之为家的地区建立了多个巢穴。一条龙的领地越大，它就越有可能与另一条龙的领地靠拢或重叠。成年龙或远古龙的领地常常包括了较为年轻的龙的领地，只要较老的龙将年轻的龙视为威胁。
落实到一场战役发生的地区，一个大约50英里宽的区域，如一个男爵的封地或一个小森林，可能包括一个青年龙或更老的龙的领地。
一个横跨300英里的区域——一个王国或类似大小的地区——可以包含两到三打龙的领地，只要它们中的大多数是青年龙。然而，同样大小的土地只能容纳三或四条成年龙或远古龙。一条成年龙可能会允许多达六或八条青年龙（可能包括这条成年龙自己的后代）与自己分享领地，但成年龙通常只允许那些作为自己配偶或作为特殊联盟或组织的成年龙和自己分享领地。
若是放宽到整个大陆，横跨约3000英里，也许包括数百条青年龙和几十条成年龙，但远古龙只有相当少数。


龙的繁殖

龙的繁殖Reproduction

龙就像蜥蜴。它们存在于人类存在之前，并将存在于人类消亡之后，它们可以重塑现实的结构，他们超越了自然的法则！哦等等……不是像蜥蜴。对，对！是像魔法一样。

——费资本

在诸多物质位面的世界中，龙的繁殖也因世界不同而具有诸多差异，并且甚至会因所涉及的龙的家族、种类或个体性质而产生进一步的不同。长期以来，研究龙的人类学者一直认为它们的生殖方式类似于普通的爬行动物——即，两条不同性别的龙交配并产生一窝蛋。许多世界中的龙都大多如此，然而龙的繁殖涵盖了其他更加广泛的可能性。你可以从使用龙蛋起源表中选择一种方式用于你的世界中的龙的繁殖，或是作为特定的某窝龙蛋的起源，亦或是介于二者之间。

龙蛋起源

D10 | 起源
1 | 自发转世Spontaneous Reincarnation。当一条成年或更老的龙死亡时，龙逐渐解体的尸骸中会形成一个或更多的蛋。这些蛋可能会如真菌般在尸体腐烂时生长而出，也可能出现在消逝于烈火中的尸体所留下的余烬中，亦或是需要从已经变成坚石或金属的龙骸中开采出来。
2 | 初世之苗Seedlings of the First World。在世界的中心（地下，或远离文明的原始旷野）矗立着一棵树，龙蛋像果实一样在上面生长。每条龙一生中都会有一次压倒性的冲动，去寻找这棵树。在找到它之后，龙必须说服圣树守护者赐予它一个或更多的蛋。
3 | 吞噬宝物Consuming Treasure。龙吃掉其宝库相当重要的一部分，以此令自己产下一窝蛋。
4 | 秘法杰作Magical Crafting。与巴哈姆特和提亚马特创造龙相似，龙通过复杂而精巧的仪式制出龙蛋，并为其注入生命。
5 | 龙脉转化Draconic Transformation。蒙受启示的非龙类（大多是类人生物）会在迎接死亡、完全醒悟，或是经历也许会涉及龙血沐浴或被龙吞噬的仪式之后，就会被转化为龙蛋。类人生物和龙类都将这种转变视为向更高级的存在形式的过渡。
6 | 神造起源Divine Origin。只有巴哈姆特和提亚马特能创造龙蛋——每颗龙蛋都是神圣干预的结果。
7 | 自发形成Spontaneous Forming。龙蛋会在某些地区自然生成，对于金属龙和宝石龙来说，通常是在金属矿或宝石矿的地下矿脉中，对于色彩龙来说则是在极端环境（如火山、冻原、沼泽等）中。龙蛋也许会自行孵化，或者必须先由其他生物挖掘出来，无论是由成年或更老的龙还是某个倒霉的矿工。
8 | 孤雌生殖Parthenogenesis。只要觉得已经做好了饲养雏龙的准备，一个成年或更老的龙就可以自行产下一窝蛋——或是把抚养的责任交给其他龙。
9 | 龙类誓约Dragon Conclave。五条不同种类的成年或更老的龙聚集在一起创造一窝龙蛋，参与仪式的每条龙都将献出一些生命能量。这窝龙蛋将孵化出五条不同种类的龙，这取决于组成誓约的龙。
10 | 龙类复生Rejuvenation。远古龙自愿深入出神直至死亡，并留下一颗龙蛋。

龙蛋诞生之后，必须在适宜的环境下才能孵化成雏龙。通常情况下，龙蛋只能在适合对应种族龙类的环境中成长——红龙或金龙在熔岩中，白龙或银龙在冰中，黑龙或绿龙在腐殖质中，黄铜龙或蓝龙在暴晒中的沙里，青铜龙或赤铜龙则在海蚀洞穴或荒凉的荒地上。宝石龙蛋通常需要在纳入岩石或小型洞穴中孵化。无论是哪种龙蛋，其孵化期可能从六个月到数十年不等，也可能更长。


半龙

半龙Half Dragons

正如龙的繁殖不一定是一个简单的生物学问题一样，半龙也可能是通过各种方式产生的。下面的半龙起源表为你提供了一些例子。

龙出于各种原因创造了半龙后代。有些龙创造半龙是为了获得可靠的手下。其他龙则在他们的巢穴周围创造半龙子嗣，以使该地区对入侵者更加危险。更多的时候则是，半龙只是自发出现，或者是龙之魔力及影响的额外结果。

在某些世界中，这些现象也可以用来解释龙裔、狗头人以及第二章中描述的龙族赠礼的来源。

半龙起源

D6 | 起源
1 | 区域效应Regional。龙之巢穴的魔法影响令半龙自发地出现在该地区的其他生物中。
2 | 龙之禁果Forbidden Fruit。龙可以使一棵树结出神奇的果实。当被能够生育的生物吃掉果实时，这个生物就将诞下一只半龙。
3 | 真爱之礼True Love‘s Gift。爱情偶尔会在龙和其他种类的生物之间萌发，这种生命的连结会产生半龙的子嗣。大多数因爱而生的半龙都是以这种方式来到这个世界的。
4 | 龙血转化Blood Transformation。沐浴龙血中或饮用龙血的生物有时会变成半龙。一条龙可能会自愿提供一些血液来满足这一条件，而当一个屠龙者被溅上龙血时，这种转变同样可能产生。
5 | 龙类赐福Cradle Favor。龙可以将龙的力量赐予新生儿或未出生的孩子，作为祝福或诅咒。
6 | 宝库窃贼Hoard Thieves。一条老龙的宝藏充满了龙的力量。而当这种力量渗入染指古龙宝库的窃贼身上时，这个小偷可能就会变成半龙。


龙之死亡

龙之死亡Death of a Dragon

当我走的时候，我梦想着把我的精神传递到与我有过最深刻经历的地方。首先想到的是福克斯鸭酒馆的焦糖糖浆。嗯！很美味!

——费资本

龙与支撑物质世界的魔法结构紧密相连。因此，任何龙的死亡都是一个具有巨大意义的事件——而那些为龙带了死亡的人往往会被永远地改变。

一些贤者将龙描述为类似于魔网中的节点——以具有物理存在的力量焦点。当龙死亡时，这个节点将会崩毁，这有时会导致魔法能量的激增或爆发。你可以使用龙陨终局"表来帮助你决定龙死后会发生什么。当龙最终败退时，杀死龙的角色往往也已经奄奄一息了，所以如果某个效果可能会杀死一个角色，请再掷一次，或者选择一个危险性较低的结果。

龙陨终局

d6 | 效果
1 | 龙立即使用它的一个巢穴动作，并将效应集中在自己身上。例如，一条败亡的黑龙可能会将自己和它周围的任何角色拉进附近的水塘，而一条赤铜龙的身体可能突然被泥浆吞没。
2 | 龙最后一次使用它的吐息武器。
3 | 龙的遗骸会转化为磐石、金属、熔岩、寒冰或雾气。或者身体消散，只留下一颗异化的心脏或其他器官。
4 | 在《玩家手册》中术士部分的 "狂野魔法浪涌 "表上掷骰，并重骰任何你认为不合适的结果。
5 | 一股生命能量从龙身上爆发出来，使身体周围120英尺内的每个生物都获得了完成一次长休的所有好处。
6 | 尸体会被吸引到另一个世界回响的巢穴中，这将增加该回响的力量。

区域反转Regional Reversal
正如《怪物图鉴》中所描述的和第4章中详细讨论的，龙的存在会改变龙巢周围的区域。当龙死亡时，这些影响通常会立即结束或在数天内逐渐消失。但是创伤性的死亡有时会将负面效应延伸到整个地区。这些影响可能包括瞬时效应，也可能是持续数天的挥之不去的魔法，如下面的例子：

污化水体Fouled Water。巢穴周围6英里内的水会变色并被污染1d10天。

噩梦缠身Reseless Sleep。任何在巢穴6英里范围内睡觉的生物都会在接下来的1d10天内被噩梦所困扰。
地动山摇Trembling Earth。巢穴周围6英里范围内的大地会发生巨大的震颤。

兽群异变Wildlife Changes。先前被龙的存在所吸引的生物会发生剧烈的行为变化，可能会攻击它们看到的任何生物或是开始大规模迁徙，远离巢穴。

转变之风Winds of Change。巢穴周围6英里范围内的天气戏剧性地改变。

凋零迸发Withering Burst。巢穴周围1英里内的普通植被会黑化枯萎。

衣钵传承Passing the Mantle

当龙死亡时，龙身上的力量并不只是消逝了。虽然随着时间的流逝，这种力量终将消散，但在龙死前的那段时间里，这种力量可以传递给其他人，或者被人夺取。有时（如上文 "龙的繁殖"一节中所述），龙的死亡会产生一个蛋，将自身的力量直接传给新的一代。在其他情况下，垂死的龙会将将力量注入另一个生物体内——通常是龙，但有时也会是君王、贤者或冒险者。此外，那些杀死龙的人或许也能夺取龙的力量。

这种力量的转移所能带来的好处由你决定。它可能包括本书第二章中列出的龙族赠礼，或者《地下城主指南》中的护咒或祝福。你也可以使用《塞洛斯神话奥德赛》中的超自然赠礼或《范·里希滕的鸦阁指南》中的黑暗赠礼作为奖励（如果是黑暗赠礼的话，同样会有明确的负面效果）。

临终遗赠Investiture。垂死的龙可能会以不同的方式传递力量。最常见的过程是让接受者吸入龙的临终吐息——这通常至少要受术者受到龙经过削弱后的吐息。宝石龙可能会在受术者的身体内灵能性地植入一颗携带龙的力量的宝石。当然，龙也可能会在受术者身上放置一只爪子，或者遗留一件宝物作为转移力量的体现。

龙之骨血Body and Blood。当一条龙死亡时，龙的力量可能会在尸体上残留一段很短的时间。饮用或沐浴龙血；在龙的尸体里睡眠；或食用龙的心脏、大脑、眼睛、基血管或肌肉，这些都是夺取巨龙魔力的有效方法。然而，以这种方式获取力量本身就可能是一种考验，因为即使在龙死后，龙体内残留的能量也可能严重伤害那些贸然接近的生物

自动转移Automatic Transfer。龙的力量也有可能立即自动转移到参与龙的死亡或龙死亡时在场的生物身上。在龙死亡的那一刻，一股力量可能会从龙身上散发出来，影响到身体周围300英尺内的每个生物。或者，其力量的残余可能进入每个在龙的生命过程中对其造成伤害的生物。


不死龙类

不死龙类Undeath

我从来没有见过一个我不爱的生物。但我遇到过一些我不希望活着的生物。

——费资本

尽管龙类已经拥有了悠久到惊人的寿命，但依然有些龙试图通过迈入不死之途以求继续延长自身的生命。某些其他龙则是在不情愿或不知情的情况下迈入了不死之境。无论怎样，龙类不死生物都是一股不可忽视的力量。

龙巫妖是由邪教徒或死灵法师创造出来的，他们或是劝说或是欺骗，使龙接受一种肮脏的仪式。在《被遗忘的世界》设定中，这种仪式起源于龙巫教，其教义（基于一个被误译的古代预言片段）认为 "死亡巨龙将统治整个世界"，因此该组织崇拜并致力于创造龙巫妖，作为实现未来愿景的一个步骤。而类似的仪式也存在于其他世界，无论是由费伦的龙巫教教徒传播的，还是独立发明的，或者是由在费伦有龙巫妖回响的龙发现的。

而第六章详细介绍了另外三种龙族的亡灵版本。当一条金属龙放弃了凡人的生命，让生命精华的碎片作为珍贵宝藏或知识的永恒守护者，空骸龙便应运而生。龙灵碎晶是宝石龙挥之不去的精神投影。而龙在死后也可以作为幽魂龙徘徊于世间。

无论龙类不死生物化为什么形式，其转变都会在整个物质世界中扬起涟漪。每条龙在其他世界都有回响，而当一条龙背离了生与死的自然循环时，那条龙的其他回响往往会受到影响——尤其是在化为龙巫妖的情况下。龙巫妖的回响会遭受一种经久不息的折磨，像瘟疫一样蔓延开来。受影响的其他龙会变得愈发残暴，而其因衰老而引起的身体退化也会加速。这种“恶疾”甚至会驱使受影响的龙去踏上追寻不死的道路。

龙类不死生物冒险引子表列出了将这些点子转化为围绕龙类不死生物展开的冒险的灵感。

龙类不死生物冒险引子

d6 | 冒险引子
1 | 一条龙寻求冒险者们的帮助，期望能阻止一个崇拜龙巫妖的邪恶组织说服自己的兄弟姐妹、伴侣或对手成为龙巫妖。
2 | 一条被折磨得奄奄一息的龙要求角色们前往另一个世界，在那里他们必须消灭他那已经成为龙巫妖的回响。
3 | 一支由幽魂龙指挥的海盗团为收回死去龙那散落的宝藏而战斗。
4 | 一条空骸龙守护着一件神器，在一个古老预言中，这个神器将被用于某场大灾难。现在，预言即将实现，但龙拒绝让出神器。
5 | 一条来自另一个世界的宝石龙正在寻找龙的回响，它已经成为龙灵碎晶。
6 | 一只龙巫妖在数次被摧毁后不断返回。这个龙巫妖与它在其他世界的回响的联系使它的灵魂保持完整，就像一个命匣，必须切断这种联系以完全断绝这个生物的威胁。


跨越世界的回响

跨越世界的回响Echos Across the World

不需要费什么力气就能成就无限。如同蜘蛛依靠众多眼睛视物，龙就是存在于世，无论是一还是众。

——费资本

龙与物质位面的魔法和第一世界历史的独特联系，使其与物质位面无数世界的其他龙有着神秘的联结。理论上说，每一条曾经存在过的色彩龙、金属龙和宝石龙在物质位面的每一个世界都有一个独特的回响。其中有些回响彼此非常相似，但有些回响则有更大的差异。

你可以使用龙之回响的特征表来帮助你决定龙的回声在哪些方面与你所知道的龙相似，哪些方面不同。然后你就可以利用本章中的其他表格（包括龙类外表、龙类举止、龙类牵绊、龙类缺陷和秘密表），以及第五章中的个性和理念，来帮助你决定一条龙和其回响间的差异。

龙之回响的特性

d8 | 回声特征
1 | 相同的龙种和年龄，只在外形上有差异
2 | 相同的龙种和年龄，只是在行为举止上有差异
3 | 相同的龙种和年龄，但在性格、理想或阵营方面有明显的差异
4 | 相同的龙种，大体上相似，但在年龄上要更大或更小。
5 | 相同的年龄，同一龙种中的不同种类（色彩、宝石或金属），并且在外观和性格上相似
6 | 相同的年龄，不同龙种中的不同种类（有相似的吐息武器或栖息地），有类似的外观，但有非常不同的理想或羁绊
7 | 在几乎所有可以想象的方面都有根本性的不同，但仍然被跨越世界的命运所连结
8 | 重骰。此外，回响是龙类不死生物（龙巫妖、空骸龙、幽魂龙或龙灵碎晶）或幽影龙。


神灵与宗教

神灵与宗教Gods and Religion

大多数龙并不像你所说的那样虔诚。要真正接受宗教，必须相信自己需要帮助。

——费资本

巴哈姆特与提亚马特，原初之龙，被描绘为第一世界的创造者，是龙类中最接近于神明的存在。由于祂们与其龙类子嗣一样与物质位面有着相同的关乎本源的联系，巴哈姆特和提亚马特在本质上与来自外层位面的众神并不相同。但就实际情况而言，祂们同样是受到凡人生物崇拜的神，能够向其追随者授予牧师法术，并且是不朽的。自第一世界毁灭之后，两条原初之龙现在都居于外层位面——位于天堂山的巴哈姆特和位于九层地狱的提亚马特。

在许多世界中，类人生物将巴哈姆特和提亚马特当作神明来崇拜。在克莱恩，祂们是最强大的神，尽管在那里祂们被称为帕拉丁和塔克西丝，而且并不总是被描绘成龙。在《地下城主指南》中描述的黎明战争众神Dawn War pantheon中，巴哈姆特被尊称为正义和高贵之神，受到圣武士的青睐，而提亚马特则被称为贪婪、财富和复仇之神。

龙类对这二位的看法多少不同。对于金属龙来说，巴哈姆特更像是一个国王而不是一位神明。个别龙可能会效忠于巴哈姆特，尊重他，向他致以敬意，并竞相效仿他。同样，色彩龙可能会害怕、尊重、羡慕并讨好作为另一位君主的提亚马特。但对龙来说，无论是祂们对待二者的态度还是行为都与凡人对其神灵的崇拜截然不同。

其他的一些龙也得到了他们血亲的敬重。这些龙类一般是已至神化之境的太古龙，其诸多回响合而为一，化为独一的强大存在。少数远古龙将他们的传识修炼到至臻之境，这甚至使它们可以协调他们在整个主物质位面回响的行动，同时影响到多个世界的事件。类人生物可能会认为这些龙视为神灵，但就像巴哈姆特和提亚马特一样，龙尊重祂们的智慧、力量、魔法和财富；而非崇拜他们。这类升华的龙包括阿丝忒瑞亚Aasterinian（黄铜龙，担任巴哈姆特的信使，有时被认为是发明之神）、库若尼普斯Chronepsis（黑龙，现在居住在外域，有时被认为是命运之神）和塔玛拉Tamara（银龙，具有超凡的善意，有时被认为是生命之神）。第5章和第6章的边栏中详细讨论了一些此类传说中的龙。

龙类天生就不对宗教感兴趣。它们无需依赖任何外部力量就可以成长为多元宇宙中最强大的生物，它们从孵化的那一刻起就学会了自给自足和自利。它们不向神性存在请求协助，也不向他们祈求怜悯。也就是说，有些龙可以被认为是某种精魂。龙可能会培养对所有存在事物的相互联系的意识，并努力保证整体的健康或是利用这种联系。但即使是最具精魂性质的龙也对自己的重要性有着敏锐的感觉。


变形

变形Shape-Shifting

龙花在类人形态上的时间与我们对该形态的看法没有直接关系。事实上，龙的视觉品味和凡人的通常大相径庭。

哦对了，你们中的大多数人都可能有些误解。照镜子没用的。

——费资本

大多数金属龙和宝石龙在达到成年或更老时可以变形，变成人形或兽形。其他一些龙也拥有类似的能力（包括深龙，在第6章中有所描述），你可以给任何龙以成年龙或远古龙增添变形动作项而不影响龙的挑战等级（如本章前面的 "定制龙 "一节所述）。同样地，如果你使用《怪物图鉴》的变体规则使龙成为天生的施法者，你可以给任何成年或更加年长增添使用变形术polymorph的能力，使其变为另一种形态。

龙通常利用它们的变形能力在这个世界上活动而不引起人们的注意。他们喜欢尽可能多地了解它们巢穴周围的土地和这些土地上的居民，而假扮成一个更无害的生物是收集这些信息的一个简单方法。许多金属龙还认为它们是在效仿巴哈姆特，众所周知，巴哈姆特以人形的姿态在物质界的各个世界游荡，有时以年老的圣人或法师的形态出现，有时则作为年轻的渔夫或僧侣行于世间。不过，在任何一种形态下，都经常有七条金龙以艳丽的金丝雀形态陪伴在他身边。

著名的是，巴哈姆特以一个名叫费资本的人类法师的身份在克莱恩世界旅行，指导该世界的人民准备与提亚马特的邪恶力量开战。以同样的方式，一些金属龙利用他们的类人形态来影响人类。由于他们可以无限期地保持类人形态，金属龙经常为自己创造虚假的身份和人际关系。由于他们敏锐的智力和鲜明的个性，变形后的龙可以很容易地走上领导岗位——要么公开地成为市长、大祭司、骑士团团长或罪犯头子，要么在幕后成为顾问、活动家或统治者的配偶。

歌龙与钢龙Dragons of Song and Steel
一些金属龙喜欢长时间以类人形态存在，这导致了许多民间传说，包括这些变形者有时被错误地认定为金属龙的独特品种的故事。
在被遗忘的国度中，故事中提到了"龙人Weredragon"或"歌龙Song Dragon"，通常被描述为 "美丽的人类变成了龙 "或者是一种独特的金属龙。灰鹰世界也有类似的龙的传说，被称为灰鹰龙或钢龙，据说它们喜欢在大城市的喧嚣，生活在人类中间。
这些传说中的生物几乎可以肯定是赤铜龙、银龙或其他金属龙，它们只是喜欢这种特殊的外形。有些龙甚至似乎更喜欢类人形态，并乐于和那些能够回答他们关于类人生物们那些不计其数艺术、文化、历史和政治问题的同伴们在一起。

当然，如果龙的原型被发现，多年的精心营造也会很快会土崩瓦解。因此，这样的龙会小心翼翼地避免被人看到它们的真实形态。它们在与冒险者或其他可能拥有暴露其原型的魔法能力的人打交道时表现得非常谨慎。而那些需要恢复真身的龙会小心翼翼地保证自己在视线之外变形，或者保证不会让任何目击者活着讲述他们的所见。

一些金属龙认为，如果他们保持变形的形态太久，他们就会失去恢复真实形态的能力。这当然可能只是迷信，但许多龙声称知道他们的同类不得不以人形或兽形度过漫长的余生。由于这种考量，那些长期以伪装成其他生物的龙往往选择定期找借口去野外冒险，让自己在远离其他人的地方好好伸展一下自己的翅膀。


龙的组织

唯一比让一条龙参与进来更好的事情......是让五条龙参与进来!

——费资本

大多数龙都是孤独的，独自生活或只与一个龙类伴侣及自己的家庭在一起。但偶尔，龙也会为了共同的目的与其他龙结成联盟。这种联盟在守序的龙中更为常见，并且其影响与最终目的可能远远比单个龙的领地或目标更为庞大。本章节讨论了几个组织，它们的情节可以在一片小一些的区域、整个世界甚至多个位面展开。


龙巫教

龙巫教Cult of the Dragon

创立于费伦的龙巫教是基于一个翻译错了的预言："死亡巨龙将统治整个世界"。在其大部分历史中，该教派一直专注于创造龙巫妖以实现这一预言。其成员创造的龙巫妖比物质世界的任何其他势力都要多。由于每当龙拥抱不死之身时，腐化就会在世界之间蔓延（见本章前面的 "不死龙类Undead"），而该邪教的影响是巨大的。

近年来，提亚马特借以龙巫教的一名年轻成员之手改变了这个教派的信仰。龙后引导这位名叫赛维林的先知修正了其邪教基本预言的翻译错误。"......除了破碎的王座外，什么都不会留下，没有统治者，除了死亡。巨龙将统治整个世界......" 在这个新愿景的指导下，赛维林不知疲倦地工作，以实现向龙的升华，甚至试图将提亚马特的化身带到这个世界上进行破坏（他几乎成功了）。

教派的分歧Dissent in the Rank。自从赛维林将提亚马特带入世界的尝试失败后，龙巫教就出现了剧烈的分裂。一些成员追求赛维林对邪教的新愿景，将注意力放在他对预言的重新解释上。其他人仍然支持预言的旧解释，继续努力创造龙巫妖。

冒险引子Adenture Hooks。巨龙僭政冒险详述了龙巫教为将提亚马特的化身带入世界所做的努力。除了这个模组外，龙巫教冒险引子表为冒险者如何遇到这个邪恶的教派提供了建议。

龙巫教冒险引子

d6 | 冒险引子
1 | 一群邪教徒偷走了一颗龙蛋，他们的一方面是想让孵化出的雏龙成为自己的爪牙，另一方面则是试图借此要挟其父母。但龙想要回龙蛋。
2 | 一群邪教徒正试图启封一个连接主物质位面和提亚马特神国的传送门，希望能打破使其关闭了几个世纪的封印。
3 | 一条龙在另一个世界的回声已经变成了龙巫妖，它受到了衰退恶疾的折磨（见上文 "不死之龙"）。龙巫教的成员正试图劝说受折磨的龙也变成龙巫妖。
4 | 一条龙和一只龙巫妖，二者分别代表着龙巫教的两个对立派别，他们彼此交战。战斗对他们巢穴周围的地区造成了极大破坏，并危及到无数的无辜者。
5 | 一群龙巫教徒在寻找所有的龙珠，计划用它们来使龙屈服于他们的意志。
6 | 一群龙巫教教徒决定专注于古代预言中 "破碎的王座 "部分，并试图暗杀统治者，推翻他们的统治。


秘阁

秘阁The Chamber

一个名为秘阁的巨龙联盟一直关注着艾伯伦世界中发生的事件，监控并操纵着古老的巨龙预言的实现。大多数其他生物只是龙类那长达几个世纪的计划中的棋子，他们的需求和生活只有在与预言有所交汇的情况下才有意义。

巨龙预言不是一个单一的预言集合，也不是对未来事件的任何一种有组织的预测。相反，预言是一张可能的未来的绘卷——一个复杂的因果关系的剪影。秘阁的龙研究它不是为了准确预测未来，而是为了理解它们或其它人可能采取的任何行动的可能后果——可能会在几个世纪内展开。从秘阁的龙的角度来看，国家历史上的动荡事件不过是浩瀚海洋中的小浪花，但这些浪花往往是对更强大的潮汐的警告。

正如在《艾伯伦：在终末战争中崛起》里所描述的那样，秘阁的龙主要充当观察者，收集关于预言的新方面的信息。他们还负责阻止任何试图利用预言来达到自己目的的生物，包括被称为砂主的，远古邪魔的代理人。尽管如此，秘阁的一些成员试图亲爪操控预言的实现，将未来导向他们所希望的结果。

预兆之纹Marks of Prophecy。秘阁的龙认识到艾伯伦的某些类人生物皮肤上出现的龙纹是预言的表现。这些印记向那些能够理解它们的人揭示了预言的细微差别，并为拥有这些印记的人的行为赋予了象征意义——例如，拥有风暴龙纹的人可能会成为预言中提及的 "强大的风暴 "这一角色。出于这个原因，秘阁的代理人对带有龙纹的家族和继承人的活动很感兴趣。

预言与龙视Prophetic Dragonsight。秘阁的大多数代理人都认为龙族预言只关注艾伯伦上可能的未来的展开。不过，该组织中少量最为古老的成员已经掌控了龙视，足以令其探索预言在物质世界的其他世界的影响。因此，哪怕是其他世界的龙也可能作为秘阁的代理人，操纵他们自己世界的历史，看看这是否会影响预言在艾伯伦的展开。长老们认为，如果龙可以在不同的世界中连接它们的回响，那么所有的世界都必定存在于某种因果关系的纠缠之中。这使得可能的未来绘卷变得无限复杂和诱人——并受到精心的操纵。

冒险引子Adventure Hooks。《艾伯伦：从终末战争中崛起》包含了大量秘阁在艾伯伦的活动有关的冒险想法。这里的秘阁冒险引子表列出了一些其他世界的角色与因意识传递到艾博伦之外的龙所引发的与秘阁的计划和实验纠缠在一起的点子。

秘阁冒险引子

d6 | 冒险引子
1 | 一个秘阁的特工掠夺了一个古怪的贤者的研究，普罗大众认为他的作品是无稽之谈，但据传贤者的笔记中隐藏着重要的东西。
2 | 秘阁的一条龙确信艾伯伦的具有龙纹的类人生物在主物质位面的其他世界也有回响，并尝试寻求识别它们的方法。
3 | 秘阁的一条龙将角色们从一个主物质位面引向另一个世界；试图通过研究两个世界之间的关系来收集关于预言的信息。
4 | 一个秘阁成员试图雇佣角色们去探索最近在一个刻有符号的石印后面发现的地牢。
5 | 一个秘阁成员认为其中一个角色可以作为预言中提到的 "冬之子"（或一些类似的称号），并试图操纵这个角色来实现预言中的某些部分。
6 | 邪魔试图欺骗角色们杀死属于秘阁的一条龙。


雕皮之龙

雕皮之龙Hidecarved Dragons

在物质位面中，龙经常会形成一种由三到五条龙组成的小型结社，这被称为密约lauths。这些龙分享的领地和宝藏，在严格的纪律与守则下生活，并为一个共同的目标奉献自己。它们最显著的特点是在鳞片上刻下具有保护效果的秘法印记。

共同目标Common Purpose。当龙确定了一个共同的目标，而这个目标的完成需要一群不同的龙的持续努力时，它们经常就会形成一个密约集会。密约目标表提供了一些例子。

密约目标

d6 | 目标
1 | 支持建立一个强大的帝国，以维护密约领土的秩序。
2 | 使一个强大帝国覆灭
3 | 结束源自幽暗地域中的异怪的影响
4 | 寻找并摧毁由某个古老法师制造的数百件被诅咒的魔法物品
5 | 摧毁一个大恶魔、一个恶魔王子、一个强大的天界生物或一个至高妖精，他们的影响改变了密约成员们的领地。
6 | 实现（或阻止）几百年前由一条远古龙做出的预言。

多样的龙Diverse Dragons。雕皮之龙的密约团体有着共同的目标，但往往没有什么其他共同点。设计上，每个成员通常是不同类型的龙，为团体的目标带来独特的能力和观点。同样地，这样一个团体往往涵盖了不同的年龄段的龙，以确保该团体的传统比其最年长的成员更长久。

镌刻护咒Engraved Wards。雕刻在龙的鳞片上的秘法印记能为它的主人提供一定的保护，它们使龙在执行密约任务时更能抵御可能面临的威胁。龙加入密约的时间越长，它们得到的保护就越多。大多数作雕皮之龙都有一个这样的护咒，每比雏龙高出一个年龄层，即可再加上一个额外的条目。你可以在密约护咒表上掷骰或者按照你的意愿决定具体效果。

密约护咒

d6 | 符文效果
1 | 不变形态Immutability。龙免疫任何会改变其形态的法术或魔法效应。
2 | 精神壁垒Inscrutability。龙免疫任何能感知其情感或读取它的思想的效应。为确定其意图或辨别言辞真伪的智力（洞悉）检定具有劣势。
3 | 魔法抗性Magic Resistance。龙在面对法术和其他魔法效果时，有优势。
4 | 伤害抗性Damage Resistance。龙对来自非魔法攻击的钝击、挥砍、穿刺的伤害具有抗性。
5 | 额外抗性Additional Resistance。龙对一种类型的伤害有抗性。掷一个D8，如果你得到一个龙已经具有抗性或免疫的伤害类型，则重新掷。1，强酸；2，冷冻；3，火焰；4，闪电；5，黯蚀：6，心灵；7，光耀；8，雷鸣。
6 | 防死结界Death Ward。龙可以对自己施放一次防死结界death ward并在完成一次长休后恢复施放的能力。

神话徽记Mystic Markings。如同龙巫妖一样，镌刻在雕皮之龙鳞片上的符号会对位于其他物质位面中的回响产生影响。当一条龙加入了一个密约团体，其他世界上的回响就会从龙的符文徽记中获得一定程度的魔法保护。一些回响接受了这一莫名其妙的恩惠，而没有质疑或是对它产生好奇。而有些则尝试刨根问底，最终可能会唤醒它们的龙视，发掘影响自身的龙的本质——也许最终会与其他处于类似情况的龙一起建立自己的密约。

冒险引子Adventure Hooks。雕皮之龙冒险引子表提供了关于这个龙类组织如何卷入冒险者事务的建议。

雕皮之龙冒险引子

D6 | 冒险引子
1 | 一条雕皮之龙为了完成密约的目标雇佣了角色们去执行任务。
2 | 密约认定，为了达成目标，需要消灭角色们。
3 | 密约给予了角色们意料之外的帮助，因为它们的任务密约的目标相一致。
4 | 密约处处阻挠角色们的任务，因为它们的任务与密约的目标背道而驰。
5 | 某地报道有一条危险的龙在附近游荡，前去调查的角色们发现这条龙是密约的成员，而其目标值得支援。
6 | 一条龙要求角色们帮助自己搞清楚自己鳞片为何会突然出现秘法印记。要解决这个难题可能意味着他们不得不前往另一个世界，或者找到一种方法来帮助唤醒龙的龙视。


归一者

归一者Inheritors of the First World

“歌之以息，巨龙之嗣:汝当继承龙神的伟业 君临往昔第一世界——尽管它已是破碎过往。"对某些龙来说，《第一世界的挽歌》的结尾不仅仅是指示他们统治主物质位面，更是对重建龙神的原初世界的呼吁。一个名为"归一者”的末日教派的龙类成员相信，摧毁了原初造物并造成物质界无数个世界的大灾变可以逆转的。事实上，它们教导说，物质位面诸界必须被摧毁并重新融合，这样才能使这宏伟造物完成其最终的、光荣的使命。

归一者们的目标可能看起来遥不可及；至少，实现它几乎肯定需要巴哈姆特和提亚马特的干预。但他们会受到无数与主物质位面联系紧密的神的反对，而且自从第一世界毁灭之前，这两条原初之龙就没有为一个共同的目的合作过。尽管如此，归一者们对主物质位面的多个世界、各位面间的联系以及从一个世界到另一个世界的旅行方法都非常了解。

觉醒龙视Awakening Dragonsight。归一者们的主要工作是发展龙视——一种所有龙类都具备的一种潜能。教派的领导人已经完善了多种技术——从炼金药剂到精心设计的仪式——以帮助激发龙对其他世界的回响的模糊感应。他们乐于帮助任何渴望激发这种与生俱来潜能的龙，并会毫不吝惜的实施这些技术，他们相信，即使获得龙视能力的龙无意加入教派，最终结果也是有助于推动自己的事业。某些决定加入这个组织的龙对自己的多个回响有了基本的认识，并在加入教派时开始与它们直接交流，其过程类似于清醒梦。

任何能够熟练使用龙视的龙，尤其是那些归一者的成员，都可以拥有以下特质，代表它们有能力在整个物质位面调用其回声所具有的知识。

龙视启明Dragonsight Revelation。 龙能将其熟练加值的一半（向下取整）加入到任何其进行的没有熟练的使用技能的属性检定中。

崇敬萨迪沃Reverence for Sardior。归一者们的一个核心信条是，复生的萨迪沃最终将促使巴哈姆特和提亚马特再次联手，回归创世的使命。教团的许多成员都是宝石龙，它们相信萨迪沃破碎的意识潜藏在自己的心智中，并努力培养其他宝石龙的龙视。此外，即使是五色龙和金属龙中也有不少成员敬拜早已死去的朱红之龙。萨迪沃是他们曾经的和未来的君主——k只是暂时离开，但终将回归，为龙族带来启迪、抚慰和拯救。

冒险引子Adventure Hooks。归一者冒险引子表为角色如何参与这个末日教派提供了建议。

归一者冒险引子

d6 | 冒险引子
1 | 一个逃跑的敌人消失在一个与诸多主物质位面中另一个世界相连的传送门。当角色们追击敌人来到了另一个世界时，他们引起了龙的注意，龙想更多地了解他们原来所在的世界。
2 | 宝石龙的巢穴原来是一个魔法性的节点，包含了与其他几个世界的龙的回响巢穴相连的门户。
3 | 角色们在幽暗地域深处发现了一颗极为庞巨的红宝石。当他们的发现被传开后，这颗宝石成为了不少盗贼的目标，并最终引起了龙的注意，他们认为这是萨迪沃的心脏，是朱红之龙回归的关键。
4 | 一条龙雇佣角色们前往另一个世界，并承诺给他们丰厚的报酬。在那里，他们必须与龙的回响取得联系，并弄清楚为什么它们的雇主无法觉醒龙视。
5 | 巴哈姆特的祭司或龙的仆人派角色们去对抗归一者，它们担心这个组织恢复巴哈姆特和提亚马特原始创造的尝试会激怒诸神，重新点燃龙和类人生物之间的战火。
6 | 龙建立了一个连接物质界两个世界的永久传送门。这一奇观引发了一个令人兴奋的地理大发现和贸易时代。但随着时间流逝，传送门不断扩张，变得越来越大，似乎要把两个世界拉到一起，发生灾难性的碰撞。


龙的手下

龙的手下Followers

某些龙好像不贬低一下周围的东西就不知道自己多伟大一样。不过实际上，我发现那些被别人蔑视的人往往有最多的东西可以教我们。

——费资本

龙经常会接纳一些追随者来帮助它们收集财宝，守护宝库和巢穴。为龙选择此类仆从是一个设计遭遇和冒险时常见的问题。当你围绕龙设计一个遭遇、一个冒险或整个战役时，你可以决定有多少生物为它们的主龙服务。


龙类关系

龙类关系Dragon Relationships

有些龙是着庞大犯罪组织的幕后老大，致力于掠夺周边地区以增大领地和宝库。另一些龙统治着和平而繁荣的城镇，税收为其提供了稳定的收入来源。还有一些龙更愿意成为军阀、帝王或神灵。

接下来的章节介绍了龙与追随者的各种关系（无论追随者是否知道它们的领袖是龙）。每种类型的关系都提出了各种冒险的可能性，如本节末尾的关系和冒险表所示。

企业主Business Owner

一条龙可能会将自己的巨额财富投入到一个企业、公司或商会中，使投资成倍增长。而龙的追随者们是雇员，它们可能因与龙相比过于弱小而被处处剥削，也可能因为龙的仁慈友善而被平等对待。表现不符合龙的标准的雇员会被炒鱿鱼——不管是被送去找其他工作还是成为龙的下一顿饭。根据企业的规模不同，龙可能会有专门负责企业的某些方面部下。这些部下可能与龙有血缘关系（更年轻的龙，也可能是半龙），亦或是值得信赖且足智多谋的员工。

同伴Companion

龙有时会平等地与凡人互动——特别是那些喜欢化为人形的龙。它们可能会建立一个团队或组织，以善意和尊重对待其的同伴。这些盟友往往不知道自己的行动是围绕龙的目的进行的，在不知不觉中便成为了龙之计划中棋子。龙和这些伙伴之间可能会形成深厚的感情，而当龙显露本性时，这些伙伴可能会感到幻灭。

犯罪首脑Crime Boss

龙也许会经营自己的犯罪组织，靠非法活动积累财富，诸如盗窃和勒索、走私和非法赌博。像其他黑帮老大一样，龙会乐于打击并吞并其的同行，对下属的不忠绝不容忍。各种副手——其中可能包括与老大有关的更年轻的龙或半龙——可能掌管着犯罪组织的某些特定部分。

皇帝Emperor

与其存在于社会的阴暗边缘，龙可能会选择成为至高无上的帝王，以统治一个国家。龙的话语就是法律——但根据个龙情况，可能是一个统领诸位贤臣的仁主，也可能是一个朝令夕改的独裁暴君。税收可能会被纳入龙的宝库中，但一些身居此等高位的龙将其帝国的财富本身视为其宝藏的一部分，并认为没有必要把它们堆到某个特定的地方。

这样的龙类帝王可能会接受较小的君主和贵族的效忠，它们以龙的名义管理国度的部分地区，或者，龙可能会将龙类或半龙安插在政府的最高层。根据领地的大小，龙可能有数千到数百万的忠诚臣民。

皇帝可能会以龙的姿态公开统治，这使得它们好斗的邻居不敢激起龙的怒火。事实上，更多的龙通常以类人生物形态进行统治，构建复杂的诡计（例如伪装成自己的子孙后代），使它们能够长久地居于王座之上。

龙的领地大小与其所扮演的角色无关。一个作为边境城镇统治者的龙，其与民众的关系与统治着一个横跨大陆的国家的龙是一样的。

神God

有些龙不仅需要仆从的服务，还需要它们的崇拜。在类人生物中，狗头人最有可能将他们的龙类宗主视为神灵。狗头人通常将龙视为自己的理想化版本。它们向龙神献上食物和财宝，沉溺于各种形式的崇拜（包括在对恶龙卑躬屈膝），并创作故事和赞美诗来满足它们神明的虚荣心。但其他类人生物生物也可能会敬奉龙（或至少假装敬奉），有时甚至会因其虔诚而能展现出魔法力量。(第6章中描述的龙佑祭司就是一个类人生物表现出这种力量的例子）。

龙作为成为关心信徒的仁慈主家，也可以是视奉献为一种统治和控制手段的阴险操纵者，或者介于两者之间。不过，所有的龙神都有忠诚不移的手下。促成这种奉献的关键之一是龙的力量比大多数神的力量更加具现化；龙之威仪所激发非凡恐惧很容易转化为信徒们的敬畏。

贵族Noble

有些龙渴望过上奢华的生活，身边的仆从主要是为了确保其主龙的每一个需求都能立即得到满足。生活在类人形态下的龙可能会声称自己有贵族头衔，并与其他贵族成员交往。然而，其他这种类型的龙往往不那么喜欢麻烦的伪装和各种保密，而是专注于保证自己奢侈的生活——要求附近的定居点提供宝物作为贡品。它们的仆从是处理琐碎事情的下仆，负责准备食物，让主龙保持舒适，照看巢穴并抵御入侵者。这些仆从中的某个或更多可能会负责代表龙管理麾下的其他人，而即使是这样的管家也仍只是仆从，没有什么自主权的它们必须竭力迎合主龙的每一个想法。

长辈Parental Figure

有些龙把他们的追随者和仆从当作自己的孩子。这些追随者可能是献身于该龙的龙或是作为后代的半龙，但多的时候，龙是出于慷慨、同情或某些其他目的而收养了仆从。

与龙和仆从之间的其他大多数其他关系不同，这种关系主要是为了追随者的幸福和进步，而不是龙自己的。尽管再仁慈的龙也是利己主义者，但仍有些龙会为较弱的生物视为自己的家人并为之做出牺牲，无论它们与这些生物的确切关系是何样。

对那些不够了解的外人来说，处于这种关系中的龙可能会被误认为是宠物或仆从。但龙永远不会忘记自己所拥有的力量和地位，即使在帮助其他生物时也是如此，如果龙的 "孩子 "忘记了这里谁说了算，它们可能会面临严重的后果。

赞助者Patron

龙也许会扮演赞助者的角色，用其巨大财富的一小部分来支持艺术、自由冒险团或其它重要事业。这样的手下可能包括在其们的巢穴中绘制壁画的艺术家、为龙创作赞美诗和交响乐的音乐家、为赞美其龙类统治者而写诗的诗人，以及寻找无价之宝以增加龙族囤积的冒险者。经常化为类人形态的龙更倾向于成为赞助者，它们的手下可能不知道他们慷慨的赞助人其实是一条龙。

如果你想让龙作为一群冒险者的赞助人，可以参考《塔莎的万象坩埚》中的 "团队赞助者Group Patron"这一章节。你可以利用那里提供的信息来创造一条龙来在你的游戏中成为这个角色。如该章所述，龙自然应当属于“远古存在ancient being“这一范畴，但根据其角色和具体性格，它们也可能更像是另一种赞助者。

教师Teacher

最古老的龙是知识的源泉，它们汲取的丰富经验可能超越了物质位面的单一世界，涵盖了多个位面。虽然有些龙像囤积宝物一样积累并守护其的知识，但一些其他的龙喜欢把它们的知识传授给其他生物。这些龙可能会建立学院或宗门，招收单个学生或门徒团体，或是伪装成类人学者在大学里授课。这些龙可能认为，教育低等生物是伟大的责任。另一些龙则是想要更聪明，更博学的仆从，并相信教育是实现这一目标的最佳途径。还有一些龙只是喜欢教书，或者相信世界会因为有更多受过教育的智者而得到改善。

遵循 "神龙宗Way of the Ascendant Dragon”的武僧们（见第一章）可能会在一条龙的门下学习，或者在几代之前又龙建立的寺院中接受训练。

军阀Warlord

自负和智慧的结合可以使龙成为一个军事领袖。龙的爪牙以铁腕统治其领土，四处征战以掠来战利品和被征服的人民，以扩大龙的宝库。这些爪牙可能是类人生物、暴力的怪物或两者结合，在龙的统治下形成一个联盟。

龙类军阀的威胁程度从地头蛇到帝国征服者间不等，要根据龙的年龄及其力量、还有爪牙的数量具体而论。

关系与冒险Relationships and Adventures

d20 | 冒险引子
1 | 龙试图通过无情的商战或暗箱操作来消灭一个商业对手，而它的对手则寻求角色们的帮助。(企业主)
2 | 一个苦苦挣扎的商人雇佣角色们去揭开一个神秘竞争对手的真面目，他似乎拥有无限的资源。(企业主)
3 | 一个悔改的敌人找来角色们，解释说它实际上被一条伪装成同伴的龙所操纵了，并请求角色们帮助它报仇。(同伴)
4 | 人物与一个神秘的人建立了越来越密切的友谊，这个人似乎拥有取之不尽的财富和无尽的有用信息。(同伴)
5 | 一个城市的委员会要求角色们帮助结束两个犯罪团伙之间的致命战争，却不知道其中一个团伙是由龙领导的。(犯罪首脑)
6 | 当人物在一个大城市与一个犯罪家族作战时，他们发现他们的赞助人是一条龙，希望能接管这个犯罪集团。(犯罪首脑)
7 | 一个小国对沙漠、海洋或山脉对面的由龙所统治的帝国的侵略性扩张感到担忧。它的领导人向能够保护国家不被征服的强大冒险家寻求援助。(皇帝)
8 | 当人物变得强大到可能会威胁到龙类统治者时，它们会得到一个选择：为政府服务或流放至荒凉边境。(皇帝)
9 | 两个贵族担心他们的继承人向一座新建神庙捐献的钱财。（神）
10 | 一条觉醒了龙视的龙正试图将多个世界的崇拜者聚集在一起，举行一个仪式，让这条龙升为真正的神。(神)
11 | 一位龙类贵族的仆人绑架了一位著名的说书人或音乐家，来解决这条龙的睡眠障碍。(贵族)
12 | 一个贵族被人勒索，威胁要揭露该贵族其实是龙的伪装。(贵族)
13 | 当人物打败了一个强大的敌人，敌人的 "宠物 "龙试图收养人物。(长辈)
14 | 当角色们杀死了龙的手下时，那条心烦意乱的龙投降了，并同意离开这个地区——同时暗中策划着对角色们的报复。(长辈)
15 | 另一群冒险者——由它们的龙类赞助者提供了精良的装备和大量信息——正作为对手追求与角色们相同的目标。(赞助者)
16 | 当地的贵族们抱怨说，最好的艺术家和表演者都被一个神秘赞助人开出的添加支票所吸引。(赞助者)
17 | 一条龙可以传授伟大的魔法奥秘。但任何想成为弟子的人都必须提供一件有价值的物品来证明自己的价值，并作为学费纳入龙的宝库。(教师)
18 | 一个角色过去的教师（该角色可能不知道他是龙）请求帮助追踪一个已经堕入邪道的学生。(教师)
19 | 在龙的领导下，一群掠夺成性的强盗已经从一种小危险发展为一个大威胁。(军阀)
20 | 两条龙的好战爪牙在整个地区引发战火，一系列的小规模冲突破坏了曾经宁静祥和的村庄和农田。(军阀)


龙的仆从

龙的仆从Dragons‘s Minions

弥散在龙和龙巢中的魔法有时也会延伸到龙的仆从身上。你可以在仆从的数据中添加一个或多个如下特性以反映其与它的主龙间的关系。

自爆仆从Explosive Minion。 仆从死亡时会释放出一道能量爆发，覆盖一处半径5尺的球形区域。任何位于区域内的生物都会受到1d8的伤害，伤害类型与其主龙的吐息武器造成的伤害相同。
仆从心智Minion’s Mind。 仆从不能被强迫以违背其主人指示的方式行事。
仆从献身Sacrificial Minion。 仆从死亡时，只要主龙在它的60尺范围内，其主人就会恢复等于其挑战等级四倍的生命值。
无私护卫Selfless Bodyguard。 当一次攻击命中其主人，而仆从其它主人的5尺范围内时，仆从就可以用自己的反应来使攻击改为命中自己。
仆从感应Telepathic Minion。 只要都在同一个位面上中，仆从和它的主人就可以通过心灵感应互相交流。


龙的遭遇

龙的遭遇Dragon Encounters

通常情况下，一条看起来很生气的龙实际上只是饿了。虽然对那些观察的生物而言结果是一样的，但我认为真的有必要澄清一下动机。

——费资本

无论你是围绕着龙来设计整个冒险，还是只想把一条有趣而且有个性的龙扔到队伍的路上，你都要在遭遇战中把龙的作用发挥到最好，首先要回答这四个问题。

遭遇是一个目标还是一个障碍？龙（尤其是成年和更老的龙）适合作为冒险中的高潮遭遇，而屠龙正是各类文学作品和神话传说中老生常谈的经典话题。但你也可以把龙作为冒险中众多遭遇中的一个来克服。

遭遇的目标是什么？并非每次与龙相遇都需要战斗，更不用生死搏斗了。也许角色们正试图帮助一个负责饲养小龙的狗头人找回被一帮地精绑架的雏龙（如冒险暗无天日中，本篇模组收录于《哈欠之门故事集》中）。在这种情况下，如果龙不愿意回来，战斗可能是不可避免的，但同样也不能杀死这个生物。另一种情况则是，角色们严重不敌巨龙，它们唯一的目标就是活着逃离这次遭遇。

遭遇是在龙的巢穴中吗？在龙的巢穴中战斗更有可能意味着一场生死之战，因为龙可能不会在这样的遭遇中逃跑——它们更倾向于与那些在闯入龙巢后逃跑的冒险者决一死战。这种情况也意味着成年或更老的龙有机会使用巢穴动作。此外，在开阔外界作战的龙可以更容易地飞离地上敌人的触及范围。第四章和第五章提供了帮助你在龙的巢穴及其周围建立遭遇的信息和地图。

独自一龙还是手下众多？依靠传奇动作，哪怕仅仅是一只的成年龙和远古龙也可以成为一次很有挑战性的遭遇，但即使是那些作为一个单独敌人的年轻的龙也是很棘手的。另一方面，在龙类遭遇中加入手下可以将角色的注意力从龙身上转移开来，使战斗遭遇更加有趣，也更加危险。关于龙和其手下之间的关系如何影响一场遭遇战，请参见本章前面的 "龙的手下Followers"。

考虑完这四个问题，你还可以从龙类遭遇杂项表中找到一些鬼点子、特殊效果和异常情况，以使任何龙的遭遇更加有趣和刺激。

龙类遭遇杂项

d20 | 杂项
1 | 龙对战斗没有兴趣，并试图避开角色们，直到他们因明显的伤害或侮辱激怒了对方。
2 | 龙认为战斗太无聊了，不愿意与角色们交手，如果他们离开，甚至还会给他们少量的财宝。
3 | 龙讨厌某种类型的角色（可能是诡诈的游荡者、治疗者或重甲战士），每轮至少会对这种角色进行一次攻击。
4 | 龙试图通过情感上的伤害或羞辱来赶走这些角色——威胁他们明显关心的东西，破坏他们的装备，侮辱他们，或者显示他们的攻击是多么的无效。
5 | 龙在巢穴深处有一个紧急呼救装置；比如一个召唤手下的魔法号角，一个里面封印着强大恶魔的道具，或者一个通往其回响之巢穴的传送门。角色必须阻止龙请求增援，否则将面临新的威胁。
6 | 龙正在拼命地保护一个特定的宝物，一个或多个蛋，或者可能是一个爪牙，为保护这个宝物而讨价还价，如果它受到伤害就会暴跳如雷。
7 | 龙的巢穴的前主人留下了一个诅咒、一个陷阱或一个挥之不去的灵魂，聪明的人物可以将其与龙对抗。
8 | 如果不能使用龙的某些特殊移动方式（通常是飞行，但也可能是掘穴、游泳或攀爬），几乎不可能在龙的巢穴内自由出入。
9 | 已经很久没有人敢于闯入龙的巢穴了，比起对人物造成严重伤害，龙更喜欢炫耀它的巢穴和令人印象深刻的巢穴动作。如果角色们逃了出来，并将龙的威名传开，那就更好了。
10 | 当龙被激怒时，改变巢穴周围地形的区域效应每轮都会在龙周围产生明显的变化。
11 | 当人物挑战龙时，龙的仆从中派系的积怨就会爆发，导致内讧，可能会使战局向任何一个方向倾斜。
12 | 龙的巢穴中的一个特征具有不可预知的魔法效果，也许类似于惊异魔杖Wand of Wonder、术士的狂野魔法，或者《地下城主指南》中描述的地城唬人把戏Tricks。除非战局不顺，龙会倾向于避开这个特征，然后要么激活这个特征，要么试图诱使角色这么做。
13 | 在龙的巢穴内使用的法术效果和吐息武器会造成戏剧性的破坏，包括裂缝蔓延、天花板坍塌、柱子倒塌，以及其他能对角色和龙造成同样伤害或阻碍的效果。
14 | 龙有一个对手，他注意到角色们接近了龙的巢穴，并从暗处观察着这场战斗。这个对手可能会根据情况介入，帮助角色或龙，也可能在角色离开龙的巢穴时伏击他们。
15 | 龙非常积极的伪装成类人生物并声称自己是自己的奴仆，当入侵者进入巢穴时，龙会卑躬屈膝的声称自己的主龙不在。
16 | 龙战斗的唯一目的是了解角色们的某些关键信息然后逃跑，但它还有更大的目标。
17 | 龙喜欢战斗，每当人物发动有效的攻击或华丽的法术时，它就会发出赞赏的吼声。但如果受到严重伤害，龙会迅速投降并要求停火。
18 | 在与龙的每一轮战斗中，角色们都会看到另一个世界的阴森恐怖的一瞥，那里有龙的一个回响在活动。
19 | 龙有一个在受到攻击时诈死的计划——诸如是被埋在坍塌的洞穴里、坠入深渊、淹没在熔岩中，或者一些类似的戏剧性的假死逃脱手段。在逃脱之后，龙会谋划复仇。
20 | 在人物与龙对峙的同时，另一群冒险者正在另一个世界与龙的一个回响交战。在战斗进行到一半的时候，龙或者角色和其他冒险者就会互换位置。


龙之冒险

龙之冒险Dragon Adventures

不是龙在你的世界里。是你在龙的世界里。

——费资本

当你想让龙的遭遇成为整个冒险的目标或焦点时，你该如何制作这个冒险来突出龙的重要性、伟大性和他们那可怕的力量？当你使用本书中的冒险引子时，龙将大致分为三类角色：怪物、策划者或强权。当你考虑你想让龙在你的冒险中扮演什么角色时，可以考虑这些类别。


作为怪物的龙

作为怪物的龙Dragons as Monster

尽管龙拥有巨大的力量、强大的智力和各种可能的动机，但它们的内心往往是简单的生物。它们想要食物、安全的巢穴和财宝。奇幻小说的许多套路都是围绕着处理已经变得过于危险的龙以及结束龙对人民和文明的危险而展开的。

如下三个点子可以为这类冒险提供一个框架。

停止攻击Stop the Attacks。一条龙正在制造麻烦，唯一的解决办法就是除掉这条龙。龙可能在巢穴附近播散恐怖，烧毁农田，吞噬牲畜，向村庄索要贡品，或扣押俘虏以索取赎金。或者，龙在偏远的荒野上建立了一个新巢穴，将其他怪物赶出了自己的领地，这些流浪的怪物进入了有人居住的土地。还有可能，龙可能是一个大反派计划中的一个棋子，例如一个获得了龙珠的军阀。也许可以尝试把龙赶走或以某种方式改变龙的行为，但有时杀死龙就是唯一的选择。

收复失地Reclaim the Dragon’s Lair。一条龙强占了一座伟大城市或是要塞，以其废墟为巢穴，令无数人流离失所。人们想要回他们的家园，所以必须将龙赶走。杀死龙不是首要目的，却是最直接的解决办法。

获得宝藏Acquire the Dragon‘s Treasure。龙的宝藏包含了难以想象的财富——例如角色急需的一件强大的神器。杀死龙可能是一种选择，但潜入龙的巢穴并窃取所需的物品也不失为一种办法。角色们甚至可以与龙交涉以获得所需的物品。另外，龙可能会追踪冒险者来找回自己失窃的物品——并威胁说如果角色拒不归还，当地人就会遭殃。

以龙作为怪物角色的冒险，本身就适合于基于地点的结构。这个地点很可能是龙的巢穴，因为在大多数其他地方很难把龙抓下来全力战斗。你可以使用本书第5章中的一个巢穴地图作为这种冒险的关键地点，用《地下城主指南》中的相关条目来充实这个地城的特征和居民。


作为策划者的龙

作为策划者的龙Dragon as Schemer

本书中的大多数冒险引子都涉及到龙在漫长的一生中可能实施的计划，可能利用追随者作为世界上的代理人。在实践中，许多策划龙的目标可能与上方那些过于危险的龙的目标相同：获取食物、确保巢穴、增加宝藏。但其他的阴谋可能围绕着获取爪牙、推进龙族派系的事业、建立龙的威望、为整个龙族的福祉而努力，或者改变世界的性质和魔法。

当龙的计划与人物的生活发生交集时，它们就会成为冒险的基础。最直接的是，人物可能被要求帮助龙的计划或反对它们。交锋理由表提供了灵感，帮助你把与龙有关的冒险引子变成影响游戏中人物的冒险。

交锋理由

d6 | 龙的计划......
1 | ...直接针对一个或多个角色。当龙或龙的爪牙与角色对峙时，冒险开始。
2 | ...威胁到一个角色的牵绊或对一个或多个角色很重要的NPC。
3 | ...挑战一个角色的理想或利用一个缺陷。角色可能会听到关于龙的活动的传闻，刺激他们采取行动。
4 | ....把人物困在冲突的势力之间。
5 | ...为人物追求个人目标创造机会。
6 | ...造成威胁人物的事故或灾难。

一个以龙的阴谋为主题的冒险通常最适合作为基于事件的冒险Event-Based Adventures，如地下城主指南中所述。无论龙是反派、赞助者还是感兴趣的旁观者，都可以利用本章和第五章的表格和建议来充实龙的个性、目标和其他特征。龙的巢穴可能是冒险的关键地点（可以参考或使用第五章的地图），但龙的计划也可以把人物带到任何地方——甚至是其他世界和星球。


作为强权的龙

作为强权的龙Dragon as Power

在某些地方，龙不仅仅是怪物或是首脑。它们推动时代，撼动时代，足以决定历史的进程。一条强大的龙的计划会影响角色们的命运。这些计划会影响整个世界，而并非是对角色个人感兴趣——至少最初并非如此。当角色逐渐成长，拥有力量时，龙更有可能关注他们。

接下来的 "龙之战役"一节讨论了将龙放在游戏中的权力位置和故事中心的重要性所带来的世界范围的影响。在这样的战役背景下制作个人冒险时，采用标准的冒险引子（列于本书或其他地方）并将其放大——放大龙的计划的规模和意义，使这些情节符合龙在世界中的地位。想象一下，龙的宝山规模有如国库一般。龙的势力极度膨胀，甚至整个国家或宗教都向其效忠。

在这种规模的冒险中，龙可能是角色们的大敌或后盾，冒险故事很可能涉及到多个龙之间的冲突。角色们可能会忠心耿耿地为一条龙服务，与另一条龙敌对，或者他们可能从中挑拨关系，试图让多条龙互相对抗——但这也许会招致它们共同的愤怒。


龙之战役

龙之战役Dragon Campaigns

龙在大多数D&D世界中都占有重要地位，但在某些国度，它们是世界故事的核心。以下是三个例子。

克莱恩Krynn。龙枪系列设定所描绘的世界乃是巴哈姆特和提亚马特之间无休止冲突的战场。提亚马特指挥着由被腐化金属蛋龙所孵化出的龙人军队（见第6章），而无论是英雄还是反派往往都骑着强大的龙战斗。

巨龙议会Council of Wyrms。埃欧血岛是一个巨大群岛，受一个由八十八个代表了色彩龙、金属龙和宝石龙氏族的远古巨龙所组成议会管理。巨龙的臣民包括几十种类人种族，其中一些人是与主龙关系紧密的仆从。

鞑契Tarkir。在万智牌这一集换式卡牌游戏的多元宇宙中，五位龙王统治着鞑契世界。在类人种族的氏族和古老的龙王及其子嗣之间经过几个世纪的战斗后，巨龙取得了最终的胜利，他们统治了各个氏族，这些氏族如今都以龙的名字命名。

如果想建立一个将龙放在此般核心地位的冒险故事，请参考以下选项。


战役事件

战役事件Campaign Events
《地下城主指南》中介绍了一些惊世事件World-Shaking Events，这些事件可能会在战役的开头、中段或结尾时成为转折点。你可以通过对这些事件进行巨龙风格化处理以让龙在你的战役中发挥突出作用。

领袖或时代的崛起或落幕Rise or Fall of a Leader or an Era。一条强大的龙在一个地区建立了一个新的巢穴，这可能是一个非常有影响的事件。同样地，一条远古龙的死亡也会引起世界的巨大变化。权力的平衡发生了变化。已有的领土突然被争夺，或可能无法抵御其他危险。龙的宝藏代表着巨大的财富在一个地区流动。随之而来的便是人口流动：怪物或是类人种族可能会大规模的迁入或迁出。

毁灭性灾难Cataclysmic Disaster。向聚居地投下怒火的巨龙比任何自然灾害都要可怕。是什么激起了龙的愤怒？它的暴行还会继续吗？有没有办法可以安抚这个生物？

敌袭或侵略Assault or Invasion。一条龙可能会攻击一个临近的聚居地，或者一支打着提亚马特旗号的军队在龙骑士的簇拥下开始征服一个邻近的国度。或者，龙为了建立新巢穴而令手下发起进攻

叛乱、革命、颠覆Rebellion, Revolution, Overthrow。作为政治或宗教领袖的龙可能会面临叛乱的危险。一条龙也可能是以起义者的身份领导自由战士。

灭绝或枯竭Extinction or Depletion。如果龙处于灭绝的边缘，最后的幸存者可能会成为你冒险活动中极其重要的角色。另外，当人们可能长期以来一直认为龙已经灭绝，但如今这些几乎只存在于神话传说中的生物从隐蔽处或长期的沉眠中苏醒时，人们会感到震惊。是什么使它们离开，又是什么让它们回来？另一种可能性是，龙要对其他濒临灭绝的生物灭绝或接近枯竭的资源负责。如果黄金或魔法物品稀缺的原因是龙在它们的宝库中搜罗并囤积了几乎所有的此类财富，那该怎么办？

新组织New Organization。新组织可能是本章前面描述的龙族组织之一，或者是类似于下一节讨论的龙族派系。另外，任何看似普通的组织都有可能以龙为首——也许是受变形的龙领导一个盗贼公会，或者是一条虔诚的龙以巴哈姆特之名煽动狂热者所形成的组织。

发现、发展、发明Discovery, Expansion, Invention。有关的发现可能直接涉及龙。人们可能刚刚才知道龙的存在，发现了龙所囤积的巨大财富，或者知道了龙血或龙鳞的神奇功效。另外，龙也可能是其他组织争相占有或控制的一种新发现的生物。

预示，征兆，预言Prediction, Omen, Prophecy。预言可能涉及这里描述的任何其他类型的事件，并以龙作为其焦点。另外，预言可能是由龙所撰写，或者主要由他们来分析和解读（如艾伯伦世界中的巨龙预言）。


龙的派系

龙的派系Dragon Factions

龙的派别和它们之间的冲突可以为你的整个战役提供一个有用的框架。角色可能会宣誓效忠于龙，或者为龙提供服务以换取加入这个派系的资格。角色可能因为加入这样一个组织而最终被卷入与另一个派系的激烈争斗中——而加入不同龙族派系的角色可能不得不小心翼翼地平衡派系需求与他们队伍的目标。

龙的不同分类方式为在你的世界中组织龙的派别提供了许多方法。

金属骑士团Metallic Orders

也许你的世界中的色彩龙是一股混乱的力量，而五个金属龙派系肩负着统领由类人生物组成的军队与他们色彩龙亲族作战的责任。这些派别都致力于共同的目标——阻止色彩龙的横行，阻止提亚马特在这个世界上继续散播影响，但他们有不同的方法，坚持不同的理想，吸引不同的成员。白银骑士团可能是一个吸引圣武士和战士的骑士团，要求其成员遵守最高的行为标准与道德准则，并施展寒冷的魔法。黄铜骑士团可能是一个由心地善良的浪游者组成的松散联盟，包括游荡者和吟游诗人，他们擅使火焰魔法和诡计。

一个冒险小队可能包括五个金属秩序中的任何一个或所有成员，每个人都关心如何推进自己教团的事业，同时为追求共同的目标而进行合作。

鳞爪之盟The Scaled Circles

另一种则是，每个龙种——无论是色彩、金属还是宝石——都可以由一个派系代表。每个龙种派别都有一套特定的目标，不一定与其他两个派别有直接冲突，但也不一定能协力合作。例如，色彩龙们可能专注于发展自身的势力，因为该派系的每个成员都试图尽可能多地积累财富和权力。宝石龙们可能致力于追求知识，而金属龙们则更加利他，致力于推动整个社会和文明的发展。

一些人物群体可能都隶属于一个结社，而另一些则可能包括不同结社的成员。不过，隶属于不同组织并不一定会造成队伍中的冲突，这些从属关系可以在个人目标和整个队伍的目标之间形成一种潜在的有趣的紧张气氛。

龙之霸主Dragon Overlords

你的世界中的每一种龙中都有一位龙之霸主——包括所有金属龙、色彩龙和宝石龙，可能还包括深龙、龙龟、妖精龙、月石龙和幽影龙。这些霸主是他们种类中最古老也是最强大的，所有其他同类的龙都要向他们效忠。此外，明辨利害的类人种族也会向这类霸主效忠，以换取对方的保护。此类设定可能造就一个封建社会，而龙充斥着贵族的最高阶级。

在这样的背景下，人物需要决定他们如何适应这种封建制度。有些角色可能会宣誓效忠于这样一个龙类霸主，并最终成为在这个世界上执行该龙的意志的重要代理人——也许甚至会加入到对抗不同霸主的战争中。或者他们也可以保持独立，从一个龙的领地旅行到另一个龙的领地，处理复杂的、有时是暴力的霸主之间的政治冲突。如果不同的角色效忠于不同的龙，他们可能会顺利合作一段时间，但当霸主之间局势越发紧张时，他们会发现自己处于冲突的中心。这时，这些角色可能会发现自己是龙类之间唯一有机会阻止战争的角色——在他们被命令兵戎相见之前！这时，他们可能会被要求在龙类之间进行调停。

其他组织准则Other Organizing Principles

除了上述原则外，龙的派系还可以基于龙的许多其他特征。例如，鞑契的五个龙族，每个都认同龙族本性的一个方面——鳞、牙、爪、翼、眼，分别代表耐力、无情、野蛮、速度和狡猾。你还可以根据不同龙吐息武器所造成的伤害类型来创建派别，因此一个以火为基础的派别将包括红龙、金龙和黄铜龙，而绿龙将有一个自己的以毒为基础的派别。在这个系统中，宝石龙也将是独特的。

另外，你也可以围绕已有的，并非专门针对龙类的组织建立龙的派系，比如可以将龙类覆盖到拉尼卡十会盟或活跃在费伦的类人派系中——比如竖琴手同盟、铁手教团、翠绿闲庭、领主联盟和散塔林会，这些都曾出现在许多D&D冒险中。


龙神

龙神Dragon Gods

尽管并不总是以龙的外形被信徒崇拜，但在龙枪系列设定的中两个最重要的神——帕拉丁和塔克西丝——被认为是巴哈姆特和提亚马特二位神明的面相。同样地，艾伯伦中的天命诸神和黑暗六邪神有时也被描述为龙，甚至是飞升为神之龙。

如果在你的战役中，诸神与他们的凡人崇拜者相距甚远，那么将这些神变成龙在很大程度上是一种美学选择，它点明了龙的重要性。也许诸神的大祭司也是龙，或者他们可以是龙人（第6章）、龙裔或半龙。在这样的环境中，任何拥有龙族血统或魔法的人都可能被视为带有神圣的祝福，而真正的龙则会被视为具有神性。

另一方面，你的战役中的龙神可能永远存在于这个世界上，并完全参与到他们的崇拜者的生活中。比如你可以把塞洛斯的诸神（详见《塞洛斯之神话奥德赛》）重新想象成龙，闪亮的赫利欧德Heliod是一条金龙，厄睿柏斯Erebos是一只黑龙，塔萨Thassa是一只龙龟，如此等等。这些龙神可能会授予他们的追随者超自然赠礼，以换取他们的虔信，甚至有可能把他们的宠儿变成龙裔。你可以借鉴第二章中描述的超自然赠礼，以及《塞洛斯之神话奥德赛》中详述的虔信增益来获得灵感。


龙之神话

龙之神话Dragons of Myth

即使你不将龙提升到战役中的神的地位，这些生物仍然可以在世界中扮演一个神话般的角色并具有超自然的意义。你可以考虑如下例子。

秩序神器Artifact of Law。在佩什之战Battle of Pesh中，当一件名为 "秩序权杖"的神器碎裂成七部分时，七条远古金属龙被指派为其碎片的守护者。即使被拆散，这件神器依旧强大，以至于在存放碎片的龙巢附近出现了许多城市，形成了文明的中心。现在已经没有人记得他们是神器守护者了，而是以城市守护者的形象为人所知。

亡神邪教Cult of a Dead God。创世之初，这个世界的诸神杀死了另一个神圣的存在——也许是祂们暴虐的父母，或是背叛祂们的一个亲属。的身体切成五块，每一块都被喂给了不同的色彩龙，后者因此获得了不朽的生命。现在，一个邪教组织正在计划杀死这五条龙，取回被吞噬的神躯碎片，令此神明重生。

龙之地下城Dungeons of Dragons。在创世之初，十五条龙遁入大地深处，开始沉眠。经过漫长的岁月，在其上方和周围形成了精心设计的地下城，成为各种不同怪物的栖息地和巨大宝藏的储存地。在这个世界上，冒险者的定义是他们是否愿意至少勇敢地进入这些地下城的上层，但从来没有人能够一直深入到众龙沉睡之地。

创生之柱Pillars of Creation。五条古老的金属龙（每种都有）在创生之柱中筑巢。如果这些龙被杀死，世界将真正地崩溃，陷入混沌。

重生激荡Stirrings of Rebirth。当世界上最伟大的精神领袖走到它们生命的尽头时，它们都会被安放在一个葬礼的火堆上，并从灰烬中重生为一个龙蛋。世界各地的寺庙和修道院都收藏着代表他们所有过去领导人的龙蛋，尽管大多数人怀疑它们不会孵化。那么，当最古老的龙蛋开始出现裂缝时会发生什么呢？


巨龙巢穴与宝库

巢穴和宝库 Lairs and Hoards

龙与它们居住的世界之间有着深刻的联系。物质位面的魔力在他们身上流动。它赋予了龙的吐息武器和巨大的力量，聚集在它们的巢穴中，纠缠在它们的宝藏中。这一节为地下城主准备，探讨了龙与它们所居住的世界之间的联系，以及这种联系如何在每一条龙的巢穴和宝库中体现出来。

一文不名的龙是什么样的龙？当然是一文不值的龙！——费资本

“龙的巢穴”探讨了龙身上的魔法是如何扩散到被这些生物称之为家的地方附近的世界的。本节包括关于龙喜欢在哪些地方建造巢穴的建议，以及可能在巢穴周围产生的其他区域效应，还有其他巢穴动作。

“龙之宝库”探讨了龙的宝库的大小与龙的魔法力量之间的关系。本节讨论了龙用将其宝库分割为多份的方式来扩大其魔法范围的做法，以及可以将这些宝库联系在一起的物品。这一节也探讨了包括闹鬼和诅咒在内的，可以产生大量的魔法力量并集中于一处的魔法异能。

“宝库里有啥？”提供了用来确定龙宝藏内容的表，并在《城主指南》中的宝藏表上展开。


巨龙巢穴

Help > 费资本的巨龙宝库 > 巨龙巢穴与宝库 >
巨龙巢穴

巢穴不仅仅是龙睡觉的巢穴，也是和这条龙紧密联系着的所有魔法能量的纽带。龙的巢穴是一个家，承载着这个词蕴含的所有的情感和魔法共鸣。这是一个圣地，也是龙储藏财宝的宝库。这是一个力量之所，带着其在多元世界的回响。
无论是否有意，首次建立巢穴的青年龙常常会试图在有魔法共鸣的地方建立巢穴。龙可能会寻找一个多条规律流动的魔法能量线相交的地方，一个曾经被一颗陨石撞击地面的地方或一个地下埋藏着奇怪神秘水晶的地方，或者一个被遗忘已久的古代法师帝国的法师用他们强大的法术浸透大地的地方。因此，龙的巢穴通常不是该区域唯一不寻常且具有魔法力量的地理特征。当你将龙的巢穴设置于此类地理特征当中或其附近时，可以使用 “巢穴选址”获得灵感。
巢穴选址

d10 | 反常地理特征
1 | 这片区域有着反常的气候炎热沙漠里的一片清凉且草木茂密的绿洲，冻土中的一眼温泉，温暖海域里的一片漂流冰川，青翠森林中心的一片贫瘠荒地，诸如此类
2 | 这片区域是一个狂野魔法领域。每当一个生物施展一道一环或更高的法术，或者激活一件魔法物品时，投掷一次D10。掷出1时就用《玩家手册》上的狂野魔法浪涌表进行一次掷骰
3 | 天然岩层在一年中的特定时间与天象相互对齐。例如，在至点和分点，恒星和行星可能与岩石尖顶和岩壁连成一线
4 | 一个死去的神明或者泰坦埋葬在这里
5 | 这片区域是一个巨大的陨石坑，其中心是一块埋藏已久的陨石
6 | 一个连通另一个实体位面的魔法传送门向这片区域释放危险的能量，有时则是生物
7 | 该地区曾是一场古代战争中的战场，数千名士兵在一次毁灭性的魔法攻击中丧生
8 | 重力在该区域的影响出乎意料，可能表现为漂浮的巨大土地尘粒或类似地形
9 | 一棵可能是世界上最古老生物的大树生长在该地区的中心
10 | 一个神明在一次远古的物质位面之旅中给这个地方留下了深深的烙印，也许是一个脚印，一滩眼泪，或是一滴血永久地溶入了大地

巢穴效应
传奇龙的巢穴周围的区域会因为龙的存在而改变。《怪物图鉴》和这本书的第五章和第六章所描述的区域效应并不是能体现龙的影响的唯一方式。你可以添加区域效果，让一个特定的龙的巢穴有独特和奇妙的感觉。在龙的巢穴中添加区域效果并不会影响龙的挑战等级，所以你可以自由地使用它们来设定你想要的冒险基调

地形变化
植物的生长造成了困难地形，阴沟的出现，树篱迷宫或冰墙限制了移动。这一类的其他区域效应包括以下例子 :
暴露地形。巢穴6里内的地形可以有效地阻止隐匿，在敏捷(隐匿)检定中给予龙以外的生物劣势。树叶改变颜色来和那些试图隐藏在它们之间的颜色形成对比，树枝移开以使生物现身，云雾消散，诸如此类。
平坦道路。龙的巢穴12里内的困难地形变得不再困难，因为灌木丛为旅行者移出一条路，山坡也不再像最初出现时那么陡峭，旅行者脚下的粗糙地面也变得平坦。
野外危害。《城主指南》中描述的任何野外危害都可能出现在龙的巢穴附近。

天气变化
雾，风暴，降水，和超自然的雾可以形成于龙的巢穴周围，一些龙可以对天气产生更大的影响，使其变成自己认为合适的样子。其他与天气有关的区域效应包括以下例子 :
天气宜人。龙的巢穴6英里范围内的天气白天总是阳光明媚，温暖宜人。雨只在晚上下，露珠在清晨浇灌地面。
大雨连绵。在龙的巢穴6英里范围内，雨不断地下着，从细雨到倾盆大雨，雨或轻或重地遮蔽了这一区域。

水体变化
龙的存在通常会影响附近的水体，例如黑龙和红龙会污染它们巢穴附近的水。与水有关的其他区域影响包括下列例子 :
迷人水体。当生物在龙的巢穴1英里内的溪流或湖泊中饮水时，该生物必须进行一次DC = 8 +龙的熟练加值+魅力调整值的感知豁免检定。豁免失败时，该生物将被龙魅惑24小时。成功豁免时，该生物将在接下来的24小时内免疫此效应。
冰冷水体。不管当地天气如何，洞穴周围6里范围内的所有溪流和水体都终年覆盖着冰，或者冻结成固体。
甘甜水体。巢穴六英里内的水都是超纯净的。它尝起来微甜，如果加到任何其他液体中，它就会使等量的液体变成纯净的饮用水。这会中和毒素，把盐水和被污染的水变成淡水。

生物变化
龙的出现可以改变住在龙的巢穴附近的生物的行为或物理特征。宝石龙的出现会吸引特定种类的生物居住在附近，而其他的龙有时会感化它们巢穴附近的动物来当它们的密探。其他与生物相关的区域效应包括以下例子 :
龙族诞生。在巢穴6里内出生的野兽和怪兽很有可能是半龙。
龙族色彩。生活在巢穴6里范围内的生物也会进化出与龙相似的颜色。
遍布影响。住在龙的巢穴12里范围内的人会受到龙的启发而形成个性特征高度多疑、饶舌、贪婪、平和等等。个体以不同的方式和不同的程度表现出这些倾向。如果龙死亡或离开该区域，这些特性会在1d10天内消失。

位面连接
龙的巢穴中强大的魔法可以与其他物质层世界甚至其他存在层建立联系。火元素面魔法入口经常出现在红龙的巢穴周围，例如，水晶龙和黄玉龙的巢穴分别充满了正能量和负能量。其他可能出现在龙的巢穴周围的位面连接包括以下效果 :
龙神福佑。巴哈姆特或提亚马特将巢穴置于一个圣居hallow法术的效果下。
位面之门。龙的巢穴1里内的裂缝、拱门或隧道会形成通往元素位面的魔法门。
异界之窗。巢穴中的水池或通道允许物质位面中不同世界之间的通信或通行。龙用这些来与其他世界的回响对话。

巨龙魔力
区域效应有时会赋予龙超常的魔法能力。例如，金龙可以进入在巢穴附近睡觉的生物的梦境，在巢穴附近的绿龙无法被追踪，黄铜龙会意识到在它们的领地靠近水的生物，宝石龙可以使用鹰眼术观察巢穴附近的特殊特征。类似的效应包括以下例子 :
死亡警告。龙能立即意识到其巢穴1英里内任何生物的死亡，并能通过该生物的眼睛回顾其生命的最后时刻。
残酷噩梦。睡在龙的巢穴6里以内的人都会梦到凶恶的龙。
真名警报。如果龙的名字在它的巢穴1里内被说出，龙会立即察觉，并在接下来的5分钟内听到此处10尺内的所有人说的所有话。

表象改变
龙的巢穴周围的区域效应可能只涉及微小的视觉或听觉现象。这包括神似赤铜龙龙的形状出现在石头上，在赤铜龙的巢穴附近的水下植物的明亮颜色，或者常见于任何宝石龙的巢穴附近的水晶生长。其他则例如包括以下效应 :
欺诈倒影。乍一看，巢穴周围6英里内平静的水面上有一条龙飞过的倒影;仔细检查之后图像消失了。
云中面孔。龙的面孔出现在巢穴上方的云层中，给人一种龙正在监视入侵者的印象。
星辉梦景。夜晚，龙的巢穴上方的星星围成一些生物的模糊轮廓，这些生物开始移动并表演出龙的梦境包括龙本身在内。

巢穴动作
就像区域效应一样，龙的巢穴动作反映了与流经巢穴及其周围的魔法能量的亲密联系。这种魔法的广泛范围意味着龙的巢穴动作无须受限于《怪物图鉴》和本书第 6章中描述的内容。本书的第5章为各种龙的额外巢穴动作提供了建议，这些建议是为那些龙和在该章中的巢穴地图示例量身定制的。以下的额外巢穴动作可能适用于任何巢穴中的任何龙，包括以下:
激活吐息。龙投掷d6，掷出6时为自己的吐息武器动作充能。
巢穴复苏。龙通过吸取弥漫其巢穴的魔法能量，恢复等同于它生命骰数量的HP。
残留吐息。任何在龙的上一回合受到龙的吐息武器伤害的生物将立即受到10点该类型的伤害，因为吐息武器的能量会残留并附着在目标身上。
钢化鳞片。灼热的魔法能量在龙的鳞片上旋转，给予龙对钝击、穿刺和挥砍伤害的抗性，直到下一轮先攻轮到20。

引用

边栏：年龄和龙的巢穴
通常情况下，龙只有在达到成年时才能获得巢穴行动并在巢穴周围显现区域效应，并获得传奇属性。龙和物质位面的结构之间的紧密联系需要时间来发展，直至龙在一个巢穴中度过了近一个世纪之前龙的力量不会真正显现于世。也就是说，如果你想把巢穴动作和区域效应赋予青年龙甚至是雏龙，你可以这么做。
区域效应对龙的挑战等级没有影响 它们的存在主要是为了帮助你在龙的巢穴周围营造适当的氛围。所以你可以让一只青年龙来展现这些效应，尽管可能是在比《怪物图鉴》或这本书中描述的更小的区域，并使用较低的dc进行任何相关的属性检定或豁免。
巢穴行动对青年龙的挑战等级有更重要的影响。对于已经从传奇动作中受益的成年龙或远古龙来说，巢穴行动不会显著影响它们的力量或它们在游戏中的作用，但如果你给还没有传奇动作的龙添加巢穴动作，这些动作显着地改变了龙的行动方式，并可能将他们的挑战等级提高 1或更多。使用《地下城主指南》中关于创作怪物的指导方案来确定你是否让龙对冒险者队伍造成了太大的威胁。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龙的宝库

Help > 费资本的巨龙宝库 > 巨龙巢穴与宝库 >
龙的宝库

囤积财宝是龙的天性。这并不是说龙是绝对贪婪的，尽管有些龙就像其他人理解的那样——确实如此。它们也不是像喜鹊那样被闪闪发光的物体所吸引。相反，宝库是龙内在魔法本质的延伸——聚集它们的魔力，并将它们与物质位面的魔力联系起来的共鸣器。
一条远古龙巢穴中的宝藏之富饶，足以令王朝兴起和倾复

年龄、宝库和力量
龙轻敲充盈着物质位面的魔法能量，而这种能量被他们拥有的物质事物放大。实际上，这意味着龙的力量同时与年龄和它们宝库的大小有关，而聪明的龙以及潜在的屠龙者可以利用这一点。

雏龙
雏龙在会飞的时候就开始收集财宝，但它们的行动范围很小，不太可能收集超过几百枚金币价值的财宝和一些魔法物品。如果与其他雏龙或成年龙共享一个巢穴，雏龙会将他们的宝藏藏在巢穴中自己独有的部分。此外，它们也会把财宝藏在睡觉的地方附近。

青年龙
当龙从雏龙变为青年大约是在 5岁左右的时候，他们也开始寻找他们的第一个永久巢穴，并积累更多的财宝，这些财宝的价值会增长到数千枚金币。青年龙把它们的宝库藏在睡觉的中心位置。这些龙通常还不能造成区域效应，但这些效应可能会随着龙与巢穴的联系发展而开始显现。你可以给青年龙添加区域效应，甚至是巢穴动作，特别是那些拥有非凡大宝库的龙。这些龙可能还没有大到足以完全达到一条成年龙的力量，但收集出这样的一个宝库使它们比其他年龄相近的龙更强大。

成年龙
龙的成年期由两个里程碑来衡量 :一个世纪的生命和价值约1.5万金币或更多的宝库。如此大小的宝藏将龙、巢穴和领地捆绑在一起，形成一体的魔法能量，使龙成为真正的传奇，赋予龙的传奇动作和巢穴动作，并以区域效应在整个地区传播龙的影响力。

随着龙的年龄和宝库的增长，他们倾向于建立多个巢穴。这在一定程度上是为了降低风险——如果宝藏分散在多个地点，那么龙在一次盗窃中失去全部宝藏的几率就会降低——也在一定程度上是为了将龙的魔法影响力扩展到不断增长的领地上。储藏在每个巢穴的宝藏将龙的力量锚定在那里，即使龙不存在，扩大了区域效应的影响范围。

龙通常会在它们的宝藏达到15000 金币的倍数时建立新的藏宝处。在它们成年的岁月里，每只龙可以在遍布大陆大部分地区的多个巢穴中建起6到8个藏宝处。

远古龙
大约 800岁的时候，龙得到了远古属性，那时它们通常建起了8到10个藏宝处，总价值至少是20万金币。随着时间的流逝，远古龙继续扩大他们的宝库，藏宝处的数量和每个藏宝处的价值都在增加，直到他们的总价值超过100万金币。

连接宝库
分割宝库的龙通常从连接着的一套物品中分配一份或多份到每个藏宝处中。这种做法加强了分散宝库之间的魔法联系，有助于维持龙对远离其当前位置的宝库部分的所有权，并将分散的宝库统一为一个有效的宝库。
这种连接可以为角色们增加有趣的目标，即让角色们在寻找龙的藏宝处宝藏时收集一整套分散的宝藏。宝藏连接物品表提供了龙可能以这种方式使用的物品套装的建议。理想情况下，玩家应该能够在找到一个或两个藏宝处后推断出物品套装的总数量，这样他们就知道还需要收集多少道具。有时候，正确的数量是显而易见的 (例如，象棋中的棋子数量或牌组中的纸牌数量)，但你可以考虑将最早发现的道具储存在装饰盒中，盒子的空白位置就可以表明缺失部分的数量。
宝库链接道具

d10 | 连接道具
1 | 一件神器的碎片（如七节权杖Rod of Seven Part）
2 | 一套大宝石，每颗都刻有特定国家的印章或神的象征
3 | 百科全书或综合史书的带编号的分卷
4 | 不同种类龙形象的雕像
5 | 著名历史家族成员的肖像
6 | 装饰华丽的套娃，中心有一个巨大的宝石蛋
7 | 属于最近被废黜的帝王的一套权力象征——宝珠、王冠、权杖等
8 | 曾经属于古代英雄的全套盔甲
9 | 龙、先知或稀有生物的一套牙齿
10 | 国际象棋或其他棋类游戏的棋子，或一副扑克牌中的牌，或者一副万象无常牌deck of many things

抢劫宝库
因为龙的力量与宝藏相连，所以可以通过抢劫龙的巢穴来削弱龙的力量。角色们通过去往宝库并带走大部分宝藏来削弱巨龙与巢穴及其相关领地的联系。
按照经验来看，如果龙巢穴里的宝藏不再具有至少 10000 gp的价值，则该地点不再被视作一个巢穴。龙不能在那里使用巢穴动作，巢穴周围的区域效应也将会消失，如同龙已经死亡一样。
这暗示了角色在对抗龙时可能会想到一个妙计：找到龙的一个较小的巢穴，洗劫那里的宝藏，并迅速将其移走。移动宝藏不可避免地会引起巨龙的注意，因为无论是巨龙的部下还是巨龙与宝藏的魔法联系都会提醒巨龙注意入侵者。来调查被扰乱的巢穴的龙有反击盗窃的强烈动机 ——为了防止损失更多宝藏。当龙意识到失去宝藏会让自己变得脆弱时，可能为时已晚。
理论上来说，可以通过洗劫龙的全部宝库来剥夺成年龙或者远古龙的传奇属性。要做到这一点，龙必须被魔法束缚住，或者以其他方式阻止其干扰掠夺 ——但这种束缚可能比杀死一只强大的传奇龙更容易。

宝库异能
龙的宝库有与强大魔法物件相似的特征，掠夺巨龙宝库的行为会在宝库主龙死后仍会有长久的影响。任何数量的超自然效应都可以留存在传奇龙的宝库中或其周围，通常集中在一些珍贵的财宝中 ——例如最珍贵的宝石或艺术品，或最稀有的魔法物品。

区域效应
与传奇龙巢穴相关的区域效应是通过巨龙的宝库被引导到环境中。当宝藏被转移到其他地方时，这些影响会在不同程度上持续存在，如下所示 :
改变水质。宝库中的一件物品可以污染或净化它接触到的任何水。
改变天气。宝库中的一件物品能吸引适合龙类的天气。
吸引动物。小动物会不可抗拒地被宝库中的物品所吸引，并不断地试图拿走它。
巨龙之梦。睡在巨龙宝藏附近的生物会梦见巨龙。
个性转变。使用来自宝库的物品的角色会发展出龙的性格特征。
寻求回归。来自宝库的智能物品想要返回龙的巢穴，并导致角色意外地误入那个方向。
翠绿干涉。如果将来自宝库的硬币放入土壤中，它们会促进茂盛的植物生长

作祟宝库
龙的宝库中有一件或几件物品闹鬼是很正常的。阴魂不散的精魂可能会纠缠着对他们生命有特殊意义的物品，而偷走这些物品的龙的死亡可能是这些精魂最终找到安息的机会。精魂可以完全以幽 魂ghost、鬼魂specter、缚灵wraith或类似生物的形式出现，也可以以把作祟物品变成智能魔法物品方式出现出现。
终结精魂最有效的方法就是完成那些让精魂与尘世相连的未竟事业。在作祟宝库中，你可以使用未竟的事业表来帮助你决定它可能是什么。

d6 | 未竟的事业
1 | 把作祟物品托付给鬼魂的继承人
2 | 把作祟物品和精魂的尸体一同埋葬
3 | 将作祟物品用于特定目的
4 | 摧毁作祟物品
5 | 将作祟物品与其他部件还原成一套
6 | 消灭杀死精魂的凶手：身为宝库主龙在另一个世界的回响的另一条龙

龙的诅咒
一条龙的暴死有时会使宝库背负长久的诅咒。一条垂死的巨龙可能会对任何抢夺巨龙宝藏的人发出的魔法誓言，或者一条活着的巨龙可能会铭刻可怕的警告：掠夺巨龙宝藏的人将会被邪恶的魔法污染。这种诅咒通常不仅影响那些从宝藏中偷东西的人，也影响任何接触到宝藏的人。此外，打破诅咒通常是可能的，但是只有当所有的宝藏重新集中于一处时才行。
使用宝库诅咒效果表来给龙的长久诅咒的可能效果带来灵感。

d6 | 宝库诅咒效果
1 | 每个受影响的生物获得1级力竭，直到诅咒解除后才能移除。
2 | 每个受影响的生物都会在对龙的吐息武器和骇人威仪的豁免检定中自动失效。
3 | 每个受影响的生物获得对诅咒了宝库的龙的呼吸武器的伤害类型的易伤。
4 | 每个受影响生物的速度降低10英尺。
5 | 受影响的生物不能在短休期间花费生命骰来恢复生命值。
6 | 受影响的生物死亡时，被杀死的龙的灵魂将他的灵魂囚禁，阻止该生物从死亡中复活

一般来说，终止龙的宝藏上的诅咒并不像施展一道法术那么简单。然而，魔法可以提供暂时的缓解。对受影响的角色施放法术 移除诅咒remove curse会抑制诅咒效果1小时，而法术高等复原术greater restoration则会将诅咒效果抑制到受影响的角色完成一次长休为止。
将所有宝藏送回龙的巢穴可以终止诅咒，但带走哪怕一枚硬币也会再次激活诅咒。除了放弃宝藏这一极端手段以外，将所有宝藏聚集在一起，并进行一些特定的仪式，就可以结束诅咒。这样的仪式可能包含宝库诅咒表中建议的任何或所有元素。
打破宝库诅咒

d4 | 连接道具
1 | 施展法术圣居hallow
2 | 参与屠龙者（或那些生物的近亲）献出鲜血
3 | 用龙血沐浴或洒在宝藏上
4 | 向巴哈姆特、提亚马特或同时向两者献祭

另一种绕过宝库的巨龙诅咒的方法是让宝藏成为另一个龙的宝库的一部分，这样的话之前的拥有者的诅咒就会失效。聪明的冒险者可能会与友好的龙进行交易，用被诅咒的财宝交换同等数量(但可能更少)的财宝。

争夺宝库
神秘的邪教、隐居的学者、敌对的冒险者和秘密组织可能会寻找龙的宝藏，要么试图从龙那里得到它，要么试图从杀死龙的角色那里得到它。除了贪婪以外，这类团体还可能有许多寻找龙的宝藏的动机。这类团体一般是利用龙的宝藏的魔法来举行一些伟大的仪式。宝库魔法表提供了一些可能性。
宝库魔法

d6 | 魔法动机
1 | 建立起覆盖一整个城邦或小王国的永久性保护区
2 | 摧毁保护着一个区域的大型魔法守卫
3 | 创造一个法术和魔法物品都无法使用的死魔区
4 | 修复死魔区的魔法结构
5 | 恢复物质位面在某一区域的主导地位，消除从另一个存在位面渗透进来的影响
6 | 打开一个通往另一个存在位面或另一个物质位面世界的入口
Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


宝库里有啥？

Help > 费资本的巨龙宝库 > 巨龙巢穴与宝库 >
龙的宝库

宝库里有啥?

“成堆的硬币当然很好，但棒的财富是那些带有回忆的。来看看我收集的馅饼盘子!”

——费资本

《地下城主指南》中的随机宝藏表可以帮助你快速生成任何年龄层的龙的宝库。 (正如那本书所建议的，你应该为传奇龙的宝库掷骰两次。)如果你想要一个更具细节的宝库，“创建宝库”下的信息可以帮助你生成更多种类的宝藏，这尤其适合重要的宝藏。使用这些指南所创造的宝库的平均货币价值就像你使用《地下城主指南》的表掷骰两次一样。

宝藏种类
使用这些指南结合《地下城主指南》中的信息来详细描述龙的宝藏。你可以自由地将龙的宝藏中的硬币、宝石和艺术品替换成等值的不同物品。也许一只蓝宝石龙会以储藏有大量的蓝宝石和蓝宝石首饰而自豪，或者一只赤铜龙可能会喜欢睡在一张巨大的铜币床上 !
硬币
龙的宝藏中的硬币可能来自世界各地，跨越数不清的历史时代。为了给龙的巢穴中潜在的巨大硬币堆增添趣味，你可以使用硬币起源表来确定任何特定硬币组的起源。
硬币源头

d10 | 魔法动机
1 | 同等价值的贸易商品（参见《玩家手册》），而不是硬币
2-3 | 来自本地现代人的祖先的古代文化的硬币
4-5 | 来自遥远地区古代文化的硬币
6-7 | 附近现代文化中硬币
8-9 | 当地现代文化的硬币
10 | 来自另一个世界的硬币

你可以认为龙的宝藏中所有的硬币都有相同的起源，但更有可能的是这些硬币有不同的起源 (特别是在年长的龙的宝库中)。如果你对解释游戏背景中各种当代和古代文明中的硬币细节不感兴趣，你可以告诉玩家有些硬币的大小、形状或铭文并不常见，但它们的价值是不变的。

凡俗物品
龙的宝藏通常包括一些凡俗物品，这些物品可能是暗示了主龙的性格和历史，这可能会激发好奇的冒险者进行进一步的调查。 “创建宝库”部分中的宝库凡俗物品表为生成这些物品提供了一个快速的起点。你可以在《玩家手册》的饰品表和《地下城主指南》的“地下城装饰”部分找到更多的灵感。

宝石和艺术品
在 “创建宝库”下的宝库宝石和宝库艺术品列表中，你可以随机决定宝库中每个宝石和美术物品的价值。使用地下城主指南中的表来帮助你描述这些宝藏。本书的第5章还包括了一些表，你可以用来为一个特定的龙的宝藏生成独特的艺术品。

魔法物品
你可以通过以下两种方法来确定在龙的宝藏中的特定魔法物品。《地下城主指南》提供了一套完整的随机魔法物品表，从 A到I。“创建宝库”的宝库魔法物品表的每个条目下都使用了《地下城主指南》中的其中一个表作为附加参考,所以你可以使用这些表随机掷骰一件物品。或者说，你可以根据宝藏魔法物品表上的稀有度和类别(次要或主要)从《地下城主指南》(书中第2章)或任何其他来源中选择一件物品。

就如同《珊娜萨的万事指南》中所描述的，《地下城主指南》中的魔法物品表A到魔法物品表E是次要物品,包括普通物品,药水和卷轴(只可以使用一次),和游戏产生较小影响或实用的物品。魔法道具表F到魔法道具表I中的道具都是主要道具:能够对游戏产生长期影响的永久道具。

创建宝库
一条龙的宝库当中包含有下方为各个龙的年龄层列出的物品。为凡俗物品，宝石，艺术品和魔法物品用相应的表掷骰。

雏龙宝库
4200（12d6×100）cp
2100（6d6×100）sp
140（4d6×10）gp
3（1d6）件凡俗物品
9（2d8）块宝石
2（1d4）件艺术品
4（1d8）件魔法物品

青年龙宝库
4200（12d6×100）cp
14000（4d6×1000）sp
4200（12d6×100）gp
210（6d6×10）pp
4（1d8）件凡俗物品
21（6d6）块宝石
5（2d4）件艺术品
4（1d8）件魔法物品

成年龙宝库
4200（12d6×100）cp
14000（4d6×1000）sp
28000（8d6×1000）gp
3500（10d6×100）pp
7（2d6）件凡俗物品
21（6d6）块宝石
5（3d6）件艺术品
4（1d8）件魔法物品

远古龙宝库
4200（12d6×100）cp
14000（4d6×1000）sp
210000（6d6×10000）gp
42000（12d6×1000）pp
9（2d8）件凡俗物品
21（6d6）块宝石
11（2d10）件艺术品
7（2d6）件魔法物品

宝库凡俗物品

d100 | 凡俗物品
01-04 | 一个被众人遗忘，但是巨龙还记得的艺术家所作的一幅画
05-08 | 装有65加仑清洁饮用水的大桶（大木桶）
09-12 | 几个绣有雏龙图案的抱枕
13-16 | 一个装有龙无法识别的遗骸的骨灰瓮
17-20 | 一套七个烛台，上面有神灵的神圣象征
21-24 | 一个带有宜人气味的灰烬的抛光火盆
25-28 | 一种用于宗教仪式的鼓，其节拍有不祥的回声
29-32 | 一个当地怪兽的填充玩偶
33-36 | 一个邪魔或天界生物的头骨
37-40 | 一架纺车
41-44 | 装满闪闪发光的沙子的沙漏
45-48 | 声音悦耳的简陋笛子
49-52 | 成百上千的点缀着真正宝藏的假硬币
53-56 | 蚀刻在钢瓶上的炼金术论文
57-60 | 龙的远古敌人之一的军旗
61-64 | 一本来自另一个物质位面世界的素描书，描绘了陌生的生物和一条非常相似的龙
65-68 | 一组不规则的多面体骰子（有9、13、25和34面）
69-72 | 一张显示龙的巢穴与村庄和其他远古地标的关系的地图
73-76 | 一张跪凳，任何向龙说话的人都必须使用
77-80 | 一个写着一首赞美龙的长诗的卷轴
81-84 | 一张星图，显示出巴哈姆特和只有一个头的提亚马特的星座，群星之间写着“给第一世界的挽歌”
85-88 | 一个吵闹的大风铃
93-96 | 一个装着一座小雕像和一个火盆的神龛和一个供奉着神的祭坛，这个神受到许多龙的仆从的崇拜
96-00 | 一个罐腐蚀性化学品，里面漂着一个灵吸怪蝌蚪
96-00 | 一份泛史记录，用精心编结的绳子制成

宝库宝石

雏龙d100 | 青年d100 | 成年d100 | 远古d100 | 宝石价值
01-43 | 01-51 | 01-18 | 01-14 | 25gp
44-99 | 52-75 | 19-36 | 15-28 | 50gp
00 | 76-99 | 37-54 | 29-42 | 100gp
—— | 00 | 55-77 | 43-58 | 500gp
—— | —— | 78-99 | 59-93 | 1000gp
—— | —— | 00 | 94-00 | 5000gp

宝库艺术品

雏龙d100 | 青年d100 | 成年d100 | 远古d100 | 艺术品价值
01-95 | 01-53 | 01-49 | 01-122 | 25gp
96-00 | 54-99 | 50-75 | 23-42 | 250gp
—— | 00 | 76-99 | 43-58 | 750gp
—— | —— | 00 | 59-93 | 2500gp
—— | —— | —— | 94-00 | 7500gp

宝库魔法物品

雏龙d100 | 青年d100 | 成年d100 | 远古d100 | 魔法物品
01-34 | 01-21 | 01-06 | —— | 普通次要物品（魔法物品表A*）
35-61 | 22-49 | 07-18 | —— | 非普通次要物品（魔法物品表B*）
62-77 | 50-64 | 19-41 | 01-12 | 珍稀次要物品（魔法物品表C*）
—— | 65-72 | 42-64 | 13-56 | 极珍稀次要物品（魔法物品表D*）
—— | —— | 65-69 | 57-67 | 传说次要物品（魔法物品表E*）
78-96 | 73-91 | 70-72 | —— | 非普通主要物品（魔法物品表F*）
97-00 | 92-97 | 73-80 | 68-73 | 珍稀主要物品（魔法物品表G*）
—— | 98-00 | 81-91 | 74-82 | 极珍稀主要物品（魔法物品表H*）
—— | —— | 92-00 | 83-00 | 传说主要物品（魔法物品表I*）
Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


巨龙之书

Help > 费资本的巨龙宝库 >
巨龙之书

红龙与金龙的心态究竟有何异同？它们偏爱于何处筑巢？又是那些盟友得其青睐？本章为各位地下城主提供了许多此类问题的答案。对二十种龙进行了探讨。

条目用法Using the Entires
    您可以在本章每条龙的条目下找到关于如何将他们个性化的信息，关于创建冒险的灵感，关于巢穴的细节，以及关于这些龙偏爱何种奇珍异宝的点子。还分布了 许多龙巢的地图以为您的冒险增色。

创作巨龙Creating a Dragon
    将本节中的表格与 第三章的“扮演巨龙Roleplaying a Dragon”结合起来可以创建一条独特的龙。大多数个性特点和理念都与龙的本性相一致，但表格中也包含了某些非典型龙的例子。若是您想要让龙成为施法者，此处也为那些没有施法能力的龙准备了一套推荐法术表。表格写明了某条样板龙的已知法术，以及这些法术的豁免DC。龙可以施展所列的法术每天各一次，不需要任何材料成分，并以魅力作为施法属性。

龙之冒险Dragon Adventures
    在第三章 “巨龙冒险Dragon Adventures”的基础上，本节从一系列冒险引子开始，让角色们与某种特定类型的巨龙接触，可能是作为对手、盟友或是赞助者。此外，会有额外的表格来探讨每种巨龙在它们的偏好环境中，与其挑战等级相近的各类生物间有何种关系。利用这些表格来寻找灵感，让龙和其他生物当邻居吧，不管它们是敌是友。

龙之巢穴Dragons Lair
    本节是对第 4章“龙之巢穴 Dragon Lairs”的延伸扩展。若是有张某种龙巢的范例地图，就需要讨论其中有何重要特征。许多这些部分都有描述诸龙可以利用这些特征做到的额外巢穴动作，以及可能会改变巢穴周边景观的区域效应。
    你可以随意调整地图的比例，以 适应龙巢的需要。如果你将其设置成雏龙的巢穴，那么你可能将比例设置为5尺每格，但若是一头远古龙或是太古龙，你可能需要将其设置为20尺每格来给它活动空间。

龙之宝藏Dragon Treasures
    每篇条目的结尾都是讨论巨龙喜爱什么样的宝藏，包括一张艺术品表格，您可以用它来扩展第四章 “宝库里有啥？What’s in a Hoard？”中的信息。这些表格上所列的艺术品可以是任何价值的，取决于其材料、水平与历史。例如，一件小型青铜半身像可能价值25gp，而一座由白金和翡翠制成的则价值7500gp。

传说之龙Dragons of Legend
    本章 的边栏会写出各龙种的著名巨龙。在这些传奇巨龙中，有许多都拥有着近乎神般的身形,在物质位面上的诸多世界都为人所知且备受尊敬。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


紫晶龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
紫晶龙

紫晶龙Amethyst Dragons

“我曾向一位紫晶龙寻求过人生建议，她精于此道。我和她坦白了我的所有缺点和陋行，而她也给了我一个万能方法：‘别再这么做了！’
我仍常会在不如意的时候想起这次会晤。”

费资本

使用本节的表格、地图以及其他信息来创作一次与紫晶龙的独特遭遇。紫晶龙的数据表见于第六章。

创作紫晶龙Creating an Amethyst Dragon
使用 紫晶龙个性特点与紫晶龙理念表格来为您描绘紫晶龙角色形象时提供灵感。
紫晶龙个性特点

d8 | 特点
1 | 再没有比品味多元宇宙的奇迹与美丽更满足我的事。
2 | 我立誓成为守护者以对抗遥远国度的掠夺，我也将铲除它们的腐化，无论何时何地。
3 | 如果真知灼见不拿去分享，又有什么意义呢？
4 | 尽管大众着迷于文，但我认为数才是创造的基石。
5 | 纸上得来终觉浅，绝知此事要躬行。
6 | 我所见的现实比你要多的多……比你们都要多，真的。
7 | 我无权去干涉。我仅需要观察、学习与理解。
8 | 在形而上学中悟道之后，便没有不可能，乃至创造出比现在更为有序完美的宇宙。

紫晶龙理念

d6 | 理念
1 | 平衡Balance。万事万物之间有着各种复杂的相互作用力，必须小心翼翼地维持其中的平衡。（中立）
2 | 知识Knowledge。我们乃完全的造物，所求不过自知。（任意）
3 | 自新Self-Improvement。我如原石，需时时磨砺，方能成就完美。（任意）
4 | 责任Responsibility。拥有知识与力量即意味着要为那些两缺之人担起责任。（守序）
5 | 义务Noble Obligation。我有着更多的经验、智力与见识，意味着我有义务调解纠纷。（善良）
6 | 力量Power。知识就是力量，力量就需要使用，而我使用了它。且这与你无干。（邪恶）

紫晶龙冒险Amethyst Dragon Adventures
紫晶龙冒险引子表格为关于紫晶龙的故事和冒险提供了些许建议。
紫晶龙冒险引子

d8 | 冒险引子
1 | 紫晶龙从石巨人氏族的领地中找到了一种稀有水晶，而它还想要更多。
2 | 有伙鬼婆集会想要拿回它们的鬼婆之眼Hag Eyes，且其位于某条紫晶龙的宝库之中。
3 | 紫晶龙以魔法手段使其巢穴周围1000英里内的传送尽数失效。当地政府寻求一伙能够去与之谈判结束禁制的特使。
4 | 紫晶龙召来了一群冒险者，并将之与另一个世界的冒险者灵魂对调，让他们在交换回来之前执行特定的任务。
5 | 崇拜旧日支配者的邪教寻找着一块能够召唤他们主人的异星巨石，而它正被一头紫晶龙所守护。
6 | 这条紫晶龙雏龙实际上是此时间线上存在着的某条远古紫晶龙的临时替代形式。
7 | 紫晶龙寻求着植下某种特殊水晶的办法，以让其在某种罕见天象时魔法性的同时存在于世界上的数个位置。
8 | 某条紫晶龙正在与其他世界的回声融合。它们希望飞升成神，也许想要再造或取代萨迪沃。

邻居生物Connected Creatures
紫晶龙通常都是遗世独立的孤高生物，很少会和其他生物有什么联系。若是它们与某种生物住在附近，一般是出于对智慧与哲学的追求，或者是为了完成某些奥秘的目标，像是干涉巨龙在诸世界的回音。
紫晶龙雏龙邻居

d6 | 邻居生物
1 | 这条紫晶龙雏龙Amethyst Wyrmling由某个隐修教会的成员照管。
2 | 在双亲消失后，一位半紫晶龙独自照料自己的紫晶龙雏龙Amethyst Wyrmling弟妹。
3 | 有条紫妖精龙Violet Faerie Dragon不仅是紫晶龙雏龙Amethyst Wyrmling的玩伴，还是其监护龙。
4 | 紫晶龙雏龙Amethyst Wyrmling独自生活在一处巢穴之中，但有一堆活化物件Animated Object在照料其起居。
5 | 某座呋噜Flumph修道院保护着紫晶龙雏龙Amethyst Wyrmling，并以它过剩的灵能能量为食。
6 | 某座德鲁伊结社看顾着他们山中湖里的紫晶龙雏龙Amethyst Wyrmling

青年紫晶龙邻居

d6 | 邻居生物
1 | 有座蕈人Myconid社群生活在青年紫晶龙Young Amethyst Dragon巢穴附近的隧道中，他们的成员时不时就与龙巢的访客进行心灵感应交流。
2 | 青年紫晶龙Young Amethyst Dragon与一位吉斯泽莱泽锡修士Githzerai Zerth共同旅行，见识多元宇宙的事物。
3 | 青年紫晶龙Young Amethyst Dragon想要夺下某条多头蛇蜥Hydra的巢穴。
4 | 青年紫晶龙Young Amethyst Dragon的巢穴中有泊深湖，通往幽暗地域某条底栖魔鱼Aboleth的领地，而龙欲杀之后快。
5 | 青年紫晶龙Young Amethyst Dragon和某位云巨人Cloud Giant时不时就会邀请对方一起玩策略游戏。
6 | 青年紫晶龙Young Amethyst Dragon守护着山顶的飞马Pegasi巢穴。

成年紫晶龙邻居

d8 | 邻居生物
1 | 某群鱼人Merfolk就住在成年紫晶龙Adult Amethyst Dragon的巢穴旁边，而鱼人们正面临着沙华鱼人Sahuagin的威胁。
2 | 一处尖叫蕈Shriekers群落充当了成年紫晶龙Adult Amethyst Dragon巢穴的报警系统。
3 | 某座隐世寺庙的“龙觉上师”实际上是一条成年紫晶龙Adult Amethyst Dragon。
4 | 成年紫晶龙Adult Amethyst Dragon正在与某只侵入其领地的眼魔Beholder交战。
5 | 有些索尔石怪Xorn为成年紫晶龙Adult Amethyst Dragon担当哨兵与间谍，后者用宝石作为报酬。
6 | 为了报答某座吉斯泽莱勇僧修会长久以来的恩情，成年紫晶龙Adult Amethyst Dragon在他们对抗一处夺心魔Mind Flayer殖民地时为之助拳。
7 | 有伙吉斯洋基叛逃社区选择了追随成年紫晶龙Adult Amethyst Dragon的照拂，其确保了他们物质位面养育所的安全。
8 | 成年紫晶龙Adult Amethyst Dragon巢穴附近的注法水晶是创造粘土魔像Clay Golem的良材，而龙可以感知到这些魔像所做的一切。

远古紫晶龙邻居

d4 | 邻居生物
1 | 某伙号称“梦中城大蛇”的原体蛇人邪教从一位远古紫晶龙Ancient Amethyst Dragon处吸取力量，邪教徒们用散发出魔法烟雾的火盆让其永生沉睡。
2 | 某条紫虫Purple worm游荡者在吞下紫晶龙的大部分财宝后钻回了幽暗地域。巨龙使用一块魔法水晶追踪着其下落。
3 | 这位远古紫晶龙Ancient Amethyst Dragon能够唤醒他人的灵能天赋，许多青史留名的灵能勇士都是它的弟子。
4 | 数个世纪以来，这位远古紫晶龙Ancient Amethyst Dragon都是世界的守护者，抵御着来自遥远国度的入侵，但它已然为异怪侵蚀所腐化，领导起了其曾经一直对抗的组织。

紫晶龙巢穴Amethyst Dragon Lairs
紫 晶龙喜欢在近水之地筑巢，最好是山地湖泊，因为有天然的洞穴与隧道可以利用。瀑布后面的洞穴尤为理想，龙通常还会把巢穴的一部分泡在水里，这样就可以在水里休息，以及养殖它们最喜欢的食物鱼。
紫晶龙的巢穴常常显露或生长着巨大且美丽的紫晶簇，包括显露出内藏的大紫晶洞，以及自巢穴内的石头表面向外延伸出六到十英尺，直径超过一英尺的紫晶簇。这些晶体与龙之存在有着共鸣，向外散发出柔和的光芒。龙越古老，晶体的颜色越深。
紫晶龙巢穴特征Amethyst Dragon Lairs Features
此紫晶龙巢穴如地图5.1所示，位于山脊之下，两座深湖之间，有条溪水流往低地。巢穴具有以下特征：
入口。巢穴有两处入口，一处位于山体表面之上，一处位于湖面之下。龙会利用水下通道作为秘密通道与紧急出口。
主洞室。巢穴是由洞穴和隧道组成的综合体；石头表面已被流水冲刷得十分光滑，空气凉爽，略带潮湿。
发光晶体。岩壁和洞顶上生长着大量发光的紫晶簇，散发着半径30尺的微光光照。
通风道。两条通风道将主洞室与其上的三个小室连接了起来。两条通风道还继续向上穿过了上层的天顶，向下穿过了下层的地板，然而龙之魔法扭曲了巢穴内的空间。生物向上移动会来到下层，而向下移动则会去到上层。从通风道坠落下来的生物或物体于是会一直保持坠落状态，除非被外力或是什么法子停下。如果龙死去，这个魔法效果会在1d10天后消失。
上层洞穴。龙通常睡在巢穴上层中最大的腔室。龙的宝库则分散在此处与上层的另一处腔室。巢穴的魔力会让人以为龙同时睡在两个地方，并误以为这里有两条龙。

紫晶龙宝藏Amethyst Dragon Treasures
紫晶龙时常收集水晶与宝石，特别是与之同名的石头，无论是原石、抛光过还是切割过都行。它们一般对硬币与贵金属不感兴趣，但还是有很多龙会对银色表面的金属物品有所喜好。
紫晶龙喜爱将某些具有特殊学术或哲学价值的宝藏纳入宝库之中，包括精美的书籍、卷轴或碑刻。织锦或绣出来的“书”；精密的科学仪器，宗教标识或物件。它们喜欢独特或非凡的艺术品，尤其是那些来自遥远或失落之文明，与其他存在位面或世界相关以及允许在位面与世界之间来去的魔法物品。紫晶龙巢穴的离奇空间特性有时会将物品自这头龙与其回声的宝库之间来回传送，使得宝藏的起源广博得吓人。
紫晶龙艺术品

d8 | 物件
1 | 一座复杂的存在位面系仪，由雕花贵金属板制成，并以许多宝石镶嵌其上。
2 | 一根两英尺长的苍白水晶棒，被触碰时会发出怪诞的声音，在棒子的不同地方会发出不同音调。
3 | 一颗真实比例雕刻的水晶人类颅骨。内部中空。
4 | 一面雕刻精美的锣，直径3英尺，挂于华丽的锣架中。
5 | 一个刻有吉斯语曼怛罗的水晶唱钵，配套一根纹饰木槌。
6 | 一本关于存在位面的华美论文，以乌木装订，带有金属角盖，封面上镶嵌着抛光的宝石。
7 | 一颗蚀刻的水晶，当置于光源之前时就会投影出陌生的星空与星座的星图。
8 | 一枚盘龙戒指，以微型宝石点睛。

“潜伏者”艾尔丹瑟Eldenser The Lucker
在整个被遗忘的国度中，关于 远古紫晶龙艾尔丹瑟是否活着那是众说纷纭，彼此矛盾，很大程度上归功于他那为自己赢得“潜伏者”和“隐遁锋刃的巨龙”两称号的事迹。它痴迷于观察世间，忧心于死期。现在他是一个龙灵碎晶Draconic Shard（见第6章）。
艾尔丹瑟更喜欢扮演沉默的观察者，而不会做出任何可能泄露其存在的行动。他以这种方式在漫长岁月中栖息过无数武器，大部分各有其主，艾尔丹瑟研发出了一种魔法使其思想能够寄宿于武器的锋刃之上，以便亲自见证诸多伟大冒险者的事迹。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


水晶龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
水晶龙

水晶龙Crystal Dragon

“星光以情感度量，而不是某种可量化的单位。
但是水晶龙会说情感是可量化的，所以我也不知道哪个对。”

费资本

使用本节的表格、地图以及其他信息来创作一次与水晶龙的独特遭遇。水晶龙的数据表见于第六章。

创作水晶龙Creating an Crystal Dragon
使用水晶龙个性特点与水晶龙理念表格来为您描绘水晶龙角色形象时提供灵感。
水晶龙个性特点

d8 | 特点
1 | 如果你不是盗贼，也不是霜巨人，那我们就有的谈了！
2 | 你舒服吗？我可以讲讲你的未来吗？只要让我知道我能为你做什么，好吗？
3 | 笑话与任何宝石一样有价值，而且分享起来会更有趣。
4 | 我的同情心是个无底洞。我总是会在别人的情绪中迷失自我。
5 | 群星向我们诉说了许多，而民众需要我来解释群星讲了什么。
6 | 我的座右铭只玩不做。
7 | 我总是第一个发出赞美的家伙。
8 | 滚出我的雪原，你们这群两脚兽后生！当我还是雏龙的时候，人们可都知道要尊敬长辈！

水晶龙理念

d6 | 理念
1 | 探索Exploration。昨日已然通晓。今天需得新知。（混乱）
2 | 同情Empathy。能分享别人的快乐是一种天赋，即便这也意味你有时也必须分担他们的痛苦。（善良）
3 | 好客Hospitality。我们都过着美好的生活不和人分享就是种耻辱。（中立）
4 | 先定Determinism。我们的命运已然注定，但怎么走仍然重要。（任意）
5 | 爽玩Fun and Games。玩就是学，还不无聊。（混乱）
6 | 控制Control。只要别人遵守我的规矩，就是被欢迎的。（守序）

水晶龙冒险Crystal Dragon Adventures
水晶龙冒险引子表格为关于水晶龙的故事和冒险提供了些许建议。
水晶龙冒险引子

d8 | 冒险引子
1 | 某座由冰与石英所构成的高耸宫殿，曾是一条远古水晶龙的住所，在今天被发现时其已经被荒废许久，无从调查表明它的主龙是否会回归，又或者已被其他生物所占有。
2 | 有棱晶从天而降，美丽而又危险。很快就有流言传开，说是水晶龙干的。
3 | 水晶龙邀请最伟大的吟游诗人与哲学家在山顶的龙巢开展“大讨论”。但只有龙知道这大讨论是漫无止境的，一旦开始，没有人可以离开巢穴。
4 | 水晶龙一心想要探索物质位面的新世界，已经搞到了一艘魔法船用于旅行，现在只需要一群勇敢的船员。
5 | 一条守卫山口数十年的水晶龙突然撤回了气元素位面。怪物大军立马涌入了该地区如果龙不回来，那么它们将控制山口。
6 | 有位王储在密访水晶龙的时候失踪了。王储的家人、朋友和水晶龙都想找到他，但是他们彼此互不信任。
7 | 水晶龙想找到一位豪胆冒险者，从一条因残忍无情而臭名昭著的远古白龙处偷走一颗蛋。
8 | 水晶龙撕开了通往气与水元素位面的洞，让闪电和冰川倾泻而出，开始侵蚀居住地。

邻居生物Connected Creatures
水晶龙喜欢和他们觉得有趣好玩的生物在一起，可能是因为它们的艺术才能，又或者它们足够幽默风趣。

水晶龙雏龙邻居

d6 | 邻居生物
1 | 水晶龙雏龙Crystal Wyrmling坐在一座雪橇上，被驯化了的狼Wolf群拉着，为自己的成长而烦恼。
2 | 水晶龙雏龙Crystal Wyrmling预知到了一伙强盗Bandit将横死而亡，在他们劫掠雏龙的巢穴时，水晶龙就跟在他们后面确保他们的安全。
3 | 水晶龙雏龙Crystal Wyrmling和一条白龙雏龙White Wyrmling成为了朋友。但是雏龙们的父母却是老宿敌，他们一直在关注这条关系。
4 | 水晶龙雏龙Crystal Wyrmling一直在鼓励周边的农民进行危险的远行，只为了他们能够带着有趣的故事回来给它。
5 | 水晶龙雏龙Crystal Wyrmling发现，如果他们停止杀害龙的访客，冰魔蝠Ice Mephit是非常完美的家务工。
6 | 三年前，水晶龙雏龙Crystal Wyrmling被放在了一座寺庙学习武僧们的教义。但是武僧们并不喜欢水晶龙的恶作剧。

青年水晶龙邻居

d6 | 邻居生物
1 | 青年水晶龙Young Crystal Dragon试图保护当地稀有的雪地枭熊Snowy Owlbear免遭偷猎者与猎人的狩猎。
2 | 青年水晶龙Young Crystal Dragon收留了一群狗头人Kobold，并试图告诉他们一次好恶作剧的价值。
3 | 青年水晶龙Young Crystal Dragon捕捉到了一群忠于霜巨人Forst Giant的冬狼Winter Wolf，并试图说服它们改邪归正。
4 | 有位独行的熊人Werebear喜欢和青年水晶龙Young Crystal Dragon长谈，但并不总能欣赏龙的幽默感。
5 | 青年水晶龙Young Crystal Dragon最近发现一些蝎尾狮Manticore的吼声很有趣，虽然蝎尾狮们很害怕，但还是和水晶龙结成了朋友。但是龙在使它们克服捕食天性的时候遇到了困难。
6 | 青年水晶龙Young Crystal Dragon用舞光术Dancing Light和催眠图纹Hypnotic Pattern来给一位算命骗子行骗时增加真实感，以换得算命骗子的一部分收入。

成年水晶龙邻居

d8 | 邻居生物
1 | 一位德鲁伊Druid被成年水晶龙Adult Crystal Dragon说服，对龙巢周围的所有生物施展了启蒙术Awaken，这样龙就不需要去找人交流了。
2 | 成年水晶龙Adult Crystal Dragon的巢穴和宝库被一伙雪人Yeti家族给劫了，龙正想办法把这家雪人给赶走。
3 | 一位精灵大法师Archmage和成年水晶龙Adult Crystal Dragon结为朋友已经长达数世纪之久，喜欢与对方一起去它们最喜欢的山峰上看星星，现在精灵正在走向生命的尽头，龙为此悲伤不已。
4 | 一对成年水晶龙Adult Crystal Dragon在附近的山峰上打了数十年的雪球大战，他们这么玩有时会引发雪崩，威胁到附近的村庄。
5 | 成年水晶龙Adult Crystal Dragon喜欢把巨魔Troll巢穴附近的冰雪给塑成迷宫，然后观察巨魔穿行的过程。
6 | 成年水晶龙Adult Crystal Dragon巢穴下面的冰川上满是百足魔兽Remorhaz，已经成了龙巢和宝藏的心腹之患。
7 | 一个还魂尸Revenant正劝说成年水晶龙Adult Crystal Dragon帮忙报复杀害她的霜巨人Forst Giant。
8 | 成年水晶龙Adult Crystal Dragon正在附近的一所名牌大学教天文学，但学生们必须到山上的龙巢里上课。

远古水晶龙邻居

d4 | 邻居生物
1 | 一个矮人氏族在远古水晶龙Ancient Crystal Dragon的巢穴附近发现了一处可再生石英矿脉。矮人们开始大肆开采该地区的矿脉，却没有意识到龙一直在监视他们，还打算在将来的某个时候向他们索赔。
2 | 远古水晶龙Ancient Crystal Dragon正被一位恶棍游侠所追猎，他已经有了一打龙类战利品了。
3 | 远古水晶龙Ancient Crystal Dragon因喜爱鲸鱼所留下的龙涎香，已经跟随鲸鱼周游了数个海。现在捕鲸者正计划杀死这条龙。
4 | 远古水晶龙Ancient Crystal Dragon被一个海豹猎人社区视为他们的冰川故土之魂。这种崇拜让龙飘飘然起来，决定保护猎人们的安全，还把他们带到海豹丰富的地方。

水晶龙巢穴Crystal Dragon Lairs
水晶龙会寻找冷冻，风景好，适合观天的地方建立巢穴。然后就像是雕金匠寻找着最完美的钻石一样，他们会花生命中的大部分时间来改善、抛光和提高它们巢穴的观感。
水晶龙的巢穴经常出现在广阔的极地、令人目眩的山峰和冰川浮冰上。有些像冰雪宫殿，但有许多阳台，为观天准备了充足的地方。虽然冰和雪是他们建造洞穴最常用的材料，但水晶和其他珍贵的矿物在某些地区同样众多。故而水晶龙的宝库很大程度上会变成它们家园结构的一部分。

水晶龙巢穴特征Crystal Dragon Lairs Features
此水晶龙巢穴如地图 5.7所示，是龙的家，花了很多时间来雕刻当地最高山的顶峰，把它变成了一系列闪闪发亮的尖峰。虽然访客很少，但龙还是建造了一条上山的道路，鼓励人们来巢穴做客。
巢穴具有以下特征：
冰桥。这里最棒的基建奇迹就是一座横跨山巅与巢穴的冰桥。
前部尖峰。从桥的最远处能看到巢穴的前部尖峰。这些坚固的尖峰更像是倒立的冰锥而非塔楼，包围着作为露天圆形剧场的露台，也是龙的客厅。
冰雕。在每个由前部尖峰与大尖峰围绕的区域都有四座冰雕（在地图上以星星标识），雕刻了四种不同的龙。
走廊。一条龙尺寸的长廊从前部尖塔蜿蜒向上，直到山顶。
大尖峰。如同前部尖峰，大尖峰包围着一座复式冰雪圣所。被信赖的客人可能会被邀请来到巢穴的这部分做客。
中央尖峰。中央的大尖峰是中空的，它的上层部分雕刻有冰架，龙在这里保存着最珍贵的宝藏。如同巢穴中的其他部分一样，水晶龙不设真正的游客禁地，只要表现出他们的平和与尊重（或者是非常、非常有趣）。水晶龙最喜欢的熟人甚至可能有幸短时间被邀请到中央尖峰的峰顶，这里是当地的最高点，可以欣赏到令人叹为观止的绝景。

水晶龙宝藏Crystal Dragon Treasures
水晶龙喜欢明亮华丽的宝贝；让他们想起星星、天空、太阳或天堂的小饰品；有助于预言术的遗物。他们把美丽放在价值之上，所以当他们收集宝石的时候，会如同珍视切割好的钻石一样珍视精致的石英。
水晶龙会用秘藏来装点巢穴拥有的天生之美，总是要用最有品和最有趣的方式展示他们认为最珍贵的宝贝，并向访客们滔滔不绝地讲述这些东西被精心制作的历史。事实上，水晶龙认为聚集起奇妙的宝藏是吸引新朋友自远方来做客的一种方式。
水晶龙艺术品

d12 | 物件
1 | 一台浑天仪，标有几个物质位面中未知世界的位置（相对于龙所在的星球）。
2 | 一套手工制作的塔罗卡，描述了一座名为格兰特里Glantri的法师国。
3 | 一组令人目眩的水晶，被雕刻成星状团，可以折射任何通过它们的光纤。
4 | 一片超大单片眼镜，为水晶龙专门定制，龙觉得戴起来特时髦。
5 | 一个儿童储钱罐，形状像小熊，镶嵌有美丽的蓝宝石眼睛。
6 | 一座古代水钟，能够准确报时。
7 | 一张星图，能再现其他物质位面世界的星空。
8 | 一幅宏伟壁画，描绘了妖精荒野的王廷。
9 | 一块刻有奇异图文的雪花石膏板，被设计成挂在窗户上捕捉光线。
10 | 自龙诞生以来每一年的星象图。
11 | 大量彩色玻璃瓶，从几十种文化和历史时期中收集。
12 | 一套精美的长沙发，镶有宝石做纽扣，以银线缝制。

赛琳黛拉格罗斯托Saryndalaghlothtor
成年水晶龙Adult Crystal Dragon赛琳黛拉格罗斯托，又名“宝石斗篷女士Lady Gemcloak”，有时还叫“战斧族母the Axemother”。这来源于他和费伦北部一个矮人氏族的联系。她生活在比普通水晶龙更接近文明的地方，这让她收获了喜悦，因其收获了亲密的友谊，却也让她恼火，因为她总得应付那些把她误以为是邪恶白龙的傻瓜。
在和远古红龙克劳斯树敌之后，宝石斗篷女士正想办法让她的矮人盟友与火元素位面的一群火矮人结盟。同时，她也整试图保护她的矮人盟友免遭敌对的矿业卡特尔暗算。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


翡翠龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
翡翠龙

翡翠龙Emerald Dragons

“虽然说翡翠龙确实有着难以言表的高超智慧，但它们总会用谜语来回答你的问题。
比如说什么‘答案在你心里’。就很迷惑。”

费资本

使用本节的表格、地图以及其他信息来创作一次与翡翠龙的独特遭遇。翡翠龙的数据表见于第六章。

创作翡翠龙Creating an Emerald Dragon
使用翡翠龙个性特点与翡翠龙理念表格来为您描绘翡翠龙角色形象时提供灵感。
翡翠龙个性特点

d8 | 特点
1 | 我喜欢重复说别人说过的话，以确保我记得没错。
2 | 如果你不是什么善人，我可能不太喜欢你，但也会尽量尊重你。
3 | 我喜欢背诵史诗，来给我的访客们留下深刻印象。
4 | 我只对了解历史者和创造历史者感兴趣。
5 | 我喜欢扮演传说中的角色。
6 | 我会刻意模仿访客们的言行。
7 | 我喜欢让别人说话，自己退居幕后。有时是字面意思上的。
8 | 我喜欢把别人吸引过来，成为万众焦点的感觉。

翡翠龙理念

d6 | 理念
1 | 避世Seclusion。如果别人不知道我在这里会更安全对我和他们都更安全。（任意）
2 | 观察Observation。人撒谎。历史撒谎。龙也撒谎。但行动总是真实的。（守序）
3 | 说书Storytelling。复述故事是种魔法。每一位新的讲述者都会在这道法术里面加一点自己。（任意）
4 | 养育Nurture。养育一个孩子是确保我们自己的故事得以传承的最好办法。（任意）
5 | 好奇Inquisitiveness。即便是最小的村庄，也有着无数关于爱、失去、胜利与背叛的故事。能从人身上学到的总是有许多许多。（任意）
6 | 刺探Espionage。只要我收集到的信息能换到报酬，我才不管别人拿来怎么用。（邪恶）

翡翠龙冒险Emerald Dragon Adventures
翡翠龙冒险引子表格为关于翡翠龙的故事和冒险提供了些许建议。
翡翠龙冒险引子

d8 | 冒险引子
1 | 翡翠龙是凶杀案的唯一目击者，但它不想被找出来。
2 | 翡翠龙想找位英雄陪它演一出龙骑士的戏。
3 | 翡翠龙攻击了一位火巨人，成功引起了巨人氏族的注意，现正寻找救命帮手。
4 | 有四位村民失踪几周后在森林里被发现。他们因为太过靠近龙的巢穴而被翡翠龙所魅惑，现在他们也不记得那条翡翠龙了。
5 | 巨蜥蜴被一条传奇翡翠龙的巢穴所吸引，这让附近的一处半身人聚落陷入恐慌。解决办法之一是除掉龙。
6 | 翡翠龙是一所吟游诗人学院的挂名校长，现在势必要说服它回来参加和对手学院的比赛来守护学校。
7 | 隐形的翡翠龙尾随着一队冒险者，为了观察他们的反应而不断给英雄们制造麻烦。
8 | 翡翠龙正在为某个邪恶的阴谋集团做间谍，以确保反派们能比冒险者更快一步。

邻居生物Connected Creatures
翡翠龙通常会避开与其他智能生物的互动。但是他们有时候会因为对历史和文化的兴趣去和世界各地的人接触。

翡翠龙雏龙邻居

d6 | 邻居生物
1 | 血鹰Blood Hawks们经常与巢穴附近的翡翠龙雏龙Emerald Wyrmling搭讪。
2 | 翡翠龙雏龙Emerald Wyrmling正被一头火巨人的宠物地狱犬Hell Hound追猎。
3 | 有条翡翠龙雏龙Emerald Wyrmling正在尾随一位狂战士Berserker。狂战士以为龙是他的精魂伙伴。
4 | 一位溜须拍马的魔兽人Orog正试图和翡翠龙雏龙Emerald Wyrmling交涉，以换取雏龙最近观察的某处村庄的情报。
5 | 翡翠龙雏龙Emerald Wyrmling正与一对刚出生的火蛇Fire Snake玩耍。
6 | 天真的翡翠龙雏龙Emerald Wyrmling被诡计多端的灰矮人们抓获了，他们打算用这条雏龙为诱饵将它父母引出巢穴。

青年翡翠龙邻居

d6 | 邻居生物
1 | 有为石巨人Stone Giant和青年翡翠龙Young Emerald Dragon成了朋友，石巨人在为翡翠龙讲述巨人的民俗传说。
2 | 青年翡翠龙Young Emerald Dragon躲在了某处强盗洞穴里吗，而这洞穴亦被友好的土元素Earth Elemental所占据，土元素在为龙收集埋藏的钱币作为宝藏。
3 | 一位格莱石人Galeb Duhr负责了青年翡翠龙Young Emerald Dragon巢穴的守卫。
4 | 青年翡翠龙Young Emerald Dragon曾邀请一位卓尔魔法师Drow Mage多次来访，卓尔纠正了龙对精灵分裂历史的误解。
5 | 青年翡翠龙Young Emerald Dragon正为了赶走周围的独眼巨人Cyclops而袭击他们的巨山羊Giant Goat。
6 | 青年翡翠龙Young Emerald Dragon正与一位刺客Assassin训练，想掌握潜行艺术。

成年翡翠龙邻居

d8 | 邻居生物
1 | 成年翡翠龙Adult Emerald Dragon与一伙想在它巢穴里挖翡翠的地底侏儒展开了持久战。
2 | 一条成年银龙Adult Silver Dragon想把成年翡翠龙Adult Emerald Dragon从巢穴里拽出来，和它交朋友。
3 | 因为火巨人Fire Giant氏族拿了龙蛋作龙质，成年翡翠龙Adult Emerald Dragon不得不违心地为其工作。
4 | 成年翡翠龙Adult Emerald Dragon被一个伪装成人类贸易亲王的罗刹Rakshasa的阴谋所迷惑住了。
5 | 成年翡翠龙Adult Emerald Dragon正给一条翡翠龙雏龙Emerald Wyrmling演示如何安全地观察类人生物而不被发现。
6 | 成年翡翠龙Adult Emerald Dragon警戒着在它巢穴周围建立巨塔的火巨灵Efreeti，并给任何尝试对抗火巨灵的人提供间接帮助。
7 | 有座钢铁魔像会给访客当渡船，横越成年翡翠龙Adult Emerald Dragon巢穴周围的岩浆护巢河。
8 | 成年翡翠龙Adult Emerald Dragon正观察着杀死它伴侣的成年红龙Adult Red Dragon，想找出其弱点。

远古翡翠龙邻居

d4 | 邻居生物
1 | 远古翡翠龙Ancient Emerald Dragon在与一个深狱炼魔Pit Fiend讨价还价，想买回一个传奇英雄的灵魂。
2 | 一群成年的银龙和红龙决定放下分歧，一同向远古翡翠龙Ancient Emerald Dragon学习智慧。
3 | 两个巴洛炎魔Balor在给一位被其逝去已久的劲敌所禁锢起来的远古翡翠龙Ancient Emerald Dragon当狱卒。
4 | 远古翡翠龙Ancient Emerald Dragon正尝试召唤一位炽天神侍Solar，为它编撰的诸神历史获取第一手资料。

翡翠龙巢穴Emerald Dragon Lairs
翡翠龙喜欢在被其他生物废弃或遗忘的地方，在洞穴和地下废墟里寻找巢穴。它们喜欢炎热的环境，所以经常选择火山边或地热喷口附近筑巢。
翡翠龙的巢穴是由扭曲隧道、接连洞穴与破碎废墟所组成的迷宫，希望一次能困住入侵者。巢穴内的迂回路线为龙提供了许多逃避追捕的办法，专门设计的战略咽喉也让它们可以反复伏击敌人。翡翠龙经常在巢穴入口设立陷阱和警报，越是年长（和偏执）的龙就会设计多几层这样的防御。

翡翠龙巢穴特征Emerald Dragon Lairs Features
此翡翠龙巢穴如地图 5.8所示，有着一系列古老的地窖，位于一座建在休眠火山口附近的城市地下。一个多世纪前，火山口中心的湖水蓄积使得部分地窖坍塌，沸水和毒雾淹没其中，导致被废弃。通往城市的楼梯井也被封锁，以防烟雾溢出到城市上。又过了几十年，火山活动消退，而巨龙来此筑巢。
巢穴具有以下特征：
熔岩管。当火山休眠的时候，龙会通过熔岩管进出洞穴。。
大厅。翡翠龙居住在靠近地窖中心一处宏伟的长方形大厅里，一只眼睛始终盯着通往被水淹没的楼梯井走廊，相信一个贪婪的入侵者总会找到第二条路。
宝库。龙把最好的宝藏放置在大厅地图上方的一处小洞室里。
淹水洞窟。在地图底部附近，地窖被天然石洞所替代；这些洞穴向下倾斜到一处地下水池，经由水下通道与火山湖相连。当火山处于活跃期时，这里的水就会流入洞穴，进入到下方的熔岩管。在特别活跃的时期，水在排干之前会涌进附近的大厅和走廊。
水下备份。龙把黄金和宝石藏在一处水下洞穴（地图底部）内，入口在地下水池的水平面以下40尺深的地方。
孵化场。龙在地图左上方精心布置了三个最远离水池的小房间作为孵化场。访客们有可能在其中一个房间里面发现一颗蛋或者翡翠龙雏龙。
保留地窖。龙出于对遗留文物和建筑的巨大兴趣，留下了地窖的大部分区域不用，使其保留创造者废弃时的样子。若是访客能向龙解释清楚自己不是威胁，那么龙就会扮起博物馆长，带他们参观地窖。

翡翠龙宝藏Emerald Dragon Treasures
翡翠龙在宝石龙中特立独行，选择秘藏时，它们更喜欢钱币而非宝石。它们痴迷于各种各样的硬币形制，并努力收集那些稀有铸币。大多数翡翠龙可以精确地列举处宝库内每一种货币的名称、数量与面额。
翡翠龙尤为钟爱文物，特别是具有历史意义的文物。它们极为重视物品的来源，这也让它们给物品估价时增加了难度。翡翠龙可能不会因为失去一根赝作黄金权杖而有所波动，但会因为传奇矮人军阀在某次战役中使用过的陶土杯子被盗而出离愤怒。
翡翠龙艺术品

d10 | 物件
1 | 一件旅行斗篷，曾由名叫休维拉星耀Huwellah Starshine的精灵叛徒所穿，她最后被审判定罪并处决。
2 | 一个非魔法水晶球，曾由费伦德尔毕普Firendelbip所用。费伦德尔毕普是一位地底侏儒预言家，他曾预言过一座废陋巨人千年帝国的复灭。
3 | 一个马刺，曾由著名的人类骑士罗根瓦尔德Roganvald所用，他曾挑战过红龙阿拉希麦克斯Arathimax（所以罗根瓦尔德的盔甲现在被存放于阿拉希麦克斯的宝库里）。
4 | 一枚华丽徽章Durn，来自于连任了九次杜恩城市长的巫妖札基尔Zakir。
5 | 一根汤勺，来自于著名半身人美食家劳拉深皱Lara Rumpledeep。
6 | 一台六分仪，来自于著名的侏儒探险家塔弗里克锈须Thavrik Rustbeard。
7 | 一张镶珠发网，来自于云巨人乌尔塔妮娅Ultania，为了王位而弑母之人。
8 | 一枚凤凰形状的胸针，来自于吉斯泽莱僧侣伽兹Gaz的第47世。
9 | 一个由南瓜雕刻的杯子，在瑞克斯戴尔Riksdell殖民地陷入瘟疫之前，每年的丰收节上都会发放它。
10 | 一段铁链，曾用以束缚兽人盗贼大师科尔朱斯Korjus，她在逃脱后征服了南方的半壁江山。

劳洛希姆Raulothim
远古翡翠龙劳洛希姆居住于一处名为 “星坑Pit of Stars”的死火山口中，位于费伦剑湾附近鲁斯姆岛的最北端。大多数翡翠龙天生偏执，而劳洛希姆在费伦目睹了许多位面旅行者之后更是如此。只因为害怕跨位面军队终有一天到来的入侵，他花了一个世纪的时间收集魔法物品，以期在那即将到来的战争中幸存。
劳洛希姆囤积魔法的动力和他对有威胁强者的天生不信任使得它变成了一个危险的对手。但是他知道保护费伦免遭跨位面入侵者袭击的最好办法是监视所有位面传送门 为了做到这一点，他必须得有帮手。所以劳洛希姆愿意和所有能帮助他的冒险者进行谈判，但仅限于那些他确定可信的家伙。劳洛希姆也曾不止一次地被疑心病所折磨，反手攻击他曾经信任的盟友。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


蓝宝石龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
蓝宝石龙

蓝宝石龙Sapphire Dragon

“曾有一条蓝宝石龙的飞行姿态启发了某座无名王国的宫廷舞蹈。
令龙尴尬的是，这舞仍然流行到了今天。”

费资本

使用本节的表格、地图以及其他信息来创作一次与蓝宝石龙的独特遭遇。

创作蓝宝石龙Creating an Sapphire Dragon
使用蓝宝石龙个性特点与蓝宝石龙理念表格来为您描绘蓝宝石龙角色形象时提供灵感，并用蓝宝石龙施法表格来帮助您选择蓝宝石龙施法者的法术。
蓝宝石龙个性特点

d8 | 特点
1 | 我时常专注于特定历史时期的战役或战斗，直到我的宝库里面囊括了该次冲突的所有重要文物才会罢手。
2 | 我时常感受到来自世界之外的呼唤。我必须准备足够强大的武器与护甲来响应这一呼唤。
3 | 我暗地期待着冒险者们潜入我的巢穴。否则我怎么试验新的防御工事？
4 | 比起黄金，我更想要有故事的头盔或弯刀。
5 | 没有生物可以越过我的防线如果他们越过了，那一定是作弊。
6 | 任何自恃可以与我对抗的生物都必须告诉我具体措施不管他们愿意与否。
7 | 我无法拒绝来把龙棋我想让你知道，这可能是我的老祖发明的。
8 | 我见血就恶心。

蓝宝石龙理念

d6 | 理念
1 | 孤僻Solitude。陌生人都是我还没来得及清理的入侵者。（任意）
2 | 存护Preservation。大多数生物都不适合去保护那些历史文物。但我可以。（守序）
3 | 知识Knowledge。关于我所收藏的宝贝，它们的故事和它们的价值同样重要。（任意）
4 | 秩序Order。摆放齐整的宝库会让我很开心你不会想看到我不开心的样子。（守序）
5 | 预备Preparation。公平和正义并不是胜利的保证。计划和战术才是。（守序）
6 | 同伴Companionship。我的宝库固然是我的快乐之源。但真正的宝藏是那些在此参观的客人。（善良）

蓝宝石龙冒险Sapphire Dragon Adventures
蓝宝石龙冒险引子表格为关于蓝宝石龙的故事和冒险提供了些许建议。
蓝宝石龙冒险引子

d8 | 冒险引子
1 | 蓝宝石龙冒充自己是一位邪恶土元素之神的化身，统率着一个狂热的邪教组织，并要求占有邪教胜利后的战利品。
2 | 蓝宝石龙被古老的契约所誓缚，为一座君主国的提供国防建议直到某人打破了龙身上的安全措施。
3 | 蓝宝石龙正在物色一群冒险者，想带领他们与夺走其巢穴的夺心魔们争战。
4 | 强大的炼狱生物们在城市的中央广场撕开了一道裂缝。而关闭这扇传送门的关键是件神话级的神圣武器，而它恰好是蓝宝石龙秘藏着的骄傲与最爱。
5 | 蓝宝石龙威胁着要让整座城镇坠入幽暗地域，除非当局把从龙那边偷东西的贼给它交出来。
6 | 一座和蓝宝石龙做邻居的村庄正饱受巨蜘蛛困扰。而清扫这些蜘蛛意味着会让龙的食物来源断供。
7 | 蓝宝石龙邀请勇士们来争夺接受自己军事战术教育的机会。而现在领先的是一位恶名昭彰的强盗首领，若是他赢了，这对整个地区来说无疑是件坏事。
8 | 蓝宝石龙的巢穴被保护的非常好，以至于内部防御系统从未有触发过。于是龙散播了关于其内藏宝库的留言，想把那些能替龙测试陷阱的冒险者给吸引过来。

邻居生物Connected Creatures
蓝宝石龙是孤高的生物。只有在极少数情况下，它们才会考虑与其他生物建立起非敌对的关系，一般来说都是为了加强龙巢和宝库的防御。

蓝宝石龙雏龙邻居

d6 | 邻居生物
1 | 在原先守卫宝库的地精监守自盗之后，蓝宝石龙雏龙Sapphire Wyrmling找了一群对物质财富毫无兴趣的新守护者：胶质方块Gelatinous Cube和赭冻怪Ochre Jelly们。
2 | 一群效忠于巴弗灭的牛头人Minotaur们抓到了一条蓝宝石龙雏龙Sapphire Wyrmling，以学习雏龙所知的诸多战策。
3 | 两条蓝宝石龙雏龙Sapphire Wyrmling争争夺着同一片领地。他们主要的策略就是把触须怪Grell们引入对方的巢穴。
4 | 一伙崇拜罗丝的卓尔武者被派来消灭以他们女神圣蛛为食的蓝宝石龙雏龙Sapphire Wyrmling。
5 | 蓝宝石龙雏龙Sapphire Wyrmling错把周围的相位蜘蛛Phase Spider巢穴当成了稳定的食物来源，现在正饿肚子呢。
6 | 蓝宝石龙雏龙Sapphire Wyrmling的宝库中有一件诅咒物品，这把幽灵Specter与缚灵Wraith们吸引而来。

青年蓝宝石龙邻居

d6 | 邻居生物
1 | 青年蓝宝石龙Young Sapphire Dragon经常使用瓦尔哈拉号角召唤狂战士英灵来战斗，并以此练习武术。
2 | 青年蓝宝石龙Young Sapphire Dragon发现了一批尘封已久的粘土魔像Clay Golem，并尝试教授它们军事战术。
3 | 德鲁伊召唤了格莱石人Galeb Duhr来保护青年蓝宝石龙Young Sapphire Dragon的宝库，让龙能够帮手管控巨蜘蛛Giant Spider的种群数量，但格莱石人也给当地的矿工带来了些麻烦。
4 | 两位罗丝的教徒正在寻找一件能够吸引巨蜘蛛Giant Spider的魔法遗物，但这个遗物的存放地点已经变成了青年蓝宝石龙Young Sapphire Dragon的猎食场。
5 | 青年蓝宝石龙Young Sapphire Dragon和一个大地精军阀Hobgoblin Warlord结为了好友。大地精会定期拜访，与龙共谈战争故事与交流战术。
6 | 有位寇涛鱼人大祭司Kuo-toa Archpriest认定青年蓝宝石龙Young Sapphire Dragon是一位名为斯利浦路普德利艾格尔Sliploopdreegoo的神，并号召其他寇涛鱼人也一起来崇拜这条龙。

成年蓝宝石龙邻居

d8 | 邻居生物
1 | 成年蓝宝石龙Adult Sapphire Dragon把巢穴选在了某处活跃的紫虫Purple Worm隧道附近，希望蠕虫能够阻止那些宝藏猎人。
2 | 成年蓝宝石龙Adult Sapphire Dragon雇佣了一位土巨灵Dao来帮助修建和守护自己的巢穴。土巨灵还在这里维持了一处通往土元素位面的入口。
3 | 有位穿梭位面的大法师Archmage会定期与成年蓝宝石龙Adult Sapphire Dragon进行交流，讨论龙那关于其他世界与生命的梦境。
4 | 有位卓尔?罗丝女祭司Drow Priestess of Lolth奉女神之命，带着几个蜡融妖Yochlol，来对付一直在猎杀女神圣蛛的成年蓝宝石龙Adult Sapphire Dragon。
5 | 有条健忘又近视的成年蓝宝石龙Adult Sapphire Dragon坚称一条蓝龙雏龙Blue Wyrmling就是几个月前离家出走的蓝宝石龙雏龙
6 | 成年蓝宝石龙Adult Sapphire Dragon和一支吉斯洋基中队合作找到了一处夺心魔Mind Flayer殖民地，并联手将之摧毁。
7 | 一群石巨人Stone Giant认定成年蓝宝石龙Adult Sapphire Dragon是他们的神司寇雷乌斯岩骨的神使。龙觉得这荒唐至极，但是却又喜欢这些可以听他对军事史讲个不停的稳定听众。
8 | 为了争抢一座地下城的控制权，成年蓝宝石龙Adult Sapphire Dragon正在与一条底栖魔鱼Aboleth进行灵能大战。反复碰撞的灵能力量已经开始以奇怪的方式波及了当地的生物种群。

远古蓝宝石龙邻居

d4 | 邻居生物
1 | 远古蓝宝石龙Ancient Sapphire Dragon召开了一次远古宝石龙集会，讨论关于如何重新团结，再造萨迪沃的大事。
2 | 一位死亡骑士Death Knight带着还魂尸Revenant大群，为了消灭几个世纪前使它们全军复没的远古蓝宝石龙Ancient Sapphire Dragon而行进中。
3 | 远古蓝宝石龙Ancient Sapphire Dragon守护着一位巫妖Lich的命匣，这位巫妖在成为亡灵的几个世纪前帮助龙建立了一处巢穴。
4 | 蛛后罗丝向远古蓝宝石龙Ancient Sapphire Dragon宣战，后者强占了她在幽暗地域的信仰中心。

蓝宝石龙巢穴Sapphire Dragon Lairs
蓝宝石龙的巢穴一般坐落于巨大的洞穴和复杂的隧道网络之中。随着年岁增长，它们也会不断利用自己的掘穴与塑石能力，把巢穴不断地翻新。
蓝宝石龙最后会创造出令人目不暇接地蜂窝状密道、伪装好的薄墙与密室等结构，让他们能够轻易穿越整个巢穴却不引起入侵者注意。工事最严密的蓝宝石龙巢穴甚至不存在显而易见的出入口，若是侵入者进入其中，就会发现他们必须面对迷宫般的走廊、无数胡同和陡坡。

蓝宝石龙巢穴特征Sapphire Dragon Lairs Features
此蓝宝石龙巢穴如地图 5.12所示，是一系列密室与天然隧道的网络，龙把它们改造成了现在的巢穴。巢穴的天然入口极少，如果不通过挖掘或魔法，整个区域都是无法进入的，而龙只需要简单的在墙上开洞就可以出入。
巢穴具有以下特征：
伪装的入口。有一个隐蔽的洞口（如地图顶部所示），隔着两面较薄水晶墙壁，作为进入巢穴的主要通道。龙可以用巢穴动作来打开或关闭这些墙壁通道。
蛛网通道。若是冒险者们从水晶墙壁进来，就会发现一处黑暗、遍布蛛网的隧道，它一直延伸到地底深处，天然的石阶和岩架举目皆是。龙很少分心于巢穴的这个部分，只有在要照料蜘蛛或是想吃点心的时候才会过来。
地下河。一条河流自地图右侧流向底部，这是龙的淡水来源，也是备用入口。这条河发祥于地表，通过狭窄的通道，最终流入幽暗地域。
宝库室。巢穴的大部分，也就是地图的下半部分，有着龙用来招待访客的房间，存放着龙的大部分宝藏，还有那些令人印象深刻但并非独一无二的艺术品。
卧室。在巢穴的中心，水晶墙壁保护着一处最大的洞室，这正是龙的卧房。一座镶有蓝宝石的高架提供了可以观察到房间入口的便利。龙最有价值的宝藏正是存放在这里以及附近的洞室之中，该中央洞室的墙壁上满室描绘战争的艺术作品其中有不少是龙亲身经历的。

蓝宝石龙宝藏Sapphire Dragon Treasures
蓝宝石龙喜欢明亮华丽的宝贝；让他们想起星星、天空、太阳或天堂的小饰品；有助于预言术的遗物。他们把美丽放在价值之上，所以当他们收集宝石的时候，会如同珍视切割好的钻石一样珍视精致的石英。
蓝宝石龙会用秘藏来装点巢穴拥有的天生之美，总是要用最有品和最有趣的方式展示他们认为最珍贵的宝贝，并向访客们滔滔不绝地讲述这些东西被精心制作的历史。事实上，蓝宝石龙认为聚集起奇妙的宝藏是吸引新朋友自远方来做客的一种方式。
蓝宝石龙艺术品

d12 | 物件
1 | 一台浑天仪，标有几个物质位面中未知世界的位置（相对于龙所在的星球）。
2 | 一套手工制作的塔罗卡，描述了一座名为格兰特里Glantri的法师国。
3 | 一组令人目眩的水晶，被雕刻成星状团，可以折射任何通过它们的光纤。
4 | 一片超大单片眼镜，为蓝宝石龙专门定制，龙觉得戴起来特时髦。
5 | 一个儿童储钱罐，形状像小熊，镶嵌有美丽的蓝宝石眼睛。
6 | 一座古代水钟，能够准确报时。
7 | 一张星图，能再现其他物质位面世界的星空。
8 | 一幅宏伟壁画，描绘了妖精荒野的王廷。
9 | 一块刻有奇异图文的雪花石膏板，被设计成挂在窗户上捕捉光线。
10 | 自龙诞生以来每一年的星象图。
11 | 大量彩色玻璃瓶，从几十种文化和历史时期中收集。
12 | 一套精美的长沙发，镶有宝石做纽扣，以银线缝制。

蓝刚玉Bleucorundum
蓝刚玉是一位远古蓝宝石龙，对眼魔及其他亲族的憎恨也同样古老。在失去双亲之后，他逃到了费伦南部的蒸汽之湖。他在那里发现了一伙被称为 “新月骑士”的教团安息地，这些骑士曾在一场古老的战争中与眼魔交战过。蓝刚玉发现这些骑士实际上是被封印在静滞状态，等待着某天重新被唤起，与他们的远古大敌再行征战，龙便发誓要守护它们，直到他们重新苏醒的一天。他自称蓝宝石哨兵，沉睡军团的守护者。但他的守望是孤独的，他身边的石像鬼所能提供的陪伴远远不够。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


黄玉龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
黄玉龙

黄玉龙Topaz Dragon

“有一条名叫怒吼之尾的黄玉龙曾向我抱怨，他讨厌水，因为不管水想表达什么，水实在是太能水了。”

费资本

使用本节的表格、地图以及其他信息来创作一次与黄玉龙的独特遭遇。

创作黄玉龙Creating an Topaz Dragon
使用黄玉龙个性特点与黄玉龙理念表格来为您描绘黄玉龙角色形象时提供灵感，并用黄玉龙施法表格来帮助您选择黄玉龙施法者的法术。
黄玉龙个性特点

d8 | 特点
1 | 我追求的陪伴只有我自己的陪伴，因为没有人能与我相提并论。
2 | 如果我的后代不能照顾好他们自己，我不确定他们是否值得我关注。
3 | 大海很美，我喜欢凝望它，但我痛恨被弄湿。
4 | 当我可以用智慧的力量战斗时，为什么我要冒着损害我健美身体的风险？
5 | 我唯一可以被预测到的就是我不可预测。
6 | 在水下保持温暖、沙漠般干燥的居所是一项真正的艺术。
7 | 我通过想象对青铜龙的完美侮辱来安慰自己入睡；当我等待着真的遇见一只青铜龙时，我用其他生物来练习侮辱。
8 | 我在私底下喜欢与弱小的生物交谈，尽管我通常只是为了发现他们的弱点才这么做。

黄玉龙理念

d6 | 理念
1 | 孤独Solitude。我自己的陪伴消除了我生活中对其他生物的需求，无论他们是龙还是更弱小的生物。（任何）
2 | 改变Change。一致就是停滞。（混乱）
3 | 精神优越Mental Superiority。我磨练我的精神力量，这样我就能迷惑、控制或杀死任何骚扰我的人。（邪恶）
4 | 领土Territoriality。任何进入我领地的生物都丧失了因我对它所做的任何事情而感到不安的权利。（邪恶）
5 | 奇迹Wonder。虽然我不想花时间在这上面，但我的灵魂会在看到浩瀚美丽的海洋时歌唱。（善良）
6 | 战斗准则Code of Combat。我鄙视大多数其他龙，但我面对面地与它们相遇，而没有使用我对弱小生物使用的卑鄙伎俩。（守序）

黄玉龙冒险Topaz Dragon Adventures
黄玉龙冒险引子表格为关于黄玉龙的故事和冒险提供了些许建议。
黄玉龙冒险引子

d8 | 冒险引子
1 | 公海上发现了一艘漂浮着的海盗船，船员的尸体完全干燥。唯一的线索是甲板上的一片黄玉龙鳞。
2 | 一条黄玉龙已经占领了一段海岸线，并命令一个海滨小镇的居民撤离该地区，否则将遭受龙的愤怒。
3 | 一个专门捕捞一种当地的一条黄玉龙喜欢的鳗鱼的渔场“闹鬼”，每次鬼魂出现，运输鳗鱼的船就会消失。
4 | 黄玉龙一心想要探索物质位面的新世界，已经搞到了一艘魔法船用于旅行，现在只需要一群勇敢的船员。
5 | 一条黄玉龙受伤，搁浅在远离大海的地方，但这条龙太傲慢了，不敢请求帮助回家。
6 | 一条黄玉龙正在搭建一个由干枯的生物组成的活人画，它痴迷于抓捕一名逃过龙的魔爪的寻宝者。
7 | 一条黄玉龙养成了吃人鱼的嗜好，靠近龙巢穴的人鱼社区迫切需要帮助。
8 | 一条黄玉龙打算摧毁其领地内所有智能生物的家园，绝望的当地人试图找出龙的愤怒背后的原因。

邻居生物Connected Creatures
黄玉龙很少容忍其他生物的陪伴，除了他们自己的伙伴以外。他们甚至对自己的同类也漠不关心。此外，它们的不可预测性意味着，即使一个生物证明自己对黄玉龙有用，它也不应该指望在下次与黄玉龙相遇时能保证安全。黄玉龙很少会特意去与其他生物搏斗，但青铜龙除外，它们对青铜龙怀有莫名其妙的强烈仇恨。

黄玉龙雏龙邻居

d6 | 邻居生物
1 | 巨鹰Giant Eagle被一只被遗弃的黄玉龙雏龙Topaz Dragon Wyrmling的遭遇所打动，持续地带来食物喂养它，尽管雏龙试图吃掉这只鹰。
2 | 一条狂热于所有龙类的血缘关系的伪龙Pseudodragon在试图赢得黄玉龙雏龙Topaz Dragon Wyrmling的友谊。
3 | 一条黄玉龙雏龙Topaz Dragon Wyrmling对蟹肉产生了嗜好，并持续捕猎一只总是设法逃避雏龙的巨蟹Giant Crab（这只蟹可能接受过德鲁伊的启蒙术）。
4 | 一对狮鹫夫妻发现了一枚黄玉龙蛋，他们把它当作自己的蛋来照顾。
5 | 一个海鬼婆Sea Hag正在寻找一条黄玉龙雏龙Topaz Dragon Wyrmling，作为一个堕落仪式的组成部分。
6 | 一名海盗船员将一条脾气暴躁的黄玉龙雏龙Topaz Dragon Wyrmling作为心爱的吉祥物。

青年黄玉龙邻居

d6 | 邻居生物
1 | 一条青年黄玉龙Young Topaz Dragon与一只年轻的女面斯芬克斯Gynosphinx进行反复的空战，以确定领土。他们俩都开始偷偷地享受这场比赛。
2 | 一条青年黄玉龙Young Topaz Dragon在海滩上发现并吃掉了一个死去的沙华鱼人Sahuagin，无意中招致了沙华鱼人社区的愤怒。
3 | 一群鸟妖Harpy喜欢嘲弄青年黄玉龙Young Topaz Dragon，这条龙已经进入了它们的领地。龙每一个杀死鸟妖就在它的一条项链上多加一根羽毛。
4 | 一个好奇的水元素Water Elemental为一条青年黄玉龙Young Topaz Dragon提供美味的水产，以便了解更多关于龙的信息。
5 | 一条青年黄玉龙Young Topaz Dragon不断地试图从鹏鸟Roc的巢穴中偷蛋，尽管它曾多次差点被大鹏父母杀死。
6 | 一个带翼狗头人Winged Kobold家族认为一个青年黄玉龙Young Topaz Dragon是他们的君主，尽管龙对他们没有完全的兴趣，并且感到恼怒。

成年黄玉龙邻居

d8 | 邻居生物
1 | 一条成年黄玉龙Adult Topaz Dragon在领土上与风暴巨人Storm giant竞争。巨人把活的海鲜放在一个潮池里，而龙则不断地把池里的水弄干，试图把巨人赶走。
2 | 一条成年黄玉龙Adult Topaz Dragon一条成年青铜龙Adult Bronze Dragon正在发现他们的百年仇恨变成了一种更加浪漫的激情。
3 | 一个气巨灵Djinni希望通过赶走骚扰黄玉龙的独眼巨人Cyclops部落，说服黄玉龙容忍气巨灵的存在。
4 | 相隔多年后，一位成年黄玉龙Adult Topaz Dragon家长和年幼的孩子重新团聚，他们意识到他们喜欢一起打猎。
5 | 一个不断召唤风暴的水巨灵Marid让一条黄玉龙小心保持干燥的巢穴被淹没了。
6 | 一位沙华鱼人男爵Sahuagin Baron试图获得其他沙华鱼人的支持，以赶走一条试图占领海魔鬼（沙华鱼人的外号）领土的黄玉龙。
7 | 一名海盗船长讲述了一条成年黄玉龙Adult Topaz Dragon的传奇宝藏的故事，当时他正试图召集船员袭击龙的巢穴。
8 | 一艘船在一条成年黄玉龙Adult Topaz Dragon的巢穴附近失事。巨龙索取了剩下的货物，并试图拿幸存者（包括龙裔船长）向他们出发的城市勒索赎金。

远古黄玉龙邻居

d4 | 邻居生物
1 | 一条远古黄玉龙Ancient Topaz Dragon决定让当地的食人魔Orge和强盗部落互相对抗，希望他们能互相消灭。
2 | 一条成年青铜龙Adult Bronze Dragon无视了当地居民要求处理一条远古黄玉龙Ancient Topaz Dragon杀害牲畜和农民的问题的请求。但是现在黄玉龙杀死了青铜龙的孩子。
3 | 一个远古黄玉龙Ancient Topaz Dragon的巢穴里有一个通往元素混沌的传送门
4 | 一条远古青铜龙Ancient Bronze Dragon和远古黄玉龙Ancient Topaz Dragon被困在一场持续不断的冲突中，这场冲突威胁着一座大城市周围的航运和商队。

黄玉龙巢穴Topaz Dragon Lairs
黄玉龙最乐意待在海边。他们大部分时间都在晒太阳，不想弄湿身体，只想享受空气中一点海水。但他们喜欢看水，所以他们把巢穴建在海边悬崖的高处或近乎完美的日光浴海滩上，在那里他们能最好地满足这一需求。
他们对巢穴的偏爱经常使黄玉龙与其他生物发生冲突，因为他们讨厌与任何非食物的东西分享他们选择的风景区。它们经常放弃巢穴去寻找新的风景，因此它们巢穴的内部往往比其他龙的内部更不完整。黄玉龙用镜子装饰它们的巢穴，使它们看起来更大、更明亮，还有金色色调的织物和物件，与它们的鳞片相得益彰。他们痴迷于整理自己的宝库，但几乎从不向任何人展示。

黄玉龙巢穴特征Topaz Dragon Lairs Features
此黄玉龙巢穴如地图 5.14所示，位于崎岖海岸线的岩石峭壁和海滩之间。巢穴位于悬崖顶部附近的洞穴群中，距离沙滩、露头和下面的岛屿50尺。
巢穴具有以下特征：

露头。一块裸露着石灰石的平地，龙在这个地方可以舒适地沐浴在阳光下，观赏下面的海浪。
入口隧道。一条长长的隧道从露出地面一直延伸到巢穴的中心。
装饰精美的洞穴。洞穴的墙壁大部分仍保持着天然状态，但挂着龙收集的航海画、镜子和太阳色挂毯。天花板上悬挂着许多黄金和玻璃制成的挂灯，给这个地方带来了温暖而舒适的光芒。(这些灯笼可能是魔法的，也可能是由龙的仆从维护的。)地板上铺着沙色的长毛绒地毯。
储存室。地图左上角的一个小房间里有龙的宝藏。这一区域的装饰风格与主厅相似，收集的珠宝和黄金被精心整理，并被塞进堆放在镀金架子上的箱子里。
悬崖小径。洞穴的第二个出口可以让龙快速进入洞穴，并通向一条狭窄的路径，右边是一个陡峭的50尺落差，左边是一个陡峭的悬崖，没有把手点或落脚点。这条龙在这条路上布满了绊网警报和小型陷阱。
岛屿。三个小岛从露头下方的水面突出来。最大的特征是上升到海拔40尺高地的陡峭悬崖。龙有时也在这里晒太阳，并在高地上饱餐一顿。

黄玉龙宝藏Topaz Dragon Treasures
黄玉龙鄙视任何青铜制成的东西，但喜欢储藏黄金，以及与其鳞片相协调的黄色和橙色宝石。他们也喜欢有航海主题的宝藏；太阳图像；还有镜子，他们用它来凝视自己的镜像，并将阳光偏转到洞穴中。
黄玉龙喜欢让它们的巢穴保持良好的照明，并且可以花上无尽的时间观看光照在它们的宝藏上的波动。他们有时会痴迷于按颜色的细微梯度排列他们的宝藏，并在宝库周围设置镜子，使宝藏的量看起来更大。但无论黄玉龙对他们的宝库有多么骄傲，他们都不想炫耀，因此即使是那些与黄玉龙保持友好关系的稀有生物也不太可能看到黄玉龙的宝藏。
黄玉龙艺术品

d8 | 物件
1 | 一个华丽的大海蛇雕像，当它的宝石眼睛被按下时，会发出海洋的声音。
2 | 一套七个杠杆式铜镜，可调节以将光线直射到不同方向。
3 | 一扇彩色玻璃窗，描绘一座金色的城市，其建筑装饰有龙和其他有翼生物的雕像。
4 | 一个黄金占卜碗，展示了元素混沌的随机、不断变化的景象。
5 | 一尊10尺高的龙雕像，由一块巨大的黄色水晶雕刻而成（龙认为它很讨人喜欢，除了尾巴）。
6 | 一个装满水的浅盘，上面漂浮着一套精致的木船；说不同的命令语会使碗里产生波浪和漩涡（*原文就是前碟子后碗）。
7 | 一盏发出阳光的巨大黄金球形吊灯，周围环绕着一组错综复杂、环环相扣，雕刻着未知语言的玻璃箍。
8 | 一套镶嵌黄玉的黄金爪环，上面刻着黄玉龙杀死的青铜龙的名字。

埃丝泰拉博Astilabor
像许多太古龙一样，黄玉龙埃丝泰拉博经常被误认为是一位龙神，龙神当中的贪婪之神。在许多方面，她是所有龙类的典范，包括对获取和囤积财富的渴望。然而，她的欲望并非源于贪婪，而是源于她对物质位面、其魔力以及龙与两者的相互联系的研究。许多世界的龙在建立新的巢穴来放置它们的宝库时会感激埃丝泰拉博将它们与周围地区的魔法联系起来。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


黑龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
黑龙

黑龙Black Dragon

“提亚马特在制作黑龙的时候花了最多的时间。
我也被她的成果吓了一跳，给了超多的修改建议，但有时候有些项目做完了就不会改了。”

费资本

使用本节的表格、地图以及其他信息来创作一次与黑龙的独特遭遇。

创作黑龙Creating an Black Dragon
使用黑龙个性特点与黑龙理念表格来为您描绘黑龙角色形象时提供灵感，并用黑龙施法表格来帮助您选择黑龙施法者的法术。
黑龙个性特点

d8 | 特点
1 | 我通过诸多精妙的暴行来显现我的聪明才智。
2 | 看着弱小者的成果崩毁溃灭之时，我满心欢喜。
3 | 若欺骗诡诈有用，那我就绝不直面威胁。
4 | 征服胜于消灭。奴役使我愉悦。
5 | 我不遗余力地追求那些致命的魔法新知。
6 | 没有事物能够长存。但我保证我会比你更长存。
7 | 我曾见证诸多文明的兴衰。而如你这般朝生暮死的小虫又能有什么样的智慧呢？
8 | 收集古物并研究失落的文明何以倾颓是我的毕生所愿。若你能对我有什么助力，那我就饶你一命。

黑龙理念

d6 | 理念
1 | 嫉妒Envy。其他者取得的成就，如果不能掩盖它，那就毁灭它。（邪恶）
2 | 贪婪Acquisitiveness。拥有他人渴求之物时，便无比满足。（任意）
3 | 狡猾Cunning。消灭敌人而不使自己暴露于危险之中，是门艺术。（邪恶）
4 | 适应Adaptability。并非强者生存，而是适者生存。（混乱）
5 | 耐心Patience。若时间在你，那就没必要草率计划并盲目行动。（任意）
6 | 宁静Serenity。旁观一种文化的沧桑变化并最终湮灭作土，使我对生命的认知更为全面。（任意）

黑龙施法Black Dragon Spellcasting

年龄 | 法术DC | 已知法术
青年 | 13 | 目盲/耳聋术Blindness/Deafness，造水/枯水术Create or Destroy Water
成年 | 16 | 目盲/耳聋术Blindness/Deafness，造水/枯水术Create or Destroy Water，植物滋长Plant Growth
远古 | 19 | 目盲/耳聋术Blindness/Deafness，造水/枯水术Create or Destroy Water，疫病虫群Insect Plague，植物滋长Plant Growth

黑龙冒险Black Dragon Adventures
黑龙冒险引子表格为关于黑龙的故事和冒险提供了些许建议。
黑龙冒险引子

d8 | 冒险引子
1 | 某条黑龙最近控制了一伙海盗和他们的藏身港口。海盗们恶向胆边生，开始袭击附近的航道。
2 | 某条厌恶冲突的黑龙正偷偷向当地的农田里喷洒一种炼金落叶剂，以迫使该地区的居民搬离龙巢。由此产生的饥荒正在摧毁整个村镇。
3 | 在黑龙的策谋下，两个对立的国家即将开始战争，黑龙希望能在由此产生的大屠杀中得到满足。
4 | 因沼泽地长期干旱而萎缩，两条黑龙组成了一个临时联盟，去摧毁附近的城镇以获得更大的生存空间。
5 | 黑龙的强酸吐息物是唯一能够融化暴君宝库门锁的物质。
6 | 据传有某件威力巨大的神器藏在一座黑龙居住的废墟中。
7 | 某群冒险者和某条黑龙在同一座浸水的城市废墟中寻找同一个宝藏。
8 | 某条享乐主义的黑龙正在贵族的猎苑内以恐怖的速度偷猎。

邻居生物Connected Creatures
黑龙喜欢与容易控制且不易背叛的生物搭伙。无意识的不死生物、蔓生怪、食肉植物、泥怪与构装生物都是理想的下仆，能与黑龙那如邪魔般狡诈的陷阱协同合作。黑龙的智慧追随者普遍崇拜其巨龙威严，一般包括狗头人、穴蜥人、蜥蜴人与（罕见情况下的）原体蛇人。
黑龙雏龙邻居

d6 | 邻居生物
1 | 自某个狂妄法师的手下逃脱时，黑龙雏龙Black Wyrmling偷走了魔法师的控制护符以及与之配套的活化盔甲Animated Armor。
2 | 一群穴蜥人Troglodyte被黑龙雏龙Black Wyrmling胁迫，成为了它的保镖。
3 | 最近出现的黑龙雏龙Black Wyrmling改变了当地的生态系统，使得诸多疫病大量传播，打破了自然的平衡。
4 | 黑龙雏龙Black Wyrmling在路上设下了许多狡猾的陷阱，希望能杀伤一些马匹和牲畜，方便自己开动。
5 | 某座热带城市下的狗头人Kobold们在干窃盗生意，为他们心爱的黑龙雏龙Black Wyrmling收集宝藏。
6 | 有位侏儒遗物猎人正在一座荒废已久的城市中搜刮，还和黑龙雏龙Black Wyrmling建立了不太稳定的联盟，以掠夺一处考古现场。

青年黑龙邻居

d6 | 邻居生物
1 | 某条富有炼金天赋的青年黑龙Young Black Dragon正将一处蕈人栖息地的孢子制成武器。
2 | 一伙迈罗鱼人Merrow战团与青年黑龙Young Black Dragon谈判，希望与之一起洗劫附近的贸易港口。
3 | 一群从墓地中爬起来的食尸鬼Ghoul成为了青年黑龙Young Black Dragon的保镖与打手。
4 | 青年黑龙Young Black Dragon培育了一株启蒙食肉植物（使用启蒙树木Awakened Tree的数据）作为巢穴守卫，并绑架了一些旅行者来喂养这株植物。
5 | 崇拜青年黑龙Young Black Dragon的一伙蜥蜴人袭击了附近的渔猎聚落。
6 | 青年黑龙Young Black Dragon与一只在它巢穴周围作乱的树绳妖Roper达成了互助协议。

成年黑龙邻居

d8 | 邻居生物
1 | 沼泽里的一群奇美拉Chimera被成年黑龙Adult Black Dragon驯化成了门卫，并将其中一些卖给了当地的军阀。
2 | 某个刺客教团将一条成年黑龙Adult Black Dragon作为其神的化身崇拜。而龙也正利用这个教团来颠复当地君主的统治。
3 | 传闻有处失落帝国的宝库废墟，被一条不安生的成年黑龙Adult Black Dragon以泥怪为基底设计出来的陷阱网络所保护。
4 | 成年黑龙Adult Black Dragon被一只进入其领地的精魂娜迦Spirit Naga教唆去研究死灵法术。
5 | 成年黑龙Adult Black Dragon将它的宝石藏在了一处恐怖迷宫之内，里面塞满了蔓生怪Shambling Mounds、陷阱和有毒植物，以考验冒险者为乐。
6 | 有条成年黑龙Adult Black Dragon誓缚了一群水元素Water Element，让它们负责将食物搬到龙巢之内。
7 | 有伙狂蛙人正寻求对付成年黑龙Adult Black Dragon的援兵，这条黑龙一直在吃狂蛙人们驯养的巨蛙。
8 | 两个国家，一个由成年黑龙Adult Black Dragon统治而另一个由憎恶蛇人Yuan-ti Abomination的领导，结成了联军以摧毁第三个国家。这受威胁的国家正招募冒险者以保卫国土。

远古黑龙邻居

d4 | 邻居生物
1 | 某条远古黑龙Ancient Black Dragon在研究了献给异域外神的亵渎文字后发出了警告，一位被腐化的异界神侍Planetar将如流星般降临在大地上，落在一座大都会城墙外的沼泽地里。
2 | 某处灵吸怪社区花了千年时间来孵化和培养一条黑龙，以期其成为主脑龙Elder Brain Dragon，由此主脑Elder Brain便可以亲自毁灭其对手。
3 | 远古黑龙Ancient Black Dragon和一位邪恶的大法师Archmage策谋数十年的阴谋即将实现。若是他们的计划成功，就会发生大陆范围的破坏。
4 | 有座被污染的湖中存在着一座巨大且堕落的城市，由一条远古黑龙Ancient Black Dragon所统治。有位愤怒的大德鲁伊Archdruid威胁要毁灭这座城，这意味着成千上万的无辜者会因此而死。

黑龙巢穴Black Dragon Lairs
黑龙喜欢栖息在沼泽和丛林中，越阴暗越恶臭越好。在诸多环境中，废墟因为防御能力以及某种沉闷的美学而被黑龙青睐有加。
在选择巢穴时，黑龙喜欢错综复杂与乱麻丛生的地方。寻找龙的冒险者们必须在古老红树林沼泽的根部中曲折前行，并勇敢地面对充满陷阱的沼泽废墟，无论是何种经历，都会是一次致命的遭遇。

黑龙巢穴特征Black Dragon Lairs Features
此黑龙巢穴如地图 5.2所示，坐落于一座阴暗沼泽内的废弃小教堂中，被时间所遗忘。该建筑的木制结构早已腐烂，只剩下满布台藓的石头结构和一座孤立的塔。巢穴具有以下特征：
沼泽湖。小教堂与一处沼泽湖相连，其为黑龙沉眠之处。水体散发着死鱼的恶臭与腐烂的气味，岸边茂密而杂乱的灌木丛上爬满了蠕行的软体动物。一片浓厚的雾气巨龙腐化效应的一部分为巢穴带来了一种幽闭恐惧的感觉。
小教堂。粘稠的石柱如同肋骨一般，从小教堂裸露的地面刺出，仿佛在嘲笑这个曾经神圣的地方的神圣性。。
地下。大厅里的双座楼梯往下到一处浸水的墓室。五个石棺耸立在水线之上，棺盖描绘着几位已被酸液蚀去面容的具装武士。每个石棺内都有一些硬币和闪亮的饰品，与乍看之下似乎是宝物的垃圾混在一起。在塔的地下室，还有一条被完全淹没的隧道通向龙眠之湖。
小教堂之塔。一扇泡水膨胀的双开橡木门，刻有一对古旧的贵族战士浮雕，打开后是阴暗的石塔，其内空无一人，只有一座残缺的楼梯通往第二层，其在半空中断裂，最后到达摇摇欲坠的第三层。楼梯间里有覆盖着霉菌的壁画，描绘的是着跪在天使面前的骑士。
塔顶。龙的秘藏被保存在摇摇欲坠的塔顶，龙喜欢在那里休憩并凝视塔外的黑暗。如果想要得到龙的秘藏，那么不能飞的入侵者们就必须冒险爬上陡峭、粘滑的墙壁（从塔外或二层内部），勇敢地面对可能存在的诸般陷阱。

额外巢穴动作Additional Lair Actions
取决于您的意愿，一条传奇（成年或远古）黑龙可以在其巢穴内使用以下一种或多种巢穴动作：
腐化喷涌Filth Burst。龙选择其120尺内地面上一点。以其为源点喷发出半径20英尺，高20英尺的圆柱腐水，持续到下一次先攻轮到20时。当每个生物进入圆柱或在其中结束回合时，必须进行一次DC15的体质豁免，失败则受到10 (3d6)毒素伤害，豁免成功时只受到一半的毒素伤害。圆柱内为困难地形。
淤泥擒攫Grasping Muck。翻滚的泥土卷须从龙巢猛然伸出，并擒抱最多三个位于巢穴之中，龙所能看到的生物。目标生物必须成功进行一次DC15的力量豁免，否则在下一次先攻轮到20前被束缚。
毒害瓦斯Noxious Gas。富含沼气的气泡爆裂开来，影响了半径20尺球状区域，这个球状区域的中心是龙可以看到的其巢穴中任意一点。该区域内的所有生物必须成功通过DC15的体质豁免，否则中毒1分钟。目标可以在每个回合结束时重复豁免，豁免成功则终止该状态。

区域效应
作为《怪物图鉴》所描述效应的追加或替代，以下这些效应中的任何一个都可能出现在黑龙巢穴周围的区域：
倦怠Ennui。在龙巢10英里范围生活超过一年的生物浑身都是丧气和绝望。
磨人密探Grating Spies。在巢穴6英里范围内，总会有叽喳不停而又烦人的鸟类、昆虫或爬行动物跟随着不知有龙的类人生物，使其在敏捷（隐匿）检定上具有劣势。龙可以随意抑制此效应。
腐化领域Rotting Domain。巢穴周围6英里内满是具有攻击性的臭虫，还使得空气弥漫着浓厚的腐烂气味。

黑龙宝藏Black Dragon Treasures
黑龙欣赏那些源自失落文明，具有着文化、魔法或科学意义的物品。知道自己拥有的一件遗物为他人垂涎，因为它与逝去的过往有所关联，如此种种就是其价值所在。黑龙也喜欢传统的宝藏，如宝石（尤其是欧泊）、不易腐蚀的贵金属和石雕。
由于黑龙的巢穴不可避免的潮湿，如果不是完全被浸没，黑龙很少有布、木头或纸类物品，除非这些物品被存放在防水的容器中。擅长魔法的黑龙经常将笔记和仪式记录在骨头、贝壳和金属板上，而不是纸或羊皮纸。这些作品本身就是艺术，每一件作品都有一排排优雅的龙文，以龙的酸液镌刻而成。
大多数黑龙把他们的宝藏藏得很好，并有一个私密的赏宝室以存放最珍贵的宝藏。若是知道自己那群手下能够看到其藏品，光是这样就会让黑龙怒不可遏。
黑龙艺术品

d10 | 物件
1 | 一条优美的项链，属于一位多年前失踪的显赫贵族。
2 | 一座石刻，代表一个迷失在岁月中的神系。
3 | 一个失传之秘，关于如何熔炼某种蕴含奥秘潜能的合金，被蚀刻在12张餐盘大小的金属圆盘上。
4 | 一个密封的白金烧瓶，内涵某位矮人蒸馏大师所制造的，最后已知的一点生命之水。
5 | 一把仪式用的长剑，浮雕银为剑柄，琥珀为剑身。
6 | 一份保存在魔法密封容器中的图文家谱，对现任君主的正当王权具有挑战性。
7 | 三颗苹果大小的宝石，雕刻着异端宗教符号。
8 | 一张精雕细琢的面具，代表一位收获和生育之神
9 | 一个金属号角，以宝石镶嵌，出自龙忠诚的崇拜者之手。
10 | 一个精美的珐琅瓮，盛放着风干的绿龙之心，黑龙的手下败将。

拉夏克Rhashaak
诅咒之城哈卡托瓦克 Haka'torvhak的守护者，太古黑龙Black Greatwyrm拉夏克Rhashaak生活在夸巴拉Q'barra的丛林深处，在那里，他被无数狗头人、巨龙与蜥蜴人奉为神化身。玛斯维里克Masvirik，曾经统治爬行动物的受锢邪魔，拉夏克作为它的守护者已达数千年之久。
沧海桑田，拉夏克已被他所守护的腐化所玷污，并使其慢慢向邪恶屈服。强力的结界将拉夏克束缚在他那堕落的城市，但如果当地居民或探索者唤醒了废墟中沉睡的拉夏克，他的军团就将再度带来威胁。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


蓝龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
蓝龙

蓝龙Blue Dragon

“如果我不是白金，我就会变蓝色（Blue）。我的意思不是悲伤或者沮丧啥的。而是，我很乐意变成蓝龙…
…如果我不是白金的话。”

费资本

使用本节的表格、地图以及其他信息来创作一次与蓝龙的独特遭遇。

创作蓝龙Creating an Blue Dragon
使用蓝龙个性特点与蓝龙理念表格来为您描绘蓝龙角色形象时提供灵感，并用蓝龙施法表格来帮助您选择蓝龙施法者的法术。
蓝龙个性特点

d8 | 特点
1 | 我推行法律和社会阶序制度，我相信社会就是这样建立起来的。
2 | 如果弱者能取悦我，那我又何必费劲杀他？
3 | 我的孩子，不论是亲生的还是捡来的，都是我的宝贝。
4 | 骗一个口渴的旅者喝沙子，没有比这更有趣的。
5 | 我对宝库有自己的标准，不是随便什么宝石和饰品都可以的。
6 | 我为自己和自己的好运感到十分开心，根本憋不住笑。
7 | 我宁可亲自毁灭我的巢穴和宝藏，我也不会让任何人偷走它。
8 | 我时常会对别人因适当引导就取得的成就产生深刻印象。

蓝龙理念

d6 | 理念
1 | 秩序Order。每个人都是阶序的一部分，有规矩才有方圆。（守序）
2 | 幽默Humor。低等生物的存在意义就是给我玩，而我很会玩。（邪恶）
3 | 品味Taste。财产的价值不仅是因为其美丽，我认为炫富是种自卑的表现。（任意）
4 | 家庭Family。血浓于水，哪怕并不喜欢自己的家族，他们也该比任何外龙更重要。（守序）
5 | 显露Display。若只用权力要挟就能达到目的，那就不该冒险或浪费资源。（任意）
6 | 忠诚Loyalty。我不常和非亲戚建立什么关系。若一旦这么做，那我就是其坚实的后盾。（善良）

蓝龙施法Blue Dragon Spellcasting

年龄 | 法术DC | 已知法术
青年 | 13 | 造水/枯水术Create or Destroy Water，高等幻影Major Image
成年 | 16 | 秘法眼Arcane Eye，造水/枯水术Create or Destroy Water，高等幻影Major Image
远古 | 19 | 秘法眼Arcane Eye，造水/枯水术Create or Destroy Water，高等幻影Major Image，投影术Project Image

蓝龙冒险Blue Dragon Adventures
蓝龙冒险引子表格为关于蓝龙的故事和冒险提供了些许建议。
蓝龙冒险引子

d8 | 冒险引子
1 | 一个蓝龙家族要求来自某沙漠社群的贡品做保护费。
2 | 某条蓝龙正因弄丢了雏龙而发怒，并制造了闪电风暴摧毁沿海的聚集地，不愿停下，直到有人招来冒险者负责此事。
3 | 一座看似繁荣的城市出现在沙漠沙丘中，吸引了大量的探险家和寻宝者，但这只是一条蓝龙制造的幻象。
4 | 有条蓝龙向提供高价宝物的人允以莫大的财富但会吃掉失手的人。
5 | 有条蓝龙最近获得了一整箱礼服和服装，正在绑架人群来进行一场时装秀。
6 | 一对蓝龙夫妇正在雇佣冒险者来帮他们寻找失踪的蛋，这颗蛋似乎是被另一只与他们有关的蓝龙偷走的。
7 | 山崩堵塞了一个山口，穿过该地区的唯一道路就只剩下穿过一条因喜欢对旅行者玩幻象恶作剧而臭名昭著的蓝龙之领地。
8 | 蓝龙雏龙Blue Wyrmling正在对其领地内的人进行致命的恶作剧，而人们又不敢要求雏龙的父母出手制止。

邻居生物Connected Creatures
与大多数色彩龙不同，蓝龙认为与其他生物建立关系是有价值的，不过这些所谓的关系其实都是对龙有利。尽管也有领土意识，但蓝龙还是愿意让那些他们觉得是下仆的生物在其领地内和平生活。与其他龙相比，蓝龙对家庭更为重视，几代蓝龙共享一块领地的情况并不罕见。其他生物来到这边更要小心行事，对一条龙造成的伤害和侮辱都会被认为是挑战整个家族。

蓝龙雏龙邻居

d6 | 邻居生物
1 | 新近出生的一窝蓝龙雏龙Blue Wyrmling将一只受伤的伪龙Pseudodragon认作了弟妹。
2 | 经常有只蓝龙雏龙Blue Wyrmling游荡到附近的城市，那里的居民将它视作皇室成员。
3 | 有个德鲁伊氏族收养了一条蓝龙雏龙Blue Wyrmling，氏族成员尝试教给这个生物何为同情心。
4 | 有帮豺狼人家族挟持了一条蓝龙雏龙Blue Wyrmling，试图逼迫雏龙的父母离开豺狼人的猎场。
5 | 因为某个强盗首领的孩子与蓝龙雏龙Blue Wyrmling建立的友谊，雏龙的父母正考虑让强盗们搬进龙的领地。
6 | 一只蓝龙雏龙Blue Wyrmling的意外身亡招致了其一位兄弟姐妹的复仇。

青年蓝龙邻居

d6 | 邻居生物
1 | 有条青年蓝龙Young Blue Dragon的家族被灭门了，而龙正在建立一个完整的王国以攻打仇人的基地。
2 | 有条青年蓝龙Young Blue Dragon声称要统治一座欣欣向荣的城市，来取悦其家人。
3 | 有条青年蓝龙Young Blue Dragon以收保护费的名义经营着敲诈勒索活动，但惹上了一个火巨灵Efreeti，他觉得这个地方还是没有龙更好。
4 | 有条强壮而公平的青年蓝龙Young Blue Dragon率领着一支狂热且忠诚的雇佣兵战团
5 | 有条青年蓝龙Young Blue Dragon正计划侵占一条守护娜迦Guardian Naga的远古神庙
6 | 有位木乃伊领主Mummy Lord有一条青年蓝龙Young Blue Dragon保镖作为权力的象征。

成年蓝龙邻居

d8 | 邻居生物
1 | 一座城市被成年蓝龙Adult Blue Dragon所统治，并对城里的一切人事物采用严格的审美标准，并迅速处理掉那些不合格者。
2 | 有条成年蓝龙Adult Blue Dragon和一只火巨灵Efreeti在过去几十年间建立起了友谊。现在他们共享一片领地，互相帮助与保护。
3 | 有条成年蓝龙Adult Blue Dragon自感在家族中不被重视与尊重，于是向另一个敌对的龙家族宣誓效忠，引致一场血海深仇。
4 | 一对成年蓝龙Adult Blue Dragon想要接管一座富裕繁荣的城市，该城市的长官急于让他们打消这个想法。
5 | 几十年前，有只女面斯芬克斯Gynosphinx羞辱了一条成年蓝龙Adult Blue Dragon，使其被整个家族仇视。
6 | 一条成年蓝龙Adult Blue Dragon收养了一只半蓝龙作为继承人，尝试让他成长为一个傀儡统治者。
7 | 一条成年蓝龙Adult Blue Dragon计划将一伙忠诚的强盗送给一只青铜龙作为求爱礼物。
8 | 一条成年蓝龙Adult Blue Dragon打定主意要夺取美杜莎Medusa的宝藏。

远古蓝龙邻居

d4 | 邻居生物
1 | 某位远古蓝龙Ancient Blue Dragon担心年轻一代的成员无力继承远古巨龙的领地，这位长者正尝试发动一场战争来测试年轻龙，并确定哪位（如果有的话）会是合适的继承者。
2 | 某条没有后代的远古蓝龙Ancient Blue Dragon收养了各种颜色的雏龙包括一些从他龙父母那里偷来的。
3 | 远古蓝龙Ancient Blue Dragon正在培养一条男面斯芬克斯Androsphinx作为自己领地的继承人，并在寻找能让斯芬克斯如龙一般控制天气的魔法物品。
4 | 有位大法师Archmage打着帮助远古蓝龙Ancient Blue Dragon成为龙巫妖的幌子，实际上是想来骗走它的巨大宝藏。

蓝龙巢穴Blue Dragon Lairs
蓝龙在沙漠或其他干旱地区建立其巢穴。它们喜欢温暖的气候，但如果在寒冷环境中出现了一个理想巢穴，也会想办法适应。蓝龙不喜欢高大的住所，更倾向于在地底挖掘巢穴，在沙丘下面打洞，或使用魔法将岩石开凿成复杂的空间和隧道，足以容纳它不断扩张的家庭。不过它们也懂得高地优势，通常在山峰或悬崖附近筑巢，以便监视他们的领地。
虽然大多数蓝龙不喜欢这个词，但他们的巢穴，很惊人的，一般都很有家的感觉。它们喜欢在美丽和舒适间达到平衡的巢穴，并以蓝色、紫色和绿色等舒缓色调来装饰。

蓝龙巢穴特征Blue Dragon Lairs Features
此蓝龙巢穴如地图 5.3所示，坐落于被沙丘吞没的古城废墟之上。巢穴中的一些房间仍然包含着神殿和其他结构的残余物。这个大都市的残迹暗示着它曾经的巨大规模，但在巢穴的区域内几乎没有什么可以进入的门，因为龙已经多次将巢穴弄塌，再于废墟附近重建。
巢穴的墙壁是由龙的闪电吐息烧成的玻璃结晶体。大部分地面都是松软的沙子，某些地方会有一些粗糙的石头露出来。龙建造了一个镜面反射系统，将阳光从露天的房间引进来，这个系统不仅能照亮内部，还能将沙子加热到一个适合沐浴的舒适温度。
巢穴具有以下特征：
入口。巢穴的主要入口是一处开放式的中央洞室。玻璃墙上抵30英尺高的地表，与古城的雕石柱与部分墙壁融合在了一起。有块狭窄的锯齿状花岗岩从天顶附近的墙壁上水平伸出，让龙可以从那里视察洞穴。覆盖在腔室内的啥子有时会泛起涟漪或产生漩涡，这或许是对沙漠风暴、龙的魔法或潜伏在沙子下面的某些生物作出的反应。
宝库展示处。就在入口处（地图左侧），有一个小腔室内有加工过的石头地板，堆放了龙精心摆设的宝物。这处洞室的玻璃墙上镶嵌着蓝色宝石，狭窄的天井让阳光射入，使房间沐浴在斑驳的蓝光之中。地板上的古老石砖是闪电充能陷阱，可以爆破掉入侵者。
龙穴。龙睡在地图右下方的一个大房间里。此地是一处保存完好的古城遗迹；优雅的空间内装点着蓝色与紫色的丝绸帘幕，加工地板上铺着毛绒绒、色调互补的图案地毯。还有一个镶嵌有宝石，铺有垫子的小台子，龙时常会躺在上面。
秘密入口。在巢穴的上方和右侧有一处露天的小房间，龙将其作为巢穴的秘密出入口。设置了扇密门将不请自来者挡在外面。
库房。在巢穴的左边，蓝瓦拱门下有一个较小的房间，龙将那些对主宝库来说太过珍贵或与宝库整体审美不搭调的东西堆放在那里。

额外巢穴动作Additional Lair Actions
取决于您的意愿，一条传奇（成年或远古）蓝龙可以在其巢穴内使用以下一种或多种巢穴动作：
误导幻象Misleading Mirage。在下一次先攻轮到20前，巢穴的每个岔路或分道，龙以外的生物都会有50%的几率去到他不想去的另一个方向。
突发陷坑Sudden Sinkhole。龙选择其120尺范围内可视的地面一点。以该点为中心产生一个半径5尺，深20尺的陷坑。其上的生物需要进行一次DC15的敏捷豁免。如果豁免失败则跌入坑底，受到7（2d6）钝击伤害并倒地。豁免成功的生物会移动到附近一处未被占据的空间而非落入坑中。

区域效应
作为《怪物图鉴》所描述效应的追加或替代，以下这些效应中的任何一个都可能出现在蓝龙巢穴周围的区域：
蓝欲Blue Luster。在龙巢1英里范围生活超过一年的生物浑身会觉得蓝色的物体很有吸引力，并有一种抓到机会就去获取他们的冲动。
海市蜃楼Mirage Terrain。巢穴周围的区域看起来是一片茂盛的绿洲。仔细检查这个幻象的生物可以用DC15的智力（调查）检定来看穿他。在辨出幻觉的生物看来，它是一个叠加在原本地形上的模糊影像。
沙尘暴Sandstorm。在龙巢1英里范围内不断有沙暴吹袭。

蓝龙宝藏Blue Dragon Treasures
蓝龙对他们允许的宝藏有严格的标准，并拒绝那些不符合标准的贵重物品。一条蓝龙可能只保留与宝库内其他物品在视觉上相协调的宝藏，而另一个蓝龙可能专注于某个特定时期的艺术品或寻找为某地区的统治者制作的珠宝。蓝龙的宝藏是它们巨大的骄傲资本，这些龙会将不符合其标准的贡品视作羞辱。
蓝龙喜欢蓝色、紫色和绿色的宝石；描绘绿洲或喷泉的艺术品；以及冷色调的精美纺织品。它们也喜欢风暴欲来时与下雨的味道，以及能产生天气效应的魔法物品
蓝龙艺术品

d8 | 物件
1 | 一个复杂的雕刻印章，来自把巨龙先祖当作神来崇拜的文明。
2 | 一套精致的珠宝，包括头饰、尾戒和爪套，龙在会见祈求者时会佩戴这些东西。
3 | 一组描绘龙的已故亲属的雕塑，全部用磨碎的珠宝装饰。
4 | 一张镶有珠宝马赛克地图，描绘了龙的领地
5 | 一个玻璃钟，敲击后能产生1小时的暴雨和雷声。
6 | 一本华丽的工具书，记录了该地区所有蓝龙的家族血统。
7 | 一块含有壮观的蓝色、紫色和黑色晶体的巨大晶石。
8 | 一把画着宝石的蓝色丝绸扇，挂在天花板上时能产生带着盐水的微风。

艾穆莉丝Iymrith
被称为雕像之龙与沙漠厄运的远古蓝龙艾穆莉丝指挥着一支 石像鬼Gargoyle大军，几个世纪以来一直在潜心研究魔法，希望超越她的肉体形态，飞升成神。
艾穆莉丝经常使用她特殊的变形能力，以风暴巨人的身份出面。她曾在这个伪装下，潜入了 风暴巨人Storm Giant的居所，获得了继承人们的喜爱，并成为了她们的导师让她们反对自己的父母。她要求后代要取得巨大的成就，但也愿意用自己大量的资源支持和帮助他们。
艾穆莉丝年轻时凶狠残酷，但随着年龄的增长，她变得更加深谋远虑，也有天马行空，但她没有忘记自己对超凡的探求。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


绿龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
绿龙

绿龙Green Dragon

“某种意义上，绿龙是最’龙‘的龙。
很遗憾，最终是提亚马特夺得此筹。”

费资本

使用本节的表格、地图以及其他信息来创作一次与绿龙的独特遭遇。

创作绿龙Creating an Green Dragon
使用绿龙个性特点与绿龙理念表格来为您描绘绿龙角色形象时提供灵感，并用绿龙施法表格来帮助您选择绿龙施法者的法术。
绿龙个性特点

d8 | 特点
1 | 要么服从我，要么对抗我。开玩笑的 你最后都是我的午饭。
2 | 我最讨厌那些觉得自己能够影响世界的人，这个世界在它们族类连名字都没有的时候就早已存在。
3 | 对我来说，多多益善。多多控制，多多折磨，多多零食。
4 | 两足生命形态是如此丑陋而又无知，值不上同情。
5 | 我喜欢通过一个低等生物的眼睛来观察生命在命令它们把自己的眼睛挖出来之前。
6 | 荒野是我的，也只是我的，若是有人闯入我的领地，最好祈祷那天我有其他事要操心。
7 | 我允许其他人住在我的森林里若是他们愿意成为我的耳目与玩物。
8 | 我对任何人都没有敌意。留我和我的森林一同成长，我就会让你安全离开。

绿龙理念

d6 | 理念
1 | 孤独Isolation。只有各家不越邻家界的时候，才有领土可言。（守序）
2 | 控制Control。卑贱者应向高贵者一切坦白。（邪恶）
3 | 尊重Respect。恐惧固然有趣，但尊重更加美味。（任意）
4 | 阴谋Intrigue。彼此疑人疑鬼的世界可有意思多了。（邪恶）
5 | 想象Imagination。没有比重复的日常更无聊的了。（任意）
6 | 宽容Tolerance。诸行无常，智慧生物应彼此尊敬。（善良）

绿龙施法Green Dragon Spellcasting

年龄 | 法术DC | 已知法术
青年 | 13 | 隐形术Invisibility，动物交谈Speak With Animals
成年 | 16 | 隐形术Invisibility，植物滋长Plant Growth，动物交谈Speak With Animals
远古 | 19 | 隐形术Invisibility，群体暗示术Mass Suggestion，植物滋长Plant Growth，动物交谈Speak With Animals

绿龙冒险Green Dragon Adventures
绿龙冒险引子表格为关于绿龙的故事和冒险提供了些许建议。
绿龙冒险引子

d8 | 冒险引子
1 | 绿龙正威胁着一处森中聚落，每晚都会杀死并吞吃一个人，再把恐怖的残骸吐在聚落的广场上。
2 | 巨魔们正在袭击贸易商队，抢夺并杀掉它们见到的一切东西只为了能够以此安抚他们领土里的绿龙。
3 | 一伙邪教正在搜捕旅行者来喂养一对刚出生的绿龙。
4 | 一位被定罪的杀人犯正乞求宽恕，声称自己疯狂的杀人行径是因绿龙的控制。
5 | 海滨的浓雾森林开始了惊人的扩张，贤者们猜测这可能是绿龙所为。
6 | 绿龙自漫长的沉睡中苏醒，但离开地下以后才发现曾作为自己巢穴的森林而今已变成了一座城市。
7 | 山丘巨人劫掠者们承诺停止劫掠，以此交换一窝绿龙雏龙的抚养权。
8 | 绿龙徘徊于一条著名的贸易线附近，向所有路人盘问关于一条已死金龙的宝库之情报。

邻居生物Connected Creatures
其他生物对绿龙来说不过是征服、折磨或食用的对象。它们生性孤僻，鲜少容忍其他生物的存在，除非那些家伙另有他用。

绿龙雏龙邻居

d6 | 邻居生物
1 | 一伙马戏团的卖点就是绿龙雏龙Green Wyrmling，且它可能并没有被囚禁。
2 | 一群伪龙Pseudodragon将绿龙雏龙Green Wyrmling抚养长大，而雏龙现正保护着它们。
3 | 大地精劫掠者们抓了几条绿龙雏龙Green Wyrmling，打算把它们用作战团的先锋。
4 | 某条绿龙雏龙Green Wyrmling加剧了一伙半羊人Satyr的混乱倾向，向他们许以丰厚的奖赏，蛊惑它们闹出更大的事来。
5 | 某条绿龙雏龙Green Wyrmling欺骗了一座蜥蜴人村庄，让他们将龙奉为蜥蜴人之神的化身。
6 | 一条远古羽蛇Couatl试图改变一条绿龙雏龙Green Wyrmling的道德观，让他能够承担守护羽蛇宝藏的职责。

青年绿龙邻居

d6 | 邻居生物
1 | 某条青年绿龙Young Green Dragon正与一位树人Treant争抢一片林地。
2 | 一群树精Dryad被青年绿龙Young Green Dragon强迫去为龙的宝库收集财宝，龙威胁她们说，若有不从就毁掉她们的林地。
3 | 突如其来的枯枝怪Twig Blight侵占了青年绿龙Young Green Dragon的巢穴，而龙正准备不计一切代价将其夺回。
4 | 绿鬼婆Green Hag们为了与青年绿龙Young Green Dragon结盟，把一座村庄化成了他们欺瞒竞赛的比赛场。
5 | 青年绿龙Young Green Dragon正率领着一伙由憎恶蛇人Yuan-ti Abomination为首的原体蛇人，要求他们在城市被遗忘的隧道中搜寻埋藏着的远古宝藏。
6 | 一位恶鬼Oni和青年绿龙Young Green Dragon一同威胁着一座村庄，每晚都会带走一个受害者，让其他人不敢逃跑。

成年绿龙邻居

d8 | 邻居生物
1 | 成年绿龙Adult Green Dragon通过控制一位统治者来搜刮其国度内的民脂民膏，以充实自己的宝库。
2 | 数条成年绿龙Adult Green Dragon正为争夺林中城地下的宝藏而争斗。
3 | 成年绿龙Adult Green Dragon被一条巡守纳迦Guardian Naga所束缚在侧，龙不断蛊惑其他生物去杀掉将它抓起来的娜迦。
4 | 成年绿龙Adult Green Dragon将一群巨猿Giant Ape从小养大，让它们驯化成了自己的猎团。
5 | 被成年绿龙Adult Green Dragon精神控制的牧师将毫无防备的信众们带到龙的巢穴。
6 | 成年绿龙Adult Green Dragon正努力尝试腐化一条被困在它森林里的青年金龙Young Gold Dragon。
7 | 木精灵们的神忽然变得十分残忍，而为了赢得的眷顾，他们不断鞭笞着自己，却不知道这只是受了成年绿龙Adult Green Dragon的误导。
8 | 成年绿龙Adult Green Dragon让树人Treant们调转枝头对抗守护它们森林的德鲁伊们。

远古绿龙邻居

d4 | 邻居生物
1 | 远古绿龙Ancient Green Dragon每年都会回到同一片森林中，捕食其中的独角兽Unicorn。
2 | 远古绿龙Ancient Green Dragon在阻止任何潜在的救援者前往一片被诅咒的国度，那国度的人民陷入了魔法性的沉睡，隐藏于一片荆棘森林之中。
3 | 一座曾经和平的国度变得侵略好战，原因是远古绿龙Ancient Green Dragon控制了它的诸位精灵君主。
4 | 远古绿龙Ancient Green Dragon是一位巫妖Lich命匣的守护者，而他正以此向巫妖勒索好处。

绿龙巢穴Green Dragon Lairs
绿龙喜欢把它们的巢穴安置在绿意盎然的所在 森林、河口、红树林或其他任何允许其随意修剪的植被茂密之所。年长的绿龙或许会沉迷于园艺工作，按照个龙审美栽培当地植物。但是大多数的绿龙只满足于在树底下挖个洞，在树根旁筑巢又或者是在不影响其结构的情况下把一颗巨木给挖空。
绿龙在寻找巢穴的时候尤为青睐林地。虽然他们完全有能力自己塑造一片森林，但它们觉得从弱小的生命处巧取豪夺要来得更为容易，也更为有趣。

绿龙巢穴特征Green Dragon Lairs Features
此绿龙巢穴如地图 5.10所示，曾是一棵巨大的榕树，是昔日居住于此的木精灵之圣地。而现在榕树的母树已死，并且正在腐烂，留下一个巨大的圆柱状空腔树干，龙将它扩张成一处地下洞穴。现在榕树仍在继续生长，不断吞噬着周边的树木。巢穴具有以下特征：
树冠。绿龙将榕树的树冠修剪成了碗状的结构，让自己可以舒适地躺在上面。树枝上穿插着龙吃剩下的骨头有些随爪乱丢，有些则出于好玩，被刻意布置成了毛骨悚然的景观。此番可怖场景亦散见于整个巢穴，用以提醒入侵者巨龙的伟力，用以分散他们的注意力，或作为直白的警告。
地下。中空的树干是通往龙巢的主要通道，顺着树根扩展。向下垂着连接着三个层级但是通道最底部却没有连接结构。这意味着落到最底部的生物必须想办法爬到最低的层级。
宝库。所有三条通道最终都通往地图右侧的大腔室里，这里存放着龙的大部分秘藏。

额外巢穴动作Additional Lair Actions
取决于您的意愿，一条传奇（成年或远古）绿龙可以在其巢穴内使用以下一种或多种巢穴动作：
蹒跚藤蔓Creeper Vines。绿龙用藤蔓和根须将其巢穴内的最多三具类人尸骨活化为僵尸Zombie。这些僵尸们会在本巢穴动作之后立即行动。在1分钟后，或是龙再度使用这个巢穴动作时，或是僵尸被消灭时，每个僵尸都将恢复为无生命的尸体。
枝干抽打Lashing Root。巢穴内一处大型树根或枝条对其10尺内的单一生物进行近战攻击。其具有+7的命中加值，并造成10（3d6）钝击伤害。如果目标生物的体型为中等或更小，则必须成功通过一次DC15的力量豁免，否则受击倒地。

区域效应
作为《怪物图鉴》所描述效应的追加或替代，以下这些效应中的一个或两个都可能出现在绿龙巢穴周围的区域：
邀人低语Inviting Whispers。绿龙巢穴周围1英里范围内的树叶都会传来阵阵低语声。这些低语听不清楚，但任何智力为5或以上的生物都会将其解释为在邀请他们深入绿植之中。
异化信使Twisted Messengers。龙可以使其巢穴周围1英里范围内的任何小型野兽变成它的喉舌。如同字面意义将该生物的喉咙与嘴巴扭曲成龙的怪异样子，好发出龙的声音。

绿龙宝藏Green Dragon Treasures
绿龙喜欢稀罕的珠宝，其颜色会与其森林环境相协调，一般都有着泛绿的色彩，散发着繁花般的光华。许多龙会因此收藏大量的翡翠与绿柱石，然后用琥珀、红宝石、虎眼石与铋华作为点缀。它们也同样青睐精巧的物件以及描绘原生大自然的艺术品。
与它们的许多亲族不同，绿龙会使用自然方式的转化来将这些贵重品变为真正独一无二的宝物。比如用稀有的植被包裹或连接宝藏，将绿龙自己的园丁技能一丝不苟的发挥，把自然和人工制品融合成全新杰作。这会让那些潜在的寻宝人白受许多麻烦，因为绿龙非常珍惜自己的手艺 入侵者们可能最多在破坏宝库周围精致的花卉与藤蔓布置时就会受到攻击，更不用说触及到宝库内秘藏的时候。

绿龙艺术品

d10 | 物件
1 | 一个抛光的独角兽头骨，点缀着许多发光的花朵。
2 | 一条原体蛇人所制的精致项链，镶嵌着发光的宝石与一系列珍珠。
3 | 一把竖琴，其琴柱被雕刻成了一位美丽精灵，作悲痛欲绝的大声哭泣状。
4 | 一座大理石雕像，曾是为表现骑士屠龙，在精妙的破坏后变为了骑士自投龙口。
5 | 一颗类人生物的乳牙，被封存在琥珀中，上面缠绕着金色的真菌，气味闻似姜饼。
6 | 一个巨大的狩猎号角，纹有精细的花纹，金属部分稍有污损。
7 | 一闪彩色玻璃窗，仍嵌在碎墙之上，描绘了一位精灵君王的数次死亡。
8 | 一幅银镜三联画，镶嵌在缠满灌木的华丽铁架上，雕刻着怪诞的狂欢人像。
9 | 一个石英花瓶，被盛放在碧玺美洲虎像的背上，蔓生着许多畸形的仙人掌。
10 | 一串满是眼窝的头骨，其下颚均被雕好的宝石所替代。

湛青血暴Cyan Bloodbane
克辛顿特尔 K'rshinthintl俗称湛青血暴是条老奸巨猾的远古绿龙，有着极为强烈的恶意。他是极具魅力的生物，但奉承却只是其手段的九牛一毛。
在克莱恩世界的长枪之战中，湛青血暴使用一颗龙珠腐化了精灵国王罗拉克 Lorac的意志，让西瓦那斯提的土地被罗拉克的诸多梦魇所吞噬。这条绿龙对提亚马特没有什么忠诚心，也并没想为的事业做出贡献；他所做的一切都是为了让自己最能得益。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


红龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
红龙

红龙Red Dragon

“也许你会想，红龙的火焰能烧去一切不净之物，让龙息新鲜如初春的花朵一般。
那你就错了。”

费资本

使用本节的表格、地图以及其他信息来创作一次与红龙的独特遭遇。

创作红龙Creating an Red Dragon
使用红龙个性特点与红龙理念表格来为您描绘红龙角色形象时提供灵感，并用红龙施法表格来帮助您选择红龙施法者的法术。

红龙个性特点

d8 | 特点
1 | 狩猎与战斗的快感点燃了我的心火，使我热血沸腾。只叹堪配的仇敌与猎物实在太少太少。
2 | 弱者的崇拜让我心生愉悦，但我仍然哀怜于它们的弱小，除了崇拜我，它们还能做什么？
3 | 没有比吃饱喝足后躺在我温暖的宝库上睡觉做梦更惬意的事。让那些想扰我清梦者自重！
4 | 啊，若是这些蠢蛋发现了他们不过是我用以玩乐的棋子的话……
5 | 我知道有宵小觊觎我用力量与智慧赢来的宝藏和美饰。它们是我的。我的！
6 | 据我调查发现，我可以很轻松的破坏一切。时不时提醒一下小生物们我有何等大能也是件重要的事。
7 | 虽然我神通广大也寿比南山，但正是这些让我起了成就不朽的心思。
8 | 英雄总是需要大敌作为试炼。但并非所有老师都可以仁慈，有些课程必须严厉。

红龙理念

d6 | 理念
1 | 残酷Cruelty。痛苦与恐惧是最有力的工具。它们可以把任何生物的意志尽数摧毁。（邪恶）
2 | 强大Might。只有强者才能生存与壮大，所以我必须成为最强。（任意）
3 | 贪婪Greed。凡我所要的，必然是我的，只能是我的。（邪恶）
4 | 尊重Respect。我所成就的，必得承认，必得最高的尊重。（任意）
5 | 无忌No Limits。我行我所欲。（混乱）
6 | 责任Responsibility。火行破坏之理，但若运用得当，它也能铸就某物受炼的材料须得足够强固。（守序）

红龙施法Red Dragon Spellcasting

年龄 | 法术DC | 已知法术
青年 | 16 | 灾祸术Bane，灼热金属Heat Metal，催眠图纹Hypnotic Pattern，暗示术Suggestion
成年 | 19 | 灾祸术Bane，支配人类Dominate Person，灼热金属Heat Metal，催眠图纹Hypnotic Pattern，暗示术Suggestion
远古 | 21 | 灾祸术Bane，灼热金属Heat Metal，催眠图纹Hypnotic Pattern，律令震慑Power Word Stun，暗示术Suggestion

红龙冒险Red Dragon Adventures
红龙冒险引子表格为关于红龙的故事和冒险提供了些许建议。
红龙冒险引子

d8 | 冒险引子
1 | 红龙多年来都在追索一份遭窃宝藏，而这宝贝却落到了对其一无所知的冒险者们手里。
2 | 红龙的灼炎吐息是完成某件关键魔法物品，或摧毁某件邪恶神器的唯一手段。
3 | 红龙燃起了燎原野火，使得追猎它的任务更添危险。
4 | 红龙一反常态，愿意接待其龙巢山下各种族所派出的和平使节。
5 | 一位矮人想找回传闻中被红龙所掠走的传家宝。
6 | 邪教徒们正计划与红龙会面，并劝说它成为龙巫妖。
7 | 魔法让红龙沉睡了数个世代，最近却有迹象显示这魔法开始逐渐失效。
8 | 一个地区每年都要向红龙奉献人祭和财宝求存。

邻居生物Connected Creatures
红龙只会将其他生物看作是仆从和棋子的预备，只在龙需要时才有所价值。许多红龙会通过威吓生物来胁迫他们为自己服务，甚至会让他们崇拜自己。还有一些红龙则建立起了隐藏在阴影之中的操纵与控制之网，它们的许多仆从甚至都不知道自己的主子究竟是谁。

红龙雏龙邻居

d6 | 邻居生物
1 | 一位火巨人Fire Giant领主捕获了一条红龙雏龙Black Wyrmling，并想将这任性的生物驯化为宠物。
2 | 一巢火蛇Fire Snake被红龙雏龙Black Wyrmling所收养，现在已经长成了能保护红龙的火蜥蜴Salamander。
3 | 一帮狗头人Kobold被红龙雏龙Black Wyrmling赶出了它们的巢穴；现正为了生存和收集祭品供养这“翼神”而开始劫掠。
4 | 一位提夫林孩童偷偷将蛋里孵化出来的红龙雏龙Black Wyrmling养大。虽然雏龙跟孩子亲密无间，但对其他人仍然十分危险。
5 | 一个被誓缚的火元素Fire Elemental充当了一条红龙雏龙Black Wyrmling孤儿的监护人。
6 | 一班大地精Hogoblin陷入了混乱，原因是一条红龙雏龙Black Wyrmling煽动了一位野心勃勃的战领发动政变，只为获得贡品。

青年红龙邻居

d6 | 邻居生物
1 | 一位幽灵Specter被誓缚为青年红龙Young Red Dragon的宝藏守护者。
2 | 青年红龙Young Red Dragon的新巢穴产生了许多熔岩魔蝠Magma Mephit与烟魔蝠Smoke Mephit，这些魔蝠流窜到了周围的乡村并整出了很多事情。
3 | 青年红龙Young Red Dragon成为了一处吉斯洋基养育所的守护者，并希望能够获得在此处长大的年轻吉斯洋基人拥戴效忠。
4 | 屈服于青年红龙Young Red Dragon龙威之下的食人魔Ogre与双头巨人Ettin们在龙巢附近的山麓游荡，帮龙驱赶入侵者。
5 | 一群夺心魔Mind Flayer捕捉并控制了一条青年红龙Young Red Dragon，让它守卫通往灵吸怪地下巢穴的通道。
6 | 青年红龙Young Red Dragon的父母已经变成了龙巫妖，而龙希望看到这不死孽物得到摧毁。

成年红龙邻居

d8 | 邻居生物
1 | 有群石像鬼Gargoyle住在成年红龙Adult Red Dragon的巢穴附近，当它的哨探与卫兵。
2 | 火矮人Azer工匠们正为成年红龙Adult Red Dragon提供服务，用珍贵的金属与宝石卫红龙制作新的雕塑与艺术品。
3 | 成年红龙Adult Red Dragon统治着满是恐龙的隐秘山谷。
4 | 成年红龙Adult Red Dragon有一个影魔Shadow Demon作为它的间谍与信使。
5 | 崇拜成年红龙Adult Red Dragon的邪教徒们在整个地界担当为龙的代理人。
6 | 有位神秘的蒙面骑士正在不休不止的追猎一条成年红龙Adult Red Dragon，事实上，这是它一心寻仇的半龙子孙。
7 | 成年红龙Adult Red Dragon欠了一位年长德鲁伊Druid; 一笔服务债，且被魔法誓约强迫执行。
8 | 成年红龙Adult Red Dragon占据了一位火巨灵Efreeti帕夏领地的前哨作为巢穴，此巨灵贵族想要把这个入侵者驱逐出去。

远古红龙邻居

d4 | 邻居生物
1 | 远古红龙Ancient Red Dragon控制着一张巨大的情报网络，几乎渗透了每一个国家。
2 | 远古红龙Ancient Red Dragon将一大堆争吵不休的国家联合到了一起，建立起了一支浩荡大军，准备征服所有已知的世界。
3 | 有伙服务于远古红龙Ancient Red Dragon的邪教团正在收集资源以召唤提亚马特的一位面首，这样邪教之主就可以在单挑中击败这位面首，赢得提亚马特身边的一席之地。
4 | 有位巴洛炎魔Balor希望远古红龙Ancient Red Dragon的龙视能帮他协调深渊中跨位面的权力游戏。

红龙巢穴Red Dragon Lairs
红龙喜欢将巢穴建立在山脉的荒地，以及高耸的尖峰与丘陵上，尤为钟爱这些地貌下岩石深处的温暖洞穴。尤为钟爱有天然地热或是熔岩喷口这些它们喜好要素的环境。
仆役们经常在红龙的巢穴中陪伴它们。这些仆役会将这里的垃圾清理干净，保持整洁，并警惕入侵者，同时给傲慢的巨龙们提供欺凌与命令的对象。有些仆役是发自内心的崇拜红龙，心甘情愿为其服务，但其他奴仆则是能跑就想跑。

红龙巢穴特征Red Dragon Lairs Features
此红龙巢穴如地图 5.11所示，位于一座活火山的破火山口内。火矮人在火山顶内挖掘并拓宽了火山通道，正好持平于破火山口熔岩湖的平面。虽然火矮人们已经不在了，但他们的建筑和他们失去的大量财富仍然在为龙服务。这些建筑提供了一些隧道，但是太小了以至于龙无法使用，而其他生物可以在此建立自己的巢穴。
巢穴具有以下特征：
破火山口。破火山口陡峭的两侧自火山锥落下，形成约60尺高的下坡，直通熔岩。破火山口的粗糙崖壁并不难攀爬，但是生物越往下攀爬，就会感觉越热。
立柱大堂。龙睡在地图左侧边缘的大堂里，那里有排摇摇欲坠的柱子支撑着天花板，有条狭窄的火山通道让大堂保持高温。
宝库。大堂侧边上有一条沿着火山通道下行30英尺的小道，前往位于熔岩湖上方的岩架。龙在这里设置了宝库，其在暗淡的红光中闪闪发亮。

额外巢穴动作Additional Lair Actions
取决于您的意愿，一条传奇（成年或远古）红龙可以在其巢穴内使用以下一种或多种巢穴动作：
剧毒烟雾Noxious Smoke。一团半径20英尺的球状黑色浓烟自龙120尺范围能所能见一点弥漫开来。该球状云雾可以扩散至拐角，其范围内视为重度遮蔽。龙以外的生物如果在云雾中开始其回合，或在其回合内第一次进入云雾内时，必须成功通过一次DC15的体质豁免，否则中毒，直到其回合结束。云雾会持续存在到下一轮的先攻轮到20时。
炽热高温Searing Heat。龙以120尺范围能所能见一点为源点，弥散出半径15尺球状范围的一股炽热高温。任何进入效果区域或在里面开始其回合的生物都必须进行一次DC15的体质豁免，如果豁免失败，则受到10（3d6）火焰伤害，如果豁免成功，则只受到一半伤害。这股高温会持续存在到下一轮的先攻轮到20时。

区域效应
作为《怪物图鉴》所描述效应的追加或替代，以下这些效应中的任何一个都可能出现在红龙巢穴周围的区域：
荒漠化Desertification。在龙巢穴周围6英里范围内几乎不存在任何降水，使得大地干枯，草木枯萎。
焰觉Fiery Senses。龙可以听到其巢穴周围1英里内任何明火周边30尺的声音。
不祥诡火Ominous Flames。在龙巢穴周围6英里范围内的明火会变成暗红色，并不断发出噼啪作响的声音，持续抛出余烬与点点火星。

红龙宝藏Red Dragon Treasures
红龙喜爱黄金胜过其他所有贵金属，其光芒、色泽与声音令龙着迷。他们会收集金质的货币与物件来填满宝库，以及红色或焰色的宝石，如红宝石和火欧泊。红龙喜欢金属和石头制成的物件，觉得它们能够经受住时间的考验。在远古红龙的宝库中，有许多已经经过数百数千年历史的此类物品。它们会避开那些易燃的品类，如皮革、纸或布料物件。
对于红龙来说，每一件宝物都是骄傲的象征与个龙的战利品。如同任何一位骄傲的猎人一般，红龙总能就自己的每一件残迹或战利品的故事侃侃而谈，夸耀自己的成就。

红龙艺术品

d12 | 物件
1 | 一个蚀刻精美的打制金属火盆，镶嵌有抛光的黑曜石，摆在一个架子上，盛着罕见的混合香料。
2 | 一幅精美的马赛克地图，涵盖了龙巢周围100英里内的地区。
3 | 一尊真人大小的玄武岩雕像，描绘了一位凶悍的骑士举起武器正欲攻击的样子，很可能是一位被石化的真正骑士。
4 | 一颗变黑的青年龙头骨，蚀刻着花纹，点缀着宝石。
5 | 一座多层喷泉，装满了液态黄金，摸着很凉爽，若是离开喷泉就会立刻变硬。
6 | 一个巨大的狩猎号角，纹有精细的花纹，金属部分稍有污损。
7 | 一尊红龙雕像，眼睛是宝石。
8 | 一颗真实比例的精湛精灵头骨，用贵金属铸造而成。
9 | 一张棋盘与一套完整的棋子，所有的棋子都有着精细的雕刻，镶嵌着珍贵的宝石（龙喜欢玩这套游戏，但是从来没找到过能与其匹敌的对手）。
10 | 一块雕成龙头形状的宝石，拳头大小。
11 | 一套珍贵的金属板，记录着远古的学识。
12 | 一颗散发着美丽彩虹光华的黑曜石，被安装在一座精金支架上。

阿莎德隆Ashardalon
令人闻风丧胆的大红龙阿莎德隆，因他所行的恐怖之事，将苍翠的草原化为白茫的焦土，将巍峨的城堡埋入大地之中，其威名遍及多元宇宙。当觉醒自己的龙视时，他招来了一位名为食魂者阿梅特 Ammet的巴洛炎魔，助他吸取自己其他世界回响的力量。当他的心脏遭逢致死一击时，他拿巴洛炎魔替代了受伤的器官。这次移植之后，它的面容增了一份邪魔的形貌，双眼闪烁出了恶魔的火焰。阿莎德隆的追随者和后代在物质位面还为他建立起了一伙神秘的教团，将龙的封神计划步步推进。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


白龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
白龙

白龙White Dragon

“我喜欢激烈的辩论……只要别是白龙。
它们全都让人难以忍受又愚昧无知。它们极地上的空气绝对有问题。”

费资本

使用本节的表格、地图以及其他信息来创作一次与白龙的独特遭遇。

创作白龙Creating an White Dragon
使用白龙个性特点与白龙理念表格来为您描绘白龙角色形象时提供灵感，并用白龙施法表格来帮助您选择白龙施法者的法术。

白龙个性特点

d8 | 特点
1 | 嘴多的人一般都是最危险的。所以我会优先吃掉。。
2 | 我对过去的仇恨刻骨铭心，以至于会把某个陌生人误认为是远古的仇敌。
3 | 我可以准确想起这几百年来耳闻目染的所有八卦琐事，只是不了解他们的重要性。
4 | 我不喜欢满腔热血的家伙，打完牙祭以后总会用雪来漱口。
5 | 每当我遇到一种新生物，就会试着把它带到自己的巢穴里，完善我的冰封标本收藏。
6 | 我给刮过我巢穴的风起了名字，时不时与它倾诉。风是我唯一的伙伴。
7 | 即便不能获胜，我也要在对我领权的挑战前拿出气势。
8 | 我想保护那些被巨兽欺凌的弱小。

白龙理念

d6 | 理念
1 | 贪欲Rapacity。当一个生物挡在我面前的时候，我问自己两个问题。我现在饿了吗？如果不饿，那我接下来会饿吗？（任意）
2 | 生存Survival。世界残酷无情，我也如此。（任意）
3 | 支配Dominance。我享受他人颤抖的样子，这代表我掌握了对他们的生杀之权。（邪恶）
4 | 孤独Isolation。生物之间不是猎物就是对手。你所说的“同伴”是什么意思？（任意）
5 | 复仇Vengeance。我鳞片上的每一条疤痕，我得不到的每一件宝藏，这些侮慢必被奉还。（邪恶）
6 | 服务Service。我曾如同野兽一般过活，但现在已知晓了有什么是凌驾于生理琐事之上的伟大志业。（守序）

白龙施法White Dragon Spellcasting

年龄 | 法术DC | 已知法术
青年 | 12 | 造风术Gust of Wind
成年 | 14 | 造风术Gust of Wind
远古 | 16 | 造风术Gust of Wind，冰风暴Ice Storm

白龙冒险White Dragon Adventures
白龙冒险引子表格为关于白龙的故事和冒险提供了些许建议。
白龙冒险引子

d8 | 冒险引子
1 | 白龙正在通过屠杀当地的驯鹿来饿死当地一处顽强的聚集地。
2 | 有个霜巨人德鲁伊肉体上纹着唤起复仇之魂的刺青，而他现在正被埋在白龙巢穴的冰层之中。
3 | 在被不请自来的白龙赶出山谷中的聚集地后，一些阿兰寇拉鹰人就在低地成了麻烦。
4 | 某个冒险者拿到了一份来自白龙宝库中的传家宝而白龙来取回它了。
5 | 在赶走白龙之后，冒险者们发现了龙巢冰墙中封印着一个强大的恶魔。现在冰层正在融化，恶魔也即将苏醒，所以必须赶紧把龙给请回来。
6 | 白龙一直在掠夺远方的农地，为自己美食品味独特的伴侣准备一份美餐。
7 | 白龙为了报复他的银龙对手，谋杀了银龙的类人生物朋友。
8 | 有位霜巨人想要驯服一条白龙，借它的助力来推翻现任霜巨人首领。为了让冒险者们帮忙，他还许诺巨人族会与附近的聚集地保持和平。

邻居生物Connected Creatures
白龙生性凶蛮，领土意识极强，基本不会与什么结成同盟，只不过随着年岁增长，有些白龙还是明白了这样有所好处。更常见的情况是，白龙在和其他生物共处时，因为缺乏直接支配他们的力量而被迫陷入一种不稳定的和平关系，或满载怨恨在内的奴役关系。

白龙雏龙邻居

d6 | 邻居生物
1 | 有对冰魔蝠Ice Mephit喜欢把镇民驱赶到白龙雏龙 White Wyrmling的巢穴里，让他们被吃掉。
2 | 有只狮鹫Griffon在打猎中发现了一颗龙蛋，把它和自己的其他孩子养在了同一个巢穴里面。虽然白龙雏龙 White Wyrmling吃掉了其他所有后代，但狮鹫仍然把它视若己出，为保护它不惜生命。
3 | 有个勇士氏族收养了白龙雏龙White Wyrmling作为他们氏族的神圣守护者，并把他们俘虏的敌人作为祭品奉献给雏龙。
4 | 雪人Yeti们将白龙雏龙 White Wyrmling拴在了它们的巢穴附近，以赶走入侵者。
5 | 有位好心的德鲁伊Druid试图将白龙雏龙 White Wyrmling培养成一位大自然的守护者，让它只狩猎怪兽。但是雏龙一直有在攻击其他生物。
6 | 有群食人魔Ogre把白龙雏龙 White Wyrmling关在了他们的库房旁边，原因是他们发现白龙的吐息能让肉类保持新鲜。

青年白龙邻居

d6 | 邻居生物
1 | 有只青年百足魔兽Young Remorhaz正在和青年白龙Young White Dragon争夺一个地区的控制权，它们的争斗已经威胁到了该地区的其他生物。
2 | 青年白龙Young White Dragon控制了一只隐形追猎者Invisible Stalker，并派它去给自己偷取财宝。
3 | 青年白龙Young White Dragon允许一群地底侏儒开采它家的山，并收受出产的优质宝石作为报酬。
4 | 有位霜巨人Forst Giant猎手把青年白龙Young White Dragon从孵化开始养育到现在，现在他们的关系已经密不可分。
5 | 青年白龙Young White Dragon和一颗燃焰之颅Flameskull杠上了，后者守护着龙迫切想要的魔法物品。
6 | 青年白龙Young White Dragon已经跟踪一群猛犸Mammoth群好几天了，准备伺机吃掉它们的小象。

成年白龙邻居

d8 | 邻居生物
1 | 有个海盗船长利用成年白龙Adult White Dragon巢穴自带的浓雾来逃离追捕，用船员的战利品给白龙上贡。
2 | 气巨灵Djinni承诺为成年白龙Adult White Dragon服务一千零一天，以交换他前任主子的性命。
3 | 有只奥法罗斯魔Arcanaloth正想办法从成年白龙Adult White Dragon那里套出情报，让它带自己找到一处失落的魔力源泉。
4 | 成年白龙Adult White Dragon在数十年前被魔鬼们抓走了，现在它被迫作为一位冰魔Ice Devil的坐骑服务。
5 | 有个眼魔Beholder通过编造虚假的信息，利用成年白龙Adult White Dragon去干掉眼魔的敌人。
6 | 有位风暴巨人Storm Giant和成年白龙Adult White Dragon正在玩一场要命的猫捉老鼠，所过之处唯剩毁灭。
7 | 成年白龙Adult White Dragon定期会给一位曾经养育它的远古水晶龙Ancient Crystal Dragon送去宝石，水晶龙现在年老力衰，已经无力寻找新的宝石矿脉维生了。
8 | 有一群带翼狗头人Winged Kobold氏族拿成年白龙Adult White Dragon巢穴里面的气流和冰坡来玩越野障碍赛。白龙喜欢设计一些危险的路线让他们自己想办法过关。

远古白龙邻居

d4 | 邻居生物
1 | 有位死亡骑士Death Knight和远古白龙Ancient White Dragon分享着他们曾经未了之怨恨与仇人的故事，安慰着彼此对复仇的渴望。
2 | 远古白龙Ancient White Dragon是不是就会去袭击附近的一对成年银龙Adult Silver Dragon。
3 | 远古白龙Ancient White Dragon守护着巫妖Lich的命匣，将它封存在寒冰之墓中。巫妖会定期来访，奉上大笔大笔的财宝作为报酬。
4 | 有座兽人聚落认定远古白龙Ancient White Dragon是某位传奇领袖的转世。他们崇拜白龙如此之久，以至于连白龙都相信这件事，用兽人语不断夸耀着兽人的胜利。

白龙巢穴White Dragon Lairs
白龙的巢穴通常带着刺骨的寒冷，让人深感孤独的地方。被人遗忘的山峰、无从进入的峡谷以及深埋冰川之下的洞穴，都是白龙会寻找的标准家园。
白龙喜好凄厉的风声，所以经常选择带有狭长隧道蜿蜒着的巢穴，以便寒风可以顺之通过。它们鲜少会把心思费在改进巢穴上，除非是为了引导气流，以创造令龙愉悦的音效。白龙的巢穴中有着迷宫般的隧道，加上明镜一般的寒冰地板，足以让潜在的盗贼们迷失方向，无路可逃。

白龙巢穴特征White Dragon Lairs Features
此白龙巢穴如地图 5.15所示，是一个天然的石窟，嵌在冰川覆盖的悬崖边上。
巢穴具有以下特征：
洞穴入口。入口是开在崖底的洞穴。当龙外出狩猎时，就会有冰墙封住洞穴入口。但龙在里面的时候，龙就会破开洞口，让巢穴“呼吸”。
封冻河流。洞穴内部有一条被地下河冲击出的石头隧道，但因为龙的存在而被封冻。河流层在某处低矮的结冰瀑布处逐级流出，形成了寒冰阶梯。
饭堂。洞穴入口跟河流交汇的一个小厅是龙的饭堂；里面堆满了最近吃剩下的残羹冷炙，十分骇人。
岩洞。穿过顶层的瀑布，就是洞窟的地面，这里是一座岩洞，阳光穿过冰穹，在这里洒下一片黯淡的蓝光。而龙最大的冰封战利品则散落在此处。
低地洞穴。岩洞之外，河水流向了一处低地洞穴，这里曾是龙小时候的卧室；而现在可能是它爪牙的家。
高地洞穴。在岩洞的上方有一处大洞穴，龙在这里休息，也是龙最大的宝库。洞穴通往一处狭窄的岩架，它自岩壁深处，环绕着整个石窟。岩架十分坚固，但却非常冰冷，除了飞行或攀登这陡峭的岩壁以外，没有办法可以到达这里。
冰穹。岩架上方是冰封的穹顶，布满了冰柱。这里的冰层很薄，如果有逃跑的必要，龙可以直接冲破这里去往户外。

额外巢穴动作Additional Lair Actions
取决于您的意愿，一条传奇（成年或远古）白龙可以在其巢穴内使用以下一种或多种巢穴动作：
刺目风雪Blinding Sleet。龙选择距离其120尺内能见一点为中心，掀起覆盖高40尺，半径20尺的圆柱区域的风雪。该区域内的每个生物都必须成功通过一次DC15的体质豁免，否则目盲，直到下一轮的先攻轮到20时。
突起旋风Whirling Wind。龙在以自身为中心，半径30尺的球状范围内掀起一阵强风（强风的规则见《城主指南》）。龙的飞行不受此风的影响，风在龙下次使用巢穴动作或龙死亡时停止。

区域效应
作为《怪物图鉴》所描述效应的追加或替代，以下这些效应中的任何一个都可能出现在白龙巢穴周围的区域：
冻寒刺骨Biting Chill。在龙巢穴周围6英里范围内陷于严寒（严寒的规则见《城主指南》）。如果该地区已经是严寒，那么这份寒冷还会剥夺知觉，如果该地区内的生物没有对冷冻伤害的抗性或免疫，在进行力量和敏捷检定时具有劣势。
冰面镜反Mirror Ice。龙巢中的冰面会如同镜子一样反射光线，使得龙巢中的生物在进行敏捷（隐匿）检定时具有劣势，龙例外。此外，在经过每个交叉路或岔路时，龙以外的任何生物都有50%的几率走到不想去的那个方向。

白龙宝藏White Dragon Treasures
白龙喜爱宝石与贵金属，尤其是像冰一样有着冰冷寒光的种类。它们巢穴的地面上经常散落着钻石、月长石、石英等宝石，以及银或白金制成的货币，而当光线洒在上面时，其画面就如同闪耀的星河一般。白龙同样也喜欢金和铜，但它们通常会把这些金属埋在岩石或雪下面，以免它们的黄色光芒破坏了巢穴的意境。
白龙囤积的大部分财宝都是从手下败将那里掠夺来的战利品。虽然这些战利品大部分都是价值连城的财宝，像是强大的武器与华丽的礼服，但也有些是一文不名的垃圾。白龙收集战利品不出于它们的物质价值，而是为了证明自己的统治地位。远古白龙的巢穴是字面意义上的回忆之廊，是镶嵌了财宝的迷宫，记述着龙一次又一次的胜利。

白龙艺术品

d12 | 物件
1 | 一个雕刻成龙头的战争号角，龙称它叫“小嘟”。
2 | 一座精灵圣武士的雕像，仰面朝天；身体部分满是龙爪的划痕。
3 | 一根猛犸象的獠牙，雕刻着一座游牧部落的历史图卷；龙用这跟獠牙来标记自己埋藏黄金的地方。
4 | 一件巨大的斗篷，装饰着银色的流苏，龙用来作龙蛋的垫子。
5 | 一张铺有毛皮的木制王座；任何来宾都要往上一座，然后龙会讲述这王座前任主人的凄惨死相。
6 | 一扇巨大的木门，刻画着手握剑与杖的君王；龙偶尔会用爪子敲门，顿一下。然后笑着说：“没人在家”。
7 | 一顶霜巨人雅尔的断角王冠；龙喜欢把王冠放在冰笋上，然后用尾巴把它打下来。
8 | 一座狮子船首像；龙偶尔会对着狮子吼上一声。
9 | 一面镀金盾牌，雕刻着一位失落之神的圣徽；龙喜欢用爪子划拨盾牌，聆听它发出的声音。
10 | 一座矮人制造的仪式用铁砧；龙有时会凝视铁砧，再深情地说，“一击七杀！”
11 | 一幅长长的刺绣亚麻挂毯，展示了一座古老国度的内战史；龙在失眠时会来“读”这幅挂毯。
12 | 一口刻有天使形象的大钟，仍然挂在它那支离破碎的钟架上；龙会用尾巴敲响大钟，每敲一下，就吼出一个手下败将的名字。

雾凇Rime
雾凇是过去的囚徒。这条远古白龙曾在囚笼中长大，被养育成某远古骑士团的座龙。她的头骨和胸骨融合了一层秘银板甲，将她和她的骑手以魔法誓缚在了一起。虽然那位骑手已经和骑士团在数百年前就被埋葬在历史的尘埃之下，但是秘银板甲的魔力仍然将雾凇束缚在她的骑手葬身之地。只有冬天来临，她的力量达到最强时刻时，她才能从这废墟城堡的巢穴中走出，威慑周边的土地。
雾凇过去的经历让她对所有类人生物疑神疑鬼，她经常无缘无故的对他们宣泄怒火。然而她容忍了自己巢穴内的邪教徒，只因他们会在无法狩猎的时刻给自己准备食物。雾凇一直在寻找解脱秘银枷锁的办法，会就这个问题谨慎地向施法者求助。如果实在没办法，她就计划继续在冬天劫掠财宝，直到自己强大到可以自己打破誓缚。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


黄铜龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
黄铜龙

黄铜龙Brass Dragon

“吟游诗人有时候会寻找黄铜龙的巢穴，希望龙的奇思妙想能够如同缪斯一般启悟他们的创造力。
那些经验更丰富的吟游诗人还知道不该逗留太久，免得第二天发现自己抱着棵臭白菜醒来。”

费资本

使用本节的表格、地图以及其他信息来创作一次与黄铜龙的独特遭遇。

创作黄铜龙Creating an Brass Dragon
使用 黄铜龙个性特点与黄铜龙理念表格来为您描绘黄铜龙角色形象时提供灵感，并用黄铜龙施法表格来帮助您选择黄铜龙施法者的法术。
黄铜龙个性特点

d8 | 特点
1 | 我对谈话对象的要求不高只要保持微笑，时不时点个头，总之醒着就好！
2 | 我很擅长让别人以为我对他们那些微不足道的生活细节感兴趣。
3 | 我说话那是字字珠玑，所以我说话得大声又霸道，来保证被听进去。
4 | 没我聪明的人说什么我都当耳旁风。我只对比我聪明的生物感兴趣。
5 | 积累知识没什么意思。但如果知识能换钱那就另说。
6 | 我对那些无脑智能很感兴趣会说话的剑、通人性的构装生物之类的。
7 | 我喜欢听歌和听故事，还喜欢分享给他人，让大家都能感受到舒适和平静。
8 | 我对那些不把自己生命当回事的人没有耐心。

黄铜龙理念

d6 | 理念
1 | 好奇Curiosity。表达重视谁的最好方式就是去了解他们。（善良）
2 | 视角Perspective。每个人看待事物的角度都不一样，想真正了解这个世界，就得尽可能多地采纳不同观点。（任意）
3 | 知识Knowledge。若不学习，纵活千百年又有何意义？（任意）
4 | 自决Self-Determination。所有生物都有权决定自己的生活与结局。（混乱）
5 | 同情Compassion。分担彼此的痛苦，使我们更接近和平与团结。（善良）
6 | 残酷Cruelty。那些自以为是的低等生物最搞笑的地方，就是在我伤害他们时所表现出来的无能狂怒。（邪恶）

黄铜龙施法Brass Dragon Spellcasting

年龄 | 法术DC | 已知法术
青年 | 13 | 造水/枯水术Create or Destroy Water，动物交谈Speak with Animals
成年 | 16 | 造水/枯水术Create or Destroy Water，动物交谈Speak with Animals，暗示术Suggestion
远古 | 18 | 造水/枯水术Create or Destroy Water，生物定位术Locate Creature，动物交谈Speak with Animals，暗示术Suggestion

黄铜龙冒险Brass Dragon Adventures
黄铜龙冒险引子表格为关于黄铜龙的故事和冒险提供了些许建议。
黄铜龙冒险引子

d8 | 冒险引子
1 | 某条黄铜龙发现了一个陌生的聚落，并向这里的人学习他们的一切，已经严重干扰了当地人的日常生活。
2 | 某条黄铜龙正在某个好战殖民王国的王座后听政，想从这个位置来了解邻国，不计后果。
3 | 解读彗星划过与它所带来的跨位面入侵这件事上，某条黄铜龙可能是最靠谱的信源。
4 | 一辆大篷车被黄铜龙控制了，龙正为搞到了如此多的聊伴而高兴着呢。
5 | 黄铜龙被一个无礼客人的不辞而别激怒了，冲进了附近的聚落，要求那人归还被偷走的宝藏。
6 | 黄铜龙宝库中的某件智能魔法物品用心灵感应发出了求救信号，希望得救，回归它的预期用途。
7 | 一场风暴带走了黄铜龙的一部分宝藏，许多人和生物都捡走了这些大风刮来的钱，黄铜龙想把它们都找回来。
8 | 某条黄铜龙对热闹的交通感到了厌倦，正把商队从水源处误导走，把他们困在沙漠中。

邻居生物Connected Creatures
黄铜龙会寻找能够和他说话的智慧生物作为伙伴。它们只喜欢和这些生物待在一起，甚至不屑于招募随从来替它们办事，也不搭理那些奉承它们的崇拜者。

黄铜龙雏龙邻居

d6 | 邻居生物
1 | 有条黄铜龙雏龙Brass Wyrmling被一伙豺狼人Gnoll抓住了，而它还在试着教豺狼人说龙语。
2 | 有条黄铜龙雏龙Brass Wyrmling为一个旧友的命运感到悲伤，守卫着一座尸妖Wight出没的坟茔。
3 | 原体蛇人们抓到了一条黄铜龙雏龙Brass Wyrmling，并尝试学习龙那扭曲的幽默感。
4 | 一伙强盗Bandit偷走了一颗黄铜龙蛋，那伙强盗现正听从于这条雏龙的异想天开。
5 | 鬣狗Hyena们养大了一条黄铜龙雏龙Brass Wyrmling，现在龙正领导着这个鬣狗群。
6 | 自冒险者们杀掉了黄铜龙雏龙Brass Wyrmling们的父母后，有位德鲁伊Druid就一直在照顾它们。

青年黄铜龙邻居

d6 | 邻居生物
1 | 一条青年黄铜龙Young Brass Dragon正和另一条青年蓝龙Young Blue Dragon争夺领地。
2 | 有条青年黄铜龙Young Brass Dragon时常去拜访守护某座远古神殿的羽蛇Couatl，通过分享故事来助其熬过这漫长的岁月春秋。
3 | 一条人身狮Lamia和一条青年黄铜龙Young Brass Dragon住在同一片废墟，原本井水不犯河水，但人身狮想找个机会腐化龙。
4 | 有条青年黄铜龙Young Brass Dragon的巢穴会时不时产生气元素Air Elementals在周围游荡，并在消失之前留下一片狼藉。
5 | 有条青年黄铜龙Young Brass Dragon在与一位虎人Weretiger共同保护当地不受豺狼人战团威胁之时成为了至交好友。
6 | 有条青年黄铜龙Young Brass Dragon收留了一群从蓝龙的肆虐中逃难过来的独眼巨人Cyclops。现在独眼巨人们不肯离开，黄铜龙于是决定对其进行教育。

成年黄铜龙邻居

d8 | 邻居生物
1 | 一头女面斯芬克斯Gynosphinx时常与成年黄铜龙Adult Brass Dragon交换谜语。
2 | 很久以前，有条成年黄铜龙Adult Brass Dragon向一位祭司宣誓效忠，直到他死去。但现在祭司变成了木乃伊领主Mummy Lord，而龙还是得继续为他服务。
3 | 有位火巨灵Efreeti觊觎一条成年黄铜龙Adult Brass Dragon的宫殿巢穴与不可思议的宝库。
4 | 成年黄铜龙Adult Brass Dragon的巢穴离一对鹏鸟Roc的巢穴太近了，后者一有机会就会来骚扰龙。
5 | 负责守卫远古神器的一条守护娜迦Guardian Naga认为，把神器放到成年黄铜龙Adult Brass Dragon的宝库之中，要比留在这个残破不堪的废墟中要更安全。
6 | 有条半黄铜龙憎恶蛇人Yuan-ti Abomination带着其他蛇人把成年黄铜龙Adult Brass Dragon奉为蛇神，这把龙都逗乐了。
7 | 两条成年黄铜龙Adult Brass Dragon生了一群雏龙，但对小龙们对附近聚落搞破坏的行为放任不管。
8 | 一条孤独的成年黄铜龙Adult Brass Dragon收养了一条在沙漠中挨饿的蓝龙雏龙Blue Dragon Wyrmling。

远古黄铜龙邻居

d4 | 邻居生物
1 | 有位远古黄铜龙Ancient Brass Dragon曾通过一位傀儡君王统治着某座神权国家，现在那傀儡变成了木乃伊领主Mummy Lord，统治着对龙效忠的食尸鬼Ghoul之城。
2 | 有位远古黄铜龙Ancient Brass Dragon觉得附近那男面斯芬克斯Androsphinx是个没有幽默感的老懂哥，属实恼人，便经常以逗这斯芬克斯为乐。
3 | 有位远古黄铜龙Ancient Brass Dragon和一位远古蓝龙Ancient Blue Dragon不对付了数百年，两条龙都会操纵冒险者们去给对方找麻烦。
4 | 有座强大的城市，由一条远古黄铜龙Ancient Brass Dragon所统治。数个世纪以来，居民们竖起了许多巨大的石质表功柱来荣耀这条龙。

黄铜龙巢穴Brass Dragon Lairs
黄铜龙喜欢在炎热、干燥、多岩石的地区筑巢沙漠峡谷、干旱台地下的洞穴或古代的石头废墟。黄铜龙经常和蓝龙争夺巢穴，但它们更喜欢在岩石中筑巢，而不是在沙子下挖洞。
黄铜龙喜欢宽敞明亮的巢穴；许多巢穴都会设有窗户和天窗以保证良好的采光。黄铜龙尊重那些精工石建，在关隘堡垒或其他类似的建筑被原先的非龙建造者抛弃之后，龙就会赶来接管它们。黄铜龙自己也有精湛的石匠水平，许多黄铜龙会细心雕琢出宏伟的大厅与艺廊，为它们的宝库作存放与展示之用。

黄铜龙巢穴特征Brass Dragon Lairs Features
此 黄铜龙巢穴如地图5.4所示，坐落于沙漠之中某处嶙峋峡谷内的古代遗迹。巢穴具有以下特征：
门卫。雕刻成勇士形象的巨大石柱守卫着峡谷的主入口；龙给它们取了古怪的名字，还赋予了它们独特的人格。
大堂。在峡谷的最深处，有座高大的拱门将访客引到巢穴的大堂。堂皇的雕像沐浴在阳光之下，其上是供龙以攀爬出入的天井但没宽到可以飞出去。在腔室旁边有座更宽敞的竖井让龙飞进飞出。
宝库。龙的大部分宝藏都埋藏在这部分塌方的房间里，通过天花板上的天井很容易出入（落石堵塞了一条古代的通道，但留出来的细小缝隙或允许一位小型或灵活的生物挤进来）。八根石柱绕井而立，支撑着这里的天花板。
没使用的房间。地图的左侧示意了一处没被龙使用的房间，但最近里面出现了有人使用过的迹象要么是龙的访客，要么是龙没注意到的生物。
井。井三口在大堂，一口在宝库为龙与其他客人提供了淡水，它们也可以作为警报系统。如同《怪物图鉴》所述，每当一个智力为3或更高的生物出现在井周围30尺内，龙都会意识到该生物存在。

额外巢穴动作Additional Lair Actions
取决于您的意愿，一条传奇（成年或远古） 黄铜龙可以在其巢穴内使用以下一种或多种巢穴动作：
活化雕像Animate Statues。龙选择其洞穴内三件可视雕像。每一个雕像都会被暂时激活以攻击其5尺内的一个生物，攻击加值为+7，命中时造成10（3d6）钝击伤害。
突来强风Blast of Wind。一阵40尺宽，100尺长的线状强风由龙所选择的方向吹过巢穴。该区域内除龙以外的所有生物均要成功通过一次DC15的力量豁免，否则往风吹去的方向推离15尺并倒地。毒气或雾气会被吹散，不受保护的火焰将会被熄灭。而有保护的火焰（比如提灯）则有50%的几率会熄灭。如果龙处于强风区域内，也可以选择被推离15尺，且不倒地。
遮目尘沙Obscuring Sand。在龙120尺范围内，空气中将充斥灰尘与沙土，使得该片区域获得轻度遮蔽，直到下次先攻轮到20。

区域效应
作为《怪物图鉴》所描述效应的追加或替代，以下这些效应中的任何一个都可能出现在 黄铜龙巢穴周围的区域：
流云行侣Cloud Companion。一小片细云将会随在龙巢6英里内的非邪恶生物一同移动。它会如同生物一般改变形状，挡在太阳下为生物遮阴，使他们在对抗炎热的豁免上具有优势（详见《城主指南》）。
健谈土著Talkative Denizens龙巢附近1英里内的生物都以听到自己的声音为乐。空气中会充满鸟与其他小动物那喧嚣的和鸣，智慧生物也会口若悬河地说个不停。

黄铜龙宝藏Brass Dragon Treasures
黄铜龙喜欢黄色、橙色和棕色的宝石，它们喜欢用黄铜制成的珍贵艺术品，包括水罐、火盆和铃铛。它们也珍爱有机物宝藏，包括精心制作的木材及纺织品等。
黄铜龙经常给它们的收藏中的宝贝想象出一种性格。雏龙可能最喜欢和某件大理石半身像或缟玛瑙浮雕谈天说地，而远古龙可能会对整个艺廊的画作、雕像和挂毯滔滔不绝。黄铜龙会把宝库分成好几个片区，通常还会将每个片区想象成具有独立个性的个体（甚至是群体），龙可能会花很多时间在不同的巢穴与不同的“朋友”交往。
黄铜龙艺术品

d10 | 物件
1 | 一座雕刻精美的半身像，雕刻着一位早已死去的人类统治者，龙将其命名为科尼利厄斯，并与之不断争论。
2 | 一条挂着龙裔水彩画的优雅挂坠，龙亲切地叫她拉克丝。
3 | 一个抛光的浅盘，细致地刻着一个人和斯芬克斯交谈场景；龙喜欢想象自己就处于这场景之中，主导着他们的谈话。
4 | 一尊雕塑，雕刻了一群在石浪间跳跃的海豚，龙把所有的海豚都想象成宠物并给其命名。
5 | 一件浮雕坠饰，描绘了一个人类女性，龙想象她是一位杰出的哲学家，称之为“布鲁诺”。
6 | 一尊主要神的小雕像，龙用其名字的缩写称呼他，交流时对其如婴儿一般。
7 | 一张大型挂毯，描绘了精灵乘鹿驰骋森林的画面；龙给所有的雄鹿都取了名字，并为它们与骑手哀悼。
8 | 一只笼中鸟的雕像；龙管鸟叫小飞，还对它唱歌。
9 | 一面大镜子，镶嵌有宝石；龙喜欢凝视镜子，并想象自己有了伴侣。
10 | 一尊为人遗忘的小神雕像；龙虔敬地称呼其为“伟大的蛙王”（它的形状只是有一点点像青蛙而已）。

阿丝忒瑞亚Aasterinian
如同许多 太古龙一样，阿丝忒瑞亚有时会被视为神。实际上她只是一条厚脸皮的机敏黄铜龙，经常作为巴哈姆特的信使。她的龙知之高足以让其在两个世界之间轻松传递信息，她的所有分身都共享着所知的一切。
阿丝忒瑞亚鼓励所有的 龙保持独立思考，不要依赖其他生物的想法或意见。她重视学习和发明，经常会伪装成人形给凡人学者与工匠们提供赞助。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


青铜龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
青铜龙

青铜龙Bronze Dragon

“青铜龙绝对是最不擅长变身人类的。
他们总喜欢多整些有的没的毛发。我赞赏独创，但这个时候还是少来点好！”

费资本

使用本节的表格、地图以及其他信息来创作一次与青铜龙的独特遭遇。

创作青铜龙Creating an Bronze Dragon
使用青铜龙个性特点与青铜龙理念表格来为您描绘青铜龙角色形象时提供灵感，并用青铜龙施法表格来帮助您选择青铜龙施法者的法术。
青铜龙个性特点

d8 | 特点
1 | 最卑微的生物也可以爆发出最雄壮的勇气。我敬一切舍生取义者。
2 | 我的收费只是一种原则问题。哪怕只收一点点，这也是为了照顾祈求者的尊严。我真的是在为你好啊。
3 | 我没有时间闲聊和拐弯抹角，我向来喜欢开门见山，也希望别人也这样。
4 | 我尊重法律和秩序，但这不是暴政的接口。滥权者必失其权柄，士兵有义务拒绝不道德的命令。
5 | 我待敌人尽可能地体面，但绝不代表会放弃策略。早些战死就是最大的体面。
6 | 我相信自己的直觉，与其优柔寡断犹豫不前，我更愿意在连证据都没有的时候就采取行动。
7 | 我对其他物种的军事技术非常痴迷，尤其是魔法武备和攻城器械啊，大就是美！
8 | 有竞争才有进化。通过引发国与国之间的战争，我推动了他们的文明进步。（而且他们还给我钱呢！）

青铜龙理念

d6 | 理念
1 | 行动Action。被动挨打可耻。就算我们不能保证成功，我们也应该努力改善这个世界与我们自己。（任意）
2 | 分析Analysis。如果可能的话，应该在承诺结束冲突前就挖出冲突的根源，以确保你不会站在错误的一方。（任意）
3 | 荣耀Honor。我总是谨言慎行，从不撒谎。我宁愿战斗至死，也不会食言与出卖同志。（守序）
4 | 纪律Discipline。失败源于混乱。我会要求我自己与我的同袍守秩克己。（守序）
5 | 守护Guardianship。守护弱者是强者的使命。（善良）
6 | 支配Dominance。逆我者，要么是待罚的手下，要么是待伐的对手。（邪恶）

青铜龙施法Bronze Dragon Spellcasting

年龄 | 法术DC | 已知法术
青年 | 14 | 野兽知觉Beast Sense，侦测思想Detect Thoughts，动物交谈Speak with Animals
成年 | 17 | 野兽知觉Beast Sense，操控水体Control Water，侦测思想Detect Thoughts，动物交谈Speak with Animals
远古 | 20 | 野兽知觉Beast Sense，操控水体Control Water，侦测思想Detect Thoughts，英雄宴Heroes's Feast*，动物交谈Speak with Animals

*：此法术的施法时间长于1动作。

青铜龙冒险Bronze Dragon Adventures
青铜龙冒险引子表格为关于青铜龙的故事和冒险提供了些许建议。
青铜龙冒险引子

d8 | 冒险引子
1 | 某条青铜龙声称“先到先得”，使得打捞沉船的努力失败了。
2 | 因为被腐败的城市官员背叛，青铜龙以阻止船只入港来惩罚城市，市民们正因此受苦。
3 | 青铜龙集结了一支圣战军前往营救被困深渊的英雄但这一任务对普通士兵而言无异于送死。
4 | 青铜龙征募了一支民兵队伍，与住在某座浸水魔法学院废墟中的黑龙展开了一场持久战。
5 | 保护某座沿海国家的青铜龙遭到了诅咒，而解药被放在被龙于数世代前摧毁的沉没远古神殿中。
6 | 青铜龙认为，某座城市的民选领袖不配担任此岗位，正准备推举一位威权领袖。
7 | 在同一场战争中，双方都接触过一条青铜龙，现在龙需要代理人去考察双方领导，以找出谁更配其帮助。
8 | 有条青铜龙担心一处遥远的图书馆要塞不再是保护臭名昭著的《反理法典Antitheorem Codex》之最佳地点了，于是决定攻击那里来证明这点。

邻居生物Connected Creatures
青铜龙会寻找能够和他说话的智慧生物作为伙伴。它们只喜欢和这些生物待在一起，甚至不屑于招募随从来替它们办事，也不搭理那些奉承它们的崇拜者。
青铜龙雏龙邻居

d6 | 邻居生物
1 | 一群伪龙Pseudodragons养大了一条孤儿青铜龙雏龙Bronze Wyrmling，它很快就大到无法参与团体活动了。
2 | 有条青铜龙雏龙Bronze Wyrmling在邪教的手中被一位骑士Knight所救，而今两人并肩而行，共同拨乱反正。
3 | 有条青铜龙雏龙Bronze Wyrmling的导师作为还魂尸Revenant复活了，而龙正在寻找任何能帮其伸张正义的人。
4 | 这条青铜龙雏龙Bronze Wyrmling在一处充满毒蛇Poisonous Snake的地方筑巢，着迷的欣赏他们在水下洞穴中爬行的优雅身姿。
5 | 一伙沙华鱼人Sahuagin抓住了一条青铜龙雏龙Bronze Wyrmling，并将它打扮成战团的标志与战争领袖。
6 | 青铜龙雏龙Bronze Wyrmling的宝藏被一群迈罗鱼人Merrow偷走了，雏龙正在训练一条蛇颈龙Plesiosaurus来一起攻打迈罗鱼人的堡垒。

青年青铜龙邻居

d6 | 邻居生物
1 | 一条守护娜迦Guardian Naga和一条青年青铜龙Young Bronze Dragon各自分别守护着神器“分裂王冠”的两半。
2 | 某条青年青铜龙Young Bronze Dragon与一个美杜莎Medusa成为敌人已经很长时间了，他们惺惺相惜，正在用一本可以在两方之间传送的魔法书籍来交流。
3 | 一条青年青铜龙Young Bronze Dragon正尝试把一群独眼巨人Cyclops变成一支训练有素的军队，但是收效甚微。
4 | 有条青年青铜龙Young Bronze Dragon被魔法誓缚于一位水巨灵Marid，龙没有直接摆脱控制的办法。
5 | 有条青年青铜龙Young Bronze Dragon经营着一所著名的军事学院，训练小个子种族的圣武士在龙的旗帜下为正义而战。
6 | 有条青年青铜龙Young Bronze Dragon被一个龙裔海盗贿赂，帮他们去偷船货，并从中捞到可观的油水。

成年青铜龙邻居

d8 | 邻居生物
1 | 一位扮成海盗王的罗刹Rakshasa寻求对已经把这邪魔宰了三次的成年青铜龙Adult Bronze Dragon进行复仇。
2 | 有条成年青铜龙Adult Bronze Dragon会定期向一位风暴巨人Storm Giant咨询意见，巨人会通过预言来给龙应寻找并参加哪些冲突提供建议。
3 | 一条成年青铜龙Adult Bronze Dragon养了一只鹏鸟Roc当作自己心爱的宠物，并把这种生物在当地聚落的掠夺视为自然的一环。
4 | 有条成年青铜龙Adult Bronze Dragon曾对一位后来堕落成吸血鬼Vampire的人宣誓效忠。龙极不情愿地继续保护吸血鬼，并寻求着能够逆转转化的办法。
5 | 成年青铜龙Adult Bronze Dragon定期向一条成年黄玉龙Adult Topaz Dragon献上宝藏，以期望黄玉龙的敌意不会威胁到青铜龙所保护的社区。
6 | 有条成年青铜龙Adult Bronze Dragon与一位大法师Archmage是至交好友，在法师仍年轻时他们就在并肩作战，现在也时常互相拜访，分享彼此的故事。
7 | 一条成年青铜龙Adult Bronze Dragon正在独自抚养一群雏龙，但它需要许多值得托付的导师与保姆。
8 | 一条影龙Shadow Dragon正密谋将一条成年青铜龙Adult Bronze Dragon诱捕进堕影冥界，让它也被转化。

远古青铜龙邻居

d4 | 邻居生物
1 | 有位远古青铜龙Ancient Bronze Dragon与克拉肯Kraken已经进行了长达数世纪的冲突，克拉肯在最近刚摧毁了位于青铜龙保护下的一处聚落
2 | 两位远古龙，一青铜，一银，分别支持着陷入战争的不同国家，每个国家都相信自己才站在道德的制高点上。
3 | 有位远古青铜龙Ancient Bronze Dragon控制着一张海盗网络，这些海盗狩猎其他海盗，且如果巨龙觉得有必要，也会接受政府的委托。
4 | 远古青铜龙Ancient Bronze Dragon守护着一座从海底神秘升起的人鱼Merfolk修道院，这让许多贪婪的沿海国家罔顾武僧们对末日的警告，悍然入侵。

青铜龙巢穴Bronze Dragon Lairs
青铜龙通常生活在岩石嶙峋、人迹罕至的海岸线上。有些龙在孤立的海蚀柱上建造干燥的家，而另一些则喜欢沉没废墟中被完全淹没的巢穴。 许多龙会寻找连接陆与海的要塞，这样既有干燥的房间，也有浸水的房间。
当提到巢穴时，青铜龙更看重功能而不是外在，它们用军事指挥官的眼光来研究潜在地点。他们欣赏悬崖边坚固的洞穴或石头要塞，经常用巧妙的陷阱和堡垒来加强现有的防御。与此同时，青铜龙明白，他们自己是最好的城防，所以会谨慎地最大化自己的机动性，准备多种进出他们巢穴的方式。

青铜龙巢穴特征Bronze Dragon Lairs Features
此青铜龙巢穴如地图 5.5所示，坐落于沿海的一组洞窟之中，这里也曾是矮人的军事前哨。巢穴具有以下特征：
哨卫雕像。在海边某处隐蔽海湾里，有尊阴沉的精灵女王雕像注视着一片小海滩。雕像的眼睛带有魔法，以提醒巨龙有入侵者光临。
战争室。海滩旁矗立着一座用柱子支撑的矮人大厅，入口附近的墙壁已经开始坍塌。在这里，龙会给来访者授勋，并主持战争会议，周围还摆放着许多战利品，提醒来访者龙曾经有过什么样的英雄壮举。
高架壁室在地图右下角的一段陡峭楼梯上，有一间干燥的房间，作为客人的营房，还有一座收藏文件的图书馆，这些文件十分脆弱，不能在潮湿的环境下保存。
食品储藏室。海滩旁的小岛上有另一间被雕刻在悬崖上的高架房间（在地图的中间偏右），作为围城时的储藏室。龙还在石头上安装了一系列巧妙的镜子，使其能够在不被发现的情况下观察海面。
没水洞穴。接近地图顶部的两个房间只能通过水下隧道进入，它们的入口用厚厚的海草与巨石伪装了起来。右边较大的洞穴是龙的卧室，而左边较小的洞穴储存着龙大部分的宝藏。

额外巢穴动作Additional Lair Actions
取决于您的意愿，一条传奇（成年或远古）青铜 龙可以在其巢穴内使用以下一种或多种巢穴动作：
大洋呼唤Ocean's Call。龙召唤出一群灵体海豚集群。在龙周围120尺范围内的所有生物必须成功通过一次DC15的敏捷豁免，否则受到5（1d10）挥砍伤害；之后集群消失。
扬盐爆Salt Burst。龙选择巢穴中其可视一点。以该点为中心，爆发出20尺半径球形范围的锋利破碎盐晶。该区域内的每个生物必须通过DC15的敏捷豁免，否则受到10（3d6）挥砍伤害。
流水复压Whelming Water。龙使一股强劲水流穿过巢穴。龙选择其120尺内任意数量正站立或游泳于水中的生物。每个目标生物必须成功通过一次DC15的力量豁免，否则被击倒。

区域效应
作为《怪物图鉴》所描述效应的追加或替代，以下这些效应中的任何一个都可能出现在青铜龙巢穴周围的区域：
幽灵护航船Phantom Escort。出现了一支来自远古的幽灵舰队，护送那些需要龙帮助的善良生物前往其巢穴。
水下追猎者Underwater Pursuit。水手们瞥见了船底下深水处有一只虚幻朦胧的龙影，始终与船保持同步。
不摇信实Unfailing Faithfulness。在龙巢10英里内生活超过一年的智慧生物会被发现几乎不会违背诺言。

青铜龙宝藏Bronze Dragon Treasures
青铜龙的宝藏记载了龙的历史，有手下败将的战利品和索求者的谢礼，以及在普通的战争中和从沉船海底打捞的财富。尽管这些龙很少直接偷东西，但一条几吨重的青铜龙在靠近或甚至直接在一艘商船上着陆要求交易时，往往会从瑟瑟发抖的水手处得到一笔极其单向的买卖。
青铜龙对自己作为正义守护者的角色有着浪漫的看法，他们更喜欢与英雄故事相关联的宝藏。它们的仓库里装满了为战场打造的武器、盔甲和魔法物品 越独特越好。故事对青铜龙来说很重要，它宁愿要那支能打败暴君的矛，也不愿要那把从未经历过战斗的镶珠宝剑。它们喜欢收集和研究历史，认为这些历史可以提高他们的战术目光或启发灵感，也喜欢保护那些它们认为太危险而不能托付给任何生物的神器。
青铜龙艺术品

d10 | 物件
1 | 一幅画，青铜龙，还有旁边穿着老式军装的人类女性。
2 | 一套华丽完整的《奥里斯特尼军事史》全集，来自外层位面。
3 | 一件厚重斗篷，由闪闪发光的蓝色鳞片制成，上面挂着半张面具
4 | 一把超大的活木钥匙，树皮上看似自然的年轮，形成了“奉献终生，不忘牺牲”的字样
5 | 一件饮器，龙的尺寸，用一条青足龙蛇的角制成。
6 | 一张被装裱起来的攻城器蓝图，名为月锤。
7 | 一张水用轿椅，用鲨鱼皮制成，上饰有立于海蚀柱上的黑色孤塔标志
8 | 一座羞辱精灵将军的雕像，周围满是讲述这将军耻辱历史的论文，以及龙发誓要为这位英雄平冤昭雪的笔记。
9 | 一座长虫的魔鬼神像，它的复眼处蒙上了眼罩
10 | 一面精心制作的发条走马灯，当被激活时就会显示一幅动态画面：一条青铜龙与一条红龙正在燃烧的城市上空战斗。

火光Fireflash
火光又被称为克 萨Khirsah，是一条善交际又富好奇心的青铜龙，对其他物种有着浓厚的兴趣，尤其是矮人与精灵。在长枪战争中，它也是第一位响应西悠瓦拉Silvara银龙德亚尔洁D'argent的召唤加入战争的金属龙。在敏加Vingaard战役中，火光与一位名叫弗林特火铸Flint Fireforge的矮人，与名叫泰索何夫柏伏特Tasslehoff Burrfoot的坎德人并肩作战，抓住了龙骑将巴卡力斯Bakaris。在后来的蓝龙女之战Blue Lady's War中，泰索何夫预见到了火光将死于死亡骑士索斯爵士Lord Soth之手，让龙得以死里逃生。
在战争结束后，火光就从人们的视野中消失了，有传言说，他将继续与邪恶的毕生斗争，用它传奇般的空战技巧帮助索兰尼亚骑士们。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


赤铜龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
赤铜龙

赤铜龙Copper Dragon

“我认识一条喜欢造词的赤铜龙，我们应该感谢她创造的‘组织organize’、‘枕头pillow’、‘认知cognizant’、‘萌芽burgeon’和‘工作job’等词。
要是她知道人们经常把这些词连在一起发音，绝对会笑出声。”

费资本

使用本节的表格、地图以及其他信息来创作一次与赤铜龙的独特遭遇。

创作赤铜龙Creating an Copper Dragon
使用赤铜龙个性特点与赤铜龙理念表格来为您描绘赤铜龙角色形象时提供灵感，并用赤铜龙施法表格来帮助您选择赤铜龙施法者的法术。
赤铜龙个性特点

d8 | 特点
1 | 本龙乐于分享在自己的时间、语言以及莫大智慧但我的宝藏还是我的。
2 | 我热爱音乐。那才是真正的通用语，比简单的词句更能传递思想。
3 | 我发现贸易和买卖的概念蛮有趣的，时不时就会亲自下场。
4 | 我最喜欢笑声了，那是抚慰心灵与思想的大力量。
5 | 我喜欢游戏，特别是挑战本龙才思与智力的游戏噢还得是我简单能赢的。
6 | 短寿者的生命之火于熄灭前的刹那，何等辉煌，令我艳羡。
7 | 用精准的调侃来给自鸣得意着的家伙拆台，爽爆了。
8 | 当无聊的时候我就会去旁边的聚落搅和一下，然后看那里的人四处乱跑，这样就开心了。

赤铜龙理念

d6 | 理念
1 | 美丽Beauty。创造、欣赏与维系美丽的能力，才是衡量生物或文明的真正标准。（善良）
2 | 好奇Curiosity。世界之大，无奇不有。我对不同的观点与见解保持重视。（任意）
3 | 创意Creativity。我们生来便是要创造新锐事物的，我欣赏这样做的人。（任意）
4 | 改变Change。只有变化永恒不变。世界在变，我们也要随之而变。（混乱）
5 | 公平Fairness。生命多有不公，我们应时刻为之配平。（善良）
6 | 残酷Cruelty。存在本就是个残酷的笑话。你可以成为笑话，也可以拿它取笑。（邪恶）

赤铜龙施法Copper Dragon Spellcasting

年龄 | 法术DC | 已知法术
青年 | 13 | 次级复原术Lesser Restoration，魅影之力Phantasmal Force
成年 | 16 | 次级复原术Lesser Restoration，魅影之力Phantasmal Force，塑石术Stone Shape
远古 | 19 | 次级复原术Lesser Restoration，魅影之力Phantasmal Force，地动术Move Earth; ，塑石术Stone Shape

赤铜龙冒险Copper Dragon Adventures
赤铜龙冒险引子表格为关于赤铜龙的故事和冒险提供了些许建议。
赤铜龙冒险引子

d8 | 冒险引子
1 | 赤铜龙每年都会举办一次诗乐大赛。赢家可以和赤铜龙同居，并服侍它一年，这是个进入赤铜龙巢穴和宝库的好机会。
2 | 某片闹鬼的山丘其实是赤铜龙的领地，它用当地的传说和怪谈来吓走入侵者，自己也乐在其中。
3 | 一条赤铜龙被发现半埋在山崩中，它身受重创，完全无法回忆起发生了什么也想不起来龙巢的位置。
4 | 某位时不时就会雇佣冒险者们古怪的隐居贵族，被发现是条做中介生意的赤铜龙。
5 | 赤铜龙希望巢穴附近的一窝狮鹫消失，但希望是把它们重新安置而不是杀掉。
6 | 在幽暗地域中发现了想传达给某条赤铜龙的信息，而赤铜龙世代都认定这信息的原始来源背叛了他们。
7 | 赤铜龙一直想让附近的两片领域和平下来，好让它们统治者继承人的恋情顺利。
8 | 一个年轻时被赤铜龙重伤的大地精军阀张罗起了一批人马，想要杀死赤铜龙并掠夺其宝库。

邻居生物Connected Creatures
赤铜龙喜欢和他们觉得有趣好玩的生物在一起，可能是因为它们的艺术才能，又或者它们足够幽默风趣。

赤铜龙雏龙邻居

d6 | 邻居生物
1 | 一群阿兰寇拉鹰人Aarakocra为赤铜龙雏龙Copper Wyrmling提供了庇护，使其免于被山中的石像鬼Gargoyle所害。
2 | 一条赤铜龙雏龙Copper Wyrmling守护着隐蔽的通路，其通往人马Centaur、皮克精Pixie与半羊人Satyr栖息的山谷。
3 | 某条赤铜龙雏龙Copper Wyrmling杀死了大量家畜。一群德鲁伊Druid想要抓住并重新安置这条龙，而不是杀死它。
4 | 某位新晋贵族所宣称的破败庄园，其实已被赤铜龙雏龙Copper Wyrmling占为巢穴。
5 | 有条对预言法术着迷的赤铜龙雏龙Copper Wyrmling，不管到哪里都一直跟着某位法师。
6 | 一位双头巨人Ettin想把抓到的赤铜龙雏龙Copper Wyrmling当宠物养。

青年赤铜龙邻居

d6 | 邻居生物
1 | 某条青年赤铜龙Young Copper Dragon招了一帮狗头人Kobold来和他玩，并控制住了他们的混乱倾向。
2 | 当地盗贼公会的首领是条青年赤铜龙Young Copper Dragon，他想听到炫酷的偷窃故事，还想要最棒的赃物当贡品。
3 | 某条青年赤铜龙Young Copper Dragon需要助它铲除青足龙蛇Behir入侵者的援手。
4 | 一帮劫掠者向青年赤铜龙Young Copper Dragon献上了宝藏和贡品，以换得了龙巢周边的峡谷作庇护所。
5 | 青年赤铜龙Young Copper Dragon附近的树精Dryad邻居在帮助它抵御入侵者。
6 | 某个孩子想象中的朋友，其实是条非常真实的，会施展隐形术的青年赤铜龙Young Copper Dragon。

成年赤铜龙邻居

d8 | 邻居生物
1 | 一位气巨灵Djinni被成年赤铜龙Adult Copper Dragon放归自由后，与其成为了挚友。两个生物每年都会见面一次，彼此谈谈近况。
2 | 生活在成年赤铜龙Adult Copper Dragon巢穴周围的人马Centaur社群会定期向赤铜龙进贡，而赤铜龙则帮助他们解决争端并提供建议。
3 | 一位格莱石人Galeb Duhr在成年赤铜龙Adult Copper Dragon的宝库内当守卫。
4 | 成年赤铜龙Adult Copper Dragon会定期拜访附近森林里的树人Treant们，还帮助它们守护森林，使其不被侵占。
5 | 废陋巨人Fomorian以为自己已经和赤铜龙达成了同盟，准备烧掉一座妖精荒野内的森林，实际上已被成年赤铜龙Adult Copper Dragon所骗。
6 | 成年赤铜龙Adult Copper Dragon是某座修补匠侏儒聚落的赞助人，他们会向赤铜龙展示他们最棒的主意，以期获得赤铜龙的投资。
7 | 一座石巨人Stone Giant社区认定某条成年赤铜龙Adult Copper Dragon是预言中的关键龙，赤铜龙决定陪他们玩玩。
8 | 一条成年赤铜龙Adult Copper Dragon派特工深入了巨牛魔Goristro的迷宫以夺取一颗迷失的灵魂，这是某个已持续数世纪的游戏的一环。

远古赤铜龙邻居

d4 | 邻居生物
1 | 远古赤铜龙Ancient Copper Dragon和一位远古红龙Ancient Red Dragon的复杂战略游戏对决已持续了几个世纪，他们以社群为棋子，以国家为棋盘。
2 | 远古赤铜龙Ancient Copper Dragon守卫着某处封印入口，其通往某座满是魔鬼的神殿废墟。
3 | 有个著名的侏儒诡术师去世了，他给远古赤铜龙Ancient Copper Dragon留下了深刻印象，远古赤铜龙时不时就会化为侏儒的模样，续写他的传奇。
4 | 远古赤铜龙Ancient Copper Dragon是一脉龙血术士的起源，它时不时就回去看看它的子孙后代。

赤铜龙巢穴Copper Dragon Lairs
赤铜龙喜欢高地、峰巅或山麓，它们会将巢穴建在山东、崖壁或隧道中。赤铜龙巢穴里的通道和洞室有时候是纯天然的，也有时候赤铜龙会用强酸对其雕刻或把空间挖大。
赤铜龙的巢穴通常斗折蛇行，满是扭曲的弯道和死胡同。巢穴的空白墙壁可莪能隐藏着狡猾的秘密通道，也可能是薄到可以被撞穿的石头或粘土。赤铜龙巢穴中最窄的通道能也仅能容纳一龙而过，通常还会迂回往返，形成一个循环，这样龙就可以在不改变方向的情况下折返。

赤铜龙巢穴特征Copper Dragon Lairs Features
此赤铜龙巢穴如地图 5.6所示，坐落于一座干燥的岩山内，由各种隧道和大型洞室组成了网络。龙的强酸吐息使这里的石头表面呈现出光滑、溶解等形态。
巢穴具有以下特征：
掩蔽入口。山丘的表面处有四条倾斜隧道的入口，被灌木和松动的岩石所掩盖。这些入口可以让龙以多种方式出入巢穴。此外，龙可以突破洞顶来到地图地表上标示的下沉区域。
密门。被掩蔽起来的通道连接着巢穴中的一些隧道与房间。这些暗门是魔法性的，龙只要发出命令，就可以重塑交界处的岩石，以打开或关闭它（类似法术塑石术的效果）。且每当智力为3以上的生物接近这些密门的10尺范围内时，龙就能够意识到那些生物的存在与具体位置。每扇门都散发着变化系的魔法灵光，但在其他方面与普通的坚石没有区别。
宝库。在地下地图的底部，有一条隐藏在两条密道之外的密室，被雕在一座低矮的山丘之下，里面存着龙的大部分秘藏。龙经常睡在旁边的房间内，作为对抗入侵者的最后一道防线。

额外巢穴动作Additional Lair Actions
取决于您的意愿，一条传奇（成年或远古）赤铜龙可以在其巢穴内使用以下一种或多种巢穴动作：
狂笑瓦斯Laughing Gas。龙选择其120尺内地面上可视一点。以该点为中心弥散出一团半径20尺球状的粉红色气体。该区域内的每个生物必须通过一次DC15的感知豁免，否则会因控制不住的狂笑而进入失能状态，直到其下一回合结束。
昏睡能量Torpid Energy。龙选择一个其120尺内可视生物。目标生物必须通过一次DC15的体质豁免，否则不能使用反应和附赠动作，直到其下一回合结束。

区域效应
作为《怪物图鉴》所描述效应的追加或替代，以下这些效应中的任何一个都可能出现在赤铜龙巢穴周围的区域：
悠远旋律Distant Melodies。在赤铜龙巢穴1英里的范围内，可以听到木管乐器和钟铃所组成的空灵音声。
星光立石Starlit Stones。在龙巢1英里范围内的山顶上常可以看到一些立石。这些石头会在晚上散发出10尺范围的微光光照。（若龙死去，这些石头仍然会存在，只是不会再发光）。

赤铜龙宝藏Copper Dragon Treasures
赤铜龙喜欢抛光了的金属，尤其是红色和黄色的金属，以及各种颜色类型的闪亮亮宝石。它们还喜欢精美的艺术品，从挂毯和刺绣地毯，到绘画、雕塑与华丽的浮雕。
赤铜龙还会收集一些纪念品，纪念他们最好的技巧和最棒的胜利。此类物品的范围很广，从手下败将的王冠、盔甲和武器，或肖像、个人物品，还有像古钱、钟表之类的奇特物品。
赤铜龙艺术品

d8 | 物件
1 | 一枚镶珠胸针，带有古代秘密结社的标志。
2 | 一块光滑的湖泊，似乎封印着微型的小精灵。
3 | 一枚金属蛋，可以展开成莲花。
4 | 一把竖琴，可以用命令语使其自行演奏。
5 | 一面六英尺高的银色玻璃镜，装在有盘龙形状雕刻的名贵镜框中。
6 | 一个复杂的谜笼，由稀有木材制成，镶嵌着石头。
7 | 一座赤铜龙船首像，以稀有木材雕刻，镶嵌着宝石。
8 | 一座复杂的占星钟，其星星和星座都由微小的宝石标出

“夕焰”迦拉戴罗斯Galadaeros the Sunset Flame
赤铜龙迦拉戴罗斯宣称费伦无痕海中的紫岩礁 The Purple Rock是他的领土。几个世纪以来，迦拉戴罗斯满足于自己与世隔绝的家园，直到冒险者兰瑞莎许雅德Ranressa Shiard因海难流落此岛。在她数次尝试杀死他的尝试失败后，迦拉戴罗斯与她成为了朋友，并最终成为了她手下一冒险团的导师和盟友，而这个冒险团正是以他的名字命名。巨龙为冒险家们提供了一处安全的避风港，并从他们的战利品中收取一部分作为回报。
尽管慷慨的赤铜龙喜欢与类人生物作伴，但他并不清楚自己是否能适应他们的寿命短暂。他与迦拉戴兰冒险团的最后一次联系是一个多世纪以前的事了，已经有很长一段时间没有任何人来打破过龙岛的孤独。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


金龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
金龙

金龙Gold Dragon

“魔冢有个匪夷所思的现象，那就是会把金龙误以为是他们的领袖，奇点。
龙不在意，魔冢不在意。但我总觉得这好冒犯啊。”

费资本

使用本节的表格、地图以及其他信息来创作一次与金龙的独特遭遇。

创作金龙Creating an Gold Dragon
使用金龙个性特点与金龙理念表格来为您描绘金龙角色形象时提供灵感，并用金龙施法表格来帮助您选择金龙施法者的法术。
金龙个性特点

d8 | 特点
1 | 我倾向于在开打之前先谈谈。如果坏蛋能放下屠刀浪子回头，那就最好了。
2 | 短命种往往难以理解时间长河之悠远，也没有耐心听我进行详略得当的解释。
3 | 其他生物可能会觉得我冷漠而又没有感情，但这只是观点的代价。很少有生物愿意直面自己生命的相对渺小。
4 | 伪装能让我施以一些小小的善意，体验有同伴的简单快乐，而不是不断倾听他者的诉求。而且我对自己的表演能力十分自信，从来不会打破角色。
5 | 未来亦是历史的一部分。我喜欢那些对历史和社会具有批判性思想的人交谈。
6 | 我喜欢礼物，但雇佣和贿赂令我讨厌。
7 | 孤僻是种过滤器。如果有人没法打破我的孤独，就代表他们的问题不值得我关心。
8 | 长远来看，所有的行动都没有意义。所以我为什么要回避自己的内心？

金龙理念

d6 | 理念
1 | 远见Foresight。正义之举需要仔细权衡潜在的后果，以确保治愈不会比疾病更坏。（守序）
2 | 克制Restraint。我不能纠正每个错误。我鼓励他人解决自己的问题，好让我把力量留给那些只有我能解决的磨难。（任意）
3 | 管理Stewardship。我不为个体服务，我为历史服务。通过有战略性得行动，我终会将此天平推向正义与美德。（善良）
4 | 客观Objectivity。我在判断事物时严守客观公正，不会让私龙感情妨碍公平与必要之举。（守序）
5 | 孤独Isolation。每一次互动都会有着无限的可能性。所以我必须保持超然和孤立以防对世界产生影响。（任意）
6 | 霸道Sovereignty。其他生物没有我这般智慧，故而必须被控制起来以防做出错事。（邪恶）

金龙施法Gold Dragon Spellcasting

年龄 | 法术DC | 已知法术
青年 | 17 | 祝福术Bless，疗伤术Cure Wounds，缓慢术Slow，暗示术Suggestion，诚实之域Zone of Truth
成年 | 21 | 祝福术Bless，通神术Commune*，疗伤术Cure Wounds，指使术Geas*，缓慢术Slow，暗示术Suggestion，诚实之域Zone of Truth
远古 | 24 | 祝福术Bless，通神术Commune*，疗伤术Cure Wounds，指使术Geas*，异界传送Plane Shift（命中+16），缓慢术Slow，暗示术Suggestion，回返真言Word of Recall，诚实之域Zone of Truth

*：此法术的施法时间长于1动作。

金龙冒险Gold Dragon Adventures
金龙冒险引子表格为关于金龙的故事和冒险提供了些许建议。
金龙冒险引子

d8 | 冒险引子
1 | 两座城邦的战争一触即发，需要有人经过艰难的旅行去把金龙请来仲裁争端。
2 | 一个学者知晓了非常危险的秘密，危险到金龙决定用魔法抹去学者的思想。现在金龙正在招人追踪学者，学者则想找些保镖。
3 | 金龙尝试通过征服来将所有国家统一为集权政体来消灭邪恶，该政权将会执行金龙的仁慈法律。
4 | 金龙一直在攻击旅行者，把他们赶出龙的领地，而领地的中心区有着一件致命神器。
5 | 金龙决定将一座被瘟疫感染的城市烧成灰，牺牲居民来限制疫病传播。
6 | 金龙需要招募特工来潜入一座魔法监狱，将它蒙冤入狱的武僧伙伴救出来。
7 | 金龙向城市索赔，这座城市的统治着曾派冒险者去偷过金龙的宝库。
8 | 金龙需要一队专家来帮忙闯入臭名昭著的悲鸣地窖Lamentation Vault，以获取其中将震惊世界的预言。

邻居生物Connected Creatures
金龙倾向于将自己和要守护的世界分开来，喜欢与世隔绝，只信任少数亲密的盟友和守护者。当他们行走于其他生物之间时更倾向于进行易容，享受这种以不同角度观察世界的机会。

金龙雏龙邻居

d6 | 邻居生物
1 | 金龙雏龙Gold Wyrmling和一个索尔石怪Xorn因为对宝石的共同爱好联系在了一起，并试图帮助它回到土元素位面。
2 | 金龙雏龙Gold Wyrmling渴望效仿它的羽蛇Couatl导师，并试图寻找到一处值得它守护的魔法地点。
3 | 金龙雏龙Gold Wyrmling被一个蜥蜴人氏族敬仰为神这让曾经统治该氏族的祭司感到无比震惊。
4 | 一群人马Centaur来到金龙雏龙Gold Wyrmling的巢穴朝圣，并分享了一些宝石和知识给雏龙做礼物。
5 | 金龙雏龙Gold Wyrmling对魔冢那钟表式的决定论感到十分着迷，于是跟踪并结识了一位五元冢Pentadroneg。
6 | 金龙雏龙Gold Wyrmling结识了一群吉斯泽莱武僧，并定期拜访他们来进行心灵上的修炼。

青年金龙邻居

d6 | 邻居生物
1 | 青年金龙Young Gold Dragon喜欢和树人Treant相处，因为它们和金龙一样有着对历史的长远目光，说话方式也十分有条理。
2 | 青年金龙Young Gold Dragon居住在一处石林当中，并得到了这里的格莱石人Galeb Duhr守护者的服务。
3 | 一只奥法罗斯魔Arcanaloth得到了一份契约，让青年金龙Young Gold Dragon每五年为这邪魔服务一次。虽然不能让龙做邪恶之事，但这些工作往往都有些不可预知的后果。
4 | 青年金龙Young Gold Dragon在一位云巨人Cloud Giant的飞行堡垒中拥有一处巢穴，要通过和巨人反复的赌博游戏来赢得更长的居住权。
5 | 青年金龙Young Gold Dragon和一位大法师Archmage成为了不安定的伙伴，只是因为两者都深爱着的一位英雄勇士的遗愿，他们才被绑在了一起。
6 | 一位气巨灵Djinni在被青年金龙Young Gold Dragon从奴役中解放后，气巨灵设置了一处传送门，将龙巢与气巨灵在气元素位面的城堡连通。

成年金龙邻居

d8 | 邻居生物
1 | 成年金龙Adult Gold Dragon发誓要干掉有杀配偶之仇的巴洛炎魔Balor。
2 | 成年金龙Adult Gold Dragon觉得自己对一位圣武士的堕落负有责任，于是派出手下满世界去寻找那位圣武士现在的死亡骑士Death Knight以让双方都能得到救赎。
3 | 一条成年绿龙Adult Green Dragon和成年金龙Adult Gold Dragon因为争夺一座浮空陵墓上的葡萄园废墟，和会说话的头骨图书馆的控制权产生了冲突。
4 | 成年金龙Adult Gold Dragon喜欢和一位男面斯芬克斯Androsphinx玩战略游戏，斯芬克斯是少有的能够唬住金龙的对手。
5 | 住在沙漠的成年金龙Adult Gold Dragon时常会帮助精灵先知们解答一个名为塞壬之镜的神器所给出的幻象。
6 | 一位木乃伊领主Mummy Lord成功说服了看守他的成年金龙Adult Gold Dragon，让它相信自己的统治计划从长远来看是最好的选择。
7 | 成年金龙Adult Gold Dragon制作了一个钢铁魔像Iron Golem保卫它的巢穴，还会把他当作人一样与之交谈。
8 | 成年金龙Adult Gold Dragon正在追捕一条从它宝库中偷走了传奇终焉王冠的成年蓝龙巫妖Adult Blue Dragonlich。

远古金龙邻居

d4 | 邻居生物
1 | 一位欣赏远古金龙Ancient Gold Dragon的炽天神侍Solar决定招募这条龙为神侍的神服务。
2 | 远古金龙Ancient Gold Dragon恋上了一位潇洒的至高天Empyrean，被至高天那无忧无虑的天性和置于性命之上的感性所吸引。
3 | 远古金龙Ancient Gold Dragon和巫妖Lich争相把历史曲写成他们想要的样子。虽然两者都极不情愿承认，但他们理解和同情对方。
4 | 远古金龙Ancient Gold Dragon厌倦了对这强大帝国的日常管理。但当龙向民众发言时，依然希望能够得到完全的服从。

金龙巢穴Gold Dragon Lairs
虽然金龙热爱人类和他们不同的文化，但龙通常会把巢穴建立在远离文明的地方，只有那些最为绝望和最为执着的人才能找到它们。许多龙生活在那些已经消逝的文明废墟中，欣赏着熵的美丽，并体型它们，如果不小心爱护，那些成就是有多么容易失去。摇摇欲坠的神殿，被荒野侵蚀的高塔和倾颓的堡垒都吸引着金龙的历史感 只是它们同样也能纵情于如诗如画的大自然。金龙的巢穴总是与水有关，无论是河流、湖泊还是海岸。

金龙巢穴特征Gold Dragon Lairs Features
此金龙巢穴如地图 5.9所示，位于一处迷雾笼罩的河谷，巢穴具有以下特征：
瀑布洞穴。一条奔腾的河流自悬崖上倾泻而下，形成一条闪亮的瀑布，盖住了龙洞的入口。穿过这声如雷震的帷幕，就能看到通往大厅的洞口。
大厅。六根发光的结晶柱支撑着此洞穴的天顶。立柱的颜色反映了龙的心情，也可以被激活以保卫巢穴。
艺廊。一条从大厅向左延伸的通道，两边摆放着巨龙过去的盟友与对手的半身像。这个区域拥有水镜，一个魔法玻璃箱子，装满了从上方河流中溢出的水，龙可以用它进行超越时空的探知。
卧室。在艺廊通道的尽头就是龙的卧室，墙壁上的架子摆放着书籍和有用的魔法物品。
藏宝厅。卧室内的装甲大门通往龙的藏宝厅，在去观赏宝藏之前，还要通过一处80尺高的峭壁。
宝库与金库。藏宝厅的右侧房间堆积了龙的秘藏，它可以分散那些潜在小贼的注意力，因为在宝库对面的秘密金库里藏有危险的腐化神器。。
食品储藏室。大厅右侧有一个粗糙房间作为龙的食品储藏室，架子上放着珍珠和其他宝石。
寓所。在大厅的右上角，有一处人工凹槽通往类人生物的寓所，以容纳龙最尊贵的战友和化为人形的龙自己。
阁台。在巢穴外面，爬上悬崖便有一座风化的亭子，能俯瞰瀑布与水池，给龙提供了一个招待访客的好地方。在亭子之外，还有一条小路通往会自动修剪的花园，然后在无路可走的荒野前戛然而止。

额外巢穴动作Additional Lair Actions
取决于您的意愿，一条传奇（成年或远古）金龙可以在其巢穴内使用以下一种或多种巢穴动作：
迷人光辉Beguiling Glow温暖的光芒盈满了以龙为中心，半径30尺球型范围的空间；区域内的每个生物必须成功通过一次DC15的感知豁免，否则直到下一次先攻轮到20时被龙魅惑。

区域效应
作为《怪物图鉴》所描述效应的追加或替代，以下这些效应中的任何一个都可能出现在金龙巢穴周围的区域：
慈悲行迹Beneficent Trail。在龙巢穴周边10英里范围内，会有金龙形状的小符文出现在那些有着迫切需要的生物身上，标记出一条通往金龙巢穴的微妙线索。
放射正义Emanation of Justice。在龙巢穴周边6英里范围内生活一年以上的生物会把公平正义看得比他们个人的感情更重要。
曝光骗徒Liar's Revelation。在龙巢穴周边6英里范围内，任何一个试图故意说谎的生物必须成功通过一次DC15的魅力豁免，否则会发现自己无意中说出了想要隐瞒的真相。该生物在第一次豁免失败以后的24小时内对此效果免疫。

金龙宝藏Gold Dragon Treasures
金龙会把宝石和珍珠视为美味佳肴，他们的宝库即是食品储藏室，也是藏宝处。除了这些消耗品，龙更喜欢能够从中学习的物品，无论是稀有的历史卷册还是形而上学的文书，神秘的遗物或古董，还是暗示未来的谜题或预言。
金龙还会收集象征龙生大事和成功的纪念品。但与其他许多龙都不一样的是，金龙可能也很珍视象征自己失败和错误的纪念品，认为这些东西有着内在的教育意义。如同青铜龙一样，金龙也经常守护危险的遗物作为它服务公众的形式，因而格外珍视那些机智的魔法或常规防御，以保持巢穴的安全与隐蔽。

金龙艺术品

d10 | 物件
1 | 一幅精美的挂毯，描写了几代皇室血统的家谱还有惊人的启示。
2 | 一座标注世界在太阳系中位置的太阳系仪还有许多宝石制成的行星。
3 | 一幅画满了超现实图像的卷轴，标题为《穿越梦境之地》。
4 | 一颗黑龙头骨，中间有裂缝，眼窝填有宝石；底部的牌子上写着“你也将如此”。
5 | 一个金属轮子，边缘贴有各种各样的圣徽；轮子中心的细臂看起来是固定一个球型物体的，但它找不到了。
6 | 一系列嵌套的金属圆柱体，每一个都刻有不同的谚语或悖论；中央的圆柱体还有这一块金色的龙鳞。
7 | 一本狼皮装订的地图册，上面用密语标注了几处偏远地区，还贴有标签。
8 | 一个精巧的发条音乐盒，当摇动它时就会唱出魔冢的预言。
9 | 一套精心设计的茶具，每个茶杯都以不同的存在位面做主题。
10 | 一组巧夺天工的日历钟，其中一座被烧毁破裂，另外两个仍然在倒计时，以预测未来的不确定事件，其中有一个已经不剩一个月了。

塔玛兰Tamarand
作为公义之王 King of Justice，塔玛兰是整个费伦金龙的名义统治者。其他金龙在开始自己的任务之前都会来寻求他的智慧，以确保自己不会忽略掉某些隐藏的后果。
塔玛兰深谋远虑又雷厉风行，对非龙族裔却友好得出奇。他与方铅山脉的风暴巨人有着亲密的关系，并且是一位致力于研究类人生物文化的学者，他亲自见证过这些生物在适当的组织下究竟是何等强大。他曾在血石小径的前巢穴中险些被猎龙人所刺暗杀，而今搬到了瓦萨的荒野，并将自己的确切位置作为秘密严防死守。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


银龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
银龙

银龙Silver Dragons

“在最棒的那些龙种里，银龙也是最好的那一种。
他们就是很上道，明白不？”

费资本

使用本节的表格、地图以及其他信息来创作一次与银龙的独特遭遇。

创作银龙Creating a Sliver Dragon
使用银龙个性特点与银龙理念表格来为您描绘银龙角色形象时提供灵感，并用银龙施法表格来帮助您选择银龙施法者的法术。
银龙个性特点

d8 | 特点
1 | 人们是如此的多彩，我真的很喜欢与他们共同生活。
2 | 我是一个美食家，我生来就是要品尝所有人们烹饪的美味食物。
3 | 作为古老种族的一员，保护并引导其他人是我的使命。
4 | 我喜欢创造全新的用于在小型种族之中行走的伪装。这让我感觉自己很聪明！
5 | 暴力是野蛮的根源。我将尽全力避免它的使用。
6 | 我不明白为什么有人会想要战斗，他们本可以转而进行交流，并以此构建一个充满奇妙文化和迷人传统的生态系统。
7 | 我和那些短命的凡人交了朋友，现在我有责任照看他们的后裔。
8 | 人们必须赢得我的尊重而他们总是失败得很难看。

银龙理念

d6 | 理念
1 | 享乐Sensualism。我细细地品味这个世界，带着恰当的感激之情享用它的万千乐趣。（任意）
2 | 利他Altruism。我们被邪恶而无情的宇宙包围。到最后，我们所拥有的只有彼此。（善良）
3 | 友情Camaraderie。真正的财富是我们一路结交的朋友。（善良）
4 | 领导Leadership。这些年轻的种族将创下伟大的功业他们需要的只有一些巧妙的协助。（善良）
5 | 狡猾Guile。整个世界都是一个舞台。在此进行一场绝妙的表演既是我的目标，又是我的乐趣。（任意）
6 | 占有ownership。这个城镇，这些家族，这个世界我已经花了几个世纪的时间照看他们，而他们属于我。（邪恶）

银龙施法Silver Dragon Spellcasting

年龄 | 法术DC | 已知法术
青年 | 16 | 希望信标，安定心神，人类定身术，诚实之域。
成年 | 18 | 希望信标，安定心神，人类定身术，变形术，诚实之域。
远古 | 21 | 希望信标，安定心神，人类定身术，变形术，传送术，诚实之域。

银龙冒险Sliver Dragon Adventures
银龙冒险引子表格为关于银龙的故事和冒险提供了些许建议。
银龙冒险引子

d8 | 冒险引子
1 | 几个世纪以来，一条银龙一直伪装成一位居住在山顶的贤者。但现在到了让这个形象退休的时候了，并且不能让那些已经变得越来越依赖贤者谏言的人发生恐慌。
2 | 一位冒险者的葬礼出现了一个令人惊讶的转折，一条银龙来到了他的葬礼上表达敬意。
3 | 一位蒙羞的骑士试图逃离一条银龙的注意，他曾经利用过这只银龙的善良。
4 | 当一座城市受到围攻时，一条银龙必须做出选择，是保持隐居，还是来拯救这座他曾生活过许多年的城市。
5 | 为了纪念自已和一位逝去的君主的友情，一条银龙发誓要协助这位君主新称王的孩子。
6 | 银龙宝库中的肖像画消失了，而画像上的人物开始进行犯罪活动。
7 | 一条被激怒的银龙在一条人们常用的山路上引发了一场暴风雪，直至被偷窃的财宝被归还，暴风雪才会停止。
8 | 一条银龙正在绑走村里的孩子，但没有人知道为什么。

邻居生物Connected Creatures
银 龙享受聪明的人的陪伴，尤其是当这些人并未察觉银龙的真实身份时。银龙几乎会和任何生物社交，只要他们确信这些生物有好的心愿或者可以被说服去改变自己的行为。

银龙雏龙邻居

d6 | 邻居生物
1 | 一条银龙雏龙 Silver Dragon Wyrmling由失去了他们自己的蛋的巨鹰Gaint Eagles养大。
2 | 一条银龙雏龙 Silver Dragon Wyrmling成为了一群阿兰寇拉鹰人Aarakocra难民的吉祥物以及未来的守护者。
3 | 一条银龙雏龙 Silver Dragon Wyrmling在一个狗头人 Kobolds社群里练习自己早熟的变形能力。
4 | 一只地狱犬 Hell Hound正以它主人一位想要等龙长大就腐化这条龙的巫妖 Lich的名义照看一头银龙雏龙 Silver Dragon Wyrmling。
5 | 一条银龙雏龙 Silver Dragon Wyrmling纠缠着一群伪龙 Pseudodragons，希望能教他们作诗。
6 | 食人魔 Ogres养着一条银龙雏龙 Silver Dragon Wyrmling当宠物，而这条龙正致力于改变食人魔们邪恶的行为。

青年银龙邻居

d6 | 邻居生物
1 | 一条青年银龙Young Silver Dragon允许了一位石巨人 Stone giant在他的巢穴里避难。
2 | 一条处于人形的青年银龙Young Silver Dragon试图让一位毫无戒心的皇室继承人远离一位银龙知道是魅魔 Succubus或坎比翁 Incubus伪装的富有吸引力的陌生人。
3 | 一群角鹰兽Hippogriffs占据了一条青年银龙Young Silver Dragon的巢穴，这条龙正在寻找摆脱这群闯入者而不动用暴力的办法。
4 | 两条银龙正在比赛，看看谁才能更好地扮演一位年轻贵族。
5 | 一条青年银龙Young Silver Dragon统治了一群蛇人，宣称自己是一位远古蛇人领袖的转世。
6 | 一条青年银龙Young Silver Dragon每晚都为一个云巨人 Cloud Gaints村落表演，希望能获得他们的帮助来找到一个新的巢穴。

成年银龙邻居

d8 | 邻居生物
1 | 一条成年银龙Adult Sliver Dragon看守着一群稀有的山羊 Goats，但一群风暴巨人 Storm Gaints剃光了它们的毛。
2 | 一条成年银龙Adult Sliver Dragon和一只吸血鬼 Vampire各自写着好几本哲学书来与对方的作品争论。
3 | 一条成年红龙Adult Red Dragon杀死了一条成年银龙Adult Sliver Dragon交好的冒险者，现在银龙正谋求着复仇。
4 | 在建立一个新巢穴时，一条成年银龙Adult Sliver Dragon摧毁了一些格莱石人 Galeb Duhr的家，这条龙现在正在寻求帮助来为它们重建家园。
5 | 一群成年银龙Adult Sliver Dragon伪装成一位位画家，为了获得在一个大教堂的穹顶上画画的资格而相互竞争。
6 | 一条成年银龙Adult Sliver Dragon带领着一群勇士，并随着时代的更迭而变换身份。
7 | 失去他们自己的孩子后，两条成年银龙Adult Sliver Dragon开始抚养一群飞龙 Wyverns。
8 | 一条孤独的成年银龙Adult Sliver Dragon驯养大鹏rocs作为消遣。

远古银龙邻居

d4 | 邻居生物
1 | 一条远古银龙Ancient Silver Dragon正在协助一群施法者，以确保泰拉斯奎巨兽 Tarrasque沉睡。
2 | 一条远古银龙Ancient Silver Dragon在暗中是为一个王国的英雄们制造魔法武器的一位古老的铁匠。
3 | 在誓言的束缚下，一条远古银龙Ancient Silver Dragon取代了原来的统治者，统治着一座死城。
4 | 一条远古银龙Ancient Silver Dragon成为了一个霜巨人 Frost Giants氏族的守护者以及挂名领袖。

银龙巢穴Silver Dragon Lairs
银龙将他们的巢穴建立在山巅之上，云朵之中。这通常不是处于安全和隐私的 考量，而是为了自我满足。如果人类，精灵和矮人希望能在这么高的地方找到龙，这就是他们能见到的。
这种对高海拔地区的偏好并不是毫无副作用的。银 龙常常需要和其他龙，尤其是红龙争夺这些地方的控制权。即使在建立了巢穴之后，银龙也经常需要战斗来保卫自己的领地。
银龙的巢穴通常会是一个令人印象深刻的景点。较年轻的龙在结冰的悬崖上建立巢穴，为自己在山崖内挖掘出生活空间。更年长的龙有时会从世界各地精心收集遗迹来装饰他们山崖上的栖息地。取决于龙自己，一个巢穴可以有着多层构造，最高的一层将一直延伸，直入天空。

银龙巢穴特征Sliver Dragon Lairs Features
在地图 5.13中展示的银龙巢穴由三个相连的区域组成一个前厅，一个开放的庭院和一座宏伟的寺庙。
巢穴具有以下特征：
前厅。前厅曾经是一个古老的王座间或者山间的圣地，但时间已经抹去了任何它起初的建造者的痕迹。房间的墙上挂着丝绒挂毯，上面的英雄人物正在进行多种多样的光荣行为。
侧厅。一些小型的私人侧厅允许龙（通常处于类人伪装下）在这里和访客会面。
云桥。访客可以从从前厅出发，沿着云朵缭绕的小路向上行走。这条路看起来每一步都缺少护栏并且空气稀薄，但实际上并没有那么危险。
开放的庭院。穿过云桥可以来到一个巨大光滑的石头圆环，周围有着破碎的柱子，银龙在这里用巨大的原型接待客人。尽管庭院常常被云朵包围，巨龙自己却可以在一念之间将它们清除，显露出周边地区令人惊叹的风景。
宏伟的寺庙。巢穴的最后一部分是一个宏伟的圆顶寺庙，放着大量舒适的家具。四处都精心摆放着银龙漫长生命的种种纪念品。
下层寺庙。寺庙里有一个宽敞的竖井通向下层的宝藏室，银龙光彩夺目的宝藏被放置在这里。

额外巢穴动作Additional Lair Actions
根据你的判断，一条传奇（成年或远古）银 龙可以在他的巢穴内使用以下额外巢穴动作。
冰结之握 Icy Grip。突然间，超自然的寒冷凝结在巨龙周围的巢穴内。每个巨龙选择的120尺内他可见的生物都需要进行一次DC15的体质豁免，失败则将被束缚，直至下一轮先攻到达20。对冷冻伤害具有抗性的生物在豁免中具有优势，具有免疫则豁免自动成功。

银龙宝藏Sliver Dragon Treasures
银龙对从自己交往的人那里获得的纪念品的渴求远超过其他物质。无论这些是对除了接受者以外的人毫无价值的情感上的礼物，或者是来自统治者的象征感激之情的奖牌，银龙都想要。因此，许多银龙都有着各式各样的藏品，里面全是他们旅程中收集的饰品和装备：从肩章到帽子，从武器到狩猎号角，甚至还有用魔法保存下来的一整条长船。许多银龙也收集了一系列他们在数 个世纪里委托他人创造的肖像画，以此来纪录艺术世界的潮流的变化。某些情况下，这些肖像画会是一条龙最宝贵的财产。
除开这些纪念品，银 龙喜欢和他们天生的颜色互补的宝藏。钻石很有吸引力，但还有绿松石、孔雀石和蓝宝石，这些都有着深海的色调，就像从海里采来的东西。一些银龙还会收集装饰性的武器或者精巧的科技样品。

银龙艺术品

d10 | 物件
1 |

[td一组贵族群像，装裱在褪色的画框内，画框的一角刻着签名。
2一把古老的短剑，剑柄有着哥布林脸的形状，剑刃因多次使用留下了缺口。
3一位矮人君王开裂的头盔，以铜金修补。
4一整副古老的盔甲，胸甲画着巨龙的脸。
5一把珍珠柄弹簧刀，刀口已被海水侵蚀，刀柄上饰有纹章。
6一顶精心制作的精灵皇冠，上面有一个龙头。
7一幅三联挂毯，描绘了一场战争的结束，其后的修复工作，以及一条银龙在日落时飞离重建后的王国的画面。
8一件镶嵌着宝石和白鹭羽毛肩章的斗篷，披在一个破旧的裁缝模特的肩膀上。
9一幅夸张的人类贵族肖像，大部分由阴影和高亮描绘而成，显示出此人携带的一个龙形坠饰。
10一系列细致的黑曜石雕塑，描绘了人类从童年到老年的生命历程。

德亚尔洁D'argent
与许多其他银龙一样，德 亚尔洁对她家园世界克莱因的凡人事务相当感兴趣。这条远古龙很少公开参与英雄史诗，而是喜欢以更隐秘的方式提供帮助。她以伪装后加入凡人间的冲突闻名，要么伪装成一位勇敢的人类骑士，要么伪装成一位有着闪耀的银发的凶猛的精灵治疗师，名为西悠瓦拉Silvara。
尽管她乐于躲藏在幕后，德 亚尔洁表面上的安分守己隐藏了她内心的聪明才智，她已经揭露了许多克莱恩世界的色彩龙的阴谋。她本质上是个浪漫的人，据说她已经不止一次与凡人坠入了爱河。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


妖精龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
妖精龙

妖精龙FaerieDragon

随便说出你对妖精龙的看法好了，但它们只知道它们自个的酥皮蛋糕。还有奶油松饼！马卡龙！杯子蛋糕！
嗯...现在我得走了，我都把自己整饿了

费资本

使用本节的表格、地图以及其他信息来创作一次与妖精龙的独特遭遇。

创作妖精龙Creating a Faerie Dragon
使用 妖精龙个性特点与妖精龙理念表格来为您描绘妖精龙角色形象时提供灵感。

d8 | 特点
1 | 有的人说我的视点就像短命种族一样狭隘，说我很容易就会被吸引走注意力，但他们不知道的是...哇，那是个鲁特琴吗？
2 | 我不会一直去偷食物。如果你连自己的口粮定量都管不住，那才真的是个失败者呢。
3 | 我比我看起来的要聪明的多，而且如果你说你不同意这一点，那么这次谈话就会变得非常短哦。
4 | 精灵，矮人，马我不是针对在座的哪个谁，我是说在座非龙的各位对我来说都一个样。
5 | 当我把我正在做的事情用歌唱出来的时候，你不会觉得这会让所有事情都变得非常史诗嘛？
6 | 世界是我的想象的产物。你觉得你在我没想到你的时候你还存在？真是个可爱的孩子啊。
7 | 我交起朋友来很快，而且我喜欢争取到性格暴躁和坚韧不拔的朋友。如果还不欣赏我的帮助，那就说明他们还需要更多的帮助。
8 | 我喜欢赢得人们的信任，然后把他们引到险境中，再在他们被分心时带着他们的宝贝溜走。

妖精龙理念

d6 | 理念
1 | 仁爱Benevolence。开玩笑是一码事，但我不会忍受残忍的行径。我的恶作剧会为被压迫者带来欢笑，为压迫者带去出丑闹剧。（善良）
2 | 多变Variety。一个人怎能一遍又一遍地做同一件事？我会抓住任何机会去尝试新事物，从而改变事物。（混乱）
3 | 乐子Fun。如果你的日子过的不好，你活着的意义是什么？（任意）
4 | 幽默Humor。我的玩笑会让大家的生活更加有趣。最少也是让我自己的生命更有趣。（任意）
5 | 活力Energy。无聊比死还难受。我不是很会做计划，但你在去做开心的事前前总可以叫上我一起！（混乱）
6 | 自私Selfishness。别的生物生来就是为要娱乐我的。如果折磨它们是错的，那我怎么会乐在其中呢？（邪恶）

妖精龙冒险Faerie Dragon Adventures
妖精龙冒险引子表格为关于妖精龙的故事和冒险提供了些许建议。
妖精龙冒险引子

d8 | 冒险引子
1 | 一只妖精龙注意到了劫掠者们正在追踪一支毫无防御手段的大篷车队，它着急地想要向能提供帮助的人发出警告。
2 | 一只妖精龙想要杀死一只杀害了它的游侠伙伴的怪物来为自己的伙伴报仇。
3 | 一只妖精龙需要他人的帮助来结束一场正开始腐化本地植物与小龙居住的森林里动物的诅咒。
4 | 一只妖精龙反复侵扰着打扰到了小龙领地的当地矿工
5 | 一只妖精龙发现了一个通往古代遗迹的入口，它急切地想要在一支冒险队伍探索废墟时尾随其后。
6 | 一只妖精龙从一位法师的工房中偷走了一件危险的魔法物品，而这龙压根没意识到它到底干了什么。
7 | 一只妖精龙跌在了一个没死多久的人马信使尸体上，这位信使正要为人马社区带去一件重要警告。
8 | 一只妖精龙被魔法地强令为一位隐形刺客，它急切地想要有个人解除它身上的强制魔法。

邻居生物Connected Creatures
正如他们的名字与天性所提示的那样， 妖精龙喜欢与妖精作伴，野生动物与其他能够欣赏妖精龙之鲁莽幽默感的混乱生物也可以。同时，妖精龙那有限的注意力保持时间让他们非常渴望新奇的事物，而且几乎任何生物都能引起它们的注意力至少一小会时间。
妖精龙邻居

d6 | 邻居生物
1 | 一位侏儒企业家用一条妖精龙Faerie Dragon的欢愉吐息来开了一家全新的放松SPA；小龙喜欢进行治疗时的蒸汽流与它们通过劳动换来的小玩意。
2 | 一条妖精龙Faerie Dragon与一位皮克精Pixie皇室成员相爱了，它正不断地想要做出能够令它的爱人印象深刻的伟业。
3 | 一条妖精龙Faerie Dragon在一场奔放的狂欢中用魔法帮助了一组半羊人Satyr。
4 | 一条妖精龙Faerie Dragon与一只夸塞魔Quasit是彼此不共戴天的仇敌，它们隐形的战斗与为彼此留下的精妙陷阱在它们居住的区域引起了灾难。
5 | 一组佣兵团在一只笼子里关着一个妖精龙Faerie Dragon，它们强迫这条龙做小丑。
6 | 一条妖精龙Faerie Dragon在一棵最近得到了来自一位德鲁伊Druid的启蒙术法术益处的树身上筑了巢，小龙保证教导这棵启蒙树木Awaken Tree，树则为它提供庇护与陪伴。
7 | 一条妖精龙Faerie Dragon统治着一组闪现犬Blink Dog，小龙正领导着闪现犬们进行着一场它在路上临时编出来的，对抗邪恶的伟大义举。
8 | 一条绿龙雏龙Green Wyrmling收服了一条妖精龙作为密探，尽管妖精龙Faerie Dragon对“服从命令”的奇怪理解让绿龙陷入了这么做到底有没有用的沉思。
9 | 通过在一起旅行的路上不停劝服其他人改信自己的神，一条妖精龙Faerie Dragon试图靠这样做来给一位粗鲁的矮人牧师留下深刻印象，不过小龙对他们“共同”信仰的解释非常非常奇怪。
10 | 一条妖精龙Faerie Dragon恐吓了一伙地精Goblin，它现在强迫地精们遵守特别奇怪的规则。

妖精龙巢穴Faerie Dragon Lairs
妖精龙会前往任何有乐子的地方。在很多情况下，这意味着它们住在通往妖精荒原的传送门旁边，享受着那片大地的混乱魔法、喧闹派对。当然，这也有可能意味着妖精龙会居住在其他人中间 然后从圣所里偷偷东西，在凌乱的阁楼里头筑巢，或者跟着探索者或其他有趣的人踏上旅途。妖精龙们很热爱它们的宝库与家园，但在冒险对它们招手时，它们会不假思索地抛弃宝库与家园。
妖精龙的巢穴就和它们的主人一样多变而奇怪。有的妖精龙简简单单地住在野兽的巢穴中，躲在隐秘的裂缝中、嫩枝的交叉或者缩在古树们的交叉处。妖精龙可能也会被文明的陷阱钓上钩，它们可能会偷走一个小孩的玩具小屋并把它用来作为大宅或者用来说服皮克精们为自己造出丝绸凉亭。最精美的妖精龙巢穴就像那些更大只的龙的巢穴复刻，有着许多小室与狡猾的陷阱。

妖精龙巢穴特征Faerie Dragon Lairs Features
一个典型的 妖精龙复杂巢穴会绕着一棵已死之树的中空内室而建。这棵树会被饰以小龙比较不重要的财宝，树的树枝上会悬挂下卷轴与围巾，安置以闪亮的玻璃。你可以使用一只黄铜龙的巢穴（地图5.6）地下部分来表示这么一个巢穴，把比例调整至每方块2.5尺，空心部分视作折叠进一棵巨大的树干中，而那些通道则是在主枝干中分布，而不是原地图的地下。一个典型的妖精龙巢穴具有以下特征：
陷阱入口Trapped Entrance。就在作为巢穴主入口的孔洞之中，妖精龙布置了一个它偷来的猎人陷阱。
会客厅Audience Chamber。通道通往会客厅，妖精龙在这里躺在枕头上，娱乐着微小的精类客人们（或者也可以是一个非常困惑的松鼠家庭）。
宝库与食品室Hoard and Larder。在会客厅上面分割开来的不同空心房间则是妖精龙的宝库（“亮闪闪的！”）与食品室（“好吃的！”）
卧室Sleeping Chamber。在妖精龙巢穴的最深处的是小龙的卧室，它在这里仔细地把镜子玻璃的碎片列成了一条线。妖精龙在这里整理易容，并且与无数镜中表达着满意情感的映像进行着十分恭维的谈话。
逃跑隧道Escape Tunnel。在卧室中，一个藏起来的逃跑隧道通过一条中空的树根通往一层厚厚的石楠皮。

巢穴动作Lair Actions
在怪物图鉴中，妖精龙在巢穴里不会进行巢穴动作。但取决于您的意愿，一只绿色或更老的 妖精龙可以在先攻轮到20时（出现等值时视为后手），该可执行一个巢穴动作并产生下列效应其一：
混乱灵光Chaotic Aura。妖精龙在它身边创造出误导性的气与魔法流。直到下轮的先攻20值钱，每当一次远程攻击对妖精龙失手时，重骰一次攻击并指定妖精龙30尺内随机一个没有对这次攻击产生全身掩护的生物。
缠绕植物Grasping Plants。妖精龙让它身边的根须与藤蔓暂时性生长，直到下一回合先攻20值前，小龙20尺内的地面会成为困难地形。

区域效应
一个居住着一条 妖精龙的区域会被它的存在所转化，产生以下一种或多种效应：
义务供奉Compulsory Offering。在一个生物第一次进入到妖精龙巢穴的一里以内时，该生物必须通过DC15感知豁免，否则就会感觉到一股强大的义务感促使他在旁边偏僻处留下至少价值5gp的财物供奉。妖精龙会立刻意识到这份礼物的位置。一个生物只能被这种强迫影响一次。
可塑时间Malleable Time。在妖精龙巢穴一里以内的时间是不固定的，这里的时间会比正常时间慢一半到快两倍不等。
恶作剧进行中Mischief Afoot。在小龙的巢穴5里内居住了超过一年的聪明生物会感到一股持续的对其他人做恶作剧的需求。
若 妖精龙死亡后，这些效应会在1d10日内消散。

妖精龙宝藏Faerie Dragon Treasures
妖精龙收集的宝藏不比它们更大只的龙类表亲少，但他们显然比大龙们眼光要差。妖精龙的宝库因此也由真正的财富与有趣的杂物混合而成，因为妖精龙更在意它们为每一个物品编造出来的狂野故事而不是这些物品真实的财富价值。这些小小的极端自我主义龙经常可以被便宜而敬意充足的食物、亮闪闪小玩意给贿赂到，尽管它们的“借”走任何随机抓住它们眼球之物的习惯意味着一个妖精龙的巢穴里可能真的有些价值奇高的物品这龙经常也没注意到这回事。
妖精龙艺术品

d10 | 物件
1 | 一个妖精龙打不开的拳头大小的魔术盒，这盒子里装着一个写了神秘数字串的小黏土碑。
2 | 一册标题为霍谷德的怪物图集的绘图卷册，其中关于妖精龙的部分被反复阅读过。
3 | 一件庄严的军装，上面点缀以一组炫目的金属与五个不同的隐藏口袋。
4 | 一只为独眼巨人体型提供的金边单框眼镜，饰以金链。
5 | 一只妖精龙经常哪来当面具的镀金伪龙头骨，它喜欢在戴着这头骨时装成一个名叫“不可称其名者雷格努斯Regnus the Unspeakable”的其他龙。
6 | 一桶有着一位贵族私人收藏封条标志的红酒。
7 | 一幅红龙摧毁一支军队的框画，在龙的面部有一个被咬下来的洞，这样子妖精龙就可以把自己的头伸过去了。
8 | 一个城堡的小比例模型，城堡就像玩具小屋一样打开着，展示出了它的房间与秘密通道。

奈尔斯科亚克Nathair Sgiathach
奈尔 斯科亚克（发音奈-尔-斯科-亚克）有时会被非龙类误认为一尊龙神，它是最出名的妖精龙英雄。就和其他妖精龙一样，奈尔喜欢开玩笑（哪怕是在巨龙之间开的玩笑），这让它在皮克精、小妖精与其他妖精伙伴之间非常有名。尽管奈尔的魔法力量比它大部分妖精龙同族要强大许多（这要归功于它高度发达的龙视Dragon Sight），奈尔仍更愿意用无害的玩笑与笑话解决冲突，比如让敌人的半边屁股变红且开始唱起民间小曲儿。但是当必要之时，奈尔也不会羞于用战斗保护它热爱着的妖精人民们。因此，有的妖精告诉他们的孩子，在遇到麻烦时就呼喊奈尔斯科亚克的名字，说不定这只妖精龙正隐形着躲在附近呢，当然同时还要摆出献给这位妖精龙的贽品，它最爱的食物：苹果派。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


幽影龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
幽影龙

幽影龙Shadow Dragon

“为了看到影，就必须看向光的对面。
之于幽影龙，也是如此。”

费资本

使用本节的表格、地图以及其他信息来创作一次与幽影龙的独特遭遇。

创作幽影龙Creating an Shadow Dragon
使用幽影龙个性特点与幽影龙理念表格来为您描绘幽影龙角色形象时提供灵感。
如果你使用《怪物图鉴》的变体规则让幽影龙成为施法者，那么幽影龙通常保留其原本形态的施法能力。随着时间推移，一些幽影龙会用更合他们天性的法术来替代他们原先的天生法术，如黑暗术、云雾术、迷踪步或回避侦测。
幽影龙个性特点

d8 | 特点
1 | 我是一个永远在消费的生物，永远在寻找下一个可以被占有或吞噬的事物。
2 | 我很少对我已有之物感到满足。我总是觊觎着其他人的生活或财物。
3 | 我不断计算着我下一步该如何动作。如果我不能领先他人一步，就代表我落后了他们一步。
4 | 我厌弃自身的存在，唯一愉悦之事便是分享我的痛苦。
5 | 我并不是不同情其他生物；我只是不会让同情心妨碍自己。
6 | 一切不过是交易。在我了解能如何得益之前，我不会做任何事。
7 | 我掩盖不了对其他生物的蔑视之情。
8 | 我为我的所作所为怅悔不已，并竭尽全力尝试弥补。

幽影龙理念

d6 | 理念
1 | 无情Merciless。生命没有重来的机会，我也一样。（守序）
2 | 享乐Hedonism。多元宇宙的痛苦已经足够多了。所以尽你所能地及时行乐。（混乱）
3 | 残酷Cruelty。我唯一释放痛苦的方式，便是将之施以他人。（邪恶）
4 | 渴望Aspiration。总有一天，我能从这天谴中解脱。（任意）
5 | 自利Self-Serving。其他生物的琐事与我无关。我有足够多的事要操心了。（中立）
6 | 同情Compassion。我是如此痛苦地活着，其他人也不应承受此等折磨。（善良）

幽影龙冒险Shadow Dragon Adventures
幽影龙冒险引子表格为关于幽影龙的故事和冒险提供了些许建议。
幽影龙冒险引子

d8 | 冒险引子
1 | 有群矿工在几个世纪前挖开了一处堕影冥界传送门，被其影堕的幽影龙而今在追杀这些矿工的后代。
2 | 一场魔法灾难将城镇带入了幽暗地域。唯一回到地表的通道却要穿过幽影龙的巢穴。
3 | 有位年轻的女性正在征召英雄来帮她找回失窃的传家宝。这女人实际上是位夜鬼婆，传家宝正是她的炉石，而盗贼则是化为人形的幽影龙。
4 | 物质位面再一次酝酿着战争，而一条聪明的幽影龙利用堕影冥界的交汇特性成为了跨位面的大军火商。
5 | 一百年前，有位精明的君主与龙谈妥了契约，让它保护民众的安全。而今契约即将失效，需要有人与之续约，但百年岁月过去，这龙已堕入暗影。
6 | 有伙影灵（堕影冥界的本地精灵）来到了一座城市门口寻求庇护。他们希望逃离幽影龙的专制统治，但隐瞒了他们正被幽影龙追杀的事实。
7 | 幽影龙控制了整座城市的黑社会犯罪活动。那些想要推翻它的人将会面对刺客与不死幽影的威胁。
8 | 无辜的民众被吸干了生命力化为幽影，夜复一夜。在该地生存的幽影龙自然被怀疑是那残忍的凶手，然而真正的罪魁祸首却另有他人。

邻居生物Connected Creatures
幽影龙经常会试着将其他生物拉入自己暮沉的生活来纾解自己满溢的绝望。但这种关系往往很短暂，因为大部分影龙无法接受他们这对比起来如此黯淡的存在。

幽影龙雏龙邻居

d6 | 邻居生物
1 | 有位吟游诗人Bard认识了一条幽影龙雏龙，向它讲述着堕影冥界的知识。
2 | 有群邪恶的灰矮人发现，在堕影冥界某处孵化的龙蛋会诞下幽影龙雏龙。他们（错误地）认为可以养育这些雏龙为自己服务。
3 | 幽影龙雏龙正在训练一群暗幕魔兽Darkmantle，以守护彼此共有的巢穴。
4 | 幽影龙雏龙与幽影恶魔Shadow Demon成为了一对不寻常的搭档，相互对比着各自的进化形态有何异同。
5 | 两条不同龙种的幽影龙雏龙正互相数落对方的变化。
6 | 有家地底侏儒家族收养了一条幽影龙雏龙，希望给龙领出一条穿越灰暗与绝望的高尚之路。

青年幽影龙邻居

d6 | 邻居生物
1 | 青年幽影龙保护蕈人不被幽暗地域的其他生物侵害，作为交换，蕈人们必须定期上贡。
2 | 青年幽影龙绑架了一位牧师，希望他能帮自己摆脱绝望。牧师在尝试逃跑和尽力帮助龙以获得自由之间犹疑不定。
3 | 青年幽影龙统治着一群崇拜者，他们对龙近乎狂热。
4 | 青年幽影龙与一只蛰伏伪怪Cloaker共用着一处巢穴；蛰伏伪怪放着龙没管，但会猎杀巢穴中的其他生物。
5 | 青年幽影龙被它龙息生成的幽影Shadow所围绕，不过龙很鄙视这些不死生物。
6 | 青年幽影龙被从堕影冥界召唤而来，被迫守护一位法师的圣所。

成年幽影龙邻居

d8 | 邻居生物
1 | 在这成年红龙转变为幽影龙后，其仍然在担任吉斯洋基骑士Githyanki Knight的坐骑。
2 | 成年幽影龙正与一位邪恶的巫妖Lich争夺着一个帝国的控制权，这帝国已危如累卵，它的千年历史正是两者间不断地争战。
3 | 成年幽影龙与一位死亡骑士Death Knight都成为了冒险者们的猎杀目标。虽然它们在生前不共戴天，但死后却同仇敌忾。
4 | 成年幽影龙与眼魔Beholder结成了不稳定的联盟，共同对抗一位他们无法独自战胜的远古蓝宝石龙Ancient Sapphire Dragon。
5 | 成年幽影龙出于某种未知目的，召集了一支废陋巨人Fomorian军队。
6 | 新近转化的成年幽影龙正利用新的暗影力量恐吓几个世纪以来的成年银龙Adult Silver Dragon老对手。
7 | 成年幽影龙曾雇佣了一位吸血鬼Vampire将自己的蜥蜴人仆从转化为永生的不死爪牙，但现在龙正和吸血鬼争夺着这些不死蜥蜴人的忠诚。
8 | 一对成年金属龙中的一位转化为了幽影龙，依然试图重建生活。

远古幽影龙邻居

d4 | 邻居生物
1 | 有位邪术师打算通过举行魔能仪式与远古幽影龙结下契约。如果仪式成功，龙就将会被擢升为类似旧日支配者一般的存在。
2 | 远古幽影龙近日正被一位炽天神侍Solar纠缠。两者曾是挚友，而今炽天神侍希望能将龙身上的幽影清洗掉。
3 | 远古幽影龙的巢穴中藏着一位半巫妖Demilich，它的镶珠头骨与龙的其他骇人藏品几乎无法区分。
4 | 远古幽影龙正向提亚马特求爱，尽可能地满足龙后的一切要求，以期得其恩宠成为的第一位幽影龙面首。

幽影龙巢穴Shadow Dragon Lairs
当龙发现堕影冥界的恶性影响渗进它们的巢穴时，大部分都会想办法把宝库里的秘藏搬走，放弃这些巢穴。但有些龙就是很固执，就是很骄傲，又或者是很痛苦，哪怕面对不可避免的腐化时也坚持要留下来。更可能的情况是，龙在睡眠中被拖入了堕影冥界，在数年后苏醒时才发现自己与巢穴已经截然不同。这种情况下，幽影龙的巢穴也会和龙一样，变为比原来更阴暗与沉郁的版本。
在堕影冥界出生的幽影龙或者在转变后寻找新巢穴的幽影龙会按照自己的喜好建立巢穴，虽然它们一般只能在最幽暗与阴郁的地方才能找到慰藉。调和这种冲动的话可能也会导致一些非同寻常的情况。

举个例子，把地图5.11的红龙巢穴视作幽影红龙的巢穴。在这些情况下，曾经的活火山现在已经陷入了休眠。它的熔岩流已经冷却成为一种黑色的怪诞景观。灰烬将会覆盖破火山口的沙坡，并时不时被奇怪的漩涡气流卷起直升大气层。这些火山灰云将会周期性的将周围的土地笼罩在沉郁的也能赢之中，而后细碎的尘埃会化为朦胧的灰雪洒落大地。幽影龙在雾中穿行的身影亦会被灰烬的漩涡气流遮盖的朦胧不清。
在巢穴的中心，哪怕是最明亮的光源也会暗淡下来，此处的生物会发现他们眼睛看到的事物不再真实，而是被扭曲的细节和虚假的距离所欺骗。除非狩猎，幽影龙鲜少离开此处，往往有数十个幽影相伴。
标准巢穴具有以下特征：

连接通道。因为幽影龙无法像蓝宝石龙一般塑石，就会增加一些连接通道和密门来进入一些房间，可能还会连接附近的地下河作为洞穴的入口。
客厅。龙将巢穴中的一处大洞室作为接待盟友和仆役的客厅。和洞穴其他部分议员，这里被真菌的磷光所照亮，散发出柔和的绿、蓝和紫光。
宝库。巨龙的秘藏被藏在一处偏远的房间，上面还有幻术系法术掩盖，用陷阱和魔法警报所保护。若其被触发，这些警报首先会招来龙的随从和盟友，然后才是龙。
地下河。在洞穴外有一条地下河流过，巨龙用石坝减缓了流速，使其形成一处小水池，用来沐浴和水产养殖。
客房。一个大房间和与其连接的小房间，如同地图下方所示，形成了一个套房，给来访客龙用作客房。尽管主龙会把价值昂贵或是寄情深重的财宝放在宝库，但还是会把一些来自罕见地方或有些故事的小宝藏放在这些雅致的客房里，让它们激起访客的好奇心，给自己就这些宝贝吹水创造机会。

额外巢穴动作Additional Lair Actions
幽影龙可以使用转化前同种龙类所拥有的巢穴动作。这些动作的效果在画面效果上会有所不同，一般会更为黑暗、阴郁和沉闷。它们可能造成暗蚀伤害而非原有类型。取决于您的意愿，一条传奇（成年或远古）幽影龙可以在其巢穴内使用以下一种或多种巢穴动作：
放逐光芒Banish Light以龙为中心的60尺半径球状区域内的所有非魔法光源全部被熄灭，所有创造光亮的法术全部被解除。

区域效应
作为《怪物图鉴》所描述效应的追加或替代，以下这些效应中的任何一个都可能出现在金龙巢穴周围的区域：
幽怨绝望Brooding Despair。在龙巢穴周边1英里范围内，智力值在5或以上的生物会一直感到孤独和绝望。
消逝之光Dying Light。在龙巢穴周边6英里范围内的光源都会减弱，笼罩土地的阴暗幽影将会造成轻度遮蔽。
阴暗门户Gloomy Portals。在龙巢穴周边1英里范围内，一些洞穴、洞窟、坑洞以及其他阴暗之所将会形成通往堕影冥界的传送门，允许来自那个世界的生物于周边定居。

幽影龙宝藏Shadow Dragon Treasures
谈论到宝藏，幽影龙会保留它们原始形态的偏好。只不过随着时间的推移，宝库里面闪闪发光的物品会让幽影龙本能性地产生厌恶，就如同阳光一般。闪耀的钱币和物件会让他们恶心和愤怒，最后会对它们进行消光处理，藏到不那么容易看到的地方。乌木、玛瑙或类似的深色贵重品也不会给幽影龙带来什么新的喜悦，只是不像银、白金或钻石那样引起生理性的反感。
幽影龙轻蔑美丽，对它们的财宝也是如此。虽然不会放弃自己的宝库，但幽影龙会把它们隐藏起来，放到视线之外。最闪耀的物品会被隐藏的最后，幽影龙的巢穴内就是这样隐藏着大量的秘密宝藏。一条远古幽影龙可能会在领地内设置上百个这样的秘密宝库，让偷幽影龙的东西变得难上加难。

幽影龙艺术品

d10 | 物件
1 | 一根被煤灰和污垢侵染的华丽权杖。
2 | 一件亟待修复的无价之宝。
3 | 一块融化的贵金属，曾经是一条华丽的宝石项链。
4 | 一系列精细的炭笔画，描绘了某个著名卓尔家族的皇家血统。
5 | 一幅平平无奇的灰色挂毯，再细细观察可以发现纹有各自、灰烬等同色调的图案。
6 | 一对怪诞巴洛克风格的石雕石像鬼（译注：或者该翻译成吻兽？）。
7 | 一系列松散的乐谱，是某位著名影灵吟游诗人的失落哀歌。
8 | 一面精致的镜子，但它只能照出黑白的人影。
9 | 一个用以表演腹语的人偶，与吸血鬼施特拉德冯扎洛维奇的样貌类似。
10 | 一套奇特的龙棋，全部由玛瑙制成，很难一下子分辨出棋子归属哪方。
Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


月石龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
月石龙

月石龙Moonstone Dragon

一个人可以在月石龙身边想象出任何怪诞的东西…
然后往四处一看，会意识到那东西压根就不是他幻想出来的！

费资本

使用本节的表格、地图以及其他信息来创作一次与月石龙的独特遭遇。

创作月石龙Creating a Moonstone Dragon
使用月石龙个性特点与月石龙理念表格来为您描绘月石龙角色形象时提供灵感。
月石龙个性特点

d8 | 特点
1 | 我经常搞不懂我是在妖精荒野还是主物质位面
2 | 当我在给我的宝库添加新宝贝时，我会把谨慎完全扔到脑后
3 | 不管我年纪有多大，我总是喜欢无害的恶作剧与小把戏。
4 | 我一直比我年龄应有的表现更加成熟些，而且我等不及退休到巢穴之中，让亲爱的妖精们照顾我的日子了。
5 | 我鄙视任何用暴力解决问题的人
6 | 与其他人交流对我来说有点困难，因为我很容易就会分...老天，那是个用白银做的戒指吗？
7 | 我发现清醒世界又无聊又平凡，我更愿意把时间花在睡觉上，在梦境中渡过时光。
8 | 我发现妖精的古灵精怪，或者说就是古灵精怪这件事，非常让人恼火且疲惫。

月石龙理念

d6 | 理念
1 | 好奇Curiosity。我可能的确无法体验多元宇宙中的万事万物但去尽可能地尝尝鲜也不会死龙嘛。（任意）
2 | 和平Nonviolence。在这拥有无限可能性的多元宇宙中，暴力不应该成为事物的答案（中立）
3 | 古怪Whimsy。这世界充满了奇妙有趣的奇迹，为什么要把时间浪费在无聊而平凡的忧虑之中？（混乱）
4 | 美丽Beauty。只要你足够细心，你就能在最简单的事物中找到美。（善良）
5 | 激励Inspiration。历史中的艺术家与创作者很伟大。更伟大的则是给予了他们灵感的人。（任意）
6 | 力量Power。生物在梦境之中最为脆弱，而我则是梦境的主宰。（邪恶）

月石龙冒险Moonstone Dragon Adventures
月石龙冒险引子表格为关于月石龙的故事和冒险提供了些许建议。
月石龙冒险引子

d8 | 冒险引子
1 | 一位富有而知名的艺术家的灵感之源一条月石龙不再出现在他们的梦中。艺术家现在着急着雇佣冒险者来找到巨龙。
2 | 一小群月石龙发现了一个通往物质位面的传送门并在附近的村庄中造成了严重破坏，并且它们偷走了本地人的每一点白银。
3 | 一条月石龙正在寻找一位妖精王子的白金王冠它会做任何东西来得到王冠。
4 | 一条贪吃的月石龙正在吞噬一个小森林中的月光，这让林地中的黑暗道路非常适合强盗暴行。
5 | 一条月石龙主持了一场妖精荒野中的讲故事比赛，赢家能够得到任意一件巨龙巢穴中展示着的物品。
6 | 有人用黄金礼物请一条月石龙在本地贵族中引发噩梦。
7 | 一名强大的施法者强迫一条被它抓住了的月石龙侵入冒险者们的梦境，把能够助长施法者之邪恶计划的任务发布给冒险者团队。
8 | 一条月石龙意外地撞进了一个通往物质位面的传送门且无法找到回到妖精荒野的路。

邻居生物Connected Creatures
在妖精荒野中，月石龙大多数情况下和 皮克精Pixies、小妖精Sprites与其他精类生物等尊崇、服饰它的生物相处。而在妖精荒野外，它们更喜欢在梦中与其他生物交流。

月石龙雏龙邻居

d6 | 邻居生物
1 | 一条被遗弃的月石龙雏龙Moonstone Wyrmling一个妖精龙Faerie Dragon家族抚养长大，这些妖精龙热切地鼓励着小雏龙的恶作剧爱好。
2 | 一条月石龙雏龙Moonstone Wyrmling正寻找任何能让小龙的伙伴，一具活化盔甲Aninmated Armor讲笑话的人，哪怕只是说话也行。
3 | 一条月石龙雏龙Moonstone Wyrmling说服了一条走失了的白龙雏龙White Wyrmling，它说后者也是一条月石龙，只是被一位冬之至高妖精诅咒了。现在，两条小龙正一起旅行，以解除诅咒的名义到处惹是生非。
4 | 伊特怪抓住了一条月石龙雏龙Moonstone Wyrmling，它一直到现在靠着教伊特怪Ettercap们怎么用它们的网创造出狂野、离奇的雕塑而免于了上晚餐桌。
5 | 一条月石龙雏龙Moonstone Wyrmling通过耍一群魔冢做混乱行径来折磨它们。
6 | 一条月石龙雏龙Moonstone Wyrmling志愿成为一场皮克精Pixie与快可灵Quickling间的冲突的密探。两边都相信雏龙只为他们服务。

青年月石龙邻居

d6 | 邻居生物
1 | 一条正要跨入成年的青年月石龙Young Moonstone Dragon拒绝安顿下来并筑巢。为了保护当地百姓免收月石龙混乱行为的影响，一尊弱等神派遣了一位梵天神使Deva让月石龙的恶作剧精神消消火。
2 | 一条青年月石龙Young Moonstone Dragon成为了一名废陋巨人Fomorian诅咒的受害者，它选择与巨人待在一起，而非暴露诅咒的魔法苦难。
3 | 一位树人Treant与一条青年月石龙Young Moonstone Dragon喜欢彼此分享故事。龙叙述着它旅行与冒险的故事，而树人则讲述着组成大森林生命的每一个微小时刻。
4 | 一条青年月石龙Young Moonstone Dragon得到了一件属于一个妖精王庭的强大魔法物品，它正带着来回收这件魔法物品的刺客进行一场跨越妖精荒野的追逐。
5 | 一条青年月石龙Young Moonstone Dragon加入一组闪现犬Blink Dog已有一年又一天之久。这条龙把自己装成一条闪现犬并拒绝在这组小狗解散前之前承认错误。
6 | 一条青年月石龙Young Moonstone Dragon与一位夜鬼婆Night Hag多次在梦境中遭遇彼此，但是他们还没有在现实世界中见过面。

成年月石龙邻居

d8 | 邻居生物
1 | 一位妖精贵族派遣一位大法师Archmage顾问来与一位巢穴在贵族领地中的成年月石龙Adult Moonstone Dragon谈判，而这场谈判的结果不尽如人意。
2 | 着迷于一位蕈人王Myconid Sovereign的梦境，一条成年月石龙Adult Moonstone Dragon与这整个蕈人群落结成了朋友。
3 | 在一场狼人Werewolf入侵中，有的人建议说一条附近的成年月石龙Adult Moonstone Dragon的宝库可以成为一个银的良好来源。
4 | 一条成年月石龙Adult Moonstone Dragon迅速扩大的宝库规模吸引了一个寻找一件强大妖精荒野神器的奥法罗斯魔Arcanaloth。
5 | 一条成年月石龙Adult Moonstone Dragon尝试帮助一只因为担心自己的梦境会诞生出敌对新眼魔的眼魔Beholder。
6 | 一个夜鬼婆Night Hag集会的成员决心阻止一条成年月石龙Adult Moonstone Dragon在梦境中与其他生物交谈，这龙并不知道她们干嘛这么做。
7 | 一条成年月石龙Adult Moonstone Dragon被召唤而来，它需要教训教训一组在一位精类贵族的领地上大肆破坏的月石龙雏龙Moonstone Wyrmling。
8 | 一条成年月石龙Adult Moonstone Dragon已经积攒了能开动物园的一群异能雕像，它有规律地激活这些雕像来让巢穴中充满生气。

远古月石龙邻居

d4 | 邻居生物
1 | 一条远古月石龙Ancient Moonstone Dragon与一条远古绿龙Ancient Green Dragon争夺着一处原始森林的统治权。
2 | 一条远古月石龙Ancient Moonstone Dragon与一位男面斯芬克斯Androsphinx合作，它代替了斯芬克斯被杀的女面斯芬克斯Gynosphinx同伴的位置以守护一处宝贵的宝藏
3 | 一条远古月石龙Ancient Moonstone Dragon被召唤以调和一场持续了数世纪之久的妖精王庭间的战争。
4 | 一条远古月石龙Ancient Moonstone Dragon的血胞被囚禁在了堕影冥界已有数个世纪，现在，它终于以一条幽影龙Shadow Dragon的身份回到了家乡。

月石龙巢穴
一条月石龙的巢穴通常并不只是一个地点，而是一处在多重存在位面里对月石龙有重要意义之地点的集合，它们通过被巨龙控制的传送门所连接。一个月石龙巢穴可能会包括一个物质位面中隐蔽的小果林，一座妖精荒野中被完好保护的高塔，甚至是以太位面中的一处偏僻角落。月石龙通常使用妖精荒野中的地点作为主生活区，物质位面中的地点宴乐访客，并用以太位面中的地点储存物品。不过，偶尔会有一条古灵精怪的月石龙喜欢把这些东西都搞乱，坚持要它的访客到以太边界进行会晤，或者自己睡在一处物质位面里采伐严重的森林的中心。
月石龙通过开启不同位面间的传送门来随意穿梭于他们的多重位面巢穴中。有时候它们会忘记关上自己的传送门，从而让一个位面的居民游荡进另一个位面。

月石龙巢穴特征Moonstone Dragon Lairs Features
您可以用本章节中的其他地图作为一条月石龙巢穴不同部分的灵感。比如说，黑龙巢穴塔（地图 5.2）的完好、出水部分可以作为一个很棒的妖精荒野待客室，而绿龙巢穴巨树（地图5.10）的生机、活泼版本则是一个在物质位面非常舒服的寝室。银龙巢穴中的云桥（地图5.13）则能作为月石龙位于以太边界中巢穴的一部分。

月石龙宝藏Dragon Turtles Treasures
月石龙比起青铜与黄金，更加喜欢白银、白金与秘银，比起彩色宝石更喜欢白色或银色的宝石。有的月石龙只是对由它们认为属于下等金属的材料做成的财宝不管兴趣，而其他的则会积极地反对铜或者黄金造物并认为它们是在审美意义上冒犯自己。那些错将这些金属送给错月石龙的人有时候会发现自己在醒来后，身上的白银与关于之前几天的记忆全都消失不见了。
在它们对特定金属的强烈喜爱之外，许多月石龙会寻找有着独特、异想天开、荒诞设计的艺术品与圣器。越别出心裁的东西越好。
月石龙艺术品

d10 | 物件
1 | 一座美丽妖精的雕像，其形体时而大笑，时而哭泣，时而周围，这取决于观赏者的心情；月石龙要求每一个访问他的人都来描述一下他们见到的脸，并且他会送走那些看到了生气面容的访客。
2 | 一串收集自妖精荒野中最珍贵的树木的叶子，他们在白银中被浸润过。
3 | 一个小秘银球在巨龙一直与它玩时显现出了严重的擦伤。
4 | 一只挂着六个皮克精与小妖精雕塑的风铃；这巨龙坚称它的妖精盟友们会把任何问题或烦恼倾诉向这些雕像。
5 | 一幅描绘了美丽妖精荒野远景的图画；巨龙每天都在研究这幅画，它想要找到关于这远景在哪里的线索。
6 | 一只收藏着一座金山的华丽银箱；巨龙拒绝打开箱子，它坚称它可以闻到“坏金属”的臭气。
7 | 一组包裹以宝石的陶罐、雕花酒杯与高脚酒杯；这条龙不会饮用用这些酒具以外的容器而呈上的妖精花露。
8 | 一个装满了梦境日记的大书架，这些树都是由巨龙在漫长岁月中结为朋友的生物们写的；月石龙为每一本梦境记录邀请了不同的著名画家作插画，这使得它的图书馆成为了世界中最大的艺术品收集之一。
Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


深龙

Help > 费资本的巨龙宝库 > 巨龙之书 >
深龙

深龙Deep Dragon

“曾有深龙说过一句话，翻译过来就是‘彻底就是贯彻到底’，
但更确切的意思是‘把每块石头都翻过来’！每块石头？！听起来有够累的。”

费资本

使用本节的表格、地图以及其他信息来创作一次与深龙的独特遭遇。

创作深龙Creating an Deep Dragon
使用深龙个性特点与深龙理念表格来为您描绘深龙角色形象时提供灵感，并用深龙施法表格来帮助您选择深龙施法者的法术。
深龙个性特点

d8 | 特点
1 | 我不会冒险被弱小生物伤害尤其是我可以让他们自相残杀，借刀杀人的时候。
2 | 对于任何其他非龙类来说，想穿过我扭曲的思想迷宫可是很难的。
3 | 我也许不会同意其他龙的观点，但同为高级生物，我们不应放低自己去与之冲突。
4 | 我对地表没兴趣，那里更适合派狗腿子去。
5 | 当其他生物又如同蚊子一样争吵时，我更愿意和那些能欣赏生活中的美好事物，还给我带来蛤蜊或底栖魔鱼肉的生物说话。
6 | 我愿拼尽全力去宰掉夺心魔，这些恶心的生物必须被消灭。
7 | 我梦想看到海洋最深的地方。
8 | 我发现我很喜欢与人交往前提是他们不知道我本性是何样。

深龙理念

d6 | 理念
1 | 理解Understanding。真正的力量来自于看穿其他生物的动机。（任意）
2 | 血亲Kindred。所有的龙都是亲族，我们都应该优先考虑这层关系。（任意）
3 | 神秘Mystery。我欣赏那些难倒我的问题，所以我努力成为其他生物眼中的谜。（任意）
4 | 适应Adaptability。从换新形态、认新盟友到试新策略，灵活能让我永葆年轻。（混乱）
5 | 优越Superiority。弱者不可信，我不断敲打我的下仆，显现我有何等威力。（邪恶）
6 | 耐心Patience。所有的生物都可能给我上一课，我愿意等待并找出其本质而非匆忙行动。（善良）

深龙施法Deep Dragon Spellcasting

年龄 | 法术DC | 已知法术
青年 | 14 | 命令术Command，不谐低语Dissonant Whispers，妖火Faerie Fire
成年 | 16 | 命令术Command，不谐低语Dissonant Whispers，妖火Faerie Fire，水下呼吸Water Breathing
远古 | 19 | 命令术Command，不谐低语Dissonant Whispers，妖火Faerie Fire，穿墙术Passwall，水下呼吸Water Breathing

深龙冒险Deep Dragon Adventures
深龙冒险引子表格为关于深龙的故事和冒险提供了些许建议。
深龙冒险引子

d8 | 冒险引子
1 | 夜晚的城市街道上，有陌生的卓尔冒险者在徘徊，他们在无意中谈论自己服务的巨龙时被人所听见。
2 | 斯涅布利侏儒雇佣角色们给其深龙邻居献上贡品。
3 | 伪装后的深龙给了一个接触稀有神器的机会只要愿意去做海鲜航运生意。
4 | 天才游侠惨遭深龙绑架，原因竟是想找猎友。
5 | 友好的青年赤铜龙想找位可信赖的随从托管自己的财产，于是它尝试去说动一条深龙。
6 | 深龙想调查幽暗地域下某个湖中海怪的传言是否属实，于是它雇了冒险者来调查。
7 | 在深龙的精心操弄下，两座幽暗地域的聚落即将开战。有个绝望的统治者向任何能够揭露开战真相的人许以重酬。
8 | 深龙想找人和它演一场戏，好让自己从保护一座城市的诺言中解脱。

邻居生物Connected Creatures
深龙喜欢其他龙的陪伴。虽然他们认为其他大多数物种都比龙族卑贱，只有作为仆从或工具的价值，但那些能给他们留下深刻印象的稀有个体仍会被看作伙伴并赢得尊重 虽然也只是初级伙伴。

深龙雏龙邻居

d6 | 邻居生物
1 | 一个食人魔Orge将一条深龙雏龙Deep Wyrmling认作了宠物，却不知道深龙实际上是非常聪明的生物，而且会长的非常大。
2 | 充满好奇心的深龙雏龙Deep Wyrmling来到了地表世界。但是它在这里撞失了路，被一伙坏蛋冒险者给抓住了。
3 | 深龙雏龙Deep Wyrmling以心血来潮统治着一群狗头人Kobold，命令它们去地表给雏龙带回各种馋嘴佳肴。
4 | 在某处罗丝崇拜者的飞地正要举行的拍卖会上，有一颗即将孵化的深龙蛋。
5 | 热衷实验的深龙雏龙Deep Wyrmling搞出了灰泥怪Gray Ooze的“花园”。
6 | 一条深龙雏龙Deep Wyrmling孤儿被一条巨蟒Giant Constrictor Snake照顾着，这条巨蟒被德鲁伊的启蒙术所启蒙。

青年深龙邻居

d6 | 邻居生物
1 | 青年深龙Young Deep Dragon找了一群寇涛鱼人，决定把他们变成仆从而不是吃掉他们。
2 | 青年深龙Young Deep Dragon一直伪装成某位类人艺术家帅哥，以维持卓尔和灰矮人团体的崇拜。
3 | 一条十分傲慢的骸骨娜迦Bone Naga担任了青年深龙Young Deep Dragon的管家，正如它曾为深龙父母所服务的那样。
4 | 青年深龙Young Deep Dragon组织了一个大地精探索者社群，让他们在幽暗地域探寻新的地点好让深龙观光。
5 | 有个变形怪Doppelganger伪装成了青年深龙Young Deep Dragon的类人形态，并实施了连环谋杀，希望让幽暗地域的居民对抗这条深龙。
6 | 尽管夺心魔Mind Flayer使尽浑身解数，青年深龙Young Deep Dragon也拒绝离开一处洞穴，只因龙最好的朋友赢得龙尊重和爱戴的冒险者正在此作为幽魂Ghost徘徊。

成年深龙邻居

d8 | 邻居生物
1 | 成年深龙Adult Deep Dragon已经和一位卓尔主母下了几百年的大棋。每一步都代表着棋手在争夺幽暗地域统治权中的计划。
2 | 有位火巨人Fire Giant因为无意间侮辱了成年深龙Adult Deep Dragon而被巨龙的仆人们所折磨，但却没有和龙说上过话。
3 | 一群独眼巨人Cyclops希望成年深龙Adult Deep Dragon能保护他们免于夺心魔Mind Flayer的摧残，尽管一再恳求，深龙依然对此毫无兴趣。
4 | 一巢吸血鬼Vampire对深龙之血有了兴趣。
5 | 成年深龙Adult Deep Dragon渴望附近底栖魔鱼Aboleth巢穴里储存的知识。
6 | 一条精魂娜迦Spirit Naga近乎绝望地想要求到成年深龙Adult Deep Dragon宝库中一枚通往神秘地底的钥匙。
7 | 成年深龙Adult Deep Dragon将一条青年黄铜龙Young Brass Dragon养大成龙，但最终对这条龙的恶作剧失去了耐心。
8 | 成年深龙Adult Deep Dragon以养了一群地狱犬Hell Hound为豪，但却拴不住它们。

远古深龙邻居

d4 | 邻居生物
1 | 远古深龙Ancient Deep Dragon收了一条青年幽影红龙Young Red Shadow Dragon作为门徒。
2 | 一对远古龙恋人深龙和白龙每百年才相见一面，而后会选定目标开始狩猎。
3 | 两条远古深龙Ancient Deep Dragon正在争夺领土。但都不愿意当面对抗，于是利用当地的居民和有能访客作为战争的兵卒。
4 | 远古深龙Ancient Deep Dragon让一座城市的居民在盐湖中心建立起一座大都会，好让它来统治。

深龙巢穴Deep Dragon Lairs
深龙会在幽暗地域的深处建造巢穴，通常会选在盟友或敌人老巢附近。它们的巢穴是独立结构。有些是用活体真菌编织而成。而有些是在远古城市的废墟上，或是地下湖泊附近的洞穴里。
深龙的巢穴是龙的探险基地，也为它们的秘藏提供了安全的宝库。当这些富有好奇心的生物离开家园，探索新的环境，寻找新的视点时，就会把巢穴交给其仆从、盟友、魔法、陷阱或以上排列组合来保护。

深龙巢穴特征Deep Dragon Lairs Features
此深龙巢穴如地图 5.12的蓝宝石龙巢穴类似，但它未必是由石头所建，而是把在地下河附近生长真菌林挖空而成。无论如何，深龙会在洞穴真菌壁之间的狭窄通道上布满魔法或寻常陷阱。
标准巢穴具有以下特征：

连接通道。因为深龙无法像蓝宝石龙一般塑石，就会增加一些连接通道和密门来进入一些房间，可能还会连接附近的地下河作为洞穴的入口。
客厅。龙将巢穴中的一处大洞室作为接待盟友和仆役的客厅。和洞穴其他部分议员，这里被真菌的磷光所照亮，散发出柔和的绿、蓝和紫光。
宝库。巨龙的秘藏被藏在一处偏远的房间，上面还有幻术系法术掩盖，用陷阱和魔法警报所保护。若其被触发，这些警报首先会招来龙的随从和盟友，然后才是龙。
地下河。在洞穴外有一条地下河流过，巨龙用石坝减缓了流速，使其形成一处小水池，用来沐浴和水产养殖。
客房。一个大房间和与其连接的小房间，如同地图下方所示，形成了一个套房，给来访客龙用作客房。尽管主龙会把价值昂贵或是寄情深重的财宝放在宝库，但还是会把一些来自罕见地方或有些故事的小宝藏放在这些雅致的客房里，让它们激起访客的好奇心，给自己就这些宝贝吹水创造机会。

深龙宝藏Deep Dragon Treasures
深龙喜欢来自遥远他乡的货物，尤其是那些独特的宝贝。它们储藏了许多狩猎或探险的纪念品。它们嗜好颜色偏深、偏暗的宝石，但也喜欢色彩斑斓的种类，它们会把宝石放在镜框和博古架上，博古架会用珍稀的木材制作，同时也会镶嵌上更多的宝石。
深龙的宝库基本不会只有宝石和宝藏，这些生物可喜欢炫耀它们有什么了。它们可以花上好几天时间把访客从这个战利品带到那个战利品，期间还滔滔不绝地讲述这些玩意儿的故事 如果深龙互相拜访，这种旅程可能会持续好几天。

深龙艺术品

d12 | 物件
1 | 一尊不明的有翼羚羊雕像，以巨大的蛋白石雕刻而成。
2 | 一只防腐良好的紫虫幼虫，被摆在镶嵌着紫水晶的乌木博古架上。
3 | 一个精巧的斯芬克斯机器人，当被提问时，它会用与某处失落文明有关的问题来回答每一个问题。
4 | 一套镶有宝石的黄金利爪，可以根据佩戴着的心情改变颜色。
5 | 一种灭绝熊类的银色毛皮，触摸时会有雪花飘落。
6 | 一幅画，描绘了火山岛的独特生物群落，还有从水下进入内部的示意图。
7 | 一盏魔法吊灯，投射出世界上极难接近之处的风景，每当吊灯被重新点亮，风景也会随之改变。
8 | 一个魔法高脚杯，当持握它的生物说出一个国名时，高脚杯就会盈满该国最好的葡萄酒。
9 | 一套精美的微型龙雕，由贵金属、珠宝和石头制成。每一种都代表着相应的色彩、金属和宝石龙。
10 | 一颗镶珠远古龙头骨，深龙总是把它带在身边，孤独时还会与其对话。
11 | 一系列华丽的鼓，描绘了某处偏僻山区的民俗传说。
12 | 一尊精致的雕像，是深龙最喜欢的类人外形，由龙在几个世纪前认识的一位艺术家所制。
Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龙龟

Help > 费资本的巨龙宝库 > 巨龙之书 >
龙龟

龙龟Dragon Turtles

“我很清楚龙龟不是我造的，提亚马特也发誓说她没有造过，那龙龟究竟是打哪来的？
更重要的是，为啥？”

费资本

使用本节的表格、地图以及其他信息来创作一次与龙龟的独特遭遇。第六章提供了龙龟雏龙、青年龙龟与远古龙龟的数据表。怪物图鉴里的龙龟是成年年龄层的。

创作龙龟Creating an Dragon Turtles
使用龙龟个性特点与龙龟理念表格来为您描绘龙龟角色形象时提供灵感，并用龙龟施法表格来帮助您选择龙龟施法者的法术。（尽管怪物图鉴里没有把龙龟包含在龙类施法者变体规则中，但你仍然可以将此规则应用到这些水生龙上。）
龙龟个性特点

d8 | 特点
1 | 我说话总是缓慢而又从容，并且每句话说完（或者说到一半）的时候就会停下来斟酌。
2 | 比起别人说了啥，他们身上带着的闪亮小玩意儿更让我感兴趣。
3 | 我认为和船有着志趣相投的灵魂，喜欢深情地摩擦其龙骨。
4 | 我喜欢向访客炫耀我的领域是何等浩瀚，这样他们就会意识到自己的渺小。
5 | 我攻击我看到的任何家伙，我向大海索取恩惠却不提供任何回报。
6 | 我认为水手的船歌是他们的“水语”，于是我会哼偶然听到的小调来尝试与他们交谈。
7 | 我会跟随游过我领地的船只，保持在射程之外，这样他们就知道我一直在看着他们。
8 | 我对岸上的政治非常着迷，经常和水手与冒险者谈天说地，了解地面的时事动态。

龙龟理念

d6 | 理念
1 | 坚忍Endurance。海潮之民能经受一切风暴。（任意）
2 | 冷漠Indifference。岸上的爬虫在想什么关我屁事。（任意）
3 | 好奇Curiosity。我想知道所有进入我领域的玩意是什么，特别是来自岸上的怪东西。（任意）
4 | 霸权Supremacy。拒绝承认我对这片水域具有统治权的人，当罚。（守序或邪恶）
5 | 存护Preservation。我是大洋的管家，要照料水域与暗礁，使其不被破坏。（守序）
6 | 根除Eradication。岸上生物是错误的造物。而我会改正这个错误。（邪恶）

龙龟施法Dragon Turtles Spellcasting

年龄 | 法术DC | 已知法术
青年 | 13 | 云雾术Fog Cloud
成年 | 15 | 操控水体Control Water，云雾术Fog Cloud
远古 | 17 | 操控水体Control Water，操控天气Control Weather*，云雾术Fog Cloud

*：此法术的施法时间长于1动作。

龙龟冒险Dragon Turtles Adventures
龙龟冒险引子表格为关于龙龟的故事和冒险提供了些许建议。
龙龟冒险引子

d8 | 冒险引子
1 | 冷血的航运巨头贿赂了龙龟，让它袭击竞争对手的船只，把他们赶出市场。
2 | 龙龟因为好奇而从海洋游往上游，现在搁浅在了贸易航运要道的一座桥下，把周围的人吓坏了。
3 | 在某艘捕鲸船不智的攻击后，龙龟一路追到了港口，袭击所有试图离开的船只。
4 | 某座法师塔周围的海洋有着强劲的风暴，让船只无法通过，但居住在这里的龙龟可能会被说服去帮角色们通过。
5 | 有座皇家浴室以其桑拿闻名遐迩，直到提供蒸汽的龙龟撂挑子不干，在宫殿里横冲直撞。
6 | 一千年前，传说之剑与其持有者葬身大海。而现在必须找到这把剑，但只有龙龟记得它在哪里。
7 | 龙龟在一处地下湖中定居下来，它产生的蒸汽把周围其他生物从隧道里赶到了地表。
8 | 有位海神派出了一条龙龟，在人口稠密的海岸线制造天灾。

邻居生物Connected Creatures
龙龟很迟钝，不易发怒。这种心态加上他们对道德难题的漠不关心，让它们能够与大多数遇到的生物和睦相处，或至少能够容忍对方的存在。它们经常与其他能给它们带来食物和财富的海洋生物建立起某种共生关系，也会愿意为那些能提供大量财富的生物工作。

龙龟雏龙邻居

d6 | 邻居生物
1 | 一个海鬼婆Sea Hag承诺，如果龙龟雏龙Dragon Turtles Wyrmling能通过把渔船弄翻的方式给她找些“客人”，就会奖励许多宝藏。
2 | 一群寻猎鲨Hunter Shark正尝试把龙龟雏龙Dragon Turtles Wyrmling赶出它们的海域。
3 | 龙龟雏龙Dragon Turtles Wyrmling和一条巨章鱼Giant Octopus分享了食物，让章鱼从过往的船只上偷点东西。
4 | 龙龟雏龙Dragon Turtles Wyrmling巢穴附近的间歇泉有蒸汽魔蝠Steam Mephit出没，它相信这些生物是龙龟的精魂。
5 | 一条蛇颈龙Plesiosaurus袭击所造成的海难被嫁祸给了龙龟雏龙Dragon Turtles Wyrmling
6 | 一群虎鲸Killer Whale在和龙龟雏龙Dragon Turtles Wyrmling一起玩，每当虎鲸跃出水面，它也会跟着跳起来喷出一团团蒸汽。

青年龙龟邻居

d6 | 邻居生物
1 | 青年龙龟Young Dragon Turtles担当了沙华鱼人男爵Sahuagin Baron的坐骑，以换取战利品。
2 | 一条青年蓝龙Young Blue Turtles正尝试教唆一条青年龙龟Young Dragon Turtles去恐吓附近的聚落，使那些居民用黄金安抚龙龟。
3 | 青年龙龟Young Dragon Turtles正在充当翼龙Pteranodon的移动栖息地，吃它们上供的鱼。
4 | 青年龙龟Young Dragon Turtles正被底栖魔鱼Aboleth所奴役，被迫看守其巢穴。
5 | 青年龙龟Young Dragon Turtles被一伙侏儒聚落雇佣去给他们的蒸汽船当移动加油平台。
6 | 青年龙龟Young Dragon Turtles喜欢吃巨鳄Giant Crocodile的蛋。

成年龙龟邻居

d8 | 邻居生物
1 | 一条成年青铜龙Adult Bronze Dragon和成年龙龟Adult Dragon Turtles成为了朋友，前者正试图说服龙龟帮忙击退入侵的海军。
2 | 成年龙龟Adult Dragon Turtles和一位水巨灵Marid是一起旅行的伙伴，一同漫游多元宇宙的诸多海洋。
3 | 蔓生怪Shambling Mound在成年龙龟Adult Dragon Turtles的壳上生长，并蔓延到龙龟所到的任何地方。
4 | 成年龙龟Adult Dragon Turtles正受一位大法师Archmage所托，助其编写一部关于海洋的权威历史书。
5 | 成年龙龟Adult Dragon Turtles成为了风暴巨人Storm Giant的坐骑，以谢他的救命之恩。
6 | 成年龙龟Adult Dragon Turtles正在追猎一条把它居住的珊瑚礁给挖空了的水生紫虫Purple Worm。
7 | 成年龙龟Adult Dragon Turtles于数十年长的小睡中醒来，发现自己的背上竟然多了一座半身人海滨酒馆。
8 | 一只乌特罗斯魔Ultroloth和一条住在冥河里的成年龙龟Adult Dragon Turtles合伙工作，他用魔法保护龙龟不受河水影响，向游客收取费用，护送他们安全到达彼岸。

远古龙龟邻居

d4 | 邻居生物
1 | 远古龙龟Ancient Dragon Turtles和一位远古金龙Ancient Gold Dragon每年会见面一次，在一场已经持续了几个世纪的龙棋游戏中交换走法。
2 | 远古龙龟Ancient Dragon Turtles成为了至高天Empyrean的宫廷顾问，用自己的无限耐心来缓冲至高天的无限激情。
3 | 远古龙龟Ancient Dragon Turtles被一道指使术Geas法术强迫携带一座巫妖的塔。
4 | 远古龙龟Ancient Dragon Turtles负责确保一头克拉肯Kraken永不从沉睡中苏醒。

龙龟巢穴Dragon Turtles Lairs
龙龟在水下洞穴和珊瑚礁中筑巢。这样的巢穴一般位于海底深处，虽然有些龙龟更喜欢靠近海岸的巢穴，因为这样它们的贸易和捕食会变得更容易。隐居的龙龟喜欢在更偏远的地方寻找巢穴，比如深海海沟或水下火山。
龙龟不关心巢穴的设计，也很少去改进它们。龙龟在选择巢穴时的首要考虑是够大，以容纳自己成长以后的巨大体型。此外最重要的是靠近航道和远离恶邻。

龙龟巢穴特征Dragon Turtles Lairs Features
龙龟居住的水下洞穴在结构上与青铜和黄玉龙栖息的海滨洞穴类似。在设计龙龟巢穴时，你可以直接将海岸地图套皮成水下环境，如果龙龟满足于在水面附近筑巢，你也可以直接使用原地图。
例如，此龙龟巢穴如地图 5.14的黄玉龙巢穴类似，但它可以被脑补成一个从海底大陆架上升起的珊瑚礁洞穴，具有以下特征：
大陆架。沙滩代表着100尺深的海底，覆盖着一层柔软的细沉积物。巢穴周围的水很清澈，但是光照不足。地图上的水沿是大陆架的边缘，它向下一直延伸到1200尺下的黑暗海床。
珊瑚礁。岩壁代表着高出大陆架80尺的珊瑚礁。其外布满了带刺的珊瑚。
礁洞。龙龟的巢穴位于珊瑚礁内部的一个洞里，是一条被龙龟所杀的大海虫挖出来的。原先位于水平面的入口现在位于大陆架上，穿过一道杂草丛生的通道向上爬升就可以到达主房间。龙龟在陆架的后墙上建造巢穴，并可以从那里向下凝视洞穴地板上的宝藏。虽然洞穴的大部分被海水所淹没，但在主洞室的顶部3英尺处依然有着可以呼吸的空气
珊瑚架。在大陆架上40尺高的地方有一处次要入口，这里是珊瑚架，这里透过来的昏暗阳光可以为巢穴提供每天数小时的照明。

巢穴动作Lair Actions
在怪物图鉴中，龙龟在巢穴里不会进行巢穴动作。但取决于您的意愿，您可以赋予一条成年或远古龙龟巢穴动作，使其挑战等级 +1。先攻轮到20时（出现等值时视为后手），该龙龟可执行一个巢穴动作并产生下列效应其一。它不能在连续两轮里重复使用同一种巢穴动作：
突现洋流Blasting Current。一股强劲的水流穿过龙龟的巢穴。龙龟身边30尺内的每个生物都必须成功通过一次DC15的力量豁免，否则将被往远离龙龟的方向推开至多30尺。豁免成功者将往相同方向推离10尺远。
纠缠海带Entangling Kelp。在龙龟可视的巢穴内一点，伸展出一簇灵体海带，该点周围半径20尺球体范围内的生物被其纠缠。区域内的生物必须成功通过一次DC15的力量火免，否则被束缚，直到其下一回合结束。
蒸汽爆发Steam Eruption。龙龟选择其120尺范围内可视地面一点，15尺锥形范围的蒸汽自该点喷发而出。区域内的每个生物必须进行一次DC15的体质豁免，失败则受到21（6d6）火焰伤害，豁免成功则只受到一半伤害。位于水下环境并不能使生物对这种伤害具有抗性。

区域效应
龙龟巢穴所在的区域会被其存在而转化，产生以下一种或多种效应：
送客洋流Diverting Currents。水下的暗流会将不请自来者推离巢穴。当在这些暗流中游泳时，每移动1英尺就需要额外花费1英尺移动力（困难地形下则需要额外花费2英尺），即便生物具有游泳速度也是如此。
元素传送门Elemental Portals。龙龟巢穴周边1里范围内的海底裂隙成为通往水元素位面的传送门，水元素类生物会从这里进入该世界并在附近栖息。
热水Hot Water。地热喷口会将龙龟巢穴周边6里范围内的水加热到华氏100度。
若龙龟死亡后，这些效应会在 1d10日内消散。

龙龟宝藏Dragon Turtles Treasures
龙龟的宝库里通常包含了大量从水生居民那里获得的珊瑚与珍珠，以及装满硬币、宝石和从沉船中掠夺到的贸易货箱。然而龙龟最珍贵的是那些来自陆地的宝藏。这些物品大概率是用金属和石头制成的，木、布和纸在龙龟的水下巢穴里很难保存。
与大多数龙相比，龙龟的宝库会包含来自更多不同地区的宝藏。尽管龙龟只是把它们的宝藏简单堆在巢里，但很多具有好奇心的龙龟个体会对特定宝藏保有兴趣，甚至会找到陆地上的人询问其物品的功能或来源。

龙龟艺术品

d10 | 物件
1 | 一顶精灵王冠，被龙龟用作耳环。
2 | 一架管风琴，被龙龟称为“泡泡”，可以在水下演奏。
3 | 一张金属面具，上面绘有统治者的面孔，但龙龟经常记错名字。
4 | 一把西特琴，用海螺壳制成，龙龟坚持会让访客在其面前演奏。
5 | 一颗彩蛋，用了许多珠宝装饰。
6 | 一辆水下车，由珊瑚和贝壳制成，龙龟会把它当玩具来回推动。
7 | 一座狮鹫骑士的雕塑，龙龟会拿它手里的长矛刮掉藤壶。
8 | 一个骨灰盒，刻着皱眉的侏儒，龙龟会滑稽地模仿这表情。
9 | 一根类似骷髅手臂的权杖，不知为何会让龙龟感到不安。
10 | 一座优雅的烛台，龙龟以为它不见了，但实际上是卡进了壳间的裂缝。

阿雷玛格Aremag
阿雷玛格是一头成年龙龟，声称拥有费伦整个南宝剑海的所有权，并向所有进出楚尔特湾的人索要贡品。因此，商人们通常会在船上特别准备一箱额外的财宝 海盗可能是准备俘虏，装在小艇上以满足龙龟的胃口。
阿雷玛格的捕食行动偶尔会招致楚尔特居民的报复，她乳白色的左眼和缺失的一片贝壳恰是证明。不过这些伤势非但没有让此庞巨龙龟怯阵，反而让它更为暴躁。建议遇上龙龟的人不要吝惜任何代价，并以它想要的方式待它以表尊重。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


图鉴

图鉴 Bestiary

在物质位面及其之外，龙类生物的形态极为繁多。本章介绍了宝石龙族，它们是《怪物图鉴》中色彩龙和金属龙的亲族。本章还包括其他的龙类生物，以及与龙类关系密切并经常在其巢穴中出现的生物。
这些怪物按字母顺序排列。关于生物的数据卡的使用方式请参阅《怪物图鉴》的介绍。


主脑龙

Help > 费资本的巨龙宝库 > 怪物图鉴 >
主脑龙

对那些必须与夺心魔族群做抗争的人来说，他们有限的活动范围是为数不多的慰藉之一，夺心魔族群的活动范围等同于该族群的主脑的影响范围。但一旦这个族群设法捕捉到一头龙，这种小小的慰藉也会随之烟消云散。夺心魔会前呼后拥的将龙捆绑起来，随后主脑会将自己固定在龙的背部，并将其触手伸入龙的大脑，使龙的身体产生令人毛骨悚然的转变。一头梦魇般的主脑龙由此诞生。

主脑从此能像龙一样行动，一举从盐水池的桎梏中解放出来，化身为灵吸怪大军的统帅。主脑使龙族的强悍身躯拥有了心灵层面的破坏力，龙畸变为异怪，灵能充斥其中。甚至连龙的吐息武器都在转化过程中产生了异变，变成了一股混杂着灵吸怪蝌蚪的浓盐水喷流。这些蝌蚪可以迅速地干掉敌人，并将他们转化为夺心魔，由此壮大主脑龙的移动族群。

主脑龙

超巨型异怪，通常为守序邪恶

护甲等级：17（天生护甲）

生命值：350（20d20+140）

速度：40尺，飞行80尺（悬浮）

力量 敏捷 体质 智力 感知 魅力

27 (+8) 13 (+1) 25 (+7) 21 (+5) 19 (+4) 24 (+7)

豁免：体质+14，智力+12，感知+11，魅力+14

技能：奥秘+12，洞悉+18，察觉+18

伤害免疫：心灵

状态免疫：魅惑，恐慌

感官：黑暗视觉120尺，被动察觉28

语言：深潜语，龙语，心灵感应5英里

挑战等级：22（41,000 XP） 熟练加值 +7

传奇抗性Legendary Resistance (3/日). 主脑龙豁免失败时，可以将其改为豁免成功。

攻城怪物Siege Monster. 主脑龙对物件和建筑物造成双倍伤害。

非凡本质Unusual Nature. 主脑龙无需空气或睡眠。

动作Actions

多重攻击Multiattack. 主脑龙进行一次啃咬攻击、两次爪击攻击和一次触手攻击。

啃咬Bite. 近战攻击：命中+15，触及15尺，单一目标。伤害：19 (2d10 + 8) 的穿刺伤害，外加11 (2d10) 的心灵伤害。

爪击Claw. 近战攻击：命中+15，触及10尺，单一目标。伤害：11 (1d6 + 8) 的挥砍伤害。

触手Tentacles. 近战武器攻击：命中+15，触及15尺，单一生物。伤害：12 (1d8 + 8) 的心灵伤害。如果目标为大型或更小体型生物，则目标被擒抱（逃脱DC 18）。主脑龙最多可以同时擒抱4个目标。

蝌蚪液喷流Tadpole Brine Breath (充能5-6 ) . 主脑龙喷出一股浓盐水，覆盖120尺长，15尺宽的矩形范围。在矩形范围内的每个生物必须进行一个DC22的体质豁免，豁免失败者将受到55 (10d10) 的心灵伤害，豁免成功则减半。除构造生物和不死生物以外，其他生物无论豁免成功与否，都会被蝌蚪寄生。

当生物被寄生时，其每个回合的开始受到16 (3d10) 的心灵伤害。生物可以在自己的每个回合结束时重复该豁免，当豁免累计成功三次时效应解除。当生物恢复至少40点生命值或被魔法解除诅咒时，感染该生物的蝌蚪将立即死亡，不再产生效应。

如果一名类人生物在被感染时生命值降低至0，这个生物会保持伤势稳定，并持续昏迷6d12小时。当昏迷结束后，该生物会被转化为满血状态的夺心魔（见怪物图鉴）。要想防止昏迷中的生物转变为夺心魔，可以对其释放祈愿术，使其摆脱感染。

传奇动作：

主脑龙拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，只可选择执行一个传奇动作项，且只能在另一生物的回合结束时执行。主脑龙在其回合开始时恢复所有已消耗的传奇动作数。

触手Tentacle. 主脑龙进行一次触手攻击。

凝神粉碎Shatter Concentration. 主脑龙以一名被其擒抱的生物为目标。该目标生物对法术或能力的专注立即结束，并受到19 (3d12) 的心灵伤害。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


眼龙兽

Help > 费资本的巨龙宝库 > 怪物图鉴 >
眼龙兽

当一头眼魔与一头龙争夺力量与财富的时候，眼魔会对它的龙族对手念念不忘，这种念想最终会进入到眼魔的梦里。如果斗争持续的时间够久，眼龙兽就会在那些生死搏斗的梦境中实体化。一种像是眼魔，却又有着龙族特征的生物由此诞生。

眼龙兽是一个长有翅膀的类龙生物，它没有四肢，但有一张永远张开的嘴。嘴里有一只大眼睛，可以发出类似吐息的反魔法能量波。这种生物的翅膀是由多个眼柄构成的，每个眼柄都可以发射魔法射线，这些射线结合了龙和眼魔的攻击特点，既像吐息武器，又像眼波射线。

眼龙兽如果被放任自由，他就会做出许多青年龙会做的刻板行为，比如建立一个巢穴和一个宝库。在本能的驱使下，眼龙兽会尽全力保卫它的宝库。只要是它占为己有的东西，就算是一件不起眼的小饰品，它也会为之奋战到死。

眼龙兽

大型异怪，通常为守序邪恶

护甲等级：16（天生护甲）

生命值：119（14d10+42）

速度：0尺，飞行30尺（悬浮）

力量 敏捷 体质 智力 感知 魅力

16 (+3) 10 (+0) 16 (+3) 14 (+2) 14 (+2) 16 (+3)

豁免：体质+6，感知+5

技能：察觉+8，隐匿+6

状态免疫：倒地

感官：黑暗视觉120尺，被动察觉18

语言：深潜语，龙语

挑战等级：8（3,900 XP） 熟练加值 +3

非凡本质Unusual Nature. 眼龙兽不需要空气和饮食。

动作Actions：

啃咬Bite. 近战武器攻击：命中+6，触及10尺，单一目标。命中：13（3d6+3）的穿刺伤害。

反魔法吐息Antimagic Breath (充能6) . 眼龙兽发射出一道魔法波，覆盖半径30尺的锥状范围。在锥状范围内的每个生物都必须进行一个DC14的体质豁免，豁免失败者受到39 (6d12) 的力场伤害，豁免成功则伤害减半。眼龙兽可选择并打断锥状范围内，生物或物体上等于或低于三环的任意法术。

眼波射线Eye Rays. 眼龙兽从下列选项中随机选择发射三束魔法眼波射线(重复则重骰)，每条射线可指定它身边60尺内可以看到的一个目标。

1. 冻结射线Freezing Ray. 目标必须进行一次DC14的体质豁免，豁免失败者受到17 (5d6) 的冷冻伤害，并且目标速度减半，直到其下一回合结束。豁免成功则伤害减半并且不受效应影响。

2. 虚弱射线Debilitating Ray. 目标必须成功通过一次DC14的体质豁免，否则将受到7 (2d6) 的雷鸣伤害，并且陷入失能状态，直到其下一回合结束。

3. 斥退射线Repulsion Ray. 目标必须进行成功通过一次DC14的力量豁免，否则将受到14 (4d6) 的力场伤害，并且被推离眼龙兽最多60尺。

4. 火焰射线Fire Ray. 目标必须进行一次DC14的敏捷豁免，豁免失败者受到21 (6d6) 的火焰伤害，豁免成功则伤害减半。

5. 麻痹射线Paralyzing Ray. 目标必须进行一次DC14的体质豁免，豁免失败者将陷入1分钟的麻痹状态。该目标可以在其每个回合结束时再进行一次该豁免，豁免成功则终止该效应。

6. 致死射线Death Ray. 目标必须进行一次DC14的敏捷豁免，豁免失败者受到28 (8d6) 的黯蚀伤害，豁免成功则伤害减半。如果目标因此生命值降至0，则其直接死亡。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龙骨魔像

Help > 费资本的巨龙宝库 > 怪物图鉴 >
龙骨魔像

龙骨魔像是使用精金细丝将龙骨连接组合而成的，并通过汲取骨头内的魔力驱动魔像。龙骨魔像多数是那些强大的龙类使用手下败将的骨头制作而成的。每块骨头都刻有错综复杂的纹路，使能量得以在魔像体表流动并驱动它。
龙骨魔像的韧性和绝对忠诚，使它成为了绝佳的守卫，用以保护同族的创造者的巢穴，并且其作为超自然的可怕存在，也是对入侵者的强大威慑。

龙骨魔像
大型构装生物，无阵营

护甲等级：17（天生护甲）
生命值：161（19d10+57）
速度：40尺

力量20（+5） 敏捷10（+0） 体质17（+3） 智力3（-4） 感知11（+0） 魅力10（+0）

伤害免疫：毒素
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒
感官：黑暗视觉60尺，被动察觉10
语言：理解龙语和它的创造者所说的语言，但不能说
挑战等级：11（7,200 XP） 熟练价值 +4

恐惧灵光Fear Aura. 每个在魔像20尺内开始其回合的指定生物必须进行DC15的感知豁免。豁免失败者将陷入恐慌状态直到他的下个回合开始，豁免成功则该生物在 24 小时内免疫该魔像的恐惧灵光。

魔法抗性Magic Resistance. 魔像抵抗法术和其他魔法效应时进行的豁免检定具有优势。

非凡本质Unusual Nature. 魔像不需要空气，饮食和睡眠。

动作：
多重攻击Multiattack. 魔像发动一次骨翼攻击，和两次撕裂攻击。

骨翼Pinion. 近战武器攻击：命中+9，触及5尺,单一目标。命中：12（2d6+5）的穿刺伤害。如果目标为中型或更小的生物，则目标被骨翼按住，陷入束缚状态。魔像有一双骨翼，每边骨翼可以各束缚住一个敌人。如果一边骨翼被用来束缚敌人，那么这边骨翼无法被用来攻击。任何被骨翼束缚住的生物可以在其回合开始时通过一个DC17的力量（运动）检定挣脱。

撕裂Rend. 近战武器攻击：命中+9，触及5尺,单一目标。命中：12（2d6+5）的穿刺伤害，外加5（1d10）的黯蚀伤害。

石化吐息Petrifying Breath（充能5~6）. 魔像喷出一片石化毒气并覆盖60尺的锥型区域，该区域内的每个生物都必须进行一次DC15的体质豁免，否则受到35（10d6）的毒素伤害，并开始变为石头，陷入束缚状态。被束缚的目标必须在下一个自己的回合结束时再进行一次该豁免。豁免成功，则该目标身上的束缚效果结束。豁免失败，则该目标陷入石化状态。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


金属哨卫

Help > 费资本的巨龙宝库 > 怪物图鉴 >
金属哨卫

金属哨卫是由金属龙创造的守护者，用与其创造者相关联的金属锻造而成，由龙的吐息能量提供动力。它是一个雕刻着粗犷花纹的龙工生物，致力于缓和可能演变为暴力冲突的矛盾。

金属和平卫士
当一条金属龙对一个小聚落产生依恋时 这常常是龙以类人生物形态在这里居住一段时间后龙可能会决定创造一个金属和平卫士来保护这个地方。和平卫士可以守护一个社区几个世纪，站在创造它的龙的立场上维持和平与秩序。
金属和平卫士 metallic peacekeeper
中型构装生物 通常为中立善良

AC 17(天生护甲)
生命值 68（8d8+32）
速度 30尺

力量17（+3） 敏捷10（0） 体质18（+4） 智力14（+2） 感知12（+1） 魅力11（+0）

伤害免疫：火焰
状态免疫：魅惑，失能，恐慌，麻痹，石化，中毒
感官：黑暗视觉 60尺，被动察觉11
语言：通用语，龙语，心灵感应30尺
挑战等级： 4(1100XP) 熟练加值+2

不变形态.和平卫士免疫任何使它改变形态的法术或效应
心灵纽带.当和平卫士和它的主人存在于同一个位面时，它可以魔法性地将它的感官传递给它的主人，并且两者可以彼此进行心灵感应交流。

动作
多重攻击Multiattack。和平卫士发动两次猛击攻击。
猛击Slam。近战武器攻击：命中+5，触及5尺，单一目标。命中：16（3d8+3）的钝击伤害。
镇定喷雾Calming Mist（充能5-6）和平卫士释放出一团覆盖自身周围30尺的镇定气体。这其中的每个生物必须通过一次DC14的魅力豁免否则被和平卫士魅惑1分钟。在被此方式魅惑期间，生物陷入失能并且速度降为0.

金属啭鸟
金属啭鸟与鸣禽相似，充当其创造者的秘密代理人，在不直接干预的情况下守望社区。它们的心灵纽带使它们能够在紧急情况下召唤创造它的龙。
金属啭鸟 metallic warbler
微型构装生物 通常为中立善良

AC 14(天生护甲)
生命值 14（4d4+4）
速度 40尺 60尺飞行

力量4（-3） 敏捷15（+2） 体质12（+1） 智力9（-1） 感知12（+1） 魅力12（+1）
豁免：敏捷 +4
伤害免疫：火焰
状态免疫：魅惑，失能，恐慌，麻痹，石化，中毒
感官：黑暗视觉 60尺，被动察觉10
语言：能理解通用语和龙语但不会说
挑战等级： 1/4(50XP) 熟练加值+2

不变形态.啭鸟免疫任何使它改变形态的法术或效应
心灵纽带.当啭鸟和它的主人存在于同一个位面时，它可以魔法性地将它的感官传递给它的主人，并且两者可以彼此进行心灵感应交流。

动作
爪击Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）的挥砍伤害。
镇定喷雾Calming Mist（充能5-6）啭鸟释放出一团覆盖自身周围5尺的镇定气体。这其中的每个生物必须通过一次DC11的魅力豁免否则被啭鸟魅惑1分钟。在被此方式魅惑期间，生物陷入失能并且速度降为0.

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


紫晶龙

Help > 费资本的巨龙宝库 > 怪物图鉴 >
紫晶龙

紫晶龙Amethyst Dragon

紫晶龙是最强大的宝石龙，它们研习多元宇宙的奥秘，从重力到外层位面的放射，并以能力加以操弄。其天生的灵能能够让他们控制物理法则对自己的影响。它们的飞行不仅仅靠着巨大的翅膀，而是对引力的无视。而也正是引力为它们毁灭性的吐息武器和向敌人喷出的爆发紫晶提供了力量。
荣贵之紫Royal Purple
刚刚孵化时，紫晶龙的鳞片呈现不透明的暗紫色。随着巨龙成长，它们的鳞片、角和翅膜都会变得更加鲜艳和晶莹。当完全成熟时，紫晶龙的鳞色会类似于繁复的紫水晶，能够折射光线，自内而外发出光芒。它们瞳孔则会随着年龄增长而褪色，远古龙的眼睛看上去像是发光的白色或淡紫色球体。晶状的角让人联想起块状的紫水晶，它们漂浮在紫晶龙脑袋后面，被灵能固定，随着情绪变化而不断浮动。
宇宙研究Cosmological Study
许多紫晶龙神往于物质位面中的其他世界，尤其是一条龙在不同世界中展现出自身回响的方式。它们还重视对来自外层位面的宇宙力量的理解，研究善与恶、混乱与秩序之间的对立趋向，因此它们也可以为那些有足够智慧接受的人提供自己的建议。
紫晶龙十分留意遥远国度对物质位面的入侵。它们憎恶这些入侵世界的腐化，这让它们成为遥远国度和被其接触扭曲的生物的宿敌。然而古怪的是，它们对呋噜很感兴趣，也喜欢这些小家伙。这些异怪常常会抵制夺心魔和其他邪恶异怪的掠夺行径，提醒紫晶龙在最出人意料的地方也能找到盟友。
奥法珍藏Hoarded Arcana
除了物质的财富之外，紫晶龙也喜欢收集知识和涉及存在位面、宇宙力量或遥远国度性质的魔法。它们珍视这些来自不同物质世界的宝藏。尤其是突出不同世界特点的魔法物品与艺术品。能够在不同位面之间传送或旅行的魔法物品，写满类似法术的法术书，以及研究多元宇宙特性的论文是紫晶龙宝库的核心。

紫晶龙的巢穴An Amethyst Dragon's Lair
紫晶龙在位于隐蔽水池和湖泊旁边或下方的洞穴中筑巢，它们喜欢至少有一个入口淹没在水下的洞穴。它们看重兼具开放空间、连接隧道和死胡同的地点，以充分利用自身天生和魔法的机动性，通过飞行和远程传送在巢穴中的障碍之间穿行。
当在巢穴中遭遇时，一条传奇紫晶龙的挑战等级上升 1。
巢穴动作Lair Actions
在先攻值 20（相同则靠后）时，巨龙可以使用以下一项巢穴动作；它不能在两轮内使用同一项巢穴动作：
醉人低语Beguiling Whisper。巨龙以心灵感应向其心灵感应范围内的一个生物低语。该生物必须成功通过DC15的感知豁免，否则直到下一轮先攻值20时被紫晶龙所魅惑。以这种方式被魅惑的生物会尽其所能服从巨龙发出的任何不会伤及自身的命令。
囚禁力场Imprison Force。巨龙使用自己的法术豁免DC，无需任何法术成分施展力场监牢forcecage法术。如果巨龙再度使用该巢穴动作或死亡，法术提前结束。
空间投影Spatial Projection。巨龙在巢穴中选择一处能够容纳自身大小的空间。直到下一轮先攻值到20时，它同时存在于原地和选择的空间中。移动和动作时，它能选择哪一边进行移动或动作。如果一个效应或攻击同时以两处巨龙所在的空间为目标，则龙仅受到一次影响。

是先有宝石还是先有龙？这不是个谜语——实际上，是先有了龙。

——费资本

区域效应Regional Effects
传奇紫晶龙巢穴周围的土地被龙之魔法所改变，创造出以下一项或多项效应：
背景调查Background Check。一天一次，巨龙能施展通晓传奇legend lore法术，无需任何法术成分，以任何巢穴1英里内的人物、地点或物件作为法术对象。
晶体增生Crystal Profusion。紫晶晶体和晶洞在巢穴6英里范围内的泥泞海岸和湖床上形成。
生物繁盛Thriving Wildlife。鱼和其他水生动物在巢穴6英里的水体中繁殖迅速，茁壮生长。在这片水域觅食时，获得的食物产量的平时的两倍。
水中灵视Watery Sight。巢穴方圆6英里内的水体都是巨龙灵能的载体。以一个动作，巨龙能够无需任何法术成分以区域内的任何水体为目标施展鹰眼术clairvoyance。
如果巨龙死去，巢穴周边水中生命的繁盛情况将会在 1d10日内回归到正常水平。现有的紫晶仍然存在，但新的晶体和晶洞的形成将会遵循自然的速度。

远古紫晶龙Ancient Amethyst Dragon
超巨型龙类（宝石龙），一般而言绝对中立
护甲等级 20（天生护甲）
生命值 444（24d20+192）
速度 40尺，飞行80尺（悬浮），游泳40尺
力量 26（+8）敏捷14（+2）体质27（+8）智力26（+8）感知19（+4）魅力23（+6）
豁免 敏捷 +9，体质+15，感知+11，魅力+13
技能 奥秘+22，察觉+18，游说+13，隐匿+9
伤害抗性 力场，心灵
状态免疫 恐慌，倒地
感官 盲视 60尺，黑暗视觉120尺，被动察觉28
语言 通用语，龙语，心灵感应120尺
挑战等级 23（50,000XP）熟练加值+7
水陆两栖Amphibious。紫晶龙可以在空气和水中呼吸。
传奇抗性Legendary Resistance（3/天）。若紫晶龙在一次豁免中失败，它可以选择直接成功。
动作Actions
多重攻击Multiattack。紫晶龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+15，触及15尺，单一目标。
命中： 19（2d10+8）穿刺伤害，外加13（3d8）力场伤害。
爪击Claw。近战武器攻击：命中+15，触及10尺，单一目标。
命中： 15（2d6+8）挥砍伤害。
奇点吐息Singularity Breath（充能5~6）。紫晶龙在嘴中凝起一团闪亮的引力珠，然后将能量释放到90尺的锥状区域中，区域内的所有生物必须进行一次DC 23的力量豁免，豁免失败者将受63（14d8）的力场伤害，并且直到紫晶龙下个回合开始速度降低为0，豁免成功则伤害减半，速度也不会降低。
施法Spellcasting（灵能Psionics）。紫晶龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC23，法术攻击命中+15）：
1/每日：闪现术blink，操控水体control water，解除魔法dispel magic，行动自如freedom of movement，，法术无效结界globe of invulnerablity，异界传送plane shift，防护善恶 protection from good and evil，短讯术sending
附赠动作Bonus Actions
变形Change Shape。紫晶龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
灵能跨步Psychic Step。紫晶龙魔法地传送至60尺内它可见的一处未占据空间。
传奇动作 Legendary Actions
紫晶龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。紫晶龙在其回合开始时恢复所有消耗的传奇动作数。
爪击Claw。紫晶龙进行一次爪击。
灵能Psionics（消耗2动作）。紫晶龙使用灵能跨步或者施法。
爆裂碎晶Explosive Crystal（消耗3动作）。紫晶龙吐出一片紫晶，在其60尺内可见一点引起爆炸。每个在距离该点20尺范围内的生物都必须成功通过该DC23的敏捷豁免否则受到18（4d8）力场伤害并倒地。

成年紫晶龙Adult Amethyst Dragon
巨型龙类（宝石龙），一般而言绝对中立
护甲等级 19（天生护甲）
生命值 229（17d12+119）
速度 40尺，飞行80尺（悬浮），游泳40尺
力量 25（+7）敏捷14（+2）体质25（+7）智力20（+5）感知17（+3）魅力21（+5）
豁免 敏捷 +7，体质+12，感知+8，魅力+10
技能 奥秘+15，察觉+13，游说+10，隐匿+7
伤害抗性 力场，心灵
状态免疫 恐慌，倒地
感官 盲视 60尺，黑暗视觉120尺，被动察觉23
语言 通用语，龙语，心灵感应120尺
挑战等级 16（15,000XP）熟练加值+5
水陆两栖Amphibious。紫晶龙可以在空气和水中呼吸。
传奇抗性Legendary Resistance（3/天）。若紫晶龙在一次豁免中失败，它可以选择直接成功。
动作Actions
多重攻击Multiattack。紫晶龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+12，触及10尺，单一目标。
命中： 18（2d10+7）穿刺伤害，外加9（2d8）力场伤害。
爪击Claw。近战武器攻击：命中+12，触及10尺，单一目标。
命中： 11（1d8+7）挥砍伤害。
奇点吐息Singularity Breath（充能5~6）。紫晶龙在嘴中凝起一团闪亮的引力珠，然后将能量释放到60尺的锥状区域中，区域内的所有生物必须进行一次DC 17的力量豁免，豁免失败者将受36（8d8）的力场伤害，并且直到紫晶龙下个回合开始速度降低为0，豁免成功则伤害减半，速度也不会降低。
施法Spellcasting（灵能Psionics）。紫晶龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC18）：
1/每日：闪现术blink，操控水体control water，解除魔法dispel magic，防护善恶 protection from good and evil，短讯术sending
附赠动作Bonus Actions
变形Change Shape。紫晶龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
灵能跨步Psychic Step。紫晶龙魔法地传送至60尺内它可见的一处未占据空间。
传奇动作 Legendary Actions
紫晶龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。紫晶龙在其回合开始时恢复所有消耗的传奇动作数。
爪击Claw。紫晶龙进行一次爪击。
灵能Psionics（消耗2动作）。紫晶龙使用灵能跨步或者施法。
爆裂碎晶Explosive Crystal（消耗3动作）。紫晶龙吐出一片紫晶，在其60尺内可见一点引起爆炸。每个在距离该点20尺范围内的生物都必须成功通过该DC20的敏捷豁免否则受到13（3d8）力场伤害并倒地。

青年紫晶龙Young Amethyst Dragon
大型龙类（宝石龙），一般而言绝对中立
护甲等级 18（天生护甲）
生命值 168（16d10+80）
速度 40尺，飞行80尺（悬浮），游泳40尺
力量 21（+5）敏捷12（+1）体质21（+5）智力18（+4）感知15（+2）魅力19（+4）
豁免 敏捷 +5，体质+9，感知+6，魅力+8
技能 奥秘+12，察觉+10，游说+8，隐匿+5
伤害抗性 力场，心灵
状态免疫 恐慌，倒地
感官 盲视 30尺，黑暗视觉120尺，被动察觉20
语言 通用语，龙语，心灵感应120尺
挑战等级 9（5,000XP）熟练加值+4
水陆两栖Amphibious。紫晶龙可以在空气和水中呼吸。
动作Actions
多重攻击Multiattack。紫晶龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+9，触及10尺，单一目标。
命中： 16（2d10+5）穿刺伤害，外加4（1d8）力场伤害。
爪击Claw。近战武器攻击：命中+9，触及5尺，单一目标。
命中： 9（1d8+5）挥砍伤害。
奇点吐息Singularity Breath（充能5~6）。紫晶龙在嘴中凝起一团闪亮的引力珠，然后将能量释放到30尺的锥状区域中，区域内的所有生物必须进行一次DC 17的力量豁免，豁免失败者将受36（8d8）的力场伤害，并且直到紫晶龙下个回合开始速度降低为0，豁免成功则伤害减半，速度也不会降低。
施法Spellcasting（灵能Psionics）。紫晶龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC16）：
1/每日：闪现术blink，解除魔法dispelmagic，防护善恶 protection from good and evil，短讯术sending

紫晶龙雏龙Amethyst Dragon Wyrmling
中型龙类（宝石龙），一般而言绝对中立
护甲等级 17（天生护甲）
生命值 75（10d8+30）
速度 30尺，飞行60尺（悬浮），游泳30尺
力量 19（+4）敏捷10（+0）体质17（+3）智力16（+3）感知13（+1）魅力17（+3）
豁免 敏捷 +2，体质+5，感知+3，魅力+5
技能 奥秘+7，察觉+5，游说+5，隐匿+2
伤害抗性 力场，心灵
状态免疫 恐慌，倒地
感官 盲视 10尺，黑暗视觉120尺，被动察觉15
语言 龙语，心灵感应120尺
挑战等级 4（1,100XP）熟练加值+2
水陆两栖Amphibious。紫晶龙可以在空气和水中呼吸。
动作Actions
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。
命中： 9（1d10+4）穿刺伤害，外加4（1d8）力场伤害。
奇点吐息Singularity Breath（充能5~6）。紫晶龙在嘴中凝起一团闪亮的引力珠，然后将能量释放到15尺的锥状区域中，区域内的所有生物必须进行一次DC 13的力量豁免，豁免失败者将受22（5d8）的力场伤害，并且直到紫晶龙下个回合开始速度降低为0，豁免成功则伤害减半，速度也不会降低。
施法Spellcasting（灵能Psionics）。紫晶龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC13）：
1/每日：防护善恶 protection from good and evil，谭森浮碟术Tenser’s floating disk，隐形仆役unseen servent

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


水晶龙

Help > 费资本的巨龙宝库 > 怪物图鉴 >
水晶龙

水晶龙Crystal Dragon

水晶龙浑身闪烁着光耀的能量，充满生命的活力，它们享受着与正能量位面天生的灵能连接，位面的光辉因此盈满了它们的身体和性格。尽管它们喜欢生活在苦寒之地，但它们中的许多在它们的巨龙亲族中都最为和蔼可亲、富有教养和积极乐观。
内在晶光Inner Glow
当它们孵化时，水晶龙的鳞片是死气沉沉的灰色，其中夹杂着白色或透明的水晶斑点，这让他们能够在危险时将身影融入岩石地形。随着年龄增长，水晶龙的鳞片会变得雪白，然后逐渐变为透明。最为古老的水晶龙有着清澈透明的鳞片，能够折射和弯曲光线，有时会让它们难以看清。
水晶龙的鳞片中闪烁着正能量位面的耀光。这光在它们的身体和靠近悬在头部与背脊上空的角和棘刺中化作点点的星芒。这些角会随着龙的情绪而沉浮：愤怒时冲天直立，恐惧或怀疑时伏倒，而快乐时如同波浪般起伏不休。
星光视界Visions in Starlight
许多水晶龙都会研究星辰，记下它们对夜空的观察，并追踪星光中的迹象。它们将这些蛛丝马迹视作预兆，以窥伺即将发生之事，还会热切地对和平地来到他们身边的生物可能的未来进行一番审视。

我曾经让一条水晶龙给我算命。当然，他说的一大堆都是扯淡和胡说八道，除了他说我一定会忘掉的那部分之外真是准得令人印象深刻。

费资本

水晶龙与正能量位面的光耀之力的联系让它们形成了一种温和和乐观的态度。它们有时会收养其他巨龙的弃卵和雏龙；许多时候，它们会将白龙雏龙在水晶龙巢中充满关爱的环境里养育长大。但水晶龙也强烈反对在自己家园土地上的破坏性力量，这有时会让白龙和霜巨人放下彼此的敌意，联合起来猎杀它们。
闪亮珍藏Glittering Hoards
在它们的宝库中，水晶龙最为珍爱钻石或者能够折射光线的饰品、预言集、天文学作品或星图。在魔法宝藏中，它们会追求那些能够预测未来、创造或操纵光线以及引导正能量进行治疗或滋养的物品。

水晶龙的巢穴A Crystal Dragon's Lair
水晶龙居住在寒冷地带，它们在那里筑起让人联想起城堡，但房顶对天空开放的建筑结构。散落在巢穴周围的闪亮水晶在聚集的星光下熠熠生辉。冰雪之下的洞穴或隧道为它们的宝藏提供了保护。水晶龙利用自己的挖洞能力在巢穴中挖出门帘和秘密通道，让自己轻松地在其中移动 且可能完全不引人注目。
当在巢穴中遭遇时，一条传奇水晶龙的挑战等级上升 1。
巢穴动作Lair Actions
在先攻值 20（相同则靠后）时，巨龙可以使用以下一项巢穴动作；它不能在两轮内使用同一项巢穴动作：
醉人低语Beguiling Whisper。巨龙以心灵感应向其心灵感应范围内的一个生物低语。该生物必须成功通过DC15的感知豁免，否则直到下一轮先攻值20时被水晶龙所魅惑。以这种方式被魅惑的生物会尽其所能服从巨龙发出的任何不会伤及自身的命令。
冰雪通道Ice Passage。巨龙能打开最多5尺厚的冰雪墙面，创造出一条最多30尺高和宽的通道。
星辰辉光Starlight's Gleam。巨龙选择巢穴中其能看见的一点。闪耀的星光自这一点射出，形成10尺半径的微光。光芒出现时，区域内除龙以外的其他生物必须成功通过DC15的敏捷豁免否则受到13（2d12）光耀伤害，并被光芒勾勒出轮廓。对这些身形发光的生物进行的攻击检定具有优势，并且该生物无法躲藏或受益于隐形。星光和生物身上的光芒在下一轮先攻值到20时便会消散。
区域效应Regional Effects
传奇水晶龙巢穴周围的土地被龙之魔法所改变，创造出以下一项或多项效应：
净空Clear Skies。水晶龙巢穴上方的天空一直保持清澈，除非有魔法改变，否则不会降水。这里的风温柔点地吹拂，对接近巢穴的人几乎没有威胁，白天的时候这里会拥有最佳的能见度。
晶体增生Crystal Profusion。大量石英水晶在巢穴6英里内的天然岩石中形成，特别是自然光能照到水晶的地方。
冰晶灵视Icy Sight。巢穴方圆6英里内的冰和石英都是巨龙灵能的载体。以一个动作，巨龙能够无需任何法术成分以区域内的任何冰和石英为目标施展鹰眼术clairvoyance。
正能量Positive Energy。任何在巢穴方圆6英里内完成长休的生物都会额外恢复两个消耗过的生命骰。
生物繁盛Thriving Wildlife。动物种群在巢穴6英里内繁衍生息，茁壮生长。在这片区域通过狩猎，捕鱼或陷阱觅食时的属性检定具有优势。
如果巨龙死去，巢穴周边动物种群繁盛情况将会在 1d10日内回归到正常水平。现有的石英水晶仍然存在，但新的晶体形成将会遵循自然的速度。

远古水晶龙Ancient Crystal Dragon
超巨型龙类（宝石龙），一般而言混乱中立
护甲等级 20（天生护甲）
生命值 222（12d20+96）
速度 40尺，掘穴40尺，攀爬40尺，飞行80尺
力量 25（+7）敏捷12（+1）体质26（+8）智力20（+5）感知16（+3）魅力21（+5）
豁免 敏捷 +7，体质+14，感知+9，魅力+11
技能 察觉+15，隐匿+13，生存+9
伤害抗性 冷冻，光耀
感官 盲视 60尺，黑暗视觉120尺，被动察觉25
语言 通用语，龙语，心灵感应120尺
挑战等级 19（22,000XP）熟练加值+6
传奇抗性Legendary Resistance（3/天）。若水晶龙在一次豁免中失败，它可以选择直接成功。
动作Actions
多重攻击Multiattack。水晶龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+13，触及15尺，单一目标。
命中： 18（2d10+7）穿刺伤害，外加9（2d8）光耀伤害。
爪击Claw。近战武器攻击：命中+13，触及10尺，单一目标。
命中： 14（2d6+7）挥砍伤害。
辉光吐息Scintillating Breath（充能5~6）。水晶龙喷出一束90尺锥状的闪耀辉光，区域内的所有生物必须进行一次DC 22的体质豁免，豁免失败者将受49（11d8）点光耀伤害，豁免成功则伤害减半。然后，水晶龙通过吸收一部分光能获得25点临时生命值。
施法Spellcasting（灵能Psionics）。水晶龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC19）
随意： 舞光术dancing light，神导术guidance
1/每日：命令术command，预言术divination，高等复原术greater restoration，催眠图纹hypnotic pattern，隐形术invisibility
附赠动作Bonus Actions
变形Change Shape。水晶龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
灵能跨步Psychic Step。水晶龙魔法地传送至60尺内它可见的一处未占据空间。
传奇动作 Legendary Actions
水晶龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。水晶龙在其回合开始时恢复所有消耗的传奇动作数。
爪击Claw。水晶龙进行一次爪击。
灵能Psionics（消耗2动作）。水晶龙使用灵能跨步或者施法。
星光射击Starlight Strike（消耗3动作）。水晶龙对一个60尺内它能看见的生物射出一束炽烈星光。目标必须成功通过DC19的敏捷豁免否则受到38（11d6）光耀伤害。

成年水晶龙Adult Crystal Dragon
巨型龙类（宝石龙），一般而言混乱中立
护甲等级 16（天生护甲）
生命值 172（15d12+75）
速度 40尺，掘穴40尺，攀爬40尺，飞行80尺
力量 21（+5）敏捷12（+1）体质21（+5）智力18（+4）感知15（+2）魅力19（+4）
豁免 敏捷 +5，体质+9，感知+6，魅力+8
技能 察觉+10，隐匿+9，生存+6
伤害抗性 冷冻，光耀
感官 盲视 60尺，黑暗视觉120尺，被动察觉23
语言 通用语，龙语，心灵感应120尺
挑战等级 12（8,400XP）熟练加值+5
传奇抗性Legendary Resistance（3/天）。若水晶龙在一次豁免中失败，它可以选择直接成功。
动作Actions
多重攻击Multiattack。水晶龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+9，触及10尺，单一目标。
命中： 16（2d10+5）穿刺伤害，外加4（1d8）光耀伤害。
爪击Claw。近战武器攻击：命中+9，触及5尺，单一目标。
命中： 9（1d8+5）挥砍伤害。
辉光吐息Scintillating Breath（充能5~6）。水晶龙喷出一束60尺锥状的闪耀辉光，区域内的所有生物必须进行一次DC 17的体质豁免，豁免失败者将受40（9d8）点光耀伤害，豁免成功则伤害减半。然后，水晶龙通过吸收一部分光能获得15点临时生命值。
施法Spellcasting（灵能Psionics）。水晶龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC16）：
随意： 舞光术dancing light，神导术guidance
1/每日：命令术command，预言术divination，催眠图纹hypnotic pattern，次级复原术lesser restoration
附赠动作Bonus Actions
变形Change Shape。水晶龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
灵能跨步Psychic Step。水晶龙魔法地传送至60尺内它可见的一处未占据空间。
传奇动作 Legendary Actions
水晶龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。水晶龙在其回合开始时恢复所有消耗的传奇动作数。
爪击Claw。水晶龙进行一次爪击。
灵能Psionics（消耗2动作）。水晶龙使用灵能跨步或者施法。
星光射击Starlight Strike（消耗3动作）。水晶龙对一个60尺内它能看见的生物射出一束炽烈星光。目标必须成功通过DC17的敏捷豁免否则受到31（9d6）光耀伤害。

青年水晶龙Young Crystal Dragon
大型龙类（宝石龙），一般而言混乱中立
护甲等级 15（天生护甲）
生命值 95（10d10+40）
速度 40尺，掘穴20尺，攀爬40尺，飞行80尺
力量 17（+3）敏捷12（+1）体质18（+4）智力16（+3）感知14（+2）魅力17（+3）
豁免 敏捷 +4，体质+7，感知+5，魅力+6
技能 察觉+8，隐匿+7，生存+5
伤害抗性 冷冻，光耀
感官 盲视 30尺，黑暗视觉120尺，被动察觉18
语言 通用语，龙语，心灵感应120尺
挑战等级 5（1,800XP）熟练加值+3
动作Actions
多重攻击Multiattack。水晶龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+6，触及10尺，单一目标。
命中： 14（2d10+3）穿刺伤害，外加4（1d8）光耀伤害。
爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。
命中： 6（1d6+3）挥砍伤害。
辉光吐息Scintillating Breath（充能5~6）。水晶龙喷出一束30尺锥状的闪耀辉光，区域内的所有生物必须进行一次DC 15的体质豁免，豁免失败者将受27（6d8）点光耀伤害，豁免成功则伤害减半。然后，水晶龙通过吸收一部分光能获得10点临时生命值。
施法Spellcasting（灵能Psionics）。水晶龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC14）：
随意： 舞光术dancing light，神导术guidance
1/每日：催眠图纹hypnotic pattern，次级复原术lesser restoration

水晶龙雏龙Crystal Dragon Wyrmling
中型龙类（宝石龙），一般而言混乱中立
护甲等级 14（天生护甲）
生命值 32（5d8+10）
速度 30尺，掘穴15尺，攀爬30尺，飞行60尺
力量 14（+2）敏捷12（+1）体质14（+2）智力14（+2）感知13（+1）魅力15（+2）
豁免 敏捷 +3，体质+4，感知+3，魅力+4
技能察觉+5，隐匿+5，生存+3
伤害抗性 冷冻，光耀
感官 盲视 10尺，黑暗视觉60尺，被动察觉15
语言 龙语，心灵感应120尺
挑战等级 2（450XP）熟练加值+2
动作Actions
啃咬Bite。近战武器攻击：命中+4，触及15尺，单一目标。
命中： 7（1d10+2）穿刺伤害，外加2（1d4）光耀伤害。
辉光吐息Scintillating Breath（充能5~6）。水晶龙喷出一束15尺锥状的闪耀辉光，区域内的所有生物必须进行一次DC 12的体质豁免，豁免失败者将受18（4d8）点光耀伤害，豁免成功则伤害减半。然后，水晶龙通过吸收一部分光能获得5点临时生命值。
施法Spellcasting（灵能Psionics）。水晶龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性：
随意： 舞光术dancing light，神导术guidance

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


翡翠龙

Help > 费资本的巨龙宝库 > 怪物图鉴 >
翡翠龙

翡翠龙是最好奇，最狡猾也最爱操弄人心的宝石龙。它们以灵能的力量织就幻象，将人骗的晕头转向。它们隐藏自己的存在，一边能神不知鬼不觉地观察其他生物，收集从当地文化习俗到超自然事件的一切讯息。
朦胧翠绿Shimmering Green
翡翠雏龙的鳞片是黯淡、无光泽的绿色，但随着巨龙的年龄增长，它们会变得更加鲜活，呈现出富有层次感的翠绿。而最终，它们的鳞片会变为半透明，在光线中折射出朦胧的微光，随着龙的移动泛起一阵阵涟漪。龙角和棘刺悬浮在在它们身躯上方，沿着背部和尾巴上下起伏，反映着龙的情绪。
巧妙隐藏Clever Concealment
翡翠龙是最害羞的宝石龙，但它们同时也最富有好奇心。它们喜欢以灵能伪装自身，从远处观察当地的聚居地和其中的居民。当翡翠龙足够年长时，它可能会伪装成一种能够混入当地居民的生物，或者至少在不引起怀疑的情况下接近。一旦进入利于观察的位置，翡翠龙便会对当地居民的日常生活进行一番研究，它对任何魔法现象都抱着浓厚的兴趣。
翡翠龙对不寻常事件的关注让它们能为蓝宝石表亲猎杀异怪并寻找遥远国度入侵物质位面的证据提供尤其有用的帮助。这些宝石龙常常在一同工作，翡翠龙追踪入侵的源头，而蓝宝石龙泽计划并执行最终的清洗，或是招募代理人为它们动手。
翡翠龙对火山巢穴的偏爱常常让它们和火巨人发生冲突。尽管翡翠龙不愿意向陌生人展现自己的真实面目，但它们可能会接近经验丰富的冒险者，希望让他们去和火巨人较量。
历史珍藏Hoarded Histories
翡翠龙珍视知识，尤其是聚焦于魔法事件或个人的当地历史。它们通常对自己巢穴附近的富含魔法力量的场所了如指掌，并详细记录下它们相关的现象与这些现象对外界影响的反应。它们还热衷于收集制造幻象的魔法物品和法术，以便能更好地隐藏自己的宝藏，不被窥伺的眼睛和预言法术所发现。
翡翠龙的巢穴An Emerald Dragon's Lair
翡翠龙居住在巨大的洞穴，火山空洞或地底深处错综复杂的隧道中。它们喜欢温暖的空间，尤为偏爱火山地区。随着时间推移它们的精神会渗入巢穴周围的土地，扩张了它们的感知范围，并下意识吸引它们最喜欢的食物巨蜥到这片区域繁衍生息。
翡翠龙利用巢穴的特征来迷惑入侵者，让他们陷入困境。它们挖出额外的隧道，让自己有多条路径在巢穴中穿梭，并设置通往巨大裂隙或熔岩河流的陷阱。
翡翠龙十分努力地隐藏着自己的宝库和其中收藏的知识，常常在巢穴的自然特征周围以幻术和巧妙的构造对中央库室进行隐藏，避开寻常或魔法的目光。
当在巢穴中遭遇时，一条传奇翡翠龙的挑战等级上升 1。
巢穴动作Lair Actions
在先攻值 20（相同则靠后）时，巨龙可以使用以下一项巢穴动作；它不能在两轮内使用同一项巢穴动作：
醉人低语Beguiling Whisper。巨龙以心灵感应向其心灵感应范围内的一个生物低语。该生物必须成功通过DC15的感知豁免，否则直到下一轮先攻值20时被翡翠龙所魅惑。以这种方式被魅惑的生物会尽其所能服从巨龙发出的任何不会伤及自身的命令。
扭曲感知Distort Perceptions。翡翠龙试图扭曲一个巢穴内它能看到的生物的感觉。该生物必须成功通过DC15的智力豁免否则受到22（4d10）心灵伤害并直到其下个回合开始在豁免检定上具有劣势。
消失无踪Vanish。 直到下一轮先攻值到20时，翡翠龙变为隐形状态。
区域效应Regional Effects
传奇翡翠龙巢穴周围的土地被龙之魔法所改变，创造出以下一项或多项效应：
晶体增生Crystal Profusion。大量翡翠晶体结构和纹路在巢穴6英里内的天然岩石中形成。
烈焰灵视Fiery Sight。巢穴方圆6英里内的火焰和熔岩都是巨龙灵能的载体。以一个动作，巨龙能够无需任何法术成分以区域内的任何火焰和熔岩为目标施展鹰眼术clairvoyance。
细微阻碍Subtle Obstruction。巨龙巢穴方圆6英里内的岩石有时会自行移动，通常是在无人监视的情况下。这些岩石常常会挡住通往翡翠龙巢穴的道路，巨石会移动以堵塞狭窄的山道，路标会从路旁滚落，或者较小的二十投会在旅行者脚下移动，让他们滚下山坡或落入河中。
生物繁盛Thriving Wildlife。巨蜥会被吸引到巢穴方圆6英里内，并在此形成庞大的种群。
如果巨龙死去，巢穴周边巨蜥的数量将会在 1d10日内回归到正常水平。石头会立即停止移动。现有的晶体和翡翠仍然存在，但新的晶体形成将会遵循自然的速度。

远古翡翠龙Ancient Emerald Dragon
超巨型龙类（宝石龙），一般而言守序中立
护甲等级 20（天生护甲）
生命值 332（19d20+133）
速度 40尺，掘穴40尺，飞行80尺
力量 25（+7）敏捷12（+1）体质25（+7）智力20（+5）感知18（+4）魅力20（+5）
豁免 敏捷 +8，体质+14，感知+11，魅力+12
技能 奥秘+12，欺瞒+12，察觉+18，隐匿+8
伤害抗性 火焰，心灵
感官 盲视 60尺，黑暗视觉120尺，被动察觉28
语言 通用语，龙语，心灵感应120尺
挑战等级 21（33,000XP）熟练加值+7
传奇抗性Legendary Resistance（3/天）。若翡翠龙在一次豁免中失败，它可以选择直接成功。
掘道者Tunneler。翡翠龙能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径20尺的地道。
复写知觉Warp Perception（1/天）翡翠龙能施展海市蜃楼mirage arcane，无需任何法术成分，并使用智力作为其施法属性。
动作Actions
多重攻击Multiattack。翡翠龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+14，触及15尺，单一目标。
命中： 18（2d10+7）穿刺伤害，外加10（3d6）心灵伤害。
爪击Claw。近战武器攻击：命中+14，触及10尺，单一目标。
命中： 14（2d6+7）挥砍伤害。
惑心吐息Disorienting Breath（充能5~6）。翡翠龙喷出一波不谐的灵能之力，覆盖90尺锥状区域，区域内的所有生物必须进行一次DC 22的智力豁免，豁免失败者将受56（16d6）点心灵伤害，并且直到其下个回合结束，每当该生物进行一次攻击检定或属性检定时，它必须投一枚d8并从检定结果中减去其出目。豁免成功则伤害减半，并不会受到额外的效应影响。
施法Spellcasting（灵能Psionics）。翡翠龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC20）：
随意： 法师之手mage hand（手是隐形的），次级幻影minor illusion
1/每日：侦测思想detect thoughts，解除魔法dispel magic，以太化etherealness，高等幻影major image，假象术mislead
附赠动作Bonus Actions
变形Change Shape。翡翠龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
灵能跨步Psychic Step。翡翠龙魔法地传送至60尺内它可见的一处未占据空间。
传奇动作 Legendary Actions
翡翠龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。翡翠龙在其回合开始时恢复所有消耗的传奇动作数。
爪击Claw。翡翠龙进行一次爪击。
灵能Psionics（消耗2动作）。翡翠龙使用灵能跨步或者施法。
翠炎火烬Emerald Ember（消耗3动作）。翡翠龙创造出舞蹈的翠绿火烬，包复住一个60尺内它能见到的生物。目标必须成功通过DC20的敏捷豁免否则受到42（12d6）火焰伤害。

成年翡翠龙Adult Emerald Dragon
巨型龙类（宝石龙），一般而言守序中立
护甲等级 18（天生护甲）
生命值 207（18d12+90）
速度 40尺，掘穴30尺，飞行80尺
力量 23（+6）敏捷12（+1）体质21（+5）智力18（+4）感知16（+3）魅力18（+4）
豁免 敏捷 +6，体质+10，感知+8，魅力+9
技能 奥秘+9，欺瞒+9，察觉+13，隐匿+6
伤害抗性 火焰，心灵
感官 盲视 60尺，黑暗视觉120尺，被动察觉23
语言 通用语，龙语，心灵感应120尺
挑战等级 14（11,500XP）熟练加值+5
传奇抗性Legendary Resistance（3/天）。若翡翠龙在一次豁免中失败，它可以选择直接成功。
转换知觉Warp Perception（1/天）翡翠龙能施展幻景hallucinatory terrain，无需任何法术成分，并使用智力作为其施法属性（法术豁免DC17）。
掘道者Tunneler。翡翠龙能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径15尺的地道。
动作Actions
多重攻击Multiattack。翡翠龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。
命中： 17（2d10+6）穿刺伤害，外加7（2d6）心灵伤害。
爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。
命中： 10（1d8+6）挥砍伤害。
惑心吐息Disorienting Breath（充能5~6）。翡翠龙喷出一波不谐的灵能之力，覆盖60尺锥状区域，区域内的所有生物必须进行一次DC 18的智力豁免，豁免失败者将受42（12d6）点心灵伤害，并且直到其下个回合结束，每当该生物进行一次攻击检定或属性检定时，它必须投一枚d6并从检定结果中减去其出目。豁免成功则伤害减半，并不会受到额外的效应影响。
施法Spellcasting（灵能Psionics）。翡翠龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC17）：
随意： 法师之手mage hand（手是隐形的），次级幻影minor illusion
1/每日：侦测思想detect thoughts，解除魔法dispel magic，隐形术invisibility，高等幻影major image
附赠动作Bonus Actions
变形Change Shape。翡翠龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
灵能跨步Psychic Step。翡翠龙魔法地传送至60尺内它可见的一处未占据空间。
传奇动作 Legendary Actions
翡翠龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。翡翠龙在其回合开始时恢复所有消耗的传奇动作数。
爪击Claw。翡翠龙进行一次爪击。
灵能Psionics（消耗2动作）。翡翠龙使用灵能跨步或者施法。
翠炎火烬Emerald Ember（消耗3动作）。翡翠龙创造出舞蹈的翠绿火烬，包复住一个60尺内它能见到的生物。目标必须成功通过DC17的敏捷豁免否则受到31（9d6）火焰伤害。

青年翡翠龙Young Emerald Dragon
大型龙类（宝石龙），一般而言守序中立
护甲等级 17（天生护甲）
生命值 142（15d10+60）
速度 40尺，掘穴30尺，飞行60尺
力量 21（+5）敏捷12（+1）体质19（+4）智力16（+3）感知14（+2）魅力16（+3）
豁免 敏捷 +4，体质+7，感知+5，魅力+6
技能 奥秘+6，欺瞒+6，察觉+8，隐匿+4
伤害抗性 火焰，心灵
感官 盲视 30尺，黑暗视觉120尺，被动察觉18
语言 通用语，龙语，心灵感应120尺
挑战等级 8（3,900XP）熟练加值+3
掘道者Tunneler。翡翠龙能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径10尺的地道。
动作Actions
多重攻击Multiattack。翡翠龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+8，触及10尺，单一目标。
命中： 16（2d10+5）穿刺伤害，外加3（1d6）心灵伤害。
爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。
命中： 8（1d6+5）挥砍伤害。
惑心吐息Disorienting Breath（充能5~6）。翡翠龙喷出一波不谐的灵能之力，覆盖30尺锥状区域，区域内的所有生物必须进行一次DC 15的智力豁免，豁免失败者将受31（9d6）点心灵伤害，并且直到其下个回合结束，每当该生物进行一次攻击检定或属性检定时，它必须投一枚d6并从检定结果中减去其出目。豁免成功则伤害减半，并不会受到额外的效应影响。
施法Spellcasting（灵能Psionics）。翡翠龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC14）：
随意： 法师之手mage hand（手是隐形的），次级幻影minor illusion
1/每日：侦测思想detect thoughts，隐形术invisibility，无声幻影silent image

翡翠龙雏龙Emerald Dragon Wyrmling
中型龙类（宝石龙），一般而言守序中立
护甲等级 16（天生护甲）
生命值 39（6d8+12）
速度 40尺，掘穴20尺，飞行60尺
力量 15（+2）敏捷12（+1）体质15（+2）智力14（+2）感知12（+1）魅力14（+2）
豁免 敏捷 +3，体质+4，感知+3，魅力+4
技能 奥秘+4，欺瞒+4，察觉+5，隐匿+3
伤害抗性 火焰，心灵
感官 盲视 10尺，黑暗视觉60尺，被动察觉15
语言 通用语，龙语，心灵感应120尺
挑战等级 2（450XP）熟练加值+2
掘道者Tunneler。翡翠龙能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径5尺的地道。
动作Actions
啃咬Bite。近战武器攻击：命中+4，触及10尺，单一目标。
命中： 7（1d10+2）穿刺伤害，外加3（1d6）心灵伤害。
惑心吐息Disorienting Breath（充能5~6）。翡翠龙喷出一波不谐的灵能之力，覆盖15尺锥状区域，区域内的所有生物必须进行一次DC 12的智力豁免，豁免失败者将受17（5d6）点心灵伤害，并且直到其下个回合结束，每当该生物进行一次攻击检定或属性检定时，它必须投一枚d4并从检定结果中减去其出目。豁免成功则伤害减半，并不会受到额外的效应影响。
施法Spellcasting（灵能Psionics）。翡翠龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC12）：
随意： 法师之手mage hand（手是隐形的），次级幻影minor illusion

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


蓝宝石龙

Help > 费资本的巨龙宝库 > 怪物图鉴 >
蓝宝石龙

蓝宝石龙Sapphire Dragon
雷鸣般的争斗是蓝宝石龙本性的一部分。它们既悍勇好战，又极具领地意识，会凶猛地保卫自己的巢穴，伏击入侵者并策划对敌人的袭击。它们吐息武器喷出的音波脉冲会令受害者动弹不得，无力反击。

璀璨苍蓝Luminous Blue
蓝宝石龙的鳞片和翅膜呈现出鳞次栉比的蓝色，从春日天空的浅蓝到蓝宝石和压缩冰晶的蔚蓝。在光线下，鳞片如同星光一样熠熠生辉。蓝宝石龙的灵能本质在它们身上的角和谷歌结构中十分明显，尾巴上的倒刺和角尖都是与身体分开，但却漂浮在原地，在巨龙在世时被它们的心灵力量所托住。这些漂浮的角和刺会随着龙的情绪起伏而轻微移动，它们在龙开心时会轻轻摆动，生气时则会暴起。
战争艺术Art of War
好战的蓝宝石龙根据自己在地下的机动性设计战略，发起伏击。蓝宝石龙通常不会立即攻击，它们更喜欢先评估入侵者，以设计出最有利的方式来对付它们。
蓝宝石龙监视着异怪和其他被遥远国度所腐化生物的蛛丝马迹。它们常和翡翠龙结盟，利用它们亲属对神秘现象的了解来追踪遥远国度的影响。有了这些知识，蓝宝石龙便能够在传播之前将其斩草除根。
居住在地下或向地底深挖的人们会容易发现，如果他们侵入蓝宝石龙的领地，便会与巨龙发生冲突。但蓝宝石龙有时会与岩侏儒和地底侏儒建立和平的友谊，依靠这些小家伙们来帮忙保护巢穴周边的领地。
军事珍藏Martial Hoards
蓝宝石龙最喜欢武器和盔甲、军事历史和记录，以及防御心灵伤害或精神入侵的魔法物品。蓝宝石龙宝库的核心通常是一个分类有序的军械库，其中可能有包藏巨大力量的古代遗物。

蓝宝石龙巢穴A Sapphire Dragon's Lair
蓝宝石龙在错综复杂的洞穴系统中安家。随着年龄增长，它们会对巢穴进行越发复杂的改造，利用与生俱来的魔法和天生的挖掘能力来发挥巨大的作用。而到最后，蓝宝石龙的巢穴会变成令人目眩的蜂巢结构，其中有隐藏的通道、欺骗性的薄壁和秘密房间，让龙能够在入侵者眼皮底下从一头移动到另一头。最安全的巢穴可能根本没有可以进入的出入口，而蓝宝石龙靠着钻洞或塑石进进出出。
当在巢穴中遭遇时，一条传奇蓝宝石龙的挑战等级上升 1。
巢穴动作Lair Actions
在先攻值 20（相同则靠后）时，巨龙可以使用以下一项巢穴动作；它不能在两轮内使用同一项巢穴动作：
骇人雷音 Awesome Thunder。一阵300尺内皆可听到的雷鸣爆响在龙能看到的处于自己巢穴中的生物周围响起。该生物必须成功通过DC15的体质豁免，否则受到13（3d8）雷鸣伤害，并直到其下个回合结束被震慑。
醉人低语Beguiling Whisper。巨龙以心灵感应向其心灵感应范围内的一个生物低语。该生物必须成功通过DC15的感知豁免，否则直到下一轮先攻值20时被蓝宝石龙所魅惑。以这种方式被魅惑的生物会尽其所能服从巨龙发出的任何不会伤及自身的命令。
岩石通道Stone Passage。 巨龙触碰一段任意尺寸在30尺内的石头。只要墙壁的厚度小于10尺，它便能塑造石头的形状来打开或关闭一条穿过墙壁的通道。
区域效应Regional Effects
传奇蓝宝石龙巢穴周围的土地被龙之魔法所改变，创造出以下一项或多项效应：
晶体增生Crystal Profusion。大量蓝宝石晶体结构和纹路在巢穴6英里内，尤其是在地下的天然岩石中形成。
岩石灵视Fiery Sight。巢穴方圆6英里内的天然岩石都是巨龙灵能的载体。以一个动作，巨龙能够无需任何法术成分以区域内的任何天然岩石为目标施展鹰眼术clairvoyance。
强化心灵感应Telepathic Enhancement。巨龙的灵能增强了其他生物的精神力量。在巢穴的1英里内，一切具有心灵感应能力的生物心灵感应范围翻倍。这包括天生具有心灵感应和具有魔法如拉瑞心灵联结Rary’s telepathic bond法术获得心灵感应的生物。
生物繁盛Thriving Wildlife。巨蜘蛛（蓝宝石龙最喜欢的猎物）会被吸引到巢穴方圆6英里内，并在此形成庞大的种群。
如果巨龙死去，巢穴周边巨蜘蛛的数量将会在 1d10日内回归到正常水平。增强心灵感应的效应会立即停止。现有的晶体和蓝宝石仍然存在，但新的晶体形成将会遵循自然的速度。

蓝宝石龙不常能与罗斯的信徒们和睦相处，但有一个词似乎能化解他们之间的许多矛盾：“蜘蛛？对，整点整点！”

费资本

远古蓝宝石龙Ancient Sapphire Dragon
超巨型龙类（宝石龙），一般而言守序中立
护甲等级 20（天生护甲）
生命值 370（20d20+160）
速度 40尺，掘穴40尺，攀爬40尺，飞行80尺
力量 27（+8）敏捷14（+2）体质25（+7）智力21（+5）感知19（+4）魅力20（+5）
豁免 敏捷 +9，体质+15，感知+11，魅力+12
技能 历史+12，察觉+18，游说+19，隐匿+9
伤害抗性 闪电，雷鸣
状态免疫 恐慌
感官 盲视 60尺，黑暗视觉120尺，被动察觉28
语言 通用语，龙语，心灵感应120尺
挑战等级 22（41,000XP）熟练加值+7
传奇抗性Legendary Resistance（3/天）。若蓝宝石龙在一次豁免中失败，它可以选择直接成功。
蛛行Spider Climb。蓝宝石龙可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
掘道者Tunneler。蓝宝石龙能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径20尺的地道。
动作Actions
多重攻击Multiattack。蓝宝石龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+14，触及15尺，单一目标。
命中： 19（2d10+8）穿刺伤害，外加11（2d10）雷鸣伤害。
爪击Claw。近战武器攻击：命中+14，触及10尺，单一目标。
命中： 15（2d6+8）挥砍伤害。
衰弱吐息Debilitating Breath（充能5~6）。蓝宝石龙发出一阵几乎听不见的高音脉冲，覆盖90尺锥状区域，区域内的所有生物必须进行一次DC 23的体质豁免，豁免失败者将受55（10d10）点雷鸣伤害，并且直到其下个回合结束陷入失能，豁免成功则伤害减半，并不会失能。
施法Spellcasting（灵能Psionics）。蓝宝石龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC20）：
1/每日：不谐低语dissonant whispers，怪物定身术hold monster，融身入石meld into stone，心灵遥控telekiness，传送术teleport
附赠动作Bonus Actions
变形Change Shape。蓝宝石龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
灵能跨步Psychic Step。蓝宝石龙魔法地传送至60尺内它可见的一处未占据空间。
传奇动作 Legendary Actions
蓝宝石龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。蓝宝石龙在其回合开始时恢复所有消耗的传奇动作数。
爪击Claw。蓝宝石龙进行一次爪击。
灵能Psionics（消耗2动作）。蓝宝石龙使用灵能跨步或者施法。
念力飞掷Telekinetic Fling（消耗3动作）。蓝宝石龙选择一个60尺内它能看到的未被穿着或携带的中型或小型的物件，以魔法将其投向一个60尺内它能看到的生物。目标必须成功通过DC20的敏捷豁免，否则受到42（12d6）钝击伤害。

成年蓝宝石龙Adult Sapphire Dragon
巨型龙类（宝石龙），一般而言守序中立
护甲等级 18（天生护甲）
生命值 225（18d12+108）
速度 40尺，掘穴30尺，攀爬40尺，飞行80尺
力量 23（+6）敏捷14（+2）体质22（+6）智力18（+4）感知17（+3）魅力18（+4）
豁免 敏捷 +7，体质+11，感知+8，魅力+9
技能 历史+9，察觉+13，游说+14，隐匿+7
伤害抗性 闪电，雷鸣
状态免疫 恐慌
感官 盲视 30尺，黑暗视觉120尺，被动察觉23
语言 通用语，龙语，心灵感应120尺
挑战等级 15（13,000XP）熟练加值+5
传奇抗性Legendary Resistance（3/天）。若蓝宝石龙在一次豁免中失败，它可以选择直接成功。
蛛行Spider Climb。蓝宝石龙可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
掘道者Tunneler。蓝宝石龙能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径10尺的地道。
动作Actions
多重攻击Multiattack。蓝宝石龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。
命中： 17（2d10+6）穿刺伤害，外加5（1d10）雷鸣伤害。
爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。
命中： 10（1d8+6）挥砍伤害。
衰弱吐息Debilitating Breath（充能5~6）。蓝宝石龙发出一阵几乎听不见的高音脉冲，覆盖60尺锥状区域，区域内的所有生物必须进行一次DC 19的体质豁免，豁免失败者将受44（8d10）点雷鸣伤害，并且直到其下个回合结束陷入失能，豁免成功则伤害减半，并不会失能。
施法Spellcasting（灵能Psionics）。蓝宝石龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC17）：
1/每日：不谐低语dissonant whispers，怪物定身术hold monster，融身入石meld into stone，心灵遥控telekiness
附赠动作Bonus Actions
变形Change Shape。蓝宝石龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
灵能跨步Psychic Step。蓝宝石龙魔法地传送至60尺内它可见的一处未占据空间。
传奇动作 Legendary Actions
蓝宝石龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。蓝宝石龙在其回合开始时恢复所有消耗的传奇动作数。
爪击Claw。蓝宝石龙进行一次爪击。
灵能Psionics（消耗2动作）。蓝宝石龙使用灵能跨步或者施法。
念力飞掷Telekinetic Fling（消耗3动作）。蓝宝石龙选择一个60尺内它能看到的未被穿着或携带的中型或小型的物件，以魔法将其投向一个60尺内它能看到的生物。目标必须成功通过DC17的敏捷豁免，否则受到31（9d6）钝击伤害。

青年蓝宝石龙Young Sapphire Dragon
大型龙类（宝石龙），一般而言守序中立
护甲等级 17（天生护甲）
生命值 157（15d10+75）
速度 40尺，掘穴20尺，攀爬40尺，飞行80尺
力量 21（+5）敏捷14（+2）体质20（+5）智力16（+3）感知15（+2）魅力16（+3）
豁免 敏捷 +6，体质+9，感知+6，魅力+7
技能 历史+7，察觉+10，游说+11，隐匿+6
伤害抗性 闪电，雷鸣
状态免疫 恐慌
感官 盲视 30尺，黑暗视觉120尺，被动察觉20
语言 通用语，龙语，心灵感应120尺
挑战等级 9（5,000XP）熟练加值+4
蛛行Spider Climb。蓝宝石龙可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
掘道者Tunneler。蓝宝石龙能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径10尺的地道。
动作Actions
多重攻击Multiattack。蓝宝石龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+9，触及10尺，单一目标。
命中： 16（2d10+5）穿刺伤害，外加4（1d8）雷鸣伤害。
爪击Claw。近战武器攻击：命中+9，触及5尺，单一目标。
命中： 8（1d6+5）挥砍伤害。
衰弱吐息Debilitating Breath（充能5~6）。蓝宝石龙发出一阵几乎听不见的高音脉冲，覆盖30尺锥状区域，区域内的所有生物必须进行一次DC 17的体质豁免，豁免失败者将受33（6d10）点雷鸣伤害，并且直到其下个回合结束陷入失能，豁免成功则伤害减半，并不会失能。
施法Spellcasting（灵能Psionics）。蓝宝石龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC15）：
1/每日：不谐低语dissonant whispers，怪物定身术hold monster，融身入石meld into stone

蓝宝石龙雏龙Sapphire Dragon Wyrmling
中型龙类（宝石龙），一般而言守序中立
护甲等级 16（天生护甲）
生命值 45（6d8+18）
速度 30尺，掘穴15尺，攀爬30尺，飞行60尺
力量 17（+3）敏捷14（+2）体质16（+3）智力14（+2）感知13（+1）魅力14（+2）
豁免 敏捷 +4，体质+5，感知+3，魅力+4
技能 历史+4，察觉+5，游说+6，隐匿+4
伤害抗性 闪电，雷鸣
状态免疫 恐慌
感官 盲视 30尺，黑暗视觉120尺，被动察觉15
语言 龙语，心灵感应120尺
挑战等级 3（700XP）熟练加值+2
蛛行Spider Climb。蓝宝石龙可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
掘道者Tunneler。蓝宝石龙能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径5尺的地道。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。
命中： 8（1d10+3）穿刺伤害，外加3（1d6）雷鸣伤害。
衰弱吐息Debilitating Breath（充能5~6）。蓝宝石龙发出一阵几乎听不见的高音脉冲，覆盖15尺锥状区域，区域内的所有生物必须进行一次DC 13的体质豁免，豁免失败者将受22（4d10）点雷鸣伤害，并且直到其下个回合结束陷入失能，豁免成功则伤害减半，并不会失能。
施法Spellcasting（灵能Psionics）。蓝宝石龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC15）：
1/每日：警报术alarm，谭森浮碟术Tenser’s floating disk

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


黄玉龙

Help > 费资本的巨龙宝库 > 怪物图鉴 >
黄玉龙

黄玉龙Topaz Dragon

有时，当傍晚的夕阳正好落到一只黄玉龙身上时，我会忘了我在和谁说话，以为是我亲爱的萨迪沃终于回到了我的身边。

费资本

由于体内弥漫着负能量位面的黯蚀能量，黄玉龙的天性和腐朽、绝望息息相关。它们的灵能体现了基本的熵原理，即凡人与其造物终会一死，腐朽化尘。因此黄玉龙的行为往往病态而乖僻。
闪耀金黄Gleaming Gold
刚刚孵化时，黄玉龙的鳞片呈现黯淡的橙黄色，看上去浑浊不清。随着年龄增长，它们的鳞片会逐渐的变得坚硬，成为半透明的多面体，颜色从明黄色到饱满的琥珀色不等。它们的身体在臀部较较宽，向头部呈楔形逐渐变细，翅膀的形状使它们能够在空中和水中自在穿梭。黄玉龙的灵能力量在从头顶到尾端的宝石般的脊刺中清晰可见。这些脊刺悬浮在活着时候的黄玉龙背上，随着龙的心情舞蹈跳跃。
衰朽化身Embodiment of Decay
虽然黄玉龙通常不怀恶意，但它们仍然是枯败的践行者。它们认为破坏是为新的造物和生命扫清道路的必要条件，就像森林大火会焚尽枯木，肥沃土壤，让森林比从前更健康地重获新生。为达成这一目的，黄玉龙会以它们的力量将倒塌的建筑或生病的植物分解成尘埃，为新的生命和建筑开路。
尽管黄玉龙是游泳能手，也在海岸和咸水沼泽中筑巢，但它们却讨厌水。不幸的是，黄玉龙最喜欢的食物是巨型鱿鱼，因此这些龙有足够多的机会抱怨潜入海底觅食后浑身湿透。
当黄玉龙和青铜龙的海岸领土重叠时，它们常常会和青铜龙大打出手，而它们也常常对这些金属龙生出莫名的强烈仇恨。由于他人对龙破坏大片乡野的意图不甚理解，它们还会引起德鲁伊及其他自然守护者的怒火。但一旦能够忍受它们粗俗的举止、刻薄的评论和病态的兴趣，黄玉龙就能成为一位长久的强大盟友。
熵珍藏Entropic Hoard
黄玉龙珍视关于创生与破坏的知识，无论是抽象还是实际的运用。它们沉迷于从无到有创造物体、活化不死生物、毁灭物质或操纵负能量的魔法。黄玉龙对不死生物尤为感兴趣，有时会把它们作为古董放在宝库里。
黄玉龙的巢穴An Topaz Dragon's Lair
黄玉龙居住在大海与陆地交汇之处，喜欢在波涛和潮汐作用下化作碎石滩的地方。它们的巢穴位于海崖上的洞窟中，或在淡水和海水混合的盐沼之下，它们不断克服对水的厌恶，利用淹没的隧道作为安全的入户通道。它们会小心翼翼地保持巢穴内部的干燥。
当在巢穴中遭遇时，一条传奇黄玉龙的挑战等级上升 1。
巢穴动作Lair Actions
在先攻值 20（相同则靠后）时，巨龙可以使用以下一项巢穴动作；它不能在两轮内使用同一项巢穴动作：
醉人低语Beguiling Whisper。巨龙以心灵感应向其心灵感应范围内的一个生物低语。该生物必须成功通过DC15的感知豁免，否则直到下一轮先攻值20时被黄玉龙所魅惑。以这种方式被魅惑的生物会尽其所能服从巨龙发出的任何不会伤及自身的命令。
消弭Cancellation。黄玉龙选择一个巢穴内它能意识到正在生效的五环或更低的法术，结束该法术。
负能量灌注Negative Energy 最多两个巨龙能看到的巢穴内生物必须成功通过DC15的体质豁免，否则受到14（4d6）黯蚀伤害，然后直到下一轮先攻值到20时巢穴内开始盈满黯蚀能量。当巢穴内盈满黯蚀能量时，除了黄玉龙之外的生物无法恢复生命值。
区域效应Regional Effects
传奇黄玉龙巢穴周围的土地被龙之魔法所改变，创造出一下一项或多项效应：
晶体增生Crystal Profusion。大量黄玉晶体结构和纹路在巢穴6英里内的天然岩石中形成。
负能量Negative Energy。当一个生物在巢穴方圆6里内结束长休时，该生物必须成功通过DC15的体质豁免否则无法恢复力竭等级和消耗的生命骰。对黯蚀伤害具有抗性或免疫的生物对该效应免疫。
生物繁盛Thriving Wildlife。巨型鱿鱼会被吸引到巢穴方圆6英里内的海域中，并在此形成庞大的种群。
水中灵视Watery Sight。巢穴方圆6英里内的水体都是巨龙灵能的载体。以一个动作，巨龙能够无需任何法术成分以区域内的任何水体为目标施展鹰眼术clairvoyance。
如果巨龙死去，巢穴周边巨型鱿鱼的数量将会在 1d10日内回归到正常水平。现有的晶体和黄玉仍然存在，但新的晶体形成将会遵循自然的速度。

远古黄玉龙Ancient Topaz Dragon
超巨型龙类（宝石龙），一般而言混乱中立
护甲等级 20（天生护甲）
生命值 280（17d20+102）
速度 40尺，飞行80尺，游泳40尺
力量 23（+6）敏捷12（+1）体质23（+6）智力20（+5）感知19（+4）魅力20（+5）
豁免 敏捷 +7，体质+12，感知+10，魅力+11
技能 威吓+17，察觉+16，隐匿+7
伤害抗性 冷冻，黯蚀
感官 盲视 60尺，黑暗视觉120尺，被动察觉26
语言 通用语，龙语，心灵感应120尺
挑战等级 20（25,000XP）熟练加值+7
水陆两栖Amphibious。黄玉龙可以在空气和水中呼吸。
鬼斧神工Fabricate（1/天）黄玉龙能施展鬼斧神工fabricate，无需任何法术成分，并使用智力作为其施法属性。
传奇抗性Legendary Resistance（3/天）。若黄玉龙在一次豁免中失败，它可以选择直接成功。
动作Actions
多重攻击Multiattack。黄玉龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+12，触及15尺，单一目标。
命中： 17（2d10+6）穿刺伤害，外加10（3d6）黯蚀伤害。
爪击Claw。近战武器攻击：命中+12，触及10尺，单一目标。
命中： 13（2d6+6）挥砍伤害。
干枯吐息Desiccating Breath（充能5~6）。黄玉龙喷出一波淡黄色的黯蚀能量，覆盖90尺锥状区域，区域内的所有生物必须进行一次DC 20的体质豁免，豁免失败者将受49（14d6）点黯蚀伤害，并且直到其下个回合结束前被弱化，被弱化的生物基于力量的属性检定和力量豁免具有劣势，并且该生物依靠力量的攻击造成一半伤害。豁免成功则伤害减半，并不会受到弱化。
施法Spellcasting（灵能Psionics）。黄玉龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC19）：
1/每日： 防活物护罩antilife shell，灾祸术bane，操控水体control water，造水/枯水术create or destroy water
附赠动作Bonus Actions
变形Change Shape。黄玉龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
灵能跨步Psychic Step。黄玉龙魔法地传送至60尺内它可见的一处未占据空间。
传奇动作 Legendary Actions
黄玉龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。黄玉龙在其回合开始时恢复所有消耗的传奇动作数。
爪击Claw。黄玉龙进行一次爪击。
灵能Psionics（消耗2动作）。黄玉龙使用灵能跨步或者施法。
解归本源Essential Reduction（消耗3动作）。黄玉龙以60尺内它能看见的一个生物或一个未被穿着或携带的物件为目标。目标必须成功通过DC19的体质豁免否则受到40（9d8）黯蚀伤害。如果该伤害将目标的生命值降低为0，它会崩解成一滩尘埃。

成年黄玉龙Adult Topaz Dragon
巨型龙类（宝石龙），一般而言混乱中立
护甲等级 18（天生护甲）
生命值 210（20d12+80）
速度 40尺，飞行80尺，游泳40尺
力量 19（+4）敏捷12（+1）体质19（+4）智力18（+4）感知17（+3）魅力18（+4）
豁免 敏捷 +6，体质+9，感知+8，魅力+9
技能 威吓+14，察觉+13，隐匿+6
伤害抗性 冷冻，黯蚀
感官 盲视 60尺，黑暗视觉120尺，被动察觉23
语言 通用语，龙语，心灵感应120尺
挑战等级 13（10,000XP）熟练加值+7
水陆两栖Amphibious。黄玉龙可以在空气和水中呼吸。
鬼斧神工Fabricate（1/天）黄玉龙能施展鬼斧神工fabricate，无需任何法术成分，并使用智力作为其施法属性。
传奇抗性Legendary Resistance（3/天）。若黄玉龙在一次豁免中失败，它可以选择直接成功。
动作Actions
多重攻击Multiattack。黄玉龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+9，触及10尺，单一目标。
命中： 15（2d10+4）穿刺伤害，外加3（1d6）黯蚀伤害。
爪击Claw。近战武器攻击：命中+9，触及5尺，单一目标。
命中： 8（1d8+4）挥砍伤害。
干枯吐息Desiccating Breath（充能5~6）。黄玉龙喷出一波淡黄色的黯蚀能量，覆盖60尺锥状区域，区域内的所有生物必须进行一次DC 17的体质豁免，豁免失败者将受35（10d6）点黯蚀伤害，并且直到其下个回合结束前被弱化，被弱化的生物基于力量的属性检定和力量豁免具有劣势，并且该生物依靠力量的攻击造成一半伤害。豁免成功则伤害减半，并不会受到弱化。
施法Spellcasting（灵能Psionics）。黄玉龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC17）：
1/每日：灾祸术bane，操控水体control water，造水/枯水术create or destroy water
附赠动作Bonus Actions
变形Change Shape。黄玉龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
灵能跨步Psychic Step。黄玉龙魔法地传送至60尺内它可见的一处未占据空间。
传奇动作 Legendary Actions
黄玉龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。黄玉龙在其回合开始时恢复所有消耗的传奇动作数。
爪击Claw。黄玉龙进行一次爪击。
灵能Psionics（消耗2动作）。黄玉龙使用灵能跨步或者施法。
解归本源Essential Reduction（消耗3动作）。黄玉龙以60尺内它能看见的一个生物或一个未被穿着或携带的物件为目标。目标必须成功通过DC17的体质豁免否则受到28（8d6）黯蚀伤害。如果该伤害将目标的生命值降低为0，它会崩解成一滩尘埃。

青年黄玉龙Young Topaz Dragon
大型龙类（宝石龙），一般而言混乱中立
护甲等级 17（天生护甲）
生命值 127（17d10+34）
速度 40尺，飞行80尺，游泳40尺
力量 17（+3）敏捷12（+1）体质15（+2）智力16（+3）感知15（+2）魅力16（+3）
豁免 敏捷 +4，体质+5，感知+5，魅力+6
技能 威吓+9，察觉+8，隐匿+4
伤害抗性 冷冻，黯蚀
感官 盲视 30尺，黑暗视觉120尺，被动察觉18
语言 通用语，龙语，心灵感应120尺
挑战等级 7（2,900XP）熟练加值+3
水陆两栖Amphibious。黄玉龙可以在空气和水中呼吸。
动作Actions
多重攻击Multiattack。黄玉龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+6，触及10尺，单一目标。
命中： 14（2d10+3）穿刺伤害，外加3（1d6）黯蚀伤害。
爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。
命中： 6（1d6+3）挥砍伤害。
干枯吐息Desiccating Breath（充能5~6）。黄玉龙喷出一波淡黄色的黯蚀能量，覆盖30尺锥状区域，区域内的所有生物必须进行一次DC 13的体质豁免，豁免失败者将受35（8d6）点黯蚀伤害，并且直到其下个回合结束前被弱化，被弱化的生物基于力量的属性检定和力量豁免具有劣势，并且该生物依靠力量的攻击造成一半伤害。豁免成功则伤害减半，并不会受到弱化。
施法Spellcasting（灵能Psionics）。黄玉龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC14）：
1/每日：灾祸术bane，造水/枯水术create or destroy water

黄玉龙雏龙Topaz Dragon Wyrmling
中型龙类（宝石龙），一般而言混乱中立
护甲等级 16（天生护甲）
生命值 33（17d10+34）
速度 30尺，飞行60尺，游泳30尺
力量 15（+2）敏捷12（+1）体质13（+1）智力14（+2）感知13（+1）魅力14（+2）
豁免 敏捷 +3，体质+3，感知+3，魅力+4
技能 威吓+6，察觉+5，隐匿+3
伤害抗性 冷冻，黯蚀
感官 盲视 10尺，黑暗视觉120尺，被动察觉18
语言龙语，心灵感应120尺
挑战等级 2（450XP）熟练加值+2
水陆两栖Amphibious。黄玉龙可以在空气和水中呼吸。
动作Actions
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。
命中： 7（1d10+2）穿刺伤害，外加2（1d4）黯蚀伤害。
干枯吐息Desiccating Breath（充能5~6）。黄玉龙喷出一波淡黄色的黯蚀能量，覆盖15尺锥状区域，区域内的所有生物必须进行一次DC 11的体质豁免，豁免失败者将受21（6d6）点黯蚀伤害，并且直到其下个回合结束前被弱化，被弱化的生物基于力量的属性检定和力量豁免具有劣势，并且该生物依靠力量的攻击造成一半伤害。豁免成功则伤害减半，并不会受到弱化。
施法Spellcasting（灵能Psionics）。黄玉龙施展以下一个法术，无需任何法术成分并使用智力作为其施法属性（法术豁免DC12）：
1/每日：灾祸术bane

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


巴哈姆特的化身

Help > 费资本的巨龙宝库 > 怪物图鉴 >
巴哈姆特的化身

被称为白金之龙的巴哈姆特乃是金属龙的守护神与先祖。在离开第一世界（the First World）之后，他便于天堂山定居，后来他也被视为该位面诸神的一员。冒险者和巨龙们都向巴哈姆特祈祷，借此捍卫荣耀与公正，或是期望获得对抗强敌之勇气。在最为危难之时，一位强大的巴哈姆特的追随者可能会做出巨大的牺牲，以一座宝库、或者甚至以其自身性命为代价，他可能会让龙神以神圣化身的方式援助凡世。这种化身是白金之龙的物理化身，它携带着他的记忆、意志，以及相当一部分的龙神伟力。
巴哈姆特的化身完美地彰显了白金之龙的伟大。相比之下，即使是太古的巨龙也黯然失色。被白金之鳞所包裹着，他的外貌杂糅了五种金属龙的诸多特点。根据某些学者的说法，每次化身出现时，这些特点都以不同的方式结合着。然而，巴哈姆特同样喜欢以戴着伪装的方式行走于物质位面。因此，他的化身可能看起来像是一位干瘪的老智者、一位年轻的僧侣又或者一只鸣叫的小鸟。不论变为怎样的形态，巴哈姆特的化身通常为七头喜欢伪装成金丝雀的远古金龙所陪伴。
    在战斗之中，巴哈姆特的敌人将不得不承受他的正义之力，而其盟友却得以获得他完全的怜悯。他的吐息可以带来可怕的毁灭，也能神奇地疗愈万物，而在这凡尘俗世之中，能够对他造成持续威胁的存在也少之又少。

“客观地说，在所有龙类之中，巴哈姆特是最为智慧的。此外，他也是最为俊美的。而他的宝库也是最为巨大的最最巨大的。”

费资本

巴哈姆特的化身 Aspect of Bahamut
超巨型龙类（金属龙），守序善良

护甲等级：23（天生护甲）
生命值：585（30d20+270）
速度：60尺，掘地60尺，飞行120尺，游泳60尺

力量30（+10） 敏捷18（+4） 体质29（+9） 智力25（+7） 感知28（+9） 魅力30（+10）

豁免：体质+18，智力+16，感知+18，魅力+19
技能：洞察+18，察觉+18，游说+19
伤害免疫：强酸，冷冻，火焰，闪电，光耀，来自非魔法攻击的钝击、穿刺、挥砍
状态免疫：魅惑，耳聋，恐慌，麻痹，震慑
感官：真实视觉120尺，被动察觉28
语言：通用语，龙语
挑战等级：30（115,000 XP） 熟练加值： +9

白金之耀 Platinum Brilliance（短休或长休后充能）. 如果化身的生命值将被降到0，那么他的当前生命值会被重置为500点，其喷吐武器也被立刻充能，此外，他重新获得所有已消耗的传奇豁免次数。在一小时内，化身可以使用“神话动作”栏中的选项。 如果队伍在白金之耀激活后击败巴哈姆特的化身，那么额外奖励他们155,000 XP（总共310,000点XP）。
传奇豁免 Legendary Resistance（5/日）. 若化身在一次豁免检定中失败，他可以选择改为使其成功。

动作：
多重攻击Multiattack. 化身发动一次啃咬攻击，一次爪击和一次尾击。
啃咬攻击 Bite. 近战武器攻击：命中+19，触及20尺，单一目标。命中：23（2d12+10）的穿刺伤害，外加22（4d10）的力场伤害。
爪击 Claw. 近战武器攻击：命中+19，触及15尺，单一目标。命中：21（2d10+10）的挥砍伤害。如果目标为巨型或更小体型的生物，则目标陷入擒抱状态（逃脱DC 20）与束缚状态，直到擒抱结束。同一时间化身只能以此方法擒抱一个生物。
尾击 Tail. 近战武器攻击：命中+19，触及15尺，单一目标。命中：23（2d12+10）的挥砍伤害。如果目标为生物，那么它必须通过一个DC为27的力量豁免，否则便会被击中倒地。
喷吐武器 Breath Weapon(充能 5~6). 化身使用以下喷吐武器中的一种：

  • 赞许之息 Exalting Breath.化身呼出一道300尺锥形的来自天堂山的治愈之风。区域内化身所选中的生物回复71(13d10）点生命值，此外，化身可选中该区域内死亡不超过1小时的生物，令其复活并恢复所有生命值。
  • 白金吐息 Platinum Breath.化身呼出一道300尺锥形的白金烈焰。该区域内的所有生物都必须进行一次DC为26的敏捷豁免，豁免失败则受到66(12d10)点光耀伤害，豁免成功则只受到一半的伤害。

附赠动作：
变形 Change Shape. 化身可以用魔法变形成一个类人生物或野兽，除体型以外，他的数据保持不变。如果化身的生命值降为0或者他使用一个附赠动作来结束此效应，那么变形结束。

传奇动作：
化身可以使用 3个传奇动作，从以下选项中选择。传奇动作只能在另一个生物的回合结束时使用，且一次只能使用一项。化身在它的回合开始时恢复所有已消耗的传奇动作。
攻击 Attack. 化身进行一次爪击或尾击。
狂怒啃咬 Furious Bite（消耗2动作）. 化身进行一次啃咬攻击。如果该攻击命中一个生物，该生物必须进行通过一个DC为27的感知豁免，否则在该生物下回合结束之前，它将对化身陷入恐慌。

神话动作：
如果化身的白金之耀在过去的一小时中被激活，那么他可以使用以下传奇动作选项。

  • 天界之盾 Celestial Shield（消耗2动作）. 化身的周围显现出七条远古金龙的幻影，这些幻影会保护他，让化身在其下回合开始前获得77点临时生命值。
  • 天界之枪 Celestial Lances（消耗3动作）. 化身在150尺四个不同地点召唤出四把巨型魔法骑枪。在撞击地面之后，这些骑枪会自行消失。骑枪撞击的每个点周围半径20尺、高100尺的圆柱形空间内的所有生物必须通过一个DC为27的敏捷豁免，豁免失败则受到24(7d6）点力场伤害。多柄骑枪效果范围内的生物只承受一次该效果。
Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


提亚马特的化身

Help > 费资本的巨龙宝库 > 怪物图鉴 >
提亚马特的化身

提亚马特是色彩龙的五头创造者，她代表了所有邪恶龙类的罪恶。自从第一世界被摧毁后，她就一直栖身于九层地狱——有人说是自愿的。但也有人声称，她被监禁在那里是因为她要为在众神与其信徒试图一起殖民第一世界时犯下的罪行受到惩罚。

渴望权力和财富的凡人常常为了达成目的而向提亚马特宣誓效忠。她的许多追随者试图将她从阿弗纳斯中解救出来—却都失败了—不过即使她留在九层地狱，提亚马特也可以将她的化身派遣到物质物质中显现。当一个提亚马特的信徒拥有足够的力量和愤怒，以及一座如同远古龙们的宝库般富有的宝库时，他/她就可以献祭这一切，将恶龙女王的愤怒释放到这个世界上。

提亚马特的化身有一副庞大无比的巨龙身体，长有五个头部，每个头部的形状和颜色是一种各自不同的色彩龙。每个头可能会分别说话，有不同的举止，但她们都是提亚马特。一旦被释放，提亚马特的化身就会在世界各地横行无忌，夺取她能找到的任何宝藏，摧毁任何胆敢阻拦她的生物。

提亚马特的化身 Aspect of Tiamat
超巨型龙类（色彩龙），混乱邪恶
—————————————
护甲等级：23（天生护甲）
生命值：574（28d20+280）
速度：60尺，掘地60尺，飞行120尺，游泳60尺
—————————————
力量30（+10） 敏捷14（+2） 体质30（+10） 智力21（+5） 感知20（+5） 魅力26（+8）
—————————————
豁免：体质+19，智力+14，感知+14，魅力+17
技能：威吓+26，察觉+23
伤害免疫：强酸，冷冻，火焰，闪电，毒素，来自非魔法攻击的钝击、穿刺、挥砍
状态免疫：目盲，魅惑，耳聋，恐慌，中毒，震慑
感官：真实视觉120尺，被动察觉33
语言：通用语，龙语，炼狱语
挑战等级：30（115,000 XP） 熟练加值： +9
—————————————
色彩狂怒 Chromatic Wrath（短休或长休后充能）. 如果化身的生命值将被降到0，那么她的当前生命值会被重置为500点，其喷吐武器也被立刻充能，此外，她重新获得所有已消耗的传奇豁免次数。在一小时内，化身可以使用“神话动作”栏中的选项。 如果队伍在色彩狂怒激活后击败提亚马特的化身，那么额外奖励他们155,000 XP（总共310,000点XP）。
传奇豁免 Legendary Resistance（5/日）. 若化身在一次豁免检定中失败，她可以选择改为使其成功。
—————————————
动作：
多重攻击Multiattack. 化身发动一次啃咬攻击，一次爪击和一次尾击。
啃咬 Bite. 近战武器攻击：命中+19，触及20尺，单一目标。命中：23（2d12+10）的穿刺伤害，外加19（3d12）的力场伤害。
爪击 Claw. 近战武器攻击：命中+19，触及15尺，单一目标。命中：21（2d10+10）的挥砍伤害。如果目标为巨型或更小体型的生物，则目标陷入擒抱状态（逃脱DC 20）与束缚状态，直到擒抱结束。同一时间化身只能以此方法擒抱一个生物。
尾击 Tail. 近战武器攻击：命中+19，触及15尺，单一目标。命中：23（2d12+10）的挥砍伤害。如果目标为生物，那么它必须通过一个DC为27的力量豁免，否则便会被击中倒地。
色彩烈焰 Chromatic Flames(充能 5~6). 化身呼出一道300尺锥形的多彩烈焰。该区域内的所有生物都必须进行一次DC为27的敏捷豁免，豁免失败则受到71(11d12)点伤害，豁免成功则只受到一半的伤害。化身可以在强酸，冷冻，火焰，闪电和毒素中选择一项作为这次伤害的类型。
—————————————
传奇动作：
化身可以使用 3个传奇动作，从以下选项中选择。传奇动作只能在另一个生物的回合结束时使用，且一次只能使用一项。化身在它的回合开始时恢复所有已消耗的传奇动作。
攻击 Attack. 化身进行一次爪击或尾击。
狂怒啃咬 Furious Bite（消耗2动作）. 化身进行一次啃咬攻击。如果该攻击命中一个生物，该生物必须进行通过一个DC为27的感知豁免，否则在该生物下回合结束之前，它将对化身陷入恐慌。
—————————————
神话动作：
如果化身的色彩狂怒在过去的一小时中被激活，那么她可以使用以下传奇动作选项。

  • 投入阿弗纳斯 Hurl Through Avernus（消耗2动作）. 化身选中一个她正在擒抱的生物。该生物必须通过一个DC为25的魅力豁免，豁免失败则受到44(8d10）的心灵伤害并被放逐至阿弗纳斯（九狱的第一层）。在化身下回合开始时，该生物将会在化身10尺内一个未被占据的空间中再次出现。
  • 色彩爆发 Chromatic Flare（消耗3动作）. 化身因元素能量而开始闪耀。以她为中心的60尺球体半径内的被选中的生物必须通过一个DC为27的敏捷豁免，豁免失败则受到39(6d12）点伤害。豁免成功则只受到一半的伤害。化身可以在强酸，冷冻，火焰，闪电和毒素中选择一项作为这次伤害的类型。
Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


色彩太古龙

Help > 费资本的巨龙宝库 > 怪物图鉴 >
色彩太古龙

有这么一些最为古老的色彩龙，它们在凡间已经渡过了一千二百年的岁月，它们的宝库所敛之财堪以百万计，它们能够抵达一种飞升之境界，触及足以堪比提亚马特之强大化身的新力量。龙族中的同态复仇与冒险者的干预使绝大部分色彩龙都无法抵达这一层次的力量。但是一旦一条色彩龙能瞒过所有对手，克服所有阻碍，它就能擢升为龙族中最强大者之一。
一条色彩太古龙的飞升通常需要将一条龙在物质位面中诸多世界的回声熔合为一。举个例子，黑龙库若尼普斯据说就曾在诸多世界中游荡，并在它回到自己位于外域的位面巢穴中之前吞噬了许多自己的化身。而红太古龙阿莎德隆与一名巴洛炎魔协作以慢慢吸收它化身们的力量，而后它通过将巴洛炎魔植入它原先心脏的位置来让回身们的力量融入自己。
色彩太古龙们的体型与力量比远古龙们更加庞大。它们吐息武器的力量奔流于它们的龙躯，闪耀于它们的龙鳞之下，当它们施展出自己的怒火时，元素之力会在它们身旁涌动咆哮。它们不再需要饮食，因为它们庞大的宝库会魔法地维持着它们的生命。它们的力量能把一座城市焚烧殆尽，将其中的建筑与保护者们一起轰杀至渣。

色彩太古龙
超巨型龙类（色彩龙） 通常而言混乱邪恶

护甲等级22（天生护甲）
生命值533（26d20+260）
速度 60尺，掘地69尺，飞行速度120尺，游泳60尺

力量30（+10） 敏捷14（+2） 体质30（+10） 智力21（+5） 感知20（+5） 魅力26（+8）

豁免：敏捷+10，体质+18，感知+13，魅力+16
技能：恐吓+16，察觉+21，隐匿+10
伤害免疫：强酸（黑龙），冷冻（白龙），火焰（红龙），闪电（蓝龙）或毒素（绿龙）。
状态免疫：魅惑，恐慌，中毒
感官：真实视觉120尺，被动察觉31
语言：通用语，龙语
挑战等级：27（105000XP） 熟练加值：+8

色彩觉醒Prismatic Awakening（短休或长休后充能）：若太古龙的生命值被降低到0，它立刻将其生命值重设为425，它立刻完成吐息武器的充能与所有已消耗的传奇抗性的次数。另外，太古龙现在可以在一小时内使用它的神话动作Mythic Action特性。若一支队伍打败了使用其色彩觉醒能力的太古龙，奖励它们额外的105000经验（共计210000）。
传奇抗性（4/天）：若太古龙在一次豁免中失败，它可以选择直接成功。
非凡本质Unusual Nature。太古龙不需要食物或水。

动作
多重攻击。 太古龙发动一次啃咬攻击与两次爪击攻击。
啃咬Bite。近战武器攻击：命中+18，触及15尺，单一目标。命中：21（2d10+10）的穿刺伤害，外加13（2d12）的力场伤害，
爪击Claw。近战武器攻击：命中+18，触及10尺，单一目标。命中：19（2d8+10）的挥砍伤害。若目标为一个巨型或更小型的生物，那么他会被擒抱（逃脱DC20）且束缚直到擒抱结束。太古龙一次只能如此擒抱一个生物。
尾击。近战武器攻击：命中 +18，触及20尺，单一目标，造成21（2d8+10）点钝击伤害，若目标为一个生物，其必须通过DC26力量豁免，否则就会被击倒。

吐息武器（充能5-6）。太古龙释放出一道300尺半径锥形的能量束。每一个位于该区域中的生物必须通过DC26敏捷豁免，否则就会受到78（12d12）点由太古龙种类决定的元素伤害：强酸（黑龙），冷冻（白龙），火焰（红龙），闪电（蓝龙）或毒素（绿龙）：。豁免成功则伤害减半。

传奇动作
太古龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。太古龙在其回合开始时恢复所有消耗的传奇动作数。
攻击。 太古龙发动一次尾击或爪击攻击。
振翅攻击 Wing Attack（消耗2动作）。色彩龙挥动翅膀。其身边30尺内的每个生物都必须进行一次DC 26的敏捷豁免，豁免失败者将受到17（2d6+10）的钝击伤害，并应击倒地。以该方式挥动翅膀后，这条龙还可以飞行至多等于其飞行速度一半的距离。
奥术长矛（3动作）Arcane Spear：太古龙制造出四根力场魔法长矛。每根长矛击中一个太古龙身边120尺内他可见的选定生物，对目标造成12（1d8+8）点力场伤害并消失。

神话动作
若 太古龙的色彩觉醒特质在一小时内已经被激活，那么它可以使用以下选项作为其传奇动作。
啃咬。 太古龙发动一次啃咬攻击。
色彩闪耀 Chromatic Flare（2动作）太古龙闪爆出元素之力。以太古龙为中心60尺半径范围内的所有生物必须通过一次DC26的敏捷豁免，豁免失败则受到22（5d8）点由太古龙种类决定的伤害：强酸（黑龙），冷冻（白龙），火焰（红龙），闪电（蓝龙）或毒素（绿龙）。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


金属太古龙

Help > 费资本的巨龙宝库 > 怪物图鉴 >
金属太古龙

最为古老而睿智的金属龙们会经历一场奇迹般的转变，这场转变会让它们飞升为太古龙。这类转变一般由巴哈姆特所创造，因骄傲于将自己最有价值的孩子们擢升至手拥接近己身之伟大的位置。
一条金属太古龙的转变通常包括了魔法、意识与一条龙横跨物质诸界的多重化身之物理形态的融合。有许多太古龙被当做巨龙之神包括阿丝忒瑞雅（描述于第五章“黄铜龙”章节）。兰狄司与塔摩拉则是将多重形态的精华融合，从而接近神位的金属太古龙。
金属太古龙乃是多元宇宙中最为庞大的生物，它们足以睥睨群龙。强大的元素之力应其愿而环绕古龙之躯，而它们的吐息武器既能够让军队丧失战力，也能将国度化为焦土。

边栏：公正与仁慈Justice and Mercy

兰狄司与塔摩拉均为太古银龙，但他们之间可没有多少相似之处。
兰狄司以其平等裁决而为人所知，祂既是一位公正裁决者，祂又是当龙族将冤屈降至同类之身时的刽子手。祂的阵营为守序中立，在祂眼中，慈悲与原谅毫无意义。
塔摩拉则恰好相反，代表着慈悲的理想。医治伤者，止息伤口，并为行将就木的巨龙带去平静的别离。她特别嫌恶那些龙巫妖与其他龙族不死生物。

你们大可以说我偏袒金属龙，但是“金属太古龙”的“太”感觉有点多余了。金属龙之“太”，无需以字标明。
菲兹本

金属太古龙Metallic Greatwrym
超巨型龙类（金属龙）一般而言守序善良

AC22（天生护甲）
生命值565（29d20+261）
速度60尺，掘地60尺，飞行120尺，游泳60尺

力量30（+10）敏捷16（+3）体质29（+9）智力21（+5）感知22（+6）魅力30（+10）

豁免：敏捷+11，体质+17，智力+13，魅力+18
技能：洞悉+14，察觉+22，游说+18
伤害免疫：强酸（赤铜），冷冻（银），火焰（黄铜与金），闪电（青铜）
状态免疫：魅惑，恐慌，中毒
感官：真实视觉120尺，被动察觉32
语言：通用语、龙语
挑战等级：28（120000） 熟练加值：+8

金属觉醒Metallic Awakening（短休或长休后充能）：若太古龙的生命值被降低到0，它立刻将其生命值重设为450，它立刻完成吐息武器的充能与所有已消耗的传奇抗性的次数。另外，太古龙现在可以在一小时内使用它的神话动作Mythic Action特性。若一支队伍打败了使用其金属觉醒能力的太古龙，奖励它们额外的120000经验（共计240000）。
传奇抗性（4/天）：若太古龙在一次豁免中失败，它可以选择直接成功。
非凡本质Unusual Nature。太古龙不需要食物或水。

动作
多重攻击。太古龙发动一次啃咬攻击与两次爪击攻击。
啃咬Bite。近战武器攻击：命中+18，触及15尺，单一目标。命中：21（2d10+10）的穿刺伤害，外加13（2d12）的力场伤害，
爪击Claw。近战武器攻击：命中+18，触及10尺，单一目标。命中：19（2d8+10）的挥砍伤害。若目标为一个巨型或更小型的生物，那么他会被擒抱（逃脱DC20）且束缚直到擒抱结束。太古龙一次只能如此擒抱一个生物。
尾击。近战武器攻击：命中+18，触及20尺，单一目标，造成21（2d10+10）点钝击伤害，若目标为一个生物，其必须通过DC26力量豁免，否则就会被击倒。
吐息武器（充能5-6）。太古龙使用以下一项吐息武器。
元素吐息Elemental Breath。太古龙释放出一道300尺半径锥形的元素能量。每一个位于该区域中的生物必须通过DC25敏捷豁免，否则就会受到84（11d12）点由太古龙种类决定的伤害强酸（赤铜龙）、冷冻（银龙）、火焰（黄铜或金龙）、闪电（青铜龙）。豁免成功则伤害减半。
弱化吐息Sapping Breath。太古龙呼出毒气并覆盖300尺的锥状区域。该区域内的每个生物都必须进行一次DC 25的体质豁免检定，失败者会陷入昏迷并持续一分钟。豁免成功者在直到太古龙下一个回合结束前进行攻击检定与豁免检定时具有劣势。一个昏迷的生物可以在每次其自己回合结束时再进行一次该豁免，豁免成功则终止其身上的该效应。
变形Change Shape。太古龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个动作结束变形时，变形效果终止。

传奇动作
太古龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。太古龙在其回合开始时恢复所有消耗的传奇动作数。
攻击。太古龙发动一次尾击或爪击攻击。
振翅攻击Wing Attack（消耗2动作）。金龙挥动翅膀。其身边30尺内的每个生物都必须进行一次DC 26的敏捷豁免，豁免失败者将受到17（2d6+10）的钝击伤害，并应击倒地。以该方式挥动翅膀后，这条龙还可以飞行至多等于其飞行速度一半的距离。

神话动作
若太古龙的金属觉醒特质在一小时内已经被激活，那么它可以使用以下选项作为其传奇动作。
啃咬。太古龙发动一次啃咬攻击。
粉碎咆哮Shattering Boar（消耗二动作）。太古龙释放出一道魔法咆哮。每一个位于太古龙120尺半径范围内的生物必须通过DC26体质豁免，否则就会受到19（3d12）点雷鸣伤害，并陷入失能，直到其下回合结束。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


深龙

Help > 费资本的巨龙宝库 > 怪物图鉴 >
深龙

深龙Deep dragon

深龙是色彩龙梦魇般的表亲，在幽暗地域深处筑巢。地下国度的扭曲魔法让它们能喷出魔法的孢子，为受害者灌输恐惧，并在其心灵里留下深深的创痕。
深龙灰白色的外皮如蝾螈般光滑，还有着苍白的眼睛。随着年龄增长，它们的孢子吐息会导致真菌在它们的皮肤上，尤其是头部和颈部附近大量繁殖。它们的翅膀附着在前肢上，能够折叠到身侧，让深龙能够轻松通过较为狭窄的隧道。
深龙常常收集秘密，喜欢了解远方的土地。它们追求增长见闻和诡计，以用来对付其他幽暗地域的居民 比起正面战斗，深龙更喜欢社交操纵和狡猾的交易。它们看不起对自己没有用处的生物，但乐意为自己缺乏的知识讨价还价。
深龙的巢穴A Deep Dragon's Lair
深龙的巢穴位于隐蔽的洞穴深处或幽暗地域无光的滩涂中，如果没有潜水或飞行的能力难以出入的地方。它们的巢穴中充满秘密通道和隐藏空间，以便在需要时逃之夭夭或打来访者一个措手不及。惊醒打理的巢穴中有大量幽暗地域的真菌和植物，地板、天花板和四壁上覆盖着黏菌和苔藓，或者整齐地摆放着大型蘑菇或植物。
当在巢穴中遭遇时，一条传奇深龙的挑战等级上升 1。
巢穴动作Lair Actions
在先攻值 20（相同则靠后）时，巨龙可以使用以下一项巢穴动作；它不能在两轮内使用同一项巢穴动作：
深地迟缓Deep Torpor。深龙无需任何法术成分，并以魅力作为其施法属性（成年深龙法术豁免DC16，远古深龙法术豁免DC19）施展缓慢术slow，如果巨龙再度使用该巢穴动作或死亡，法术提前结束。
泥状苔藓Mossy Sludge。 深龙召唤出淤泥状的苔藓，短暂覆盖住巢穴的表面。巢穴的天花板、地板和墙壁在下一轮先攻值到20前都会变为困难地形。
毒性孢子Toxic Spores。深龙以毒性孢子充满120尺内其能看见的一处20尺立方。每个区域内的生物必须通过DC15的体质豁免否则受到14（4d6）毒素伤害并直到其下个回合结束陷入中毒。

区域效应Regional Effects
传奇深巢穴周围的土地被龙之魔法所改变，创造出一下一项或多项效应：
留存知识Preservation of Knowledge。书籍、信件和其他龙巢附近6英里内的有物理形式的书写都充满魔法，不会被非魔法手段破坏。
反侧难眠Restless Sleep。当一个生物在巢穴方圆6英里内长休时，该生物必须通过该DC10的体质豁免，否则无法恢复疲劳等级。对中毒状态免疫的生物免疫该效应。
植被滋长Verdant Growth。龙巢6英里范围内的植被和真菌生长速度比寻常更快，覆盖面积更大。在这一区域内觅食能收获平常两倍的食物。
如果巨龙死亡，这些效应会在 1d10日内消散。

终极悖论：大部分深龙实际上都非常浅薄。

费资本

远古深龙Ancient Deep Dragon
超巨型龙类，一般而言中立邪恶
护甲等级 20（天生护甲）
生命值 201（13d20+65）
速度 40尺，掘穴40尺，飞行80尺，游泳40尺
力量 23（+7）敏捷16（+3）体质20（+5）智力20（+5）感知18（+4）魅力21（+5）
豁免 敏捷 +9，体质+11，感知+10，魅力+11
技能 察觉+10，游说+17，隐匿+15
伤害抗性 毒素，心灵
状态免疫 魅惑，恐慌，中毒
感官 盲视 60尺，黑暗视觉300尺，被动察觉20
语言 通用语，龙语，地底通用语
挑战等级 18（20,000XP）熟练加值+6
传奇抗性Legendary Resistance（3/天）。若深龙在一次豁免中失败，它可以选择直接成功。
动作Actions
多重攻击Multiattack。深龙进行一次啃咬和两次爪击。
啃咬 Bite。近战武器攻击：命中+12，触及15尺，单一目标。
命中： 17（2d10+6）穿刺伤害，外加11（2d10）毒素伤害。
爪击Claw。近战武器攻击：命中+12，触及10尺，单一目标。
命中： 13（2d6+6）挥砍伤害。
尾击Tail。近战武器攻击：命中+12，触及10尺，单一目标。
命中： 10（1d8+6）钝击伤害。如果目标为一个生物，其必须成功通过DC20的力量豁免否则应击倒地。
变形Change Shape。深龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
噩梦吐息Nightmare Breath（充能5~6）。深龙喷出一股90尺锥状的孢子云，区域内的所有生物必须进行一次DC 19的感知豁免，豁免失败者将受49（9d10）点心灵伤害并对龙陷入恐慌一分钟，豁免成功则伤害减半并没有额外效应。恐慌的生物能够在其每个回合结束时进行重复豁免，成功则结束自己身上的效应。
传奇动作 Legendary Actions
深龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。深龙在其回合开始时恢复所有消耗的传奇动作数。
命令孢子Commanding Spores。深龙对一个30尺内它能看见的生物放出孢子。该生物必须成功通过DC19的感知豁免否则以反应对它触及范围内的一个随机生物进行一次近战攻击。若触及范围内没有生物，或该生物不能进行反应，则它受到11（2d10）心灵伤害。
尾击Tail。深龙进行一次尾击。
孢子喷发Spore Salvo（消耗2动作）。深龙对一个30尺内它能看见的生物喷出剧毒孢子。目标必须成功通过DC19的体质豁免，否则受到28（8d6）毒素伤害并陷入中毒一分钟。中毒的生物能够在其每个回合结束时进行重复豁免，成功则结束自己身上的效应。

成年深龙Adult Deep Dragon
巨型龙类，一般而言中立邪恶
护甲等级 17（天生护甲）
生命值 147（14d12+56）
速度 40尺，掘穴40尺，飞行80尺，游泳40尺
力量 20（+5）敏捷14（+2）体质18（+4）智力16（+3）感知16（+3）魅力18（+4）
豁免 敏捷 +6，体质+8，感知+7，魅力+8
技能 察觉+7，游说+12，隐匿+10
伤害抗性 毒素，心灵
状态免疫 魅惑，恐慌，中毒
感官 盲视 60尺，黑暗视觉150尺，被动察觉17
语言 通用语，龙语，地底通用语
挑战等级 11（7,200XP）熟练加值+4
传奇抗性Legendary Resistance（3/天）。若深龙在一次豁免中失败，它可以选择直接成功。
动作Actions
多重攻击Multiattack。深龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+9，触及15尺，单一目标。
命中： 16（2d10+5）穿刺伤害，外加5（1d10）毒素伤害。
爪击Claw。近战武器攻击：命中+9，触及10尺，单一目标。
命中： 8（1d6+5）挥砍伤害。
尾击Tail。近战武器攻击：命中+9，触及10尺，单一目标。
命中： 9（1d8+5）钝击伤害。如果目标为一个生物，其必须成功通过DC17的力量豁免否则应击倒地。
变形Change Shape。深龙魔法地将自己化为任何中型或小型生物，它保留其游戏数据（除了体型以外）。在巨龙的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
噩梦吐息Nightmare Breath（充能5~6）。深龙喷出一股60尺锥状的孢子云，区域内的所有生物必须进行一次DC 16的感知豁免，豁免失败者将受33（6d10）点心灵伤害并对龙陷入恐慌一分钟，豁免成功则伤害减半并没有额外效应。恐慌的生物能够在其每个回合结束时进行重复豁免，成功则结束自己身上的效应。
传奇动作 Legendary Actions
深龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。深龙在其回合开始时恢复所有消耗的传奇动作数。
命令孢子Commanding Spores。深龙对一个30尺内它能看见的生物放出孢子。该生物必须成功通过DC16的感知豁免否则以反应对它触及范围内的一个随机生物进行一次近战攻击。若触及范围内没有生物，或该生物不能进行反应，则它受到5（1d10）心灵伤害。
尾击Tail。深龙进行一次尾击。
孢子喷发Spore Salvo（消耗2动作）。深龙对一个30尺内它能看见的生物喷出剧毒孢子。目标必须成功通过DC16的体质豁免，否则受到17（5d6）毒素伤害并陷入中毒一分钟。中毒的生物能够在其每个回合结束时进行重复豁免，成功则结束自己身上的效应。

青年深龙Young Deep Dragon
大型龙类，一般而言中立邪恶
护甲等级 16（天生护甲）
生命值 93（11d10+33）
速度 40尺，掘穴20尺，飞行80尺，游泳40尺
力量 18（+4）敏捷13（+1）体质16（+3）智力12（+1）感知14（+2）魅力16（+3）
豁免 敏捷 +4，体质+6，感知+5，魅力+6
技能 察觉+5，游说+6，隐匿+7
伤害抗性 毒素，心灵
状态免疫 魅惑，恐慌，中毒
感官 盲视 30尺，黑暗视觉150尺，被动察觉15
语言 通用语，龙语，地底通用语
挑战等级 5（1,800XP）熟练加值+3
动作Actions
多重攻击Multiattack。深龙进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+7，触及15尺，单一目标。
命中： 9（1d10+4）穿刺伤害，外加3（1d6）毒素伤害。
爪击Claw。近战武器攻击：命中+7，触及10尺，单一目标。
命中： 7（1d6+4）挥砍伤害。
噩梦吐息Nightmare Breath（充能5~6）。深龙喷出一股30尺锥状的孢子云，区域内的所有生物必须进行一次DC 14的感知豁免，豁免失败者将受22（4d10）点心灵伤害并对龙陷入恐慌一分钟，豁免成功则伤害减半并没有额外效应。恐慌的生物能够在其每个回合结束时进行重复豁免，成功则结束自己身上的效应。

深龙雏龙Deep Dragon Wyrmling
中型龙类，一般而言中立邪恶
护甲等级 15（天生护甲）
生命值 27（5d8+5）
速度 30尺，掘穴15尺，飞行60尺，游泳30尺
力量 14（+2）敏捷11（+0）体质12（+1）智力11（+0）感知12（+1）魅力13（+1）
豁免 敏捷 +2，体质+3，感知+3，魅力+3
技能 察觉+3，游说+3，隐匿+4
伤害抗性 毒素，心灵
状态免疫 魅惑，恐慌，中毒
感官 盲视 10尺，黑暗视觉90尺，被动察觉13
语言 龙语
挑战等级 1（200XP）熟练加值+2
动作Actions
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。
命中： 7（1d10+2）穿刺伤害。
噩梦吐息Nightmare Breath（充能5~6）。深龙喷出一股15尺锥状的孢子云，区域内的所有生物必须进行一次DC 11的感知豁免，豁免失败者将受5（d10）点心灵伤害并对龙陷入恐慌一分钟，豁免成功则伤害减半并没有额外效应。恐慌的生物能够在其每个回合结束时进行重复豁免，成功则结束自己身上的效应。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


月石龙

Help > 费资本的巨龙宝库 > 怪物图鉴 >
月石龙

古老的传说诉说了这么一个故事：当诸神降临至第一世界并试图让自己的类人追随者们于世界中繁荣昌盛时，一条聪明的巨龙溜进了妖精荒原以藏起一窝蛋。妖精国度的魔法充溢着这些蛋并让它们化为了第一代月石龙。它们的后代现在遍及妖精荒原的各处。
月石龙们美丽而优雅，它们的鳞片纯白欲滴，而翠绿色的毛发环颈顺其下颚、胸腔、脊背与长尾长满。月石龙的颅骨背部会长出一只长角，而另一只角则从其鼻尖长出；两只角一齐的形状使人联想起一轮纤细的新月。在年轻时，月石龙们幽默、冲动且热爱恶作剧，但最优秀的月石龙们已经成长为了睿智的教师或者是稳定妖精荒原诸社会的说书人。月石龙之中最恶劣者们浮夸而行为恶劣，但即使是它们也依然保留着天性的温和与对万物的好奇尤其是自远方而来的旅行者。
月石龙们可以把它们投影到梦境的国度中以与睡在它们巢穴附近的生物交流。通过这种方式，月石龙们鼓舞着艺术家与诗人们，激励着伟大的思想家并刺激冒险者们行下英雄伟绩。它们有时会给予需要帮助之人以引导，或是向冒险者们寻求帮助来激励它们走向伟大。

一般来说，月石龙对金与铜没有特别大的兴趣，但是它们喜爱白银、白金与秘银。它们同样珍视那些真实价值无法被轻易定估的宝物一道发自真心的歌咏，一绺爱人的头发，或是一处喜爱之地的风景画。一个能引起欢快回忆的故事对月石龙来说比一袋黄金更加珍贵。

一条月石龙的巢穴
月石龙寻找月光常眷之地做为巢穴；高耸的孤峰、林间的空地与粼粼静湖是它们最喜爱的地点。它们反复无常的本质让它们哪怕在年轻时也比别的龙更喜欢建立多处巢穴。它们使用魔法传送门连接不同的据点，且经常在妖精荒原、主物质位面与以太位面间来回消磨自己的时间。
与一条传奇月石龙遭遇于其巢穴中时，月石龙的挑战等级提升1.

巢穴动作

在先攻值20（相同则靠后）时，巨龙可以使用以下一项巢穴动作；它不能在两轮内使用同一项巢穴动作。

逐入梦境。巨龙指定一个它能看见的120尺内的生物并尝试将其逐入一处梦境位面中。目标必须通过DC15智力豁免，否则就会被放逐入一处无害的半位面，直到下一轮的先攻值20时。在被放逐之时，目标生物会陷入震慑状态。当该效果结束时，目标会重新出现在他先前消失的地点或最近的未被占据空间处。

强迫起舞。巨龙指定一个位于它巢穴之中且它能看见的生物，而后一曲仅有那个目标能听见的欢快华尔兹曲会开始演奏。目标必须通过DC15智力豁免，否则就必须一直跳舞到下一轮的先攻值20时。被强迫起舞的生物陷入失能且必须使用其全部移动力来跳舞。

迷惑幻影。迷惑人心的幻象在巨龙的巢穴中开始轻掠而过。每一个位于巢穴之中的生物必须通过DC20感知豁免，否则就会在所有属性检定上承受劣势，直到下个回合的先攻20值时。

区域效应
一处传奇月石龙的巢穴的周边区域会被巨龙的魔法所影响，这会产生下列一到更多项效应：

梦境交流。每当有一个能够理解一种语言的生物在巨龙的巢穴6英里内睡眠或进入出神、醒梦状态时，巨龙便能够与那个生物建立心灵连接并在他的梦境中与其交谈。在苏醒之时，目标生物会记得他与巨龙的谈话。

异界传送。在一个月石龙巢穴的附近，位面间的隔纱会变得薄弱。巢穴的6英里内，不同的传送门连接着主物质位面、妖精荒原与以太边界。一个生物可以通过花费5点移动力而从任意方向进入到传送门中。

若巨龙死亡，任何巢穴附近的传送门都会立刻关闭。

成年月石龙Adult Moonstone Dragon
巨型龙类，一般而言绝对中立

护甲等级 19（天生护甲）
生命值 195（17d12+85）
速度 40尺，飞行速度80尺

力量20（+5）敏捷18（+4）体质20（+5）智力22（+6）感知20（+5）魅力23（+6）
豁免：智力+11，感知+10，魅力+11
技能：察觉+10，游说+11，隐匿+9
状态免疫：魅惑
感官：盲视60尺，黑暗视觉120尺，被动察觉20尺
语言：通用语，龙语，精灵语，侏儒语，木族语
挑战等级：15（13000XP） 熟练加值：+5

传奇抗性（3/天）：如果月石龙在一次豁免中失败，它可以选择直接成功豁免。

动作：
多重攻击。巨龙进行一次啃咬攻击与两次爪击攻击。
啃咬Bite。近战武器攻击：命中+10，触及10尺，单一目标。命中：16（2d10+5）的穿刺伤害，外加7（2d6）的光耀伤害，
爪击Claw。近战武器攻击：命中+10，触及5尺，单一目标。命中：12（2d6+5）的挥砍伤害。
尾击Tail。近战武器攻击：命中+10，触及15尺，单一目标，造成9（1d8+5）点钝击伤害。若目标为一个生物，那么对方必须通过DC18力量豁免，否则就会被击倒。

吐息武器（充能5-6）巨龙使用它的一种喷吐武器：

入梦吐息Dream Breath：巨龙喷发出一阵覆盖90尺锥形范围的迷雾。任何位于此区域中的生物必须通过DC18体质豁免，否则就会陷入持续十分钟的昏迷。当一个受到影响的生物受到伤害或有人以一个动作摇醒他时，吐息对他的效应便结束。

月光吐息Moonlight Breath：巨龙释放出一道长90尺，宽10尺的月光束。任何位于此区域中的生物必须通过DC18敏捷豁免，否则就会受到49（9d10）点光耀伤害，豁免成功则伤害减半。

施法Spellcasting。巨龙能够施展下列法术，它的法术不需要材料成分且使用魅力作为施法属性（法术DC19）
随意：妖火
每项 1/天：安定心神，隐形术，回生术

传奇动作Legendary Actions：
巨龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。巨龙在其回合开始时恢复所有消耗的传奇动作数。
尾击Tail。巨龙发动一次尾击攻击
施法（消耗二动作）。巨龙使用施法特性。

远古月石龙Ancient Moonstone Dragon
超巨型龙类，一般而言绝对中立

护甲等级 20（天生护甲）
生命值 330（20d20+12）
速度 40尺，飞行速度80尺

力量22（+6）敏捷18（+4）体质23（+6）智力20（+5）感知22（+6）魅力26（+8）
豁免：智力+12，感知+13，魅力+15
技能：察觉+13，游说+15，隐匿+11
状态免疫：魅惑
感官：真实视觉120尺，被动察觉23
语言：全部，心灵感应120尺
挑战等级：21（33000XP） 熟练加值：+7

传奇抗性（3/天）：如果月石龙在一次豁免中失败，它可以选择直接成功豁免。

动作：
多重攻击。巨龙进行一次啃咬攻击与两次爪击攻击。
啃咬Bite。近战武器攻击：命中+13，触及10尺，单一目标。命中：17（2d10+6）的穿刺伤害，外加11（2d10）的光耀伤害，
爪击Claw。近战武器攻击：命中+13，触及5尺，单一目标。命中：13（2d6+6）的挥砍伤害。
尾击Tail。近战武器攻击：命中+13，触及15尺，单一目标，造成10（1d8+6）点钝击伤害。若目标为一个生物，那么对方必须通过DC21力量豁免，否则就会被击倒。

吐息武器（充能5-6）巨龙使用它的一种喷吐武器：

入梦吐息Dream Breath：巨龙喷发出一阵覆盖120尺锥形范围的迷雾。任何位于此区域中的生物必须通过DC21体质豁免，否则就会陷入持续十分钟的昏迷。当一个受到影响的生物受到伤害或有人以一个动作摇醒他时，吐息对他的效应便结束。

月光吐息Moonlight Breath：巨龙释放出一道长120尺，宽10尺的月光束。任何位于此区域中的生物必须通过DC21敏捷豁免，否则就会受到60（11d10）点光耀伤害，豁免成功则伤害减半。

施法Spellcasting。巨龙能够施展下列法术，它的法术不需要材料成分且使用魅力作为施法属性（法术DC23）
随意：妖火
每项 2/天：安定心神，解除魔法，隐形术，回生术

传奇动作Legendary Actions：
巨龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。巨龙在其回合开始时恢复所有消耗的传奇动作数。
尾击Tail。巨龙发动一次尾击攻击
施法（消耗二动作）。巨龙使用施法特性。

青年月石龙Young Moonstone Dragon
大型龙类，一般而言绝对中立

护甲等级 18（天生护甲）
生命值 144（17d10+51）
速度 40尺，飞行速度80尺

力量18（+4）敏捷16（+3）体质17（+3）智力18（+4）感知17（+3）魅力19（+4）
豁免：体质+6，智力+7，感知+6，魅力+7
技能：察觉+6，游说+7，隐匿+6
状态免疫：魅惑
感官：盲视30尺，黑暗视觉120尺，被动感知16
语言：通用语，龙语，木族语
挑战等级：8（3900XP） 熟练加值：+3

传奇抗性（3/天）：如果月石龙在一次豁免中失败，它可以选择直接成功豁免。

动作：
多重攻击。巨龙进行一次啃咬攻击与两次爪击攻击。
啃咬Bite。近战武器攻击：命中+7，触及10尺，单一目标。命中：15（2d10+4）的穿刺伤害，外加5（1d10）的光耀伤害，
爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）的挥砍伤害。

吐息武器（充能5-6）巨龙使用它的一种喷吐武器：

入梦吐息Dream Breath：巨龙喷发出一阵覆盖60尺锥形范围的迷雾。任何位于此区域中的生物必须通过DC14体质豁免，否则就会陷入持续十分钟的昏迷。当一个受到影响的生物受到伤害或有人以一个动作摇醒他时，吐息对他的效应便结束。

月光吐息Moonlight Breath：巨龙释放出一道长60尺，宽5尺的月光束。任何位于此区域中的生物必须通过DC14敏捷豁免，否则就会受到38（7d10）点光耀伤害，豁免成功则伤害减半。

施法Spellcasting。巨龙能够施展下列法术，它的法术不需要材料成分且使用魅力作为施法属性（法术DC15）
每项 1/天：安定心神，妖火

月石龙雏龙Moonstone Dragon Wyrmling
中型龙类（宝石龙），一般而言绝对中立
护甲等级 17（天生护甲）
生命值 39（6d8+12）
速度 30尺，飞行60尺
力量 16（+3）敏捷14（+2）体质14（+2）智力16（+3）感知14（+2）魅力17（+3）
豁免 智力 +5，感知+4，魅力+5
技能 察觉+4，游说+5，隐匿+4
状态免疫 魅惑
感官 盲视 10尺，黑暗视觉60尺，被动察觉14
语言 龙语
挑战等级 2（450XP）熟练加值+2
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及10尺，单一目标。
命中： 12（2d8+3）穿刺伤害，外加3（1d6）光耀伤害。
吐息武器 Breath Weapon（充能5~6）。 巨龙使用它的一种喷吐武器：
入梦吐息 Dream Breath：巨龙喷发出一阵覆盖90尺锥形范围的迷雾。任何位于此区域中的生物必须通过DC12体质豁免，否则就会陷入持续十分钟的昏迷。当一个受到影响的生物受到伤害或有人以一个动作摇醒他时，吐息对他的效应便结束。
月光吐息 Moonlight Breath：巨龙释放出一道长30尺，宽5尺的月光束。任何位于此区域中的生物必须通过DC12敏捷豁免，否则就会受到14（4d6）点光耀伤害，豁免成功则伤害减半。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


四足亚龙

Help > 费资本的巨龙宝库 > 怪物图鉴 >
四足亚龙

四足亚龙 Dragonnel

有些龙认为能带有一个值得尊敬的骑手参加战斗是一种荣誉。另一些则认为它贬低了龙身份，并认为四足亚龙的意愿是它们低贱的标志。费资本

四足亚龙与彩色龙、宝石龙和金属龙有远亲关系，在基本形态上与它们相似。它们足够聪明，能听懂语言，但自己却不会说话，它们是受食物和欲望驱使的任性动物。在野外，它们是挑食者，情绪多变，倾向于在捕杀猎物之前先玩弄猎物。
在一些地区地域，四足亚龙是从蛋中培育出来的，用作飞行坐骑。这些驯化的四足亚龙忠诚于它们的骑手并舍身保护。然而，试图将野生四足亚龙驯服到并放上马鞍的努力是危险的，因为这些生物在将它们的妄想成为它们主人的骑手从高处扔下来之前，常常假装服从。
四足亚龙是一种敏捷的坐骑，自然倾向于飞行战术，在飞出攻击范围之前，它们倾向用的喙和爪子进行攻击。

四足亚龙 Dragonnel
大型龙类 通常为中立

AC 13(天生护甲)
生命值 58（9d10+9）
速度30尺，飞行速度60尺

力量16（+3） 敏捷15（+2） 体质12（+1） 智力8（-1） 感知13（+1） 魅力10（+0）

技能：察觉+3
感官：盲视30尺，黑暗视觉120尺，被动察觉13尺
语言：能听懂通用语和龙语但是不会说
挑战等级：2 (450 XP) 熟练加值+2

飞掠Flyby。四足亚龙飞出敌人触及范围时不触发借机攻击。

动作
多重攻击Multiattack。四足亚龙发动两次撕裂攻击。
撕裂Rend。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）的穿刺伤害。

乘骑四足亚龙
在DM允许的情况下，圣骑士可以使用“获得高等坐骑”法术召唤四足亚龙，这个法术出现在珊娜萨的万事指南Xanathar’s Guide to Everything

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龙龟

Help > 费资本的巨龙宝库 > 怪物图鉴 >
龙龟

龙龟Dragon Turtles
龙龟是强大的生物，它们与生俱来的魔法和物质位面的广袤海洋紧密相连。《怪物图鉴》中的龙龟是常见的成年个体，至少有一个世纪以上的年龄和值得夸耀的宝藏。你可以将这部分中的资料卡用作更年长和更幼小的龙龟。此外，第五章中包含的巢穴动作和区域效应也适用于成年和远古龙龟。
远古龙龟是神话般的生物，是太古龙的表亲，身负数个物质位面世界回响的伟力。这样一只生物如同岛屿般伟岸 而实际上，在许多传说中都讲述过蒙在鼓中的水手将沉睡的远古龙龟误当做是陆地的故事。远古龙龟常常会一睡数年甚至数十年，随着海面的潮汐一同沉浮，享受着日光的温暖，任由草木在自己壳上生根发芽。
愤怒的远古龙龟如天灾般可怖，从它身上辐射出的热量会让周围的大海 连同其中的生物一起沸腾。而即便龙龟的防御被突破，魔法的风暴也会为龙龟形成屏障并给予敌人迎头痛击。

远古龙龟Ancient Dragon Turtle
超巨型龙类，一般而言绝对中立
护甲等级 22（天生护甲）
生命值 409（21d20+189）
速度 30尺，游泳60尺
力量 28（+9）敏捷12（+1）体质29（+9）智力14（+2）感知19（+4）魅力15（+2）
豁免 敏捷 +8，体质+16，感知+11
技能 察觉+11
伤害免疫 冷冻，火焰
状态免疫 魅惑，恐慌，中毒
感官 真实视觉 120尺，被动察觉21
语言 水族语，龙语
挑战等级 24（62,000XP）熟练加值+7

水陆两栖Amphibious。龙龟可以在空气和水中呼吸。
大海护佑Blessing of the Sea（短休或长休后充能）。如果龙龟的生命值被降低到0，它立刻将其生命值重设为350，并且立刻完成蒸汽吐息的充能。另外，龙龟现在可以在一小时内使用“神话动作”部分中的选项。若一支队伍打败了使用大海护佑能力的龙龟，奖励他们额外的62,000经验（共计124,000XP）。
传奇抗性Legendary Resistance（3/天）。若龙龟在一次豁免中失败，它可以选择直接成功。
非凡本质Unusual Nature。龙龟不需要进食和饮水。
动作Actions
多重攻击Multiattack。龙龟进行一次啃咬或尾击，然后进行两次爪击。
啃咬Bite。近战武器攻击：命中+16，触及15尺，单一目标。
命中： 15（1d12+9）穿刺伤害，外加13（2d12）闪电伤害。
爪击Claw。近战武器攻击：命中+16，触及10尺，单一目标。
命中： 18（2d8+9）挥砍伤害。
尾击Tail。近战武器攻击：命中+16，触及15尺，单一目标。
命中： 20（2d10+9）挥砍伤害.如果目标为一个生物，其必须成功通过DC24的力量豁免否则应击倒地。
蒸汽吐息Steam Breath（充能5~6）。龙龟呼出一道灼热的蒸汽覆盖一处90尺的锥状区域，区域内的所有生物必须进行一次DC 24的体质豁免，豁免失败者将受67（15d8）的火焰伤害，豁免成功则伤害减半。目标生物无法因藏身水下而对该伤害具有抗性。
传奇动作 Legendary Actions
龙龟拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。龙龟在其回合开始时恢复所有消耗的传奇动作数。
攻击Attack。龙龟进行一次爪击或尾击。
移动Move。龙龟移动最多等于其速度的距离。如果龙龟通过游泳移动，则本次移动不触发借机攻击。
沸腾灵光Boiling Aura（消耗3动作）。龙龟散发出巨量的高热。直到龙龟的下个回合开始，生物位于龙龟20尺内开始回合时，必须成功通过DC24的体质豁免，否则受到40（9d8）火焰伤害。目标生物无法因藏身水下而对该伤害具有抗性。
神话动作 Mythic Actions
如果龙龟的大海护佑特性被激活，它可以选择以下选项作为传奇动作：
啃咬Bite。龙龟进行一次啃咬攻击。
风暴化胄Armor of Storms（消耗2动作）。闪电短暂地将龙龟环绕起来。直到其下个回合开始，龙龟获得40点临时生命值。在这些临时生命值消失前，任何触碰到龙龟或以近战攻击命中它的生物都会受到26（4d12）闪电伤害。

青年龙龟Young Dragon Turtle
巨型龙类，一般而言绝对中立
护甲等级 19（天生护甲）
生命值 178（17d12+68）
速度 20尺，游泳40尺
力量 21（+5）敏捷10（+0）体质19（+4）智力10（+0）感知12（+1）魅力12（+1）
豁免 敏捷 +4，体质+8，感知+5
伤害抗性 火焰
感官 黑暗视觉 120尺，被动察觉11
语言 水族语，龙语
挑战等级 10（5,900XP）熟练加值+4

水陆两栖Amphibious。龙龟可以在空气和水中呼吸。
动作Actions
多重攻击Multiattack。龙龟进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+9，触及10尺，单一目标。
命中： 11（1d12+5）穿刺伤害，外加6（1d12）闪电伤害。
爪击Claw。近战武器攻击：命中+9，触及5尺，单一目标。
命中： 9（1d8+5）挥砍伤害。
蒸汽吐息Steam Breath（充能5~6）。龙龟呼出一道灼热的蒸汽覆盖一处30尺的锥状区域，区域内的所有生物必须进行一次DC 16的体质豁免，豁免失败者将受42（12d6）的火焰伤害，豁免成功则伤害减半。目标生物无法因藏身水下而对该伤害具有抗性。

龙龟雏龙Dragon Turtle Wyrmling
大型龙类，一般而言绝对中立
护甲等级 18（天生护甲）
生命值 90（12d10+24）
速度 20尺，游泳40尺
力量 17（+3）敏捷10（+0）体质15（+2）智力8（-2）感知10（+0）魅力10（+0）
豁免 敏捷 +2，体质+4，感知+2
伤害抗性 火焰
感官 黑暗视觉 120尺，被动察觉10
语言 水族语，龙语
挑战等级 4（1,100XP）熟练加值+2

水陆两栖Amphibious。龙龟可以在空气和水中呼吸。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及10尺，单一目标。
命中： 9（1d12+3）穿刺伤害。
蒸汽吐息Steam Breath（充能5~6）。龙龟呼出一道灼热的蒸汽覆盖一处15尺的锥状区域，区域内的所有生物必须进行一次DC 12的敏捷豁免，豁免失败者将受17（5d6）的火焰伤害，豁免成功则伤害减半。目标生物无法因藏身水下而对该伤害具有抗性。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


大海蛇

Help > 费资本的巨龙宝库 > 怪物图鉴 >
大海蛇

大海蛇Sea Serpent

当一条大海蛇穿过并擦蹭船体时，它只是试图加速蜕皮过程。当然，这艘船可能会沉没，但这绝不是蛇的错。费资本

海蛇和龙龟并列为深海中最可怕的捕食者，它们激发了许多水手最可怕的噩梦。它们强壮的鳍推动它们在海洋中高速前进。
青年海蛇是敏捷的猎人。他们利用暗礁和天然伪装在袭击前隐藏起来，一个接一个地猎捕粗心船员。而远古海蛇长得足以大到摧毁整艘船，然后悠闲地以水中无助的水手为食。在任何年龄段，海蛇都会以可怕的撕咬、鞭状的尾巴、强有力的缠绕和冰冷的吐息武器进行攻击，这种吐息会让水手们的尸体冻结在船的残骸中。
海蛇和其他龙一样具有凶猛的领土性，它们不会善待未经许可便随意通过其领土的船只。有些人可以通过提供财宝来安抚，但大多数大海蛇还要求船员牺牲自己的一个或多个来满足它。
海蛇生活在沉船的残骸中或深海洞穴中，它们收集沉船上的财物，大量囤积贸易货物、水手的小饰品和海盗的战利品。

远古大海蛇 ANCIENT SEA SERPENT
超巨型龙类，通常为中立

AC 17(天生护甲)
生命值 170（11d20+55）
速度 20尺，游泳速度60尺

力量24（+7） 敏捷15（+2） 体质20（+5） 智力13（+1） 感知16（+3） 魅力12（+1）

豁免：力量+12，体质+10
技能：察觉+8，隐蔽+7
伤害免疫：冷冻
感官：黑暗视觉120尺，被动察觉18尺
语言：通用语、龙语
挑战等级：14 (11,500 XP) 熟练加值+5

两栖生物：大海蛇可以在空气和水中呼吸
传奇抗性（2/天）：若远古大海蛇在一次豁免中失败，它可以选择直接成功。
攻城怪物：大海蛇对坚实物体和建筑物造成双倍伤害

动作
多重攻击：远古大海蛇进行一次撕咬攻击和一次绞缠或尾击
撕咬 Bite:近战武器攻击：命中+12，触及15尺，单一目标。命中：20（2d12+7）的穿刺伤害，外加6（1d12）的冷冻伤害。
绞缠 Constrict：近战武器攻击：命中+12，触及20尺，单一生物。命中：29（4d10+7）的钝击伤害，且目标被擒抱（逃脱DC 20）。直到擒抱解除前目标被束缚，且该海蛇不能绞缠另一目标。
尾击Tail。近战武器攻击：命中+12，触及20尺，单一目标。命中：13（1d12+7）的钝击伤害。如果目标是生物，则该生物必须成功通过一次DC20的力量豁免，否则被推离距大海蛇至多30尺并应击倒地.
寒霜吐息Rime Breath（充能5~6）。远古大海蛇呼出冰霜并覆盖一处60尺的锥状区域，该区域内的每个生物都必须进行一次DC 18的体质豁免，豁免失败者将受到49（9d10）的冷冻伤害，豁免成功则伤害减半。
传奇动作：
远古大海蛇拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。远古大海蛇在其回合开始时恢复所有消耗的传奇动作数。
尾击Tail 。远古大海蛇发动一次尾击攻击。
撕咬 Bite（消耗2动作）。远古大海蛇发动一次撕咬攻击。

青年海蛇 YOUNG SEA SERPENT
巨型龙类，通常为中立

AC 16(天生护甲)
生命值 123（13d12+39）
速度 10尺，游泳速度40尺

力量19（+4） 敏捷12（+1） 体质17（+3） 智力11（+0） 感知13（+1） 魅力10（+0）

豁免：力量+7，体质+6
技能：察觉+4，隐蔽+4
伤害免疫：冷冻
感官：黑暗视觉120尺，被动察觉14尺
语言：通用语、龙语
挑战等级：8 (3900 XP) 熟练加值+3

两栖生物：大海蛇可以在空气和水中呼吸
攻城怪物：大海蛇对坚实物体和建筑物造成双倍伤害

动作
多重攻击：大海蛇进行一次撕咬攻击和一次绞缠或尾击
撕咬 Bite:近战武器攻击：命中+7，触及10尺，单一目标。命中：15（2d10+4）的穿刺伤害，外加5（1d10）的冷冻伤害。
绞缠 Constrict：近战武器攻击：命中+7，触及20尺，单一生物。命中：22（4d8+4）的钝击伤害，且目标被擒抱（逃脱DC 15）。直到擒抱解除前目标被束缚，且该海蛇不能绞缠另一目标。
尾击Tail。近战武器攻击：命中+7，触及15尺，单一目标。命中：9（1d10+4）的钝击伤害。如果目标是生物，则该生物必须成功通过一次DC15的力量豁免，否则被推离距大海蛇至多20尺并应击倒地.
寒霜吐息Rime Breath（充能5~6）。大海蛇呼出冰霜并覆盖一处30尺的锥状区域，该区域内的每个生物都必须进行一次DC 14的体质豁免，豁免失败者将受到38（7d10）的冷冻伤害，豁免成功则伤害减半。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


活化吐息

Help > 费资本的巨龙宝库 > 怪物图鉴 >
活化吐息

一头色彩龙的吐息武器是对自身充盈的能量的最佳展示。龙族在经过充足的练习后，便可以学会如何从元素位面汲取魔法能量，将自己的吐息塑形成双足直立生物的样貌。色彩龙经常使用这些生物来守卫他们的宝库，或者派到巢穴周围的领地收集财宝。
活化吐息外形为双足直立生物，构成它的能量与创造它的龙吐出的吐息能量相同。一头红龙所创造的活化吐息与火元素高度相似；而黑龙的又与水元素相似，但相比起水元素更黏稠更滑稽。一头绿龙的活化吐息看起来像是一团翻腾的绿色气体；而白龙的更像是一个行走的冰雕，有着寒气盘旋身畔。至于蓝龙的闪电吐息，活化后就成了一个不断变换着形体的噼啪闪电，它变换位置的手段尤为惊人，可以突然消失，再如同晴天霹雳般突然出现。

活化吐息
大型元素生物，通常为中立邪恶

护甲等级：15（天生护甲）或17（仅限冰冻吐息）
生命值：95（10d10+40）
速度：30尺，飞行30尺（悬浮）

力量19（+4） 敏捷11（+0） 体质18（+4） 智力6（-2） 感知10（+0） 魅力5（-3）

伤害抗性：活化吐息创造者的伤害类型（强酸、冰冻、火焰、闪电或毒素）
状态免疫：力竭，麻痹，石化，中毒，束缚，昏迷
感官：黑暗视觉60尺，被动察觉10
语言：理解龙语，但不能说
挑战等级：6（2,300 XP） 熟练加值 +3

繁彩形态Chromatic Form. 活化吐息的生成形态会对应其创造者的吐息武器，分别为：强酸、冰冻、火焰、闪电和毒素。活化吐息的形态决定了它的护甲等级、伤害抗性、特性和攻击。
火焰灵光Fire Aura（仅限火焰吐息）. 在活化吐息的每个回合开始，对身边5尺范围内的所有生物造成3（1d6）的火焰伤害，且灵光区域内所有未被着装或携带的可燃物件将被点燃。任何触碰活化吐息，或者以近战武器攻击触及它的生物将会受到3（1d6）点火焰伤害。
腐臭灵光Putrid Aura（仅限强酸和毒素吐息）. 在以活化吐息为中心，半径5尺范围内开始回合的生物必须进行一个DC15的体质豁免，豁免失败者将陷入中毒状态，直到他的下个回合开始。任何触碰活化吐息，或者以近战武器攻击触及它的生物将会受到3（1d6）点强酸伤害。

动作：
多重攻击Multiattack. 活化吐息进行两次猛击攻击。
猛击Slam. 近战攻击：命中+7，触及 10 尺，单一目标。命中：12（2d8+4）的钝击伤害，外加11（2d10）的对应活化吐息形态的伤害，分别为强酸、冰冻、火焰、闪电或毒素。

附赠动作：
闪电迸发Lightning Burst（仅限闪电吐息）. 活化吐息以魔法传送至30尺内一处它能看见，且未被占据的空间。在传送后，以活化吐息为中心，半径5尺范围内的每个生物受到3（1d6）的闪电伤害。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龙之信徒

Help > 费资本的巨龙宝库 > 怪物图鉴 >
龙之信徒

巨龙以有着众多的手下、学生、员工、侍僧和奴隶为傲。在这些龙之仆从中，龙之信徒们具有狂热的忠诚，并从巨龙那里得到了魔法的力量作为回报。
龙之信徒可能服务与效忠于任何种类的巨龙，而他们的信仰与行为则反映了他们所追随之龙的理念。许多龙之信徒都有着仁慈的巨龙授予他们知识、保护他们的城镇或是在鲁莽的冒险中拯救他们的生命的故事。其他信徒则希望发现龙类本质中的秘密，希望终其一生让自己配得上巨龙的嘉奖，并梦想着一个龙作为统治者生活在他们之间的世界。

龙佑祭司Dragon Blessed
龙佑祭司是将巨龙尊为神灵的侍僧。他们以魔法来治疗伤害，并支持那些赢得他们巨龙主人青睐之人 以及为惹恼巨龙者降下惩戒。龙佑祭司将自己的生命和魔法力量视作巨龙的馈赠，并以生命之力来拯救那些他们认为对主上的事业有重要意义的人。
龙佑祭司Dragon Blessed
中型类人生物，任意阵营
护甲等级 14（鳞甲）
生命值 75（10d8+30）
速度 30尺
力量 12（+1）敏捷10（+0）体质16（+3）智力14（+2）感知17（+3）魅力10（+0）
豁免 体质 +6，感知+6
技能 医药+6，宗教+5
状态免疫 恐慌
感官 被动察觉 13
语言 通用语，龙语，以及任意两门语言
挑战等级 5（1,800XP）熟练加值+3
动作Actions
多重攻击Multiattack。龙佑祭司进行两次硬头锤或耀光箭攻击。
硬头锤Mace。近战武器攻击：命中+4，触及5尺，单一目标。
命中： 4（1d6+1）钝击伤害，外加18（4d8）光耀伤害。
耀光箭Radiant Bolt。远程法术攻击：命中+6，射程120尺，单一目标。
命中： 22（5d8）光耀伤害，并且龙佑祭司恢复5（1d10）生命值。
施法Spellcasting。龙佑祭司施展以下一个法术，使用感知作为其施法属性（法术豁免DC14）：
随意： 光亮术light，奇术thaumaturgy
1/每日：强化属性enhance ability，焰击术flame strike，群体疗伤术mass cure wounds，回生术revivify，巧言术tongues

龙选勇士Dragon Chosen
龙选勇士们是强大的战士，他们将自己的身躯当做巨龙力量的容器。龙选勇士作为巨龙主人意志的执行者服务，通常有龙言使节相伴 并会在他们感到危险意图时迅速进行保护。龙选勇士在近战中得心应手，擅长使用两把武器将敌人切成碎片。
龙选勇士Dragon Chosen
中型类人生物，任意阵营
护甲等级 17（天生护甲）
生命值 45（7d8+14）
速度 30尺
力量 18（+4）敏捷18（+4）体质14（+2）智力10（+0）感知13（+1）魅力14（+2）
豁免 力量 +6，敏捷+6，体质+4
技能 运动+6，察觉+3
状态免疫 恐慌
感官 被动察觉 13
语言 通用语，龙语
挑战等级 3（700XP）熟练加值+2
动作Actions
多重攻击Multiattack。龙选勇士进行一次手斧攻击和两次短剑攻击。
手斧Handaxe。近战或远程武器攻击：命中+6，触及5尺或射程20/60尺，单一目标。
命中： 7（1d6+4）挥砍伤害，无论命中与否，手斧都会在进行远程攻击后魔法地回到龙选勇士手中。
短剑Short Sword。近战武器攻击：命中+6，触及5尺，单一目标。
命中： 7（1d6+4）穿刺伤害。
反应Reactions
反咬还击Biting Rebuke。在受到来自一个5尺内生物的伤害之后，龙选勇士能使用短剑对该生物进行一次具有优势的攻击。

龙言使节Dragon Speaker
龙言使节是八面玲珑的演讲者，通常担任巨龙派往其他族裔的使节。龙言使节有着洪亮且令人信服的嗓音，他们以此为巨龙赢得了宝贵的资源、灵活的人脉和大笔的财富和魔法，而他们同样也能编织细致入微或引人注目的魔法。他们威风凛凛的姿态令敌友都同样感到敬畏。
龙言使节Dragon Speaker
小型类人生物，任意阵营
护甲等级 13（皮甲）
生命值 36（8d6+8）
速度 30尺
力量 10（+0）敏捷14（+2）体质12（+1）智力13（+1）感知11（+1）魅力17（+3）
豁免 敏捷 +4，魅力+5
技能 游说+5，宗教+3
状态免疫 魅惑，恐慌
感官 黑暗视觉 60尺，被动察觉10
语言 通用语，龙语，以及任意两门语言
挑战等级 2（450XP）熟练加值+2
动作Actions
多重攻击Multiattack。龙言使节节进行两次雷音箭攻击。
雷音箭Thunder Bolt。近战或远程法术攻击：命中+5，触及5尺或射程60尺，单一目标。
命中： 13（3d8）雷鸣伤害，并且目标被水平推离龙言使节10尺。
施法Spellcasting。龙言使节施展以下一个法术，使用魅力作为其施法属性（法术豁免DC13）：
随意： 舞光术dancing light
1/每日：安定心神calm emotion，魅惑人类charm person，命令术command，通晓语言comprehend languages
反应Reactions
止戈之言Disarming Words（3/每日）。当一个龙言使节能看到的60尺内的生物造成伤害时，龙言使节能够投掷一枚d6并从伤害中减去其出目。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龙裔神选勇士

Help > 费资本的巨龙宝库 > 怪物图鉴 >
龙裔神选勇士

龙裔与他们的龙族祖先之间的联系会以各种方式表现出来。一些龙裔崇拜一种特定的龙，并试图模仿这种龙的态度和行为。其他人认为他们的龙族传承色彩，金属，或宝石就像是一个大家庭。但对于神选龙裔来说，这种纽带在他们的精神上和生理上一样紧密，并且为神明祖先而献身。神选龙裔在龙类生物和其他民众当中推进了龙神的事业。

巴哈姆特之龙裔
巴哈姆特的神选龙裔常被被称为白金骑士，他们可能属于一个保护世界免受邪恶，特别是邪恶龙侵害的组织。巴哈姆特战士拥有一对与众不同的白金翅膀和充满光耀能量的呼吸武器。
巴哈姆特之龙裔
中型类人生物 通常为守序善良

AC 18(半身板甲+盾牌)
生命值 93（11d8+44）
速度 30尺，30尺飞行

力量19（+4） 敏捷13（+1） 体质18（+4） 智力12（+1） 感知14（+2） 魅力17（+3）

豁免：体质+7，智力+4，感知+5，魅力+6
技能：运动+7，察觉+5，游说+6
状态免疫：恐慌
感官：被动察觉 15
语言：通用语，龙语
挑战等级： 8(3900XP) 熟练加值+3

传奇抗性Legendary Resistance（1/日）。龙裔豁免失败时，可以将其改为豁免成功。

动作
多重攻击Multiattack。龙裔发动三次长剑攻击。
长剑。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d8+4）挥砍伤害或者双手时9（1d10+4）挥砍伤害，外加13（3d8）光耀伤害。龙裔可以使长剑发出耀眼光芒，目标必须通过一次DC14的体质豁免，否则直到龙裔的下个回合开始前陷入目盲，长剑每回合可以以此方式发光一次。
治愈之触Healing Touch（1/日）。龙裔触碰5尺内另一生物，被触碰目标将回复40点生命值，并移除其身上所有疾病、中毒效应。
光耀吐息（充能6）。龙裔呼出30尺锥形的炽烈耀光。这其中的每个生物必须通过一次DC15的敏捷豁免，否则受到44（8d10）光耀伤害，成功伤害减半。龙裔使用这个动作的时候可以选择至多3个锥域内的生物免受光耀伤害并恢复22（4d10）HP。

萨迪沃之龙裔
传说萨迪沃在第一世界的毁灭中死去。但许多人相信萨迪沃的神圣本质存在于每一条宝石龙中。这一哲学是萨迪沃的神选龙裔的核心教义，他们运用灵能为他们的秘密事业服务。许多这些神选与第一世界的继承人有关（见第 3章）。
萨迪沃的神选使用念动力移动他们的敌人，甚至让他们自己在空中飞行。他们的吐息武器，一股热能爆轰，被认为是萨迪沃失落已久的吐息的回响。
萨迪沃之龙裔
中型类人生物 通常为绝对中立

AC 17(精神防御)
生命值 75（10d8+30）
速度 30尺，30尺飞行（悬浮）

力量14（+2） 敏捷16（+3） 体质17（+3） 智力18（+4） 感知14（+2） 魅力12（+1）

豁免：体质+6，智力+7，感知+4，魅力+4
伤害抗性：心灵
状态免疫：恐慌
技能：奥秘 +7，历史+7，察觉+
感官：被动察觉155
语言：通用语，龙语
挑战等级： 6(2300XP) 熟练加值+3

传奇抗性Legendary Resistance（1/日）。龙裔豁免失败时，可以将其改为豁免成功。
精神防御Mental Defense。只要龙裔未穿着护甲，其AC就会获得等同于其智力调整值的加值。

动作
多重攻击Multiattack。龙裔发动三次神智之刃攻击。
神智之刃。近战或远程武器攻击：命中+7，触及5尺或者20/60尺射程，单一目标。命中：6（1d4+4）穿刺伤害，外加10（3d6）心灵伤害。
爆热吐息（充能6）。龙裔呼出30尺锥形的热浪。这其中的每个生物必须通过一次DC14的体质豁免，否则受到27（6d8）火焰伤害，成功伤害减半。金属物件则会被烧得通红，在回合开始时和这些物件产生物理接触的生物必须成功通过DC14的体质豁免，否则受到9（2d8）火焰伤害并且直到下次其回合开始所有攻击检定具有劣势。
施法 Spellcasting（灵能Psionics）。龙裔可施展下列法术而不需要任何相应的法术成分，施法属性为智力（法术豁免DC 15，法术攻击+7）：
每项1/每日：毕格比之手，催眠图纹，心灵遥控

提亚马特之龙裔
龙后的神选勇士通常被称为提亚马特的魔爪。他们孜孜不倦地把主人从阿弗纳斯的牢狱中解救出来，提亚马特赋予这些爪牙巨大的力量和毁灭性的吐息武器。提亚马特的神选勇士有时联系着龙的崇拜（描述于在第 3章中）。
提亚马特之龙裔
中型类人生物 通常为混乱邪恶

AC 18(板甲)
生命值 85（10d8+40）
速度 30尺

力量20（+5） 敏捷11（0） 体质18（+4） 智力10（0） 感知12（+1） 魅力16（+3）

豁免：体质+7，智力+4，感知+5，魅力+6
技能：运动+8，威吓+6，察觉+5
状态免疫：恐慌
感官：被动察觉 14
语言：通用语，龙语
挑战等级： 7(2900XP) 熟练加值+3

传奇抗性Legendary Resistance（1/日）。龙裔豁免失败时，可以将其改为豁免成功。

动作
多重攻击Multiattack。龙裔发动两次巨斧攻击。
巨斧。近战武器攻击：命中+8，触及5尺，单一目标。命中：11（1d12+5）挥砍伤害，外加13（3d8）黯蚀伤害。
黯蚀吐息（充能6）。龙裔呼出30尺锥形的暗影火焰。这其中的每个生物必须通过一次DC15的感知豁免，否则受到36（8d8）黯蚀伤害对龙裔陷入恐慌，成功伤害减半且不陷入恐慌。因此陷入恐慌的生物可以在每次自己回合结束时重复豁免，豁免成功则此效应结束
（就连龙裔的吐息也不会因为豁免成功一次就被免疫 24小时，幽灵龙的吐息真是小丑至极，以及提妈龙裔的造型是蓝皮，白发，红披风，黑铠甲，那么谁才是色彩龙之耻就不用多说了吧）

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


多头龙蜥

Help > 费资本的巨龙宝库 > 怪物图鉴 >
多头龙蜥

多头龙蜥Dracohydra

我曾花了数月教一只多头龙蜥演唱十六拍五部的和声。演唱最终没有成功，但它所有的脑袋都戴着小帽子和假胡子的画面至今仍让我忍俊不禁。

费资本

多头龙蜥是试图以魔法实验重现提亚马特威能的结果。它融合了色彩龙的魔法和多头蛇蜥的血液，最终造就了一只长着许多脑袋，还有翅膀和许多条蛇尾的龙形怪兽。多头龙蜥的吐息武器是五彩缤纷的复合能量，其中有着色彩龙的元素力量的精华。
这些贪食生物的出现即预示着他们为居住的区域所带来的灾难，因为它们总是不断地进食 每一个脑袋都索要着自己那份食物。如果放任不管，它们会将当地的动物赶尽杀绝，然后进而对附近聚居地的居民造成威胁。
多头龙蜥有时也会服从于创造它们的仪式，为制造出它们的施法者服务。
多头龙蜥Dracohydra
巨型怪兽，一般而言混乱邪恶
护甲等级 17（天生护甲）
生命值 218（19d12+95）
速度 30尺，游泳30尺，飞行30尺
力量 20（+5）敏捷12（+1）体质20（+5）智力6（-2）感知12（+1）魅力12（+1）
技能 察觉 +9
感官 黑暗视觉60尺，被动察觉19
语言 理解龙语但不会说
挑战等级 11（7,200XP）熟练加值+4
多头Multiple Heads。多头龙蜥有五个脑袋，当它拥有的脑袋超过一个时，多头龙进行抵抗目盲、魅惑、耳聋、恐慌、震慑和昏迷的豁免检定时具有优势。
当多头龙蜥在一回合内受到 30点以上的伤害时，多头龙蜥的一个脑袋便会死去。当它所有脑袋死去时，多头龙蜥也随之死亡。
多头龙蜥在其自己回合结束时，会从其上一回合中死去脑袋的位置长出两颗新脑袋，除非它从上一回合开始的时间里曾遭受过光耀伤害。每有一颗脑袋以该方式再生，多头龙便回复 10点生命值。
多头反应Reactive Heads。多头龙蜥超过一个的每颗脑袋会使其多获得一次额外的反应，这些额外的反应只能用于借机攻击。
警醒Wakeful。多头龙蜥在睡眠时至少留着一颗清醒的脑袋。
动作Actions
多重攻击Multiattack。多头龙蜥发动多次啃咬攻击，其攻击次数等于其脑袋数量。
啃咬Bite。近战武器攻击：命中+9，触及10尺，单一目标。
命中： 10（1d10+5）点多头龙蜥选择的元素伤害伤害：从强酸、冷冻、火焰、闪电或毒素中选择。
繁彩吐息Prismatic Breath（充能4-6）。多头龙蜥的脑袋们呼出一条60尺锥状的繁彩能量。每个区域内的生物必须进行DC17的敏捷豁免。失败的情况下，该生物受到33（6d10）点多头龙蜥所选择的元素伤害：从强酸、冷冻、火焰、闪电或毒素中选择。成功的情况下，生物受到一半伤害。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龙人

Help > 费资本的巨龙宝库 > 怪物图鉴 >
龙人

龙人是自被腐化或被魔法扭曲的龙蛋中诞生的两足怪物。大部分时候，腐化是刻意的行径，是一位野心勃勃的暴君希望将偷来的蛋转化为龙人大军的结果。一枚腐化的龙蛋能够生出数只同种类的龙人。龙人乍看之下很容易被当做龙裔，但他们中的大部分生有翅膀。
龙人死去时绝不会悄无声息地消亡，他们的尸骸在最后时刻都会释放出一股激烈的魔法力量。
龙人无畏者Draconia Dreadnought
龙人无畏者是最魁梧的龙人，他们诞生自银龙、蓝龙或蓝宝石龙的蛋中。他们以强健的翅翼飞越战场，前往战况最激烈的地方。龙人无畏者的魔法能力能够改变他们的外表，化作他们杀死的敌人的外形，以此在敌人中间散播迷惑。当无畏者被杀死时，他们的尸体会炸裂成火焰，烧焦周围的一切。
在克莱恩世界，从银龙蛋中孵化出的龙人无畏者被称为西瓦克龙人。
龙人无畏者Draconian Dreadnought
大型怪兽，任意阵营
护甲等级 16（天生护甲）
生命值 57（6d10+24）
速度 30尺，飞行60尺
力量 18（+4）敏捷10（+0）体质18（+4）智力10（+0）感知10（+0）魅力10（+0）
豁免 力量 +6，感知+2
感官 黑暗视觉60尺，被动察觉10
语言 通用语，龙语
挑战等级 4（1,100XP）熟练加值+2
临终苦难Death Throes。当龙人的生命值降低为0时，它的身体会燃起烈焰并化为灰烬。每个龙人周围10尺内的生物都必须成功通过DC13的敏捷豁免否则受到10（3d6）火焰伤害。
动作Actions
多重攻击Multiattack。龙人进行两次锯齿剑攻击和一次尾击。
锯齿剑Serrated Sword。近战武器攻击：命中+6，触及5尺，单一目标。
命中： 13（2d8+4）挥砍伤害。
尾击Tail。近战武器攻击：命中+6，触及5尺，单一目标。
命中： 8（1d8+4）钝击伤害。如果目标为中型或更小的生物，则需成功通过DC14的力量豁免否则应击倒地。
反应Reactions
窃形Shape Theft。杀死一个中型或更小的类人生物之后，龙人能够给以魔法将自己的外貌和触感转变为这一生物，但保留自己的游戏资料（除了体型）。这一变化持续至龙人死亡或以一个动作结束它。
龙人步卒Draconia Foot Soldier
龙人步卒是数量最多的龙人，他们诞生自黄铜龙、白龙或水晶龙的蛋中。龙人步卒是这一族中最小的成员，他们脆弱的翅膀无力飞行 但仍然能够控制坠落的势头。这些翅膀小到足够藏在斗篷或袍子下面，因此龙人步卒有时也会伪装自己接近敌人来发起突袭。当龙人步卒死去时，他们会放出石化气体的云雾，将他们的尸骸以及雾气笼罩的生物变成石头。
在克莱恩世界，从黄铜龙蛋中孵化出的龙人步卒被称为巴兹龙人。
龙人步卒Draconian Foot Soldier
中型怪兽，任意阵营
护甲等级 14（天生护甲）
生命值 22（4d8+4）
速度 30尺
力量 13（+1）敏捷11（+0）体质13（+1）智力8（-1）感知8（-1）魅力10（+0）
感官 黑暗视觉 60尺，被动察觉9
语言 通用语，龙语
挑战等级 1/2（100XP）熟练加值+2
可控坠落Controlled Fall。当龙人坠落且并未处于失能状态时，它在计算坠落伤害时从中减去最多100尺高度。
临终苦难Death Throes。当龙人的生命值降低为0时，它的身体变为石头并释放出石化气体。每个龙人周围5尺内的生物都必须成功通过DC11的体质豁免否则被束缚并开始变为石头。被束缚的生物必须在其下个回合结束时重复豁免。成功的情况下，该效应结束；否则该生物被石化1分钟。1分钟后，龙人的尸体碎作一滩尘埃。
动作Actions
多重攻击Multiattack。龙人进行两次短剑攻击。
短剑Short Sword。近战武器攻击：命中+3，触及5尺，单一目标。
命中： 4（1d6+1）穿刺伤害。
龙人渗透者Draconia Infiltrator
赤铜龙、黑龙和黄玉龙的蛋中生出了这些狡猾而鬼祟的龙人，通常作为创造者的斥候或间谍。他们以唾液中的麻痹毒素涂抹武器，让他们同样成为可怕的刺客。他们的翅膀能让他们将坠落化作粗糙的滑翔。当渗透者被杀死时，他们的尸体融作一滩酸液。
在克莱恩世界，从赤铜龙蛋中孵化出的龙人渗透者被称为卡帕克龙人。
龙人渗透者Draconian Infiltrator
中型怪兽，任意阵营
护甲等级 15（天生护甲）
生命值 39（6d8+12）
速度 40尺，攀爬30尺
力量 11（+0）敏捷17（+0）体质14（+2）智力9（-1）感知13（+1）魅力11（+0）
豁免 敏捷 +5
技能 察觉+3，隐匿+7
伤害免疫 毒素
状态免疫 中毒
感官 黑暗视觉 60尺，被动察觉13
语言 通用语，龙语
挑战等级 3（700XP）熟练加值+2
临终苦难Death Throes。当龙人的生命值降低为0时，它会化作一滩酸液，并飞溅到周围的生物身上。每个龙人周围5尺内的生物都必须成功通过DC12的敏捷豁免否则被酸液所覆盖1分钟。一个生物能够以其动作刮起或洗掉自己或另一个生物身上的酸液。被酸液覆盖的生物在每回合开始时受到7（2d6）强酸伤害。
滑翔Glide。当龙人坠落且并未处于失能状态时，它在计算坠落伤害时从中减去最多100尺高度。每坠落1尺，它能够最多水平移动2尺距离。
动作Actions
多重攻击Multiattack。龙人进行两次匕首攻击。如果两次攻击命中同一个生物，目标必须通过DC12的体质豁免否则直到目标的下个回合结束陷入中毒。以这种方式中毒时，目标同样也会陷入麻痹。
匕首Dagger。近战或远程武器攻击：命中+5，触及5尺，或射程20/60尺，单一目标。
命中： 5（1d4+3）穿刺伤害，外加7（2d6）毒素伤害。
龙人魔法师Draconia Mage
出生自青铜龙、绿龙和翡翠龙蛋中的龙人有着驱使魔法的力量。他们通常会带领一队龙人步卒，使用魔法的力量在战场上狙击敌人或援助己方突袭与进攻。他们的翅膀能让他们在坠落时滑翔。
当龙人魔法师死亡时，他们的血肉会枯萎，然后骨头会爆炸，产生一场魔法的碎屑之雨。
在克莱恩世界，从青铜龙蛋中孵化出的龙人魔法师被称为波扎克龙人。
龙人魔法师Draconian Mage
中型怪兽，任意阵营
护甲等级 15（天生护甲）
生命值 40（9d8）
速度 30尺
力量 14（+2）敏捷10（+0）体质11（+0）智力11（+0）感知10（+0）魅力14（+2）
豁免 智力 +2，感知+2，魅力+5
感官 黑暗视觉60尺，被动察觉10
语言 通用语，龙语
挑战等级 2（450XP）熟练加值+2
临终苦难Death Throes。当龙人的生命值降低为0时，它的血肉迅速枯朽，骨头炸裂开来。每个龙人周围10尺内的生物都必须成功通过DC10的敏捷豁免否则受到9（2d8）力场伤害
滑翔Glide。当龙人坠落且并未处于失能状态时，它在计算坠落伤害时从中减去最多100尺高度。每坠落1尺，它能够最多水平移动2尺距离。
动作Actions
多重攻击Multiattack。龙人进行两次三叉戟或黯蚀射线攻击。
三叉戟Trident。近战或远程武器攻击：命中+4，触及5尺，或射程20/60尺，单一目标。
命中： 5（1d6+2）穿刺伤害，或以双手发动近战攻击时6（1d8+2）穿刺伤害。
黯蚀射线Necrtic Ray。远程法术攻击：命中+4，射程60尺，单一目标。
命中： 10（3d6）黯蚀伤害。
施法Spellcasting。龙人施展以下一个法术，它无视材料成分并使用魅力作为其施法属性（法术豁免DC12）：
1/每日：变巨/缩小术enlarge/reduce，隐形术invisibility，臭云术stinking cloud
龙人首脑Draconia Mastermind
龙人首脑是最稀少和最强大的龙人 他们是施法者和战术家，通常作为军队的指挥官或其创造者的顾问。他们从金龙、红龙或紫晶龙的蛋中出生，生来没有翅膀，但继承了魔法的力量。向他们的巨龙祖辈一样，龙人首脑具有吐息武器：一股剧毒的气体。他们也有可怕的利爪和尖牙，能在近身战中将敌人撕成碎片。
龙人首脑的死亡十分壮观，他们的魔法精粹会融成球状闪电，将电弧拉到周围生物的身上。
在克莱恩世界，从金龙蛋中孵化出的龙人首脑被称为欧瓦克龙人。
龙人首脑Draconian Mastermind
中型怪兽，任意阵营
护甲等级 17（天生护甲）
生命值 67（9d8+27）
速度 35尺
力量 13（+1）敏捷14（+2）体质13（+1）智力15（+2）感知11（+0）魅力17（+3）
豁免 智力 +5，感知+3，魅力+6
技能 察觉+3
状态免疫 魅惑
感官 黑暗视觉 60尺，被动察觉13
语言 通用语，龙语
挑战等级 6（2,300XP）熟练加值+3
临终苦难Death Throes。当龙人的生命值降低为0时，它魔法精粹爆发成球状的闪电，跳到30尺内最近的一个生物身上，然后跳向第一个目标15尺内的另外两个生物。每个生物都必须进行DC14的敏捷豁免。失败的情况下，生物受到9（2d8）闪电伤害并直到其下个回合结束陷入震慑。成功的情况下，生物受到一半伤害并不会被震慑。
动作Actions
多重攻击Multiattack。龙人进行三次撕裂或能量射线攻击。
撕裂Rend。近战武器攻击：命中+5，触及5尺，单一目标。
命中： 5（1d6+2）挥砍伤害。
能量射线Energy Ray。远程法术攻击：命中+6，射程60尺，单一目标。
命中： 8（1d10+3）力场伤害。
毒气吐息Noxious Breath（充能5-6）。龙人呼出15尺锥状的毒气。每个区域内的生物必须进行DC14的体质豁免。失败的情况下，生物受到21（4d6）毒素伤害并获得一级力竭。成功的情况下，生物受到一半伤害，并不会获得力竭，并且在24小时内，该生物免疫所有龙人的毒气吐息。
施法Spellcasting。龙人施展以下一个法术，它无视材料成分并使用魅力作为其施法属性（法术豁免DC14）：
随意： 隐形术invisibility，法师之手mage hand
2/每日：任意门dimension door，易容术diguise self，短讯术sending
反应Reactions
魔法护盾Magic Shield（3/每日）。当龙人被一次攻击命中后，它可以在周身创造一道由魔法力场构成的隐形屏障，令其对该次攻击的AC获得+5加值（可能会令该攻击失手）。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龙肉接殖者

Help > 费资本的巨龙宝库 > 怪物图鉴 >
龙肉接殖者

龙肉接殖者在自己身上尝试了禁忌的仪式和危险的实验，以让自己的身躯变得更像他们所崇敬的巨龙。他们收集巨龙的身体部位龙鳞、龙牙、龙皮、龙翼和龙骨，通常是从巨龙巢穴周围拾到，从巨龙尸体上取走或是自冒险者或商人处购得。他们将这些部件缝合、嫁接或者吞入自己的身体，试图将之吸收进自己体内并获得龙类尸骸中残留的魔法。
尽管大部分试图这么做的接殖者都留下了可怕的创伤或干脆一命呜呼，其中一小部分存活了下来，并变为了令人憎恶的恐怖生物。他们的心智被魔法的憎恨所扭曲，只有少量过去自我的阴影残留。在最极端的情况下，由此产生的可憎生物已经不再有过去人格的残留，只剩下龙类对财宝的饥渴支配其行动。
龙肉接殖者Dragonflesh Grafter
最常见的龙肉接殖者是龙和其两足生物外形的粗陋融合，直立约有 8到12尺高。在其原本天性衰退的同时，其龙类力量日益增长，让它获得了龙类厚重的鳞甲，覆盖在身上的接殖部位。龙肉接殖者能够喷出团状的浓酸，作为对龙息的拙劣模仿。
作为其实验的普遍效果，龙肉接殖者变得痴迷于财宝。贪婪驱使着他们收集一切他们能找到的黄金或宝石。在将这些财宝拿回巢穴之后，他们会不停地盯着他们闪闪发光的玩意儿和黄金饰品，一刻也不肯挪开自己的目光。
龙肉接殖者Dragonflesh Grafter
大型怪兽，一般而言中立邪恶
护甲等级 14（天生护甲）
生命值 52（7d10+14）
速度 30尺
力量 16（+3）敏捷11（+0）体质14（+2）智力10（+0）感知10（+0）魅力6（-2）
豁免 力量 +5，体质+4
感官 被动察觉10
语言 通用语，龙语
挑战等级 3（700XP）熟练加值+2
动作Actions
多重攻击Multiattack。接殖者进行一次爪击和一次巨棒攻击
爪击Claw。近战武器攻击：命中+5，触及10尺，单一目标。
命中： 7（1d8+3）挥砍伤害，外加5（1d10）毒素伤害。
巨棒Greatclub。近战武器攻击：命中+5，触及10尺，单一目标。
命中： 12（2d8+3）钝击伤害。
呕酸Acid Retch（充能5-6）。接殖者吐出一团30尺锥状的强酸胆汁。每个区域内的生物必须进行DC12的敏捷豁免。失败的情况下，生物受到14（4d6）点强酸伤害。成功的情况下，生物受到一半伤害。

龙肉憎恶兽Dragonflesh Abomination
龙肉憎恶兽是接殖者转化的最后阶段 一头笨拙的怪物，腐化的脑子中燃烧着对财宝的痴迷。这可憎的转化抹去了其过往生命的最后残留。它长出了尾巴和拙劣的翅翼，身躯变得巨大，几乎看不出原来的模样。它的腹中翻滚着酸液，让它的口中散发出有毒的烟雾，并为其提供了腐蚀性的吐息武器。它的身体不断在成长和变化，让它能够快速治愈自己的伤势。
这些生物最常在被废弃的龙巢、提亚马特的神庙或其他和他们痴迷之龙相关的场所被找到。
龙肉憎恶兽Dragonflesh Abomination
巨型怪兽，一般而言中立邪恶
护甲等级 15（天生护甲）
生命值 66（7d12+21）
速度 30尺，飞行40尺
力量 18（+4）敏捷14（+2）体质17（+3）智力5（-3）感知12（+1）魅力6（-2）
豁免 力量 +7，体质+6
状态免疫 魅惑，恐慌，中毒
感官 被动察觉 11
语言 理解通用语和龙语但不会说
挑战等级 6（2,300XP）熟练加值+3
反胃恶臭Cloying Miasma。憎恶兽被有毒的恶臭所环绕。在每个憎恶兽的回合开始时，每个位于其5尺内的生物必须成功通过DC14的体质豁免，否则直到憎恶兽的下个回合开始陷入中毒。
再生Regeneration。如果憎恶兽具有至少1生命值，则它在自己回合开始时恢复10生命值。
动作Actions
多重攻击Multiattack。憎恶兽使用爪击、强酸唾液或两者混合进行三次攻击。它也能将其中一次替换为尾击。
爪击Claw。近战武器攻击：命中+7，触及10尺，单一目标。
命中： 7（1d8+4）挥砍伤害，外加5（1d10）毒素伤害。
尾击Tail。近战武器攻击：命中+7，触及15尺，单一目标。
命中： 10（1d12+4）钝击伤害。如果目标为中型或更小的生物，则需成功通过DC15的力量豁免否则应击倒地。
强酸唾液Acid Belch。远程武器攻击：命中+5，射程60尺，单一目标。
命中： 10（3d6）强酸伤害。
呕酸Acid Retch（充能5-6）。憎恶兽吐出一团30尺锥状的强酸胆汁。每个区域内的生物必须进行DC14的体质豁免。失败的情况下，生物受到28（8d6）点强酸伤害。成功的情况下，生物受到一半伤害。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


猎蛋虫

Help > 费资本的巨龙宝库 > 怪物图鉴 >
猎蛋虫

猎蛋虫幼体
一个猎蛋虫喝干的龙蛋里充满了 1d6个新蛋，这些蛋在1d6天内会在龙蛋的空壳里孵化。1d4天后猎蛋者的幼体用从头上伸出的针状卵牙破壳而出。它们贪得无厌，如果可能的话，它们会吃掉附近的所有其他龙蛋。从龙蛋中挣脱出来后大约20天，一只刚孵化的幼体就成熟为一只成体。

猎蛋虫幼体Egg Hunter Hatchling
微型怪兽 无阵营

AC 14(天生护甲)
生命值 28（8d4+8）
速度30尺，10尺掘穴，30尺攀爬

力量8（-1） 敏捷17（+3） 体质13（+1） 智力1（-5） 感知10（0） 魅力5（-3）

豁免：敏捷+5，感知+2
技能：察觉+2，隐匿+7
状态免疫：恐慌
感官：黑暗视觉60尺，被动察觉12
语言：
挑战等级：2(450XP) 熟练加值+2
水陆两栖。猎蛋虫在水中和空气中都可以呼吸

动作

多重攻击Multiattack。猎蛋虫发动两次念动卵牙攻击。
卵牙egg tooth。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）穿刺伤害，如果目标是一个物件则造成17（4d6+3）穿刺伤害。

附赠动作

迅捷移动。猎蛋虫执行疾走或撤离动作。

猎蛋虫成体
这种类似蝾螈的成体可以膨胀其球茎状的尾巴，使其具有龙蛋的形状和质地。它用这种拟态使自己混入龙或其他生物的巢穴中。如果猎蛋虫被发现，它会释放出孢子，使其他生物脱力，从而使它能够迅速赶到安全的地方。如果情况危急的话，猎蛋虫的身体形态可以魔法性地变硬，减少它受到的伤害，即使是龙的愤怒。

猎蛋虫成体Egg Hunter Adult
小型怪兽 无阵营

AC 16(天生护甲)
生命值 52（8d6+24）
速度40尺，40尺攀爬

力量14（+2） 敏捷20（+5） 体质16（+3）智力3（-4） 感知13（+1） 魅力5（-3）

豁免：敏捷+8，感知+4
技能：察觉+4，隐匿+11
状态免疫：恐慌，中毒
感官：黑暗视觉120尺，被动察觉14
语言：
挑战等级：5(1800XP) 熟练加值+3

两栖Amphibious。猎蛋虫在水中和空气中都可以呼吸
拟形FalseAppearance。如果猎蛋虫在战斗开始时静止不动，则它的先攻骰具有优势。此外，如果生物没有观察到猎蛋虫移动或行动，则这名生物必须成功通过一个DC18的智力(调查)检定，以辨别出猎蛋虫是活物。龙在此检定上具有劣势。

动作

多重攻击Multiattack。猎蛋虫发动两次钩刺虫吻攻击，如果可以的话，可以再发动一次迟钝孢子。
钩刺虫吻。近战武器攻击：命中+8，触及5尺，单一目标。命中：8（1d6+5）穿刺伤害外加9（2d8）黯蚀伤害，猎蛋虫恢复等同于黯蚀伤害数值的生命值。

迟钝孢子（充能5-6）。猎蛋虫释放出一团翻腾的闪光蓝色孢子。猎蛋虫周围30尺内的每个生物必须通过一次DC14的体质豁免否则陷入中毒1分钟。当以这种方式陷入中毒时，目标在每个自己的回合内只能执行动作和附赠动作的其中之一，并且不能执行反应。目标可以在每个自己的回合结束时重复豁免，成功则结束此效应。豁免成功或效应结束的话，目标在接下来24小时内免疫猎蛋虫的迟钝孢子。

反应

迅捷适应。猎蛋虫受到伤害时，它给予自己对这次伤害的抗性。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


宝石追猎者

Help > 费资本的巨龙宝库 > 怪物图鉴 >
宝石追猎者

当一条宝石龙杀死来自遥远国度的异怪生物时，它有时会将异怪的尸体重塑成宝石追猎者 一种狡猾的捕食者，能够穿越幽暗地域，猎杀异怪，以及守卫其创造者的巢穴。宝石追踪者被宝石龙吐息的神秘能量填入生命、智慧和意志，并为自己的使命全力以赴。
宝石追踪者有着四足身体，与无翼龙类的身体相似，但在龙身体的头部处有一个模糊不清的人形躯干、头部和手臂。它的眼睛是乳白色的，没有嘴，皮肤上镶嵌着能产生灵能能量的明亮水晶。这些水晶赋予宝石追踪者心灵感应，以及投掷水晶镖和制造可以保护其他生物免受伤害的守护链接的能力。

宝石追猎者 gem stalker
大型怪兽 通常为绝对中立

AC 17(天生护甲)
生命值 67（9d10+18）
速度 40尺，40尺爬行

力量17（+3） 敏捷15（+2） 体质14（+2） 智力15（+2） 感知10（0） 魅力6（-2）
豁免：敏捷 +5，智力+5
技能：察觉+3，隐匿+5
伤害抗性：心灵
感官：黑暗视觉 120尺，被动察觉13
语言：能理解龙语但不会讲，心灵感应60尺
挑战等级： 5(1800XP) 熟练加值+3

蛛行.宝石追猎者可以无需检定爬过任何困难表面，包括倒挂在天花板上。
非凡本质.宝石追猎者无需饮食。

动作
多重攻击Multiattack。宝石追猎者发动4次爪击攻击。
爪击Slam。近战武器攻击：命中+6，触及5尺，单一目标。命中：10（2d6+3）的挥砍伤害。

附赠动作
水晶标crystal dart.远程法术攻击：命中+5，距离30尺，单一目标，命中：7（1d10+2）力场伤害。并造成下列的效果之一，由创造宝石追猎者的宝石龙的类型决定。
紫水晶.宝石追猎者可以传送到30尺内一处可以看见且未被占领的空间
水晶.宝石追猎者获得等同于伤害数值的临时生命值
翡翠.目标必须投掷一个d4,并且直到宝石追猎者的下个回合开始前进行的下一次攻击检定上减去掷出的数值
蓝宝石.目标必须成功通过一次DC13的力量豁免，否则横向推离宝石追猎者至多10尺并应击倒地。
黄玉.目标必须通过一次D13的体质豁免，否则直到宝石追猎者的下个回合开始前陷入中毒。

反应
守护链接protective link.当宝石追猎者30尺内一个可以看见的生物受到伤害时，宝石追猎者可以使伤害减少10（3d6）点，然后宝石追猎者承受等同于这个数值的伤害。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


宝库拟身怪

Help > 费资本的巨龙宝库 > 怪物图鉴 >
宝库拟身怪

我们所处的这个世界有个既可怕又美妙的事实，那就是任何东西都有可能成为敌人。与此相对的是，任何东西都有可能成为朋友！

—费资本

宝库拟身怪虽与《怪物图鉴》中的那些拟身怪是同类，但它们其实是拟身怪里最古老、最狡诈的种类。相比小个拟身怪只能变形成单一物件，宝库拟身怪可以靠着庞大、无定形的身躯和变形的能力，伪装成一个巨大的藏宝库。但与小个拟身怪相似的是，宝库拟身怪同样会从它们的毛孔中喷出具有腐蚀性的薄雾，用来灼烧并弄瞎陷入其中的生物。

这一类拟身怪之所以能在名字前加上宝库二字，是因为他们中的许多成员都与龙族建立了合作关系。每个宝库拟身怪都可以在龙巢中伪装成一个虚假的宝库，把不知情的入侵者从真正的财宝上引开，再引进拟身怪的嘴里。当宝库拟身怪遇到意想不到的强敌时，它有一定可能性会为了保住自己的性命，提供宝库的真正位置。

宝库拟身怪

巨型怪兽，通常为中立

护甲等级：14（天生护甲）

生命值：123（13d12+39）

速度：30尺

力量 敏捷 体质 智力 感知 魅力

21 (+5) 12 (+1) 17 (+3) 10 (+0) 16 (+3) 10 (+0)

豁免：体质+6，感知+6

技能：游说+3，隐匿+6

状态免疫：倒地

感官：黑暗视觉60尺，被动察觉13

语言：通用语，龙语，心灵感应120尺

挑战等级：8（3,900 XP） 熟练加值 +3

拟形False Appearance (仅宝库形态). 如果拟身怪在战斗开始时静止不动，则它的先攻骰具有优势。此外，如果生物没有观察到拟身怪移动或行动，则这名生物必须成功通过一个DC18的智力(调查)检定，以辨别出拟身怪所化的宝库是活物。

动作Actions

多重攻击Multiattack. 拟身怪进行一次啃咬攻击和两次伪足攻击。

啃咬Bite. 近战攻击：命中+8，触及5尺，单一目标。伤害：16 (2d10 + 5) 的穿刺伤害，外加7 (2d6) 的强酸伤害。

伪足Pseudopod. 近战攻击：命中+8，触及10尺，单一目标。伤害：12 (2d6 + 5) 的钝击伤害，并且拟身怪将粘住该目标。被拟身怪粘住的生物视为被其擒抱 (逃脱DC16) 。该目标陷入束缚状态直到擒抱结束，其为逃脱擒抱而进行的属性检定具有劣势。

腐蚀薄雾Caustic Mist (充能5-6) . 拟身怪喷射出浓酸薄雾并覆盖30尺的锥状范围。该区域内的每个生物都必须进行一次DC 14的敏捷豁免，豁免失败者将受到27（6d8）的强酸伤害，并且陷入目盲状态，直到其下个回合结束。豁免成功则伤害减半，并且不会陷入目盲状态。

变形生物Shapechanger. 拟身怪变形为宝库或变回其不定形的真实形态。拟身怪在两个形态下的资料相同。拟身怪穿着或携带的装备不会随它变形。拟身怪死亡后将恢复其真实形态。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


宝库圣甲虫

Help > 费资本的巨龙宝库 > 怪物图鉴 >
宝库圣甲虫

宝库圣甲虫是一种类似甲虫的生物，它们可以完美地融入成堆的金币中，这一特性既可能是自然进化而来，也可能源自炼金术的新颖创造。它们以龙鳞和龙巢中滋生的小螨虫为食。它们的叮咬疼痛有力，对那些潜在的盗宝者有着不小的威慑。

宝库圣甲虫的后翅会产生一种闪光金属粉尘，这种粉尘会附着在入侵者身上。粉尘带有魔法，当入侵者在龙巢内移动时，粉尘可以让龙巢的主人感知到入侵者的位置。

宝库圣甲虫

微型怪兽，无阵营

护甲等级：14（天生护甲）

生命值：7（3d4）

速度：20尺，掘穴20尺，飞行20尺

力量 敏捷 体质 智力 感知 魅力

4 (-3) 16 (+3) 11 (+0) 3 (-4) 8 (-1) 6 (-2)

感官：黑暗视觉60尺，颤动感知60尺

语言：—

挑战等级：1/8（25XP） 熟练加值 +2

拟形False Appearance. 如果圣甲虫在战斗开始时静止不动，则它的先攻骰具有优势。此外，如果生物没有观察到圣甲虫移动或行动，则这名生物必须成功通过一个DC18的智力(调查)检定，以辨别出圣甲虫所化的金币是活物。

动作Actions

啃咬Bite. 近战攻击：命中+5，触及5尺，单一目标。伤害：5 (1d4 + 3) 的穿刺伤害。若目标是生物，则该生物直到其下个回合开始，攻击检定具有劣势。

附赠动作：

鳞片粉尘Scale Dust (1/天) . 圣甲虫使用后翅挥舞出带有魔法的闪光粉尘。在圣甲虫半径5尺范围内的每个生物必须进行一个DC13的敏捷豁免，豁免失败者会全身散发蓝色微光，持续10分钟。当生物被粉尘覆盖时，视为散发半径10尺的微光光照，并且无法受益于隐身。除此之外，距离该生物1英里内的每头龙都会察觉到其存在，并且可以完美地追踪该生物。对该生物释放解除魔法可以解除粉尘的效应。

宝库圣甲虫群

微型怪兽的中型集群，无阵营

护甲等级：14（天生护甲）

生命值：31（7d8）

速度：20尺，掘穴20尺，飞行20尺

力量 敏捷 体质 智力 感知 魅力

6 (-2) 16 (+3) 11 (+0) 3 (-4) 8 (-1) 6 (-2)

伤害抗性：钝击，穿刺，挥砍

状态免疫：魅惑，恐慌，擒抱，麻痹，石化，倒地，束缚，震慑

感官：黑暗视觉60尺，颤动感知60尺，被动察觉9

语言：—

挑战等级：2（450XP） 熟练加值 +2

拟形False Appearance. 如果虫群在战斗开始时静止不动，则它的先攻骰具有优势。此外，如果生物没有观察到虫群移动或行动，则这名生物必须成功通过一个DC18的智力(调查)检定，以辨别出虫群所化的金币是活物。

集群Swarm. 集群可以进驻另一生物身处的空间位置，反之亦然。并且集群可以通过任何足够单只微型圣甲虫通过的通道。集群不能恢复生命值也不能获得临时生命值。

动作Actions

虫群啃咬Swarm of Bites. 近战攻击：命中+5，触及0尺，虫群所处位置内的单一目标。伤害：13 (3d6 + 3) 的穿刺伤害，或虫群生命值等于或低于一半时的6 (1d6 + 3) 的穿刺伤害。若目标是生物，则该生物直到其下个回合开始，攻击检定具有劣势。

附赠动作：

鳞片粉尘Scale Dust (1/天) . 虫群使用后翅挥舞出带有魔法的闪光粉尘。在虫群半径10尺范围内的每个生物必须进行一个DC13的敏捷豁免，豁免失败者会全身散发蓝色微光，持续10分钟。当生物被粉尘覆盖时，视为散发半径10尺的微光光照，并且无法受益于隐身。除此之外，距离该生物1英里内的每头龙都会察觉到其存在，并且可以完美地追踪该生物。对该生物释放解除魔法可以解除粉尘的效应。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


狮龙兽

Help > 费资本的巨龙宝库 > 怪物图鉴 >
狮龙兽

狮龙兽是具有领地意识的独居猎手，它们兼具黄铜龙修长的脖颈和翅翼、狮子的头颅和身躯（雄性也会身披雍容华贵的鬃毛）。这些也被称为龙狮的怪兽依靠凶猛的力量和令人胆寒的咆哮来捕食猎物，驱走敌人。
狮龙兽是贪婪的猎手，在固定的领地内捕食。它们通常不会特意以人为食，但对领地的一切入侵者都一视同仁 这让狮龙兽享有了饕餮类人生物血肉的恶名。

狮龙兽Liondrake
大型怪兽，一般而言绝对中立
护甲等级 16（天生护甲）
生命值 119（14d10+42）
速度 40尺，飞行60尺
力量 19（+4）敏捷15（+2）体质17（+3）智力6（-2）感知12（+1）魅力12（+1）
技能 察觉 +7
感官 黑暗视觉60尺，被动察觉17
语言 龙语
挑战等级 7（2,900XP）熟练加值+3

动作Actions
多重攻击Multiattack。狮龙兽进行一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。
命中： 15（2d10+4）穿刺伤害。如果目标为中型或更小的生物，则需成功通过DC15的力量豁免否则应击倒地。
爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。
命中： 11（2d6+4）挥砍伤害。
破胆咆哮Blood-Chilling Roar（充能4~6）。狮龙兽发出300尺内都能听到的可怖咆哮。任何狮龙兽周围30尺内能听到声音的生物都必须成功通过DC14的感知豁免否则在1分钟陷入对狮龙兽的恐慌。若豁免失败且差值为5或更高，则生物还会陷入同样时长的麻痹。一个生物能够在其回合结束时重复豁免，成功则结束身上的效应。如果目标通过豁免或效应结束，则其在接下来24小时内免疫狮龙兽的破胆咆哮。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龙血泥怪

Help > 费资本的巨龙宝库 > 怪物图鉴 >
龙血泥怪

龙的各个部位从古至今就常常被擅长魔法的工匠打造成魔法物品，比如将龙的鳞甲做成盔甲，或把利爪、尖齿做成武器。虽然连龙血也被炼金师找到了有益的用途，但龙血泥怪也因此在他们胡闹般的实验中诞生。
这种泥怪是凝固的龙血被赋予了移动力和饥饿感，并试图将自己塑形成似龙的体态。它不能长时间保持一个特定形态，很快就会塌落，重新成为一坨软泥。它还会试图使用吐息武器，但只能将身体前端涌出再拉回。

该怎么评价这个龙血泥怪呢? 我倒是可以聊聊提亚马特为什么想对我报仇“血”恨。我大概能看出这东西的创造者原先是想做一个血肠，也许我该归纳为，“血肠做不好，泥怪家里跑。” 费资本

龙血泥怪
大型泥怪，无阵营

护甲等级：14（天生护甲）
生命值：68（8d10+24）
速度：20尺，攀爬20尺

力量18（+4） 敏捷6（-2） 体质17（+3） 智力2（-4） 感知12（+1） 魅力10（+0）

技能：察觉+4，隐匿+4
伤害抗性：强酸，冷冻，火焰，闪电，挥砍
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，擒抱，倒地，束缚
感官：盲视120尺（该范围外视为目盲），被动察觉14
语言：理解龙语和它的创造者所说的语言，但不能说话
挑战等级：5（1,800 XP） 熟练加值 +3

无定形Amorphous. 泥怪能够穿过最窄1寸宽的狭窄空间而不觉得拥挤。

蛛行Spider Climb. 泥怪无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。

动作：
多重攻击Multiattack. 泥怪发动两次伪足攻击。如果软泥吐息可以使用，泥怪可以将两次伪足攻击其中一次替换为软泥吐息。

伪足Pseudopod. 近战武器攻击：命中+7，触及10尺，单一目标。命中：9（1d10+4）的钝击伤害，外加14（4d6）的强酸伤害。如果目标为大型或更小体型的生物，则目标陷入擒抱状态（逃脱DC 13）。直到此次擒抱结束，目标在其每个回合开始时受到7（2d6）点强酸伤害。

软泥吐息（充能6）. 泥怪涌出大块胶状身体并覆盖30尺的锥型区域。该区域内的每个生物都必须进行一次DC 14的敏捷豁免，豁免失败者将受到22（4d10）的强酸伤害，并被拉向泥怪最多30尺。豁免成功则伤害减半，并且不会被拉向泥怪。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


龙灵碎晶

Help > 费资本的巨龙宝库 > 怪物图鉴 >
龙灵碎晶

宝石龙拥有灵能力量，当一条强大的宝石龙死亡时，龙的意志和精神的力量有时会拒绝逝去。这种精粹以一种称为龙灵碎晶的精神残留物的形式存在。
龙灵碎晶的真实形态类似于闪闪发光的龙的精魂图像。不过，更常见的情况是，宝石龙将灵能力量注入了宝库中的一件武器或其他物品中，而碎晶就居住在这件物件里面。在这个容器里，一个龙灵碎晶会继续追求驱动着这条龙的利益和斗争，甚至可能伪装成智能魔法物品陪伴冒险者，引导他们完成龙的计划。
龙灵碎晶很难被摧毁。摧毁碎晶的精魂形态或碎晶所居住的物件会迫使精魂变成宝石碎片的形态，而精魂会慢慢恢复力量。只有那块宝石被摧毁了，碎晶才能安息。

龙灵碎晶 Dragonic Shard
巨型不死生物 通常为绝对中立

AC 17(偏折)
生命值 168（16d12+64）
速度0尺，80尺飞行（悬浮）

力量1（-5）敏捷12（+1） 体质18（+4） 智力22（+6） 感知18（+4） 魅力22（+6）

豁免：敏捷+7，智力+13，感知+10，魅力+12
技能：奥秘+6，历史+12，隐匿+7，察觉+16
伤害抗性：强酸，火焰，来自非魔法武器的钝击，穿刺，挥砍伤害
伤害免疫：冷冻，黯蚀，毒素，心灵
状态免疫：魅惑，失能，恐慌，擒抱，麻痹，石化，中毒，倒地
感官：盲视60尺，黑暗视觉120尺，被动察觉26
语言：通用语，龙语，心灵感应120尺
挑战等级：17(18000XP) 熟练加值+6

偏折deflection。碎晶的AC加上智力调整值。
虚体移动Incorporeal Movement。碎晶能像穿过困难地形那样穿过其他生物或物件。它在回合结束时若处于物件内则受到5（1d10）点力场伤害。
传奇抗性Legendary Resistance（3/日）。碎晶豁免失败时，可以将其改为豁免成功。
复生rejuvenation。生命值被降为0时，碎晶会消失并在它的空间里留下一块微型的破碎宝石。破碎宝石的类型与宝石龙的生前的种类相匹配，并且具有AC20，15HP，免疫除了力场以外所有类型的伤害。只要宝石没有被摧毁，1d20天之后，宝石会消散，然后碎晶重新成型，恢复所有HP并且在宝石曾经占据的位置或者最近的一处未被占据的空间。
非凡本质。碎晶不需要呼吸，饮食或睡眠。

动作

多重攻击Multiattack。碎晶发动两次念动撕裂攻击。
念动撕裂Telekinetic。近战或远程法术攻击：命中+12，触及10尺或者120尺射程，单一目标。命中：15（2d8+6）的力场伤害。
占据物件Inhabit Object。碎晶将心灵精粹倾入它周围30尺内能看见一件中型或小型的非智能物件，它以此方式消失并魔法性地占据这个物件。物件使用碎晶的AC，施加在物件上的任何伤害会应用在碎晶的HP。碎晶占据这个物件直到它用一个动作离开，被驱散，HP降至0或者受到一个结束它占据的效应影响，例如一道对其使用的防护善恶法术。当它离开物件时，它重新出现于最近的一处未被占据的空间。
当被占据时，如果物件不是魔法物品，则其变为一件魔法物品，并且一块类型与碎晶生前种类相匹配的宝石出现在物件上的某处。碎晶可以使物件用碎晶自己的飞行速度进行飞行，使用它的感官，说话和心灵感应能力，施法以及使用它的传奇动作。
如果一个生物装着或持握被占据的物件，碎晶可以给予该生物以下好处：

  • 该生物的每次攻击在命中时造成额外1d8力场伤害。
  • 该生物对心灵伤害具有抗性。

心灵粉碎Psychic Crush（充能5-6）。碎晶释放出一阵灵能脉冲。碎晶选择的其60尺内的每个生物必须通过一次DC20的智力豁免否则受到55（10d10）心灵伤害，并被震慑至其下个回合结束为止，成功则伤害减半并且不被震慑。
施法 Spellcasting（灵能Psionics）。碎晶可施展下列法术而不需要任何相应的法术成分，施法属性为智力（法术豁免DC20）：
随意：侦测思想，隐形术，心灵遥控

传奇动作

撕裂。碎晶发动一次念动撕裂攻击
施法（消耗2动作）。碎晶使用施法动作
操控思想（消耗2动作）。碎晶以30尺内它能看见的一个生物为目标。目标必须通过一次DC20的感知豁免，否则被碎晶魅惑，直至其下个回合结束。被以这种方式魅惑时，该生物变为碎晶的傀儡，按照碎晶的心灵感应命令行动和移动。当被碎晶控制时，目标只能在自己回合内执行攻击（由碎晶选择目标）或疾走动作。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 费资本的巨龙宝库 > 怪物图鉴 >
幽魂龙

你必须得知道，非凡的菲兹班是绝对不怕鬼的。恰恰相反，我对它们的存在深感悲伤。也许、可能、大概是有一点点鸡皮疙瘩。

—菲兹班

龙对宝库的依恋足以将其灵魂绑定，令其可以在死后依然存在。这样一条幽魂龙常常因为对一件无价之宝的依恋而存在，在宝库中作祟。
幽魂龙是原版龙的半透明和无形版本。尽管它的呼吸武器类似于幽灵般的火焰、闪电或酸液，但它携带着非凡的诅咒。吐息中的幽影迷雾会唤来现实中的噩梦。

幽魂龙 Ghost Dragon

巨型不死生物，任意阵营

护甲等级：10

生命值：324（24d12 + 168）

速度：40尺，飞行80尺（悬浮）

力量 敏捷 体质 智力 感知 魅力

20 (+5) 10 (+0) 25 (+7) 16 (+3) 15 (+2) 19 (+4)

豁免：体质+13，感知+8，魅力+10

技能：察觉+14，隐匿+12

伤害抗性：钝击，穿刺，挥砍

伤害免疫：强酸，冰冻，黯蚀，毒素

状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚

感官：盲视60尺，黑暗视觉120尺

语言：通用语，龙语 ，心灵感应120尺

挑战等级：17（18,000 XP） 熟练加值 +6

虚体移动Incorporeal Movement. 幽魂龙可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5 (1d10) 的力场伤害。

传奇抗性Legendary Resistance (3/日). 幽魂龙在豁免检定失败时，可以将结果改为成功。

非凡本质Unusual Nature. 幽魂龙不需要空气、饮食或睡眠。

动作Actions

多重攻击Multiattack. 幽魂龙进行一次啃咬攻击和两次爪击攻击。

啃咬Bite. 近战武器攻击：命中+11，触及10尺，单一目标。命中：32 (6d8 + 5) 的冷冻伤害，并且目标速度减半，直到其下一回合结束。

爪击Claw. 近战武器攻击：命中+11，触及5尺，单一目标。命中：14 (2d8 + 5) 的黯蚀伤害。

恐惧吐息Terrifying Breath (充能6) . 幽魂龙呼出朦胧迷雾，覆盖半径90尺的锥状范围。锥状范围内的每个生物都必须进行一个DC21的体质豁免，豁免失败者将受到40 (9d8) 的冷冻伤害，并且陷入持续1分钟的恐慌状态。豁免成功者伤害减半并且不会陷入恐慌状态。

当生物因幽魂龙陷入恐慌状态时，同样视为陷入麻痹状态。恐慌的生物可以其每个回合结束时再次进行该豁免，豁免成功时效应结束。

如果生物豁免成功或效应结束，则其在24小时内免疫幽魂龙的恐惧吐息。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 费资本的巨龙宝库 > 怪物图鉴 >
空骸龙

空骸龙Hollow Dragon
和探索不死魔法以追求力量的巨龙不同，一些金属龙将不死视作一种实现崇高目的的方法。为了守护神器，践行誓言，一条龙可能会化作空骸之龙，接受不死的形态，直到使命圆满。
顾名思义，空骸龙是金属龙徒余外皮的空壳，其中注满了光辉的能量。取决于巨龙原本的种类，其中充斥的能量看上去可能像是烈焰、电光或者蒸腾的雾霭。
空骸龙绝不会在自己永恒的目标前分心。驱动他们的精神如此强大，以至于即使被破坏，它们仍然能重组自己的身躯。
完成目的之后，大多数空骸龙会拥抱他们逃避已久的死亡。但仍然有一些会寻求新的任务以维持自身 或者依靠纯粹的固执与习惯维持着不死的姿态。

空骸龙Hollow Dragon
巨型不死生物，任意阵营
护甲等级 19（天生护甲）
生命值 241（21d12+105）
速度 40尺，飞行80尺
力量 23（+6）敏捷12（+1）体质21（+5）智力16（+3）感知13（+1）魅力21（+5）
豁免 体质 +11，智力+9，感知+7，魅力+11
技能 奥秘+9，历史+15，察觉+13
伤害抗性 暗蚀
伤害免疫 毒素，光耀
状态免疫 魅惑，耳聋，力竭，恐慌，麻痹，中毒
感官 盲视 60尺，黑暗视觉120尺，被动察觉23
语言 通用语，龙语
挑战等级 18（20,000XP）熟练加值+6

传奇抗性Legendary Resistance（3/天）。若空骸龙在一次豁免中失败，它可以选择直接成功。
重组Reconstruction。当空骸龙的生命值降低到0时，它的身躯会碎成九块：两条前腿、两条后腿、两只翅膀、一条尾巴、躯干和脑袋。每一块碎片都是一个大型物件，具有19AC，27生命值，并且免疫心灵和毒素伤害。在1d6天后，如果所有的碎片仍然在彼此的60里内，它们会传送到头部碎片的位置并合体，空骸龙会重获所有生命值并再度获得行动能力。
动作Actions
多重攻击Multiattack。空骸龙进行一次啃咬攻击和两次爪击，它还能使用削弱威仪。
啃咬Bite。近战武器攻击：命中+12，触及10尺，单一目标。
命中： 17（2d10+6）穿刺伤害，外加9（2d8）光耀伤害。
爪击Claw。近战武器攻击：命中+12，触及15尺，单一目标。
命中： 13（2d6+6）挥砍伤害。
削弱威仪Sapping Presence。60尺内每个空骸龙所选择的生物必须进行一次DC19的感知豁免。失败的情况下，直到其下个回合结束，该生物的速度减半，攻击检定具有劣势。成功的情况下，该生物在24小时内免疫空骸龙的削弱威仪。
光耀吐息Radiant Breath（充能5~6）。空骸龙喷出一道60尺的锥状光焰，区域内的所有生物必须进行一次DC 19的敏捷豁免，豁免失败者将受54（12d8）的光耀伤害，豁免成功则伤害减半。
传奇动作 Legendary Actions
空骸龙拥有 3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。空骸龙在其回合开始时恢复所有消耗的传奇动作数。
爪击Claw。空骸龙进行一次爪击。
幽魂束缚Ghostly Binding（消耗2动作）。空骸龙创造出一道环绕一个60尺内它能看见的生物的以太束缚。该目标必须成功通过DC19的力量豁免，否则直到空骸龙的下个回合开始陷入束缚。
爆鳞Booming Scale（消耗3动作）。伴随着突如其来的巨响和痛苦，空骸龙的外壳猛地炸开。位于空骸龙周围10尺内的每一个生物必须进行DC19的体质豁免，豁免失败则受到24（7d6）雷鸣伤害，成功则仅受到一半伤害。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


迪安卡斯特拉萨迦

历经百战，疲惫不堪，在旅程中披上伤疤，
迪安卡斯特拉走进了全父的厅堂。
她冷静而又自信，索要她应得的事物，
生而有之的权利，
来自她父神圣的礼物。

“智慧者，全父安南，古老的世界塑造者啊，
在时间的黎明，你铸下伟大的功业。
你在第一世界的破碎之后播种；
你用梦想创造了宇宙，
世界丰饶，奇迹显著。”

“六位神子，女神降生，手握权柄，
把那诸界分统。
但们行动笨拙，举止粗鲁，让那任务失就。
我虽不过凡女所生，
却更堪配神座。”

全智者安南面带愠怒，向女儿问出：

“我的儿子们有着强大力量，
你同父异母的姐姐，西亚缇，也显现一身英胆，
将多头孽物屠戮。
你又做出了什么成就？”

“我解开了斯芬克斯的谜语，赢得了她的宝物
我探究了大海的秘密。
冒险进入受尊敬的龙虾之神迷藏宝库，
偷走她爱惜的珍珠
也包括你这秘密的圣所。”

“这不过是恶作剧和叛逆！证明你的价值所在，
而不是这种如同小孩子的任性。
我要试炼你的心性；接受一项挑战：
带给我纯粹的完美，
还得是我也不能超越的。”

迪安卡斯特拉毫不畏惧，离开了圣所。
她航向了彼岸的水域。
航过被遗忘的海洋，进入混沌的风暴，
宣示了自己所找到的一粒物质，
无形，无相，变化无穷，
全父嘲笑于她，然后使之变化，
变作一片肥沃的良田。
很快，摇起了头，并不满意，又再次变化，
变作风暴肆虐的汪洋大海，
变作炽热不息的火炉山峰。
最终，迪安卡斯特拉笑着说：

“放弃你的诡诈吧！
混沌是用作创作的画布，无拘无束，
完美之物没有止境，无法形塑。
便是你也不能完美地发挥出未显现的潜力。”

安南的大厅被笑声撼动，震耳欲聋，
摇晃着地面与天空。
全父不言，承认了失败，
答应了迪安卡斯特拉的要求，
赐予她神性的火花，将之点亮。

“我裁定儿子们的行为时太过武断，
只是忙着将们谴责，
现在我也将再次观察们，看看们是否拥有，
如你这样的智慧，
看看是否有未显现的完美。”

将混沌打造成了一顶冠冕，
满怀感激地授予给她。
神圣迪安卡斯特拉离开了的圣所，
怀抱着受苦手足们的希望，
全父已然预到。


巨人之荣耀

巨人之荣耀 Glory of Giants

神话、童话、故事，还有奇幻，现实世界中的文学描述了多姿多彩的巨人们。有些传说会说以前的人类就是这般巨大，因为堕落才变至今日这般身形小巧。其他的会幻想出一座遥远国度云中城堡或失落大陆就像是格列佛所见的巨人国那般，与他们不起眼的同类不相往来。

在《龙与地下城》的世界中，巨人的故事呼应了现实中的神话与幻想，带有一些悲剧色彩。巨人诞生自大神安南，希望自己的子孙能够用如他们力量一般伟大的智慧去统治世界，但巨人们远远达不到父神为他们所设想的天命。而今，巨人不再，无数小族裔取代了他们在大地上的位置，他们只能栖居在远方的平原、海底的宫殿，地下的国度和空中的城堡里。

《毕格比巨献：巨人之荣耀》一书将带你探索《龙与地下城》中的角色以及在诸多世界中的位置。它会为你深入讲述巨人的兴衰，详细介绍各自的栖身之地，以及他们衰落之后所留下来的废墟遗迹。我们这次探索的向导正是魔法师毕格比，魔邓肯曾经的学徒，毕格比之手法术的创造者。尽管他在踏上法师之路时是想要用魔法支配和控制他人，但最后他改过一新，努力去弥补曾经犯下的罪行。让他改变主意的一个原因正是巨人半神迪安卡斯特拉，两者曾多次邂逅。本篇开头已经介绍了迪安卡斯特拉萨迦中的一部分。这篇萨迦是你了解巨人生活和思想重点的一瞥，引入了全书的主旋律：安南离开了的孩子，巨人们的堕落以及巨人们恢复他们古老荣耀的期望。

第一章讲述了巨人主题的玩家资源，包括一个让玩家踏入巨人魔法境界的子职业（巨人道途野蛮人），两个与巨人相关的背景以及各类专长。本章还包括了一些角色扮演建议，帮助你将自己和巨人的大结合起来。

第二章提供了一些建议和表格，帮助地下城主使用巨人。它包括了有角色扮演的技巧，对序位与巨人宗教的阶级制度描述，关于巨人组织和社会的点子。

第三章则是帮助地下城主建立巨人遭遇，创建冒险和整个战役的工具。也包括能够帮你创建巨人飞地的表格。

第四章讨论了巨人所居住的地方：遥远的飞地和秘密藏身处，带着昔日荣光的残照。本章的核心部分是地图，展示了一系列涵盖巨人超自然力量的地点，你可以将之拜进任何战役中。

第五章讲述了角色们在与巨人打交道，或者是探索巨人秘密基地的时候可能会找到什么宝藏。这些宝藏从落单巨人的背包到古代巨人文明最强大的遗物都有涉猎。包括了二十多种新的魔法物品。

第六章则是提供了各种巨人们的数据与设定。本章包括了新的巨人种类（如死亡巨人）和怪物手册中巨人的新变种。还有一系列其他的巨大生物，耸入云天的恐龙还有古灵精怪的巨鹅，都可以帮助DM们设计一个巨大的生态环境。

亲爱的读者们，
这本书对我来说就是一段旅程，我很高兴能牵着你们的手，领你们走完这条路。其实我对巨人一直都没什么兴趣，不过我还是尊重他们的力量。我和迪安卡斯特拉曾有过多次相遇那可是巨人之父安南的女儿！让我领教了这些先民们深奥的魔法和智慧。我已经请迪安卡斯特拉斧正过这篇文章了，她的笔记会在书里的很多地方出现，她的角度可以扩展我个人的观点。我相信她的洞察力和我的学识能够开拓您的视野，就像是她开了我的眼界一样。
毕格比


安南与巨人

安南与巨人 Annam and Giants

半神迪安卡斯特拉萨迦是一首被所有巨人和说书人们重视的史诗。本文开头摘录的部分正是最受欢迎的段落之一，描述了迪安卡斯特拉是怎么说服父亲给她点亮神性火花的，尽管她母亲只是一位凡命巨人。

这篇故事在巨人的萨迦中也是不同寻常的，因为它描述到了安南在‘时间的黎明’时干了什么。它声称安南收集了第一世界的碎片最初的物质位面，来自于太初龙巴哈姆特和提亚马特的创造并以某种方式将之塑造成了今天的物质位面。其他萨迦的描述中，安南也在创造内层位面的时候发挥了类似的作用，通过梳理元素混沌的混乱，让四个元素位面成型。这些萨迦通过指明安南早期在创造元素位面的努力，来解释巨人们为何与地水火风的四元素力量有着这样密切的联系。

迪安卡斯特拉萨迦也提炼了巨人族悠远历史中的悲剧内核：安南想要让巨人们统治所有的世界，但他的六个儿子斯绰茂兹、曼诺、苏尔特、索列姆，司寇雷乌斯和葛洛兰托没能达到父神对他们的期望（迪安卡斯特拉称她的兄弟们‘笨拙和粗鲁’。值得注意的一点是，安南没有反驳她的说法）。安南对于儿子们的失望让去到了外域的隐秘王国The Hidden Realm，远离所有物质位面和其他神。

迪安卡斯特拉萨迦中的一个关键场景就是安南给她女儿设下的挑战。认为她的行径都是些“恶作剧与叛逆”，蔑视迪安卡斯特拉所带来的“纯粹完美”，那得是穷尽所有工艺和技术都没法更上一层的事物。他显然有意让这项任务的难度变为不可能。

但是迪安卡斯特拉却让他吃了一惊。她前往了元素混沌的最边缘，在那里有着未成形的元素，它们是物质和能量的骚动，她说自己找到了一粒原初混沌，并把它带给了父神。安南很快就使之成形，只是无论什么结果都不满意；在一次又一次的形塑之后正如迪安卡斯特拉所说每一次的工作都会让其无穷潜力降为既定的纯粹物质。

这篇萨迦所表达的观点不仅是迪安卡斯特拉的聪明才智。在应许女儿对神性的要求时，安南也承认，他的儿子和后代身上也存在着同样无穷变化的潜力。最终，的这种承认提供了一种可能性，即安南对于自己后代的信任可能会恢复，全父某一天会从自我放逐中回归。那一丝希望，尽管可能很微弱，但对于那些希望重拾昔日荣光的巨人们来说，却是一个中原的动力，这可能也是此萨迦在巨人中受欢迎的原因。

这篇萨迦写得还行，如果讲得好，也能透露出说书人的情况。如果你够好彩和有自知，它还能让你了解自己。但它的主题就没啥多少值得了解的东西，韵脚和用典也不太行。毕格比给了我好几个版本的故事，是我坚持让他用这个，也就是说。他对这篇故事的解释是合理的。
迪安卡斯特拉


巨人族

巨人族 Giantkind

安南的后代是巨人生物类型的各种生物。把安南和这些巨人牵起来的谱系以及确切细节是一个神话学问题，而神话会因世界和个人而异。大多数故事都把巨人的主要组成单列了出来那是安南子嗣的明确后裔，而其他各种各样的生物则十分模糊。

安南的传承Heirs of Annam
正如《怪物图鉴》所描述的一样，序列分出了六个巨人主族。每个族在序位的位置和安南儿子的长幼顺序对应：安南的长子斯绰茂兹是风暴巨人的祖先，最小的儿子葛洛兰托是山丘巨人的祖先。因此，序位将风暴巨人，云巨人，火巨人，霜巨人和山丘巨人与斯绰茂兹，曼诺，苏尔特，索列姆，司寇雷乌斯和葛洛兰托一一对应，整齐的排在一起。
而这座整齐的结构之下，是安南的女儿们：西亚缇，伊兰尼斯和迪安卡斯特拉。实际中，这些女神和她们的崇拜者经常打破序位的界限，不管是巨人的种类还是整个巨人族的阶序。没有巨人会把这些女神当作是自己的祖先，这也让她们的信仰能够在整个巨人族中广受欢迎。

废陋巨人Fomorian
序位的结构也凌驾于废陋巨人和他们的祖先卡罗托，卡罗托一般会被描述成葛洛兰托的孪生兄弟。但因为他废陋巨人去攻击妖精荒野，安南将卡罗托流放出了家族，将废陋巨人赶出了序位之外。

死亡巨人Death Giant
曾是云巨人，死亡巨人（在本书第六章中有所介绍）在技术上和其他曼诺后代有着相同的序位。然而因为他们背弃了祖先神，而转身投奔鸦后，他们也放弃了自己的序位。

其他巨人Other Giants
其他巨人类型的生物，并不算作是“巨人”一类，他们与安南有联系，但并非他的后裔。
巨魔和食人魔Trolls and Ogres。在某些神话中，巨怪神瓦普拉克和安南有关，不过从未被认为是安南的儿子。矮人萨迦《格纳尔丹铁盾》描述过瓦普拉克是怎么从安南的血液中诞生的，当安南将血液洒在自己麾下的每个世界上时，瓦普拉克的鲜血也会以类似的方式诞生出巨魔。本书第六章所介绍的 山妖Fensir 也是巨魔的一类。食人魔有时候也会被描述成瓦普拉克的后代，这使他们和安南也有着遥远而又扭曲的联系。而恶鬼Oni则被认为是食人魔的远亲，只不过，他们比其他巨人相比，有更多邪魔的气质。

独眼巨人Cyclopes
关于独眼巨人起源的解释一直相互矛盾，而这些传说中也没有一个是独眼巨人自己讲的（他们一般来说对自己的起源和先祖神啥的不感兴趣）。一些神话会把他们和食人魔混为一谈，认为他们也是瓦普拉克的后裔，而另一些则说他们曾是食人魔，但因为加入了废陋巨人侵略妖精荒野的行动，也和他们一起被放逐进了幽暗地域，也跟他们一样承受了身体形态上的腐化。还有一个神话认为独眼巨人们是卡罗托的后代，和废陋巨人是兄弟，但是起源于卡罗托被放逐之后而不是之前。

双头巨人Ettins

某则广为流传的民间传说认为，双头巨人曾经是半兽人，在恶魔领主狄魔高根的祝福下变成了类似巨人的身形。如果这属实，那么双头巨人就和安南没有任何关系，也不能被认为是巨人亲族。大多数巨人们认为双头巨人是他们的亲族，觉得要么是葛洛兰托的后代（所以是山丘巨人的远亲），或者是被狄魔高根改造的山丘巨人。

歌利亚和费尔伯格人Goliaths and Firbolgs
除了所有生物类型为巨人的生物以外，还有两种类人生物也被认为与安南的后代有着遥远的血缘关系。歌利亚和费尔伯格，出现在本书的第六章，也出现在MPMM的角色种族。他们和安南的联系自然相当遥远，但两个族裔中的一些人非常尊重巨人，甚至崇拜安南的子代神，尤其是的女儿们。
巨人的各种意思The Many Meanings of “Giant”
在《龙与地下城》的规则术语以及英文中，“Giant”一词是有多种含义的，这可能会造成一些混淆。

通常，当本书提到“巨人giants”时，它所指代的是各种各样的生物，即名字中包含“巨人”的东西具体来说就是《怪物图鉴》中的巨人云巨人、火巨人、霜巨人、山丘巨人、石巨人，风暴巨人以及本书第六章中出现的死亡巨人。这些巨人是本书的重点，所以只要你看到“巨人”这个词而没有什么其他大写定状补时，无需担心，就是字面意思。

“巨人Giant”也是《龙与地下城》规则中的一种生物类型，因此一般来说需要大写。这本书通常指的是“生物类型是巨人的生物”，以确保我们很清楚我们在讲什么。所有的巨人都是巨人类型的生物，就像是独眼巨人、双头巨人、废陋巨人，食人魔和巨魔一样。但后一类生物并非本书的重点。

“巨人语Giant”（大写）也是大多数巨人类型生物（以及少数其他生物，如鬼婆）会使用的语言名称。在本书提到语言的时候，通常是指代“巨人语”或者“巨人符文”，所以应该不太容易搞混语言和生物类型。


诸界的巨人

诸界的巨人 Giants of Many Worlds

一如《迪安卡斯特拉萨迦》所暗示的一样，巨人们在物质位面的无数世界存在，这也是因为安南塑造世界的原因，巨人们相信自己注定要统治物质位面的各个世界，至少很多世界都有表明他们曾经这么干过。但他们的荣耀时代都位于遥远的过去，远远早于任何渺小族裔所记录的历史。

被遗忘的国度The Forgotten Realm
托瑞尔星球上的巨人起源需要追溯到很久以前，比第一个类人生物的出现还要更久。根据巨人们的传说，安南是第一位巨人的父亲，并指导的儿子们建立了一座名为奥斯托利亚的帝国。在传说中，那个时代被称为巨人时代。
不过这个时代也被称之为巨龙时代，因为龙也在同一时间出现和繁荣兴盛。所以有人辩称巨人之所以能创造奥斯托利亚，恰是因为巨龙之间的冲突留下了权力真空，而巨人们只是钻了空子。
巨人和巨龙在冲突与和平中走过了四个千年，一条强大的红龙有时被认为是尊龙神卡瑞克思，煽动巨龙们发起与奥斯托利亚巨人们的战争。尽管被后人称作“千年战争”，实际上并没有真的连续打了一千年。这段时间大多数时间还是安宁的，只不过两者之间的血战和毁灭会间歇性地爆发，打破这片安宁。在冲突落幕的时候，奥斯托利亚也就只剩下了昔日辉煌的残影安南由此失望地背弃了自己的后代。
奥斯托利亚灭亡之后的三万年，巨人们基本上与世隔绝，尽可能远离小族裔们定居点的扩张。巨人们时不时也会出售干预其他族裔之间的冲突。富有魅力的巨人也会建立短暂的王朝，但恢复奥斯托利亚的荣耀最终都归徒劳，巨人们再未有过黎明时代那样成为世界主要推动力的地位。

灰鹰Greyhawk
如果说奥斯托利亚的巨人们在遥远过去存在过一个安南建立的伟大帝国，那么这个世界中的历史则从未有过类似的记载。尽管如此，灰鹰的许多巨人们还是尊奉安南的子代神，不过也有些巨人被一些恶魔领主和上古邪物所诱惑，为之服务。

龙枪Dragonlance
在梦幻之年代，新造的克莱恩族裔迎来了世界的首个黎明。最先醒来的是艾达人，一支巨人族裔，他们的神话声称自己诞生于众神之手（这些神话的部分解释者认为其造主是龙后塔克西丝，而其他世界的巨人学者们坚信是经了安南之手）。艾达人在这个年轻的世界迅速建立起第一个强大的国家，随着帝国不断扩张，他们就连人类也征服了。艾达人的统治绵逾数个千年，最终变得腐败暴虐，帝国也随之衰落，然后被揭竿而起的人类奴仆们推翻。

艾伯伦Eberron
在天使和恶魔的神话大战所留下的灰烬中，一个巨人帝国在神秘的西恩德瑞克大陆崛起。巨人们统治了西恩德瑞克数千年，囊括了许多小族裔，其中就有愤懑不甘的精灵们。而当巨人们的权势衰落时，精灵们开始了反抗。巨人们打算用能够撼裂世界的大魔法轰散精灵，但来自阿贡尼森的巨龙们袭击了西恩德瑞克，定下了巨人文明的结局。
在帝国灭亡后，尽管数量和水平都大不如前，但一些巨人仍然生活在他们古代文明的废墟中。其他巨人离开了西恩德瑞克，选择和小族裔们生活在一起。巨人们会在五国的大学里学习，在卓姆带队抢劫，在莫洛领的地表和矮人矿工们交易，已是司空见惯。
艾伯伦的巨人们不会讲全父安南的传奇，也不遵守序位的严格结构。这可能是艾伯伦与多元宇宙隔离的另一个例子，但也有可能是安南在巨人古代帝国衰落的时候背弃了他们，就和在其他世界那样，然后巨人们就此完全忘记了。

边栏：巨人符文和矮人文字Giant Runes and Dwarvish Script
当安南创造巨人的时候，也传授给了他们语言，赐予他们威能符文。这些符号是种象形文字：每个符号都代表一个完整的单词或概念，而非单个字母或发声。每个符文都有着潜在的魔法力量，就像是用在防护法阵，传送法阵和守卫刻文上涂画的刻文Glyph一样。因此，最早的巨人们把这些符文当作是种神圣的秘密，很少将之书写下来。
直到巨人文明的第一次繁盛之后，矮人文字的引入每个字型只表示一个单音的字母符号系统使得抄录巨人语言成为一件相对容易的事情。所以如今大部分巨人语的书面形式都用的矮人文字（如《玩家手册》所述），除了那些研究魔法文字的人以外，关于巨人符文的知识非常稀少。


巨人们的符文

鲜血符文Blood Rune; (Blod) | 云雾符文Cloud Rune; (Skye) | 死亡符文Death Rune; (Dod) | 飞龙符文Dragon Rune; (Wyrm) | 仇敌符文Enemy Rune; (Uven)
火焰符文Fire Rune; (Ild) | 友谊符文Friend Rune; (Venn) | 寒霜符文Frost Rune; (Ise) | 山丘符文Hill Rune; (Haug) | 旅途符文Journey Rune; (Ferd)
君王符文King Rune; (Kong) | 生命符文Life Rune; (Liv) | 光明符文Light Rune; (Stig) | 山脉符文Mountain Rune; (Fuell) | 神圣符文Sacred Rune; (Hellig)
盾牌符文Shield Rune; (Skold) | 岩石符文Stone Rune; (Stein) | 风暴符文Storm Rune; (Uvar) | 战争符文War Rune; (Krig) | 疾风符文Wind Rune; (Vind)


角色选项

第一章：角色选项 Character Creation

我第一次遇到巨人的时候，我还在我的老朋友（或者说老冤家）魔邓肯那边。他告诉我说牧师没办法把我复活了，只有德鲁伊能，但他说这话的时候很明显在偷笑。
毕格比

大部分冒险者都听说过巨人与他们的同僚的那些传说。但只有其中的很小一部分与巨人之间有着比故事更深入的联系。
这一章节是为任何与那些宏伟巨人们结下缘分的D&D角色所准备的。从毁灭性的力量之源到对符文魔法的艺术性研习，从赋予个人巨人般力量的恩赐到能影响冒险者一生的奇幻故事巨人们能对角色的故事产生或大或小的影响。
以下各章节介绍了创建与巨人有关的角色的一系列选项：

“子职业选项”允许野蛮人踏上一条追寻巨人之原初的道途。

“背景”呈现了两个新的背景：巨人养子与符文雕刻者。这些背景象征着在巨人之间成长或长年累月的研习符文，并以此获得象征着它们经验的专长能力的角色。

“大英雄，大故事”包含了在叙事上将人物与巨人联系起来的灵感，无关乎其职业与背景。

“专长”提供了给那些希望将它们的角色与巨人、与原初魔力联系起来的玩家的选项。


大英雄，大故事

大英雄，大故事 Big Heroes, Big Stories

巨人力量的残余物，古老而强大，它们回荡在各个世界中，影响着每个人的生活，无关乎这些人的背景是什么。本节提供了一系列将你的角色与巨人的神话与力量联系在一起的方法。


与巨人有关的英雄

与巨人有关的英雄 Heros of the Giants

利用巨人力量的野蛮人并不是唯一从巨人那获取力量的冒险者。任何职业的角色都可以通过以下方式探索与巨人之间的联系。

元素与环境 Elements and Environments
如果你的法术或职业特性需要利用元素的力量或大地的魔法，你也许可以设定为利用与巨人的联系获得的这种力量。也许，一名 大地结社Circle of the Land 的德鲁伊觉得自己与居住在这片土地上的巨人有某种联系。也许，一名 四象宗Way of the Four Elements 的武僧会学习 安南，万物之父Annam, the All-Father 的方法，塑造、并引导 元素混沌Elemental Chaos 之力。

巨人先祖 Giant Ancestors
你也许是某个远古巨人的后裔，在你的职业特性与魔法无时不刻展现着你先祖的力量也就是为什么你可以作为一名野蛮人能够狂暴，或是作为一名术士能够施法的根本原因。

巨人宿敌 Giant Foes
你也许与巨人之间是敌对关系。你可以在职业特性中去选择针对那些巨人、或所有有着巨人生物类型的生物的选项，或者你可以将你对巨人的敌视写入你作为圣武士的神圣誓言之中。

巨人学识 Giant Lore
你也许从远古的巨人或是现存的巨人那学到了魔法、武术技巧、或其他秘密。你的角色可能会致力于发掘并记录更多巨人的古代历史，或学习更多他们的现代技术。这可能只是个人动机问题，但也许能用于解释你的某些职业特性或魔法能力。也许，一名 逸闻学院 College of Lore 的吟游诗人会专注于收集巨人的逸闻。也许，一名 符文骑士Rune Knight 战士（来自《塔莎的万事坩埚》）会去使用巨人符文之中的魔法。也许，一名圣武士的神圣誓言中的信条中，明确要求他们效忠于巨人的哲学或是巨人的组织（如第二章所述的那样）。
（译者注：仅对于这一段来说，“也许，一名符文骑士战士会去使用巨人符文之中的魔法”是彻头彻尾的逻辑错误。符文骑士的符文正是来自巨人，放在这个“与巨人无关的人如何让自己和巨人有关”实在是太抽象了......）

巨人制品 Giant-Made Accessories
你也许在用巨人制造的物品作为你的法器也许还是刻有一个或多个巨人符文的那种。
举例来说，也许，你用作奥术法器而挥舞的那根法杖，曾是一根巨人的魔杖。也许，你法师的法术书是来自远古巨人国度的遗物，大概又巨大、又沉重、大部分文本还以巨人语撰写。也许，你可能持用着一把巨人的武器虽然巨人那边它们不把它当武器用，比方说一把巨人的拆信刀对你来说就是一把巨剑，巨人的短柄小斧对你来说就是巨斧。或许......你习得了如何将巨人的小提琴当做大提琴拉，或使用巨人的童用乐器的方法。
（译者注：根据《城主指南》中对于法杖、权杖、魔杖大小的说法，法杖＞权杖＞魔杖：正常大小下，法杖能当长棍使用，权杖能当短棍使用，而魔杖几乎就是乐队指挥的指挥棒那种大小，没法当武器。）

巨人神明 Gods of the Giants
你的角色也许崇拜着第二章中记述的神明之一。如果你是被巨人养的，也许，他们会将它们的信仰教导于你。也许，这些神明中的一位召唤你来完成某些特定的任务。或者还有另一种可能，你会崇拜那些所谓的“外神”（同样记述在第二章），那些常常对巨人感兴趣的实体，又或者，你的邪术师的异界宗主正是们之一。

导师或赞助者 Mentors and Patrons
可能你有一名巨人导师，或是资助者，他教会了你你的职能、你的职业、或是还帮你准备好了你的起始装备。如果你与这些巨人有着持续性的职责关联的话，请参阅第三章的“巨人赞助者”来获取更多的启发。

原始动物 Primeval Animals
你可能与某个巨型动物或者史前动物有着某种联系。也许，你可以唤出洞熊、恐狼、鹰眼无齿翼龙的精魂。也许，你能用你的魔法变化成这些生物。或者，你也许有一只恐龙，作为你的动物伴侣。


出生地与家乡

出生地与家乡 Birthplaces and Hometowns

你的角色也许来自巨人历史与原初魔法的发源地也许是某处远古遗迹，也许是某个地底洞穴，也许是某个元素枢纽。本节为你的角色提供了背景故事可用的一系列地点。

古代巨人遗迹 Ancient Giant Ruins
你在一个巨人文明遗迹中长大。也许你家乡的历史广为人知，有许多著名学者曾来到此地进行考古研究。或者，可能它的起源是个谜，唯一的线索，仅有那些偶尔能在周边土地上发现的，奇怪的、大号的物件。
巨人饰品Giant Trinket。 探索你家乡的途中，你找到了一些古老居民的残羹剩饭，你可以投掷下方的巨人饰品表以决定它。写在括号中的物品，是与所述的巨型饰品最相似的正常大小的物件。

巨人饰品Giant Trinkets
d6 | 饰品
1 | 一根巨人的牙签（一把匕首）
2 | 一张巨人的手绢（一张毯子）
3 | 一颗巨人的弹珠（一颗水晶法球）
4 | 一根巨人的火柴（一根火把）
5 | 一把巨人的拆信刀（一把长剑）
6 | 一枚巨人的针箍（一个铁壶）

原初枢纽 Primordial Nexus
你成长在被强烈元素魔法的包裹的环境之中。也许你生活在一处物质位面和元素位面之间的边界很薄弱的地方。又或者，你在成长的岁月里，或以商人或以学者的身份穿梭于元素位面之间，造访火之位面的 黄铜之城City of Brass 或气之位面的 迷宫风群Labyrinth Winds 等奇幻之地。
无论如何，在这些元素力量中度过的光阴为你带来了不小的影响。尤其是当你亲身经历过那些原始元素的汹涌混沌之后，物质位面只能带给你一种平凡且受控的位面的感觉。
元素徽记Elemental Mark。 你接触到的原初元素魔法，在各种细微的方面上改变了你的身体，你可以投掷下方的元素徽记表以决定它。

元素徽记Elemental Marks
d6 | 徽记
1 | 像石粒或水珠一样的元素能量小颗粒漂浮在你的头部周围。
2 | 你的皮肤会无害的让人感到炽热、或冰冷（由你选择）。
3 | 你身上弥漫着一股淡淡的气味，让人联想到你的原初枢纽家园，例如下雨时泥土的芳香、海边的新鲜空气、或燃烧产生的烟雾。
4 | 当你生气或兴奋时，你的眼中就会闪烁起火花。
5 | 你皮肤上的纹路就好似某种石头一样，像是大理石或黑曜石之类的。
6 | 你的头发荡漾着，就如同被一股不可见的水流翻动着。

封闭岩洞 Sequestered Caverns
你远离地表的风吹日晒，在地底深处度过了你漫长的成长岁月。
在地底的日子里，你也许遇到过巨人特别是温柔的石巨人家族，或天赋异禀的火巨人铁匠行会。对你来说，地表世界就像是一种久远的记忆或遥不可及的梦境。
地底古怪Underground Quirk。 你在地底生活的时间以某种方式改变了你，你可以投掷下方的地底古怪表以决定它。

地底古怪Underground Quirks
d6 | 古怪之处
1 | 你几乎没见过几种颜色，对你来说这个世界几乎就是全黑白的。
2 | 你的眼睛缺乏色素，让它看上去是半透明的。
3 | 你依稀记得有一种叫做“雨”的奇观。在这种奇观下，无数的清水会从天而降。
4 | 你的耳朵习惯了空荡洞穴中的回声，而那些地面上熙熙攘攘的嘈杂声让你心烦意乱。
5 | 你会因为这里没有天花板而感到无比的恐惧。
6 | 你渴望去触碰云层。虽然你不知道云是什么感觉，但你希望它是蓬松的。

高大传说 Tall Tales
有些人只满足于听巨人和其他巨大民族和生物的故事，而对另一些人来说，这些高大上的故事却奠定了他们整个冒险生涯的基础。他们被巨人的传说深深吸引，为寻求这些传说的真相，或为传说平反，而踏上一次又一次的危险任务。
各个世界关于巨人的神话各不相同。高大传说表为你提供了一些的关于巨大生物的传说（或遭遇它们的那些事），也许它们能为你角色的冒险启程原因带来一些启发。

高大传说 Tall Tales
d6 | 高大传说联系
1 | 小时候，你踏入过某座巨大的空中城堡，但没人相信你的故事。你想证明那是真的。
2 | 你所珍爱的某人莫名其妙的死在了海上。你发誓，这场谋杀的罪魁祸首是一个被其他人认定为神话传说的大海怪。你追寻着它的下落，并宣誓要向它复仇。
3 | 传说，你是某位传奇巨人杀手的后裔。而你在努力维系这一传承下来的头衔。
4 | 某个城市的传奇故事里，将附近的景观描绘为某个古代巨型雕刻家或肆虐的泰坦巨兽的杰作，亦或者将其本身描绘为一个仍在沉睡的真巨人。你尝试探索这片土地，寻找它起源的真相。
5 | 你的某个亲戚在回家后，声称他发现了一座奇怪的岛屿，岛上居住着古老的、不凡的生物。就因为这个，你的家族成了镇上的大笑柄，而你正努力挽回家族的声誉。
6 | 你的兄弟姐妹说，巨人与其他巨大生物就是个幼稚的儿童故事。你希望你能击败这样生物，并带回它们存在的证据。


游戏中的巨人

第二章：游戏中的巨人 Giants in Play

新身体，新冒险！我第一次遇见迪安卡斯特拉的时候，是在一个山丘巨人领主大厅下面的地牢。我那时以为她是个普通囚犯，就帮她逃走了。作为回报，她教授了我一些雕刻符文的基础知识。毕格比

本章是专为地下城主准备，讲述了巨人日常和社会的关键方面。当你准备在《龙与地下城》中使用巨人时，本片包含的灵感和表格或许能给你带来些许启发。本材料分为以下五个主要部分：

“扮演巨人”讨论了如何让你游戏里的巨人活灵活现。

“序位”探索了不同巨人种类之间和内部之间的关系，重点是序位作为冒险推动力时的作用。

“诸神与宗教”则描述了全父安南与其孩子们所组成的神系。它还包括了林林总总的“外神”是怎么在安南缺位时介入巨人崇拜的。

“社会结构”部分则探讨了巨人社会的各种模式，以及巨人与其他生物之间的关系。

“组织”详细介绍了几个组织，这些组织将各个领域的巨人们团结了起来，用共同的信念和目标使他们走到一起。

与本书其余部分一样，本章主要关注《怪物图鉴》中所描述过的巨人主族，不过其中的一些建议也会适用于其他巨人类型的生物。


扮演巨人

扮演巨人Roleplaying Giants

除了体型之外，巨人和人类十分相像也就是说，巨人很难一概而论。在团里使用巨人的时候，你可以使用《地下城主指南》中关于设计NPC的表格来把你的巨人变成一位与众不同的角色。有神秘纹身的巨人，爱用双关的巨人，会玩杂耍的巨人会在玩家想象力的加持下变得格外生动，就和普通类人NPC一样。

在创造巨人角色，或者扮演巨人角色的时候，要记住几个关键点：体型，年龄，音量和骄傲。本节描述了一些可以合并到巨人形象中的特征和行为，以强调每个元素，并未每个巨人都提供了示例。

体型Size
序位中的巨人非常巨大，从16英尺到26英尺高不等。巨人和人类之间的体型关系就犹如成年人与新生婴儿一般。巨人可能会觉得类人生物是无助的婴儿、可爱的宠物（像小狗），恶心的害兽（如老鼠）或玩具兵。
在扮演时候最好考虑一下怎么体现出巨人的体型。比如说玩家坐着的时候你站着，表现出一种睥睨感，或者描述你的巨人是怎么睥睨的。巨型行为表格给出了一些习惯和事件的例子，能够表现出一个巨人的体型很大。

巨型行为Huge Behaviors
d8 | 行为
1 | 巨人养着一条宠物（黑豹，狼或者巨鼬），坐在巨人的腿上或者肩膀上。
2 | 巨人周围飞着一大群椋鸟，他尝试把那群跟蚊子一样嗡嗡叫的东西打跑。
3 | 巨人用匕首当牙签，用巨剑当开信刀，用标枪当缝衣针。
4 | 巨人把人举起来的时候会小心翼翼地护着他们的头，方便观看和听他们说话。
5 | 巨人惊叹于类人生物的盔甲细节和衔接部件是微雕工艺。
6 | 巨人把类人生物的头骨当手玩把件。
7 | 巨人用桶喝水，就像是人类用水袋喝水一般。
8 | 巨人用一只手抓着蜜瓜啃。

年龄Age
尽管不能和近神祖先们相比，但与人类相比，巨人也是十分长寿。他们的寿命长短也和他们在序位上的地位挂钩，山丘巨人能活两个世纪，风暴巨人是六个世纪。石巨人是个例外，他们能活到八百岁以上，就跟他们名字里的那个石一样久经磨洗。寿命表中显示了每种类巨人的平均寿命（其他巨人类型生物的平均寿命和人类一致）。

巨人类型 | 寿命
山丘巨人 | 200岁
石巨人 | 800岁
霜巨人 | 250岁
火巨人 | 350岁
云巨人 | 400岁
风暴巨人 | 600岁

巨人的生活节奏会比小个子们慢很多，和他们的漫长寿命相一致。他们说话的速度也很慢，做决定的时候也不会很仓促。令人忍俊不禁的是，巨人们经常和周边世界的时代产生脱节，这让他们在和小族裔的互动中平添了许多困惑，他们对于类人生物国度和民族的知识储备可能在他们还是小孩子的时候就过时了。古老行为表格提供了一些方法，让你能够更好地将巨人的年龄与遭遇结合起来。

古老行为Ancient Behaviors
d8 | 行为
1 | 巨人把类人生物们认成是某个前朝的人（放现实就是叫你“巴比伦人”）。
2 | 巨人们说话的时候会扯到完全不相关的历史背景。
3 | 巨人对类人生物的时尚俚语和流行文化的细节非常好奇。
4 | 巨人拖延症绝症晚期，觉得一切事都可以等未来某天再做。
5 | 巨人很容易谈起某个已经去世了的朋友或家庭成员。
6 | 巨人不愿意接手一切紧迫的问题。
7 | 巨人决定每天都找点乐子。
8 | 巨人相信自己的长寿应该被利用起来，在世界上留下印记。

音量Volume
巨人很吵。他们数吨重的身体让脚步声震天动地，隆隆作响，如木桶般巨大的肺部在呼吸时的吼声也是震耳欲聋，巨人们制造噪音的方式多种多样。你不用对着你的玩家们大喊大叫，但也的确可以放大一点音量，轻轻晃动桌子来表现巨人前进时的震撼。强调巨人的音量可以帮助桌上的每个人都意识到自己在跟什么照面。吵闹行为表提供了许多建议。

吵闹行为Loud Behaviors
d6 | 行为
1 | 巨人（大声地）鼓励小个子们大声地说话。
2 | 巨人若有所思，“嗯”了一声，让地面和听众都震了一下。
3 | 巨人发出一声惊叹或者怒喝，让听众都被吓了一跳。
4 | 巨人的喷嚏声，喊声或叹息声都会把窗户震的嘎嘎作响，让树叶飘落到地上。
5 | 巨人笑起来的时候就会引发一阵地动。
6 | 巨人的盔甲和武器雷霆作响。

骄傲Pride
很多巨人都被教导说，安南诞下了巨人，并希望他们统治物质位面的诸界。虽然他们在以千年记的历史中吸取了许多惨痛教训，但他们的故事中仍然充斥着一种自负，让他们的虚荣心膨胀起来。对于一个16到26英尺高的巨人生物来说，3到7英尺高的类人生物和他们的想法实在不值一提。用骄傲行为表来给你一些关于巨人的骄傲与虚荣之描述。

骄傲行为Proud Behaviors
d8 | 这里加粗写文本
1 | 巨人无视较小的生物，除非对方表现出了恭敬和奉承。
2 | 巨人拒绝对着小生物弯腰，坐下以及跪下。
3 | 巨人无视小生物们的名字，而是用某种通用标签称呼（比如人类或晃铠甲的）。
4 | 巨人看到小生物们的第一反应是大笑即便是被威胁或者大难临头。
5 | 巨人总是贬低或者藐视小生物，称之为“小不点”，“杂毛”，“婴儿”，“鼠辈”，“虫豸”等。
6 | 巨人只会说巨人语。
7 | 巨人对小生物的一切侮辱或不尊重都大发雷霆。
8 | 巨人对小生物们说话时总是带有一种优越感，拒绝把他们当一回事。


序位

序位The Ordning

就我而言，序位介乎于神圣规章和真正的精英政治之间。
毕格比
别忘了一些简单的家庭纠纷，比如有十个子女的那种。
迪安卡斯特拉

正如《怪物手册》中所记载，许多世界的巨人会用一种复杂的阶序制度组织自身，这种制度被称之为“序位”。在最大的尺度上，该制度确定了六种巨人主族的相对位置，风暴巨人最高，其次分别是云巨人、火巨人，霜巨人和石巨人，最底部则是山丘巨人。其他巨人类型的生物比如双头巨人，废陋巨人和巨魔不被算作是序位的一部分，因此他们比山丘巨人还要卑贱。

在更小一点的尺度上，每个巨人在序位框架中都有个更精确的位置，每种巨人排序的方式也各有不同。云巨人会根据财富排名，火巨人会根据制造技艺排名，霜巨人用身体力量排名，石巨人根据艺术造诣与投石竞赛排名。山丘巨人则只是给更大更强的人尊重，不考虑等级排名的问题。只有风暴巨人，这帮家伙大多数都很孤僻，觉得自己应该凌驾于这些细枝末节问题，所以对排名不感兴趣。无论巨人在同类中的相对排名如何，没有巨人可以逾越六种巨人之间的排名。比如，最有成就的火巨人工匠，排名仍然比最穷的云巨人更低。

对于任何特定的巨人个体（风暴巨人除外），你都可以用巨人和序位表格来确定巨人在特定巨人种类中的排名，以及巨人对该位置的态度。另外四张表格提供了云，火，霜和石巨人是如何为了保持或晋升排名而推动一场冒险前进（山丘巨人和风暴巨人不含在这里，他们对序位排名的参与十分有限）。

巨人和序位 Giants and the Ordning
d8 | 排名 | 态度
1 | 高 | 非常想要维护自己的排名，还想变得更高。
2 | 高 | 希望有所改善，但不太追求进一步提升。
3 | 高 | 对于维护地位毫不关心。
4 | 中 | 在提升了。
5 | 中 | 满足。
6 | 中 | 在下降了。
7 | 低 | 在多年的稳定下降以后绝望了。
8 | 低 | 非常渴望进步。
9 | 低 | 认命了。
10 | 流放 | 巨人社会绕着他走。

云巨人财富Cloud Giants Wealth
d6 | 冒险引子
1 | 云巨人通过投资冒险队伍（给他们魔法物品或其他贵重东西）来换取冒险分成。
2 | 云巨人在云宫里面举办艺术晚会来炫耀财富，玩家们要从里面偷走某个重要法宝。
3 | 为了胜过对手，云巨人要求冒险者们去猎杀异兽，然后大办宴会。
4 | 两个国家处于战争的边缘，玩家们发现是云巨人们在赌胜负而且至少有一个云巨人在幕后干预，试图增加一方获胜的可能性。
5 | 云巨人最近赌输了大量金钱，尝试通过掠夺皇家宝库和冒险者要塞找补。
6 | 云巨人提出购买玩家们的冒险服务，用给另一个巨人做奢侈（而且有用的）礼物。

火巨人技艺Fire Giants Skill
d6 | 冒险引子
1 | 火巨人霸占了山口，向在这里运送稀有矿石的矿工收买路钱，矿工们于是找来冒险者干预。
2 | 角色们获得了一件损坏的魔法武器，只有某位火巨人名匠才有能力将之修复。
3 | 角色们发现了一把巨人制大剑巧夺天工；而在消息传扬出去以后，工匠的后代便来寻找这把剑。
4 | 角色们的敌人躲藏在一处巨人建筑废墟之中，火巨人带着野心来向角色提出帮助他们进入，条件是要拿一些宝藏的分成。
5 | 火巨人抓住了一位类人生物名铁匠，希望他教自己几手新技术，而铁匠的配偶则向冒险者们乞求帮助。
6 | 火巨人向冒险者们开出大钱，要买下他们从另一个存在位面取回的矿石。

霜巨人力量Frost Giants Might
d6 | 冒险引子
1 | 为了获得荣誉，霜巨人寻求强大的冒险者帮手，共同击败一个巨人靠自己无法战胜的敌人。
2 | 霜巨人想要一本藏在巨龙宝库里的 健体手册Manual of Gainful Exercise。
3 | 低位霜巨人开始享受被更弱的生物簇拥，他领导了一伙类人生物强盗。商人委员会则开始寻找对付他们的帮手。
4 | 霜巨人将手下败将的头颅作为战利品；其中一个败将的家人想要复仇，取回他的头，于是向冒险者求助。
5 | 两伙霜巨人在某个山口附近相遇。他们的摔跤比赛已经开始导致雪崩，靠山吃饭的旅行者们开始寻求帮助。
6 | 霜巨人开始破坏类人生物的建筑物，如桥梁，谷仓或城墙，以彰显自己的力量。深受其害的农民们开始乞求帮助。

石巨人艺术Stone Giants Artistry
d6 | 冒险引子
1 | 石巨人一直在某座山城附近丢石头。为了避免城市被巨石砸到，城主开始寻求帮助。
2 | 某个类人生物雕刻名匠将石巨人吸引到了自己的小镇上。他们觉得自己处在梦中世界，开始随意破坏周遭环境，小镇于是寻求帮助，免遭被鲁莽的巨人伤害。
3 | 角色们发现了一块巨型的原生玛瑙，让石巨人起了雕琢之心。
4 | 石巨人通过在城墙上刻浮雕来做练习。城主和石匠们开始乞求帮助。
5 | 在地下旅行的冒险者们遭遇了彼此指责对方破坏了自己艺术品的两个石巨人；角色们可以通过找到真正的黑手（比如第三个巨人，一群灰矮人或者一个无心的土巨怪）来结束争吵。
6 | 石巨人希望操纵角色们去干掉一个有力的竞争对手。


悖逆序位

悖逆序位Rejecting the Ordning

一些巨人会悖逆序位中的某部分或全部。这种悖逆通常有三种形式。

第一，巨人对自己的标准和同类的传统价值观不符。这些巨人通常处于同类中的低位。例如一个爱好思考的云巨人会追寻知识而非财富，或者瘦弱的霜巨人会用秘密和勒索换来一些力量。这些巨人可能会避免与自己的同类生活，以免的被强加上序位相关的期望和习俗。此外，安南女儿们西亚缇，伊兰尼丝还有迪安卡斯特拉的信徒则会把对序位的严格要求当作是一种原则性问题来反对。

第二，一些巨人会站在改革的立场，希望实现序位中的下克上。强大的霜巨人勇士可能不会只满足于统治霜巨人以及其他更弱小的生物，而是想去征服火巨人或云巨人。这些改革者的目标通常是将自己种族序位的理解强加给其他巨人。所以火巨人的技术大师就该比技术水平没那么高的霜巨人有更高的地位。这些努力很少有长久的影响，但也有些人已经设法维持了数个世纪的区域性成功。霜巨人的序位依靠体力和军事力量，所以霜巨人是最有可能将自己的标准强加给其他巨人的。同样，也有些时候，巨人会用另一种巨人的标准要求自己，并希望能通过这样来超越标准，打破序位。比如强壮的石巨人可能会希望自己能够挤进霜巨人的序位当中。

第三，那些从崇拜安南子嗣转向崇拜其他神力的巨人（如后续“神与宗教”所述）的自然也悖逆了序位。在某些情况下，如同元素邪恶中的阶序教会，这些新宗教会用一种新的结构替代巨人序位，但提供了相同的阶级制度，目的和意义也类似。这样的邪教会将巨人置于比他们原本情况下更高的地位。

当巨人加入恶魔领主的邪教时，他们就悖逆了序位的整个概念即多元宇宙中的秩序概念，这也是巨人语中“序位”一词的字面意思。这些巨人弃绝了所谓意义，地位和尊卑，单纯享受混乱与毁灭。
悖逆序位表格提供了受这些点子启发的冒险引子，也说明了巨人对序位的态度会如何影响角色们以及其邻居类人生物的生活。

悖逆序位Rejecting the Ordning
d8 | 这里加粗写文本
1 | 巨人游荡到了类人生物聚集地，希望有个机会发挥自己被巨人亲族们漠视的天赋，但是巨人受到了怀疑和敌意。巨人于是找来了冒险者们帮助与社区和平谈判。
2 | 角色们必须找到一位睿智的巨人，他追求特定的知识，而对序位提升无动于衷。
3 | 巨人希望将角色们作为棋子来破坏序位，提高自己的地位。
4 | 不同种类的巨人们聚集在一位魅力领袖的战团中，打算征服冒险者们保护的类人生物土地并于此定居。
5 | 风暴巨人要求冒险者们在序位的崩溃不可挽回之前杀死一位改革者。
6 | 巨人家族加入了一处元素邪恶邪教，并迅速接管了领导层，将自己划分为一个新的等级，在教团中制造了分歧冒险者们可以利用这一点来挫败邪教的邪恶计划。
7 | 为恶魔领主服务的巨人袭击了一座城镇。镇上的领导人要求角色们报复巨人的亲族而这正是恶魔信徒的目的。
8 | 一伙巨人要求冒险者来帮忙处理社区内部日益激增的恶魔崇拜活动。


序位的起源

序位的起源Origin of the Ordning

大多数巨人认为安南在一开始就定好了序位，它是其儿子出生顺序的反应。有个神话就把序位比作是山的结构：从低洼的山麓（山丘巨人），山坡上的石头（石巨人），山顶上的雪（霜巨人），火山口里的熔岩（火巨人）到天上的云彩（云巨人）和风暴（风暴巨人）。这些神话把这个顺序描述成是巨人的固有特征，就像是大地的地理一样自然而然。

某些世界上的巨人传说有着不同解释，将其与巨人们从安南的青睐中堕落联系起来。在这些故事中，序位并非天生；而是巨人堕落的一部分是安南的儿子们曲解了父亲意愿所发明出来的。还有的则将之解释为堕落的结果巨人们证明了自己缺乏统治世界的能力，安南于是降下了序位作为惩罚。序位也许是必要的，或者是巨人应当承受的负担，但持有这些观点的巨人们也通常期望安南能在某个神话般的应许之刻回归，废除序位。

还有一些世界的巨人（包括艾伯伦）则是根本没有序位的概念。这些巨人或许会觉得自己属于一个单一物种，不同种类巨人之间的差异只不过是文化和地理使然，并非先天有之。他们可能生活在由多种巨人组成的群体中，也可能生活在单一种的家族里。或者不同种类的巨人根本无法认出彼此系出一脉。所有这些巨人都用和其他族裔类似的各种方法建立起各种社会结构，不把序位纳入考虑之中。


神与宗教

神与宗教 Gods and Religion

尽管物质位面的巨人神话在许多细节上都有出入，但大多数都还是把巨人描述成祖先神的后代，其中典型便是全父安南。巨人们相信自己近乎神圣，他们倾向于将自己的存在解释为某种现世神话史诗中的一部分。与其他强大的远古生物（如龙）不同，巨人不会将自己视作神明，也不需要弱小生物的崇拜。相反，他们反而经常会去追随神——或者其他强大的生物——来引导自己演绎那传奇史诗。

序位诸神Gods of the Ordning

神名 | 阵营 | 推荐牧师领域 | 圣徽
安南 | LN | 知识 | 两只手，手腕交叉，手指向下
迪安卡斯特拉 | CN | 诡术 | 旅程符文
格洛兰托 | CE | 战争 | 大木棒
西亚缇 | N | 生命，自然 | 火焰矛
伊兰尼丝 | NG | 光明，和平* | 花环
卡罗托 | NE | 死亡，知识 | 破坏的枷锁
曼诺 | N或NE | 知识，诡术 | 黑色方尖碑
司寇雷乌斯 | N | 知识 | 钟乳石
斯绰茂兹 | NG | 生命，风暴 | 遮挡部分太阳的云层，降下叉状闪电
苏尔特 | LE | 锻造**，知识，战争 | 火焰剑
索列姆 | CE | 战争 | 白色双刃斧
*：出现在《塔莎的万事坩埚》
**：出现在《姗娜萨的万事指南》


安南与序列

安南与序位Annam and the Ordning
大多数巨人都崇拜由安南及其子嗣组成的神系——他们称之为“序位”神系，这是构建巨人社会基础的根基。神系首领即为全父，但大多数巨人把祂看作是一位幽远，无私或深感失望的父，对巨人的事务已不加干预。其他十位神，一般认为是他的孩子，对于巨人来说更加重要。序位诸神表格提炼了这些神的关键信息。

安南Annam
安南是复杂的，在无数物质位面的无数神话中被以无数种方式所描述。这些故事在几千年的沧海桑田中各有流变。在一些神话里，祂即是世界的造主，而其他神不过是造了自己的子民放置在这个世界上而已。这些神话通常还会描述出一个太初时代，巨人是这个时代唯一的居民，或者和龙共享着世界。在其他神话里，安南是与其他神一起创造了世界。本书序言部分引用的《迪安卡斯特拉萨迦》就引用到了安南收集第一世界（巴哈姆特和提亚马特的太初造物）碎片，将它们散落到物质位面，造出万千世界的说法。还有一些神话则认为安南是一位沉睡之神，现实的本质即是祂的梦境，其他神只是被允许于此造物。

安南经常被描述为一位全知之神，祂学识渊博，眼光深刻及哲思高远，为祂的后代提供了无尽藏的智慧。偶尔，他也被描述为一个诡术师，在世界各地冒险引发出令人忍俊不禁，却又发人深省的警世故事。

大多数世界上的巨人都认同一点，那就是安南已不再活跃于物质位面的巨人事务。有人说这是因为祂对孩子们的争吵感到绝望了。还有一些人是觉得祂在巨人帝国毁灭的时候失去了信心。还有一些人声称，祂和自己兄弟曼诺（一般被描述成祂儿子）的争斗令祂元气大伤而不得不撤出物质位面，等待恢复力量。还有其他更可疑的说法则称，祂之所以逃离物质位面，只不过是想躲避一些不幸遭遇的后果。

祭司与仪式Priests and Rites。由于祂长期缺席凡间巨人的事务，安南几乎没有祭司。在一些世界上，不仅没有祭司，连名字也被人遗忘了。另一些世界，安南的祭司会广访遥远的社区，为四散的巨人群落提供服务，担当顾问和调解员。还有一些世界，安南的祭司即是伟大帝王，他们统治着有许多巨人组成的国度。但即便是在安南祭司举足轻重的世界上，许多巨人（有时还包括祭司自己）也确信安南早已不再倾听子民们的祈祷。

迪安卡斯特拉Diancastra
迪安卡斯特拉是安南最小的孩子，是安南在从物质位面撤退前不久的时候和凡间巨人女子所生。她努力为自己争取完整神性的萨迦在那些更看重狡猾和诡计，而非蛮力和魔力的巨人中颇受欢迎。而传说之所以受人喜爱，还有一个原因是其中给了一个希望，如果后代能够恢复安南对他们的信心，或许祂就会从自我放逐中解脱出来。

《迪安卡斯特拉萨迦》讲述了这位半神是如何跟父亲吹嘘自己巧智，而非力量；她解开了斯芬克斯的谜语，究明了海洋的奥秘，从寇涛鱼人之神那里偷走了一串珍珠。通过这些和其他更多的壮举，她不仅显示了自己巨人的力量，还展示了自身的勇敢（近乎蛮勇），诡术天赋（经常借助魔法幻术）和聪明才智。那些重视或者试图模仿这些品质的巨人会向她进行祈祷和献祭，以祈求祂的祝福。而那些希望恢复巨人古代荣耀的也会崇拜祂，希望祂能够再一次找到安南的秘密圣所，说服祂结束隐居的生活。

格洛兰托Grolantor
格洛兰托是安南最小的儿子，也是卡罗托的孪生弟弟，一个傲慢自大的家伙，对于自己的神力深感自豪（有人说这就是祂身上唯一的可取之处）。格洛兰托的故事都讲述了祂的力量和不知餍足的饥饿。大多数故事的结尾都是祂又和哪个兄弟姐妹闹起来了告终。对山丘巨人来说，这些故事让格洛兰托成了一个值得钦佩的人物。而在其他巨人眼里，格洛兰托就是每个笑话的笑点所在，和祂的兄弟姐妹们比起来都非常差劲。那些巨人们把祂视作一个自私的乡巴佬，不遵守序位，甚至拒绝理解为什么格洛兰托的地位不应该和其他兄弟，尤其是斯绰茂兹平等。

除了山丘巨人，还有一些霜巨人也崇拜格洛兰托的身体力量，许多食人魔和双头巨人也崇拜祂。格洛兰托体现了强者为所欲为的原则，毫不考虑弱者的位置。序位对于山丘巨人——已经在最底层——或者更低的食人魔与双头巨人来说毫无意义。他们唯一认可的社会秩序叫做“强权即公理”。

祭司与仪式Priests and Rites。格洛兰托的祭司们时常夸耀自己亲身体验过与他们神祇的互动——可能是一场梦，清明幻象，甚至是与格洛兰托化身的遭遇。这些遭遇通常包括神向祭司索要东西，比如一场新鲜的杀戮或某件珍贵的小饰品。然后，祂的祭司就会开始要求（一般诉诸武力）他的亲族向格洛兰托献祭，仪式和祈祷非常简短。

西亚缇Hiatea
西亚缇是继斯绰茂兹之后，安南的第二个孩子，长兄和长姐之间的友谊和善意竞争是许多神话的焦点。在这些故事中，西亚缇既是一位守护巨人们壁炉和天地，保佑他们农业和家庭生活的守护之神，也是将自然力量作为毁灭性武器和猎获的野性女猎神。一些神话认为，她的母亲在祂出生以后就将之藏在了草堆之中，那时的祂专注于社区。后来，祂得知了自己的真实身世，为了向父亲证明自己的加值，又作为猎人和怪物杀手的身份建立了许多艰巨的奇功（本书引言中摘录的迪安卡斯特拉萨迦中就涵盖了这个故事，安南将迪安卡斯特拉的行为和西亚缇作过比较）。另一神话则说，斯绰茂兹曾嘲笑西亚缇在与龙的激战中毫无表现，这让她去证明了自己也是勇敢的战士，巨人和平的捍卫者。

祭司与仪式Priests and Rites。各个种类的巨人都会向西亚缇祈祷，从点燃炉火时的几句口头禅，到狩猎成功或丰收之后的感念。祂是歌利亚与费尔伯格最信奉的神，两者都声称与巨人有遥远的血缘关系。
西亚缇的祭司有两个角色，反映了神所关注的两个领域。有些住在巨人的飞地里，将精力集中在社区维护，照料农业和教书育人。其他的则是在飞地周围巡逻，防御荒野中出现对社区的威胁。

伊兰尼丝Iallanis
伊兰尼丝和格洛兰托几乎是同时出生的，她完全具备那粗鲁弟弟所不具备的一切：善良，爱心，仁慈，乐观和温柔。祂热爱父亲所造世界的每一部分，不遗余力地想要让自己的神圣家族和凡间巨人和谐相处。伊兰尼丝还设想了一个复兴的巨人帝国，由巨人领导但没有暴政的仁慈，善学及创新的帝国。

祭司与仪式Priests and Rites。善良巨人们欣赏祂的理想，向伊兰尼丝祈祷和平，团结与仁慈。祂的牧师经常会主持巨人族婚礼，连邪恶巨人也不例外。石巨人经常把祂看作是艺术缪斯，相信祂对美的热爱能激发自己的创作灵感。

卡罗托Karontor
卡罗托是格洛兰托的孪生哥哥。在一些神话中，卡罗托是一个邪恶的阴谋家，祂对兄弟们的仇恨绵绵无绝期。废陋巨人曾经在序位中有着和卡罗托对应的位置，直到卡罗托煽动他们进攻妖精荒野。就像废陋巨人们被放逐到了幽暗地域中一样，卡罗托也被安南球进到了地下监狱。

祭司与仪式Priests and Rites。很少有人敢崇拜卡罗托，即便是秘密的。迷信的巨人们相信，一旦说出祂的名，卡罗托就会从黑暗中钻出来，把嘴快的倒霉蛋拖进地下，接受永无止尽的折磨。所以为了避免说出祂的名，巨人们有时称祂作“被放逐的儿子”，“被遗忘者”或“爬行之王”。一些邪教会崇拜祂，希望祂能提供邪恶的魔法秘密。或吞噬他们的敌人。

曼诺Memnor

当我们说到曼诺，最简单的方法也是最理智的办法，不要相信你听到看到的任何话。
——迪安卡斯特拉

曼诺在巨人神话中的形象模糊不清，关于祂的故事如此不同，以至于可能是有两尊同名神。而更有可能的是，围绕着祂本性和真身的讨论本就是祂自己花言巧语的结果。在大多数神话中，曼诺总是不断地欺骗和激怒祂的父亲，招致安南之怒降于己身或其他兄弟身上（大部分情况）。在另一个神话中，曼诺是安南的邪恶双胞胎，不断挑战祂兄弟对世界的控制。在这个故事中，安南打败了曼诺，但因为竞争而被削弱，安南便撤回到了自己的私人圣所，让自己的孩子们管理巨人事务。

曼诺的典型形象描述是智慧惊世，还能言善辩，另一方面又狡诈奸猾，好操弄人心。祂的兄弟们时常怀疑祂是否想要篡夺安南的地位，成为统治巨人族所有事务的序位领袖。在凡间巨人中，祂的祭司们也时常遭遇同样的指控。但那些因为祂魅力与智慧而尊敬祂的巨人们坚持认为，祂是把所有巨人的福祉放在心上，试图让他们恢复到应有的地位，成为万物尊长。

祭司与仪式Priests and Rites。曼诺有一群坏祭司，他们会模仿神的两面三刀，自私自利以及操控他人去替自己做事——通常对其自身不利。这些祭祀经常会破坏或者利用序位来给自己谋利。如果不加以仔细地筛查，很难把这些坏人和好的曼诺祭司区分开来，那些祭司对教会忠心耿耿，在巨人社会的各个阶层中担当顾问和倡议者。

司寇雷乌斯Skoraeus
尽管只是安南的第五个儿子，但司寇雷乌斯（被祂的石巨人追随者们称为“岩骨”）被描述为是他们兄弟中最睿智的，特别是对魔法，结界，隐藏的宝藏和大地的秘密了如指掌。据说是祂将冶炼的秘密传授给了苏尔特，向索列姆展示了如何在武器上蚀刻魔法符文，为西亚缇制造了帮祂建下奇功的矛。司寇雷乌斯是忧郁的孤独者，在兄弟姐妹们谋划和争斗的时候，祂就一直端坐在旁。祂在一个又一个的神话中出现，但只作为一个观察者，一个神的知己，或者是一个秘密的守护者。

祭司与仪式Priests and Rites。巨人们在开始任何艺术或制造工作时，都会念诵司寇雷乌斯的名，通常也会把最后的成品献给祂的荣光。在更广泛的情况下，石巨人会向大制造者Great Creator岩骨祈祷，渴望在日常生活中也能获得神圣的洞察力。祂的祭司们市场会前往幽暗地域朝圣，从大地深处的司寇雷乌斯那里获得启示。

斯绰茂兹Stronmaus
安南的长子，乐观的斯绰茂兹，祂在神话里最大的失败就是没能看清自己兄弟灵魂中溃烂着的愚蠢，嫉妒和彻头彻尾的邪恶。讲述祂许多伟大事迹的传说称其活力无限，阳光乐观，热爱生活。然而还有一些故事则说祂在父亲撤出序位诸神后发生了戏剧性的变化，这让祂事实上接管了神系。自那之后，斯绰茂兹就变得焦虑，冷漠，忧郁，祂对自己无法团结序位诸神的现状深感沮丧，并因父亲的抛弃而饱受心伤。

祭司与仪式Priests and Rites。所有巨人都认同安南不在的当下，斯绰茂兹就是众神之王，但对于他们中的大部分而言，斯绰茂兹不过是位摄政，是不能替代全父的。他们会提供所需的祈祷和祭品（每天早晨在风中洒下香料和点起熏香），但他们的祈祷内容就是牢骚流水账，并非真诚的崇拜。他的祭司们都是来自于同类中的高位巨人，包括富有的云巨人，强壮的霜巨人和成就卓著的石巨人。成为斯绰茂兹的祭司对巨人排名毫无影响；相反，这只会让巨人成为其他巨人怨恨和诉苦的对象。

苏尔特Surtur
苏尔特是索列姆的孪生哥哥，在他们出生的那一刻起，两个神之间就一直在竞争。苏尔特被描述为两者中更聪明的一个，经常在比赛中用智力取胜，而非祂那一身蛮力的兄弟。两神的竞争历史包括从小时候的成就比拼，到需要父亲或兄弟姐妹干预才能结束的血战。其他神话会描述苏尔特是如何狡猾地带领祂兄弟进行危险的冒险，通常会在祂们背后留下混乱和破坏。除了和索列姆的冒险之外，苏尔特还以无与伦比的金属加工技能闻名，尤其是在锻造武器和盔甲上。

祭司与仪式Priests and Rites。巨人们会向苏尔特祈祷，以寻求创作灵感，并请求祂庇佑自己的铁匠。当他们点起熔炉，窑炉还有烤炉的时候，他们也会呼唤祂的名。在火巨人中，对苏尔特的崇拜通常还伴随着对战争的期待，那是一场将摧毁世界，屠神无数，颠覆序位，让火巨人成为一切造物之主的大战争。苏尔特的火巨人祭司在称呼苏尔特为“燃尽一切之焰the All-Consuming Flame”或“净化之火the Cleansing Fire”时，便是期望着这个点起火焰。有些祭司会囤积武器——从普通的刀剑斧头到毁灭性的魔法装置——来为这场大战争做准备。

索列姆Thrym
索列姆是苏尔特的孪生弟弟，在神话中被描述为苏尔特的对手和同谋。他被描述成两者中更强壮与更勇敢的一个，祂经常用这些品质打败哥哥的聪明，在比赛和冲突中获得胜利。索列姆经常被描述为一个恶霸，因为安南似乎对苏尔特有所偏爱而沮丧；他会通过骚扰弟弟司寇雷乌斯来发泄这沮丧。索列姆在神话中被认为是序位诸神中最伟大的勇士。祂会带领一群凡人巨人进行突袭和小规模战斗，为巨人一族带来荣耀，为安南子嗣的敌人带来恐惧。

祭司与仪式Priests and Rites。巨人有时会在狩猎或者参战前向索列姆祈求祝福，他们会用猎物的鲜血来感谢索列姆所赐的成功。索列姆的祭司也是战团的领袖，同时也为巨人社区的领袖提供军事建议。


外神

外神Interloper Gods

安南的缺位给物质位面巨人的宗教生活带来了持续的动荡。大多数巨人认为，安南是出于愤怒与失望才离开了祂的后代，所以他们也希望着某日巨人能够恢复昔日的荣耀，让安南重归神座。但有些巨人要么认为安南已死，要么觉得祂脾气暴躁不值一拜，要么觉得祂永远不会再回归神座了。这些巨人中的一部分在为其他神力或伟力服务的过程中找到了目标。忠于序位诸神的巨人们称呼这些神力为“外神“，认为他们侵入了安南子嗣的领地，干涉了巨人族的事务。而崇拜这些神力的巨人是悖逆序位；巨人在多元宇宙中的地位理应凌驾于那些怪物，什么恶魔领主，什么元素邪恶以及什么非安南子嗣的神之上，巨人如果为这些实体服务就是悖戾僭逆。追随外神的巨人一经发现就会被社会抛弃，但他们仍然觉得为这些力量服务所带来的好处要大于被流放的风险。

瓦普拉克Vaprak
有些神话认为瓦普拉克是安南的子嗣，因此也属于序位诸神，也有的声称祂诞生自安南的鲜血。由于种种原因，祂从未被赋予和全父其他子嗣相同的地位。瓦普拉克被称为毁灭者the Destroyer，祂倾向于无意识地，破坏性的暴行。该神被描述为一种绿色的生物，极类巨魔。事实上，传说巨魔就是诞自瓦普拉克的鲜血，如同祂诞生自安南的鲜血一般，许多巨魔崇拜祂。有些食人魔和巨人也会崇拜祂，尤其是那些对提升序位感到绝望的巨人。

恶魔领主DemonLords
对于许多巨人来说，为恶魔领主服务亳无疑问具有诱惑力，尤其是看重体型和力量的霜巨人和山丘巨人。对于这些巨人而言，恶魔崇拜既提供了从序位的限制（以及更普遍的宇宙秩序概念）中解脱出来的自由，又包含了序位所带来的那种权力。在无底深渊的无数统治者中，有四位在巨人中有着特别的影响力。

巴弗灭Baphomet。如《怪物图鉴》所描述的一样，冠角之王the Horned King鼓励池的追随者拥抱他们自身的兽性本质。喜欢战斗和流血的巨人们也很容易被诱惑去为恶魔领主服务。感到被社会压抑到窒息的石巨人有时也会以戏剧性的方式去挣脱束缚，接受巴弗灭的信条（见第六章的 巴弗灭之猎手The Stalker of Baphomet)。

狄摩高根Demogorgon。狄摩高根在序位巨人中几乎没有追随者，但双头巨人经常在这位双头恶魔领主上找到一些共鸣。 第六章中的 狄摩高根之回响The Echo of Demogorgon 就是一位收到狄摩高根秽恶赠礼的双头巨人邪教徒。

科斯彻奇Kostchtchie。虽然恶魔领主科斯彻奇在深渊中并非举足轻重，但他却受到许多巨人的敬拜，尤其是霜巨人。他的部分吸引力在于他愿意(以血祭为赂的情况下)激发追随者们的残暴嗜血。与其他恶魔领主相比，他给追随者们提供的是战斗中的原始力量和愤怒。这刚好与许多霜巨人的价值观相合.使他成为了一种巨人理想的典范。第六章的 科斯彻奇之怒The Fury of Kostchtchie 就是一个霜巨人例子，他对恶魔领主的忠诚带来了巨大而可怕的回报(科斯彻奇在《博德之门:坠入阿弗纳斯》中有所描述)。

耶诺古Yeenoghu。豺狼人，食尸鬼和一些山丘巨人有两个共同点：永无餍足的饥饿和为恶魔领主耶诺古服务的倾向。有时，一个喜欢无意义屠杀的山丘巨人会向嗜杀恶兽Beast of Butchay寻求帮助，以实现更多亳无意义的屠杀。偶尔，一个饥饿的山丘巨人会不加区分地吃掉一些难以形容的腐败之物。呈现出恶魔之性，落入耶诺古的掌控之中。无论哪种情况，其结果都是一种可怕的怪物，其食道就仿佛无底深渊本身(见第六章的 耶诺古之口The Mawof Yeenoghu)。

元素邪恶Elemental Evil
叛离序位之神的另一种时髦途径来自于巨人和元素位面之间的密切联系。此间有名为上古元素之眼的无名大恐怖，将自然元素扭曲，使其只剩下了破坏性的一面，这边让邪恶的巨人对此深深着迷。巨人们比各个元素邪恶支派的大多数成员都有着更高的站位，明白四个教派的根本目标是引发元素大灾。有些巨人甚至会直接崇拜上古元素之眼，而不是为其下属的某个支派服务。
正如本章前面所述（参见“悖逆序位”），元素邪恶教派的成员会用另一套阶序制度代替序位——在这个制度中，巨人会被放在顶端。和小族裔们一起崇拜元素邪恶的巨人们能够为这些邪教提供备受好评的物理（有时是魔法）力量，使他们获得这个世界上数一数二的战斗力。睿智而有魅力的巨人可能会进入元素邪恶的领导层，而不那么会算计的巨人则可能是成为邪教领袖的副手或私人保镖。
巨人服务于每种元素邪恶教派的例子见第六章。

土元素邪恶邪教Cult of Evil Earth。 献身于欧雷莫克Ogrémoch和其代表的土元素崇拜的巨人——大多是山丘和石巨人——会用山崩，沉洞或者大地震的方式来摧毁文明成果。他们相信这片大地渴望着那些不敬者的鲜血。

水元素邪恶邪教Cult of Evil Water。 奥莉德拉Olhydra的崇拜者们多数是霜巨人，他们认为冰与寒才是终极的水系破坏力。他们认为海洋和深渊渴望回收那些被困在生物体内的水分，还觉得自己有责任用淹死他们，让他们流血致死，或者把他们封在冰里的方式让他们回归原初之水。

火元素邪恶邪教Cult of Evil Fire。 加入了伊米希Imix邪教的火巨人们渴望通过火山爆发和大火灾的方式烧掉世界上的杂质，创造一个由炽焰伊米希独自统治的烬尘废土。他们认为这个世界和其上的所有族裔都是邪恶和堕落的，所以要通过把它烧成灰的方式来作净化。

风元素邪恶邪教Cult of Evil Air。 追随严西冰Yan-C-Bin和其气元素崇拜的巨人，大多是云巨人，还有少数风暴巨人，崇拜风和雷的破坏力。他们通常对破坏本身不感兴趣，但是希望惩罚那些使其蒙受委屈的个人，并且通过制造混乱的方式来作个体自由的表达。

其他邪恶Other Evils。 还有些巨人会将自己奉献给元素位面的其他强大荒神，如狱火迈格拉Maegera the Inferno，雷蛇穆尔塔Mual-Tar the Thunder Serpent，石喉德拉恩Draunn the Stonemaw。对这些荒神的崇拜和对元素邪恶的崇拜在实践上有着极为相似的目的和方法。


神祇与冒险

神祇与冒险Gods and Adventures

我的许多冒险是在迪安卡斯特拉的陪伴下，和巨人那些外神的影响斗争。从元素邪恶的疯狂腐化，到恶魔崇拜的彻底恶堕，我看到了这些团体对整个社会的腐蚀作用，而不仅局限于某个巨人自己。
——毕格比
大多数巨人对那些外神崇拜者的厌恶和弃绝是很难用语言表达的。和宗教问题无关，那是对家庭的背叛。——迪安卡斯特拉

本部分提供了两张表格——安南子嗣冒险表和外神冒险表——提供了与巨人崇拜有关的冒险。

安南子嗣冒险Annam's Children Adventures
d12 | 冒险引子
1 | 风暴巨人先知宣称自己从安南处得到了启示，并开始了一场征服和统一的战役，为全父的回归做准备。他的对手要求冒险者去阻止这位先知。
2 | 神秘女人带领冒险者们穿过危险的地牢，找到了一个古老的巨人女王王冠。祂在最后宣告自己是迪安卡斯特拉，然后根据冒险者们的行为给予祝福或诅咒。
3 | 石巨人隐士要求冒险者们帮助阻止一位山丘巨人，那个山丘巨人聚集了一帮其他的巨人，以格洛兰托的名义掠夺临近的巨人聚集地。
4 | 西亚缇的一位火巨人祭司对城市发出了警告，有个庞然巨怪正在附近游荡。于是城市在祭司的援手下，向冒险者们发出了求助。
5 | 伊兰尼丝的一位云巨人祭司寻求一个中立的第三方来给两个交战巨人家族进行休战谈判，他们之间的冲突已经波及到一座城镇了。
6 | 冒险者们在调查一个系列绑架案的时候发现了一位石巨人，效忠于卡罗托，将人带进幽暗地域。
7 | 冒险者们被作为使者派往一处云巨人飞地，发现那里因为一个曼诺信徒为了夺权而散播了一片混乱。
8 | 冒险者们发现了一处石巨人社区，他们的司寇雷乌斯祭司还没有在前往幽暗地域的朝圣中回归。巨人们怀疑祭司是遭夺心魔绑走了。
9 | 冒险者们的船只在一场大风暴中失事，风暴巨人救出了冒险者，他们认为这场风暴是来自斯绰茂兹的神启，并尝试辨明其中的含义。
10 | 一条金属龙雏龙请求冒险者们帮助阻止一个来屠龙的火巨人。火巨人希望挑起巨人和龙的冲突，最终让苏尔特的天火净化世界。
11 | 持续了太长时间的冬天令食物紧缺，索列姆的祭司于是带领了一支狩猎队伍去猎捕因灾受困的人们，而他们也寻求冒险者的保护。
12 | 霜巨人寻求各种帮助去保护一个奇怪的巨人婴儿，她觉得这是安南之子，他将引领整个巨人族群迈向新时代。

外神冒险Interloper Gods Adventures
d10 | 冒险引子
1 | 崇拜瓦普拉克的巨人带领着食人魔和双头巨人开始在当地造反。领导人们向冒险者寻求帮助。
2 | 在地下旅行的冒险者们迷失在迷宫般的通道网络中，被崇拜巴弗灭的石巨人邪教徒们追捕。
3 | 狄魔高根的风暴巨人崇拜者开始在某处海洋洞穴内召唤恶魔王子，但在仪式完成之前，有大量水生怪物涌向了该地区。当地的渔民在寻求庇护。
4 | 在被赶出聚集地后，科斯彻奇的霜巨人邪教徒开始袭击商队。因此冒险者被雇佣来作护卫。
5 | 角色们发现一群豺狼人在围攻一个山丘巨人，但随着山丘巨人杀掉（和吃掉）的豺狼人越多，这个巨人就开始变得越来越像恶魔。
6 | 角色们在游览一座山城时感受到了一系列小地震。他们的调查表明，附近可能有土元素邪恶的信徒活动，石巨人领导着这个邪教，并在为更大的灾难做准备。
7 | 冒险者们遇到了一艘由水元素邪恶的霜巨人信徒驾驶的长船，这艘长船正在掠夺一条繁忙的贸易路线。
8 | 森林侏儒们寻求能够阻止火元素邪恶教派的邪教徒们焚烧森林的助力，邪教徒们期望着苏尔特用火焰净化世界。
9 | 气元素邪恶邪教的风暴巨人邪教徒在一处繁荣的海港掷下了无尽的风暴。当地人被迫寻求帮助。
10 | 火巨人在火山的中心打开了通往九狱的传送门，当地人寻求保护以免遭熔岩与魔鬼的侵害。

元素邪恶教会的腐化已经蔓延到了我的家乡世界灰鹰之外，甚至连巨人也深受其害，我对这一点不感到惊讶。但这仍然使我难过。
——毕格比


社会结构

社会结构Social Structures

虽然巨人在大多数世界上的数量并不多（至少与各种类人族裔相比不多），但他们也都是社会性生物，喜欢和自己的同类一起生活。他们也会养一些适配自己体型的动物作为宠物和驮兽，也经常和小族裔分享生活空间。
当你创建一个涉及巨人的遭遇，冒险或战役时，你也可以用这些模型来帮你确定一个地区该有多少巨人，还有什么生物和他们生活在一起。你可以用巨人遭遇（见第三章）中的各种表格来充实与这些巨人遭遇的细节。

引用：巨人儿童Giant children
一般来说，最好避免把巨人儿童当作怪物。虽然即便是儿童巨人也可能具有危险，但是他们绝不可能给连他们父母也能打败的冒险者当对手。幼年的巨人并不会比其他具备自由意志的生物更邪恶，所以与之战斗或者杀戮会给善良阵营的角色带来很多道德问题。至少，在你的游戏中表现这种困境之前，请务必确保所有玩家都能接受这种困境。
如果你需要一个未成年巨人的数据，请使用以下指南（来自于风暴君王的雷霆冒险例子）。
对于巨人儿童，使用平民数据。但是将生物类型改为巨人，将力量增加到14（+2），并选择巨人语作为儿童的唯一语言。儿童使用短棒，命中+4，造成4（1d4+2）钝击伤害（棍棒可能是一个玩具或其他捡起来当武器的东西）。
对于巨人少年，使用食人魔数据。然后将智力，感知与魅力的属性提高到10，或与父母的属性相当，以较低者为准（意味着少年的被动察觉提高到10）。移除黑暗视觉（除非少年为石巨人），并调整其武器和护甲到你认为合适的地步。
对于年轻的成年巨人，使用序位较低的巨人数据。例如风暴君王的雷霆中存在年轻的云巨人，他们使用山丘巨人的数据，然后进行了一些调整。你可以根据你的目标挑战等级来制作其数据卡。
对于任何年龄段的巨人儿童，你都可以增加其父母的伤害免疫与抗性（如果有）以及其他固有特征来进一步修改其数据卡。

遁世Recluse
虽然大多数巨人都是社会生物，但还有一些是因为环境所迫或者自己意愿而独居的。他们会在偏远的地方定居，或者找看附近某处被遗弃的古代遗址或飞地。有些人周游世界，希望尽可能多得了解这个世界的运作规律；还啊有其他人则是在想在孤独中寻求精神启蒙的隐士。有些遁世巨人喜好独处，还有一些则是感到极度孤独或渴望找到一个能跟同类生活的定居点。
遁世表格提供了冒险引子，你可以用它来开始一场有关遁世巨人的冒险。
遁世Recluse

d6 | 冒险引子
1 | 冒险者们偶然发现了一座巨人飞地，这里的居民大多都被致命的瘟疫夺走了生命。只有一名幸存者留在这里照料着这个地方，从时光的手里挽回它。
2 | 一处偏远地区的新定居地寻求雇佣冒险者来解决附近的巨人。而巨人只想一个人呆着，但已对隔几十年就搬次家感到厌烦，明明是其他生物主动往他这挤过来的。
3 | 冒险者们被雇来对付一只狂暴的野兽，但他们发现这头野兽有条项圈。这头野兽的主人是位最近被迫搬家的巨人，而这头野兽在搬家的过程中走丢了。
4 | 流浪的巨人来到一座城市，寻找对世界有了解的人，最好还有什么偏远地区的地图。于是当局把他介绍给了冒险者们。
5 | 一个迫近的巨人吓坏了小镇上的人们，他们要求冒险者保护他们。但这个巨人只是从被内乱蹂躏的故乡离开，想要和平地寻找一处新的巨人社区。如果冒险者们能帮他找到一处新家，那么巨人就会平静地离开这座城市。
6 | 冒险者们发现了一处遁世巨人的简陋住所，他渴望陪伴，不愿意他们离开。

流亡Exile
当巨人与自己的同类分离或被放逐时，他们就会朝其他族裔的方向流亡。序位低的巨人可能会在离开同类后去统治小族裔。崇拜外神而被抛弃的巨人，可能会和有着同样信仰的崇拜者一起生活。偶尔，巨人也会居住在满是类人生物的城市里，他们可能会在那里引起注意，但也不一定会被公开反对。
生活在小族裔中间的巨人往往会找到一份重要的岗位。他们可能是犯罪头目或者商业大亨。他们生活在奢华的环境中，犹如小族裔邻居中的贵族。他们有时候也会担任艺术家或者冒险者的赞助人，或者自己承担其教导小族裔的责任。流亡表格提供了一些流亡巨人扮演各种角色的冒险点子。
流亡Exile
d6 | 冒险引子
1 | 角色们卷入了一处大城市的犯罪团伙事务之中，最终发现该团伙的头目是个巨人，总部位于城市郊区的一座巨大仓库。
2 | 冒险者们发现了一处秘密邪教在一处巨大豪宅里举行邪恶仪式，那是巨人奢侈的住所。
3 | 巨人在城市内居住，用保护城市免遭外部威胁作为交换，要来了大量税收。
4 | 冒险者们收到了一份独家邀请，去研究一个他们有兴趣的问题（也许是巨人的萨迦或宗教），但邀请十分可疑要求保密，前往偏远地方旅行等等。研究老师是一位住在城市附近的巨人，尽可能不想引起他人注意。
5 | 一群冒险者巨人赞助人提供了他们先进的装备和信息追求同一个目标。
6 | 住在城市里的巨人请求角色们带自己十几岁的孩子参与他们的下次冒险（见巨人儿童边栏，设定少年巨人的数据）。

小队Band
当你在世界上遇到巨人的时候，最有可能遇见的是2至4个巨人组成的小队，他们因为某种共同目标而结伴出行。这些通常是代表他们家乡社区领袖进行突袭，狩猎或者出差办公的勇士。有时候这些小队是宗教性的致力于为某个神服务的小社区（无论是序位诸神还是外神），并追求此神在此世的利益。小队也可能是群年轻的巨人，希望在被成年人的责任束缚之前见识世界。一支巨人小队可能会有宠物或其他与巨人有共同目的或执行巨人命令的生物陪伴。
小队表格提供了一些冒险引子，你可以用它来建立一场围绕巨人小队的冒险。
小队Band
d6 | 冒险引子
1 | 小镇附近发现了一群巨人，冒险者的任务是阻止他们靠近。
2 | 当地对政府不满的民众被吸引加入了巨人的劫掠小队。当地的豪强陷入绝望并雇佣了冒险者来与巨人战斗。
3 | 效忠于一位恶魔领主或元素邪恶的邪教组织在巨人的领导下于乡村大肆破坏。
4 | 敬畏自然的巨人小队开始寻求冒险者的帮助，以应对当地植物中弥漫的腐化现象，此腐化现象还会把动物变成异怪。
5 | 一支巨人狩猎小队把他们的礼物巨大野兽赶进了牧场。当地的牧民开始求助。
6 | 虔诚的巨人们在某处圣地过着僧侣般的生活，掌握着巨大的魔法力量冒险者们需要这力量来面对宇宙的威胁。

家族Family
大多数巨人都生活在家族群体之中，通常由四到六个成年巨人，来自几代人与一两个年轻巨人。根据家庭成员的能力划分狩猎，采集或种植食物的工作以及其他家务。这些团体通常包括至少一名具有特殊能力的成员，例如第六章中的使用魔法的巨人。巨人家族几乎总是包括一些在《怪物图鉴》中描述的伙伴生物，在第三章“巨人遭遇”的表格上有显示。
家族表格提供了一些涉及巨人家族及其相关生物的冒险引子。。
家族Family
d6 | 冒险引子
1 | 在一个巨人家族劫掠了某村庄的粮食或牲畜后，冒险者们被要求追踪袭击者，找到其巢穴，阻止进一步的袭击。
2 | 在一场毁灭性的风暴之后，一个走丢的巨人儿童流浪到了一处定居点，想找人帮他回家。
3 | 巨人请求冒险者们帮助驱离一个家人身上附着的杀人幽魂。
4 | 在荒野中被困或迷路的冒险者们偶然发现了一个巨人家族。
5 | 冒险者们跟随或追踪一个逃犯进了巨人的家中，反派在巨人和角色中来回躲藏。
6 | 角色们寻找着一件强大的魔法神器，却发现它在与巨人的战斗中遗失了。魔法预言显示它现在是巨人家族的传家宝。

聚落Steading
如果环境允许，巨人会生活在更大的群体里。这样的环境可能包括丰富的食物供应，一个富有魅力或强大的领导者可以团结多个家庭，或者驾驭危险的环境，让巨人从更多的人数中受益。在这种情况下，会有两三个家族居住在某种堡垒里，带着他们的伴随动物或类人盟友。
一个稳定的聚落通常包括8至12个成年巨人，含一位领袖，和3至5个年轻巨人。有时，一些双头巨人或食人魔以及多达24个的类人生物会与巨人生活在一起。动物同伴，元素，甚至巨龙也可能跟着住在巨人的聚落里。
第四章里描述的任何位置都能作为一处巨人聚落，你可以使用第三章的表格来帮助你填充聚落。聚落表格提供了让你把角色带进这些地方的冒险引子。
聚落Steading
d6 | 冒险引子
1 | 一位年轻的巨人寻求冒险者帮助，让其他人，包括他的家人，远离恶魔领主崇拜。
2 | 为了了解威胁世界的上古邪恶，唯一的知识来源是群巨人，他们保存了数千年前该邪恶出现的详细历史。
3 | 巨人袭击了一座村庄，绑了几个人质，冒险者们要去救回他们。
4 | 邪恶的征服者试图从聚落中招募巨人，这对对抗他的和平人来说是灾难性的。冒险者们必须确保结盟失败。
5 | 有十几个人从巨人的聚落中逃出，来到了一处小镇。他们凶蛮的习惯破坏了小镇的和平，同时他们也在找人帮忙解救剩下的俘虏。
6 | 金属龙请求冒险者们帮助它夺回被巨人占领的龙巢。

定居点Settlement
大型的巨人定居点十分罕见。如果存在，那一般由一个杰出的领袖团结了一群家族和聚落的集合体。例如，一座山脉可能在其山坡上的不同地点有几个聚落或家族。或者是幽暗地域的崖壁上存在许多洞穴，每个洞穴都有修建台阶，台阶之间用桥梁连接。
组成大型定居点的聚落一般在地理上是由其巨人的序位高低排列的。巨人君王的聚落可能会在山顶或深渊的最深处，高位巨人住在附近的平原，而最低位的巨人住在最远的地方。
一个大型的定居点会包括许多类人生物居民，伴随动物和其他巨人类生物，如双头巨人，食人魔与独眼巨人。这些生物通常会被打散，但也有时候会专门划块地比如山上较低的斜坡上。
定居表格提供了让你把角色带进这些地方的冒险引子，可能会把冒险者带往其中一个地方。
定居点Settlements
d6 | 冒险引子
1 | 冒险者追踪劫掠的巨人来到一处定居点，这里有一半的地盘被外神崇拜者占据。那些终于序位诸神的则被困守于自己的聚落里。
2 | 冒险者们被派往一座巨人国进行外交任务，请求允许他们在巨人的领土上开发矿脉。
3 | 冒险者们需要潜入一处巨人的定居点，找到领导发动战争的人。
4 | 巨人王驾崩了，这正是冒险者们帮助一个对小族裔持和平态度的巨人上台的大好时机。
5 | 调查一处魔法灾难的角色们发现它吞没了某处巨人定居点，巨人们需要人帮助处理其影响。
6 | 冒险者去巨人的定居点交付赎金，以确保一个俘虏的自由，但巨人决定将冒险者变成更有价值的俘虏。


组织

组织Organizations

大部分巨人都是因为小家族团体或者同类才走到一起。但是有些组织会为了某个共同目标，将不同派别的巨人联合起来，他们对特定神或力量可能有着不同的信仰。本节展示了一些组织的例子，它们的关注点会扩展到一处地域，一个世界，或诸多世界。

隐藏符文Hidden Rune
隐藏符文的巨人们认为，安南子嗣们现在正处于一个暂时性的衰落状态，是历史上两个巅峰期之间的低谷。这个学术团体的使命是对过去的知识进行收集和保存，以便未来的巨人文明能够在此基础上发展得事半功倍。
隐藏符文的巨人活跃于物质位面的诸多世界。在古代拥有巨人帝国的世界上（如被遗忘国度的奥斯托利亚和艾伯伦的西恩德瑞克帝国），隐藏符文的成员会冒险进入那些失落文明的废墟中收集他们发现的任何文字，技术与神器。而在没有这种历史记录的世界上，该组织的成员也会寻找任何可能被遗忘的帝国遗迹。如果这些来自其他世界的旅行巨人发现了一个巨人文明仍在蓬勃发展的稀有世界，他们就会尝试记录下这个文明的方方面面。
支撑他们研究的一个关键假设是，古老巨人帝国存在共祖即安南与其子嗣，或者是某个殖民了其他世界的单一文明。学者们希望通过收集尽可能多的古代帝国信息，拼凑出所有这些帝国背后那个原初帝国的风貌。
隐藏符文在土元素位面的某个秘密地点保存着一座庞大的档案库。矿工们仍然在不断挖掘新的大厅，以储存组织特工们在物质位面收集过来的知识。学者们会仔细研究藏品中的每一件新物品，不但会评估其在所属世界历史中是什么地位，还有它在巨人的整体历史中是什么地位。
与巨人中的宗教团体，比如苏尔特那群想要破坏的祭司或者伊兰尼丝那群乐天的冒险者不同的是，隐藏符文的巨人们不相信自己在巨人族的未来建设会起到什么积极作用。他们只关心保存过去，以便未来的天降斯人终将到来的荣耀胜景能够接触到这些知识的财富。
隐藏符文冒险Hidden Rune Adventures
d6 | 冒险引子
1 | 在探索一座古老的巨人废墟时，冒险者遇上了一个隐藏符文的特工，对方试图把冒险者们赶出去。
2 | 在冒险者们发现了一件远古巨人制造的神器后，一位隐藏符文的特工接触了他们，希望将该物品存进组织的档案库。
3 | 冒险者们被收藏家雇佣去找回某件被窃的物品，但是小偷已经将这些物品卖给了一个巨人。追捕可能会一直追到土元素位面。
4 | 隐藏符文的特工无法打开某座远古废墟的入口封印。于是巨人们把冒险者引诱到了这里，希望他们能找到答案。
5 | 一颗彗星出现在了天空中，上一次出现还是在巨人统治世界的时候。冒险者们从隐藏符文的档案库中能够发现关于彗星的信息，前提是他们会被说服愿意分享。
6 | 隐藏符文的代理人偷走了某件重要神器，逃进了另一个世界，但冒险者们有机会去追。

永恒王座司务Stewards of the Eternal Throne
神话，历史，对古代巨人帝国的衰落以及安南抛弃后代的原因有着诸多解释。永恒王座司务们认为古代巨人并没有尽到照顾世上小族裔的责任。巨人们没有照料安南创造的世界，没有引导他们走向真正的智慧与繁荣，而是想要去统治，去剥削他们的资源，去征服他们的子民。正因此大罪，安南才会覆灭巨人的帝国，离弃了的子孙。只有消除这种愚蠢，巨人们才能回到自己在安南创造中的应有位置，重新获得的青睐。
永恒王座司务是由许多个章节Chapter所组成的骑士团组织。每个章节都包含了一个区域的所有司务，可能是一个广阔的地理区域，一个大陆或是整个物质位面的世界，并由一位首席司务领导。每个章节都独立于其他章节，不同章节的管理者很少会彼此会面与协调彼此的事业，除非邪恶已经威胁了整个世界或多个世界。
永恒王座司务会宣誓为教团的使命服务。每个章节会有不同的内容，但有着一致的基本原则：

司务Stewardship。我们照拂世界，非为统治世界，我们的职责即是存护受托之物。

保护Protection。小民与弱民应得保护，而非征服。我们力量强大，就该庇护弱小。

教化Education。我们遗忘了先祖的智慧，但我们应该让所有人都能够追求智慧，学习与启蒙。

和平Peace。我们促进族裔之间的和平。我们欢迎所有希望和平之人。

永恒王座司务的骑士大多数是巨人（主要是云巨人和风暴巨人），但一些骑士团也接受歌利亚，费尔伯格和其他族裔的成员加入到他们的行伍。
和平的原则促使他们与其他足以合作，特别是与他们认为年龄地位相近的族裔合作，包括矮人，精灵与龙。如果古代巨人的原罪是他们在世界的早期与这些族裔争战，那么与之合作便是消除此项大罪，以及走向巨人与其他族裔新道路的必要条件。作为承诺的一部分，司务们不仅敬奉巨人神，对其他族裔的神也保持尊敬。
永恒王座司务的每个章节都有一个据点，那是其中心原则的现实体现。这些要塞是坚固的堡垒，旨在抵御一切试图攻陷它的邪恶。这些是和平共存的堡垒，不同族裔可以在巨人的领导，保护与照看下共同生活正如安南所望。
永恒王座冒险Eternal Throne Adventures

d6 | 冒险引子
1 | 角色们来到一处偏远的村庄，一个严肃的巨人迎接了他们，并敦促他们迅速过道，因为城镇处于巨人的保护之下。
2 | 流浪的司务骑士请求冒险者们帮助关闭一处位面传送门，传送门正不断放出恶魔横行乡里。
3 | 一个邪魔或不死生物假扮成人类，告诉冒险者们那个追捕着他的司务骑士是个危险的掠夺者。
4 | 一位巨人骑士认为冒险者们构成了威胁，必须被消灭。
5 | 通过一条“山里有座危险的巨人巢穴”的流言，冒险者们找到了一处司务的堡垒。
6 | 在击溃一个可怕的邪恶之后，冒险者们收到了一份邀请，去往一处司务堡垒，在那里他们受到了竭诚欢迎，若他们愿意帮助保护，堡垒就可以给他们提供平静的生活。

世界根结社Worldroot Circle
世界根结社的巨人传唱着一篇萨迦，描述了在时间黎明生长在第一世界的大树。这棵树由大神柯瑞隆亲手栽种与照顾，那是连接所有外层位面的世界树尤格德拉希尔Yggdrasil之幼苗。当第一世界被毁灭时，这棵大树的种子就散落在物质位面的虚空之中。萨迦有言，安南培育了每一粒种子，直到它们各自发芽并生成了自己的世界所有这些不可计数的世界组成了而今的物质位面。
世界根结社的巨人们讲述这个故事是为了照应他们的目标。他们把自己想象成安南的园丁，负责照料所创造的所有世界之根。在一些世界，他们真的在照料着一棵巨大的世界树，认为这棵树是当年第一世界那棵树的幼苗。在其他世界，他们相信一些其他地理特征是所谓“世界根源”，比如高耸的山峰或台地，山下深处一个氤氲作响的洞穴，或者巨大陨石坑里的陨石。无论这些根源的形式为何，巨人们相信这就是链接世界彼此与外层位面的节点。
当世界根结社的巨人们聚集在他们世界的根源时，会举行旨在保护根源的仪式，维护世界的健康，并使序位成员之间进行灵性的交流无论是与当前世界还是与其他世界的成员。如同类人生物中的德鲁伊，这些巨人也在努力保持自然力的微妙平衡，并反对任何力量即便是什么苏尔特或索列姆这样的神力威胁到一种元素高于另一种元素，或被扭曲导致元素力量超出其自然比例。

世界根结社冒险Worldroot Circle Adventures
虽然世界根结社的巨人们往往生活在遥远的荒野，但他们保护自己的世界，关心全世界乃至位面外的威胁。他们强烈反对元素邪恶的邪教，对超自然的腐化保持警惕，包括亡灵与异变。他们防范那些威胁造物之功或者腐化世界根源的力量，包括恶魔的破坏。世界根结社冒险表格提供了这些德鲁伊巨人参与你战役的例子。

d6 | 冒险引子
1 | 世界根结社的巨人们需要更小巧的冒险者来帮助他们进入他们世界树下的洞穴，阻止任何正在蚕食或腐蚀树根的东西。
2 | 一位德鲁伊在臆想中看到了世界的根源，因此雇佣了冒险者来护卫他到朝圣地点，而这里正被世界根结社守卫。
3 | 世界根结社在很久以前帮助封锁了一个位面侵略者进入的入口。现在其中一个传送门被重新打开，角色们需要找到巨人来将其重新封印。
4 | 多个神谕都提到了某个巨大邪恶穿过门户进入世界，所以冒险者们被派去寻找这个地方并保证门户紧闭。他们到达时却发现世界根结社的巨人们已经在对抗邪恶的战斗中节节败退。
5 | 角色们找到了一根由世界树树枝做成的法杖，法杖给了其主人无法忘却的梦，而这个梦和世界根结社的仪式相呼应。
6 | 世界根结社的一个巨人来到了一座城市，坚称通往遥远国度的某个传送门已经打开。冒险者的任务是帮助巨人找到并封印入口。


巨人冒险（未校对）

第三章:巨人冒险Chapter3: Giant Aventures

直到我们第二次见面，迪安卡斯特拉的神性才被我发现，当时她帮助我终结了一个致力于元素邪恶及其领袖的邪教，一个真正邪恶的云巨人。我想她很欣赏我们联手能做什么！
毕格比

这一章是为地下城主设计的，里面有大量的表格和灵感，您可以用这些表格和灵感来创建遭遇、冒险、整个世界和战役，让巨人扮演合适的巨人角色。本章共分为三个部分：
“遭遇”提供了工具来帮助您建立涉及巨人和经常伴随他们的生物的遭遇战。您可以使用本章节中的表格来填充第4章或任何其他遭遇中的巨人主题相关部分。
“冒险”包括冒险引子和其他工具，您可以用它们来制作一个涉及巨人和他们的世界的冒险。
“战役”可以帮助您在游戏世界中建立巨人的角色，并将这些过去或现在的强大民族置于战役的最前沿。


遭遇

遭遇 Encounters

巨人是群居生物，通常以家庭或群体的形式生活在一起，或者由较小体型的追随者陪伴。即使独居，他们也经常养宠物或仆人。虽然遭遇可能由一名巨人组成，但更典型的遭遇包括一名或多名巨人与其他生物的混搭。
这一章节有许多帮助你创建此类遭遇的灵感，无论你是计划一个单一的遭遇，还是填充一个巨大的飞地。这些表格分为两类： “巨人类遭遇”和“相关生物”。第一项包括六个主要巨人家族的表格，加上死亡巨人和废陋巨人。第二项涵盖了与巨人一起出现的各种其他生物，包括巨人类型的其他生物。

使用表格Using the Table
当一个生物的名字以粗体出现时，这是一个将你指向其属性表的视觉提示。标有星号(*)的生物出现在本书中。那些标有匕首()出现在《魔邓肯巨献:多元宇宙的怪物》。(在那些怪物出现的地方，表格上会有一张注释告诉你，如果你没有那本书该怎么办。)所有其他生物都在怪物手册中登场。如果一个类人生物的具体种族未被指定，那么它将可以是任何种族，由你选择。
巨人是危险的敌人。本节中的遭遇表格最适合用于第三阶段（第11-16级）的游戏中的角色。如果你正在为较低级别的角色创造巨人主题的遭遇，你可以在背景中使用更危险的生物来建立冒险的背景，或者以非敌对的方式使用它们。例如，如果你正在为一个六级的队伍设计遭遇，一场面对两个风暴巨人的战斗将会是一场恐怖的、一边倒的战斗。相反，角色可以从远处目睹两个巨人的争吵，预示着一场威胁该地区所有小个子生物的冲突。或者你可以决定巨人对角色漠不关心或友好，以导致一种戏剧性的互动，可能会为更适合你的团队水平的冒险提供帮助。请参见“巨人和游戏等级”边栏以获取更多建议。

边栏:巨人和游戏等级
对于有丰富经验的角色来说，序位中的巨人是合适的威胁。当你计划巨人遭遇时，要特别注意巨人们在单次攻击中能造成多少伤害。许多巨人只需要命中一次就能瞬间杀死低级角色。
使用《地下城主指南》或《珊娜萨的万事指南》中的指导方针，为你的聚会建立适当的具有挑战性的遭遇。这里的指导方针可以帮助你计划以巨人为特色的每一阶段游戏的冒险。
第一阶段（第1-4级）。食人魔是最适合第一阶段游戏中角色的巨人对手，而达到4级的角色可能会去面对一名山丘巨人。一个落单的山丘巨人可能自豪于自己欺凌（或吃）村庄居民的行为，但那些更强大的巨人们（和更大的群落）通常有着更高的眼光。
第二阶段（5-10级）。一名石巨人、霜巨人、火巨人或云巨人对这一阶段的角色来说是一个合适的挑战。接近这一阶段的顶层时，角色可能会挑战两名山丘巨人或一名风暴巨人。这些巨人对聚居地的侵扰是整个王国或地区都注意到的威胁
第三阶段（11-16级）。对于这个级别的角色，3~5名山丘巨人是一个合适的挑战，再比如2~3名石巨人或霜巨人，两名火巨人或云巨人，或者一名风暴巨人。当大批巨人朝着相同的目的而形成组织时，他们可以决定国家的命运。
第四阶段（17-20级）。第四阶段的强大角色可以一次性面对8名山丘巨人，而4~5名石巨人或霜巨人，3~5名火巨人或云巨人，或2~3个风暴巨人。当巨人们为完成共同的事业而一同行动时，他们可以改变世界的生态。

遭遇内容Encounter Context
每个表格条目都是对遭遇中的生物及其行为的简短描述。将这些点子作为灵感，将遭遇融入到你所设计的场景中去。如果那些文本对你所创造的情境而言没有意义，你可以考虑将这些文本作为生物们的总体动机。例如，如果你在云巨人遭遇表上掷出12，也许云巨人在现在这个位置搜索 迷踪山谷Misty Vale(第4章描述的飞地) 没有实际的意义。但你可以设定成这个地方有一个关于山谷位置的线索，或者你可以简单地把巨人寻找迷踪山谷Misty Vale作为一个它们的整体目标，而无需考虑巨人在遭遇发生时正在做什么。如果角色向他们交谈，这种选择会影响你扮演巨人的方式。

初始态度Initial Attitude
这些表格上的每个生物在名字后面的括号里都有一个建议的态度骰。要随机确定遇到的生物的初始态度，请掷圆括号中指定的骰子，然后参考初始态度表的相应行。

初始态度Initial Attitudes

态度骰结果

初始态度

4或更低

敌对

5 ~ 8

冷漠

9或更高

友善

如果骰出的初始态度与生物正在做的事情不相符，你可以忽略骰出的态度，或者将遭遇改的与之匹配。例如，如果你对一个正在捕猎猎物的生物投出冷漠或友好的态度，你可能会设定猎手根本不觉得这些角色是美味佳肴。如果那个生物有智慧，也许它还可以询问角色们是否看到它的猎物，以及猎物走了哪条路。


巨人类遭遇

巨人类遭遇 Giantkind Encounters

通常情况下，一个巨人社区最危险的东西就是，一些被遗弃的人在它的外围徘徊，就像狼与篝火保持一定的距离，但又不能走得太远。
毕格比
你可以用同样的方式来描述许多巨人社区:无法摆脱失去的荣耀，但又不愿再次接近它。 迪安卡斯特拉

这部分包括怪物手册中六种巨人的遭遇表，以及死亡巨人（可以在第6章中发现）与废陋巨人的遭遇表。每张表格都包括巨人以及可能在巨人家里或周围发现的生物，包括那些通常被巨人当作宠物的生物（比如云巨人的斑巨狮，山巨人的恐狼）。

边栏:挑个巨人，哪个都行 Pick a Giant, Any Giant
如果你想随机确定在某个地区占统治地位的巨人的种类，请投“巨人遭遇”表。您还可以投两次，并使用生成的两个表在指定的巨人之间创建合作或竞争关系。

巨人遭遇
d8 | 遭遇表格
1 | 云巨人遭遇
2 | 死亡巨人遭遇
3 | 火巨人遭遇
4 | 废陋巨人遭遇
5 | 霜巨人遭遇
6 | 山丘巨人遭遇
7 | 石巨人遭遇
8 | 风暴巨人遭遇


云巨人遭遇

云巨人遭遇 Cloud Giant Encounters
云巨人们（与相关的生物）生活、成长在有大量财富可供赚取、掠夺、或欺骗的地方。这也许是某个蕴秘的未知之地，或也许是某个仅靠交涉与诡计便能改变一切的地方。

云巨人遭遇
d12☆ | 遭遇
1 | 1名云巨人正在四下寻找一个关于1名云雾魂体*的秘密（双方的态度:1d8）
2 | 1名云巨人（态度:1d12）向着1名气巨灵（态度:1d6 + 4）交易谜语
3 | 1d6只诺斯异怪（态度:2d4 + 2）正觊觎着云巨人的奥术
4 | 1名云巨人豪赌客*（态度:1d8 + 2）正在与1名魔法师 （态度:1d12）正在交谈
5 | 1d4名变形怪间谍（态度:1d8 + 1）假扮成仆人，试图在此收集秘密
6 | 2名云巨人（态度:1d10 + 2；两人的态度分开骰）正在进行一场赌博，或在斗智斗勇
7 | 1名云巨人（态度:1d10 + 2）正在训练1只斑巨狮*（态度:1d4 + 1）
8 | 1名邪气之云巨人*使唤着2只气元素（所有人的态度:1d6）
9 | 1名云巨人（态度:1d8 + 1）正在狩猎1只双足飞龙（态度:1d6）
10 | 2d4名巨人亲族歌利亚*（态度:1d6 + 4）正在四下搜寻，尝试找回1只枭熊 （态度:1d6）
11 | 1d4 + 1只吸血鬼迷雾☆（态度:1d4 + 1）潜伏在雾堤中
12 | 1个云巨人欢笑者☆（态度:1d10）正在寻找迷踪山谷Misty Vale（见第4章）

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d10以代替。
*请参见第6章。


死亡巨人遭遇

死亡巨人遭遇 Death Giant Encounters
死亡巨人遭遇表适用于笼罩于幽暗之下的地方，无论是在堕影冥界中，还是被堕影冥界的负面情绪影响所波及。这张表上的生物可能居住在巨人陷入绝望的地方，巨人深陷死灵魔法的地方，或者负能量位面吞噬生命的影响渗透到物质世界的地方。

死亡巨人遭遇
d10☆ | 这里加粗写文本
1 | 1d6个骷髅（态度:1d4 + 1）正在尝试重新将1名死亡巨人收割者 *（态度:1d10 + 2）塑造为新的崇拜对象以公正无私为由
2 | 1名死亡巨人缚魂主*（态度: 1d8）正从1名为记忆而哭泣的幽魂 （态度: 1d6 + 4）那里，榨取过去的史实
3 | 1d4只缚灵 （态度:1d4 + 1）正因某件小饰品而感到困惑，因为它能让缚灵们想起他们生前的记忆
4 | 1名死亡巨人收割者 *（态度: 1d6）正在跟踪某个生物，它希望将生物的灵魂献给鸦后
5 | 1名石巨人（态度:1d12）正在与1名死亡巨人收割者谈判*（态度:1d8）
6 | 1个还魂尸（态度:1d10）正在向杀害自己的凶手复仇的路上而那凶手是某位死亡巨人
7 | 1名死亡巨人收割者*（态度: 1d8+2）正盯着一件古代雕刻沉思
8 | 1名被流放的死亡巨人收割者*（态度: 1d8 + 1）正在搜寻一个被它杀死的生物，那个生物的灵魂逃脱了鸦后的控制（因此它现在是一个还魂尸）
9 | 1名死亡巨人缚魂主*（态度: 1d6）与1名囚魂魔☆（态度: 1d4 + 1）正在争论灵魂的优点
10 | 1只伏行夜影☆（态度: 1d4 + 1）跨着大步，寻找着某个死亡巨人的家或踪迹

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰一个d8。
*请参见第6章。


火巨人遭遇

火巨人遭遇 Fire Giant Encounters
火巨人和他们的仆从们致力于制造最强大且最精致的工艺品，建造最强大且最精致的堡垒。也许可以在任何资源丰富的地方找到这些巨人，特别是金属资源丰富的地方，以及有充足对手以供他们测试造物的地方。

火巨人遭遇
d12☆ | 遭遇
1 | 1名邪焰之火巨人*监看着2只火元素，这些火元素正在四处横冲直撞（所有人的态度:1d4 + 1）
2 | 1名火巨人兴炉匠*正利用索尔石怪（所有人的态度:1d10）追踪矿脉
3 | 1名火巨人（态度:1d10）正在喂食1d4 + 1只地狱猎犬 （态度:1d6）
4 | 2d4只锈蚀怪（态度:1d10，但会自动敌对任何使用金属物体的人）正跟随着铁的气味行进
5 | 1名枯亡之火*（态度:1d6）正在跟踪着曾背叛了他的前同伴
6 | 2只巨魔（态度:1d10 + 3）畏惧着违抗1个火巨人的命令（态度:1d6）
7 | 1座布满煤灰的铁魔像（态度:1d6）
8 | 1名火巨人工匠（态度:1d10）正在制造一件胸甲，不过这件胸甲的尺寸只适合大型生物穿着
9 | 2d4名巨人亲族歌利亚*（态度:1d8 + 2）正从矿井中运出一车矿石
10 | 3名火巨人（态度:1d6 + 1）正在讨伐1只成年红龙（态度:1d6）
11 | 1名火巨人（态度: 1d8 + 1）正带领着4名熔螈武者☆（态度: 1d8 + 1），这些武者们都骑乘着阔步鸟☆（态度: 1d8 + 3）
12 | 1名火巨人无畏者☆（态度:1d6）正在守卫此地

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d10以代替。
*请参见第6章。


废陋巨人遭遇

废陋巨人遭遇（弗摩尔巨人遭遇） Fomorian Encounters
废陋巨人遭遇表展示的遭遇战可能发生在地下区域，也可能发生在遭受深渊袭击的地表位置。这些遭遇也很适合那些被遥远国度的奇怪所腐化所扭曲的地方。在用其他遭遇表的同时使用本表，可以暗示这些怪异的威胁正在逐渐突破多元宇宙的结构限制。

废陋巨人遭遇
d10☆ | 这里加粗写文本
1 | 1名弗摩尔贵族*（态度:1d8 + 2）正在研究一篇关于奥秘现象的论文
2 | 1d4 + 2只恐爪怪（态度:1d6）正用他们的钩爪敲打岩石与自己的身体
3 | 1名废陋巨人（态度:1d4 + 1）和5名平民 俘虏（态度:1d8 + 4）
4 | 1名废陋巨人深暗伏行者*（态度: 1d4 + 1）正在四下寻找新的受害者
5 | 1名废陋巨人（态度:1d10）正监督着1只土巨怪（态度:1d6）挖掘一条新隧道
6 | 2d4只呋噜（态度:1d8 + 4）正在一边吸取1只异形双头巨人*（态度: 1d4 + 1）的灵能能量，一边尝试避免被双头巨人发现。
7 | 2名夺心魔（态度:1d4 + 1）正在用心灵感应讨论他们刚刚共进的那颗大脑的各个细节
8 | 1名废陋巨人（态度:1d8）注视着一枚“漂浮在空中”的宝石，不过只是他这么认为而已，那颗宝石实际上只是悬停在1只胶质方块的身体中（态度:1d4 + 1）
9 | 1名废陋巨人暗契师*（态度:1d8 + 2）正试图从1只夺心巨虫☆（态度:1d8）的扭曲蠕行中寻找某些预兆
10 | 1只噬魂怪☆（态度:1d6）正与1名废陋巨人（态度: 1d8）商讨，他希望能在废陋巨人的领土上建立一个新的夺心魔据点

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d8以代替。
*请参见第6章。


霜巨人遭遇

霜巨人遭遇 Frost Giant Encounters
霜巨人遭遇表包含了一些适合极地环境地区的遭遇，与一些因霜巨人的活动而导致气候魔法性变冷的地区的遭遇。

霜巨人遭遇
d12☆ | 遭遇
1 | 1名霜巨人 （态度:1d8 + 1）牵着1头满载毛皮和木材的雷兽*（态度:1d10）
2 | 1条青年银龙（态度：1d10 + 3）正在追踪一伙霜巨人袭击队
3 | 1名霜巨人带着1d4只冬狼外出打猎（所有态度：1d6）
4 | 2名霜巨人（态度: 1d6 + 2）正在掩埋一具尸体，这具尸体正在逐渐转化为哀悼之霜*（态度: 1d4 + 1）中
5 | 2d4只咬着缰绳的巨山羊（态度：1d6 + 4）在四处徘徊
6 | 1只巨魔（态度：1d10 + 2）正焦急地寻找走失的山羊，这些山羊是他为霜巨人部落放牧的
7 | 1名霜巨人（态度：1d8 + 1）正在用冰砖建造一座避风岗
8 | 1名霜巨人塑冰士*（态度：1d10）正为索列姆献上祭品
9 | 1名无聊的巨魔聚合体*（态度：1d10）不断地将自己的手臂扔向一堆巨石
10 | 2d4名巨人亲族歌利亚*（态度:1d8 + 3）走在朝圣的路上
11 | 1名食人魔弩炮手☆ 和1d4 + 2只食人魔（所有人的态度：1d6）正在运输他们从袭击中获取的物资，以献给他们的霜巨人领袖
12 | 1名霜巨人永恒者☆（态度：1d4 + 1）计划着向流放它的部落复仇

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d10以代替。
*请参见第6章。


山丘巨人遭遇

山丘巨人遭遇 Hill Giant Encounters
山丘巨人遭遇的表格展示了山丘巨人和其他被饥饿驱使的生物。这些遭遇很适合不关注曲折和诡计的直来直去的冒险。这些生物只是试图满足它们无尽的饥饿。

山丘巨人遭遇
d12☆ | 遭遇
1 | 2名山丘巨人正在互相迎头对撞，而一旁有4只食人魔（所有人的态度：1d6 + 3）正在围观和欢呼
2 | 1名山丘巨人撼岳王*（态度:1d8 + 2）正愤怒地寻找一只从行囊中被偷走的巨鹅*
3 | 2名山丘巨人（态度：1d10）正在交易他们收集到的破损武器
4 | 1名山丘巨人与3只食人魔（所有人的态度：1d12）轮流用双头巨人头骨当保龄球丢向扎在地上的棍子
5 | 1名沮丧的山丘巨人（态度：1d6 + 3）正尝试重建一座石制小建筑，因为之前他不小心把它弄坏了。
6 | 1d4只食腐兽（态度:1d10）蹲守在一个垃圾坑里，每次山丘巨人享用完盛宴都会向这里倾倒残羹剩饭
7 | 1名山丘巨人向着4只恐狼唱着美妙的歌（所有人态度:1d10 + 2）
8 | 2名山丘巨人（态度:1d8）在燃烧的马车边烤熊，并用从马车上掠夺来的香料过量地调味
9 | 2d4名巨人亲族歌利亚*（态度：1d8 + 2）正在享受盛宴
10 | 1名山丘巨人（态度：1d6）向一组2d4只熊地精索要食物（态度：1d6 + 2）
11 | 1名弗林德豺狼人☆（态度：1d4 + 1）领导着一支由5个豺狼人猎手（态度：1d6）组成的嗜血战帮
12 | 1只格洛兰托之口☆ （态度：1d6）吃掉了他能触及的所有东西，包括周围的景观

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d10以代替。
*请参见第6章。


石巨人遭遇

石巨人遭遇 Stone Giant Encounters
石巨人遭遇表展示了石巨人和可能出现在它们所居住区域的生物，这些和室内外可能是由山丘巨人们挑选出来的，也可能只是地理原因而出现在这的。一些智慧生物也许会被石巨人的艺术品和石雕所吸引，另一些智慧生物可能会被巨人从他们的梦中寻求真理和洞察力的激情所感染。
这些生物可以出现在地面世界，而不是在典型的巨大岩石隧道中。也许它们是在跟随巨人寻找表面的“梦境世界”，或者他们正在巨人出现时与他们进行贸易和交流。

石巨人遭遇
d12☆ | 遭遇
1 | 1名石巨人和1只索尔石怪（两者的态度：1d10）正在一起寻找宝石，如同地面的人们寻找松露一样。
2 | 1名石巨人岩语者*正在与2名格莱石人（全体态度：1d8 + 4）交谈
3 | 1名石巨人（态度:1d12）正在与1只食腐虫（态度:1d4+ 1）玩取物游戏
4 | 2d4名巨人亲族歌利亚*（态度：1d10）在练习投掷岩石
5 | 1名石巨人正与1名牛头人（两人的态度：1d12）争论他们正设计的迷宫的最佳路径
6 | 1名石巨人（态度:1d6 + 4）迷迷糊糊地将一块岩石雕刻成一个抽象的山丘巨人雕像
7 | 1只墓石尸妖（态度:1d8 + 2）正在寻找着其坟墓中失窃的宝藏
8 | 2d4只洞熊（使用北极熊数据；态度：1d6 + 1）正在巡逻
9 | 1名邪土之石巨人*（态度：1d6）与2名石巨人（态度：1d12）争论神学问题
10 | 2d6名矮人勘探者（使用老兵数据；态度：1d12）深入研究充满石巨人的梦境雕刻的区域
11 | 2只考芮精☆（态度：1d8）正在用她们剪下的头发与1名石巨人（态度：1d10）以物易物，换取石巨人的石制艺术品与宝石艺术品
12 | 1名石巨人梦行者☆（态度：1d8 + 2）正在收集能融合到它体内的物件与生物

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰骰d10以代替。
*请参见第6章。


风暴巨人遭遇

风暴巨人遭遇 Storm Giant Encounters
风暴巨人遭遇表包括风暴巨人以及与风暴巨人的主题相关或有共鸣的生物。风暴巨人通常是孤独的，但他们可能会卷入与预言和预兆有关的事件中。这些遭遇可能发生在任何地方、任何时间，且它们本身也可能预示着某件重大事件的到来。

风暴巨人遭遇
d12 | 遭遇
1 | 1名风暴巨人飙霆尊*（态度：1d8 + 2）正在雷云中与闪电形成的脸交谈
2 | 1名风暴巨人骑着1只翔翼龙*（双方的态度：1d10）
3 | 1只闪电巨怪*（态度：1d6）正陶醉于破坏
4 | 1名风暴巨人正同1只狮鹫或巨章鱼同伴一起狩猎或钓鱼（两者的态度:1d10 + 2）
5 | 1名风暴巨人（态度：1d12）正耐心地向1d4只食人魔（态度：1d10）讲解一枚巨人符文
6 | 2名风暴巨人（态度:1d8 + 2）在一个巨大的游戏板上移动棋子，用以模拟某个还未发生的未来大事
7 | 1d4只青足龙蛇（态度:1d8 + 1）正在跟踪风暴巨人们
8 | 2d4名巨人亲族歌利亚*（态度:1d8 + 3）正在冥想，希望得到异象或预言
9 | 1名风暴先声*正在与1只克拉肯谈判（双方的态度：1d8 + 1）
10 | 1只成年蓝龙（态度：1d6）在寻找它的古老仇敌一名风暴巨人贤者的秘密避难所
11 | 1名克拉肯祭司☆ 和3个深渊子嗣☆ （所有人的态度:1d4 + 1）正在研究风暴巨人的符文
12 | 1名风暴巨人升华者☆（态度：1d12）在参悟2只鹏鸟或虎鲸迁徙路径上透露的预兆（态度:1d6 + 4）

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d10以代替。
* 请参见第6章。


有关的生物

有关的生物 Connected Creatures

这一节中的遭遇表包括了依主题分组的各种怪物，这些怪物会成为巨人飞地或巨人遭遇的点缀。结合“巨人遭遇”部分的遭遇，你可以创建一系列具有独特风味的事件。


恐龙世界遭遇

恐龙世界遭遇 Dinosaur World Encounters

一个巨人和恐龙生活在和平与和谐中的地方，听起来像是某种天堂。我很想去这样的地方看看。毕格比

使用恐龙世界遭遇表来填充与物质位面隔绝的那些“失落世界”。这是一个被遗忘已久的时代，恐龙统治着世界（无论有没有巨人的存在），或是巨人用驯化的恐龙作为同伴和驮兽也许把恐爪龙当猎犬用，也许像放牛一般放牧三角龙
驯养的恐龙可能有各种各样的装饰标记、烙印、挽具、项圈、或鞍具这反映了饲养它们的巨人的文化与天性。山丘巨人可能会使用简单拧成的粗绳或粗制的皮革绳索，而风暴巨人可能会使用一碰就散发火花的铜制笼头，或者巧妙地编织的海藻鞍具。

恐龙世界遭遇
d10☆ | 遭遇
1 | 1只帝王龙*（态度：1d8）正在狩猎
2 | 1只硕伟龙*（态度:1d8 + 2）正在吃草
3 | 2d4只甲龙（态度：1d8）正在挖巢
4 | 2d4只异特龙（态度：1d6）逼近着，威胁你们或其他人离开，以此保卫自己的领地
5 | 1只翔翼龙*（态度：1d8）在天上缓慢盘旋着
6 | 1只犄角龙*（态度：1d6）在四处横冲直撞
7 | 1d4+1只三角龙（态度：1d6 + 4）正在吃草
8 | 1只霸王龙（态度:1d4 + 1）在追逐它的猎物
9 | 2d4只雷龙☆（态度：1d6 + 4）正在迁徙
10 | 1d4只剑龙☆（态度：1d8 + 2）试图帮助另一个陷在粘稠的泥浆里的剑龙同伴

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d8以代替。
*请参见第6章。


元素遭遇

元素遭遇 Elemental Encounters

使用这四个元素遭遇表来适配充满元素和巨人的魔法本质的区域，或者元素位面侵入物质位面的地方。这些表格上的生物可能与元素邪恶的邪教有关（在第2章中描述过）。魔法通道可能会从元素位面吸引生物，并在强大的风暴、深壑、激烈的野火或海洋漩涡中把它们吐出来。元素力量也可能从相反的层面进入世界以对抗它们的元素对手:气对土或火对水。

气元素的力量通常与云巨人和风暴巨人有关。而土的那些通常与山丘巨人和石巨人有关。元素火与火巨人紧密相连，元素水通常与云巨人和霜巨人相关。
此外，水元素遭遇表在任何水生环境中都有用，而不仅仅是水元素位面及其延伸的环境。一个在一场巨大的灾难中沉没的古老巨人飞地或风暴巨人已撤离的海底都是这些遭遇的合适的地点。

气元素遭遇
d12☆ | 遭遇
1 | 1d3只云雾巨怪*（态度:1d8）在此地徘徊，他们在后悔中沉沦
2 | 2d4名阿兰寇拉鹰人（态度：1d10 + 2）正在列队飞行
3 | 1d4只气元素（态度：1d8 + 2）卷着许多灰尘与瓦砾
4 | 1d4名邪气信徒（使用老兵数据；态度：1d8）骑着鹫马（态度:1d8 + 2）跟踪旅行者
5 | 1个隐形追猎者（态度：1d6）在寻找一个特定的魔法物品
6 | 1只青年金龙（态度:1d8 + 4）正在强烈的气流中跳舞
7 | 1名邪气之云巨人*（态度：1d4 + 1）威胁着天空
8 | 1名气巨灵（态度：1d12 + 2）正在检查破碎的石像鬼残骸
9 | 2d4只毛色蓝灰相间的狮鹫（态度:1d10）在空中翱翔
10 | 1只闪电巨怪*（态度：1d8）以锯齿状的轨迹行进着，它在噼啪作响
11 | 1d3名气元素侍从☆（态度：1d6）正处于高度警戒中
12 | 1只古岚☆（态度:1d6 + 2）正陶醉于一场暴风雨

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d10以代替。
*请参见第6章。

土元素遭遇
d12☆ | 遭遇
1 | 2d4只石像鬼（态度:1d8）保持观察，蹲着一动不动
2 | 2名格莱石人（态度:1d10）对着巨石观众唱着低沉的低音二重唱
3 | 1只烂泥巨怪*（态度：1d4 + 1）正试图将1只尘屑巨怪*（态度：1d12）埋在淤泥堆中，虽然这是徒劳的
4 | 2只鲨蜥兽（态度：1d6 + 2）在复杂的舞蹈中掘穴前进并突破地面
5

2只索尔石怪（态度：1d10）从地下滑了出来

6 | 1只树绳妖潜伏在它的一窝1d6只穿刺者附近（所有人的态度:1d4 + 1）
7 | 1名邪土之石巨人*（态度：1d4 + 1）在搜寻地面世界的生物或建筑物，并摧毁它们
8 | 1名美杜莎（态度:1d10）焦急地计划着它的下一步行动
9 | 1d3只土元素（态度：1d6 + 2）在检查一个水晶制的结构
10 | 1名土巨灵（态度：1d8）不断摇晃着2名矮人矿工（使用老兵数据；态度：1d10 + 2），向他们索要“小费”
11 | 2名土元素侍从☆（态度：1d8）在随机巡逻
12 | 1只扎拉坦☆（态度：1d6 + 2）笨拙地穿过该地区，完全不顾它造成的破坏

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d10以代替。
*请参见第6章。

火元素遭遇
d12☆ | 遭遇
1 | 1只火蜥蜴用缠绕在一起的2d4条火蛇加热自己的长矛（所有人的态度:1d6 + 3）
2 | 2只燃烬巨怪*（态度:1d4 + 1）试图燃尽阻挡他们的一切
3 | 1d4 + 1只烟魔蝠（态度:1d6）正跟随着1个火元素（态度：1d8）前进，因为火元素为它们烧出了一条灼热的路
4 | 1名火巨灵和它手下的1d4名矮人仆从（使用暴徒数据；所有人的态度：1d4 + 1）正在问你们或其他人索要供奉
5 | 2d6只火童（态度：1d6）寻找一些很能烧的东西
6 | 2d4名火矮人在收集一套恐怖盔甲的碎片（所有人的态度： 1d10）
7 | 2只火元素（态度：1d8）崇拜地围在篝火旁飞舞
8 | 1条青年红龙（态度：1d4 + 1）正在一个被烧毁的大篷车的残骸里搜寻财宝
9 | 1名邪焰之火巨人*（态度：1d4 + 1）以邪恶火元素亲王，伊米希的名义发动征服
10 | 1颗燃焰之颅（态度：1d8 + 2）正在寻找一本它生前使用的法术书，这本法术书遗失了
11 | 1名火元素侍从☆正保护着1名正在集金属或其他原材料的火矮人（两人的态度： 1d6 + 2）
12 | 1只菲尼克斯☆ （态度： 1d8 + 3）正在前往一个遭受巨大破坏的地点，或者它刚从那个地点回来

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d10以代替。
*请参见第6章。

水元素遭遇
d12☆ | 遭遇
1 | 3只海鬼婆（态度：1d4 + 1）形成的鬼婆集会 正妄图窥视未来
2 | 信仰邪恶水元素的1名邪教徒狂热者和2d6名邪教徒（他们都具有30尺游泳速度与在水下呼吸的能力），以及1d2只甲伏怪（所有人的态度： 1d4 +1）
3 | 1只寒霜巨怪*（态度：1d6）一边哀嚎着一边跟踪着你们或其他人
4 | 1只风暴巨蟹*（态度：1d8）正在故意以直线行走
5 | 1名邪水之霜巨人*（态度： 1d6）似乎马上就要发飙了
6 | 1名水巨灵正在它的休息室唱歌，一旁跟着1只水元素（两者的态度： 1d10）
7 | 1只多头蛇蜥（态度：1d4 + 1）正在狩猎
8 | 2只水诡（态度：1d8）躲在小水池里警戒着四周
9 | 1只龙龟（态度：1d12）在寻找对抗其对头克拉肯的助力
10 | 2只水元素（态度:1d10）勤奋地用身体在沙子上挖沟，这些沟壑形成了一个蔓延的图案
11 | 2名水元素侍从☆（态度：1d6 + 2）拦住了通道或传送门
12 | 1只利维坦☆（态度：1d8）在异常高涨的潮水中游泳

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d10以代替。
*请参见第6章。


邪魔入侵遭遇

邪魔入侵遭遇 Fiendish Incursion Encounters

听着。我瞥了一眼伊格威尔夫的《恶魔志》。我感受过梦魔的灵魂触碰。我甚至冒险去了不止一个下层位面。不知怎么的，这些事情都无法与一个巨人被恶魔领主腐化而变成更可怕的东西相比。
毕格比

在以下情况下可以使用邪魔入侵遭遇表：巨人不再向序位之神服务，转向为恶魔服务（如第2章所述）；失落巨人王国的古老魔法打开了通往下层位面的传送门（也许是无意的也许是有意的）；魔法符文出现可怕的错误并将恶魔腐化释放到了世界；亦或者恶魔在凡人中寻求强大盟友以加速或完成他们的邪恶计划。

邪魔入侵遭遇
d10 | 这里加粗写文本
1 | 1d4只巴古拉魔（态度：1d4 + 1）崇拜着某个亵渎神明的偶像
2 | 1只奥法罗斯魔（态度：1d12）正在寻找一个诱人的失落传说
3 | 2只链魔（态度：1d6）正将尸体悬挂在它们带刺的锁链上
4 | 1只科斯彻奇之怒同2个巨魔举行了一场仪式（所有人的态度：1d6）
5 | 1只狄摩高根之回想*（态度：1d4 + 1）用尸体建造了一个双头雕像
6 | 1只巴弗灭之猎手*（态度： 1d4 + 1）和2只牛头人邪教徒（态度： 1d4 + 1）正在跟踪一名斥候（态度： 1d10 + 4）
7 | 1只耶诺古之口*带领着4只豺狼人和4只鬣狗（所有人的态度：1d4 + 1），一起跟踪猎物
8 | 1只六臂蛇魔（态度： 1d4 + 2）正在寻找一名著名的巨人工匠，令其为自己锻造六把新剑
9 | 1只坎比翁（态度：1d8）与1个魅魔（态度：1d12）正在互相辱骂
10 | 1名狱火凶徒*（态度:1d6）将1只骨魔（态度:1d12）召唤到一个烧红的铁圈里面

*请参见第6章


巨型构装体遭遇

巨型构装体遭遇 Giant Construct Encounters

使用巨型构装体遭遇表来填充与外界隔绝了数千年的古代巨人废墟或没有可呼吸空气的敌对环境。这些遭遇中的生物也可能是魔法强大的巨人的仆人，或者是古代巨人被遗忘的魔法的回响。
你可以更改此表上任何构装体的外观，以反映其创建者的本性。火巨人制造的铁魔像可能会在铁板间喷出余烬和煤烟，而云巨人制造的铁魔像可能会漏出缕缕薄雾和雨滴。任何这些构装体都可能有巨大的符文刻在它们的某个地方，这枚符文便是激活它们的魔法。你可以改变任何构装体的大小而不改变该生物的任何其他数据。

巨型构装体遭遇
d10☆ | 遭遇
1 | 1台符文巨像*（态度：1d6）正在从休眠状态中慢慢苏醒
2 | 2d4具活化盔甲（大型）和1张闷人毯（所有人的态度：1d6）正看守着这片地方
3 | 1台铁魔像（态度：1d6）正在巡逻
4 | 1台构装盾卫（态度：1d12）正在寻找它的主人
5 | 1台粗糙地雕刻得像一个山丘巨人的石魔像（态度：1d6）
6 | 1d4 + 1台恐怖盔甲（态度：1d8）处于半休眠状态，仿佛睡着了一样
7 | 2台由食人魔尸体用铜线缝合制成的肉身魔像（大型；态度：1d6）
8 | 1太粘土魔像（态度：1d6 + 6）正等待着古代预言的诗句的实现，角色可以自行将预言实现
9 | 1名掮尸者☆（态度：1d8）正在收集制造肉身巨像（见第6章）所需要的尸体
10 | 1只猎魔蛛☆（态度：1d6）正在追猎一名偷了巨人符文的小偷

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d8以代替。
*请参见第6章。


巨人亲族遭遇

巨人亲族遭遇 Giant Kin Encounters

我的兄弟们会大声嘲笑，并告诉你这些巨人亲族并不重要，他们不在序位阶级之中，故而他们与世界无关。但他们确实很重要，如果你忽视了他们，你就会很危险不仅是他们作为敌人构成的危险，还有他们作为盟友所带来的价值。迪安卡斯特拉

巨人亲族遭遇表展示了一系列不包含在序位内的巨人生物类型的生物，以及与它们相关的生物。这些生物可能正在实施自己的计划，或作为巨人阴谋的一部分进行工作。此外，这些巨人亲族可能会被符文和巨人力量的遗址所吸引，即使这些遗址的创造者已经离开了很久。

巨人亲族遭遇
d10☆ | 遭遇
1 | 一群2d6只食人魔（态度：1d6）正在奉承刻在地上的巨人符文
2 | 1d4只独眼巨人（态度：1d10）在照料一群绵羊
3 | 1只巨魔和2d4只兽人（所有人的态度：1d8）正在寻找新的定居地点
4 | 1只巨魔异变体*（态度：1d6）正在用一大堆爪子涂抹、抓挠、或绘画
5 | 1d4名费尔伯格原初卫士*（态度：1d12）在建立一处新的营地
6 | 1d4 + 1名山妖投石兵*（态度：1d6 + 2）正在疯狂地收集或狩猎食物，以作为储备
7 | 1名费尔伯格漫游者*（态度：1d8）不情愿地与绿鬼婆商讨着（态度：1d8 + 3）
8 | 2名双头巨人（态度： 1d8）在打牌，在这场“四人游戏”中，它们的每颗头作为一个独立的玩家
9 | 2名食人魔链斗士☆（态度：1d4 + 1）正在拆毁一栋小建筑
10 | 1只恐怖巨魔☆（态度：1d6）在一个死掉的巨魔开始再生之前就吞食了它（校注：原文就是dead troll，等待勘误）

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d8以代替。
*请参见第6章。


巨人坟冢遭遇

巨人坟冢遭遇 Giant Necropolis Encounters

我的人民留下的遗产大多已经死亡和腐烂。我们中有太多的人栖息在过去，或者经常在尘土飞扬的废墟上游荡。难道我们就不能专注于前方的荣耀，而不是专注于我们已经失去的荣耀吗？迪安卡斯特拉
也许可悲的事实是，记忆，无论它是多么遥远和扭曲，都比想象的更强大。
毕格比

使用巨人坟冢遭遇表来适配那些巨人曾经兴盛的地方，这些地方已经被摧毁、衰落、或屈服于死灵魔法。死亡巨人的干预或堕影冥界的影响都可能导致一个巨人飞地迅速堕落成一座坟冢，像是这张表格上的这些生物们将在那里蓬勃发展。
即使这次冒险不是行尸走肉的主题，你也可以用这些遭遇来增添一种绝望的味道，或用以暗示不死巨人们对某一地点感兴趣的神秘原因。

巨人坟冢遭遇
d10 | 遭遇
1 | 1条青年幽影红龙（态度： 1d4 + 1）正在寻找那些充满悲伤的宝藏
2 | 2只墓石尸妖*（态度： 1d6 + 3）正在批评彼此正在创作的艺术作品
3 | 1只坟丘饿鬼*和2只僵尸（所有人的态度：1d4 + 1）四处徘徊，寻找着可以杀死的活物
4 | 1只哀悼之霜*（态度：1d8 + 1）望着它巨斧上的许多缺口陷入沉思
5 | 1d4只幽影（态度：1d8）在墙上投下皮影戏，表演他们生前的最后时刻
6 | 2d6只僵尸（态度：1d4 + 1）无精打采地拖着脚，沿着一条涂有由干涸的血液绘制的巨人符文的道路前进
7 | 1只枯亡之火*（态度：1d4 + 1）正在无休止地杀戮与毁灭，并绝望地希望有人能终结它的存在
8 | 1具身上标记着巨大的死亡符文的肉身巨像*（态度：1d6）保护着一座废墟，这里曾是它被创造时，设定要保卫的地方
9 | 1只风暴亡魂*（态度：1d6）正在寻找失落的魔法知识
10 | 1只云雾魂体*（姿态：1d12）带着幽灵般的绿光灯笼在漫步

*请参见第6章


巨型动物世界遭遇

巨型动物世界遭遇 Megafauna World Encounters

巨型动物世界遭遇表展示了一类可能出现在一个“失落世界”中，与巨型动物的遭遇。在那里，远古版本的现代动物仍然在茁壮成长。它也可以反映出一个不仅仅是巨人，从家畜到植物，所有的东西都是超巨大的世界。（参见本章后面“冒险模式”部分的“进入巨人过度”）。
就像恐龙世界遭遇表上的恐龙一样，你可以给这里遇到的动物添加各种装饰，以反映饲养它们的巨人的本性。

巨型动物世界遭遇
d10☆ | 遭遇
1 | 2d4头巨牛*（态度： 1d6 + 4）在灌木、树木或茅草屋顶上吃草
2 | 1d3只雷兽*（态度： 1d8 + 3）在漫游；其中一个在树上抓痒，只不过在这个过程中它把树木连根拔起了
3 | 1只巨鹅*（态度：1d8）叼着山丘巨人的行囊（见第五章的“巨人的行囊”）
4 | 2只猛犸象（态度：1d6）正在为了争夺领土而用象牙缠斗
5 | 1只巨神虫*（态度：1d4 + 1）正在横冲直撞
6 | 1d4只剑齿虎（态度：1d10）正在一群2d4只巨麋鹿（态度：1d6 + 3）的附近跟踪着这群麋鹿
7 | 1只紫虫（态度：1d4 + 1）正在以震颤为路标，追逐猎物
8 | 2d6只巨蜱虫*（态度： 1d4 + 1）正从巨人的尸体上吸最后的血
9 | 1只沼喉怪☆（态度： 1d6）试图滑稽的躲藏在一个体积不足的地方
10 | 1个灰袋兽☆（姿态： 1d6 + 3）正在肆意啃咬环境

☆标有五角星的怪物出现在《魔邓肯巨献:多元宇宙的怪物》中。如果你没有那本书，骰d8以代替。
*请参见第6章


冒险

冒险 Adventures

巨人经常出现在与巨人无关的冒险中，作为冒险者的强大敌人或盟友。如果你想让巨人或他们居住的领域成为冒险的中心元素，这一节提供了灵感。本章主要分为两个部分。

“冒险模型”描述了五种冒险，以供你考虑你希望巨人扮演的角色

“巨人赞助者”探索了一个巨人作为一个冒险团队的赞助者可能会扮演的各种角色，以及这个巨人可能会分配的任务。


冒险模型

冒险模型 Adventure Model

巨人在许多D&D冒险中都是对手，但这并不是他们在你的游戏中唯一可能的角色。本节概述了五大冒险类别，包括每个类别的建议冒险剧情引子。


对抗巨人

对抗巨人 Against the Giants

在我称之为家的世界上，有三座相连的山脉水晶山、约腾山和地狱熔炉那里居住着凶猛的巨人，他们频繁地袭击附近的约曼尼、斯特里奇和杰夫的土地。毕格比

在D&D最早出版的三个冒险故事中，巨人是主要的对手：偷窃山丘巨人酋长，霜巨人王的冰川裂谷，和火巨人王的大厅。（它们最初出版于1978年，1981年以《对抗巨人》的形式一起汇编，在此后的几十年里多次重印，最近一次是在2017年的《哈欠传送门故事集》。）这些冒险的前提很简单：“巨人一直在掠夺文明的土地”，所以冒险者们聚集在一起“惩罚邪恶的巨人”。冒险者们一路战斗，直到他们与火巨人国王的最后对抗并发现巨人只是一些邪恶的卓尔计划中的棋子
以巨人为对手的冒险可能包括与单一种类的巨人进行持续的战斗（就像《对抗巨人》中的每个冒险一样），或者它可能涉及到不同种类的巨人群体的进程（就像《对抗巨人》中的角色依次与山丘巨人、霜巨人和火巨人作战）。或者，一个冒险可以包含不同类型的巨人一起工作，也许作为一个宗教律法的成员或其他类型的组织，可以跨越巨人种类的鸿沟（参见“神与宗教”和“组织”，都在第2章）。
对抗巨人表格提供了一些关于冒险引子的建议，你可以用它们来构建一个该主题下的冒险。

对抗巨人
d8 | 冒险引子
1 | 冒险者们发现了一个完全无人居住的村庄，还有通向一个山丘巨人的住处的足迹。他们能在山丘巨人吃掉他们之前拯救幸存的村民和牲畜吗？
2 | 一个堕落的石巨人家族处于罗丝信仰的统治下，并与崇拜罗丝的迪洛矮人结盟袭击地表。冒险者们必须打破联盟，或者在必要时消灭石巨人。
3 | 在一个特别严酷的冬天里，成群的霜巨人和冬狼在捕食旅行者。
4 | 火巨人派地狱猎犬进入矿井隧道驱逐矿工，然后派他们自己的火矮人仆人去掠夺矿产丰富的矿井。矿工们寻求帮助，以收回他们的矿井。
5 | 一个聪明的云巨人让其他几个强大的生物相互战斗，并迫使他们击败周遭的类人生物。消灭巨人将使动荡的局势回到令人不安的现状。
6 | 一个霜巨人带领一群较弱的巨人进行一场嗜血运动，以纪念索列姆或恶魔领主。
7 | 在一个邪恶的组织杀死了一个年轻的风暴巨人后，巨人的父母对附近任何“碍事的小虫子”发起了一场无差别的报复运动。
8 | 当角色探索属于一种巨人的场地时（你可以在桌子上投掷d6来决定角色为什么在那里），他们会发现一个强大的巨人的贵族正在指挥手下的巨人活动。


泰坦之战

泰坦之战 Clash of Titans

有时候，巨人是冒险的背景元素，与巨人的行动对世界的影响有关，而不是与巨人本身有关。这些冒险可能是灾难故事，角色可能会帮助旁观者逃脱。灾难的来源可能是两个巨人（或两个巨人集团）之间的冲突，一个巨人和另一个强大的怪物（如龙、恐龙、紫虫或 泰拉斯奎巨兽）之间的冲突，或者一个真正强大的巨人（如第6章中描述的巨人神后嗣）的骚动。冒险也可能挑战角色将巨人（和其他破坏力量）赶出已被占领的土地，
在这样的情况下，巨人不必是恶棍。一个风暴巨人也许试图阻止克拉肯摧毁一个沿海城市，但仍然可能造成意外的破坏。一个巨人可能会寻找英雄来照顾旁观者，而这个巨人则会处理（或阻止）更大的威胁。
泰坦之战表格提供了一个冒险引子的样本，你可以用它来沿着这些思路建立一个冒险。

泰坦之战
d6 | 冒险引子
1 | 霜巨人包围了一处火巨人的定居点，扰乱了该地区的旅行和贸易。而受伤的霜巨人在附近的城镇暂避，并要求那里的人们在他们康复期间为他们服务。
2 | 一条龙和一个巨人，在一场激烈的战斗中，突然从天上掉到一个城镇广场上。两名战斗者丝毫不关心他人的死活。
3 | 冒险家们被雇来守卫一支前往偏远山区城镇的商队，他们发现山口被游玩的石巨人造成的山体滑坡所阻拦。
4 | 一群巨人（可能是第二章中描述的永恒王座的管家）警告一个城市，泰拉斯奎巨兽正在接近，并要求英雄们疏散城市居民，而巨人会把怪物困在海湾里。
5 | 一场可怕的风暴袭击了一个渔村好几天。在帮助人们到达安全地带后，冒险家们调查了风暴，然后，他们发现一名风暴巨人正在与附近的一只克拉肯搏斗。
6 | 在沉睡了几个世纪之后，葛洛兰托的神嗣（如第6章中所述）开始缓慢苏醒。那些建在沉睡巨人背上的村庄的居民寻求疏散的帮助。


探索过去

探索过去 Delve into the Past

探索过去的最好理由是找到通往美好未来的道路。
迪安卡斯特拉

在艾伯伦世设里，Xen’drik大陆是巨人祖先的家园，也是他们古老帝国的所在地。这个大陆上散散落着这个被遗忘的文明的环形废墟，现在学者和寻宝者开始远征，掠夺废墟，挖掘巨人的秘密。在其他世界中，古代巨人文明的废墟可能没有那么多，也不那么为人所知，但你仍然可以建立冒险，带领角色探索过去巨人的领域。
进入巨人遗址的探险可能涉及到与巨人的对抗，或者可能意味着面对在巨人遗弃他们之后的几个世纪里居住在废墟中的怪物。在森德里克，活着的巨人仍然居住在他们的一些古代遗迹中，尽管他们已经从他们文明的定点高高的摔了下来。废墟可能居住着第6章中出现的曾经巨大的巨怪或不死巨人，由巨人建造的构装体，或者任何在废墟中避难的生物可能包括巨大的生物，比如龙，它们喜欢古代巨人建造的宽敞的房间。
你可以使用探索过去表格来激发冒险，带领角色进入古老的巨大废墟。你也可以使用第4章中的地点作为这些冒险的目的地;每一个地点都有自己建议的冒险引子，你可以使用它们作为代替点子，或者与这里的引子结合起来实用，看你有灵感的时候来。

探索过去
d6 | 冒险引子
1 | 经过长期的干旱，湖泊的水位下降，露出了其底部巨大的建筑。
2 | 一个天坑将奇怪的怪物释放到表面世界，角色在调查后发现一个被毁坏的据点坐落在它的深处。
3 | 一个古怪的贵族资助了一次到一个偏远的废墟的探险，以此取回巨人制作的艺术品和手工艺品。
4 | 角色们的研究表明，矮人领主的斧头（或一些他们想要找回的其他文物）的最后已知位置是在一座古老的巨人要塞中。
5 | 追踪怪物的冒险家们在一个古代巨人的废墟中发现了它的巢穴。在他们追猎怪物的同时，他们也可以拼凑出这个地方的历史。
6 | 角色们在探索一个奇怪的废墟时，意外地触发了魔法，导致七座浮空城包括他们所在的城堡从它们的陨坠之地飞到天空之上。


巨号计划

巨号计划 Giant-Sized Schemes

巨人是神话中的生物，是神的后裔，充满了元素位面的原始能量。但他们也确实是那种人际关系、野心、情感和诡计比生活更重要的 人。在《风暴之王的雷霆》中，风暴巨人Hekaton国王的女儿们之间的阴谋是一个例子，体现了当他们在巨人王国的舞台上上演时，人际间的戏剧性事件是如何撼动整个世界的。
巨号计划表格提供了一些建议，其中包括一些受著名电视剧情节启发的建议。

巨号计划
d6 | 冒险引子
1 | 一个被谋杀的巨人君主的幽魂出现在君主的继承人面前，要求他们进行复仇。继承人和凶手最终陷入了一场激烈的冲突，这有可能摧毁巨人国度附近的定居点。
2 | 一名巨人，她确信自己是另一名巨人的领地的合法统治者，于是她发动了一次入侵，全然不顾巨人国度之间的土地上的居民。
3 | 一个诡计多端的巨人相信他的君主破坏了序位，提拔了一个低序位的巨人而不是他，因此雇佣了冒险者来破坏君主的权威。
4 | 为了给一名火巨人留下深刻印象，一名霜巨人试图束缚一个强大的元素，但元素逃离了并且狂暴的冲过了该地区。
5 | 一名沮丧的风暴巨人或云巨人导致了附近农田的干旱或洪水。
6 | 在被一个巨人君主侮辱后，一名巨人贵族计划打开一个通往深渊的入口，并召唤一个恶魔领主来摧毁君主的聚居点。随着恶魔在周围游荡，这个地方变成了一个溃烂的邪恶深渊。


进入巨人国度

进入巨人国度 Into the Giant Realms

在乔纳森斯威夫特的小说《格列佛游记》中，主人公在海上航行中被冲了航线，发现自己来到了布罗卜丁奈格的土地上，从人到老鼠，一切的大小都是平常的12倍。在儒勒凡尔纳的《地心之旅》中，探险家们发现了一个地下世界，在那里，巨大的人们饲养着成群的乳齿象，来自地球古代的爬行动物仍然在海洋和天空中漫步。杰克在英国童话故事中爬上豆茎进入一个巨人的云城堡，这是一个冒险家进入一个巨人世界的类似例子。在北欧神话中，巨人居住在约顿海姆王国，勇敢的神和英雄偶尔会冒险去那里进行危险的任务。
受这些故事启发的冒险可能会看到人物发现隐藏在偏远山脉中的秘密山谷，在那里风暴巨人照顾着马匹大小的羊群；深入黑暗，在那里石巨人骑着猛犸象穿过广阔的地下平原；被冲到一个未知的岛屿上，那里的巨人居民在猎杀恐龙，或者进入一个半位面，那里的古代巨人世界的一部分被完美地保存下来。这些角色可能是迷路的旅行者或大胆的探险家，或者他们可能会前往这些奇妙的地方寻找一些宝藏或巨人使用的强大魔法。
进入巨人国度的表格提供了更多关于如何将角色带到这些领域的建议。

进入巨人国度
d6 | 冒险引子
1 | 一场地震打开了一个深不见底的裂口，普通方法无法确定其深度。冒险者们被要求去探索它，并确定下面那个几乎看不见的光源是什么。
2 | 角色们在龙的宝藏中找到一份加密的日记，表明了一条通往隐藏仙境的道路。
3 | 冒险家们发现了一枚巨大的戒指，上面刻有传送法阵的符纹序列。
4 | 一座无比巨大的石头拱门上雕刻着诸多符号，如果按正确的顺序触摸这些符号，一道传送门便就会激活。
5 | 一张奇怪的地图显示了一条不存在的道路。在至日期间，道路就会显现，并向着一个不可能的方向延伸到一个神秘的目的地。
6 | 角色获得了一枚破碎的神器碎片，这将神奇地引导他们到达另一个碎片的位置，一座巨人国度。

边栏：瑟特兰的巨人Giants of Surtland
瑟特兰是一个受北欧神话启发的巨人王国的例子。这个领域是构成《万智牌》凯德海姆背景的十个境域之一，它们都在一个巨大的世界树的分支之间移动。冬天的瑟特兰是一个不断动荡的领域。火山冲破冰雪，形成了新的山脉，苦涩的寒冷将热气腾腾的间歇泉冻结成一股股冰冷的碎片。地震和火山爆发几乎每天都在重塑这里的景观。雪崩和碎石从山坡上滚下来，改变了半结冰的河流的河道。
瑟特兰的霜巨人和火巨人陷入了不断的冲突之中。霜巨人更喜欢被独居，但他们也宣称这个王国中最好、最安全的领土的所有权，在高山和冰川田野上建造了闪闪发光的冰层宫殿。此外，他们还为自己囤积了宝藏和神秘的秘密。火巨人在低地建造避难所，熔岩裂缝在广阔的雪地里开辟出道路，火巨人成群地聚集在一起攻击霜巨人。
有时，凯德海姆的世界在世界树上移动时会相互重叠。这种被称为“末日灾难”的重叠现象，是一种以改变世界的地震和地质不稳定为特征的爆炸性事件。你可以使用末日灾难的想法，让瑟特兰（或像它这样的领域）与你的战役世界发生接触和冲突。在末日来临期间，角色可以冒险进入瑟特兰，但巨人也可以冒险进入另一个世界。


巨人赞助者

巨人赞助者 Giant Patrons

这本书中的许多冒险情节都涉及到巨人向角色寻求帮助或雇佣他们来执行一项任务。本节概述了巨人可能会充当的长期赞助者角色
如果你想用一个巨人作为一群冒险家的赞助人，你可以使用《塔莎的万事坩锅》中的“团体赞助人”一章中描述的津贴、联系人和角色，以及冒险引子和其他信息。这里描述的每个角色都对应于该书中描述的赞助人类型（至少大意上如此），如巨人赞助人表上所示。

巨人赞助者Giant Patrons

巨人角色

赞助组织类型

首领

犯罪集团

资本家

权贵

先知

远古存在

君主

君主

导师

学术机构

战争领袖

军事组织


首领

首领 Boss

一个巨人首领会把体型和力量作为工具，从小个子种族的社区中榨取财富和权力。如果冒险者拒绝听从巨人的命令，首领可能会威胁要伤害他们或他们关心的人。或者首领可能会招募冒险者来分享道德和法律上都有问题的产业的利润。
典型的巨人首领是一个山丘巨人，也许比大多数同类都聪明一些，他热衷于展示巨人的力量相比小个子生物的优越之处。这样的首领可能会经营一个征收保护费团伙，一群劫道土匪，或一个绑票团伙。一个巨人首领甚至可能会开始海盗的生活，以追随胡扎的巨大足迹，此僚是一个属于被遗忘的国度的世界里的山丘巨人。
首领任务表显示了一个巨人首领可能派冒险者执行的任务。

首领任务
d6 | 任务
1 | 小偷偷走了巨人最珍贵的宝藏，逃进了下水道。巨人无法追到那里，因此要你们追捕小偷并找回宝藏。
2 | 一个敌对团伙正在侵占巨人的领地。打入这些对手内部，并寻找可以让巨人一劳永逸地消灭他们的最佳突袭地点。
3 | 一个为巨人工作的人在偷东西。找出他是谁，并确保他们永远不会再考虑欺骗一个巨人。
4 | 巨人要和一个强大的敌人（也许是龙，一个眼魔，或另一个巨大的犯罪头目）比斗。确保你们的首领能活下来！
5 | 首领想要一个藏在巨人无法进入的地下避难所中的宝藏。计划并执行这次完美的抢劫案。
6 | 另一群冒险者拒绝再为首领服务。找到他们并说服他们回来，或者与他们联合起来推翻巨人。


资本家

资本家 Financier

拥有巨大财富的巨人资本家追求的个人目标和利益，通常涉及到获得更多的财富。这样一个巨人对冒险者的吸引力只是承诺稳定的薪水和奢侈的生活方式。
典型的资本家巨人是一个云巨人，他不断地寻求通过积累更多的财富来提高自己在序位中的地位。资本家可能会支持进入古代遗迹的寻宝探险，寻找稀有资源的勘探任务，绘制新的土地或海洋路线的探索任务。
资本家任务表显示了一个巨人资本家可能派冒险者执行的任务。

资本家任务
d6 | 任务
1 | 按照在古籍中发现的地图，进入早已被遗忘的废墟，寻找宝藏或传说。
2 | 找到一条绕过或跨越不适宜居住的地形，如沙漠或海洋，的新路线。
3 | 深入幽暗地域中寻找稀有的魔法水晶矿藏，并绘制你的路线，以便矿工可以回到这里。
4 | 破坏一个巨人竞争对手的业务。
5 | 护送把货物运到巨人的偏远居住地的马车或商队。
6 | 冒险进入一片荒凉的荒地，找到中心未被发现的废墟城市，并确定摧毁该地区的灾难。


先知

先知 Seer

一个巨人先知被幻象所引导对未来的一瞥，来自神的启示，或一些异域存在的低语并派冒险家到世界上去满足这些愿景的任何需求。冒险者们可能和巨人一样，相信任何高位的力量发出的愿景，或者他们可能对这些愿景持怀疑态度，但享受巨人的赞助的好处。
典型的巨人先知是一个风暴巨人，由寻找安南活动的迹象所驱动。先知可能会寻找包含在自然现象中的预兆，操纵世界事件来实现预言，或者努力让世界及其人民为即将到来的末日灾难做好准备。
先知任务表显示了一个巨人先知可能派冒险者执行的任务。

先知任务
d6 | 任务
1 | 帮助巨人再现一个古老的仪式，这个仪式理论上能揭示来自安南的预兆或启示。
2 | 偷一些古代智者（可能是龙或尤格罗斯魔）的研究记录，其中有与安南活动有关的信息。
3 | 探索安南的一个古老庙宇的废墟，寻找启示或预言的记录。
4 | 跟随一场穿过乡村的毁灭性的风暴，仔细记录它的路径，并对随后留下的破坏进行编目。
5 | 勇敢的进入龙的宝库，去偷一个可以追踪隐形天体位置的装置。
6 | 寻找指向安南之锛Adze of Annam（见第五章）或其他与序位众神有关的神器的位置的线索


君主

君主 Sovereign

一个统治着其他巨人的聚居点的巨人通常需要类人生物代理人来充当小个子种族的大使也许还需要进入巨人无法进入的地方。扮演一个这样的角色的冒险者的动机可能是出于对巨人君主的忠诚，或者他们可能会被强迫或被收买来为巨人服务。
典型的巨人君主是火巨人，他们会指挥着大量的小个子种族，通常包括类人生物的军队，以及一个巨人的社区。为君主服务的冒险家可能会推进巨人的军事，外交或秘密目标，从战术攻击到破坏活动。
君主任务表显示了一个巨人君主可能派冒险者执行的任务。

君主任务
d6 | 任务
1 | 从敌对的巨人君主那里窃取情报。
2 | 削弱或清理君主统治的对手那些野心勃勃的将军、狂热的祭师、或嫉妒君主的兄弟姐妹们。
3 | 根除巨人之间的腐败或不忠，消除他们滥用力量剥削聚居点的小个子居民的行为。
4 | 把礼物带给一条强大的龙，并说服它不要摧毁巨人的聚居点。
5 | 镇压（或秘密帮助）聚居点中小个子居民的秘密叛乱。
6 | 在假装招待来访的外交官时，尝试找出他们来访的秘密原因。


导师

导师 Tutor

我从我人生中几个重要的导师那里学到了很多东西。我的建议是，要注意那些思想和行为一样开阔的人。
毕格比

作为冒险者导师的巨人往往是巨人社会的流放者，他们有必要或选择居住在小个子的种族之中，并与他们分享巨人的古代智慧。通常情况下，这些巨人在与渴望学习的学生分享所学知识的同时，也热衷于自己的私人研究。
典型的巨人导师是一个石巨人，他相信地表的世界梦的世界有重要的智慧可以传授，就像众神有时通过梦传话一样。导师可能会向热心的学生教授石雕、符文魔法或巨人的历史，同时派他们执行任务，从梦的世界收集智慧。
导师任务表显示了一个巨人导师可能派冒险者学生执行的任务。

导师任务
d6 | 任务
1 | 捕获并记录那些元素巨怪（见第6章），或居住在一个偏远的山谷、岛屿、或洞穴中的其他生物。
2 | 探索位面连接对施法、生物、与魔法物品的影响.。
3 | 深入研究一个古老的废墟，以发现瘟疫、冲突、或魔法灾难的本质，正是它消灭了曾经住在那里的巨人。
4 | 找到一座躲避灾难的巨人古城所位于的秘密半位面。
5 | 找到一组在一个巨人聚居点衰落时被掠夺和散落的文物。
6 | 揭开被众神的愤怒从地上抹去的一群巨人的秘密。


战争领袖

战争领袖 Warleader

一个巨人战争领袖指挥着一支军事力量，通常会包括许多类人生物、一些巨人类型的低等生物（如食人魔、独眼巨人和双头巨人）和一些序位巨人。冒险者可以作为熟练的雇佣兵提供服务，或者作为这支部队的一部分。
典型的巨人战争领袖是一个霜巨人，指挥着一群凶猛的士兵。服务战争领袖的冒险者可能会参加大规模战斗或更外科手术式的打击。
战争领袖任务表显示了一个巨人战争领袖可能派冒险者执行的任务。

战争领袖任务
d6 | 任务
1 | 除掉一名在敌人阵列后方的勇士或指挥官。
2 | 在敌人进攻时，监督补给库的防御。
3 | 抢在敌人可以使用它来对抗巨人的军队之前破坏或窃取一个强大的魔法武器。
4 | 收集有关敌军数量、位置、组成或补给路线的情报。
5 | 保护巨人的军队不受龙的攻击.。
6 | 镇压在巨人的领土内活动的土匪与叛军。


战役

战役 Campaigns

巨人在几乎每个D&D世界中都存在（或曾经存在过），但在现在的时代，它们通常都沦落为了边缘人。如果你想在你的战役的过去或现在更突出巨人，本部分提供了一些灵感帮助。


一个巨人的世界

一个巨人的世界 A World of Giants

在围绕巨人的重要地位建立一个战役世界时，你的第一个决定是巨人是在现在依旧繁荣还是居住在他们过去的废墟中。

鼎盛期的巨人Flourishing Giants
你可能会把你的战役设定在一个巨人仍然统治着小个子生物的世界正如安南预想的那样，巨人们大抵都如是说。这个世界可能是遥远的过去，比如在被遗忘的国度或艾伯伦中，在那里巨人的帝国在几千年前繁荣昌盛。或者它可能是一个你自己创造的世界，也许在这个世界上，巨人的统治已经持续了几个世代。当你建立这样一个世界时，考虑以下四个关键问题：

不同种类的巨人是如何生活在一起的？世界上可能会有一个单一的巨人帝国，其中巨人会根据他们在序位中的地位来确定地位。或者几个较小的王国可能彼此保持着不同程度的敌意共存。也许风暴巨人有他们自己的王国，云巨人有他们的领土，火巨人也有，诸如此类。或者可能有不同的王国，每一个都包括多种巨人。

类人生物扮演着什么角色？也许巨人视自己为世界的管家，他们的神圣使命是保护和教化体型较小的种族，而类人生物作为有价值的公民生活在巨人的王国里。又或者，类人生物是世界上的新来者，第一批勇敢的冒险者正试图在一个充满敌意的世界中为他们的人民开辟出一片天地。类人生物可能在某些领域享受舒适的位置（特别是那些由云巨人或风暴巨人统治的国度），在其他国度则被征服或被猎杀。类人生物可能会（自愿或非自愿）与不同的巨人结盟，将序位中的巨人视作赞助人或对手。

龙扮演着什么角色？在被遗忘的国度和艾伯伦世界中，古代的巨人与龙为了控制年轻的世界而战斗。也许在你的背景下，巨人赢得了一场类似的战争，把龙逼得默默无闻，甚至灭绝。也许这样的战争仍在肆虐。龙可能在巨人的国家边上有自己的王国，在和平或不断上升的紧张关系中共存，偶尔出现小冲突。或者，巨人和龙可能联手并力，以平息任何对它们在世界上的统治地位的反对者。

巨人的神扮演着什么角色？随着巨人像安南想要的那样统治着世界，也许这位父神并没有背弃他的孩子。他可能在这里是一个更活跃的神，巨人可能更热切地参与对他的崇拜和服务。或者，也许是巨人在其他力量的帮助下重建了他们的古代帝国，如元素邪恶，恶魔领主，或龙神。

由巨人塑造 Shaped by Giants
你也可以在建立战役时，将注意力放在古代巨人居住的世界上，这可能包括也可能不包括大量的活着的巨人。这样一场战役的核心理念可能是，巨人们主宰着世界的历史，所以他们负责创造了所有充满你的冒险的古代遗址、魔法和宝藏。
基于这个想法的战役可能会有一种后启示录的感觉，类人生物开始传播，并开始探索被巨人摧毁的世界的废墟。或者巨人的帝国可能是一个古老的谜团，在现代世界已经完全被遗忘，伴随着古老的遗迹和它的宝藏重见天日，历史也就此被改写。
冒险者们所探索的地牢和废墟可能都是巨人建造的地方。有些则可能是巨人的敌人建造的要塞，比如地下堡垒，矮人在那里躲避巨人的攻击。如果探索巨人尺寸的地牢是常态，角色很可能会准备好爬上巨人的楼梯，和越过在巨人尺寸的地点的其他挑战（参见第四章）。
D&D世界通常会设定一些魔法物品（尤其是神器）是在古代使用被遗忘已久的技术创造出来的。你可能会设定，在你的战役中，这些物品是由巨人或那些与巨人作战的人制造的。巨人制造的魔法物品可能会魔法性质地调整其尺寸以适应较小的种族，或者熟练的工匠可能已经学会了调整这些物品的技术。第五章提供了更多关于由巨人制作的魔法物品和其他宝藏的信息和建议。


战役事件

战役事件 Campaign Events

如果你不想创建一个以巨人存在与否为中心的世界，你可以围绕巨人煽动的震撼世界的事件创建一个战役。《风暴之王的雷霆》就是一个例子:这场战役长度的冒险的事件是由安南暂时终止了序位和风暴巨人国王的女儿们之间的阴谋所引发的。类似的事件可能标志着一个战役的开始、中转或结束，因为巨人的行动震撼了世界。
世界震撼事件表为巨人驱动的事件提供了灵感，可以设置或改变你的战役进程。

震撼世界的事件
d6 | 事件
1 | 一个巨人声称自己从安南那里得到了预言的启示，他将分散的巨人联合成一支强大的政治和军事力量。
2 | 一个风暴巨人的死亡引发了各种巨人领导人之间的广泛斗争，以填补由此产生的权力真空。
3 | 曾经有一场毁灭性的大灾难（如火山爆发、无休止的冬天或无情的风暴）使巨人和小个子种族离开了自己的家园；直到现在，冒险者们才发现是巨人造成了这场灾难。
4 | 一支由巨人率领的强大军队入侵了邻国，其秘密动机是进入邻近地带的古老废墟。
5 | 类人生物被动员起来推翻他们的巨人压迫者，但类人生物在战斗中被绝望地击败了。
6 | 第二章中描述的一个巨人组织成立了，或第一次来到这个世界
7 | 类人生物被动员起来推翻他们的巨人压迫者，但类人生物在战斗中被绝望地击败了。
8 | 极少的巨人相信，冒险者们的出现可能印证着古老预言的实现，这意味着他们将带来安南的回归以及巨人的没落或复兴。而现在，越来越多的巨人也一同相信了这一预言。


巨人和其它古贤

巨人和其它古贤 Giants and Other Ancients

成千上万年来，我们在这些不同的世界上行走。难道我们不已足够古老与智慧，不需再执拗于那些古老的仇恨了吗?迪安卡斯特拉

在大多数D&D世界的神话历史中，巨人和龙一起成为了第一批在大地上行走的智慧生物。精灵和矮人后来才出现或抵达大多数世界，这些古代种族通常认为其他种族在这些世界的历史上来说是更年轻的。考虑到这些古代种族之间的关系无论是在历史上还是在他们现在的形式上可以是进行一场以巨人为特色的战役的有趣的方式。

古代历史Ancient History
巨人和其他古代种族的历史在你的世界里不需要很重要，但它可能会有长期的影响。在被遗忘的国度里，巨人和龙有时会因为千年战争而彼此怀恨在心，千年战争摧毁了他们的古老帝国。即使对如此长寿的生物来说，持续两万五千年的仇恨也已经太久了。在你的世界里，巨人和龙之间可能从来没有发生冲突，或者他们可能很久以前就把任何挥之不去的怨恨放在一边了。也许在过去的岁月里，巨人和龙为了在年轻种族的崛起中生存下来而绝望地联合在一起。或者在巴哈马特的孩子和提亚马特的孩子之间的长期冲突中，邪恶的巨人可能站在彩色龙一边，而善良的巨人则站在金属龙一边。
同样地，许多D&D世界都以矮人和巨人之间的冲突历史为特色。这种敌意最明显地体现在一些魔法物品上，这些物品最初是由矮人制造的，用于高效的对抗巨人（以及其他巨人类型的生物）:矮人飞锤、征服和矮人王圣斧。通常，这段冲突的历史被认为仅仅是争夺领土的问题，因为矮人和巨人都喜欢住在山区。但是巨人和矮人在一些世界上所讲述的神话也描述了这场冲突延伸到了神圣的领域。摩拉丁，被许多矮人尊敬的神明，据说极度厌恶邪恶的巨人神。但你可能会设定你的世界里的矮人和巨人有着悠久的友好关系，或者矮人经常站在善良的巨人一边，反对邪恶巨人的阴谋和掠夺。也许矮人是山里巨人统治的王国的常见臣民，在仁慈的风暴巨人统治者的统治下过着和平繁荣的生活，或者在火巨人暴君的统治下贫苦地劳作。
大多数D&D世界的历史都没有包括精灵和巨人之间的任何特殊的敌意。也许在你的世界里，精灵和巨人在世界上不同的地区和平共存。或者他们进行了激烈的战斗：精灵飞矛（与矮人飞锤性质相同的长矛）可能是这些古代战争的魔法遗迹。也许精灵和巨人联手结束了邪恶的龙对年轻世界的统治，这两个种族间保持着相互尊重。

古代战争 War of the Ancients
你也可以决定创建一个战役，在这个战役中，古贤之间的冲突，比如巨人和龙之间的千年战争，并不是古代的历史，而是现在的现实。你可以在这种冲突的阴影下建立一个完整的战役，这基本上是采用本章前面描述的“泰坦之战”的想法，并将其扩展到许多冒险中。
这场战争可能不是一场简单的巨人和龙之间的双边冲突。也许精灵、矮人、善良的巨人和金属龙联合起来对抗来自邪恶的巨人和色彩龙的双重攻击。或者，龙和精灵之间的战争可能正在肆虐，而巨人则在努力保护较小的种族免受冲突余波的影响。
其他人和怪物也可能参与其中。这场战争可能主要是石巨人和夺心魔之间的地下冲突，而矮人和卓尔则试图逃离战争带来的震动和洞穴坍塌的余震。或者，风暴巨人可能会与克拉肯以及其他深海中的噩梦血战，而沿海的城市和商船则在努力忍受毁灭性的风暴和潮汐。
被遗忘国度的千年战争持续了一千年是有原因的:巨人和龙都不是特别多，巨人和龙之间真正的小规模冲突也很少。出于这个原因，你可以进行一个战役，交战各方之间的战斗是孤立的事件，就像“战役事件”中描述的世界震撼事件一样。你可能会以一场这样的战斗开始你的战役，让冒险者花几个月甚至几年的时间来处理这场灾难性战役的后果，然后用第二场战斗将你的战役推向一个新的方向。也许第三次，真正灾难性的战斗冒险者现在的等级已经足够高，可以参与战斗，并影响战斗的局面会结束战役。


神话中的巨人

神话中的巨人 Giants of Myth

另一种让巨人成为你战役的重要组成部分的方法是把它们放在你的世界的神话中。巨人神后嗣（见第6章）可能在这些神话中表现突出，正如这些例子所说明的那样。

古代倡导者 Ancient Advocates
巨人从众神那里窃取了知识和魔法的秘密，并与类人生物分享，从而帮助体型较小的种族建立了他们的第一个文明。由于这一罪行，巨人们忍受了小气且记仇的神明数千年的惩罚。一些巨人指责类人生物造成了这种惩罚，但另一些人仍然认为帮助和教导小个子的人们是他们的责任。（或者，也许巨人负责教导类人生物魔法的邪恶使用，并因这种罪受到公正的惩罚。）

大地塑型者 Earth Shapers
无论它是被记录在受人尊敬的神话中，民间传颂的粗陋传说，还是仅仅是确切事实，巨人在世界的早期塑造了这里的景观。散落在起伏的沼泽上的巨大巨石并不是由逐渐消退的冰川沉积下来的它们是由巨人们抛弃的（或故意放置的）。一个巨大峡谷并非经由多年的侵蚀所形成；它是在一个疲惫的巨人在漫长的伐木（或龙）之后，把她的斧头拖在她身后形成的。退潮时会显露出来的连接岛屿和大陆的玄武岩柱不是火山活动的结果，而是古代巨人的杰作。一个陨石坑或湖泊可能是一个古代巨人行走、睡觉或在试图爬上星星到达安南的宫殿时摔落下来的地方。元素魔法可能会在这些地方徘徊，使它们很可能成为地牢选址或怪物的巢穴。仔细筛选这些故事，并在地图上标出这些地点，可能会揭示一些古代巨人走过这片土地的路径，并在旅程的起点或终点指出一个巨大的谜团的位置。

欢乐的守护者 Wardens of Delight
在一个根本不适合生命生存的世界里，巨人们负责维持类人生物们可以蓬勃发展的小区域。也许风暴巨人和云巨人控制着天气，在跨越世界的沙漠或冰冻的荒地中保持舒适的小花园。这个战役可能会探讨当这些花园的巨人管理员生病或死亡时，它的居民会发生什么。或者，在一个残酷的世界里，这些花园可能是传说中的东西，在那里，只有最勇敢的冒险者才敢于寻找它们。

维持世界的巨人 Giants Hold Up the World
巨人之神的六个后嗣确切的把世界联结在一起。也许他们负责将大陆控制在海平面以上，或者支撑着天空的穹顶，或者他们可能通过魔法手段将世界维系在一起。无论如何，如果这些巨人被杀，世界就会溶解在元素混乱之中。（在第二章中描述的世界根结社的巨人可能会负责保护这些后嗣。）

无尽的传奇The Never-Ending Saga
尽管安南实现了她对神性的愿望，迪安卡斯特拉仍然在物质位面的世界中漫游，继续以许多传奇故事讲述的异想天开的冒险。她是一个狡猾的神明，她的好奇心、占有欲和旅游欲望不断地让她陷入棘手的境地她的聪明才智和偶尔发挥的强大力量总是能让她摆脱这些境地。虽然她经常伪装成一个年轻的风暴巨人，但她可以轻易地以人类、精灵或侏儒的外形现身，这使得她的真实身份几乎不可能被识别出来。她享受着各种世俗的乐趣，并与各种各样的凡人作伴。她喜欢学习更多的法术，尤其喜欢惑控和幻术学派的法术。
虽然她的功绩似乎只满足了她自己的愿望，但迪安卡斯特拉确实有一个更大的计划：说服安南从他的隐居中走出来，恢复巨人在创造序位顶峰的应有的地位。那些卷入了她的计划之中的冒险者们最终可能会促成安南的回归或者阻止它！

六眠者The Six Sleepers
世界上有六个巨人神后嗣，这些接近神的巨人在此长眠，直到安南唤醒他们为止。它们的沉睡的形态定义了世界上某一地区的地形特征（如果它们分散在世界各地，则可能多达六个地区）。一个预言暗示了一种手段，使他们可以提前被唤醒，从而导致世界的毁灭。

六层山峦The Six-Story Mountain
在世界的中心是一座巨大的山，它是这个世界上的巨人的祖先的住所。这座山垂直地体现了序位，从山脚的丘陵到永远在其高耸的山峰上翻滚的风暴。在古代，巨人被驱逐出这座山，巨人神后嗣、天使、魔鬼或其他超自然守护者守护着这个地方，以确保巨人在安南允许他们离开之前不会回来。这个神话般的地方隐藏着什么关于创世和古老历史的秘密？


巨人飞地

第四章：巨人飞地Giant Enclaves

有次我想制造一件新的传古宝物，我向迪安卡斯特拉发问该前往何处寻找我想要的助力。便带我到了坠星铸炉。[/
毕格比

条目用法Using the Entires
本章是为地下城主所准备的，展示了一些巨人飞地由巨人创造，由巨人控制，或是承继了巨人魔法得地点。每个部分都包含了一张巨人飞地的地图，飞地的特征，魔法属性的描述，以及冒险的点子。
本章包含以下巨人飞地：

  • 安南的摇篮Annam's Cradle
  • 灰白墓窟Ashen Grotto
  • 入梦者之手Dreamer's Reach
  • 无尽岩崩Endless Rockslide
  • 苍森水晶Forest Crystal
  • 荒弃海渊Forsaken Deep
  • 暴风眼之塔Gale's Eye Tower
  • 格洛兰托的食窖Grolantor's Larder
  • 西亚缇的炉火Hiatea's Hearth
  • 有穷际天Horizon's Edge
  • 呼啸冰山Howling Iceberg
  • 卡罗托的要塞Karontor's Hold
  • 迷踪山谷Misty Vale
  • 符文法环Runic Circle
  • 颂往晶丘Singing Sands
  • 坠星铸炉Star Forge
  • 雷劫天眼Thundering Observatory
  • 世界根苗Worldroot Sapling

使用飞地Using Enclaves
 本章中的每一个地点都像一张白纸：由你决定现在谁住在哪里，他们想要什么，他们会怎么和访客互动。每个地点都含有一些冒险引子，这些引子会吸引角色来到飞地，或者给他们一个想要利用其中魔法力量的理由。冒险引子还会提示到第三章“遭遇”部分的特定生物或表格。其中一些引子会指向其他飞抵，给了把地点串成更大型冒险的路径。
在你把这些飞地开发成冒险地点的时候，请尽情发挥你的想象力。把不同的遭遇战表格混合在一起，看看会发生什么样的奇妙反应。随即决定生物的态度，然后脑补他们会把故事的基调引向何方。如果一个充满敌意的巨人推动了整个冒险的进行，那么假如他其实对角色漠不关心甚至是非常友好的话，冒险又会发生什么改变了？

巨人飞地通用特征Giant Enclave General Features
巨人所建造，布置和改造的场所都毫无疑问地规模巨大。巨人城堡里的王座自不必说，餐桌或许就能够作为人类的家，餐具可以给人类军队当作武器。一般来说，将所有空间和物件的长宽高乘以3即是其巨人版本，如果是云巨人和风暴巨人的版本，那就乘以4。巨人尺寸的地点一般有以下特点：
天花板Ceilings。能够让巨人感觉舒服的天花板至少也得有20尺高。大多数天花板有30尺高，豪华或者大气的建筑至少会把它推到60尺或更高。
门Doors。门把手通常离地10至12尺（或者造门巨人身高的一半）。大型或更小型的生物都必须能够到门把手才能打开它。打开一扇门通常还需要另一个角色来操作门闩，又另一个角色来用力把门推开。当把手松开以后，一个生物要动作推或者拉折扇沉重的们，就必须通过一次DC12的力量（运动）检定。（除此以外，你也可以将DC设置为6+巨人的力量调整值）。如果检定失败就是没有把门打开。
超大型家具与物件Oversized Furnishing and Objects。如果一个地方是为了巨人建造，家具和其它物品的大小通常是人类尺寸的三倍，重量则是27倍。中型和小型生物可以或爬或钻地通过巨型家具，将之视为困难地形。这些生物可以在某些格外沉重的巨型家具下正常移动，比如说12尺高的餐桌。
楼梯Stairs。巨人楼梯的台阶高度从1.5尺到3尺不等。楼梯对大型或更小的生物来说是困难地形。为巨人制作的梯子，梯级间距为3英尺，同样也对巨型以下（不含巨型）的生物而言为巨人地形。


安南的摇篮

安南的摇篮 Annam's Cradle

曾有一座远古帝国的巨人创造出了一种生命符文的强能形态，能够引导全父安南的原初创造之力。巨人们尝试模仿来创造自己的世界，在地下深处的一座巨大空洞中祈唤了该符文，并将其成果命名为安南的摇篮Annam's Cradle。这是给现实结构撕开了一条通往正能量位面的永久性裂缝正能量是起源于正能量位面，辐射整个多元宇宙，光与生命的能源。
这条裂缝表现为洞穴“天空”中的一条白炽斜线，也被称作耀阳the Radiant Sun。它让这个巨大的空洞盈满了光明和不受限制的生命。在这个太阳的滋养下，洞穴形成了庞大的热带雨林系统，供养了无数巨型动物的茁壮成长。

安南的摇篮特征Annam's Cradle Features
耀阳的大小和强度会发生波动，产生类似于白天与黑夜的循环。在白天，耀阳发出的明亮光照类似于阳光，将丛林温度提升到100华氏度左右（即37.78摄氏度）。到了晚上会变为微光光照，也不再算作是阳光。洞穴的天花板有0.25英里高，粗看之下就像一片似是而非的蓝天。洞穴内的小型气候除了有晴天以外，就是多云和雨。地图4.1描绘了安南的摇篮其中某处区域，特征如下：
丛林Jungle。在耀阳和持续降雨的滋养下，这部分空洞被茂密的雨林所覆盖。丛林中潜藏着无数自然杀机，包括刃藤（见地下城主指南）。
废墟Ruins。巨人们所建造的古代建筑已经完全成为了废墟，部分被苍翠茂密的丛林所吞没。
村庄Villages。空洞中散落着由巨人，灰矮人，地底侏儒与其他生物的定居点。
瀑布Waterfall。耀阳下方有一条汹涌的大河从悬崖边倾注而落。耀阳的注能在其内部闪闪发光，它的一些支流和溪水流经了洞穴的其他部分。瀑布会散发出30尺半径的微光光照，瀑布下游的河流会散发出5尺半径的微光光照。

安南的摇篮魔法Annam's Cradle Magic
耀阳赋予了安南的摇篮以下属性：
生力丰沛Abundance of Life。在安南的摇篮内完成长休的非构装非不死生物会恢复所有生命骰并移除两级力竭。
光注之水Infused Water。从瀑布中所取出的水在24小时内能保持其中的正能量，于此期间，水会散发出5尺半径的微光光照。非构装非不死生物在饮用此水后会获得2d10临时生命值与一道高等复原术的好处。获得好处的生物必须在完成一次长休以后才能再次获得这些好处。
位面裂缝Planar Rift。耀阳是一个永久的，单向的，来自正能量位面的传送门。

安南的摇篮冒险Annam's Cradle Adventures
这里有一些冒险引子，用来把角色带到安南的摇篮，或者给他们在这里找点事干。

石中梦Dreams in Stone
这里有一根通往洞穴顶部的巨大石柱，这是由某位巨人荒神Primordial的身躯石化而成。高举的双手撑开了地层，手指露在了地表，成为了入梦者之手Dreamer's Reach （见后）。沉眠荒神的噩梦或许会化作某种邪魔入侵遭遇表格，或巨人坟冢遭遇表格内的生物（见第三章）之形态的生物出现，从石化的身躯爬下威胁空洞内的居民，又或者爬出地表，让冒险者为了溯源而跟着进入安南的摇篮。这些噩梦也许是某种仅见一次的大劫难，让冒险成为了保护当地生物的必要举措。或者，它们会定期出现，而冒险者们必须通过安抚那位沉眠泰坦的噩梦才能结束这个循环，也需要爬到柱子的顶端，在额头上铭下巨人的“友谊”符文。

迷路的毛毛Little Fluffy Lost
有个巨人孩童把自己的宠物弄丢了，乞求别人帮忙把它找回来。这个孩子会带角色们进入丛林，然后找到一头吓人的异特龙Allosaurus 。在一触即发的时候，巨人孩童就冲上去大喊：“毛毛！”。然后异特龙就会摇着尾巴来狠狠蹭肚子了。但是嘛，来自第三章“巨人亲族遭遇表”中的那些生物一直在追猎这只恐龙，而且它们就快找到毛毛了。

破碎王冠Stricken Crown
某个统治者因诅咒所困，已然病入膏肓，只能通过空洞中央的瀑布中取出鲜水才能治愈。但是一群身形颇为巨大的山丘巨人在山丘巨人撼岳王Hill Giant Avalancher （见第六章）带领下对着水源敬拜狂欢。他们会使用第三章中“巨型动物世界遭遇表”或“恐龙世界遭遇表”中的战兽来武装保卫瀑布。


灰白墓窟

灰白墓窟 Ashen Grotto

灰白墓窟是巨人的墓地。自其建立以来那时仍是巨人帝国遍布世界的遥远过去各种各样的巨人就把逝者葬在此处巨人魔法的枢纽。
许多巨人对墓窟有着强烈的信仰和禁忌。有些巨人可能愿意抛弃和某个死仇的恩怨，共同抵抗入侵者。除了因葬礼来此埋葬遗体的家人以外，其他来者无论有什么理由都不得进入此处。在墓窟内安葬的遗体会永远安息，因为这里的魔法对不死生物而言是为禁忌。

灰白墓窟特征Ashen Grotto Features
这座位于海滨的白色石灰岩洞穴的岩壁被用砖石特别加固，刻着赞美序位或某人先祖的敬畏诗句。这个洞穴的大部分都位于海平面之上。
地图4.2描绘了灰白墓窟其中的一个腔室和墓葬地点，特征如下：
棺椁Caskets。石头和水晶制成的棺材保存着其中石巨人的遗骸。
珊瑚池Coral Pool。 由海水灌注的水池底部铺满了珊瑚，安葬着其中风暴巨人的遗骸。
冰封骨骸Frozen Skeletons。 霜巨人的遗骸于此或躺或立，披挂着古老的盔甲，覆盖着不散的冰霜。
隐藏墓穴Hidden Tomb。 一扇密门后面藏着云巨人死后所留下的尘埃。
埋骨坑Ossuary Pits。 山丘巨人的遗骸会被堆在坑里，这里也是食腐动物滋生之所。
骨灰罐Urns。这些由黄铜和钢铁制造而成的骨灰罐装着火巨人的骨灰。
所有这些骨灰罐，棺材和壁龛中也散落着其他某些逝去的巨人亲友爱人的遗骸，随之长眠，不仅包括像双头巨人和食人魔这样的巨人类生物，也包括一些类人生物或其他非巨人。

灰白墓窟魔法Ashen Grotto Magic
灰白墓窟的魔法特别强调了序位，以及自然与和谐的秩序。它可以解除诅咒，减免痛苦，并帮人明悟以重回正轨。此地是为圣地，具有以下属性：
亡灵克星Bane of Undead。 死去的生物不能在墓窟内变为不死生物。不死生物第一次进入墓窟，或在其中开始回合时会立即受到22（5d8）光耀伤害。因此伤害导致生命值降为0的不死生物立即死亡，并且除非有神力干预，不能再回到不死生物状态。
序位之道Ordning’s Path。 一个生物可以在墓窟内花费8小时冥想秩序的本质以及何为历史的正轨，冥想结束后可以施展一道下列法术（不需要额外的施法时间或法术成分）：通晓传奇 Legend Lore，高等复原术Greater Restoration 、或移除诅咒Remove Curse （均视为以九环施展）。该法术的施法属性由该生物在智力、感知或魅力中选择。施展法术后，该生物提升2级力竭。

灰白墓窟冒险Ashen Grotto Adventures
这里有一些冒险引子，用来把角色带到灰白墓窟，或者给他们在这里设置些任务。

贪婪僭逆Greedy Usurpers
希望在此埋葬逝者的巨人们希望角色们去帮忙除掉一伙占据其中的敌对势力。友好的巨人们敬畏墓窟的传统，不希望在里面令其他巨人流血，但是对方已经不在乎这个了，还想着掠夺墓窟内的宝藏和力量。你可以从第三章的巨人族遭遇表格中制定对手。

去往之钥Key to the Past
在墓窟中最古老的墓葬中有一个标记物，是刻印着最后一份钥匙符文。岁月的冲刷让这片符文遭受侵蚀，但它仍然能够起效，只是会不可避免地撕裂位面结构。来自邪魔入侵遭遇表格中的生物守护着这片符文。如果这片符文被重新铭引在符文法环Runic Circle之上，就可以打开通往有穷际天Horizon’s Edge 的通道（都在本节）。

失却之物Missing Pieces
一位风暴巨人希望角色们从珊瑚池中取回一根先祖的遗骨，她自己已经被禁止进入墓窟了。承诺自己会用一把闪电标枪Javelin of Lighting 作为带回遗骨的回报，她希望用遗骨制作一件更强大的物品。对手风暴巨人的代理人和来自“风暴巨人遭遇表”（见第三章）的生物则尝试抢先一步偷走遗骨。

死亡狂潮Tide of Death
一伙村民逃离了由数百个僵尸所组成的战团（还有其他来自第三章死亡巨人或巨人坟冢遭遇表格中的生物），被迫于墓窟中避难，但他们已经被围困在此处，补给也用光了。冒险者们必须通过解决背后的死亡巨人缚魂主Death Giant Shrounded One （见第六章）来驱散战团或是给村民们开辟出一条逃走的路线。


入梦者之手

入梦者之手 Dreamer's Reach

入梦者之手如在梦中。这是五块矗立于一处低矮土堆之上的巨石，势欲触及天空。巨石其实是某个土与石之荒神Primordial石化身躯的手指。这个生物想要爬出表面去往觉得是梦的世界而且几乎已经做到了：在的手指突破大地，伸往空中的刹那之后，就进入了永恒的梦乡。而今，这周围的睡眠者都能听见来自于其梦境的回响。
石巨人们是第一个发现此处以及其魔法性质的生物，他们在土堆的内部和周围建造了眠所。入梦者之手吸引了无数石巨人朝圣者，他们为了这里的魔法能量而来，但也经常有其他生物出于自身不同的目的而进入眠所。

入梦者之手特征Dreamer's Reach Features
石指周围的土丘已经被平整成为一处圆形的平整高原。巨人尺寸的眠所被雕刻在高原的两侧，一些选料讲究的石头结构围绕着土丘。
地图4.3描绘了入梦者之手，特征如下：
巨石Monoliths。四块巨石荒神伸出的手指程弧形排列，高约30尺。第五根手指（拇指）与手指的内侧呈曲线隔开，高约15尺。螺旋形的刻文和其他巨人符文装饰着这五块巨石。
眠所Shelters。眠所对于小型或中型生物来说太过空旷，但是对于建造它们的石巨人来说很舒适，这里只能容许两个巨型生物肩并肩躺下。

入梦者之手魔法Dreamer's Reach Magic
在入梦者之触内陷入睡眠或使用类似精灵出神特性的生物可以在睡梦中呼唤此地的魔法，激活以下属性之一：
到访梦境Dreamer's Call。 该生物在睡眠时施展托梦术，不需要额外的施法时间，动作或法术成分。施法者必须作为法术中的信使。法术结束后，该法术的被指定生物在24小时内对此属性免疫。
梦中预感Dreaming Intuition。 该生物在睡眠时施展通神术或预言术，不需要额外的施法时间，动作或法术成分。法术会带你进入一处蓄梦池，答案则会作为梦的内容出现。这个蓄梦池能够回答施法者的问题，但仅限于曾被梦到过的事物。
使用了任意一个属性的生物在24小时内不能再使用这些属性。醒来后，该生物必须成功通过一次DC10的魅力豁免，否则将在24小时内陷入魅惑状态。被此方式魅惑的生物会拒绝离开入梦者之手，并希望在下一次在这里睡眠的时候再次使用此地的一个魔法属性。每个生物每次进行豁免之后，无论成功或失败，该生物下次的豁免DC永久+1。

入梦者之手冒险Dreamer's Reach Adventures
这里有一些冒险引子，用来把角色带到入梦者之手，或者给他们在这里设置些任务。

梦想出钥Dreaming Key
一个云巨人控制了入梦者之手，寻找通向迷踪山谷Misty Vale< /STRONG> 的谜语之答案。巨人们雇佣或骗到了“巨人亲族遭遇表”（见第三章）中描述的那些生物来保护这处地点。

魇梦瘟疫Plague of Nightmares
许多人每晚都遭受着重复可怕的噩梦困扰。一个夜鬼婆Night Hag 集会用了几十个人在这里作为发送噩梦的管道。夜鬼婆有一些保镖，这些保镖是出现在“山丘巨人遭遇表”（见第三章）的生物。

皇家噩梦Royal Nightmare
一位君王被困在了噩梦之中沉睡不醒，中止魔法的尝试都遭失败。角色们必须利用入梦者之手进入君王的噩梦，从内部结束它。而梦境实体在对抗这种努力，从“邪魔入侵遭遇表”和“巨人坟冢遭遇表”中选择一些生物，改成做梦者过往人生中遭遇过的事物形态。

星耀信标Starry Beacon
一个在入梦者之手休息的角色梦见了一颗闪耀明星自天坠落。在角色醒来以后，这个画面都仍有残留，并指引它前往一座特别的山峰。角色们能在那里找到并使用坠星铸炉Star Forged （见本章）创造一件智能魔法物品，但需要自行收集所需材料，并击败铸炉中一些来自“巨型构装体遭遇表”的生物。

苏醒钟声Wakeup Call
一支巡逻队失踪了，他们的踪迹最后指向入梦者之手。荒神的梦吸引了巡逻队，让他们加入了一群在梦境世界中寻找预兆的石巨人。巡逻队拒绝离开，如果必要，“石巨人遭遇表”（见第三章）中的巨人和生物会竭力帮巡逻队留在这里。


无尽岩崩

无尽岩崩 Endless Rockslide

从鹅卵石到巨石，此为石头与泥土的瀑布，从山顶奔流而下，于山坡翻涌不息，至裂缝一去无踪。无尽岩崩来自于土元素位面，自山顶附近的位面传送门出现，然后进入裂缝的另一个传送门，到土元素位面的另一处区域结束。
来自一处古老文明的巨人想要收集岩崩的魔力以及无限的矿产资源。为了协助开展工作，他们在岩崩周围雕刻出了栈道，在裂缝上修建了桥梁。这些巨人们刻在桥上的符文仍然闪烁着水晶般的光芒，这是利用此处土元素魔力的结果。

无尽岩崩特征Endless Rockslide Features
无尽岩崩气势滔天，伴随着轰雷之声自山顶席卷而下。距离岩崩100尺内的生物在进行需要听觉的属性检定时具有劣势。在岩崩中开始其回合的生物必须进行一次DC20的力量豁免，豁免失败则坠落200尺并受到33（6d10）钝击伤害，如果豁免成功则只受到一半伤害，并且在触及范围内抓住了一个支撑点避免坠落。自岩崩的源头坠落1000尺后，该生物会穿过一个通向土元素位面的永久性入口。具有掘穴速度的生物可以使用该速度在岩崩中移动，并且于豁免检定中具有优势，豁免失败只受到一半伤害，豁免成功则不受伤害。具有遁地特性的生物在豁免中自动成功。岩崩的源头也是前往土元素位面的永久性入口。
地图4.4描绘了无尽岩崩，特征如下：
桥梁与栈道Bridges and Walkways。 刻有束缚符文（见下）的桥梁横跨了峡谷，而栈道允许人们绕过岩崩。附近安装的吊机和绞车附有铲斗和筛子，允许工人们以此收集矿物。
腔室Chambers。岩崩附近的岩壁雕刻着巨人尺寸的腔室，包括一个用以存放金属，石头和宝石加工工具的车间。

无尽岩崩魔法Endless Rockslide Magic
无尽岩崩具有以下属性：
束缚符文Binding Rune。 能够触及桥上符文的生物可以尝试专注1分钟并进行一次DC20的智力（奥秘）检定将其激活。检定失败时，该生物受到22（4d10）力场伤害，并且被束缚的元素能量会爆发四散。若检定成功，该符文可以咒唤一个土元素Earth Elemental ，其存在1小时并服从于召唤者。如果一个生物以此法施展了这道法术，在完成长休前不能再次使用束缚符文的属性。
无尽资源Endless Resources。 无尽岩崩的矿产资源取之不尽。一个生物可以花费8小时使用适当的工具以在岩崩上进行收集，能够获得2d6×50gp有用或有价值的矿物。

无尽岩崩冒险Endless Rockslide Adventures
这里有一些冒险引子，用来把角色带到无尽岩崩，或者给他们在这里设置些任务。

砥砺前行Constructive Endeavors
利用了无尽岩崩力量的符文是一个魔法师Mage研究的关键。他提供了一本黏土魔像手册Manual of Golems(Clay) 作为报酬，请求别人帮他打败来自“巨型构装体遭遇表”（见第三章）中的守护者。

美丽杀机Dangerous Beauty
石巨人工匠们在无尽岩崩中寻找灵感，并用其中的材料制作漂亮的艺术品，但一个废陋巨人暗契师Fomorian Warlock of the Dark （见第六章）对这些工艺品下了带来不幸的诅咒。石巨人请求角色们在被第三章的“废陋巨人遭遇表”与“巨人亲族遭遇表”中的生物淹没之前找到废陋巨人并结束诅咒。

至大猎赛Greatest Game
一个霜巨人想要猎杀危险的生物。于是她希望改变无尽岩崩的朝向，用其力量打破封闭了安南的摇篮之岩层（见本章）。如若成功，这条通路会把来自“巨型动物世界遭遇表”中的庞然巨兽释放到世界上，并开始威胁地底侏儒与灰矮人的定居点。

饥渴大地Hungry Earth
来自土元素位面遭遇表格（见第三章）的生物从无尽岩崩蜂拥而出，赶走了在此工作的火巨人。火巨人用大量的金属工艺和宝石作为赏金，换取能够帮助夺回站点的力量。

对立元素Rival Elements
一个气巨灵Djinni突袭了无尽岩崩，以此扰乱她的土巨灵Dao对手的计划。两个巨灵都要求角色们站到他们那边。角色们也将同时面对来自第三章的“土元素遭遇表”和“气元素遭遇表”中的威胁。


苍森水晶

苍森水晶 Forest Crystal

苍森水晶空地的苔藓中，有颗巨大的蓝色水晶拔地而出，闪烁着柔和的光芒。周围森林里的植物也长得格外巨大。无论当地其后如何，林间空地及周围的草木总是能够茁壮成长，为周围的生物提供了庇护与慈悲。但这片苍翠之所却隐藏着一个黑暗秘密。
曾经有个失落巨人帝国想要利用水晶组成网络来塑造大地，森林里的水晶就是其中之一。水晶抽取了妖精荒野的魔力，将那个领域的自然能量覆盖在周围的物质位面景观之上。虽然森林中的事物无论怎么看怎么交互都是真实的，但这也不过是因为魔法幻象遮掩了其下那腐败和罪恶的土地。

苍森水晶特征Forest Crystal Features
地图4.5描绘了苍森水晶与周围的林间空地，特征如下：
水晶Crystal。此水晶高80尺，宽50尺，投射出半径30尺的微光光照。水晶中有着如同走马灯一样的蓝色阴影，偶尔分解成巨人面孔或巨人符文的模糊图像。水晶散发着强大而不稳定的魔力。
植物Plant。水晶周围的植物相当巨大，而且可以像智慧生物一样自行移动它们也时常拔根而其在森林里游荡，故而林间空地中没有什么灌木丛。
树居Tree Dwellings。 林间空地边缘的一些大树上存在有以石板或茅草做屋顶的树屋。

苍森水晶魔法Forest Crystal Magic
苍森水晶延伸出了一片强大的魔法帷幕。水晶周围5英里内范围内的土地都被类似法术海市蜃楼Mirage Arcane 的效应变成了郁郁葱葱的森林，但从这里带出去的森林事物不会消失。魔法具有以下属性：
解消帷幕Dispelling the Shroud。法术解除魔法Dispel Magic 可以将森林里一处20尺立方区域作为目标，如果施法者成功通过了一次DC20的施法者属性检定，那么该区域的魔法将被暂停1小时。受影响区域将会变成腐臭的沼泽。
变换帷幕Shifting the Shroud。 林间空地内的生物可以尝试专注于水晶1小时，并通过DC25的智力（奥秘）检定来控制水晶。控制水晶的生物可以把帷幕关闭24小时，或者是将其永久性改变为其他不同种类的地形。每有一个专注水晶1小时的生物，检定DC就减1（最少为DC15）。
狂野魔法Wild Magic。 填满水晶的妖精荒野能量会与其他魔法产生不可预测的效应。每当一个生物在林间空地内施展1环级或更高环级的法术时，该生物必须通过一次DC10的施法属性豁免，否则掷狂野魔法浪涌表格（见玩家手册的术士部分）。

苍森水晶冒险Forest Crystal Adventures
这里有一些冒险引子，用来把角色带到苍森水晶，或者给他们在这里设置些任务。

失落遗产Lost Legacy
一条在水晶周围筑巢的青年绿龙Young Green Dragon向冒险者们请求帮助。一条对手龙的仆从（见第三章“巨人亲族遭遇表”）试图摧毁水晶。那个对手是一条青年黑龙Young Black Dragon ，想要夺回被魔法隐藏的沼泽，那是它祖先的沼泽。

回收重启Reclamation
来自云巨人遭遇表格的生物开始攻击水晶，生活在树屋里头的狗头人Kobold们开始寻求帮助。一个云巨人豪赌客Cloud Giant Destiny Gambler（见第六章）想要把这块水晶和其他的重新连接起来，包括现存的颂往晶丘the Singing Sands （见本章）。如果云巨人得逞，重新建立的警惕网络将会能够让巨人重塑世界的大部分。

拯救王国To Cure a Kingdom
乡野间肆虐着一场致命的瘟疫。唯一的治疗方法是种特别的蘑菇，但所有的报告都指出它生长在一个不存在的沼泽里。角色们必须操控苍森水晶来揭露出魔法森林下方的沼泽。然后他们还得和木乃伊领主Mummy Lord 所率领的，来自“巨人坟冢遭遇表”的生物进行战斗来获得解药。

城市更新Urban Renewal
一个德鲁伊结社尝试用某种远古魔法放大水晶的威能，扩展其扭曲土地的效应。不断扩大的帷幕将要吞噬附近的一座城市，而这座城市的统治者在过去一直敌视着德鲁伊们。随着城市的变化，来自第三章“巨型动物世界遭遇表”中的生物开始出现在城市内，并开始进行破坏。


荒弃海渊

荒弃海渊 Forsaken Deep

在紧贴海沟边缘的海底，存在着一座风暴巨人的撤居点废墟，而今已经被珊瑚尽数覆盖。风暴巨人曾将这里作为思考预兆的圣地，精研魔法，与大海沟通。当来自堕影冥界的死亡巨人发现了一条通往此处海沟的无光之流并杀掉撤居点的原住民后，这里就不再和平。
部分地区仍然存有污浊的空气，但大部分地区已经被寒冷的海渊淹没。撤居点海沟旁符文法环仍然从水元素位面的深海导来元素力量，晶档藏馆依旧保存着巨人建造者们丢失的知识。

荒弃海渊特征Forsaken Deep Features
地图4.6描绘了此风暴巨人撤居点的废墟和海沟，特征如下：
图书馆Library。此撤居点的浸水图书馆拥有五个水晶档案库，知识以噼啪作响的闪电形式保存其中。这些巨大的水晶宽约10尺，高约20尺。其中的两个已经被粉碎成毫无价值的碎片，但仍有三个迸发着知识的火花。
冥想室Meditation Chamber。 巨大的穹顶仍旧把海洋阻挡在外，但里面的空气已经因时间腐败。在穹顶内每呆1个小时，呼吸空气的生物就必须进行一次DC15的体质豁免。豁免失败者陷入中毒状态，直到在空气清新的地方完成短休或长休。枉死的风暴巨人冤魂仍旧聚集在这个房间内，虽然不会伤害他人，但依旧悲恸地诉说着哀伤。一个巨人符文法环在地板上嗡嗡作响（见下“呼风唤雨”）。
海沟Trench。海沟通向黑暗（见下“位面交汇”）。

荒弃海渊魔法Forsaken Deep Magic
荒弃海渊具有以下属性：
闪电档案Lightning Archive。 接触档案的生物能以一个动作访问其内储存的知识。掷d10。若为1或2，档案会发出字面意义的闪电波动。房间内的每个生物必须进行一次DC15的敏捷豁免，豁免失败则受到22（4d10）闪电伤害，豁免成功则只受到一半伤害。如果d10的结果为3或更高，该生物可以像施展通神术Commune 一样访问档案。当一个生物成功访问档案之后，该生物在24小时内不能再次访问档案。
位面交汇Planar Crossing。 撤居点下方的海沟穿过了位面间的帷幕。在海沟深处，存在着两个位面结构上的裂隙，一个通往堕影冥界，一个通往水元素位面。两个裂隙都缓慢地流出着水流，这些水流在流淌200尺后交汇，两个裂口大约在堡垒下方500尺的位置。通过逆着水流游动，生物可以穿过这些裂隙，即穿过水源后，进入相连的位面。
呼风唤雨Storm Call。一个生物在冥想室内部的符文法环内冥想10分钟并通过DC20的智力（奥秘检定）后，可以产生法术操控天气Control Weather或法术操控水体Control Water 的效应（由其选择）。此魔法效应能影响半径10英里内的海洋与海面，持续8小时，不需要任何人的专注。

荒弃海渊冒险Forsaken Deep Adventures
这里有一些冒险引子，用来把角色带到荒弃海渊，或者给他们在这里设置些任务。

深海送葬Burial at Sea
一个在荒弃海渊枉死的风暴巨人怨灵在海面上掀起了一场永久的黯蚀风暴。为了结束它，角色们必须去面对来自“水元素遭遇表”和“巨人坟冢遭遇表”的生物，从海渊中找到风暴巨人的遗骸，并将它埋葬于灰白墓窟the Ashen Grotto （见本章）。

遥听雷音Distant Thunder
闪电档案是控制雷劫天眼the Thundering Observatory（见本章）设备的关键，一个死亡巨人收割者Death Giant Reaper带着来自第三章“死亡巨人遭遇表”的随从占领了海渊，但如果角色们抓住了一个水巨灵Marid 盗贼并释放了水巨灵来自“水元素遭遇表”的随从，巨人也许会愿意用知识作为交换。

风暴荣光Glory of the Storm
斯绰茂兹的一个至高天Empyrean女儿正在寻找够格的英雄，然后带领他们前往荒弃海渊。她希望通过在还院内战胜她的邪恶兄弟，以及他手下来自邪魔入侵遭遇表格及“风暴巨人遭遇表”（见第三章）的随从来证明自己，赢得父亲身边的一席之地。她承诺斯绰茂兹会祝福帮助她的人。

墨染幽渊Inky Depths
一个幽影腐化克拉肯Kraken的巢穴就在海渊，沉浸在其中融合的能量之中。它威胁着水面上的船只，将水手们拖入水中，变成幽影Shadow，食尸鬼Ghoul以及其他来自“水元素遭遇表”的生物（见第三章）。


暴风眼之塔

暴风眼之塔 Gale's Eye Tower

凝固的云彩与坚硬的石头结合成了这座塔楼，它漂浮在恒常的风暴之中。风暴的强度会发生波动，但永远不会消散。当缺乏一个坚定的意志来指挥它时，风暴就会在世界上漂流。
很久以前，一位云巨人旅者建立了这座塔，作为移动堡垒抵抗物质位面上的混乱军势。旅者用传说中艾夸风公爵来自气元素位面的一种秩序生物，他们对抗着整个多元宇宙的混乱力量与元素邪恶的赋礼将之落成。这份赋礼名叫迷宫风漏the Labyrinth Funnel ，是连通气元素位面的管道，也是整座塔楼魔法的根源。

暴风眼之塔特征Gale's Eye Tower Features
地图4.7描绘了此暴风眼之塔，特征如下：
控制室Control Chamber。 塔楼的最高层被屋顶遮盖，周围有不可破坏的水晶窗户。
迷宫风漏Labyrinth Funnel。 迷宫风漏（风公爵的赋礼）是控制室内部的永久性旋风。此旋风是一个直径60尺，高60尺的圆柱体强风。旋风眼是一个直径10尺的破坏性风柱，也是通往气元素位面的入口了。进入中央风柱的生物会受到110（20d10）雷鸣伤害，并出现在名为艾夸的领域，此领域位于一处漂浮泥土上，有着银色的尖塔与青翠的花园。
风暴墙Storm Wall。 这座塔楼悬挂在一处恒常风暴的中心，其周围是一堵直径400英尺的暴风雨天气墙（等同于法术风墙术Wind Wall 的效应）。墙外亦是风暴肆虐。

暴风眼之塔魔法Gale's Eye Tower Magic
在迷宫风漏5尺内（在它外面而不是里面）的生物可以安全地与之同调，就如同其为一件魔法物品。当与之同调者在控制室内时，该生物可以控制塔楼的运动以及周围的风暴，并从气元素位面召唤生物，如下：
飞空塔Flying Tower。 在不受控制的情况下，暴风眼之塔以时速8英里的速度（每轮80尺）的速度在500尺的高度漂游。在控制室中与迷宫风漏同调的生物可以控制塔楼上升或下降100尺，让塔楼停下来，或者改变塔楼的速度，最高时速12英里（每轮120尺），由生物自行选择。
恒常风暴Perpetual Storm。 在不受控制的情况下，塔楼周围的风暴会在半径5英里的范围内产生微风和骤雨。风暴每天有10%的可能性达到峰值，变为持续24小时的强风强降雨。在控制室中与迷宫风漏同调的生物可以控随意施展操控天气Control Weather法术（以一个动作）来改变风暴的情况。该生物还可以随意施展召雷术Call Lighting 法术（法术豁免DC17），目标可以是该生物所能看到的，位于恒常风暴中的任意一点，无论距离如何。
召唤援军Summoned Aid。 在控制室中与迷宫风漏同调的生物能以一个动作召唤一个气元素Air Elemental或一个隐形追猎者Invisible Stalker 。被召唤的生物在1小时后，或被以风漏召唤出另一个生物时消失。

暴风眼之塔冒险Gale's Eye Tower Adventures
这里有一些冒险引子，用来把角色带到暴风眼之塔，或者给他们在这里设置些任务。

荣耀鹰巢Glorious Aerie
一群阿兰寇拉鹰人Aarakocra控制了这座塔，操控它飞过乡野，追击元素邪恶邪教的追随者。他们从第三章的“气元素遭遇表”中招募生物来协助战斗。阿兰寇拉鹰人们知道一个稳定迷宫风漏的秘法，让它能够安全地作为入口使用。

狂风呼啸Ill Winds Blow
霜巨人突袭者们试图把迷宫风漏连接到呼啸冰山the Howling Iceberg （见本章），但副作用是让恒常风暴变得更加强烈，破坏了周围的乡野。“霜巨人遭遇表”中的生物（见第三章）会在巨人工作时守护塔楼。

银雨风暴Silver Storm
一条成年银龙Adult Silver Dragon 在塔楼漂流过来的时候上去控制了它，现在她正用这份力量将其他生物赶出自己的领地。该地区的城镇在面临着无尽风暴的摧残下绝望求援，来自“气元素遭遇表”（见第三章）的生物侵袭更令当地陷入恐慌。

混沌之触Touch of Chaos
归功于迷宫风漏与艾夸的联系，一件被宇宙中混乱之触所诅咒的神器可以在迷宫风漏中被净化。但当神器被带进塔内时，它又会反过来腐化迷宫风漏。来自“邪魔入侵遭遇表”（见第三章）的恶魔会如潮水般出现，阻止净化神器的尝试。


格洛兰托的食窖

格洛兰托的食窖 Grolantor's Larder

很久以前，巨人们发现了一处被低矮山丘环绕的幽静山谷。不管是来自自然之神的庇佑或者是来自元素位面的能量，这座山谷充满了各种动物，还有取之不尽的果实和谷物。巨人们于是将之命名为格洛兰托的食窖，以纪念这位最喜欢食物的神。
忧虑和悲伤将在这里融化，山谷外无论怎样恶劣的天气，到了山谷里面都会变得温和。几条潺潺小溪汇聚成了一处大池塘，这里的鱼苗亦得茁壮成长。野生动物在这里懒洋洋地吃草，树丛和灌木之间还有来去地飞鸟。很少有人进了这里还想离开。

格洛兰托的食窖特征Grolantor's Larder Features
地图4.8描绘了格洛兰托的食窖，特征如下：
林地Groves。山谷里到处都是果树和浆果丛，周围还有野生的谷物田。
池塘Pond。池塘里全都是鱼，溪流凉爽清澈，饮用安全。
享宴空地Revelers' Clearing。 柔软茂盛的草皮铺满了中央的空地，一块巨大平坦的石头被放在几个小石头的支撑上充当桌子，可以让巨人使用。

格洛兰托的食窖魔法Grolantor's Larder Magic
格洛兰托的食窖内最重要的魔法就是大量生长的草料植物，可以给所有来到这的东西提供充足的食物。在林地里觅食是件很简单的任务，不需要任何检定。如果再加把劲，还能组织一场盛大的宴会，但这种魔法有其风险：
无限慷慨Boundless Bounty。 角色如果花费2小时去寻找最优质的食物，便可以收集到足够的魔法食物，足以产生法术英雄宴Heroes's Feast的效果。获得该法术好处的生物必须进行一次DC15的体质豁免。豁免失败者会陷入12小时的消化不良。豁免成功者则获得法术变巨术/缩小术Enlarge/Reduce 的变巨效果，持续12小时。这种魔法盛宴每天只能准备一次，林地要到第二天才能提供另一场盛宴。
美丽诱人Entrapping Beauty。 任何生物在格洛兰托的食窖内每呆上1个小时，就必须成功通过一次DC15的感知豁免，否则会不愿意离开。任何在过去24小时内吃过林地中食物的生物在豁免检定中具有劣势。豁免失败的生物可以在完成长休后重复豁免。
疯狂增长Rampant Growth。 任何在格洛兰托的食窖内的种子，果实和食用植物可以保持魔法7天。如果在这段时间内将之种植，其生长出来的植物会富营养1年，收获时的产量是普通的2倍。当这些植物样品离开林地以后，此特性要等到第二天黎明才会生效。

格洛兰托的食窖冒险Grolantor's Larder Adventures
这里有一些冒险引子，用来把角色带到格洛兰托的食窖，或者给他们在这里设置些任务。

战火尘烬Ashes of War
一个饱受战争蹂躏的国家，其农田被烧为平地，荡然不存。农民们需要从格洛兰托的食窖内取得种子和植物枝条来重新种植自己的农田，但来自“恐龙世界遭遇表”和“巨型动物世界遭遇表”的生物栖息在树林里，把来者当成食物。

怪异口味Discerning Taste
占据格洛兰托的食窖的山丘巨人首领想要从卡罗托堡垒中找些美味的食物（见本章）。他突发奇想，说谁能杀死城堡下面水浸隧道里的异怪，把肉待回来，他就愿意分享食窖里的美味食物。“废陋巨人遭遇表”（见第三章）的生物会给冒险者挡路。

贪饕不足Ravenous
在一个耶诺古之口的带领下，一伙山丘巨人邪教徒劫掠了树林附近的定居点，抓了镇上的居民来当宴会的主菜。巨人，豺狼人和来自“山丘巨人遭遇表”（见第三章）的生物会拦在俘虏与自由的半道上。

世外桃源Safe Haven
角色们和一伙难民一同旅行。当这些幸存者们发现林地时，已然是饥疲交迫。看守林地的独角兽Unicorn和其人马Centaur臣子愿意庇护难民，但前提是他们得去干掉一伙离群的野兽以及来自“土元素遭遇表”中的生物。

纨绔公子Wayward Son
一个贵族希望冒险者去帮她找回旅行中失踪的儿子，他的路线刚好经过格洛兰托的食窖，失踪者刚好被里头丰盛的大餐给吸引住了。来自第三章中的“云巨人遭遇表”的生物会和半羊人Satyr们一起撺掇角色们也加入这场永恒的盛宴。


西亚缇的炉火

西亚缇的炉火 Hiatea's Hearth

一个巨大的石头宴会厅里面散发着温暖的炉火与家的感觉。巨大的石砖地板，宝座和如同洞穴一般的壁炉石拱上都刻印着赞颂西亚缇神的符文，祈求庇护所有于此居住的人。
自西亚缇的炉火建立以来，许多王朝的巨人都声称了它的所有权，它的墙壁见证了无数王朝的兴衰。厅堂的魔法祈唤了西亚缇炉火面相的温柔，但也承载着其弟弟卡罗托的诅咒。无论是谁，只要坐在宝座上就可以给人民带来财富和荣耀，但这繁荣为时不长，很快就会有另一个人来取而代之。

西亚缇的炉火特征Hiatea's Hearth Features
地图4.9描绘了西亚缇的炉火，特征如下：
炉火Hearth。一个巨大的壁炉，周围放着锅碗瓢盆和水壶。环绕壁炉的石拱上铭印着巨人符文。
宝座Throne。一个巨大的花岗岩宝座矗立在厅堂之前。上面有着复杂的巨人和野兽的风格化装饰，以及更多的巨人符文。

西亚缇的炉火魔法Hiatea's Hearth Magic
西亚缇的炉火承载着西亚缇的祝福与卡罗托的诅咒，其具有以下属性：
西亚缇的祝福Hiatea's Blessing。 西亚缇的炉火是圣地。一个崇拜西亚缇的生物如果拥有引导神力特性，就可以在厅堂内无消耗使用它一次。每个生物受到这个好处之后，必须完成一次长休后才能再次使用这个好处。
繁荣Prosperity。一个生物可以与厅堂的宝座进行同调，就如同是一件魔法物品。当同调生物坐在宝座上时，该生物的魅力变为25。而当一个生物，无论是否与之同调，坐到宝座上时，所有在西亚缇的炉火内完成短休的生物都会恢复两个生命骰的生命值并移除1级力竭而不消耗任何生命骰。与宝座同调的生物死亡之前，其与宝座的同调不会结束，并且在同调结束之前，其他任何生物都无法与宝座同调。
盛者必衰What Rises Must Fall。 与宝座调谐的生物在感知检定，先攻检定与死亡豁免上具有劣势。任何与宝座同调的生物友好的生物在西亚缇的炉火内遭受同样的劣势。

西亚缇的炉火冒险Hiatea's Hearth Adventures
这里有一些冒险引子，用来把角色带到西亚缇的炉火，或者给他们在这里设置些任务。

余烬将熄Dying Embers
一个宣称了宝座的火巨灵Efreeti击败了许多次想要夺取西亚缇的炉火之入侵。在研究厅堂的历史时，巨灵意识到了这座厅堂诅咒的真相。她不顾一切地想要逃离命运，给出了丰厚的奖励，包括一套火焰抗性板甲Plate Armor of Resistance(fire) ，给任何帮助她熬过来自第三章“风暴巨人遭遇表”的生物之袭击。

往逝幽魂Ghosts of the Past
来自巨人亲族遭遇表格（见第三章）的生物被厅堂内不得安息的幽灵操控。被击败的敌人之幽魂Ghost和缚灵Wraith带着来自“巨人坟冢遭遇表”（见第三章）的生物亦拒绝安息。

三头鼎立Head to Head to Head
两个敌对的巨人亲族派系正在争夺宝座。一个双头巨人Ettin和一个山妖投石兵Fensir Skirmisher （见第六章）分别劝诱角色们加入他们那一方，他们都各自有些来自“巨人亲族遭遇表”的手下，希望角色们能打破僵局，并愿意为角色的努力提供宝藏和援助。

炼狱契约Infernal Bargain
一个骨魔Bone Devil直到西亚缇的炉火有着什么样的力量，诱导着一个火巨人Fire Giant 来夺取宝，但巨人的妻子知道宝座的诅咒意味着她爱人要走上不归绝路。她恳请冒险者们帮她挫败魔鬼的计划，面对魔鬼的仆从（参考第三章的邪魔入侵遭遇表格），她孤掌难鸣。

王朝更迭Turn of the Dynasty
控制着西亚缇的炉火宝座之石巨人领主Thane担心他们的王朝将会走向终结，并寻求与无尽岩崩the Endless Rockslide （见本章）的巨人结盟，但那里的巨人们却在谋划如何推翻领主。选择第三章中的任意一个表格来决定谁控制着无尽岩崩。


有穷际天

有穷际天 Horizon's Edge

有穷际天是一处半位面庇护所，飘流在深层以太位面翻涌的迷雾之中，金色的以太帷幕之后。此半位面是一个宁静的泡，点缀着漂浮的石头平台，支撑着其内的巨大建筑结构。一个由巨人组成的古老帝国曾经拥有超越当下的魔法与科技水平：横跨数个世界与位面，创造巨型的纪念碑与高深的艺术，他们使用的魔法力量之大更是超乎想象。而当这个强大的帝国陷入崩溃时，它最伟大的魔法师们创造了有穷际天，以保存他们文明的些许荣耀。半位面上可能还保留着多元宇宙其他部分都不见踪的秘密，包括将魔法与科技结合在一起的工具与设备。

有穷际天特征Horizon's Edge Features
地图4.10描绘了有穷际天，特征如下：
建筑平台Building Platforms。 这些巨大的板块都由精心拼合的石头组成，形成一块块坚实的地面，允许建造巨人尺寸的建筑。
符文环Rune Ring。 有道巨大的发光巨人符文环缓慢地围绕半位面的赤道平面旋转。一个生物可以研究符文并通过DC15的智力（奥秘）检定意识到这些符文的旋转是以12小时转一圈，方便访客们同步外面物质位面的时间。
转运飞碟Transport Disks。 每个平台的边缘都镶嵌着一个直径20尺，由铜，铁与银精心制作而成的魔法飞碟。站在一个飞碟上的生物可以用一个动作操纵飞碟滑向另一个平台。该生物在成功通过一次DC20的智力（奥秘）检定后，飞碟就会以60尺每轮的速度飞往目的地，并在目的地盘旋一分钟，直至没有任何其他生物或物件逗留其上，然后返回原位置。通过此检定的生物在以后尝试操作飞碟前往相同目的地的时候在检定时自动成功。

有穷际天魔法Horizon's Edge Magic
与本章中所描述的其他地点相比，有穷际天更值得让人注意的并非其固有的魔法，而是其存放的魔法与科技。但这个由魔法创建的半位面仍有一个特别属性：
循环重力Looped Gravity。 半位面的外边界空间被扭曲了。任何坠落而没有被阻拦的生物会穿过泡的底部，然后在这个点的上方重新出现并继续坠落，直到有什么东西阻止他们坠落。

边栏：进入有穷际天Entering Horizon's Edge
失落的巨人帝国在物质位面与内层位面上留下了一些谜题立方，这些立方是用以进入有穷际天的少数途径之一。际天谜方Horizon Puzzle Cube 是一种8英寸的魔法立方体，由金，铁，水晶和铜制成，对贤者和收藏家来说价值5000gp。一个可用的谜方可以通过30分钟的工作和一次成功的DC25智力（调查）检定来解开。当谜方解开以后，解开谜方的生物面前会出现一个直径30尺的传送门，通往有穷际天的东北平台。传送门是双向的，保持打开10分钟，或直到一个生物用一个动作打乱谜方的配置。谜方在有穷际天内不起作用，但在半位面上的某个设备会允许将谜方安装进去打开以打开逆向通道。
在没有谜方的情况下，异界传送Plane shift 法术也可以到达半位面，但是进入半位面所需的音叉规格早已失传。穿越深层以太的长途旅行或许能够到达半位面的以太帷幕。

有穷际天冒险Horizon's Edge Adventures
这里有一些冒险引子，用来把角色带到有穷际天，或者给他们在这里设置些任务。

去往之钥Key to the Past
考古学家们雇佣角色们来帮助操作一件际天谜方（见进入有穷际天边栏），并保护他们免遭半位面中的危险侵害。来自第三章“邪魔入侵遭遇表”的生物也同样被困在这个领域，会尝试袭击探险队并找到回去的办法。

再铸星下Reforged in Starlight
在半位面中发现了损坏的魔法物品碎片，由巨人构装遭遇表格中（见第三章）的生物守护，仍然保留着些许魔法的残迹。试图尝试修复魔法物品的尝试都会失败。但有一块白金牌匾指向了坠星铸炉（见本章），那是魔法物品创造的地方，也暗示了只有那里才可以修复这件魔法物品。

恶魔之灾Scourge of Demons
一位风暴巨人知晓了远古巨人帝国的崩溃是因为恶魔腐化，她立誓要铲除一切腐化的残余。她提供了一笔奇妙的奖励，让角色们进入有穷际天并根除其中一切“邪魔入侵遭遇表”（见第三章）中的生物。


呼啸冰山

呼啸冰山 Howling Iceberg

呼啸冰山是一块巨大的冰川坚冰，折射光线的地方呈现出蓝宝石般的蓝色，而反射光线的地方则是皑皑的白色。冰山上布满了曲折的隧道，当风吹过时便如同发出呼啸。它是由恶魔领主科斯彻奇Kostchtchie的霜巨人崇拜者们从霜落之地Frostfell，即介乎于气与水之间的冰之元素位面切割下来的。冰山永远不会融化，而且会从位面处吹出永不停歇的风，带着刺骨的霜寒以及使人发狂的嚎风。

呼啸冰山特征Howling Iceberg Features
地图4.11描绘了呼啸冰山，特征如下：
刺骨寒风Biting Winds。 呼啸冰山周围500尺内的地区总是严寒环境，强风会顺着冰山移动的方向吹过整个地区。当没有方向时，冰山会随着潮汐和风以时速4英里（每轮40尺）的速度漂移。
长屋（A）Longhouse(A)。平坦的雪原上坐落着一座古老而又饱经风霜的长屋。这座建筑物的墙壁和屋顶装饰着作为战利品的兽皮与怪物角。
隧道Tunnels。冰山的开口通往扭曲的隧道，有些是因为风和水的自然侵蚀形成，有些则是用工具开凿切割形成，还有一些则是因高温熔化而成。在隧道中完成长休的生物必须成功通过一次DC14的感知豁免，否则因为呼啸而过的风而精神疲惫，提升1级力竭。

呼啸冰山魔法Howling Iceberg Magic
呼啸冰山的隧道比正常情况下更弯曲也更深，探索隧道的生物每小时就要进行一次DC20感知（察觉或生存）检定。连续三次检定成功或在d20上掷出20的生物会找到一个特殊地点，如呼啸冰山隧道表格所示：

呼啸冰山隧道表格
d10 | 目的地
1-4 | 通往霜落之地Frostfell的位面传送门
5-8 | 通往喧癫空隧Pandemonium的位面传送门
9-10 | 存放着霜落之地碎晶the Frostfell Shard 的洞穴

发现了霜落之地碎晶the Frostfell Shard 的生物可以将其作为魔法物品同调。如果该生物在距离冰山超过1英里的地方完成了长休，则其与碎晶的同调结束。碎晶不能移动，同调碎晶会带来以下好处：
呼啸狂风Howling Wind。 与碎晶同调的生物如果未处于失能状态，可以在在呼啸冰山上引导呼啸狂风，并推动冰山以时速8英里（每轮80尺）的速度向该生物所选择的方向移动。冰山会保持这个移动，直到同调生物改变方向或速度，或者其同调结束。
位面隧道Planar Tunnels。 与碎晶同调的生物可以在1小时内通过冰山的隧道到达任何目的地，而不需要进行属性检定。该生物也不受到隧道中呼啸狂风的效果影响。
施法Spellcasting。在呼啸冰山上，与碎晶同调的生物可以施展法术操控天气Control Weather（仅能降低温度或者操控风力）、法术寒冰锥Cone of Cold、法术恐惧术Fear、或造风术Gust of Wind 法术（法术豁免DC17），不需要任何材料成分。每当生物用此属性施展了一道法术，该生物在完成长休之前不能再用此属性施展同一道法术。
天气抗性Weather Resistance。 与冰山碎晶同调的生物对冷冻伤害具有抗性，并且对强风的影响免疫。
在一个回合内对霜落之地碎晶造成至少75点伤害即可摧毁它，而后它就会融化，再然后冰山会就此破碎。

呼啸冰山冒险Howling Iceberg Adventures
这里有一些冒险引子，用来把角色带到呼啸冰山，或者给他们在这里设置些任务。

深寒海渊Frigid Depths
一个迈罗人鱼Merrow和沙华鱼人Sahuagin组成的战团用冰山袭击沿海的定居点和航道，指挥着一群第三章中“气元素遭遇表”与“水元素遭遇表”的生物。

搁进冰箱On Ice
当冰山漂到岸边的时候，一对百足魔兽Remorhaze和来自霜巨人遭遇表格的生物离开了冰山，狩猎当地的动物与人民。他们把许多俘虏拖回了冰山上作为食物储备。

混乱狂风Winds of Chaos
一头史拉亡蟾Death Slaad 带着其他史拉蟾从通往喧癫空隧的传送门中走出。它们还带着其他来自“邪魔入侵遭遇表”（见第三章）的生物，在风的影响下变得更加狂暴，疯狂掠夺周围的聚集地。


卡罗托的要塞

卡罗托的要塞 Karontor's Hold

以巨人的标准来看，坐落在一处孤立岩壁上的卡罗托的要塞算是一个挺小的城寨。接近它的时候会发生令人困惑的事：城寨有时候看起来比实际情况比较近有时候又比较远。在附近睡眠的生物会在休息时感到一些令人不安的梦以及难以理解的低语，这些低语一般暗示着某些既诱人又令人厌恶的东西。
城堡下面有一口井，它原本是通往妖精荒野的传送门。很久以前的弗摩尔巨人正是围绕着这口水源建造的卡罗托要塞，以研究和利用它的力量。他们利用这个传送门向妖精荒野发起了一次注定失败的远征。当这些废陋巨人因此被流放到幽暗地域时，这口井的魔法亦产生了扭曲，连接到了异域的遥远国度。

卡罗托的要塞特征Karontor's Hold Features
地图4.12描绘了卡罗托的要塞，特征如下：
遥远国度的扭曲Far Realm Distortion。 要塞的物理结构在井口附近和上方遭到了扭曲。在这个区域内，闪闪发光的石头会如同粘稠的流体一般流动，在认知的边缘闪烁着病态的紫光，而空气中则弥漫着一股辛辣味道。
大殿Throne Room。 大殿摇摇欲坠的墙壁上描绘了弗摩尔贵族Fomorian Noble 们披挂整齐穿过传送门的浮雕，后续的内容则被污损了，难以辨认。
井Well。在城寨的最深处存在一口巨大的井，井的深度仿佛无穷无尽，深处闪烁着微弱紫色光，一阵灵能低语不断抚摸着凝视深渊者的理智。井周围有一堵5尺高的墙。

卡罗托的要塞魔法Karontor's Hold Magic
从卡罗托的要塞井内流出的遥远国度侵扰令要塞及外6英里的范围内的时空间发生了扭曲。飞地具有以下属性：
时间膨胀Dilated Time。 在卡罗托的要塞内，遥远国度的扭曲让生物在紧张情况下对时间的感知发生错乱。在每个生物的战斗回合开始时，掷一粒d4。若出目为偶数，则该生物的速度减半，直到回合结束。当出目为奇数，该生物的速度加倍，直到回合结束。异怪及拥有灵能井灵能赋礼（见下）的生物免疫此效应。
灵能井Psychic Well。 距离井10尺内的生物可以凝视井内一分钟，以尝试利用井的灵能力量。一分钟后，该生物必须进行一次DC15的智力豁免，豁免失败者受到22（4d10）心灵伤害并提升1级力竭。豁免成功者则获得由其选择的一份灵能赋礼：施展不需要法术成分的任意门Dimension Door 法术，或使用夺心魔的心灵震爆动作。当生物使用了它或尝试再次利用井时，此灵能赋礼消失。当灵能赋礼可用时，该生物还获得心灵感应30尺（如怪物手册所述）。每个生物在利用井的力量后，直到下次长休结束前不能再如此作。
空间扭曲Twisted Space。 当生物移动到要塞6英里范围内时，掷d4。若数值为1，则该生物正常移动。若为2或4，距离变远了，旅途所耗费的时间更长；将生物所需的旅行距离乘以掷出的值。若为3，距离缩近，旅程更快了；将距离除以3。将所有生物视为一个整体并只掷一次骰。此效果在生物进入堡垒或离开超过6英里时停止。

卡罗托的要塞冒险Karontor's Hold Adventures
这里有一些冒险引子，用来把角色带到卡罗托的要塞，或者给他们在这里设置些任务。

扩大入侵Amplified Intrusion
一个废陋巨人深暗伏行者Fomorian Deep Crawler（第六章）对苍森水晶the Forest Crystal （见本章）有所图谋，期望通过腐化它来传播遥远国度的入侵影响。他让一些仆从来自“废陋巨人遭遇表”（见第三章）来守护卡罗托的要塞，其他的则将诅咒物品带进森林，将腐蚀注入水晶。如果这些仆从的计划成功，那么苍森水晶就会成为遥远国度入侵的中继。

堕落风暴Fallen Storm
一个试图清除要塞中遥远国度影响的风暴巨人Storm Giant已然被腐化，从第三章中的巨人亲族遭遇表格中选择生物，他们开始袭击周围的定居点。可以通过移除诅咒Remove Curse或高等复原术Greater Restoration 法术清除遥远国度的影响，但只有在巨人处于失能状态下才能对其施展法术，并且施法者需要通过一次DC20的施法属性检定。

精神食粮Food for Thought
一群夺心魔Mind Flayer用卤水淹没了井，它们正在收集大脑来喂养一个新生的主脑Elder Brain 。他们派遣第三章的“山丘巨人遭遇表”的仆从去寻找受害者。角色的一个盟友在袭击中幸存，并开始向角色们寻求帮助。


迷踪山谷

迷踪山谷Misty Vale

迷踪山谷是一处遥远的山中谷地，同时存在于物质位面不同世界的许多地方。除了常年被雾气笼罩之外，乍一看下，这处山谷与其他山谷别无二致。更仔细的调查能看出来些许异常：山谷的地形特征和结构并不合理，并且其中很多地方会随着不同的造访产生不同的变化。
来自一个古老巨人帝国的云巨人魔法师们联合他们的力量将一座山变成了一座消失的堡垒，但他们没有完全成功。山消失了，连同其上的人与物，取而代之的即是迷踪山谷。原本山脉所在地方的物质位面结构产生了纠缠和撕裂，因此这座山谷联通了多个不同世界。由于这种空间混乱的不可预测性，迷踪山谷周围频发离奇事件，生物，物件乃至整个定居点会部分或是全部从一个世界转移到另一个世界，脱离他们在现实中该有的位置。

迷踪山谷特征Misty Vale Features
地图4.13描绘了迷踪山谷，特征如下：
云雾边界Foggy Border。 山谷的边缘被云雾重度遮蔽，越往深入则雾气越薄，变成轻度遮蔽。
搁浅船只Grounded Boat。 一艘河船被放在了长满青草的小丘上，向一侧倾斜。这附近没有水，也没有拖拽痕迹。
迷雾峡口Misty Canyon。 通向山谷的路被石砾堵塞，迷雾笼罩。
部分村庄Partial Village。 这处村子里的房子有的完好无损，有的却像是被切成了两半，只有部分存在，但仍像轻放在了原处。内部非常整洁，就如同有人类大小的生物曾在此居住，只是刚刚离开一般。

迷踪山谷魔法Misty Vale Magic
迷踪山谷具有以下属性：
守护者Guardian。被称为“守护者”的生物是唯一可以控制迷踪山谷的移动与联系世界的生物。守护者的确切形态未知，每次与其遭遇都会发生改变，但其阵营永远为混乱中立，其智力至少为16，会说通用语与巨人语。你可以在第三章的任意遭遇表格上掷骰决定守护者目前的形态。如果守护人死去，则其会于第二天以新的面貌重新出现。生物可以通过以下三种方法说服守护者允许其去往物质位面的任何地方：回答守护者提出的谜语，向守护者进献有价值的礼物如魔法物品或秘密，或口头辩论。最后一个选项需要成功通过一处DC25的魅力（游说）检定。
横跨多元Multiversal。迷踪山谷连接着世界上的其他地方以及物质位面的不同世界。当迷踪山谷连接到一个新地方时，周围的雾气就会变成允许双向旅行的出入口。
居于幕后Shrouded Presence。 在山谷之外施展的预言法术不能以山谷内的任何人事物作为目标，也不能预测出山谷的信息。在没有守护者的帮助下进出山谷需要旅行1小时和通过一次DC20的团体感知（生存）检定。如果检定成功，则团队找到了往返山谷的路。如果检定失败，则团队需要在雾气弥漫的路上再走一个小时才能再次进行检定。

迷踪山谷冒险Misty Vale Adventures
这里有一些冒险引子，用来把角色带到迷踪山谷，或者给他们在这里设置些任务。

热情好客Hospitality
一群住在山谷中的平民Commoner社区对角色们热情相待，也许角色们是因为在旅程中迷失在雾里才会到达这里。如果角色们在这里过夜，他们会在早上发现山谷连通了另一个地方，而村民们也变成了第三章“邪魔入侵遭遇表”中的生物。

通行费用Price of Passage
山谷的守护者（以男面斯芬克斯Androsphinx的形象出现）要求角色们从格洛兰托的食窖Grolantor's Larder（见本章）中拿回一枚金苹果作为前往角色们想去的目的地之交换。在食窖内，一位山丘巨人撼岳王Hill Giant Avalancher 囤了三个金苹果，吃下金苹果会获得等同于喝下英雄气概药水Potions of Heroism 的效果，其领导着来自第三章“山丘巨人遭遇表”中的生物。

不料饥渴Unexpected Hunger
山丘巨人突袭者们撞出了守护者提出的谜语，因为他们的口袋里刚好有答案一只活羊他们现在穿越了山谷的迷雾来进行袭击。来自“山丘巨人遭遇表”的生物会忽然出现在他们不该出现的地方，掠夺食物与宝藏，然后消失在山谷中


符文法环

符文法环 Runic Circle

符文法环集巨人的法术书，天文表和星际旅行灯塔等多种功能于一身。创造这个法环的古代巨人已经前往去探索遥远的土地与其他世界去了。留下来的则用法环和探索者们保持联系，帮助他们开着飞船返航。
矗立的巨石排成了一个大圆，点缀在平坦的石头山顶上。巨石上刻有巨人的符文，雕刻了星座和其他奇异的符号。在地面上，有一个巨大的能量符文环连接着巨石，其内包含着更小的符文环。法环内的刻线连接着不同的徽标。

符文法环特征Runic Circle Features
地图4.14描绘了符文法环，特征如下：
雕刻Carvings。这些雕刻由巨人威能符文组成，如同法师法术书里的法术公式，以及极为精确的星辰与其他天体的图表。
庇护所Shelters。简单的石质庇护所，只能容纳一个巨人，点缀在山丘周围。大部分都被自然重新吞没了，但也有一些得到了维护。
立石Standing Stones。 外环由40尺高的巨石组成，其上刻有星座和巨人威能符文。到了晚上，这些星座雕刻会散发出10尺昏暗光照。

符文法环魔法Runic Circle Magic
符文法环具有以下属性：
魔法档案Magic Archive。 铭刻着的符文构成了一座巨大的法术档案库。能够施法的生物可以通过1小时的研究来尝试破译石刻上的法术。法术由你选择，且必须属于咒法，预言或塑能学派。如果该生物有对应环级的法术位，并且成功通过了DC10+法术环级的智力（奥秘）检定，则该生物可以立即施展该法术而无需消耗法术位。法师角色可以按照通常的方法将之抄入法术书中，但必须在24小时内完成，或者角色可以再次研究1小时以再次尝试。
星港Star Port。 最大的法环是永久的传送法阵Teleportation Circle。此外，在晚上，角色可以花费10分钟寻找与天空中可见星相匹配的星座雕刻，从法环中发送传讯术Sending 。如果目标在物质位面，星界位面或以太位面，则信息必定传达。且接收者会知道符文法环的方向，直至其完成一次长休。物质位面其他世界的目标可能会觉得方向无意义，比如出现在天上或地下，或是一个不能用三维空间坐标描述的方向。

符文法环冒险Runic Circle Adventures
这里有一些冒险引子，用来把角色带到符文法环，或者给他们在这里设置些任务。

天降对头Falling Feud
在夜空中一个巨大的火球爆炸之后，两艘飞船坠毁在了符文法环。调查这一事件的角色们发现，夺心魔Mind Flayer和一群吉斯洋基武者Githyanki Warrior与一个吉斯洋基骑士Githyanki Knight 在船只的残骸里面大打出手。两边都对现状非常绝望，希望角色们提供帮助。

天上来敌Far-Flung Invaders
来自另一个世界的生物通过星际穿越出现在了法环内部，然后开始袭击周围地区。入侵者可以是第三章邪魔入侵遭遇表格或者恐龙世界遭遇表格中的生物，也可以是你选择的其他生物。一波又一波的入侵者会在夜晚出现，除非角色们能够激活对应的符文和星图雕刻来切断入侵者与法环的联系。

失联坐标Missing Coordinates
在法环寻找某个关键秘密的角色们发现他们所要的星图被破坏了。唯一存在该图表的地方在荒弃海渊the Forsaken Deep（见本章），记录在风暴巨人的预言之中。夺心魔Mind Flayer 和其所支配的废陋巨人遭遇表格（见第三章）在和角色们竞逐这个目标。

飞船工场Shipyard
一个火巨人Fire giant 造船师正和她来自“火巨人遭遇表”（见第三章）的学徒一起研究着古代火巨人文明所建造的飞行船之秘。她会索要魔法金属宝藏作为进入法环的通行费。她还接受一个据说是符文巨像的惰性核心（见第六章）。


颂往晶丘

颂往晶丘 Singing Sands

呜呼，我可以为你吟颂此物未曾溃散化尘的昔景。然汝听罢将永世垂泪。
迪安卡斯特拉

漠风席卷而过，扬起闪耀的晶砂，归拢一处，成了连绵不断的小丘，漠上如有清音沁响。颂往晶丘是在烈日之下闪耀着钻石般光芒的沙漠，吸收着光与热，还有歌声回荡在荒原之上。入夜时，歌声沉寂，晶砂亦将聚而成城，化作往昔巨人堡垒的不灭忆景。
颂往晶丘曾经是个独一物件，是失落巨人帝国创造的巨大水晶（就像本章的苍森水晶the Forest Crystal ）。水晶的功能随着时间的侵蚀而渐渐消失，但它曾是这种装置网络的一部分，由一座小型堡垒保护。现在，晶砂会在夜晚呈现出堡垒的形状，那是水晶对于昔日那家的技艺。

颂往晶丘特征Singing Sands Features
在白天，颂往晶丘是两座闪闪发光的小丘。风以每小时1英里（每轮10尺）的速度将晶砂拂过。它能反射太阳光并发出明亮光照，对50尺范围内依赖视力的攻击检定或感知（察觉）检定造成劣势。风吹过小丘时，会发出1英里内都能清晰听见的悠扬响声。当有生物在小丘上移动时，这声音就会变成刺耳难耐的尖叫。
地图4.15描绘了夜晚的颂往晶丘，晶砂聚合成了一个发光且温暖的庇护所。此建筑是巨人尺寸，建筑风格相当古老。堡垒内的温度总是舒适的。

颂往晶丘魔法Singing Sands Magic
颂往晶丘并不是只会制作音乐；生物也可以用音乐给晶砂塑形。以一个动作，一个生物可以通过唱歌或者演奏音乐的方式来魔法性地将颂往晶砂塑造成任何想要的物质物件。如果该生物通过了一次DC10的魅力（表演）检定，则该生物可以将最多5尺立方的晶砂塑造成任意形状。成品都由晶莹剔透的晶砂聚合而成，持续1个小时。生物每超过DC5点，就可以再塑形一处5尺立方的晶砂，或将持续时间延长1小时。或者，该生物可以通过制作一把水晶版本的永久简易或军用近战武器，其具有轻型属性；或者是制作一件水晶版本的，至多10gp的PHB冒险装备物件。当生物用晶砂塑造一件永久物后，直到完成一次长休前不能再次塑造。

颂往晶丘冒险Singing Sands Adventures
这里有一些冒险引子，用来把角色带到颂往晶丘，或者给他们在这里设置些任务。

漠夜长梦Desert Dreams
巨人亲族歌利亚 Goliath Giant-Kin们护送着一个恍惚的石巨人岩语者Stone Giant Rockspeaker ，它需要在晚上于晶砂堡垒中与他的梦进行交流。当他这么做的时候，来自第三章邪魔入侵遭遇表格和土元素遭遇表格的生物就会从晶砂中显现并开始攻击。

藕断丝连Lingering Ties
一群巨秃鹫Giant Vulture 在白天环绕着颂往晶丘。在天黑以后，来自巨人坟冢遭遇表格（见第三章）的生物就会从晶砂中冒出并攻击堡垒内的一切生物。而秃鹫会猎杀落单的生物，吃掉死掉的生物。这些从晶砂中出现的生物来自于一座失落的城市，那里有一颗完整的水晶，就如同颂往晶丘曾是的模样，水晶之间的魔法联系依旧存在。

活化晶砂Living Sands
沙漠中一条肥沃河流附近的定居点遭受了晶砂紫虫Purple Wurm 的攻击。当地居民的传说将角色们引导至颂往晶丘，而后出现了许多来自“巨型生物世界遭遇表”（见第三章）的生物，但它们都是沙子形成的。

搞错重点Searching for the Key
一群山丘巨人Hill Giant 发现了颂往晶丘，并为此走进了沙漠。巨人们知道可以通过唱歌来操控晶砂，但他们都不会唱歌，所以他们都很沮丧，所以他们准备把靠近的入侵者全部砸得稀巴烂。

旅者之愿Wanderer's Hope
一位坐在飞船上的云巨人Cloud Giant正在寻找颂往晶丘，声称那里曾经是某个古代巨人帝国的所在地。巨人想要角色们把来自火元素遭遇表格（见第三章）中的生物引开以保护晶砂。巨人希望用晶砂制造一个定位暴风眼之塔the Gale's Eye Tower 的罗盘。


坠星铸炉

坠星铸炉 Star Forge

一粒星辰自天而降，落于地表化成一座黑曜石岛屿，坠星铸炉在此燃烧。炽热的熔炉将光线洒在如同漆黑琉璃一般的静水之上，自火山的山坡上洒下长长的阴影。
这是一颗很久很久以前坠落的陨星，它将周围的土地完全摧毁。来自失落帝国的巨人们在黑曜石摇篮中发现了这颗陨星，并在它周围制造了铸炉，将星辰之力引入造物。

坠星铸炉特征Star Forge Features
地图4.16描绘了坠星铸炉，特征如下：
熔炉Furnace。铸炉本身是一个巨大的钢铁小屋。从中央容器中延伸出管道，将熔炉的光耀输送到一处通风口，通风口散发出来的光照亮到让人无法直视。巨人符文蚀刻在闪耀着白光的钢铁外壳上。坠星铸炉在自身周边100尺范围内散发出明亮光照，再往外100尺散发出昏暗光照。在强光中开始回合的不死生物会受到3（1d6）光耀伤害。在晴朗的夜晚下，周边300英里内都能看到这光。
庇护所Shelters。岸边点缀着石头或钢铁制成的房屋，有些坍塌了，有些还在被精心维护。
桥梁遗址Bridge Remnant。 曾经有座钢桥横跨湖面，通往小岛。但现在只剩下了锈蚀的铁桩。

坠星铸炉魔法Star Forge Magic
对相应工匠工具具有熟练的生物可以使用坠星铸炉制造魔法物品，需要使用这些工具和消耗取决于物品稀有度的材料数量。每工作8小时，该生物可以使用工具熟练进行智力检定，DC取决于该物品的稀有度。如果检定成功，则该生物取得100gp的进度。如果检定失败，则没有进展。检定结果超过DC每10点，该生物就会额外获得100gp的进度。当进度等同于物件的材料成本时，该物件就制造完毕了。参考坠星铸炉物品制造表，了解物品稀有度，成本和检定DC。
此外，在工坊区域加工材料的生物可以利用铸炉施展没有任何法术成分的造物术Creation法术。此属性在使用后，直到下一次黎明前不能再次使用。

坠星铸炉造物Star Forge Item Creation
稀有度 | 材料成本
普通 | 100gp
非普通 | 500gp
珍稀 | 5000gp
极珍稀 | 50000gp
传说 | 500000gp

坠星铸炉冒险Star Forge Adventures
这里有一些冒险引子，用来把角色带到坠星铸炉，或者给他们在这里设置些任务。

陨星再明A Star Is Reborn
一伙盗贼破坏了稳定坠星铸炉的巨人符文，位于铸炉中心的陨星正在恢复昔日的大小。随着陨星威能的增长，日益频繁的地震会将来自“土元素遭遇表”和“火元素遭遇表”（见第三章）的生物释放到周边区域。除非修复这些符文，否则这颗星辰将威胁到整个地区乃至整个世界。

王权造铸Forging a Throne
一位矮人铁匠希望通过坠星铸炉制造一顶王冠，用以结束其氏族内部的继承权战争，但他需要保护才能抵达熔炉并完成工作。熔炉由一个充盈着光耀能量的钢铁魔像Iron Golem 和来自第三章巨人构装遭遇表格的其他生物所保护着。

轻语启明Guiding Whispers
角色在梦中听到了一段声音，指引角色们前往坠星铸炉。那声音还包括了制造一件梦幻魔法物品的指示，不过来自巨人坟冢遭遇表格的生物会决绝地阻止工作完成。

最新力作Magnum Opus
一个火巨人Fire Giant铁匠大师就快要完成他的最伟大作品一座符文巨像Runic Colossus ，但他仍然欠缺一个关键要素。如果角色们能够前往颂往晶丘Singing Sands （见本章），躲避或摧毁来自“巨型构装体遭遇表”（见第三章）的晶砂守护者，用小瓶装满魔法晶砂，巨人就愿意帮助他们制造一件智能魔法物品。

无餍妖星Ravenous Star
一个火矮人Azer请求角色们提供帮助。其他位于坠星铸炉的火矮人正在被一条底栖魔鱼Aboleth强迫工作，其自称是活体星辰，“乌黯之饥渴”哈达的后嗣。火矮人的工作给予了底栖魔鱼一些来自“废陋巨人遭遇表”（见第三章）的仆从，以及令人畏怖的武器与护甲。


雷劫天眼

雷劫天眼 Thundering Observatory

由石头与水晶建成的巨大塔楼高悬于天，宛如绳臂的轰鸣雷电将其系于两座高耸的山峰之间。轰鸣的雷声和闪耀的雷光宣示着此地的存在，但是其地处何其遥远，见其面貌者不多，窥其一二者更少。
曾有过极少数人设法进入和探索过雷劫天眼，迄今为止都只发现了它的遥感能力，但这只是此悬天塔台的一鳞半爪。大多数生物都不能够在塔台内部久留，以至于从未有人知晓它的真貌：失落巨人帝国建造的末日神兵。

雷劫天眼特征Thundering Observatory Features
地图4.17描绘了雷劫天眼，特征如下：
系于雷电Lightning Tethers。 悬吊天眼的绳索在散发出50尺的明亮光照，再往外50尺散发出昏暗光照。它们还会发出持续且响亮的轰雷声，周围10英里范围内都清晰可闻。这持续的雷声是如此强烈，会使塔台内的所有生物再属性检定和攻击检定上具有劣势。对雷鸣伤害具有抗性或免疫的生物对此免疫。每回合第一次接触或进入雷绳，或在雷绳上开始回合的生物会受到55（10d10）闪电伤害。
观察室Observation Chamber。 天眼的最底层有片透明的水晶墙，可以看到周围地区的壮美景色。还有一座以铜与金制成的魔法控制台占据这座房间。

雷劫天眼魔法Thundering Observatory Magic
位于观察室中的生物可以用控制台激活以下属性：
死亡光线Death Ray。 以一个动作，一个生物可以控制天眼将致命的魔法能量射往其可见一点，包括通过天眼的遥视能力看到的区域（但不能通过任何其他预言方式或魔法感应选择地点）。射线形成于目标点，而后延伸出一条10尺宽的破坏光线，沿着生物所选对象延伸100尺。该线上的生物和物件受到143（26d10）力场伤害。生命值因此降为0的生物会立即分解成飞灰，只有通过完全复生术True Resurrection和祈愿术Wish 的效果才能复活。激活此属性的生物会立即提升6级力竭。每具有一种对雷鸣或闪电伤害的抗性或免疫，提升的力竭等级下降1。
遥视Remote Viewing。 以一个动作，操作控制台的生物可以进行一次DC20的智力（奥秘）检定。检定成功时，该生物可以通过装置施展探知Scrying 法术（法术豁免DC17）。目标周围的魔法图像会显示在控制台上。

雷劫天眼冒险Thundering Observatory Adventures
这里有一些冒险引子，用来把角色带到雷劫天眼，或者给他们在这里设置些任务。

连带损害Collateral Damage
来自第三章中两种巨人遭遇表中的生物组成了派系，在争夺地盘的过程中破坏了天眼，导致它的能量发生过载。为了阻止即将到来的爆炸，角色们必须与这些正在作战的生物进行协商，或者把他们都打趴下来以修复控制台。

事态升级Escalation
住在周围山上的一个巨人亲族歌利亚Goliath Giant-Kin （见第六章）与第三章“巨人亲族遭遇表”中的生物开始了交战。在千钧一发之刻，歌利亚希望他能够从远方的天台能给自己提供一些战争优势，于是雇佣了冒险者来护送他。

终焉之钥Final Key
风暴巨人Storm Giant用一件惊人的奖励来请角色们利用坠星铸炉the Star Forge（见本章）为他建造一个机械部件。如果他们这么做，就会有一条成年金龙Adult Gold Dragon 来警告他们，巨人是打算用这块部件激活雷劫天眼作为末日神兵的功能。

发射就绪Fire When Ready
一个霜巨人Frost Giant计划用天眼的死亡射线摧毁她位于西亚缇的炉火the Hiatea's Hearth （见本章）的对手。西亚缇的炉火现任统治者已经知悉了巨人的计划，并恳求角色们去阻止她。来自“霜巨人遭遇表”和“气元素遭遇表”的生物（见第三章）守卫着天眼。

以史为鉴History Lesson
一位岩侏儒魔法师Mage将通往天眼的远古碎片凑齐了。充盈着雷电的巨人构装遭遇表格生物，会在角色们护送侏儒前往塔台学习的路上竭力阻止。


世界根苗

世界根苗 Worldroot Sapling

在世界上的一处遥远角落，贫瘠的土地上缠满了巨大多刺的树根。在这片荒凉虬缠的森林中央，是一棵巨大的树苗，刚出芽的嫩绿仍在闪闪发光，尽管巨大，但这肉眼可见是棵树苗。此即为世界根苗，生长于死去的植被与灰白的土地之上，一片生命的抗争火花。
这棵树苗是世界树 尤格德拉希尔Yggdrasil 的幼苗，由一个神秘的巨人组织世界根结社the Worldroot Circle （见第二章）种植与培育。在一些传说中，世界树延展到了多元宇宙的每一个位面与世界，还有一些传说则说一条邪龙早在很久以前就在啃食与毒害这棵巨树。无论尤格德拉希尔的命运如何，世界根苗都是希望与生命仍傲然挺立的象征。树苗的生命能量弥漫在空无的大地上，洒下光将疲惫抚慰，令痛苦减轻。

世界根苗特征Worldroot Sapling Features
地图4.18描绘了世界根苗，特征如下：
扭曲根系Gnarled Roots。 一棵巨大的死树残根覆盖了树苗周围的大片区域。树根上满是巨大的尖刺，有些甚至长达5尺。树根可以轻易被攀爬，但是在树根5尺范围内移动超过其移动力一半距离的生物必须通过一次DC15的力量（运动）检定，否则收到11（2d10）穿刺伤害。
树苗Sapling。世界根苗矗立在一篇扭曲树根围绕的空地上。树苗高30尺，树干直径10尺。尽管很大，但比例和外观都毫无疑问是棵幼树。这棵树散发出30尺的明亮光照，再往外延伸出30尺的昏暗光照。

世界根苗魔法Worldroot Sapling Magic
世界根苗具有以下属性：
生命之源Font of Life。 一个被埋葬在树苗30尺内土地的死去生物会在24小时后如同受到完全复生术True Resurrection法术的效应一般复活。一旦使用此属性后，树苗的所有属性将被抑止30天。或者将一个死去生物埋葬在树苗30尺外的土地24小时，令其如同获得如同转生术Reincarnate 法术的效应一般复活。
生力之光Invigorating Light。 在树苗散发出的明亮光照内的生物，在体质和感知的属性检定与豁免检定上具有优势。在明亮光照内完成长休的生物将消除所有的力竭等级。
赐命灵液Life-Giving Sap。如果树苗的树皮被刺穿或割伤，它会流出足以装满一个小瓶的金色树汁。树汁能使人保持活力。当一个生物饮用一个小瓶的树汁之后，他就会在林间空地内停止衰老。这棵树每24小时可以生成1d4小瓶的树汁，保存在小瓶内的树汁的魔力会在24小时后消散。

世界根苗冒险Worldroot Sapling Adventures
这里有一些冒险引子，用来把角色带到世界根苗，或者给他们在这里设置些任务。

死亡饥渴Deathly Hunger
世界根结社的云巨人们Cloud Giant正保护树苗免遭不死生物的饕餮之害，这些不死生物以树的生命能量为食。巨人发出了紧急的魔法求助信号。缚灵Warith，吸血鬼衍体Vampire Spawn ，以及其他来自于“巨灵坟冢遭遇表”（见第三章）的生物开始突袭树苗。

问道长生Persistent Knowledge
一位德高望重的贤者为了逃离死亡已不顾一切。但他又不希望成为不死生物，于是为了延长自己的寿命，他来到了世界根苗。披挂伤人荆棘的巨人构装遭遇表格生物保护着树苗免遭入侵者侵害，贤者于是雇佣了角色们来将之摧毁。

腐败的根Rotten Roots
一个邪土之石巨人Stone Giant of Evil Earth（见第六章）和他来自第三章“土元素遭遇表”中的邪恶随从已经控制了世界根苗。邪教徒们将腐化的土元素能量注入了幼苗，将其扭曲成一个人Gargantua（见第六章）。一位石巨人Stone Giant 先知恳求角色们帮助她击败邪教徒。

开枝散叶Spreading Branches
一群费尔伯格原初卫士Firbolg Primeval Warden试图将苍森水晶Forest Crystal和颂往晶丘Singing Sands（见本章）都连接到昔日横跨世界的魔法网络之中。费尔伯格人们相信自己可以利用远古巨人文明创造的网络，将树苗的生命能量引导到世界上各个遭受破坏的区域，使之重新焕发活力。他们需要把树苗的插穗送到两个地点。在此过程中，角色们必须在颂往晶丘面对邪魔入侵遭遇表格的生物，在苍森水晶面对来自风暴巨人遭遇表格的暴虐巨人（都见第三章）。


巨人宝藏

第五章：巨人宝藏 Giant Treasures

我们的合作不仅铸造了友谊，也铸造了我的裨益臂环。之后，迪安卡斯特拉很兴奋的向我展示了多元宇宙版本的巨人们的荣耀。
毕格比

巨人在他们漫长的一生中会收集无数各种各样的宝藏与饰品。本章向您本意是为DM所准备的展示了许多宝藏，也许无畏的冒险者们会在与《怪物图鉴》中的巨人六族的遭遇战下获得这些宝物。

本章包含以下小节：

“巨人的行囊”提供了一系列可用于决定巨人行囊内带有何种物品的表格当然，包括贵物与贱物。

“巨人国度之遗”详细展示了一系列古代巨人文明留下的，价值不菲的宝藏。

“魔法物品”向您呈现了与巨人、巨人的传说、巨人的魔法符文相关的魔法物品。


巨人的行囊

巨人的行囊Giant Bags

奔波中的巨人扛着巨大的麻包，里面装着多年收集来的杂物。巨人的行囊是个奇特的储藏室，包含不寻常的纪念品，超巨形工具以及供巨人食用的粮食与饮品。本节为确定每类巨人包中到底有什么提供了一些思路。
本节中的每张表都包括钱币（取代《城主指南》中的 "个体宝藏 "表）、用以投掷的巨石以及其他一些通过在另一张表上掷骰子来确定的非魔法物品。这些物品包括贵重物品、食物、工具和奇珍异宝。任何巨型袋子里还可能装有一个行囊果冻bag jelly（见第 6 章）。


云巨人行囊

云巨人行囊 Cloud Giant Bags

大多数云巨人行囊都是由多彩染布缝制而成，并镶有金边。带着这类行囊的巨人乐于展示他们的全部财富，并且他们会携带奢华玩意来进一步彰显他们的富足。
还有一些云巨人行囊具有欺骗性：它们看似小巧扁平，但却暗袋密布，可以存放各种物品。背着这种行囊的巨人在他们的守护神曼诺诡计多端的一面找到了认同感，并以自己的聪明才智为荣。

云巨人行囊内容：
140 (4d6 × 10) sp
140 (4d6 × 10) ep
10 (3d6) pp
3 (1d4 + 1) 块巨石（用于投掷）
2 (1d4) 个云巨人行囊物品表中的物品

云巨人行囊物品表

d12 | 物品
1 | 一个直径四尺的葫芦
2 | 一个巨大的研钵和研杵
3 | 一个镀金鸟笼，足够容纳一只中型生物，价值 50 gp
4 | 一枚镶嵌蓝色水晶的巨型银戒指，价值 75 gp
5 | 一个雕刻成太阳形状的艳丽黄水晶大吊坠，价值 90 gp
6 | 一个巨型黄铜望远镜，价值100 gp
7 | 一个栩栩如生的孔雀石秃鹫雕像，价值 110 gp
8 | 一个镶嵌玉石的高大银金高脚杯，价值115 gp
9 | 一件巨型丝绸睡袍，价值125 gp
10 | 一座三尺高的绿松石神像，刻画着曼诺的形象，价值150 gp
11 | 两个一尺高的金蛋，每个价值100 gp
12 | 一个巨型白金面具，根据其方向的不同，可以表现出两种情绪，一种是大喜，一种是大悲。价值200 gp


火巨人行囊

火巨人行囊 Fire Giant Bags

火巨人中不乏技艺精湛的铁匠，其中一些烧制粘土，吹制玻璃以创造华丽的作品。
火巨人通常都很务实，只携带必要的工具和最优秀的作品。他们的行囊是用厚皮革等弹性材料缝制的，可以承受锻造的高温和火巨人自身的灼热。

火巨人行囊内容：
210 (6d6 × 10) sp
70 (2d6 × 10) ep
140 (4d6 × 10) gp
10 (3d6) pp
3 (1d4 + 1) 块巨石（用于投掷）
2 (1d4) 火巨人行囊物品表中的物品

火巨人行囊物品表

d12 | 物品
1 | 一套破旧不堪的锡碗和锡勺
2 | 一条沾满煤灰的巨大皮围裙
3 | 一块烙印巨人姓氏的烙铁
4 | 六个巨型铁锭
5 | 一大壶金属抛光剂
6 | 一把旧铁锤（用于压印金属）
7 | 120 尺长的，涂有防火漆的粗麻绳
8 | 一份展示如何制作尖刺塔盾的示意图
9 | 一个 3 尺高的金漆陶瓷杯
10 | 一把巨大的象牙胡须梳，价值 50 gp
11 | 一块火蛋白石碎片，价值 60 gp
12 | 一朵用纱布小心包裹的精致吹制玻璃花，价值 80 gp


霜巨人行囊

霜巨人行囊 Frost Giant Bags

霜巨人的行囊涂有防水漆，内衬是厚厚的毛皮，以保证包里的东西在冰霜巨人北极领地的恶劣天气中保持干燥。除了武器和旅行用品，霜巨人还喜欢随身携带战利品来炫耀。

霜巨人行囊内容：
210 (6d6 × 10) sp
105 (3d6 × 10) ep
140 (4d6 × 10) gp
3 (1d6) pp
3 (1d4 + 1) 块巨石（用于投掷）
2 (1d4) 霜巨人行囊物品表中的物品

霜巨人行囊物品表

d12 | 物品
1 | 一口没有钟舌的大铜钟
2 | 一个巨大的酒桶，被冻成冰渣的葡萄酒填满一半
3 | 一串用狮鹫喙和头骨制成的项链
4 | 一对锯齿状白龙爪，尖端还镶着冰花
5 | 一件巨大的毛皮斗篷，多处撕裂又打上补丁
6 | 一把用来剥动物皮的生锈长剑
7 | 一袋干肉条，正面缝有 "狼点心 "的巨型字样
8 | 六个大铁蒺藜
9 | 三根象牙，每根价值 10gp
10 | 两张北极熊皮，每张价值 20 gp
11 | 一只巨大的镶金战争号角，价值 50 gp
12 | 五块大的蓝色石英宝石，每块价值 25 gp


山丘巨人行囊

山丘巨人行囊 Hill Giant Bags

山丘巨人包里的物品反映出他们品味和兴趣的多样性，其广泛程度不亚于任何其他巨人。有些山丘巨人只携带食物和用于投掷的巨石，而另一些则收集艺术或学术材料，这些都打破了人们对山丘巨人的刻板印象。
山丘巨人的行囊由简单的材料制成，如麻布或亚麻布。大多数袋子都有一个独特的 "零食袋"--袋子侧面的一个小隔层，用于在旅行时储存和方便取用食物。食物对山丘巨人来说至关重要，许多山丘巨人随身携带各种香料和炊具。

山丘巨人行囊内容：
100 (6d6 × 100) cp
210 (6d6 × 10) sp
35 (1d6 × 10) ep
35 (1d6 × 10) gp
3 (1d4 + 1) 块巨石（用于投掷）
2 个 (1d4) 山丘巨人行囊物品表中的物品

山丘巨人行囊物品表

d12 | 物品
1 | 五块车轮干酪
2 | 一双巨大的旧凉鞋
3 | 该地区土生土长的怪物头骨
4 | 一大坨熏肉
5 | 一把锈迹斑斑的匕首，巨人把它当牙签用
6 | 用铁叉和煤槽制作一个临时的烧烤装置
7 | 一个有活蜜蜂的大蜂箱
8 | 一本学习通用语的小图画书
9 | 一个装有五颜六色花椒的厚重盒子
10 | 一块刻着激昂诗句的泥板
11 | 一桶未开封的蜂蜜酒，价值 25 gp
12 | 一个破裂的巨型瓷盘，用银漆修复，价值 50 gp


石巨人行囊

石巨人行囊 Stone Giant Bags

有许多石巨人喜欢精美的壁画和雕刻。但说到他们行囊里的小饰品，他们更喜欢能刺激非视觉感官的，比如乐器、有纹理的珠子和芳香的香料。然而，许多石巨人对光非常着迷，视其为稀世珍宝。他们珍视能产生光或与光相互作用的物品，如棱柱水晶和发光植物。

石巨人行囊内容：
1,400 (4d6 × 100) cp
210 (6d6 × 10) sp
105 (3d6 × 10) ep
70 (2d6 × 10) gp
3 (1d6) pp
4 (1d6 + 1) 块巨石（用于投掷）
2 (1d4) 石巨人行囊物品表中的物品

石巨人行囊物品表

d12 | 物品
1 | 一块条纹状的巨石，一面尤其光滑，另一面却崎岖不平
2 | 一对用麻绳绑在一起的扁石，夹着荧光花
3 | 一串巨大的泥珠，每颗都刻有不同的图案，模仿星座的样子
4 | 一支完美模仿风声的木质陶笛，在地下洞穴中回响
5 | 一个装有辛辣香料的皮袋
6 | 一块多面体水晶棱镜
7 | 一个巨型铁水壶
8 | 一个残缺的巨型洞穴蜘蛛毛绒版
9 | 用于雕刻符文的巨型雅致银凿和银锤，价值 20 gp
10 | 七块巨型指骨，总价值 50 gp
11 | 一个直径 2 尺的月光石吊坠，上面刻有司寇雷乌斯的轮廓，价值 70 gp
12 | 一块直径 3 尺裂成两半的巨石，露出内部参差不齐的靛蓝色晶体，总价值 120 gp


风暴巨人行囊

风暴巨人行囊 Storm Giant Bags

由于喜好卜筮，许多风暴巨人都有迷信的倾向，时刻在世界上寻找预兆。他们经常随身携带许多护身符和符咒，这些饰品反映了风暴巨人的来处。生活在海中的风暴巨人可能会使用特殊的海草和贝壳来占卜。经常呆在天空中的风暴巨人可能会把闪电视为好运的预兆，并收集被闪电击中的物体或类似闪电的物品，将它们制成护身符。

风暴巨人行囊内容：
210 (6d6 × 10) sp
105 (3d6 × 10) ep
210 (6d6 × 10) gp
35 (1d6 × 10) pp
3 (1d4 + 1) 块巨石（用于投掷）
2 (1d4) 件风暴巨人行囊物品表中的物品

风暴巨人行囊物品表

d12 | 物品
1 | 一块雕刻着预言符文的大鹏鸟骸骨
2 | 一副巨型带插图的华美卡牌，边缘镶有金箔纸
3 | 一滴来自神树的琥珀结晶
4 | 一个装满盐的陶罐
5 | 10 磅各种颜色的烛蜡
6 | 一个典雅的巨型酒杯，上面用巨人语镌刻着对思绰茂兹的祈祷词
7 | 一块光滑的三角形蓝色石头，上面有闪电般的刻痕
8 | 一把镶嵌珍珠母的巨型扬琴，价值 100 gp
9 | 一面大铜锣，价值 50 gp
10 | 一个红玉髓眼睛的金蟾蜍吊坠，价值 90 gp
11 | 一个星形玫瑰石英球，价值 120 gp
12 | 三支巨型熏香，每支价值 75 gp


巨人国度之遗

巨人国度之遗 Relics of Giant Realms

尽管古代巨人文明的居民或后裔早已不复存在，但他们那伟大的文明留下的古老遗迹总是等待着好奇的冒险者去发掘。在《地下城主指南》中提供的那些随机宝藏表格能为你很方便的生成角色在这些遗迹里探险能寻找的各式各样的宝物。但...如果你想让你的宝藏，有种独特的“巨人味儿”，这一节便是为你准备的。本节将为您提供更多，且更加与众不同的物品建议。

当然了，本节也可用于生成在那些仍然繁荣的巨人社区中发现的宝藏；这些宝藏也许是代代相传下来的，也许是古代风格的仿制品，或也许是那些巨人们自己都未曾发掘到的遗物。


宝藏种类

宝藏种类 Kinds of Treasure

请将以下的这些指南，与《地下城主指南》中的文本结合使用，以此决定出冒险者们在巨人建造的古代遗迹中能够发掘的那些宝藏。

钱币 Coins
巨人文明的钱币乃铜、银、银金、金、与铂金所铸。这些为巨人设计的钱币的尺寸自然也与冒险者们使用的不同它们大得多（大部分在巨人行囊中发现的钱币都是近代文明制造的普通钱币）。

不同文明的巨人的钱币，其外形、设计各色各样，但通常它们直径在4寸左右，厚度至少有1/4寸。由于钱币的造价明显比小钱币更大，这些钱币的价值自然也是小钱币的十倍。举例来说，一枚巨铜币价值10cp（或1sp），一枚巨金币价值10gp（或1pp）。

这些巨人铸造的钱币同样也比小钱币重得多，单单5枚任何类型的巨钱币就能重达1磅。

宝石 Gemstones
对于绝大部分巨人而言，这些小不点们切割制成的珠宝或其他珍贵石头都太小了，巨人们根本难以注意到这些石头，更别提发现这些宝石的价值了。但远古巨人们也许发现了采集并切割与他们体型相仿的宝石的技术，而他们也可以从那些 巨蚌giant clams 身上获取巨大的珍珠。

你可以用《地下城主指南》中记述的“宝石”章节来随机生成那些能在巨人宝库中找到的珠宝。只不过，一颗巨型的切割宝石是其正常价值的10倍。举例来说，一颗巨型切割 石榴石Garnet ，其在《地下城主指南》中处于100gp宝石表中，但它的巨型版本价值1000gp。

艺术品 Art Objects
在古代巨人以及中发掘到的艺术品往往反映着曾经居住于此的巨人社会与那些巨人的类型。比如，古代石巨人的艺术品也许是雕刻的精致无比的石制雕塑，且刻印着一些靠触摸来阅读的文本一种让那些不适应无光深渊的客人们也能读懂上面的文本的系统（盲文）。而风暴巨人的艺术品可能会反映那些巨人们居住的环境，在他们的宝库中，冒险者可能发现珍珠与贝壳，也可能发现闪电电镀的金属制品与充满狂风暴雨之力的珠宝。

你可以结合《地下城主指南》中的表格，加之下述的表格来为巨人的特定遗迹或宝库生成与众不同的巨型艺术品。

价值25GP的艺术品
d8 | 艺术品
1 | 一个雕刻着星座的，穹顶形的水晶
2 | 一个表情如狂笑的淡蓝色黏土制面具
3 | 一套镀金的，巨大号的惨剧
4 | 一块5尺高的石碑，上方雕刻着一些摸上去很暖和的符文
5 | 一块雕刻成神像样的石英吊坠
6 | 一顶已折弯的银色王冠，被作为战利品而收藏
7 | 一簇畸形的荧光石头
8 | 一根青铜制的战争号角，它的号口形似一只冲锋中的公羊

价值250GP的艺术品
d8 | 艺术品
1 | 一张华丽的挂毯，上方描绘着一个高序列的巨人家族
2 | 一具用土生土长的大型怪物遗骸制成的标本
3 | 一尊用红柱石雕刻的抽象螺旋雕塑
4 | 一个巨型的绿色水晶瓶，展示着其内部的一艘划艇
5 | 一枚色彩绚丽的海螺壳，旋涡之声在其内部环绕
6 | 一个厚重的陶瓷骨灰瓮，瓮上描绘着骨灰之主生前的各色故事
7 | 一面10尺高的小手镜，其外框镶嵌着宝石
8 | 一个复杂的青铜混天仪，其圆环上刻印着巨人预言与巨人符文


魔法物品

魔法物品 Magic Items

巨人们在各种魔法工艺上皆是最精尖者。本节将介绍与巨人力量有关的各种魔法物品。

关于大小 A Not about Size
正如《地下城主指南》所描述的那样，魔法物品总是能够适应生物的体型与体格。如果你的战役中预计有大量的巨人制造的魔法物品，你可能会想调整这条规则。如果你要调整这条规则，请参考以下两个选项：

万物皆宜Everything Fits。也许你的世界中，那些古代巨人和各色各样的生物生活在一起。因此他们会在制造魔法物品时注重这些魔法物品的大小适应能力，以适应任何体型的使用者。
若选用这个选项，巨人们创造的魔法物品（即便不是用于穿戴的，像是魔杖或是武器）将会魔法性的适配任何小型至巨型体型的生物，但生物必须得为此花费10分钟时间不间断的调整这些物品才能让其适配自己的体型。如果物品需要同调，则必须先同调之后才能调整物品的大小。

毫无适配Nothing Resizes。也许恰好反之，那些古代巨人们制造物品时从未想过将这些魔法物品给予非巨人使用。这种情况下巨人们制造的物品不会调整大小。较小的生物也许可以依靠各种方式改造这些魔法物品便于使用。例如将巨人制造的戒指当成手镯戴，巨人制作的手镯当头箍戴，以此类推。有些物品总是无法让小体型的生物舒适的使用，但可能存在某种神奇的魔法技术，允许熟练的工匠花费几天的时间重塑或调整魔法物品的大小。
本节记述的一些魔法物品有着一些特殊的能力，允许他们自动适配任何生物的体型。而剩下的那些，由你决定玩家找到了巨大版本需要调整大小的物品（可能存在多种方式调整），还是这些找到的物品实际上是由巨人的小体型盟友所铸造或是由小体型的生物利用巨人的技术所铸。

边栏：巨人制造的物品 Giant Crafted Items
除了尺寸外，巨人制造的魔法物品可能在外观上就与传统的有所不同。比方说符文与其雕刻技术是巨人魔法传统的核心，因此巨人工匠们制造的 支配权杖 Rod of Rulership 上也许雕刻有君王符文，而巨人制造的 愈合护符 Periapt of Wound Closure 上也许雕刻有生命符文。
此外，一件魔法物品可能吸收其使用者巨人或是创作者巨人的一些潜在元素之力。例如一把由火巨人锻造的 +1 长剑 可能在黑暗中会如同余烬般散发出微弱的亮光，而霜巨人曾携带的 警戒之盾 Sentinel Shield 可能摸上去永远都是寒冷刺骨的。
当然，这些外观效果并不会改变魔法物品的功能。它们只是为角色探索巨人的国度带来了一些不错的联系。

魔法物品详述 Magic Item Descriptions

以下是魔法物品的详细描述，其以英文首字母顺序排序。


珍稀

降怒王冠 Crown of the Wrath Bringer
奇物，珍稀（需同调）
这根锯齿状的铁质头冠上有一枚刻印着仇敌符文的宝石。佩戴后，王冠将散发出苍白的光芒，它自佩戴者的怒火中汲取力量，转以恶怖惩戒佩戴者的对手。
佩戴这顶王冠期间，当你向一个生物发起一次攻击检定，并成功命中时，你可以消耗并投掷一枚你未消耗的生命骰。生物将受到等同于你骰出数值点的心灵伤害。
激活符文Invoking the Rune。以一个动作，你可以激活王冠上的符文以用其施展法术 恐惧术fear （豁免DC15） ；此法术不需要专注，且其持续时间改为1分钟。此符文被激活后，直到次日黎明为止都无法被再度激活。

掘地之爪 Delver's Claws
奇物，珍稀（需同调）
这只饱经风霜的皮制手套上安装着三只大金属爪钩，其外形酷似一只鼹鼠的爪子。山脉符文被缝纫在了这只手套的掌心上。
这只手套被视为一件具有 灵巧finesse 和 轻型light 属性的简易近战武器，在命中时它将造成1d4点挥砍伤害。同调这只手套期间，你获得等同于你步行速度的掘穴速度，以及15尺的盲视。
激活符文Invoking the Rune。 以一个动作，你可以激活手套上的符文，利用大地的坚固力量强化自身。消耗并投掷数枚你未消耗的生命骰（至多等同于你的熟练加值枚）。你恢复 骰出数值合计值外加你的体质调整值 点的生命值。
此符文被激活后，直到次日黎明为止都无法被再度激活。

荧光符文颜料 Glowrune Pigment
奇物，珍稀
这组 1d4+2 个小罐中装着用粉碎荧光宝石制成的颜料。这种魔法颜料被用于在生物的皮肤上绘制符文，而受绘生物也将被赠予一种临时性的魔法馈赠。
一小罐颜料包含了足够绘制出一个符文的颜料。一个生物可以花费10分钟时间来在自己身上或其他人身上绘制出以下符文之一：

  • 旅途符文Journey Rune。受绘生物在困难地形中移动将不需要消耗额外的移动力。
  • 生命符文Life Rune。受绘生物获得10点临时生命值，并在进行死亡豁免时具有优势。
  • 光明符文Light Rune。受绘生物将获得30尺的黑暗视觉。若受绘生物已有其他来源的黑暗视觉，那么他们的黑暗视觉范围增加30尺。
  • 山脉符文Moutain Rune。受绘生物将免疫于被击入 倒地Prone 状态，并在力量与体质豁免上具有优势。
  • 盾牌符文Shield Rune。受绘生物在对抗造成伤害的效应时，所进行的敏捷豁免将具有优势。

每个生物只能同时受益于一个绘制符文。除非老的符文被移除，否则一个新的符文被绘制到了生物身上后将不会有任何效果。符文的增益将持续存在8小时，若受绘生物用它的动作擦除符文，符文的增益将提前消失。

（译者注：旅途符文同时也是神迪安卡斯特拉的圣徽）

焚焰之笞 Lash of Immolation
武器（鞭子），珍稀
这根黑色皮鞭的握把上刻印着火焰符文，而无数的余烬飞舞在鞭尾周遭。
你使用这把武器发动的攻击检定与其伤害掷骰具有+1加值，且在击中时，鞭子还会额外造成1d6点火焰伤害。当你在用这把鞭子发动的攻击检定中掷出一次重击时，目标将被激情的烈火紧紧缠绕，陷入 束缚Restrained 状态，持续直至你的下一回合开始前。
激活符文Invoking the Rune。 当你用这根鞭子发动攻击并命中时，你可以用反应激活鞭子上的符文。当你这么做时，这根鞭子造成的额外火焰伤害将会增加至2d6。
此符文被激活后，直到次日黎明为止都无法被再度激活。

勇气战争号角 War Horn of Valor
奇物，珍稀
这根黄铜制的战争号角上刻印着战争符文，当号角被吹响时，战争符文也会闪耀出紫色的光芒。
你可以以一个附赠动作吹响这根号角。此时，若你正处于 恐慌frightened 状态下，你身上的那一状态将立刻结束。同样的，你还会在对抗使你陷入恐慌的效应的豁免中具有优势，这一优势效应将持续直至你的下一回合开始。
激活符文Invoking the Rune。 当你吹响号角的同时，你还可以选择激活这一符文，用号角吹出一次长音。防护性的魔法将向外扩散，为你周围30尺范围内由你选择的生物带来增益，你与这些被增益的生物的AC获得+1加值，持续直至你的下一回合开始前。
此符文被激活后，直到次日黎明为止都无法被再度激活。

旅人之靴 Wayfarer's Boots
奇物，珍稀（需同调）
这双靴子使用坚固耐用的布料制成，金色的丝线在两只靴子的脚后跟上各缝纫着旅途符文。穿着这对靴子期间，你的步行速度增加10尺，且你进行的感知（生存）检定具有优势。
激活符文Invoking the Rune。以一个附赠动作，你可以激活这对靴子上的符文以用其施展法术 脚底抹油expeditious retreat 。此符文被激活后，直到次日黎明为止都无法被再度激活。

（译者注：旅途符文同时也是神迪安卡斯特拉的圣徽）

西风护甲 Zephyr Armor
护甲（轻甲），珍稀（需同调）
这套完整的白色与银色相间的护甲，其胸甲上承载着疾风符文。
穿着此护甲期间，柔和的风会强化你的行动能力。你进行的敏捷（特技）检定与任何敏捷豁免具有优势。
激活符文Invoking the Rune。以一个动作，你可以激活护甲上的符文以用其施展法术 风墙术wind wall （豁免DC15）。此符文被激活后，直到次日黎明为止都无法被再度激活。


极珍稀

安防护甲 Armor of Safeguarding
护甲（重甲），极珍稀（需同调）
镶嵌在这套护甲正中央的，是一颗刻印着盾牌符文的黄水晶。
穿着这套护甲期间，你的生命值上限获得提升，其数额等同于 10+你的等级 点。
激活符文Invoking the Rune。以一个动作，你可以激活护甲上的符文以用其施展法术 希望信标beacon of hope ；此法术不需要专注，且其持续时间改为1分钟。此符文被激活后，直到次日黎明为止都无法被再度激活。

祭血之刃 Bloodshed Blade
武器（任意剑），极珍稀（需同调）
这把剑的握柄上，镶嵌着一枚刻印着鲜血符文的红玛瑙。
你可以将你的体质调整值（至少+1）加入到你用这把武器发动的攻击的伤害掷骰中。
激活符文Invoking the Rune。 当你用这把剑向一个生物发起攻击时，你可以激活这把剑的符文，使它散发出绯红色的光芒，并为你渴望鲜血的刀刃中注入致命的精准。你可以消耗并投掷一枚你未消耗的生命骰，并将其骰出数值加入到你的攻击检定中。你可以在投掷d20后再选择是否激活这一符文。
如果那次攻击成功命中，你还可以消耗并投掷任意数量的你未消耗的生命骰，并将他们的投掷结果合起来，加入到武器的伤害中。
此符文被激活后，直到次日黎明为止都无法被再度激活。

耀闪灭击铳 Lucent Destroyer
武器（鸟铳），极珍稀（需同调）
这把魔法武器是一根三管青铜鸟铳。你使用它发动的攻击检定与其伤害掷骰具有+1加值。它不需要弹药，也没有 装填Loading 属性，其伤害类型也是光耀而非穿刺。这把枪的枪托上有印着光明符文的纹章装饰。
此外，与这把枪同调期间，你可以随意用这把枪施展戏法 舞光术dancing lights 。
激活符文Invoking the Rune。以一个动作，你可以激活武器上的符文以用其施展法术 阳炎射线sunbeam （豁免DC17）。此符文被激活后，直到次日黎明为止都无法被再度激活。

朔风披风 Mistral Mantle
奇物，极珍稀（需同调）
这件厚实的毛皮斗篷的褶边上，有着用银蓝色的针线缝纫着的霜冻符文。不论天气如何，斗篷的周遭永远都会旋转环绕着刺骨的寒风。
穿着这件斗篷期间，你获得冷冻伤害的抗性，且当你在某个生物周围5尺范围内移动时，你可以驱使这件斗篷的寒冷之风席卷那个生物。那个生物必须通过一次DC14的敏捷豁免，若失败将受到1d6点冷冻伤害并陷入 倒地Prone 状态。每个生物每回合只能被这件斗篷影响一次。
激活符文Invoking the Rune。以一个动作，你可以激活斗篷上的符文以用其施展法术 雪雨暴sleet storm （豁免DC14）。当你用这件斗篷施展这个法术时，法术区域内的地形对你来说视为非困难地形，你也可以看穿这片暴雪即无视法术的重度遮蔽区域通常会给你带来的减益。
此符文被激活后，直到次日黎明为止都无法被再度激活。

雨云宝冠 Nimbus Coronet
奇物，极珍稀（需同调）
这件黄铜头冠的设计看上去像是被许多云朵环绕着，一枚铭刻着云雾符文的深蓝色石头镶嵌在它的正中央。
佩戴这件头冠期间，你不会因为坠落而受到任何伤害。此外，以一个附赠动作，你和你穿着与携带的全部物品将被一起传送至周围15尺内的一处未被占据的、你可见的空间内你再度出现时，将从一片闪闪发光的小云朵之中蹦出。
激活符文Invoking the Rune。以一个动作，你可以激活头冠上的符文以变为云化形态。这一形态的变化将持续1分钟，如果你陷入 失能Incapacitated 状态或你主动取消它（无需动作），它会提前结束。
处于云化形态期间，你将获得60尺的飞行速度，你还将获得钝击、穿刺、与挥砍伤害的抗性。
此符文被激活后，直到次日黎明为止都无法被再度激活。

和睦戒指 Ring of Amity
戒指，极珍稀（需同调）
这枚用赤铁矿雕刻而成的戒指，其戒面上刻印着友谊符文。
当你首次同调这枚戒指时，你可以触碰一个自愿生物，在你与它之间塑造一条魔法联结。联结存在期间，每当你受益于恢复生命值的法术或魔法效应时，受联结的生物也将获得那个法术或魔法效应相同的好处。
你可以在长休结束时触碰另一名自愿生物，以此联结一名新的生物。
一个生物同一时间只能受益于一枚 和睦戒指Ring of Amity 的联结，而已有的联结也会在生物离开当前位面、你在长休结束时与另一生物进行联结、或你以一个附赠动作主动结束联结时结束。
激活符文Invoking the Rune。 当另一联结生物以一次攻击检定击中了一个目标时，如果你此时与联结生物之间的距离不超过60尺，你就可以用你的反应去激活戒指上的符文，使联结生物的那次攻击形成一次重击。
此符文被激活后，直到次日黎明为止都无法被再度激活。

圣所护符 Sanctum Amulet
奇物，极珍稀（需同调）
这枚黑色蛋白石挂坠悬挂在一条珍珠项链的下方。神圣符文铭刻在这枚挂坠的背面。
佩戴这件物品期间，你获得黯蚀伤害的抗性。此外，你可以用动作或附赠动作（由你选择）来施展戏法 维生术spare the dying 。
激活符文Invoking the Rune。 当你周围60尺范围内你可见的一名生物生命值因受到伤害而生命值降至0时，你可以用你的反应去激活这件物品上的符文，让挂坠散发出一阵暗淡的光，他们将改为生命值降至1点，而非0点。
此符文被激活后，直到次日黎明为止都无法被再度激活。

根深蒂固法杖 Staff of the Rooted Hills
法杖，极珍稀（需同调）
山丘符文被刻印在这根扭曲的木质法杖上。这把法杖的尺寸会根据同调它的生物，魔法性自我修改以适配同调者的体型。
这把法杖可以被持用作一把魔法长棍，且使用它发起的攻击检定与其伤害掷骰上具有+1加值。在每个你的回合中你首次用这根法杖击中了任何生物时，那个生物必须通过一次DC12的力量豁免，豁免失败将被无数灵体藤蔓缠绕，导致陷入 束缚Restrained 状态，持续直至你的下一回合开始前。
激活符文Invoking the Rune。以一个动作，你可以激活法杖上的符文以用其施展法术 人类定身术hold person（豁免DC12）或 植物交谈speal with plants 。当你用这根法杖施展人类定身术时，目标将完全被灵体藤蔓缠绕覆盖。
此符文被激活后，直到次日黎明为止都无法被再度激活。

雷音铳 Thunderbuss
武器（手铳），极珍稀
这把魔法远程武器是一中喇叭形的手铳，它的枪管上雕刻着风暴符文。你使用这把武器发起的攻击检定与其伤害掷骰具有+1加值。它不需要弹药，也没有 装填Loading 属性，其伤害类型也是雷鸣而非穿刺。
激活符文Invoking the Rune。 以一个附赠动作，你可以激活这把武器的符文以向着你周围30尺范围内的一个你可见的点，发射一枚能量弹。能量弹将在那点爆发出湍流飓风与雷鸣电闪。以该点为中心10尺半径球状区域内的每个生物都必须通过一次DC14的体质豁免。豁免失败时，生物将受到3d6点雷鸣伤害，且直到你的下个回合结束前无法执行反应。豁免成功时只受半数的伤害。此符文被激活后，直到次日黎明为止都无法被再度激活。

灭龙拳 Wyrmreaver Gauntlets
奇物，极珍稀（需同调）
这对镶钉皮拳套最初是为那些陆行的巨人打造，旨在用于对付天空中的龙类或是其他巨型捕食者。其上方雕刻着飞龙符文。
佩戴这对拳套期间，你的徒手打击在击中时均会额外造成1d6点力场伤害。此外，每当你完成一次长休时，选择以下伤害类型之一：强酸、冷冻、火焰、闪电、或毒素。直至你完成另一次长休前，你获得选定伤害类型的抗性。
激活符文Invoking the Rune。 以一个附赠动作，你可以激活这对拳套上的符文来创造两只分别包裹在你双拳外侧的巨大灵体拳头。灵体拳头会模仿你的手部动作，也能将自己发射出去打击远处的敌人，并且不论是否击中都会在之后返回你的手上。
灵体拳头将会存在1分钟，若你陷入 失能Incapacitated 它们也将提前消失。这对拳头存在期间，你在自己回合发动的徒手打击触及范围变为30尺；当你用徒手打击发动的借机攻击击中生物时，生物必须通过一次力量豁免（DC=8+熟练加值+你的力量属性调整值），若豁免失败将陷入 倒地Prone 状态。
此符文被激活后，直到次日黎明为止都无法被再度激活。


传说

金穗琴 Harp of Gilded Plenty
奇物，传说（需同调）
这把黄金制的竖琴上雕刻着一名年轻的云巨人女性，似乎描绘的是神 伊兰尼丝Iallanis 的形象。当有生物靠近到这把竖琴周围5尺内时，这把乐器会活动起来并开口说话，一边唱着歌，一边弹奏着自己。
每当你尝试与竖琴同调时，你都必须先通过一次DC15的魅力（表演）检定或一次DC20的魅力（游说）检定，以此来让竖琴认同你的价值并同意与你同调。如果你失败于这次检定，直到次日黎明前你都无法再尝试与这把竖琴进行同调。而当你成功与竖琴的同调后，它会自动缩放至与你身形适配的大小。
忠诚之歌Stalwart Song。同调竖琴期间，每当你进行魅力检定时，你都可以将掷骰中9或更低的骰值视为10。
丰饶盛宴Feast of Plenty。你可以花费10分钟时间来演奏这把竖琴，以此用其施展法术 英雄宴heroes' feast 。此项能力一旦被使用，直到1d10+10天后才能被再次使用。
抚慰旋律Soothing Melody。以一个动作，你可以使用竖琴来施展法术 安定心神calm emotions （豁免DC19）。此外，只要你为用竖琴施展的此法术保持专注，其持续时间就可以达到至多1小时。此项能力可以被使用五次，在每日黎明时分，它将恢复全部的使用次数。
智能Sentience。竖琴是一件混乱善良的智能魔法物品。它的智力为13，感知为15，魅力为20。它具有120尺的听觉与黑暗视觉感官。
竖琴能够说、读和理解通用语与巨人语，同时也能够与持有者通过心灵感应进行交流。
竖琴的个性张扬且浮夸，它十分骄傲于自己琴弦所奏出的音质。顺带一提，如果它的身长不足6尺，它就会不断叹息，不满于自己的短小身板。
（译注：竖琴大小跟着同调者变化，因此换言之就是委婉的对同调者身型感到不满。）

愈炉长弓 Longbow of the Healing Hearth
武器（长弓），传说（需同调）
这把象牙制的长弓上镌刻着西亚缇的祷言，被镀金的麦穗与鹿角雕刻缠绕。
你在使用这把武器进行的攻击检定和伤害骰上具有+3加值。如果你没有装载箭矢，这把弓会在你拉动弓弦时自动地制造一发魔法箭矢。以这种方法被创造的箭矢将在命中目标或失手的瞬间消失。
弓具有8发充能，且每天黎明时恢复 1d4+1 发已消耗的充能。你持握它时，可以通过以下方式消耗充能：
治愈箭Curative Arrow。当你使用这把弓发动攻击动作时，你可以消耗一点充能以一支炽热的治愈箭替换你其中一次的攻击动作。箭矢会自动命中一名由你选择的150尺内的生物。随后，那名生物可以消耗并投掷它的一枚生命骰，生命值回复投掷结果加上你的感知调整值（最小为+1）的数值。如果那名生物没有未被使用的生命骰，这次攻击将会被浪费，你在一回合只能使用一次治愈箭。
施法Spellcasting。当持握这把弓时，你可以使用一个动作以消耗1发或以上的充能，并从它施放下列其中一个法术（DC18）：造粮术create food and water（1发充能）守护之链warding bond （2发充能）信仰守卫guardian of faith （3发充能）

司寇雷乌斯的宝珠 Orb of Skoraeus
奇物，传说（需由施法者同调）
据说，这颗宝珠被司寇雷乌斯的智慧与力量灌注，它带有彩虹水晶的纹路，仿佛由内向外发着光。这颗宝珠直径8寸，重达8磅，使它对于石巨人来说是一个手掌大小的饰品，但对于中等体型的生物显得有些笨重了。
当你持握着这颗宝珠，你可以将其作为你的施法法器，并获得如下增益：
充足成分Abundant Components。这颗宝珠有3发充能并且在每天黎明时恢复所有已消耗的充能。当你在持握这颗宝珠施法时，你可以消耗至多3发充能，来忽视法术有价值的材料成分中，所有价值不高于 消耗充能数×300 金币的材料。
敏锐心智Astute Mind。你在任何为了保持法术专注的体质豁免中获得+2加值。
神性视觉Divine Sight。你可以在魔法性和非魔法性的黑暗中正常视物长达120尺。

掠魂尖啸 Reaper's Scream
武器（钉头锤），传说（需同调）
这把铁质钉头锤的钉刺散发着轻微的、暗淡的光芒。死亡符文被铭刻在它的长杆上，并被嵌以珍珠装饰。
你使用这把武器发动的攻击检定与其伤害掷骰具有+2加值，且这把武器在击中时造成黯蚀伤害，而非穿刺伤害。
当你使用这把武器攻击一个生物，并在攻击检定中掷出了20，你将获得10点临时生命值。而任何生物在你拥有至少1点这种临时生命值的情况下用近战武器攻击击中你时，该生物将受到10点黯蚀伤害。
激活符文Invoking the Rune。 以一个附赠动作，你可以激活武器上的符文，释放出被这把武器杀死的生物的尖啸，形成一阵极度刺耳的音爆。你周围60尺范围内的每个由你选择的生物都必须通过一次DC15的感知豁免，豁免失败将陷入 震慑Stunned 状态，持续直至你的下一回合开始前。
此符文被激活后，直到次日黎明为止都无法被再度激活。

炽焰无畏者之盾 Shield of the Blazing Dreadnought
护甲（盾牌），传说（需同调）
这个铁质盾牌模仿着某些火巨人手里强大的带刺塔盾，不断地散发出温暖。
你可以使用一个附赠动作以激活这个盾牌，令发光的熔岩在盾上的凹槽处涌动持续一分钟。当盾牌被激活时，你获得如下好处:
炽魂Blazing Soul。你拥有对火焰伤害的免疫。
净火Cleansing Fire。你可以以一个动作令盾牌爆发出来自苏尔特的净火。选择一名30尺内你能看见的生物(你可以选择你自己),一个你选择的影响着该生物的疾病或者状态会立刻结束；这些状态可以是 目盲blinded，魅惑charmed，耳聋deafened 或 中毒poisoned 。
盾击Shield Bash。当你在你的回合内采取攻击动作时，你可以用一次盾击替换你的一次攻击，瞄准一名5尺内你能看见的生物。那名生物必须通过一次力量豁免(dc为8+你的熟练加值+你的力量调整值)，否则将受到3d6点钝击伤害外加3d6点火焰伤害并被击倒在地。当豁免成功时，那名生物只受到一半的伤害。你每回合只能使用一次盾击。
当盾牌被激活后，直到下一个黎明它都不能被再激活。

碎岩胸甲 Stonebreaker's Breastplate
护甲（胸甲），传说（需同调）
这件胸甲以大理石纹的花岗岩打造，不过它与普通的金属胸甲的重量别无二样。它的胸膛上有着岩石符文的纹章装饰。
穿着这件胸甲期间，你获得钝击、穿刺、与挥砍伤害的抗性，且免疫于被击入 倒地Prone 状态。
激活符文Invoking the Rune。 以一个动作，你可以激活护甲上的符文以用其施展法术 石墙术wall of stone （豁免DC14）。若你以此施展这个法术，你为保持此法术的专注所做的体质豁免将具有优势。
此符文被激活后，直到次日黎明为止都无法被再度激活。


神器

安南之锛 Adze of Annam
武器（巨斧），神器（需同调）
这把沉重的扁斧传说是由 万物之父安南 All-Father Annam 挥舞的一件神兵，万古以来，它不仅仅是武器，更是塑造万千世界之物质位面的工具。
随机属性Random Properties。 扁斧具有以下的随机属性，你需要根据《城主指南》所记述的相关表格进行掷骰来决定它们的具体内容：

  • 2项弱效增益属性
  • 1项强效增益属性
  • 2项弱效减益属性

魔法武器Magic Weapon。 当一个生物与扁斧同调后，神器会魔法性的变化自己的尺寸使生物可以将其作为一把巨斧持用。扁斧是一把在攻击检定与其伤害掷骰上具有+3加值的魔法物品，且在击中时会额外造成3d12点力场伤害。此外，它对物件和建筑物造成的伤害翻倍。
神圣之锄Divine Mattock。以一个动作，你可以呼唤万物之父的神力以施展法术 地动术move earth 或 鬼斧神工fabricate 。此能力一旦被使用，直到次日黎明前都无法被再次使用。

毕格比裨益臂镯 Bigby's Beneficent Bracelet
奇物，神器（需同调）
这件华丽的珠宝饰品由法师 毕格比Bigby 为他自己打造由四枚黄金戒指和一个镶嵌蓝宝石和钻石的臂环组成，手背上分别有精致的金链条连接着臂环与四枚戒指上。
随机属性Random Properties。 手镯具有以下的随机属性，你需要根据《城主指南》所记述的相关表格进行掷骰来决定它们的具体内容：

  • 1项弱效增益属性
  • 1项强效增益属性
  • 1项弱效减益属性

灵活手指Dexterous Fingers。佩戴这件手镯期间，你可以施展 法师之手Mage Hand 。
力场雕塑Force Sculpture。 使用1分钟时间专注并引导手镯的魔力，你可以创造一个大型或以下非魔法物件的灵体复制品。复制品会出现在你周围10尺范围内的未被占据空间中，且它必须出现在一个能支撑他的表面上或液体中。灵体复制品用坚硬、但透明的力场制造，会模仿被复制物件的尺寸、重量、以及其他属性。生物可以如正常非魔法物体一般触碰复制体，或与复制体交互。
复制体免疫于所有伤害，亦无法被解除，但一次法术 解离术disintegrate 可以立刻摧毁它。此外，复制体将在8小时，或在你主动用一个动作解散它时消失。
手镯可以创造至多三次复制体，每日黎明，手镯将恢复全部已被消耗的创造次数。
有助之手Helpful Hand。以一个动作，你可以用手镯施展9环版本的法术 毕格比之手Bigby's hand （法术攻击加值+13）。当你以此施展这个法术时，它不需要你的专注。此能力一旦被使用，直到次日黎明前都无法被再次使用。

完美潜能头盔 Helm of Perfect Potential
奇物，神器（需同调）
这顶铜色色调的头盔的额头位置嵌有一枚 元素混沌Elemental Chaos 的碎片，碎片周围装饰有太阳样式的纹路。传说道 安南Annam 为他的女儿 迪安卡斯特拉Diancastra 制造了这件头盔，用于承载一枚她曾用来向父亲证明自己本事的混沌碎片。
随机属性Random Properties。头盔具有以下的随机属性，你需要根据《城主指南》所记述的相关表格进行掷骰来决定它们的具体内容：

  • 2项弱效增益属性
  • 1项强效增益属性
  • 1项弱效减益属性

狡诈之主Master if Guile。 佩戴这顶头盔期间，你在魅力（欺瞒）检定与感知（洞悉）检定中具有优势。
元素浩劫之矢Arrow of Elemental Havoc。 佩戴这顶头盔期间，你可以以一个附赠动作向着你周围90尺范围内可见的一个生物发射一发激烈元素能量的箭矢。目标必须通过一次DC20的敏捷豁免，豁免失败时，生物将受到4d6点强酸、冷冻、火焰、闪电、或雷鸣伤害（由你选择）。豁免成功时，生物只会受到半数的伤害。
施法Spellcasting。这顶头盔具有6发充能，每日黎明它会恢复1d6发充能。以一个动作，你可以消耗1发或更多发它的充能来施展以下法术之一（豁免DC20）：元素武器elemental weapon（1充能），召雷术call lightning（2充能），火墙术wall of fire（3充能），元素咒唤术(元素咒唤术)conjure elemental（4充能），海啸术tsunami （5充能）。


多种稀有度

史前异能塑像 Prehistoric Figurines of Wondrous Power
奇物，多种稀有度
比经典的异能塑像更大，这些经由更粗犷的雕刻的雕像呈现出恐龙或者与之相关的史前生物的姿态。
以一个动作，你可以投掷一个史前异能塑像到60尺内的一点并念出其命令语。随后雕像将魔法性地转变成一个生物。如果那点的空间被其它生物或物品占据，或者不足以容纳这只生物，那么雕像将不会变成生物
那只生物将对你和你的同伴保持友好，它可以理解你说的话，并遵从你的指令。如果你没有对它下达命令，那么它将自我保护。从《怪物图鉴》中可以找到生物的数据。
不同种类的雕像转变成的生物会存在一段不同的，特定的时间。在持续时间结束的时候，这只生物变回他的雕像状态。当这只生物的生命值降至0点，或者你在触碰它时说出命令词，它会提前变回雕像。当这个生物重新变成雕像后，这个属性直到一段确定的时间后都不能再次被使用，在雕像的介绍中会指定这个时间。

红玉髓三角龙 Carnelian Triceratops (极珍稀)
这个雕像可以变成一只 三角龙triceratops 长达6小时，并可以作为坐骑骑乘。一旦这个雕像被使用，那它直到十天之后都不能再被使用

碧玉霸王龙 Jasper Tyrannosaurus Rex (传说)
这个雕像，由稀有的碧玉制成，可以变成一只 霸王龙Tyrannoasurus rex 长达一小时。一旦这个雕像被使用，那它直到十四天之后都不能再被使用
每当你命令已经变为霸王龙的雕像时(包括命令其变回雕像状态)，你必须投掷一枚d20。当结果是1时，你失去对雕像的控制，并且这只霸王龙会对你以及你的同伴敌对直到它的生命值降至0点，此时它会变回雕像状态。

蓝晶石无齿翼龙 Kyanite Pteranodon (珍稀)
这个雕像可以变成一只 无齿翼龙Pteranodon 长达8小时。如果你的体型为中型或更小，你可以将其作为坐骑骑乘。一旦这个雕像被使用，那它直到七天之后都不能再被使用

黄铁矿蛇颈龙 Pyrite Plesiosaurus (非普通)
这个雕像可以变成一只 蛇颈龙Plesiosaurus 长达12小时，并可以作为坐骑骑乘。一旦这个雕像被使用，那它直到四天之后都不能再被使用
当你骑乘着这只蛇颈龙时，你可以用它随意施展 水下呼吸water breathing 。


巨人神后嗣

巨人神后嗣Scions of Giants’ Gods

    巨人们是“全父”安南和他孩子们的后裔。但是巨人神后嗣则更加名副其实：他们是安南的孙子，在巨人中有着超然的地位。在某些世界上，这些后裔统治者第一代的巨人帝国，一直到安南避世退隐。另一些世界上，神嗣则守护着他们的出生地（富含元素魔法）或者尝试维系世界（见第三章“巨人神话”）。
    巨人神后嗣们是极其强大的存在，他们会向周围的世界注入原初魔力。在许多世界中，他们都保持着沉睡，已经成为了一种自然景观。在这种情况下，每个神嗣都被封存在一个名为摇篮的强大元素之内。摇篮会保护沉睡的神嗣，并执行他们潜意识的想法，包括赶走入侵者。如果摇篮死去，那么其内部的神嗣也便将随之觉醒。


山丘神嗣

山丘神嗣 Hill Scion

    葛洛兰托的神嗣Scion of Grolantor在沉睡时会被误认为是座山丘，有时人们会在神嗣的背上竖起立石，建起村庄或城市，对其下的庞然大物一无所知。得益于神嗣溢出的魔力，周边地区的作物和牲畜会得到茁壮成长，所以这样的聚居地可以维持几个世纪的繁荣。而这座山的顶峰会有一颗古老的树。
    当被唤醒时，山丘神嗣的摇篮会拔地而起，带着用巨量的泥土，石头和根系所组成的两只手臂。摇篮会用树根和泥沙来将敌人缠绕并埋葬。
    如果摇篮被摧毁，那么其中葛洛兰托的神嗣Scion of Grolantor就会苏醒。神嗣站起来足有50尺高，会在饥饿感的驱使下吞噬一切触手可及之物。他强大的肺能够将食物直接吸进食道。神嗣还会用一棵大树作为武器，将敌人打飞到天上。

区域效应Regional Effects
葛洛兰托的神嗣会散发出魔法改造周围区域，产生以下一种或更多种效应：
食物富化Abundant Food。在神嗣周围6英里内，作物和家畜的生长繁殖速度都会大大提升。
赋能山丘巨人Empowered Hill Giants。在神嗣周围1000尺内的山丘巨人将会在攻击与伤害掷骰上获得+7加值。
利农好天Farming Weather。在神嗣周围6英里内，天气总是非常适合种地：阳光明媚而又温暖，偶尔有阵雨。
如果神嗣死去，这些效应会立即结束。

山丘神嗣的摇篮Cradle of Hill Scion
超巨型元素，通常混乱邪恶
 护甲等级：19（天生护甲）
生命值：402（23d20+161）
速度：40尺
力量25（+7） 敏捷10（+0） 体质24（+7）
智力9（-1） 感知16（+3） 魅力10（+0）
豁免：感知+10，魅力+7
伤害抗性：冷冻，火焰，闪电；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：毒素
状态免疫：力竭，麻痹，石化，中毒，倒地
感官：被动察觉13
语言：巨人语，原初语
挑战等级：22（41，000 XP） 熟练加值：+7

神嗣苏醒Awakening of the Scion。摇篮包含着葛洛兰托的神嗣Scion of Grolantor。当摇篮的生命值降为0点时，它的身躯就会化为尘土和苔藓。神嗣立即出现在摇篮原先占据的地方，并使用摇篮的先攻。
传奇抗性Legendary Resistance（5/日）。摇篮豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。摇篮为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。摇篮对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。摇篮进行合计三次的猛击或飞岩攻击，随意组合，以及一次根系擒缚攻击。
猛击Slam。近战武器攻击 命中+14，触及20尺，单一目标。命中：33（4d12+7）钝击伤害。
飞岩Spit Rock。远程武器攻击 命中+14，射程120尺，单一目标。命中：25（4d8+7）钝击伤害。且目标必须成功通过一次DC22的力量豁免，否则陷入倒地状态。
根系擒缚Grasping Root。近战武器攻击 命中+14，触及30尺，单一未被摇篮擒抱的目标。命中：目标陷入擒抱状态（逃脱DC17）。直到擒抱结束前，目标会在每个自己回合开始时受到29（4d10+7）钝击伤害。根系拥有19AC，并且可以被一次造成15或更高挥砍伤害的攻击砍断。砍断根系会终止擒抱状态，但不会对摇篮造成伤害。
起伏的群山Rolling Hills（充能6）。摇篮魔法性地创造一波泥石流，从它周围120尺内地面一点向外延伸。泥石流最多30尺长，30尺高以及30尺宽。其内的每个生物都必须进行一次DC22的力量豁免。豁免失败者受到58（9d12）钝击伤害，并陷入倒地状态，并被掩埋在泥土之下。豁免成功者只受到一半伤害。
    被掩埋的生物陷入束缚状态，并拥有全掩护，不能呼吸。一个因此被掩埋的生物，或一个位于5尺内却违背掩埋的其他生物，可以用一个动作，进行一次DC17的力量（运动）检定。如果检定成功则可以让被掩埋的生物摆脱倒地和束缚状态。

葛洛兰托的神嗣Scion of Grolantor
超巨型巨人（泰坦），通常混乱邪恶
护甲等级：18（天生护甲）
生命值：402（23d20+161）
速度：60尺
力量27（+8） 敏捷14（+1） 体质25（+7）
智力15（+2） 感知21（+5） 魅力18（+4）
豁免：感知+12，魅力+11
技能：察觉+12
伤害抗性：冷冻，火焰，闪电；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：毒素
状态免疫：力竭，麻痹，中毒
感官：被动察觉22
语言：巨人语，原初语
挑战等级：22（41，000 XP） 熟练加值：+7

传奇抗性Legendary Resistance（6/日）。神嗣豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。神嗣为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。神嗣对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。神嗣使用进行一次巨树棒攻击与两次猛击攻击，或进行三次巨石攻击。
巨树棒Great Tree Club。近战武器攻击 命中+15，触及30尺，单一目标。命中：30（4d10+8）钝击伤害。如果目标是一个生物，其必须成功通过一次DC23的力量豁免，否则被从神嗣身边向外推离最远100尺并陷入倒地状态。
猛击Slam。近战武器攻击 命中+15，触及20尺，单一目标。命中：26（4d8+8）力场伤害。
巨石Boulder。远程武器攻击 命中+15，射程120尺/480尺，单一目标。命中：27（3d12+8）钝击伤害。
吸气Inhale（充能5~6）。神嗣通过吸气产生一股空气漩涡，覆盖120尺长，15尺宽的线性区域。每个位于该区域内为巨型或更小的生物必须通过一次DC23的力量豁免，否则被拉近120尺，直达神嗣并被其吞咽。被吞咽的生物陷入束缚状态，其对于神嗣身体外的攻击或效应视为处于全身掩护，并在每次该神嗣的回合开始时受24（7d6）点力场伤害。
神嗣的胃一次最多能容纳两个生物。如果神嗣在同一回合内总计受到60或以上来自其体内的伤害，则神嗣在该回合结束时必须成功通过一次DC17的体质豁免否则将吐出所有被其吞咽的生物，每个生物都落在神嗣周边10尺内的空间，且处于倒地状态。如果神嗣死亡，则被吞下的生物将不再受束缚，且可以消耗15尺移动力逃出，然后在尸体旁现身并陷入倒地状态。
附赠动作Bonus Actions
撼地神行Earth-Shaking Movement。 神嗣以其速度移动，并通过地面释放出一股以其为中心，半径60尺的震波。区域内每个位于地面上的生物若正在维持专注，则必须成功通过一次DC23的体质豁免，否则中断专注。
反应Reactions
喂享Feed。 在受到伤害后，如果神嗣至少吞咽了一个生物，其可以立即对每个被吞噬生物造成10（3d6）力场伤害，并回复10生命值。


云雾神嗣

云雾神嗣 Cloud Scion

一位曼诺的神嗣在沉睡时就像是一座浑厚的云山，在天空缓慢漂移，永不消散。通常，这样的云会徘徊在某座山谷上空，连绵成一处长久的阴天。生活在这片云层下的智慧生物通常会表现出迷信行为，时常口是心非，在互相进行恶作剧的同时会不知不觉地给“雨神Rain Spirit”留下礼物。
当云雾神嗣的摇篮被唤醒时，会表现成由强风和云彩组成的巨大气元素。它会从空中对着敌人降下大气与闪电。
如果摇篮被摧毁，那么其中曼诺的神嗣Scion of Memnor就会苏醒，从消散的云层中出现并大笑不止，就好像是刚听了什么世纪大笑话一样。神嗣站起来足有75尺高，高大瘦长到难以置信，手中拿着由魔法性稠云所凝聚成的钉头锤。神嗣倾向于将其他生物都当成玩具，而不是什么严重威胁，喜好用幻术魔法操纵他们互相争斗。如果真的感到了严重威胁，那么就会用雷电和疾风将敌人摧毁。

区域效应Regional Effects
曼诺的神嗣会散发出魔法改造周围区域，产生以下一种或更多种效应：
强迫奉献Compulsory Offering。在神嗣周围6英里内，当智慧生物第一次进入区域内的时候，必须成功通过一次DC15的感知豁免，否则将因为某种强烈的冲动而将至少价值5gp的贡品藏在一个偏僻地方。距离摇篮或神嗣6英里内的云巨人会立即感觉到这份礼物的位置。一个生物只会被这种强迫影响一次。
赋能云巨人Empowered Cloud Giants。在神嗣周围1000尺内的云巨人将会在攻击与伤害掷骰上获得+8加值。
顽劣私语Mischievous Whispers。在神嗣周围1英里内，能够从风声中听到低语。它说的话虽然模糊不清，但智力为5或更高的生物会将其理解成允许他们对别人搞恶作剧的指令。
如果神嗣死去，这些效应会立即结束。

云雾神嗣的摇篮Cradle of Cloud Scion
超巨型元素，通常混乱中立
护甲等级：19（天生护甲）
生命值：624（26d20+182）
速度：0尺，飞行90尺（悬浮）
力量29（+8） 敏捷21（+5） 体质28（+9）
智力14（+2） 感知22（+6）魅力19（+4）
豁免：智力+10，魅力+12
伤害抗性：冷冻，火焰，闪电；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：毒素，雷鸣
状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，震慑
感官：被动察觉16
语言：巨人语，原初语
挑战等级：26（90，000 XP） 熟练加值：+8

神嗣苏醒Awakening of the Scion。摇篮包含着曼诺的神嗣Scion of Memnor。当摇篮的生命值降为0点时，它的身躯就会化为云絮消散。神嗣立即出现在摇篮原先占据的地方，并使用摇篮的先攻。
飞掠Flyby。摇篮飞出敌人的触及范围时不会引起借机攻击。
传奇抗性Legendary Resistance（5/日）。摇篮豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。摇篮为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。摇篮对物件和建筑物伤害翻倍。
动作Actions
多重攻击Multiattack。摇篮进行合计三次的猛击或疾风标枪攻击，随意组合。
猛击Slam。近战武器攻击 命中+17，触及20尺，单一目标。命中：31（4d10+9）钝击伤害，外加19（3d12）雷鸣伤害。
疾风标枪Wind Javelin。远程武器攻击 命中+17，射程120尺，单一目标。命中：27（4d8+9）钝击伤害，外加10（3d6）雷鸣伤害，且目标必须成功通过一次DC25的力量豁免，否则陷入倒地状态。
涡旋Vortex（充能5~6）。摇篮选择距离自身90尺以内一点，产生一处风之涡旋。此涡旋为一半径30尺，高100尺的柱状，原点为所选那点。除摇篮外，该区域内的每个生物都必须进行一次DC25的敏捷豁免。豁免失败者受到71（11d12）钝击伤害，并在涡旋中处于束缚状态。豁免成功者只受到一半伤害，并被推离到此柱状最近一处未被占据的空间。涡旋一直持续到摇篮的下一个回合开始。当涡旋结束时，处于束缚状态的生物会陷入倒地状态。
被束缚的生物可以用一个动作尝试逃离涡旋。该生物进行一次DC19的力量（运动）或敏捷（特技）检定。检定成功者摆脱束缚，并往随机方向移动3d6×10尺离开涡旋。
反应Reactions
惊雷Thunderclap。受到伤害后，摇篮可以立即发出一阵震雷，影响以自身为中心的一处30尺半径球状区域。该区域内的所有其他生物必须成功进行一次DC25的体质豁免，否则受到18（4d8）雷鸣伤害，并耳聋1分钟。

曼诺的神嗣Scion of Memnor
超巨型巨人（泰坦），通常绝对中立
护甲等级：20（天生护甲）
生命值：656（32d20+320）
速度：60尺，飞行80尺（悬浮）
力量30（+10） 敏捷18（+4） 体质30（+10）
智力24（+7） 感知22（+6） 魅力26（+8）
豁免：敏捷+12，魅力+16
技能：奥秘+15，察觉+14
伤害抗性：冷冻，火焰，闪电；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：雷鸣
状态免疫：魅惑，恐慌，麻痹，石化
感官：真实视觉120尺，被动察觉24
语言：巨人语，原初语
挑战等级：26（90，000 XP） 熟练加值：+8

飞掠Flyby。神嗣飞出敌人的触及范围时不会引起借机攻击。
传奇抗性Legendary Resistance（6/日）。神嗣豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。神嗣为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。神嗣对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。神嗣进行一次晨星云锤或疾风投枪攻击，然后进行两次猛击攻击。
晨星云锤Cloud Morningstar。近战武器攻击 命中+18，触及30尺，单一目标。命中：32（4d10+10）力场伤害外加22（4d10）雷鸣伤害。
疾风标枪Wind Javelin。远程武器攻击 命中+18，射程120尺/480尺，单一目标。命中：42（5d12+10）雷鸣伤害，且目标必须成功通过一次DC26的力量豁免，否则陷入倒地状态。
猛击Slam。近战武器攻击 命中+18，触及20尺，单一目标。命中：28（4d8+10）力场伤害。
雷鸣涡旋Thunderous Vortex（充能5~6）。神嗣选择120尺内一点，并以之为原点制造出范围为半径60尺球状区域的风之涡旋。球状区域内的每个生物必须成功通过一次DC24的力量豁免，否则将会被拉向球体中心，一直到最靠近重心的未被占据空间为止。然后，以同一点为原点，半径30尺的球状区域内爆发出一阵响雷。区域内的每个生物受到52（8d12）雷鸣伤害，然后必须成功通过一次DC24的体质豁免，否则陷入震慑，直到其下一个回合的结束。
附赠动作Bonus Actions
欺瞒迷雾Fog of Deception。神嗣选择距离自身90尺内它可视一点，以其为原点，咒唤出充斥半径30尺球状区域的魔法性云雾。该区域内的每个生物必须进行一次DC24的感知豁免。豁免失败者将在自身的下一个回合的结束前陷入魅惑状态。当被魅惑时，该生物必须用动作对自身以外的一个神嗣所选生物进行近战攻击。如果没有生物在触及范围内，则受影响的生物需要对神嗣所选生物进行远程攻击，必要时投掷武器。豁免成功者，在接下来的24小时内对神嗣的欺瞒迷雾免疫。


岩石神嗣

岩石神嗣 Stone Scion

有一次，我跟迪安卡斯特拉在地下深处探险时，忽然看到洞壁上睁开一只眼睛，然后又轰隆一声说：“迪姨，是你吗？”我差点……好吧，我就是被吓了一个大跳。
毕格比
你可别忘了我是谁，亲爱的毕格比。
迪安卡斯特拉

一位司寇雷乌斯的神嗣通常会选择在高耸的山脉之下沉睡，几乎和大地融为一体。当神嗣做梦时，山脉的矿物就会被转化成精雕细琢的石头与光彩熠熠的宝石。
如果一名矿工挖洞太深，太靠近山脉的核心，摇篮就会苏醒，作为一个由无数巨石与水晶组合而成的双足生物。它会将整座山脉的重量轰向入侵者的头顶，发出轰塌矿道，震耳欲聋的咆哮。
如果摇篮被摧毁，那么其中司寇雷乌斯的神嗣Scion of Skoraeus就会苏醒。神嗣站起来足有70尺高，超越大多数生物，同时挥舞着由一根巨大的水晶作为手杖。苏醒的神嗣会继续追寻其在无名之梦中所感受到的艺术，将石头塑造与设计得优雅美丽。如果其需要更多原始材料，神嗣可以将手触碰到的活物也一并转化为石头。

区域效应Regional Effects
司寇雷乌斯的神嗣会散发出魔法改造周围区域，产生以下一种或更多种效应：
石头与矿物富化Abundant Stone and Minerals。在神嗣周围6英里内，会出现许多光滑的石头和宝石。
食用苔藓Edible Moss。在神嗣周围6英里内，会出现如同地毯一般广袤的金色苔藓，石巨人觉得这些苔藓非常美味。
赋能石巨人Empowered Stone Giants。在神嗣周围1000尺内的石巨人将会在攻击与伤害掷骰上获得+7加值。
如果神嗣死去，赋能石巨人的效应会立即结束。不再产生新的苔藓和矿石，已存在的苔藓也会在1d10天内死去。

岩石神嗣的摇篮Cradle of Stone Scion
超巨型元素，通常绝对中立
护甲等级：20（天生护甲）
生命值：455（26d20+182）
速度：40尺
力量26（+8） 敏捷15（+2） 体质24（+7）
智力11（+0） 感知18（+4） 魅力10（+0）
豁免：感知+11，魅力+7
伤害抗性：冷冻，火焰，闪电；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：强酸，毒素
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒，倒地
感官：颤动感知120尺，被动察觉14
语言：巨人语，原初语
挑战等级：23（50，000 XP） 熟练加值：+7

神嗣苏醒Awakening of the Scion。摇篮包含着司寇雷乌斯的神嗣Scion of Skoraeus。当摇篮的生命值降为0点时，它的身躯就会立即化为尘土。神嗣立即出现在摇篮原先占据的地方，并使用摇篮的先攻。
传奇抗性Legendary Resistance（5/日）。摇篮豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。摇篮为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。摇篮对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。摇篮进行合计二次的猛击或飞岩攻击。
猛击Slam。近战武器攻击 命中+15，触及20尺，单一目标。命中：30（4d10+8）钝击伤害。
飞岩Spit Rock。远程武器攻击 命中+15，射程120尺，单一目标。命中：24（3d10+8）钝击伤害。且目标必须成功通过一次DC23的力量豁免，否则陷入倒地状态。
粉碎咆哮Shattering Roar（充能5~6）。摇篮发出使人莫大痛苦的咆哮。所有位于摇篮60尺内的生物必须进行一次DC23的体质豁免。豁免失败者受到33（6d10）雷鸣伤害，并陷入失能状态，直到其下个回合的结束。
附赠动作Bonus Actions
 水晶耀华Crystal Flare。摇篮使自己身上的水晶散发出耀眼光芒。每个距离摇篮30尺内的生物都必须成功通过一次DC22的体质豁免，否则受到21（6d6）光耀伤害冰陷入目盲状态，直到摇篮的下个回合结束。
岩石尖桩Stone Spikes。摇篮选择距离自身90尺内的一点，令其生长出覆盖周围20尺球状区域的水晶尖刺，直到其下个回合的开始。该区域在持续时间内变为困难地形。生物在此地形上每移动5尺，就受到10（3d6）穿刺伤害。

司寇雷乌斯的神嗣Scion of Skoraeus
超巨型巨人（泰坦），通常绝对中立
护甲等级：19（天生护甲）
生命值：444（24d20+192）
速度：60尺
力量29（+9） 敏捷20（+5） 体质26（+8）
智力19（+4） 感知24（+7） 魅力14（+2）
豁免：敏捷+12，魅力+14
技能：杂技+12，察觉+14
伤害抗性：冷冻，火焰，闪电；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：强酸
状态免疫：魅惑，力竭，恐慌，麻痹，石化，倒地
感官：真实视觉120尺，被动察觉24
语言：巨人语，原初语
挑战等级：23（50，000 XP） 熟练加值：+7

传奇抗性Legendary Resistance（6/日）。神嗣豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。神嗣为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。神嗣对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。神嗣进行一次水晶手杖攻击，然后进行两次猛击攻击，接着如果可用，就使用葬身之握。又或者，神嗣进行两次符文巨石攻击。
水晶手杖Crystal Club。近战武器攻击 命中+16，触及30尺，单一目标。命中：35（4d12+9）钝击伤害。无论是否命中，神嗣都可以使手杖闪耀出强烈的光芒，目标必须成功通过一次DC22的体质豁免，否则受到18（4d8）光耀伤害并陷入目盲状态，直到神嗣的下个回合开始。
猛击Slam。近战武器攻击 命中+18，触及20尺，单一目标。命中：28（4d10+9）力场伤害。
符文巨石Runic Boulder。远程武器攻击 命中+16，射程120尺/480尺，单一目标。命中：27（4d8+9）钝击伤害。无论是否命中，巨石都会爆炸。目标和其周围30尺内的所有生物必须进行一次DC22的敏捷豁免。豁免失败者受到19（3d12）力场伤害，并陷入倒地状态。豁免成功者，则只受到一半伤害。
葬身之握Entombing Grasp（充能6）。神嗣将石化魔法环绕于手上，然后触碰一个其周围20尺内可视的一个体型为巨型或以下的生物。目标必须成功通过一次DC24的敏捷豁免，否则受到28（8d6）力场伤害，并且陷入擒抱状态（逃脱DC19）。在神嗣的下一个回合开始时，如果目标仍被擒抱，则其陷入石化状态。
附赠动作Bonus Actions
 撼地神行Earth-Shaking Movement。神嗣以其速度移动，并通过地面释放出一股以其为中心，半径60尺的震波。区域内每个位于地面上的生物若正在维持专注，则必须成功通过一次DC24的体质豁免，否则中断专注。


火焰神嗣

火焰神嗣 Fire Scion

一位苏尔特的神嗣通常会选择在灰烟不散的火山山顶上沉睡，有时候也会选择躺在滚滚的岩浆之下。当神嗣梦见战斗时也许是通过联合其他巨人所发起的大战，意在唤醒安南，令之出关；又或者是以苏尔特之名所发起的征服战争火山就会轰隆作响，喷发出狂暴的熔岩。
如果入侵者打扰了它的休眠之地，火焰神嗣的摇篮Cradle of Fire Scion就会拔地而起，那是一个由熔岩组成的双足巨物。有时候矿工会为了寻找其中丰富的矿脉而不惜生命危险前往神嗣所在的火山，或者误导想要火山喷发的拜火教徒们进行无谓的牺牲，只是苏醒的摇篮会无视这些可怜人的所有诉求。就像是一座行走着的火山，摇篮会将岩浆球掷向那些入侵者，散发出炽热的空气，让周围地面的熔岩发生爆发。
如果摇篮被摧毁，那么其中苏尔特的神嗣就会苏醒。神嗣站起来足有60尺高，身躯缠绕着连成一片的云雾，喷发出灰烬与浓烟。苏醒的神嗣会从岩浆中塑出一把刀锋握在它有力的手中，继续它在某次远古战争中定下的征服计划，最好再领导一支火巨人的军势。

区域效应Regional Effects
苏尔特的神嗣会散发出魔法改造周围区域，产生以下一种或更多种效应：
矿石富化Abundant Ore。在神嗣周围6英里内，原本稀有的金属和矿石矿脉会变得更为常见。
沙漠化Desertifieation。在神嗣周围6英里内，几乎不会再有任何降雨，土地会变得及其干燥，植物生命也将大多枯萎。
赋能火巨人Empowered Fire Giants。在神嗣周围1000尺内的火巨人将会在攻击与伤害掷骰上获得+8加值。
如果神嗣死去，存在着的矿石仍然存在，但不会再形成新的矿脉。其他效应会立即结束。

火焰神嗣的摇篮Cradle of Fire Scion
超巨型元素，通常守序邪恶
护甲等级：20（天生护甲）
生命值：555（30d20+240）
速度：40尺
力量28（+9） 敏捷12（+1） 体质27（+8）
智力12（+1） 感知20（+5） 魅力17（+3）
伤害抗性：冷冻，闪电；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：火焰，毒素
状态免疫：力竭，石化，中毒
感官：黑暗视觉120尺，被动察觉15
语言：巨人语，原初语
挑战等级：25（75，000 XP） 熟练加值：+8

神嗣苏醒Awakening of the Scion。摇篮包含着苏尔特的神嗣Scion of Surtur。当摇篮的生命值降为0点时，它的身躯就会立即硬化并破碎成灰烬。神嗣立即出现在摇篮原先占据的地方，并使用摇篮的先攻。
传奇抗性Legendary Resistance（5/日）。摇篮豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。摇篮为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。摇篮对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。摇篮进行合计三次的猛击或抛掷岩浆攻击，随意组合。
猛击Slam。近战武器攻击 命中+17，触及20尺，单一目标。命中：31（4d10+9）钝击伤害外加14（4d6）火焰伤害。
抛掷岩浆Hurl Lava。远程武器攻击 命中+17，射程120尺，单一目标。命中：27（4d8+9）火焰伤害。如果目标是一个生物或一个可燃物件，则其被点燃。直到一个在起火者5尺内的生物用动作扑灭火焰之前，目标会在自己回合开始时受到10（3d6）火焰伤害。
爆发吐息Erupting Breath（充能5~6）。摇篮喷发出90尺锥形的烈焰和火山灰。该区域内的每个生物都必须进行一次DC24的敏捷豁免，豁免失败者将受到55（10d10）火焰伤害，并陷入中毒状态1分钟。豁免成功者则只受到一半伤害。
因此陷入中毒的生物可以在其回合结束时进行一次DC24的体质豁免，若成功则结束此效应。
附赠动作Bonus Actions
 间歇岩浆泉Lava Geyser。摇篮可以选择其周围120尺内可视一点，使之喷发出岩浆。位于该点半径20尺，高50尺的柱状区域内的所有生物必须成功通过一次DC21的敏捷豁免，否则受到14（4d6）火焰伤害。

苏尔特的神嗣Scion of Surtur
超巨型巨人（泰坦），通常守序邪恶
护甲等级：20（天生护甲）
生命值：546（28d20+252）
速度：60尺
力量30（+10） 敏捷17（+1） 体质28（+9）
智力21（+5） 感知24（+7） 魅力20（+5）
豁免：敏捷+11，魅力+13
技能：运动+18，察觉+15
伤害抗性：冷冻，闪电；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：火焰
状态免疫：魅惑，力竭，恐慌，麻痹，石化
感官：真实视觉120尺，被动察觉25
语言：巨人语，原初语
挑战等级：25（75，000 XP） 熟练加值：+8

传奇抗性Legendary Resistance（6/日）。神嗣豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。神嗣为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。神嗣对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。神嗣进行一次熔岩刀锋或熔岩球攻击，然后进行两次猛击攻击。
熔岩刀锋Lava Blade。近战武器攻击 命中+18，触及30尺，单一目标。命中：32（4d10+10）挥砍伤害外加18（4d8）火焰伤害。
熔岩球Lava Ball。远程武器攻击 命中+18，射程120尺/480尺，单一目标。命中：29（3d12+10）钝击伤害外加10（3d6）火焰伤害，然后目标必须成功通过一次DC26的力量豁免，否则陷入倒地状态。
猛击Slam。近战武器攻击 命中+18，触及20尺，单一目标。命中：28（4d8+10）力场伤害。
岩浆浪潮Lava Wave（充能5~6）。神嗣使其刀锋，双手或嘴部喷发出一股岩浆浪潮，覆盖90尺锥形区域。区域内的每个生物必须进行一次DC25的敏捷豁免。豁免失败者受到60（11d10）火焰伤害，并因为嵌入迅速硬化的岩石而陷入束缚状态。一个生物可以用自己的动作进行一次DC25的力量（运动）检定来使自己或一个其他触及内的生物脱困。岩石有着AC17和40生命值，且其免疫火焰，毒素以及心灵伤害。豁免成功者只受到一半伤害。
附赠动作Bonus Actions
 撼地神行Earth-Shaking Movement。神嗣以其速度移动，并通过地面释放出一股以其为中心，半径60尺的震波。区域内每个位于地面上的生物若正在维持专注，则必须成功通过一次DC26的体质豁免，否则中断专注。
起燃烽烟Incendiary Smoke。神嗣从自己的皮肤处喷发出烟雾与白热的灰烬，填满自身周围半径30尺的空间，并随之移动。当神嗣的皮肤喷发出烟雾的时候，对神嗣进行的远程武器攻击具有劣势。当生物在其回合内第一次进入烟雾，或在其中开始回合的时候，必须成功通过一次DC25的体质豁免，否则受到14（4d6）火焰伤害。神嗣的皮肤会在1分钟后，神嗣死亡时，或使用附赠动作来停止的时候停止喷发烟雾。


冰霜神嗣

冰霜神嗣 Frost Scion

一位索列姆的神嗣Scion of Thrym无论在摇篮里睡在哪，是在极地冰川，高山山谷还是冰海漂流，都不会有不同影响。他们在避世的寒冷中，梦到战斗与荣耀。
如果有人打扰，冰霜神嗣的摇篮Cradle of Frost Scion就会化作由冰雪形成的双足生物。挥动着冰冷的双拳或者投出自身的碎屑，将入侵者粉碎当场，又或者呼出一股寒冷的冰风，将敌人化作冰雕。
如果摇篮被摧毁，那么它的寒冰身躯就会开始碎裂，露出其内部的索列姆的神嗣Scion of Thrym。神嗣站起来足有70尺高，手提一把双刃巨斧，冲向面前一切挑战者。就如同索列姆的传说一般，索列姆的神嗣也可以实现惊天壮举：在地面上塑造出一道冰川，然后连同上面的生物，将其整个掷向天空。

区域效应Regional Effects
索列姆的神嗣会散发出魔法改造周围区域，产生以下一种或更多种效应：
刺骨严寒Biting Chill。在神嗣周围6英里内，环境将变为严寒（有关严寒的规则，请参阅地下城主手册）。如果该区域的气候本来就已经是严寒，那么寒冷会让人失去知觉在区域内的生物如果没有对冷冻伤害的抗性或免疫，就将在力量和敏捷检定上获得劣势。
赋能霜巨人Empowered Frost Giants。在神嗣周围1000尺内的霜巨人将会在攻击与伤害掷骰上获得+7加值。
兴旺野生动物Thriving Wildlife。在神嗣周围6英里内，野兽的繁殖将会十分迅速并茁壮成长。
如果神嗣死去，这些效应会立即结束。

冰霜神嗣的摇篮Cradle of Frost Scion
超巨型元素，通常中立邪恶
护甲等级：20（天生护甲）
生命值：499（27d20+216）
速度：40尺，游泳40尺
力量27（+8） 敏捷14（+2） 体质26（+8）
智力11（+0） 感知19（+4） 魅力16（+3）
豁免：感知+11，魅力+10
伤害抗性：火焰，闪电；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：冷冻，毒素
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉120尺，被动察觉14
语言：巨人语，原初语
挑战等级：24（62，000 XP） 熟练加值：+7

神嗣苏醒Awakening of the Scion。摇篮包含着索列姆的神嗣Scion of Thrym。当摇篮的生命值降为0点时，它的身躯就会破碎成冰片。神嗣立即出现在摇篮原先占据的地方，并使用摇篮的先攻。
传奇抗性Legendary Resistance（5/日）。摇篮豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。摇篮为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。摇篮对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。摇篮进行两次猛击或抛掷冰柱攻击。
猛击Slam。近战武器攻击 命中+15，触及20尺，单一目标。命中：30（4d10+8）钝击伤害外加11（2d10）冷冻伤害。
抛掷冰柱Hurl Icicle。远程武器攻击 命中+15，射程120尺，单一目标。命中：26（4d8+8）穿刺伤害外加9（2d8）冷冻伤害，且目标必须成功通过一次DC23的力量豁免，否则陷入倒地状态。
冻结吐息Freezing Breath（充能5~6）。摇篮喷发出90尺锥形的冰霜。该区域内的每个生物都必须进行一次DC23的体质豁免，豁免失败者将受到52（8d12）冷冻伤害，且其速度降低至0，直到其下一个回合的结束。豁免成功者则只受到一半伤害。如果该伤害使一个目标的生命值降低为0，则改为其下降至1生命值，并获得石化状态。成为一座冰雕。
如果冰雕受到钝击伤害，则其破碎，并杀死被冻结的生物。如果冰雕受到火焰伤害，则其不会受到伤害并熔化，结束石化。
附赠动作Bonus Actions
 刺骨寒雾Chilling Mist。摇篮选择自身周围90尺处一点为原点，魔法性地咒唤出一团半径30尺球状范围的寒冷迷雾。寒雾会弥漫进拐角。区域内的每个生物都必须成功通过一次DC19的体质豁免，否则受到28（8d6）冷冻伤害，且直到其下一个回合的开始前不能使用反应。寒雾会在摇篮回合的结束时消散。

索列姆的神嗣Scion of Thrym
超巨型巨人（泰坦），通常中立邪恶
护甲等级：19（天生护甲）
生命值：499（27d20+216）
速度：60尺
力量30（+10） 敏捷16（+3） 体质27（+8）
智力17（+3） 感知20（+5） 魅力21（+5）
豁免：感知+12，魅力+12
技能：运动+17，察觉+12
伤害抗性：火焰，闪电；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：冷冻
状态免疫：魅惑，力竭，恐慌，麻痹，石化
感官：真实视觉120尺，被动察觉22
语言：巨人语，原初语
挑战等级：24（62，000 XP） 熟练加值：+7

传奇抗性Legendary Resistance（6/日）。神嗣豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。神嗣为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。神嗣对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。神嗣使用进行一次寒冰巨斧攻击与两次猛击攻击，或进行两次飞掷冰川攻击。
寒冰巨斧Ice Axe。近战武器攻击 命中+17，触及30尺，单一目标。命中：36（4d12+10）力场伤害外加18（4d8）冷冻伤害。
猛击Slam。近战武器攻击 命中+18，触及20尺，单一目标。命中：28（4d8+10）力场伤害。
飞掷冰川Glacier Throw。远程武器攻击 命中+17，射程120尺/480尺，单一目标。命中：36（4d12+10）钝击伤害外加14（4d6）冷冻伤害，然后目标必须成功通过一次DC25的力量豁免，否则陷入倒地状态。
隆起冰川Glacial Upheaval（充能5~6）。神嗣将手伸向一处距离自己30尺以内的地方，然后在空气中咒唤出一大块魔法性的寒冰。以该点为原点，半径30尺，高100尺的柱状区域中，除了神嗣以外，每个生物都必须进行一次DC25的敏捷豁免。和面失败则受到36（8d8）钝击伤害外加19（3d12）冷冻伤害，并被推倒柱状区域的顶部，然后坠落。豁免成功则只承受一半伤害，并被推离到柱状区域外最近一处未被占据的空间，不受到其他效果影响。
在神嗣的下一个回合开始时，神嗣可以选择自己可视的一点处之冰块坍塌，该点距离之前伸手触碰的点不能超过60尺。以新点为中心，半径30尺，高100尺的柱状区域中的每个生物必须成功通过一次DC25的敏捷豁免，否则受到18（4d8）的钝击伤害与10（4d4）的冷冻伤害。
附赠动作Bonus Actions
 撼地神行Earth-Shaking Movement。神嗣以其速度移动，并通过地面释放出一股以其为中心，半径60尺的震波。区域内每个位于地面上的生物若正在维持专注，则必须成功通过一次DC25的体质豁免，否则中断专注。


风暴神嗣

风暴神嗣 Storm Scion

一位斯绰茂兹的神嗣经常沉睡在九天之上或者九渊之下，当神嗣睡不好的时候也不会对世界造成多大影响。如果其漂流地过于接近地面或者海面时，就会产生强大的风暴或者凶猛的漩涡。神嗣的梦境变幻无穷，从安南回归的振奋愿景到不可避免的衰落预言，从过去田园牧歌的喜悦到举目破败的可怕噩梦。
风暴神嗣的摇篮Cradle of Storm Scion不仅会在神嗣受到威胁时开始活跃，当神嗣陷于噩梦之中时亦然。当被唤醒时，摇篮会变成一种庞大的，巨人形状的朦胧形体，那是饱含着愤怒，旋转着的大气，水体或者是冰雪。
如果摇篮被摧毁，那么其中斯绰茂兹的神嗣就会苏醒。巨人族最强大的生物之一，神嗣，站起来足有80尺高。其醒来时通常会因为摆脱了噩梦而感到一阵轻松，所以从摇篮里出现时也不一定会开始暴力行动。但其对类人生物或其他小生灵也不太有兴趣无论是跟他们说话，还是保护他们免遭敌害。
如果神嗣受到威胁，其所释放出来的元素威能之强，放眼多元宇宙也属罕有：闪电的剑刃，巨大的雹石还有翻卷不息的元素风暴。

区域效应Regional Effects
斯绰茂兹的神嗣会散发出魔法改造周围区域，产生以下一种或更多种效应：
元素传送门Elemental Portals。在神嗣摇篮的1英里内会出现一道通往气元素位面（如果神嗣在空中）或水元素位面（如果神嗣在海里）的双向传送门，允许元素生物来往这个世界。
赋能风暴巨人Empowered Storm Giants。在神嗣周围1000尺内的风暴巨人将会在攻击与伤害掷骰上获得+8加值。
极端天气Extreme Weather。在神嗣周围1英里内，天气会不断交替变换，从平静的晴天到激烈的雹天。
如果神嗣死去，所有效应会立即结束。

风暴神嗣的摇篮Cradle of Storm Scion
超巨型元素，通常混乱善良
护甲等级：19（天生护甲）
生命值：682（35d20+315）
速度：40尺，飞行60尺（悬浮），游泳60尺
力量30（+10） 敏捷14（+2） 体质29（+9）
智力16（+3） 感知23（+6） 魅力18（+4）
伤害抗性：冷冻，火焰，雷鸣；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：闪电，中毒
状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，震慑
感官：被动察觉16
语言：巨人语，原初语
挑战等级：27（105，000 XP） 熟练加值：+8

神嗣苏醒Awakening of the Scion。摇篮包含着斯绰茂兹的神嗣Scion of Stronmaus。当摇篮的生命值降为0点时，它的身躯就会化作光爆发开来。神嗣立即出现在摇篮原先占据的地方，并使用摇篮的先攻。
传奇抗性Legendary Resistance（5/日）。摇篮豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。摇篮为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。摇篮对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。摇篮进行合计3次的猛击或飞雹攻击，随意组合。
猛击Slam。近战武器攻击 命中+18，触及20尺，单一目标。命中：36（4d12+10）钝击伤害外加19（3d12）闪电伤害。
飞雹Spit Hailstone。远程武器攻击 命中+18，射程120尺，单一目标。命中：32（4d10+10）钝击伤害外加14（4d6）冷冻伤害，且目标必须成功通过一次DC26的力量豁免，否则陷入倒地。
多重闪电Lighting Barrage（充能5~6）。摇篮掷出多个魔法闪电束，轰击其周围500尺内至多两个可见生物。每个目标必须进行一次DC22的敏捷豁免。豁免失败者受到71（11d12）闪电伤害并且陷入震慑状态，直到其下个回合的结束。豁免成功者只受到一半伤害。
反应Reactions
 轰雷步Booming Step。在受到伤害后，摇篮可以立即伴随着雷鸣分裂，魔法性地传送到至多60尺内一处其可见的未占据空间。每个位于摇篮离开位置10尺内的生物必须进行一次DC22的体质豁免，豁免失败者受到14（4d6）雷鸣伤害，豁免成功者受到一半伤害。

斯绰茂兹的神嗣Scion of Stroumaus
超巨型巨人（泰坦），通常混乱善良
护甲等级：20（天生护甲）
生命值：656（32d20+320）
速度：60尺，飞行80尺（悬浮），游泳80尺
力量30（+10） 敏捷20（+5） 体质30（+10）
智力26（+8） 感知28（+9） 魅力24（+7）
豁免：敏捷+13，智力+16
技能：奥秘+16，历史+16，察觉+17
伤害抗性：冷冻，火焰；来自非魔法攻击的钝击，穿刺和挥砍
伤害免疫：闪电，雷鸣
状态免疫：魅惑，力竭，恐慌，麻痹，石化，倒地
感官：真实视觉120尺，被动察觉27
语言：巨人语，原初语
挑战等级：27（105，000 XP） 熟练加值：+8

飞掠Flyby。神嗣飞出敌人的触及范围时不会引起借机攻击。
传奇抗性Legendary Resistance（6/日）。神嗣豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。神嗣为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。神嗣对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。神嗣使用闪电剑刃或雹石进行一次攻击，然后进行两次猛击攻击。
闪电剑刃Lighting Sword。近战武器攻击 命中+18，触及30尺，单一目标。命中：36（4d12+10）力场伤害外加22（4d10）闪电伤害。
雹石Hailstone。远程武器攻击 命中+18，射程120尺/480尺，单一目标。命中：32（4d10+10）钝击伤害外加18（4d8）冷冻伤害，然后目标必须成功通过一次DC26的力量豁免，否则陷入倒地状态。
猛击Slam。近战武器攻击 命中+18，触及20尺，单一目标。命中：36（4d12+10）力场伤害。
附赠动作Bonus Actions
 风暴复仇Vengeful Storm（充能6）。神嗣在距离自身至多120尺处咒唤出一片半径30尺，高10尺的柱状风暴云。风暴云的区域内处于重度遮蔽，持续一分钟，神嗣死亡或其再用一个附赠动作结束风暴云。
    当风暴云显现时，或者未来回合内使用一个附赠动作，神嗣可以让风暴云移动至多30尺，并在风暴云下方一处半径30尺，120尺高的柱状区域造成以下效应之一，神嗣不能在两个回合内连续选择同一个效应。
    强酸雨Acid Rain。风暴云降下强酸。柱状区域内的每个生物必须成功通过一次DC25的体质豁免，否则被强酸覆盖1分钟，直到一个生物以一个动作将强酸从自己或其他生物身上抹去。被酸雨覆盖的生物会在每个自己的回合开始时受到26（4d12）强酸伤害。
    寒风暴Freezing Storm。冰片倾斜而下，同时寒风充盈了这片区域。柱状区域内的每个生物必须成功通过一次DC25的敏捷豁免，否则受到28（8d6）冷冻伤害，并被塑形的寒冰妨碍1分钟或直到另一个于其触及内的生物以一个动作打破你周围的寒冰。被妨碍的生物速度会下降至0。
    闪电簇Lighting Bolts。多束闪电直击而下。柱状区域内的每个生物必须成功通过一次DC25的敏捷豁免，否则受到18（4d8）闪电伤害，并陷入震慑状态，直到其下个回合的结束。


废陋巨人（弗摩尔巨人）

废陋巨人（弗摩尔巨人） Fomorians

源自安南之子嗣卡隆托（Karontor），弗摩尔巨人曾在序位中占有一席之地，位于山丘巨人和石巨人之间。在古时，它们是以敏锐才智而闻名魔法学者但也同样因自大和贪得权力而闻名。卡隆托利用这些特质，用提升序位的承诺来引诱，煽动其的后代对妖精荒野发起进攻。袭击失败之后，弗摩尔巨人便被驱逐至幽暗地域，其神也被封进了深埋于地下的监牢。幽暗地域的诡异魔法扭曲了弗摩尔巨人的身心，令其化为如今的废陋巨人。


废陋巨人深暗伏行者

废陋巨人深暗伏行者 Fomorian Deep Crawler

深暗伏行者是身躯适应了在幽暗地域的隧道中爬行的废陋巨人，这也许是为了模仿或纪念“伏行之王”卡罗托。它们的肢体修长而扭曲，其抓握力足以攀上墙壁和天花板。

废陋巨人深暗伏行者Fomorian Deep Crawler
巨型巨人，任意阵营
AC 14（天生护甲）
HP 184（16d12+80）
速度30尺，攀爬30尺
力量23（+6）敏捷15（+2）体质20（+5）
智力9（-1）感知17（+3）魅力6（-2）
技能：察觉+7，隐匿+6
感官：黑暗视觉120尺，被动察觉17
语言：巨人语，地底通用语
挑战等级10（5,900XP）熟练加值+4

擅曲之物Contortionist。废陋巨人可以无需跻身通过地进入一个足够容纳大型或更小的生物的空间。
伏行体态Crawling Stance。废陋巨人具有倒地状态时，匍匐前进不会额外消耗其移动力。同此外，陷入倒地状态不会令对废陋巨人发动的攻击检定具有优势。
蛛行Spider Climb。废陋巨人可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
动作Actions
多重攻击Multiattack。废陋巨人发动两次猛击攻击并使用伏行恶咒（若可用）。
猛击Slam。近战武器攻击：命中+10，触及10尺，单一目标。命中：22（3d10+6）钝击伤害
伏行恶咒Crawling Hex（充能4-6）。废陋巨人指定一个其可见的位于其60尺内的生物。目标必须成功通过一次DC15的感知豁免否则受到31（7d8）心灵伤害，陷入倒地状态，并被诅咒1小时。以此法被诅咒期间，目标无法起立和解除倒地状态。

（注：这个巨人同属于废陋巨人和巨人邪教徒（其他）两个分类，因此在CHM中出现两次。）


弗摩尔贵族

弗摩尔贵族 Fomorian Noble

我见过的那些弗摩尔贵族顽固到了极致，对它们那被诅咒的亲族身上的困境也完全无动于衷......我几乎都不想把它们视作表亲。 迪安卡斯特拉

在被放逐至幽暗地域前，弗摩尔巨人以学识成就和魔法力量来决定其序位。在卡罗托敦促其后裔对妖精荒野发动一场时运不济的进攻之前，一些最雄心勃勃、最好奇、最渴望权力的弗摩尔巨人认为，它们已经穷尽了物质位面所有能习得之物。于是，它们旅至内层位面，在没有对手的情况下继续其寻求知识的旅程。
这些弗摩尔贵族因其傲慢而无意躲过了其它亲族的可怖命运，它们居于异域的飞地中，保留着原有的相貌。有时候，它们也会回到物质位面，调查这个被其抛弃的世界。这些弗摩尔巨人的体态轮廓和不老容颜令其外形如同巨型精灵一般。

弗摩尔贵族Fomorian Noble
巨型巨人（法师），通常混乱邪恶
AC 14（有法师护甲则17）
HP 253（22d12+110）
速度30尺
力量23（+6）敏捷18（+4）体质20（+5）
智力19（+4）感知14（+2）魅力16（+3）
豁免：智力+9，感知+7，魅力+8
技能：奥秘+14，察觉+7，隐匿+9
状态免疫：魅惑
感官：被动察觉17
语言：巨人语外加其它三种语言
挑战等级15（13,000XP）熟练加值+5

动作Actions
多重攻击Multiattack。弗摩尔巨人发动三次权杖攻击。
权杖Rod。近战武器攻击：命中+11，触及10尺，单一目标。命中：16（3d6+6）钝击伤害外加11（2d10）力场伤害。
施法Spellcasting。弗摩尔巨人施展以下一道法术，使用智力作为施法属性（法术豁免DC17）：
随意：法师护甲（仅自身），法师之手，魔法伎俩
每项1/日：连锁闪电，寒冰锥（以6环施展），火球术（以6环施展），飞行术，异界传送（仅自身）
附赠动作Bonus Actions
惑人仪态Beguiling Presence。弗摩尔巨人指定一个它可见的位于其60尺内的生物。目标必须成功通过一次DC17的感知豁免否则陷入魅惑状态1分钟。一个受影响的目标可以在每个自己的回合结束时或是受到伤害时重复豁免，豁免成功结束该效应。若目标豁免成功或是其身上的该效应结束，则其在接下来的24小时内免疫所有弗摩尔巨人的惑人仪态。


废陋巨人暗契师

废陋巨人暗契师 Fomorian Warlock of the Dark

一些废陋巨人追寻被放逐至幽暗地域之前的奥术辉煌。它们与象征黑暗的强大实体缔结了魔法契约也许是薄暮王庭的强大精类，也可能是深埋在幽暗地域之下的骇异存在。契约赋予了这些废陋巨人以阴影之力，令它们能如塑造粘土一样掌控黑暗。

废陋巨人暗契师Fomorian Warlock of the Dark
巨型巨人，任意阵营
AC 15（天生护甲）
HP 207（18d12+90）
速度30尺
力量23（+6）敏捷13（+1）体质20（+5）
智力9（-1）感知14（+2）魅力18（+4）
豁免：感知+6，魅力+8
技能：奥秘+3，察觉+6，隐匿+5
感官：黑暗视觉120尺，被动察觉16
语言：巨人语，地底通用语
挑战等级12（8,400XP）熟练加值+4

鲜血符文Blood Rune。巨人拥有一个刻印在一块丑陋画像或其他随身携带物件上的鲜血符文。当巨人携带或着装这个承载符文的物件时，它可以使用其腐化恶咒动作和猛毒叱喝反应。承载符文的物件具有AC 15；30HP；免疫黯蚀，毒素和心灵伤害。该物件会在每个回合结束时恢复所有生命值，但若其生命值被降为0或是巨人死亡，它就会化为灰烬。若符文被毁坏，巨人可以完成一次短休后在一个它拥有的物件上刻印一道鲜血符文。
魔鬼视界Devil’s Sight。魔法黑暗不会阻碍废陋巨人的黑暗视觉。
传奇抗性Legendary Resistance（3/日）。巨人豁免失败时，可以将其改为豁免成功。
动作Actions
多重攻击Multiattack。废陋巨人发动三次巨棒攻击。若巨人带着它的鲜血符文，则其可以将其中一次攻击替换为使用腐化恶咒。
巨棒Greatclub。近战武器攻击：命中+10，触及15尺，单一目标。命中：19（3d8+6）钝击伤害外加7（2d6）黯蚀伤害。
腐化恶咒Corrupting Hex（需要鲜血符文 ）。废陋巨人指定一个它可见的位于其60尺之内的生物。目标必须成功通过一次DC16的魅力豁免否则受到27（6d8）黯蚀伤害并被诅咒24小时。以此法被诅咒期间，目标的速度减半，且若目标尝试施展一道法术，则其必须成功通过一次DC16的智力检定，否则法术失败且被浪费。
魔能爆裂Eldritch Burst。魔法能量在距离废陋巨人120尺内的它可见的一点处爆炸覆盖一处以该点为中心半径20尺的球形区域。每个位于区域内的生物都必须进行一次DC16的敏捷豁免。豁免失败者受到32（5d12）力场伤害并陷入倒地。豁免成功者伤害减半且不会倒地。
施法Spellcasting。废陋巨人施展以下一道法术，使用魅力作为施法属性（法术豁免DC16）：
随意：侦测魔法，浮空术，法师之手，魔法伎俩
每项1/日：侦测思想，暗示术，心灵遥控
附赠动作Bonus Actions
悚怖幽暗Creeping Gloom（充能6）。废陋巨人短暂咒唤出一阵缠向敌人的黑暗，覆盖以距离废陋巨人120尺内的它可见的一点为中心半径20尺的球形区域。任何位于区域内的生物都必须成功通过一次DC16的体质豁免否则受到11（2d10）黯蚀伤害并陷入目盲状态直至其下一回合结束。
反应Reactions
猛毒叱喝Poisoning Rebuke（需要鲜血符文 ）。当废陋巨人被一个位于其60尺内的它可见的生物伤害时，废陋巨人强迫该生物进行一次DC16的体质豁免，豁免失败者陷入中毒状态，直到其下一回合结束。

（注：这个巨人同属于废陋巨人和使用魔法的巨人两个分类，因此在CHM中出现两次。）


死亡巨人

死亡巨人Death Giants

很久以前，一支庞大的云巨人队伍旅至堕影冥界以寻求如何挽救它们那正在崩溃的帝国。为了拯救自身和过去的生活方式，它们集体与鸦后，居于这个位面中的一位神秘的死亡与记忆之神立下赌注。关于这场赌注及其结果众说纷纭：有人说，鸦后答出了巨人们所提出的每一个谜题，直至所有巨人都力竭倒下。另一些人则讲到，在每一次下注中都发生了越来越不可置信的，有利于鸦后的事件。而可以确定的是，巨人们严重地低估了鸦后。自从输掉赌注后，堕影冥界就成为了它们的家园，巨人们也被迫为鸦后服务。
随着时间的推移。堕影冥界转化了这些巨人：它们的躯体变得枯瘦，肤色变为深紫。它们成为最初的死亡巨人，而其后代也一直被堕影冥界萦绕，在诸多位面间寻觅那些可能取悦其女神的灵魂。


死亡巨人收割者

死亡巨人收割者Death Giant Reaper

死亡巨人收割者手持体积巨大的镰刀，身披虫壳造型的铠甲。它们驾驭着暗影魔法，能令其展现出可怖的外表并消失无踪；也能将暗影化为骇人的能量箭矢，汲走受害者的活力。

死亡巨人收割者Death Giant Reaper
巨型巨人，任意阵营
AC 18（板甲）
HP 172（15d12+75）
速度 40尺
力量27（+8）敏捷14（+2）体质20（+5）
智力18（+4）感知16（+4）魅力16（+3）
豁免：体质+9，智力+8，感知+7，魅力+7
技能：奥秘+8，历史+8，察觉+7，隐匿+6
伤害免疫：黯蚀
状态免疫：恐慌
感官：黑暗视觉120尺，被动察觉17
语言：巨人语
挑战等级12（8,400XP）熟练加值+4

动作Actions
多重攻击Multiattack。巨人发动两次镰刀或夺魂矢攻击
巨镰Scythe。近战武器攻击：命中+12，触及15尺，单一目标。命中：21（3d8+8）挥砍伤害外加11（2d10）黯蚀伤害。
夺魂矢Soul Bolt。远程法术攻击：命中+8，射程120尺，单一生物。命中：26（4d10+4）黯蚀伤害。若目标具有恐慌状态，则巨人获得等于造成的伤害的临时生命值。
附赠动作Bonus Actions
骇人传送Frightening Teleport（充能4-6）。巨人魔法性地带着其携带或着装的装备一同传送40尺至一处其可见的未被占据的空间。任何位于巨人传送前的位置10尺内的生物都必须成功通过一次DC16的感知豁免否则被恐慌直到该生物的下一回合结束。


死亡巨人缚魂主

死亡巨人缚魂主 Death Giant Shrounded One

大多数巨人都知道，最好不要经常使用死亡符文。
毕格比
“最好不要”？也许吧，你不能否认死亡巨人对死亡符文的充分利用。
迪安卡斯特拉

死亡巨人缚魂主习得了死亡魔法的秘密据说亲传自鸦后。缚魂主们收集倒下同族的颅骨，并在这些可怖藏品中最有价值的那颗上刻录死亡符文。缚魂主不着盔甲，更偏好穿戴幽暗的长袍。它们能用符文魔法在法杖末端创造一道幽影构成的镰刃，也能唤来由受苦的亡魂构成的灵光来护身。

死亡巨人缚魂主Death Giant Shrounded One
巨型巨人（法师），任意阵营
AC 12（有法师护甲时为15）
HP 195（17d12+85）
速度 40尺
力量27（+8）敏捷14（+2）体质20（+5）
智力23（+6）感知16（+4）魅力16（+3）
豁免：体质+10，智力+11，感知+8，魅力+8
技能：奥秘+11，察觉+8，隐匿+7
伤害免疫：黯蚀
状态免疫：恐慌
感官：黑暗视觉120尺，被动察觉18
语言：通用语。巨人语
挑战等级15（13,000XP）熟练加值+5

死亡符文Death Rune。巨人拥有一个刻印在一个巨人颅骨上的 死亡符文 。当巨人携带或着装这个颅骨时，它可以使用其掠魂巨镰动作和魂灵缠身附赠动作。颅骨具有AC 18；35HP；免疫黯蚀，毒素和心灵伤害。该物件会在每个回合结束时恢复所有生命值，但若其生命值被降为0或是巨人死亡，它就会化为灰烬。若符文被毁坏，巨人可以完成一次短休后在另一个颅骨上刻印一道死亡符文。
动作Actions
多重攻击Multiattack。巨人发动三次夺魂爆发攻击。或者，若巨人带着它的死亡符文，则它可以发动三次掠魂巨镰攻击。
夺魂爆发Soul Burst。近战或远程法术攻击：命中+11，触及10尺或120尺，单一目标。命中：28（4d10+6）黯蚀伤害。若目标具有恐慌状态，则巨人获得等于造成的伤害的临时生命值。
掠魂巨镰Reaping Scythe（需要死亡符文）。近战法术攻击：命中+11，触及15尺，单一生物。命中：38（7d10）黯蚀伤害，且目标不能恢复生命值直至其下一回合结束。若该攻击将目标的生命值降为0，则目标死亡。
施法Spellcasting。巨人施展以下一道法术，使用智力作为施法属性。
随意：侦测魔法，法师护甲
每项3/日：死者交谈，谭森浮碟术
附赠动作Bonus Actions
骇人传送Frightening Teleport（充能4-6）。巨人魔法性地带着其携带或着装的装备一同传送40尺至一处其可见的未被占据的空间。任何位于巨人传送前的位置10尺内的生物都必须成功通过一次DC19的感知豁免否则被恐慌直到该生物的下一回合结束。
魂灵缠身Shroud of Souls（需要死亡符文）。巨人令痛苦的亡魂们环绕自身。当巨人被环绕时，任何在巨人5尺内开始回合的生物都必须成功通过一次DC19的感知豁免，否则在豁免检定上具有劣势直到其下一回合结束。环绕巨人的亡魂们会在一分钟后，巨人死亡，巨人用一个附赠动作解除或巨人是死亡符文被毁坏时消失。

（注：这个巨人同属于死亡巨人和使用魔法的巨人两个分类，因此在CHM中出现两次。）


狱火凶徒

狱火凶徒 Fire Hellion

火巨人在多元宇宙中研究战争的诸多形式，一些时候这会令巨人们沉迷于血战下层位面中魔鬼和恶魔的无尽战争。一个这样的巨人可能会与一个强大魔鬼缔结契约，希望从魔鬼处学到战争策略和足以提升序位的魔法赠礼。
随着时间的推移，巨人被腐化，化为自行其道的邪魔。魔鬼教导它如何将地狱铁和狱火用于锻造，令巨人能制造出可以将被害者的灵魂送往阿弗纳斯，九层地狱之第一层的武器。魔鬼因此从巨人的敌人处可持续性地收获灵魂，而巨人也承诺在死后也作为铁匠为魔鬼工作。
被腐化的火巨人得到了炼狱特质，包括犄角，脚上的偶蹄还有叉状的长尾。

狱火凶徒Fire Hellion
巨型邪魔（魔鬼），通常守序邪恶
AC 18（板甲）
HP 175（14d12+84）
速度 30尺
力量25（+7）敏捷10（+0）体质23（+6）
智力16（+3）感知14（+2）魅力21（+5）
豁免：感知+6，魅力+9
技能：奥秘+7，运动+11，察觉+6
伤害免疫：火焰
状态免疫：魅惑，恐慌
感官：黑暗视觉120尺，巨人语，炼狱语
挑战等级11（7,200XP）熟练加值+4

魔法抗性Magic Resistance。狱火凶徒对抗法术和其他魔法效应时进行的豁免检定具有优势。
掠魂者Soul Taker。一个被狱火凶徒降至0生命值的类人生物或巨人会死亡，其灵魂则会在1d4小时后于阿弗纳斯，九层地狱中的一层，作为一个劣魔（见怪物图鉴）复生。如果生物在这之前没有被复活，只有祈愿术或杀死那个劣魔和并对生物原本的身体使用完全复生术以恢复其原本的生命。
动作Actions
多重攻击Multiattack。狱火凶徒进行两次钉头锤攻击。
钉头锤Morningstar。近战武器攻击：命中+11，触及10尺，单一目标。命中：20（3d8+7）穿刺伤害外加11（2d10）火焰伤害。若目标是一个生物，则其不能恢复生命值，直至狱火凶徒的下一回合开始。
地狱火珠Hellfire Orb。狱火凶徒投出魔法火球，使之于120尺内一处它可以看见的一点爆炸，爆炸会沿拐角扩散。以该点为中心半径20尺范围内的所有生物必须进行一次DC 17的敏捷豁免，豁免失败者将受到18（4d8）火焰伤害和18（4d8）黯蚀伤害，豁免成功则伤害减半。


科斯彻奇之怒

科斯彻奇之怒 Fury of Kostchtchie

那些为晋升所苦的和那些拒绝了安南以及其神圣子嗣的冰霜巨人，有时会转而崇拜恶魔领主科斯彻奇。在这些巨人的神话中，科斯彻奇曾是一位强大的冰霜巨人，它在一场战斗中杀死了一位恶魔领主之后，占据了深渊中对应的层级作为自己的领域。现在，它正等待着其他冰霜巨人加入，一起征服深渊中的其他地域。
那些得到斯科彻奇回应的巨人会被赋予超凡的力量和强烈的嗜血欲。他们的肌肉变得异常膨胀，双手伸长至超过膝盖，全身被寒霜所环绕。然而，恶魔领主的礼物并非毫无代价：它们的灵魂将会慢慢燃烧，作为这份力量的燃料。随着时间的推移，巨人胸中越来越强的灼烧感将让它们陷入疯狂，而这些新转变的恶魔会发现唯有投身战斗，才能暂时麻痹自己胸中的灼烧之苦。

科斯彻奇之怒 Fury of Kostchtchie
巨型邪魔（恶魔），通常混乱邪恶
护甲等级：16（天生护甲）
生命值：216 (16d12 + 112)
速度：40尺
力量26（+8） 敏捷10（+0） 体质25（+7）
智力10（+0） 感知12（+1） 魅力11（+0）
豁免：体质+12，感知+6
技能：运动+13，察觉+6
伤害抗性：火焰，闪电，毒素
伤害免疫：冷冻
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，被动察觉16
语言：深渊语，巨人语
挑战等级：14（11,500 XP）熟练+5

冻寒灵光Chilling Aura。任何在科斯彻奇之怒周边10尺内开始其回合的生物必须进行一次DC 20的体质豁免，失败则受到11（2d10）点冷冻伤害。
魔法抗性Magic Resistance。科斯彻奇之怒为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。科斯彻奇之怒发动两次拳击或掷石攻击。
拳击Fist。近战武器攻击：命中+13，触及10尺，单一目标。命中：17（2d8+8）点钝击伤害，附加10（3d6）点冷冻伤害。如果目标在科斯彻奇之怒的上个回合结束后受到过冻寒灵光的伤害，则拳击附加的冷冻伤害将提升至17（5d6）点。
掷石Rock。远程武器攻击：命中+13，射程60/240尺，单一目标。命中：30（4d10+8）点钝击伤害。
附赠动作Bonus Actions
冲锋Charge。科斯彻奇之怒向一个它可见的敌人移动等同于自己移动速度的距离。


狄摩高根之回响

狄摩高根之回响 Echo of Demogorgon

一个恶魔领主的手（或触手，天知道）无论造成怎样的变化都不能算“赐福”
毕格比

一些传说称，最早的双头巨人是被恶魔王子狄摩高根改造的兽人，而另一些传说则将他们的起源与格洛兰托或其他序位诸神联系在一起。无论他们的起源为何，双头巨人们有时会在同为双头的狄摩高根身上感到发自灵魂的亲近，并投身于为他服务的行列中。那些在物质位面为狄摩高根提供特殊价值的双头巨人会被回馈以一种“赐福”，将他们转变成这位恶魔庇护者的畸形回响。
狄摩高根之回响的手臂变成了强有力的触手，头部则呈现出更加凶残的外观。转变让回响狂怒不已：两个头颅互相嘶吼和嚎叫，恶魔魔法在愤怒中响彻，在周遭散播不谐和混乱。当回响骇人的两颗头颅相互咆哮和撕咬时，附近的生物会被精神痛苦折磨，或者加入骚乱，攻击它们的盟友。

狄摩高根之回响
大型邪魔（恶魔），通常混乱邪恶
AC 14（天生护甲）
HP 85（10d10+30）
速度40尺
力量22（+6）敏捷10（0）体质17（+3）
智力10（0）感知12（+1）魅力14（+2）
豁免：力量+9，魅力+5
技能：察觉+7
伤害抗性：冷冻，火焰，闪电
状态免疫：魅惑，恐慌
感官：黑暗视觉60尺，被动察觉17
语言：深渊语，巨人语，兽人语
挑战等级6（2,300XP）熟练加值+3

魔法抗性Magic Resistance。 回响为抵抗法术和其它魔法效应而作的豁免检定具有优势。
警醒Wakeful。回响一个头睡着时，另一个头醒着。
动作Actions
多重攻击Multiattack。狄摩高根之回响发动两次触须攻击。
触须Tentacle。近战武器攻击：命中+9，触及10尺，单一目标。命中：13（2d6+6）点钝击伤害加9（2d8）点黯蚀伤害。
附赠动作Bonus Actions
不谐尖叫Discordant Screams。回响向60尺范围内他能看见的一个生物发出一阵疯狂的尖叫。目标必须通过DC13的感知豁免否则承受由回响选择的下列效应之一：
困惑反应Confused Reaction。目标必须用一个反应对在回响可视范围内的另一个由回响指定的生物发动一次近战攻击。
精神折磨Psychic Torment 。目标受到13（2d12）点心灵伤害。


耶诺古之口

耶诺古之口 Maw of Yeenoghu

以贪婪的胃口闻名的山丘巨人能够吸引嗜杀恶兽耶诺古的关注。有时，残忍的山丘巨人会向耶诺古寻求帮助，以扩展其恶意的影响范围。山丘巨人偶尔会吞噬一件邪恶神器从而被转化为恶魔形态；耶诺古亦会在那些比其他巨人更加饥渴的巨人梦中低声承诺力量。不论如何，最终诞生的都是一只完全服务于恶魔领主的，被称为耶诺古之口的贪婪怪物。
耶诺古之口会长出鬃毛，如豺狼人一般弯腰驼背。它的下巴会变大变大，嘴中充斥着多排锋利的牙齿。这些不断生长的牙齿驱使着耶诺古之口啃咬，咀嚼任何触手可及之物。有些耶诺古之口会拼命的将牙齿撕下以求缓解无尽的饥饿，却于事无补：这些牙齿很快就会再生。狡猾的耶诺古之口还会利用这一特性，向它们的敌人投掷一簇簇的利齿。
一只耶诺古之口往往会四肢着地，张开大嘴，一边用嘴巴犁地一边冲向猎物。

耶诺古之口Maw of Yeenoghu
巨型邪魔（恶魔），通常混乱邪恶
护甲等级：15（天生护甲）
生命值：161（14d12+70）
速度：40尺
力量23（+6） 敏捷10（+0） 体质21（+5）
智力8（-1） 感知14（+2） 魅力10（+0）
豁免：体质+9，魅力+4
技能：察觉+6
感官：黑暗视觉60尺，被动察觉16
语言：深渊语，巨人语
挑战等级：10（5,900 XP）熟练+4

魔法抗性Magic Resistance。耶诺古之口为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。耶诺古之口发动两次攻击。
啃咬Bite。近战武器攻击：命中+10，触及10尺，单一目标。命中：19（2d12+6）点穿刺伤害。
投掷獠牙Fang Fling。远程武器攻击：命中+10，射程30/90尺，单一目标。命中：11（1d10+6）点穿刺伤害。
狼吞虎咽Gorging Charge（充能5~6）。耶诺古之口移动不超过其速度的距离，不引发借机攻击。此时它可以进入大型或更小体型生物所在空间内。当耶诺古之口以任何方式进入某生物所在空间时，该生物必须进行一次DC 18的力量豁免。豁免失败者受25（3d12+6）点穿刺伤害并被耶诺古之口擒抱（逃脱DC16）。如果一个生物已经以这种方式被擒抱，则它将陷入倒地状态。直到擒抱结束，目标被束缚。耶诺古之口至多以这种方式擒抱一个生物。
反应Reactions
獠牙反击Fanged Rebuke。当耶诺古之口受到伤害时，它能以反应对周围10尺内一个随机生物发动一次啃咬攻击。如果其周围没有任何生物，则它能够发动两次投掷獠牙攻击。


巴弗灭之猎手

巴弗灭之猎手 Stalker of Baphomet

由于恶魔的破坏倾向和驱动石巨人的艺术追求天然对立，恶魔崇拜在石巨人中十分少见。然而角魔之王巴弗灭却是一个例外：虽然兽之主君是无情的猎人，但它却精心制作了复杂的迷宫作为自己的狩猎场。那些为迷宫着迷的石巨人便会为角魔之王服务，它们一方面通过建造迷宫继续满足自己对于艺术的追求，一方面在迷宫中狩猎以满足自己的嗜血欲望。
那些最为忠实信徒将得到奖励，被转化为恶魔般的追猎者。这种巨人将长出精致的六角王冠，并被巴弗灭授予一把能够从大地中唤起尖刺的魔法长柄刀。

巴弗灭之猎手Stalker of Baphomet
巨型邪魔（恶魔），通常混乱邪恶
护甲等级：17（天生护甲）
生命值：200（16d12+96）
速度：40尺
力量25（+7） 敏捷17（+3） 体质22（+6）
智力13（+1） 感知16（+3） 魅力12（+1）
豁免：敏捷+7，感知+7
技能：运动+15，察觉+7，隐匿+11
状态免疫：魅惑，恐慌
感官：黑暗视觉120尺，被动察觉17
语言：深渊语，巨人语
挑战等级：12（8,400 XP）熟练+4

迷宫追忆Labyrinthin Recall。 巴弗灭之猎手可以完整的回忆起曾经走过的任何路径。
魔法抗性Magic Resistance。 巴弗灭之猎手为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。巴弗灭之猎手发动两次长柄刀攻击或两次掷石攻击。
长柄刀Glaive。近战武器攻击：命中+11，触及15尺，单一目标。命中：18（2d10+7）点挥砍伤害外加9（2d8）点力场伤害。
掷石Rock。远程武器攻击：命中+11，射程60/240尺，单一目标。命中：23（3d10+7）点钝击伤害。如果目标是一个大型或更小的生物，则目标生物必需进行一次DC 19的力量豁免，豁免失败者将应击倒地。在巴弗灭之猎手掷石之后，扔一颗d6；若出目在3或更低，则代表巨人不再有更多可供投掷的岩石。
喷发岩角Erupting Horns（充能5~6）。 巴弗灭之猎手搅动60尺内，它能看见的地面上一点，大片六角形石柱将从该点喷发，破碎，形成一处半径30尺，高30尺的柱状区域。区域内每个生物必须进行一次DC15的敏捷豁免。豁免失败者将受到33（6d10）点穿刺伤害，并被推高30尺随后坠落。豁免成功则伤害减半。
施法Spellcasting。巴弗灭之猎手可施展下列法术而不需要任何相应的法术成分，施法属性为感知（法术豁免DC15）：
每项1/日：融身入石，塑石术，石墙术


邪气之云巨人

邪气之云巨人 Cloud Giant of Evil Air

考虑到他们和气元素的内在联系，背弃序位诸神的云巨人常常被邪恶气元素亲王延西冰所吸引。这些巨人狡猾而迷人，纯粹的肉体力量和魔法能力会让他们极为适合担任邪恶元素教派的领导职位。一个以云巨人为头领的邪教可能成为一股强大的力量，在世界上散播腐化和毁灭。而仿佛这些还不足以证明自己的能耐一般，云巨人们常常会带来巨额的财富，富足了邪教的金库，为更深远的运营提供资金。
一个忠于邪恶大气的云巨人身穿一件魔法背心，其上装着由大鹏羽毛制成的翅膀，上面附着的气元素魔法让巨人能够飞行。这件背心只对穿着它的巨人生效。

邪气之云巨人Cloud Giant of Evil Air
巨型巨人，通常中立邪恶
AC 14（天生护甲）
HP 200（16d12+96）
速度 40尺，飞行40尺
力量27（+8）敏捷10（+0）体质22（+6）
智力12（+1）感知16（+3）魅力19（+4）
豁免：体质+10，感知+7，魅力+8
技能：洞悉+7，察觉+7，隐匿+4
感官：被动察觉17
语言：气族语，通用语，巨人语
挑战等级12（8,400XP）熟练加值+4

飞掠Flyby。巨人飞出敌人的触及范围时不会引起借机攻击。
动作Actions
多重攻击Multiattack。巨人进行两次弯刀攻击或两次风暴回旋镖攻击。
弯刀Scimitar。近战武器攻击：命中+12，触及10尺，单一目标。命中：18（3d6+8）挥砍伤害。
风暴回旋镖Storm Boomrang。远程法术攻击：命中+12，射程60/120尺，单一目标。命中：15（3d4+8）钝击伤害，外加7（2d6）雷鸣伤害，并且目标必须成功通过DC16的体质豁免否则直到自己的下个回合结束陷入震慑状态。无论命中与否，回旋镖都会在攻击后因魔法自动飞回巨人手中。
施法Spellcasting。巨人施展以下一个法术，不需要任何材料成分且使用魅力作为施法关键属性（法术豁免DC16）。
随意：侦测魔法detect magic，云雾术fog cloud，光亮术light
2/日：心灵遥控telekinesis
1/日：气化形体gaseous form


邪焰之火巨人

邪焰之火巨人 Fire Giant of Evil Fire

火巨人诞于烈焰，他们在烈焰中劳作，又和烈焰一同生活。但一个注视烈焰太过深入的火巨人可能会看到邪恶火元素亲王，伊米希，而它会同样注意到这个火巨人。屈服于伊米希腐化的巨人可能会离开自己的家园，加入到志同道合的邪教之中，但其他一些火巨人会留在自己的族群之中，推进伊米希的充满破坏性的计划。
隶属于邪恶烈焰的火巨人在伊米希祝福之焰中锻造了一套盔甲和武器。巨人可以召唤这些祝福之火焰来痛击永恒烈焰教派的仇敌。在这些火焰中锻造的盔甲会被焊在血肉之上，虽然巨人不会被烧伤，但一旦穿上，他们就无法再脱下它。当巨人死亡时，盔甲会爆炸，作为来自“吞噬万物之火”的最后馈赠。

邪焰之火巨人Fire Giant of Evil Fire
巨型巨人，通常守序邪恶
AC 18（板甲）
HP 150（12d12+72）
速度 30尺
力量25（+7）敏捷9（-1）体质23（+6）
智力10（+0）感知19（+4）魅力14（+2）
豁免：体质+10，感知+8，魅力+6
技能：运动+11，察觉+8
伤害免疫：火焰
感官：被动察觉18
语言：通用语，巨人语，火族语
挑战等级10（5,900XP）熟练加值+4

破片爆炸Shrapnel Explosion。当巨人的生命值降低至0时，它的盔甲会爆炸，摧毁巨人的身体并化作碎片。在爆炸时位于巨人10尺范围内的生物必须经常一次DC18的接豁免，失败会受到21（6d6）穿刺伤害，成功则只受到一半伤害。
动作Actions
多重攻击Multiattack。巨人进行两次灼热权杖攻击或两次伊米希之矢攻击。
灼热权杖Searing Scepter。近战武器攻击：命中+11，触及10尺，单一目标。命中：17（3d6+7）钝击伤害，外加9（2d8）火焰伤害，并且目标会被魔法打上烙印。在被烙印期间，目标处于隐形状态时会显形，无法进入隐形，并且会散发出5尺范围的昏暗光照。烙印会在24小时后消失，也能通过移除其他生物或物件用能去除诅咒的法术除去。
伊米希之矢Bolt of Imix。远程法术攻击：命中+8，射程120尺，单一目标。命中：20（3d10+4）火焰伤害，并且目标必须成功通过DC16的感知豁免否则直到自己的下个回合结束陷入恐慌状态。


邪水之霜巨人

邪水之霜巨人 Frost Giant of Evil Water

在跟随魔邓肯学习时，对邪恶元素神殿了解了足够多，因而我绝不敢看轻这些和这些邪教有联系的巨人。当你把一个邪教徒的狂热和巨人纯粹的力气集合在一起时，结果可能非常可怕。 毕格比

尽管霜与冰的原初者确实存在（最著名的是克瑞欧纳科斯，它有时几乎被认为和四位邪恶元素亲王比肩），但背弃序位诸神的而拥抱邪恶元素的霜巨人更可能为邪恶水元素女亲王奥莉德拉效命。对这些巨人而言，水是 一种残酷而具有破坏性的力量，而它的终极表现便是冰霜。这些邪恶水元素的邪教分子常常尽可能长时间地隐藏自己的忠诚，同时煽动自己的族群陷入愈发暴力和残虐的深渊。如果邪教徒的叛行被揭露并遭到流放，他们最终往往会成为寒冷地区的奥莉德拉邪教头目。
奥莉德拉赋予了这些霜巨人在水下呼吸的能力，他们的盔甲和武器反映了自己对教派的忠诚。他们的盔甲上装着巨大的弩，能够发射带刺的鱼叉，巨人们可以用这些鱼叉把敌人拽进水里或拖过水面。

邪水之霜巨人Frost Giant of Evil Water
巨型巨人，通常中立邪恶
AC 16（鳞甲）
HP 172（15d12+75）
速度 40尺，游泳40尺
力量23（+6）敏捷16（+3）体质21（+5）
智力9（-1）感知14（+2）魅力12（+1）
豁免：敏捷+7，体质+9，感知+6
技能：运动+10，察觉+6
伤害免疫：冷冻
感官：被动察觉16
语言：水族语，通用语，巨人语
挑战等级11（7,200XP）熟练加值+4

水陆两栖Amphibious。巨人可以在空气和水中呼吸。
动作Actions
多重攻击Multiattack。巨人进行两次战斧攻击和一次鱼叉攻击。
战斧Battleaxe。近战武器攻击：命中+10，触及10尺，单一目标。命中：19（3d8+6）挥砍伤害，或双手使用是22（3d10+6）挥砍伤害，外加7（2d6）冷冻伤害。
鱼叉Harpoon。远程武器攻击：命中+7，射程50/120尺，单一目标。命中：14（2d10+3）穿刺伤害，并且目标陷入擒抱状态（逃脱DC16）。当目标因此被擒抱时，其速度不会减少，但它无法朝远离 的方向移动。无论目标尝试逃脱成功或失败，它都会受到5（1d10）伤害。巨人一次只能以鱼叉擒抱一个目标。
附赠动作Bonus Actions。
收线Reel in。巨人将被自己鱼叉擒抱的目标朝自己拉近20尺。


邪土之石巨人

邪土之石巨人 Stone Giant of Evil Earth

有残暴和破坏倾向的石巨人可能会拒绝序位诸神，转而崇拜邪恶土元素亲王欧雷莫克。这些巨人并不将地表世界视作梦之领域，而仅仅是一场值得毁灭的噩梦，因而，他们将力量借给了计划将世界夷为废墟的邪教。
邪恶土元素教派的石巨人身穿类似教派所崇拜的宗主亲王的重甲，挥舞着充斥着雷鸣能量的武器。这些巨人充当着邪教的打手，以欧雷莫克的名义用他们的力量摧毁地表以上的世界。

邪土之石巨人Stone Giant of Evil Earth
巨型巨人，通常中立邪恶
AC 20（板甲）
HP 137（11d12+66）
速度 40尺
力量23（+6）敏捷13（+1）体质22（+6）
智力10（+0）感知12（+1）魅力9（-1）
豁免：力量+10，体质+10
技能：运动+14，察觉+5
感官：黑暗视觉60尺，被动察觉15
语言：通用语，巨人语，土族语
挑战等级9（5,000XP）熟练加值+4

动作Actions
多重攻击Multiattack。巨人进行两次雷鸣石棒攻击或巨石攻击，或两者各一次。
雷鸣石棒Thundering Stone Club。近战武器攻击：命中+10，触及15尺，单一目标。命中：16（3d6+6）钝击伤害，巨人可以让石棒爆发出雷鸣的能量，额外对目标30尺内除了巨人之外的每个生物造成10（3d6）雷鸣伤害。石棒每回合只能爆发出一次能量。
巨石Boulder。远程武器攻击：命中+7，射程50/120尺，单一目标。命中：19（3d8+6）钝击伤害，并且目标必须成功通过DC18的力量豁免否则应击倒地。在巨人投石之后，扔一颗d6；若出目在3或更低，则代表巨人不再有更多可供投掷的巨石。
反应Reactions
不可撼动Unyielding。在避免被移动、陷入倒地状态或二者同时发生的豁免检定失败时，巨人可以将之改为成功。


风暴先声

风暴先声 Storm Herald

    在海洋深处有一群古老的异质存在，或是于此生息，或是于此沉睡，待到某种宇宙环境的改变发出信号之刻，便是他们升起之时。某些风暴巨人在从世界中撤退的时候，可能会为了寻求某种预兆，愿景或者预言的解析而误入这些生物的轨道。克拉肯，底栖魔鱼还有旧日支配者们都乐于将风暴巨人们腐化成自己的奴仆，将他们变成风暴先声。
    风暴先声会长出鱼鳍和触手，给予他们怪物般的外表。他们的思想已经完全处于主人的控制之下，先声还获得了可怕的灵能力量用以推进其主人的计划。当先声死后，他们会变回原本的形貌。
    风暴先声可能会尝试说服其他风暴巨人来为他的主人服务，而其他的则会让次等生物们聚集成邪教来服务深海中的怪物。

风暴先声Storm Herald
巨型异怪，通常守序邪恶
 护甲等级：16（天生护甲）
生命值：287（23d12+138）
速度：50尺，游泳100尺
力量27（+8） 敏捷14（+2） 体质22（+6）
智力24（+7） 感知18（+4） 魅力18（+4）
豁免：感知+10，魅力+10
技能：奥秘+13，欺瞒+10，察觉+10
伤害抗性：冷冻，心灵
伤害免疫：闪电，雷鸣
状态免疫：魅惑，恐慌
感官：黑暗视觉120尺，被动察觉20
语言：通用语，巨人语，心灵感应120尺
挑战等级：17（18，000 XP） 熟练加值：+6

水陆两栖Amphibious。先声可以在空气和水中呼吸。
魔法抗性Magic Resistance。先声为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
 多重攻击Multiattack。先声进行一次爪击攻击，一次触手攻击，和一次三叉戟攻击。
爪击Claw。近战武器攻击 命中+14，触及10尺，单一目标。命中：18（3d6+8）挥砍伤害。
触手Tentacle。近战武器攻击 命中+14，触及10尺，单一目标。命中：21（3d8+8）钝击伤害。如果目标生物体型为大型或更小，则被擒抱（逃脱DC18）。直到擒抱结束前，还会陷入束缚状态，在自己的每个回合开始时受到3d10心灵伤害。先声同时间只能如此擒抱一个生物。
三叉戟Trident。近战武器攻击 命中+14，触及10尺，单一目标。命中：18（3d6+8）穿刺伤害或使用双手时21（3d8+8）穿刺伤害，外加13（3d8）闪电伤害。
灵能波动Psychic Wave（充能6）。先声选择其90尺内至多三个生物，朝其意志施加一股灵能能量。每个目标必须进行一次DC21的感知豁免。豁免失败者受到23（3d10+7）心灵伤害并陷入震慑状态1分钟。豁免成功者只承受一半伤害。受影响生物可以在每个自己的回合结束时重复此豁免检定，成功则结束对自身的影响。
    如果此心灵伤害将一个生物的生命值降至0，它立即死亡，如果拥有头部，则其爆炸。
施法（灵能）Spellcasting (Psionics）。先声施展一道下列法术，不需要法术成分且用智力作为施法属性（法术豁免DC为21）：
随意：侦测魔法，侦测思想，法师之手（隐形的手）
每项1/日：操控水体，操控天气（一个动作），传讯术


坟丘饿鬼

坟丘饿鬼 Barrowghast

一个在暴怒与懊悔中空腹死去的山丘巨人可能会承受负能量位面的力量，作为一只坟丘饿鬼复生。尽管它看起来和一具被活化的尸体并无多少差别，但坟丘饿鬼体内充斥着黯蚀能量，并受着怨毒的恶意驱使。其血液是稠密的剧毒脓水，令坟丘饿鬼散发着害人的恶臭。
坟丘饿鬼不再渴望物理性的食物，而是改为渴望从活物身上汲取生命能量。它们通常倾向于将生前的亲属和盟友视为狩猎目标，但也不会拒绝吃掉其遭遇的生物。当坟丘饿鬼吸干了类人生物的生命能量时，那些死者将会作为僵尸复生。

坟丘饿鬼Barrowghast
巨型不死生物，通常混乱邪恶
AC 12（天生护甲）
HP 138（12d12+60）
速度40尺
力量21（+5）敏捷8（-1）体质20（+5）
智力5（-3）感知9（-1）魅力6（-2）
伤害抗性：黯蚀，毒素
状态免疫：力竭，中毒
感官：黑暗视觉60尺，被动察觉9
语言：巨人语
挑战等级7（2,900XP）熟练加值+3

恶臭Stench。任何在距坟丘饿鬼10尺内开始回合的生物都必须进行一次DC16的体质豁免，豁免失败者陷入中毒一分钟。以此法中毒期间，该生物不能恢复生命值。豁免成功则该生物在接下来的24小时内免疫任何坟丘饿鬼的恶臭。
动作Actions
多重攻击Multiattack。坟丘饿鬼发动两次猛击攻击。它可以将其中一次猛击替换为吸取生命攻击。
猛击Slam。近战武器攻击：命中+8，触及10尺，单一目标。命中：18（2d12+5）钝击伤害。
吸取生命Life Drain。近战武器攻击：命中+8，触及10尺，单一生物。命中：9（1d8+5）的黯蚀伤害。目标必须成功通过一次DC 16的体质豁免检定，否则其生命值上限将承受等于该伤害数值的减损。减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。
被该攻击杀死的类人生物将立即化为一只僵尸（见怪物图鉴）复生。僵尸将作为坟丘饿鬼的盟友行动，但不受其控制。
反应Reactions
毒性创口Noxious Wound。当坟丘饿鬼受到穿刺伤害或挥砍伤害时，毒性的脓血从伤口中喷出。任何位于坟丘饿鬼5尺内的生物都必须进行一次DC16的敏捷豁免，豁免失败者受到10（3d6）毒素伤害，豁免成功则伤害减半。


墓石尸妖

墓石尸妖 Cairnwight

石巨人们认为巨人神斯寇雷乌斯岩骨鼓励艺术家们去创作它们最好的石雕作品。有时候一名巨人会追随这种神圣的灵感，推掉所有其它任务，退回到一处足以把一切干扰都排除在外的宽敞的洞穴中。创作一件大师之作是如此的令人着迷，就连死亡也无法令其停止：一个在进行艺术创作时死去的巨人可能会作为一个墓石尸妖复生，并继续它们的创作。而一旦艺术品完成，墓石尸妖也会成为其不朽的守护者。
墓石尸妖看起来如同一个消瘦的石巨人。其躯体上覆盖着的地衣与矿物有利于它们在自己的洞室中隐藏身形。而若是有生物前来打扰墓石尸妖的工程，损坏其艺术品或是进行盗窃，巨人便会把这些生物石化，将以此产生的“雕像”放在洞口外作为警示，随后重新封闭它的洞室。

墓石尸妖Cairnwight
巨型不死生物，通常绝对中立
AC 19（天生护甲）
HP 138（12d12+60）
速度40尺
力量23（+6）敏捷10（+0）体质21（+5）
智力10（+0）感知12（+1）魅力9（-1）
豁免：体质+9，感知+5
技能：运动+10，察觉+5，隐匿+8
状态免疫：魅惑，力竭，恐慌，石化
感官：黑暗视觉60尺，被动察觉15
语言：巨人语
挑战等级9（5,000XP）熟练加值+4

动作Actions
多重攻击Multiattack。墓石尸妖发动两次猛击攻击或两次投石攻击，并使用石化之触（若可用）。
猛击Slam。近战武器攻击：命中+10，触及10尺，单一目标。命中：22（3d10+6）钝击伤害。
投石Rock。远程武器攻击：命中+10，射程60/240尺，单一目标。命中：19（3d8+6）钝击伤害，且目标必须成功通过一次DC17的力量豁免否则会陷入倒地。
石化之触Petrifying Touch（充能5-6）。墓石尸妖触碰其10尺内一个其可见的生物。目标必须成功通过一次DC17的体质豁免，否则受到26（4d12）力场伤害并因开始化为岩石而陷入束缚状态。受影响的目标必须在其下一回合结束时重复豁免，豁免成功则该效应结束，豁免失败则目标由陷入束缚状态改为陷入石化状态。


哀悼之霜

哀悼之霜 Frostmourn

当一个霜巨人以不光彩的方式被杀害可能是毒杀、背刺或在睡眠中被杀时，被杀死的巨人可以作为哀悼之霜复生。由复仇之欲所驱动，哀悼之霜能以触碰来将活人化作冰雕，或是用刺骨的寒风来轰击敌人。完成复仇并不总能让这些生物得到平静：它们对活人的仇恨和厌恶通常足以让其在凶手被杀后仍在野外游荡数年。
哀悼之霜看起来就像一具被冻毙的干尸。其身上带着令其死亡的印记：散发着冰雾的伤痕，展示着毒药威力的紫色血管。它可以瞬间将身体融入飞旋的暴雪来减少伤害，并在远处重塑，继续它们的突击。

哀悼之霜Frostmourn
巨型不死生物，通常中立邪恶
AC 13（天生护甲）
HP 195（17d12+85）
速度40尺
力量23（+6）敏捷9（-1）体质21（+5）
智力9（-1）感知11（+0）魅力18（+4）
豁免：体质+9，感知+4
技能：运动+10，察觉+4
伤害易伤：火焰
伤害免疫：冷冻，毒素
状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚
感官：被动察觉14
语言：巨人语
挑战等级10（5,900XP）熟练加值+4

动作Actions
多重攻击Multiattack。哀悼之霜发动一次急冻之触和霜斧攻击。它可以将其中一次攻击改为使用极地射线攻击。
急冻之触Freezing Touch。近战武器攻击：命中+10，触及5尺，单一生物。命中：18（4d8）冷冻伤害外加18（4d8）黯蚀伤害。若该伤害会将目标的生命值降为0，则目标的生命值改为降为1，并陷入石化，化为一座封冻的雕塑。
如果雕塑受到了钝击伤害，它就会破碎，杀死被冻在其中的生物。如果雕塑将会受到火焰伤害，它改为不受到伤害并融化，结束石化状态。
霜斧Icy Axe。近战武器攻击：命中+10，触及10尺，单一目标。命中：19（3d8+6）挥砍伤害外加7（2d6）冷冻伤害。
极地射线Polar Ray。远程法术攻击：命中+8，射程120尺，单一目标。命中：31（5d10+4）冷冻伤害，且目标的速度减少10尺，直至其下一回合结束。
反应Reactions
暴雪遁走Blizzard Escape。当哀悼之霜被一个可见的生物以一次攻击命中时，哀悼之霜短暂地崩解为一阵暴风雪，令该次攻击造成的伤害减半。哀悼之霜随后可以魔法性地传送至其30尺内可见的一处未被占据的空间。


枯亡之火

枯亡之火 Firegaunt

一个心中燃着仇恨之火的火巨人可能拒绝前去往生，而是在深沉的怨恨中作为一只枯亡之火复生。枯亡之火会找出活物并毁灭它们。就像幽灵一般，它并不寻求救赎；它只想在自己被毁灭的终局到来前造成尽可能多的破坏。
枯亡之火看起来像一具严重烧伤的尸体，超自然的猩红焰流在其血管中流淌，从伤痕和口部里迸发而出。

枯亡之火Firegaunt
巨型不死生物，通常守序邪恶
AC 15（损坏的板甲）
HP 175（14d12+84）
速度40尺
力量25（+7）敏捷7（-2）体质23（+6）
智力10（+0）感知14（+2）魅力13（+1）
豁免：敏捷+2，体质+10，魅力+5
技能：运动+11，察觉+6
伤害抗性：黯蚀
伤害免疫：火焰，毒素
状态免疫：力竭，石化，中毒
感官：被动察觉16
语言：巨人语
挑战等级11（7,200XP）熟练加值+4

炽焰之血Fire Blood。当一个生物在5尺内用造成穿刺或挥砍伤害的近战武器攻击命中枯亡之火时，该生物受到5（1d10）火焰伤害。
动作Actions
多重攻击Multiattack。枯亡之火发动两次炽热巨锤攻击。
炽热巨锤Heated Maul。近战武器攻击：命中+11，触及10尺，单一目标。命中：23（3d10+7）钝击伤害。枯亡之火可以令巨锤迸发出一道猩红的炽焰，目标必须成功通过一次DC18的敏捷豁免否则会受到10（3d6）火焰伤害和10（3d6）黯蚀伤害。每回合巨锤只能以此法迸发火焰一次。
猩红射线Crimson Rays（充能5-6）。枯亡之火从其眼睛与口中释放出火焰射线并覆盖一处30尺锥状区域。任何位于区域内的生物都必须进行一次DC18的敏捷豁免，豁免失败者受到31（7d8）火焰伤害，豁免成功伤害减半。无论豁免失败还是成功，生物将被引燃。此后直至被引燃生物或另一个可以触及到它的生物以一个动作扑灭火焰前，被引燃的生物都不能恢复生命值并在每一个其自身回合开始时受到5（1d10）的火焰伤害。


云雾魂体

云雾魂体 Spectral Cloud

一个因背叛或噩运缠身的赌局而死的云巨人有时会以云雾魂体的形态回归。这个亡灵乍一看只是一团厚重的云雾，但观察者有时可以发现潜藏在其中的一个模糊两足人影。而在云雾的中心，这个人形的外表变得清晰：一具骷髅般的云巨人尸体。
传说中暗示云巨人有时会主动寻求这种命运，而不是安然接受他们天生的长寿结束。在这样的故事里，一个云巨人经历了一个仪式：将心脏被移植至云中，这令巨人躯体消散，而其精魄令云雾得以活化。

云雾魂体Spectral Cloud
巨型不死生物，通常绝对中立
AC 11
HP 189（18d12+72）
速度0尺，飞行40尺（悬浮）
力量24（+7）敏捷12（+1）体质18（+4）
智力12（+1）感知17（+3）魅力16（+3）
豁免：敏捷+6，魅力+8
技能：察觉+8
伤害抗性：冷冻，黯蚀，非魔法攻击的钝击，穿刺和挥砍
伤害免疫：毒素，雷鸣
状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚
感官：被动察觉18
语言：通用语，巨人语
挑战等级13（10,000XP）熟练加值+5

朦胧形态Blurred Form。除非攻击者位于云雾魂体15尺内或是云雾魂体陷入失能，否则对其发动的攻击检定具有劣势。
虚体移动Incorporeal Movement。云雾魂体可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5（1d10）的力场伤害。
动作Actions
多重攻击Multiattack。云雾魂体发动两次灵体之触攻击。
灵体之触Spectral Touch。近战武器攻击：命中+12，触及10尺，单一目标。命中：20（3d8+7）力场伤害外加10（3d6）黯蚀伤害。若目标为一个生物，则其必须成功通过一次DC20的体质豁免检定，否则其生命值上限将承受等于受到的黯蚀伤害数值的减损。减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。
被该攻击杀死的类人生物将立即化为一只小型版本的云雾魂体（使用怪物图鉴中幽灵的数据）复生。小型魂体将作为云雾魂体的盟友行动，但不受其控制。
冻寒之风Chilling Wings（充能5-6）。云雾魂体释放一道猛烈的寒风覆盖一处60尺长，10尺宽的线形区域。任何位于区域内的生物都必须进行一次DC20的体质豁免。豁免失败者受到38（7d10）冷冻伤害并陷入失能状态一分钟。受影响的生物可以在自己的回合结束时重复该豁免，豁免成功则结束该效应。豁免成功者伤害减半且不会失能。若一个生物为本效应进行的豁免成功或是其身上的本效应结束，则该生物在接下来的24小时内免疫该云雾魂体的冻寒之风。


风暴亡魂

风暴亡魂 Tempest Spirit

风暴巨人可以通过举行一种神话般的魔法仪式，将自己转化为半清醒的风暴，从而逃离死亡的命运。然而，如果这个巨人的转化仪式在物质位面与堕影冥界间的障壁薄弱处举行，负能量会渗入巨人的灵魂，令其无法散为元素。同样地，其周围的元素能量会被吸收，其下半身也化为了风暴云层。最后形成的风暴亡魂有着类似气巨灵的外表，这误导了许多冒险者。
许多风暴魂灵不能接受它们的新形态，并致力于寻求独自解除转变的方法。另一些则徘徊于暴怒之中，开辟出一条毁灭之路。风暴亡魂会向那些过于靠近自己的人降下如雨般的注入了黯蚀能量的霜雹与雷霆。

风暴亡魂Tempest Spirit
巨型不死生物，通常混乱邪恶
AC 12
HP 195（17d12+85）
速度0尺，飞行60尺（悬浮）
力量24（+7）敏捷14（+2）体质20（+5）
智力16（+3）感知18（+4）魅力19（+4）
豁免：体质+10，智力+8，感知+9，魅力+9
技能：奥秘+8，察觉+9
伤害抗性：冷冻，黯蚀，毒素，非魔法攻击的钝击，穿刺和挥砍
伤害免疫：闪电，雷鸣
状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚
感官：被动察觉19
语言：通用语，巨人语
挑战等级15（11,000XP）熟练加值+5

虚体移动Incorporeal Movement。亡魂可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5（1d10）的力场伤害。
传奇抗性Legendary Resistance（1/日）。 亡魂豁免失败时，可以将其改为豁免成功。
动作Actions
多重攻击Multiattack。亡魂发动两次攻击，使用闪电拳击或霜雹。
闪电拳击Lightning Fist。近战武器攻击：命中+12，触及10尺，单一目标。命中：25（4d8+7）闪电伤害
霜雹Hailstone。远程武器攻击：命中+12，射程90/180尺，单一目标。命中：17（3d6+7）钝击伤害外加7（2d6）冷冻伤害。
死亡闪电Death Bolt（充能5-6）。亡魂魔法性地掷出一道120尺长10尺宽的闪电束。任何位于该区域内的生物都必须进行一次DC18的敏捷豁免，豁免失败者受到27（6d8）闪电伤害外加16（3d10）黯蚀伤害，豁免成功则伤害减半。无论豁免失败还是成功，受影响的生物的生命值上限都将承受等于受到的黯蚀伤害数值的减损。减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。
附赠动作Bonus Actions
冰雹Hailstorm（充能4-6）。亡魂唤出一道冰雹，覆盖以其120尺内可见一点为中心，20尺半径40尺高的圆柱形区域。任何位于其中的生物都必须进行一次DC17的敏捷豁免，豁免失败者受到10（3d6）钝击伤害外加10（3d6）冷冻伤害并陷入倒地。豁免成功则伤害减半且不会倒地。


山丘巨人撼岳王

山丘巨人撼岳王 Hill Giant Avalancher

掌握符文魔法的山丘巨人理解到了大地与岩石中自然力量间的密切联系。其所掌控的魔法，还有它们的体型与力量都助其快速上升至领袖地位。
这些山地巨人身披以链条或绳索连接的岩石中，并能用魔法以这些石头击倒敌人。这种魔法，再加上它们能像山崩般倾泻而下，迅速击败并吞噬猎物，令其它巨人称其为撼岳王。

山丘巨人撼岳王Hill Giant Avalancher
巨型巨人（德鲁伊），任意阵营
AC 15（天生护甲）
HP 220（21d12+84）
速度 40尺
力量21（+5）敏捷8（-1）体质19（+4）
智力9（-1）感知18（+4）魅力10（+0）
豁免：力量+9，体质+8，感知+8
技能：自然+7，察觉+8
感官：被动察觉18
语言：通用语，巨人语
挑战等级12（8,400XP）熟练加值+4

山丘符文Hill Rune。巨人拥有一个刻印在一块岩石或其他随身携带物件上的 山丘符文 。当巨人携带或着装这个承载符文的物件时，它可以使用其岩崩动作和山岳拒斥反应。承载符文的物件具有AC 15；20HP；免疫黯蚀，毒素和心灵伤害。该物件会在每个回合结束时恢复所有生命值，但若其生命值被降为0或是巨人死亡，它就会化为灰烬。若符文被毁坏，巨人可以完成一次短休后在一个它拥有的物件上刻印一道 山丘符文 。
传奇抗性Legendary Resistance（3/日）。巨人豁免失败时，可以将其改为豁免成功。
动作Actions
多重攻击Multiattack。巨人发动一次巨棒攻击并使用一次岩石套索。
巨棒Greatclub。近战武器攻击：命中+9，触及10尺，单一目标。命中：18（3d8+5）钝击伤害外加9（2d8）雷鸣伤害。
岩石套索Stone Bolas。巨人唤出三颗由魔力线条链接的岩石球并将其扔向60尺内其可见的一个生物。目标必须进行一次DC16的敏捷豁免。豁免失败者陷入束缚直至巨人的下一回合开始，此时岩石会在一阵雷鸣能量的爆发中炸裂，对目标及位于目标10尺内的所有生物造成14（4d6）雷鸣伤害。豁免成功则岩石球消散且不会炸裂。
施法Spellcasting。巨人施展以下一道法术，使用感知作为施法属性（法术豁免DC16）：
随意：德鲁伊伎俩，神导术
每项1/日：塑石术，石墙术
岩崩Stone Avalanche（需要山丘符文 ）。巨人在其120尺内它可见的一点唤出从天而降的碎石，覆盖以该点为中心20尺半径40尺高的柱形区域。任何位于区域内的生物都必须进行一次DC16的敏捷豁免。豁免失败者受到28（8d6）钝击伤害并陷入倒地状态。豁免成功则伤害减半且不会陷入倒地状态。
碎石会将区域内的地表变为困难地形，直到巨人的下一回合开始，此时碎石消散。
反应Reactions
山岳拒斥Hill Rebuff（需要山丘符文 ）。当巨人从一个位于其10尺内的它可见的生物处受到伤害时，该生物必须成功通过一次DC16的体质豁免否则受到10（3d6）力场伤害并被水平地向远离巨人的方向推离10尺。


石巨人岩语者

石巨人岩语者 Stone Giant Rockspeaker

石巨人比其它巨人更多地使用符文魔法，这或许是因为这些巨人在石刻上的天赋。将魔法与强大的艺术技艺相结合的石巨人被称为岩语者。在社群之内，它们作为首领与先知而活动。
岩语者用水晶和石头来装点衣物，并将它们嵌入皮肤。通过引导磐石符文之力，巨人能将这些水晶化为灵感巧妙的艺术品。在战斗中，岩语者能用同样的魔法来令这些水晶放出耀眼的彩光，灼烧血肉并压制敌人。

石巨人岩语者Stone Giant Rockspeaker
巨型巨人（法师），任意阵营
AC 19（天生护甲）
HP 276（24d12+120）
速度 40尺
力量23（+6）敏捷15（+2）体质20（+5）
智力19（+4）感知14（+2）魅力10（+0）
豁免：敏捷+7，体质+10，智力+9，感知+7
技能：运动+16，历史+9，察觉+7
感官：黑暗视觉120尺，被动察觉17
语言：通用语，巨人语，土族语
挑战等级16（15,000XP）熟练加值+5

传奇抗性Legendary Resistance（3/日）。巨人豁免失败时，可以将其改为豁免成功。
岩石符文Stone Rune。巨人拥有一个刻印在一块矿石或其他随身携带物件上的 岩石符文 。当巨人携带或着装这个承载符文的物件时，它可以使用其虹彩射线动作。承载符文的物件具有AC 18；30HP；免疫黯蚀，毒素和心灵伤害。该物件会在每个回合结束时恢复所有生命值，但若其生命值被降为0或是巨人死亡，它就会化为灰烬。若符文被毁坏，巨人可以完成一次短休后在一个它拥有的物件上刻印一道岩石符文。
动作Actions
多重攻击Multiattack。巨人发动三次虹彩法杖攻击。
虹彩法杖Prism Staff。近战武器攻击：命中+11，触及10尺，单一目标。命中：16（3d6+6）钝击伤害外加13（3d8）光耀伤害。
爆裂晶石Exploding Geode。巨人掷出一颗晶石至，使之于120尺内一处它可以看见的一点炸裂为一道炫目的闪光。以该点为中心半径20尺范围内的所有生物必须进行一次DC 17的敏捷豁免，豁免失败者将受到13（3d8）穿刺伤害外加13（3d8）光耀伤害并被目盲直到其下一回合结束，豁免成功则伤害减半且不会目盲。在巨人投掷晶石之后，扔一颗d6；若出目在4或更低，则代表巨人不再有更多可供投掷的晶石。
虹彩射线Prismatic（需要 岩石符文）。巨人的岩石符文放射出光能射线，覆盖一处60尺锥状区域。任何位于其中的生物都必须进行一次DC17的敏捷豁免。为每个位于区域内的生物掷一次d6以决定其受到何种射线影响：
1-2：炽炎之红Blazing Red。 豁免失败者受到35（10d6）光耀伤害并陷入目盲直到巨人的下一回合结束。豁免成功则伤害减半且不会目盲。
3-4：恐惧之蓝Dreadful Blue。 豁免失败者受到35（10d6）黯蚀伤害并陷入恐慌直到巨人的下一回合结束。豁免成功则伤害减半且不会恐慌。
5-6：削弱之绿Sapping Green。 豁免失败者受到35（10d6）力场伤害且陷入失能直到巨人的下一回合结束。豁免成功者伤害减半且不会失能。


霜巨人塑冰士

霜巨人塑冰士 Frost Giant Ice Shaper

掌握了符文魔法的霜巨人被称为塑冰士。他们那的纯粹力量能令其序位快速提升。许多塑冰士最终成为了“雅尔“（首领），领导起它们的社群，或是作为“雅尔”的顾问同时也是隐藏的真正掌权者。
正如其称号，塑冰士们能利用原始的气和水元素能量，在战斗中塑造霜冰来攻防。它们能召唤狼形态的冰元素，塑造霜冰铸成的铠甲护体并能令其化为致命的碎冰破片。

霜巨人塑冰士Frost Giant Ice Shaper
巨型巨人（牧师），任意阵营
AC 16（链甲）
HP 310（27d12+135）
速度 40尺
力量23（+6）敏捷10（+0）体质21（+5）
智力11（+0）感知19（+4）魅力16（+3）
豁免：力量+12，体质+11，感知+10，魅力+9
技能：运动+12，察觉+10
伤害免疫：冷冻
感官：被动察觉20
语言：通用语，巨人语
挑战等级17（18,000XP）熟练加值+6

寒霜符文Frost Rune。巨人拥有一个刻印在一块冰或其他随身携带物件上的寒霜符文。当巨人携带或着装这个承载符文的物件时，它可以使用其冰塑群狼动作和霜冰铠甲反应。承载符文的物件具有AC 16；40HP；免疫黯蚀，毒素和心灵伤害。该物件会在每个回合结束时恢复所有生命值，但若其生命值被降为0或是巨人死亡，它就会化为灰烬。若符文被毁坏，巨人可以完成一次短休后在一个它拥有的物件上刻印一道寒霜符文。
传奇抗性Legendary Resistance（3/日）。巨人豁免失败时，可以将其改为豁免成功。
动作Actions
多重攻击Multiattack。巨人用巨斧和急冻射线发动共计三次攻击。
巨斧Greataxe。近战武器攻击：命中+12，触及10尺，单一目标。命中：22（3d10+6）挥砍伤害外加9（2d8）冷冻伤害。
急冻射线Freezing Ray。远程法术攻击：命中+10，射程120尺，单一目标。命中：17（3d8+4）点冷冻伤害，且目标必须进行通过一次DC18的体质豁免，豁免失败则被束缚直至其下回合结束；豁免成功则目标速度减少10尺直至其下回合结束。
冰塑群狼Ice Wolves（需要寒霜符文 ）。巨人魔法性低召唤1d4只由霜冰构成的狼（使用怪物图鉴中冬狼的数据，但其生物类型是元素而非怪兽）。狼会出现在巨人30尺内可见的未被占据的空间。狼与巨人共享先攻，会在巨人的回合结束之后立即进行自己的回合。当狼在巨人30尺内时，它们会在攻击检定和伤害掷骰上获得+6加值。狼会在1分钟后，巨人死亡或是巨人再度使用这个动作项时消失。
反应Reactions
霜冰铠甲Ice Armor（需要寒霜符文 ）。当一个巨人可见的生物对其进行一次攻击检定时，巨人能塑造一道环绕周身的冰层，令其AC针对该次攻击获得+6加值。无论这次攻击是命中还是失手，冰层都会破碎，任何位于巨人5尺内的生物都必须成功通过一次DC18的敏捷豁免否则受到13（3d8）冷冻伤害。


火巨人兴炉匠

火巨人兴炉匠 Fire Giant Forgecaller

一位掌握了传统的符文魔法的火巨人能掌控火山环境中的热量，并能唤出由烈焰与熔岩构成的原始元素能量。在火巨人社群之中，兴炉匠们通以苏尔特之名监督着铸造工作和社群的防御。一些兴炉匠更喜欢独自工作，生活，在火山心脏或火元素位面之中寻找最为炽热的火焰，用以精进自己的技艺与研究。
一名兴炉匠如同一台行走的熔炉，就连那覆盖全身的板甲都难以容纳其散发的巨大热量与滚滚浓烟。它们能唤出熔岩的浪潮，也可以依靠从腿部和躯干中喷射出的魔法烈焰以飞行。

火巨人兴炉匠Fire Giant Forgecaller
巨型巨人（牧师），任意阵营
AC 18（板甲）
HP 312（25d12+150）
速度 30尺，飞行30尺（悬浮）
力量25（+7）敏捷11（+0）体质23（+6）
智力16（+3）感知21（+5）魅力18（+4）
豁免：敏捷+6，智力+9，感知+11
技能：运动+13，察觉+11
伤害免疫：火焰
感官：被动察觉21
语言：通用语，巨人语
挑战等级18（20,000XP）熟练加值+6

传奇抗性Legendary Resistance（3/日）。巨人豁免失败时，可以将其改为豁免成功。
火焰符文Fire Rune。巨人拥有一个刻印在其吊坠或其他随身携带物件上的火焰符文。当巨人携带或着装这个承载符文的物件时，它可以使用其熔岩浪潮动作和熔炉护甲附赠动作。承载符文的物件具有AC 15；40HP；免疫黯蚀，毒素和心灵伤害。该物件会在每个回合结束时恢复所有生命值，但若其生命值被降为0或是巨人死亡，它就会化为灰烬。若符文被毁坏，巨人可以完成一次短休后在一个它拥有的物件上刻印一道火焰符文。
动作Actions
多重攻击Multiattack。巨人发动三次锻锤攻击或两次灼热投石攻击。
锻锤Forge Hammer。近战武器攻击：命中+13，触及10尺，单一目标。命中：24（5d6+7）钝击伤害。无论是否命中，巨人都能令锻锤释放出一道热能并覆盖一处以目标为中心，半径30尺的球形区域。区域内的金属物件会变得通红炽热，直到巨人的下一回合开始。任何与炽热的物体有物理接触的生物在开始回合时都必须进行一次DC19的体质豁免，豁免失败者将受到10（3d6）火焰伤害，若其不免疫于火焰伤害，则还会因此在攻击检定上具有劣势直至其的下一回合开始。每回合这把锻锤只能以此法释放一次热能。
灼热投石Heated Rock。远程武器攻击：命中+13，射程60/240尺，单一目标。命中：23（3d10+7）钝击伤害外加19（3d12）火焰伤害。若目标为一个大型或更小的生物，则其必须成功通过一次DC21的力量豁免否则会陷入倒地。在巨人投石之后，扔一颗d6；若出目在3或更低，则代表巨人不再有更多可供投掷的岩石。
熔岩浪潮Magma Wave（需要火焰符文 ）。巨人释放一道由熔岩组成的浪潮，覆盖一处30尺锥状区域。任何位于其中的生物都必须进行一次DC19的敏捷豁免，豁免失败者受到36（8d8）火焰伤害并被束缚。以一个动作，一个生物可以尝试进行一次DC19的力量（运动）检定来令自己或触及内的另一个生物从岩石中破出。每个束缚生物的岩石都具有AC17；20HP；免疫火焰，毒素和心灵伤害。豁免成功则只会受到一半的伤害。
附赠动作Bonus Actions
熔炉护甲Furnace Armor（需要火焰符文 ）。巨人令烬烟笼罩以自身为中心半径30尺的球形区域。在护甲涌出烟雾期间，巨人获得半身掩护。护甲会在一分钟后，巨人死亡，巨人用一个附赠动作将之结束或是火焰符文被破坏的时候停止涌出烟雾。


云巨人豪赌客

云巨人豪赌客 Cloud Giant Destiny Gambler

云巨人靠着积攒珍贵的财富而提升在序位一般是通过赌局。虽然许多云巨人满足于用财富作为赌注，但那些以序位之顶为目标的巨人却在运气与智慧并重的游戏中挑战各种各样的生物。豪赌客就是这样的云巨人，其在与其他巨人、“小个子”甚至异界生物的赌局中赢得了越来越高的赌注。
豪赌客戴着覆盖双眼的半张面具。面具上的符文魔法不仅令这些巨人仍能正常视物，还能看破幻像、隐形、黑暗和其他形式的魔法诡计。
连年的逢赌必赢令豪赌客面对任何挑战都有取胜的信心，以至于它们甚至会邀请对手来定下赌局的内容。那些愚蠢到提出战斗挑战的人很快发现这些巨人的魔法造诣几乎是无可匹敌的。

边栏：豪赌客赢得的法术Destiny Gambler Spells Winnings
豪赌客并不满足于仅仅赢得财富，它们更喜欢从有着强大魔法的生物处赢来力量。云巨人间世代转述的传说中讲述了关于某个巨人从一位天界存在手中赢得了一根充盈着熄灭太阳之残光的羽毛；而另一个巨人从恶魔领主奥喀斯赢得了其一部分力量碎片。要想表示一位赢得了此类赌局的豪赌客，你可以向其施法动作中添加以下一个或者更多的法术，其中每个法术一天都只能施展一次：
死亡法阵，重伤术，欧提路克冰封法球，阳炎射线

云巨人豪赌客Cloud Giant Destiny Gambler
巨型巨人（吟游诗人），任意阵营
AC 15（天生护甲）
HP 337（27d12+162）
速度40尺，飞行40尺（悬浮）
力量27（+8）敏捷12（+1）体质22（+6）
智力19（+4）感知16（+3）魅力22（+6）
豁免：体质+12，智力+10，感知+9，魅力+12
技能：欺瞒+18，洞悉+9，察觉+9
伤害免疫：雷鸣
感官：真实视觉30尺（需要云雾符文），被动察觉19
语言：通用语，巨人语
挑战等级19（22,000XP）熟练加值+6

云雾符文Cloud Rune。巨人拥有一个刻印在其随身携带的面具上的云雾符文。当巨人携带或着装这个承载符文的面具时，它拥有30尺真实视觉并可以使用它的惊霆一拍动作和中和法术反应。承载符文的物件具有AC 15；45HP；免疫黯蚀，毒素和心灵伤害。该物件会在每个回合结束时恢复所有生命值，但若其生命值被降为0或是巨人死亡，它就会化为灰烬。若符文被毁坏，巨人可以完成一次短休后在一个它拥有的物件上刻印一道云雾符文。
动作Actions
多重攻击Multiattack。巨人发动三次飞杖攻击。
飞杖Flying Staff。近战或远程武器攻击：命中+14，触及10尺或射程30/90尺，单一目标。命中：18（3d6+8）钝击伤害外加16（3d10）雷鸣伤害。无论是命中还是失手，法杖都会在进行一次远程攻击后魔法性地回到巨人的手中。
施法Spellcasting。巨人施展以下一道法术，无需任何材料成分并使用魅力作为施法属性（法术豁免DC20）：
随意：侦测魔法，云雾术，光亮术，次级幻影
每项1/日：托梦术（以一动作施展），气化形体，高等幻影
惊霆一拍Thunderous Clap（需要云雾符文 ）。巨人魔法性地制造一处雷云，填满以其60尺内其可见的一点为中心，半径30尺的球形区域。雷云会沿拐角扩散。雷云释放出雷鸣巨响，任何位于该区域内的生物都必须进行一次DC20的体质豁免，豁免失败者受到52（8d12）雷鸣伤害并陷入倒地。豁免成功者伤害减半且不会倒地。雷鸣巨响在距离雷云中心300尺内都能听见。
雷云笼罩的区域会被重度遮蔽。雷云会持续存在，直到巨人的下一回合开始或是一阵强风将其吹散。
反应Reactions
中和法术Negate Spell（需要云雾符文 ）。当一个位于巨人60尺内的其可见的生物施展一道法术时，巨人可以尝试扰乱它。若该生物正在使用一道3环或更低的法术位施展一道法术，该法术失败且不会产生任何效果。若该生物正在施展一道4环或更高环阶的法术，那么它必须成功通过一次DC18的智力豁免，否则法术失败且不会产生任何效果。


风暴巨人飙霆尊

风暴巨人飙霆尊 Storm Giant Tempest Caller

大部分风暴巨人基本对序位的琐碎细则漠不关心，但是飙霆尊会骄傲地宣告他们位处于序位的巅峰，也很少有人敢说他们不是。除了天生的魔法之外，这些风暴巨人还掌控着符文魔法的威能，也因此备受尊敬。如果有一个巨人能够唤起安南对这个世界的关注，那么他很可能就是一位飙霆尊。
飙霆尊会将刻有风暴符文的水晶球Crystal Ball嵌进自己的额头或者眼窝，让自己能够看穿魔法幻象。他们还可以在自己周围制造一处由冰风或雷云组成的涡旋，用元素之怒吞没敌手。

风暴巨人飙霆尊Storm Giant Tempest Caller
巨型巨人（术士），任意阵营
AC 17（天生护甲）
HP 310（27d12+135）
速度 50尺，飞行50尺（悬浮），游泳50尺
力量29（+9）敏捷14（+2）体质20（+5）
智力21（+5）感知18（+4）魅力25（+7）
豁免：力量+15，体质+11，感知+10，魅力+13
技能：奥秘+17，运动+15，察觉+10
伤害抗性：冷冻
伤害免疫：闪电，雷鸣
感官：真实视觉120尺，被动察觉20
语言：通用语，巨人语，原初语
挑战等级20（25,000XP）熟练加值+6

警觉Alert。巨人不会被突袭，并且在掷先攻时具有优势。
水陆两栖Amphibious。巨人可以在空气和水中呼吸。
传奇抗性Legendary Resistance（3/日）。巨人豁免失败时，可以将其改为豁免成功
探知Scrying（需要 风暴符文）。巨人可以用它的水晶球Crystal Ball施展探知法术（豁免DC17）。
风暴符文Storm Rune。巨人拥有一个刻印了风暴符文的 水晶球Crystal Ball。当这个承载着符文的物件嵌在体内时，巨人可以使用其驱雷掣电动作和探知特质。
承载符文的物件具有AC 17；50HP；免疫黯蚀，毒素和心灵伤害。该物件会在每个回合结束时恢复所有生命值，但若其生命值被降为0或是巨人死亡，它就会化为灰烬。若符文被毁坏，巨人可以完成一次短休或长休后在另一个它拥有的水晶球Crystal Ball上刻印一道风暴符文。
动作Actions
多重攻击Multiattack。巨人发动三次雷电刃或者雷电枪攻击。
雷电刃Lightning Blade。近战武器攻击：命中+15，触及10尺，单一目标。命中：22（3d8+9）挥砍伤害外加16（3d10）闪电伤害。
雷电枪Lightning Lance。远程法术攻击：命中+13，射程500尺，单一目标。命中：39（5d12+7）闪电伤害。
施法 Spellcasting。巨人施展一道下列法术而不需要任何相应的物质材料成分，以魅力作为施法属性（法术豁免DC 21，法术攻击+13）：
随意：侦测魔法，侦测思想
每项1/日：操控水体，操控天气（以一动作施展），解除魔法，异界传送，短讯术，时间停止
驱雷掣电Tempest Call（需要风暴符文 ）。巨人创造出一个元素涡旋，覆盖以自身为中心60尺半径的球状区域。除该巨人外，每个在此区域内的生物都必须进行一次DC21的敏捷豁免检定。豁免失败的生物受到43（8d8+7）伤害，伤害类型由巨人选择：冷冻，闪电或雷鸣，豁免成功的生物则只受到一半伤害。


燃烬巨怪

燃烬巨怪 Cinder Hulk

燃烬巨怪是火巨人退化的远亲，它们在过去将自己隔绝在世界之外，浸在元素位面的能量中。几个世纪后，这些巨人发生了改变，化作烟雾和灰烬组成的元素生物。燃烬巨怪只有自己巨人先祖的一半大小，它们尚且保留着火巨人的肉体形态，但灰烬和余火在它们艰难凝出的身躯周围不住翻腾。
燃烬巨怪生活在物质位面上的炎热地带，气元素位面和火元素位面尤其是两个位面的边界，“大炎爆”之中。它们巨人先祖的技艺和目标已经荡然无存：它们只想燃烧尽可能多的东西，直到自己的烈焰熄灭。当一只燃烬巨怪死去时，它的身躯会坍塌，化成一团滚烫的灼烟。

燃烬巨怪Cinder Hulk
大型元素生物，通常混乱邪恶
AC 16（天生护甲）
HP 84（8d10+40）
速度 40尺
力量20（+5）敏捷12（+1）体质20（+5）
智力9（-1）感知14（+2）魅力10（+0）
豁免：敏捷+4，体质+8，感知+5
技能：察觉+5
伤害免疫：火焰，毒素
状态免疫：力竭，中毒
感官：被动察觉15
语言：巨人语，火族语
挑战等级7（2,900XP）熟练加值+3

自爆Death Burst。燃烬巨怪死亡时，它会留下一团灰烬和烟雾组成的焚云，充满以自身为源点的半径10尺球状区域。区域会陷入重度遮蔽。任何在一个回合中移动进入区域内或在其中开始回合的生物必须成功通过一次DC16的体质豁免，否则受到10（3d6）火焰伤害。这团灰烬云持续存在1分钟，或者直到它被一阵强风吹散。
动作Actions
多重攻击Multiattack。燃烬巨怪发动两次猛击攻击。
猛击Slam。近战武器攻击：命中+8，触及5尺，单一目标。命中：16（2d10+5）钝击伤害，外加10（3d6）火焰伤害。
燃烬焚风Wave of Cinders（充能5-6）。燃烬巨怪从自己的脸、手臂或胸膛中吹出一道充满燃烧的灰烬的焚风，覆盖30尺锥状区域。任何位于其中的生物都必须进行一次DC16的敏捷豁免。豁免失败的情况下，生物受到31（7d8）火焰伤害并直到自己下个回合开始陷入目盲。成功的情况下，生物只受到一半伤害。


尘屑巨怪

尘屑巨怪 Dust Hulk

人们很容易将各种巨怪当做巨人作为一个种族漫长而缓慢的衰颓的象征。但这对于那些仍然活在这个世界上，繁衍生息的巨人们来说是不公平的，他们是过往伟大荣光的继承者。
毕格比

尘屑巨怪是由生活在极端环境的石巨人族群退化而来。来自气元素位面的元素能量侵蚀了它们的物理形态，逐渐将它们转化为元素。它们几乎只是由石砾和沙尘组成的云团，几乎无法凝成稳固的形体。当尘屑巨怪死亡时，它们会分解成一团尘埃。
尘屑巨怪保留了先祖对艺术的热爱，但它们并不会雕琢磐石，而是将自己的身体化作活的艺术。当它们飞行、乘风而行或像活体沙暴般从地下隧道中卷过时，它们会用不断变化的形态创造出令人着迷的舞蹈。

尘屑巨怪Dust Hulk
大型元素生物，通常混乱中立
AC 16（天生护甲）
HP 68（8d10+24）
速度 0尺，飞行30尺（悬浮）
力量15（+2）敏捷19（+4）体质16（+3）
智力10（+0）感知12（+1）魅力8（-1）
伤害免疫：毒素
状态免疫：力竭，擒抱，麻痹，石化，中毒，束缚
感官：黑暗视觉60尺，被动察觉11
语言：巨人语，土族语
挑战等级5（1,800XP）熟练加值+3

空气形态Air Form。尘屑巨怪可以进入并停留在一个敌对生物所在的位置。它可以通过一个只有1寸宽的狭缝而无需跻身。
自爆Death Burst。 尘屑巨怪死亡时，它会爆发一团粉尘，充满以自身为源点的半径10尺球状区域。任何位于其10尺范围内的生物必须成功通过DC14的体质豁免，否则陷入目盲1分钟。被影响的生物可以在每个回合结束时重复豁免，成功则结束身上的效应。
动作Actions
多重攻击Multiattack。尘屑巨怪发动三次猛击攻击，它可以把其中一次攻击换成扰目尘屑。
猛击Slam。近战武器攻击：命中+7，触及10尺，单一目标。命中：13（2d8+4）钝击伤害。
扰目尘屑Stinging Dust。一个在尘屑巨怪的空间内由其选择的生物必须经常一次DC14的体质豁免。失败的情况下，该生物受到10（3d6）钝击伤害并直到其下个回合结束陷入目盲。成功的情况下，该生物只受到一半伤害。


闪电巨怪

闪电巨怪 Lightning Hulk

至少闪电巨怪和尘屑巨怪似乎对自己的命运感到满意。尽管看上去支离破碎，但他们的存在中尽显优雅。
毕格比

闪电巨怪是过去从世界上撤离的风暴巨人的后裔。在数个世纪中，这些巨人的元素本质在元素位面力量的帮助下逐渐主宰了这些巨人，最终将他们从肉体的桎梏中解放。
闪电巨怪本质上是一道活体的闪电，其过去天性的留存的痕迹是当闪电划破空气时，它的头部会出现一张模糊的面庞。在极少数情况下，这些巨怪会凝聚成类似风暴巨人的两足生物模样，但这些瞬间就像闪电般转眼即逝。其他时候，尤其是在接近金属或者大地的时候，巨怪会处于逸散的边缘，失去了作为整个实体的最后一点儿凝聚能力。它的精神状态也同样并不连贯，闪电巨怪会从一处飞驰到另一处，但几乎漫无目的，也没有任何像它的巨人表亲一样停下来思考的迹象。

闪电巨怪Lightning Hulk
大型元素生物，通常混乱中立
AC 15
HP 102（12d10+36）
速度 0尺，飞行90尺（悬浮）
力量18（+4）敏捷21（+5）体质16（+3）
智力14（+2）感知14（+2）魅力15（+2）
豁免：敏捷+9，体质+7，感知+6，魅力+6
技能：察觉+6
伤害抗性：冷冻，雷鸣，来自非魔法攻击的钝击、穿刺和挥砍伤害
伤害免疫：闪电，毒素
状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚
感官：被动察觉16
语言：气族语，巨人语
挑战等级9（5,000XP）熟练加值+4

照明Illumination。闪电巨怪散发出20尺半径的明亮光照，外加20尺的微光光照。
闪电形态Air Form。闪电巨怪可以进入并停留在一个敌对生物所在的位置。当闪电巨怪在一个回合中第一次进入一个生物的位置，或它在一个生物的位置中开始回合时，该生物受到7（2d6）闪电伤害。闪电巨怪同样可以通过一个只有1寸宽的狭缝而无需跻身。触碰或在5尺内以一次近战攻击命中闪电巨怪的生物会受到7（2d6）闪电伤害。
动作Actions
电弧Arc Lightning。近战或远程武器攻击：命中+9，触及10尺或射程60尺，单一目标。命中：18（4d8）闪电伤害。如果目标为一个生物，直到其下个回合开始前，他无法使用反应，并闪电会从目标身上跳到目标30尺内闪电巨怪选择的另一个生物身上。第二个生物必须通过DC18的敏捷豁免否则受到18（4d8）闪电伤害。


云雾巨怪

云雾巨怪 Mist Hulk

我为巨怪们感到悲伤所有的巨怪都是。尤其是看到云雾巨怪的时候，我的心头都会充满一种挥之不去的哀伤 迪安卡斯特拉<

云雾巨怪退化自古代的云巨人，作为元素生物，它们体现了先祖身上气元素和水元素的混合天性。在数不清的与世隔绝岁月之后通常是在其中一个元素位面或隐藏的半位面中它们保留的外形无疑暗示了巨人先祖的模样，但巨人的文化却所剩无多。
云雾巨怪看上去酷似一个阴沉雨云组成的两足生物。它的部分身体看上去比其他部分更加稳固，但却是透明的，透过巨怪表面旋转的蒸汽便能看到它的内在。这个生物身上常常会剥落出小团的云朵，仿佛它随时可能溶于空气。当云雾巨怪被杀死时，它的雾气身躯会凝结成一阵雨水。< br > 云雾巨怪的情绪总是十分阴沉，当受到威胁的时候，它常常会发出哭号，释放出自己能够感染他人的哀伤。所有听到这阵哀号的人都会因为其中的魔法而回想起过去的悔恨，无论是真实的还是源自臆想。

云雾巨怪Mist Hulk
大型元素生物，通常混乱中立
AC 15
HP 94（9d10+45）
速度 0尺，飞行40尺（悬浮）
力量18（+4）敏捷21（+5）体质20（+5）
智力11（+0）感知13（+1）魅力16（+3）
豁免：体质+8，感知+4，魅力+6
技能：察觉+4，隐匿+8
伤害抗性：雷鸣
伤害免疫：毒素
状态免疫：力竭，麻痹，中毒，束缚
感官：被动察觉14
语言：气族语，巨人语
挑战等级6（2,300XP）熟练加值+3

空气形态Air Form。云雾巨怪可以进入并停留在一个敌对生物所在的位置。它可以通过一个只有1寸宽的狭缝而无需跻身。
自爆Death Burst。 云雾巨怪死亡时，它会化作一阵爆发的水浪。任何位于其10尺范围内的生物必须进行一次DC16的敏捷豁免。失败的情况下，该生物受到11（2d10）钝击伤害并倒地。成功的情况下，该生物仅受到一半伤害。
动作Actions
多重攻击Multiattack。云雾巨怪发动两次猛击攻击。
猛击Slam。近战武器攻击：命中+8，触及10尺，单一目标。命中：16（2d10+5）冷冻伤害。
骇人哭号Hideous Wailing（充能5-6）。云雾巨怪发出一阵灌注了魔法哀痛的哭嚎。每个位于其30尺内的生物都必须进行一次DC14的感知豁免。在迷雾巨怪空间内的生物在这次豁免中具有劣势。失败的情况下，生物受到14（4d8）心灵伤害逼格陷入失能1分钟。被影响的生物可以在每个回合结束重复豁免，成功则结束身上的效应。


烂泥巨怪

烂泥巨怪 Mud Hulk

得，你在哀伤的时候，那东西正在试图把我吞进泥巴里！介意我伸手让它离我远点吗？
毕格比

烂泥巨怪的先祖是山丘巨人，这些巨人离群索居，吃光了触手可及的一切，直到被迫开始靠吃土为生。巨人的元素天性发挥了作用，将他们变成了一团活体烂泥组成的生物。
烂泥巨怪的外形和自己的先祖隐约相似，但它的身躯由潮湿淤泥组成，这些烂泥不断滴落，留下厚厚的泥泞，沾满它走过的每一处地方。它仍然保留了山丘巨人的饥饿，无论是否可以食用的东西都会去裹住，然后吞入自己的身体。当受到威胁时，烂泥巨怪会向敌人甩出大块泥浆，将它们黏在原地以便将其囫囵吞下。

烂泥巨怪Mud Hulk
大型元素生物，通常混乱邪恶
AC 13（天生护甲）
HP 68（8d10+24）
速度 40尺
力量16（+3）敏捷8（-1）体质16（+3）
智力5（-3）感知9（-1）魅力6（-2）
伤害抗性：强酸
状态免疫：力竭，麻痹
感官：被动察觉9
语言：巨人语，土族语
挑战等级3（700XP）熟练加值+2

无定形Amorphous。烂泥巨怪能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去。
粘稠烂泥Sticky Mud。烂泥巨怪周围15尺内的地面对其他生物而言是困难地形。
动作Actions
吞没猛击Enveloping Slam。近战武器攻击：命中+5，触及10尺，单一目标。命中：9（1d12+3）钝击伤害。如果目标为一个大型或更小的生物，它必须成功通过DC13的力量豁免否则被吸入烂泥巨怪的空间并被巨怪所吞没。当被吞没时，目标无法呼吸，陷入束缚状态，并在每个其回合开始时受到6（1d12）强酸伤害。当烂泥巨怪移动时，被吞没的目标会和它一同移动。烂泥巨怪只能同时吞没一个生物。当生物被吞没时，烂泥巨怪无法使用无定形特性。
被吞没的目标可以在每个自己的回合结束时重复豁免。豁免成功的情况下，该生物逃脱出来，进入邻近的未被占据的空间。
泥浆喷涂Mud Splash。烂泥巨怪扔出一大团泥浆，洒向30尺内一处10尺半径的区域。每个区域内的生物必须进行一次DC13的敏捷豁免，失败则受到10（2d6+3）钝击伤害，成功金受到一半伤害。被影响的区域会在直到烂泥巨怪的下个回合开始前变为困难地形。


寒霜巨怪

寒霜巨怪 Rime Hulk

不过，说实在的，最好还是别困在这帮巨怪中间或和它们起纠纷。它们很危险，而且大部分都不希望给你干好事。千万照办。 毕格比

寒霜巨怪是霜巨人族谱上凋敝的一支，退化自离开这个世界，并屈服于自身元素本性的古代巨人。大部分寒霜巨怪居住在霜落之地位于水元素位面和气元素位面边界的“冰之位面”。其他则潜藏在极地冰山与世隔绝的裂谷之中。
寒霜巨怪比他们的巨人先祖要矮小和羸弱，一大团冰霜构成了它们的身躯。这些貌似巨人的生物形态并不稳定，时刻都在碎裂脱落，或是随着身上翻涌的云雾和冰霜不断重组。当寒霜巨怪移动时，它会留下一道冻结的冰路，将敌人冻结在原地。当寒霜巨怪死去时，它的身躯会爆裂开来，碎作冰晶。

寒霜巨怪Rime Hulk
大型元素生物，通常中立邪恶
AC 15（天生护甲）
HP 85（9d10+36）
速度 30尺
力量18（+4）敏捷10（+1）体质18（+4）
智力8（-1）感知9（-1）魅力6（-2）
伤害免疫：冷冻，毒素
状态免疫：力竭，中毒
感官：被动察觉9
语言：水族语，巨人语
挑战等级5（1,800XP）熟练加值+3

自爆Death Burst。 寒霜巨怪死亡时，它会炸裂开来，让以自身为源点的半径10尺球状区域充满刺骨的空气和冰霜。任何位于其中的生物必须成功通过一次DC15的体质豁免，否则受到10（3d6）冷冻伤害。
动作Actions
多重攻击Multiattack。寒霜巨怪发动两次猛击攻击。
猛击Slam。近战武器攻击：命中+7，触及5尺，单一目标。命中：9（1d10+4）钝击伤害，外加9（2d8）冷冻伤害。
冰霜行进Trail of Frost（充能5-6）。寒霜巨怪移动最多为自身速度的距离，它能够穿过任何中型及更小的生物占据的空间，且不会触发借机攻击。每当寒霜巨怪移动进入一个生物的空间时，该生物必须经常一次DC15的体质豁免。失败的情况下，该生物受到22（4d10）冷冻伤害并且直到下个寒霜巨怪的回合开始，速度降低10尺。成功的情况下，生物只受到一半伤害。


山妖

山妖 Fensirs

把巨魔带到一个没有人会真正死亡的地方显而易见是个蠢事，这些巨人在想什么？毕格比
然而，我们难道能天真的认为山妖的存在是“完全错误”的吗？有些人可能则会认为它们对于巨魔而言具有重大发展意义，至少多元宇宙的生命多样性因此而增加，新的奇迹得以揭示。只有当你根据你的狭隘认知认为你所在的一个小宇宙是极好是才是最坏的。迪安卡斯特拉

许久以前，一队霜巨人为了赢得安南的青睐，带领着巨魔发动了一场在外域约瑟园的战争。战争的征服目的很快就失败了，但突袭者发现了约瑟园的一个关键特征：被击杀的生物在翌日黎明时复活了。因此，巨人的入侵就成为了在该位面中肆虐的永恒战争中的一个部分。在约瑟园能量的影响之下，巨魔的基本天性被恒久复原和重生的性质所修改，缓慢转变为一种全新的生物：山妖。
山妖的巨魔血统已经很难从其表征当中看出。它们保留着突出的鼻子与绿色的皮肤，但其它体征则更像是体型较小的霜巨人或石巨人。它们使用的武器盔甲与其它在约瑟园永恒战役之中参战的种族使用的类似。
创造山妖的转变让它们的再生能力留下了一个奇特的怪性：它们无法在阳光下使用再生能力，实际上阳光会让这些生物变为石头。


山妖吞噬者

山妖吞噬者 Fensir Devourer

某些山妖在约瑟园生活了至少千年之后发生了一次转变。它们的身高因贪得无厌而激增到25尺。这批山妖吞噬者凭借着它们的高大体型和强大力量来压倒敌人，它们还可以在战斗的最后时刻发出恶毒诅咒。

山妖吞噬者
巨型天界生物，通常为混乱中立
AC 17 (天生护甲)
HP 138 (12d12 + 60)
速度：40尺
力量 20 (+5) 敏捷 10 (+0) 体质21 (+5)
智力10 (+0) 感知14 (+2) 魅力11 (+0)
技能：生存 +8，察觉 +8
感官：黑暗视觉60尺、被动察觉18
语言：通用语、巨人语
挑战等级：8 (3,900 XP) 熟练加值：+3

死亡诅咒Death Curse. 当山妖在回合开始具有0点生命值且无法再生时，它便会对周边的事物降下诅咒。每名距离死亡的山妖30英尺以内的生物必须成功通过一次DC13的魅力豁免否则在接下来的24小时内受到诅咒。
以此法受到诅咒的生物无法在短休或长休中获益。在每个小时结束时，该生物必须成功通过一次DC13的魅力豁免否则受到11 (2d10)点心灵伤害。
再生Regeneration. 山妖在其回合开始时，若不处于阳光之下，则其恢复10点生命值。如果山妖受到了任何强酸或火焰伤害，则在山妖的下个回合开始时此特性不起作用。山妖仅在以0点生命值开始其回合且无法使用再生时才会死亡。
日光过敏Sunlight Hypersensitivity. 当山妖在阳光之下开始其回合时，它必须成功通过一次DC15的体质体制豁免否则陷入石化状态直到其不再处于阳光之下。
动作Actions
多重攻击Multiattack. 山妖发动两次撕裂或巨石攻击，或是二者各一次。
撕裂Rend. 近战武器攻击: 命中+8，触及10尺，单一目标。命中： 21 (3d10 + 5)点挥砍伤害。
巨石Boulder. 远程武器攻击：命中+8，射程60/240尺，单一目标。命中：18 (2d12 + 5) 点钝击伤害。如果目标为大型或更小型生物，则其必须成功通过一次DC16的力量豁免，否则陷入倒地状态。当山妖投掷巨石之后，掷一个d6;若骰值为4以下，则山妖没有更多可用来投掷的巨石。


山妖投石兵

山妖投石兵 Fensir Skirmisher

山妖投石兵在约瑟园战场上经历了数个世纪的无尽纷争之后，拥有了高超的战斗技巧，他们还可以使用与土石有关的元素魔法。正如他们的巨人血脉一般，他们可以将一小撮泥石或土屑转化为适合投掷的巨石，被投掷的石头会在空中不断变大并在撞到目标时将其击倒。

山妖投石兵
大型巨人，任意阵营
AC 15 (链甲衫)
HP 94 (9d10 + 45)
速度：30 ft.
力量 18 (+4) 敏捷 15 (+2) 体质20 (+5)
智力14 (+2) 感知11 (+0) 魅力12 (+1)
豁免：智力+5、感知+3
技能：察觉+6
感官：黑暗视觉60尺，被动察觉16
语言：通用语、巨人语
挑战等级：6 (2,300 XP) 熟练加值：+3

再生Regeneration. 山妖在其回合开始时，若不处于阳光之下，则其恢复10点生命值。如果山妖受到了任何强酸或火焰伤害，则在山妖的下个回合开始时此特性不起作用。山妖仅在以0点生命值开始其回合且无法使用再生时才会死亡。
日光过敏Sunlight Hypersensitivity. 当山妖在阳光之下开始其回合时，它必须成功通过一次DC15的体质体制豁免否则陷入石化状态直到其不再处于阳光之下。
动作Actions
多重攻击Multiattack. 山妖发动三次战斧攻击或两次魔法石攻击。
战斧Battleaxe. 近战武器攻击：命中+7，触及5尺，单一目标。命中：13 (2d8 + 4) 点挥砍伤害，或双手持用时为15 (2d10 + 4)点挥砍伤害。
魔石术Magic Stone. 远程法术攻击：命中+5，射程60尺，单一目标。命中：15 (2d12 + 2)点钝击伤害。如果目标为大型或更小型生物，则其必须成功通过一次DC13的力量豁免，否则陷入倒地状态。
化泥为石Mud to Stone (充能6). 山妖投掷一团具有魔力的泥浆，它将包裹半径30英尺球状区域内的所有生物，球心必须为距离山妖60尺内其能够看到的一点。每名位于区域内的非山妖生物必须成功通过一次DC 13的敏捷豁免，否则受到13 (3d8) 点钝击伤害，并泥浆化为石头时陷入束缚状态。受到束缚的生物必须于其回合结束时重复进行豁免，豁免成功时该生物停止束缚状态，豁免失败则该生物陷入石化状态持续24小时。
施法Spellcasting. 山妖能够施展以下任一法术，其施法关键属性为智力：
每项1/日：造水术/枯水术、侦测魔法、行动无踪


巨魔

巨魔 Trolls

矮人传记《格纳尔丹钢盾传奇》中记载着，当安南身受重伤血流遍地之时，神毁灭者瓦普拉克就此诞生。传记中还进一步提及，当瓦普拉克的鲜血喷出之时，巨魔也因此而出现。无论真正的起源是什么，巨魔都代表着生命的克服万难成长繁荣的坚毅决心。
巨魔的快速治疗能力使他们极易发生奇异的突变，尤其是当他们在非寻常环境或受到非常规魔法伤害时使用再生能力。巨魔聚合体与巨魔异变体就是巨魔奇异变种的两大例子。


巨魔聚合体

巨魔聚合体 Troll Amalgam

巨魔聚合体是多只巨魔在再生期间融合在一起形成的。有时，当多只巨魔在一场战斗中同时被击杀，巨魔的身体部位被丢入藏尸处或大坟坑，或是通过邪恶施法者的扭曲仪式时，这一物种就会诞生。有时，瓦普拉克的巨魔追随者们会听到一个号召，他们将聚集在幽暗地域中进行一场骇人的仪式，他们将在那里融合为巨魔聚合体，其被视为是他们那恐怖之神的化身。
巨魔聚合体是一团由橡胶血肉、爪子和脸庞构成的无形肉体。当有生物尝试在其触及范围内攻击它或是从一条小通道中逃跑时，巨魔聚合体会从其身体上撕下一部分投向该生物。这些身体部件能够最终再生为一只完整的巨魔，且有时他们还会重新聚集形成一只全新的巨魔聚合体。

巨魔聚合体
超巨型巨人，通常为混乱邪恶
AC 15 (天生护甲)
HP 217 (14d20 + 70)
速度：60尺，攀爬60 尺
力量 25 (+7) 敏捷14 (+2) 体质21 (+5)
智力9 (-1) 感知16 (+3) 魅力 5 (-3)
豁免：体质+11，感知+9
技能：察觉+9
伤害抗性：非魔法攻击造成的剧毒、钝击、穿刺和挥砍伤害
状态免疫：魅惑、恐慌、中毒
感官：黑暗视觉120尺、被动察觉19
语言：巨人语、地底通用语
挑战等级：17 (18,000 XP) 熟练加值： +6

传奇抗性Legendary Resistance (3/日). 巨魔聚合体豁免失败时，它可以将其替换为成功。
魔法抗性Magic Resistance. 巨魔聚合体在进行抵抗法术和其他魔法效应的豁免检定时具有优势。
再生Regeneration. 巨魔聚合体在其每回合开始时恢复15点生命值，如果巨魔聚合体受到了任何强酸或火焰伤害，则在其下一回合开始时仅恢复5点生命值。巨魔聚合体在生命值为0时受到20点以上火焰或强酸伤害时死亡。
动作Actions
多重攻击Multiattack. 巨魔聚合体发动三次撕裂攻击。
撕裂Rend. 近战武器攻击：命中+13，触及15尺，单一目标。命中：25 (4d8 + 7) 点挥砍伤害。
附赠动作Bonus Actions
投掷肢体Fling Limb (3/日). 远程武器攻击：命中+13，射程60/240 尺，单一目标。命中：11 (1d8 + 7)点钝击伤害。如果该肢体命中一名中型或更小型生物，则该生物将陷入擒抱状态(挣脱DC 17)。此肢体的数据等同于巨魔聚合体，除了以下内容：它是中型生物，具有45点生命值，速度为30尺，它不具有挑战等级也没有传奇抗性，它的唯一动作为进攻动作，它可以使用此动作以进行擒抱。
直到擒抱结束前，目标陷入束缚状态并在其每个回合开始时受到25 (4d8 + 7) 点挥砍伤害。如果该肢体在被投掷之后并未在24之内被毁灭，掷一个d12；若骰值为12，则该肢体再生为一只巨魔（见《怪物图鉴》），否则肢体便自我枯萎。


巨魔异变体

巨魔异变体 Troll Mutate

当暴露在异界能量当中，诸如通往遥远国度之门旁发现的能量或是幽暗地域中缠绕的奇特魔法，正在再生的巨魔就会发生奇怪的突变。最常见的突变包括长出翅膀、肢体延伸、魔法抗性以及奇怪的心灵反射能力。大多数变异后的巨魔会长出额外的肢体和眼睛、体外器官以及产生其它一些变体特征。

巨魔异变体
大型巨人，通常为混乱邪恶
AC 16 (天生护甲)
HP 95 (10d10 + 40)
速度：30尺，飞行30尺（仅展翼形态）
力量19 (+4) 敏捷13 (+1) 体质18 (+4)
智力17 (+3) 感知9 (-1) 魅力12 (+1)
豁免：体质+7，智力+6
技能：察觉+5，隐匿+4
感官：盲视60尺，被动察觉15
语言：巨人语，心灵遥感60 尺
挑战等级：7 (2,900 XP) 熟练加值 +3

异变Mutation. 当巨魔异变体被创造之时，它获得随机一个可能的身体异变：1，弹力身体； 2，灵能之镜；3，魔法伤痕；或4，展翼形态。这一异变决定了此面板可用的特质。
不定形（仅弹力身体）Amorphous (Elastic Body Only). 巨魔异变体能够能够轻松穿过最窄1 寸宽的狭窄空间而不用挤进去。
魔法抗性（仅魔法伤痕）Magic Resistance (Spell Scarred Only). 巨魔异变体在对抗法术及其他魔法效应豁免时具有优势。
灵能冲击（仅灵能之镜）Psychic Rebuke (Psionic Mirror Only). 如果巨魔异变体受到了任何心灵伤害，距离其20尺内的每个生物同样受到该伤害。
再生Regeneration. 巨魔异变体在其每回合开始时恢复10点生命值，如果巨魔异变体受到了任何强酸或火焰伤害，则其下个回合开始时此特性不起作用。巨魔异变体仅在以0点生命值开始其回合且无法使用再生时才会死亡。如果巨魔异变体在以0点生命值开始其回合且使用了再生时，它随机获得一个其还未拥有的异变能力（至多拥有四个异变）。
动作Actions
多重攻击Multiattack. 巨魔异变体发动两次撕裂攻击。
撕裂Rend. 近战武器攻击：命中+7，触及5尺，（如果巨魔异变体拥有“弹力身体”异变能力，则为15尺），单一生物。命中：15 (2d10 + 4)点挥砍伤害以及9 (2d8)点力场伤害。
灵能爆裂Psychic Burst (充能56). 巨魔异变体释放出一道灵能能量波，每个距离其30尺内的生物必须进行一次DC14的智力豁免，豁免失败时受到28 (8d6) 点心灵伤害，豁免成功时伤害减半。


恐龙

恐龙 Dinosaurs

当安南的孩子们第一次开始生活在物质位面里时，全父创造了极为庞巨的恐龙与其一同生活。塑造这些恐龙的原初魔法至今仍在其体内流淌，在它们高耸的躯体上展现出色彩斑斓的彩痕。这些古老的恐龙中的一部分仍存在于永恒的丛林、隐藏的飞地和未被文明涉足土地上。

（译者注：为什么不是野兽为什么不是野兽为什么不是野兽！）


翔翼龙

翔翼龙 Aerosaur

翔翼龙与大多数远古龙体型相当，其翼展接近200英尺。元素能量在其鳞上留下了闪电般的印痕，为其巨翼的扇动增添了雷鸣的力量。

翔翼龙Aerosaur
超巨型怪兽（恐龙），无阵营
AC 14（天生护甲）
HP 155（10d20 + 50）
速度20尺，飞行120尺
力量26（+8）敏捷10（+0）体质21（+5）
智力3（-4）感知10（+0）魅力5（-3）
技能：察觉+4
感官：被动察觉14
语言：
挑战等级10（5.900XP）熟练加值+4

魔法抗性Magic Resistance。翔翼龙在对法术和其他魔法效果的豁免检定上具有优势。
动作Actions
多重攻击Multiattack。翔翼龙发动一次啃咬和一次禽爪攻击。
啃咬Bite。近战武器攻击：命中+12，触及10尺，单一目标。命中：27（3d12+8）穿刺伤害。 若目标为巨型或更小的生物，则目标被 擒抱（逃脱DC18）并被束缚直到擒抱结束，同时翔翼龙不能再啃咬其它生物。
禽爪Talons。近战武器攻击：命中+12，触及10尺，单一目标。命中：24（3d10 + 8）挥砍伤害。
狂风振翅Wind Gust（充能5-6）。翔翼龙鼓动双翼，创造一道雷霆冲击的爆发。任何位于翔翼龙10尺内的生物都必须进行一次DC20的力量豁免。豁免失败者受到38（7d10）雷鸣伤害并被水平地向远离翔翼龙的方向推离至多30尺并陷入倒地。豁免成功则伤害减半并被水平地向远离翔翼龙的方向推离至多15尺。


硕伟龙

硕伟龙 Altisaur

硕伟龙是一种泰坦般巨大的蜥脚类恐龙，如同一座行走的山岳。其有着崎岖的脊椎，元素能量的图纹在其硬皮下发光，如同熔岩的河流。它还有着八条古树般大小的巨足。硕伟龙的长尾拖过地面，便在地上形成了沟壑。云似乎经常聚集在它距离地面足足150尺高的头上。

硕伟龙Altisaur
超巨型怪兽（恐龙），无阵营
AC 15（天生护甲）
HP 198（12d20+72）
速度40尺
力量28（+9）敏捷6（-2）体质23（+6）
智力3（-4）感知12（+1）魅力7（-2）
技能：察觉+11
感官：被动察觉21
语言：
挑战等级13（10,000XP）熟练加值+5

魔法抗性Magic Resistance。硕伟龙在对法术和其他魔法效果的豁免检定上具有优势。
动作Actions
多重攻击Multiattack。硕伟龙发动一次践踏和一次尾击攻击。硕伟龙不能对同一个目标进行这两次攻击。
践踏Stomp。近战武器攻击：命中+14，触及10尺，单一目标。命中：33（7d6+9）钝击伤害。若目标为一个巨型或更小的生物，则其必须成功通过一次DC22的力量豁免否则陷入倒地。
尾击Tail。近战武器攻击：命中+14，触及20尺，单一目标。命中：45（8d8+9）钝击伤害，且目标被水平地向远离硕伟龙的方向推离至多20尺。


犄角龙

犄角龙 Ceratops

从犄角龙巨大的头角一直到锐利的尾尖总共长达200多英尺。其厚鳞下的线条中闪烁着充满生机的翠绿能量。它的角比大多数巨人都大，而当犄角龙发怒之时，整片古老森林都将被踏平。

犄角龙Ceratops
超巨型怪兽（恐龙），无阵营
AC 16（天生护甲）
HP 139（9d20+45）
速度50尺
力量24（+7）敏捷8（-1）体质21（+5）
智力4（-3）感知10（+0）魅力7（-2）
感官：被动察觉10
语言：
挑战等级9（5,000XP）熟练加值+4

魔法抗性Magic Resistance。犄角龙在对法术和其他魔法效果的豁免检定上具有优势。
动作Actions
多重攻击Multiattack。犄角龙发动一次顶撞和一次践踏攻击。
顶撞Gore。近战武器攻击：命中+11，触及10尺，单一目标。命中：29（4d10+7）穿刺伤害。若犄角龙在命中前径直向目标移动了至少20尺，则目标额外受到11（2d10）穿刺伤害；若目标是一个生物，则其必须成功通过一次DC19的力量豁免否则被水平地向远离硕伟龙的方向推离至多20尺并陷入倒地。
践踏Stomp。近战武器攻击：命中+11，触及5尺，单一目标。命中：29（4d10+7）钝击伤害。


帝王龙

帝王龙 Regisaur

龙如其名，被称为“众恐龙的统治者”的帝王龙是一种极为庞巨的掠食者，仅需一口便能吞下整支猎物。元素能量在其皮肤上的脉络中流淌，令其双瞳与气孔亮起火光。

帝王龙Regisaur
超巨型怪兽（恐龙），无阵营
AC 17（天生护甲）
HP 181（11d20+66）
速度 40尺
力量27（+8）敏捷8（-1）体质23（+6）
智力4（-3）感知12（+1）魅力6（-2）
感官：被动察觉11
语言：
挑战等级14（11,500XP）熟练加值+5

魔法抗性Magic Resistance。帝王龙在对法术和其他魔法效果的豁免检定上具有优势。
动作Actions
多重攻击Multiattack。帝王龙发动一次啃咬和一次尾击攻击。帝王龙不能对同一个目标进行这两次攻击。
啃咬Bite。近战武器攻击：命中+13，触及10尺，单一目标。命中：47（6d12+8）穿刺伤害，且目标被擒抱（逃脱DC18）并被束缚直到擒抱结束，同时帝王龙不能再啃咬其它生物。
尾击Tail。近战武器攻击：命中+13，触及20尺，单一目标。命中：26（4d8+8）钝击伤害。
附赠动作Bonus Actions
吞咽Swallow。近战武器攻击：命中+13，触及5尺，一个巨型或更小且被帝王龙擒抱的生物。命中：帝王龙吞下目标。被吞下的目标不再被擒抱但陷入目盲且被束缚，其对于帝王龙体外的攻击或效应视为处于全身掩护，每次其回合开始时受7（2d6）强酸伤害，帝王龙一次能吞下两个生物。
如果帝王龙在同一回合累计受到25点来自一个被吞下的生物的伤害，则其在该回合结束时必须成功通过一次DC 15的体质豁免否则将吐出被其吞咽的生物，并使其摔下倒地于帝王龙周边5尺范围内。


巨鹅

巨鹅 Giant Goose

巨人饲养鹅作为产蛋的家畜，因为鹅是优秀的哨兵，能用它们敏锐的感官和响亮的叫声保卫巨人的财产。拥有精类血统的巨鹅不仅比普通的鹅大得多，它们还具有两项使它们变得更为珍贵的魔法性特征：它们的嘎嘎叫声是抵御入侵者的强大手段，而且它们能产下拥有纯金蛋壳的蛋。

当它们的饲养员下令时，一只巨鹅可以产下一枚金蛋一个长1尺、重1磅、价值100gp的空心黄金壳。有时候，蛋里会莫名其妙地含有某种小饰品或小魔法物品。一旦巨鹅产下了一枚金蛋，它就不能在一年零一天内再次这样做了。

你可以使用鹅蛋饰品表来确定一枚金蛋的内容物。一枚巨鹅的蛋可以是一种给予角色们一个对冒险故事或你的战役来说至关重要物品的好方法。

鹅蛋饰品Goose Egg Trinket
d12 | 蛋的内容物Egg Contents
1 | 蛋是空的，但蛋壳内部刻有一首诗歌或一副复杂的图像。
2 | 黄金外壳包裹着一枚蛋形糖果。
3 | 蛋里有一只小玩具鹅，被挤压时会发出很响的嘎嘎叫声。
4 | 蛋里有一瓶没有容器的山丘巨人之力药水potion of giant strength (hill giant)。
5 | 蛋里有一颗法力再生珍珠pearl of power。
6 | 蛋里有一枚护盾胸针brooch of shielding。
7 | 蛋里有一个会在蛋被打开时自动启动的异能塑像（白银渡鸦）figurine of wondrous power (silver raven) ，放出一只看起来像是活鸟的东西。
8~12 | 蛋是空的。

巨鹅Giant Goose
大型精类，通常中立
护甲等级：13
生命值：80（8d10+16）
速度：30尺，飞行30尺
力量14（+2） 敏捷16（+3） 体质15（+2）
智力6（-2） 感知14（+2） 魅力11（+0）
技能：察觉+6
感官：黑暗视觉60尺，被动察觉16
语言：懂巨人语和木族语但不会说
挑战等级：3（700 XP） 熟练+2

动作Actions
多重攻击Multiattack。鹅发动一次喙啄攻击和两次振翅攻击。
喙啄Beak。近战武器攻击：命中+4，触及10尺，单一目标。命中：9（2d6+2）点钝击伤害。
振翅Wing。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（1d10+2）点钝击伤害，且目标必须成功通过一次DC12的力量豁免，否则应击倒地prone。
雷鸣嘎嘎Thunderous Honk（充能5-6）。鹅发出震耳欲聋的嘎嘎叫声。每个在鹅30尺内的其他生物都必须进行一次DC12的体质豁免，失败则受到16（3d10）点雷鸣伤害且直至鹅的下一回合开始前陷入耳聋deafened状态，成功则只受到一半伤害。这叫声在300尺内都能被听见。


巨牛

巨牛 Giant Ox

巨牛作为所有种类巨人的役畜而劳动，它们会拉犁、拖超大的车，并执行与它们的可怖力量相匹配的类似任务。这些牛身上覆盖着厚厚的、蓬松的、通常颜色鲜艳的皮毛，例如天蓝色或深紫色。

巨牛Giant Ox
巨型精类，无阵营
护甲等级：12（天生护甲）
生命值：105（10d12+40）
速度：40尺
力量22（+6） 敏捷10（+0） 体质19（+4）
智力4（-3） 感知11（+0） 魅力9（-1）
感官：被动察觉10
语言：懂巨人语和木族语但不会说
挑战等级：3（700 XP） 熟练+2

役畜Beast of Burden。牛在确定负重能力时的体型算作更大一级。
动作Actions
顶撞Gore。近战武器攻击：命中+8，触及10尺，单一目标。命中：13（2d6+6）点穿刺伤害。如果牛在这次攻击命中前立即向目标直线移动了至少20尺，则目标会受到额外7（2d6）点穿刺伤害，且它必须成功通过一次DC16的力量豁免，否则应击倒地prone。


巨羊

巨羊 Giant Ram

巨羊们是巨人珍贵的家畜，它们的羊毛通过吸收周围的魔法和从法术中汲取力量来储存魔力。当一只巨羊活着且没被剃毛时，它会用羊毛里的魔法进行自卫，将其吸收的力量转化为魔法震爆来赶走掠食者。

如果从巨羊身上剪下羊毛而不伤害到它，羊毛就能被制成一件具有防护能力的魔法性服装。当羊毛被织成布时，可以作为一件防护斗篷cloak of protection使用。羊毛还能被织入盔甲的衬里，将其制成对抗冷冻、火焰或闪电伤害的抗性护甲armor of resistance。

巨羊Giant Ram
大型精类，无阵营
护甲等级：13（天生护甲）
生命值：28（3d10+12）
速度：50尺
力量19（+4） 敏捷12（+1） 体质18（+4）
智力3（-4） 感知14（+2） 魅力10（+0）
伤害抗性：冷冻，火焰，闪电
感官：被动察觉12
语言：
挑战等级：1（200 XP） 熟练加值+2

动作Actions
冲撞Ram。近战武器攻击：命中+6，触及5尺，单一目标。命中：9（2d4+4）点钝击伤害外加3（1d6）点力场伤害。如果羊在这次攻击命中前立即向目标直线移动了至少20尺，则目标会受到额外7（2d6）点穿刺伤害，且它必须成功通过一次DC14的力量豁免，否则应击倒地prone。
力场箭Force Bolt。远程法术攻击：命中+4，射程30尺，单一目标。命中：7（2d6）点力场伤害。
反应Reactions
吸能羊绒Absorbent Fleece（充能6）。当羊成功通过了一个法术的豁免或一次法术的攻击对其打失后，它能立即发动一次力场箭Force Bolt攻击。


巨猞猁

巨猞猁 Giant Lynx

在遇到那个正好用石头把我砸死的霜巨人前不久，魔邓肯和我看到了一只巨猞猁。它只是以一种非常猫科动物的方式凝视着什么都没有的地方。 魔邓肯想和它谈谈，看看它究竟在看什么，但我成功劝住了他。
毕格比
当你看见一只巨猞猁在凝视什么都没有的地方时，你可以很确信它在看什么并不在那儿的东西。或者在看一个幽魂。 迪安卡斯特拉

尽管它们常常被误认为是普通猫儿，但巨猞猁是一种源自妖精荒野白雪皑皑的林地的魔法生物。它们的毛皮外套在冬天颜色更浅，能够让它们哪怕是大地银装素裹的时候也能在自己最喜欢的栖息地中进行伪装。
巨猞猁是狡猾的猎人，它们以小团队的形式合作捕杀猎物，偶尔还能用魔法的天赋来侦查可能的狩猎地点。它们同样足够聪明，能够智胜许多试图诱捕它们猎取皮毛的猎手，还喜欢破坏在自己领地上发现一切捕猎者的圈套。
霜巨人和云巨人有时会和巨猞猁交朋友，并把它们当做心爱的宠物。只要猞猁的智慧和独立自主得到尊重，它们就会乐意和巨人伙伴分享他们的预言魔法。

巨猞猁Giant Lynx
中型精类，通常绝对中立
AC 14
HP 22（4d8+4）
速度 30尺，攀爬30尺
力量14（+2）敏捷18（+4）体质13（+1）
智力12（+1）感知14（+2）魅力10（+0）
技能：察觉+6，隐匿+6
伤害抗性：冷冻
感官：真实视觉60尺，被动察觉16
语言：巨人语，木族语
挑战等级1/2（200XP）熟练加值+2

猞猁之眼Lynx’s Sight（1/每日）。猞猁能够施展鹰眼术clairvoyance，无需任何法术成分，使用感知作为其施法关键属性。
林地伪装Woodland Camouflage。猞猁在灌木或雪地地下中进行的隐匿检定具有优势。
动作Actions
爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）挥砍伤害伤害。如果巨猞猁在攻击前向目标直线移动至少20尺然后命中目标，则目标必须进行一次DC 12的力量豁免，豁免失败者将应击倒地。如果目标处于倒地状态，则该巨猞猁可以用一个附赠动作对目标再发动一次爪击。


笑面猫

笑面猫 Grinning cat

我唯一的一次和笑面猫的互动让我想用一只握紧的拳头擦掉它脸上的假笑，如果你明白我的意思的话。
毕格比
相信我，我的朋友，我得说那只猫儿和你一样烦人。 迪安卡斯特拉

笑面猫是顽劣的精类生物，喜欢纠缠和误导旅行者。它们看上去像是体型过大的家猫，有长长的针尖般的爪子，但它们最为与众不同之处在于大大的露齿笑容，这些猫儿也因此得名。
笑面猫常常住在巨人的领地或附近。它们大部分时间都隐去身形，懒洋洋地躺在树枝上，直到猎物或者潜在的可以搭话的对象经过。在交换谜语或是说俏皮话时，猫儿常常会选择性地露出自己的笑容、尾巴，有时甚至一整个脑袋，来迷惑或是威吓和它们交谈的生物。
笑面猫可以被说服将一根胡须作为礼物送出。一只拥有胡须的生物可以用它施展一次迷踪步法术，然后胡须便会化作烟雾消散。如果一只笑面猫被杀死，它的2d12根胡须可能得以回收使用。

笑面猫Grinning cat
大型精类，通常混乱中立
AC 12
HP 45（7d10+7）
速度 40尺
力量14（+2）敏捷15（+2）体质13（+1）
智力15（+2）感知14（+2）魅力16（+3）
技能：察觉+4，隐匿+6
感官：黑暗视觉60尺，被动察觉14
语言：通用语，木族语
挑战等级1（200XP）熟练加值+2

魔法抗性Magic Resistance。笑面猫为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（1d10+2）穿刺伤害。
爪击Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（2d6+2）挥砍伤害伤害。如果笑面猫在攻击前处于隐形，则目标必须进行一次DC 12的力量豁免，豁免失败者将应击倒地。如果目标处于倒地状态，则该笑面猫可以用一个附赠动作对目标发动一次啃咬攻击。
消失Fade Away。笑面猫通过魔法变为隐形1个小时，或直到它进行攻击为止，它的身影会按它喜欢的顺序逐渐消失，它可以选择让身体的一部分可见，比如尾巴、脑袋或露齿笑的嘴巴。猫儿穿戴或携带的任何装备都会和它一同隐形。
附赠动作Bonus Actions
显形Fade Back。笑面猫变得可见或让身体的一部分变得可见。猫儿穿戴或携带的任何装备都会和它一同显形。
笑着溜走Grinning Step。笑面猫带着自己穿戴或携带的装备一同传送到60尺内它能看见的一处未被占据的空间中。


斑巨狮

斑巨狮 Spotted Lion

说到溜进巨人的兽栏时，我必须承认斑巨狮在某些方面比恐狼和穴居熊更可取。我是说，如果它们吃饱了，它们多半会在舒展身体或打哈欠，而不是在发现你的时候发出警报。
毕格比

斑巨狮大约有通常狮子的两倍大，有着深色的皮毛和鬃毛，上面有着木炭色的半点。斑巨狮组成狮群，一同捕食从巨驼鹿到猛犸象的猎物。石巨人和云巨人常常会饲养这样巨大的野兽作为宠物和狩猎伙伴。

斑巨狮Spotted Lion
巨型野兽，无阵营
AC 15（天生护甲）
HP 66（7d12+21）
速度 60尺
力量23（+6）敏捷14（+2）体质17（+3）
智力5（-3）感知13（+1）魅力10（+0）
技能：察觉+5，隐匿+6
感官：黑暗视觉60尺，被动察觉15
语言：-
挑战等级3（700XP）熟练加值+2

集群战术Pack Tactics。斑巨狮在至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。。
动作Actions
撕咬Rend。近战武器攻击：命中+8，触及10尺，单一目标。命中：15（2d8+6）穿刺伤害伤害。如果斑巨狮在攻击前向目标直线移动至少20尺然后命中目标，则目标必须进行一次DC 16的力量豁免，豁免失败者将应击倒地。如果目标处于倒地状态，则该斑巨狮可以用一个附赠动作对目标再发动一次撕咬攻击。


雷兽

雷兽 Titanothere

我曾有过一段美好的回忆，关于我骑在一只叫毛毛的可靠雷兽背上穿越冰原。但那已是数千年前的事了，而且远在许多世界之外… 迪安卡斯特拉

雷兽是一支与犀牛有亲缘关系的巨型哺乳动物族类。一些雷兽脸上没有角，而另一些则有一个、两个或多个形态各异的角。一些雷兽皮肤如岩石般粗糙；一些身披角质骨板；还有一些则复着蓬松的厚毛。这些生物因其魁梧的体型，群居的习惯和易怒的性格而被归为一类。

雷兽Titanothere
巨型野兽，无阵营
AC 16（天生护甲）
HP 136（13d12+52）
速度50尺
力量25（+7）敏捷10（+0）体质19（+4）
智力2（-4）感知12（+1）魅力6（-2）
感官：被动察觉11
语言：
挑战等级5（1,800XP）熟练加值+3

驼兽Beast of Burden。在决定雷兽的载重能力时，雷兽视作体型大一级的生物。
动作Actions
践踏Stomp。近战武器攻击：命中+10，触及10尺，单一目标。命中：20（3d8+7）钝击伤害。若雷兽在命中前径直向目标移动了至少20尺，则目标额外受到13（3d8）钝击伤害，且若目标为一个生物，则其必须进行一次DC18的力量豁免否则陷入倒地状态。


巨蜱虫

巨蜱虫 Giant Tick

野猪大小的蜱虫在无数个世纪以来一直以巨人的鲜血为食。虽然这些寄生虫对巨人来说只是痛苦的烦恼，但它们对更小的生物来说却可以是恐怖的威胁，因为一只饥饿的蜱虫会享用它能捕获的任何生物的血液。

巨蜱虫Giant Tick
中型怪兽，无阵营
护甲等级：14（天生护甲）
生命值：52（7d8+21）
速度：30尺
力量16（+3） 敏捷10（+0） 体质16（+3）
智力2（-4） 感知10（+0） 魅力2（-4）
感官：被动察觉10
语言：
挑战等级：2（450 XP） 熟练+2

动作Actions
叮咬Proboscis。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点穿刺伤害，且蜱虫附着在目标上。被蜱虫附着时，这只蜱虫不能再发动叮咬攻击。蜱虫能通过消耗5尺移动力将自身分离。以一个动作，在蜱虫触及范围内的一个生物能试图分离蜱虫，这样做需要通过一次DC13的力量检定。
吸取血液Blood Drain。蜱虫对其物理性附着的一个生物造成10（2d6+3）点黯蚀伤害，前提是该生物不能是构装生物或不死生物；如果该生物是巨人，则改为造成17（4d6+3）点黯蚀伤害。蜱虫会恢复等同于其造成伤害的生命值。


巨神虫

巨神虫 Gigant

巨神虫是一种身形巨大无匹的昆虫生物，它们被视作末日的预兆、自然的卫士或是神秘的神之信使。巨人们把它们视作灾害，因为巨神虫比起其他食物，更偏爱巨人的滋味。一些巨人声称巨神虫是由人周身古怪的魔法灵光所创造的怪物。
巨神虫形似一只巨大的甲虫，腿的末端有着锋利的爪子。它会用爪子将生物刨到自己巨大的颚前。它们的颚十分强壮，能将巨人高高抓起，带到自己的巢穴中大快朵颐。
巨神虫的翅膀通常折叠在甲壳下方，但这些能高速飞行的生物还能振动翅膀来制造可怕的噪音或散播剧毒的粉尘。

巨神虫Gigant
超巨型怪兽，无阵营
AC 17
HP 325（21d20+105）
速度 50尺，掘穴50尺，飞行80尺
力量24（+7）敏捷14（+2）体质21（+5）
智力3（-4）感知14（+2）魅力11（+0）
豁免：敏捷+8，感知+8
技能：察觉+8
感官：黑暗视觉120尺，被动察觉18
语言：-
挑战等级20（25,000XP）熟练加值+6

抗法甲壳Spell-Resistant Carapace。巨神虫为抵抗法术而作的豁免检定具有优势，并且其他生物对巨神虫进行的法术攻击检定具有劣势。
动作Actions
多重攻击Multiattack。巨神虫发动一次颚咬和两次利爪攻击。
颚咬Mandibles。近战武器攻击：命中+13，触及10尺，单一生物。命中：21（4d6+7）挥砍伤害，并且目标陷入擒抱状态。直到擒抱结束，目标在每个巨神虫的回合开始时会受到21（4d6+7）挥砍伤害。当巨神虫擒抱一个目标时，它无法再对另一个目标进行颚咬。
利爪Talons。近战武器攻击：命中+13，触及20尺，单一目标。命中：17（3d6+7）挥砍伤害，并且目标被向巨神虫拉近10尺。
鳞粉Scale Dust（充能5-6）。巨神虫从翅膀中放出一阵魔法粉尘，充满一片30尺立方区域。每个区域内的生物都必须进行一次DC19的体质豁免，失败则受到45（10d8）毒素伤害，成功仅受到一半伤害。无论成功还是失败，该生物都会陷入中毒状态，持续1个小时。在因此中毒的情况下，生物无法恢复生命值。
附赠动作Bonus Actions
蜂鸣Drone。巨神虫通过快速振动翅膀制造出一阵可怕的嗡嗡声。每个位于巨神虫10尺内的生物都必须成功通过DC19的体质豁免，否则受到10（3d6）雷鸣伤害并直到其下个回合结束陷入失能。巨神虫随后可以飞行最多等于自身飞行速度一半的距离。


风暴巨蟹

风暴巨蟹 Storm Crab

考虑到在深海中的所有诡异事物，我又哪有资格抱怨一只仅仅是有着毒刺还能用高速水箭把你冲走的巨大螃蟹呢？ 毕格比

风暴巨蟹是一种巨像般的甲壳类动物，有着四只怪兽般的巨爪和一条毒刺。它们同时擅长水下或岸上行动，还可以喷出一道高压水流来粉碎敌人。
一些世界中的巨人声称，是斯绰茂兹或的一个孩子在一个古代帝国的早年创造了风暴巨蟹。正如青足龙蛇是为了在陆地上与龙作战，而鹏鸟是为了挑战龙的制空权一样，风暴巨蟹也是为了与龙龟、青铜龙和其他水生敌人战斗而生。在许多世界中，这些生物凶猛地守卫着风暴巨人的水下堡垒，还有被巨人遗弃的要塞废墟。

风暴巨蟹Storm Crab
超巨型怪兽，无阵营
AC 18（天生护甲）
HP 155（10d20+50）
速度40尺，游泳60尺
力量23（+6）敏捷10（+0）体质21（+5）
智力5（-3）感知14（+2）魅力9（-1）
豁免：力量+10，体质+9
技能：察觉+6
伤害抗性：冷冻，火焰，闪电
感官：盲视60尺，被动察觉16
语言：理解巨人语但不会说
挑战等级11（7,200XP）熟练加值+4

水陆两栖Amphibious。巨蟹可以在空气和水中呼吸。
动作Actions
多重攻击Mlutiattck。巨蟹发动两次爪击攻击和一次毒刺攻击。
爪击Claw。近战武器攻击：命中+10，触及15尺，单一目标。命中：19（3d8+6）钝击伤害。若目标为一个巨型或更小的生物，则目标被擒抱（逃脱DC16）。巨蟹有四只爪子，每只都能擒抱一个目标。
毒刺Stinger。近战武器攻击：命中+10，触及10尺，单一生物。命中：22（3d10+6）穿刺伤害，且目标必须成功通过一次DC17的体质豁免否则陷入中毒和麻痹状态1分钟。受影响的生物可以在其每个回合结束时重复豁免，豁免成功结束其所承受的中毒和麻痹状态。
水箭Water Jet（充能5-6）。巨蟹呼出一道水流覆盖一处150尺长10尺宽的线性区域。任何位于区域内的生物都必须进行一次DC17的敏捷豁免。豁免失败者受到27（6d8）钝击伤害并被巨蟹推开至多30尺并陷入倒地。豁免成功则伤害减半且不被推开。


肉身巨像

肉身巨像 Flesh Colossus

在巨人帝国的黎明时代，那些扭曲的思想曾让他们思考将死去战友化为战力的方法。巨人法师们将各种巨人的血肉碎块缝合、编织到一系列的精金骨架上，建出一具无比狰狞的巨像构装体。而一颗注入了各种位面魂魄的石球被置于肉身巨像的胸腔内——那便是它的核心了。

时过境迁，一些古老的肉身巨像仍然在守护着那些被废弃的遗迹、那些巨人的神圣之地、以及那些失落的宝藏——也或者可能，在守护着创造新肉身魔像实例的秘方。

肉身巨像 Flesh Colossus
超巨型构装体，无阵营
护甲等级：14（天生护甲）
生命值：280（16d20+11）
速度：60尺
力量24(+7) 敏捷9(?1) 体质24(+7)
智力6(?2) 感知10(+0) 魅力5(?3)
伤害免疫：闪电，毒素，心灵；非魔法攻击的钝击、穿刺、挥砍伤害
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉120尺，被动察觉10
语言：理解巨人语但不能说
挑战等级： 20（25,000XP） 熟练加值：+6

狂怒Berserk。如果巨像体内的核心被摧毁了，巨像将陷入狂怒。狂怒期间，在它的每个回合中，巨像都将移动并前去攻击他可以看见的最近的敌人。如果它的移动与攻击无法触及到任何生物，巨像将前去攻击一个物件。一旦巨像陷入狂怒，它将一直保持狂怒状态，直至它被摧毁。
不变形态Immutable Form。巨像免疫任何可以改变其形态的法术或效应。
魔法抗性Magic Resistance。巨像抵抗法术和其它魔法效应时进行的豁免检定具有优势。
攻城怪物Siege Monster。巨像对物件和建筑物伤害翻倍。
动作Actions
多重攻击Multiattack。巨像发起两次拳击攻击。
拳击Fist。近战武器攻击：命中+13（若巨像正处于狂怒，则具有优势），触及20尺，单一目标。命中：17（3d6+7）点钝击伤害。如果目标是大型或更小体型的生物，它将被向着肉身魔像的方向拉近至多15尺距离，并陷入 擒抱Grappled 状态（逃脱DC17），且在擒抱期间陷入 束缚Restrained 状态，直至擒抱结束。巨像可以至多同时擒抱着两个生物。
元素吐息Elemental Breath (充能 5~6)。巨像呼出一团呼啸的蕴含元素能量的云雾，袭向前方90尺锥状区域。范围内的每个生物都必须通过一次DC21的敏捷豁免。豁免失败时，生物将受到 40（9d8）点伤害，伤害类型由巨像从以下选项中选择：强酸、冷冻、火焰、或闪电。豁免成功时生物只受半数的伤害。
在巨像释放吐息的同时，处于巨像胸腔内的生物也将因那些汹涌波涛的元素能量而受到 40（9d8） 点力场伤害。
附赠动作Bonus Actions
啃咬Bite。近战武器攻击：命中+15，触及5尺，单一大型或更小体型的，且被巨像擒抱的生物。命中：20（3d8+7）点钝击伤害，且生物将被巨像吞下。被吞下的目标陷入束缚状态，其对于巨像体外的攻击或效应视为处于全身掩护，并在每次该巨像的回合开始时受 10（3d6）点强酸伤害。
巨像的胸腔内最多同时容纳两名生物，且胸腔内还有它的核心——一个AC16、免疫闪电、毒素、心灵伤害的大型物件。核心具有140点生命值，且散发出10尺半径的微光光照。若核心被摧毁，巨像将吐出所有被其吞咽的生物，并使其以> 倒地Prone> 的状态出现在巨像周围10尺范围内。如果该巨像死亡，则被吞下的生物将不再受束缚，且可以消耗20尺移动力，以> 倒地Prone> 的状态逃出尸体。


符文巨像

符文巨像 Runic Colossus

    根据某些世界上流传的《灭龙者萨迦》记载，有一群不同种类的巨人结成团体，联合起来保护他们古老的帝国不受一条极恶邪龙的伤害。石巨人和山丘巨人们把活石雕凿出了一个巨大的形体。云巨人和霜巨人找来稀有的金属，火巨人再把它们加工成灵活的关节和装甲。风暴巨人最后再将符文雕刻在这惰性的形态上，赋予它生命外像。这些劳动所得来的成果便是一个永世的戍卫：第一座符文巨像。
    一座符文巨像高达30尺。它把所有非巨人类视为威胁，除非接收到了其他命令，否则看到这些生物后一概歼灭。现代巨人们已经丧失了制作符文巨像的技艺，但许多传说暗示这些说明仍深埋在古代巨人帝国的废墟中。

符文巨像Runic Colossus
超巨型构装生物，无阵营
护甲等级：20（天生护甲）
生命值：315（18d20+126）
速度：60尺
力量25（+7） 敏捷9（-1） 体质24（+7）
智力3（-4） 感知11（+0） 魅力1（-5）
伤害抗性：强酸，冷冻，火焰，闪电
伤害免疫：毒素，心灵；来自非魔法攻击的钝击，穿刺和挥砍
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉120尺，被动察觉10
语言：理解巨人语但不能说
挑战等级：21（33，000 XP） 熟练加值：+7

不变形态Immutable Form。。巨像免疫任何可以改变其形态的法术或效应。
魔法抗性Magic Resistance。巨像为抵抗法术和其它魔法效应而作的豁免检定具有优势。
攻城怪物Siege Monster。摇篮对物件和建筑物伤害翻倍。
动作Actions
 多重攻击Multiattack。巨像进行两次猛击攻击，然后使用践踏。
猛击Slam。近战武器攻击 命中+14，触及20尺，单一目标。命中：26（3d12+7）钝击伤害。
践踏Stomp。近战武器攻击 命中+14，触及20尺，单一目标。命中：26（4d10+7）钝击伤害。如果目标生物体型为巨型或更小，其必须成功通过一次DC22的敏捷豁免，否则陷入倒地状态。直到巨像再次使用践踏或移动之前，该生物陷入束缚状态。被束缚的生物或其5尺内一个其他生物可以用一个动作进行DC22的力量检定。如果检定成功，受困生物将移动至周围5尺内其选择的一处未占据空间，不再被束缚。
奥术光线Arcane Beam（充能5~6）。巨像从胸口，双手或头部射出一束一道150尺长，10尺宽的线状魔法性力能。该区域内的每个生物都必须进行一次DC22的敏捷豁免，豁免失败者受到58（9d12）力场伤害，豁免成功则伤害减半。
反应Reactions
法术反噬Spell Reflection（2/日）。远程法术攻击 命中+14，射程120尺，单一正在施展5或更低环级法术的生物。命中：26（4d12）力场伤害，目标必须成功进行一次DC15的智力豁免，否则法术失败而不产生任何影响。


费尔伯格人

费尔伯格人 Firbolgs

身为巨人的远亲，最初的费尔伯格人在多元宇宙中的原始森林中漫步。那些森林的魔法与费尔伯格人的灵魂交织相融，直至今日。
费尔伯格人经常追随或效仿迪安卡斯特拉Diancastra和西亚缇Hiatea费尔伯格人天生擅与遮蔽与诡术的魔法会与迪安卡斯特拉狡猾才智产生共鸣，而对重视社区与和睦的传统则许多费尔伯格人立誓为西亚缇服务。


费尔伯格原初卫士

费尔伯格原初卫士 Firbolg Primeval Warden

和西亚缇的巨人祭司类似，追随的费尔伯格人同时扮演着两个分别对应着西亚缇两面的角色：在家中，原初卫士照料炉火，教导青年；而在巡视社区边界时，原初卫士是勇猛的猎手，提防着可能的威胁和入侵。

费尔伯格原初卫士Firbolg Primeval Warden
中型类人生物（德鲁伊），任意阵营
AC 16（兽皮甲，盾牌）
HP 65（10d8+20）
速度30尺
力量16（+3）敏捷14（+2）体质14（+2）
智力12（+1）感知16（+3）魅力11（+0）
豁免：智力+3，感知+5
技能：医药+5，自然+3，察觉+7
感官：被动察觉17
语言：通用语，德鲁伊语，巨人语
挑战等级4（1,100XP）熟练加值+2

动作Actions
多重攻击Mlutiattack。费尔伯格人发动两次矛或烈焰长枪攻击。
矛Spear。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：6（1d6+3）穿刺伤害外加9（2d8）火焰伤害。
烈焰长枪Fire Lance。远程法术攻击：命中+5，射程120尺，单一目标。命中：14（2d10+3）火焰伤害。
施法Spellcasting。费尔伯格人施展以下一道法术，使用感知作为施法属性（法术豁免DC13）：
随意：纠缠术，动物交谈，植物交谈
每项1/日：问道自然（以一动作施展），侦测魔法，易容术
附赠动作Bonus Actions
神隐步Hidden Step（2/日）。费尔伯格人魔法般变为隐形，直到它的下一回合开始，它进行一次攻击检定，或是迫使某人进行一次豁免检定。


费尔伯格漫游者

费尔伯格漫游者 Firbolg Wanderer

受到迪安卡斯特拉之传说启发的费尔伯格人着手于冒险来创造自己的传说。这些漫游者用其诡术与易容之魔法来效仿迪安卡斯特拉。

费尔伯格漫游者Firbolg Wanderer
中型类人生物（牧师），任意阵营
AC 16（胸甲）
HP 90（12d8+36）
速度30尺
力量16（+3）敏捷14（+2）体质16（+3）
智力14（+2）感知17（+3）魅力16（+3）
豁免：敏捷+5，魅力+6
技能：察觉+6，游说+6，隐匿+5
感官：被动察觉16
语言：通用语，巨人语
挑战等级5（1,800XP）熟练加值+3

动作Actions
多重攻击Mlutiattack。费尔伯格人发动共计两次攻击，使用长剑或迷惑箭。
长剑Longsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d8+3）挥砍伤害或是双手使用时的8（1d10+3）挥砍伤害外加9（2d8）心灵伤害。
迷惑箭Bewitching Bolt。远程法术攻击：命中+6，射程60尺，单一目标。命中：10（2d6+3）心灵伤害，且目标必须成功通过一次DC14的魅力豁免否则陷入魅惑直至目标的下一回合开始。
施法Spellcasting。费尔伯格人施展以下一道法术，使用感知作为施法属性（法术豁免DC14）：
随意：法师之手，次级幻影，塔莎狂笑术
每项1/日：侦测魔法，易容术，解除魔法，变形术
附赠动作Bonus Actions
分身移动Duplicatous Movements（1/日）。费尔伯格人在距离其30尺内的一处未被占据的空间中投射出一道自身的幻象分身。随后费尔伯格人可以与幻象互换位置。幻象会在1分钟后，费尔伯格人陷入失能或幻象距离费尔伯格人超出120尺时消散。
此后的每个回合里，费尔伯格人都能以一个附赠动作将幻象移动至多30尺并与之互换位置。


巨人亲族歌利亚

巨人亲族歌利亚 Goliath Giant-Kin

没有什么比努力称颂自己和巨人辉煌历史联系的歌利亚们更让我开心的了。当为我唱圣歌时，他们的声音最为好听。 迪安卡斯特拉

歌利亚是和巨人有稀薄亲缘关系的类人生物。歌利亚体内充满了来自先祖山地家园的超自然力量，凭着力量和坚韧，他们赢得了巨人的尊重。歌利亚聚居地会效仿和自己关系密切的巨人，并被巨人们视作血亲。这些巨人亲族常常充当巨人部族和其他类人生物之间的联络人。
虽然歌利亚的身高很少超过八尺以上，但他们甚至能在和食人魔的力量竞赛中不落下风。巨人亲族们还能引导巨人血亲的魔法，将之转化为强大的近战攻击。
虽然他们并非序位的一部分，但巨人血亲歌利亚常常会崇拜自己的先祖诸神，尤其偏爱安南的女儿们：迪安卡斯特拉、西亚缇和伊兰尼斯。他们也更倾向于称颂和他们一同生活的巨人偏好的美德，因而，住在霜巨人聚居地附近的巨人血亲们会夸耀自己的力量，而和石巨人住在一起的歌利亚则更珍视艺术。

巨人亲族歌利亚Goliath Giant-Kin
中型类人生物，任意阵营
AC 18（半身板甲，盾牌）
HP 67（9d8+27）
速度 30尺
力量18（+4）敏捷13（+1）体质16（+3）
智力10（+0）感知12（+1）魅力12（+1）
技能：运动+8，察觉+3，生存+3
伤害抗性：冷冻
感官：被动察觉13
语言：通用语，巨人语
挑战等级3（700XP）熟练加值+2

动作Actions
多重攻击Multiattack。歌利亚进行两次矛攻击。
矛Spear。近战武器攻击：命中+6，触及5尺，或射程20/60尺，单一目标。命中：7（1d6+4）穿刺伤害，或使用双手进行近战攻击时8（1d8+4）穿刺伤害。
附赠动作Bonus Actions
巨人打击Giant’s Strikes（充能5-6）。直到其回合结束，歌利亚的每次近战攻击额外造成7（2d6）伤害，伤害类型取决于歌利亚亲近的巨人群体：冷冻（霜巨人）、火焰（火巨人）、力场（石巨人）、闪电（风暴巨人）、穿刺（山丘巨人）或雷鸣（云巨人）。


异形双头巨人

双头巨人心变者 Ettin Ceremorph

《怪物图鉴》中的夺心魔由灵吸怪蝌蚪植入类人生物脑中后经蜕变而来。夺心魔曾尝试在巨人的身体上实验这一过程以培养出更加强大的夺心魔，但这些尝试都以失败告终：巨人的庞大身体是一个小蝌蚪难以掌控的。
然而，双头巨人被证实是最完美的实验品。双头巨人的两颗头颅为两只蝌蚪提供了充足的食物，使其能够完整转化双头巨人的身体。在转化过程中，双头巨人的其中一颗头颅会沉入身体之内，那颗头用以控制身体。而另一颗头则专注于认知事物和施展灵能力量，尽管其灵能威力并不如夺心魔一样强大。
异形双头巨人侍奉于夺心魔群体，保护着掌管社群的主脑以及守卫他们的财宝。他们已经失去了曾经作为双头巨人的任何记忆。

双头巨人心变者
大型异怪，通常为守序邪恶
AC 15 (天生护甲)
HP 104 (11d10 + 44)
速度： 40尺
力量 18 (+4) 敏捷 14 (+2) 体质18 (+4)
智力 18 (+4) 感知 15 (+2) 魅力 14 (+2)
豁免：智力+7，感知+5
技能：察觉 +8
伤害抗性：心灵
状态免疫：魅惑、恐慌、震慑、昏迷
感官：黑暗视觉 120 尺、被动察觉18
语言：深潜语、巨人语、地底通用语、心灵遥感60尺
挑战等级： 8 (3,900 XP) 熟练加值： +3

魔法抗性Magic Resistance. 双头巨人心变者在对抗法术及其他魔法效应豁免时具有优势。
动作Actions
多重攻击Multiattack. 双头巨人心变者发动一次猛击攻击以及一次触手攻击。它可以用心灵箭束取代任一次攻击，只要仍有使用次数。
猛击Slam. 近战武器攻击：命中+7 ，触及10尺，单一目标。命中：22 (4d8 + 4) 点钝击伤害。
触手Tentacles. 近战武器攻击：命中+7，触及10尺，单一生物。命中：15 (2d10 + 4) 点心灵伤害。若目标为大型或更小型生物，则其陷入擒抱状态(挣脱DC 14)且必须成功通过一次DC 15的智力豁免否则陷入震慑状态直到擒抱结束。
抽取大脑Extract Brain. 近战武器攻击: 命中+7 ，触及5尺，单一失能且被异形擒抱的类人生物。伤害: 55 (10d10)点穿刺伤害。如果此伤害将目标生命值降至0点，该异形就会通过抽出并吞食大脑来击杀目标。
心灵箭束Mind Bolt (3/Day). 远程法术攻击: 命中+7，射程120 尺，单一生物。命中：17 (2d12 + 4)点心灵伤害，且该目标必须成功通过一次DC 15的智力豁免否则陷入震慑状态直到其下个回合结束。


行囊果冻

行囊果冻 Bag Jelly

在某个矮人的传说故事中，他们认为是Durgrid Bladeforge创造了行囊果冻——某位藏在巨人的行囊里，被巨人乱拳揍死的人施下的诅咒。 ——毕格比
我不相信那些个矮人传说扯的玩意，但所有人都知道口粮落到袋子里，有概率还能活着出来。“吃人者，人恒吃之”，这是我的座右铭。 ——迪安卡斯特拉

行囊果冻是呈橄榄绿色的泥怪，其外形与那些在《怪物图鉴》中的记述的地城清道夫们差不多。如它们名字所示，对，这些生物最常见于那些巨人们带着的行囊之中，将发现的任何有机材料都当做它们的食粮。行囊果冻有着十分强大的抗挤压能力，这也是他们赖以在巨人手下生存的秘诀——当然了，包括但不限于在行囊被巨人扔来扔去、被巨人一屁股坐下去、被巨人随手拿起来当钝器用的情况下生存。
少部分巨人会想办法清理自己的行囊来根绝行囊果冻。但更多的巨人利用这些小清道夫来阻碍窃贼。大部分时候，那些想趁着巨人睡觉偷偷翻找行囊的窃贼都会发现自己不知不觉中就被行囊果冻黏着上了，而窃贼的挣扎声会吵醒那些刚才还在睡眠的巨人，让窃贼错失逃跑的机会。

行囊果冻 Bag Jelly
中型泥怪，无阵营
护甲等级：8
生命值：42（5d8 + 20）
速度：10尺，攀爬10尺
力量13（+1）敏捷6（-2）体质19（+4）
智力2（-4）感知7（-2）魅力2（-4）
伤害抗性：强酸，钝击
状态免疫：力竭
感官：盲视60尺（此范围外无法视物），被动察觉8
语言：——
挑战等级：1（200XP） 熟练加值：+2

无定形Amorphous。行囊果冻能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去。
动作Actions
多重攻击Multiattack。行囊果冻发起两次伪足攻击。
伪足Pseudopod。近战武器攻击：命中+3，触及5尺，单一目标。命中：8（2d6+1）点强酸伤害。如果目标的体型在中型或以下，则它将陷入擒抱Grappled 状态（逃脱DC11），受擒抱者为尝试挣脱这一擒抱所做的属性检定具有劣势。


奆人

奆人 Gargantua

也许是每个世代才有一次，也许是在恒星与行星到达特定位置组合时才可能发生，也许是某些恶意神明之旨意导致的结果时不时会有巨人夫妻会生下一个怪异的巨人。在这些怪异巨人们的孩童时期，它们也许看上去与同族的巨人孩童别无二样，但一旦它们成年，他们的本质就将显露出来：它们肤色逐渐变得发紫，数个长角从头上钻出。而在那之后，奆人会迅速的生长，直到最终，长成比其他巨人更要高出至少40尺的体型。

绝大多数奆人都无法认同巨人社区是他们的家乡，它们终会踏上寻找足够容纳它们庞大身躯的家园。它们也许会最终定居在一个古代的森林、深邃的峡谷、或者幽暗地域的巨大洞穴中。一部分奆人寻求着和平与孤立，而另一部分奆人会向着这个令他们恐惧的世界发起攻击。

巨人们创造了一系列的假说来解释奆人这一存在的由来。其中一个传说将它们的起源与在一块古老飞地上和 遥远国度Far Realm 的实体签下的契约有关。另一个传说中写到是 卡罗托，安南的“遗弃之子”创造了奆人，以报复自己被囚禁的年月。还有传说将它的诞生归咎给安南，声称这是巨人们的万物之父厌恶了自己的子嗣，为毁灭它们所作之物。

奆人 Gargantua
超巨型异怪，普遍混乱中立
护甲等级：17（天生护甲）
生命值：388（21d20+168）
速度：60尺
力量27(+8) 敏捷10(+0) 体质26(+8)
智力9(-1) 感知16(+3) 魅力18(+4)
豁免：敏捷+7，智力+6，感知+10
伤害抗性：力场，心灵
状态免疫：恐慌
感官：黑暗视觉120尺，被动察觉13
语言：巨人语
挑战等级： 21（33,000XP） 熟练加值：+7

诡影灵光Weird Aura。 在每个奆人的回合开始时，所有奆人周围30尺范围内由奆人所选的生物都必须通过一次DC19的感知豁免。豁免失败时生物会将奆人视为自己内心最恐惧形象的化身；它将受到 17（5d6）点心灵伤害，并陷入 恐慌Frightened 状态，持续直至它们的下一回合开始前。若豁免成功，目标将在接下来的24小时内免疫于这只奆人的怪影灵光能力。
动作Actions
多重攻击Multiattack。奆人发动两次猛击或投石攻击。
猛击Slam。近战武器攻击：命中+15，触及范围20尺，单一目标。命中：27（3d12+8)点钝击伤害。
投石Rock。远程武器攻击：命中+15，射程120/480尺，单一目标。命中：24（3d10+8）点钝击伤害。
附赠动作Bonus Actions
恶毒凶咒Baleful Hex。奆人向着他周围120尺内的一个生物降下诅咒。目标必须通过一次DC19的感知豁免，否则将陷入 失能Incapacitated，持续直至他们的下一回合结束。
传送Teleport。奆人带着自己携带或穿着的全部装备一起，传送至120尺范围内一处它可见的、未被占据的空间内。
反应Reactions
弹指Flick。 当奆人受到一次来自大型或更小体型的，在他周围20尺范围内的可见生物的伤害后，奆人可以立刻弹指将它弹飞。目标必须通过一次DC23的力量豁免，若失败将受到 18（3d6+8）点钝击伤害并被水平的击退至多100尺的距离并陷入 倒地Prone 状态。
法术模仿Spell Mimicry(1/日)。当奆人可见的生物施展了一个5环或更低环阶法术后，奆人可以立刻尝试复制那一法术。那个生物必须通过一次DC19的魅力豁免，若失败，奆人将立刻以相同的法术环阶施展与之相同的法术（法术攻击加值+11，法术豁免DC19），无需法术材料成分，且由奆人自行选择法术的目标。


附录：冒险引子

附录B：冒险引子 Appendix B: Adventure Hooks

这本书内充满了你可以用于制造巨人们或它们的国度相关冒险的种子。第2、3、4章的许多表格（与文本）为你呈现了巨人赞助者、巨人信仰、巨人对手、以及为什么角色们要踏上冒险旅途的巨大（体积上）缘由。冒险引子分布在这三章之间，因为它们的首要目的是补充每一章介绍的内容，像是你在阅读巨人的神殿相关的信息时对这些内容感兴趣，想要以此为契机建立一场冒险，相关文本的下方就会提供一张表格来进一步激发你的想象力。

不过，如果你不知道该从哪里开始，你可以使用下方的冒险引子总表来帮你决定它。
（注：由于分页和标注等原因，以下圆括号内提供的位置为CHM内位置而非原文）

冒险引子总表

d100

冒险引子表格或文本

01~02

 云巨人财富表（游戏中的巨人/序列）

03~04

 火巨人技艺表（游戏中的巨人/序列）

05~06

 霜巨人力量表（游戏中的巨人/序列）

07~08

 石巨人艺术表（游戏中的巨人/序列）

09~11

 悖逆序位表（游戏中的巨人/悖逆序位）

12~14

 安南子嗣冒险表（游戏中的巨人/神与宗教/神与冒险）

15~17

 外神冒险表（游戏中的巨人/神与宗教/神与冒险）

18~20

 遁世表（游戏中的巨人/社会结构）

21~23

 流亡表（游戏中的巨人/社会结构）

24~25

 小队表（游戏中的巨人/社会结构）

26~27

 家族表（游戏中的巨人/社会结构）

28~29

 聚落表（游戏中的巨人/社会结构）

30~31

 定居点表（游戏中的巨人/社会结构）

32~33

 隐藏符文冒险表（游戏中的巨人/组织）

34~35

 永恒王座冒险表（游戏中的巨人/组织）

36~37

 世界根结社冒险表（游戏中的巨人/组织）

38~40

 对抗巨人表（巨人冒险/冒险/冒险模型/对抗巨人）

41~43

 泰坦之战表（巨人冒险/冒险/冒险模型/泰坦之战）

44~46

 探索过去表（巨人冒险/冒险/冒险模型/探索过去）

47~49

 巨号计划表（巨人冒险/冒险/冒险模型/巨号计划）

50~52

 进入巨人国度表（巨人冒险/冒险/冒险模型/进入巨人国度）

53~54

 首领任务表（巨人冒险/冒险/巨人赞助者/首领）

55~56

 资本家任务表（巨人冒险/冒险/巨人赞助者/资本家）

57~58

 先知任务表（巨人冒险/冒险/巨人赞助者/先知）

59~60

 君主任务表（巨人冒险/冒险/巨人赞助者/君主）

61~62

 导师任务表（巨人冒险/冒险/巨人赞助者/导师）

63~64

 战争领袖任务表（巨人冒险/冒险/巨人赞助者/战争领袖）

65~66

 安南的摇篮冒险表（巨人飞地/安南的摇篮）

67~68

 灰白墓窟冒险表（巨人飞地/灰白墓窟）

69~70

 入梦者之手冒险表（巨人飞地/入梦者之手）

71~72

 无尽岩崩冒险表（巨人飞地/无尽岩崩）

73~74

 苍森水晶冒险表（巨人飞地/苍森水晶）

75~76

 荒弃海渊冒险表（巨人飞地/荒弃海渊）

77~78

 暴风眼之塔冒险表（巨人飞地/暴风眼之塔）

79~80

 格洛兰托的食窖冒险表（巨人飞地/格洛兰托的食窖）

81~82

 西亚缇的炉火冒险表（巨人飞地/西亚缇的炉火）

83~84

 有穷际天冒险表（巨人飞地/有穷际天）

85~86

 呼啸冰山冒险表（巨人飞地/呼啸冰山）

87~88

 卡罗托的要塞冒险表（巨人飞地/卡罗托的要塞）

89~90

 迷踪山谷冒险表（巨人飞地/迷踪山谷）

91~92

 符文法环冒险表（巨人飞地/符文法环）

93~94

 颂往晶丘冒险表（巨人飞地/颂往晶丘）

95~96

 坠星铸炉冒险表（巨人飞地/坠星铸炉）

97~98

 雷劫天眼冒险表（巨人飞地/雷劫天眼）

99~00

 世界根苗冒险表（巨人飞地/世界根苗）


01 愚者（前言）

第一章：愚者 Fool

欢迎阅读《万象无常书》。这本书有22个章节，涵盖角色选项、魔法物品、法术、怪物、预设冒险、DM建议和应用到读者自己冒险的构件元素。将这22个章节联系在一起的是一件让每位玩家既恐惧又渴望的传奇魔法物品——万象无常牌。
数十年来，地下城主们在他们的战役中使用这套著名的牌组，常常导致跌宕起伏的剧情。角色们或被强制送入异次元的监狱，或被死神本尊屠戮，或降低等级，抑或与强大的邪魔为敌。然而，有的角色获得了财富，有的获得了属于自己的要塞，有的回溯了时间躲避了灾难，还有的提升了等级，远远超过了团队里其他的角色。万象无常牌所蕴含的惊奇力量不负游戏破坏者之盛名。牌组中的某些遭遇会毁掉一个在某些部分成功的战役——此前DM精心安排的故事线、玩家们用心创建的角色，被命运之风吹散到多元宇宙的各个角落。
但是万象无常牌并不非得如此。你可以调整万象无常牌以适应你的战役，将其塑造为符合你需要和玩家胃口的牌组。你可以将牌组设置为能促进玩家扮演的低等级效果的卡牌，而不使用改变游戏机制的牌。你也可以组一套只有有益（或有害！）效果的牌组。以上这些效果都可以在保留万象无常牌的奇妙之处的情况下实现：不仅仅是玩家的角色们——玩家可以将实体的卡牌攥在手里。
这本书带给你调整牌组以适应游戏的方法。这章呈现了贯穿《龙与地下城》每个版本的万象无常牌的历史，并按主题分别概述了本书的剩余章节——包括DM选项、角色选项、占星术主题选项、冒险地点、反派和敌人。


万象无常牌于DND

D&D的万象无常牌 The Deck in D&D

万象无常牌和龙与地下城一样年代悠久，在近五十年的岁月中有着许多不同的版本。
万象无常牌第一次出现是在1975年，印刷于《龙与地下城》游戏的第一份补充出版物《灰鹰》中。这个最早的版本将机制效果与各种各样的卡联系起来。当时的牌组从一份普通的扑克牌中抽出，包括花牌（J, Q, K）、A牌和鬼牌。牌组中只有18张牌，并且都没有名字。但是从一开始，万象无常牌就被设计成能被玩家触摸到的实体物件。

高级龙与地下城 Advanced Dungeons & Dragons
随着1979年第一版的《城主指南》的发售，揭开了万象无常牌最广为流传的版本。这个版本中卡牌的名字首次亮相，卡组也扩充为22张牌。这些改变标志着卡组的灵感来源由扑克牌转变为塔罗牌：人们熟知的传统的塔罗牌组，即大阿卡那牌，也由22张有名字的牌组成。与此同时，《城主指南》也引入了万象无常牌不止一个版本的概念：存在一种只有13张牌的万象无常牌版本，它更普通，蕴含的力量也更弱小。

龙杂志和地城志 Dragon and Dungeon Magazines
另一个版本的万象无常牌出现在1983年的《龙杂志》77期。麦克尔·洛瑞重新构思了万象无常牌，将其变为了一件崭新的魔法物品——“万象无常塔罗牌”。“宇宙中最强大的命运之神”打造了这件独特的神器。万象无常塔罗牌可以和传统塔罗牌一样解答问题，揭晓未来；抽出这78张牌中的任何一张也都有其独特的效果。
在1989年，万象无常牌的内容再次扩展。《龙杂志》148期上“听天由命”一章探讨了万象无常牌，具体内容是一个名叫 贝斯尔Basil 的华而不实的法师和他的雇佣兵特工战士 杰瑞德Jared 之间展开的对话。在这个故事中，作者罗宾·詹金斯给出了有关万象无常牌的最神秘谜团的部分答案：是谁又是为什么制作了万象无常牌？詹金斯通过杰瑞德之口暗示了万象无常牌的数量稀少，但不是独一无二。这套万象无常牌组，不，更恰当地说，这些万象无常牌组由居住在 矛盾统一境Concordant Opposition（现在被称为 外域Outlands）居所的命运之神创造，神的目的是测试无助冒险者的贪欲。小矮妖们leprechauns 将这些牌组分发到世界各地。他们作为位于彩虹之终的金罐的监管者，十分熟悉这些神的测试。詹金斯对万象无常牌的扩展并非官方的，却是有启发性的。此前《城主指南》详细描述了万象无常牌的运作方式，却没有解释万象无常牌是什么，也没用解释它是如何存在的。上述问题留给地下城主自己去解释——或者干脆不解释。
同期的《龙杂志》还推出了由 乔治·巴尔George Barr 绘制插图的实体影印牌组，印刷在杂志中央。从此，当角色们发现万象无常牌宝藏时，DM可以给他们一副可以抽的实体牌组。巴尔还首次为卡片的背面设计细节。在此之前，从未有人提到过卡牌背面的设计，但在这版的万象无常牌中却出现了一对龙——一白一黑——体现了牌组中积极效果和消极效果卡牌的平衡。
大约在同一时间，兰迪-麦克斯韦尔Randy Maxwell 创造了冒险“纸牌屋”，刊登于《地城志》19期中。兰迪以人物在一个沙盒式的城市中调查一个盗贼公会为开端。公会总部隐藏着一座 马斯克Mask 神庙，马斯克是被遗忘国度世设中的盗贼之神。神庙建筑群的门上被暗中设下了陷阱。二十二扇门中的每一扇门都内置了一张万象无常牌，所以不抽出卡牌就打不开对应的门。此外，整个神庙建筑群还采用了各种方法来避免角色与卡牌发生互动。为了探索地牢，角色们必须抽出牌组中的每一张牌。这很快就成了一个资源管理难题：当玩家们知道他们中有人将会被 城堡Donjon 牌囚禁，或灵魂被 虚空The Void 牌身体中抽离时，他们该如何继续游戏呢？

第三版 Third Edition
当 D&D 在第三版中重新设计时，新的《城主指南》中写了万象无常牌。卡牌的机制效果和卡牌名称与第一版和第二版相比基本保持不变，但有两点重要的不同。由于玩家更加熟悉也更容易找到塔罗牌，因此，除了扑克牌之外，《城主指南》指导DM如何用塔罗牌构建万象无常牌。更重要的是，万象无常牌成为了一件次等神器，展现了前几版万象无常牌的关键：万象无常牌是一件角色无法自行创造的魔法物品。

第四版 Fourth Edition
万象无常牌在 D&D 第四版中推出了两个版本。第一个版本出现在《龙杂志》177期 中，是为 11-20 级英雄准备的神器；第二个版本出现在一年后的盒装冒险《Madness at Gardmore Abbey》（2011 年）中，针对 1-10 级的英雄。
但在第四版D&D中，神器不仅仅是无法复制的魔法物品，它们还有自己的思想，并追求着神秘的目的。万象无常牌试图播下混乱的种子，推翻强大的领导者，无论他们是好人还是坏人。帮助万象无常牌实现这些目标的角色会抽出有利的卡片，而那些阻挠万象无常牌的角色则被迫抽取多张卡牌，并留下最糟的卡牌。
《Madness at Gardmore Abbey》提出了万象无常牌未得到证实的新起源：万象无常牌是一位至高妖精送给一位强大皇帝的礼物。正如这位至高妖精所预言的那样，皇帝无法抗拒使用这副牌来预测自己的未来，结果这副牌摧毁了他的帝国。这副牌组还获得了区别于单独纸牌效果的魔法力量：法师、术士和邪术师可以使用这副牌组来增强他们的法术。
万象无常牌是《Madness at Gardmore Abbey》的核心。卡牌散落在整个探险过程中，角色负责收集它们。每张牌都有独特的力量，因此在牌组完全组装好之前，角色们可以尽情使用这些牌。此外，模组还从经典冒险《鸦阁》中 塔罗卡tarokka 卡牌汲取灵感，即冒险随机因素。DM可以从卡组中抽取卡片，以确定守护者的身份、每张卡片的位置以及冒险结局的场景。为了方便制作，冒险还附带了 威廉-奥康纳William O'Connor 重新制作的牌组（奥康纳的设计也出现在万智牌中，在受被遗忘的国度世设启发而制作的卡组中借鉴了万象无常牌）。与《纸牌屋》一样，《Madness at Gardmore Abbey》也强迫角色与万象无常牌互动，但它奖励的是新的力量，而不是惩罚玩家或阻止玩家一切逃离万象无常牌的努力。

第五版 Fifth Edition
《城主指南》第5版于2014年再次修订了万象无常牌。奥康纳的艺术作品得以保留，13 张卡牌的版本也得以回归。但卡牌不再是神器，也不再具有生命。这是D&D万象无常牌的最新版本，直到现在。
《万象无常书》探索和扩展了万象无常牌。万象无常牌不再拥有智能，而伊斯图丝（Istus，天意和命运女神）为 阿斯忒瑞亚Asteria 和 尤瑞艾莉Euryale 创造的原始牌组非常强大，以至于在整个多元宇宙中都有数不清的低级版本，包括卡牌更多、更少或不同的版本。
万象无常牌出现在每个版本的D&D中，但并不存在单一的 “最佳”版本。它一直在变，也会一直变。在游戏中加入万象无常牌时，DM要根据自己的游戏量身定做，这样它才能完全按照DM的意愿和需要发挥作用。这就是D&D一直在做的事情。

边栏：万象无常牌的变化 Changes to the Deck
传统万象无常牌中的两张牌在本书中被重新命名。这并不会改变这些牌的游戏效果。
白痴ldiot。这张牌已更名为 谜题Puzzle ，为第4章中的谜题、谜语和陷阱提供灵感。
大臣Vizier 。这张牌已更名为 贤者Sage ，为第7章中的角色选项、法术和魔法物品提供灵感。


本书总览

本书总览 Where to Go Next

万象无常牌中的每张牌都为本书的一个章节提供了灵感。这些章节又依次涵盖了五大主题。

城主工具箱 Dungeon Master Toolbox
前五章为 DM 提供以下工具：
第1章：愚者Fool。本章介绍了万象无常牌在D&D中的历史——既说明了万象无常牌的重要性，也说明了其万象无常，不断变化的性质——以及本书内容的总览。
第2章：钥匙Key。本章至关重要，它告诉DM如何在自己的战役中引入万象无常牌，并在不破坏游戏的情况下使用它！
第3章：平衡Balance。本章向您展示如何使用万象无常牌套牌中的卡牌作为独特的随机生成器，创造非玩家角色、个性特征、遭遇等等。
第4章：谜题Puzzle。本章介绍了一些受万象无常牌启发而创作的谜题、谜语和陷阱，以及DM使用它们的建议。
第5章：宝石Gem。本章介绍了受万象无常牌启发而创作的二十二种全新魔法物品。

角色创建选项 Character Creation Options
接下来四章主要是角色创建选项：
第6章：浪客Rogue。本章为诸如吟游诗人、游荡者、游侠和其他优先考虑其技能的角色提供了建议和新的魔法物品。“浪客画廊”这部分展示了当玩家从套牌中抽取浪客牌时出现的一众奸诈对手。
第7章：贤者Sage。本章主要写给术士、邪术师、法师和其他使用奥术魔法的角色，包括新专长 卡牌占卜师Cartomancer 和一些新法术。此外，本章还介绍了 万事万象无常牌Deck of Many More Things ——几个世纪以来，凡人施法者将新纸牌添加到万象无常牌中，创造出了万事万象无常牌。
第8章：命运Fates。本章记载了新背景——被万象无常牌或类似物完全改变人生的角色。本章还为牧师、德鲁伊、圣武士和与某种神力有联系的角色创作了角色创建建议和魔法物品。
第9章：骑士Knight。本章描述了一位新生物，当角色抽出骑士牌时，它会响应召唤，并成为抽牌者的盟友为其提供服务。本章还给出了使该盟友生物融入冒险团队的建议。此外，本章还为野蛮人、战士、武僧和其他战斗专家创作了角色创建建议和新魔法物品。

星空组曲 The Celestial Suite
接下来四章受星象启发而创作：
第10章：太阳Sun。本章描述了 炽天之壁The Solar Bastion 的骑士，他们监控着卡牌并保护无辜者免遭其害。
第11章：月亮Moon。 月之潜猎者Moonstalkers ，一个潜藏在隐蔽的巢穴中的凶残盗贼公会，不过他们的领导者身怀一个可怕的秘密。
第12章：彗星Comet。一颗名为 吞噬万物之星All-Consuming Star 的破坏性彗星正在多元宇宙中划过。随着祂的彗尾而来的，是一个致力于终结一切空间和时间的末日邪教。
第13章：星辰Star。本章详细介绍了 万象星天Sky of Many Things 黄道带上的十二星座，随着每个星座的上升亦或下降，世上会出现一些神奇的现象。

冒险地点 Adventure Locations
接下来五章囊括了一些冒险地点：
第14章：小丑Jester。名为 喜乐集市Seelie Market 的神奇市集被月石龙领着划过天空。在诸多商贩之中，一位 林布哥Nilbog 算命先生使用他的万象无常套牌来阅读角色的未来，或是以付出某种代价的形式让角色们从中抽取卡牌。
第15章：王座Throne。当一个角色抽出王座牌的时候，他们便获得了一座小城堡的所有权。这就是那座城堡了，但……它并非空无一物！
第16章：废墟Ruin。伽德摩尔修道院Gardmore Abbey 早已坍颓为废墟，但其古老的塔楼和地下墓穴还未完全废弃。在这座山顶的巢穴中，巨龙梅克卡拉斯和一套万象无常牌在它的宝库中等待着。
第17章：城堡Donjon。城堡牌的受害者将被囚于一个超维领域之中，他们身处之处几乎不可能被找到。本章详细介绍了那座正在慢慢垮塌的巨大魔导技术监狱。
第18章：虚空Void。虚空牌受害者的灵魂被带去了一个未知之地，仅存倒下的无助躯壳。本章揭示了他们灵魂的去向，并为城主提供了有关于玩家可能数场团无法扮演自己角色的建议。

反派与对手Adversaries and Rivals
最后的四个章节提供了新的怪物及两位套牌创造过程中的赞助人：
第19章：头骨Skull。抽取头骨牌会召唤一具 死亡化身Avatar of Death，只要套牌仍旧存在，被其杀死者便会被诅咒。数个世纪以来，这些不死生物以摧毁和终结万象无常牌的目的汇聚一处。
第20章：火焰Flames。本章描述了几位独特的恶魔，即便你的游戏中还没有人抽取过火焰牌招致恶魔的敌意，它们也可以在你的故事中充当反派。
第21章：利爪Talons。本章包括了那些由万象无常牌所启发或创造的新怪物们。
第22章：尤瑞艾莉Euryale。万象无常牌最初是为一位人类勇士 阿斯忒瑞亚Asteria 和她的形同姐妹的美杜莎 尤瑞艾莉Euryale 所创造的。二人存活至今，她们比任何人都了解万象无常牌。本章记录了她们的故事。


使用本书

使用本书 Using This Book

想要使用本书，你需要第五版核心规则书（《玩家手册》、《地下城主指南》和《怪物图鉴》）。
本书中着墨描写的冒险地点透露出万象无常牌不可预测的本质。大都没有给冒险者提供预设的路线，也并非为特定级别的角色设计。相反，它们有许多支线与大量挑战。在某处遇到的一些怪物可能不够强大到足以挑战英雄们，同时其他威胁可能极度危险到冒险者必须撤退并在其他任务中获得一个或更多等级才能返回再次挑战。如果您想使用这些冒险地点或活动元素之一，请将其修改设置为您自己的。将其修改为玩家的独特期望，整张桌子的需求和您自己的品味。

当玩家角色第一次来到某一地点或第一次遭遇某种情况时（文字框中会有所提示），大声念出或复述像这样的文字框中所给出的文字。

当一个生物的名字以粗体出现时，提示您寻找其数据信息。本书中提到的大多数怪物都出现在《怪物图鉴》，但万象无常书同时介绍了许多新怪物，一个完整的名录位于第21章。少数几个本书中的怪物存在《魔邓肯巨献：多元宇宙的怪物》中的替代方案，如果您拥有那本书便可以使用它们。
介绍怪物的文字会告诉您其数据信息出现在本书或是《多元宇宙的怪物》中。同样的，若相关文本内容没有指向其他章节，则本书中提到的法术在《玩家手册》中有所介绍，魔法物品的信息则在《城主指南》中。


02 钥匙

第二章：钥匙 Key

万象无常牌Deck of Many Things 是一件复杂的魔法物品，将其引入游戏中对DM来说很有挑战性。本章讨论了许多

对DM来说很重要的问题：

  • 牌组的起源和本质
  • 在不（超出DM控制地）干扰战役的前提下使用牌组
  • 构建一个仅包含特定卡牌的牌组
  • 将牌组的效果融入到战役中
  • 与每张卡关联的新魔法效果
  • 为想要创造专属卡牌的角色提供的冒险原因


使用牌组

使用牌组Deck in Play

本节明确了个体如何在不触发其魔法性质的前提下使用和处理万象无常牌，还提供了每张卡牌的新魔法能力，允许只找到少数卡牌的角色在冒险中使用这一魔法物品。
你还可以找到那些想为卡组的补充包，万事万象无常牌，制作新卡的角色的车卡指南。

处理卡牌Handling the Cards
万象无常牌有能力改变抽牌者的命运，但要触发其效果，抽卡牌的人必须声明他们想要从中抽牌，以及他们打算抽几张卡牌。否则，牌组的魔法力量不会激活。任何鉴定牌组的人都会在这个过程中了解到关于牌组的这一点，参考鉴定魔法物品的规则。

这意味着在正常情况下，角色可以安全地将万象无常牌握在手中。找到牌组的角色可以翻看它，摆个牌阵，或以其他方式操作卡牌而不触发它们的效果。这也是为什么人们能够在不触发卡牌效果的前提下将其用作占卜工具，把卡牌放在自己面前，从而洞悉未来或个人困境的解决方法。

但是意外情况时有发生。好奇的陌生人看到一副正面朝下的卡组就可能会在没有意识到他们行动的重要性的情况下伸手抽取最上面的卡片，从而引出了角色们的冒险。虽然这些卡组并不具有只能，也没有自己的思想或目标，但有许多人声称，每当他们靠近卡组时，都会感受到一种迫使他们从卡组中抽卡的冲动。

单张卡牌的效果Effects for Single Cards
万象无常牌通常以卡组而非单独的卡片出现，但不一定总是如此。你可以为每张卡片都赋予单独的属性，这样找到其中一张卡片的角色仍然可以享受这一久负盛名的魔法物品并在冒险中使用这些卡片。
这种方法在你将万象无常牌作为收集对象时特别有用；随着角色的探索，他们找到的每张卡片都赋予他们可以在随后的冒险中使用的魔法能力，协助他们找到剩下的卡片。最终，英雄们将整副牌组组装在一起，然后就可以按照传统的方式使用它，从中抽取改变命运的卡片，战役也随之达到高潮。
你可以为万象无常牌中的卡赋予以下额外的魔法属性：
平衡Balance。以一个动作，你可以对距你30尺内的一名可见生物挥舞这张卡片以吸取其生命力。目标必须进行一次DC 17的体质豁免，豁免失败则受到4d8点黯蚀伤害。然后，你恢复等于目标受到的黯蚀伤害的生命值。这一特性一经使用，直到次日黎明之前无法再次使用。
彗星Comet。以一个动作，你可以高举这张卡片，召唤一颗熊熊燃烧的陨石落到距你120尺内的可见地点。以那个点为中心，半径20尺范围内的每个生物都必须进行一次DC 17的敏捷豁免。豁免失败的生物会受到6d6点钝击伤害和6d6点火焰伤害，豁免成功只受一半伤害。这一特性一经使用，直到次日黎明之前无法再次使用。
城堡Donjon。以一个动作，你可以对距你30尺内的一名可见生物挥舞这张卡片。目标必须成功通过一次DC 17的魅力豁免，否则它会消失，被传送到位于另一个存在位面的监狱中。1分钟后，目标重新出现在离开前的空间。如果该空间被占据，则它将出现在最近的未被占据空间。这一特性一经使用，直到次日黎明之前无法再次使用。
尤瑞艾莉Euryale。以一个动作，你可以对距你30尺内的一名可见生物挥舞这张卡片，并尝试将其变成石头。目标必须成功通过一次DC 17的体质豁免，否则它开始变成石头并被束缚。受影响的目标必须在其下一轮结束时重新进行豁免。豁免成功时，目标身上的此效果结束。豁免失败时，目标被石化，直到通过高等复原术greater restoration或类似法术将石化移除为止。这一特性一经使用，直到次日黎明之前无法再次使用。
命运Fates。以一个附赠动作，你可以对距你30尺内的一名可见自愿生物挥舞这张卡片，赋予该生物对未来的瞬间洞察。直到你的下一个回合开始，该生物在攻击检定、属性检定和豁免检定上具有优势。此外，其他生物在持续时间内对该目标的攻击检定具有劣势。这一特性一经使用，直到次日黎明之前无法再次使用。
火焰Flames。你可以使用这张卡片召唤魔鬼。这张卡片与一个挑战等级不高于8的具体魔鬼同调。以一个动作，你可以举起这张卡片，召唤该魔鬼，它将出现在距你30尺内可见的未被占用空间内。魔鬼对你和你的同伴的初始态度为敌意。为魔鬼骰先攻，它拥有自己的回合。由DM决定魔鬼的数据。你在每个回合都可以对魔鬼发出口头命令（无需动作），只要你握住这张卡片，魔鬼就会听从你的命令。否则，魔鬼将受DM控制并根据其本性行事，如果认为可以取胜，它可能会攻击你，或者试图引诱你进行邪恶行为以换取进一步的服务。1分钟后或当魔鬼的生命值降至0时，它将返回下层位面。这一特性一经使用，直到次日黎明之前无法再次使用。
愚者Fool。以一个动作，你可以对距你30尺内的一名可见生物挥舞这张卡片。生物必须通过一次DC 17的感知豁免，否则在接下来的一分钟内，目标无法施法或使用魔法物品，在所有豁免检定上都有劣势，其他生物对其造成的所有伤害都有抗性。这一特性一经使用，直到次日黎明之前无法再次使用。
宝石Gem。这张卡片储存了一道6环法术（由DM选择）。以一个动作，你可以挥舞这张卡片并用其施放存储的法术（法术攻击加值+9，豁免DC 17）。这一特性一经使用，直到次日黎明之前无法再次使用。
小丑Jester。以一个动作，你可以挥舞这张卡片并用其施放奥图迷舞otto’s irresistible dance（豁免DC 17），并且你在为维持该法术专注的体质豁免上具有优势。这一特性一经使用，直到次日黎明之前无法再次使用。
钥匙Key。以一个动作，你可以挥舞这张卡片并用其施放敲击术knock，以此法施放的法术不会发出敲击声。你能使用该特性五次，每天黎明时，它重获所有已被消耗的使用次数。
骑士Knight。以一个动作，你可以将这张卡片投向距你60尺内表面上的一个未被占据的空间，同时说出命令语，然后卡片会魔法性地变成一张牌组守卫deck defender（数据参见第9章），守卫会持续存在1分钟或者直到你再次用一个动作说出命令语。牌组守卫遵循你的口头命令。如果你没有发布命令，它会采取闪避动作并躲避危险。牌组守卫的生命值降至0时，它会提前变回一张卡。这一特性一经使用，直到次日黎明之前无法再次使用。
月亮Moon。以一个动作，你可以触摸这张卡片并说出命令语，使你在随后的1分钟内变成一只似狼的双足生物。在此期间，你获得对钝击、穿刺和挥砍伤害的抗性，且当你用武器或徒手打击命中目标时，目标会额外受到1d6点力场伤害。这一特性一经使用，直到次日黎明之前无法再次使用。
谜题Puzzle。以一个动作，你可以举起这张卡片并魔法性地解除距你60尺内的所有陷阱（位于全掩护后的除外）。会被此特性解除的陷阱包括任何可能引发的，对你有害或对你构成妨碍的突发性意外效应，而其性质也正是其创作者的意图。如果陷阱是法术的效果，比如警报术alarm，则该陷阱被压制10分钟而不是被解除。这一特性一经使用，直到次日黎明之前无法再次使用。
浪客Rogue。你在持握这张卡片期间用武器攻击命中目标后，你可以对目标额外造成6d6点力场伤害。这一特性一经使用，直到次日黎明之前无法再次使用。
废墟Ruin。以一个动作，你可以挥舞这张卡片并用其施放解离术disintegrate（豁免DC 17）。这一特性一经使用，直到次日黎明之前无法再次使用。
贤者Sage。以一个动作，你可以挥舞这张卡片并用其施放异界探知contact other plane。以此方式施放法术时，你的问题将由卡片上所描绘的神秘人物回答。这一特性一经使用，直到次日黎明之前无法再次使用。
头骨Skull。以一个动作，你可以挥舞这张卡片并用其施放6环版本的死神精魂spirit of Death（法术攻击加值+9，豁免DC 17）。这一特性一经使用，直到次日黎明之前无法再次使用。
星星Star。以一个附赠动作，你可以举起这张卡片并说出命令语，使你在其后的10分钟内进行的所有豁免检定具有优势。这一特性一经使用，直到次日黎明之前无法再次使用。
太阳Sun。以一个动作，你可以挥舞这张卡片并用其施放阳炎射线sunbeam（豁免DC 17）。这一特性一经使用，直到次日黎明之前无法再次使用。
利爪Talons。以一个动作，你可以挥舞这张卡片并瞄准距你120尺内的一个可见魔法物品。如果该物品不是神器，它的魔法属性将被抑制1分钟。这一特性一经使用，直到次日黎明之前无法再次使用。
王座Throne。以一个动作，你可以在你持握这张卡片期间说出命令语，使你在其后的1分钟内在魅力（威吓或游说）检定上具有优势。此外，在特性生效期间，你可以用一个动作从这张卡片施放命令术command（豁免DC 17）。这一特性一经使用，直到次日黎明之前无法再次使用。
虚空Void。以一个动作，你可以挥舞这张卡片并尝试放逐距你120尺内可见的至多三个生物。如果目标来自与你所在的位面不同的存在位面，目标必须成功通过一次DC 17的魅力豁免，否则将被放逐，返回到那个不同的位面。这一特性一经使用，直到次日黎明之前无法再次使用。

增加卡片Adding to the Deck
在许多世纪里，只有寥寥数十人成功地创造了独属卡片并将其加入了牌组。这些卡片被称为万事万象无常牌Deck of Many More Things，可以与原来的二十二张卡片一起在多元宇宙中显现，而它的力量在第7章详述。角色无法制造一整副万事万象无常牌，但在你的游戏中，他们或许能够为它制作一张新的卡片。

试图为万事万象无常牌制作卡片的角色必须至少达到17级。这些卡片没有制作图纸，因此角色必须自己为其绘制蓝图。虽然绘制如此强大的魔法物品图纸应该需要长达数年的时间，但角色们可以在冒险间甚至冒险中进行这一活动。角色可以通过前往古老传说中的遗址来研究他们的新图纸，或找到其他已经创建过自己卡片的人以了解他们如何创造出自己的卡片。

一旦角色绘制出图纸，他们必须获取对应的魔法素材——通常要冒很大的个人风险才能找到。可能的素材包括由宝石粉末或传奇生物的血制成的魔法墨水、魔法刷子或羽毛笔，以及作为绘制载体的魔法纸张或其他材料（比如龙鳞或泰拉斯奎的甲壳）。绘制卡片还需要极高的艺术造诣，所以角色可能需要找到一位能够胜任这项任务的艺术家或自己掌握所需的绘画技巧。此外，制作卡片的魔法仪式必须在特定的时间进行，也许需要特定的星座在天空中出现。制造卡牌也可能需要来自命运之神的神圣干预。

虽然角色可能只是单纯为了个人尊严或证明其魔法力量而去创造一张新的卡片，但你也可以考虑用以下的一个或多个增益嘉奖那些实现这一远大目标的角色，例如：
半位面Demiplane。为万事万象无常牌创建一张卡片也会同时创造一个受新卡片影响的半位面。卡片的创作者拥有这一半位面的永久控制权，也能将半位面当成他们永远的家。
专属会员Exclusive Membership。卡片的创作者都是强大的魔法大师，他们组成了一个秘密结社。他们一年一度聚集在一个预定的地点社交、密谋，并决定多元宇宙的未来。
不朽Immortality。将卡片添加到万事万象无常牌的角色停止老化，并且在他们的卡片或其所属的万事万象无常牌被摧毁之前不会因衰老而死；但如果这种情况真的发生了，他们在停止老化期间度过的时间会立即使他们开始迅速老化（很可能会将其立即杀死）。
穿行世界World Walking。向卡组中添加卡片允许其创作者前往任何其卡片作为万事万象无常牌的一部分出现在其中的世界。


引入牌组

引入牌组Introducing the Deck

本书提供了几种将引入万象无常牌引入到你的战役中的方法，具体采用哪种取决于玩家的兴趣和你想要讲述的故事类型。

在第14章中描述的神秘精类市场是一位名叫欧德乐温Oddlewin的林布哥Nilbog占卜师的家，他使用万象无常牌来预测客户的未来。这可能是角色第一次看到牌组。如果他们愿意为欧德乐温提供服务，他可能会允许他们从中抽卡。这是向低级角色介绍牌组的好方法。

更富有冒险精神的角色可能会探索第16章中描述的加德莫尔修道院Gardmore Abbey废墟。修道院长期与万象无常牌相关，其毁灭正是由一次不幸的抽牌引起。那次抽牌导致了守卫修道院的骑士和正在围攻他们的军队均被不分敌我地屠杀。如今，红龙梅克卡拉斯Mekkalath盘踞在废墟之中，他的财宝中也包括一副万象无常牌。很少有冒险者强大到足以直接挑战梅克卡拉斯，但在纯粹的力量行不通时，狡猾和机智却可以取胜。

最后，有些人可能会希望角色们拥有牌组而直接送给他们一副。第21章中提到的调皮精类洗牌妖Rifflers痴迷于这些卡牌，将它们不断地在多元宇宙中传播，徒劳地试图操纵命运，完成只有他们自己能够理解的“大计划”。此外，阿斯忒瑞亚或尤瑞艾莉（详见第22章）也可以将一副牌组赠送给那些渴望改变他们命运的角色。

你好啊！我往这本书里面塞了一点笔记......
我还挺有对付这副神奇的牌组的经验，所以这应该也没啥问题。
愿我的话语能为你提供洞见和灵感！ ——阿斯忒瑞亚


诸事无常之牌

诸事无常之牌A Deck of Many Stories

万象无常牌Deck of Many Things 的故事始于一位名叫 阿斯忒瑞亚Asteria 的人类女子与 命运之神，伊斯图丝Istus 的交易，她为了拯救她最亲爱的朋友 尤瑞艾莉Euryale 的生命，与命运之神做了一笔交易。作为这笔交易的一部分，伊斯图丝从夜空中的星座中抽取力量，创造了一叠共有22张魔法卡牌的牌组，她使用其中13张来改变阿斯忒瑞亚和尤瑞艾莉的命运。这些卡组成了第一套 万象无常牌Deck of Many Things ，一件拥有强大而不可预测的力量的神器（牌组的起源详见第22章）。

由于牌组具有神圣起源和非凡本质，它很快在多元宇宙中以各种不那么强大的形式显现出来。其中一些奇物的卡牌较少——通常仅包括伊斯图丝为阿斯忒瑞亚解牌时使用的13张卡。偶尔，牌组会以完全不同的形式显现：一个22扇门户排列成的圆圈，或一颗具有22个面的骰子，每次掷骰都有改变个体命运的力量。

很快，受到牌组的启发，一些人尝试创造自己的魔法卡牌。其中大多数努力都创造出了全新的魔法物品，如杂项牌组Deck of Miscellany（见第6章）或奇迹牌组Deck of Wonder（见第7章）。但偶尔，一位传奇魔法师或献身于命运与宿命之神的祭司会成功创造一张全新的卡片，这张卡会与万象无常牌Deck of Many Things 一起显现在多元宇宙中。这些新卡和原本的牌组一起组成了万事万象无常牌Deck of Many More Things，详见第7章。

万象无常牌夺去了许多生命。那些抽到头骨Skull的人必须与死亡化身avatar of death战斗，而被这个化身杀死的人会以不死之身复生，牌组不毁其身不灭。多年来，这些不死生物聚集起来组成了死惧刑徒Grim Harrow。这是一支无情的猎手，他们在多元宇宙中穿梭，搜寻并摧毁每一副现世的牌组，以结束他们命定的存在（关于这些存在的更多信息，请参见第19章）。为了对抗这些危险，一位天使成立了炽天城塞Solar Bastion （见第10章），这是一个致力于保护无辜人民免受牌组危害和随之而来的众多危险的仁爱组织。

死惧刑徒和炽天城塞在这几世纪中已经获得了初始牌组的很多情报，但没有人比阿斯忒瑞亚自己更了解它，她仍然在多元宇宙中旅行，依照着伊斯图丝的遥久预言实现着自己的命运。

但在你的战役中，牌组的故事可能有所不同。也许万象无常牌在伊斯图丝用它来解读阿斯忒瑞亚的未来之前就已经存在，有着完全不同的起源。也许它是由一位强大的精类诡术师，或是由想要考验贪婪的凡人的机遇之神创造的。挑一个最适合你战役的故事使用。


准备使用牌组

准备使用牌组Preparing to Use the Deck
万象无常牌的强大力量和不可预测性使其有潜力极大地改变战役的走向。抽牌的角色可能在一瞬间继承一座城堡，将战役的焦点转向城堡的防守和维护；也可能会与其余团队成员分离，在一个无法侦测也无法到达的监狱中被困住；甚至可能瞬间丧命。虽然有些团队喜欢这种节目效果，但也有人更愿意避免可能颠复战役的重大转变。

本书提供了一些可以帮助你按照自己的方式使用这个牌组的工具。以下几个部分详细介绍了在角色第一次抽牌之前如何避免潜在的问题。 "自定义你的牌组" 提供了一些构筑建议，你可以选择让牌组中只包含对你的团有趣的卡牌。"牌组叙事" 讨论了如何让卡牌预示未来事件，而不是立即触发效果，以便你在适当的时候将这些效果融入到你的战役中。

本书的其余部分还包含了大量关于处理特定卡牌所带来的挑战的建议和工具。 例如，第15章中描述的城堡非常适合那些抽到王座Throne的角色。 第20章中出现的三位强大邪魔非常适合那些抽到火焰Flames的角色。第18章描述了虚空Void监狱的完整地图，以及与角色被囚禁在那里的玩家合作创造剧情的建议。这些资源能够帮助你享受这些卡牌对角色们的效果。

自定义你的牌组Customizing Your Deck
确保万象无常牌不会极大地改变你的战役的最简单方法是限制其中包括的卡牌，选择适合角色等级或支持战役主题的卡牌。城主指南中提供的卡牌的数量和效果都是建议，你可以根据需要进行更改。在D&D的历史中，万象无常牌拥有许多不同的版本，所以当你进行更改时，其他许多DM也与你同在！

以下是一些定制牌组的示例。它们可以强化战役的基调，吸引特定类型的玩家，或避免特定的危险：

入门牌组Starter Deck。 这个版本的万象无常牌适用于低至1级的角色：
彗星Comet、命运Fate、愚者Fool、钥匙Key、骑士Knight、浪客Rogue、废墟Ruin、贤者Sage、利爪Talons。

聚焦角色扮演Roleplay Focus。 喜欢投入角色扮演，与NPC互动的玩家将从这副牌组中获得最多的乐趣：
平衡Balance、命运Fate、火焰Flames、骑士Knight、浪客Rogue、废墟Ruin、贤者Sage、王座Throne。

轻松愉悦Lighthearted。这副牌组中的大多数卡牌都会给抽到它们的人带来好处，只有极少数例外，而那些卡片带来的危机也相对容易克服：
彗星Comet、命运Fate、愚者Fool、宝石Gem、小丑Jester、钥匙Key、骑士Knight、月亮Moon、废墟Ruin、贤者Sage、星星Star、太阳Sun、王座Throne。

恐怖牌组Deck of Horrors。 这副牌组中有害的卡牌远远多于有益的卡牌，适合放到鸦阁或类似的地方：
平衡Balance、彗星Comet、城堡Donjon、尤瑞艾莉Euryale、火焰Flames、愚者Fool、小丑Jester、谜题Puzzle、浪客Rogue、废墟Ruin、头骨Skull、利爪Talons、虚空Void。

你可以用万事万象无常牌中的卡牌来补充这些牌组，详见第7章。

牌组叙事The Deck as Narrative
传统上，万象无常牌的效果是立即生效的。当一个角色抽到骑士Knight时，一位战士会立刻出现并提供他们的服务，而抽到宝石Gem的角色可能会真的沐浴在财富之中。虽然这适用于一些战役，但你也可以采用更具叙事性的方式来处理牌组，让卡牌预示未来事件，而不是立即触发效果，以便于在适当的时候将这些效果融入到你的战役中。

当你以这种方式使用牌组时，从中抽卡就不再像拉动宇宙老虎机的手柄那样即刻生效，而更像是允许角色选择一个未知的新故事。

采用这种叙事方法来处理万象无常牌时，你来决定如何将卡牌触发的事件编织到你的战役中。 例如，抽到骑士Knight的角色可能会在路边、酒馆里，甚至在危险的地牢中遇到一位战士；通过解救这位战士，角色赢得了他的忠诚。 抽到宝石Gem的角色可能会在下一次的财宝中找到一大堆宝石，或者在亲戚去世时继承了巨大的财富。本书中的许多章节都包含类似的建议，帮助你将卡牌的效果融入到你的战役故事中。

将牌组的效果作为战役中的事件使用，提出了一个有趣的问题：牌组是在预测这些事件还是引发这些事件？ 如果一个角色抽到火焰Flames，不久后奥诺茨Aurnozci（见第20章）的手下试图抓住他们，这是否可以直接归因于抽到那张卡牌，还是恶魔本来就会袭击他们？本书不会回答这个问题；答案取决于你和你的玩家。

当你以叙事方式处理万象无常牌时，不要将卡牌效果拖延太久。 玩家对于效果何时以及如何显现可以有一两个团期的疑问，而你可以利用这段时间来设计巧妙且令人难忘的方式来解释效果，并让玩家保持悬念。 例如，一位深受喜爱的盟友可能会因为抽到了小丑Jester而憎恨一个角色，而这个盟友可能会在数个团期后才在突然的背叛时揭示出来。但新的故事很快会让旧的故事被遗忘，如果一张卡牌要花太长时间才能显现出其效果，玩家大概只会反响平平。


03 平衡

第三章：平衡 Balance

使用骰子来为多种游戏元素加入随机性是种很可靠的方法。纵观龙与地下城的历史，从创建与游荡怪物的遭遇战到为整个冒险提供灵感，所有这些东西都在依赖骰子。然而，万象无常牌实体牌组和其他牌组提供了一种不同的获得随机结果的方式。那么，从牌组中抽牌与掷骰有什么不同？DM们又该如何利用这些不同创造乐趣？
这一章列出了一些卡牌能提供的独特随机元素，即使这个游戏标志性的随机数字生成器就在你的手边。


使用卡牌的好处

使用卡牌的好处 Advantages of Using Cards

无论是使用万象无常牌实体牌组，诸如塔罗牌或塔罗卡牌之类的占卜卡牌，还是一副扑克牌，你都能做到一些使用骰子时很难或根本做不到的事情：

原典与画像Archetypes and Imagery。当你使用万象无常牌实体牌组或占卜卡牌时，除了点数和文字，你还可以利用起卡牌上的插图。一张卡的插图能为它创造出远胜这本书或是任何其他文本能够描述的含义。比如，万智牌中的卡牌插画就能激起无穷的想象，因为除了各类标志性符号之外，它们还具有精美的奇幻艺术风格。在传统的扑克牌中，花色，独眼龙J（译注：传统扑克牌中黑桃J和红心J为侧脸，只露出一只眼睛，在某些玩法中它们被当作万能牌使用）以及其他的标志都能被赋予额外的含义。

从手牌中选择Choose from a Hand。许多卡牌游戏都需要发出一副手牌。你可以使用手牌来代表某种情况下有限的一系列选择，比如可以追查的线索或能采取的行动。如果你不想让玩家们在茫茫多的选项中不知所措，这会是一种有趣的提供选项的方案。

可控的结果Customizable Results。从牌组里抽牌和从一整张表格中随机抽一个结果没什么区别。但是当用到卡牌时，规避你不想要的结果就变得简单了：你只需要简单地把那些卡牌移出牌组。

消除重复Eliminate Repetition。把已经抽过的牌移出牌组，这样你就能避免抽到重复的结果。

方位和正逆位Position and Orientation。除了卡牌上数字或符号的数值，你还可以为它们的方位和正逆位附加含义。举例而言，在塔罗牌阵中，每张牌本身的含义会随着它们处于正位或逆位（顶部朝下）以及与牌阵中其他牌的位置关系而改变。

叠好的牌组Stacked Deck。如果你想确保抽出来的牌以特定的顺序排列，你可以事先按这个顺序把牌放在指定位置。如果你有多副这种牌，你还可以把一些相同的牌塞进牌组，让它被抽到的概率变高。

特殊数字Unusual Numbers。使用卡牌代替骰子时，你可以选择让选项与一组数字相对应，比如所有奇数，而不是与一个骰子的某一面或多个骰子面数相加的特定数字相关。

边栏：卡牌意味着什么？ What Do the Cards Mean?
“卡牌中的灵光一闪”和“旅途牌阵”两节要求你按指定的卡牌含义来解读它们。与万象无常牌配套的参考书解释了这些牌的含义，而施特拉德的诅咒模组则提供了对塔罗卡牌组的解读。此外，许多书籍和网站能提供对塔罗牌的解读。

你可以使用万智牌来构建一个为生物、物品、人物或情景提供灵感的牌组

这一章接下来的部分会告诉你怎样使用卡牌的特性来充实你的龙与地下城游戏。如果你有兴趣探索更多可能，与万象无常牌配套的卡牌参考手册中同样提供了使用牌组创建冒险的方法和使用牌组进行游戏内命运占卜的建议。


卡牌中的灵光一闪

卡牌中的灵光一闪 Card Sparks

你可以使用卡牌上的牌面元素来快速获取灵感。以下是三种寻找灵感的方法：

快速创造非玩家角色Quick Nonplayer Characters
当你需要创造一个非玩家角色时，你可以抽一张牌，然后从中寻找灵感来描绘这个NPC的特点。例如，如果卡牌描绘着某个人物，这个NPC可能很像那个人。如果卡牌具有某种徽记，也许这个NPC的衣着或首饰就带有这种徽记。如果卡牌具有某种占卜上的含义，这一含义也许对应着这个NPC的名字、个性或目标。

灵感牌组Idea Decks
你可以尝试构建多个自定义牌组，将他们放在手边随时供你汲取灵感。只要你的卡牌够用，你就可以试着构建牌堆来随机抽取特定角色、生物、事件、法术、宝藏或任何你需要的东西。

填充场景Filler Scenes
你可以利用卡牌填充游戏的叙事。举例而言，你可以在一次团的开始让每名玩家抽一张牌，然后你或玩家（或者你们一起）可以把抽到的卡牌当作头脑风暴的素材，用于设定这次团开始时的场景或解释两次冒险之间的休整期里发生过什么事件。除此以外，你还能在带团的过程中抽牌来协助你创作故事的节拍点。

激励牌池Inspiration Hand
你可以使用万象无常牌实体牌组（或使用二十二张对应扑克牌的牌组）为玩家们提供另一种使用激励的方法。
抽取等于玩家数量的卡牌，将它们正面朝上地放在桌面上，确保每个人都能看到它们。当一个玩家获得一次激励时，他\她必须挑走一张卡牌，并在之后合适的时机按激励卡牌表中展示的效果使用卡牌。之后，这名玩家抽一张新牌加入公共牌池，然后把用过的牌洗入牌堆。

激励卡牌表Inspiration Cards
卡牌 | 效果
平衡; （或黑桃2） | 当你对生物造成伤害时，你立刻花费1个生命骰治疗自己。投掷你的生命骰，然后你回复 投掷结果+你的体质调整值 生命值（至少1点）。
彗星; （或方片2） | 作为一个附赠动作，你将一个生物指定为仇敌。这个生物对你造成的伤害具有易伤，对其他任何伤害具有抗性，并且当该生物攻击除你以外的生物时，其攻击检定具有劣势。这一效果在任何除你以外的生物对目标生物造成伤害时终止。
城堡; （或黑桃A） | 作为一个动作，你被传送到一个空旷的半位面，直到你的下个回合结束。直到你返回之前，你无法影响原位面的任何东西，也不会被它们影响。当你返回时，你回到之前所在的地方，或者当那里被占据时改为最近的未被占据的空间。
尤瑞艾莉; （或黑桃Q） | 当一个生物进行豁免检定时，这个生物在那次检定中具有劣势。
命运; （或红桃A） | 重投你正在进行的一次D20检定。你必须使用重投的结果。
火焰; （或梅花Q） | 当你对生物造成伤害时，那个生物额外受到1d6点火焰伤害。
愚者; （或大王） | 作为一个反应，当你受到伤害时，你使对你造成伤害的生物陷入倒地Prone状态。
宝石; （或红桃2） | 在你的回合中，你执行一个额外的动作。
小丑; （或小王） | 使用附赠动作执行撤离Disengage动作。
钥匙; （或红桃Q） | 作为一个附赠动作，你与你着装和携带的所有物品一同传送到最远30尺外的一处你能看到的空间。
骑士; （或红桃J） | 作为一个反应，你迫使你能看见的一个生物所进行的攻击检定具有劣势。
月亮; （或方片Q） | 作为一个附赠动作，回复一个已消耗的1环法术位或每日能使用特定次数的能力的一次使用次数。
谜题; （或梅花2） | 在一次豁免检定中获得优势。
浪客; （或黑桃J） | 在一次攻击检定中获得优势。
废墟; （或黑桃K） | 作为一个附赠动作，你迫使你能看见的一个生物在其所进行的属性检定中具有劣势，直到该生物的下个回合结束。
贤者; （或方片A） | 使用附赠动作执行协助Help或搜索Search动作。
头骨; （或梅花J） | 作为一个动作，你以死亡的罩幕环绕自身。直到你下个回合开始前，所有在你身边5尺内结束回合的生物受到1d6点暗蚀伤害。（译注：理论上也包括你自己）
星辰; （或方片J） | 在一次技能检定中获得优势。
太阳; （或方片K） | 作为一个反应，当一个生物进行的近战攻击命中你时，那个生物获得目盲Blind状态，直到你下个回合结束。
利爪; （或梅花A） | 作为一个附赠动作，将一个你5尺内的生物的速度降低至0，直到你的下个回合开始。
王座; （或红桃K） | 作为一个反应，当你受到伤害时，你使对你造成伤害的生物陷入恐慌Frightened状态，直到该生物的下个回合结束。你是其恐慌的源头。
虚空; （或梅花K） | 作为一个反应，当你受到伤害时，你获得对那种伤害的抗性，直到你下个回合开始。

城主的激励Inspiration for the DM
另一种使用激励卡组的方式是让怪物和反派也能享受到它的效果。在这种变体规则中，每次玩家消耗激励时，DM同样也从卡组中抽一张卡。你将这张卡秘密地保留在手中，而不是将其加入激励牌池，并在之后让角色们的对手执行卡牌的效果。
你可以在抽到激励卡牌后马上用掉，也可以为日后重要的遭遇留着它们。但请注意，保留激励卡牌可能会让玩家们担心他们需要为以后的遭遇留着激励，因此在使用激励上变得不积极。你的玩家会将你的举止作为榜样，所以如果你想让玩家们更自由地使用激励的话，你自己也应该这么做。


旅途牌阵

旅途牌阵 Journey Spread

旅途牌阵是一种能让长途旅行变得更有趣的方式。在这种玩法下，你以特定的阵列排出卡牌，并根据它们的含义、方位和正逆位来进行解读。你可以使用万象无常牌实体牌组、塔罗卡牌一副塔罗牌或者其他任何你能解读其象征意义的卡牌。在旅途至少有相当于你的玩家人数的天数时，这种玩法的体验最佳。

第一天

第二天

第三天

顶牌：挑战 Top Card: The Challenge
在旅途中每天开始的时候，让一名玩家翻开顶牌来决定这天会发生什么。（玩家们应该轮流翻牌。）使用这张卡的插图或象征意义作为灵感来设计玩家们今天要面对的选择或挑战。这张卡可以表现一个玩家们在旅途中路过的地点，比如一座废弃塔楼或分叉的路口，也可以象征角色们必须处理的情景。你来决定角色们需要做出怎样的抉择。你可以让他们进行一次简单的选择（“你们要走悬崖边的那条路，还是爬下山沟，从下面走？”），进行一次技能检定（使用《城主指南Dungeon Master’s Guide》中的常用DC表），或着将他们的道路引向一个小型地城或一场遭遇（可能包含多次技能检定，甚至是战斗）。让那个翻开卡牌的玩家的角色成为今日事件的焦点，并进行所有的技能检定（如果你允许，其他角色也可以帮忙）。
无论你为顶牌的结果设置了何种选择或挑战，角色们是否成功地处理了它将决定你如何解读底牌
。
底牌：大功告成或功亏一篑 Bottom Card: Reward or Ruin
当顶牌揭示的情景被处理完成时，玩家就能翻开底牌了。随后，根据玩家们处理今日顶牌的顺利程度，你将决定底牌会被解读为大功告成还是功亏一篑。即使你使用的卡牌有根据正逆位的不同解读，此时也无视它。

大功告成Rewards
在决定大功告成的奖励是什么时，你可以参考以下这些效果：
伸出援手Friendly Aid。角色们遇到另一位旅行者或友好的当地居民，他们为角色们提供了食物、住处、信息或其他的帮助。卡牌有助于决定这位协助者的个性或他能提供怎样的帮助。
物产充足Ready Foraging。角色们拥有丰富的食物和水源，今日不需要消耗任何口粮。这天晚上他们大饱口福，并且每个角色第二天起来时都获得激励。
缩短旅途Reduced Travel Time。角色们发现了一条近路，使得他们到达目的地所需的路程减少一天。这之后，移除牌阵中最后一对卡。
发现宝藏Treasure。当角色们克服了今日的挑战后，他们发现了由底牌启发的宝藏。如果这张牌不太合适，你也可以使用《城主指南Dungeon Master’s Guide》中的宝藏表来决定宝藏。

功亏一篑Ruins
在决定功亏一篑的后果时，以下这些效果比较合适：
遭遇Encounter。角色们的失败导致了一次困难的战斗遭遇。使用卡牌来帮助你决定他们遭遇了什么类型的生物。
力竭Exhaustion。克服挑战带来的压力让角色们筋疲力尽。每个角色获得两层力竭exhaustion。
延长旅途Extra Travel Time。角色们的旅途延长一天。使用卡牌和挑战的状况来描述这一挫折：也许角色们在森林里迷路，或者在行进的路上遇到了障碍。随后，另抽两张牌加入牌阵。
丢失装备Lost Gear。角色们弄丢了口粮，或无法采集食物和水。又或者，他们也许失去了一些非魔法的设备，比如睡袋、帐篷或驮畜。
无眠之夜Restless Night。直到角色们开始下一天的旅途前，他们无法完成长休。

旅途牌阵范例Journey Spread Example
以下是一份使用万象无常牌实体牌组设置旅途牌阵的范例，其中使用到了配套参考书中提供的卡牌解读。
第一天挑战：贤者（正位）。贤者牌揭示出一个获得信息或建议的机会。也许角色们来到一个岬角，在这里他们能看清附近数里内的地形。让翻开卡牌的角色进行一次DC15的感知（察觉或生存）检定以选择一条最佳路线。
第一天大功告成或功亏一篑：彗星。彗星预示着灾厄。如果角色在感知检定中成功并选择了更好的路线，角色们的旅行时间会缩短一天，但一路布满了关于他们到达目的地时将要发生的可怕事件的预兆。如果角色在感知检定中失败并选择了没那么理想的路线，角色们会被预示着未来灾难的梦魇困扰，使他们在那天晚上无法完成长休。
第二天挑战：小丑（逆位）。当处于逆位时，这张卡表示着也许不那么严重的厄运会以一种幽默的方式接连发生。想象在徒步穿越荒野中可能的最坏情况，并描述一连串角色们将要面对的糟心事：吸血蚊虫和水蛭，突然下起一场让角色们无法过河的暴雨，背包的皮带断裂，口粮丢失或发霉，脚底长水泡，雨刚停就出现炎炎烈日，等等。你每设置一个障碍就让一个角色（从翻开卡牌的角色开始，小队成员轮流进行）进行一次DC10的体质检定。
第二天 大功告成或功亏一篑：愚者。如果角色们在过半的豁免检定中成功，他们会被一件宝藏绊倒：一顶易容帽Hat of Disguise，或其他用于整蛊或欺骗的类似物品。逆位的愚者卡牌意味着失望或失去清白；因此如果角色们在过半的豁免检定中失败，他们获得两层力竭exhaustion。
第三天 挑战：城堡（正位）。这张卡牌意为事实上或象征意义上的监禁。也许角色们偶然遇到一个古怪的动物园，园中的怪兽般的动物们正受到残忍的囚禁。角色们可能会决定完全无视这个地方。或者，他们也可以救出这些怪物——最好是避开那些饿坏了的——并直面被激怒的动物园园长。
第三天 大功告成或功亏一篑：宝石。如果角色们解决了动物园里的挑战，他们能在这里发现一些值钱的宝藏。如果没有，他们将不得不面对一个额外的陷阱，或装成宝藏的外表守株待兔的怪物，例如拟身怪Mimic。


遭遇牌组

遭遇牌组 Encounter Deck

使用卡牌生成随机遭遇相较使用随机遭遇表骰点而言更加灵活。你可以自定义一副随机遭遇牌组，移除抽到的牌，这样就不会有重复事件。你也可以在角色们探索一个区域时修改遭遇牌组，在牌组中加入一些能反映情景变化的卡牌，从而将遭遇融入叙事之中。
以下系统由《模型手册Miniatures Handbook(2003)》衍生而来。（译注：模型手册为3r资源）

运作方式How It Work
构建一副大约20张牌的牌组，每张牌都代表一个生物（见下方“构建牌组”一节）。当遭遇发生时，洗切牌组，并按小队中玩家角色数抽取等量的牌。然后，遵循下方“选择怪物”一节中的指南，使用这些牌中的一张或多张来组建这场遭遇。在遭遇结束后，将被杀死的怪物对应的卡牌弃置，这样它们就不会再被抽到了。

构建牌组Constructing Your Deck
一副遭遇牌组主要由代表怪物的卡牌组成。你可以使用万象无常牌实体牌组，占卜卡牌，扑克牌，万智牌，甚至是一套你自己手写标注的索引卡。只要每张牌都与一种特定怪物关联，使用任何卡牌都可以。你也可以加入一些代表特殊事件的特别卡牌，见下文详述。

选择怪物 Choosing Monsters
选择十到十五种挑战等级在角色等级一半到比角色等级高两级这一范围的怪物。通常来说，最强的怪物只应有一个，而弱一些的怪物则可以有多张一样的，这样角色们就更可能遭遇它们。
结伙Groups。结伙是一群可能会在遭遇中一同出现的生物。相同的生物总是可以组建结伙，但你也可以遵循其他标准组建结伙。一个结伙也许是基于相同的生物类型，比如不死生物或邪魔，也可能是经常一起行动的生物，比如 豺狼人Gnoll 和 鬣狗Hyenas。如果你在一次遭遇中抽到两张或更多属于同一结伙的生物，这些生物会一起合作对抗角色们。
不是所有生物都需要属于某个结伙，你可以你的遭遇牌组中加入任意个独立的生物。只有在你希望角色们遭遇特定结伙的生物时才有必要创建结伙。

多倍Multiples。你同样可以将某些卡牌指定为代表两个、三个或四个生物，而非仅仅一个。这能确保较弱的生物成倍出现，让它们能以数量对玩家小队造成威胁，而又不会在卡组中占据太多位置。

特殊牌Special Cards
你可以在你的遭遇牌组中加入特殊牌，让它们成为遭遇中的转折，比如天降援兵，更多敌人，或是角色们不得不完成的目标。如果你决定加入特殊牌，一副常规的包含二十张怪物牌的卡组通常适配三到四张特殊牌。
友军牌Friend Card。友军生物会帮助角色们们在遭遇中对抗其他生物。友军也许是另一个冒险者小队中唯一幸存下来的人，一个独自旅行的旅者或隐士，或是一个例如 呋噜flumph 或 天使angel 这样仁善的生物。友军也许知晓关于冒险地点的信息或栖息在那里的生物。
当你抽到友军牌时，将它放到一旁，然后抽两张额外的卡牌，再决定角色们要面对哪一张代表的敌人。友军和那个额外的敌人会出现在遭遇中，前者会与角色们共同战斗；你可以让玩家们决定友军在自己的回合中如何行动。
友军的挑战等级应比角色们的等级低1到2级。
伏兵牌Lurker Card。伏兵是隐匿、游荡的投机者，在角色们对抗其他生物时抓准时机对角色们发起攻击。
当你抽到伏兵牌时，将它放到一旁，然后如常决定角色们要面对哪些敌人。伏兵会在与其他生物不同的位置出现，同时也在合理范围内与角色们保持尽量远的距离，尽可能地躲藏，直到角色们分心时便立刻发起攻击。
伏兵可能会包括类人生物敌人，比如 强盗bandit ，也可能是埋伏的掠食者，比如 紫蕈violet fungus 、树绳妖roper 和 石像鬼gargoyle 。
双子牌Twin Card。双子生物只会一同出现，但它们不必是同一种生物。
如果你在遭遇发生时抽到双子牌，双子生物会在遭遇中出现。如果你只抽到双子牌中的一张，将它洗入牌组，然后如常运行遭遇。（译注：原文表述不清，疑似是双子牌总是成对加入卡组，同时抽到两张时才会生效）
双子可以是一对 移位兽displacer beast 或者一个 火巨人fire giant 和两只宠物 地狱犬hell hound（这两只地狱犬由一张牌表示）。由于双子牌更可能在遭遇牌组所剩无几时被同时抽到，与双子生物的战斗遭遇应当被设计为高潮的一战。双子中的每个生物的挑战等级都应当与角色们的等级相同。

黑暗森林中的一对移位兽将成为一场令人记忆深刻的遭遇

“抽二”牌”Draw Two” Card。当你抽到这张牌时，弃置这张牌并再抽两张牌。不要把这张牌放回牌组。你也可以加入“抽三”牌甚至“抽四”牌。
非战斗遭遇牌Noncombat Encounter Cards。你可以加入一些卡牌来代表你不希望角色们与之战斗的生物，比如一头平静的 剑龙stegosaurus ，或是角色们可能遇到的场景，比如一个神秘的雕像。当你抽到一张这样的牌时，你可以使用它作为本次遭遇，或是使用剩下的牌创建遭遇。
目标牌Goal Card。你还能在遭遇牌组中加入一张或更多卡牌来代表角色们在探索一个地区时的目标。比如，一张目标牌可能代表角色们正在寻找的一处古代遗迹。当那张卡被抽到时，角色们就找到了这个地点。目标牌也可能代表角色们正在寻找的一个生物。
你肯定不希望目标牌一下就被抽到了。如果你比预期更早地抽到目标牌，只给角色们一条暗示目标存在的线索：也许角色们遭遇的怪物也在追猎同一个生物，而它留下的踪迹依旧可以被发现。或者，遭遇发生在一个与角色们要找的地点相似的古建筑中。此时，抽一张牌代替目标牌，然后将目标牌洗入牌组。在角色们终于达成目标前，你也许能让目标溜走最多两次。
另一种解决这个问题的方式是在这一节的一开始就不往卡组里加入目标牌，直到角色们完成特定的里程碑后才将目标牌洗入牌组。例如，假设目标是击败一只抢劫了附近村庄的 豺狼人·耶诺古毒牙Gnoll Fang of Yeenoghu 。也许遭遇牌组中会有四只普通的 豺狼人gnolls（耶诺古毒牙的手下）。在角色们杀死了三个豺狼人手下后，把目标牌洗入牌组。这样，角色们就总是会先遇到它的手下们了。
目标牌也可以是一对双子牌中的一张，这样既可以增加角色们在探索中更晚找到它的几率，也可以保证特定生物（双子牌中的另一张）总是与目标在同一遭遇中出现。

改进遭遇牌组Evolving the Encounter Deck
改进遭遇牌组能促发进度正在推进的感觉，在角色们探索一个区域时创造出大致的叙事弧度。你可以改进牌组，使遭遇逐渐变难，或者改变遭遇的风味，比如增加在特定环境中常见的怪物。
一种方式是构建两副遭遇牌组。从第一副中抽牌，每当一张牌从这个卡组中被移除，便从另一副牌组中拿出等量的牌进行替换。这种方法在第二副牌组具有明显不同的主题时尤为有效。可能你一开始使用的牌组以地牢拾荒者为主题，包含 老鼠rat 和 食腐虫carrion clawler 这样的生物，之后逐渐加入以不死生物和邪教徒为主题的牌组里的牌。
另一种方法是你可以使用诸如非战斗遭遇牌这样的特殊牌来作为洗入另一牌组的牌的信号。例如，角色们在探索一片茂密的林地时可能会遇到的多数是精灵和妖精，而你的可以加入非战斗遭遇牌来表示角色们找到一处烧焦的空地。在那场遭遇后，你就可以开始将代表 豺狼人gnoll 和 鬣狗hyenas 的牌洗入牌组中了——是它们带来了毁灭。
如果你有一张目标牌（见上文“特殊牌”一节），你肯定不希望冒险者们太早达成目标；因此在角色们击败了一个或更多来自第二副牌组的生物后，再把目标牌洗入第二副牌组中。


范例遭遇牌组

范例遭遇牌组 Sample Encounter Decks

以下范例牌组对4-6级的角色最为合适，它使用了来自《怪物图鉴Monster Manual》和《魔邓肯巨献：多元宇宙的怪物Mordenkainen Presents: Monsters of the Multiverse 》中的怪物。如果你没有《魔邓肯巨献：多元宇宙的怪物Mordenkainen Presents: Monsters of the Multiverse 》，把这些牌从牌组中移除。
带有乘号的条目表示那张牌代表多倍的怪物。同一结伙中的怪物被分配为相同的点数（例如，所有的 强盗bandits 都是K），但并非所有相同点数的牌都在一个结伙中（例如 枭熊owlbear，它独自狩猎）。这些记号让你在为遭遇抽出多张牌时更容易注意到它们的结伙。
你可以使用这些牌组作为参考来构建你自己的牌组。你可以分别使用它们以对应角色们正在旅行的地形，或将它们结合起来使用（见上文“改进遭遇牌组”），这样角色们在探索一片森林时（使用森林遭遇牌组，并洗入腐化之地卡组）就会发现邪恶的恶魔势力在逐渐腐化这片区域。

森林遭遇牌组Forest Encounter Deck
卡牌 | 生物 | 挑战等级 | 结伙
黑桃A | 青年绿龙Young green dragon | 8 | -
梅花A | 德鲁伊Druid（友军） |  |
黑桃K | 强盗首领Bandit Captain | 2 | 强盗
梅花K | 强盗Bandit×4 | 1/8 | 强盗
红桃K | 强盗Bandit×4 | 1/8 | 强盗
黑桃Q | 枭熊Owlbear | 3 | -
梅花Q | 枭熊Owlbear | 3 | -
黑桃J | 伊特怪Ettercap | 2 | 蜘蛛
梅花J | 虫群（蜘蛛）Swarm of insects(spiders) | 2 | 蜘蛛
红桃J | 巨蜘蛛Giant spider×2 | 1 | 蜘蛛
方片J | 巨蜘蛛Giant spider×2 | 1 | 蜘蛛
梅花9 | 巨野猪Giant boar | 2 | -
梅花8 | 掘地虫Ankheg（伏兵） | 2 | -
黑桃7 | 移位兽Displacer beast（双子） | 3 | -
梅花7 | 移位兽Displacer beast（双子） | 3 | -
黑桃6 | 座狼×2（伏兵） | 1/2 | -
黑桃5 | 飞马Pegasus | 2 | -
梅花5 | 飞马Pegasus | 2 | -
黑桃4 | 蔓生怪Shambling mound | 5 | -
黑桃3 | 吸血鬼迷雾Vampiric Mist* | 3 | -
黑桃2 | 抽二 | - | -
*这个怪物在《魔邓肯巨献：多元宇宙的怪物Mordenkainen Presents: Monsters of the Multiverse 》中收录。如果你没有这本书，移除这张牌。

腐化之地遭遇牌组Corrupted Lands Encounter Deck
卡牌 | 生物 | 挑战等级 | 结伙
方片A | 苏苏瓦魔犬Shoosuva* | 8 | -
红桃A | 金龙雏龙Gold dragon wyrmling（友军） | - | -
方片K | 赭冻怪Ochre Jelly（伏兵） | 2 | -
红桃Q | 诺斯异怪Nothic（双子） | 2 | -
方片Q | 诺斯异怪Nothic（双子） | 2 | -
黑桃10 | 邪教狂信者Cult Fanatic | 2 | 邪教徒
梅花10 | 老兵Veteran | 3 | 邪教徒
红心10 | 邪教徒Cultist×4 | 1/8 | 邪教徒
方片10 | 胃袋魔Maw Demon* | 1 | 邪教徒
黑桃9 | 豺狼人·耶诺古毒牙Gnoll fang of Yeenoghu | 4 | 豺狼人
红桃9 | 豺狼人头领Gnoll pack lord | 2 | 豺狼人
方片9 | 豺狼人Gnoll | 1/2 | 豺狼人
红桃8 | 弗洛魔Vrock | 6 | -
红桃7 | 鸟妖Harpy | 1 | -
方片7 | 鸟妖Harpy | 1 | -
红桃6 | 蝎尾狮Manticore | 3 | -
红桃5 | 败契者Deathlock*（双子） | 4 | -
方片5 | 食尸鬼Ghoul×2（双子） | 1 | -
红桃4 | 惧噬体Gibbering mouther（伏兵） | 2 | -
红桃3 | 树人Treant（非战斗遭遇） | - | -
方片2 | 抽二 | - | -
*这个怪物在《魔邓肯巨献：多元宇宙的怪物Mordenkainen Presents: Monsters of the Multiverse 》中收录。如果你没有这本书，移除这张牌。


04 谜题

第四章：谜题 Puzzle
（译注：此卡原名为 白痴idoit。）

这一章节包含了一些 万象无常牌Deck of Many Things 风格的谜题、谜语、以及陷阱，当然，供DM所用。


谜题

谜题 Puzzles

这一章呈现了两个挑战森罗万象角色（与玩家）的、且需要团队合作的谜题。每个谜题都可以被置于你的战役之中。你可以原封不动的使用这些谜题，也可以对它们稍作修改以适配特定冒险的需求。
每道谜题中都会为你呈现以下信息：
· 难度Difficulty。这些谜题的难度被归为简单、或中等两种。谜题越难，玩家们就越需要依赖提示的帮助才能解决它。
· 谜题特性Puzzle Features。这一节将介绍谜题特性以及如何与之互动。
· 解Solution。这一节解释如何解开谜题。
· 提示检定Hint Checks。这一节将提供一些可以让角色利用技能来揭示的提示。如果角色被卡住了，请提供一个或多个提示。如果他们向你求助，就给出角色熟练技能相关的提示。
· 自定义谜题Cuztomizing the Puzzle。这一节探讨如何将谜题整合到你的冒险中、如何改变其难度、以及如何进行其他调整。

我曾经尝试过去解某个谜题。
但在我绞尽脑汁、苦思冥想了6个小时后，
我被尤瑞艾莉喊去吃饭了。


完美的手牌

完美的手牌 The Perfect Hand
难度：简单
(译注：该谜题名称的 Hand 意为“手牌”或是“手中持有的牌”，而 Prefect Hand 就是传说中的“完美的手牌”——不，不是游戏王那个，肯定不是那个梗)
这套谜题可被用于放置在隐藏宝藏或是秘密通道的入口前。它非常适合用于地牢、闹鬼的老房子、以及废弃的赌场中。

你们面前的石桌旁，坐落着一尊女性半身人的雕塑。她的眉头紧锁，她的双手半举在胸前，她的手心上空无一物，手指如本应该拿着五张卡牌一样弯曲着。桌子上静静地躺着一张单卡——浪客Rogue。
突然，雕塑开口说话了：
“仍在寻找完美的手牌？找到4张遗失的卡并把它们带给我。阴险狡诈的 浪客Rogue 正准备背刺贤者。神神颠颠的 贤者Sage 叨叨着小丑的卑劣，完全不想身处那个小丑的左右。愚蠢至极的 小丑Jester 正做着倒立杂技，眺望着远处的骑士。忠心耿耿的 骑士Knight 誓死守卫在贤者身旁。而在那小丑身后，那藐视一切的 命运Fates 三女神如蝙蝠般倒悬于天空之下。”

谜题特性 Puzzle Features
这尊雕塑会在任何人任何时间靠近时重复上述那段信息。
桌子上的这张卡，是 万象无常牌Deck of Many Things 的 浪客Rogue 卡的非魔法版本。而谜题所需的另外4张卡——贤者Sage、小丑Jester、骑士Knight、命运Fates——分别散落在这周围的不同区域内。
雕塑双手的插槽中可以正正好好放上数张卡牌。而每张卡牌都可以以正位、或是逆位（上下颠倒）的放入插槽中。

解 Solution
角色们必须找齐丢失的那4张卡片并返回这里。利用雕塑提供的信息，这5张卡必须以某种特定的顺序与特定的摆放方式（正位还是逆位）放在雕塑手中。图4.1展示了谜题的解。
如果雕塑手中的牌，其顺序或摆放不正确，雕像会发出空洞的砰砰声来提醒手牌错误。而一旦牌的顺序与摆放均正确，这尊雕塑变回向旁边挪开，并向角色们展露出她背后的秘门。

图4.1： 完美的手牌谜题之解

提示检定 Hint Checks
任何角色都可以进行以下属性检定来获取谜题的提示：
· 智力（调查）DC10。这些卡片上的图案似乎是有朝向的，也许放到雕像手里时，其中的某些得上下颠倒反过来放才行。
· 感知（洞悉）DC10。这尊雕塑的信息好像在陈述一套卡牌的摆放顺序，包括谁该摆在谁边上。
· 感知（察觉）DC10。这尊雕塑的手，似乎正好可以拿上一手开扇的5张卡牌。

自定义谜题 Cuztomizing the Puzzle
因某些重要原因，角色必须去猜测某些物品的摆放顺序。这些物品并不一定需要是卡牌——他们也可以单纯是一些雕塑或是墙上的挂画。只要角色们拿到了足够的信息而不需要猜测，这个谜题就能被修改为任何你想要的样式。
· 丢失卡牌Missing Pieces。你可以选择让某些卡片不在附近，需要去某处寻找。举例来说，为完成这一谜题，角色也许需要去探秘一张藏宝图，或是通过一座迷宫才能找到这些卡。你还可以让这些卡牌分散在各种各样的地方来增加难度。具体来说，你可以让这些卡存在于地牢中的不同雕像或是羊皮纸碎片堆中。
另一种增加此谜题难度的方式就是增加卡牌的获取难度。也许角色还得去讨伐某个怪物、或是完成与某项技能有关的试炼才能拿到这些卡牌。
· 起手抽满Starting with a Full Hand。为让这个谜题更简单更便捷，你可以让5张卡都出现在雕塑旁的石桌上，这样角色们就可以立刻开始尝试这些卡牌的顺序而不需要再四下寻找这些卡牌了。


未示序列

未示序列 Unseen Order
难度：中等
(译注：该谜题名称的 Unseen 旨在“未公开”，指代手牌、盖卡、或是卡组等“对手无法确认的卡牌”，而非该词常意)
这个猜谜游戏需要有着不得不解谜的重要原因的角色们来推测出正确的四卡序列。他们必须使用一面游戏板与6组卡牌来进行猜测。
给予玩家们一份未示序列传单1与传单2，然后响亮的阅读以下的框内文本：

这间房间的中央摆放着一张长桌。一张醒目的游戏板放置在桌子上。游戏板上雕刻着许多个长方形的浅凹槽，它们列成10排，每排4槽。每排的左侧还标记着1~10的数值，而每排的右侧镶嵌着4枚小玻璃珠。
在游戏板旁，这里有10叠卡牌，而每一叠都有以下六张卡的4份复制品：彗星Comet、宝石Gem、月亮Moon、头骨Skull、星辰Star、以及 太阳Sun。
一名如鬼魂般的、穿着小丑外衣的地精坐在长桌的一侧（你们的对侧）。她的手指间夹着4张卡，卡背朝着你们。在你们来到这里后，她向你们道出了这样的谜语：
“猜猜手牌，赢下游戏。
摆下猜测，我将提示：
卡对位对？一球变红！
卡对位错？那就变蓝。
十次机会，不可作弊，祝你好运。
若是能在，六次以内，猜对谜题...
那还能有，额外大奖！呜—呼—！”

图4.2：未示序列传单1

图4.3：未示序列传单2

谜题特性 Puzzle Features
桌上的这些牌是非魔法版本的 万象无常牌Deck of Many Things ，如果角色完全无法理解这个谜语在说什么，鬼魂就会更详细的讲述出来：
目标Objective。角色必须猜出鬼魂手中的牌是哪些，以及那些牌的顺序。
规则Rules。要进行它们的首次猜测，角色必须将游戏版上堆着的卡中的4张，放置到第一列的空槽里，鬼魂手里的牌也许是4张不同的，也许有2张牌相同的，甚至3张或全部都是相同的。如果在此行放入了一张正确的卡，且这卡在4张卡中的顺序位置与鬼魂手中的牌相同，那么右侧就会有一颗小球会亮红。如果放入了一张正确的卡，都这卡的顺序位置不对，那么右侧就会有一颗小球会亮蓝。依照以上的规则，角色可以一行一行猜下去，直到猜出答案为止。
赢得游戏Winning the Game。这里一共有10行空槽，意味着玩家只有10次机会来猜鬼魂手中的卡牌。如果他们用不超过10次行就猜出了顺序，他们将赢得一份由你抉择的宝藏。如果角色只用了不超过6次就猜出了谜题的解，鬼魂将告知角色们一份更大更好的宝藏，就在他们冒险中的某处地点上。
输掉游戏Losing the Game。如果玩家用完了10次猜测机会，未能猜出答案却还想猜测。鬼魂会重新挑选4张牌，游戏重新开始。
其他材料Other Materials。这一谜题你并不需要实体的卡牌就能使用。你只需要用一些纸、一根红笔、以及一根蓝笔来模拟它。在一张纸上写下谜题的，并将纸放在玩家看不见的地方。
给予玩家一份未示序列传单1或一张画有表格的纸张。然后告知他们将猜测的卡牌符号自上至下的画入每一行中，卡牌符号在未示序列传单2上有写出。偷偷对比纸张上的答案与玩家猜测的顺序，并在他们的猜测右边的圈圈中，用红笔涂满一个圈来表示卡牌正确位置也正确，用蓝笔涂满一个圈来表示卡牌正确但位置不正确。

解 Solution
这道谜题的答案只需要逻辑思考便能得出。图4.4呈现了一种鬼魂可能有的手卡（以 月亮Moon、太阳Sun、头骨Skull、与 宝石Gem 的顺序）以及游戏可能的流程。

提示检定 Hint Checks
任何角色都可以进行以下属性检定来获取谜题的提示：
· 魅力（说服）DC10。如果角色们礼貌的向鬼魂询问，鬼魂会举例说明这一谜题是如何运作的。向玩家展示图4.4，并告知它们图上所示的解与实际谜题的解不同。

自定义谜题 Cuztomizing the Puzzle
只要保证基本规则不变，谜题就可以改为各种不一样的形态，像是用国际象棋的棋子、会是不同形状的代币之类的物品代替卡牌来猜测顺序。
· 增加难度Increasing the Difficulty。你可以增加鬼魂手中的卡牌数量或是增加可选牌的数量，以此增加谜题的难度。每个变量的增加都会导致游戏变得更为困难，你可以考虑在增加难度的同时增加角色可以进行的猜测次数。

图4.4：未示序列谜题之解（示例）


谜语

谜语 Riddles
谜语，即以言语构成的谜题。它们时而复杂，时而简约，时而抽象，时而清晰，时而致命，时而打闹。本章为那些想要设计谜语并在冒险中使用谜语的DM们准备的一些基本指南。

为什么要用谜语？ Why Use Riddles?
那些喜欢谜题的对手与调皮捣蛋的怪物是最常见的谜语使用者，也是将谜语提供给玩家的最常见途径。以下是有关如何将谜语融入冒险中的一些建议：
生物Creatures。并非所有生物都想拼个你死我活。有些生物更青睐于以智识进行“战斗”。回答出怪物的谜语，它们也许会给予角色一些奖励，像是少量宝物、一些辅助性的魔法、或是安全通过怪物巢穴的权利。如果战斗不可避免，怪物的谜语也有可能揭晓出一些有用的信息，或是它自身隐藏的弱点。
物品Items。几乎没有什么比一个“隐藏在谜语背后，有着神秘魔法力量的稀有物品”更令人着迷了。物品相比其他载体，最大的好处就是便携，角色可以将它带在身上，在短休与旅行之间思考迷惑谜题的答案。也许，在海岸上搜宝的冒险者们能找到装有神秘信息的漂流瓶，而当那瓶中的信息一经解密就会成为一张藏宝图。也许，那刻印在受诅咒的弓上的、高深莫测的符文短句，是解除弓上邪恶魔法的关键。
地点Locations。神秘的石窟、失落的庙宇、以及那神秘的窝点，它们都可能藏在令人百思不得其解的谜语之后。也许，一名 巫妖Lich 也许会自己最重要的圣域前，在雕像上附上魔法，并想那些闯入者询问魔法谜语来敞开通路。也许，墓碑上的奇怪诗词正是一道道谜语，它们的答案可能指向一处隐藏宝藏的埋藏点。也许，刻印在墙壁上的一系列 霜巨人Frost Giant 符文守卫着一道通往远古失落城镇的魔法之门，谜语一旦被破解，魔法之门也将被激活。

撰写谜语 Writing Riddles
为你的团撰写一条新的谜语总是十分有趣，不论是对你还是你的玩家——当然，前提是你的玩家们别瞬间答出答案，或反过来挠破头都想不明白，才行。以下是一些小贴士：
确定主题Reinforce a Theme。一条好的谜语往往与某些角色正在打交道的东西有关。举个例子，一只狡猾的 眼魔Beholder 提出的谜语，其答案也许与眼睛或眼珠有关。
三条线索Give Three Clues。一条强大的谜语会提供找寻答案所用的复数条线索，而三便是一个合适的数字。若想增加谜语的难度，你可以考虑将线索拆分开。先只提供给角色第一条线索的谜语，再在角色要求提示时提供第二条与第三条。
押韵Rhyming。虽然让一条谜语读起来对仗且押韵不必要且不一定可能，但这是帮助角色们记住一条谜语的好方法。也许，押韵的部分才是一条谜语的线索、谜语的精华、谜语的心脏。
猜测与限时Guesses and Time。给予角色们足够多的时间来猜出谜语的答案，并让她他们进行复数次猜测。游戏中，角色们也许会需要数个小时或是数天才能答出特定的谜语。在现实世界中，你可以考虑在今日的团快结束时提供谜语，并让玩家们在下次开团好好思考他们的答案与猜想（记得在那个时候提供全部线索）。
提示Hints。对于高难度的谜语而言，可以考虑提供1~2个提示，防止角色被完全卡死无法答出。角色可能必须要通过一次DC10的智力（调查）检定才能获取这些提示。

二十又二道谜语 Twenty-Two Riddles
以下是22道谜语，供你在任何战役中使用它们。每道谜语的答案都是 万象无常牌Deck of Many Things 中的一张卡的名字：
（译者注：由于谜题可能因译名与文化而存在差异，此处译文可能会有大量改动，因此保留全部原文。感谢 魔子 佬对谜语进行的进一步润色与修改。）

In daylight, my gray cloak flies high. At night, you huddle by my side. I destroy, I dance; I forge swords, I eat plants.
白昼灿耀，吾之灰篷天飘。月色飘渺，吾为人群环绕。吾毁灭，吾舞蹈；吾铸锻千刃，吾噬尽荒草。
谜底：火焰 Flames

I have teeth yet cannot bite. I have no blade, yet I'm worth more to most adventurers than any knife.
吾利齿横生，然不得噬咬。吾无刃无锋，然更胜宝刀。
谜底：钥匙Key

It can be as large as a nation or as small as a rock, as intangible as words or as solid as a box; sometimes life-threatening, often just a plaything, but always befuddling.
其大如国家，其小若石子；无形如字词，坚固若匣桎；或可夺人性命，常常嬉笑而止，纵使千变万化——皆令人绞尽脑汁。
谜底：谜题Puzzle

I'm a royal servant wielding words instead of blades—a painted courtier, my smile never fades. Wielder of guile, often reviled.
皇室忠仆言为剑，画上臣子笑常现。诡计多端随心变，众人唾辱亦不倦。
谜底：小丑Jester

I'm the grim orb atop one's neck. Your own you wish whole; your enemy's wrecked. My form inspires dread, yet without me you're dead.
吾乃汝项上之森然宝球。汝求自身之吾保全，又欲死敌之吾尽碎。吾之形联引惧怖，失吾者命丧黄泉。
谜底：头骨Skull

I arrive every day and leave every night. Though you can't look right at me, I'm a welcome sight.
每日皆至，每夜归往。虽难直视，众生瞻望。
谜底：太阳Sun

A glowing eye that blinks all month, a wandering light to guide the wolf's hunt.
明眸辉耀，眨眼便逝一月，飘摇游光，导引苍狼狩猎。
谜底：月亮Moon

Though always shiny, in daylight I hide. At night, I'm one of many spread far and wide.
吾耀闪万古，而遇日光则隐。夜黑如墨晕，吾等遍撒天际。
谜底：星辰Star

Clutch your purse, call the guards, but don't turn your back. My dagger is its sharpest when I sneak, then attack.
但且慎护囊中财，亦可疾呼卫戍来，若敢转身背相对，锐刃穿喉命不在。
谜底：浪客Rogue（同时也是游荡者的意思）

Dwarven queens might choose stone; ogre kings make do with bone. Wood or leather, whatever's your pleasure—after all, I'm only as strong as whoever calls me their own.
矮人之皇后，塑吾以顽石；食人魔君王，累骨以拼制。木雕或革裁，悉听君之便，身价贵与贱，皆仗主君贤。
谜底：王座Throne

Upon my head a serpent's nest, my friend and sister loved me best. Istus made the deck for us, and all its secrets we keep in trust.
嘶嘶群蛇成巢，盘踞吾之头颅，亲朋怜爱有加，姐妹簇拥相护。万象无常之牌，伊斯图丝Istus 为吾等造铸，藏秘永世不露。
谜底：尤瑞艾莉Euryale

Aimless wanderer, nonsense ponderer—I've been called it all. Some think my wit is a bit amiss, but if you ask me, ignorance is bliss!
无根飘萍，无稽竖子，万般耻呼，加诸与吾。众生嗤笑，执迷不悟，若依吾见，无知是福！
谜底：愚者Fool

I'm the cosmic paintbrush whose stroke fades fast. From afar I grant wishes; up close I destroy all in my path.
寰宇星河一笔执，挥毫留迹瞬息逝。承祈载愿远尘世，摧枯拉朽近末日。
谜底：彗星Comet

Savior of kidnapped nobles and champion of my liege, I'll fight loyally for my kingdom on foot or on steed.
救主功高得敬仰，勇冠三军君王赏。忠心不二为家国，重靴铁蹄骁勇战。
谜底：骑士Knight

My opposite is discord, and fairness is my friend; when you walk the tightrope, you pray you have me, from end to end.
纷争不谐为死敌，公平公正携手进。悬索钢丝若欲渡，但求得吾伴汝行。
谜底：平衡Balance

I'm the final claimer of kingdoms, the true profiteer of war. But each city I inherit crumbles till there's nothing more.
帝都王国终归吾，疆场厮杀不言输。万顷宫阙皆作土，兴亡盛衰一场空。
谜底：废墟Ruin

I'll consume anything but contain nothing. Where there's emptiness, I am there. If you see me, despair.
飘渺无形噬寰宇，空体空心无一物。子虚乌有既吾在，汝若见吾逢绝路。
谜底：虚空Void

Most are well hidden, though adventurers can always find one. It's a criminal's worst fear, and a despot's secret weapon.
巧思妙筑世间藏，冒险勇者常规往。罪犯恶徒惧其险，桀骜暴君杀手锏。
谜底：城堡Donjon（其读音近似 地下城Dungeon）

Found in crown, in dirt, or in humble ring—just a pebble, really, but a splendid thing.
戒上嵌镶冠冕缚，黄壤之下无尽数，不过卵石出秽土，煌辉耀目壮丽睹。
谜底：宝石Gem

I'm an expert in arcane knowledge, as smart as anyone in college. I've the answer to every question, but you'll pay for my erudition. Who am I?
奥法精熟智识通，深府学究同明聪。解惑答疑如反掌，求吾博识需代偿。试问吾为何人？
谜底：贤者Sage

I snatch; I rip; I slash; I grip. I'm the daggers wielded by every bird above, from fiercest griffon to most graceful dove.
抓挠强夺，撕扯裂破，斩切利落，猛攫攒掇。凶狞狮鹫，优雅飞鸽，飞禽羽兽，吾为刃戈。
谜底：利爪Talons（同时也是禽爪、鹰爪等意思）

The prosperous believe we smile on them; the doomed beg for reprieve. But no one can outrun us or the destines we weave.
幸得吾等笑靥，成事之人自喜；乞求吾等缓刑，败事之人跪地。岂料吾等无常，众生庸庸碌碌，当知天网恢恢，万事早有定数。
谜底：命运Fates


陷阱房

陷阱房 Trap Rooms

陷阱，往往如谜语与迷宫般谜惑，却远比这些致命！这一章节包括了一些陷阱房：各种装满了危险道具的，测试冒险者智慧与能力的地城房间。一间陷阱房包括了一系列专门连锁或组合运作的陷阱，每个陷阱也许对角色而言构不成什么大碍，但当这些元素组合在一起，它们将形成一套独一无二且令人难忘的挑战。
不过陷阱房往往不会出现在什么废弃的庄园或是失落的庙宇中；只有在地下城中才会出现这样的房间，用以来守护那些真正珍贵的宝藏，或是惩戒贪心的冒险者。
以下介绍的每个陷阱房都包含了其难度适配的角色等级范围，以及陷阱房的各种特性，以及一张呈现该房间设计的插图。你可以用《地下城主指南》的“陷阱”指南来调整这些陷阱的危害度。


平衡与废墟

平衡与废墟 Balance and Ruin
机械陷阱，致命（适合5级~10级）
（注：标题是个双关，但因为涉及牌名词汇没法翻译。也可以译作“平衡与粉碎”）

这间100尺长，50尺宽的密室内，一条深25尺的大坑将房间分为两岸。坑中充满了无数缓慢转动的齿轮，有些似乎还沾染着血迹。而在坑的上方，一条纤细的、光滑的独木桥架在两岸之间，连接着房间的两岸。独木桥距离两侧的金属墙面各有约25尺的距离。

最简单易懂且直接的通过此房间方法即为走过这条独木桥。但这里还有一个隐藏的威胁：独木桥起点处下方有一块隐藏的压力板，一旦被激活，两侧金属墙体就会释放出强烈的磁力。

支点 Fulcrum
这根独木桥下每隔一段便有一根石制的支撑柱，看似能以此支撑这座桥。但实际上只有独木桥的中心那根石柱才是真正的支点（如同跷跷板的中心点一样）。这样的构造会使独木桥产生几乎难以察觉的倾斜。一个检查独木桥的生物可以通过一次DC15的智力（调查）检定来发觉这一倾斜的情况。在角色们进入房间时，独木桥处于近高远低的倾斜状态。由于桥上没有任何东西，因此只要在独木桥上支点以外的地方放置任何有重量的东西（且没有在对面放置同等重量的东西），都会导致独木桥发生倾斜，导致一端上升几寸而另一端下降几寸，并因此可能导致隐藏的压力板被触发。如果独木桥上不再有任何东西提供重量，独木桥会保持它最后的倾斜状态。

平衡独木桥 Balance Beam
这条平衡独木桥上方均被视为困难地形。一个生物若在自己回合结束时处于独木桥上，它就必须得成功通过一次DC12的敏捷豁免来保持自己的平衡。如果独木桥因任何原因发生倾斜，独木桥上的所有生物都必须通过一次上述豁免。如果墙体被磁化（见下方）且生物正穿着金属护甲或正持握着金属物品，那个生物进行的此次敏捷豁免将具有劣势。如果生物豁免失败，且结果比DC低出了4点或更少，它会陷入 倒地Prone 状态，不过仍保持在独木桥上。反之，若结果比DC低出了5点或更多（注：即1~7），它将掉入齿轮坑中（见下方“齿轮坑”一节）。

磁铁墙 Magnetic Walls
当平衡独木桥上重量不平衡，导致触发隐藏的压力板时，这两堵墙金属墙体就将磁化，并释放出一片磁场。任何穿着金属护甲或持握金属物品的生物若不处于独木桥上，将被向其最近的那面墙吸去，撞上墙面受到11（2d10）点钝击伤害并被墙体吸附。被吸附在墙上的生物会陷入 束缚Restrained 状态，直到磁场终止为止。让压力板不再被触发（例如放置更多重物来让独木桥向终点那一端倾斜）可以终止这一磁场。如果队伍中有飞行的能力，你可以修改这一房间来使得这一陷阱具有适当的挑战性：去掉压力板，每隔一分钟或当有生物在自己回合中越过支点的回合时，开启或关闭磁场。墙体被磁化期间，任何穿着金属护甲或持握金属物品的生物，若尝试依靠飞行穿过房间，也会被金属墙吸过去并吸附在上面。

齿轮坑 Gear Pit
掉入坑中时，或是在坑中结束自己的回合时，该生物都必须通过一次DC17的敏捷豁免，豁免失败将受到55（10d10）点钝击伤害并陷入 倒地Prone 状态，一个倒在无数齿轮之中的生物无法用其移动力起立。生物可以在倒地后，以一个动作，丢下一个微型物件来卡住自己身下的齿轮来干扰身下齿轮的运转，这么做之后生物才能用移动力起立。被干扰的齿轮会在生物回合结束时立刻恢复运转，而那个微型物件将滚落下去，坠入齿轮与齿轮的缝隙之中，你再也见不到它了。


太阳表面

太阳表面 Surface of the Sun
魔法陷阱，危险（适合1级~4级）

粗壮的藤蔓覆盖着这间高挑房间的各个墙体。你们面前的房间被不及穹顶的两道砖制内墙一分为三。而自穹顶投射下来的，是燥热且无比炫目的亮光。
在这三条平行的走廊里，右侧的末端有着一个壁挂剑架，上面放置着一把大号黄金钥匙（钥匙Key）；中间的末端放着如同鸟类举起的禽爪（鹰爪Talons）的雕塑，它的上方摆放着一颗白银制的法球；而左侧的末端的墙体上，雕刻有一颗巨大的骷髅头（头骨Skull），而那骷髅头的鼻孔的外形，看上去像是一个钥匙孔。

角色必须用那把大钥匙去打开头骨之门。那个银色的法球是一件诱人的宝藏，但它绝不是这间房间的重点。每浪费一秒时间，就意味着角色们需要在这穹顶的炽热下多呆上一秒。
每条走廊都有15尺厚、100尺长。穹顶高50尺，而中间的砖制内墙仅高40尺。

日曜损伤 Sun Damage
这充满整个陷阱房的炽热光芒会对区域中所有生物造成伤害。在先攻数值20的位置（视为后手），每个处于房间内的生物都会受到5（1d10）点光耀伤害。

利爪展台 Talons Pedestal
利爪展台上摆着那颗直径1尺的白银法球，利爪举着它却无法被取下——因为这个展台实际上是个陷阱，触碰这颗法球会导致利爪抓住贪婪者。如果一个生物尝试取下法球，将因此受到11（2d10）点挥砍伤害，而利爪会放开法球并抓住生物，使该生物陷入 擒抱Grappled 状态（逃脱DC15）。利爪具有10点生命值，19的AC，并免疫于毒素和心灵伤害。
成功通过一次DC12的感知（察觉）检定，角色可以从展台东侧的缝隙中发现展台有一个检测法球激活利爪的压力板。一个生物可以用盗贼工具，成功通过一次DC13的敏捷检定来解除压力板。被解除后，利爪将松开。受利爪擒抱的、体型为中型或小型的生物无法触及到这块压力板。
如果白银制的法球没遭受伤害，它将是一件价值500gp的昂贵艺术品。

过大钥匙 Oversized Key
这把黄金钥匙长4尺，重100磅。在它被从剑架上取下的1轮后，他会获得生命，使自己变化一个活体的物件（使用 凌空剑flying sword 的数据）。这把钥匙会尽自己可能的尝试返回它的剑架上，并会攻击任何阻拦它的生物。如果钥匙因为生命值归零而被摧毁，则它必须被修复（例如使用法术 修复术Mending ）之后才能被用来打开头骨之门。

头骨之门 Skull Door
那把过大钥匙的大小正好可以插入这颗头骨塑像的鼻孔。插入钥匙并顺时针旋转便可打开这扇门（向内开）。

藤蔓 Vines
覆盖在墙上的这些植物在如此炽热的光芒下十分脆弱不堪，对攀爬没有任何帮助。因此角色必须通过一次DC12的力量（运动）检定才能爬上这些墙体。


空月试炼

空月试炼 Test of the Empty Moon
机械陷阱，阻碍（适合1级~4级）

在这间四方的地城房间的中央，你们看到了一个碗状的银色大坑。四条排水管自天花板而下，其出口对着四条浇筑坑道的一端，而坑道的另一端则连入中间的银色大坑。
一扇金属栅栏门阻拦着南墙方的通路，而栅栏门上，有着一个似乎显示着“新月”的月相图，那颗小小的月牙散发着微弱的银色光芒。你们还在栅栏门的右侧的地面上，看到了一根铁质的大拉杆。

只要给碗坑中加入足够多的重量，触发下方的隐藏秤，栅栏门就会打开。

金属碗坑 Metal Bowl
这个“碗坑”有30尺宽，20尺深，碗体部分重2,000磅。它的材质光滑，加之其如此构造，其内部均被视为困难地形。如果一个生物进入了坑中，并在坑中结束它的回合，则他必须通过一次DC15的敏捷豁免，豁免失败将陷入 倒地Prone 状态。这个碗坑在不借助其他手段（例如绳索或魔法）的情况下是不可能攀爬的。碗体的边缘与地面齐平，但推动它时会有轻微的晃动。

大秤盘与月相图 Weight Scale and Moon Glyph
隐藏在碗坑底部的是一根 不动权杖Immovable Rod ，它将碗体与碗下方的大秤盘分隔开来。使用法术 侦测魔法Detect Magic 可以发现藏在碗下的这根不动权杖。解除权杖（见下方“拉杆”一节）会导致不动权杖坠下，将着碗坑一同坠上大秤盘。在这个房间内是取不到这根不动权杖的。
变化学派的魔法连接着秤盘与栅栏门上方的月相图。秤盘上的重量越大，月相就会越满越亮。当秤盘上载上合计4,000磅重量的压力（不包括碗坑本身）时，月相图将呈现如同“满月”的月相，并打开下方的栅栏门。栅栏门会一直保持开启，直到月相不再为满为止。

边栏：压力之下 Under Pressure
机智的角色们也许会发现把敌人推入碗中是一个有效且快速的解决方式。而且，像是 心灵遥控Telekinesis 与 浮空术Levitate 这样的法术也可以为这个碗坑下的秤盘施加压力。

拉杆 Lever
拉杆被拉下后，一组机械结构会去按下 不动权杖Immovable Rod 上的按钮。金属碗体将坠下并让月相图显示出如同“弦月”的月相。与此同时，那些排水管上的阀门也将启动，以此释放出4只泥怪（见下方“怪物”一节）并释放出水流。这些水流会从管道口流出，并流入碗坑中，管道将每分钟合计流出 1,000 磅的水。只需2分钟，碗坑就会被填满。4分钟后，水流将停止，此时房间的地板将被水淹没（几寸深度），而这些水正好够令月相图变为“满月”并打开铁栅栏门。

怪物 Monsters
当拉杆被拉下后，四只 赭冻怪Ochre Jelly 将被释放出来，它们将爬出管道，沿着天花板爬行并落到角色身上。每一只赭冻怪都重500磅。
（译注：这谜题也没说房间多高，也没说砸到角色会怎么样。而且这里的文本很奇怪，正常情况下难道不该是从管道里爬出来么，结果是从天花板爬出来。也许这里的文本可以当“泥怪刷在每个角色身旁”来看待，别去考虑摔落伤害之类的吧。）


05 宝石

第五章：宝石 Gem

从 万象无常牌Deck of Many Things 中抽出宝石Gem 卡的人会得到其赋予的巨大财富，而本章为想要将这突如其来的财富融入游戏中的DM提供了建议。此外，本章还介绍了与万象无常牌有关并以其为设计灵感的全新魔法物品。


暴富

暴富 Sudden Riches

宝石Gem卡所承诺的财富不一定会自动出现在角色们脚下。与之相对的，这张卡可能预示了未来的某个事件。下表提供了一些将宝石Gem卡的效应融入你的战役故事情节的建议。

宝石Gem故事

d6

 时刻

1

 小队的赞助人之一去世了，将其所有的遗产赠送给角色们。

2

 小队被一位伪装的龙雇佣，它提供自己宝库的一部分作为报酬。

3

 一名角色掉入一道裂缝中，却发现了大量闪闪发光的矿石。

4

 小队在一个旧瓶子里找到了一张地图，上面标出了一个埋在地下，装满古钱币的宝箱的位置。

5

 当地的商人公会对小队取得的功绩印象深刻，提出要资助角色们。

6

 角色们被邀请参加一场盛大的才艺比赛，而其中一名完成了几乎不可能的胜利。

处理财富 Dealing with Wealth
角色们会在冒险过程中积累财富，有时数量还不少！财富可能源于漫长冒险生涯中的慢慢积累，也可能源于偶然的好运：比如角色从一副万象无常牌Deck of Many Things 中抽出宝石Gem卡。无论如何，在你的战役中处理财富是一项特殊的挑战。

避免利润动机 Avoid the Profit Motive
如果你的角色们主要受金钱驱动，那么他们得到的财富可能会威胁到整个战役。毕竟，当雇佣兵们获得了一生都花不完的金钱时，他们为什么还要冒着生命危险继续冒险呢？要避免这个问题，即使角色们冒险完全是为了追求财富，也需要找出能够继续冒险的强烈个人动机。也许他们想报复卑鄙的恶棍，他们喜欢探索，或者他们渴望得到同侪的尊重。金钱可不会提供这些东西，尽管它可能会让克服沿途的障碍变得更容易。

金钱买不来力量 Power Can’t Be Bought
拥有大量财富的角色可能会尝试购买魔法物品来使他们变得更强大。请记住，你才是那个决定聚居点中可以购买和出售哪些魔法物品（如果有这种服务的话）的人。你不必为角色提供过于强大的魔法物品。提供诸如卷轴和药水之类的消耗性魔法物品是一个很好的折衷方案：它们可以很有用，但对战役的长期影响较小。如果某一件魔法物品仍然太过超模，你也不必允许玩家们再次购买它。

散财 Spread the Wealth
财富可以改变人们的生活。你只需要给角色们花费金币的充分理由。例如，角色的朋友和亲人可以从他们受益于他们的慷慨，有时还能雪中送炭。如果角色正是某个聚居点的居民之一，那么用获得的财富来改善某个社区或整个聚居点是一个散财的好方法。
然而，你不应该让盟友简单地接近角色并索要金钱，而应该让他们的财务需求成为故事的一部分。例如，如果一条龙摧毁了某位公正统治者的城堡并吞噬了他的家人，他可能会委托角色们追杀那条龙。但如果角色们很有钱的话，他们就可以支付重建城堡的费用并购买足够的钻石来为统治者和他全家施放复生术resurrection。


本书的魔法物品

本书的魔法物品 Magic Items in This Book

下表按照字母顺序呈现了本书中的所有魔法物品。

魔法物品 | 稀有度 | 章节
反魔法装甲Antimagic Armor | 极珍稀 | 9
蕈孢木甲Armor of Fungal Spores | 非普通 | 9
阵亡者护甲Armor of the Fallen | 非普通 | 9
无重力护甲Armor of Weightlessness | 非普通 | 9
恶意利爪Baleful Talon | 极珍稀 | 5
爆裂目镜Blasted Goggles | 非普通 | 20
血怒巨斧Bloodrage Greataxe | 非普通 | 9
阵亡者护甲Armor of the Fallen | 非普通 | 9
血踪弹药Bloodseeker Ammunition | 极珍稀 | 9
回旋战盾Boomerang Shield | 非普通 | 9
赫炎之弓Bow of Conflagration | 珍稀 | 9
幻奏琴弓Bow of Melodies | 极珍稀 | 9
平衡胸甲Breastplate of Balance | 珍稀 | 5
老千牌组Card Sharp's Deck | 非普通 | 6
机关械甲Clockwork Armor | 极珍稀 | 9
飞旋彗星王冠Crown of Whirling Comets | 极珍稀 | 5
诸空牌组Deck of Dimensions | 极珍稀 | 6
万事万象无常牌Deck of Many More Things | 传说 | 7
杂烩牌组Deck of Miscellany | 非普通 | 6
神谕之牌Deck of Oracles | 珍稀 | 8
狂野牌组Deck of Wild Cards | 极珍稀 | 6
奇迹牌组Deck of Wonder | 非普通 | 7
城堡之裂界珠Donjon's Sundering Sphere | 珍稀 | 5
水蛭干Dried Leech | 非普通 | 9
尤瑞艾莉之庇护Euryale's Aegis | 传说 | 5
骗术宝石Fabulist Gem | 非普通 | 5
命运修枝剪Fate Cutter Sheors | 极珍稀 | 8
命运主宰之牌Fate Dealer's Deck | 多种稀有度 | 8
妖精锻甲Feywrought Armor | 珍稀 | 9
愚者之刃Fool's Blade | 极珍稀 | 5
力场解构者武器Forcebreaker Weapon | 极珍稀 | 9
莹月弓Glimmering Moonbow | 珍稀 | 5
影锻之甲Gloomwrought Armor | 珍稀 | 9
莹月弓Glimmering Moonbow | 珍稀 | 5
攫之鞭Grasping Whip | 珍稀 | 9
纸牌屋House of Cards | 非普通 | 8
小丑面具Jester's Mask | 传说 | 5
骑士扈从板甲Plate of Knight's Fellowship | 非普通 | 5
谜团急智戒指Ring of Puzzler's Wit | 非普通 | 5
地狱火焰权杖Rod of Hellish Flames | 极珍稀 | 5
浪客斗篷Rogue's Mantle | 珍稀 | 5
毁灭链枷Ruinous Flail | 珍稀 | 5
贤者印记Sage's Signet | 多种稀有度 | 5
龟壳重盾Shield of the Tortoise | 非普通 | 9
尖啸腿甲Shrieking Greoves | 珍稀 | 20
头骨盔Skull Helm | 极珍稀 | 5
巨人陨落之投石索Sling of Giant Felling | 非普通 | 9
命运纺锤Spindle of Fate | 传说 | 5
射星弩Starshot Crossbow | 珍稀 | 5
石匠战镐Stonemaker War Pick | 极珍稀 | 9
灼日法杖Sun Staff | 珍稀 | 5
异界神剑Sword of the Planes | 传说 | 9
跃迁望远镜Telescopic Transporter | 传说 | 13
涌潮者三叉戟Tidecaller Trident | 极珍稀 | 9
虚空行者护甲Voidwalker Armor | 珍稀 | 5
武者的万能钥匙Warrior's Passkey | 珍稀 | 5
王座之旨武器Weapon of Throne's Command | 极珍稀 | 5
带翼弹药Winged Ammunition | 非普通 | 9
神功绑带Wraps of Unarmed Prowess | 多种稀有度 | 9


魔法物品

魔法物品 Magic Items

本章共有22件魔法物品，每件的灵感都来自于万象无常牌Deck of Many Things中的一张卡。有些物品会模拟卡牌的效果，而另一些物品则从卡牌的图像或名称中汲取灵感。

魔法物品详述 Magic Item Descriptions
以下魔法物品按字母顺序排列。


非普通

骗术宝石 Fabulist Gem
奇物，非普通（需同调）
这颗闪闪发光的红色宝石通常镶嵌在戒指或胸针中。着装宝石期间，你可以获得以下好处。
假币Counterfeit Coins。以一个动作，你可以魔法性的在距离你10尺以内未被占据的空间中创造一堆总价值不超过100gp的硬币。这堆硬币必须生成在表面上的一个可以支撑它的地方。1小时后，无论位于何处，用此法创造出来的硬币都会消失。此项属性一经使用，直到下次黎明前不能再次使用。
时尚幻象Illusory Fashion。以一个附赠动作，你可以魔法性地改变你的衣服和盔甲的外观。你可以更改所穿服装的款式、颜色和外观质量，也可以使其看起来就像完全不同的衣服。无论哪种情况，此特性造成的变化都无法应对物理检查。

骑士扈从板甲 Plate of Knight's Fellowship
护甲（板甲），非普通（需同调）
这套闪闪发光的银金板甲永远不会失去光泽。着装这件盔甲期间，你可以用一个附赠动作召唤一位武者的精魂来协助你。精魂会以实体形态显现在你选择的距你30尺内的一个未被占据的空间中，它使用骑士knight的资料。精魄会持续存在1分钟，并在其生命值降至0时提前消失。精魂使用你的先攻，并且在你的回合后立即行动。精魂服从你的命令（无需动作）。如果你没有发出命令，精魂就会在它的回合进行闪避动作并移动以躲避危险。此附赠动作一经使用，直到下次黎明前不能再次使用。

谜题急智戒指 Ring of Puzzler's Wit
戒指，非普通
这枚镶有萤石的金戒指可以使佩戴者的思维更加敏锐。戒指有3发充能，每日黎明时恢复1d4-1发已消耗充能。当你进行一次智力检定时，你可以消耗1发充能使你在这次检定中获得优势。


珍稀

平衡胸甲 Breastplate of Balance
护甲（胸甲），珍稀（需同调）
这件抛光的铜胸甲看起来像是由互锁的齿轮交错而成的，其胸前饰有天平的图案。这套护甲有4发充能。着装护甲期间，你可以通过以下方式消耗充能：
均衡Equalize。当你或距你60尺内的可见生物即将以优势或劣势进行d20掷骰时，你可以用一个反应消耗1发充能使这次掷骰免受优势或劣势的影响。
抹除不均Expunge Imbalance。以一个附赠动作，你可以消耗2发充能用护甲施放次级复原术lesser restoration。
护甲在每个黎明时恢复1d4发已消耗的充能。

城堡之裂界珠 Donjon's Sundering Sphere
奇物，珍稀（需同调）
这颗弹珠大小的水晶球散发着跨次元能量的光芒。作为同调该物品的一部分，你将水晶球按压到你选择的非魔法近战武器的刀柄上，将水晶球魔法性地固定在武器上。该武器成为攻击检定和伤害掷骰有+1加值的魔法武器。持握此武器期间，你可以获得以下好处：
次元锚Dimensional Anchor。你在对抗将你非自愿传送到异次元空间、半位面或另一个存在位面的法术或效应的豁免检定时具有优势。
隔离斩Isolating Smite。当你用此武器命中一个生物时，你可以迫使该生物进行一次DC16的魅力豁免。若豁免失败，该生物将被放逐到一个无害的半位面直到其下一回合结束。当被放逐的生物返回时，其重新出现在被放逐前的空间。如果该空间被占据，则它将出现在最近的未被占据空间。此项属性一经使用，直到下次黎明前不能再次使用。
当你结束对球体的同调时，球体会无害地与武器分离，而武器则恢复为非魔法武器。

莹月弓 Glimmering Moonbow
武器（任意弓），珍稀（需同调）
这把银黑相间的弓上刻有月相。你使用这把弓进行的攻击检定和伤害掷骰获得+1加值。当你用这把魔法弓进行的攻击检定命中时，目标受到额外1d6点光耀伤害。如果这把武器没有装填弹药，它会在你使用它进行一次远程攻击时自动为自己制造出一发魔法弹药。被创造出的弹药命中或落空后会消失。你持握这把魔法弓时，可以用一个附赠动作进入半虚体状态，该状态持续到你的下个回合开始。在半虚体状态，你获得对钝击、穿刺和挥砍伤害的抗性。 此附赠动作一经使用，直到下次黎明前不能再次使用。

浪客斗篷 Rogue's Mantle
奇物，珍稀（需同调）
这件深色的、带兜帽的厚布斗篷充斥着秘密和欺瞒的魔法。着装它时，你可以获得以下增益：
黑暗视觉Darkvision。你获得60尺黑暗视觉。如果你已经拥有黑暗视觉，它会将你的黑暗视觉范围增加60尺。
阴影移动Move in Shadows。若你身处处于微光光照或黑暗中，你便可以用一个附赠动作，将你和你所穿着或携带的任何物品一起传送到30尺内的可见未被占据的微光光照或黑暗空间中。随后直至你本回合结束前，你下一次发动近战攻击时具有优势。
刻意树敌Willful Enmity。你可以从斗篷施展 敌意术antagonize（豁免DC15）（见第7章）。此法术一经斗篷施放，直到下次黎明前不能再次以此法施放该法术。

毁灭链枷 Ruinous Flail
武器（链枷），珍稀（需同调）
这把灰色的连枷摸起来是冰冷的。使用这把魔法武器进行的攻击检定和伤害掷骰获得+1加值，并且对物件和建筑物造成双倍伤害。此外，当你用此武器击中生物时，你可以迫使该生物进行 DC15的体质豁免检定。若豁免失败，则该生物中毒1分钟。中毒生物在每个回合开始时都会受到2d4点黯蚀伤害。该生物可以在每个回合结束时重复豁免检定，成功后结束该效应对自身的效果。此项属性一经使用，直到下次黎明前不能再次使用。

射星弩 Starshot Crossbow
武器（任意弩），珍稀（需同调）
这把弩由黑色木材制成，弩弓上镶嵌着排列为星座的珍珠。你可以忽略此弩的装填属性。 如果这把武器没有装填弹药，它会在你使用它进行一次远程攻击时自动为自己制造出一发魔法弹药。被创造出的弹药命中或落空后会消失。这把弩有3发充能，每天黎明时恢复1d3发已消耗的充能。
星座Constellation。弩上饰有三个星座。以一个附赠动作，你可以激活其中一个星座，消耗1发充能并获得以下增益之一：

  • 平衡Balance。你在下一回合结束之前用这把武器进行的下一次远程攻击命中时，你可以选择你或30尺内的另一个生物恢复1d8+你的熟练加值的生命值。
  • 火焰Flame。直到你下个回合结束为止，你用这把武器进行的远程攻击在命中生物时造成额外的2d8点火焰伤害。

  • 浪客Rogue。直到你下个回合结束为止，你变为隐形。你的穿着物和携带物也随之隐形。

灼日法杖 Sun Staff
法杖，珍稀（需牧师、德鲁伊或法师同调）
日光石的纹理贯穿这根法杖。这根法杖可以用作一根魔法长棍，使用它发动的攻击检定和伤害掷骰获得+1加值。当你使用这根法杖进行的攻击命中时，目标会受到额外1d8点火焰伤害。
聚日法器Solar Focus。 你可以将法杖作为法器使用。持握着法杖期间，当你使用法术位施放造成火焰或光耀伤害的法术时，你可以重新投掷一定数量（至多为你的熟练加值）的伤害骰。你必须使用重骰的结果。此项属性一经使用，直到下次黎明前不能再次使用。
晴辉Sunny Glow。以一个附赠动作，你可以使法杖发出日光。发光时，法杖会发散发出15尺明亮光照和额外15尺微光光照。该光照会一直持续到你使用另一个附赠动作将其熄灭为止。

虚空行者护甲 Voidwalker Armor
护甲（镶钉皮甲），珍稀（需同调）
这件黑色镶钉皮甲闪着红色的光泽。穿着这套护甲期间，你可以用一个附赠动作在距你30尺内未被占据的空间中召唤你自己的投影。投影是你的半透明复制体，免疫所有伤害和状态，你可以如同自己位于投影的空间一样发动攻击或施放施法距离不为自身的法术。投影在回合结束时消失。此附赠动作一经使用，直到下次黎明前不能再次使用。
诅咒Curse。这套护甲受到了诅咒，与这套受诅咒的护甲同调的生物将受到其诅咒影响。只要诅咒还在生效，你就不愿意与这套护甲分开。脱下它并不能结束诅咒。以这种方式受到诅咒时，你会感到与自己的躯体与灵魂脱节，耳边不断听到呼唤你加入他们的低语。每当你在被诅咒的状态下完成一次长休时，你必须进行一次DC11魅力豁免检定。若豁免失败，则你的灵魂就会从你的身体中抽出，并被困在不同存在位面的一个物件中。该物件和该物件的位置由DM选择（也许是纸牌屋，请参阅第18章）。当你的灵魂以这种方式被困在其中时，你原本的躯体昏迷并进入静止状态，其不需要空气和食物也不会衰老。摧毁物件可以释放你的灵魂； 否则，只有 祈愿术wish 才能使你的灵魂返回到你的身体里。

武者的万能钥匙 Warrior's Passkey
奇物，珍稀（需同调）
这把银色的万能钥匙摸起来很温暖。若你持握着钥匙形态的它，你便可以用一个动作从钥匙中施展法术 敲击术knock。
转化钥匙Transforming the Key。 持握钥匙期间，你可以用一个附赠动作将其转变为一把魔法长剑。你熟练于这把剑，并且你用它进行的攻击检定和伤害掷骰获得+1加值。命中目标时，剑会造成1d10点力场伤害。该物品的剑形态持续到你不再持握它或者你用一个附赠动作将其恢复到钥匙形态为止。如果你在该物品处于剑形态时结束对该物品的同调，它会自动恢复到钥匙形态。


极珍稀

恶意利爪 Baleful Talon
武器（匕首），极珍稀
你使用这把弯曲的黑曜石匕首进行的攻击检定和伤害掷骰获得+1加值。当你用这把魔法武器命中一个生物并在攻击检定上投出19或20时，匕首会闪烁出令人作呕的光芒，迫使该生物进行一次DC15的体质豁免检定，若豁免失败，该生物会受到6d6点黯蚀伤害，豁免成功只受一半伤害。如果此伤害使该生物的生命值降至0，该生物就会被解离为一堆灰尘。

飞旋彗星之冠 Crown of Whirling Comets
奇物，极珍稀（需同调）
这顶精致的银色王冠饰有星星图案。你戴上王冠时，王冠尖端上的宝石会分离并紧密围绕你的头部旋转。王冠有6发充能，你可在着装王冠期间消耗充能使用以下特性：
星翔Star Flight。以一个附赠动作，你可以消耗1发充能获得持续10分钟等同于你的步行速度的飞行速度，并且可以悬浮。飞行时，你会发出微弱的星光。
星光打击Starlight Strike。以一个动作，你可以消耗任意数量的充能来发射寒冷的星光。 你发射的星矢数量等于所花费的充能数量，你可以决定这些星矢攻击120尺内可见的同一个生物或分别攻击不同的生物。星矢的攻击自动命中，每发星矢都会造成2d4点冷冻伤害。
飞旋冰雹Whirling Hail。以一个动作，你可以消耗3发充能施展冰风暴ice storm（豁免 DC16）。
王冠在每个黎明时恢复1d6发已消耗的充能。

愚者之刃 Fool’s Blade
武器（任意剑），极珍稀（需同调）
这件武器看上去很普通，但其中蕴藏着的强大幻术可以让使用者巧妙地迷惑对手。你使用这件魔法武器进行的攻击检定和伤害掷骰获得+2加值。你持握这把剑期间，获得以下增益：
愚者佯攻Fool’s Feint。以一个附赠动作，你可以选择一个距离你5尺以内的生物作为你的目标发动佯攻。直到你的下一个回合开始为止，你对目标的攻击检定具有优势。此附赠动作一经使用，直到下次黎明前不能再次使用。
转向Misdirect。当距你60尺内的一个生物以你为目标进行一次攻击检定时，你可以用一个反应迫使该生物进行一次DC15的智力豁免。若其豁免失败，则此次攻击会改为以攻击者触及内的你选择的另一个生物为目标。此反应一经使用，直到下次黎明前不能再次使用。

地狱火焰权杖 Rod of Hellish Flames
权杖，极珍稀（需施法者同调）
发光的余烬绕着这根黑色权杖的凸缘头部旋转。这把权杖可以用作奥术法器。持握这根权杖期间，你获得以下增益：
炼狱抗性Hellish Resistance。你获得对火焰和黯蚀伤害的抗性。
灼热叱喝Searing Rebuke。 你可以用权杖施展 炼狱叱喝hellish rebuke （4环版本）（豁免DC16）。此法术一经权杖施放，直到下次黎明前不能再次以此法施放该法术。
硫磺浪涌Surge of Brimstone。 当你施放造成火焰或黯蚀伤害的法术时，你可以使用权杖来使其伤害掷骰直接取最高值而无需掷骰。此项属性一经使用，直到下次黎明前不能再次使用。

头骨盔 Skull Helm
奇物，极珍稀（需同调）
着装这顶骷髅形状的头盔期间，你获得对冷冻、毒素和黯蚀伤害的抗性。此外，着装头盔期间，你可以用头盔施展法术死神精魂spirit of Death（见第7章），而无需任何材料成分。此法术一经头盔施放，直到下次黎明前不能再次以此法施放该法术。

王座之旨武器 Weapon of Throne's Command
武器（任意），极珍稀（需同调）
这把武器嵌有华丽的金丝，饰以深蓝色和栗色的珠宝。你使用该武器进行的攻击检定和伤害掷骰获得+1加值。此外，你获得威吓和游说两个技能中你没有熟练项技能的熟练。
施法Spellcasting。 该武器有5发充能。你可以用一个附赠动作并花费1发或多发充能来施展以下法术之一（豁免 DC 16）： 命令术command（1充能）、 诚实之域zone of truth（2充能）、 强迫术compulsion（4 充能）、 放逐术banishment（4充能）、支配人类dominate person（5充能）。该武器每天在黎明时恢复1d4发已消耗的充能。


传说

尤瑞艾莉之庇护 Euryale's Aegis
护甲（盾牌），传说（需同调）
这面闪闪发光的黄铜盾牌上刻有传奇美杜莎德鲁伊，尤瑞艾莉的浮雕。持握这面盾牌期间，你可以获得以下好处：
尤瑞艾莉的祝福Blessing of Euryale。你获得毒素伤害的抗性，且你免疫石化状态。
石化纹章Petrifying Heraldry。以一个附赠动作，你可以让盾牌的正面充满美杜莎的石化魔法，使浮雕的眼睛发出明亮的光芒。选择一个距你30尺内的可见生物。该生物必须成功通过一次DC20的体质豁免，豁免失败者的肉体将变得生硬并因此而受到束缚。被束缚的生物必须在其下一回合开始时再进行一次DC20的体质豁免。如果豁免失败，该生物将被石化24小时。豁免成功者结束此效应赋予的束缚。此附赠动作一经使用，直到下次黎明前不能再次使用。
施法Spellcasting。持握盾牌时，你可以用一个动作来施展以下法术之一：次级复原术lesser restoration、生物定位术locate creature、木遁术transport via plants。每种法术一经盾牌施展，在下个黎明到来之前不能再用此法施展。

小丑面具 Jester's Mask
奇物，传说（需吟游诗人、术士或邪术师同调）
这款色彩缤纷的多米诺花纹小丑面具的边缘镶有珍珠。着装此面具后，你获得以下增益：
魅力焦点Charismatic Focus。你可以将面具作为施展法术的法器。你在任何使用魅力作为施法能力的法术攻击检定和法术豁免DC上获得+3加值。
非凡逃脱Marvelous Escape。当一个生物的攻击检定命中你时，你可以用一个反应消失在一阵烟雾和彩色闪光之中。你不会因此次攻击受到任何伤害，而是连同你穿着或携带的任何物件一起传送到一个你可以看到的30尺内的未被占据的空间。此反应一经使用，直到下次黎明前不能再次使用。
颠倒黑白Topsy-Turvy。当你在d20上掷出1时，你可以将该掷骰视为掷出20。此项属性一经使用，直到下次黎明前不能再次使用。

命运纺锤 Spindle of Fate
魔杖，传说（需同调）
这根魔杖的形状就像一个包复着红线的水滴形纺锤。这把魔杖有6发充能，可以通过以下方式消耗：
战斗预知Battle Foreknowledge。 投掷先攻时，你可以消耗1发充能，从检定总值中加上或减去你的熟练加值。
末日前兆Doom Foretold。 以一个动作，你可以消耗2发充能指定距你30尺内的一个生物，引发它的厄运。只要该生物与你在同一存在位面，你就会感测到该生物的方位。如果该生物正在移动，则你也将知晓其移动的方向。此外，一回合一次，你对被此特性标记的生物造成伤害时，可以投掷1d6并将骰出的数值加入伤害骰中。这些增益持续1小时或你再次使用这一特性指定一个不同生物为止。
扭曲命运Twist of Fate。当距你60尺内的一个生物进行豁免检定或攻击检定时，你可以用一个反应消耗3发充能并改变其结果，将失败的豁免转变为成功，将未命中的攻击转变为命中，反之亦然。魔杖在每个黎明时恢复1d6发已消耗的充能。


多种稀有度

贤者印记 Sage's Signet
戒指，多种稀有度（需施法者同调）
这枚刻有精美浮雕的镀金戒指充满了敏锐的智慧和远见的力量。着装此戒指期间，你可以用一个动作用戒指施放卜筮术augury。此法术一经戒指施放，直到下次黎明前不能再次以此法施放该法术。
贤者印记有六种款式，每种都刻着不同的图章（见下表）。着装此戒指期间，你可以通过戒指额外施放如下表所示的法术，以智力作为你的施法属性。每个法术一经戒指施放，直到下次黎明前不能再次以此法施放该法术。

贤者印记
印记

稀有度

 法术
熊Bear

极珍稀

 变巨／缩小术enlarge/reduce、变形术polymorph
雄鹿Hart

极珍稀

 活力灵光aura of vitality、群体疗伤术mass cure wounds
狮Lion

极珍稀

 湮灭波destructive wave、火球术fireball
蛇Serpent

珍稀

 恐惧术fear、脆弱诅咒hex
鸣禽Songbird

珍稀

 魅惑人类charm person、催眠图纹hypnotic pattern
狼Wolf

极珍稀

 行动自如freedom of movement、行动无踪pass without trace


06 浪客

第六章：浪客 Rogue
（注：该卡卡名同样也是 游荡者Rogue。）

这张浪客牌代表着背叛和隐藏的威胁。本章节包含了一些朝着狡猾、技能和多才多艺为重点的角色的魔法牌组，以及受到浪客牌灵感启发的角色创造思路。接下来，本章节提供了工具和建议来裁决“当你抽到浪客牌时”也许会发生的事，包括在故事中悍然出现的反派角色，以及有关他们的动机的一些建议。当然~在浪客之厅中还有这些敌对生物的资料卡哦~


魔法牌组

魔法牌组 Magic Card Decks

以下卡组都是由原文的字母排序（此处为本章的4个魔法物品）

老千牌组 Card Sharp's Deck
奇物，非普通
这副牌的牌组有着闪闪发光的边缘。持握此牌组期间，你可以使用其以下能力：
致命发牌Deadly Deal。以一个动作，你可以通过从中投掷一枚灵体卡牌用于发动远程法术攻击，攻击检定中使用敏捷调整值。该卡牌具有120尺的射程，在命中时造成1d8点力场伤害。
卡牌喷射Spray of Cards。以一个动作，你洗切牌组并用其施展3环版本的法术 卡牌喷射Spary of Cards（法术豁免DC 15；详见第七章的法术部分）。一旦此牌组被用于施展这一法术，直到次日黎明后才能再次用于施展该法术。

诸空牌组 Deck of Dimensions
奇物，极珍稀（需同调）
这副牌的卡背有着交错复杂的装饰，代表着不同的存在位面。此牌组具有6发充能。持握该牌组期间，你可以花费1发或多发充能来使用以下能力：
记号牌Marked Card。以一个附赠动作，你可以花费1发充能用从牌组中抽取一张牌，将它扔到在你周围5尺范围内的未被占据空间内。这张牌上会被标上一个隐形的印记。在接下来的24小时内，你可以用一个动作说出作记号卡片的名字，你（以及你佩戴或携带的任何装备）将传送回这张卡的位置，并出现在离标记卡最近的空间。通过这种方式传送后、或者8小时内未使用该牌之后，牌就会回到牌组里，印记也会消失。 （注：前文又说24小时，后文又说8小时......）
对切之门Riffling Portal。以一个动作，你可以花费3发充能来用牌组施展法术 秘法门Arcane Gate 。卡组会飞出并组合成一个卡牌圆环，以充当那个法术的传送门。当法术效果结束时，这套牌组会重新重组回到你的手中。
洗切之行Shuffling Stride。以一个附赠动作，你可以花费1发充能，将卡组的一张卡投掷到你周围60尺范围内的一处未被占据的空间内，然后你（以及你佩戴或携带的任何装备）将传送到这里。那之后掷出的卡牌将消失并回到卡组中。
每日黎明时分，此牌组将恢复1d6发已被消耗的充能数。

杂烩牌组 Deck of Miscellany
奇物，非普通
这个木盒中装有一副有32张由羊皮纸制成的卡牌的牌组

杂烩牌组
扑克牌 | 卡形
方片3 | 木制算盘
方片4 | 4个小瓶香水
方片5 | 5天份的口粮
方片6 | 铁锅
方片7 | 易容工具
方片8 | 窗户（最高5尺，最宽5尺），如果你将其摆放在一个垂直表面上，且那个表面后的厚度不超过5尺，你就可以利用这个窗户看穿那个垂直表面
方片9 | 镣铐
方片10 | 10张羊皮纸
红桃3 | 3把匕首
红桃4 | 4瓶灯油
红桃5 | 5件丝制长袍
红桃6 | 文书伪造工具
红桃7 | 长棍
红桃8 | 渔具
红桃9 | 装有18gp的革质小包
红桃10 | 10支弩矢
草花3 | 3本书，其中以通用语撰写着几项随机的历史事件
草花4 | 帆布帐篷
草花5 | 50尺的绳索
草花6 | 2把撬棍
草花7 | 医疗包
草花8 | 8颗价值5gp的宝石
草花9 | 油灯
草花10 | 10尺长的铁链条
黑桃3 | 3根矛
黑桃4 | 钢面镜
黑桃5 | 15尺长的木杆
黑桃6 | 麻袋
黑桃7 | 2套高档服装
黑桃8 | 铲子
黑桃9 | 轻锤
黑桃10 | 10支箭

每张牌的正面都各有着一个不同物品或物品组的插图。以一个动作，你可以从牌组中选择一张卡，将其抽出并将其扔到你周围5尺范围内的空地上。当卡牌落地后，卡牌将永久转化为其正面所描绘的物品或物品组。你可以用一套修改过的现实世界牌组模拟这套牌组，如杂烩牌组表所示的那样。
（译注：你以为我在斗地主？其实我在抽卡！）

狂野牌组 Deck of Wild Cards
奇物，极珍稀
这副厚重的羊皮纸卡牌充满了混沌元素的魔力。只有在随机抽取卡牌的情况下（可以用一套现实世界的牌组模拟这套牌组），这副牌的魔力才能发挥作用。花费一个动作，你可以从这副卡牌中随机抽取一张，并投掷它以进行远程法术攻击，使用敏捷进行攻击检定。该卡牌具有30尺的射程。命中时，它造成1d4的挥砍伤害，并施加一个由花色决定的魔法效果，详见狂野牌组表。不论是否命中，攻击后该卡牌会立即回到牌组中。

狂野牌组

d4

         花色 效果

1

 草花 这张卡牌会吐出一股火焰喷涌。目标及其周围5尺范围内的每个生物必须进行一次DC15的敏捷豁免，豁免失败将受到2d8点火焰伤害。

2

 方片 这张卡牌会发出闪电。目标必须进行一次DC15的敏捷豁免。豁免失败时目标将陷入 目盲Blinded 状态，持续直至在你的下一个回合结束。此外，若目标豁免失败，目标周围10尺范围内的每个生物都将受到1d6点闪电伤害。

3

 红心 这张卡牌使目标身上附着一层厚厚的冰。目标会立刻受到1d10点冷冻伤害，并必须通过一次DC15的体质豁免，豁免失败时该生物将被 束缚Restrained 状态，直到你的下一回合结束为止。

4

 黑桃 这张卡牌释放出尖锐的、震撼性的爆破。目标及其周围5尺范围内的每个生物都将受到1d6的力场伤害，并必须通过一次DC15的力量豁免，豁免失败者将陷入 倒地Prone 状态。


宿命之英雄

宿命之英雄 Heroes of Destiny

你的命运并非决定你故事的终点，
它就像一种.........灵动的指引。

表格提供了受到 万象无常牌Deck of Many Things 启发的叙事创意，这些点子可以在你建人物卡时使用。这些表中的内容适用于依靠狡猾、技能和多才多艺的角色，不过任何角色的故事都可以从这里提供的创意中受益。当使用这个表格来帮助塑造你的故事时，你可以选择与你共鸣的条目，或者随机从 万象无常牌Deck of Many Things 卡组中抽取牌，直到你觉得你的角色故事完整为止。

这个表格中的提示包括一些角色的个性特征、关系和事件。大部分描述你的过去，但也有一些预言了你未来的事情。这些事件对你可能是一个谜团，只有你和你的DM知道，或者你可能通过某些预兆或某个占卜师的预言了解到这些事件。

浪客之宿命 The Rogue Destinies

卡牌 | 英雄契机
平衡 | 你的家族与一个追求正义并反对暴政的组织有联系。
彗星 | 一个强大的盗贼公会成员或间谍网络的成员每时每刻都与你对抗。
城堡 | 你重要的人被监禁，但你相信他们是无辜的。
尤瑞艾莉 | 你犯下了一个可怕的错误，并因此被通缉。
命运 | 一个重要的人欠你一个债务；你为此做了什么？
火焰 | 一只恶魔威胁着你的亲人。
愚者 | 你从小就是一位乐观到愚蠢的“朋友”，经常被欺骗或利用。
宝石 | 有人在搜寻与你相同的宝藏，如果他们先找到它，那么灾难将会降临。
小丑 | 困境使你变得乐观，而你似乎总能吸引不幸事件！
钥匙 | 你经历了一次意外的危机。你是迅速解决了它，还是犹豫不决并冒险毁灭？
骑士 | 一个属于一个有帮助的组织的盟友通过不起眼的方式向你提供信息或施加影响。
月亮 | 你的生活是一个悠闲的故事，只不过有某些事情让你怀疑它是否真实。
谜题 | 你掌握了一个能够通向巨大宝藏或重大秘密的谜题的一部分。
浪客 | 对你来说重要的人们却不是你所想的那样。
废墟 | 你过着奢华的生活，直到有人夺取了你的权力。你会去报仇吗？
贤者 | 一位法师或魔法生物对你产生了兴趣，并给你提供建议——但要付出代价。
头骨 | 你多次藐视死亡，以至于它似乎不再是巧合。
星辰 | 你克服了生活环境强加给你的困苦，并且完全地转变了你的地位或将情况转变为你的利益。
太阳 | 一位神圣的法术施法者或神圣的使者为你提供指导，无论你是否想要他的帮助。
利爪 | 你有一件珍贵的物品被人偷走了。
王座 | 暗地里你是一个巨大权力的继承人，但那些篡夺了这个权力的人想要置你于死地。
虚空 | 你关心的某人失踪了；尽管其他人已经放弃寻找他们，但你相信他们仍然在某个地方活着。


浪客之厅

浪客之厅 Rogues' Gallery

当一个角色抽到了浪客牌时，一个新反派（尽管可能游戏中还不知道他们的身份）将会被揭示给玩家。这个反派是谁，为什么他们成为敌人呢？以下是一些浪客反派进入你的战役的可能：

冒充者Impostor。一个熟人并不是他们看起来的样子。这个邪恶的人可能是使用伪造的身份，或反派可以是一个会变形的怪物或被邪恶的存在所附身。角色们认为他们认识的人可能从来就不存在，或者那个人可能已经被杀害或被绑架。

新入者New Arrival。一个冒险者从来没有见过的人以反派的身份进入故事，他们的动机使他们与抽到该牌的人对立。这个反派对你的PC们来说是陌生的，甚至可能是由于牌桌上的实体改变的力量创造出来的。

变节之徒Turncoat。反派是PC们熟知并曾与之合作过的人。反派对抽到该牌的人的态度发生了变化，要么是因为反派获得了关于抽卡者的启示，要么是由于牌桌的重新洗牌使角色的行动变得敌对起来。

浪客牌的魔法力量可能提供对未来的一瞥，但它也可以通过或大或小的方式操纵现实。如果抽到该牌的角色拥有秘密或已经做了一些会让朋友变成敌人的行动，牌桌可能会确保一个盟友得到这些信息，使盟友对抽卡者产生敌意。或者，牌桌可能会改变现实，让抽卡者曾经抓捕的土匪首领突然出现一个寻求复仇的表亲，或者角色击败的邪恶教徒的灵魂再一次归来，通过附身亲近的朋友来折磨抽卡者。

浪客的动机 The Rogue's Motivation
为什么这个新的反派与抽到“浪客”卡的抽卡者对立? 这个问题与反派是谁一样重要。而《浪客的动机表》将为您提供一些参考。

浪客的动机表

d6

         动机

1

 消灭这个抽卡者并取代他们的位置。

2

 将这个抽卡者作为解锁巨大力量的关键，或许是作为仪式献祭。

3

 夺取这个抽卡者的宝物，或者夺走他们的财富和所有权。

4

 为了报复这个人或者这个抽卡者所代表的人所造成的伤害。

5

 通过以公开无法避免的方式使这个抽卡者陷入困境，证明自己的优越性。

6

 利用这个抽卡者解决一个伟大的谜题，然后宣称功劳。

传奇浪客资料卡 Rogue Stat Blocks
这部分提供了四个用于浪客牌所生成的反派的数据选项。每一名浪客都是一位传奇生物。这些资料卡可以代表进入故事的新NPC，或者一个被揭示真实身份的现有NPC，亦或者是被浪客牌魔法转化为敌人的人。

每个浪客英雄都代表着特定等级游戏的适当反派。你可以根据自己的需求自定义反派的生物类型和其他特征。例如，你可以将缥缈身影的生物类型从天界生物改为类人生物，并将该反派的奇幻能力解释为通过聚集强大的宝物所获得。或者，您可以将该反派设置为邪魔，将所造成的伤害改为黯蚀伤害，并给他一个令人恐惧的外貌，而不是神圣正义的样子。

以下是这些样板反派的描述。


狂傲杀手（样板）

狂傲杀手 Ambitious Assassin

适用于第一阶段的战斗（1级至4级），狂傲杀手可能是一个迷人的操纵者或者无情的杀手。

狂傲杀手Ambitious Assassin
小型或中型类人生物，普遍邪恶中立
护甲等级：16（镶钉皮甲）
生命值：91（14d8+28）
速度：40尺，攀爬40尺
力量10（+0） 敏捷18（+4） 体质15（+2）
智力18（+4） 感知14（+2） 魅力16（+3）
豁免：敏捷+7，智力 +7
技能：欺瞒+9，察觉+5，隐匿+10
状态免疫：魅惑，恐慌
感官：盲视10尺，被动察觉15
语言：通用语，盗贼黑话，任意一种自选语言
挑战等级：5（1,800XP） 熟练加值+3

传奇抗性Legendary Resistance（2/日）。如果刺客在一次豁免中失败，它可以选择直接成功豁免。
动作Actions
多重攻击Multiattack。刺客进行两次毒刃攻击。
毒刃Poison Blade。近战或远程武器攻击：命中+7，触及5尺或射程60尺，单一目标。命中：6（1d4+4）点穿刺伤害，外加5（1d10）点毒素伤害。
反应Reactions
直觉闪避Uncanny Dodge。当刺客被一个它所能够看见的攻击者命中时，刺客可以减半这次攻击的伤害。
传奇动作Legendary Actions
刺客拥有3个传奇动作，用来选择执行下列动作项。他每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。刺客在其回合开始时恢复所有消耗的传奇动作数。
狡黠Cunning。刺客可以脱离非魔法约束并解自身的受擒状态，然后移动自身的速度而不会引发机会攻击。
刺杀Stab（需要2个动作）。刺客进行一次“毒刃”攻击。
隐匿逃逸Vanishing Escape（需要3个动作）。刺客制造出一些使人分神的东西，例如扩散的惑心烟雾或者炫目的闪光，在离刺客5尺的位置内出现一个10尺的立方体效应区域。刺客在该区域内所选择的每个生物将承受9（2d8）的心灵伤害，且刺客获得隐形状态。这种隐形状态持续到刺客的下一个回合结束为止。


惑心卧底（样板）

惑心卧底 Enchanting Infiltrator

适用于第二阶段的战斗（5级至10级），惑心卧底是一个擅长于诱骗和误导玩家的精类生物。

惑心卧底Enchanting Infiltrator
小型或中型精类生物，普遍邪恶中立
护甲等级：18（缥缈身影）
生命值：156（24d8+48）
速度：40尺
力量10（+0） 敏捷20（+5） 体质15（+2）
智力20（+5） 感知16（+3） 魅力18（+4）
豁免：敏捷+9，智力 +9
技能：欺瞒+12，察觉+7，隐匿+13
状态免疫：魅惑，恐慌
感官：盲视30尺，被动察觉17
语言：通用语，盗贼黑话，任意一种自选语言
挑战等级：11（7,200XP） 熟练加值+4

传奇抗性Legendary Resistance（3/日）。如果卧底在一次豁免中失败，它可以选择直接成功豁免。
缥缈身影Veiled Presence。卧底的护甲等级（AC）包括它的感知调整值，同时卧底无法成为预言系法术，或能够读取其思想和侦测到其生物种类的特性的目标。
动作Actions
多重攻击Multiattack。卧底进行两次毒刃攻击，然后可以使用迷魅低语。
毒刃Poison Blade。近战或远程武器攻击：命中+9，触及5尺或射程60尺，单一目标。命中：7（1d4+5）的穿刺伤害，外加11（2d10）毒素伤害。
迷魅低语Beguiling Whisper。卧底魔法性的向30尺内它能看见的生物发出低语。目标必须通过一次DC17的感知豁免，失败则因恐惧或愉悦（由卧底选择）而陷入震慑状态，直到目标的下个回合结束。此后，该目标将在24小时内免疫迷魅低语。
反应Reactions
直觉闪避Uncanny Dodge。当卧底被一个它所能够看见的攻击者命中时，卧底可以减半这次攻击的伤害。
传奇动作Legendary Actions
卧底拥有3个传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。卧底在其回合开始时恢复所有消耗的传奇动作数。
狡黠Cunning。卧底可以脱离非魔法约束并解除自身的受擒状态，然后移动自身的速度而不会引发机会攻击。
刺杀Stab（需要2个动作）。卧底进行一次“毒刃”攻击。
诱导逃逸Misdirecting Escape（需要3个动作）。卧底魔法性的进入隐形状态，并在自身的位置创造出一个自己的幻象，并与任何其正在携带或着装的装备一起，传送至自身15尺内的一处未被占据的空间。幻象会朝着幻象20尺内的、卧底所选择的两名生物扔出幻影刀刃。每个目标必须通过一个DC17的感知豁免，失败则承受13（3d8）点心灵伤害，成功则减半。卧底的隐形状态持续到其下个回合结束为止。


蚀心异客（样板）

蚀心异客 Otherworldly Corrupter

适用于第三阶段的战斗（11级至16级），蚀心异客者是一个感染或夺舍宿主的恐怖异怪。

蚀心异客者Otherworldly Corrupter
小型或中型异怪，普遍混乱邪恶
护甲等级：19（天生护甲）
生命值：217（29d8+84）
速度：40尺，攀爬40尺
力量12（+1） 敏捷22（+6） 体质16（+3）
智力22（+6） 感知18（+4） 魅力20（+5）
豁免：敏捷+12，智力 +12
技能：察觉+10，隐匿+18
伤害免疫 心灵
状态免疫：魅惑，恐慌
感官：盲视30尺，被动察觉20
语言：通用语，盗贼黑话，120尺心灵感应
挑战等级：17（18,000XP） 熟练加值+6

异界心灵Alien Mind。魔法和其他种类的特性均无法侦测出侵蚀者的生物种类。如果一个生物试图读取侵蚀者的思想，那个生物必须通过一次DC20的智力豁免，失败则陷入持续一分钟的震慑状态。被震慑的生物可以在每个自己的回合结束时重复这次豁免，成功则结束状态。
传奇抗性Legendary Resistance（3/日）。如果侵蚀者在一次豁免中失败，它可以选择直接成功豁免。
蛛行Spider Climb。侵蚀者可以攀爬那些难以攀登的表面，比如倒立在天花板上也不需要通过技能检定。
动作Actions
多重攻击Multiattack。侵蚀者进行三次言刃攻击，然后使用衰弱之触。
言刃Whispering Blade。近战或远程武器攻击：命中+12，触及5尺或射程60尺，单一目标。命中：10（1d8+6）点穿刺伤害，附加14（4d6）点心灵伤害。如果目标是一个生物，则该生物必须通过一次DC20的感知豁免，失败将无法言语，直到侵蚀者的下个回合开始为止。
衰弱之触Debilitating Touch。侵蚀者蠕动的触手抽向30尺内它能够看见的一个生物。该目标必须通过一次DC20的体质豁免，失败则陷入麻痹状态，直到目标的下一回合结束为止。此后，该目标将在24小时内免疫衰弱之触。
附赠动作Bonus Actions
形变Change Shape。侵蚀者可以魔法性的变形为任何小型或中型生物，并且仍保留自身的游戏数据（除了体型）。这种变形持续到侵蚀者使用了一个附赠动作来结束、或自身HP归零为止。
反应Reactions
直觉闪避Uncanny Dodge。当侵蚀者被一个它所能够看见的攻击者命中时，侵蚀者可以减半这次攻击的伤害。
传奇动作Legendary Actions
侵蚀者拥有3个传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。侵蚀者在其回合开始时恢复所有消耗的传奇动作数。
狡黠Cunning。卧底可以脱离非魔法约束并解除自身的受擒和束缚状态，然后移动自身的速度而不会引发机会攻击。
刺杀Stab（花费2动作）。侵蚀者进行一次言刃攻击。
化形逃逸Amorphous Escape（花费3动作）。侵蚀者溶解为一滩血肉、触手、眼睛、爪子和嘴。侵蚀者20尺内的能够看见的两个生物必须进行一次DC20的智力豁免，失败则承受18（4d8）点心灵伤害，成功减半。化形持续到侵蚀者的下个回合结束。化形期间，侵蚀者发动的攻击具有优势，对侵蚀者发动的攻击具有劣势，并且它可以自由的穿过至少一寸宽的空隙。


缥缈存在（样板）

缥缈存在 Veiled Presence

缥缈存在是浪客卡所创造出的终极威胁，适用于第四阶段战斗（17级至20级）的天界生物。这一存在从外层位面降临，给予角色们天罚。

缥缈存在Veiled Presence
小型或中型天界生物，普遍守序邪恶
护甲等级：20（天生护甲）
生命值：300（40d8+120）
速度：40尺，飞行80尺（悬浮）
力量14（+2） 敏捷24（+7） 体质16（+3）
智力24（+7） 感知20（+5） 魅力22（+6）
豁免：敏捷+14，智力 +14
技能：察觉+12，隐匿+21
伤害抗性：光耀，黯蚀
状态免疫：魅惑，恐慌
感官：真实视觉30尺，被动察觉22
语言：全部
挑战等级：21（33,000XP） 熟练加值+7

不可亵渎Inviolate Presence。缥缈存在无法被能够读取其思想或侦测其生物种类的特性、以及预言系魔法作为目标。
传奇抗性Legendary Resistance（3/日）。如果缥缈在一次豁免中失败，它可以选择直接成功豁免。
动作Actions
多重攻击Multiattack。缥缈存在进行两次“判罚之刃”的攻击，也可以使用天启。
判罚之刃Blade of Judgement。近战或远程武器攻击：命中+14，触及5尺或射程60尺，单一目标。命中：10（1d6+7）点穿刺伤害，外加27（6d8）点光耀伤害。如果目标是一个生物，则该生物必须通过一次DC22的魅力豁免，豁免失败则该生物在自己的下个回合中，仅能进行移动或进行一个动作，而不能同时进行两者。
天启Revelation。缥缈存在向30尺内一个它能看见的生物，短暂的暴露出自己真实的外界存在的本质。该目标必须通过一次DC22的感知豁免，失败则陷入麻痹状态，直到目标的下一回合结束为止。此后，该目标将在24小时内免疫任何缥缈存在的天启能力。
反应Reactions
直觉闪避Uncanny Dodge。当缥缈存在被一个它所能够看见的攻击者命中时，缥缈存在可以减半这次攻击的伤害。
传奇动作Legendary Actions
缥缈存在拥有3个传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。判罚之刃在其回合开始时恢复所有消耗的传奇动作数。
瞬步Flash Step。缥缈存在魔法性的与其携带或着装的装备，传送至40尺内一处它能看见的未被占据的空间。
刺杀Stab（需要2个动作）。缥缈存在进行一次“判罚之刃”攻击。
炽热光耀Searing Radiance（需要3个动作）。缥缈存在以自身为源点，射散出半径10尺的魔法闪光，持续到自己的下个回合结束为止。期间，缥缈存在所发动的攻击具有优势，对其发动的攻击具有劣势。同时，这种闪光会跟随着缥缈存在移动。每当其他生物在闪光中开始其回合、或在自己的回合里第一次进入闪光时，那个生物必须通过一次DC22的体质豁免，失败则受到18（4d8）点光耀伤害，成功则伤害减半。


浪客的巢穴

浪客的巢穴 The Rogue's Lair

这些反派通常居住在一个象征着强大权力的、固若金汤的居处中。它可能是隐秘的盗贼公会，也可能是奢华的宗教宅邸。这些巢穴中充满了用于误导、削弱，甚至击杀闯入者的奇技淫巧般防御措施。
以下是这些反派们身处于巢穴中的挑战等级：
野心刺客Ambitious Assassin：挑战等级6（2,300XP）
惑心卧底Enchanting Infiltrator：挑战等级12（8,400）
异界侵蚀Otherworldly Corrupter：挑战等级18（20,000XP）
缥缈身影Veiled Presence：挑战等级22（41,000XP）

巢穴动作Lair Actions
当反派们在其巢穴中时，他们可以在先攻20的位置（不论其先攻多少）执行下列一种巢穴动作，但反派们无法在两轮内执行同一种巢穴动作：

纷扰Distraction。一阵刺耳的声音响彻巢穴。任何可以听见这个声音的、正在保持专注的生物都必须通过一次DC15的体质豁免，豁免失败将失去专注。

圈套Snares。隐藏起的圈套至多能够将三名能被反派看见、并处于巢穴中的生物选作目标。被选作目标的生物都必须通过一次DC15的力量豁免，失败则陷入 擒抱Grappled（逃脱DC15）与 束缚Restrained 状态，直至该生物逃脱圈套或摧毁圈套为止。每个圈套都有11点AC，以及10点HP，并免疫毒素和心灵伤害。

陷阱Traps。反派选择至多两名可见的、并处于巢穴内的生物选作陷阱的目标。被选作目标的生物必须通过一次DC15的敏捷豁免，失败则被陷阱袭击。此时反派投掷等同于其熟练加值枚d6，被陷阱袭击的目标将受到等同于结果的伤害。此伤害的类型可以是钝击、穿刺、挥砍、火焰、或毒素伤害，由反派使用这个动作时选择。

区域效应Regional Effects
反派巢穴所在的地区均会被其存在所影响扭曲，并在该地区内创造下列一种或多种效果：

  • 腐败滋生Corruption Abounds。非隶属于反派组织的生物在巢穴的三里以内所进行的任何使用洞悉、察觉和游说技能的属性检定都将具有劣势。
  • 强效毒药Potent Toxin。当隶属于反派组织的生物，在巢穴的三里以内造成毒素伤害时，该伤害无视目标的毒素抗性。

如果反派死亡，这些效果将在1d10天后消退。


07 贤者

第七章：贤者 Sage
（注：此卡原名为 大臣Vizier。）

贤者牌代表了奥术的智慧、远见和技能，在此基础上，本章探讨了一副牌中所包含的奥术的可能性。本章首先介绍了一个奥术角色的选项，包括一个专长，法术，以及由牌组提供的背景意见，为你的角色的故事增添了一种独特的风味。
本章以两个魔法道具结束：

万事万象无常牌Deck of Many More Things 由施法者创造的纸牌组成，他们试图将新纸牌添加到万事万象无常牌中。

奇迹牌组Deck of Wonder 是著名牌组中的一种不那么强大、也不那么危险的低级版，适合低等级的角色。


卡牌法术

法术 Spells

本节包含了DM可以在战役中为角色和生物提供的法术。法术表列出了这些法术，按环阶排序；同时还标注了每个法术的魔法学派，是否需要专注，是否带有仪式标签，以及哪些职业可以使用它。

环阶 | 法术 | 学派 | 专注 | 仪式 | 职业
2环 | 卡牌喷射Spray of Cards | 咒法 | 否 | 否 | 吟游诗人，术士，邪术师，法师
3环 | 敌意术Antagonize | 惑控 | 否 | 否 | 吟游诗人，术士，邪术师，法师
4环 | 死神灵魄Spirit of Death | 死灵 | 是 | 否 | 术士，邪术师，法师


卡牌法术详述

卡牌喷射｜Spray of Cards

二环 咒法（吟游诗人、术士、邪术师、法师）
施法时间：1动作
施法距离：自身（15尺锥形）
法术成分：V，S，M（一副牌组）
持续时间：立即
你向一处15尺锥状区域喷射卡牌，该区域内的生物必须进行一次敏捷豁免。豁免失败的生物受到2d10 点力场伤害伤害并陷入目盲，持续直至其下一个回合结束。豁免成功则仅会受到一半伤害。
升环施法效应：当你使用3环或更高法术位施放本法术时，你使用的法术位每比2环高一环，法术的伤害就增加1d10。

敌意术｜Antagonize

三环 惑控（吟游诗人、术士、邪术师、法师）
施法时间：1动作
施法距离：30尺
法术成分：V，S，M（一张描绘着 浪客Rogue 的卡牌）
持续时间：立即
你以魔法之词低语，令施法距离内你选择的一个生物产生敌意。目标必须进行一次感知豁免。若豁免失败，目标会受到 4d4 点心灵伤害，且必须立即使用反应对你选择的另一个你能看到的生物发动一次近战攻击。如果目标无法发动这次攻击（例如它的触及范围内没有生物，或者因为它的反应无法使用），那么在你的下一回合开始前，目标的下一次攻击检定具有劣势。若豁免成功，目标仅会受到一半的伤害。
升环施法效应：当你使用4环或更高法术位施放本法术时，你使用的法术位每比3环高一环，法术的伤害就增加1d4。

死神灵魄｜Spirit of Death

四环 死灵（术士，邪术师，法师）
施法时间：1动作
施法距离：60尺
法术成分：V、S、M（一张描绘着死神化身的镀金纸牌，至少价值400gp）
持续时间：专注，至多1小时
你唤来一个象征死神的灵魄。其在施法距离内你可见的一个未占据位置化为实体，并使用 收割者灵魄 Reaper Spirit 的数据。当其生命值降至0或法术结束时，灵魄会消失。
该灵魄在法术持续时间内对你和你的同伴们友好。在战斗中，该生物与你共享先攻值，其回合紧跟在你的回合之后。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将执行回避动作并远离危险。
升环施法效应：使用5环或更高法术位施放本法术时，该法术召唤的收割者灵魄数据中使用更高的法术环阶。

收割者灵魄 Reaper Spirit
中型不死生物，绝对中立
AC：11+法术环阶（天生护甲）
HP：40+高于4环每环10点
速度：30尺，飞行30尺（悬浮）
力量16（+3） 敏捷16（+3） 体质16（+3）
智力16（+3） 感知16（+3） 魅力16（+3）
伤害免疫：黯蚀，毒素
状态免疫：魅惑，力竭，恐慌，麻痹，中毒
感官：黑暗视觉60尺，被动察觉13
语言：理解你所说的语言
挑战等级：-
熟练加值：等同于你的熟练加值

虚体移动 Incorporeal Movement。灵魄可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5（1d10）的力场伤害。
动作Actions
多重攻击Multiattacks。灵魄发动等同于法术环阶一半的次数的攻击 （向下取整）。
收割之镰Reaping Scythe。近战武器攻击：命中使用你的法术攻击调整值(具有优势)，触及5尺，单一被作祟的生物。命中：1d8+3+该法术环阶的黯蚀伤害。
附赠动作Bonus Actions
作祟生物Haunt Creature。灵魄以自己10尺内的一个生物为目标，并开始作祟该生物。当目标被作祟时，如果目标和你在同一个存在位面上，你和灵魄就会感知到目标的方向和距离。此外，如果目标在灵魄10尺内开始其回合，则该目标必须对你的法术豁免DC进行一次成功的感知豁免，否则将陷入恐慌状态直到目标的下一回合开始。目标在死亡、灵魄消失或灵魄再次使用此动作前一直处于被作祟状态。


宿命之英雄

宿命之英雄 Heroes of Destiny

贤者之宿命表格中提供了一些受 万象无常牌Deck of Many Things 所启发的编故事的点子可以让你在创建你的人物卡时使用。此表中的条目主要面向施法者而作，不过它们可以用于丰富任何角色的背景故事。当使用这个表格的时候，你可以直接选择你需要的条目，也可以通过从卡组中抽取卡片的方式。

贤者之宿命Sage Destinies

卡牌 | 英雄契机
平衡 | 你曾是献身于防止魔法物品落入滥用权力者手中的事业中的一员
彗星 | 一位预言家曾预言你命中注定会拥有强大的力量。你是选择追寻这种力量还是抗拒它？
城堡 | 你梦见一个被囚禁的跨位面实体
尤瑞艾莉 | 你希望学习强大的魔法以保护亲人免受伤害**
命运 | 你的魔法研究由操纵现实的欲望所驱动
火焰 | 你的魔法能力来源于你和邪魔的一场打赌......虽然你不确定自己到底是赢了还是输了
愚者 | 你用你的神秘力量去欺骗毫无戒心的人
宝石 | 你随身携带着一件从一位强大的大法师那里偷来的看似普通的物品，但它会让你身边发生一些莫名其妙的事情
小丑 | 你继承了野生法师的悠久传统，即使你自己的法力与众不同
钥匙 | 你的法术书外观上像是一副卡牌
骑士 | 你那名门武士家族会根据你所拥有武术天赋（或否）来对你进行评判
月亮 | 你的一位亲人受到了诅咒，而你决心要打破这个诅咒
谜题 | 你为追寻神秘的秘密和失落的传说而活
浪客 | 你所信任的人实际上是怪物伪装而成，比如龙或者巫婆
废墟 | 一位占卜师曾警告你命中注定会造成巨大的破坏，而你一直尝试避免其一语成谶
贤者 | 你用占卜牌来决定每天准备哪些法术
头骨 | 你寻找一种能逃避死亡的方法
星辰 | 你的吟唱和魔法能力在表现上如同在玩卡牌
太阳 | 曾有一名 炽天城塞Solar Bastion （见第10章）的特工曾经救过你的命
利爪 | 你想要夺回一件失窃的魔法物品
王座 | 你从宫廷魔法师学徒做起，开始你的魔法学习。
虚空 | 你瞥见了另一个世界的存在，但没人信你。你努力去证明他们是错的。

译者注：
尤瑞艾莉Euryale 为戈尔贡三姐妹中排名第二（没错，就是美杜莎的二姐，美杜莎变怪前后跟姐姐们的关系一直都很好的那种），传说中戈尔贡三姐妹里其他两个都是天生就是永生的女妖，只有美杜莎是无法永生的人形状态，所以后面珀尔修斯刷副本时美杜莎就是唯一一个被刷了的，然后就这样妹妹没了，回应上文“要是自己更强一点妹妹就不会寄了罢”（悲）。然后在其中最广为流传的版本里（神话传说通常会衍生出诸多不同版本），美杜莎因为是天生人形长得好看被雅典娜选为祭司，然后栽种一号波塞冬看“上”了美杜莎（字面意思的强上），再然后因为神乱上人不违法雅典娜拿栽种一号波塞冬没辙，然后当场化身栽种二号把气撒在受害者美杜莎身上（这么一看就更惨了），然后美杜莎就变怪了并且变怪了那也还是没有不死能力所以后面被珀尔修斯刷副本刷了（啥？你问我被吃掉的路人惨不惨？你的背景是Euryale又不是路人，你管路人惨不惨.jpg）


魔法牌组

魔法牌组 Magic Card Decks

本节展示了两套魔法牌组。


奇迹牌组

奇迹牌组 Deck of Wonder
奇物，非普通
这副由象牙或牛皮纸而制成的纸牌以 万象无常牌Deck of Many Things 的形象为原型而制作，可为使用它的人带来各种小好处和惩罚。大多数（75%）牌组只有13张牌，其余的则有22张牌。
抽卡之前，你必须先声明要抽多少张卡牌，然后随机抽取（你可以使用扑克牌模拟牌组）。继续抽取声明数量之外更多的卡牌将不会产生任何效应。按正常方法抽出的卡牌其魔法效应在抽出时立即生效。你抽取两张卡牌之间的间隔不能超过1小时。如果你未能抽够声明数量的卡牌，声明了但是未抽取的那部分卡牌将从牌组中自行飞出并同时生效。除非你抽到的是神秘 Mystery卡，否则抽出的卡型将立刻生效，消失，然后重新出现在牌组里，使得你可能再次抽到该卡。
你可以使用一副经过改良的扑克牌来模拟这副牌组，如 "奇迹牌组 "表所示。

奇迹牌组 Deck of Wonder

扑克牌 | 卡牌 | 扑克牌 | 卡牌 | 扑克牌 | 卡牌 | 扑克牌 | 卡牌
方块A | 大臣 Chancellor* | 红桃A | 宿命 Destiny* | 梅花A | 秃鹫 Vulture* | 黑桃A | 隔离 Isolation*
方块K | 白昼 Day | 红桃K | 皇冠 Crown | 梅花K | 混沌 Chaos | 黑桃K | 结束 End
方块Q | 黑夜 Night | 红桃Q | 枷锁 Lock | 梅花Q | 秩序 Order | 黑桃Q | 怪物 Monster
方块J | 黎明 Dawn | 红桃J | 勇士 Champion | 梅花J | 开始 Beginning | 黑桃J | 刀刃 Knife
方块2 | 黄昏 Dusk* | 红桃2 | 硬币 Coin* | 梅花2 | 神秘 Mystery* | 黑桃2 | 正义 Justice*

扑克牌 | 卡牌
大王 | 学徒 Student*
小王 | 恶戏 Mischief

*仅能在22张卡的牌组里找到。

开始 Beginning。你的最大生命值和当前生命值增加2d10，以这种方式增加最大生命值的效应持续8小时。

勇士 Champion。你的武器攻击和伤害掷骰获得+1加值。该增益持续8小时。

大臣 Chancellor。在抽到此卡后的8小时内，你可以用动作施展一次 卜筮术 Augury ，且无需材料成分。使用智力、感知、或魅力作为施法属性（由你选择）。

混沌 Chaos。你获得下列中的一种伤害抗性（由DM选择）：强酸、冷冻、火焰、闪电、雷鸣。此抗性持续1d12日。

硬币 Coin。五件珠宝（每件价值100gp），或十颗宝石（每颗价值50gp），出现在你脚边。

皇冠 Crown。你习得戏法 交友术Friends 。使用智力、感知、或魅力作为施法属性（由你选择）。如果你已知该戏法，此卡没有效果。

黎明 Dawn。这张牌能让你精神振奋。在接下来的8小时内，你可以将你的熟练加值加入你的先攻检定中。

白昼 Day。你的豁免检定获得+1加值。该增益持续到你完成一次长休为止。

宿命 Destiny。这张卡可以保护你避免过早死亡。抽到此卡后，你首次因受到伤害而生命值降为0时，你改为降至1点生命值。

黄昏 Dusk。这张牌会超自然地消耗你的能量。你进行的先攻检定具有劣势。此效果会持续到你完成一次长休为止，不过它可以被 移除诅咒Remove Curse 或类似的魔法提前终止。

结束 End。这张牌是死亡的预兆。你受到2d10的黯蚀伤害，并且你的生命值上限会降低，降低的程度等同你受到的伤害（该效果无法将你的最大生命值降至10以下），该减损持续到你完成一次长休。但它可以被 移除诅咒Remove Curse 或类似的魔法提前终止。

隔离 isolation。你和你所穿戴或携带的任何东西一起消失，并被困在一个无害的超次元空间中1d4分钟。你不能再抽牌。之后你重新出现在你之前所在的空间或最近的未占据空间。当你再次出现时，你必须成功通过一次DC 11的体质豁免，否则你的身体因在次元旅行中摇摆而陷入 中毒Poisoned 状态1小时。

正义Justice。你暂时获得了平衡命运天平的能力。在接下来的8小时内，每当你或你周围60尺内的生物即将投出具有优势或劣势的d20时。你可以用你的反应来防止该次投掷受到优势或劣势的影响。

刀刃 Knife。一把你熟练的、非普通稀有度的魔法武器出现在你的手中。具体武器由DM选择。

枷锁 Lock。你获得1d3次施展 敲击术Knock 的能力。使用你的智力、感知、或魅力作为施法属性（由你选择）。

恶戏 Mischief。你收到一件非普通魔法物品（由DM选择），或者你在声明的抽卡数量外再额外抽两张卡牌。

怪物 Monster。这张卡的怪物面容诅咒了你。以这种方式被诅咒期间，每当你进行一次豁免时，你必须投掷一颗1d4，并从结果中减去掷出的数值。诅咒会持续到你完成一次长休，但它可以被 移除诅咒Remove Curse 或类似的魔法提前终止。

神秘 Mystery。接下来的1小时内，你进行的智力豁免具有劣势。弃掉这张牌并再从牌组中抽一张牌：这两张抽牌仅视为你声明的抽牌数量中的“一次”。

黑夜 Night。你获得300尺黑暗视觉，持续8小时。

秩序 Order。你获得下列中的一种伤害抗性（由DM选择）：力场、黯蚀、毒素、心灵、光耀。这种抗性持续1d12日。

学徒 Student。你获得感知豁免的熟练项，若你已拥有此熟练项，你改为获得智力或魅力豁免熟练项（由你选择）。

秃鹫 Vulture。你所拥有的一件非魔法物品或装备（由DM选择）消失。该物品会停留在附近，但会隐藏一小段时间，通过一次DC 15的感知(察觉)检定后即可被发现。如果该物品在1小时内未被找回。它将永远消失。


万事万象无常牌

万事万象无常牌 Deck of Many More Things
奇物，传说
自万象无常牌被创造以来的几个世纪里，许多人都想过复制它却失败了。但有些人创造了新的卡牌。这44张新增的卡牌被统称为万事万象无常牌。（关于为这一牌组创建新卡牌的更多信息见第2章。）
就像万象无常牌一样，万事万象无常牌在诸多世界有着不同的显现。它可能会包含更多或是更少的卡牌，并且经常会和万象无常牌一起作为一套合并的66张牌的牌组出现。这套组合牌组通常由一个盒子或小袋子保护。万事万象无常牌的44张牌与万象无常牌相似，并具有强大的魔法效果，这将在后面的描述中详细说明。值得注意的是，来自万事万象无常牌
的卡牌更有可能是有益的，尽管其中大约三分之一仍然是危险的。
抽卡之前，你必须先声明要抽多少张卡牌，然后随机抽取。除非有某张卡允许你抽取额外的卡牌，否则继续抽取声明数量之外更多的卡牌将不会产生任何效应。
按正常方法抽出的卡牌其魔法效应在抽出时立即生效。你抽取两张卡牌之间的间隔不能超过1小时。除非有某张卡描述了例外情况，否则若你未能抽够声明数量的卡牌，声明了但是未抽取的那部分卡牌将从牌组中自行飞出并同时生效。
被抽出的卡牌其本身的存在将随之消散。除非你抽到的是愚者Fool或小丑Jester，否则抽出的卡型将重新出现在牌组里，使得你可能再次抽到该卡。
DM可以用万象无常牌套牌中提供的既存卡牌来构筑一副合并的万象无常牌和万事万象无常牌牌组。或者，在下方的万事万象无常牌表格中投掷来随机决定抽到了什么卡。

万事万象无常牌Deck of Many More Things

d100 | 卡牌 | d100 | 卡牌 | d100 | 卡牌 | d100 | 卡牌
01 | 异怪 | 17 | 尤瑞艾莉* | 33 | 迷宫 | 49 | 船舶
02 | 平衡* | 18 | 专家 | 34 | 矿坑 | 50 | 头骨*
03 | 野兽 | 19 | 命运* | 35 | 怪兽 | 51 | 法杖
04 | 书籍 | 20 | 妖精 | 36 | 月亮* | 52 | 阶梯
05 | 桥梁 | 21 | 邪魔 | 37 | 泥怪 | 53 | 星辰*
06 | 篝火 | 22 | 火焰* | 38 | 路途 | 54 | 雕塑
07 | 洞窟 | 23 | 愚者* | 39 | 坑陷 | 55 | 太阳*
08 | 天界 | 24 | 宝石* | 40 | 植物 | 56 | 利爪*
09 | 彗星* | 25 | 巨人 | 41 | 祭司 | 57 | 酒馆
10 | 构装 | 26 | 类人 | 42 | 囚犯 | 58 | 庙宇
11 | 尸体 | 27 | 小丑* | 43 | 谜题* | 59 | 王座*
12 | 岔路 | 28 | 钥匙* | 44 | 戒指 | 60 | 墓穴
13 | 城堡 | 29 | 骑士* | 45 | 浪客* | 61 | 塔楼
14 | 门扉 | 30 | 锐矛 | 46 | 废墟* | 62 | 古树
15 | 龙类 | 31 | 法师 | 47 | 智者* | 63 | 亡灵
16 | 元素 | 32 | 地图 | 48 | 盾牌 | 64 | 虚空*

d100 | 卡牌
65 | 武者
66 | 水井
67-00 | 重新投掷

*在城主指南的万象无常牌中可见描述。
（译注：谜题puzzle为原版的白痴idiot，智者sage为原版的大臣vizier）
（校注：理论上线上直接丢“d66”就行了；就算是线下，也可以丢d8（十位数）和d10（个位数）而不需要投掷d100）

异怪Aberration。你获得90尺心灵感应。

野兽Beast。你立刻被变形为一只随机的cr5以下的野兽。你的游戏数据——包括你的属性、生命值，以及可用的动作......都被野兽的游戏数据所替换，你所穿着或携带的一切非魔法装备都融入你的新形态中无法使用。你所携带的一切魔法物品掉落在你新形态5尺内的未被占据空间中。你将以此法被变形持续2d12天，当你处在此卡效果影响下时，没有任何事物能够改变你的形态，但 祈愿术wish 可以提早结束变形。当你恢复你的正常形态后，你恢复到你被变形时原本的数据。

书籍Book。你获得说、读、写1d6+2种你所选的语言的能力。

桥梁Bridge。你获得可施展法术 时间停止Time Stop 1d3次的能力。使用你的智力、感知、或魅力作为施法属性（由你选择）。

篝火Campfire。你立刻获得完成一次长休的好处。

洞窟Cavern。你获得等同于你步行速度的攀爬速度。你也获得在垂直表面上下移动，以及倒挂在天花板上而无需占用你的双手的能力。

天界Celestial。你从背上长出一对柔和发光的羽毛翅膀，获得30尺的飞行速度。

构装Construct。一只 人工生命体homunculus 出现在你身旁5尺内，其外貌由dm决定，它将你认作它的创造者。

尸体Corpse。你的生命值立刻变为0，并陷入昏迷，必须立刻开始进行死亡豁免，法术和其他能够恢复生命值的魔法效果对你无效直到你伤势稳定。如果你死亡豁免失败3次，你将死亡并且只能被 祈愿术wish 复活。

岔路Crossroads。投掷一枚d20，如果是偶数，你的年龄增加1d10岁，如果是奇数，你变得年轻1d10岁，最小变为1岁。这个效应只能被祈愿术wish，神圣干预，或是类似的魔法效应取消。

门扉Door。你获得可施展法术 异界之门Gate 1d4次的能力，无需材料成分。使用你的智力，感知或魅力作为施法属性（由你选择）。

龙类Dragon。一颗龙蛋出现在你的脚下并立即孵化为一只雏龙。龙的类型由dm选择。它会认你为父母并且坚定地忠于你和你的盟友。

元素Elemental。你获得以下伤害类型之一的免疫（在抽到卡后立即选择）：强酸、冷冻、火焰、闪电、雷鸣。

专家Expert。你的敏捷属性值+2，最高22。

妖精Fey。一道通往妖精荒野的通道在你面前打开，并立刻将你拽入其中，在一道虹彩色闪光中消失。你停止抽卡。妖精荒野通道呈现为牌组上方闪亮的分形图案光芒，它会在卡牌被抽取后持续开放一分钟，该通道前往的妖精荒野中的具体位置由DM决定。

邪魔Fiend。一个强大的邪魔出现在附近的一个无人占据的空间，并向你发起一次交易。这笔交易的确切性质取决于DM，但通常这个邪魔会提供一些物质奖励，以换取你和你的盟友完成它的任务。邪魔对你漠不关心，可以被讨价还价；它在其所做的任何交易中坚持自己的立场，尽管它可能会扭曲任何协议的措辞以符合它的目的。如果受到攻击，或者谈判失败而你拒绝了它的提议，它就会回到它的家园位面。

巨人Giant。你立刻长高2d10寸，你的最大生命值和当前生命值都提升20。

类人Humanoid。抽到这张卡后，你可以立刻停下抽卡，不论你之前宣言要抽多少卡。

锐矛Lance。你的所有属性值+1。最高20。

法师Mage。你的智力属性值+2，最高22。

地图Map。在你抽到这张卡后的一年以内的任何时间，你可以在心中指名你熟悉的一件物品、一个人的名字或是描述它。你立刻知晓其位置，以及你们之间的距离，即便它在不同的存在位面。如果你指名一个人，你知晓它是否或者以及它的状态。如果你指名一个物件，你知道它是否损坏。如果你指名一件具有充能的魔法物品，你知道它还剩下多少充能。

迷宫Maze。你获得1d3级力竭。

矿坑Mine。一堆总计2d6颗的宝石（每颗价值5000gp）以及1d10块贵重矿石（每块价值2500gp）出现在你的脚边。

怪兽Monstrosity。一只CR10或更低（由DM选择）的大型或更大的怪兽出现在你身旁15尺内。这个生物与你敌对并且立刻向你发起攻击。该生物被杀死或者你的生命值被减少到0时消失。如果没有足够的空间供它出现，这张卡牌没有效果。

泥怪Ooze。一只 胶质方块Gelatinous Cube 立刻出现在你的位置上并将你包裹起来。胶质方块是敌对的并且持续存在直到被摧毁。如果没有足够的空间供它出现，这张卡牌没有效果。

路途Path。你的步行速度增加10尺。

坑陷Pit。你脚下出现一个坑陷，你下坠3d6x10尺，受到坠落伤害，并且倒地。

植物Plant。你获得无需法术位施展植物交谈的能力。每次长休只能使用一次。如果你具有3环以上法术位，你也可以用它们施展这个法术。使用你的智力，感知或魅力作为施法属性（由你选择）。

祭司Priest。你的感知属性值+2，最高22。

囚犯Prisoner。由魔法力场构成的发光锁链出现并缠绕上了你。你陷入 束缚Restrained 状态直到锁链被摧毁或你被释放。当你处于此状态下，你无法施展法术，你所穿着和携带的所有魔法物品的效应被压制。你停止抽卡。锁链对伤害免疫，无法被解除魔法或类似魔法效应解除。但 解离术Disintegrate 会立刻摧毁锁链并释放你。其他生物也可以尝试用盗贼工具以一次DC30的敏捷检定来释放你。

戒指Ring。一枚珍稀以上稀有度的魔法戒指（由DM选择）出现在你的手指上。如果你有可用的同调位，你在它出现时自动与其完成同调。

盾牌Shield。一套珍稀以上稀有度的你具有熟练的魔法护甲（由DM选择）出现在你的手上。如果你没有任何护甲熟练，当你未穿戴护甲时你的基础AC变为12+你的敏捷调整值。

船舶Ship。你获得三项技能的熟练项（由DM选择）。

法杖Staff。一根珍稀以上稀有度的法杖、权杖、或魔杖（由DM选择）出现在你的手上。

阶梯Stairway。你可以选择减少2张宣言要抽的卡数量，或是获得一个珍稀以上稀有度的奇物（由DM选择）出现在你的手上。

雕塑Statue。你立刻陷入 石化Petrified 状态，你的身体被转化为大理石。石化状态持续直到你被一道 高等复原术Greater Restoration 或类似魔法效应释放。

酒馆Tavern。你的魅力属性值+2，最高22。

庙宇Temple。某个神明或是具有类似力量的实体变得必须帮助你。从你抽到这张卡牌后到你死亡时的任意时间点，你可以以一个动作呼唤这个实体以求它的神圣干预，实体必定会响应。此次神圣干预的范围和效应（parameters and nature）由DM决定，如果你在使用神圣干预前死亡，祂会通过对你施展 复生术resurrection 来完成其义务。一旦实体以神圣干预回应了你的呼唤或是复生了你，其不再必须帮助你。

墓穴Tomb。在你抽到卡牌后一年内的任意时间，你可以施展一次法术 完全复生术true resurrection ，无需法术位和材料成分。使用你的智力、感知、或魅力作为施法属性（由你选择）。

塔楼Tower。你额外抽2张卡。这两张卡牌的效应不会立即生效，作为替代，你选择保留其中一张卡牌，另一张返回牌组。此后，你所保留的那张卡牌的效应立刻生效。

古树Tree。你的皮肤变得如树皮一般粗糙。当你未穿戴护甲时你的基础AC变为15+你的敏捷调整值，但你具有火焰伤害的易伤。此转化可以被 祈愿术wish ，神圣干预或是类似魔法效应取消。

亡灵Undead。一个 还魂尸Revenant 在物质位面的某处被唤起。这个还魂尸将它的存在归咎于你并且不屈不挠地猎杀你来完成它的复仇。这个还魂尸存在1年，若它杀死了你他将提前消失。使用 祈愿术wish 可以将其永久放逐到来世。

武者Warrior。你的力量属性值+2，最高22。

水井Well。你习得任意法术列表的3个戏法。（译注：没说施法属性是什么。）


08 命运

第八章：命运 Fates

从一副 万象无常牌Deck of Many Things 中抽中命运牌的角色将会得到改写他们一生中事件的机会。这张牌是这副改变了每个敢于抽取它的人的命运的牌组的一个缩影。但命运与天意都是很强大的概念；当角色试图挑战其命运时，他们便是在染指通常为神所保留的力量。该章节列满了角色选项，宝藏，以及其他和命运与天意的概念相关的灵感。它们主要针对牧师，德鲁伊，以及圣武士这些与神明拥有联系的职业，特别是与命运与天意之神，例如创造了最初的万象无常牌的灰鹰神祇伊斯图丝；被遗忘的国度的萨弗拉斯；龙枪神祇吉立安；以及精灵神祇拉贝拉斯·因诺维斯。
该章节以两个表现出那些生活突然命运逆转——峰转直下或是从悲剧当中崛起的冒险者们的背景作为开头。随之便是由万象无常牌所激发的个人特征与生活事件的选择。这些特征与事件反映了命运与天意对你角色的影响。最后，该章节展示了一系列魔法物品与超自然赠礼：由万象无常牌与命运的概念所引发的，由神明或其他强大力量所给予的护咒。


背景

背景Backgrounds

该小节展示了受宠者rewarded与受难者ruined背景以供生活被某个重要事件所颠复——通过抽了一副万象无常牌或者其他转运方式——的角色使用。


宿命之英雄

宿命之英雄 Heroes of Destiny

命定之宿命表提供了一些由万象无常牌激发的记叙灵感作为你创建角色时的提示。这些条目皆与那些依靠信仰，信念，或命运的角色们——特别是牧师，德鲁伊与圣武士——相关联，但是任何角色的故事其实都可以由它们获益。当使用该表时，你可以选择那些对你有重要意义的条目或者可以从万象无常牌组中随机抽卡。
这些提词可能是个人特征，人际关系，或重大事件。它们大多数是被描述作为你角色过往的片段，但它们也可能预告了你角色未来中的事件。考虑一下你的角色有多了解这些详录于表中的宿命；这些事件对于你的角色来说可能还是一个谜，并与DM私下商谈。或者你的角色大概会从神谕或者算命先生的占卜中了解到这些事件。

命定之宿命Fated Destinies

卡牌 | 英雄契机
平衡 | 你由一个反对某个神祇的组织或者某个强大的异界力量所训练。
彗星 | 你在某个大灾难相关的迹象下所降生，而每一次窥视你的未来的尝试都会显现出不好的预兆。
城堡 | 某个宗教组织由于你违背信仰的罪名而把你囚禁了起来，或者因为其领袖把你视为某个敌对力量的奴仆。
尤瑞艾莉 | 你和你的家人被神秘人物所监视。他们常常保持隐秘，但你却曾看见过他们戴着一个未知的标志。
命运 | 你在某段困扰着你的过往中做出了一个选择。无论结果如何，仍无法确定你做出了正确的选择。
火焰 | 某个与你信仰相悖的强大存在使你的人生困于苦恼之中；甚至你的胜利似乎也不过是为其做了嫁衣。
愚者 | 曾是你生命中众多最快乐时刻的其中之一，已变成了一场悲剧。
宝石 | 你继承了一块地，其中包含一个埋藏着令人垂涎的遗物的宫殿废墟。
小丑 | 你从小被教导信仰某个灾厄即将到来的预言，但是当其他人都在期盼这场灾难时你却意识到了潜在的可能性与希望。
钥匙 | 一位有着胜过你的力量但不太灵活的人威胁要带来灾难，但你果断的行动使你战胜了其。
骑士 | 某个宗教组织，比如一个德鲁伊结社，圣武士团，或者神庙的卫士们看护着你。
月亮 | 你在晚上时最显舒适，而你最伟大的成就都在晚上所取得。你还拥有一个新月形状的胎记。
谜题 | 你的研究把你引向了一册预言的残卷或者一位著名人物的回忆录，而使你的信念受到了质疑。
浪客 | 你曾崇敬的一位虔信者暴露了自己是与你信仰相悖的某个力量的异端信徒。
废墟 | 你曾是某个宗教团体受宠的追随者，但你现在已被耻辱地扫地出门。
贤者 | 某个超凡存在通过梦境或是天降恩惠并以不同的伪装及通过他人之口说话，来为你提供建议。
头骨 | 你通过法术复生术Resurrection，神圣干预Divine Intervention或者你还未理解的神秘机遇而被复活。
星星 | 当你接受了现在的信仰时，你的生活便显着地好转了。
太阳 | 虽然你从来没有过多在你所被教导的信仰上押注，但坚持信仰还是把你从灾难中拯救了出来。
利爪 | 你有一个使用了很久的来自你所崇敬的某人的圣徽，而当没有它的时候你便会心存困惑。
王座 | 你出生于一个神眷之人的家庭，而家人们对你有很大期望。
虚空 | 你或你的一个所爱之人的灵魂，注定将被某个邪魔，某个强大的不死生物或者其他的邪恶力量给夺走。


宝藏

宝藏 Treasures

下列小节展示了一些与命运和天意的强大力量共鸣的魔法物品以及超自然赠礼。


魔法物品
该小节展示的魔法物品按首字母排序。

神谕之牌 Deck of Oracles
奇物，珍稀（需同调）
这副神谕之牌上的插图在间接观察时会发生微小的移动或变化。当你完成了一次长休时，你可以花10分钟向卡牌咨询关于即将到来的日子的一个预兆。骰一次d20并记录骰点结果。接下来的8小时内限一次，当一个在你60尺内的生物进行了一次属性检定，攻击检定或豁免检定后，你可以立即以反应以弃用该d20骰点；该生物必须使用你所骰出的数字取代其骰点结果。
此外，持握该牌组期间，你可以用它施展法术 预言术Divination 。一旦使用了该特性后，直到第二天黎明之前你无法再次使用该特性。

命运修枝剪 Fate Cutter Shears
武器（匕首），极珍稀（需同调）
该修枝剪的刀口上带有许多刻痕与凹痕，但依旧能干净利落地修剪。这把剪刀可以如一把魔法匕首被使用，且该武器拥有以下特性：
永远锋利Ever Sharp。 当你使用该剪刀进行的攻击命中时，目标受到额外1d6力场伤害。
断丝命剪Sever Threads。 当你使用该剪刀命中一个生物时，你便可以裁剪该生物的命运。直到目标进行一次长休之前，任何针对其的攻击检定在骰出19或20时即为暴击。一旦使用了该特性后，直到第二天黎明之前你无法再次使用该特性。

命运主宰之牌 Fate Dealer’s Deck
奇物，珍稀（+1）/极珍稀（+2）/传说（+3）（需牧师或圣武士同调）
这些卡牌背面刻有代表内层位面，外层位面，以及各个神明圣徽的符号。持握该牌组期间，你可以将其作为施法法器，并且你在法术攻击检定及你的法术豁免DC上获得加值。该加值由该牌组的珍稀度决定。
此外，持握该牌组期间，你可以用动作，抽一张牌，消耗并投掷一枚你的生命骰，加上该牌组的稀有度加值。离你30尺内你可见的一个生物受到等同于该结果的光耀伤害或回复等同于该结果的生命值（由你选择）。

纸牌屋 House of Cards
奇物，非普通
该副卡牌装饰有带着保护性图案的几何图形。持握该牌组期间，你可以用一个动作洗牌并让卡牌自己分开然后变成一个由卡牌建成的庇护所。该庇护所可以按照你的意愿改变形状，但其必须能容纳在一处以离你30尺内一点为中心的40尺立方空间内。该庇护所拥有一扇门和至多四扇窗户，且只有你可以开关它们。它拥有一层地板与一个屋顶，并且内部保持舒适温度。
该庇护所AC为15，拥有50点生命值，且免疫毒素与心灵伤害。该庇护所持续24小时，直到你以一个动作解散它或者它的生命值被降至0为止。当该庇护所的持续时间结束时，它将变回一副卡牌并重新出现在你手中。一旦该牌组变成过庇护所后，直到第二天黎明之前你无法再次使用该牌组。


超自然赠礼

超自然赠礼 Supernatural Gifts

该小节展示了一些由万象无常牌而启发的魔法护咒。有关护咒的更多信息见城主手册。

平衡护咒 Charm of Balance
超自然赠礼（护咒）
当你可见的在你60尺内的一个生物对你造成伤害时，你可以用你的反应对该生物造成等同于你所受伤害一半的力场伤害。当使用了3次之后，该护咒从你身上消失。

尤瑞艾莉护咒 Charm of Euryale
超自然赠礼（护咒）
以一个动作，你可以从你的双眼中在一处30尺锥状空间内释放一道石化的魔法波。每个处于该区域内的生物需进行一次DC15的体质豁免。豁免失败则生物进入石化状态一小时。豁免成功则部分石化并进入束缚状态。一个被束缚的生物可在其的每回合结束时重复进行豁免，成功则结束自身的该效应。
一旦你使用该护咒之后，该护咒从你身上消失。

万象无常护咒 Charm of Many Things
超自然赠礼（护咒）
你被一股来自万象无常牌的魔法所浸染。以一个动作，你可以触碰一个除你以外的自愿生物并赐予目标万象无常牌中一张随机指定牌的效果。一旦你使用该护咒之后，该护咒从你身上消失。

废墟护咒 Charm of Ruin
超自然赠礼（护咒）
以一个动作，你可以触碰一个非魔法物品，或5尺立方空间可容纳的更大体型非魔法物件其中的一部分。该目标化为尘土。当使用了3次之后，该护咒从你身上消失。

彗星护咒 Charm of the Comet
超自然赠礼（护咒）
以一个动作，你可以强迫一个60尺内你可见的一个生物将注意力集中在你身上。1分钟之内，除你之外的所有生物以及目标本身均对目标来说不可见。如果除你以外的任何生物对目标造成伤害或强迫其进行豁免，则该效应结束。当使用了3次之后，该护咒从你身上消失。

城堡护咒 Charm of the Donjon
超自然赠礼（护咒）
你可以施展法术欧提路克弹力法球Otiluke’s Resilient Sphere而无需法术成分，且使用智力，感知，或魅力作为施法属性（由你选择）。当使用了3次之后，该护咒从你身上消失。

命运护咒 Charm of the Fates
超自然赠礼（护咒）
你可以牵引命运的丝线以使情况变得对你有利。在你进行了一次属性检定，攻击检定，或豁免检定之后，你可以掷一颗d10并将其加到结果中，这可能会将失败的检定转为成功。当使用了3次之后，该护咒从你身上消失。

火焰护咒 Charm of the Flames
超自然赠礼（护咒）
以一个动作，你可以召唤两只须魔Bearded Devil。被召唤的须魔出现在你60尺内的一处未占据的地方并服从你的命令，而你不能再召唤其他魔鬼。须魔在你的先攻顺序后立即执行其回合。被召唤的魔鬼持续存在10分钟，直到其或你死亡，或是你以一个动作解散一或两个被召唤的魔鬼。当使用了3次之后，该护咒从你身上消失。

愚者护咒 Charm of the Fool
超自然赠礼（护咒）
你可以施展法术高等幻影Major Image而无需法术成分，且使用智力，感知，或魅力作为施法属性（由你选择）。当你以此法施展该法术时，该法术持续其完整持续时间而无需维持专注。当使用了3次之后，该护咒从你身上消失。

宝石护咒 Charm of the Gem
超自然赠礼（护咒）
 以一个动作，你在一个以你为源点30尺的锥状空间内创造一个4d10个宝石的喷溅水花。每个处于该区域内的生物需进行一次DC15的敏捷豁免。豁免失败的生物受到等同于所创造宝石数量的钝击伤害。豁免成功则伤害减半。这些宝石在该效应结束后继续存在，且每一个都价值10gp。当使用了3次之后，该护咒从你身上消失。

小丑护咒 Charm of the Jester
超自然赠礼（护咒）
你可以施展法术塔莎狂笑术Tasha’s Hideous Laughter而无需法术成分，且使用智力，感知，或魅力作为施法属性（由你选择）。当使用了3次之后，该护咒从你身上消失。

钥匙护咒 Charm of the Key
超自然赠礼（护咒）
以一个附赠动作，你可以触碰一个非魔法近战武器并让其充满魔力持续1小时。持续时间内，该武器命中时额外造成1d8力场伤害且对物件和建筑造成双倍伤害。当使用了3次之后，该护咒从你身上消失。

骑士护咒 Charm of the Knight
超自然赠礼（护咒）
以一个动作，你可以召唤两位中立善良的天界生物而非类人生物的骑士knights。这些骑士出现在你60尺内的一处未占据的地方并像你的盟友一般行动。其在你的先攻顺序后立即执行其回合。这些骑士持续存在10分钟，直到其或你死亡，或是你以一个动作解散一或两位骑士。当使用了3次之后，该护咒从你身上消失。

月亮护咒 Charm of the Moon
超自然赠礼（护咒）
以一个动作，你许下一个小小愿望。当你这么做时，你创造出一道五环及以下法术的效应。该法术作为动作的一部分而生效且无需法术成分。你的智力，感知，或魅力是该法术的施法属性（由你选择）。一旦你使用该护咒之后，该护咒从你身上消失。

谜题护咒Charm of the Puzzle
超自然赠礼（护咒）
你可以施展法术催眠图纹Hypnotic Pattern而无需法术成分，且使用智力，感知，或魅力作为施法属性（由你选择）。当使用了3次之后，该护咒从你身上消失。

浪客护咒 Charm of the Rogue
超自然赠礼（护咒）
你可以施展法术假象术Mislead而无需法术成分，且使用智力，感知，或魅力作为施法属性（由你选择）。当你以此法施展该法术时，该法术持续其完整持续时间而无需维持专注。当使用了3次之后，该护咒从你身上消失。

贤者护咒 Charm of the Sage
超自然赠礼（护咒）
你可以施展法术预言术Divination而无需材料成分，且使用智力作为施法属性。当你施展了该法术3次之后，该护咒从你身上消失。

头骨护咒 Charm of the Skull
超自然赠礼（护咒）
以一个附赠动作，你可以变成一个死亡般的幻影。你的游戏数据被替换为缚灵wraith，除了你的阵营和人物性格，智力，感知与魅力属性值，以及你的被动感知（察觉）值与语言。你不会拥有缚灵的生成幽灵Create Specter特性。当你变形时你的装备会消失但它们会在变形结束后恢复。该变形持续一分钟，或直到你的缚灵形态生命值被降至0，又或者直到你以一个附赠动作结束之。如果缚灵形态生命值降至0后还有剩余伤害，则该剩余伤害由你的正常生命值承担。当使用了3次之后，该护咒从你身上消失。

星辰护咒 Charm of the Star
超自然赠礼（护咒）
你可以施展法术强化属性Enhance Ability而无需法术成分，且使用智力，感知，或魅力作为施法属性（由你选择）。当你以此法施展该法术时，该法术持续其完整持续时间而无需维持专注。当使用了3次之后，该护咒从你身上消失。

太阳护咒 Charm of the Sun
超自然赠礼（护咒）
你习得戏法光亮术Light若你未习得该戏法。你可以施展法术阳炎爆Sunburst而无需法术成分，且使用智力，感知，或魅力作为施法属性（由你选择）。一旦使用，则该护咒从你身上消失且你失去以该护咒获得的戏法光亮术。

利爪护咒 Charm of the Talons
超自然赠礼（护咒）
你可以施展法术解除魔法dispel magic而无需法术成分，且使用智力，感知，或魅力作为施法属性（由你选择）。若你成功用它终止了任何法术，则你获得你所终止的最高环阶法术的每环阶1d6点临时生命值。当使用了3次之后，该护咒从你身上消失。

王座护咒 Charm of the Throne
超自然赠礼（护咒）
你可以施展法术魔邓肯豪宅术Mordenkainen’s Magnificent Mansion而无需法术成分，且使用智力，感知，或魅力作为施法属性（由你选择）。当使用了3次之后，该护咒从你身上消失。

虚空护咒 Charm of the Void
超自然赠礼（护咒）
你可以施展法术放逐术Banishment而无需法术成分，且使用智力，感知，或魅力作为施法属性（由你选择）。当使用了3次之后，该护咒从你身上消失。

我曾从那个传说中妖精荒野的巫后那里
得到了一个护咒，至今我依旧眷恋
她的毒舌，与行事风格


09 骑士

第九章：骑士 Knight

从 万象无常牌Deck of Many Things 中抽出 骑士Knight 牌的角色会因此得到一名忠诚战士的协助。这一章包含了为DM们准备的各类建议，帮助他们将这位强大的NPC融入到战役中正在进行的故事里，当然，还包括了一些如何防止这位强大盟友过度抢占风头导致玩家体验下降的通用建议。这一章同样提供给了一个新的生物，作为抽出这张卡时可用的召唤对象：一名属性与抽出骑士卡者息息相关的、由卡牌构成的构装体。
除DM建议之外，这一章还包含了一些供那些毕生钻研格斗的角色们可用的材料：一组魔法物品，与一些受到 万象无常牌Deck of Many Things 启发的背景元素。


魔法物品

魔法物品 Magic Items

这一章节包含了可供DM在战役中使用的全新的魔法物品。

魔法物品详述 Magic Items Descriptions
以下将以英文首字母顺序为你呈现这些魔法物品。


非普通

蕈孢木甲 Armor of Fungal Spores
护甲（中甲），非普通
穿着这套护甲期间，你可以以附赠动作让这套护甲向四周释放出剧毒的孢子，孢子将充满以你为中心的10尺半径球状区域。任何在这片区域内的生物都必须通过一次DC15的体质豁免，豁免失败将陷入 中毒Poisoned 状态，持续直至你的下一回合结束。此属性一旦被使用，直到次日黎明前都无法被再次使用。
（译者注：以自己为中心，而非自己周围。这个描述一定会误伤自己。）

阵亡者护甲 Armor of the Fallen
护甲（中甲或重甲），非普通（需同调）
穿着这套护甲期间，你可以用其施展法术 死者交谈Speak with Dead 或是 活化死尸（操纵死尸）Animate Dead。以此施展了法术后，直到次日黎明为止这套护甲都无法再次被用于施展这两个法术。
这套盔甲会随着你灵魂的离去而消逝。若你在同调这套护甲期间死亡，这套护甲也将随之摧毁。

无重力护甲 Armor of Weightlessness
护甲（轻甲、中甲、或重甲），非普通（需同调）
这套护甲具有5发充能。穿着这套护甲期间，你可以用附赠动作消耗1发充能来用这套护甲，以自己为目标施展以下法术之一：跳跃术Jump（1充能）或 浮空术Levitate（2充能）。
这套护甲在每日黎明时分恢复1d4+1发已被消耗的充能数。

血怒巨斧 Bloodrage Greataxe
 武器（巨斧），非普通
若你的生命值为一半或更少，则你用这把武器发动的攻击检定与其伤害掷骰就将具有+2加值。

回旋战盾 Boomerang Shield
护甲（盾牌），非普通（需同调）
你可以用这把魔法盾牌发动远程武器攻击。它具有20尺的通常射程与60尺的最大射程，且它的攻击检定使用你的力量属性或敏捷属性（由你选择）。如果你具有盾牌的熟练项，那么你也将熟练于用这把盾牌发起的攻击检定。命中时，它将造成1d6点挥砍伤害。如果你投掷了盾牌，不论是攻击是否命中，它都会在攻击后立刻重新飞回你的手上。

水蛭干 Dried Leech
武器（任意弹药），非普通
这只水蛭被风干已久，其中蕴含着一股活化的魔力。如果你用这种弹药发动的远程武器攻击击中了一个生物，水蛭将复活并立刻将它的牙齿嵌在目标身上，之后，每个目标的回合开始时水蛭将对其造成1d4点穿刺伤害。如果这只水蛭合计造成了10点或更多伤害、或它的目标死亡，它将自动掉落下来。生物（包括目标自己）也可以用自己的动作来拔下水蛭。
一旦水蛭离开它的目标，它就会再度死亡并不再具有魔法。

龟壳重盾 Shield of the Tortoise
护甲（盾牌），非普通（需同调）
着装这面盾牌期间，你的AC具有+1加值。这一加值可与盾牌的普通AC加值叠加。
诅咒Cursed。这件物品被诅咒了。与其同调时，其上方的诅咒会蔓延至你的身上，直至一次法术 移除诅咒Remove Curse 或类似法术被施展到了你的身上为止。诅咒期间，你无法卸下这面盾牌，也无法解除与之的同调。此外，你的行动变得无比迟缓，导致你的速度减半；你在投掷先攻的d20时永远视为骰出了1，且你无法以任何方式改变你的先攻结果。

巨人陨落之投石索 Sling of Giant Felling
武器（投石索），非普通
当你用这把魔法投石索发动的攻击检定命中了一个 巨人Giant 生物，那个生物必须通过一次DC18的体质豁免，豁免失败就将陷入 倒地Prone 状态。
（译者注：巨人生物=生物类型为巨人的生物）

带翼弹药 Winged Ammunition
武器（任意弹药），非普通
使用这种弹药发动的远程武器攻击可以无视 半身掩护half cover 与 四分之三掩护three-quarters cover。
此外，使用这种弹药发动的远程武器攻击不会因以最大射程攻击而具有劣势。


珍稀

赫炎之弓 Bow of Conflagration
武器（任意弓），珍稀（需同调）
从这把弓射出的弹药，如同烧红般熠熠生辉着。当你用这把弓发动的攻击检定命中时，目标还会受到额外的1d6点火焰伤害。若目标是一个可燃的、非魔法物件，它还会被点燃，并在每个你的回合开始时受到1d6点火焰伤害直至一个生物用其动作熄灭火焰为止。

妖精锻甲 Feywrought Armor
护甲（轻甲、中甲、或重甲），珍稀（需同调）
这套色彩鲜艳、花团锦簇的护甲铸成于 妖精荒野Feywild 之中，它充满着那个奇幻位面的诱人能量。
穿着这套护甲期间，你为防止陷入或结束 魅惑Charmed 状态所做的豁免具有优势。
这套护甲具有3发充能。你可以消耗一发充能以用其施展法术 强迫术Compulsion（豁免DC15）。这套护甲在每日黎明时分恢复1d3发已消耗的充能数。

幽影锻甲 Gloomwrought Armor
护甲（轻甲、中甲、或重甲），珍稀（需同调）
这套奇形怪状的黑白色调护甲铸成于 堕影冥界Shadowfell 之中，它充满着那个可怕位面的幽影能量。
穿着这套护甲期间，你为防止陷入或结束 恐慌Frightened 状态所做的豁免具有优势。
这套护甲具有3发充能。你可以消耗一发充能以用其施展法术 安定心神Calm Emotions（豁免DC15）。这套护甲在每日黎明时分恢复1d3发已消耗的充能数。

攫之鞭 Grasping Whip
武器（鞭），珍稀
你用这把魔法鞭子发动的攻击检定与其伤害掷骰具有+1加值。当你用这把武器命中生物或是物件时，若目标的体型不超过大型，你就能作为攻击伤害的代替，将那个生物或物件向你拉近5尺。


极珍稀

反魔法装甲 Antimagic Armor
护甲（轻甲、中甲、或重甲），极珍稀（需同调）
穿着这套护甲期间，你进行对抗法术的豁免时，你可以用反应让本次豁免具有优势。此属性一旦被使用，直到次日黎明前都无法被再次使用。
此外，穿着这套护甲期间，你可以用它施展法术 反魔法场Antimagic Field，无需法术成分。此属性一旦被使用，直到次日黎明前都无法被再次使用。

血踪弹药 Bloodseeker Ammunition
武器（任意弹药），极珍稀
使用这种弹药向生命值不为满的生物发起的远程攻击检定具有优势。

幻奏琴弓 Bow of Melodies
武器（任意弓），极珍稀（需同调）
这把弓有着多条弦（弓弦/琴弦），它形如一把里拉琴或一把小号竖琴。你可以在箭矢搭弦时弹奏弦，来为箭矢注入魔法的能量。当你用这把弓发动远程武器攻击时，你可以演奏以下旋律之一。你必须在攻击检定前选择你要演奏的旋律，且你在每次攻击中只能演奏一种旋律。

  • 精准旋律Melody of Precision。如果你熟练于表演技能，你的攻击检定将具有+1加值。如果你专精于表演技能，则改为获得+2加值。（原文如此）
  • 回响旋律Melody of Reverberation。你弹奏出的旋律响彻云霄。命中时，目标将受到等同于你魅力调整值点的额外雷鸣伤害。

机关械甲 Clockwork Armor
护甲（轻甲、中甲、或重甲），极珍稀（需同调）
这套护甲与外表与关节处均装有齿轮，这些齿轮彼此咬合。它自 机械境Mechanus 的秩序魔法中汲取能量。
这套护甲具有4发充能。穿戴盔甲期间，每当你进行一次D20掷骰时，你都可以消耗1发充能将你已骰出的骰值改为10。这套护甲在每日黎明时分恢复1d4发已消耗的充能数。

力场解构者武器 Forcebreaker Weapon
武器（任意造成钝击伤害的武器），极珍稀
你用这把魔法武器发动的攻击检定与其伤害掷骰具有+2加值。这把武器专门设计为解构魔法力场结构所用，例如 力场监牢（力场监牢）Forcecage 或 力场墙Wall of Force 创造的那些。这把武器会自动击碎其打击的任何至大大型的魔法力场结构。如果目标是巨型或更大体型的力场结构，这把武器会击碎其20尺立方的部分。
（译者注：此处的“结构”意在“固定的立方状隐形监牢”或是“一面看不见的力墙”这样的东西，护盾术、法师护甲等很显然不属于此类内容。此外，后文使用的打击为“Strike”而非“Attack”，可能是想说不需要攻击检定。）

符铸战锤 Hammer of Runic Focus
武器（战锤），极珍稀（需同调）
这把魔法锤具有3发充能。以一个附赠动作，你可以消耗1发充能并用这把锤子敲击地面。此举将在敲击位置的地面上创造出一片15尺半径的发光符文法阵。
在你处于这片区域期间，你的锤子会散发出相同的符文光芒，并使你用这把锤子发动的攻击检定与其伤害掷骰具有+3加值。
符文法阵会在创造的1分钟后消失，若你创造另一个符文法阵、或主动以附赠动作消解它，这个符文法阵就会提前消失。这把锤子在每日黎明时分恢复1d3发已被消耗的充能数。

石匠战镐 Stonemaker War Pick
武器（战镐），极珍稀（需同调）
你用这把魔法战镐发动的攻击检定与其伤害掷骰具有+1加值。且它具有以下的特殊属性：

  • 融身入石Meld into Stone。你可以用这把战镐施展法术 融身入石Meld into Stone 。一旦此属性被使用，直到次日黎明前不能被再次使用。
  • 石化Petrification。这把战镐具有1d6+1发充能。如果你对一个生命值不满100点的生物掷出了一次重击，你可以消耗1发充能，迫使该生物通过一次DC15的体质豁免。豁免失败时，生物将陷入 石化Petrified 状态，持续8小时。当战镐的充能数归零后，它失去这条属性。

涌潮者三叉戟 Tidecaller Trident
武器（三叉戟），极珍稀（需同调）
你用这把魔法三叉戟发动的攻击检定与其伤害掷骰具有+2加值。此外，若你身处于水下，你用这把武器发动的攻击检定将具有优势。
这把三叉戟具有3发充能，你可以消耗1发充能用其施展 操控水体Control Water（豁免DC15）或是消耗3发充能用其施展 海啸术Tsunami（豁免DC15）。这把三叉戟每日黎明时分恢复1d3发已消耗的充能数。


传说

异界神剑 Sword of the Planes
武器（任意剑），传说（需同调）
你用这把魔法剑发动的攻击检定与其伤害掷骰具有+3加值。这把剑能够撕裂现实的结构，在位面之间穿造出一条临时的罅隙。你可以用动作，选择除了你当前所在位面的另外一个存在位面，并向着你周围5尺范围内的一处未被占据的空间空砍一刀。你将在挥刀创造出一条通往所选位面的罅隙。罅隙将存在1分钟，其大小至高10尺，至宽10尺。一旦这一属性被使用，直到次日黎明为止都无法被再次使用。
你可以指定位面上的一处地点作为罅隙的对侧位置，例如 火元素位面Elemental Plane of Fire 上的 黄铜之城City of Brass 或者 九层地狱The Nine Hells 第二层的 迪斯帕特Dispater 的宫殿。对侧罅隙将会开在你指定的地点内或该地点周围（由DM决定）。如果你尝试以此抵达黄铜之城，举个例子，你的DM可能会让对侧罅隙开在 钢铁之街Street of Steel 上、或是 灰烬之门Gate of Ashes 前、或是正对着黄铜之城但隔着 火之海Sea of Fire 的地方。
任何从一侧罅隙穿过的东西都会瞬间被转移至另一个位面，出现在另一侧罅隙最近的未被占据空间内。


多种稀有度

神功绑带 Wraps of Unarmed Prowess
奇物，非普通（+1）/珍稀（+2）/极珍稀（+3）
裹着这套布制的绑带期间，你的徒手打击在对抗非魔法攻击与伤害的免疫与抗性时被视为魔法性的。此外，你徒手打击的攻击检定与伤害掷骰获得加值，加值的数值取决于这套绷带的稀有度。
（译者注：Warps通常是拳击用的“护手绷带”。但根据效果，似乎并没有说不能裹在脚上或者角上。）


宿命之英雄

宿命之英雄 Heroes of Destiny

武者的修行之旅中最重要的事之一，思考你自己为何而战。
荣耀与名誉往往是不错的目的，但这种往往都藏有更深的缘由
——也许是渴求被世人接纳，也许是想证明那些唱衰者们是错的。
我？我单纯是为了保护他人，点燃希望而战。
（以及，也许，可能稍微有点，为证明我父亲的驳斥是错的而战）

下方的表格提供了不少以 万象无常牌Deck of Many Thing 为灵感的设定点子，玩家可以在创作角色时使用这些内容。
以下表格设计来为武者们——特指战士、野蛮人、与武僧——所用，不过这张表格的任何内容都可以用于任何角色的背景故事上。当使用这张表格来塑造你角色的背景故事时，你可以从下表中选择适合你角色的条目，或是从 万象无常牌Deck of Many Things 实体牌组中随机抽取一张来决定使用哪个条目。

骑士之宿命 Knight Destinies

卡牌 | 英雄契机
平衡 | 某人（或某物某事）困扰了你许久许久。现在，你寻求着报复或复仇。
彗星 | 你曾被承诺，若你能让自己的名字成为英雄之名，你就可以获得某些东西的继承权。
城堡 | 你被困在远离家乡之地，而你正尝试寻求返家之路。
尤瑞艾莉 | 一整年的独处令你清醒了过来，并致你走上一条成为武者的道路。
命运 | 一名占卜师预见了你的未来，你会在你的战斗生涯中找到独属于你的使命。
火焰 | 在你的战斗狂热结束之后，冷静下来的你惊恐的望着你沾满鲜血的双手。
愚者 | 你和你的“对头”的一场友好的（或不是那么友好的）争吵令你踏上了冒险之旅。
宝石 | 你在极力寻找一件传说中的魔法武器或魔法物品。在找到它之前你绝不罢休。
小丑 | 你感觉自己像个笑柄，但你坚信在战场上你会有所成绩。
钥匙 | 某个你亲近或熟知的人被绑架了，而你希望找到并拯救他/她。
骑士 | 你曾是一名勇猛的骑士的从骑，但一场战斗带走了那名骑士的性命。
月亮 | 你的梦中常常回荡着某些人的哀嚎与哭泣声——那是你在战争中没能救下的人们。
谜题 | 难以预测便是你的战斗风格的代名词。你令敌人防不胜防。
浪客 | 你讲述着你过去的英雄事迹，只不过从你口中听起来...可能略显夸大了。
废墟 | 在失去一切之后，你发现你唯一可以信赖的，只有你的武术技艺。
贤者 | 出生于一个术士家族之中，你却是家族中唯一一个没有什么魔法资质的。
头骨 | 你曾差点一步踏入鬼门关，你相信你当时看到了自己死后下 九层地狱Nine Hells 的景象。
星辰 | 你四处行侠仗义，希望着民众们在未来传颂着你的事迹。
太阳 | 你曾隶属于一支规模小却异常强悍的民兵队伍。有时候，你会想念那种纪律严明的生活。
利爪 | 当有怪物的袭击了你的村落时，你才知道你之前为何与武器为伴，以及为何战斗。
王座 | 你曾为了守护某位重要的皇家贵族而锻炼你的武术技艺。
虚空 | 屠杀怪物，是一种填补你空虚内心的娱乐方式。


抽出骑士牌

抽出骑士牌 Drawing the Knight Card

本节将为从 万象无常牌Deck of Many Things 中抽出骑士卡的角色出发，为这些角色的DM提供相关的建议，以及那些伴这些角色左右之盟友的常规建议。此外，从牌组中召唤的“骑士”，也将可以一名忠诚的构装生物：牌组守卫Deck Defender。


将骑士牌作为叙事手段

将骑士牌作为叙事手段 The Knight as Narrative Device

《地下城主指南》中详细描述了 万象无常牌Deck of Many Things 中受 骑士Knight 卡召唤而来的NPC是如何出现的。但如我们第二章所说的那样，从 万象无常牌Deck of Many Things 中抽得的卡牌也许只是说明着未来会发生的事，抽出 骑士Knight 卡也许只是预言道玩家即将遇到一名友好的武者——也同样预言道他成为角色们忠实盟友的未来。
若将 骑士Knight 卡用作此种叙事手段，那名盟友将不会魔法性的被召唤出来或是强制服从抽取骑士卡的角色们的命令，取而代之它将作为一名实打实的盟友加入角色的团队。这名盟友也许是角色们熟知的人物，也可以是新登场的人物。你可以考虑一下这名盟友为何同行。也许他有着自己追求的目标，或是为报答角色们的恩情而来。
以下提供了几种盟友，每一种都有各自不同的同行理由。此外还提供了关于这名盟友何时离开的建议，与角色关系紧密的盟友也许会长期伴角色们左右，直到他的个人目标完成为止（除非如果玩家真的非常喜欢这个NPC）。如果你使用 万象无常牌实体牌组The Deck of Many Things card set 来预测未来，每种盟友写在框内的文本将是你的占卜师会告诉玩家的，那名盟友即将到来的预言。
不论你选择哪种类型的盟友，抽出卡后，角色们都很快就会遭遇到这名盟友——也许过几天，也许过几小时。

报恩之盟友 Grateful Ally

“汝之善举终得报，恩情将成友情劳。”

角色们曾有恩于这名盟友。也许角色们拯救过这名盟友的性命，或以某种方式协助了盟友。这是一种让之前于冒险中出场与玩家有联系但后续不再出场的角色重新出现在舞台上的好方法。这名盟友会帮助角色们，直到他认为恩情已报为止，也许是救角色们一命之后。
如果这名盟友是角色们熟知的某人，占卜师也许还会给出一些盟友外貌或名称的只言片语。

探求之盟友 Seeker Ally

“寻找寻者。不久，汝与它皆得受益。”

这名盟友希望找到某人或某物，而那正好在角色们要去的地方。他寻找的东西对他而言十分重要——也许是某个家人、失落的传家宝、或是晦涩仪式的材料。这名盟友会在找到他们要找的东西或人并确保它们的安全后离开。举例来说，如果盟友正在寻找地下城深处的一件魔法物品，盟友将会协助冒险者们的任务，直到他找到那件物品为止。
占卜师也许还会给出这名盟友正在寻求的东西为何人何物的只言片语。

学者之盟友 Studious Ally

“知识乃力量，敛识之人正寻汝之。”

这名盟友期盼着能够研究一处特定的地下城、一片特定的区域、或是一个特定的生物。这名盟友也许是译名历史学家、一名位面探索者、一名植物学家、或是一名动物学家。由于 骑士Knight 卡通常只会召唤出武者，一名学者盟友也许对角色们而言是个惊喜——直到盟友在战斗中拔出武器保卫自己前，角色们甚至可能认为他的出现于 万象无常牌Deck of Many Things 无关。这名学者盟友会在能探寻到更多秘密之前会持续与团队同行，直到角色们离开他感兴趣的区域为止，此时学者盟友会与角色们友好的告别，分道扬镳。
如果角色们想主动去寻找那名盟友，占卜师也许还会在预言道学者盟友感兴趣的那片区域或是研究项目，以此给予角色们寻找盟友的大致方向。

同仇之盟友 Vengeful Ally

“见怀恨在心者。同仇敌忾，将交汇汝等之途。”

这名盟友与角色们有着共同的敌人。一只可怕的怪物或一名恶役夺走了这名盟友的某个亲友或是某物——而那怪物或是恶役也正好是角色们也敌对的家伙（或者很快就会敌对的家伙）。现在，这名盟友希望杀死那个家伙或将其绳之以法，并与角色们同行至这一目的完成为止。
占卜师也许还能占卜出你们同仇之人是谁——即使角色们可能压根还没见过或是听过这名宿敌。


运作盟友

运作盟友 Running Allies

盟友是任何冒险团体中不可或缺的一部分。然而，若盟友在团队中呆的时间比较久，确保盟友的光芒不会掩埋玩家角色们是十分重要的。这里有一些即使团队人数有所增加也能依然保持团队如英雄般活跃的方法。

有时候，我们的人生道路会偶然与他人的道路交合，为我们带来同甘共苦的盟友甚至朋友。
虽然也许我们最终分道扬镳，但这绝不会让这段友谊失去价值。”

让玩家来操作吧 Let Players Take Charge
考虑让你的玩家们来操控盟友。这通常也是一种让玩家保持可以参与游戏状态（即使团队被拆散了）的方式；而当任何玩家的原操控角色不处于舞台之上时，他们可以改为接管这名盟友的操控权。给予这些盟友一些与众不同的个性特征或行为举止——像是贪婪、酒瘾很大、或是有某些爱做的表情之类的......对玩家临时扮演这一盟友是十分有帮助的。
如果你不想让玩家获取到盟友的角色卡或是数据，你可以询问他们想让盟友怎么做并令盟友按照他们所说的方式行动。盟友也许会询问玩家们或是角色们“我需要怎么做？”，以此保证自己在如火如荼的战斗中尽心尽责的执行命令。这对那些前来担任团队法师角色的守卫，或是协助团队游荡者角色进行偷袭的盟友尤其重要。在这种情境下，你可以向玩家解释盟友的各种能力，以方便他们利用这些能力进行配合。

别让盟友太强了 Keep Allies Less Powerful
如果盟友在他们出场的章节过于出彩，玩家可能会感到自己的角色失去了存在价值。虽然极少数情况下盟友过于强大也是合理的，但玩家们仍然应该认为自己才是故事中的主角。
如果你正在打算将盟友当成一名普通角色来构建，你可以考虑让盟友比团队角色等级低1~2级。如果你打算使用怪物数据，请确保它的生命值和伤害输出不会超过角色们的，此外你还应该警惕一些过于强大的怪物能力、技能熟练项、以及施法能力。

来补上队伍缺点 Fill the Gaps
避免角色黯然失色的最好方法之一，那便是创建一个与角色们拥有技艺与能力互填互补的盟友。最常见例子有提供治疗、追踪敌人、熟练盗贼工具（来开锁或是解除陷阱）之类的。缺乏魔法治疗能力的团队在加入一名牧师NPC时并不会有什么怨言（当然前提是那位牧师专注于提供治疗！）
类似的，你可以给予这名盟友一些可以强化或以其他方式辅助其他角色的能力，而非让他们自己造成伤害的能力。像是法术 祝福术Bless 与 诗人激励Bardic Inspiration 特性这样的能力就不错。或者，也许你也可以让这些盟友更喜欢使用 协助Help 动作，而当角色因盟友的协助而成功通过攻击检定或属性检定时，盟友还能为他们提供一些额外的好处。这种“战术”能有效保证玩家角色始终站在聚光灯之下，当然，托盟友辅助的福。

限制盟友的发挥 Limit an Ally's Presence
在更大的团队中，添加译名盟友也许会导致战斗减速不少。你可以考虑让盟友在1~2次进程中战士离开单独行动，或者限制团队会与盟友一同遭遇的战斗。也许盟友只会在城镇的特定一片区域协助角色们，协助完后前去处理其他事务。总之重点在于让盟友只在玩家角色们需要的时候登场，不需要或不想要时退居幕后。
你可以试想一下盟友在画面之外协助角色的方式。也许当角色们外出冒险时，盟友可以守着角色们的基地防止被外敌入侵；也许可以让盟友去完成对角色们来说有些乏味枯燥的支线任务；也许可以让盟友前去收集有价值的战利品与有效的情报；也许可以让盟友去解决那些角色落下或遗忘的老问题。


牌组守卫

牌组守卫 Deck Defender

牌组守卫是以数张大型卡牌折叠而成的构装生物。你可以在玩家抽到 骑士Knight 卡时，让卡牌召唤出一只牌组守卫来作为骑士卡提供的那位友好盟友。
自 万象无常牌Deck of Many Things 的多重魔法所造的，这个牌组守卫会听从抽出骑士卡的角色之命令。它能变化为多种形态：召唤时，它会以手持剑盾的、偏防守性的守护者形态。而召唤出牌组守卫的角色也可以根据需要，将这名守卫折成更具进攻性的狂战士形态，或是更加注重灵活性的特技师形态。
无关乎卡牌守卫的形态，它的类卡牌本质从不会发生变化。若一个牌组守卫被击败，它也将化为一滩飞散的非魔法卡牌。

牌组守卫 Deck Defender
 中型构装生物，无阵营
护甲等级：16（天生护甲）
生命值：5+你等级的五倍（牌组守卫拥有等同于你等级数量枚的d8生命骰）
速度：30尺
力量16（+3） 敏捷16（+3） 体质14（+2）
智力3（-4） 感知10（+0） 魅力1（-5）
伤害免疫：毒素
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，中毒
感官：盲视60尺（此范围外不可视），被动察觉10
语言：理解你的语言但不能说
挑战等级：——
熟练加值（PB）：等同于你的熟练加值

友之骑士Allied Knight。牌组守卫的一部分数据基于抽取那张骑士卡的角色决定。牌组守卫面板中的所有“你”一词均指代抽出那张卡的角色。
万变折纸Folded Versatility。在完成一次长休后，你可以重塑卡组守卫的外形，将其转化为他的特技师形态、狂战士形态、亦或是防卫者形态。
易碎Fragile。如果牌组守卫的生命值被降至0。它将化为一团无害的非魔法卡牌并消散。且无法被复活或重构。
动作Actions
多重攻击Multiattack。牌组守卫发动 你熟练加值一半（向下取整） 次的攻击。
纸裁刀Paper Cut。近战武器攻击：命中+PB+3，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害。
鲁莽强袭Reckless Strike（仅限狂战士形态）。近战武器攻击：命中+PB+3（且具有优势），触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害。且命中后直到牌组守卫的下个回合开始前所有向牌组守卫发动的攻击都将具有优势。
附赠动作Bonus Actions
灵巧步伐Swift Step（仅限特技师形态）。牌组守卫执行 疾走Dash 或 撤离Disengage 动作。
反应Reactions
守护Protection（仅限防卫者形态）。当一个牌组守卫可以看见的生物，对牌组守卫周围5尺范围内的其他生物进行攻击时，牌组守卫能迫使此次攻击承受劣势。
（译者注：与钢铁守卫的需要敌人在守卫身边不同，这个是需要被守护者在牌组守卫身边）


10 太阳

第十章：太阳 Sun

这一章详细介绍了炽天之壁，一个保护多元宇宙免遭万象无常牌造就的混乱的救援组织。
这一章包括对该组织的描述和其总部的地图。它还探讨了dm如何将炽天之壁引入他们的战役，以及角色如何加入炽天之壁，或以其他方式被卷入该组织在多元宇宙中的行动。


炽天之壁

炽天之壁 The Solar Bastion

炽天之壁是一个资源丰富，行善之道的精英组织。它的成员们自称为骑士，尽管该组织不曾授予他们这样的贵族头衔。
炽天之壁是由炽天神侍solar angel希拉里恩Hilarion建立的，该组织以太阳作为它的纹章。通常，这个纹章被设计为万象无常牌中太阳卡的形象，这反映了骑士的起源和他们在多元宇宙中的使命。有时骑士会在他们的装备上公开佩戴这个纹章，但更常见的是，他们会在领子或翻领下藏一个太阳形状的别针，或者在必要时携带一张没有魔法性质的太阳卡，以展现他们对组织的拥护。
目标Goals
炽天之壁监控着多元宇宙中所有表现形式的万象无常牌，警告和保护那些发现它的人，并在发现它时将其造成的损害降到最低。炽天之壁的骑士们还努力保护人们免受其他危险魔法的损害，比如被诅咒的魔法物品和邪恶的神器。骑士们经常在各种魔法性的灾难、闹鬼事件和怪物侵扰的情况下为人们提供帮助。
炽天之壁有数以百计的成员和庞大的财富，但它的任务一般要求跨越多元宇宙去执行，所以其资源也总是捉襟见肘；炽天之壁欢迎那些同情组织目标的冒险家的援助。
监控牌组Monitor the Deck
炽天之壁的大部分活动都围绕着监控万象无常牌。骑士们在追求这一目标的过程中努力实现着下列事业：
提供援助与建议：当他们发现万象无常牌落于一个不幸的凡人手中时，炽天之壁的骑士们会竭尽所能地提醒牌组持有者其危险并且帮助他。他们会确保牌组持有者理解了抽卡的规则，抽卡可能产生的广泛影响，以及长期持有万象无常牌可能会招致死惧刑徒们注意的危险（死惧刑徒的细节请参见19章）。
研究万象无常牌Research the Deck of Many Things：当他们不必紧急地去寻找万象无常牌的复制品时，炽天之壁的骑士们便会尝试尽其所能地去了解万象无常牌的起源和意义。他们已经探寻到了牌组的许多过去（如同第二章所述），包括其被创造的互相矛盾的描述。整理那些矛盾的传说并从中挖掘出万象无常牌的真相是一个值得重视的目标，但并不是大多数组织成员真切希望去实现的追求。
跟踪洗牌妖Track Rifflers： 炽天之壁的成员们知道那些被称为 洗牌妖的妖精经常推动将万象无常牌置于凡人的事件。因此，监控卡牌位置的其中一种方法就是保持对洗牌妖的跟踪。炽天之壁的骑士们使用预言法术来发现并且暗中观察这些生物，不过骑士们会在证实那些洗牌妖拥有万象无常牌之后直接出手干涉它们。
警告死惧刑徒Warn of the Grim Harrow. 炽天之壁一直留意着 死惧刑徒：那些在多元宇宙中追寻万象无常牌的不死生物们（ 见第十九章）。炽天之壁的骑士们试图在死惧刑徒到达之前先接触到那些万象无常牌的持有者，来警告他们那些来自不死生物的危险。有些时候他们也会直接以行动对抗死惧刑徒，但他们知道自己不是那个邪恶组织头目的对手。
再一次发现阿斯忒瑞亚Find Asteria Again. 希拉里恩，炽天之壁的领袖，在阿斯忒瑞亚潜入炽天之壁的总部炽天城塞的时候偶遇过她（见22章），这个天使在偶遇中了解到了阿斯忒瑞亚知道那些卡牌的起源这件事。他相信阿斯忒瑞亚是探寻万象无常牌真相的关键，所以炽天之壁在多元宇宙中到处寻找阿斯忒瑞亚。
防止无常牌被滥用Prevent the Deck’s Misuse. 组织的条例限制着炽天之壁的骑士们不会使用武力来从那些持有者手中夺走万象无常牌。然而，如果他们发觉持有者打算将卡牌用于邪恶与毁灭的道路，骑士们可能就会违反这一条例。特别的，他们对抗着彗星先驱（见12章），那个试图找到那副最初的万象无常牌来毁灭多元宇宙的组织的活动。
抗争诅咒和邪恶魔法Combat Curses and Wicked Magic
众所周知，万象无常牌会无效掲示它们位置的预言魔法，所以骑士们通过四处旅行来寻找有关万象无 常牌的细微线索。不可避免的，这些线索中许多都包含着诅咒和腐化魔法的效果。不过骑士们并没有忽略这些情况，他们尽力保护那些遭受诅咒者，摧毁那些被诅咒的魔法物品，并收容那些邪恶和毁灭性的神器来保证它们不会造成进一步的破坏或者被用于邪恶的目的。
炽天之壁的总部有一个保险库，其中保存着至少一件该组织无法摧毁的邪恶神器，炽天之壁把它隐藏了起来，以防邪恶神器被用于作 恶（这其中藏匿的是什么样的邪恶神器取决于你）。关于保险库位置和其中内容的信息只有希拉里恩，那位炽天之壁的领袖知道。
成员层Membership
炽天之壁的骑士们是久经战阵的老兵，他们每一个都能独自在多元宇宙中完成任务。当万象无常牌出现的消息传递到组织时，其距离消息最近的骑士会前往调查，不过每个骑士都有魔法性的方式来联络总部并呼叫援助。不过即便如此，骑士们也很少能在总部之外的地方一同工作。
招募Recruitment
当骑士们穿越多元宇宙时，炽天之壁的干员们经常遇到其他目标和兴趣与骑士自己一致的人。这些遭遇为冒险者们提供了参加炽天之壁工作的机会，甚至能让冒险者们成为骑士中的一员。
由于骑士们的资源是如此分散，炽天之壁会欣然接受他人的援助。骑士可能会因为一个难以独自处理的任务招募帮手。但更多时候，骑士可能会见机与冒险者们联手，在他们的目标一致时一直为团队的活动提供帮助。通常来说，处于骑士筹划中的冒险者们不会知道骑士的真正目的，骑士也很少解释炽天之壁的意志，除非这些信息与其任务相关。
那些证明自己能力优秀，心地善良的角色可能会获得一份成为骑士的邀请。如果角色表达了自己的意向，骑士会把他们带到炽天之壁的总部。成为骑士的唯一要求就是向骑士们的领袖宣誓支持组织的目标。
有些时候，太阳堡垒的骑士会收留孤儿和处于同样绝望境地的人。这些人可能会成为骑士的学徒，陪 伴他们冒险并学习组织的行为方式，不过希拉里恩不鼓励这种做法，他更愿意看到这些人回到稳定的环境中。证明自己价值的学徒有望被接纳为骑士。
除了那些积极追寻组织目标的骑士们，与组织同名的总部里也配备了各类学者，研究员，预言师和训练活跃成员的退休骑士们。
领导层Leadership
炽天之壁的创始人和唯一领袖是一个中立善良的炽天神侍，其名为希拉里恩。希拉里恩曾是一个守序 善良神祇备受信任的副手，当一个信奉那位神祇的强大牧师从万象无常牌中抽出虚空卡时，希拉里恩被要求撤回虚空卡的效果并让那个牧师的灵魂回归他的身体中。这个任务折磨着希拉里恩，以至于其信仰也因此而崩塌，所以当这个任务被完成的时候，这个天使选择了建立炽天之壁，而不是返回神祇身边为其服务。
作为一个强大且不朽的天界生物，希拉里恩认为没有必要在组织中增添额外的领导位置。炽天之壁的 所有成员都是直接向他报告，并且大部分骑士在选择任务时也是自由抉择。不是一个自上而下的领导结构，希拉里恩和组织的其他成员都是骑士们在执行任务时可以利用的资源范围。在希拉里恩看来，达成炽天之壁的目标的重要程度远高于组织个体对他的忠诚或者遵守他的规则。
也就是说，炽天之壁的骑士们了解智慧和经验的价值。他们尊重年长骑士的权威，无论这些长者仍在 活跃或已经退休在本部担任教官了。这些年迈的骑士没有正式的等级制度来赋予以威信，但在实践中，他们对资历尚浅的骑士产生了重大影响。


炽天之壁骑士

炽天之壁骑士 Solar Bastion Knight

这里展现的炽天之壁骑士是该组织成员的一个例子。
你可以自己修订这个资料卡来让其适应骑士中的不同个体并以区分彼此。比如说。一个在多元宇宙中追踪死惧刑徒的骑士可能更像一位游侠而不是圣武士。
此外，杰瑞德爵士的数据在本章的末尾，也可以作为一个具有较低挑战等级的骑士模板。

炽天之壁骑士Solar Bastion Knight
中型类人生物（圣武士），普遍为中立善良
护甲等级：20 （板甲，盾牌）
生命值：150 （20d8+60）
速度：30尺
力量18（+4） 敏捷10（+0） 体质17（+3）
智力15（+2） 感知16（+3） 魅力17（+3）
豁免：感知+7、魅力+7
技能：奥秘+6、历史 +6
状态免疫：目盲、魅惑、恐慌
感官：被动察觉 13
语言：通用语和其他任意一种语言
挑战等级：9 （5,000 XP） 熟练加值+4

守护灵光Aura of Protection。骑士与友方生物在骑士身边10尺内进行豁免检定时具有优势，骑士陷入失能状态时该特性不会起效。
动作Actions
多重攻击Multiattack。骑士进行三次 炽天之矛攻击。
炽天之矛Sunspear。近战或远程法术攻击 命中+8 to hit, 触及5尺. 或射程120尺,单一目标 one target. 命中: 14 （3d6 + 4） 光耀伤害, 或当目标是邪魔或不死生物则为21 （5d6 + 4） 光耀伤害.
太阳耀斑Solar Flare （充能 5–6）。骑士释放出一股耀眼的能量，充满以骑士为中心的半径为30尺球状范围。在那个区域中骑士选择的每个生物都必须进行一次DC 15敏捷豁免检定。若豁免失败，被选择的生物会遭受22点（4d10）的光耀损伤，并在下一个回合结束前 一直处于目盲状态。若豁免成功，被选中的生物只会受到一半的伤害且不会陷入目盲。在接下来的一分钟里，受影响的区域里充满了明亮光照，这个光照被视为阳光。
施法Spellcasting。骑士可以施展以下法术，使用魅力作为施法属性（法术豁免DC15）
1次/日: 高等复原术Greater Restoration, 短讯术Sending, 回返真言Word of Recall （预备好的避难所就是炽天之壁）


总部

总部 Headquarters

炽天之壁的同名总部是一个建立在一个金属圆盘上的筑满防御工事的城镇，那个金属圆盘在一个鲜为 人知的范围内环绕着一个物质位面的小型太阳运动。建造炽天之壁的圆盘的表面一直面向太阳，所以曜日总是在其上方的高天之上。
地图10.1显示了炽天之壁的大致面貌，包括以下位置。

图10.1 炽天之壁总部

太阳穹顶Dome of the Sun
希拉里恩的住所是一个闪闪发光的白色穹顶，从其建筑样式和布置上看，既像一座高耸的寺庙，又像 一座雄伟的宫殿。阳光透过穹顶顶部的圆形窗户照射进来，希拉里恩通常被发现坐在映照在阳光下的宝座上。
一个永久的传送法阵被刻在宝座前的石板上，让任何知道法阵符文序列并能使用传送术或传送法阵法术的人都可以直接传送到穹顶。宝座还允许任何坐在上面的人使用宝座施放短讯术。希拉里翁使用这个特性来与多元宇宙中的组织骑士交流，不过天使也允许骑士甚至一些访 客使用这个宝座。
据传，太阳穹顶下方有一个隐藏的保险库。一件甚至更多的邪恶神器被收容在这个保险库以防它们被 用于邪恶之途。人们普遍认为希拉里恩是唯一持有进入保险库方法的人，不过炽天之壁的骑士们也认为有陷阱，其他天使，或者神圣的构装体一同保护着保险库。
白昼之塔Towers of Day
七座高大的瞭望塔环绕在炽天城塞的边缘。除了能清晰看到整个堡垒，这些瞭望塔还配备了魔法装置 ，使驻守其上的哨兵们能够探测到是否有威胁，甚至是来源于其他位面存在的威胁靠近了堡垒。炽天之壁的骑士们逗留在堡垒时通常会呆在其中一座塔里，当他们这么做的时候也担任着哨兵的作用。每座塔一般驻扎着一些这样逗留的哨兵和一位队长，队长通常是一位从多元宇宙作战任务中退休的年迈骑士，他会永远驻扎于此。随着时间推移，这些队长们也会根据他们的个人爱好和研究方向改造这些瞭望塔。

北宸之塔North Tower。离太阳穹顶最近的塔被赋予了魔法来让其成为堡垒的一种“北极”。所有的罗盘都会指向这座 塔，给与那些在堡垒中的人一个方向的基本参考。
魔法船港口Spelljammer Harbor
炽天之壁东南部的港口是供那些在宇宙间航行的魔法船停泊的（有关太空航行的更多信息请参见《魔 法船：太空冒险》）。
希拉里恩在港口处停着一艘黄蜂舰——一种轻型的魔法船，只能容纳五名船员。不过根据港口大小还有容纳几艘魔法船的空间。当传送不是一个安全的选择时，骑士们有时候会借用希拉里恩的魔法船来追寻万象无常牌出现的传闻。有属于自己魔法船的骑士在来炽天之壁的时候也会把船停在这里，不过码头上很少停满。
训练场Training Yard
在炽天城塞的中央是一个大型的训练场，逗留的骑士们在这里磨练他们的战斗技巧和魔法能力。他们 大多在已经退休的骑士的看护下互相战斗，但偶尔也会有一个骑士带来一只特别可怕的怪物——一般来说是一个强大的不死生物或异怪——带到堡垒中来，使骑士们可以一起学习去如何打败它。
藏书之塔Library Tower
从太阳穹顶穿过炽天城塞，可以看到比白昼之塔还要高耸的藏书之塔的优美塔尖。在藏书之塔内，一 个斜道从一楼蜿蜒而上，穿过一排排摆放着厚重书册、卷轴和其他学习资料的书架。文献抄写员和学者负责管理这个地方，对卷宗进行分类和制作索引，并誊抄那些比较有价值的书籍。这座塔中保存着大量关于万象无常牌的知识，其中许多知识都是经由那些从传说中努力找出真相的学者注释所得的。
工匠和其他服务Artisans and Services
炽天之壁吸引了一些熟练的武器和盔甲匠人来此定居。织布工，裁缝，医师，珠宝商和书贩，以及其他商人也为堡垒的居民和游客们提供服务。


冒险契机

冒险契机 Adventure Hooks

无论是否有万象无常牌的出现，炽天之壁都可以在你的战役中提供许多推动冒险的机会。利用这些点子描绘以炽天之壁骑士为特色的冒险；这里提到的NPC也出现在出现在下方的炽天之壁联系表中，而杰瑞德爵士的数据将在本章的最后介绍；

共同的敌人Common Foes
彗星先驱（见第十二章）将冒险者们和炽天之壁都视为威胁，并开始煽动民众的情绪以反对这两个 团体。穿越该地区的炽天之壁骑士霍瓦特先生被囚入监狱并即将被处决。冒险者们能在不伤害被恶毒邪教徒教唆的村民的情况下拯救他吗？

鬼怪骑手Haunted Riders
杰瑞德爵士，一名在寻找死惧刑徒（见第十九章）痕迹的炽天之壁骑士，遭遇到了一个与众不同的威胁：骑着骷髅战马的骷髅或者尸妖们。杰瑞德爵士招募了冒险者们来保护当地居民不受这些鬼怪骑手的伤害，并且跟踪他们直到其巢穴中。

沉睡的村庄Sleeping Village
冒险者们来到了一个所有居民都陷入沉睡的村庄—除了瑟瑞拉，一个一直试图打破这个地方诅咒的炽天之壁骑士。瑟瑞拉向冒险者们寻求帮助，因为在许多天前，一张万象无常牌在一个流动集市被发现了，并且她渴望找到它。

灵魂监狱Soul Prison
冒险者们发现了一个散发着魔力的小型雕塑。根据进一步的调查显示，这座雕塑中蕴含着一个从万象 无常牌中抽出虚空卡的人的灵魂。在探寻灵魂身份的过程中，冒险者找到了贡德拉，一个很久以前就放弃寻找这个灵魂的退休的炽天之壁骑士。这个灵魂的身份取决于你。他可能是一个贡德拉身边亲近的人，正是他的灵魂被抽离导致了贡德拉的退休。他也可能是几个世纪以前希拉里恩在建立炽天之壁前试图拯救的灵魂。

可疑的财富Suspicious Gains
冒险者们获得了一些一模一样的单个价值1000GP的祖母绿宝石。在花费掉宝石中的一些之后，炽天之壁的研究员哈迪克找到了冒险者们，他认为这些宝石诞生于万象无常牌中的宝石卡。哈迪克请求冒险者们帮他追踪这些祖母绿宝石的来源，如果其确实和万象无常牌有关，他会请求确认这些天降横财是否被用于邪恶之途。


炽天之壁赞助者

炽天之壁赞助者 Solar Bastion Patronage

《塔莎的万事坩埚》中提供了团队赞助者有关的规制和范例：作为一个冒险小队赞助者的个体或组织 。炽天之壁可能会以组织的身份作为赞助者，在派遣冒险者们执行任务进一步实现炽天之壁目标的同时为他们提供资源。

炽天之壁福利Solar Bastion Perks
如果你决定以炽天之壁作为你队伍的赞助人，那么你的队伍可以获得以下福利。

炽天魔法Magic of the Solar Bastion. 炽天之壁的骑士们可以免费为你们施放任何他们可用的法术。你可以参见本章的炽天之壁骑士资料卡作为骑士们施法能力的例子。根据DM的决定，有些骑士也可能掌握一些其他的法术。只要你表达出你的需求，并且在炽天之壁中声誉良好，骑士们就会自行提供法术所需要的有价格的耗材。在极端情况下，你的队伍甚至可以向希拉里恩寻求更强大的魔法援助，包括完全复生术。

装备Equipment. 你可以在你的炽天之壁联络点处购买普通级别的魔法物品。DM决定其是否含有库存，或者可以要求冒险者队伍进行一个智力（调查）检定来确定这个炽天之壁的关系网能否找到所需的物品。对于此项检定在不同地区有不同的难度，城市中为10，乡镇上为15，村庄里为20.如果检定失败，那么在1D8天之后你才能在该社区中再次寻找同样的物品。
DM为这个普通级魔法物品设定价格或者随机决定：2d4 × 10 gp，如果是药水或者卷轴等消耗品的话则便宜一半。

研究Research. 炽天之壁的藏书之塔是一个巨大的知识库，可以帮助你挖掘出隐藏的秘密。如果你与炽天之壁的联络点交流或者自己直接前往藏书之塔，你可以在研究 与万象无常牌和其他炽天之壁关注的相关主题项目 方面的属性检定上具有优势。

炽天之壁的联络点Solar Bastion Contact
当冒险者们有炽天之壁作为赞助者时，该组织的一个成员——通常是一位骑士——会作为队伍的联络人，在冒险者与希拉里恩和其他骑士之间传递信息。从炽天之壁联络表中投掷或者挑选一个以确定你和组织联络的主要性质。

炽天之壁联络表Solar Bastion Contact

d6

 联络

1

 不安分的退休骑士Restless Retiree。贡德拉，一个年迈的矮人，在退休以前以骑士身份为炽天之壁工作了一个多世纪。她现在住在炽天之壁中，无私的操练着她的学员。不过她很显然怀念着之前出外勤的日子。

2

 坏脾气的老兵Grumpy Veteran。霍瓦特，一个年纪大的人类，指导过许多年轻的冒险家，其中大多数冒险者都非常聪明，会听取他的建议——不像自认为什么都知道的你。

3

 忙碌的主管Busy Supervisor。瑟瑞拉，一个疲惫的精灵，有那么多火上眉梢的事情要做，那么多的项目需要跟踪！当然，你不是在说一些陈词滥调，她说，不过还是能请你快点说到重点吗？

4

 注意力涣散的研究者Distracted Researcher。哈迪克，一个中年半身人，把她的大多数时间都沉浸在炽天之壁的藏书之塔里。当她身处藏书之塔外，或者她和你说话的时候，能很清晰的看到她的思维仍然停留在那儿，专注于她最新的研究课题。

5

 孤独的骑士Lonely Knight。杰瑞德，一个人类炽天之壁骑士，有着卓越的战绩，他已经独自在多元宇宙旅行了如此悠久的时光，变得孤僻，不适应社交的场合。他想要帮助冒险者们，不过他也需要被鼓励一下才能让他找回他那友好的天性。

6

 希拉里恩Hilarion。炽天神侍通过短讯术或者把你召唤到炽天之壁直接 和你交流。

我喜欢希拉里恩，他总是直切要点。

炽天之壁的专家们Solar Bastion Specialists
由于他们通常单独工作，炽天之壁的骑士们往往都是万事通，对许多事情都了解一点。作为一个由炽 天之壁赞助的冒险队，你作为组织成员可以接受专业技能训练并有相当大的自由去追寻你的专业领域，只要你的努力可以帮助组织推进他们的整体目标。
炽天之壁的成员角色表给出了你可能在其总部填充的角色以及和这些角色一一对应的相关背景。

炽天之壁成员角色表Solar Bastion Member Roles
角色Role | 背景Backgrounds
顾问Counselor | 骗子，艺人，贵族
解咒人Curse-breaker | 侍僧，平民英雄，隐士，士兵
调查员Investigator | 罪犯，智者，水手
研究员Researcher | 工会工匠，智者
追迹者Tracker | 化外之民，流浪儿

炽天之壁的任务Solar Bastion Quests
为组织服务，你将自己绝大部分的时间都投入到追寻组织的目标上。炽天之壁的任务表展现了你的联 络人可能交付给你任务的例子。

炽天之壁任务表Solar Bastion Quests

d8

 任务Quest

1

 援助与提供建议Aid and Counsel。你的联络人了解到另一队冒险者们 获取了一副万象无常牌。在他们抽卡之前找到他们，警告他们抽卡的风险——或者帮助他们摆脱抽卡带来的困境。

2

 研究Research。一部珍贵的卷宗里描述了一个早年间在一个巨龙的宝库中看到万象无常牌的故事，把它带回来！

3

 跟踪洗牌妖Track Rifflers。洗牌妖（见第21章）最近在一个偏远的乡村活动，探查出他们是否携带着万象无常牌，并确保它们不会把牌给予一个不幸的凡人。

4

 走在死惧刑徒前面Stay Ahead of the Grim Harrow。为了搜寻万象无常牌的踪迹，死惧刑徒（见第19章）的骑手们正在恐吓一个村庄。弄清楚他们要去哪里，并在他们抵达之前抢占先机！

5

 寻找尤瑞艾莉Find Euryale。城市里流传着一个美杜莎隐居于此的传言。那个美杜莎有微小的几率就是能引领骑士们找到阿斯忒瑞亚的尤瑞艾莉。确定美杜莎的身份，隐秘的跟随她的踪迹，如果有可能的话，找到阿斯忒瑞亚。

6

 防止滥用Prevent Misuse。一个彗星先驱的祭司（见第12章）已经获得了那副最初的万象无常牌中的几张。确保这个完整的神器不会落入他手。

7

 消除诅咒Combat a Curse。自从掠夺了一头巨龙的宝库以后，冒险者们开始变得容易招来厄运。确认他们从龙巢中带出来的宝藏没有被诅咒；如果有（诅咒）的话，确保他们在花费这笔钱财的时候不会导致诅咒蔓延。

8

 收容邪恶神器Contain an Evil Artifact。在某个地区发生的事物凋零破灭的现象表明了有某人利用秽暗之书施展了咒语或者可能使用了奥喀斯之杖。拼尽全力阻止这个人的行为并且把邪恶神器带给希拉里恩以保证其被收容。


杰瑞德爵士

杰瑞德爵士 Sir Jared

杰瑞德是一个流浪骑士，他和炽天之壁赞助的队伍都拥有良好的联系。作为一名前雇佣兵，杰瑞德认为希拉里恩帮助他改变了他的生活方式，将他的技艺投入于做善事而不是为钱财，但他认为自己不配成为这个高尚组织的一员，在离开炽天之壁那么长的一段时间之后，他变得孤独了。

杰瑞德爵士Sir Jared
中型类人生物，中立善良
护甲等级：20（板甲，盾牌）
生命值：90（12d8 + 36）
速度：30尺
力量18（+4） 敏捷12（+1） 体质17 (+3）
智力13（+1） 感知14 (+2） 魅力17（+3）
豁免：力量+7、体质+6
技能奥秘 +4、运动 +7、察觉 +6、生存 +5
状态免疫：目盲、魅惑、恐慌
感官：被动察觉12
语言：通用语，半身人语
挑战等级：5（1,800 XP） 熟练加值 +3

动作Actions
多重攻击Multiattack。杰瑞德发动三次长剑攻击
长剑Longsword。近战武器攻击：+7命中，触及5尺，单一目标。命中：8（1d8+4）挥砍伤害加4（1d8）光耀伤害。杰瑞德的攻击检定骰出19或20时都视为重击。
反应Reactions
保护盟友Protect Ally。当某个杰瑞德能看见的生物攻击杰瑞德身边5尺内除杰瑞德之外的目标时 ，他可以用反应迫使该次攻击的攻击检定具有劣势。


11 月亮

第十一章：月亮 Moon

这一章详细描述了月之潜猎者，一个由邪恶兽化人组成的盗贼公会，地下城主可以将其用于任何D&D场景，作为罪犯，敌对的宝藏猎人，或赞助者。从万象无常牌里抽出月亮牌的角色们可能会与月之潜猎者相遇，因为这张牌能实现月之潜猎者想实现的愿望。


月之潜猎者

月之潜猎者 The Moonstalkers

一只硕大老鼠窜进下水道，发黄的牙齿间紧咬着一枚魔法戒指。一名身上隐藏着月亮纹身的女性在庆典上掏了一位仁慈官员的口袋。一个半人半狼的怪物尾随冒险者们越过城市的边界，希望偷走法师的法术书。
对于月之潜猎者而言，只要价码合适，那再卑鄙的活儿也都可以谈。听说过这个公会的人都认为它在数年前就已解散。只有那些与犯罪关系密切的人才知道月之潜猎者仍在活动，以及如何找到他们。
月之潜猎者的公会会馆落址于一座大城市，但公会中的魔法门扉们在不同月相通往其他的定居点。例如，在被遗忘的国度战役中，你可以将会馆设定在无冬城，而月相门连接着深水城，南扎路港，博德之门和其他地方。

历史 History
在公会成立之初，月之潜猎者有三名首领：德洛尔Delour，一名半身人鼠人；奥古斯都Augustus，一名人类狼人；以及黄铁Pyrite，一名矮人野猪人。德洛尔因企图篡夺领导权被从一个本地帮派中驱逐。当他遇到同样迷失而孤独的奥古斯都和黄铁时，他收留了他们。
德洛尔和他的新伙伴们都决心为他们自己赢得名声（和财富）。他们建起一个盗贼公会，在有人加入时将他们转变为兽化人，并将这个公会命名为月之潜猎者。
公会成立还不到一年，本地的官员就揪出了月之潜猎者。许多月之潜猎者在由此而起的斗争中丧命，黄铁也被消灭。德洛尔和奥古斯都带着幸存者逃到了一个更大的城市并重新开始。他们一直保持低调，并成功重建起比之前更强大的组织。

当前目标Current Goals
金钱驱使着月之潜猎者去干别人不愿干的道德沦丧的活计。德洛尔急切地想扩展到保护伞、赌博集团、敲诈勒索、绑架、纵火和雇凶杀人等领域。奥古斯都对此并不反对，但他一心扑在私事上。
这两名首领都赞同月之潜猎者需要用更强大的兽化人壮大他们的队伍，以防再次被发现和袭击，这样他们就可以向袭击他们旧会馆的官员复仇。


重要成员

重要成员Important Members
以下是月之潜猎者中最强大、最受尊敬的成员。


奥古斯都老大

奥古斯都老大 Boss Augustus

奥古斯都是一个身材魁梧、寡言少语的狼人。他与德洛尔老大共同领导公会，擅长策划抢劫。公会成员认为他是一个残酷但公平的首领。一些敏锐的公会成员，如 凯瑟拉·苦风Kathra Bitterwind，注意到他最近变得更加孤僻，并且当他出现时，总显得坐立不安。
奥古斯都是天生的兽化人，其父母皆是狼人。他的父母在他很小的时候就被怪物猎人杀害，他一生中的大部分时间都在城镇之间奔波，每当镇上的人发现他的真实本质时，他就得赶快逃走。
德洛尔和黄铁以一种他从未体验过的方式接纳了奥古斯都。当他们三人创建月之潜猎者公会时，奥古斯都对新的犯罪生活乐此不疲。但随着时间的推移，他的热情逐渐消退。他们聚敛的财富现在对他来说毫无意义。他对暴力感到厌烦，也不再对德洛尔的复仇幻想感同身受。相反，奥古斯都暗自渴望结束诅咒，融入社会。
只有祈愿术才能结束奥古斯都的诅咒。他已经命令衰草Wanewort，一名夜鬼婆去寻找任何可以使用该法术的人，并打算用自己力所能及的任何东西来交换解除他的诅咒。而要是靠讲价行不通，那他也不会吝惜于敲诈勒索。（见后文 在战役中使用月之潜猎者部分）。

奥古斯都老大Boss Augustus
中型怪兽，绝对中立
AC 13
HP 150（20d8+60）
速度30尺（狼或半人形态下40尺）
力量18（+4） 敏捷16（+3） 体质17（+3）
智力14（+2） 感知15（+2） 魅力12（+1）
豁免：力量+8，敏捷+7
技能：察觉+10，巧手+7，隐匿+7
感官：被动察觉20
语言：通用语，盗贼黑话（不能在狼形态下说话）
挑战等级：9（5000 XP） 熟练加值：+4

再生Regeneration。奥古斯都在其回合开始时恢复10点生命值。如果他受到银质武器的伤害，在他下一回合开始时该特性会失效。奥古斯都只会在他以0点生命值开始回合并且无法再生的情况下死亡。
特殊装备Special Equipment。奥古斯都使用一把+2长剑。
动作Actions
多重攻击Multiattack。奥古斯都可以进行两次啃咬攻击，爪击攻击或魔法长剑攻击的任意组合。
啃咬Bite（仅狼与半人形态）。近战武器攻击：命中+8，触及5尺，单一目标。伤害：26（5d8+4）点穿刺伤害。如果目标是类人生物，则目标必须成功通过一次DC 15的体质豁免，否则将遭受狼人兽化诅咒。在受到这种诅咒时，目标会保留其阵营，语言和装备，但其他部分使用狼人Werewolf的数据（但不包括需要使用目标所不具有装备的动作）。在任何月圆之夜，目标会成为一名受DM控制的NPC，直至夜晚结束。法术移除诅咒Remove Curse或类似的魔法能结束此诅咒。
爪击Claw（仅狼与半人形态）。近战武器攻击：命中+8，触及5尺，单一目标。伤害：21（5d6+4）点穿刺伤害。如果目标是生物，则目标必须进行一次DC16的力量豁免，豁免失败则陷入倒地。
魔法长剑Magic Longsword （仅类人与半人形态）。近战武器攻击：命中+10，触及5尺，单一目标。伤害：28（4d10+6）点挥砍伤害。
附赠动作Bonus Actions
变形Change Shape。奥古斯都可以变身成狼与类人生物结合的半人形态，狼形态，或他的类人形态。除了移动速度以外，他在各种形态下的数据均相同，其着装及携带的装备也不会随之转化。如果死亡，他回复他的类人形态。
灵巧动作Cunning Action。奥古斯都执行疾走Dash，撤离Disengage，或躲藏Hide动作。


德洛尔老大

德洛尔老大 Boss Delour

鼠人德洛尔是个狡猾的骗子和精湛的小偷，他与朋友奥古斯都一起统治着月之潜猎者。德洛尔口蜜腹剑，心机深沉，是个危险人物。他可以一边微笑着与人握手，一边密谋毁掉对方。
德洛尔想要将公会的活动范围扩展到偷窃之外。他研究了其他犯罪集团及其致富方法。他认为敲诈勒索、走私和纵火是容易实现的目标，而敲诈勒索、绑架和雇凶杀人则是需要公会实力壮大后应对的更复杂的挑战。他唯一真正害怕的是暴露身份；“月之潜猎者”的规模越大、活动越频繁，就越有可能引起执法部门或冒险者的注意。德鲁尔对公会逃离第一个家的痛苦记忆犹新。
事实上，德洛尔从不忘记任何轻视。他一心想要报复那些袭击了原来的公会并杀害了与德洛尔情同手足的黄铁的官员们。虽然德洛尔很乐意背叛大多数人，但他对奥古斯都却极为尊重。如果他发现奥古斯都想变成人类并离开月之潜猎者的密谋，他会认为这是一场不可饶恕的背叛。

德洛尔老大Boss Delour
小型怪兽，守序邪恶
AC 14
HP 110（20d6+40）
速度25尺（鼠或半人形态下30尺）
力量12（+1） 敏捷18（+4） 体质15（+2）
智力17（+3） 感知14（+2） 魅力16（+3）
豁免：敏捷+8，智力+7
技能：欺瞒+11，察觉+10，巧手+8，隐匿+8
感官：黑暗视觉60尺，被动察觉20
语言：通用语，盗贼黑话（不能在鼠形态下说话）
挑战等级：9（5000 XP） 熟练加值：+4

反射闪避Evasion。某个敏捷豁免通过后伤害减半的效应指定德洛尔为目标时，其豁免成功则不受任何伤害，而豁免失败时则只受一半伤害。前提是他并未陷入失能。
灵巧Nimbleness。德洛尔可以穿越任何中型或大型的生物所在空间。
再生Regeneration。德洛尔在其回合开始时恢复10点生命值。如果他受到银质武器的伤害，在他下一回合开始时该特性会失效。德洛尔只会在他以0点生命值开始回合并且无法再生的情况下死亡。
动作Actions
多重攻击Multiattack。德洛尔可以进行三次啃咬攻击，短剑攻击或手弩攻击的任意组合。
啃咬Bite（仅鼠与半人形态）。近战武器攻击：命中+8，触及5尺，单一目标。伤害：26（5d8+4）点穿刺伤害。如果目标是类人生物，则目标必须成功通过一次DC 14的体质豁免，否则将遭受鼠人兽化诅咒。在受到这种诅咒时，目标会保留其阵营，语言和装备，但其他部分使用鼠人Wererat的数据（但不包括需要使用目标所不具有装备的动作）。在任何月圆之夜，目标会成为一名受DM控制的NPC，直至夜晚结束。法术移除诅咒Remove Curse或类似的魔法能结束此诅咒。
短剑Shortsword（仅类人与半人形态）。近战武器攻击：命中+8，触及5尺，单一目标。伤害：11（2d6+4）点穿刺伤害外加10（3d6）点毒素伤害。
手弩Hand Crossbow（仅类人与半人形态）。远程武器攻击：命中+8，射程30/120尺，单一目标。伤害：11（2d6+4）点穿刺伤害外加10（3d6）点毒素伤害。
附赠动作Bonus Actions
变形Change Shape。德洛尔可以变身成鼠与类人生物结合的半人形态，鼠形态，或他的类人形态。除了移动速度以外，他在各种形态下的数据均相同，其着装及携带的装备也不会随之转化。如果死亡，他回复他的类人形态。
灵巧动作Cunning Action。德洛尔执行疾走Dash，撤离Disengage，或躲藏Hide动作。


凯瑟拉·苦风

凯瑟拉·苦风 Kathra Bitterwind

人类 秃鹫人Werevulture凯瑟拉·苦风（秃鹫人数据详见第21章）是奥古斯都老大和德洛尔老大最信任的副手。与大多数成员不同的是，凯瑟拉在加入公会时已经是一名兽化人，她通过证明自己对公会首领坚定不移的忠诚，很快就爬到了高层
由于首领们大部分时间都在月之潜猎者的公会会馆里与强大的客户进行策划和谈判，大多数公会成员与凯瑟拉相处的时间远远多于与德洛尔或奥古斯都相处的时间。她训练成员，领导高优先级的任务，总是希望她的同伙能像她一样提供专业精准的服务。她脾气暴躁，对新成员没有耐心，但在关键时刻她很少失去冷静。


衰草

衰草 Wanewort

夜鬼婆Nigth hag衰草举行仪式以帮助公会完成其计划。她使用预言魔法来确定未来抢劫的地点，并施放幻术来伪装月之潜猎者成员。她偶尔会给成员戴上鬼婆之眼项链，让她看到成员的所见所闻，从而在任务中提供实时指导。她直属于首领们，但首领们给了她充分的自由去干自己的事和给公会成员下派任务。衰草在月之潜猎者的公会会馆（见区域 11）中可以使用特殊的巢穴动作。
衰草有十个小魔鬼作为同伴。它们几乎所有时间都以家猫的样子出现，倒不是为了保密，而是衰草更喜欢它们这样。公会成员从未见过她怀里不抱着、腿上不缠着或身后不跟着这些猫的样子。她像对宠坏了的孩子一样宠着这些小魔鬼猫。
奥古斯都要求衰草寻找某个能施放祈愿术的人，但他并没告诉她为什么。她研究出一个仪式，这世界上任何地方任何时候有人从万象无常牌抽出月亮Moon 牌时，她就会得到提醒。她认为这和去接触强大到足以施展祈愿术的施法者相比起来会不那么危险。


在战役中使用月之潜猎者

在战役中使用月之潜猎者 Using the Moonstalkers in Your Campaign

这里是一些可以使用月之潜猎者来扩展你的战役的途径。

敌人与竞争者Antagonists and Rivals
最直接使用月之潜猎者的方法就是让他们偷取角色或其亲近之人的物品。角色可能会与公会达成交易以取回财宝，或者潜入会馆取回财宝。
或者，如果角色想要偷取某样东西（例如，作为《黄金宝库之钥》冒险的一部分），月之潜猎者可能会尝试为另外的雇主弄到同一个物品。在这种情况下，月之潜猎者就像竞争对手一样，试图击败角色们获得奖品。这就促使角色们尽快行动，不能花太多时间计划或休息。

为祈愿术谈判Bargaining for a Wish
如果你的角色们得到了祈愿术Wish的机会——例如，他们从万象无常牌中抽到了月亮Moon牌——奥古斯都老大就会向他们提出一个无法拒绝的条件。如果某个非战斗者抽到了月亮Moon牌，成为了月之潜猎者的目标，角色也会被卷入这个故事。
衰草的仪式会告诉她任何抽到月亮牌的人的姓名和位置。她也有联络人在寻找能自己施放祈愿术的人。一旦锁定目标，她就会采取以下三种策略之一：
勒索Extortion。衰草会对目标角色进行探知，并利用她的小魔鬼来监视他们。她利用月之潜猎者的关系网来发现角色过去任何不择手段或尴尬的活动，然后威胁要揭露这些事。
邀请Invitation。衰草使用鬼婆魔法在梦中与角色交流。她解释说，她为一个拥有许多魔法宝藏和强大关系网的人工作，而他希望与角色会面。她给了这名角色一个会面的地点和时间，在那时她的一只小猫会带着角色找到奥古斯都。她没有告诉角色关于月之潜猎者的事情。
绑架Kidnapping。衰草派出一队月之潜猎者来绑架角色或小队。她更有可能对抽到月亮Moon牌的低级角色或非战斗者实施绑架，而不是对能自己施放祈愿术的高级角色。
如果奥古斯都有信心在战斗中胜过这些角色，他就会在会馆以外的地方单独与他们会面。但如果他需要后援，他就会在会馆的觐见大厅与他们会面，因为月之潜猎者可以在接到通知后立即赶到那里。
奥古斯都解释了自己作为天生狼人的情况，并请角色许愿来结束诅咒。他可能会为他们提供财富，魔法物品或青睐。他解释说，许愿可能会以错误的形式达成；而通过用他们的祈愿术换取具体的好处，角色可以让他来承担这个风险。
月之潜猎者的藏宝库里有着许多魔法物品。如果能许愿的角色需要的是奥古斯都没有的东西，他可以命令公会去偷。如果角色拒绝交换他们的祈愿术，奥古斯都就会威胁要揭露角色的秘密或杀死角色。
德洛尔可能会听到这一计划的风声，并认为这是对月之潜猎者，他自己和黄铁的背叛。这可能会引发公会内部的激烈分裂，或者促使德洛尔秘密接近角色们，并试图将他们的祈愿术为自己所用——很可能是为了复活黄铁或完成他拖延已久的复仇。

与月之潜猎者合作Working with the Moonstalkers
月之潜猎者并不总是自己干脏活累活。当任务过于耗时、具有挑战性或简单时，公会就会将其分配给其他罪犯或有抱负的公会成员。即使你的角色并不邪恶，他们也可能会发现自己在一次零工里为月之潜猎者工作或与月之潜猎者并肩作战。也许双方有共同的敌人。也许月之潜猎者得知角色们将深入某个地牢，于是要求他们取回一件特定的宝物。也许月之潜猎者会勒索角色们或者拒绝透露关键信息，除非角色们听从他们的命令。也许月之潜猎者会提供大量金钱或诱人的魔法物品，让角色们难以拒绝。

加入公会Joining the Guild
希望成为公会成员的人（有时称为“新月”）必须为月之潜猎者完成三项任务才能加入公会。
新月们可以一起工作，在这种情况下，任务对他们所有人都有效。每一个任务都会比上一个任务更难，最后一个任务总是要求新月杀死一个人，通常是一个守卫或犯罪目击者。然后，月之潜猎者会奖励新月成为兽化人，让他们成为正式成员。以下是月之潜猎者可能分配给新月的任务示例，难度依次递增：
一次扒窃Pick a Pocket。角色必须在一场演讲或晚宴这样的高调活动中，从重要人物身上偷走一枚玺戒、一本圣书或一份文件。但活动中的守卫比预想的要多；有人向受害者通风报信。
收集致命原料Collect Deadly Ingredients。衰草让角色从危险的小树林或某人的花园中收集一种材料，用于她的仪式。鉴别原料需要技巧，而且原料可能有毒或很快变质，因此偷它的人必须抓紧时间准时交货。
潜入宝库Infiltrate a Vault。角色必须深入地牢、圣堂地下室或贵族的宝库，偷取一件特定物品。在这种地方可能潜伏着各种怪物，从不死生物到幽暗地域的居民，但它们并不都是敌对的，角色也许可以偷偷从他们身边溜过去。
进行伏击Stage an Ambush。月之潜猎者的一个宿敌——将他们从原来的家中赶走的官员之一——正旅行到附近。角色被命令伏击并捕获目标。当这个官员被带到会馆，在首领们耀武扬威时，这个角色就要杀死这个官员。
完成三项任务的新月会得到首领们的祝贺，然后首领们决定新月成为哪种类型的兽化人。在被另一名月之潜猎者仪式性咬上一口之后，新月就成为了正式的公会成员。
公会的正式成员不必把所有时间都花在会馆里，但他们确实需要随时准备响应接到的任何任务。如果您正在为月之潜猎者任务寻找灵感，可以考虑使用《黄金宝库之钥》中的抢劫任务。


月之潜猎者会馆

月之潜猎者会馆Moonstalker Guildhall

大多数月之潜猎者的交易发生在废弃仓库、成员家里或是阴暗的酒馆中。如果首领们选择在会馆中与客户会面，要么是他们想给客户留下深刻的印象，要么是他们觉得客户有潜在危险并希望在会谈破裂的时候能及时喊来后援。无论哪种情况，月之潜猎者通常都会先蒙住来访者的眼睛，再把他们领到公会会馆。
公会会馆的入口位于一座大城市中一家月之潜猎者拥有的酒馆底下。月之潜猎者从建筑的后门进入储藏室，再从储藏室的石梯下到会馆新月形的前厅。衰草还创造了四道魔法门，以不同的月相连接其他城市。每扇门都通向该城市中一座月之潜猎者拥有的建筑。

满月Full Moons
作为训练的一部分，每个月之潜猎者都要学习如何接受和管理他们兽化人的兽性冲动。尽管如此，满月还是让许多成员难以保持自我控制，更重要的是，难以保持隐蔽。因此，所有月之潜猎者都会在月圆之夜把自己锁在公会会馆里。公会会馆的许多墙壁上都留下了长长的划痕，那是在特别不安宁的夜晚留下的。

会馆特征Guildhall Features
这座会馆有如下特征：
天花板Ceilings。除非另有说明，否则天花板高10尺。
门Doors。门由厚实坚固的木材制成。要打开一扇上锁的门可以使用盗贼工具通过DC 20的敏捷检定，或者通过DC 20的力量（运动）检定强行打开。
照明Illumination。天花板上的魔法月长石为所有房间提供明亮光照。解除魔法可以关掉月长石的光芒。
防护探知Protection from Scrying。衰草的鬼婆仪式可以防止会馆中的地点和生物成为探知Scrying的目标。

月之潜猎者数据调整Moonstalker Stat Block Adjustments
将一名普通的兽化人数据转变为一名月之潜猎者的数据，请做如下调整。
技能Skills。 月之潜猎者熟练于敏捷（隐匿和巧手）检定。
语言Languages。 月之潜猎者能说盗贼黑话。
附赠动作Bonus Actions。 月之潜猎者能使用附赠动作执行疾走，撤离，或躲藏。

会馆地点Guildhall Locations
下列地点标示在地图11.1上。

地图11.1：月之潜猎者会馆

1：新月前厅Crescent Antechamber
这个房间的东南面弧形墙上有一扇永久存在的门，通向会馆在酒馆的入口。它的对面是一扇双开门，由两名狼人Werewolf和两名秃鹫人Werevulture（秃鹫人数据详见第21章）把守。这个房间的天花板有30尺高。
入口左右两侧的墙上有着新月、残月、半月和满月的小浅浮雕。当月亮到达其中一个相位时，相应的符号就会发光，其下会出现一扇魔法门，连接到不同城市相对应的门上。当月相结束时，门就会消失。
在满月之夜，所有月之潜猎者将自己锁进会馆时，大多数人都会聚在这个宽敞的房间里。

2：公共休息室Commons
这间公共休息室是月之潜猎者们混在一块、为任务做准备和接受命令的地方。当角色们第一次来到这里时，五名鼠人Wererat正坐在一张桌子旁玩牌。他们身边还有一个满怀期待的新成员：一个尚未证明自己实力的人类强盗Bandit。

3：监狱Jail
除了关押俘虏，这些牢房还用来关押在月圆之夜变得特别野性疯狂的月之潜猎者。因此，这些牢房的墙壁上都有深深的爪痕。
一间牢房里关着一名来自敌对盗贼公会（使用密探Spy数据）的囚犯；凯瑟拉·苦风偶尔会去审问这名囚犯。

4：觐见大厅Audience Hall
这个房间的北端是一座铺着地毯的演讲台。墙壁上悬挂着公会最初三位首领的巨幅油画。首领们用这个房间来宣告要事和举行入会仪式。级别较低的月之潜猎者不会无缘无故地来到这个区域。
宝藏Treasure。每幅油画价值250gp。

5：书房Study
一盏月长石吊灯为这个房间的橡木桌椅投下柔和的蓝白色光芒。牢大们利用这间雅致的会议室来计划未来的抢劫行动，和会见他们想要讨好的客人。

6：岗哨Guard Post
两个野猪人Wereboars站在北侧的门前，守卫着宝库。他们会盘问任何经过首领房间或衰草巢穴的人。
这扇双开门上了锁。它可以被首领房间的一把钥匙打开。

7：寒冰宝库Icy Vault
这个寒冷房间的地面和墙壁都覆盖着光滑的冰层，因此是困难地形。任何不习惯冰雪环境的生物在地板或墙壁上移动时，都必须在回合结束时进行DC 8的敏捷豁免。豁免失败时，该生物陷入倒地状态。
这个房间的天花板有30尺高。这个宝库存放着月之潜猎者的大部分黄金和财宝，但并非全部。首领们将财富分散在他们可以进入的五个城市的相似金库中。
一头名叫拉哈斯卡顿Rahaskardon的青年白龙Young White Dragon在这个房间中游荡。这条龙听从首领们和衰草的命令，守卫月之潜猎者的宝藏并阻挡入侵者。
宝藏Treasure。这个房间里有硬币、宝石和艺术品，总共价值9000gp。这里还有两件非普通魔法物品、一件珍稀魔法物品和一件极珍稀魔法物品，由你选择。

8：亡者神龛Shrine to the Fallen
这个房间里有一个小神龛，神龛里有一块墓碑，纪念在月之潜猎者的旧公会会馆被袭击时死去的黄铁老大和其他公会成员。墓碑上的碑文承诺以德洛尔和奥古斯都的名义复仇。

9：德洛尔老大住所Boss Delour’s Quarters
在这个房间的南墙上，一个魔法壁炉闪烁着白色的无热火焰。书桌上摆放着写满了笔记和详细计划的纸质文件，旁边还有一幅德洛尔、奥古斯都和黄铁的小肖像，是在公会成立后不久绘制的。
德洛尔老大（见本章前述的数据）大部分时间都待在这个打理精良的房间里。当他没把他区域7的钥匙带在身上时，他会将它放在枕头下面。

10：奥古斯都老大住所Boss Augustus’s Quarters
一块枭熊地毯铺在这个房间的地板上。填充过的兽头被装在墙上。
奥古斯都老大（见本章前述的数据）大部分时间都待在这个令人印象深刻的房间。当他没把他区域7的钥匙和他箱子钥匙带在身上时，他会将它们放进墙上一只鹿头的嘴里。
箱子Chest。这个房间的床下放着一个木箱。使用盗贼工具通过DC 20的敏捷检定即可打开它。箱子里有奥古斯都在创立月之潜猎者之前居住过的城镇的纪念品：破旧的木匠工具、一床被子、一个酒馆的杯子和一个仰慕者送的吊坠。
宝藏Treasure。奥古斯都使用一把+2长剑。他离开房间时通常将长剑带在身上，但若是他在这里休息或因什么缘由把长剑落在房间，它会靠在他床边的墙上。

11：衰草巢穴Wanewort’s Den
在这个30尺高的圆形房间里，有十只化身为各种颜色猫的小魔鬼Imp在这里踱步、爬行或睡觉。夜鬼婆衰草也在这里度过她的大部分时间。
除了鬼婆巢穴里常见的大锅和巫术原料外，这个房间里还摆满了猫砂盆、猫抓柱、猫爬架、羽毛玩具、手工编织的猫咪衣服和猫薄荷。
当衰草身处月之潜猎者会馆时，她可以使用以下巢穴动作：
灵体穿梭Ghostly Passage。直到下一轮的先攻顺位 20 之前，衰草都可以穿过坚实的墙壁、门、天花板和地板仿佛它们不存在。如果它在自己的回合结束时仍处在物件内部，则受到1d10点力场伤害。
门之开合Open and Shut。衰草瞄准她看的见的任意数量的门，使每一个或开或关。她可以选择令一扇门在关闭时上锁。衰草也可以使用这个巢穴动作来解锁和打开上锁的门。
宝藏Treasure。在这个房间的高架子上有一把莹月弓Glimmering Moonbow（见第五章）。

12：探知池Scrying Pool
一个巨大的探知池占据了这个房间的大部分空间。衰草用它来施展她的探知Scrying法术。任何在衰草施法时注视水池的人都会看到与她所见一致的生物或地点。在不进行探知时，水池表面会显示出月亮当前相位的倒影。

13：军械库Armory
掌管军械库的野猪人Wereboar将匕首、斗篷、盗贼工具、爪钩和其他月之潜猎者不想藏在家中的装备存放在军械库中。通常可以在这里找到该野猪人，正在维护这些装备。

14：营房Barrack
当月之潜猎者需要在会馆过夜而不是回家时，他们可以睡在营房的双层床上。当前有两个狼人和三个鼠人睡在这里。


12 彗星

第十二章：彗星Comet

末日临近！
本章详细介绍了彗星先驱，一个致力于依靠最初的万象无常牌来终结一切的末日教派。本章讲述了教派的主要首领、成员及其分工，并展示了其中一个据点的地图。本章末尾还介绍了与世界末日有关的天象、征兆和预言，并讲述了如何在团里使用这些内容。本章是为DM设计的，不过角色也可能成为这一邪教的编外成员，或者与其建立伙伴关系。


彗星先驱

彗星先驱Heralds of the Comet

彗星先驱是一个目的邪恶的隐秘组织。它们的成员相信多元宇宙是一道有着缺陷的造物，并期待着所有世界与存在位面的毁灭。较低层级的成员梦想着新的创造——在旧宇宙毁灭之后建起新的多元宇宙，但组织的领导者们却暗中认为，毁灭就是万物的终局；多元宇宙终将破灭，此后世间便只余无形的虚空。
彗星先驱在冒险或战役中最合适的定位是反派势力。但是，这不代表其每个成员都是坏人，一些彗星先驱成员可能会与英雄角色进行短期合作，甚至建立友好关系。本章中的“冒险引子”部分讨论了角色与邪教间的几种可能的互动方式。

教义Tenets
彗星先驱仅会向渴求者揭示部分教义，并向其门徒揭示更多。但只有教团的领袖知晓其全貌。

基本教义Fundamental Tenets
 任何想要了解教团之信条者都可知晓该邪教的基本教义。这些被称为渴求者的人将被传授以下信条：
缺陷造物Flawed Creation。苦难的起源并非意外，亦非神祇之志，更非恶神的暴行——因为宇宙是有缺陷的，而万事万物都在崩灭。
毁灭将近Coming Destruction。世界末日即将到来，为了做好准备，与旧世界事物的联系都应被切断，包括人际关系，身外之财甚至于对神祇的信仰——它们注定要与凡人一齐迎来毁灭。
创造新世New Creation。旧世界毁灭之后，新的宇宙将会诞生，而受选者将会安居于完美的天堂之中。
末日使者Harbinger of Doom。一颗巨大的彗星将会揭示末日的到来。群星、翔云、瀚海及世间的大事也会向懂得解读者揭示世界的未来。
命运卡牌Divinatory Deck。使用基于万象无常牌的仿制卡组进行占卜是洞悉未来和世间命运的重要方式。

隐秘Arcana
经历了严正秘誓的门徒则会在基本教义的基础上研习到更深层次的真理：
恒存之魂Preexistent Souls。凡人的灵魂恒久存在——它们并非是正在崩灭的缺陷世界的一部分。灵魂在世界诞生之前便存于虚无之中，但如今，灵魂已然被囚于多元宇宙之内。世界终将毁灭，为了保存灵魂，必先将其解放。
无可挽回Lost Causes。不接受彗星先驱之教导者注定会灭亡，它们值得怜悯。门徒们应当警告凡人，让它们为即将到来的毁灭做好准备。许多门徒本心都是善良的，并力所能及地帮助凡人，但最终，门徒都会认为凡人们已经无可救药——它们对旧世界太过迷恋。
吞噬万物之星All-Consuming Star。预示着末日的那颗彗星被称为吞噬万物之星。祂是虚空的显化，在多元宇宙中划过，吞噬无数的世界与位面。吞噬万物之星终将导致万事万物的终结。
领悟预言Enlightening Divination。解读卡牌占卜并不能简单地揭示未来；门徒们向吞噬万物之星敞开心灵，以从名为世界的桎梏中解放。

玄奥秘辛Esoterica
彗星先驱的领袖，即教宗们，还有一些内部流转的秘密教义，只有被认为是最开明的灵魂才有机会听到这些残酷的真理：
有瑕之神Imperfect。诸神绝非完美之物，更不能塑造完美世界。而并非完美的事物（取决于定义）注定不会永远存在。唯一真正的完美乃是虚空，而虚空也是万事万物唯一的未来。
汲养吞噬万物之星Feeding the All-Consuming Star。彗星先驱的仪式，包括解读卡牌占卜，皆是在为吞噬万物之星提供心灵能量，以加速祂完成使命。
万象无常牌Deck of Many Things。最初的万象无常牌中所蕴含的魔法乃是摧毁多元宇宙的关键。使用这一套万象无常牌进行的解读将不会简单地预示未来——它将决定未来，为吞噬万物之星的到来定下期限。彗星先驱的教宗们正打算利用这副卡组来促使宇宙的崩灭。

成员Membership
彗星先驱是一个小而紧密的秘教。在与这注定灭亡的旧世界断绝联系的过程中，成员们变得完全依赖于秘教及其领导人，以得到社交、物质支持并满足精神需求。门徒所坚信的教义——它们注定要在万物的终亡中幸存下来，并在新世界中繁衍生息——塑造了一种世界观，在这种世界观中，唯一重要的事物便是彗星先驱秘教。

传教Recruitment
彗星先驱会寻求新成员来扩充队伍。门徒们认为,它们有义务从即将到来的诸界末日中拯救尽可能多的人，故而对它们来说传教乃是一种善举。然而，它们很快便会认识到，人们忽视它们的担忧，嘲笑它们的信仰，所以传教的成功率很低。
尽管如此，秘教精心策划的教义仍很有吸引力：你所有的苦痛与世间所有的坏事都证明了世界本身正走向崩溃——而最重要的是，一切都不是你的错。
被教义吸引的人便被称为渴求者。每个渴求者都定期与一位门徒会面，并从中了解基本教义与如何解读卡牌占卜。这些技艺旨在帮助渴求者解决个人的问题，但一切占卜都终将指向了同一个结论：世界正在灭亡，而只有彗星先驱能令人免遭毁灭。渴求者有时被称为小丑，指代的是小丑Jester牌，而教外的普通人责备成为愚者Fools。
渴求者被鼓励慷慨解囊以支持彗星先驱们的事业。它们还被鼓励主动与生活中任何可能阻碍它们得到明悟的人断绝关系。因此，渴求者们将会逐渐把彗星先驱视为真理与友谊的唯一来源。

入会Initiation
彗星先驱每年举行一到两次入会仪式，这取决于新晋门徒是都齐聚与合适的噩兆是否出现。当一道预兆出现时（见章末“天启噩兆”部分），教宗们便会便会将准备成为门徒的渴求者带入圣所（见“先驱圣所”部分）。
仪式要举行一整夜。渴求者们经历着疲倦、饥饿和口渴，它们会被引导着体验了一系列讲述了秘会对多元宇宙历史之理解的故事，其中大量引用了来自万象无常牌的卡图。这些故事令门徒们更多地理解了解了秘教的隐秘教义，以及用于在占卜读卡中使用的许多象征意义。在仪式的末尾，薪金的门徒们会面见吞噬万物之星的影像。
作为入会一部分，彗星先驱的新成员抛弃旧有身份，得到新的名字。门徒还要将它们所有的财产捐赠给秘会，秘会则会利用这些财富来满足门徒的基本需求，它们庄严宣誓守秘，禁止讨论自己的入会仪式，禁止向外界透露秘会的隐秘。在万象无常牌的象征意义中，门徒有时也被称为骑士Knights。
一同参加仪式的门徒将自己称为一个单独的“届”，并保持十分紧密的联系。同一届的成员便是门徒唯一的“家庭”。届数在秘教中依年份定序，而基于仪式性，门徒会使用新名字与届数来称呼，例如“第二十六届门徒，厄斐琉斯”。

领袖Leadership
彗星先驱的领袖被称为教宗，意为“传递神启者”——因为正是它们为门徒揭示了吞噬万物之星的存在。
彗星先驱的至高法皇是贝斯尔，众贤之贤Basil，the Sage of Sages，秘教的奠基人与其信仰体系的缔造者。在一处边缘小国中为一位被遗忘的王者服务时，贝斯尔狂热地痴迷上了最初的万象无常牌。他说服国王，派一位英雄去寻找它，然后亲自结识并加入了英雄的冒险，并在最终背叛了她，得到了万象无常牌。他轻率地单抽，导致他的灵魂被囚禁于虚空中。对贝斯尔来说，这是一次启示性的经历。他不只是被困在虚空之中；他理解了虚空与世界结构间的真理。直至今天，他仍然痴迷于万象无常牌，但如今，他的痴迷有着更远大的目地：释放出吞噬万物之星的伟力，令整个世界回归虚无。


范例成员

范例成员Example Members

本章中的数据卡代表着不同层次的教徒。


彗星渴求者

彗星渴求者Aspirant of the Comet

渴求者尚未了解彗星先驱的玄秘，然而它们在社会意义上和形而上学上皆被教团牢牢掌控在手中。渴求者被杀死后，这个可怜人的遗体就会被卷入虚空，躯体和灵魂皆会被吞噬殆尽。

彗星渴求者Aspirant of the Comet
中型类人生物，任意阵营
护甲等级：11
生命值：27（5d8+5）
速度：30尺
力量13（+1）敏捷12（+1）体质12（+1）
智力11（+0）感知10（+0）魅力13（+1）
感官：被动察觉10
语言：通用语外加任意一种语言
挑战等级1/2（100XP）熟练加值+2

虚无之宴Hunger of the Void。当渴求者被降至0生命值时，它的身体和它所携带或着装的任何事物（除魔法物品）都会被卷入虚空之中并被摧毁。任何位于渴求者15尺内的生物都必须进行一次DC11的力量豁免。豁免失败者受到10（3d6）黯蚀伤害并被向着渴求者的位置直线拉近10尺。豁免成功者只受一半伤害。
罪业献身Sinister Devotion。渴求者为抵抗魅惑和恐慌而作的豁免检定具有优势。
动作Actions
矛Spear。近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，单一目标。命中：4（1d6+1）穿刺伤害或是双手使用发动近战攻击时5（1d8+1）穿刺伤害。


彗星门徒

彗星门徒 Initiate of the Comet

一旦正式加入彗星先驱，门徒们就会学习如何用魔法来占卜，因而得以瞥见未来。

彗星门徒Initiate of the Comet
中型类人生物（邪术师），任意阵营
护甲等级：12
生命值：75（10d8+30）
速度：30尺
力量12（+1）敏捷14（+2）体质16（+3）
智力11（+0）感知13（+1）魅力17（+3）
豁免：感知+3，魅力+5
技能：奥秘+2
感官：被动察觉11
语言：通用语外加任意一种语言
挑战等级4（1,100XP）熟练加值+2

魔法抗性Magic Resistance。门徒为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。门徒发动两次彗星打击攻击。
彗星打击Comet Strike。近战或远程法术攻击：命中+5，触及5尺或射程120尺，单一目标。伤害：14（2d10+3）力场伤害。
施法Spellcasting。门徒施展以下一道法术，使用魅力作为施法属性（法术豁免DC13）：
随意：法师之手，奇术
每项1/日：任意门，预言术，注目术
反应Reactions
片刻先见Moment of Foresight（1/日）。当门徒被一次攻击命中后，它可以迫使攻击者重骰该次攻击并使用新的结果（可能令该攻击失手）。


彗星教宗

彗星教宗Hierophant of the Comet

每一个世界里，教宗的数量都是固定的二十二位，每一位都代表着万象无常牌中的一张卡。作为一个群体，教宗们有时也会被用贤者指代，但每位教宗都已特定的一张卡牌作为代号。当一位教宗死亡时，余下的领袖们会选择一位门徒来填补空缺，它们更喜欢选择最年长的那些届数里的门徒。
新晋教宗会经历与入会仪式类似的一道仪式，但只有其余教宗在场。随着宇宙叙事的展开，新晋的教宗将会领悟秘教的玄奥秘辛。仪式以震撼人心的虚空景象收尾——即宇宙诞生之前便已存在的空无，而虚空将在宇宙毁灭之后永世存在。
作为彗星先驱的领袖，教宗们是强大的邪术师，支配着法术的威能。它们能与吞噬万物之星的异质心灵沟通，用魔能射线去爆了敌人，并咒唤来吞噬万物之星的显化，灭尽众敌。

彗星教宗Hierophant of the Comet
中型类人生物（邪术师），通常混乱邪恶
护甲等级：15（胸甲）
生命值：153（18d8+72）
速度：30尺
力量12（+1）敏捷13（+1）体质18（+4）
智力15（+2）感知17（+3）魅力20（+5）
豁免：感知+7，魅力+9
技能：奥秘+10，欺瞒+9，游说+9，宗教+6
伤害抗性：心灵
感官：真实视觉30尺，被动察觉13
语言：通用语外加任意两种语言，心灵感应60尺
挑战等级11（7,200XP）熟练加值+4

彗星之声Comet's Voice（1/日）。教宗可以施展异界探知Contact Other Plane，使用魅力作为施法属性。
魔法抗性Magic Resistance。教宗为抵抗法术和其它魔法效应而作的豁免检定具有优势。
思维之盾Thought Shield。除非教宗允许，否则任何手段都不能阅读它的思想。
动作Actions
多重攻击Multiattack。教宗发动两次先驱魔斧攻击或是三次彗星爆攻击。
先驱魔斧Herald's Axe。近战武器攻击：命中+9，触及5尺，单一目标。伤害：11（1d12+5）挥砍伤害外加10（3d6）黯蚀伤害。
彗星爆Comet Blast。远程法术攻击：命中+9，射程120尺，单一目标。伤害：16（2d10+5）力场伤害。
吞噬万物之星All-Consuming Star（充能6）。教宗咒唤出吞噬万物之星的一道显化：绚烂的耀光和阴魂不散的尖啸，覆盖以教宗60尺内一点为中心，半径20尺的球状区域。任何位于区域内的生物都会陷入目盲和耳聋状态。任何在一个回合内第一次进入该区域，或是在该区域内开始回合的生物都必须进行一次DC17的感知豁免。豁免失败者受到27（6d8）心灵伤害并陷入失能状态直至其下一回合开始。豁免成功则只受到一半伤害。这道显化将持续存在，直至该教宗死亡或陷入失能状态，或是它以一个附赠动作解消，或是它再次使用此动作。
施法Spellcasting。教宗施展以下一道法术，使用魅力作为施法属性（法术豁免DC17）：
随意：侦测思想，法师之手，奇术
每项1/日：任意门，群体暗示术
附赠动作Bonus Actions
魔星之欲Star's Hunger。教宗指定一个位于其吞噬万物之星All-Consuming Star的中心30尺内的生物。目标必须成功通过一次DC17的力量豁免否则被拉向吞噬万物之星All-Consuming Star的中心点至多30尺。


相关生物

相关生物 Associated Creatures

除了彗星先驱成员的数据卡外，你还可以考虑使用以下生物作为秘教的盟友：

异怪Aberrations。在《魔邓肯巨献：多元宇宙的怪物》（即MPMM）中介绍过的许多星之子Star Spawn（星之子战栗者Star Spawn Grue，星之子巨怪Star Spawn Hulk，星之子蠕虫法师Star Spawn Larva Mage，星之子切裂者Star Spawn Mangler还有星之子先知Star Spawn Seer）都可以作为吞噬万物之星的显化来使用，自行降临或是被咒唤出来以支援彗星先驱。实际上，你也可以使用其它异怪来扮演这样的定位，诸如底栖魔鱼Aboleth，眼魔Beholder乃至夺心魔Mind Flayer。

类人邪教徒Humanoid Cultists。邪教徒Cultist和邪教狂信者Cult Fanatic的数据卡可以填补渴求者和门徒阶层间的空缺。秘教成员来自各行各业，故而几乎任何类人数据卡都可以如此使用，从平民Commoners和暴徒Thugs到贵族Noble和魔法师Mages.

邪术师Warlocks。旧日支配者邪术师Warlock of the Great Old One（见MPMM）可以作为一个不那么强的教宗来使用。


先驱圣所

先驱圣所 Sanctums of the Heralds

彗星先驱的大多数会面总是同一届的门徒聚在私人住宅里解读卡牌占卜，寻找着大灾变的先兆。不过，入会仪式却是在圣所——一些位置偏远的据点——举行的，如地图12.1所示。圣所是一座神殿、会面场所和供教宗和作为侍从的门徒所住的居所。圣所通常距离大城市有几英里远，这允许秘会举行隐秘的聚会，并让成员能在一两个小时内于城市与圣所间往返。

地图12.1 邪教据点Cult Hideout

圣所地点Sanctum Locations
地图12.1中所示的建筑是一座建在一处天然洞穴的开口前的大宅，由一位富裕的渴求者捐赠给彗星先驱。宅子的一楼包括一间奢华的客厅、一间厨房和宽敞的餐厅，以及一楼的一间卧室套房。二楼（未绘于地图上）则有着更多的卧室和一间书房。
前厅Antechamber。在通往卧室套房的走廊尽头，一扇装饰华丽的玻璃彩窗描绘了吞噬万物之星，如同万象无常牌中的彗星Comet牌一般。在宅子的西北角，有一个供渴求者们在入会仪式正式开始前聚集的前厅。奥秘图画装饰着房间内的墙壁和支柱，而万象无常牌中的每一张卡的卡图都装饰在洞穴入口所在的西墙上。
洞穴Cave。这个蜿蜒的洞穴大部分保持着自然本态，但秘教成员拓宽了狭窄的通道，并用砖石支撑了不稳的洞壁。钟乳石悬挂在天花板上，不过大多数石笋都已清理干净，以便通行。少量天然石柱仍然留存着。
这里有着入会仪式中需要用到的两个天然水池：新晋门徒会在较大的水池中沐浴，然后在较小的水池中饮水，而据传水池中的冷水和苦水将使它们更容易接受在最后一个房间等待着它们的景象。
洞穴隧道蜿蜒而下，穿过洞穴的小路稳步下降；最后一个房间的地面比宅子的地面低大约25英尺。路边大约每隔8英尺便有金属圆盘嵌入洞壁上。这些圆盘上有许多事物牌的标志，当门徒向着吞噬万物之星的最终启示靠近时，这些图纹便会作为秘教信条的象征性提醒。
具现秘阁Manifestation Chamber。最后的房间禁止任何人进入。在入会仪式的高潮时刻，教宗使用吞噬万物之星All-Consuming Star动作项（见彗星教宗Hierophant of the Comet 的数据卡），令这个饕餮实体占据房间的绝大部分空间。此时，任何敢于进入房间者都有被吞噬殆尽的风险。


冒险引子

冒险引子Adventure Hooks

彗星先驱在任何战役中都可以出现。作为一个追求毁灭多元宇宙的末日教派，它们作为反派出现最为合适。不过在某些情况下，教团也可能成为冒险团队的短期赞助人或是盟友。本节提供了关于教团的冒险点子，以及如何使用彗星先驱来推动战役的剧情。

作为反派的彗星先驱Heralds as an Adversary
以下是用来启发冒险的点子：
呼唤毁灭Awakened Destruction。彗星先驱得到了能释放毁灭性力量的魔法：诸如唤来天灾、一只横行的怪物或是魔法性的大灾难。也许角色在毁灭降临前便知晓了教团的计划，并致力于阻止它们。然而，角色们也可能是需要在灾难降临之后力挽狂澜。
寻常恶行Common Criminals。角色们手中有着彗星先驱们想得到的资源：一件魔法物品或神器，亦或是单纯的财富。一些门徒被派来盗取这些事物——它们坚信这是为了善良的大业，而受害者则是十足的恶人。
邪教隐修Cultic Isolation。角色们关心的某人切断了与它们间的联系。加以调查之后，它们了解到此人已晋升为彗星先驱的门徒，只与其它门徒有所联系。唯有角色表现出想要成为门徒的意愿（无论是真心的还是伪装的），此人才会与角色们交流。此人被吸纳入教团可能是因为知晓某些信息或是有教团需要的魔法物品；若这事物是一件物品，那此人可能已经将它交给了教团的领袖。
与众为敌Public Enemies。一位教宗煽动起公众对角色们的不满，以报复角色们对教团事业的关注。教宗声称角色们是不受控的力量，并将各种不幸和社会弊病归咎于它们。即使是与彗星先驱没有任何联系的人也开始回避角色们。教宗的言论会不断激进化，直至当地民众要将角色们赶出城镇。
毁灭前兆Stage Omens。恐惧和动荡是彗星先驱成长的绝佳助力。当宣布群星间的恶兆已经不足以恐吓之时，一位教宗决定派出佣兵扰乱该地区、将怪物引到城郊或是引发严重火灾来制造动乱。教宗随后便会指出，这些灾难即是世界分崩离析的前兆。

作为赞助人或盟友的彗星先驱Heralds as a Patron or an Ally
与彗星先驱合作的角色们也许会与其成员结识友谊。但最终，角色们还是会了解到邪教的真实目的，并意识教团能如此成功，自己也有一部分责任。以下是用来启发冒险的点子：
命定英雄Heros Foretold。当角色们到达一个新的小镇时，它们发现自己被誉为英雄——角色们的到来已被预言了。彗星先驱在镇上很是活跃，它们的占卜预示着可怕的怪物将会与强大的勇者即将爆发争斗。门徒们会尽全力帮助角色做好面对怪物的准备。
无辜受害者Innocent Victims。几位门徒在城郊经营着一家医院，它们在那里照顾那些被社会抛弃的人。门徒将这些人视为多元宇宙崩解之过程的牺牲品，并试图减轻它们所受的苦难，同时传播彗星先驱的教义。然而，医院遭到了强盗、反对的贵族或是危险怪物的袭击，故而门徒寻求帮助以保护医院及其病患。
有内鬼Inside Job。一位新晋的教宗在得知教团的秘密信条后震惊不已。这位教宗表面上是虔诚的领导人，背地里却要求角色们协助推翻教团。
研究预言Prophetic Research。角色们在一处被遗忘的遗迹中发现了一道古老的铭文——预言着一场即将到来的恐怖灾难。当它们寻求有关这一预言的信息时，角色们被引荐到一位当地的启示录著作专家面前——一位彗星先驱的教宗。这位教宗分享了对相关预言的研究，但并未表现出与教团的联系。教宗可能会赞助角色们探索更多废墟，以了解这场迫在眉睫的灾难。
大单子Useful Pawns。一位教宗雇佣角色们为彗星先驱获取魔法。没有明显迹象表明该组织会将这些魔法用于破坏或邪恶目的——而且委托的报酬极为丰厚。只有在教宗发现原初万象无常牌Deck of Many Things之位置的线索时，邪教的邪恶本性才会清晰地表露出来。


末日噩兆

末日噩兆Omens of Apocalypse

彗星、流星雨和日食等天文事件已被现代科学所结识，然而在D&D中，这些解释并不一定成立——这些现象也许是超自然性的事件，预示着神祇的愤怒或是迫近的末日。
无论你的战役中有没有彗星先驱存在，末日大灾都可作为整场战役的基础。在末日大灾降临之前，会先有一道预示着灾难的不祥之兆，而后，预言中的大灾变就将降临。

先兆Warnings
先兆是末日大灾的最初阶段。先兆可能是由一道神之声或是一位信使发出，宣告人们末日将至——除非人们改正自己的错误，否则惩戒就将到来；亦或是警告人们——它们正在走向一条引来灾难的道路。
末日先兆表为如何设计灾难的先兆提供了点子。

末日先兆Apocalyptic Warnings

D12

         先兆

1

 一颗巨大的星星或彗星出现在夜空中，如满月般明亮。

2

 天空中时刻有流星雨划过，即使在白日也仍清晰可见。

3

 天空的色泽变为病态般的绿色或是淤青般的紫色。

4

 河流、湖泊或海岸的水体变为了血水、酸液或是蓝色的沙子。

5

 所有在某一天降生的生物（包括牲畜和野生动物）都有某共同的特征，诸如炽热的眼瞳、火焰般的光环或是能透过皮肤观察到的明亮血液。

6

 蝗虫、蝉、蜂、蜘蛛或蛇以无法想象的规模群聚。

7

 地震频发，其频率与威力越来越强。

8

 以无数种语言写就的预警信息出现在某座城墙上。

9

 一位当地传说中的隐士来到镇上，宣告灾难将至。

10

 一位死去的天使从天穹之上陨落，化作火球坠入大地，留下一具焦黑的骨骸与翅膀，还有一件烧焦的号角。

11

 每个人都做了一个完全相同的梦，在梦中，一个没有实体的存在发出了警告。

12

 所有的孩子同时停下了他们正在做的事，异口同声地传达出同样的警告。

先兆也可能是即将到来的自然（或超自然）现象，诸如赤色的日出通常预示着风暴将至。一些微妙的警告可能需要特殊的理解才能正确解读；这通常是为了让人们从先知或预言家处寻得诸神的启示。
先兆带来了恐惧和不确定性。人们可能会绝望地试图说服他人认真对待这一警告，或者掠夺物资以应对灾难。由此产生的混乱为投机的邪恶组织在执法和政府捉襟见肘之际创造了更多的活动空间。整场战役都可能发生在一颗象征噩兆的彗星所带来的阴影下，直至它所预示的灾难真正降临。
先兆降临之后，它所预示的灾变能否被避免？通常情况下，答案是肯定的——这便是先兆的意义。如果得到先兆的人们安抚了众神，忏悔了恶行，放弃了通往自我毁灭的道路，或是干脆派出英雄去摧毁灾难的源头，那世界末日就可以避免，人们生活也可以恢复正常。
但有些时候，迫近的灾变是无法避免的；先兆本身就代表了大灾变的降临。这是一个从根本上改变你的战役的好方法。例如，如果角色字灾难中生还，却眼见自己生活的世界被摧毁，他们也许会在魔法船战役的星球上寻求庇护，或是在诸位面之间寻找安身之所。

灾变Calamities
先兆是末日的线索，而灾变则是末日本身。灾变可能是一场异常的天灾或是注定的人祸。也许整个世界都经历着以数个世纪为单位的，兴盛与灾变的循环。但无论如何，灾变降临之时，最重要的问题就不再是阻止灾难，而是从其中生还。末日大灾表为如何在战役中安排一场大灾变提供了思路。

末日大灾Apocalyptic Calamities

d12

         灾难

1

 泰拉斯奎巨兽Tarrasque苏醒了。（克拉肯Kraken、至高天Empyrean或其他泰坦也可以作为末日之怒的代理人。）

2

 致命的瘟疫席卷了大地，而治疗魔法却对其没有效果。

3

 长期的干旱带来了可怖的饥荒。

4

 一座（或是一片）火山爆发了。

5

 一颗巨大的小行星坠向世界。

6

 无底的深坑将一座城市吞入幽暗地域或是下层位面，或是释放出成无数的邪魔。

7

 诸神被剥夺了神力，被迫化为凡人的形态。

8

 整个世界被拉进另一个存在位面之中。

9

 诸神爆发了内战，或是与极为强大的异形存在交战。

10

 魔法出现了错误，造成了随机出现的狂野魔法区（每施展任何1环或更高环阶的法术都必须投掷一次PHB中的狂野魔法浪涌Wild Magic Surge表格）和死魔区（如同范围更大的法术反魔法场Antimagic Field ）。

11

 被杀害的神祇尸骸坠入大地。

12

 所有的龙都被燃尽理性的暴怒吞没，向周边的生命降下毁灭。

灾变同样可能是这个世界的一种法则，旨在淘汰不需要的人或是为了某个目的而筛选出未来的英雄；灾变还可能是某种宇宙大灾的余波，诸如神祇间的战争或是两个存在层面的碰撞。
无论有没有先兆，一场灾变事件都可以在你的战役中起到不同作用。这可以为一场关注于灾难之后挣扎求生的人们的战役奠定基础。你的战役也可以是关于在灾难后重建社会，并促使幸存者质疑导致如此巨大破坏的信仰或行为。
在战役中期，灾难象征着重大的转变。如果末日降临之前有警告，那么这场战役可能更加关注角色们为了阻止灾难的努力；其次是减少灾难的破坏；最差也可以是生存下来、重建或逃到另一个世界。
类似的转变也可以发生在战役末尾的灾变中。此时，末日的到来应当具有逻辑性——甚至，末日可能正是角色们的行动所造成的！

有时我会与诸神意见相左，希望这不会招来末日。


13 星辰

第十三章：星辰 Star

当伊斯图斯创造第一幅万象无常牌Deck of Many Things时,她为每张卡都选取了一个星座。
这一章将要介绍这些被后人称为万象星天Sky of many Things的星座；并完善这些包含在一个十二宫中的星座对在其下出生者命运的魔法效果。
这一章的后半部分倾向于为DM设计，包含被称为天文台的天文观察与学习场所，其细节与规则。


万象星天

万象星天 The Sky of Many Things

一个十二宫是一系列在夜空中出现并随着季节变更而旋转的星座。许多人用一个十二宫中星座的位置关系解释个人特征，神秘现象，与其它事物。这一段将要介绍被称作万象星天Sky of Many Things的十二宫。也正是命运女神伊斯图斯创作最初的万象无常牌Deck of Many Things 时所参考的星座.

万千星辰，万千世界
在D&D设定中，大部分在夜空中的星星是恒星，行星，与其它距离遥远的物体。它们都存在于一片被称作荒宇的空间中。一组相关的星体被称作一个荒宇系统。荒宇系统则存在于星界位面——一片无尽的，包裹着所有物质位面的虚空。


星象

星象 Zodiac Signs

一个星象是与十二宫中有关的星座的神话实体。对万象星天Sky Of Many Things来说，当一个生物的生日是在某个星象所对应的星座在夜空中最为突出的时候，那他就被称为属于那个星座。对于其它十二宫传统来说，一个生物的“日相Sun sign”，也就是在他生日时与太阳重叠的星座，会有着更大的意义。
每个星象都表示着某种兆头omen：一个对个体生命的朦胧预言。这些预言也许不会成真，也有可能以出乎意料的方式显现。
接下来的部分将列出每个星象的昵称，它们在夜空中所最为突出的时间段，一段对对应星座的概括，通常所对应的神话与概念，以及对那些出生在这个星象之下的生物的兆头omen。

颅骨座（头骨）Skull
观察者；在冬至时分最为突出
暗淡的星星构成了骷髅的眼珠与牙齿，它也以“观察者”被人们熟知。这个星座在一年中始终横亘在地平线附近，然后在冬至时分占据了夜空的中心。它的神秘表情似乎在描绘着一个骷髅头正在凝视，或者嘲笑着其它的星座。
死亡之兆Omen of Death。 在颅骨座出生的人被视为死亡逼近或致命不幸的厄兆。许多人在年轻的时候便遭遇不幸。与之相关的职业包括验尸官，刽子手，驱魔师，盗墓者和殡仪员。

天秤座（平衡）Balance
商人；在晚冬时最为突出
由星星构成的天平代表着平衡，这个星座中最亮的星形成了天平的支点，悬挂着天平的秤台。许多与天平座相关的插图都有一位可敬的商人出现在星座之后。
公平之兆Omen of fair treatment。那些在天秤座下出生的人注定过着祸福相依的生活，他们经历的每一次厄运都会被一次及时雨所平衡。许多天秤座的人成为了交易员或商人以践行他们的星座。

慧贤座（贤者）Sage
聪慧之人；在早春时最为突出
在早期的神话中，这个拄着手杖的星座在夜空中整日漫游，仅当他解决了天秤座与王权座的争端后才会放缓脚步。
想象之兆Omen of Imagination。那些在贤者座下出生的人注定要解决一个难题或者发掘一个秘密，这导致了许多贤者座的人选择了冒险生活，但它们也在工程师，医师，或执法人生涯中找到了许多需要解决的难题。

王权座（王座）throne
不朽者；在春分时最为突出
王权座的显赫拉开正义四重奏的序幕，从此开始的四个月通常与荣誉，善良与正义的情感相关。不朽之人的星辰指引着道路，预示着回暖月份的生机与活力。
承诺之兆Omen of Promise。强大的统治者希望看到一个属于王权座的继承人，因为他们最终往往会成为领导者。但领导力呈现在许多方面—一个王权座的孩子可能会最终领导一个大家族，经营一个公会，或在寺庙中崭露头角。

宝钥座（钥匙）key
孩童；在晚春时最为突出
许多艺术家对这个星座的释图都是一个单手拿着银质钥匙的孩童，它的目光里充斥着好奇与天真。正如释图所隐喻的，宝钥座通常象征着强大的力量被弱小，甚至不幸者所持。
洞见之兆Omen of Promise。那些宝钥座的人注定要探索未知领域，打破禁忌，或置疑成见。他们是天生的向导，斥候，学者，考古学家，革命者或窃贼。

热焰座（烈焰）Flame
恋人；在初夏最为突出
焦躁与热情在热焰座下燃烧，这个星座也以热恋之人被人们所知。形成这个星座的星星看上去就像两个人在拥抱，或者，更纯洁的说法，是一对掌心合拢的手。在神话故事中，恋人对利爪感到厌烦，他们宁愿与宝石做交易。当被描述为个人时，盲贼为热焰所倾心，印证着异性相吸的道理。
热情之兆Omen of Passion。那些出生在热焰座之下的孩童注定对他人带有剧烈的情感——无论是爱意还是愤怒。他们是天生的艺术家，顾问与宗教人物。

英骑座（骑士）Knight
屠龙者；在夏至最为突出
英骑座在夏至的夜空中央翱翔——正义四重奏的最后一个月。它的显赫通常伴随着明朗的天气和夏天的暴风雨——宁静与战争，破坏与繁荣的时刻。
勇气之兆Omen of valor.在英骑座下出生的孩子注定要开始并成功完成一项重大的任务，他们选择冒险的生活方式并与其它需求刺激的英雄交友。一名英骑座的朋友是最忠诚的。

尤瑞艾莉座（尤瑞艾莉）Euryale
耕耘者；在夏末最为突出
当传奇的大德鲁伊，尤瑞艾莉出现在地平线时，农民们开始播种晚季的种子，并准备好收获其它田地的农获。尤瑞艾莉的星座与第一副万象无常牌被同时创造出来。有关她的艺术作品通常都把她的头发画成一团纠缠在一起的蛇和野花。
奉献之兆 Omen of Dedication。那些在尤瑞艾莉座下出生的孩子注定拥有着密集的人际关系，并在困难来临时证明自己的价值。他们通常选择护理人员，或者其它可以与他人密切接触的职业，比如作为骑士的侍从。

盲盗座（游荡者）Rogue
夜之刃Night's blade；在早秋时最为突出
如同一个技艺精湛的窃贼，盲盗座悄无声息地溜进夜空，没有引起一丝注意。当树叶变色，天色渐寒的时候，夜之刃已经高高悬挂在空中，握着他的匕首。传说中，盲盗在急于盗取尤瑞艾莉的财物时，错过了那颗在尤瑞艾莉身后的，珍贵的宝石。
背叛之兆Omen of Betrayal。那些在盲盗座下出生的孩子注定被亲近之人背叛，或出于自保而先行一步。他们倾心着那些奖励不断变化立场的职业，比如骗子，朝臣，或政客。

宝石座（宝石）Gem
巨灵the genie；在秋分时最为突出
不同的文化对这个星座可能有不同的看法：钻石，红宝石，或蓝宝石。巨灵在数不清的十二宫神话中出席，通常作为英骑的冒险的神秘发起人，智者漫游的起因，或是小丑在阴影中的沉默观众。
丰饶之兆Omen of Abundance。宝石座是好运来临的信号，那些在宝石座下出生的孩子被赐予了美好的未来。尽管许多宝石座的人希望获得物质财富，但丰饶也可以有很多种形式，包括一个繁荣的家庭，或者一系列珍贵的遗物。

利爪座（利爪）Talons
长者The Elder;在晚秋最为突出
许多社会将这个冬天的预兆视作忧郁的星座。在一些民间传说中，利爪是热焰与英骑的严厉的祖父母。当这些年轻人在尽管得到充足的警告后仍然犯下了严重的错误，长者不仅训斥年轻人，也同时背负起了指责。也有另一种说法，长者是王权的篡位者，并企图通过操控盲盗和与颅骨密谋的手段获取权力。
失去之兆Omen of Loss。在利爪座下出生的孩子有时眉头上会有皱纹，被视为利爪擅自留下的痕迹。这些孩子注定要失去一切，或者嫁祸给他人带来同等的灾难。他们通常会选择出现在放贷者，走私犯，入室窃贼这类需要夺取与囤积的职业中。

弄臣座（小丑）Jester
林布哥Nilbog；在初冬时最为突出
小丑在其它星座之上跳起预示冬天来临的舞蹈。当布林哥出现时，欢乐与悲痛结伴成行，许多冬季的节日也在他古灵精怪的笑容下庆祝。
混乱之兆Omen of Chaos。与其它星座下出生的人不同，在弄臣座下出生的人的未来是无法知晓的。这些人往往成为了混乱的代理人，并能出现在任何职业之中。


星象对应

星象对应 Zodiac Associations

常见星象对应表总结了关于万象星天的占星学观点，前三列列出了十二宫星座的名字，他们的昵称，以及它们一年中最为突出的时段。紧跟着的三列表示出它们所对应的诞生石，生物，颜色。
“属性值”列指示了在对应星象下出生的个体应拥有与对应能力所关联的特征。举个例子来说，那些在天秤座下出生的人也许是狡猾或狡诈的，也就是说他们的智力会比较高。

常见星象对应表

星象

昵称

突出期

诞生石

生物

颜色

属性值

颅骨座

观察者

冬至

缟玛瑙

小魔鬼

黑，白

体质

天秤座

商人

晚冬

石英

鱼

橙

智力

慧贤座

聪慧之人

早春

石榴石

斯芬克斯

紫

智力

王权座

不朽者

春分

红宝石

龙

金

魅力

宝钥座

孩童

晚春

欧珀

猫

银

感知

热焰座

恋人

初夏

月长石

独角兽

粉

魅力

英骑座

屠龙者

夏至

钻石

狮鹫

蓝

力量

尤瑞艾莉座

耕耘者

夏末

绿宝石

鸡蛇兽

绿

感知

盲盗座

夜之刃

早秋

煤玉

老鼠

黑

敏捷

宝石座

巨灵

秋分

蓝宝石

鲸鱼

青

力量

利爪座

长者

晚秋

玉

枭熊

黄

体质

弄臣座

林布哥

初冬

珍珠

鹿

红

敏捷


星迹

星迹 Zodiac Phenomena

万象星天的星座可以施加或有利，或有害，或临时，或永久的强力魔法效果。一次星象或许可以在横跨一整代人的时间里席卷整个星球，又或是仅仅每个月在某个村庄发生一次。DM可以自由决定星迹的发生时间与地点，以及它们对受影响地区的效应。
星迹表格列出了和万象星天的星座产生短暂邂逅时的效果。你可以直接使用在游戏当时最突出的星座的效果，也可以在表格中随机选择。以下是可能产生一次星迹的例子。

  • 一次季节变更，伴随着不同的星座在夜空中凸显
  • 一颗或更多行星在给定的星座内排列
  • 夜幕降临于无月之夜
  • 角色进行了一次长休
  • 角色从一台跃迁望远镜observatory’s telescope的目镜向外看
  • 云层散开，露出其中的星星
  • 一个生物施展了一道预言系法术
当我在深夜感觉孤单的时候，
我会在空中寻找那颗遥远的蛇妖座之星。
仿佛这样，无论地处天南海北，
我都好像还在家中，陪伴着我的妹妹。

星迹表格
D12 | 效果
1 | 颅骨座。不死生物涌现出全新的活力，所有区域内的不死生物在每天黄昏获得13(3d8)点临时生命值
2 | 天秤座。每个生物都能直观地看见区域内其它生物的免疫，抗性，易伤属性
3 | 慧贤座。感情在这个区域内被压制，但心灵却变得更加开放。每个区域内的生物在为了改善区域内其它生物的态度进行的魅力检定中获得优势
4 | 王权座。守法者坚定了决心，而反叛者则更有勇气追逐他们的事业。区域内的所有生物免疫 恐慌Frightened状态
5 | 宝钥座。一个生物可以通过触碰的方式打开一扇门，就算门上的锁是魔法性的也一样。
6 | 热焰座。这里的情绪变得更加容易激动，无论什么时候，当区域内的一个生物尝试改变其他人对他的态度时，一次失败的魅力检定都会使后者的态度变为敌对。
7 | 英骑座。骑士的虚影在天空中盘旋。当角色在这个区域的室外进入战斗时，一个或更多的骑士从空中降落并给予角色帮助，前提是角色中没有一个是邪恶的。在此情况下，每轮先攻轮到20时（同时则靠后），这些骑士对每个角色的敌人造成9(2d8)点力场伤害。当战斗结束时，这些骑士会鞠躬，随后消失
8 | 尤瑞艾莉座。区域内的自然植被披上了荆棘的外衣。每一个在自己回合内进入这些植被造成的困难地形或在其中结束回合的生物都需要通过一次DC12的体质豁免，否则受到2d6毒素伤害。如果这个伤害会令他的生命值降为0，这个生物会维持1点生命并陷入石化状态，直到被一道高等复原术Greater Restoration 或类似的法术解除。
9 | 盲盗座。在这个区域内，潜行变得更加容易。区域内的生物在进行隐匿（敏捷）检定时具有优势。
10 | 宝石座。在一个晴朗的午夜，星星貌似增加了十倍，随后细小的银色陨石如雨水般落下。总共价值100GP的碎银不造成任何损害地落下，并散落在这个区域
11 | 利爪座。一些魔法在这个区域内被压制。普通魔法物品，戏法，以及一环法术无法在这个区域内生效。
12 | 弄臣座。不幸降临在这些区域的人身上。无论什么时候，当一个类人生物在一次技能检定或攻击检定中骰出1(在d20检定中),他会魔法性地突然开始无法抑制的大笑，陷入失能状态直至他的下一个回合结束。


天文台

天文台 Observatories

天文台是帮助天文学家与观星者观察宇宙的建筑。这一部分包括一些规则和冒险的点子，方便DM在战役中构建一个天文台。
最简单的天文台可以是一块在高山上的平台，有时还会有一些直立的石板，上面刻有帮助观星的小孔。而一个装备精良的天文台可以拥有从复杂的望远镜，图书馆，机械种和魔法占卜工具等资源。
天文台可以在冒险中充当许多角色。它的神秘气息使其变成一个诱人的冒险地点，吸引着包括贤者，怪人与太空旅行者等人或怪物，让这个地点成为角色扮演或战斗遭遇的绝佳场所。

天文台选址Observatory Locations
为了达到更清晰的视野，天文台通常位于高海拔地区，比如山顶或濒海悬崖。天文学家崇尚清晰，黑暗的天空，所以他们往往会将天文台建造在荒野地区。这些地方往往与世隔绝，在其中工作的员工也以长期孤独所造成的怪癖闻名。尽管，一个装备特别精良的天文台还是可以应用魔法以降低火光，烟雾等居民区造成的环境影响，换得天文台可以与外界沟通，资车与天文学家可以快速往来的权利。

区域效果Regional Effects
天文台架起了物质世界与外星的桥梁，所以它们的环境也往往被来自外星的超自然力量影响。你可以对一个天文台引用一个以上的区域效果以营造异界感，你也可以创造出自己的区域效果。尽管这些效果并不会影响天文台内怪物的挑战等级：

外星热点火锅Alien Hot Spot。这个天文台被那些外星观星学家投以同等关注。外星异象更容易出现在天文台的6里内。

晴朗夜空Clear Night。天文台的周围始终是无风且清凉的.浓雾终日笼罩着天文台6里内的范围，使其被视为重度遮盖。但当黄昏到来，雾会消散，只留下一片晴朗的夜空。

共享梦境Communal Dreaming。在天文台6里内睡着的生物会进入一片共享的梦境。当他们在做梦时，他们可以看见，并与其他人梦境互相作用，但他们不能伤害或以其它方式影响他人的肉体。

星座线Constellation Lines。在晚上时，星座内可以被天文台看见的星星会被银色的线连接，构成所属星座的轮廓

永恒材料Timeless Materials。天文台曾被魔法加固过，以经受时间的考验。天文台以及其6里内的建筑结构永远不会因为自然原因风化或分解。


天文台示例

天文台示例 Example Observatory

图13.1展示了一个中等大小的天文台，其中有2d4名学者，研究着星象，并为参观者提供信息帮助。如果需要的话，使用魔法师Mage作为他们的数据。
尽管资源匮乏，但在这个偏远天文台工作的学者们并不想要冒险者们为他们的服务付费。他们会更喜欢让冒险者们帮忙，比如清理当地的怪物巢穴，或者从临近的山顶收集一种珍惜的魔法元素。作为回报，学者们允许角色将天文台当做他们的临时据点，并使用内部如下所示的设施.

天文台的正门通往建筑的一楼。一个十英尺宽的钟面悬挂在天花板上，被缓慢运转的齿轮包围。细长的金属链从齿轮向下，穿过地板上的小孔，连接在地下水车上。由于天文台位于一个没有水源的山顶上，学者们转而用一个无尽水瓶Decanter of Endless Water 装满一个为水车供水的高位水池。当水车旋转时，连接在水车上的链子带动上面的齿轮旋转，从而控制时钟运作。
这个钟不仅可以告知当前时间，也可以告知日出日落的时间，月相，十二宫的位置。天文台会向参观者收取参观以及提供学术解读的费用。细水长流，这是天文台主要的经济来源。
毗邻的会议室可以容纳天文台的学者，有一架梯子从时钟室通往图书馆。

边栏：遥远奇观Distant Wonders
魔法望远镜可以看见普通望远镜看不见的天体，比如遥远的世界到即将到来的彗星。炽天之壁的学者，或者彗星先驱，这些天文学家可以用魔法望远镜定位隐藏的奇观，比如分别在第10,12,17章中有介绍的炽天之壁，彗星先驱以及球牢城堡。

图书馆 Library
天文台第二层的图书馆藏有关于外星奥秘的书籍，还有星图，年鉴，荒宇地图参考资料。不寻常的外星物品，比如陨石和从外星获取的植物，也被一并保存在这里，并进行着研究。

星图室 Planetarium
这个没有窗户的房间的拱顶被永久地施加了魔法，以不分黑夜地显示头上的恒星与行星。四张舒适的沙发可以让游客（或者寻求休息的学者）安稳地观看星星。常驻的学者可以使用相邻房间的水晶球以模拟一年中任何时候的夜空。

传送法阵Teleportation Circle
使用传送术Teleport或传送法阵Teleportation Circle 的施法者可以使用在这个永久传送门上的符文定位。

望远镜 Telescope
放置在此处的沉重机械是一台无价的 跃迁望远镜 Telescopic Transporter （将在本章稍后描述）。天文台的天文学家们会无比自豪的、滔滔不绝的和游客们介绍他们的望远镜是如何设计、打造、组装的故事——以及这耗费了他们多大的资金。这些故事的最后往往总是以请求游客们捐献一些微博的资金，来帮助天文台渡过长久以来的财政困难，为结尾。


望远镜之旅（跃迁望远镜）

望远镜之旅 Telescope Travel

某些魔法望远镜不仅能让使用者观赏繁星，它们同样可以让使用者穿梭于繁星之间。当然，与其他强大的技术不同，这样的设备的使用往往伴随着不少显著的隐患。以下是这些魔法望远镜之中的一个示例，一台允许你进行星际旅行的魔法物品。

跃迁望远镜 Telescopic Transporter
奇物，传说
这太巨大无比的望远镜可以被用来观察各种星体事物，包括各种 恒星（星星）Star 、各个 荒宇系统Wildspace Systems、以及 星界海Astral Sea 中的景象（像是神灵的城市或者死去神祇的遗骸）。
在花费1小时校准望远镜后，你可以尝试旅行至望远镜正指向的 行星Planet 或天体上。在这一小时的结束时，你需要进行一次DC17的智力（奥秘）检定。若检定成功，你和8个其他的自愿生物可以触碰望远镜，你们（与你们所携带与穿着的一切物品）都将被安全的传送至你想到达的那处目的地，其最近的数处未被占据空间内。若检定失败，这样的传送会出现一些事故，而非完全安全。
DM投掷望远镜之旅事故表，或者选择表上最符合战役的一项事故，来决定事故具体发生了什么。

望远镜之旅事故 Telescope Travel Mishaps

d6

         事故

1

 传送后，旅行者们出现并漂浮在星界海之中。

2

 传送后，旅行者们出现在了一个不同的存在位面，具体位面由DM决定或随机选择。

3

 过量的宇宙能量令望远镜过载，导致它爆炸、任何身处望远镜周围60尺范围内的生物都将受到8d6点黯蚀伤害。任何受到此伤害但存活的生物都将被转化为另一种类的生物，就如同被施加了法术 转生术Reincarnate 的效应一般。

4

 一个自星界海而来的生物（例如 吉斯洋基骑士Githyanki Knight）出现在望远镜周围60尺范围内。由DM决定它的态度如何。

5

 传送后，旅行者们出现在了不同的星球或天体上，不过新的地点与原定目的地同处一个荒宇系统，且十分靠近目的地。

6

 传送后，旅行者们抵达了他们的目的地，但出现时，所有人都被包裹在一团无害的粘液之中。

边栏：救援任务Rescue Mission
一名在万象无常牌Deck of Many Things 中抽到城堡牌的角色会被立刻传送到一个高维监狱，比如在17章有详细介绍的球牢城堡。这个遥远的地牢漂浮在浩瀚的星河中，使得到达它成为一种奢望。尽管如此，传送望远镜Telescopic Transporter一种现成的使之回归队伍的手段（尽管有些不可靠）。在球牢城堡中有一台这样的望远镜，所以被困住那里的角色可以通过它寻找回家的途径。根据你的布置，队伍中的其它角色也可以反其道而行之——找到一台这样的望远镜，并大胆地进入球牢城堡展开救援任务。


14 小丑

第十四章：小丑 Jester

这一章中介绍了喜乐集市，一处DM能够加入到自己战役中的旅行集市。喜乐集市可以出现在任何有自然特征的地方，从林间空地到崎岖的峡谷。在这儿，角色们能接触到奇妙的妖精们，并通过不同寻常的形式购买到魔法物品。集市中的常驻算命师，林布哥欧德乐温能够向低级冒险者们介绍万象无常牌。


喜乐集市

喜乐集市Seelie Market
细心的旅行者可能会注意到一条闪闪发光的雄伟巨龙在云端翱翔。一队货车用魔法的挽具绑在巨龙身上，在它的身后拖成一列。通常情况下，巨龙会带着这支奇怪的车队无影无踪地消失在云层后面。但有时，巨龙也会轻轻盘旋下降到森林或其他僻静之处。那些循迹而来的人们会发现一处熙熙攘攘的集市，妖精们在这里兜售水果、讨价还价以及暗中交易。这儿便是喜乐集市。
要决定队伍如何首次知晓喜乐集市，你可以根据“引入喜乐集市”表掷骰或者选择你觉得自己最合适的选项。

引入喜乐集市Seelie Market Introductions

D6

         引入

1

 一条古怪的毒蕈小径从人迹罕至的小路指向附近的森林中。

2

 一只皮克精pixie招手示意你们跟上她，向你们承诺说会看到梦都梦不到的景象。

3

 一个人跌跌撞撞地从森林里跑出来。他说不出话来，但他的臂弯里满满地抱着看起来十分美味的水果。

4

 队伍听到一处僻静之地传来了叽叽喳喳的喧闹声和排箫的音乐。

5

 队伍远远地看到一条拉着车队的巨龙正在降落。

6

 一条巨龙温柔的声音在梦中呼唤着角色们，向他们指明了集市的方向，但没有说明更多细节。

帕兹萝丁Pazrodine
帕兹萝丁是一条崇尚和平的月石龙，也是喜乐集市的管理者。作为一位完美的旅行者，她总是寻找着妖精通道，利用它们在妖精荒野和物质位面间穿梭。月石龙在《费资本的巨龙宝库》一书中有更详细的介绍。
帕兹萝丁从不在一个地方待太久，她希望能够看遍妖精荒野和物质位面上的所有奇迹。好奇的妖精们请求加入她的商队，于是不久后，她便有一大群商人们结伴同行。帕兹萝丁开始将这些妖精商贩们看做她的孩子，他们热切的喜悦让龙能以新奇的角度来看待多元宇宙。

商贩和货币Vendors and Currency
集市的商贩中混杂了地精、妖精以及启蒙动物与启蒙植物。这些商人不接受硬币或其他通常的货币。作为替代，他们希望能获得表演、谜语的答案、人情和其他难以捉摸的东西作为报酬。


探索集市

探索集市 Exploring the Market

地图4.1上出现了以下地点。

地图4.1 喜乐集市


水果摊

水果摊Fruit Stalls
喜乐市场中到处都是水果小摊，上面摆满了成熟的苹果、杏子、葡萄、芒果和其他美味的水果。
原生自妖精荒野的 地精goblin 们经营着这些摊位，向客人们叫卖，并拉着他们的衣服吸引客人的注意。地精商贩们解释说，虽然看上去平平无奇，但这些神奇的水果（大多）有着有益的特性。
当一个生物吃下妖精水果后，根据下文的妖精水果效果表掷骰。如果你有《塔莎的万事坩埚》，你也可以使用“魔菇效果表”或“原初果实效果表”中的效果。一个被妖精水果影响的生物24小时内无法再被妖精水果影响。如果一个妖精水果在买下的24小时后没有被吃掉，它的魔法会消散并开始腐坏。商人们会对买水果的客人提及这个信息，但他们总会对潜在的负面效果一语带过。

妖精水果效果表

D10

         效果

1

 每10分钟，该生物必须吃下另一个妖精水果，否则必须进行一次DC10的体质豁免，失败则获得1级力竭。能够结束魅惑charmed状态的魔法能够结束这种饥渴，否则它会持续存在1个小时。

2

 该生物变为病态的绿色，并陷入中毒poisoned状态1小时。

3

 该生物在24小时内无法刻意说谎。

4

 在接下来8小时内，该生物无法理解任何语言。

5

 该生物变为一条妖精龙faerie dragon，并保持这一形态24小时，如同被法术完全变形术True Polymorph 影响一般。

6

 可再生的树皮盖住该生物的皮肤，令其获得长达24小时的树肤术Barkskin效果。

7

 该生物连同其携带和穿戴的一切变为隐形invisible，持续24小时。这一隐形状态会在该生物发动攻击或施展法术时提前结束。

8

 该生物获得法术动物交谈Speak with Animals 的效应，持续8小时。

9

 该生物获得4d4+4临时生命值。

10

 该生物长出蜻蜓般的翅膀，获得30尺飞行速度，持续1小时。

价钱Price
角色必须给出一缕头发来购买妖精水果。地精商贩们并不会具体说明他们需要头发做什么，但他们会把头发交给经营古旧玩偶店的鬼婆鹅指奶奶，来换取珠宝。


卡牌收集者

卡牌收集者 Card Collector

“一张来，张张来！”一个穿着天鹅绒斗篷的半羊人站在满是卡牌的台子后面向你们露出笑容。他戏剧性地挥了挥手，一套卡牌出现在他的手里…他是从袖子里拿出来的吗？

一个叫雨果·裂角的半羊人satyr在这个摊位上贩卖一组组卡牌，一边说话一边表演纸牌魔术。他可能会突然停下对话，从一位角色的耳朵后面拿出一张卡牌，或者打着喷嚏把一连串的卡牌喷到桌子上。
雨果有许多普通扑克牌，上面印着集市在妖精荒野和物质位面到访过得地点的插图。他也可能会有一件非普通的魔法牌组出售，比如老千牌组Card Sharp’s Deck (见第六章), 奇迹牌组Deck of Wonder (见第七章), 或者纸牌屋House of Cards （见第八章）。

价钱Price
雨果会送给任何任何能表演出完美的卡牌把戏的人一副纸牌。一个试图给他留下深刻印象的角色必须表演自己的卡牌把戏，并成功通过DC12的敏捷（巧手）检定。每个角色都可以尝试一次。
如果角色们想购买一副魔法牌组，雨果会要求他们在一场卡牌游戏中击败他。要对抗雨果，一个角色可以尝试DC15的检定，一次智力（调查）检定、一次感知（洞悉）检定和一次魅力（欺瞒）检定。一个熟练纸牌的角色在这些检定中有优势。如果角色只成功了一次或一次都没有成功，则雨果获得胜利。如果角色成功两次及以上，则角色获胜，并获得上面列出的一副非普通的魔法牌组。
如果一位角色输掉了比赛，雨果将不会再接受来自队伍里其他挑战者的挑战。然而，他还是会为队伍提供另一种办法来赢取他库存的一副魔法卡片。他解释道，自己一直很仰慕驯鸟师“好天气”（见“珍禽”），但从未鼓起勇气和她搭话。他请求角色们让她来他这里和他说说话。如果角色们成功，他会给他们一副魔法卡牌，但如果失败，他就不会再提供任何机会。


珍禽

珍禽 Rare Bird

叽叽喳喳的鸟鸣从一个写着“好天气漂亮小鸟店”的摊位上传来。一位树精在鸟笼间忙前忙后，给这群长着羽毛的朋友喂食。“现在——我是说现在，安静一下，”她对一只嗓门儿特别大的鹦鹉喊道。

树精drya d“好天气”展示了她摊位上的鸟儿。她这儿有猫头鹰、山雀、猎鹰和蜂鸟等等，由于在妖精荒野度过了一段时间，它们都有着奇特的色彩，歌唱着不同寻常的旋律。一些鸟儿坐在笼子里，而另一些则在露天的栖木上跳来跳去，或绕着好天气飞来飞去。

价钱Price
如果角色成功向一只鸟儿表达了自己的心迹，好天气就会将它交给角色。想要特定鸟儿的角色可以靠近这只鸟并进行DC15的感知（驯兽）或魅力（表演）检定。一次成功的检定中，他们赢得了那只鸟儿的喜爱，而好天气会将它送给对应的角色。她只会给每个角色一只鸟，但如果角色没能对鸟儿表白成功，他们可以对不同的鸟儿尝试，直到成功为止。
给雨果牵线Matchmaking with Hugo。好天气一直暗恋着雨果·裂角，但由于担心雨果不会同样喜欢自己，她没有表达自己的感受。根据雨果的要求来将他引见给好天气的角色可以成功通过DC12的感知（洞悉）检定发现她和雨果一样暗恋对方，因此让她去拜访雨果十分容易。很多方法都可能奏效，包括表达他希望见她的兴趣，偷走她的什么东西放到雨果的摊位边，或者为雨果和好天气见面编造个好借口。


二手小玩意

二手小玩意 Secondhand Trinkets

一只长着尖尖耳朵的瘦长狗儿坐在一块巨大的毯子上中间，周围摆满了小饰品。狗狗抬头看向你们，露出微笑，舌头从嘴里耷拉下来。“二手货，”他汪汪叫道，“最划算！”

二手物品和其他没什么用的小玩意整整齐齐地摆放着一块巨大的毯子上，它们属于爪子闪闪——一条闪现犬blink dog，他在很久以前从一个乐于助人的德鲁伊那里学会了说通用语。
爪子闪闪有十件来自《玩家手册》的饰品表格中的物品待售。他还有1d4件物品作为“今日特价二手商品”出售，并会向客人热心地指出它们。

特价二手商品

D8

         特价二手商品

1

 一副圆形镜片的玫瑰色小眼镜。

2

 一株蔫了吧唧的盆栽植物，种在一只旧靴子里。

3

 一只生锈的金属高脚杯，形状像一只向天空张大嘴巴的青蛙。

4

 一顶被咬过的棕榈叶宽檐太阳帽。

5

 一只一头像叉子，另一头像勺子的餐具。

6

 一本半身人写的关于季节性农业的厚书，已经被太阳晒成了黄色。

7

 一个能够发出短促的尖叫的玩具，功能良好，形状是一个带着红帽子的花园侏儒。

8

 一尊锈蚀怪的玻璃雕像。

价钱Price
爪子闪闪的规矩很简单：买家可以从毯子上拿走任何东西，只要他们拿一件价格差不多的物品来换。什么算是“价格差不多”取决于爪子闪闪自己。他是一只非常特别的狗儿，有着非常特别的品味，更关心一件物品的古怪之处和不同寻常的故事，而非其实用性。


法术卷轴

法术卷轴 Spell Scrolls

一张桌子上摆着各种各样的小罐子，里面装着小小的卷轴。一个不比人手大的皮克精住在罐子旁边的垫子上，用一根小羽毛笔和墨水在卷轴上写字。她戴着一副角边的眼睛，看向你们：“你们想买什么吗？”

薰衣草·莎斯菲尔是一位好学但急躁的皮克精pixie商人，她出售小桌子上的法术卷轴。。她有五张法术卷轴待售。

薰衣草的法术卷轴

法术环阶

 法术卷轴

1环

 疗伤术Cure Wounds，妖火faerie Fire

2环

 月华之光Moonbeam，防护毒素Protection from Poison

3环

 敌意术Antagonize*
*这个法术出现在第七章中

薰衣草的每一张卷轴都不超过人类的拇指大小。由于她的字迹也很小，角色需要放大镜才能阅读。他们可以从古董娃娃商店买到一个放大镜。如果一位冒险者对她的小小字迹发表评论，薰衣草会给他们引向那边。

价钱Price
薰衣草收取声音作为报酬。当角色买1环卷轴时，他们会失去自己的声音长达10分钟，2环卷轴是1个小时，而3环卷轴则是一天。对购买多个卷轴的角色来说，这些持续时间会累计。
当失去声音的角色试图说话或发出声音时，他们会打嗝并突出小泡泡。在此期间，薰衣草能够完美模仿角色的声音，而她也很喜欢这么做。移除诅咒Remove Curse 或类似的法术可以结束这一效应。


算命

算命 Fortune-Telling

集市中心矗立着一顶银色帐篷，上面挂着一条横幅。横幅上有一顶五颜六色的小丑帽，周围写着“欧德乐温的命运无常之帐篷”。当角色们穿过帘子进入帐篷时，读出或转述以下文字：

在一片漆黑的帐篷中，一盏灯笼发出温暖的光芒，照亮了有着彗星、钥匙、骑士等拼布图案的帆布墙。一个小个子地精盘腿坐在地上，他带着一顶蓝帽子，脸上挂着不对称的微笑。他的面前摆着一叠象牙色的卡牌。“你们可算是来了！”地精说，示意你们坐下。

这个地精是欧德乐温，一位算命师。他面前是一副他用来解读人们命运的万象无常牌。帐篷四壁的图案表现了牌的内容。
欧德乐温是一个林布哥，一种被诡诈精魂附体的地精。如果欧德乐温被杀死，这个诡诈之魂会飞走去附身其他地精，之后，他会溜达回来，举止和之前的欧德乐温别无二致，并使用欧德乐温的资料卡。
成功通过DC12的智力（调查）检定的角色会注意到欧德乐温会在帐篷的地上和墙上投下好几个影子。这些影子都是小型或中型大小，其中一些有截然不同的特征，比如犄角，但其他特征则模糊不清。它们似乎并不随着欧德乐温动作，但仍然和他的脚相连。
欧德乐温的万象无常牌是一套九张牌的牌组，其中有彗星、命运、愚者、钥匙、骑士、浪人、废墟、贤者和王座卡。许多年前，他从妖精荒野的一位洗牌妖（洗牌妖riffler在第21章中）偷来了它们。当他使用这副牌组来算命时，欧德乐温并不会声明抽出卡的数量，因此卡牌的魔法效果不会激活。

价钱Price
如果有角色愿意借给他影子，欧德乐温就会为他们算命。他告诉角色们，他们的影子会在算命应验的时候回来。和欧德乐温坚定地握一次手便会敲定这笔交易。

算命Fortune-Telling
要解读一名角色的命运，欧德乐温会从他的九牌卡组里抽出一张，然后放到自己面前的地上。帐篷的帆布墙伤对应的符号会短暂地闪烁起光芒。欧德乐温说出卡片预示的命运后，角色会感到一股寒意顺着他们的脊椎蔓延，而他们的影子获得了自己的生命——影子从角色们身边脱离出来，跳到欧德乐温那里，加入了林布哥背后其他影子的行列。欧德乐温随后将卡片从牌组里拿出来，以便为队伍进行后续的解读。

命运

卡牌

 命运

彗星

 “随身携带点燃的火焰。你将会得到奇妙的宝藏。”

命运

 “你注定要目睹一场可怕的灾难。放轻松，你知道自己帮不上忙。”

愚者

 “有个需要帮助的家伙寻求你的援手。别相信他们。”

钥匙

 “一场梦境会为你寻求的问题带来答案。”

骑士

 “有人将会在你十分需要的时候提为你效劳。相信他们。”

浪人

 “一个敌人正在追猎你。他寻求复仇，并且很快就会到来。”

废墟

 “你很快会失去某个你珍视的东西。”

贤者

 “常常给出一些免费的建议吧。它将在不久的将来拯救他人的性命，为你赢得他们的忠诚。”

王座

 “巨大的责任将会落到你的头上。只有你才知道自己是否已经准备妥当。”

命运应验Fortune Fulfillment
你可以想办法把角色的算命结果融入你的战役之中。当命运应验时，角色的影子会回到他们身边，让角色知道这是欧德乐温所预见的时刻。
这里有一些关于算命结果的建议：

彗星Comet。如果角色尽可能经常地随身带着一根蜡烛、火炬、提灯或其他火焰或光源，这光芒最终会照出一只次元袋Bag of Holding或其他藏起来的非普通魔法物品。

命运Fates。角色看到另一个人遭受了悲惨的命运。理想情况下，角色会独自目睹这一幕。比如说，他们可能会看到一个反派杀死一个重要NPC，一处村庄被焚毁，或地平线上毁灭性的风暴。

愚人Fools。一个外表无辜的人物或生物看上去需要角色的帮助，但实际上却是一个身披伪装的饥饿怪物。它可能是一个伪装成孩子的鬼婆，一头狼形态的狼人，在路边呜咽着假装受伤，或者一群被邪恶的死灵法师用假象术伪装成饥饿的旅行者的僵尸。如果你在使用《魔邓肯出品：多元宇宙的怪物》，这个怪物也可能是一团蚀心软泥。

钥匙Key。在长休期间，角色经历了一场为他们目前的任务带来启示的梦境。这启示的内容可能是一则预言，告诉他们下一步要去哪儿；也可能是一个幻象，显示了一个能够帮助队伍的人；或者也可能是一个类似预言术Divination法术的形式的回答。

骑士Knight。一位NPC在关键时刻为队伍提供帮助。他可能是一位在角色们即将落败的时候跳入战场的勇士，一位帮助队伍避免法律纠纷的贵族，或是为角色们提供住处的某人。这位NPC不求回报，如果被公平以待，他可能还会继续帮助队伍。

浪人Rogue。一个来自角色过去的家伙出现了，发誓要报一箭之仇。他可能是来自角色背景故事的某个人，也可能是某个他们之前任务中不公正对待的人，或者被角色杀死和毁掉的敌人的亲属。这个敌人可能会用战斗或者社交层面上使坏来施行报复。

废墟Ruin。角色身上一件不属于他个人的有价值的物品被一个窃贼或反复出现的反派偷走了。或者，某个和这位角色关系密切的人被绑架或杀害。

贤者Sage。如果角色听从算命结果，并开始主动给予建议。那么他的建议最终会挽救一条性命。它可能会防止某人步入危险，也可能是警告他们，让他们免于做出糟糕的财务决定。然后，这位接受建议的对象会帮助角色们，以表达自己的感激之情。

王座Throne。角色在一个镇议会、一间公会或一个组织中被赋予了领导地位。或者，一个年幼的生物——比如枭熊幼崽或者刚刚孵化的狮鹫在其的父母死去之后被留给这位角色照顾。

从牌组中抽卡Drawing from the Deck
虽然欧德乐温不会主动提供这个选项，但角色们可以劝诱欧德乐温，让他们宣布抽卡并从他的万象无常牌中抽取一张。欧德乐温暗地里享受着看到从牌组中抽卡的生物带来的混乱。他会允许每一位角色从中抽一张卡。
如果你希望让队伍努力争取抽牌的计划，欧德乐温可以让他们去寻找芥末籽，一个不久前从喜乐集市逃走的、脾气暴躁的小妖精spirit。如果角色们找到了芥末籽并把他带回来，欧德乐温会让他们每个人从他的万象无常牌中抽取一张。
芥末籽穿过了附近的妖精通道，进入了妖精荒野，但他遇到的具体困境由你来决定。当角色们循着他的踪迹找到他时，他们可能会发现他被伊特怪或废陋巨人给捉住了。


欧德乐温

欧德乐温Oddlewin
小型精类（类地精），混乱中立
AC 13（皮甲）
HP 21（6d6）
速度 30尺
力量8（-1）敏捷14（+2）体质10（+0）智力10（+0）感知16（+3）魅力15（+2）
技能：表演+4，隐匿+6
状态免疫：魅惑
感官：黑暗视觉60尺，被动察觉13
语言：通用语，地精语，木族语
挑战等级 1（200XP）熟练加值：+2

算命师Fortune Teller。欧德乐温能够以仪式施展卜筮术Augury，使用卡牌作为材料成分。
林布哥症Nilbogism。任何试图伤害欧德乐温的生物都必须首先成功通过DC12的魅力豁免，否则直到该生物下个回合结束被魅惑。一个被魅惑的生物必须使用其动作来赞美欧德乐温。除了使用逆转命运反应，否则欧德乐温无法恢复生命值，即使是魔法治疗也不行。
动作Actions
傻瓜杖Fool’s Scepter。近战武器攻击：命中+4，触及5 尺，单一目标。命中：5 （1d6+2）的钝击伤害。
卡片之云Cloud of Cards。欧德乐温在自己60尺内召唤出在空中飞旋切割的魔法卡牌，充满5尺立方空间，并持续存在到欧德乐温的下回合。一个在立方体范围内开始回合的生物在一个回合中第一次进入区域的生物都会受到10（4d4）挥砍伤害。
施法Spellcasting。欧德乐温施展以下一个法术，使用魅力作为其施法关键属性（法术豁免DC12）：
随意：法师之手mage hand，塔莎狂笑术Tasha’s hideous laughter
附赠动作Bonus Actions
迅捷逃逸Nimble Escape。欧德乐温以一个附赠动作来执行撤离Disengage或躲藏Hide动作。
反应Reactions
逆转命运Reversal of Fortune。当另一个生物对欧德乐温造成伤害时，欧德乐温将本次伤害值降低至0 并恢复3（1d6）生命值。


古旧玩偶

古旧玩偶 Antique Dolls

一排排古旧的玩偶立在一张恶心的绿色遮阳棚下。一个干瘪的女人蜷缩在一个小小的工作台前。她生着疣，灰白的头发乱糟糟的，还有黄绿色的皮肤。女人哼着一支令人难以忘掉的曲子，正在透过放大镜凝视着一个还是半成品的瓷娃娃，往上面画上一对小嘴唇。

鹅指奶奶是一位绿鬼婆green hag，她在这儿制作和售卖玩偶。有些玩偶是瓷的，有些是布的，它们都有圆圆的大眼睛和画的惟妙惟肖的笑容。鹅指奶奶有三副放大镜，一副望远镜，还有十面镜子可以出售。
如果有角色在集市的水果摊上把头发交给了商人，队伍可能会看到它们的头发已经粘在了一些玩偶的头上，它们可能是按照角色们的样子制作的——鹅指奶奶工作起来很快。尽管她把地精们给她的头发大多都用来装饰玩偶了，但她还是保留了一点用于探知scrying法术或邪恶的鬼婆魔法。
鹅指奶奶会用“乖乖”或“我的小甜甜”这样令人发腻的词来称呼角色们。她的笑容背后藏着一种泰然自若的邪恶。

价钱Price
希望购买玩偶或玻璃物品的角色必须用三天的好梦来和鹅指奶奶交易。她会用一根缝衣针刺角色的手指来达成交易。
支付代价的角色会被恐怖玩偶的噩梦折磨三天。当这段时间内该角色完成长休时，他必须进行一次DC15的感知豁免。失败的情况下，他不会恢复任何生命骰。移除诅咒或类似的魔法会结束这个效应。


月石龙帕兹萝丁

月石龙 Moonstone Dragon

我爱帕兹萝丁！我们俩在许多方面都志趣相投。
我们很少遇到，但如果可以，我一定会去看望她。

当喜乐集市落地时，它的商贩们会找来石头、叶子和树枝为帕兹萝丁搭建起一处巨大的巢（关于这条龙的更多信息，见本章节前文“帕兹萝丁”）。当集市开张时，她便在这儿休息。
帕兹萝丁能感觉到喜乐集市中发生的盗窃。她会找到犯事的小偷，然后以非暴力的方式化解问题，通常是通过她的入梦吐息。如果有找事的家伙来了，帕兹萝丁会礼貌但坚定地要求他们离开集市。那些拒不从命的家伙会被她抓住丢出去。

帕兹萝丁Pazrodine
 超巨型龙类，守序中立
 AC 20（天生护甲）
HP 330（20d20+12）
速度 40尺，飞行速度80尺
力量22（+6）敏捷18（+4）体质23（+6）智力20（+5）感知22（+6）魅力26（+8）
豁免：智力+12，感知+13，魅力+15
技能：察觉+13，游说+15，隐匿+11
状态免疫：魅惑
感官：真实视觉120尺，被动察觉23
语言：全部，心灵感应120尺
挑战等级：21（33000XP） 熟练加值：+7

集市守卫Guardian of the Market。当喜乐集市中的东西被偷时，帕兹萝丁能够感觉到。她知道失物的距离和方向，如同物件定位术Locate Object法术一般。
传奇抗性Legendary Resistance（3/天）。如果帕兹萝丁在一次豁免中失败，它可以选择直接成功豁免。
动作Actions
多重攻击Multiattack。帕兹萝丁进行一次啃咬攻击与两次爪击攻击。
啃咬Bite。近战武器攻击：命中+13，触及10尺，单一目标。命中：17（2d10+6）穿刺伤害，外加11（2d10）的光耀伤害，
爪击Claw。近战武器攻击：命中+13，触及5尺，单一目标。命中：13（2d6+6）挥砍伤害。
尾击Tail。近战武器攻击：命中+13，触及15尺，单一目标，命中：10（1d8+6）钝击伤害。若目标为一个生物，那么对方必须通过DC21力量豁免，否则会应击倒地prone。
吐息武器Breath Weapon（充能5-6）。帕兹萝丁使用以下一种喷吐武器：
入梦吐息Dream Breath。巨龙喷发出一阵覆盖120尺锥形范围的迷雾。任何位于此区域中的生物必须通过DC21体质豁免，否则就会陷入持续十分钟的昏迷unconscious。当一个受到影响的生物受到伤害或有人以一个动作摇醒他时，吐息对他的效应便结束。
月光吐息Moonlight Breath。巨龙喷出一道长120尺，宽10尺的月光束。任何位于此区域中的生物必须通过DC21敏捷豁免，否则就会受到60（11d10）点光耀伤害，豁免成功则伤害减半。
施法Spellcasting。帕兹萝丁能够施展下列法术，她的法术不需要材料成分且使用魅力作为施法属性（法术DC23）
随意：妖火Faerie Fire
每项 2/天：安定心神Calm Emotions，解除魔法Dispel Magic，隐形术Invisibility
每项 1/天：群体疗伤术Mass Cure Wounds,回生术Revivify
传奇动作Legendary Actions
帕兹萝丁拥有3传奇动作，用来选择执行下列动作项。她每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。帕兹萝丁在其回合开始时恢复所有消耗的传奇动作数。
尾击Tail。帕兹萝丁发动一次尾击攻击。
施法Cast a Spell（消耗2动作）。帕兹萝丁使用施法特性。

巢穴动作Lair Actions
整个喜乐集市都是帕兹萝丁的巢穴。当她于喜乐集市中遭遇时，她的挑战等级为22（41,000）。
在先攻值 20（相同则靠后）时，帕兹萝丁可以使用以下一项巢穴动作；她不能在两轮内使用同一项巢穴动作：
逐入梦境Banish into Dream。帕兹萝丁指定一个她能看见的120尺内的生物并尝试将其逐入一处梦境位面中。目标必须通过DC15魅力豁免，否则就会被放逐入一处无害的半位面，直到下一轮的先攻值20时。在被放逐之时，目标生物会陷入震慑stunned状态。当该效果结束时，目标会重新出现在他先前消失的地点或最近的未被占据空间处。
感官过载Overwhelm the Sense。帕兹萝丁以最多三个位于自身30尺内她能看见的生物为目标。集市上的声音、景象和气味对这些生物而言变得跟更加强烈，鲜艳的颜色、回响的声音和甜美的气味令他们难以对抗。每个生物都必须成功通过DC15的感知豁免，否则直到其下个回合结束陷入失能incapacitated。
水果旋风Whirlwind of Fruit。妖精水果从附近的车里飞出，在帕兹萝丁60尺内一处10尺半径、30尺高的圆柱形区域里创造出一团水果组成的旋风，并持续存在至下个先攻值到20时。当一个生物在其回合中第一次进入旋风区域或在其中开始回合时，它必须进行一次DC15的敏捷豁免，失败则受到11（2d10）钝击伤害，成功则只受到一半伤害。


15 王座

第十五章：王座 Throne

从万象无常牌中抽出王座牌的角色将会获得一处城堡的所有权。但这处城堡有多大？有着怎么样的防御和布局？现在里头住着什么，角色们又必须做什么才能保住它？这一章为DM准备，其中介绍了苦难厅——一处被邪恶的死灵法师占据的城堡，作为一个范例。不是必须要你的游戏中出现了王座牌，苦难厅才派的上用场。探索这座闹鬼的城堡本身就是一次优秀的单次冒险，尤其是对需要在冒险和冒险之间稍作休息的角色们来说。


引入苦难厅

引入苦难厅 Introducing Harrowhall

从万象无常牌中抽到王座牌时，角色会看到一座被干涸的护城河包围的城堡转瞬即逝的幻象。雾气在地面上飞旋，这座城堡似乎已经被主人所抛弃。狭窄的窗户后面一闪而过的是鬼影，而非朝臣和警卫。一头巨大的蛇形生物在院中爬行。尽管如此，它高大的石墙仍然完好无损，建筑的二楼内部有一处拥有几台望远镜的天文台。苦难厅将会成为冒险者们不错的据点，但想要占领它绝非易事。
你可以将苦难厅放在一处对角色们有吸引力，对你的战役也有用的地方。比如说，这座城堡可能在角色们喜欢去的大城市附近，但也靠近十字路口，这样可能确保旅行者随时出现在城堡门口。城堡可能一直都在此地，但由于其中潜伏的鬼魂，当地人对它避之不及，又或者它是被一副万象无常牌召唤出来的。无论如何，抽出王座牌的角色知晓城堡的位置，并且在静下心来的时候总会感觉它在牵扯他们的思绪。
如果你不使用万象无常牌，角色们可以通过另一种方式发现苦难厅。当你的玩家准备让他们的角色拥有一个可以称之为自己据点的地方时候，你可以引入苦难厅。这座城堡可怕的名声会为无私的英雄们提供大量动力来探索此地并终结鬼魂死灵法师的计划，但如果角色们一直在讨论要建造一处据点，他们可以赶走其中作祟的幽魂，将城堡据为己有。

苦难厅的故事Harrowhall’s Story
许多年前，一位名叫格雷莫利的法师从万象无常牌中抽出了王座牌，获得了一座名叫“君王堡”的小城堡的所有权。格雷莫利是一位厌世的死灵法师，对和活人打交道几乎没有耐心。他决心利用这个要塞创建并容纳一支幽魂大军，来夺取政权。格雷莫利举行了一个仪式，将君王堡变成了一个幽魂陷阱：任何死在城堡高墙内的人都会附身为一个虚体的鬼魂，被困在城堡内部。然后，他耐心等待着。当冒险者们前来调查这个看似被遗弃的城堡时，格雷莫利谋杀了他们，并困住他们的幽魂。但最近，命运对格雷莫利开了个残酷的玩笑，当一条寻找巢穴的青足龙蛇进入城堡时，它杀死了了格雷莫利，让法师成了自己仪式的受害者。
格雷莫利如今是城堡中出没的诸多幽魂之一。当地人们已经将城堡重新命名为“苦难厅”，因为他们害怕在雾中闪过的鬼影，以及毫无预警的猛烈闪电风暴（青足龙蛇是闪电的源头，但当地人并不知晓）。

对应队伍等级调整Adjusting for Party Level
苦难厅是一项为在单次游戏中探索城堡的8级角色设计的挑战。对低于8级的角色们，你可以降低其中的挑战难度，同样，对超过四个角色、等级高于8的角色或在多次游戏中重回城堡的角色，应当增加挑战难度。

降低挑战难度Decreasing the Challenge
如果苦难厅对你的队伍来说太具挑战性，但你希望角色们得到这座城堡，你可以使用以下策略来降低难度：
临时生命值Temporary Hit Points。当角色们同意帮助一队幽魂时，这些幽魂会给每一位角色1d4+19临时生命值，方式类似于用四环施展虚假生命False Life法术。
更少的怪物Fewer Monsters。减少城堡中幽影恶魔和相位蜘蛛的数量，使用地下城主指南中的“创建遭遇”规则来创造合适的遭遇。
更弱的构装生物Weaker Construct。区域4的石魔像可以被替换成黏土魔像、构装盾卫或其他更弱的构装生物。
幽魂盟友Ghostly Allies。当角色们和青足龙蛇交战时，他们的幽魂盟友会骚扰和转移其注意力，让它的攻击检定具有劣势，并且角色们的攻击检定具有优势。
格雷莫利安息Gremorly at Rest。如果角色们终结了格雷莫利的缚魂仪式，他会立即离开，和其他幽魂一同永远安息。

提高挑战难度Increasing the Challenge
如果苦难厅对你的队伍来说不能很好构成挑战，这里有一些让它变得更难的方法：
死亡暗影Deadly Gloom。城堡中的死亡暗影会在角色们探索的时候影响他们。在城堡中的角色的死亡豁免具有劣势，并且所有的治疗效果（包括短休和长休）都只能回复通常一半的生命值。
倒计时Countdown。引入一个倒计时，防止角色们进行太多次短休。格雷莫利正在试图花费3个小时用一个新的仪式来代替原本的。其他幽魂知道这个不计划并通知了角色们。如果角色们不能在3小时内释放幽魂们，新的仪式会灾难性地失败，导致整个城堡坍塌。
更多龙蛇More Behirs。青足龙蛇吸引了一位伴侣来它的巢穴。或者，你也可以用它的孩子——一个更弱小的版本，体型为大型而非巨型，来支援它。
格雷莫利的更多动作More Actions for Gremorly。给格雷莫利加上传奇动作和巢穴动作。


苦难厅地点

苦难厅地点 Harrowhall Locations

自建成后几个世纪以来，除了因为最近的疏于照看，有一些遗失的石头和破碎的窗户，苦难厅一直保持着良好的状态，
在地图15.1中标记出了以下区域。

地图15.1 苦难厅

1. 护城河和城墙Moat and Walls
一堵30尺的高墙隔出了苦难厅的边界，它的周围是一条20尺宽、15尺深的干涸护城河。吊桥降下，而铁闸向上拉起。如果角色们距离足够看清护城河，请阅读或转述以下内容：

干涸的护城河底到处都是骨头和完整的骷髅，许多尸体仍然穿着生锈的盔甲或破旧的长袍。

格雷莫利把那些被他杀害的人的尸体扔到护城河里。一个检查这些遗体并成功通过DC15的感知（察觉）检定的角色会注意到一些骷髅的衣服或装备上有对应的徽章，可能表示持有者属于同一个组织。如果你已经决定让这些死去的冒险者属于著名的组织如竖琴手或赛尔的红袍法师，那么在尸体之中能够找到这些组织的标志。
宝藏Treasure。格雷莫利把受害者的财宝留在尸体上，以引诱更多人进入城堡。搜索尸体能够发现750gp、50pp和一枚价值250gp的戒指。
穿过护城河Crossing the Moat。角色们可以使用吊桥穿过护城河。他们也可以花费更多时间和经历爬过护城河。这不需要检定，但这么做非常折腾。护城河属于困难地形。
铁闸Portcullis。铁闸是开启的，没有任何东西会阻挡角色们进入。降下铁闸的机关在区域2，如果铁闸放下，手动将它抬起需要成功通过DC22的力量（运动）检定。
爬墙Scaling the Walls。城堡的墙很高，难以攀爬。试图爬上墙的生物必须成功通过DC15的力量（运动）检定，否则便会摔落下来。

2.瞭望塔Watchtower
一切曾经放在这个房间里的家具都被将这儿占为巢穴的青足龙蛇碾碎了。当角色们进入仓库时，青足龙蛇并不在家。它此刻正在马厩里徘徊，寻找新的事物。
这里的楼梯向上延伸30尺到二楼，二楼和城堡的城垛齐平。这间楼上的房间里满是控制吊桥和铁闸的杠杆与滑轮。生物能够使用一个动作来升起或降下区域1的吊桥或铁闸。

3.军械库Armory
这个房间里摆满了短剑、弩、盾牌和硬头锤，这些都是格雷莫利之前城堡的所有者放在这儿的。
仪式魔杖Ritual Rod。房间中央一台金属三脚架上放着一根3尺长的金属杖，上面装饰着符文，闪烁着死灵魔法的光芒。整个逐渐重8磅。这是格雷莫利为了把苦难厅变为缚魂陷阱而设置的三根杖之一。如果这根杖从架子上取下或摧毁，死灵魔法便会衰减，魔杖也会变为非魔法物品。魔杖和三脚架构成的组件具有AC19,，5点生命值，免疫毒素和心灵伤害。
魔杖由一个守卫刻文Glyph of Warding保护。如果有人到距离魔杖5尺内，或者什么东西触碰魔杖，便会引爆符文，喷出强酸覆盖整个房间。房间里的每个生物都必须进行一次DC15的敏捷豁免，失败则会受到5d8强酸伤害，豁免成功则仅受到一半伤害。一旦刻文消失或被解除，仪式魔杖便能够被安全移动、销毁或拆卸。如果在没有任何人触碰或靠近的情况下移动魔杖，比如使用法师之手mage hand戏法，则刻文不会触发。通过向魔杖投掷物体来击倒魔杖会触发爆炸符文。

4.庭院Courtyard
这个露天庭院将城堡入口和其他建筑物连接起来。
马厩Sables。这些马厩的墙上挂着马鞍和其他装备，但没有动物。青足龙蛇吃掉了格雷莫利的马。
雕像Statue。一尊巨大的伊斯图丝——命运之神，第一副万象无常牌的创造者的雕像矗立在庭院中央。她被雕塑为一位神情肃穆的女性，手中拿着一张张卡牌。这尊雕像是一尊石魔像stone golem，用于为合法的所有者守护城堡——多亏万象无常牌的魔力，这所有者很可能就是角色。但格雷莫利幽魂的存在迷惑了魔像，让它不承认角色们是城堡的新主人。如果角色们靠近魔像，它会发出低沉的碎裂声，从基座上解放出来，并奋战至死。然而，如果角色们摧毁了格雷莫利的幽魂之后魔像仍然完好无损，它会成为他们的盟友，并为他们包围庭院。

5.地窖入口Crypt Entrance
这个房间基本上是空的。外墙上有一扇彩色玻璃窗，楼梯向下通往地窖。如果角色们还没有遇到“手套客”（区域14），他们会听到下方传来微弱的争吵回音。

6.宴会厅Dining Hall
当角色们抵达这个房间时，阅读或转述以下内容：

一张长长的橡木餐桌横跨整个房间，在屋子的角落里有一座空荡荡的壁炉。房间的大窗上布满蛛网。餐桌上方漂浮着三个矮人的幽魂人影：其中一个穿着法衣，而另外两个穿着结实的盔甲。他们压低声音，沉沉地交谈着。

在生前，这三位幽魂ghost是一个被称为“命运信徒”的冒险小队。他们使用这神圣的魔法，旅行穿过整个国度，实现伊斯图丝的意志。因为听说这里对伊斯图丝是一处神圣之地，他们来到此处，但格雷莫利杀害了他们。
幽魂们对城堡礼拜堂（区域11）中聚集的邪恶魔法感到担忧，这是格雷莫利的缚魂仪式长期无人管理的结果。他们想净化礼拜堂并逃离城堡，但他们害怕格雷莫利。当角色们抵达时，幽魂正在讨论他们的下一步行动。由于只能清楚记得最近发生的事情，他们很难采取行动。
命运信徒的首领是莫伊拉·石炉，她在生前是一位牧师。其他成员是冈特·花岗石拳和雷加·玛瑙。当注意到角色们时，莫伊拉会向他们请求你帮助。她会尽量表现得热情友好，但被困在苦难厅中损害了她的记忆。她解释说，这是由于一位生活在这里的强大死灵法师举行的仪式导致的，没有一个幽魂能逃离城堡或安然离世。莫伊拉不知晓格雷莫利的名字，也不知道他已经死了。她知道这个城堡里还有其他幽魂，但对他们一无所知。
莫伊拉请求角色们和她与她的同伴一起前往礼拜堂，并在他们试图净化那里的时候保护他们免遭邪恶魔法的伤害。她希望为礼拜堂再次施加伊斯图丝的祝福会打破仪式，让鬼魂去往来世，但实际上并不会。摸鱼可以向任何会说矮人语的人传授祝圣仪式，但只有被要求的时候她才会这么做。传授仪式需要一个小时。更多关于祝圣仪式的信息请详见区域11。
矮人们知道礼拜堂的位置（区域11），并且如果角色们同意帮助他们，会带领角色们前往。否则，这些幽魂不会离开宴会厅。

7.厨房和储藏室Kitchen and Pantry
这个房间里有几个烤箱和橱柜，里面堆满了旧锅、盘子和餐具。一端的食物储藏室里放着腐烂的食物。
仪式魔杖Ritual Rod。第二根仪式魔杖，和军械库的一模一样，立在厨房的中央。这根魔杖也受到守卫刻文Glyph of Warding的保护，但它触发后造成冷冻伤害而非强酸伤害。
宝藏Treasure。一个成功通过DC15的感知（察觉）检定或花费半个小时搜索食物储藏室的角色会在地板上的几袋变质的面粉中间发现一个炼金壶Alchemy Jug。

8.西面卧室Western Bedroom
除了床头柜和发霉的床铺外，这些卧室里大多空无一物。这些房间唯一的住客是格雷莫利的老黑猫古斯。它被青足龙蛇杀死，现在成了一个小小的幽魂ghost。古斯对任何给它食物的人都很友好，即使它现在已经吃不了东西了。它也会在角色们探索城堡的时候跟着他们，并随时都可能喵喵叫，不过这不会提醒敌人（古斯可能已经很老了，但它仍然知道如何狩猎）。
宝藏Treasure。格雷莫利睡在最南边的卧室里。床头柜上的一本日记详细记述了他的生活和邪恶计划。其中几处提到一本名叫《探索奥法》的书的地方清晰表面在里面能找到缚魂仪式。在一段文字里格雷莫利洋洋得意地写道自己和一根凋零法杖Staff of Withering同调。
地板上的一个食盆上刻着古斯的名字。此外，床下滚着一瓶成长药水Potion of Growth。

9.王座厅和书房Throne Room and Study
这个房间的墙上装着巨大的彩色玻璃窗。它的天花板拱顶高20尺。每一张王座上都刻着一位角色的名字，呈现半圆形围在房间的另一端。西面是一个用于私人会客的小书房，配有沙发、椅子和柜子。
两具恐怖铠甲helmed horror——一个在东南角，一个在西南角——守卫在王座厅中。虽然它们看上去静止不动，和普通的盔甲无二，但当角色们进入房间时，它们便会活化并发动攻击。就像守卫着庭院的魔像一样，这些盔甲为其合法所有者守卫城堡，但格雷莫利的存在迷惑了它们。如果角色们击败了格雷莫利之后这些恐怖铠甲仍然幸存，它们就会成为角色们的盟友，并为角色们保卫这个房间。
宝藏Treasure。如果一位角色从万象无常牌中抽出了王座牌，那么对应这个角色的座位上就会有一个金色的环形王冠。这顶王冠具有心灵感应头盔Helm of Telepathy的力量。书房里的一面橱柜里有12瓶葡萄酒，每瓶价值25gp。

10.东面卧室Eastern Bedrooms
当角色们打开其中一个卧室门时，阅读或转述以下内容：

一间简朴的卧室里有一张床，床上有一条被虫蛀的毯子和一条小茶几。在距离床几寸高的地方漂浮着一个盘腿打坐的幽魂，似乎在冥想。他的眼睛猛地张开。“我们有客人了，”幽魂喊道，“还活着的客人。”不一会儿，另外五个穿着类似服装的幽魂穿过墙壁出现。他们好奇地看向你们。

在生前，这六位幽魂ghost是一群旅行学者，被称为“寻法者”。其中两位寻法者是人类，一位是矮人，一位是精灵，两位是龙裔。他们的首领，一位名叫帕特林·乌比发拉克斯的龙裔幽魂，平静地问角色们为何而来。帕特林解释说，他的他的同事们正在寻找一本名叫《探索奥法》的书，这本书为一位名叫格雷莫利的死灵法师所有。格雷莫利没有答应他们的请求，也没让他们读这本书，而是杀害了他们，并用一种仪式困住了他们的幽魂。帕特林的记忆很模糊——由于已经死去，他的记忆正在衰退，但他确信，缚魂仪式的细节可以在《探索奥法》一书中寻得，他最后一次看见这本书是在城堡的图书室中。寻法者不知道缚魂陷阱的其他细节，也不知道格雷莫利已经死了。
帕特林知道图书室在哪，并主动提出带角色们去那里。他警告他们，图书室是一窝相位蜘蛛的家，它们可以在以太位面穿梭，也能摧毁幽魂。帕特林告诉角色们，如果他们击败了相位蜘蛛，他们就能拿到书，并用它打破格雷莫利的仪式，释放被困在苦难厅中的幽魂们。

11.礼拜堂Chapel
这座小礼拜堂供奉创造了第一副万象无常牌的命运之神伊斯图丝。格雷莫利的缚魂仪式在没有管理的情况下持续了很长时间，以至于死灵能量开始在礼拜堂中汇聚，并腐蚀了它。
房间南面的祭坛后面立着一尊被五彩的丝线包围的伊斯图丝雕像。祭坛散发出一股蠢动的黑雾，任何接触祭坛的人都会受到17（5d6）黯蚀伤害，并必须成功通过DC15的体质豁免，否则获得1级力竭。阴影盈满了房间的角落，通常提供明亮光照的光源仅能在礼拜堂中提供微光光照，而通常提供微光光照的光源在此不起作用。
祝圣祭坛Reconsecrating the Altar。即使格雷莫利的仪式被打破，礼拜堂的腐化也会依然存在。但命运信徒的成员们——宴会厅（区域6）中的冒险者幽魂知晓净化这里的仪式。他们尝试过一次，但遭到“亵渎生物”的袭击而逃走了。如果角色们将命运信徒带回礼拜堂，他们会再次尝试仪式，并请求角色们保护他们免遭伤害。
三个幽魂聚集在祭坛周围，开始用矮人语吟唱古老的祈祷词。仪式期间，他们必须待在物质位面。在幽魂开始祈祷后不久，三个幽影恶魔shadow demon从房间的角落里渗出来。恶魔会攻击幽魂，但被角色攻击的幽魂会把注意力转移到对应的角色身上。当两个幽灵恶魔被杀死后，第三恶魔会逃走。3轮之后，如果所有仪式参与者仍在吟唱，仪式便会成功，礼拜堂中的死灵法术会消失。如果一个幽魂的生命值被降低到0，受过仪式训练的角色可以代替倒下的幽魂，在仪式的剩余时间内每回合都使用动作来吟唱必要的法术。如果仪式失败，命运信徒的幸存成员们可以再试一次，但他们需要角色们更进一步的帮助，因为仪式需要三位参与者。

12.阳台Balcony
这处阳台俯瞰着城堡的庭院，如果角色们还没有遇到青足龙蛇，那么当他们出现在这里时，青足龙蛇就潜伏在厨房和王座厅之间。角色们必须成功通过DC17的感知（察觉）检定，否则会被它突袭。青足龙蛇会为了保卫自己的猎场誓死奋战。

13.图书室Library
三只相位蜘蛛phase spider在这个房间里筑巢，并会攻击任何闯入的生物。
这个被蛛网覆盖的图书馆里有上百本书，从历史、宗教巨著到侦探小说。格雷莫利将他独特的个人收藏也加入到了图书馆中，其中包括许多关于死灵法术的巨著。但在他到这儿之前，大多数书就已经在图书室里了。地板上的蛛网是困难地形。这些网一旦接触火焰就会立即燃烧起来，但也会将整座图书室点燃。
探索奥法Exploring Arcanum。一旦角色们对付完相位蜘蛛，他们——或来自区域11的寻法者们，便可以搜索《探索奥法》一书，这是格雷莫利的收藏之一，其中包括他用来制作缚魂陷阱的仪式。只需要10分钟的搜索，角色们就能找到这本大部头。这本书中详述了仪式魔杖必须如何防止以及如何安全移动它们，任何阅读了仪式内容的角色都可以在不触发守卫刻文的情况下移走或拆除仪式魔杖。

14.地窖Crypt
三个幽魂ghost在这处狭小的地窖中斗嘴。当角色们进入地窖时，请阅读或转述以下内容：

愤怒的叫喊在这个地下房间中回荡。两个穿着黑衣的幽魂在空中踱步，互相指着对方。人类鬼魂说：“你应该在我分散他注意力的时候捅他后背！”“嗯，当你被僵尸吃掉的时候，捅什么人的后背可没那么容易。”半身人鬼魂反驳道。“唯一比死还糟糕的事情，” 一个提夫林鬼魂双手抱着被砍下的脑袋，疲惫地说，“就是和你们俩死在一起。”

这几位是“手套客”的鬼魂，一群试图洗劫格雷莫利城堡的专业窃贼。死灵法师杀死了他们，在此以后，他们一直在这儿争论谁该为此背锅。他们不确定已经过去了多久，因为他们已经几乎记不起任何抵达马厩之前的事情了。他们唯一的慰藉是看着青足龙蛇杀死了格雷莫利，并知道他的鬼魂也被困在这儿。
幽魂最初忽视了角色们的到来，但如果角色们采取了某种戏剧性行动来吸引他们注意，他们会回过神来。奇利亚·欧德伦，领导手套客的提夫林女子的鬼魂，为他们解释了队伍的困境（她的部下互相指责对方应该为自己的死亡负责，并不断打岔）。手套客对缚魂仪式一无所知，也没有关于如何释放他们的建议。幽魂们知道，格雷莫利在被青足龙蛇吃掉之前，大部分时间都待在天文台里，而他的幽魂也最可能在那里找到。

15.天文台Observatory
这个房间的天花板是玻璃圆顶，里面放着三架大型立式望远镜，都已经被灰尘覆盖。房间中央的一张大圆桌上放着褪色的旧星图，上面绘着“万象无常河”（见第十三章）。一根法杖靠在桌上，桌下躺着一本书（见下文“宝藏”部分）
仪式魔杖Ritual Rod。第三根仪式魔杖，和军械库的一模一样，立在房间的西北角。这根魔杖也受到守卫刻文的保护，但它触发后造成火焰伤害而非强酸伤害。
格雷莫利的鬼魂Gremorly’s ghost（见随附的资料卡）留了在天文台中。他以一个半透明的人类形象出现，穿着长裤、鞋子、长袖外套和巫师帽。他留着长长的胡子，眉毛浓密，手里拿着一根幽灵棍子。格雷莫利忘了自己已经死去，像还活着一样继续着自己的工作。他从一台望远镜移到另一台望远镜，偶尔查阅桌子上的天文图标或检查仪式用的魔杖。他不会注意到角色们，除非他们与他或者魔杖互动。如果这些角色们引起了他的注意，他会高兴地暗笑。“更多加入我幽灵大军的养料，”他举起法杖说，“我希望你们已经和自己的神说好了。”格雷莫利会一直战斗至死。
宝藏Treasure。格雷莫利手握的法杖是他的凋零法杖的灵体映射，而真正法杖靠在桌边。格雷莫利的法术书落在了放地图的桌下，其中半数是死灵系法术，还包括了他资料卡中那些法术。


探索苦难厅

探索苦难厅Exploring Harrowhall
在角色们探索这座闹鬼城堡时，记住以下信息。

缚魂陷阱Ghost Trap
格雷莫利的仪式会强制把死在城堡中的类人生物转变为无法穿过城墙去到外面的幽魂。仪式可以通过拆卸、移动或销毁全部三根仪式杖来打破，死灵法师将三根仪式魔杖放在了军械库（区域3）、厨房（区域7）和天文台（区域15）。每一根杖都有守卫刻文保护。一旦缚魂陷阱被打破，除了留在天文台的格雷莫利，其他的幽魂都能离开城堡。

副作用Side Effects
当角色们第一次抵达苦难厅时，一阵厚重、令人不安的雾气笼罩着城堡的地面和许多房间。雾气是仪式的副作用，只要格雷莫利的仪式仍然运作，城堡就会和之前一样寒冷、多雾、不宜居住。

被困住的幽魂Trapped Ghosts
三队敢于到苦难厅探险的冒险者被格雷莫利所杀，被困在了城堡之中。“命运信徒”小队在宴会厅（区域6），“寻法者”在东面卧室（区域10），“手套客”在地窖（区域14）。每一队都能根据你的战役进行定制，比如说命运信徒在你的世设中可能为一位有名的命运之神服务，寻法者可能是赛尔的红袍法师，而“手套客”可能是竖琴手。
幽魂们都躲着格雷莫利。尽管他们知道死灵法师和其他幽魂的存在，但他们已经遗忘了生前知道的大部分事情，除了让他们前来此地的任务之外，几乎回想不起什么。幽魂没有敌意，愿意作为盟友帮助角色们。摧毁幽魂十分困难，因为他们留在以太边界，不会影响物质位面——也不会被物质位面上的东西所影响。如果角色们攻击他们，幽魂会自卫。

青足龙蛇Behir
一条青足龙蛇Behir在城堡的瞭望塔（区域2）筑起了巢，但这只怪物会在整个城堡中狩猎。角色们可能会在任何时候看到它，它可能会在短暂的遭遇战中测试角色们的力量，然后撤退，之后再次发起攻击。如果角色们打算放慢探索节奏，而冒险需要变得更刺激，青足龙蛇也可以发动攻击并奋战至死。
青足龙蛇非常了解马厩的走廊，它能移动穿过10尺宽的空间，也能在不被挤压的情况下穿过马厩的每一扇门。

苦难堡特征Harrowhall Features
除非另有提及，苦难宝具有以下特征
天花板Ceilings。城堡中的房间天花板高10尺。
光照Light。城堡中的大多数房间都有窗户，因此白天处于明亮光照，晚上处于微光光照。城堡的内部沿墙装着火炬，但都没有点亮。
探知屏障Scrying Barrier。在实施自己的亡灵计划前，格雷莫利在城堡的外墙周围放置了符文，以阻拦某些预言法术。城堡外墙以外的生物不能探知里面，但城堡里面的生物可以探知城堡里面和外面。即使格雷莫利的缚魂仪式被拆除后，这种效果依然存在。


逃离缚魂陷阱

逃离缚魂陷阱 Escaping the Ghost Trap

三根仪式魔杖都被拆除或销毁后，将幽魂们困在苦难厅中的仪式便会解除。城堡周围的浓雾消散，而幽魂们可以离开了。取决于他们和角色们的互动如何，其中几位可能会主动留下来：
奇利亚·欧德伦Kilea Ondren。奇利亚的手下们直到他们步入来世都在吵架，但奇利亚留了下来。她说，她从城堡和角色们身上看到了希望，她希望帮助重建和保护这个地方。奇利亚主动提出担任饲养员和守卫，四处游荡，大多数时候会在地窖中停留。
莫伊拉·石炉Moira Stonehearth。如果礼拜堂没有被再度祝圣，莫伊拉会留下来教授角色们结束腐化的仪式。如果它摆脱了腐化，她希望确保礼拜堂不会再次落入错误的手中。她主动提出留下来保护礼拜堂，并担任城堡的常驻祭司。
帕特林·乌比发拉克斯Patrin Umbyrphrax。大多数寻法者都前往了来生，但帕特林留了下来。他惊异于图书馆的藏书，要求担任图书馆管理员，这样他便能保护图书馆，并将其中的知识分享给他人。
古斯Gus。如果有某个角色对这只猫猫幽魂表现出过喜爱之情，古斯便会留在城堡里。他会利用自己的恐惧面容能力吓死啮齿动物和其他害虫，吃掉它们的幽魂，并将它们的物理尸体放在角色们的枕头上。他拒绝离开城堡边界冒险，但——在打盹的间隙——他将保卫城堡免遭不速之客的侵扰。

幽魂猫猫和它们活着的同类一样可爱、调皮又捣蛋。
我和尤瑞艾莉差点收养了一只，
但它一直试图捕猎尤瑞艾莉的头发。


格雷莫利的鬼魂

格雷莫利的鬼魂Gremorly’s ghost
中型不死生物，中立邪恶
AC 12
HP 82（15d8+15）
速度 0尺，飞行40尺
力量7（-2）敏捷14（+2）体质12（+1）智力18（+4）感知12（+1）魅力17（+3）
豁免：智力+8，感知+5
技能：奥秘+8，历史+8
伤害抗性：强酸，火焰，闪电，来自非魔法攻击的钝击、穿刺和挥砍伤害
伤害免疫：冷冻，黯蚀，毒素
状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚
感官：黑暗视觉60尺，被动察觉11
语言：通用语，龙语，矮人语，巨人语
挑战等级：9（5000XP） 熟练加值：+4

以太视界Ethereal Sight。格雷莫利在物质位面时可以看见身边60尺以太位面的景色，在以太位面时可以看见身边60尺内物质位面的景色。
虚体移动Incorporeal Movement。格雷莫利可以如同穿过困难地形一样穿过其他生物和物件。如果他在自己的回合结束时仍处在物件内部则受到5（1d10）点力场伤害。
传奇抗性Legendary Resistance（3/天）。如果格雷莫利在一次豁免中失败，他可以选择直接成功豁免。
动作Actions
多重攻击Multiattack。格雷莫利发动三次枯萎猛击。
枯萎猛击Withering Strike。近战武器攻击：命中+8，触及5尺，单一目标。命中：19（3d12）的黯蚀伤害。
堕落死咒Fell Necromancy。格雷莫利指定一个60尺内他能看见的生物为目标。目标必须成功通过DC16的体质豁免，失败的情况下受到61（7d8+30）黯蚀伤害，成功的情况下仅受到一半伤害。此外，格雷莫利还会恢复9（2d8）生命值。
附身Possession（充能6）。格雷莫利身边5尺内它可以看见的一名类人生物必须进行一次DC 15的魅力豁免，豁免失败则被格雷莫利附身。附身完成后格雷莫利消失，目标陷入 失能incapacitated 且身体失去控制。该幽魂此时只能被驱散不死生物类效应指定为目标，其他任何攻击、法术或别的效应都无法将其指定为目标。此时的幽魂保留自己的阵营以及智力、感知、魅力属性，并且免疫魅惑和恐慌，其他资料则与被附身生物相同，但不能获得该目标的知识、职业特性和熟练项。
该身体的生命值降至0时，幽魂受驱散或被如反制善恶dispel evil and good 的法术效应迫出来时，附身终止。幽魂自身也可以主动以一个附赠动作终止附身。附身终止时，幽魂重新出现在该身体周边5尺内一处未被占据的空间位置。目标在豁免成功或附身终止后的24小时里对该幽魂的附身免疫。
施法Spellcasting。格雷莫利能够施展下列法术，他的法术不需要材料成分且使用智力作为施法属性（法术DC16）
随意：舞光术Dancing Lights，法师之手Mage Hand，魔法伎俩Prestidigitation
每项 2/天：降咒Bestow Curse，解除魔法Dispel Magic
每项 1/天：缓慢术Slow
附赠动作Bonus Actions
以太跨步Ethereal Step（充能4-6）。格雷莫利传送到30尺内他能见到的一处未被占据空间中。


16 废墟

第十六章：废墟 Ruin

以往以来，我们一直将 废墟Ruin 牌描述为导致那些抽出者损失它们财富的象征。本章为DM准备，将从另一个方向解释这张卡——它代表着的一座待人探索的废墟群：伽德摩尔修道院的废墟群。
这一冒险地点首次被记载于《Madness at Gardmore Abbey》，一本为D&D 4E准备的精装模组书之中。在这一模组中，伽德摩尔修道院坐落于 南提尔Nentir Vale 的那座 雷芒山Thunderspire Mountain 之上。不过你当然可以修改这座废墟与这座城塞山丘的位置，将其设定在你战役世界中的某个位置上。修道院的结构和布局参考了现实中存在的一座城塞——法属岛屿 勒蒙-圣米歇尔Mont-Saint-Michel ，因此也许你可以将这座废墟或一座类似的岛屿部署在海水之中，只有在每日退潮之后，通往它的隐藏道路才会浮出水面。
无论你想将伽德摩尔修道院设定在什么位置，你都可以将其用作一个向你的战役中引入 万象无常牌Deck of Many Things 的工具地点。在这里，这套牌组沉睡在一只强大的巨龙，梅克卡拉斯Mekkalath 的宝库之中。鲜有英雄有胆量面对梅克卡拉斯，更别提与其战斗了，不过足智多谋的冒险者总能找到别的方法来获取这套牌组。不过，一旦这套卡组进入了他们的口袋，他们将面临的各种麻烦，也将接踵而至。


伽德摩尔修道院的历史

伽德摩尔修道院的历史 History of Gardmore Abbey

一千年以前，牛头人们在此山上建起了一座神庙，用于供奉 巴哈姆特Bahamut 以及其他善良神祇们。不过有一名信仰着 巴弗灭Baphomet 的邪教徒混入了神庙，他们的成员暗中夺取了这座神庙的掌控权。后来，这些信仰着巴弗灭的邪教徒们的信仰暴露，遭受了神殿中剩下牛头人的反抗与神殿的争夺。在一场腥风血雨之后，幸存下来的人们纷纷离开了神庙，抛弃了这座神殿。
数百年之后，一群修道士来到了这座山丘上，将这里作为他们骑士团的根据地，并在山顶建起了他们的防御工程。一道厚重的城墙环绕山丘而起，他们在西面留下了通路，而其他地方的城墙如同一圈绝对无法攻破的铁壁。骑士们在山顶上修建了一座修道院、一座军营、一间祠堂、以及各式各样的建筑，又开始向下挖掘，制造骑士团的地下荣誉陵墓——但骑士们在挖掘途中，发现了这些牛头人们的神庙。骑士团长再三思考后决定封存这片遗迹，来保守这一秘密。
自那以后，又数十年之后。一座村庄坐落在要塞外墙内，渐渐发展了起来。因此，这些骑士们成为了当地的掌权者。他们为打击邪恶而四处征战，这些邪恶包括但不限于蛇神 泽希尔Zehir 的追随者，以及某位臭名昭著的大地精军阀。这些骑士洗劫了那个大地精的炼狱要塞，带走了其中不少的宝物——其中包括一套 万象无常牌Deck of Many Things。这件传说魔法物品被藏在他们的金库之中，并被以强大的法术守护着，以防止被窃贼盗取或是被法术侦测。
但五百年前，一支强大的军队围攻了这座修道院。而这场战争以一种诡异的方式结束了：哈瓦尔·恩拉斯特，这座修道院的首领，试图从万象无常牌中抽牌来力挽狂澜。可当他抽到 头骨Skull 卡时，那群受到卡牌影响而诞生的骇人不死生物（见第19章）终于侦测到了这副卡组。在接下来的几分钟内，不断有不死生物涌入这座修道院，无差别的屠戮所有挡在他们道路上的人。哈瓦尔，以及其他修道院的骑士全都被它们杀死，那些入侵者们之中的绝大部分也同骑士陪葬。而万象无常牌被拆散，四散各地。
若干世纪之后，曾是围攻军队的难民们定居在了堡垒外的村庄遗址，但就当他们返回这座悲伤之地时，它们发现一条名为 梅克卡拉斯Mekkalath 的 青年红龙Young Red Dragon 占领了修道院下的陵墓，并将这片地方视为了他的巢穴。一群收集散落卡牌的冒险者们杀死了居住在了望塔内的 眼魔Beholder ，但梅克卡拉斯轰走了这些冒险者，并夺下了这套牌组。
戏剧性的是，梅克卡拉斯最终也搬离了这座“金库”。他急于炫耀自己的荣耀，因此它将宝库——也就是 万象无常牌Deck of Many Things 所在之处——移到了地表废墟之中。山顶的地貌被它的魔法本质所影响，转华为了不断流出岩浆、火焰四溅、烟雾滔天的地方。
又又又过了不久，一颗彗星划过修道院的上空，预示着某种凶兆。这颗彗星的异界能量将塔楼中被杀死的眼魔复苏，化为一只 亡眼暴君Death Tyrant 并引起了一些牛头人学者们的注意，那些学者正是希望寻找修道院之下的牛头人遗落古庙之人。从多元宇宙的各个角落的寻宝者汇聚于此，搜寻着藏于 伽德摩尔修道院Gardmore Abbey 遗迹之中的那套万象无常牌。

探索这座废墟群 Exploring the Ruins
冒险者们可以会有无数前来伽德摩尔修道院废墟群的理由。他们也许受雇于一名牛头人历史学者，作为保镖，或是作为处理麻烦事物的打手。他们也许是来专程讨伐梅克卡拉斯，那只霸占其巢穴周围数百里的霸主的。他们可能因最近划过天空的那颗不详彗星而来。学者们牢记着哨站与万象无常牌之间的联系，因此任何想要万象无常牌之人都有可能义无反顾的加入这场修道院的险难之中。
这个地方如同一座沙盒，角色们可以随意探索、与多个派系一同角色扮演、或是和敌人争个你死我活。这些牛头人们并不敌对，而他们的营地也能作为角色们行动的基地，当然前提是角色们得和他们和平共处。这里的废弃村庄有一座被吉斯洋基人使团作为基地的塔楼，他们也许希望看见角色们正在踏上一条讨好梅克卡拉斯的道路。英雄们也许会在修道院的塔楼中直面受困于此的 亡眼暴君Death Tyrant、或是将其引诱去与梅克卡拉斯战斗、或完全无视它。还有那些顽固天使、火蜥蜴侍卫、以及三人成行的鬼婆，一切的一切合起来，共同构筑了这个鱼龙混杂的地区。
这座山丘的特殊构造使得有着宽泛的挑战难度：低等级或等级较低的角色也许需要依赖交涉、隐匿、以及一些诡计才能获取这套牌组；而高等级的角色也许可以大步闯入梅克卡拉斯的巢穴，直接挑战这头巨龙。废墟群中的绝大部分怪物都不会追击那些负伤逃跑、回程疗伤的角色，因此角色有充足的机会逃跑并择日再战——也许，此时他们会带着新的一套击败梅克卡拉斯并夺下牌组的计划再战。
（译注：交涉Diplomacy ，4e和3e有个技能正好是这个词。）


伽德摩尔修道院地点

伽德摩尔修道院地点 Gardmore Abbey Locations

如果要完整且详细的介绍整座荒废的修道院就需要太多笔墨了。代替的，这里将呈现一组各个区域的环境概要与任何能在这里找到的东西。使用列出的怪物在加上你认为合适的怪物，你可以根据你团角色们的行动来创建对应的遭遇表。以下会提供两份地图：地图16.1，一张荒废修道院的总览，以及地图16.2，一张山顶上梅克卡拉斯巢穴的详细版地图。

地图16.1 伽德摩尔修道院的废墟群


外墙、废弃的村庄、以及毁坏的哨站

外墙、废弃的村庄、以及毁坏的哨站 Outer Wall, Abandoned Village, and Ruined Keep

这些约30尺高的远古石墙残骸，曾是绕着山丘的三个面而建的外墙，并西接陡峭崎岖的山坡。数个世纪以前它曾在围攻中承受了无数的伤害，现在虽已杂草丛生，但却依旧坚固无比。

在围墙之内，山丘的最北侧上是废弃村庄的遗迹群，它们曾在那场围攻之中被毁损，而那场围攻的痕迹依旧历历在目：攻城的投石嵌在建筑之上，墙体的石砖被滚烫的烟火熏黑。在村庄的一端，那座粉碎的大门关口的边上，矗立着那座毁坏的哨塔。

当然，这座村庄内并非空无一物。两组 牛头人历史学者Minotaur Archaeologists （他们的资料卡在本章前文有所展示）前不久来到了这个地方，并在废墟间搭起了帐篷。这些历史学者正在寻找那座牛头人的神殿，据传，那座神殿正静静的躺在这座山丘之下。

与这些历史学者们同行的还有两只做驮兽用途的驯化 石化牛Gorgon ，以及六名假扮成研究员的 牛头人秘教徒Minotaur Infiltrators（他们的资料卡在本章前文有所展示）。这些秘教徒信仰着 巴弗灭Baphomet ，而他们的领队——布鲁西法Brusipha （她的资料卡在本章前文有所展示）正等待着这些历史学者找出神殿，之后她将杀掉这些家伙并将这座神殿遗址化为邪教所有。没有任何历史学者们发现了布鲁西法和她的追随者们的真面目，这些邪教徒们也会在那座毁坏的哨塔——一处被历史学者们认定为不适合探索的危险之地——中接头会面。

这些牛头人历史学者不擅战斗，也没用任何武器，但他们装备有用于挖掘寻找神殿的工具。他们有一名非正式的领导者，一名来自远方学院的和蔼可亲考古学教授，陶利安诺Tauriano。这些考古学者们都对推进他们任务的进展毫无信心，那头梅克卡拉斯只是众多危险之中最显眼突出的那位。他们也许会聘请角色们作为他们的斥候或护卫，虽然他们无法协助角色们战斗，但他们也许会将这些石化牛借给角色们，或是帮赢取他们信任的角色们，去哄骗梅克卡拉斯或分散梅克卡拉斯的注意力，或者也有可能帮角色们制造陷阱，以用于困住那头红龙。


法师之塔

法师之塔 Wizard's Tower

在村庄的北端有一座方形的塔楼，那是法师 万多玛尔Vandomar 的塔楼。他已过世很久了，而他的塔楼地板也毁损了；在这里留下的，仅仅是一座50尺高的石头壳子，以及内壁的一条随时可能崩塌的螺旋楼梯。

这座塔楼现在是一支吉斯洋基使团占为基地：三名 吉斯洋基武者Githyanki Warrior 与它们的领队——阿兹玛Azima，一名 吉斯洋基骑士Githyanki Knight（作为代替，这位阿兹玛也可以是来自《魔邓肯巨献：多元宇宙的怪物》的 吉斯洋基吉什精锐Githyanki Gish ）。有一名吉斯洋基人永远会在四下巡逻；另一名会时刻保持武装与清醒驻守在周围；一名吉斯洋基人往往在睡觉休息；而最后一名往往离开法师塔寻找食物，搜寻山丘，或者——如果是阿兹玛的情况下——去与梅克卡拉斯协商结盟之事。

他们来到修道院废墟群的目的便是与梅克卡拉斯结盟，认定他的实力足以撼动星界位面战争的战力平衡。不过梅克卡拉斯更喜欢坐在他的宝库之上并威吓这些乡民，但他尊重红龙们与吉斯洋基人的缘故联系，并给予这个使团探访他与继续协商的权利。

阿兹玛和她的武者们对角色们会保持冷漠的态度，但她希望得到梅克卡拉斯的好感。如果角色们惹了红龙、或是向他们展示出了也许能打动红龙的财富与魔法物品，有可能阿兹玛会想办法伏击角色们。如果角色们讨伐了梅克卡拉斯，阿兹玛和她的追随者们将返回星界位面——当然，是在他们向角色们复仇完成之后。


妖异园

妖异园 Feygrove

在这座山丘的东南面上，有一座繁茂的花园：它是建在这片遍地刀刃兵戈之中的特例，一座诗情画意的田园避难所。在修道院崩毁之时，三名树精定居在了这座被废弃的庭院之中。她们的存在汇聚了妖精荒野的魔法能量，让这片地方变华为了一片妖精之林。但一个时代过去了，三只 绿鬼婆Green Hag 悄悄潜入了这座林地，谋害了树精们，然后夺下了这座林地的所有权，使用他们的 幻形Illusory Appearance 能力幻化成原本的树精以示人。这些鬼婆养了一批用作狩猎动物与宠物的生物——六只 移位兽Displacer Beasts （你可以将其改为《魔邓肯巨献：多元宇宙的怪物》中的 夜嘶猎犬Yeth Hound ）。

这些鬼婆将妖异园用作他们的基地，并对那些她们的敌人实施嗜血的邪恶计划，虽然这些敌人有时是真的，有时是她们幻想出来的。她们尽其可能的避开梅克卡拉斯，但如果实在不得已与那条红龙见面，她们会极力讨好红龙并为红龙献上她们从那些受害者尸体上搜刮来的财物与宝物。这些鬼婆居住在 低语林Whispering Wood 中，那是一片环绕着天然泉水的环状树荫地，同时也是此地妖精荒野魔法最强烈的地方。

不止低语林，妖异园还有着一口远古的、神圣的水井，称之为 艾恩之泉Font of Ioun 。这口水井曾受居住于此的骑士们圣化。任何直接饮用井中泉水的生物都将从这名知识之神那里获得瞥见过去与未来的能力。喝下泉水的善良角色们也许能得到这样的能力；投掷下方的艾恩之见表来决定瞥见之事。
（译注：艾恩，知识之神，不论是4e还是5e都是绝对中立的。因此此处的Good characters也有可能指的是“乖乖喝下泉水的角色”而非“善良角色”，但这样太离谱了。）

艾恩之见Visions of Ioun
1d6 | 所见之事
1 | 牛头人们正在山丘上奋力向下挖掘着，建造一座供奉巴哈姆特与其他神祇的神殿。
2 | 一场恐怖的血战。牛头人们身着野兽样的邪教袍，召唤出无数恶魔，并残忍杀害其他的牛头人祭司。
3 | 武僧们与骑士们旅行至此山，并在山峰上建立起了他们的修道院。
4 | 骑士们击败了大地精军阀，并带着各种财宝凯旋。其中包括了 万象无常牌Deck of Many Things。
5 | 当大军围攻修道院之时，一名骑士从 万象无常牌Deck of Many Things 中抽出了 头骨Skull 牌。无数骷髅头颅的亡灵出现在战场中，并残忍地杀害一切它们所见的生灵。
6 | 一条巨型红龙从地下的大墓穴中爬出，将它的巢穴移动到了山顶的修道院遗址之中。而在它的财宝之中，有着一副 万象无常牌Deck of Many Things 。

除了鬼婆之外，妖异园中还有不少其他的威胁。这些肆意生长的参天大树是无数 巨蜘蛛Giant Spider 与不少 相位蜘蛛Phase Spider 的巢穴。而在它们之中，还有更为致命的 废墟蚀灭蛛Ruin Spider（其资料卡见第21章），一种受 万象无常牌Deck of Many Things 的魔法所变异的生物。

曾有一座钟塔伫立在妖异园的上坡处，但如今早已坍塌。几个世纪以来，钟塔的铁制大钟一直埋没在废墟之中，被野草覆盖着，难以被人发现。就在刚刚，一只青年 移位兽Displacer Beast（或《巫光之外的荒野》中的 移位兽小猫Displacer Beast Kitten）在落钟周遭游荡时不小心滑入了其中。现在，它被困在里面并痛苦的哀嚎着，它的哭喊声回荡在钟体中，并形成一阵异界般的呼喊声。园中的其他移位兽幸其灾乐其祸，而哀嚎声却令园中的饥饿蜘蛛们嗅到了食物的味道。角色们要是去解救了这只小生物，也许能与它成为朋友，也许能将其还给鬼婆们作为礼物。


瞭望塔

瞭望塔 Watchtower

在山丘正南侧的山脚处，有一座尖塔竖立在此，有着能够总览周遭环境一切的指挥视野。当首领恩拉斯特从 万象无常牌Deck of Many Things 中抽出那张牌时，一股来自 遥远国度Far Realm 的能量将这座瞭望塔从它原本的空间与时间连根拔起，并将其中的所有人转化为了致命的异怪。不过很久以前，骑士们在塔中不值的防护将遥远国度的魔法困在其中，让魔力与整座塔楼融合在一起，令它成为一座没有出口的口袋次元。那些异怪就这样被困在的塔中，它们无法离开这座塔，除非遥远国度的能量消散——但很显然，这座塔稳定保持着这股能量。

几个世纪之后，探索修道院废墟群的冒险者们找到了一条通向瞭望塔的通路。他们杀死了异怪们的眼魔首领，并解除了影响尖塔的遥远国度魔法。当时间再度开始影响这座瞭望塔时，其内部没能留下任何的活物。

不久前，一颗坠落的彗星飞过修道院废墟群的上空。就像它做的一样，遥远国度在此残存的遗留痕迹再度苏醒，而那只死去的眼魔重生了，化为一只被称为亡眼暴君的恐怖不死生物。这个生物，以及其他自遥远国度彗星坠下的异怪，仍游荡在塔内四下寻猎。但骑士们的保护魔法完全没有失效；这些生物只能永远的待在或者说囚禁在这座瞭望塔之中，直至有人来解救他们。

这座瞭望塔的从物理外观上看破损情况比废墟群的其他地方要好上不少。它曾在口袋次元中逃避几个世纪时间的锈蚀、这座尖塔依旧有着木质的地板与天花板，塔内的环形楼梯有些脆弱，但基本保持完好。塔内的这些房间是4只 史拉红蟾Red Slaad（你可以用等量的、《魔邓肯巨献：多元宇宙的怪物》中的 星之子切裂者Star Spawn Mangler 来替换或辅助这些史拉蟾）的家，而瞭望塔的顶层，自然，是那只 亡眼暴君Death Tyrant 的领域。

感谢那些远古骑士们的保护法术吧，没有任何异怪能从防护场中逃出来。不过角色们也许可以在和那个亡眼暴君达成一定交易的情况下同意去移除这座防护场。任何发现了防护场或是察觉到它（举例来说，使用法术 侦测魔法Detect Magic）的角色都可以用法术 解除魔法Dispel Magic 来解除防护场（DC16)。作为另一种选项，任何人都可以在塔外解除塔的防护场，为此他需要施展一场1小时的仪式并通过一次DC21的智力（奥秘）检定来完成。将保护性法术移除可以释放出塔中的那些异怪，让他们梦寐以求的从塔中离开。对瞭望塔的物理损伤——举个例子，火山活动（从梅克卡拉斯的巢穴那边引发的）之类的——同样可以破坏防护场并释放被关在其中的生物。

亡眼暴君强烈希望逃出这座瞭望塔并会向路过这座塔周围的角色们承诺任何事。暴君会严格遵守自己做出的承诺，但它对活着的生物没有任何怜悯且只看中力量，尝试以此要求亡眼暴君去对付梅克卡拉斯的角色们也许会后悔他们做出的这个决定。举个例子，这个亡眼暴君也许会同意攻击那头龙的承诺，然后他的第一步：把周边的牛头人全数屠戮做成僵尸仆从。梅克卡拉斯一直都注意着这只亡眼暴君，如果暴君逃了出来，梅克卡拉斯一定会立刻出动并消灭这个潜在的对手，以此确保自己在山丘上的统治地位。一旦它们之间的战斗开始，也许就会打上很长很长的时间——而这时间，足够让角色们闯入 龙之巢Dragon's Roost 并将梅克卡拉斯那座宝库中的财宝占为己有。

亡眼暴君大战成年红龙？打起来打起来！我就爱看这个！
（我开玩笑的，请不要真让它们打起来，你们会被波及的。）


龙之巢

龙之巢 Dragon's Roost

地图16.2 龙之巢

山峰上曾有许多建筑，但一部分在数世纪前的那场围攻中被摧毁，剩下的也遭受了巨大的孙伤害。梅克卡拉斯的到来加剧了此地的毁损情况：这条红龙的魔法激发了火山的活跃，并让这片区域出现了无数烈焰坑洞、嶙峋演示、以及岩浆河流。他的魔法同样开启了数道连接着火元素位面的传送门，为山顶带来火蜥蜴与火元素们。而这只龙的领域，如地图16.2所示，长年以来一直都是这片废墟之中最具危险性的地方。

山丘的西侧，有一条隐秘的阶梯可以通往山顶，这段阶梯十分陡峭，很久以前就被废弃了。现在它的上方杂草丛生乱石遍地。如果花费1小时搜索并成功通过一次DC18的感知（察觉）检定，生物便能这条隐秘阶梯。在空中搜寻的飞行生物可以更容易的发现这条阶梯，因此进行的此次检定具有优势。爬上这些台阶不需要任何监督，但需要1小时的时间去清出道路以及攀过巨石。攀爬者在阶梯上行进时很有可能遭遇敌对生物，而如果梅克卡拉斯此时正在空中，他也有很大概率发现攀爬者们。

阶梯一路通向山顶的 荣耀殿堂Hall of Glory——曾是牺牲骑士纪念馆以及战利品陈列室的地方。它的房顶以及坍塌，且墙体坍塌的如同几堆碎石。这里是一队8只 火蜥蜴Salamander 的居所，这些火蜥蜴自火元素位面因梅克卡拉斯的魔法而来。火蜥蜴们服侍梅克卡拉斯，巡视山丘，为其跑腿。殿堂的西侧有一条向下的阶梯，它曾是通往地下金库的通道，但现在里面填满了岩浆。

一座毁损的 营房Barrack 坐落在这片区域的南侧。就像其他建筑一样，营房的天花板已经消失不见，墙体也几乎完全坍塌成了碎石。一只强大的 火元素Fire Elemental（或者一只出自《魔邓肯巨献：多元宇宙的怪物》中的 火元素侍从Fire Elemental Myrmidon）盘踞在此，身旁有一些其他的 火元素Fire Elemental 小弟。碎石掩埋了另一条通往地下金库的阶梯。

屹立在最北边的那座建筑是一座 门房Gatehouse 。门房的天花板和墙体依旧坚挺，不过这道沉重的双开门已经坍塌毁坏了。这座门房是两名 天神使徒Devas 的居所，他们是巴哈姆特的天使，自修道院建成以来一直在此守护此地。他们没能制止那场围攻，亦没能阻止 万象无常牌Deck of Many Things 创造的不死生物带来的惨剧，但他们依旧留守在废墟之中，直到梅克卡拉斯从地下金库来到地面上才把他们赶到了门房里。这些天使拒绝离开自己的岗位，一直在这里等待着让梅克卡拉斯离开这里的那一天。

修道院的 庙宇Temple 的残骸被烈火、烟雾、以及缓慢流淌的岩浆包裹。它是梅克卡拉斯的巢穴。这条 成年红龙Adult Red Dragon 如壮丽的景观一般，睡在金币、珠宝、以及各种珍贵的物件堆成的财宝堆之上。从这个位置这个高度，梅克卡拉斯可以看见山顶上的每一处角落——那座有着石制天花板遮挡的门房除外。荣耀殿堂中的 火蜥蜴Salamander 们会频繁造访梅克卡拉斯，来满足他的一切需求。当红龙饥饿时，他会巡游一圈山丘的各个区域以狩猎食物。他迄今为止还没有遇到过任何能够阻止他的生物。毁坏的庙宇有一条通往地下陵墓的阶梯，不过早已被无数碎石瓦砾掩埋。

一套 万象无常牌Deck of Many Things 就在梅克卡拉斯的宝库之中。角色们可以依靠击败红龙进入这座宝库，也可以尝试偷偷潜入这座宝库（等待红龙出去觅食、趁着吉斯洋基使团的觐见、或是利用逃跑的亡眼暴君之类的）。除了牌组以外，这里面的宝藏还有一些稀有度为珍稀或极珍稀的魔法物品，数量正好与角色人数相等，由你选择具体的、符合角色们的喜好与需求的魔法物品。


陵墓与金库

陵墓与金库 Catacombs and Vaults

山丘之下的这两个层域已经无法进入了，不过角色们或者牛头人历史学者们依旧能重新打开通往它们的道路。
两个层域的上方那一层，是一座蜿蜒的陵墓网络。骑士们再此安葬神圣的死者。它的入口在庙宇（现在是梅克卡拉斯的巢穴）之中，不过那段楼梯通道早已被碎石掩埋。陵墓中有许多供奉各种神祇的神龛，纪念荣誉骑士们功绩的纪念碑，以及为那些耻辱的骑士团背叛者们准备的秘密墓穴。虽然陵墓之中不死生物是墓穴中最常见的生物类型，但角色们也有可能遭遇各种幽暗地域生物，例如一群 卓尔Drow、一群 穴蜥人Troglodyte、或是一只 土巨怪Umber Hulk，它们也许挖出了进入这些陵墓的通道，并来到了这里。

陵墓之下的那一层，是那座骑士们的金库，兼牛头人们的遗弃聚居地。聚居地的中央是那座供奉巴哈姆特与其他善良神祇的神庙，不过其早已被巴弗灭的信仰腐蚀。它的入口分别在旧营房与殿堂之中，不过这些阶梯已经分别被岩浆和碎石堵塞；除此之外，金库的西侧还有一个入口，连接着一条连向山脚的蜿蜒通道。如果能将山坡上的隧道入口挖掘出来，这条隧道也将可以通行使用，不过这项工程需要数个人一整天的时间才能完成。巴弗灭的信仰为这个地方吸引来了各种恶魔，但是供奉善良神祇的神龛也许被天使们或是构装体们（例如一群 钢铁魔像Iron Golem、一群 石魔像Stone Golem、一名 盾卫Shield Guardian、或一群 恐怖铠甲Helmed Horror）守护着。此外，陵墓中的任何生物可能也深入到了金库之中。如果巴弗灭的邪教徒返回了这座金库，他们不久后就会在此召唤出更加可怕的邪恶之物。


随机遭遇

随机遭遇 Random Encounters
当角色们在山坡上或是山脚下旅行时，你可以使用以下的废墟随机遭遇表。

废墟遭遇Ruin Encounters
1d12 | 遭遇
1 | 有动物——像是1头 棕熊Brown Bear、1头 巨猫头鹰Giant Owl、或者一群2d6只 狼Wolf——袭了过来，它们深受山丘地下深处的巴弗灭神殿影响，对任何人都有着极强的敌意。
2 | 2d4名 牛头人考古学者Minotaur Archaeologist（它们的数据记载在本章节）正在探索这一山丘，寻找神器与值得勘探的地点。
3 | 1d6名 牛头人秘教徒Minotaur Infiltrator 正在寻找合适献给巴弗灭的血祭品。如果你掷出了6只牛头人，那么其中一个牛头人将会是它们的领队——布鲁西法Brusipha（它们的数据均记载在本章节）。一旦遭遇它们，它们就会立刻发起攻击来灭口，以防它们的行动被公开。
4 | 1d3只绿鬼婆们的宠物——移位兽Displacer Beast ，在此地徘徊；作为另一种选项，你也可以使用《魔邓肯巨献：多元宇宙的怪物》中的 夜嘶猎犬Yeth Hound 作为遭遇到的宠物。
5 | 一声凄厉的惨叫响彻山丘。角色们必须通过一次DC12的感知（察觉）检定才能发现，这声惨叫是从妖异园的钟楼处传来的。在那里，一只青年 移位兽Displacer Beast 被陷阱困住了。
6 | 匿于妖异园的鬼婆集会，其中的一名 绿鬼婆Green Hag 正在此地执行一项神秘的任务。如果她比冒险者们更早发现对方，她就会使用幻形能力将自己伪装成一名树精，并邀请角色们前去妖异园。之后，她会返回集会并设置起坑害角色的陷阱。
7 | 山坡上的植物受到巴弗灭神殿的魔法影响，长得如同一个树篱构成的迷宫一般。想要通过这一迷宫必须通过一次DC18的感知（生存）检定并花上一个小时的时间。
8 | 梅克卡拉斯的能量引发了一股突如其来的熔岩喷发。任何处于半径5尺、高20尺的柱状区域内的生物都必须通过一次DC15的敏捷豁免，豁免失败将受到17（5d6）点火焰伤害。
9 | 1d3只 火元素Fire Elemental 在山丘上游荡着，它们来自火元素位面，被梅克卡拉斯的灵光拽到了这个位面。
10 | 妖异园的一群蜘蛛在此地徘徊；这群蜘蛛中有2d6只 巨蜘蛛Giant Spider ，外加1d3之 相位蜘蛛Phase Spider 或1只 废墟蚀灭蛛Ruin Spider（见第21章）
11 | 一位 吉斯洋基武者Githyanki Warrior 正在为自己的晚餐而四下打猎觅食。
12 | 一颗彗星划过天空，一只 史拉红蟾Red Slaad 自彗星从天而降，落到此地。现在正在四下搜寻能解除了望塔防护场的方法。


牛头人考古学者

牛头人考古学者 Minotaur Archaeologist
中型类人生物，任意阵营
护甲等级：11（天生护甲）
生命值：18（4d8）
速度：30尺
力量12（+1） 敏捷10（+0） 体质11（+0）
智力13（+1） 感知12（+1） 魅力10（+0）
技能：奥秘+3，历史+5，察觉+5，宗教+3
感官：被动察觉15
语言：通用语
挑战等级：1/4（50 XP） 熟练加值+2

迷宫追忆Labyrinthin Recall。牛头人可以清晰的回忆起自己曾经走过的任何路径。
动作Actions
角撞Gore。近战武器攻击：命中+3，触及5尺，单一目标。伤害：4（1d6+1）点穿刺伤害。如果牛头人在直线向着目标移动了至少10尺后立刻用角撞命中目标，目标将额外受到3（1d6）点穿刺伤害。若目标是生物且其体型不超过大型，该生物还必须通过一次DC11的力量豁免，豁免失败将陷入 倒地Prone 状态或是被牛头人推离10尺。


牛头人秘教徒

牛头人秘教徒 Minotaur Infiltrator
中型类人生物，普遍混乱邪恶
护甲等级：13（天生护甲）
生命值：52（8d8+16）
速度：40尺
力量18（+4） 敏捷11（+0） 体质14（+2）
智力8（-1） 感知16（+3） 魅力10（+0）
技能：欺瞒+2，察觉+7，宗教+1
感官：黑暗视觉60尺，被动察觉17
语言：深渊语，通用语
挑战等级：2（450 XP） 熟练加值+2

迷宫追忆Labyrinthin Recall。牛头人可以清晰的回忆起自己曾经走过的任何路径。
动作Actions
角撞Gore。近战武器攻击：命中+6，触及5尺，单一目标。伤害：8（1d8+4）点穿刺伤害（变巨期间改为13（2d8+4）点穿刺伤害）。
如果牛头人在直线向着目标移动了至少10尺后立刻用角撞命中目标，目标将额外受到5（1d8）点穿刺伤害（变巨期间改为额外9（2d8）点穿刺伤害）。若目标是生物，该生物还必须通过一次DC14的力量豁免，豁免失败将陷入 倒地Prone 状态或是被牛头人推离10尺。
鹤嘴锄Mattock。近战武器攻击：命中+6，触及5尺，单一目标。伤害：10（1d12+4）点钝击伤害（变巨期间改为17（2d12+4）点钝击伤害）。若牛头人处于变巨期间，且目标是生物，该生物还必须通过一次DC14的力量豁免，豁免失败将陷入 倒地Prone 状态。
变巨Enlarge（短休或长休后充能）。接下来的一分钟内，牛头人的身躯魔法性的变大，其随身携带或穿着的物品也将一起变大。变巨期间，牛头人的体型变为大型，其基于力量属性的武器攻击可以骰双倍数量的伤害骰（已写明在攻击项中）。此外，它进行的力量检定与力量豁免均具有优势。如果周遭空间无法容纳变巨后的牛头人，牛头人的体型将不会发生改变。
附赠动作Bonus Actions
绝对追迹者Unerring Tracker。牛头人选择一个它可见生物，与该生物之间创建一条心灵链接。接下来的一小时内，只要目标与牛头人处于同一存在位面，牛头人就永远可以知晓与那个生物之间的距离与方向。若牛头人陷入 失能Incapacitated 状态或是再次使用此能力，这一链接将提前结束。


布鲁西法

布鲁西法 Brusipha
中型类人生物（牛头人，邪术师），混乱邪恶（译注：对，你没看错，前两个是没有“牛头人”子类的）
护甲等级：14（天生护甲）
生命值：90（12d8+36）
速度：40尺
力量18（+4） 敏捷11（+0） 体质16（+3）
智力12（+1） 感知16（+3） 魅力16（+3）
豁免：感知+5，魅力+5
技能：欺瞒+5，察觉+7，宗教+3
感官：黑暗视觉60尺，被动察觉17
语言：深渊语，通用语
挑战等级：3（700 XP） 熟练加值+2

唤魔仪式Demonic Ritual。布鲁西法可以用3小时的时间来完成一场仪式，以此召唤出1d3+1只 巴古拉魔Barlgura 或1只 狂战魔Hezrou 。不过她必须得在仪式中为伟大的 巴弗灭Baphomet 献祭一只中型或更大体型的活物，且这一仪式只有在晚上才能进行。这些恶魔会在黎明时分消失。
迷宫追忆Labyrinthin Recall。布鲁西法可以清晰的回忆起自己曾经走过的任何路径。
动作Actions
多重攻击Multiattack。布鲁西法发动两次魔能爆攻击。
魔能爆Eldritch Blast。远程法术攻击：命中+5，射程120尺，单一目标。伤害：8（1d10+3）点力场伤害。
角撞Gore。近战武器攻击：命中+6，触及5尺，单一目标。伤害：8（1d8+4）点穿刺伤害外加4（1d8）点黯蚀伤害。
如果布鲁西法在直线向着目标移动了至少10尺后立刻用角撞命中目标，目标将额外受到5（1d8）点穿刺伤害。若目标是生物，该生物还必须通过一次DC15的力量豁免，豁免失败将陷入 倒地Prone 状态或是被牛头人推离10尺。（译注：原文dc就是15）
煽动猎手Incite the Hunters（短休或长休后充能）。布鲁西法煽动每个她周围30尺范围内的，具有 绝对追迹者Unerring Tracker 特质的盟友。此时，这些盟友可以用反应，立刻向着自己用该特性指定的目标生物发动一次武器攻击。
施法Spellcasting。布鲁西法施展以下一个法术，以魅力为其施法属性（法术豁免DC13）：
随意：魔法伎俩Prestidigitation，动物交谈Speak with Animals
每项1/日：降咒Bestow Curse，命令术Command，疯狂冠冕Crown of Madness
附赠动作Bonus Actions
绝对追迹者Unerring Tracker。布鲁西法选择一个它可见生物，与该生物之间创建一条心灵链接。接下来的一小时内，只要目标与牛头人处于同一存在位面，布鲁西法就永远可以知晓与那个生物之间的距离与方向。若布鲁西法陷入 失能Incapacitated 状态或是再次使用此能力，这一链接将提前结束。
反应Reactions
巴弗灭之祝福Baphomet's Blessing。当布鲁西法将一个敌对生物的生命值降低到0时，她获得8点临时生命值。


17 城堡

第十七章：城堡 Donjon

本章为DM们介绍了一座名为“球牢城堡”的地城。你可以用这个地城来描述从万象无常牌中抽到城堡牌的角色们的命运。本章还包括冒险者们可能以其他方式进入球牢城堡的方法，以及如何维持战役或在队伍分队时保持它不脱离控制的建议。


球牢城堡

球牢城堡The Donjon Sphere
球牢城堡是一颗在星界海中漂流的金属圆球。数个世纪以前，一个不知名的智慧种族建造了这颗圆球，用来囚禁和保存整个宇宙中的生物标本。他们使用了奇怪的魔法来窥伺被囚禁者的思想，在模拟环境中观察它们，好奇地探究这些与自己不同的生物的思维。当第一副万象无常牌被创造出来时，城堡牌便与这座球形监牢相连，将它的囚犯送来此处。
球牢城堡中囚徒们累积的痛苦最终吸引了一群惊怖魔Feyr（见《布布的星界怪兽展》*虽然原文并未注释）——一种以生物的噩梦为食的星界海怪物的注意。惊怖魔潜入了球牢城堡，造成了巨大的破坏，迫使球牢的管理者们弃球逃跑。将球牢内留下的每个生物的噩梦吃干抹净后，惊怖魔们便离开了。
从那时起，球牢城堡便在星界海中漂流。自动系统维持着它的运作和航向，被称为“拘禁无人机”的构装生物则带来了稳定的新鲜标本供应。然而，这儿的大片区域已经年久失修或陷入混乱。这儿的很多新来者是被万象无常牌带来的，这种混乱的方式意味着逃离摇摇欲坠的牢房和陷阱前所未有的容易。然而，同样的混乱也让被放逐到此地变得极其危险。


找到球牢

找到球牢 Finding the Sphere

球牢城堡的大小太小，如果没有望远镜或魔法辅助，任何行星表面都无法观察到它，但在群星之间仍然可以找到球牢城堡的蛛丝马迹。

地图17.1 球牢城堡

拥有一副万象无常牌的角色可以通过花费8小时研究夜空，并将卡片作为占卜工具来推断球牢城堡的位置。之后，角色必须成功通过DC22的智力（奥秘）检定，以确定球体在星界海之中的坐标。检定失败后，角色无法计算得出球牢的位置，但是可以在第二天再作尝试。每次连续的检定都会让DC减少1。其他寻找球牢的方式在下文的“冒险引子”部分有详细的介绍。
即使确定了球牢在星界海中的位置，角色们也得使用传送魔法或魔法船才能到达那里。


冒险引子

冒险引子 Adventure Hooks

阿斯忒瑞亚的援手Asteria's Aid。 在第二十二章中详细讲述了著名的圣武士阿斯忒瑞亚，她追踪着每一张万象无常牌和因它们陷入诸般危难之人。在一位角色抽到城堡牌消失后，她会来到队伍面前。阿斯忒瑞亚知晓失去伙伴和遭受不公囚禁的痛苦，并表示愿意提供帮助。她在球牢内画过一个传送法阵的副本，如果队伍能找到能够施展传送术Teleport的人，他们就能安全传送到球牢之中。

天文台的协助Observatory Assistance。附近天文台的学者们——比如第13章中描述的天文台——用望远镜发现了一颗在夜空中漂流的不明天体。天文台呼吁勇敢的冒险者们使用他们的传送设备对其进行调查。

炽天之壁救援队Solar Bastion Rescue。炽天之壁的天使领袖希拉里恩（见第10章）最近派了三位骑士去调查球牢城堡，但他们却没有回来。在得知一位角色最近在万象无常牌抽到城堡牌后，希拉里恩提出将队伍传送到球牢内去拯救他们的朋友——并且，他希望还能找回失踪的骑士。


层级

层级Layers

球牢城堡的中空部分分为几个嵌套在一起的层级，如图17.1所示。由金属隧道和齿轮组成，只有球牢中专门编程过的拘禁机器才能在其复杂网络中导航，将这些不同的层级分开来。

外层表面Outer Surface
球牢的外层表面十分光滑，由数以百计的罕见太空金属板制成。当宇宙碎屑或攻击者破坏表面时，修复无人机会在数个小时内更换损坏的金属板。在球体的赤道附近有一个50尺宽的圆形舱口，这里是表面唯一的入口。无人机进出球牢时，舱门会自动开启和关闭。

镀金迷宫Gilded Labyrinth
黄铜金属铸造的三维迷宫将表面和内部层级割开。这个所谓的“镀金”迷宫延缓了囚犯脱逃。在被球牢中的拘禁无人机抓回之前，很少有逃离的囚犯能在镀金迷宫中待上很久。这些无人机了解迷宫中的每一寸。
此外，像大脑的皱褶一样，镀金迷宫无数的反射表面和边缘放大了球牢核心辐射出的无形能量。大多数生物无法察觉这种效应，但收集能量对球牢持续运作至关重要。

城堡核心Donjon Core
下文将详细描述球牢城堡的倒数第二层。

能量核心Power Core
球牢城堡的核心是一个巨大的灼热球体，由底层核心区域33的位面传送门创造。整个球牢的依靠这个火球产生的能量运作。


运作球牢

运作球牢Running the Sphere

作为DM，你的第一个挑战是将所有的角色带到球牢城堡之中，而下一个挑战则是如何让他们出去。

分队Splitting the Party
被送入球牢城堡的方法之一便是从万象无常牌中抽出城堡牌。当这种情况发生时，只有抽到的角色会被放逐入球牢中，但一个或多个角色不在时，很难让整桌玩家一同参与进来，分队对你这桌冒险来说可能具有一定挑战性。DM可以如何处理这一点？
如果要分开队伍，无论你是使用球牢或其他冒险地点，这儿都有一些能够让整桌玩家都参与进来的点子：

单次支线冒险One-Session Side Adventure。也许战役的主要冒险团队是通过一组不同的英雄的努力才重新集结起来。让你的玩家们使用新角色进行冒险，在本次冒险中，他们拯救了失散的角色，或者以其他方式战胜了让主要队伍分散的障碍。

专用拟像Simulacrum for a Session。当奇异的魔法发挥作用时，可能会出现一个被分开的角色的拟像。也许来自另一个维度的克隆人会帮助队伍营救失踪的角色。也许球牢城堡的模拟室（区域25）可以用来投射被监禁的角色的拟像。

临时角色Temporary Character。让这位角色和大家分开的玩家扮演一个新的角色，会临时一到两次游戏中加入队伍。被囚禁的队员是否有朋友或家人来帮忙营救自己的亲朋？又或者，这个醒来的角色对冒险地点有着特殊的了解，有自己的任务要完成。

关于这个主题的更多建议，以及如何帮助一位无法扮演自己通常使用的角色的玩家适应，可以见第18章。

逃离球牢Escaping the Sphere
本章后文的“城堡核心地点”部分包括可以找到被囚禁者的各个区域，一个被困在球牢中的角色很可能会在其中一个静滞舱（区域5）中，或者如果他们已经试过抵抗拘禁无人机，则可能会被关在隔离牢房（区域20）中。又或者，如果角色已经逃了出来，他们可能会在球牢中游荡。
如果这种情况适合你的队伍，一个被困住的角色可以在游戏里的几个小时或几天后神秘地再次出现，重新加入队伍。以这座方式返回的角色永远不会记得自己是如何逃脱的——也不会和他们离开时完全一样。你可以使用下面这个诅咒：城堡印记，来代表一个在神秘的情况下从球牢城堡中逃脱的角色身上发生的改变。

城堡印记Mark of the Donjon
一个在球牢城堡中呆了一段时间又神秘出现的角色会获得一个持续存在的诅咒，它被称为“城堡印记”。根据“城堡印记表格”掷骰来决定角色获得印记。城堡印记会一直存在，直到被移除诅咒或类似的法术移除为止。

城堡印记

D6

 印记

1

 角色总是在止不住地颤抖。

2

 角色的视野受限为向某个方向的5尺宽的线状区域。

3

 角色在靠近窗户或门时会恶心。如果角色移动穿过这样的构造，在1分钟内角色的豁免检定具有劣势。

4

 该角色被充满金属构装体的噩梦折磨。

5

 角色会因为开阔空间而感到晕头转向，在户外时没有方向感。

6

 在阳光下，该角色的攻击检定具有劣势。


球牢城堡特征

球牢城堡特征 Donjon Sphere Features

球牢城堡具有以下特征。
天花板、光照和墙Ceilings, Lighting, and Walls
球牢城堡中的天花板高10尺。天花板中的魔法面板发出微光光照。
墙壁上覆盖着光滑且无法破坏的金属板，里面装有球牢城堡的大部分机关。

拘禁无人机Detention Drones
当球牢城堡在星界海中漂流时，其系统会向邻近的世界派出被称为“拘禁无人机”的侦察机械，以抓取新的俘虏。拘禁无人机是一种无心智的构装生物，会准确无误地执行古老的程序。
拘禁无人机对没有钥匙卡（见“门和钥匙孔”部分）的生物充满敌意，但对持有钥匙卡的生物和他们的伙伴是漠不关心的态度，除非遭受他们的攻击。拘禁无人机不会携带钥匙卡，也无法打开锁住的门，但它们可以穿过维修井（见“维修井”部分）。在工作2d4天后，拘禁无人机必须在复原站（如区域7的复原站）休息24小时后，才能继续运作。
拘禁无人机的大小、强度和形状各不相同。尽管大部分无人机类似机械动物或植物。你可以使用任何构装生物的资料卡来表示机械无人机，也可以参考下文“巡逻无人机”表格。所有拘禁无人机都有30尺飞行速度，并能悬浮在空中，它们还有以下动作项：
拘禁球Detention Orb。拘禁无人机向距离自身30尺内的一个生物射出一个微型魔法球。该生物必须成功通过DC15的体质豁免，否则被包裹进魔法球中。球体会膨胀到足以容纳该生物的大小。当被包裹在球中时，生物无需呼吸、进食或饮水，也不会衰老。球体无法被任何东西穿过，任何生物也无法通过传送或位面旅行的方式进入球内。以一个附赠动作，无人机能够将球体及其里面的生物朝着任何方向移动30尺。在球体上施展解除魔法dispel magic（DC15）能够将它摧毁。否则，球体会保持原状，直到无人机以一个动作结束该效应或无人机被摧毁。一架无人机只能同时激活一个拘禁球，如果它在已经存在一个激活的拘禁球的情况下创造另一个，那么第一个球体便会消失，将里面的生物放出来。
巡逻无人机Drone Patrols
无人机小队会在球牢城堡中巡逻，搜寻越狱者或闯入者。当文本中提示某个位置会遇到巡逻无人机时，根据巡逻无人机表格掷骰决定无人机的数量和类型，或者，你也可以从中选择你喜欢的遭遇。

巡逻无人机

D6

 印记

1-2

 1d6个四元冢quadrone。

3

 1d4套活化盔甲animated armor 。

4-5

 2具恐怖铠甲helmed horror 。

6

 1台构装盾卫shield guardian 。

门和钥匙卡Doors and Key Cards
球牢城堡中的门由与外表面相同的太空金属制成。每扇门上方都有一个魔法传感器，能够检测到10尺内的移动，并且对应开启。当门检测不到移动时，它便会关闭。
有些门上有彩色条纹，需要钥匙卡才能打开。携带正确的钥匙卡的角色能够通过站在距离门不到10尺的地方并说出命令语“开”来打开锁住的门。需要钥匙卡才能解锁的门在地图17.2中用彩色标出，并在文本中注明。门的颜色表示解锁所需的钥匙卡类型。钥匙卡有三种颜色：
红色钥匙卡。球牢的工作人员持有红色钥匙卡，能够打开红色的门。
蓝色钥匙卡。高级管理员和技术人员持有的蓝色钥匙卡能够访问精密机械或重要研究数据。蓝色钥匙卡可以打开蓝色和红色的门。
黄色钥匙卡。只有首席工程师才持有黄色钥匙卡，能够进入天文台、蜻蛉舰停放间和内部核心。黄色钥匙卡可以打开黄色、蓝色和红色的门。
在红色门锁上施展敲击术knock会压制门锁10分钟，在蓝色门锁上施展敲击术会压制门锁1分钟，在黄色门锁上施展敲击术会在直到施法者的下个回合开始前压制门锁。

暗门Secret Doors
在球牢核心中藏着一些暗门。一位搜索暗门所在的墙壁并成功通过DC20的感知（察觉）检定的角色能够找到墙上的小凸起。按下这些凸起能够开启暗门。

语言Language
球牢城堡的创造者用炼狱语书写和交谈。球牢中所有说明、标签和其他可见的文本都用这种语言书写。门只对炼狱语做出反应。这里的本地生物会认为用炼狱语以外的语言和它们交流的对象都是入侵者，但如果这么做的人有钥匙卡或由带有钥匙卡的生物陪伴，无人机会忽略这一罪行。

球牢城堡中的魔法Magic in the Sphere
除非施展祈愿术wish，任何法术都无法用于离开球牢城堡或将角色从球牢的一部分传送到另一部分。将生物放逐到另一个位面的效应在球牢内不起作用。当效应失败时，试图施展魔法或使用魔法物品亦或神器在球牢中传送的生物会听到一声沉闷的嘶嘶声。这个规则的例外是，它允许传送到以太边界的魔法，如以太化法术。一个从球牢城堡中进入以太边界的生物在离开该位面后会回到球牢城堡中。
从其他位面召唤生物或物件，以及允许生物和其他位面存在联系的法术都正常生效，涉及超维度空间的魔法也是如此，但在这样的超维度空间中施展法术会受到和球牢中一样的限制。当角色们位于球牢中时，从神明或异界宗主那里获得法术的角色仍然会正常获得法术。

维修井Maintenance Shafts
通常的维修井，如地图上区域9中所标记，能够让拘禁无人机在整个球牢中穿梭。每个竖井都有一道铁格栅保护，格栅有19AC和15生命值，并免疫毒素和心灵伤害。距离格栅10尺内的无人机可以以一个动作发出信号，让格栅移到一边。进入打开的竖井的无人机可以在1d4分钟内抵达城堡核心中任何其他井口。
除了拘禁无人机以外，任何试图一个井口移动到另一个井口的生物都必须进行一次DC20的感知（生存）检定。失败的情况下，该生物会在其中迷路2d4小时，然后出现在城堡核心中的一处随机井口中。


球牢城堡核心区域

球牢城堡核心区域 Donjon Core Locations

被囚于球牢城堡者身处城堡的核心区域。下述的地点与地图17.2所绘相对应。这张地图所描绘的空间是球型的，通往地图边缘的走廊连接到另一侧的其他走廊。

地图17.2：球牢城堡核心区域

1：准入传送阵 Intake Circle
一个在石板上蚀刻出的长效传送法阵位于这个八角形房间的中央。球牢城堡大多数的新客人都是通过这个法阵抵达的，其中还包括了从万象无常牌中抽取出城堡牌donjon的生物。传送法阵只能用于进入球牢城堡，而不能从此离开。
通往南方的金属门上被刺穿出一个边缘满布锯齿的洞，足以让体型为中型的角色挤过。残碎的金属废墟堵住了通往北方的隧道。
从区域7出发的无人机巡逻队，会在传送法阵被激活的下一轮抵达，护送任何外来者前往区域5的凝滞舱stasis pods。而体型特别巨大的囚犯将被带到区域18的大号凝滞舱 Massive Stasis Pods。而强烈抵触的不配合囚犯可能会直接被带至区域20的隔离室isolation chamberin。

2：水池 Pool
一只年轻的底栖魔鱼aboleth瑟考伽（Th'kogga）栖身于这个80尺深的水池中。瑟考伽清楚房间中有机关，但不确定它们具体如何操作，因此它会尝试魅惑水池附近30尺内的任何生物，并借此傀儡帮助其逃脱。
一个如同法术力场墙Wall of Force一般看不见的封印覆盖了水池表面。拘禁无人机或者带有蓝色或黄色钥匙卡的生物可以使用一个动作来拉下南侧墙壁上的操纵杆以解除或重新启动封印。操纵杆周边的按钮用以控制水池的含盐量、温度和自清洁系统，如果这些参数被改动，瑟考伽的水池将变得不适宜生存。如果仍被迫留在其中，这只底栖魔鱼将在2d4天后死亡。

3：工程师寝室 Engineer's Quarters
球牢城堡的总工程师将这个房间作为办公室、工坊和居住的寝室。
贴近南墙的金属抽屉中收纳着绘着复杂图表的书籍和用炼狱语撰写的技术文档。一本名为《升降机手册》（Elevator Manual）的厚书中的字符序列可以用来打开区域19中升降机上的锁。另一本名为《控制宝石》（Control Gems）的手册描述了球牢城堡创造者们雇佣的史拉蟾slaad如何在区域32中使用宝石控制区域33中元素门户的力量。
宝藏。散落在各种设备之间的是一张蓝色钥匙卡、一套修补工具Tinker's tools和五颗每颗价值50gp的星光粉晶。

4：凝滞舱控制室 Stasis Controls
这个房间北侧的墙壁上面有三个直立的操纵杆。每根操纵杆均控制着区域5三台凝滞舱的能源，从这个房间南侧墙壁上的窗户可以俯瞰到那些凝滞舱。

5：凝滞舱 Stasis Pods
通往这个房间的门是红色的。
九个巨大的金属容器摆满了这个无菌舱。每个容器中包含十台棺材般的结晶凝滞舱，可以从金属外壳中滑入或者滑出。每台凝滞舱中冻结了一个处于昏迷Unconscious的类人生物囚犯，他们均身处一种奇特的假死状态。这些囚犯中绝大多数都是平民commoner，但如果您想介绍一个特殊的NPC来帮助玩家小队或充当他们的对手，那么该NPC可能正被困在其中一个舱室中。从万象无常牌中抽出城堡牌Donjon的角色可能也被困在这里。
凝滞舱只能从外部解锁。每个凝滞舱都足够大到容纳一个体型为大型的生物，并具有AC11、15点生命值和对毒素及心灵伤害的免疫。如果将生物囚禁于一个有能源的封闭凝滞舱中1分钟，则该生物将陷入昏迷Unconscious并处于凝滞状态。在凝滞状态下，该生物将不需要空气、食物或饮水，也不会衰老。如果将生物从凝滞舱中移出或关闭了凝滞舱的能源，则该生物会在1分钟后或受到伤害后恢复意识。
西南角的几台凝滞舱在一只土巨怪umber hulk从其身处的故障舱室中破舱而出后被摧毁了。它愤怒地破坏了附近的几台舱室，然后撞破了墙壁，形成了区域10。

6：检修廊道 Maintenance Hall
这条廊道北端的门是红色的。
廊道中段墙壁凹室地板上的黄色舱口上了锁，挡住了通往下方区域31的梯子。舱口是一扇黄色的门。

7：无人机安保中心 Drone Containment
这个房间中有着未处于激活状态的拘禁无人机。墙壁上设有几行被称为复原站rewinding stations的维修站。每个复原站一次可以容纳一架无人机，复原站是大型物件，具有AC11、40点生命值，并且免疫毒素和心灵伤害。
工作时间接近极限的巡逻无人机会来此复原。如果参与战斗，这些无人机将在1d4+1个轮次后陷入昏迷Unconscious状态。

8：原型实验室 Prototype Lab
金属板件、链条、齿轮和管道散布在这个房间巨大的托架之上。每个托架上都放置着一台处于不同组装阶段的拘禁无人机原型。
房间里只有一架无人机雏形可以正常工作，尽管它现在未处于激活状态。使用修补工具Tinker's tools的角色可以以一次DC15的智力（调查）检定花费10分钟来修复无人机。检定成功后，无人机上的齿轮缓缓开始转动并转为活跃状态。无人机自称为原型WX-401，外表看似一个如同人类体型的巨大猪笼草（使用三元冢Tridrone的生物数据），它对修复装配好它的角色态度十分友好，并尽最大努力遵循该角色的指令。它没有其他拘禁无人机的拘禁球Detention Orb动作。

9：维修井 Maintenance Shaft
这些通道被拘禁无人机用来在整个球牢中移动。请参阅前述的球牢城堡特征获知更多相关信息。

10：土巨怪隧洞 Umber Hulk Tunnel
一只笨拙的土巨怪Umber Hulk在从区域5的故障凝滞舱中脱逃出来后，创造出了这条隧道。突出的残破金属碎片和低矮的洞顶使得隧道内视为困难地形。隧道向南侧倾斜向上延伸至镀金迷宫。

11：档案馆前厅 Archive Antechamber
曾经为这座宽敞高大前厅所布置的精美座椅、书桌和展架都被撕成了碎片。一个在成功的DC10的感知（生存）检定中搜寻踪迹的角色能够发现从区域5逃脱的那头土巨怪沿着墙壁刮擦而成的巨大残痕。这个房间北侧墙上的门是红色的。

12：档案馆 Archive
贴着这个两层楼高档案馆的墙壁，摆满了放置有大量日志的书架。房间中央的螺旋楼梯连接到档案馆的上层。这些日志记载了球牢管理者逃离前被送入该设施的所有囚犯的记录。
现在，档案馆被一只史拉绿蟾green slaad格纳吉Ganakki所占据，但它会以一位肤色苍白的半精灵学者的样貌出现。格纳吉渴望转变成一只史拉灰蟾Gray Slaad（译注：最接近高位史拉亡蟾Death Slaad的层级），它相信自己能在球牢城堡中找出让自己蜕变的关键。玩家们可以从史拉蟾处获知很多关于球牢的情报——甚至包括可能的逃离方法。但无论如何，格纳吉不会离开档案馆，它有一张红色钥匙卡。

13：陷阱房废墟 Ruined Trap Room
一道封闭的闸门将这个区域和区域6分隔开来。区域16的操纵杆可以升起那道钢铁栅栏。
这个大厅曾是一个陷阱房，主要由横跨满是会碾碎掉落物磨削齿轮的陷坑的一根平衡木构成（请参阅第4章中的陷阱房：平衡与废墟 Balance and Ruin）。当一艘法驱魔舰从区域23坠入大厅东侧的时候，陷阱被摧毁了。如今那些不起作用的齿轮现在是一片困难地形。
这个房间的东北角隐藏着一扇密门。

14：坠船现场 Crash Site
瓦砾和金属碎片复满了这片参差不齐的地面。天花板有20尺高，那些魔法顶灯灯板被摧毁了，这片区域处于黑暗之中。
当脱逃的囚犯试图将区域23那艘蜻蛉舰Damselfly Ship驶往安全地带的时候，他们在起飞的中途把它撞毁了，引起了一连串的爆炸摧毁了这片区域。地图上未显示的厚厚残破墙壁挡住了坠船现场的西半部分。

14a：蜻蛉舰残骸 Damselfly Wreckage
一艘被毁的法驱舰船在坠船现场散落一地。这里大约有五十磅（价值500gp）值得回收的物资。

14b：幸存者营地 Survivor Camp
两名炽天之壁骑士Solar Bastion Knight (见第10章) 在一位同伴因大型无人机而丧命后在这里扎营。这些骑士来探索球牢城堡并探寻其与万象无常牌的关系。骑士如下:
骑士埃梅里斯特·维里戈Emerist Verigo。埃梅里斯特是这次任务的领导者，一位守序中立的人类。埃梅里斯特将任务的失败归咎于自己，并且小队中第三位成员贝尔吉的逝世严重影响了她坚定的心。
骑士希里约·安古尔德Hielyo Anguld。希里约是炽天之壁的新成员，这是它代表该组织执行的第一次正式任务。它是一位身怀蓝龙血脉的守序善良龙裔。尽管任务困难重重，希里约仍然保持勇敢和乐观。希里约想要摧毁这个给许多人带来巨大悲伤的球牢。
骑士们最初对角色漠不关心。如果使他们的态度转变为友好，他们愿意与小队一同逃离球牢。埃梅里斯特和希里约能向小队分享关于区域19和区域22a之间密门的情报，但骑士们不知道如何操纵区域19的升降机。他们还为小队提供了一个通晓语言comprehend language卷轴和一只还能使用四次的开门钟琴chime of opening。如门和钥匙卡Doors and Key Cards一节所叙，开门钟琴可以用以打开被钥匙卡锁住的门，就像敲击术Knock一样。当这样使用时，每次使用开门钟琴相当于施放一次敲击术。

14c：迷宫入口 Labyrinth Entrance
这条粗糙的隧道连接到上方的镀金迷宫。

15：冶金实验室 Metallurgy Lab

通往这个房间东北和西南端的门都是红色的。
在这座冶金家的实验室中，置物架上摆满了外来矿物和稀有矿石的样品。一架高级拘禁无人机（使用构装盾卫Shield Guardian的怪物数据）站在房间的角落里。这台构装体没有主控护符Master's Amulet，不能像其他盾卫一样被控制。它会攻击任何没有钥匙卡就进入房间的生物。它存储了一道困惑术Confusion。
这个房间东北角凹室中的一扇密门通向区域17。
宝藏Treasure。从实验室的设备中可以拼凑出一套铁匠工具smith's tools。在置物架上共有30磅稀有的宇宙金属（价值300gp）和一个拥有全部充能的力场魔方Cube of Force。

16：观察室 Observation Room
这个房间可以通过向上的楼梯到达。其窗户可以俯瞰下面的陷阱房。南侧墙上的一个操纵杆控制着区域13向北的栅栏闸门。

17: 废物处理间 Trash Disposal
这个房间东侧的门是蓝色的。
顺延此房间地面边缘的宽大沟槽连接到破碎机（区域28），可以方便地处理废料。
一只名叫宾比（Bimbi）的呋噜Flumph正犹豫不决地徘徊着，它正准备顺着一条沟槽进入破碎机。它的触手上抓着一张蓝色钥匙卡。看到角色们之后，宾比松了一口气，解释说它正在寻找新鲜的大脑来喂它的朋友，一只被囚禁在隔离室（区域20b）的夺心魔Mind Flayer。“我过去常常在脑室里找到大脑，”宾比嘟囔着说。“但我打翻了一些罐子，那些大脑就活过来了！”如果角色同意清除区域21中的“大脑怪物”，呋噜就会把它的钥匙卡交给他们。

18：大号凝滞舱 Massive Stasis Pods
这些大型的廊道提供了进入墙壁上的凝滞舱的通道，每个舱室都比区域5中的舱室更大，更坚固。每台舱室都可以囚禁体型为大型的生物，具有AC12、50点生命值，并且免疫毒素和心灵伤害。封闭的舱室可以用蓝色或黄色的钥匙卡打开。
18a：西侧凝滞舱 Western Pods
这个房间的西门已经被摧毁了。一具手无寸铁的霜巨人frost giant的尸体躺倒在破碎的凝滞舱旁边的一堆残肢断臂旁。一个在DC10感知（生存）检定中成功的角色可以发现墙壁上有深深的爪痕，一直指向区域18b，就如同在区域11中的那些一样。
房间东北角有一扇蓝色的门。

18b：中央凝滞舱 Central Pods
这个房间中，一只被吃了一半的甲伏怪Chuul尸体倒在破碎的凝滞舱附近。通向区域18c的墙壁上有爪痕延伸。

18c：南侧凝滞舱 Southern Pods
两具巨大的尸体躺在房间的地面上：一只特别大的枭熊owlbear和那只土巨怪umber hulk，土巨怪打破了凝滞舱，杀死了其他房间里的霜巨人、甲伏怪和那只枭熊。 在这个房间里打破第二个舱室后，土巨怪遇到了对手。杀死它的怪物是一只百足魔兽remorhaz，它还剩113点生命值，在漫长的凝滞之后逐步恢复了理智，正伫立在房间中央。当它看到小队的时候，误将他们视作了囚禁它的人，并因此发起凶狠的攻击。百足魔兽在整座球牢中无情地追逐它的敌人。

19：升降机 Elevator Room
这个房间北侧的门是黄色的。
在房间中央的圆形平台是一台机械升降机，它连接到上面的区域27和下面的区域32。成功进行DC20感知（察觉）检定的角色在东侧的墙面上发现了一个控制板，按下面板时会发现一个密门。
墙上的操纵杆控制升降机的运行。在控制杆右边的墙壁上有一个卡槽，而在另一侧伸出一个带有三个互锁拨盘的圆形机构，每个拨盘的周围一圈有着一组异域字符。除非将黄色钥匙卡插入卡槽中或将三个拨盘设置成正确的字符序列，否则操纵杆无法使用。该字符序列可以在区域3的《升降机手册》中找到。
当升降机启动后，升降机大门的关闭需要2轮，到达区域27或区域32需要1分钟。在任一区域停留5分钟后，升降机将返回本房间。
东侧的墙壁上藏着一扇密门。

20：隔离室 Isolation Chambers
这些金属腔室每个都有一扇蓝色大门。每扇门靠近地面的食物运送沟槽无需钥匙卡即可从走廊打开。

20a：死去的纳迦 Dead Naga
一只精魂纳迦Spirit Naga的干尸倒在这个房间里。如果这具遗骸被打扰，它将会如同骸骨纳迦Bone Naga一般复生并发起攻击。

20b：库扎克坦 Q'zar'ktan
这个房间中的夺心魔mind flayer库扎克坦 （Q'zar'ktan）前不久和宾比（Bimbi）建立了共生的关系，宾比是区域17的呋噜Flumph。宾比为库扎克坦带来它保存的大脑用以食用，作为交换，库扎克坦允许那只呋噜无害地吸取部分自己的精神能量。库扎克坦已经屈服于被囚于这座地牢的命运，一开始对角色漠不关心。它会告诉小队它现在的困境，并提到呋噜有段时间没来过了。

20c-e：空腔室 Empty Chambers
这些腔室是空的。

20f：蕈人 Myconids
在这个潮湿的牢房的角落里，一个名叫克鲁宗（Cluzong）的成年蕈人Myconids和两个蕈人幼体Myconid Sprout从一具地底侏儒Svirfneblin囚犯的尸体中生长出来。由于对外界一无所知，蕈人把这个牢房视为它们的家，完全不想离开。它们对到访者没有任何兴趣。

21：脑室Brain Chamber
这个房间的门是红色的。
一台奇怪的银色机器被置于房间中间的一对金属椅子之间。墙壁上的置物架放着药水瓶和玻璃罐，其中大多数装着悬浮在彩色液体中的大脑。某一个架子上的玻璃器皿被打翻了，周围的地面上复满了碎玻璃碴。
呋噜宾比不小心把这里的许多罐子打翻了，由此产生的炼金术反应使得房间里的三颗大脑产生了突变，现在这些漂浮的大脑 (使用触须怪Grell的数据）会攻击进入该区域的任何生物。
两把椅子各配置了一个头盔状的装置，悬挂在房间中间机器延伸出的银线上。当机器被激活时，两个戴着头盔的生物会立刻交换身体（非自愿的生物可以进行DC18的感知豁免，豁免成功则该机器交换失败）。两个生物在刚刚适应新身体时会进入1分钟的震慑Stunned状态。
宝藏Treasure。在置物架上的瓶子和罐子中，有一瓶高等治疗药水Potion of Greater Healing和一瓶活力药水potion of vitality。

22：工人宿舍 Workers' Chambers
这些稍显空旷的居住区有着一些桌子、床和置物架。红色大门将区域22b、22c和22d连接到区域22a和西侧的走廊。

22a：公共室 Communal Room
一张长长的金属桌占据了这间会议室的中央。三位越狱囚犯的尸骨倒在桌子上。这些残骸化作了三具骷髅Skeleton，攻击任何进入房间的人。

22b：油腻的地面 Oily Floor
流溢而出的易燃性油脂将这个房间中十尺见方的区域变成了困难地形。

22c：发光球 Glowing Orb
房间的一个角落里掉落着一个包裹在破旧油布中的玻璃球。当油布被揭开时，球会发光，仿佛正处在不灭明焰Continual Flame这个法术效果下一般。

22d：囚犯遗体 Prisoner's Remains
一名逃犯的尸骸倒在这个房间的一个角落里。他的装备包括一套皮甲、一把钉头锤、一张红钥匙卡和一本日记。日记中记载了这个囚犯如何通过一扇密门逃离区域13，并在来到这里前从区域16找到了一些装备。

22e：总管办公室 Head Steward's Office
一具石魔像Stone Golem站在这个房间的角落里。石魔像仍然忠于球牢被放弃前购置了它的总管，它会攻击任何进入房间的生物。
这个房间桌子的上层抽屉里有一张黄色钥匙卡。

23：蜻蛉舰空港 Damselfly Bay
这个房间的门是黄色的。
一艘叫做蜻蛉舰的蜻蜓形飞船曾经停靠在这里。一些囚犯试图使用这艘船离开球牢城堡，但他们在起飞过程中坠毁了。蜻蛉舰的残骸散布在区域14附近。

24：逃生舱 Escape Pod
这座空港中的金属平台曾装有三台逃生舱，现在仅剩一台。它类似于用半透明的橘黄色水晶制成的大棺材。
一个中型生物或两个小型生物可以进入逃生舱。如果逃生舱的门处于关闭状态，其中的生物可以使用一个动作来拉动操纵杆，使得原本将吊舱固定在适当位置的支柱坍塌，天花板上的舱口开启，并使用能量脉冲将逃生舱顺沿着狭窄的隧道从球牢城堡中推出，使得逃生舱漂泊于星界海中。这一系列流程在拉动操纵杆后需要3轮时间。

25：仿真室 Simulation Chambers
球牢的创造者们使用这些房间来模拟囚犯们原本居所的自然环境。通常情况下，这座空荡荡的大房间中充斥着区域26实验者产生的任何幻想。从区域26有窗户可以看向两个房间，但从仿真室内看不到那些窗户。两个房间通过在区域26下方延伸的走廊相连，通往这条连廊的门是蓝色的。

25a：西侧仿真室 Western Simulator
这个仿真室中有四只经过训练的拟身怪Mimic，以及通过区域26在这个房间中施放的任何幻术学派法术。只要拟身怪们有可以混入的场景，它们就会和平合作，扮演与幻境最契合的家具、装置或其他装饰品。如果房间没有受到幻术的影响，则拟身怪们将变成两把金属椅子、一张桌子和一张床。

25b：东侧仿真室 Eastern Simulator
两只守序邪恶的变形怪Doppelganger占据了这个房间。变形怪会化作各种易容和伪装配合从区域26施放的幻术。如果房间没有受到幻术影响，变形怪们会化作身披银色长袍、不起眼的类人生物。

26：实验观察室 Observation Room
顺着这个被高高架起的房间东侧和西侧墙壁上的宽阔窗户可以俯瞰相邻的仿真室。从下面的房间看不到那些窗户。房间里有一个名叫特纳Turner的混乱邪恶洗牌妖Riffler（请参阅第21章），正试图找出控制仿真室的方法。特纳有一张蓝色钥匙卡。
仿真室控制台 Simulation Controls
每扇窗户下方都有一个魔法控制台，类似于带有倾斜顶部的宽大桌子。每个控制台都有AC14、25点生命值，并且免疫毒素和心灵伤害。
带有蓝色或黄色钥匙卡的生物可以在控制台上使用一个动作来激活以下法术之一，目标是控制台最接近的模拟室。法术的区域仅限于施放法术的模拟室的尺寸。每个法术每天可以在每个模拟室施放一次：
造粮术 Create Food and Water
高等幻影 Major Image
海市蜃楼 Mirage Arcane
睡眠术 Sleep（以4环升环施放）

27：天文台 Observatory
这个房间边缘处的一个凹室是区域19升降机停靠的平台。
一台巨大的望远镜从这个房间的中心延伸出来，它的物镜对准了天花板上的一个一直延伸到球牢城堡之外的孔洞。使用望远镜上复杂排列的操纵杆阵列可以旋转球牢，使得望远镜改变其视界。这台望远镜是一台跃迁望远镜Telescopic Transporter （详见第13章）。一个或更多的角色可以利用它逃离球牢城堡。

28：破碎机 Crusher
来自上方区域17的废品将到达此处，被倾斜的研磨齿轮粉碎。被充分磨碎的材料通过筛网掉落在传送带上，然后被转移至区域29的锻造厂。
一个在其回合第一次进入研磨齿轮的空间或在其中开始自己回合的生物将受到27（5d10）点钝击伤害。

边栏：传送带 CONVEYORS
传送带连接区域28-31，允许球牢内核各区域之间稳定地传输材料。在每轮先攻顺序轮到20时（出现等值时视为后手），传送带在地图17.2所示的方向上移动40尺。

29：锻造厂 Forge
被粉碎的废品和金属碎片被转移到这座锻造炉中，然后被融化并倒进模具里。两位火元素Fire Elemental只着眼于锻造。他们对拥有黄色钥匙卡的人态度友好，近乎无视拥有蓝色或红色钥匙卡的人，而对没有任何钥匙卡者怀有敌意。
这里灌满了熔融的液态金属的桶深达20英尺。一个在其回合第一次进入桶中或在其中开始自己回合的生物将受到27（5d10）点火焰伤害。

30：分拣区 Shuffler
巡逻无人机无时无刻地监视该区域。
传送带将炽热的金属板从锻造厂运送到这个巨大的分拣区域，在那里，机械装置将它们旋转，翻转并折叠成较小的形态，然后再送到区域31。
机器形成了危险的迷宫。除拘禁无人机外，在该区域的任何地方结束自己回合的任何生物都必须进行DC14的敏捷豁免。豁免失败则该生物受到11（2d10）点钝击伤害加5（1d10）点火焰伤害，同时会被机器提升到传送带上方，处于被擒抱Grappled状态（逃脱DC13）。

31：回收区 Reconstructory
球牢城堡处于永无止境的自我修复中。在这个自动化工厂中，新的金属板件、铁棒和其他建筑材料被制造出来。成品建材从这里被运送到到维修井中，在那里由拘禁无人机进一步处理。
在这个区域结束回合的生物必须进行DC15的敏捷豁免。小型或更小的生物在此次豁免上有优势。豁免失败，则自动化系统将该生物送入了维修井网络，其遭受22（4d10）点挥砍伤害。该生物在地图17.2上的某个地方（由DM选择）的随机维修井中结束其回合。

32：控制宝石 Control Gems
在这座矩形走廊之中的每个角落都是一个圆形房间，每个房间中有一颗安装在金属基座顶部细丝装置中的史拉蟾控制宝石。宝石控制区域33中的位面传送门，并以之生成球牢城堡炽热的能量核心。其中一处走廊连接的圆形腔室是是区域19升降机停靠的平台。
作为一个动作，使用盗贼工具thieves' tools的角色可以尝试卸除控制宝石，一次成功的DC17的敏捷（巧手）检定将卸除该宝石。角色亦可使用力量来强行拆除宝石，这同样需要以一个动作进行DC15的力量（运动）检定。若检定结果为失败，基座将释放出一道电弧，对试图拆除宝石的角色造成14（4d6）点闪电伤害。
每颗被卸除的控制宝石都会导致区域33的传送门逐渐变得不稳定，这反应在球牢核心的动力上。整座球牢的灯光开始闪烁，球体上充斥着嘶嘶的蒸汽声和金属变形令人牙酸的呻吟声。这些影响会随着被卸除的宝石数量而逐步加剧。
如果卸除两颗宝石，则球牢中心的能量核心在2d8小时之后会爆炸。如果卸除了三颗宝石，时间将减少至1d4小时，如果卸除了全部四颗宝石，这将减少至1d4分钟。如果在能量核心内爆之前更换了所有四颗宝石，时限将重置。
如果能量核心内爆，则区域33中的位面传送门将会扩展至球牢球体的大小。监狱及其中所有事物会被传送到火元素位面，然后传送门自行坍塌消失。

33：传送门室 Portal Chamber
这个房间巨大的金属门户是黄色的。
通往火之元素位面的传送门漂浮在这个房间之中，由区域32中的控制宝石压缩为一颗直径约6寸如火般的球体。传送门浮动在两座黑色的三角形支柱之间，这些支柱将能量从传送门引导至球牢中心的能量核心。
位面传送门 Planar Portal
这个房间中心的传送门被强大的能量场所包裹。一个生物在每回合首次进入传送门附近15尺时必须进行一次DC20的体质豁免，豁免失败受到55（10d10）点力场伤害，豁免成功则伤害减半。
除此之外，未能通过此次豁免或直接接触传送门的生物将被困在其能量场中。该生物将以每轮1里的速度从球牢的两极之一（各50％几率）中被弹出。一旦脱离球牢，该生物可以使用星界海中的移动规则正常移动。


18 虚空

第十八章：虚空 Void

虚空Void牌也许是万象无常牌 Deck of Many Things当中最可怕的一抽。抽到这张牌的人将面临可怕的命运：他们的身体倒下而灵魂被囚禁在遥远的物件中。这给DM、队伍和被囚禁角色的玩家带来了挑战。灵魂被带到哪里去了？队友要如何追回它？当角色无法行动时，角色的玩家该怎么办？
本章介绍了纸牌屋，一个在有人抽到虚空Void牌时才出现的遥远半位面中的地下城。被囚禁角色的灵魂在这里被用作诱饵，引诱其他角色进入凶猛怪物的巢穴。本章的开头是在一个角色与其他人分开时，给DM和面临挑战的玩家的建议。这种情况可以通过多种方式处理，DM可以选择适合其玩家和战役的那种。


抽出虚空牌

抽出虚空牌 Drawing the Void Card

当一个角色抽到虚空牌时，纸牌屋就会被呼唤并显现在一处独立的半位面中。这个角色的灵魂被传送到了那里，囚禁在饮息者Breath Drinker巢穴里的一个瓷制面具内，这个怪物在本章中会详细介绍。如果角色们能够夺回面具，他们就可以让同伴的灵魂与身体重聚。
如果你想让虚空的受害者的灵魂被困在你当前战役中的某处地点里，那么你便不必使用纸牌屋。但无论灵魂被困在何处，你都应该让该角色的玩家参与游戏，直到他们的角色获救——这可能需要几场团的时间。
一种方法是让玩家扮演一个临时角色。许多玩家渴望尝试新的角色点子；如果你的玩家心中有一个后备角色，问题就解决了。但有些玩家不愿意换角色。如果他们加入游戏是为了扮演一个特定的角色，那么扮演不同的角色可能不会很有趣。即使玩家没有意见，制作一个新角色并合理地将该角色融入队伍也需要时间。
另一种避免这些挑战的方法是玩家继续扮演他们原来的角色，不顾一切地拯救自己的灵魂。

游玩临时角色Playing a Temporary Character
让玩家能在低风险的环境中临时游玩一个新角色，以尝试新的职业特性，是一次既有趣又自由的机会。例如，一个一直以来不玩施法者的玩家可能会想尝试一下玩玩牧师或法师。
玩家应该确定他们的角色是谁，以及这个角色在队伍接触万象无常牌时突然出现的原因。可以考虑将角色与下面的一个派系联系起来，来将他们与队伍的冒险关联起来：
已有的盟友或组织Esrablished Ally or Organization。这个临时角色是冒险者们认识的人。如果角色有强大的人脉，这就是人脉向冒险者伸出援手来回报他们的一个绝佳机会。也许一位深受喜爱的盟友以前曾表达过冒险的愿望。队伍以前打过交道的神殿、政府、公会和其他社会团体都可以在冒险者需要的时候提供盟友来帮助他们。
彗星先驱Herald of the Comet。这个临时角色是彗星先驱 the Heralds of the Comet（见第12章）的一名特工，这个团体为自己的目的寻找最初的万象无常牌。虽然这个世界末日邪教的领导人是意图摧毁多元宇宙的虚无主义者，但许多级别较低的成员认为该组织有着无私的意图，并为更大的利益而努力。这位特殊的先驱寻求可能存在于纸牌屋中的领悟。
炽天城塞特工Solar Bastion Agent。这个临时角色是炽天城塞the Solar Bastion（见第10章）的一名特工，他一直在追踪该队伍的万象无常牌。这个角色渴望帮助找回失去的灵魂——炽天城塞的建立正是为了回应一个被虚空囚禁的凡人。这个角色了解虚空的一些运作方式，可以帮助开启通往纸牌屋的道路。
塑造一个新角色需要时间。你可以在一次团结束时与设置一个与万象无常牌有关的遭遇，这样角色被囚禁的玩家就可以在两次团之间制作一个临时角色。一个对背景和职业的特征组合感到满意的玩家可能可以在短暂的休息时间里借助在线工具组合一个角色。如果你立即需要新角色，你可以改为使用非玩家角色的数据；强盗首领Bandit Captin、狂战士Berserker、 邪教徒狂热者Cultist fanatic、骑士Knight、祭司Priest和密探spy都是不错的起点。在这本书中，也可以考虑使用彗星门徒initiate of the comet（见第12章）或炽天城塞骑士Solar Bastion knight（见第10章）。

边栏：玩家意见 Player Consent
 有些玩家可能会因为角色的突然消失感到不安。如果让角色退出游戏对玩家来说太过沮丧，请允许玩家使用扮演同一个角色的选项。在他们的角色抽牌之前，考虑跟玩家私下交流，让他们知道即将发生的事情，或者让他们的角色感到不祥的预感。
如果玩家与一个临时角色一起经历了几次团，让玩家选择是要将任何经验值应用于该临时角色还是其原本角色。

扮演同一个角色Playing the Same Character
一个成为虚空牌受害者的角色并非必须陷入昏迷；然而，他们在有限的时间内完成自救。
这种方法修改了虚空牌的效果；角色失去了灵魂，却没有失去思考和行动的能力。起初，这张卡牌的影响可能看起来很小，而且角色可能不清楚到底发生了什么。例如，角色可能会变得头晕或陷入昏迷unconscious状态。但一旦清醒，这个角色就会感到深深的空虚和失落。一切都让人感到遥远而微弱，仿佛他们的思想和感情被困在玻璃后面。很快，他们就能意识到问题的严重性了 。
灵魂丧失Soul Loss。失去灵魂的角色在感知（洞悉）检定上具有劣势。任何感知、影响或操纵该角色灵魂的效应都无效。
躯壳退化Deteriorating Vessel。每当失去的角色完成一次长休时，该角色就会提升1级力竭exhaustion，这力竭直到灵魂恢复才能消除。随着力竭exhaustion的加剧，这个角色变得更加无精打采和孤僻。
本能吸引Instinctive Draw。失去灵魂的角色能感受到了自己所丢去之物的牵引。如果你在使用纸牌屋，角色会感觉到一副万象无常牌能把他们带去该去的地方。


纸牌屋

纸牌屋 House of Cards

万象无常牌 Deck of Many Things创造了纸牌屋——这个半位面地城只有在某人抽到虚空牌之后才存在。抽卡角色的灵魂被困在一个形似该角色面容的瓷制面具中。面具在纸牌屋当中一片封闭的虚空内（23区）等待救援，一个被称为饮息者breath drinker的遥远国度实体在那里猎杀任何前来营救被囚禁灵魂的人。

进出纸牌屋Entering and Leaving the House
当纸牌屋存在时，使用诸如异界传送Plane Shift的法术可以进入其中，前提是施法者知晓它们要尝试进入的是何处。不过万象无常牌也可以提供进入地下城的通道。接触抽到虚空牌的牌组的生物知道可以通过以下方式进入纸牌屋：
生命力量Life Force。接触牌组的生物可以用一个动作命令纸牌屋打开。牌组吸收生命能量，使这些生物获得5级力竭exhaustion。这些力竭等级可以分配给至多五个自愿接触牌组的生物。然后，每个接触到牌组的生物都会被传送到纸牌屋的1区。
法术能量Spell Energy。若一个接触牌组的生物施展一道传送一个或多个目标的法术时，法术不会产生通常的效果，而是将每个接触到牌组的生物传送到纸牌屋的1区。

纸牌屋特征
纸牌屋具有以下特点：
构造。屋内的表面都由万象无常牌里的各种尺寸的卡牌组成。除非另有说明，否则这些卡牌不会平齐，地板、墙壁、门和天花板都是不规律的，但并非困难地形。除了虚空Void牌之外，所有的牌都可以在整个纸牌屋中看到。破坏卡牌会导致更多复制品出现并替换损坏的牌，使得穿过这些表面变得不可能。除非另有说明，否则房间的天花板高20尺，走廊的天花板高10尺。
门Doors。可见的门是单独的大卡牌；他们像钢筋一样坚硬，具有AC 19，50HP，免疫毒素和心灵伤害。每个门上显示的卡面与门打开的房间相对应。
光照Lighting。除非地点另有规定，否则房间和走廊均是昏暗光照。
暗门Secret Doors。暗门是由许多小卡牌制成的，当门打开时，这些卡牌会重新洗牌打开道路。生物可以通过检视或物理搜索门所在的空间并进行感知（察觉）检查来定位暗门。除非另有规定，否则DC为15。在只有暗门才能进入的走廊里，这些门的背面明显可见。


纸牌屋地点

纸牌屋地点 House of Cards Locations

地图18-1：纸牌屋The House of Cards

1：入口Entrance

这个不规则形状房间的每一面各种尺寸的万象无常牌里的牌。其中一些显示出其复杂花纹的卡背而其他一些显示出其卡面。四张作为门扉的巨大卡牌指明了这些房间：浪客在北，废墟在东，宝石在南，火焰在西。房间中心的地板上有一张钥匙牌在闪闪发光。

进入纸牌屋的生物出现在这个房间里，站在发光的钥匙牌地板上。
钥匙Key。地板上的钥匙牌给这个房间充满明亮光照。任何触碰这张牌的人可以知道这张牌可以用来回家;任何触碰它的角色用一个动作激活它后自己会消失，然后离开半位面并出现在离他们进入纸牌屋前所在位置最近一处未被占据的空间。
虚空入口Void Entrance。进入虚空房（23区）的入口隐藏在这个房间里，就位于钥匙牌的下方。检查发光钥匙牌的成功通过一次DC22的感知（察觉）的角色会发现这张牌可以翻开但不能移动。翻开卡牌并揭示其下方的入口的唯一方法是使用钥匙房间 （18区）里的开门钟琴chimeo of opening。这将翻出整个地下城里唯一一张虚空牌。一个站在上面的生物会被传送到23区。

2：宝石Gem

这个房间的卡牌墙很光滑，像宝石的切面。一个六尺高的竖直晶簇占据了房间的中心，使房间充满了柔和的七彩光芒和微弱的钟声。宝石晶体的颜色不断变化。东面的墙上立着一扇显示愚者卡面的门，北面是另一扇门——只展示了一张万象无常牌的卡面。

这个房间被宝石晶簇的光芒照出了明亮光照。
宝石晶簇Gem Formation。晶簇不仅会改变颜色；还不断地变化着宝石的种类。以一个生物可以用一个动作尝试使用珠宝匠工具或石匠的工具进行一次敏捷或智力检定（由他们选择），或通过近战武器进行攻击，通过小心地敲下晶簇的碎片。将该生物的属性检定或攻击检定总值与宝石碎片表格进行比较。
一颗等同于表格列出价值的宝石落到了地上。如果结果显示有雷鸣伤害，水晶破裂时会产生着可怕的尖锐声音。房间里的每个生物都必须进行一次DC15体质豁免，豁免失败时受到指定的伤害，豁免成功则受到一半的伤害。
在宝石晶簇总共产生3d6个宝石碎片后，它会安静下来，变成深灰色，并且无法再制造任何宝石。

宝石碎片

攻击检定或属性检定总值

雷鸣伤害

宝石价值

5 or 更低

33 (6d10)

10 gp

10–14

22 (4d10)

50 gp

15–19

11 (2d10)

100 gp

20–24

5 (1d10)

500 gp

25–29

—

1,000 gp

30 or 更高

—

5,000 gp

3：愚者Fool

愚者牌的卡面在这个房间的墙上默默地嘲笑着，闪亮的光体挂在空中，像游乐场的镜子一样反射着房间里的人。西面的门卡面是宝石牌，东面的门卡面是太阳牌。

尽管光体像镜子一样反射物体，但它们不是实体物件，无法被破坏。
镜影Reflections。这个房间里的镜影呈现出被反射的生物们自己的生活。与自己的镜影对话的生物必须成功通过DC12的感知豁免，否则受到5（2d4）心灵伤害。

半位面会是一个逃离多元宇宙喧嚣的好去处
——当然，前提是那里没有遥远国度来的饥饿异怪出没。

4：太阳Sun

厚厚的藤蔓覆盖着这个房间的每一面墙，房间分成三个平行的走廊，走廊之间的墙壁没有完全连着天花板。整个区域的天花板散发出灼热的光线。在最南端走廊的东端，一把滑稽的超大金钥匙被安放在一个剑架上。
中间大厅的东端是一个形状像鸟爪的基座，抓着一个抛光的银色球体。最北端大厅的东端是一扇月亮牌面的门，门的中心是一个夸张的钥匙孔。西面的一扇门是愚者牌。

这个房间是第4章中太阳表面陷阱 Surface of the Sun trap的一个版本，但它与那个陷阱的不同之处在于：

  • 更热的天花板Hotter Celling。房间内的角色每回合受到11（2d10）的伤害，而不是5（1d10）。
  • 月亮门Moon Door。最后一个大厅的陷阱的门上雕刻的是月亮，而不是头骨。
  • 更短的大厅Shorter Halls。这个陷阱中的三个大厅比第四章陷阱中的大厅要短得多。

5：月亮Moon

在这个近似矩形的房间的中心是一个深银色的碗状凹陷。地面上的浅石槽道向碗内倾斜。排水管道从天花板上伸到每个槽道上。
北墙上的一个闸门挡住了一扇印有城堡卡面的门。在闸门上方的石拱门上有一个大浮雕描绘了一个正在变满的新月，它的右边缘被最微弱的银光照亮。在闸门侧面，一根巨大的铁拉杆立在地板。

就像太阳房（4区）一样，这个房间也是一个精心设计的陷阱。它基于第4章中的空月试炼陷阱Test of the Empty Moon trap，并具有以下差异：

  • 北门Northern Door。北边的闸门后面立着一扇门；这扇门通向6区。如果角色要通过这扇门，闸门就会挡住他们的去路。
  • 南门Southern Door。通往4区的门是锁着的，但可以从这一侧解锁。或者，角色可以使用4区里的钥匙在4区解锁。

6：城堡Donjon

这个房间挂满了链条，天花板上挂着铁质的鸟笼，地板上放着更大的笼子和铁处女。北面的门是利爪牌，而西面的另一扇门则是命运牌。南面的门是月亮牌。

一个链魔chain devil埋伏在这个房间的铁链和笼子里。成功通过DC15感知（察觉）检定的角色会发现魔鬼。当一个生物靠近它，试图越过它走向利爪门，或者试图打开命运门时，魔鬼就会发动攻击；魔鬼会使用其活化魔链animate chains的能力，用挂满房间的链子攻击敌人。
笼子Cages。在链魔的回合里，它可以用一个附赠动作将一个被它或活化魔链所束缚的小型或中型生物扔到房间里的一个笼子里，然后笼子的门砰的一声关上并锁住。每个笼子都是铁质的，AC 19，50HP，免疫毒素和心灵伤害。角色可以使用盗贼工具通过DC20的敏捷检定来撬开笼子的锁。或者通过DC20的力量（运动）检定掰弯笼子的栏杆到足以逃脱。
宝藏Treasure。链魔的腰带上挂着一套次元镣铐Dimensional Shackles，可能会用在失能的敌人身上。

7：利爪Talons
这个洞穴般的房间闻起来像动物的巢穴。两只利爪利爪裂法兽talon beast（见第21章）在这里栖息。它们试图偷走角色的魔法，然后逃跑去进食。
门Doors。西墙的门是平衡牌。南边的门是城堡牌。

8：平衡Balance

一根狭窄的木横梁横跨了这个房间，从星辰牌的西门到利爪牌的东门。横梁穿过一个25尺深的坑，坑里布满了无穷无尽的，血迹斑斑的齿轮。墙壁是完全没有摩擦力的金属卡牌。

与太阳房和月亮房（4区和5区）一样，这个房间也是一个精心设计的陷阱。请见第4章中的平衡和废墟陷阱Balance and Ruin trap以了解完整的详细信息。该陷阱与上述陷阱的不同之处在于：
较短横梁Shorter Beam。房间和横梁没有原本那么长。
从东到西East to West。当队伍进入时，重量在房间的东侧。梁西侧的任何重量都会使其下降，从而压下激活金属墙的压力板。

9：星辰Star

旋转的星光悬浮在这里的地板上。东墙的门是平衡牌，西墙的门则是浪客牌。这个房间比你在纸牌屋去到过的其他地方更冷。

星光是与一颗活体星辰（见第21章的变体：活体星辰之碎片边栏）交流的通道。一个花10分钟专心于辉光的生物可以像使用法术异界探知contact other plane一样联系星辰并向其提问，包括与该法术相关的所有风险。一个检查星光并成功通过一次DC18的智力（奥秘）检定的角色可以凭直觉知道其目的和性质。
暗门Secret Door。南墙上的一扇暗门通向命运房（10区）。如果从走廊接近10区，则很容易看到该门。

10：命运Fates
这三个八边形房间中的每一个都是一个命运鬼婆Fate Hag（见第21章）的家。每个鬼婆看起来似乎都是同一个人类女性一生中的不同阶段。每个鬼婆都会为一个如实回答问题的角色提供恩惠。鬼婆们对角色本身漠不关心，只会为了自保才发动攻击。
10a：未来Future。未来的命运鬼婆的外貌是年长女人。角色第一次尝试与她交谈时，她会问角色最害怕什么。如果这个角色如实回答，鬼婆就会赋予这个角色贤者护咒（见第8章）。
10b：现在Present。现在的命运鬼婆的外貌是成年女人。角色第一次尝试与她交谈时，她会问角色最渴望什么。如果这个角色如实回答，鬼婆就会赋予这个角色命运护咒（见第8章）。
10c：过去Past。过去的命运鬼婆的外貌是青年女孩。角色第一次尝试与她交谈时，她会问角色最后悔什么。如果这个角色如实回答，鬼婆就会赋予他们一道法术高等复原术Greater Restoration或医疗术Heal（由玩家选择）的好处。
门Doors。南门是小丑牌。东门是城堡牌。北墙上的一扇暗门通向星辰房（9区）；如果从走廊接近9区，就很容易发现。

11：小丑Jester

这个房间贴满了小丑牌，地板上散落着柔软的垫子。北面的门是命运牌。墙面的一组牌一阵翻洗后打开，一个像是侏儒一样的男人从这后面走出来接近你们。
“你们好！”新出现的人爽朗地说。“我没有请你们来做客，但如果你们回答了我的谜语，或者最好告诉我一个你们自己的谜语，我就会招待你们，让你们宾至如归了！”

这个自来熟的小个子是宾德尔Bindle，一个洗牌妖riffler（见第21章）。他介绍了自己，并向队伍赠送了他的卡牌：一张非魔法的小丑牌。
谜语Riddles。宾德尔问角色一个你创作的谜语或第四章中的谜语。或者，角色们可以问宾德尔一个自己的谜语。如果角色回答了宾德尔的谜语或问了一个谜语，宾德尔会很高兴，并允许他们呆在他的房间里。在宾德尔的许可下，角色们只要想休息就可以随时在这里休息。
如果角色拒绝参加宾德尔的谜语游戏，他就会逃跑，并带着地下城里的一些其他生物（如第7区的利爪裂法兽talon beast或第15区的密探spy）来攻击他们。
宝藏Treasures。如果角色继续与宾德尔交换谜语，回答至少一个他的谜语，同时也问一个或多个谜语，他给他们的非魔法小丑牌就会获得一项魔法属性（见第2章中的“单张牌的效果”部分）。
暗门Secret Door。一扇暗门向南通往12区。

12：废墟Ruin

这条不规则走廊的地板崎岖不平，通向东面一扇头骨牌的门和西面另一扇显现卡背的门。废墟牌在形成墙壁的众多卡牌上重复出现。

这条走廊的地面是困难地形。
暗门Secret Door。北墙上的一扇暗门通向小丑房（11区），从这一侧很容易发现。
陷阱Traps。房间墙上有十张废墟卡是魔法陷阱。每当一个生物在走廊里开始回合，或者在这里使用它的移动、动作、附赠动作或反应时，走廊里的一个陷阱就会触发。当这种情况发生时，其中一张废墟牌飞向该生物并进行废墟灭蚀牌攻击：

废墟灭蚀牌Ruinous Card。远程武器攻击：命中+7，射程60尺，触发攻击的那个生物。伤害：22（4d10）黯蚀伤害。此外，任何目标着装或持用的非魔法护甲或盾牌（如果这个生物同时拥有两者，则各有50%的几率）因生锈、腐烂或干裂而部分退化。对护甲或盾牌提供的AC造成永久且累计的-1减值。降低到10点AC的护甲或降低到+0点加成的盾牌被摧毁。无论是否命中卡牌都会被销毁。

成功施展法术解除魔法dispel magic（DC 15）可以使走廊的所有陷阱无效1分钟。

13：头骨Skull

构成这个房间的卡牌描绘了各种生物的彩绘头骨。东面的门是贤者牌；西面的门是废墟牌。一个裹着阴影长袍的光谱般的骷髅在房间的中心聚集在一起。它用一种干巴巴的声音低声说道：“独自面对我，取得胜利，通往智慧的道路就会开启。而一旦落败，你就将永远堕落。”

这里的生物是一个死亡化身avatar of death，由万象无常牌 Deck of Many Things中的头骨Skull牌创造（关于化身的属性栏，请见地下城主指南）。第一个回答化身、攻击化身、试图打开或破坏贤者门的生物会被化身绑定，而化身则会攻击被绑定的生物。如果任何其他生物对化身采取敌对行动或恢复被绑定生物的生命值，则会出现一个新的化身，并与介入的生物绑定。必须击败所有化身才能打开贤者门。化身会一直战斗直至被摧毁。一旦冒险者击败了化身，即使他们再次穿过这个房间，化身也不会再出现。
逃离房间Escaping the Room。直到房间里所有的死亡化身都被摧毁为止，贤者门都不能以任何方式打开或破坏。气化形体Gaseous Formor或任意门Dimension Door之类的法术可以用来绕过这扇门，但只要化身在这个房间里，它也不能从另一边打开。

14：贤者Sage

一个发光的身影在空中闪烁。它无表情的脸漂浮在它似人的躯干上方，而这躯干渐入消失，只剩腰部以上的部分。“欢迎，”它用悦耳的声音吟诵着。“你们为了寻找智慧而直面死亡，而我敬重你们的成功。我将回答一个问题，引导你们走上正轨。”

这幻影是贤者牌的延伸。它会回答一个向它提出的问题，就如同提问者在使用法术预言术divination，并且不会产生随机结果一样。幻影尊重所问问题的心灵；它不会扭曲答案，也不会把答案浪费在不假思索地提出的无聊问题上。
如果被问及如何从纸牌屋取回灵魂，它的回答是：“浪客守卫着谜题，谜题之外隐藏着钥匙。但锁本身就在你们第一步之下。”

15：浪客Rogue

这个巨大的房间里散落着着厚实的、不规则的堆叠卡牌柱，这让人很难看到房间的深处。房间的牌面上的浪客们暗中瞥视着。东边的门是星辰牌，而南面边的门是一张卡牌的卡背。西面的门是谜题牌。

这个房间里在地图上用浅蓝色标记的三根柱子是幻术。在它们里面隐藏着许多与队伍中的角色数量相等的生物，每个生物的外观都与一个角色或随行的盟友相同。这些生物使用密探spy的数据。
他们有以下变化：他们是中立邪恶的精类，会说房间里所有角色知道的所有语言。透过幻术柱子可以看见这些生物，就好像柱子是鬼影一样；对幻术柱子施展解除魔法dispel magic会使其消失。
这些精类会试图杀死角色们，并战斗至死。他们使用打带跑战术发动攻击，尽可能躲在幻术柱子后面，给人一种消失的错觉。
暗门Secret Door。西墙上的一扇暗门通向王座房（16区）。当从走廊到区接近时，很容易看到这扇门

16:王座Throne

随着台阶登上一个高台，上面有一个由卡牌制成的精致王座。

第一个坐在王座上的生物获得超自然赠礼王座护咒（见第8章）。然而，当护咒存在时，该生物的魅力检定具有劣势，并希望其每一条命令都能迅速得到遵从。此护咒只能授予一次，并且可以使用法术移除诅咒remove curse移除。
暗门Secret Door。有两扇暗门：一扇在王座后面，通向第15区，另一扇在南墙，通向第17区。当从走廊进入15区时，很容易看到王座后面的门。

17:谜题Puzzle

房间中央的一个石头基座上放着一个血迹斑斑的盆。盆的侧面放着一把带剃刀刀刃的简易铜刀。一些文字铭刻在盆的边缘。

这个房间是通往钥匙房（18区）的唯一通道，它还提供了一条到达骑士房（19区）的途径，而无需穿过火焰房（20区）。
暗门Secret Door。如果没有法术真知术true seeing或类似的魔法就无法发现这个房间里的暗门。
盆Basin。盆上的铭文写着：“一为领受奖励，二为博得同情，三为获得救赎。”一个被铜刀切割放血到盆中的角色会受到7（2d6）的黯蚀伤害，他们的最大生命值会减少相当于所受伤害的数值。这种减值持续到角色完成长休。这种效果是水池的特性；这把刀是非魔法的。
在一个角色的血流入水池后，向北通往王座房（16区）的暗门被一个发光的轮廓所暴露。在10分钟内重复放血过程，无论是同一生物还是不同的生物，都会揭开通往19区的暗门。如果再次重复，它将打开通往18区的暗门。

18：钥匙Key

入口前立着一个有钥匙牌卡面的凸起底座。一个银色的钟琴漂浮在基座的表面上，缓慢地旋转，轻柔地鸣响。

这是一个安全的房间，角色可以在这里休息。
宝藏Treasure。基座上方的物件是一个开门钟琴Chimeo of Opening。上面刻着一把小钥匙和以下的一句通用语短句：“在起始之处，我开启结局。”当一个拿着钟琴的角色向1区移动时，他们会听到一声微弱的鸣声，越靠近房间里的钥匙牌，声音就越大。一旦他们进入1区，房间里的任何人都能听到声音。

19：骑士Knight

一个由金色光芒组成、身穿板甲的人单膝躺在房间中央。一连串的阴影缠绕在它的脖子、手腕和腰部，把它绑在地板上。南面的门是火焰牌。

这个人是一个守序善良的骑士knight，但是天界生物而非类人生物。它恳求角色们释放它，在他们探索纸牌屋时提供保护和帮助。骑士无法破坏自己的锁链。
束缚骑士的锁链有AC 19，30HP，对光耀伤害易伤，免疫毒素和心灵伤害。只要成功通过DC 20力量（运动）检定，就可以打断它们。锁链没有锁头，但只要它们被一个3环或更高环阶的产生明亮光照的法术的明亮光照照到就会被摧毁。
暗门Secret Door。北边的一扇暗门通向谜题房（17区）。当从走廊接近17区时，很容易看到这扇门。

20：火焰

这间豪华的书房散发着淡淡的香味，能听到柔和的音乐声却没有明显的来源。南墙上有一张很大的火焰牌，连同其框架看起来就像一个壁炉。火焰舞动着，噼啪作响，散发出令人愉快的温暖，看着就像真的一样。北边的门是骑士牌，而西边的门则是尤瑞艾莉牌。东边的门是一张牌的卡背。
一个穿着华丽长袍的英俊男子正坐在一把软垫椅子上，阅读着手中的书籍。

读书人是阿瓦利翁avalion，一个人类外形的迷诱魔glabrezu。他亲切地与角色打招呼，并在书房里热情招待他们，询问他们所为何事。无论他们是否坦白，阿瓦利翁都知道他们是为了一个灵魂而来的，他愿意帮助他们找到这个灵魂。
如果冒险者同意他的帮助，阿瓦利翁会选择一个愿意接受火焰护咒（详见第8章）的角色，用地狱符文标记该角色的皮肤。如果失去灵魂的角色与队伍一起冒险，阿瓦利翁会选择该角色。只要这个角色有护咒，阿瓦利翁就会知道他们的位置，并能通过心灵感应与他们交流。然后，他将角色引导到谜题房（17区），告诉他们“钥匙可以在那里找到。”如果冒险者已经从18区获得了开门钟琴Chimeo of Opening，他笑着说：“你已经拥有了你需要的一切。”
如果角色试图在不接受他的帮助的情况下离开，他会礼貌地告诉他们，他不允许，并敦促他们重新考虑。如果他们继续试图离开——或者如果冒险者们看穿他的伪装并采取行动对抗他——他就会显现出真实形态并发起攻击。

21:尤瑞艾莉

一个穿着飘逸长袍的蛇发女人站在房间中央，皱着眉头。她长着和墙上的尤瑞艾莉牌类似的面孔，而北面的门则是彗星牌。“噢，太好了，英雄们，”她冷笑着，只留下一句充满轻蔑的话语。“我们该做个了断吧？”

这个美杜莎medusa会自称是尤瑞艾莉，虽然她预计自己会受到攻击，但她并没有主动发起战斗。她并非第22章中的尤瑞艾莉Euryale。如果角色不攻击，并表示出礼貌或至少尊重，她会让他们安然无恙地通过。
死亡诅咒Dying Curse。如果美杜莎被杀，任何用攻击或法术伤害美杜莎的角色都会被诅咒；被诅咒的角色用其最高属性进行的属性检定和豁免检定具有劣势（如果该角色的有多个属性同为最高，DM应该选择其中一个）。当纸牌屋存在时，诅咒是无法破除的。否则一道法术移除诅咒remove curse或类似的魔法可以将其移除。

22:彗星

一个由旋转的尘埃和冰块组成的物体在房间的尽头盘旋。它以一种空洞的声音响起，“以战斗证明自己，方可如恢复活力！”

这个生物是由彗星的冰和尘埃组成的元素。它使用气元素Air Elemental的属性，同时免疫冷冻伤害。如果一个角色在不受援助的情况下击败了元素，该角色将立即获得完成一次长休的好处。

23：虚空
到达这个房间的唯一方法是从1区传送到这里。

一团微弱的银色薄雾环绕着一片格外空洞、寂静、黑暗的虚空。一个白色瓷制面具形状的光点悬挂在这片空间的中心，面具上有着血管般的金色裂隙。

这个房间是纸牌屋的核心。面具里装着抽到虚空牌的角色的灵魂。面具由一个饮息者breath drinker（见随附的数据卡）保护着。饮息者在角色到达时处于隐形Invisible状态，等角色一靠近面具就会发动攻击。饮息者会重点攻击任何试图夺取面具的人，擒抱并拖走他们，再享用他们的灵魂。
重力Gravity。虚空里没有重力，生物和物件都悬浮在这片空间中。一个生物可以用30尺的飞行速度进行悬浮和移动，如果它有飞行速度，也可以使用自己的飞行速度。
迷雾边界Misty Boundary。迷雾环绕着虚空，取代了墙壁、门和天花板。任何穿越迷雾的生物都会消失，并在虚空的另一边重新出现；例如，穿过南墙的角色会出现在北墙附近。
面具Mask。面具的样貌与从牌组中抽出虚空牌的角色相似，这个面具对该角色来说完美地合脸。一个试图夺取面具的生物必须进行DC15的魅力豁免；如果饮息者还活着，这个豁免具有劣势。如果豁免失败的话，面具从生物手中滑落，仍留在其空间中，另一个生物可以再尝试将其拿走。当面具放在没有灵魂的角色的脸上时，角色的灵魂会被归还，纸牌屋也会崩塌（见下文“结局”）。


结局

结局 Ending
当面具戴在没有灵魂的角色的脸上时，或者如果没有灵魂的人物在灵魂回归之前死亡，纸牌屋中的冒险就结束了。
当面具戴在这个没有灵魂的角色的脸上时，卡牌屋轰然倒塌，整个半位面随之崩解。冒险者们回到了他们进入纸牌屋之前的地方，或者最近的未被占据的空间。
如果没有灵魂的生物在面具戴在脸上之前死亡，那么纸牌屋也会如上所述地倒塌，没有灵魂的角色就会永远死亡。即使是法术祈愿术Wish也无法让它们复活。

可选项：束于面具Option：Mask Bond
除了直接消散，面具还可以继续保持束缚着角色灵魂的现状。在这种情况下，角色必须戴上面具才能正常行动。如果面具被移除，角色的身体会陷入失能状态，直至面具被戴回到角色脸上。


饮息者

饮息者 Breath Drinker
饮息者是从遥远国度入侵多元宇宙的异怪。他们像活化的虚空一样在现实中漂荡，在保持着不可见的形态下寻找灵魂用于吞噬。当饮息者发动袭击时，它们会先吞噬受害者的个性和身份，最终抽走并吞噬受害者的灵魂。饮息者会躲避黯蚀能量，因为那会放大作为他们生存核心的虚空，导致这个生物迅速吞噬自己。
作为狡猾追猎者的饮息者通常是独行的。它们偶尔也会侍奉强大的遥远国度实体或上古邪物，为它们的主人吞噬生命和灵魂。当虚空牌第一次从最初的万象无常牌中被抽出时，第一个饮息者也出现在了多元宇宙中。

饮息者Breath Drinker
中型异怪，通常混乱邪恶
AC：18 (天生护甲)
HP：157 (21d8+63)
速度0 尺,飞行60尺 (悬浮)
力量5（-3）敏捷18（+4）体质16（+3）
智力11（+0）感知15（+2）魅力20（+5）
豁免：智力+5, 感知+7
技能：察觉+7,隐匿+9, 生存+7
伤害易伤：黯蚀
伤害抗性：强酸, 冷冻, 火焰, 闪电, 雷鸣;来自非魔法攻击的钝击, 穿刺和挥砍伤害
伤害免疫：毒素, 光耀
状态免疫：擒抱, 麻痹, 石化, 中毒, 倒地, 束缚
感官：盲视60尺, 被动察觉17
语言：深潜语, 心灵感应 120 尺
挑战等级14（11,500XP）熟练加值 +5

虚体移动Incorporeal Movement。饮息者可以如同穿过困难地形一样穿过其他生物和物件，如果它在一个物件内结束会它的回合就要受到5（1d10）力场伤害。
光耀吸收Radiant Absorption。当饮息者将要受到光耀伤害时，它不会受到伤害，并且恢复等同于光耀伤害数值的生命值。
动作Actions
多重攻击Multiattack。饮息者发动两次衰弱之爪。它也可以使用痛饮气息。
衰弱之爪Enervating Claw。近战武器攻击：命中+10，触及5尺, 单一生物。伤害：12（2d6+5）黯蚀伤害，如果目标体型为大型会更小，它会陷入擒抱状态（逃脱DC18）。目标必须通过一次DC18的体质豁免否则生命值上限减少相当于伤害的数值。降低的生命值会在完成一次长休之后恢复，如果生命值降至0则目标死亡。
痛饮气息Drink Breath。饮息者指定一个处于失能状态或被饮息者擒抱的非构装非不死的生物。目标必须通过一次DC18的魅力豁免。如果失败则目标受到36（8d8）黯蚀伤害，并且魅力减少1d6直到目标完成一次短休或长休。如果魅力降至0则目标死亡。死去的目标在饮息者死亡之前无法以任何弱于神圣干预Divine Intervention的方式复活。豁免成功时目标只受到一半黯蚀伤害。无论豁免成功与否饮息者都恢复等同于造成的黯蚀伤害数值的生命值。
隐形Invisibility。饮息者进入隐形状态。隐形状态会在饮息者的攻击命中或失手，以及使用痛饮气息时立即解除。


19 头骨

第十九章：头骨 Skull

这一章讲述了死惧刑徒——这群不死生物在多元宇宙中寻找着各种形式的万象无常牌，并摧毁他们，徒劳地希望借此结束自己的存在。但随着万象无常牌在多元宇宙中成倍增加，死惧刑徒的目标变得愈发难以实现。然而，这些危险的亡灵仍在多元宇宙中搜寻每一个版本的万象无常牌，并摧毁任何阻挡他们的人或事物。死惧刑徒由各种力量不一的不死生物组成，从幽影和腐肉鸟到暴力与绝望的大君——死惧刑徒可以作为各个等级的战役中的反派，无论其中是否出现了一副万象无常牌。
这一章为地下城主准备，其中描述了死惧刑徒的动机和理念，以及作为这些生物家园的可怖半位面。在本章末尾，还有几个死惧刑徒成员的资料卡。


死惧刑徒

死惧刑徒The Grim Harrow

当头骨牌被从万象无常牌中抽出时，一具死亡化身avatar of death便会现身，不死不休地杀死自己的召唤者。以这种方式，这著名的卡牌夺走了许多凡人的灵魂。
这些灵魂并没有安然往生，却也没有消散。他们被死亡化身所标记，复生成为邪恶的不死生物，和牌组束缚在一起。数个世纪中，这些不死生物漫无目的地在多元宇宙中游荡，直到一位死惧大君开始寻找其他受害者，并将其集结为如今被称为“死惧刑徒”的大军。最终，死惧刑徒发现了一座名为欢乐花园的妖精半位面。出于占据一座毁灭万象无常牌的基地的渴望，他们杀死或驱赶了那里的生物，并将之占为己有。
随着时间的推移，死惧刑徒的死灵魔法腐蚀了欢乐花园，将之扭曲为衰朽花园。随着半位面和死惧刑徒们绑定，他们的寻猎队成员们也同半位面绑定。死惧刑徒利用花园的魔法在多元宇宙中搜寻万象无常牌。当他们嗅到万象无常牌存在的迹象时，一场苦难寻猎便迫在眉睫，而那些挡在他们和猎物之间的家伙只会有悲惨的下场！

目的Goals
死惧刑徒的主要目的是摧毁万象无常牌的所有副本。它的成员们相信，摧毁所有牌组便能结束将他们困在这不死状态的厄运，让所有死亡化身的受害者最终真正死去。然而，这一点只能通过摧毁所有万象无常牌来证明——这几乎是一项不可能完成的任务，因为这副牌组在无垠的多元宇宙中都有存在。
死惧刑徒寻找着任何与万象无常牌有关的讯息，那些拥有卡牌的人，以及指导牌组秘密的人们。这些邪恶的威胁引起了炽天城塞的特工们（见第10章）和洗牌妖们——一种由牌组而生的古怪精类的警惕。死惧刑徒的成员们寻找着任何可能帮助他们完成任务的工具，包括强大的魔法物品、罕见的法术或古代知识的储藏室。
自从他们将衰朽花园当做家园后，死惧刑徒的生物们只能在有限的时间里离开此地（详见本章后文“衰朽花园”），所以他们寻找普通的凡人或是不寻常的外来盟友来作为他们在其他世界的代理人。死惧刑徒的首领——被称为死惧大君的可怖亡灵——选择能够在苦难寻猎或其他关键任务中离开花园的仆从。在不狩猎的时候，死惧刑徒的大多数成员都沉浸在花园的破败景色之中，因自身可憎的存在而饱受折磨。

加入死惧刑徒Joining the Grim Harrow
死惧刑徒的绝大多数成员都是被死亡化身所杀死的灵魂。然而，并非所有因此而死的灵魂都被视为值得加入他们的行列。
在死于死亡化身后，灵魂会出现在衰朽花园中（关于这个半位面的描述见本章稍后）。这些灵魂被永恒束缚于这个半位面，并以邪恶不死生物如幽影shadow或食尸鬼ghoul的形式现身。这些生物中的许多被自身残虐的冲动驱使，在半位面中游荡。
新来者会被死惧大君和他们的副官发现。他们在寻找潜在的猎手，并通过威逼利诱来将他们拉入死惧刑徒的行列。死惧刑徒的理想候选人要足够聪明，能够抢在他人之前，足够强大，能从任何反抗者手中夺走牌组，足够顺从，能够一丝不苟地执行大君的命令。但很少有谁能同时满足这样的要求，因此死惧大君们只好退而求其次，选择不那么完美的手下。
加入死惧刑徒最为常见的新兵包括还魂尸revenant、幽灵specter、尸妖wight，幽魂ghost和木乃伊mummy也常常在列，而死惧大君的副将通常是死亡骑士death knight、巫妖lich和吸血鬼vampire。如果你有《魔邓肯出品：多元宇宙的怪物》，剑下鬼sword wraith和败契者deathlock也是死惧刑徒的优秀选择。

苦难寻猎Harrowing Hunts
死惧刑徒们一直密切监视着衰朽花园中一座玻璃塔楼内的位面传送门，那儿也被称为“死亡通路”。死惧刑徒们会通过死亡通路旅行，去追猎万象无常牌或其他组织感兴趣的东西。这些任务也被称作苦难寻猎，或者简称为“寻猎”。
寻猎队的领袖是由死惧大君亲自挑选，通常是寻猎队伍中最强大的不死生物，但偶尔也可能是一位弱小但机智的不死生物，指挥着强大但脑子不灵光的不死生物。在极少数的情况下——通常是当一张头骨牌被抽出，死惧刑徒们有机会摧毁一副万象无常牌的时候，死惧大君会亲自率领前往寻猎。
一旦寻猎开始，不死生物们会尽其所能飞速去完成他们的任务目标。如果目标是一副万象无常牌，寻猎队会试图杀死其持有者，然后毁掉牌组，如果不能，他们会把牌组带回衰朽花园。如果牌组并非直接目标，寻猎队成员会分头行动，寻找可能找到牌组的人。经过数个世纪的活动，死惧刑徒已经前往过多元宇宙中的许多世界，并在各个世界都有联络人和代理人。这些信息提供者中大多数都并不知晓死惧刑徒或并不知道他们究竟是什么。他们只知道这些猎手十分可怕，任何阻挡他们的人都是死路一条。寻找牌组的猎手会定期通过恐惧和贿赂来重新建立起他们在这些联络人之间的权威，收集他们掌握的关于万象无常牌和相关内容的情报，如炽天城塞（见第10章）、彗星先驱（见第21章）或洗牌妖（见第21章）的消息。
由于不死生物们被束缚于衰朽花园，这场寻猎必须在24小时之后结束。在那时，参加寻猎的不死生物们将消失，然后再出现在衰朽花园之中。他们会向死惧大君们汇报，并等待下一次寻猎。


衰朽花园

衰朽花园Gardens of Decay

衰朽花园是一处充满死亡能量的恐怖国度，这里曾经是一处美丽的妖精乐土，叫做欢乐花园。这个半位面被死惧刑徒所征服并腐化。这个位面中所谓的花园是大片腐坏的土地，每一处都代表不同方式的死亡。它的中心坐落着玻璃植园，里面有死亡通路——这个半位面最主要的出入口。
衰朽花园特征Gardens of Decay Features
除非特别提及，衰朽花园内的区域有着以下特征：
死亡边缘Brink of Death。衰朽花园中的生物在死亡豁免时掷骰具有劣势。如果一个类人生物在花园中死亡，除非在此之前将其复活，否则它会在1d4天内于玻璃园中复活为一个幽影shadow。以这种方式化作幽影的生物无法以任何方式复活。
受缚灵魂Fettered Souls。如果一个被衰朽花园所束缚的生物旅行到另一个位面，该生物会在24小时后消失，并出现在它离开衰朽花园的位置或最近的未被占据空间中。
天气Weather。 衰朽花园的天空总是阴气沉沉。这儿没有太阳和月亮，光照也从未改变。

地图19.1 衰朽花园

衰朽花园地点Gardens of Decay Locations
地图9.1中出现了以下地点。

玻璃植园Glass Arboretum
玻璃植园是一座充满色彩和虹光的奇异灯塔，位于衰朽花园的中心。乍一看下，它是一处郁郁葱葱的温室，里面栽满了鲜艳的花朵与苍翠的树木，但仔细观察就会发现，这些植物全部是人工制品，由美丽而脆弱的玻璃雕刻而成。
死亡通路Death’s Aperture。被称为“死亡通路”的是一座20尺高的八角塔楼，矗立在玻璃植园闪闪发光的奇观之上。塔楼的一侧是入口，另外七面是发光的彩色玻璃窗。这些玻璃窗上绘制着琳琅满目、不断变化的图形，会周期性地融合形成多元宇宙中各个世界的景象。每一扇窗户都是通往目前其中可见的世界的传送门。当多元宇宙中的某人从万象无常牌中抽出一张头骨卡时，其中一个窗户会显出这个倒霉蛋的场景，并开启一扇通往他所在的传送门。
死亡通路的中心是一口冒着黑烟的无底洞。当一位死惧大君想要惩罚入侵者或无能的手下时，他们会把这个不幸的家伙扔到洞里，让它从此永远消失不见。

蛾翅幽林Mothwinf Grove
蛾翅幽林是一片安静地可怕的森林，茂密的树木笼罩在薄雾之中。林中弥散着浓重的雨水气味，但雨水从未在这儿落下，空气也自然而然地凝滞起来。
除了半位面的基本特征外，蛾翅幽林还有以下特征：
噬生虚空Consuming Emptiness。每当一个非不死生物在蛾翅幽林中结束长休时，该生物必须成功通过DC15的体质豁免，否则其最大生命值减少5。这种生命值减少会一直持续，除非被移除诅咒remove curse或类似法术结束。如果该效应将生物的生命值降低到0，它就会死亡。
这片林地因为其中栖息的不同寻常的鬼火will-o’-wisp而得名。这些鬼火被认为是从林中其他不死居民孤独而破碎的灵魂中诞生，它们呈现出飞蛾或蝴蝶的形状，在浓雾中翩翩起舞。这片树林也是成群的苦刑猎鹰harrow hawk（见21章）的家园。这些猎鹰中的许多是死惧刑徒的手下，为它们充当狩猎的密探和斥候。
玛格图布Magtubo。在蛾翅幽林的中心长着一棵粗大的榕树，被绞杀榕苍白的藤蔓所包裹。这棵树是一位名叫玛格图布的古老存在（玛格图布使用树人treant的资料卡，但它的类型为不死生物，而非植物）。在死惧刑徒到来之前，玛格图布就一直居住在衰朽花园中，它还记得过去自己曾照料过的妖精森林。如果有人问起，玛格图布会告诉他们死惧刑徒的到来和他们对这儿的精类的屠杀。但除此之外，这棵树会保持沉默，一面引起死惧大君的注意。当不领导寻猎队时，烬·柯维斯——寂灭之死惧大君Grim Champion of Desolation（资料卡见本章后文）会坐在玛格图布的根须的怀抱中消磨时光，思考着死惧刑徒的下一步行动。

猩红苦沼Scarlet Mire
猩红苦沼是一片腐烂的沼泽地，浸透了难以言说的蹂躏。正是在这里，居住在欢乐花园的闪现犬们被屠杀，然后复生为不死的苦刑猎犬harrow hound（资料卡见本章后文）。血染的污泥冲刷着大地，空气中弥漫着血中令人生厌的金属气味。
除了半位面的标准特征外，猩红苦沼还具备以下特征：
染血之地Blood-Soaked。猩红苦沼被鲜血所浸染，成为困难地形。此外猩红苦沼中的非不死生物在先攻检定时具有劣势。
猩红苦沼的红色泥土和沼泽地形是由于沼泽表面之下大量腐烂的尸骸形成的。蠕行之爪Crawling Claw在沼泽中爬行，抓向任何经过的人，还有一群群尸妖wight也在其间游荡。
“罗薇娜”号The Rowena。在沼泽的中心，一艘半沉加利恩帆船的锯齿状船头从泥沼中昂起，船舷潦草的写着它的名字——“罗薇娜”号。数个世纪前，血海之死惧大君Grim Champion of Bloodshed薇玛·布拉克在一次寻猎中捕获了这艘船，并希望驾驶它穿过星界海，逃离半位面的牵引，但半位面的魔法却将整艘船带了回来。薇玛坐镇此处，她的大副，一位名叫加里恩爵士的死亡骑士death knight、其他副官和更低等的不死生物们伴她左右。

枯藤庭院Withered Vineyard
枯藤庭院是瘟疫和疾病滋生之地。一排排作物已经枯萎朽坏。枯朽的植物结出的为数不多的灰色果实皱巴巴的，裂开之后会露出寄生在果核里的蛆虫。
除了半位面的标准特征外，枯藤庭院还具备以下特征：
染疫空气Sicky Air。枯藤庭院被有毒的孢子所污染。在这儿待了1分钟以上的生物必须成功通过DC15的体质豁免，否则陷入长达24小时的中毒。一个成功通过豁免的生物会在接下来24小时中免疫此地的有毒孢子。
在半位面的这一部分，饥饿的虫群肆虐。长时间居住在枯藤庭院的不死生物有时会被变化为大团腐烂树叶组成的怪物（使用枯藤怪vine blight资料卡，但该生物类型为不死生物，而非植物）。
腐坏之家House of Rot。一座被称为“腐坏之家”的摇摇欲坠的农舍矗立在枯藤庭院中心的矮丘上。病态的蓝色油漆从农舍发霉的木墙上剥落，蛛网缝补起石板屋顶上的破洞。在屋子里面，类人生物的骨骸散落在地板上，被虫子清理得干干净净。
腐坏之家是灾疫之死惧大君Grim Champion of Pestilence埃利隆的家园。双胞胎女妖banshee阿勒格拉和梅丽萨在埃利隆不在时照看屋子。她们欢迎客人，将他们视作潜在的食粮，并会为客人提供一盘盘腐烂的小菜和一杯杯发霉的茶。


冒险引子

冒险引子Adventure Hook

死惧刑徒中兼具弱小和强大的不死生物，能够在各个级别的冒险中作为反派组织登场。它的威胁让每一副万象无常牌都成为了抵达作息的定时炸弹。以下是苦难寻猎会找上角色们几种可能性范例：

倒计时Count down。一位年轻女士，劳瑞尔，最近继承了父亲的商人马车。她在马车里找到了一副万象无常牌。她在各地旅行，卖掉父亲的货物，却不知道牌组会带来什么样的危险。嘉瑞德Jared，一位来自炽天城塞（见第十章）的骑士赶在死惧刑徒之前招募角色们寻找劳瑞尔。然而，当冒险者们找到她时，他们得知她已经卖掉了牌组，一场死惧寻猎已经开始。

欧德乐温的危机Oddlewin in Danger。欧德乐温Oddlewin是喜乐集市的算命师。他正在被一个还魂尸revenant追捕，由于害怕让自己集市上的朋友们卷入，他逃离了集市。他想要角色们保护他，并提供魔法小饰品和从他的万象无常牌中抽牌的机会。但当死惧刑徒追来时，欧德乐温把牌组藏到角色们的物品中逃走了，而死惧寻猎直奔角色们而来。

救赎Redemption。阿斯忒瑞亚Asteria（见22章）相信寂灭之死惧大君可能是她年轻时认识的某人，而如果她是对的，她确信对方能够够被带回到善良的正道上来。阿斯忒瑞亚请求冒险者们潜入衰朽花园，以了解大君的真实身份。如果大君是阿斯忒瑞亚怀疑的人，她希望角色们能将她引出来，带到一个她能够和大君正面对抗的地方。

不知情的棋子Unwitting Pawn。角色们由一位富有的赞助人维林·奥克雷勋爵招募，寻找一副万象无常牌。他声称自己是一副曾经拥有这副牌的骑士的后裔，有权继承先祖的遗产，并愿意支付丰厚的费用。维林派角色们进行各种各样的冒险，寻找万象无常牌的蛛丝马迹。但当他们最终找到它并归还给维林时，他们得知维林是一位死惧刑徒的代理人，希望获得吸血鬼或其他形式的永生，作为交出万象无常牌的奖励。


死惧大君

死惧大君 The Grim Champions

死惧刑徒由三位被尊为“死惧大君”的强大存在领导。每一位大君都体现了死亡的一个恐怖面向。烬·柯维斯，寂灭之死惧大君，是三人中最古老和强大者，体现了噬尽一切的虚无。很久以前，她率领死惧刑徒来到了欢乐花园，是半位面中所有不死生物名义上的领袖。另外两位大君——血海之死惧大君薇玛·布拉克和灾疫之死惧大君埃利隆——和烬争夺权力，有时也会联合起来反对她。事实上，三位大君极少在什么事情上达成一致，这是对死惧刑徒力量的严重制约。三位大君通常在追求自己的利益，很少合作或分享情报和资源，而非将死惧刑徒团结在一起行动。

我不畏惧死亡——事实上，已经有好长一段时间了。
度过了如此漫长而又充满冒险的生命是一种幸运的结果。
但我害怕死惧刑徒的首领们。


血海之死惧大君

血海之死惧大君 Grim Champion of Bloodshed

嗯，这也不完全正确。实际上，我害怕这三位死惧大君在身后留下的纯粹的毁灭。他们生前可能遭受了湮灭，又复生为不死生物，但在之后，他们在多元宇宙中驰骋，暴力杀害了许多故事尚未写就的无辜者。我想要同情他们，我希望设身处地地去理解他们的动机。但我做不到。他们简直令人憎恶。

薇玛·布拉克曾经是一位农民，但在当地的战争中，雇佣军团夷平了她的田地，洗劫了她的村庄。在绝望之中，她听信了一位算命先生的花言巧语，从一副万象无常牌中抽取了牌。而死亡化身在一瞬间便杀死了她。那已经是数个世纪前的事情了，如今，薇玛是死惧刑徒的一位强大而嗜血的亡灵指挥官。
身披着熊熊燃烧的烈火，薇玛体现了暴力和战争所带来的浩劫。她骑着一匹燃烧的骏马，使用梦魇nightmare的资料卡，但这匹马是不死生物而非邪魔。

血海之死惧大君Grim Champion of Bloodshed
中型不死生物，混乱邪恶
AC 18（板甲）
HP 280（33d8+132）
速度 40尺
力量23（+6）敏捷12（+1）体质18（+4）智力10（+0）感知17（+3）魅力21（+5）
豁免：力量+12，敏捷+7，体质+10
技能：运动+12，威吓+11，察觉+9
伤害抗性：冷冻，黯蚀，来自非魔法攻击的钝击、穿刺和挥砍伤害
伤害免疫：毒素
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，中毒，震慑，昏迷
感官：黑暗视觉60尺，被动察觉19
语言：通用语
挑战等级：20（25000XP） 熟练加值：+6
传奇抗性Legendary Resistance（3/天）。如果大君在一次豁免中失败，她可以选择直接成功豁免。
动作Actions
多重攻击Multiattack。大君发动四次烈焰钉锤攻击。如果能够使用剑刃风暴，她能将其中一次替换为剑刃风暴。
烈焰钉锤Blazing Morningstar。近战武器攻击：命中+12，触及5尺，单一目标。命中：10（1d8+6）的穿刺伤害，外加14（4d6）火焰伤害。
剑刃风暴Blade Storm。大君在自身120尺内可见的一点召唤一团由灵体刀刃组成的翻腾风暴，充满20尺立方体。风暴会持续存在到大君的下个回合开始。当风暴存在时，其覆盖范围处于困难地形。每当有生物在一个回合中首次进入风暴区域或在风暴中开始回合时，它必须进行DC19的敏捷豁免，失败受到27（6d8）挥砍伤害，成功则仅受到一半伤害。
传奇动作Legendary Actions
大君拥有3传奇动作，用来选择执行下列动作项。她每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。大君在其回合开始时恢复所有消耗的传奇动作数。
狂怒追击Furious Pursuit。大君移动至多等于自己速度的距离或命令她正在骑乘的坐骑移动至多等于其速度的距离。此动作造成的移动不会触发借机攻击。
煽动暴力Induce Violence。大君以一个60尺内她能看见的生物为目标。该目标必须成功通过DC19的感知豁免否则立即对另一个大君选择的自身触及范围内的生物进行一次近战武器攻击。如果没有生物在该目标的触及范围内或目标陷入失能，则目标受到11（2d10）心灵伤害。
威吓Menace（消耗2动作）。大君选择自身30尺内能看见的任意数量的生物。每个目标必须成功通过DC19的感知豁免否则直到自身下个回合结束陷入恐慌frightened。


灾疫之死惧大君

灾疫之死惧大君 Grim Champion of Pestilence

我记得我第一次遇到这位大君的时候。突然，我周围的一切都陷入了痛苦的沉默。
刀刃的鸣动，衣服的窸窣，魔法的嗡嗡声——全都消失不见了。
我仿佛被困住了，透过一块磨砂玻璃看着整个世界。

埃利隆是一位提夫林冒险者，但不像其他万象无常牌的受害者，他从未抽出过头骨牌。当他的一位伙伴抽到这张牌并面对死亡化身时，埃利隆对伙伴伸出了援手，但第二个死亡化身紧接着出现了，埃利隆被杀死了。不久后，他的亡灵尸骸在枯藤庭院之中复生，浑身沾满了瘟疫。埃利隆怨恨着自己在死惧刑徒的不死生物同伴们，认为自己要胜过他们所有，却因为无私而遭受了不公的待遇，流落到衰朽花园之中。
尽管他是三位死惧大君中最弱的一位，但灾疫大君无疑也是一个被疾病和枯朽环绕的可怕存在。虫群在他周身飞翔，形成一圈嘲弄的光环。令人衰竭的瘟疫从他的指尖流下。埃利隆骑着一匹骷髅战马warhorse skeleton，坐骑空洞的眼窝里满是嗡嗡作响的蝇群。

灾疫之死惧大君Grim Champion of Pestilence
中型不死生物，中立邪恶
AC 14（使用法师护甲时17）
HP 120（16d8+48）
速度 40尺
力量10（+0）敏捷18（+4）体质16（+3）智力17（+3）感知15（+2）魅力21（+5）
豁免：敏捷+9，魅力+10
技能：奥秘+8，察觉+7，隐匿+9
伤害抗性：冷冻，黯蚀，来自非魔法攻击的钝击、穿刺和挥砍伤害
伤害免疫：毒素
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，中毒，震慑，昏迷
感官：黑暗视觉60尺，被动察觉17
语言：通用语，炼狱语
挑战等级：15（13000XP） 熟练加值：+5

灾疫光环Halo of Pestilence。大君身边环绕着致命的魔法光环，形态为发光的白色虫群。每一个在大君10尺内开始回合的生物都必须成功通过DC18的体质豁免，否则因为虫群对身体的破坏陷入失能incapacitated状态。
传奇抗性Legendary Resistance（3/天）。如果大君在一次豁免中失败，她可以选择直接成功豁免。
动作Actions
多重攻击Multiattack。大君发动两次枯木杖攻击，或两次瘟疫矢攻击，或两者各一。
枯木杖Blight Staff。近战武器攻击：命中+9，触及5尺，单一目标。命中：8（1d8+4）的钝击伤害，外加21（6d6）黯蚀伤害
瘟疫矢Plague Bolt。远程法术攻击：命中+12，射程120尺，单一目标。命中：23（4d8+5）毒素伤害，直到大君下个回合开始，目标陷入中毒poisoned状态。
施法Spellcasting。大君能够施展下列法术，他的法术不需要材料成分且使用魅力作为施法属性（法术DC18）
随意：侦测魔法Detect Magic，法师护甲mage armor（仅自身）
每项 2/天：枯萎术Blight，目盲/耳聋术Blindness/Deafness
每项 1/天：死云术Cloudkill，疫病术Contagion
传奇动作Legendary Actions
大君拥有3传奇动作，用来选择执行下列动作项。他每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。大君在其回合开始时恢复所有消耗的传奇动作数。
攻击Attack。大君发动一次枯木杖或灾疫矢攻击。
狂怒追击Furious Pursuit。大君移动至多等于自己速度的距离或命令他正在骑乘的坐骑移动至多等于其速度的距离。此动作造成的移动不会触发借机攻击。
施法Cast a Spell（消耗2动作）。大君使用施法特性。


寂灭之死惧大君

寂灭之死惧大君 Grim Champion of Desolation

我们打了一架。
我活了下来。
在之后几天里，我都说不出话来。

烬·柯维斯，一位前冒险者，可能是第一位从万象无常牌中抽出头骨牌并被死亡化身杀害的人。即便是烬自己也不确定，因为在如此长的时间后，她几乎已经忘却了关于自己前生的一切。烬长达许多世纪的存在让她陷入了痛苦的折磨，而虚无主义正是如今驱使她的缘由。烬比死惧刑徒的其他任何成员都更渴望摧毁牌组，结束痛苦的生命。如果可以的话，她不介意带上整个多元宇宙。
寂灭之死惧大君骑着一头凶恶的龙兽，有着坚韧的皮翼和憔悴的皮肤。这头坐骑使用飞龙wyvern的资料卡，但其类别为不死生物，而非龙类。一片诡异而空洞的死寂预示着这位大君的到来。

寂灭之死惧大君Grim Champion of Desolation
中型不死生物，守序邪恶
AC 18（镶嵌皮甲）
HP 416（49d8+196）
速度 30尺
力量22（+6）敏捷23（+6）体质18（+4）智力12（+1）感知20（+5）魅力19（+4）
豁免：敏捷+14，体质+12，感知+13
技能：察觉+12，洞悉+13，察觉+13，隐匿+14
伤害抗性：冷冻，黯蚀，来自非魔法攻击的钝击、穿刺和挥砍伤害
伤害免疫：毒素
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，中毒，震慑，昏迷
感官：黑暗视觉60尺，被动察觉23
语言：通用语，精灵语
挑战等级：25（75000XP） 熟练加值：+8

传奇抗性Legendary Resistance（3/天）。如果大君在一次豁免中失败，她可以选择直接成功豁免。
动作Actions
多重攻击Multiattack。大君发动两次吸血剑攻击，并使用空无虚湮。
吸血剑Leeching Blade。近战武器攻击：命中+14，触及5尺，单一目标。命中：13（2d6+6）的挥砍伤害，外加33（6d10）冷冻伤害，并且大军恢复10生命值。
空无虚湮Hollow Void。大君在自身120尺内一个生物身边召唤出一条吞噬一切的裂隙。该生物必须进行一次DC22的体质豁免。失败的情况下，该生物受到49（11d8）力场伤害并直到大君下个回合开始陷入震慑stunned状态。成功的情况下，该生物仅受到一半伤害。如果一个生物被该效果将生命值降低为0，它的身体会被化作尘埃。
附赠动作Bonus Actions
化作虚无Step into Nothing（充能4-6）。大君连同自身穿戴和携带的一切变为隐形invisible状态，并传送到自身30尺内能看见的一点。隐形状态会持续至大君下个回合开始或在她造成伤害之后结束。
传奇动作Legendary Actions
大君拥有3传奇动作，用来选择执行下列动作项。她每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。大君在其回合开始时恢复所有消耗的传奇动作数。
镇压Crush。大君对30尺内可见的一个生物释放出一道冲击波。该生物必须成功通过DC22的力量豁免否则受到14（4d6）力场伤害并陷入倒地prone状态。
恐惧追击Furious Pursuit。大君移动至多等于自己速度的距离或命令她正在骑乘的坐骑移动至多等于其速度的距离。此动作造成的移动不会触发借机攻击。
消除Nullify（消耗2动作）。大君放出一道60尺锥状的魔力波动。区域内的生物和物件身上每个大君选择的5环及以下的法术效应都会立即结束。


苦刑猎犬

苦刑猎犬 Harrow Hound
当死惧刑徒们首次发现名为欢乐花园的妖精国度时，这里是许多闪现犬的家园。这些不死的入侵者屠杀了闪现犬们，在花园中定居下来，让这处半位面发生了永久的转化。之后，死惧刑徒们的死灵魔法活化了闪现犬们的尸骸，将它们化作最初的苦刑猎犬。
死惧刑徒们以苦刑猎犬作为追踪者和伙伴。在调查可能的万象无常牌的踪迹时，苦刑猎犬尤为派的上用场。如果苦刑猎犬寻到了它们猎物的气味，它永远都不会跟丢它，即使当猎犬和跟随它的猎手狩猎失败，返回朽败花园后也一样。强大的不死生物如吸血鬼和死亡骑士身边可能会跟着一群苦刑猎犬。

苦刑猎犬Harrow Hound
中型不死生物，混乱邪恶
AC 15（天生护甲）
HP 45（6d8+18）
速度 40尺
力量16（+3）敏捷19（+4）体质16（+3）
智力8（-1）感知15（+2）魅力13（+1）
技能：察觉+6，隐匿+6
伤害抗性：黯蚀，心灵，来自非魔法攻击的钝击、穿刺和挥砍伤害
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉60尺，被动察觉16
语言：闪现犬语，理解木族语但不会说
挑战等级3（700XP）熟练加值+2

集群战术Pack Tactics。猎犬至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
超自然追踪者Supernatural Tracker。猎犬知道曾位于自己30尺内的生物的距离和方向，即使该生物在另一个存在位面上。如果被猎犬追踪的生物死去，它也同样会知晓。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）穿刺伤害，外加3（1d6）黯蚀伤害。如果目标为一个大型或更小的生物，则目标必须进行一次DC13的力量豁免，豁免失败者将应击倒地。
附赠动作Bonus Actions
阴影步Shadow Step（充能4-6）。猎犬以魔法连同自身穿戴和携带的所有装备一同传送至一处30尺内它可见的未被占据空间中。


20 火焰

第二十章：火焰 Flames

本章详述了三个独一的邪魔，以向主持人提供适合在战役中多次登场的独特反派。每个条目介绍了这个邪魔的背景故事和一些细节，并为如何在你的战役中使用它们作为反派，以及它们的游戏数据。此外，每个邪魔都有一些新的规则要素，用以与这邪魔本身配合使用，或是独立使用。
从万象无常牌中抽到火焰Flames牌会召来一个强大邪魔的怒火。本章所述的三个邪恶存在正是为扮演这一角色而生，但你也可以用其它方式来将它们融入自己的战役之中。角色也许会在偶然间发现关于这些魔头或是其爪牙之恶行的线索，或者，你也可以将其中一个魔头作为整个战役的核心。这些邪魔的等级区间很广泛，在大多数战役中应该都很有实用性，但你仍可以随时修改这些邪魔的数据，以使其实力更加适合你的玩家们——记住，可能性就像无底深渊的位层一样无穷无尽！


笼中妖螟奥诺茨

笼中妖螟奥诺茨 Aurnozci，the Caged Worm

恶魔领主奥诺茨是蠕虫般的可怖之物，身缠烈焰，体渗猛毒。奥诺茨无法离开叙勒戈Xulregg——它所占据的这深渊位层同时也是它的监牢。此领域中有着一颗如山般高大的巨树——淌着火焰与沥青的畸角巨木Gorewood，树上悬着一颗丑陋而诡异的虫巢，而这，正是这大恶魔的巢穴。
奥诺茨依靠其恶魔爪牙与凡人教徒来在影响深渊之外。将奥诺茨与叙勒戈束缚在一起的诅咒是其邪教最为深藏的隐秘，唯有这教团那神秘的领袖，被尊为奥诺茨之眼的蒙面大法师Archmage才知晓其全貌。

在游戏中使用奥诺茨Using Aurnozci in a Game
奥诺茨的追随者坚信对这恶魔领主的禁锢就快结束了——笼中妖螟很快就会自当前的形态中蜕变为更加强大的存在。一旦达成蜕变，叙勒戈就不再是束缚奥诺茨的枷锁，为整个多元宇宙带来恐怖浩劫。为了加速这一可怕的蜕变，邪教徒们猎取凡人灵魂，以残酷的献祭为其“神灵”奉上养料。
奥诺茨的邪教抓捕凡人用以献祭。邪教的爪牙们在物质位面中周转，侵扰并抓捕教团之敌与弱小存在。低等级的角色们在先前的冒险之中可能已经无意间惹上了这一邪教，诸如攻击了教团中的一个派系。
而教团的领袖——奥诺茨之眼，则更加关心于凡人强者与邪教之敌——就比如完成了英雄伟业的高等级角色们。奥诺茨之眼也许还会对从万象无常牌中抽出了火焰Flames牌的凡人产生兴趣——邪教团会希望借此机会达成这张卡所代表的可怖预言。
一旦一个角色成为了奥诺茨之邪教的目标，邪魔的刺客们便会着手袭击角色们。如果笼中妖螟在你的战役之中是主要反派，那每次团中都可能发生袭击；若非如此，则在下次袭击前隔上几次团的时间。前期的袭击者也许是弱小的恶魔，诸如原魔Manes或者怯魔Dretches，亦或是奥诺茨的类人邪教徒Cultists。随着角色们的升级，邪教派来的袭击者也会增强。角色们也可在战斗之间逐步发掘该邪教的信息。当故事发展到角色必须深入深渊以阻止邪教的阴谋之时，它们可能会经常遭遇成群的迷诱魔Glabrezus、判魂魔Nalfeshnes或是其它强力恶魔。
角色们前往叙勒戈的旅程和潜入畸角巨木的过程本就可以是一场冒险。本章后部包括了一张畸角巨木的地图，以及这层深渊国度的地点概述。玩家们的选择可以决定与奥诺茨邪教进行最终对抗的方式——交涉或者武力。摆脱邪教最安全的方式是对抗奥诺茨之眼，说服或“说服”这个幕后黑手停止袭击。而一支足够强大的团队则可能会冲进奥诺茨的虫巢，杀死恶魔领主，一劳永逸。

奥诺茨的教徒Cultists of Aurnozci
 奥诺茨为其邪教爪牙提供了以下特性：
焚骸狂蛆Burning Corpse。当该生物死亡时，它的尸体会在其死去时所在的空间内化为一团仍未燃尽的火烬。这些灰烬会在1分钟后冷却。在此之前，任何在一个回合中第一次进入该区域或是在该区域内开始回合的生物都会受到3（1d6）火焰伤害。

扮演奥诺茨Roleplaying Aurnozci
奥诺茨是一个愚钝的毁灭者，而妄图与笼中妖螟结盟的凡人往往难逃化作盘中餐的命运。奥诺茨之眼会定期与它们那可怖的魔君交流，或是焰巢Firehive中主持一场安抚其主人的仪式。在战斗中，奥诺茨会发出怖人的尖啸，毫无顾忌地攻击视野之内的所有入侵者。


奥诺茨的巢穴

奥诺茨的巢穴 Aurnozci's Lair

奥诺茨的巢穴是无底深渊中的一个位层，叙勒戈（详情见下文）。
当在巢穴中遭遇时，奥诺茨的挑战等级提升至23（50,000XP）。
巢穴动作Lair Actions
在先攻值20（相同则靠后）时，奥诺茨可以使用以下一项巢穴动作；它不能在两轮内使用同一项巢穴动作：
魔茧缚身Cocoon。奥诺茨指定一个位于其60尺内的它可见的生物，并令目标陷入虫茧的束缚之中。目标必须成功通过一次DC23的力量豁免否则陷入束缚状态1分钟。以此法被束缚的生物会在每个它的回合开始时受到9（2d8）钝击伤害。一个生物可以用动作来尝试撕开虫茧，进行一次DC23的力量（运动）检定，成功则结束此效应。
灾祸虫群Insect Swarm。奥诺茨指定300尺内它可见的一点，创造一群蜇人的毒蜂，覆盖一处以该点为中心半径30尺的球形区域。毒蜂覆盖的区域会沿拐角扩散。毒蜂区域持续10分钟或直至奥诺茨再次使用此巢穴动作。毒蜂区域成为困难地形，且处于重度遮蔽。当毒蜂出现时，任何位于区域内的生物都必须进行一次DC20的体质豁免，豁免失败者受到16（3d10）穿刺伤害外加16（3d10）毒素伤害，豁免成功则伤害减半。在一个回合中第一次进入该区域或在该区域内开始回合的生物也必须进行此豁免。

区域效应Regional Effects
叙勒戈是一处极为闷热的国度，具有以下区域效应：
沸腾水体Boiling Water。叙勒戈中的水体永远处于沸腾之中，甚至暴露在空气中的瓶装液体也会迅速冒烟。浸入水体之中不再会提供对火焰伤害的抗性，而在水中开始回合的生物会受到7（2d6）火焰伤害。此外，喝下液体（比如一瓶药水Potion）的生物还会受到3（1d6）火焰伤害。
高速蜕变Fast Metamorphosis。叙勒戈中的蛋Egg，幼虫Larvae和蛹Pupae都会以比通常快10倍的速率发育或蜕变（不会被营养或生长条件限制）。
如果奥诺茨死去，这些效应将会在 1d10日内消失。


奥诺茨

奥诺茨Aurnozci
超巨型邪魔（恶魔），混乱邪恶
AC 16（天生护甲）
HP 370（20d20+160）
速度50尺，掘地30尺
力量27（+8）敏捷20（+5）体质26（+8）
智力6（-2）感知21（+5）魅力19（+4）
豁免：力量+15，体质+15
伤害抗性：冷冻，闪电
伤害免疫：强酸，火焰，毒素；非魔法攻击的钝击，穿刺和挥砍
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉15
语言：深渊语，心灵感应120尺
挑战等级22（41,000XP） 熟练加值+7

汲热再生Heat Regeneration。若奥诺茨周围的温度在100华氏度（译注：约38摄氏度）或更高，则它在它的回合开始时恢复15点生命值。如果奥诺茨受到冷冻或光耀伤害，则该特性在其下一回合开始时无法生效。奥诺茨只会在以0生命值开始回合且无法再生时死亡。
传奇抗性Legendary Resistance（3/日）。奥诺茨豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。奥诺茨为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。奥诺茨发动一次啃咬和两次尾击攻击。
啃咬Bite。近战武器攻击：命中+15，触及10尺，单一目标。伤害：21（2d12+8）挥砍伤害外加9（2d8）火焰伤害。
尾击Tail。近战武器攻击：命中+15，触及10尺，单一目标。伤害：17（2d8+8）钝击伤害。
黏液飞溅Mucus Spray（充能5-6）。奥诺茨喷出黏液覆盖一处60尺锥形区域。任何位于其在的生物都必须进行一次DC20的敏捷豁免，豁免失败者受到42（12d6）强酸伤害，豁免成功则伤害减半。
施法Spellcasting。奥诺茨施展以下一道法术，无需任何材料成分并使用感知作为施法属性（法术豁免DC20）：
随意：侦测魔法，灼热金属（以7环施展）
每项2/日：黑暗术，解除魔法，人类定身术
传奇动作Legendary Actions
奥诺茨拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。奥诺茨在其回合开始时恢复所有消耗的传奇动作数。
移动Move。奥诺茨移动至多等于其速度的距离。
尾击攻击Tail Attack。奥诺茨发动一次尾击攻击。
施法Cast a Spell（消耗2动作）。奥诺茨使用其施法特性。
烈火缠身Conflagration（消耗2动作）。奥诺茨临时性地被火焰包围。任何位于其15尺内的生物都必须进行一次DC20的敏捷豁免，豁免失败者受到18（4d8）火焰伤害，豁免成功则伤害减半。


叙勒戈

叙勒戈 Xulregg

深渊位层叙勒戈是一处由庞大的巨树，腐烂的灌木与沸腾的沼泽构成的闷热丛林。

地图20.1：叙勒戈

叙勒戈的地点Locations in Xulregg
以下是在地图20.1中标明的地点。

畸角巨木Gorewood。叙勒戈的中心是畸角巨木，一棵永远处于阴燃与腐朽之中的巨大桉树。畸角巨木的树干能与物质位面中的高山相匹敌，而它那蜿蜒的枝干又如河口冲积平原一般宽阔蜿蜒。奥诺茨的邪教手下于这巨树的内部修建了数以千计的洞室，隧道以及厅堂，如同一座迷宫。
畸角巨木的很大一部分都笼罩在在持续的爆燃声中，并被年代久远的燃灰照亮——然而畸角巨木的生长速度却远远快过火焰烧毁它的速度。潮湿而又粘稠的焦油从畸角巨木的树皮中渗出，虽为火焰提供了燃料，却也令火势变得可控。

焰巢Firehive。奥诺茨的虫巢悬在畸角巨木最为强壮多节的枝干下，由奥诺茨制出的百尺厚的茧丝固定。这虫巢便是焰巢，结构类似一个顶部敞开的巨大蜂巢。奥诺茨的力量令焰巢如一颗心脏般泵动，而虫巢的表面同样十分炽热。
在焰巢中部环绕着一圈摇摇欲坠的骨质平台。恶魔信徒与奥诺茨的祭司便是在此处凝视它们那可怖的主宰。畸角巨木的一根折断的枝条正好可以俯瞰焰巢顶部的开口——奥诺茨的爪牙们便从此处投下祭品，而奥诺茨之眼在也会在枝干边缘的祭台上举行亵渎的仪式。

卑恶茧蜕Scabbery。奥诺兹奇的爪牙在物质位面中被摧毁时，其灵魂便会从多元宇宙中坠落回叙勒戈中，化为满足畸角巨木之饥渴的养料。一段时间后，畸角巨木会回收并复生这些恶魔，将每个恶魔出产到的蛹型荚囊中——荚囊的质地是与巨木的内里一致的血肉。畸角巨木上的这些曾有魔茧生长发育并爆裂而出的巨大空腔便被称为卑恶茧蜕——这不仅是一个恶心的绰号，还代表着以此重生的恶魔比以前更难缠、更强大、更残忍。

腐烂洞丛Warrens of Rot。畸角巨木之下是名为腐烂洞丛的，复杂而潮湿的洞穴系统。其中的每一条隧道都曾是巨树的一道根系，并在过去着火，燃尽，化为一条焦黑通路。奥诺茨之国度中的入侵者会被抓到此处，作为笼中妖螟的储备祭品。诡异魔化的野兽潜藏在这些洞穴中尚未探明的角落之中，即使是强大的恶魔也不愿在此久留。

惨白毒沼Whitemarsh。自焰巢底部留下的污秽事物汇流在其下方的土地上，形成了一片名为惨白毒沼的“生机勃勃”之地——一坨能催生出无数怪物的原始汤。其中弱小的那些会被刚刚自卑恶茧蜕中新生的恶魔吞噬殆尽；然而偶尔也会有力量惊人的可怕巨兽从中诞生。这样的存在大多都会被捕获并献祭给奥诺茨，或是从叙勒戈中逃脱；然而，其中的一部分也被允许活着，成为服从于奥诺茨的恐怖爪牙。


诱惑者霍加兹

诱惑者霍加兹 Hulgaz the Tempter
霍加兹是来自九层地狱之第三层，恶沼地狱之弥瑙洛斯的一位魔鬼。她自称诱惑者（译注：诱惑者Tempter同时还是撒旦的别名，所以这个魔鬼真的很狂），靠诱人而又危险的恩赐来腐化凡人的灵魂。为此，她会指派自己忠诚的魅魔和梦魔手下前去物质位面，以寻找意志脆弱的凡人。而当霍加兹发现极为悲惨的灵魂时，她便可能亲自拜访，以向她的受害者提供更大的“礼物”。
作为恶沼地狱之弥瑙洛斯的一位女公爵，霍加兹神情高贵典雅，却也总是浑身湿透，散乱的发丝与濡湿的衣物缠结在一起。霍加兹威严的仪态显露了她身上的邪魔本质：猛兽般的利爪、通体漆黑的眼眸与生着毒刺的蛇尾。不过，只有在极少数的，礼貌交涉达不到预期效果时候，霍加兹才会对她的受害者施以暴力。

在游戏中使用霍加兹Using Hulgaz in a Game
霍加兹对那些享受角色扮演与社交遭遇，尤其是与魔鬼讨价还价的团队而言是一位绝佳的反派。
虽然霍加兹的游戏数据是供战斗使用的，但她的定位是一个在社交遭遇中反复出现的反派。她用以腐化凡人之灵魂的手段是向它们提供名为炼狱祝福Infernal Blessings的诱人恩惠。
当一个角色引起霍加兹的注意时，她或她的仆丛会面见这个角色，并试图为其提供恩惠。然而，她所提供的任何恩惠都注定会让接受者痛苦不堪。即使是那些拒绝参与霍加兹之阴谋者，最终也仍会因她而受苦。
本篇提供了霍加兹能向角色提供的炼狱祝福的例子，以及与霍加兹及其手下的遭遇范例。

扮演霍加兹Roleplay Hulgaz
霍加兹狡诈、健谈，又颇具耐心。她讲起话来低声又冷静，动作优雅而果断。她的每一次耸肩或摇手指都是令目标放下戒心的奸诈演出。
霍加兹是一个非常有魅力且擅魅惑的人。她只靠直觉就能推出当前最为有效的话术，同时丝毫不介意亲自讨好他人。也许前一秒她还在同情地倾听一位泣不成声的恳求者，下一秒她便开始嘲笑这个小丑的可笑哭诉。
无论表现如何，霍加兹所展现的善意皆是为了她的恶毒诡计：腐化凡人的灵魂。如果要露出蛛丝马迹，那便一定是她那毒蛇般的长尾——在面对那些极为诱人的受害者时，霍加兹总是忍不住兴奋地摇起尾巴。
无私的英雄和真正的烈士直戳霍加兹的喜好——她就喜欢扭曲和玷污这些高尚者的灵魂。她积极地回应着坚定不移的行善者，加倍努力以尝试将其腐化。


霍加兹

霍加兹Hulgaz
大型邪魔（魔鬼），守序邪恶
AC 17（天生护甲）
HP 190（20d10+80）
速度30尺，飞行30尺（悬浮）
力量17（+3）敏捷10（+0）体质18（+4）
智力14（+2）感知15（+2）魅力20（+5）
豁免：感知+7，魅力+10
技能：欺瞒+10，洞悉+7，察觉+7，游说+10
伤害抗性：强酸，冷冻；非魔法且非银质攻击的钝击，穿刺和挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，中毒
感官：真实视觉120尺，被动察觉17
语言：深渊语，通用语，心灵感应120尺
挑战等级14（11,500XP）熟练加值+5

传奇抗性Legendary Resistance（3/日）。霍加兹豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。霍加兹为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。霍加兹发动两次爪击攻击和一次迷醉毒刺攻击。
爪击Claw。近战武器攻击：命中+8，触及5尺，单一目标。伤害：12（2d8+3）挥砍伤害。
迷醉毒刺Intoxicating Sting。近战武器攻击：命中+8，触及10尺，单一目标。伤害：8（1d10+3）穿刺伤害外加10（3d6）毒素伤害，且目标必须成功通过一次DC17的感知豁免，否则被魅惑直至霍加兹的下一回合开始。
硫磺蒸汽Brimstone Vaper（充能5-6）。霍加兹呼出一道灼热的剧毒蒸汽覆盖一处30尺锥状区域。任何位于区域内的生物都必须成功通过一次DC17的体质豁免否则陷入中毒状态1分钟。以此法中毒期间，中毒生物会在每次其回合开始时受到31（7d8）火焰伤害并在感知豁免上具有劣势。目标可以在每次它的回合结束时重复此豁免，豁免成功则结束此效应。
施法Spellcasting。霍加兹施展以下一道法术，无需任何材料成分并使用魅力作为施法属性（法术豁免DC18）：
随意：魅惑人类
每项2/日：解除魔法，云雾术
1/日：传送术
传奇动作Legendary Actions
霍加兹拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。霍加兹在其回合开始时恢复所有消耗的传奇动作数。
攻击Attack。霍加兹进行一次爪击。
魅惑Charm。霍加兹用其施法特性施展魅惑人类。
心脏停滞Curdle Heart（消耗2动作）。霍加兹扭转被其魅惑者的好心情。她选择任意数量的被其魅惑的生物。每个目标都受到17（5d6）心灵伤害且霍加兹对该生物造成的魅惑状态结束。


遭遇

遭遇霍加兹 Encounters with Hulgaz

对热衷于角色扮演的玩家而言，霍加兹是一个很好的反派。如果你的玩家更喜欢敌人交谈而非交战，便可考虑在战役中使用霍加兹。
你可以运行以下几种将霍加兹介绍给玩家的遭遇。这些遭遇需在几次团里逐步展开——霍加兹首先测试角色们的德行，之后试图诱惑他们，直至最后的对峙。在每次相遇的结尾，霍加兹都会给予角色一个或更多的炼狱祝福。大多数关于霍加兹的遭遇都着重于扮演，角色的等级在此并非关键，但与诱惑者的最终决战应当在角色们抵达11级或12级时展开（取决于队伍里有多少角色）。

骑士诈术Deceptive Knight
当角色们旅行穿过一处偏远地带时，它们遇到了一位被三名强盗包围的骑士。骑士似乎已经负伤。事实上，骑士和强盗是四个以魔法易容的魅魔Succubus，上演这出戏码为的是替霍加兹考验角色们的善心。骑士会大声呼救，看起来显然是遭到了强盗的袭击。
魅魔们与角色的互动取决于角色们此时的反应：
出手相助。若角色们介入，骑士会感谢它们的勇气并提出要报答它们。
袖手旁观。若角色们什么都不做，强盗会大笑着向作为“共犯”的玩家们提供从战败的骑士身上搞来的礼物作为临别赠礼。
识破真相。若角色们看穿了诡计，魅魔们会变回其真实形态，并用奖励以赞许角色们的
判断力。
无论如何，角色中的一员都会得到从两种炼狱祝福中选择一个的机会。魅魔会暗示这份礼物来自其女主人霍加兹，但不会为此透露更多。无论角色是否接受祝福，魅魔们都会在交流结束之后离去。

危急时刻Time of Need
在一场极为艰难的战斗中，霍加兹在团队眼前现身。她传送至最艰难的角色面前，并在战斗中随性提供帮助，而她所要求的回报只是让角色接受她的炼狱祝福。若角色们拒绝她的提议，霍加兹会失望地“啧”一声（原文为tsks），召唤两个魅魔攻击队伍，并传送离开。

歧路对决Crossroads Confrontation
霍加兹的最终登场会在距上次会面很久之后。这场遭遇会发生在一个合适且十分戏剧性地点，诸如一个废弃的乡间路口，而角色们在此之前已经确信自己摆脱了霍加兹。
霍加兹提供最后一次交易。她为每个角色都制作了一些代表她的炼狱祝福的小饰品。霍加兹把这些礼物赠给角色们以示尊重。为了强调她对角色们的敬意，每个饰品都是量身定制的，符合角色的志向与目标。
与往常一样，这些祝福既带来恩赐也带来了诅咒。但这一次，霍加兹不会接受角色们的拒绝。如果角色拒绝接受炼狱祝福，霍加兹会遗憾地摇头，并说道，如果她无法说服角色们接受九狱的邀请，她就不得不亲手把角色们送进地狱。随后，霍加兹不顾一切地疯狂进攻。


炼狱祝福

炼狱祝福 Infernal Blessings

以下是霍加兹能赐予自愿的类人生物的几种祝福。其他的邪魔，尤其是大魔鬼，也可能会降下赐福。同时，你也可以为霍加兹创作额外的祝福选项。与大多数祝福Blessing不同的是，炼狱祝福同时带来了恩赐与诅咒。对承受炼狱祝福者施展法术移除诅咒Remove Curse将会移除其增益与代价。
每种祝福的描述都是供受益者了解的。然而，祝福的负面影响应是受益者的“惊喜”——在获得获得炼狱祝福一段时间之后再揭晓。

血腥伟力祝福Blessing of Bloody Might
超自然赠礼（祝福）
你的力量值提升2，至多提升至22。
代价Consequence。该角色遭受狼人兽化诅咒（见《怪物图鉴》），直至其身上的祝福结束。每个满月之夜，被诅咒的角色都会堕入狂暴之中，直至黎明时刻；在此期间，该角色成为受DM控制的NPC。

孤独奇才祝福Blessing of Lonely Genius
超自然赠礼（祝福）
你的智力值提升2，至多提升至22.
代价Consequence。角色的智力令其与老友分道扬镳。由DM选择的三个NPC对该角色的态度Attitude变为冷漠Indifferent或敌对hostile，且该角色自动失败于改善与它们间的态度的魅力检定。

不义之财祝福Blessing of Unearned Riches
超自然赠礼（祝福）
你下一次在自己的物品中翻找或是取回事物时会发现一个没有任何标记的钱袋，其中装着五颗价值1000GP的宝石。
代价Consequence。角色进来的好运会在无意间引来一个盗贼工会或是暴力佣兵的注意——它们声称自己在角色捡到宝贝的当天恰好被劫走了价值5000gp的宝石。接下来的7天内，每天晚上该角色都会被1d4名中立邪恶的老兵Veterans所袭击。在这些袭击结束之后，祝福也会随之结束。


枷锁魔将玛拉希克斯

枷锁魔将玛拉希斯 Malaxxix the Shackler

传说中，玛拉希克斯乃是创造了第一批尤格罗斯魔的夜鬼婆姐妹会之杰作。比起其它尤格罗斯魔，有着惊世智慧且热衷于自私诡的计玛拉希克斯更像是一位夜鬼婆。
玛拉希克斯有着许多奸诈诡计，而其中最臭名昭著的则是制造并在多元宇宙中散播身缠诅咒的魔法兵装，寄希望于这些诅咒神兵能被那些渴望力量并易于腐化的凡人所发现。
玛拉希克斯寻求《存储之书Books of Keeping》——记载了所有尤格罗斯魔之真名的远古魔典。为此，它端坐于自己的邪恶座驾未成魔轿Unborn Palanquin上，巡视着多元宇宙中最为邪恶的地带。这个步履蹒跚的“聚合体”由上千只献身于领主的麦泽罗斯魔组成，是横行于下层位面的凶残恶兽。

太多腿了，太吵闹了，简直要令我心神崩溃......

在游戏中使用玛拉希克斯Using Malaxxix in a Game
玛拉希克斯是一位残忍且强大的暴君，在多元宇宙中的任何地方，他都可以作为一次惊险致命的高等级战斗遭遇的理想大敌。预示这种对决的最佳手段是给团队发些玛拉希克斯客制化打造的诅咒物品，令角色们暴露在玛拉希克斯的诅咒面前。本篇介绍了玛拉希克斯的诅咒物品范例以及玛拉希克斯之诅咒的规则。
玛拉希克斯的造物会在偶然间出现，角色们可能在遭受了严重的不幸后找到一件诅咒物品，诸如惹到一个强大鬼婆，或是自万象无常牌中抽到火焰Flames牌后。当然，你也可以把诅咒物品放入下一个地城之中，或是塞进一堆不起眼的宝藏里。
一旦角色与玛拉希克斯的诅咒物品同调，该角色就会承受这个尤格罗斯魔的诅咒。玛拉希克斯可以监视被诅咒的生物，甚至传送到它们的身边。他通常会关注于那些被认为有助于他搜寻《存储之书》的目标。
玛拉希克斯不会在此之后就立即亮相——他很可能会先为团队量身打造额外的诅咒物品，让角色们在冒险中找到，然后兴高采烈地看着角色们在被这些邪恶兵装折腾来折腾去。只有当玛拉希克斯对角色们感到厌倦之后，他才会传送至角色们面前，取回自己的宝藏，顺便弄死这群滑稽的凡人。

扮演玛拉希克斯Roleplaying Malaxxix
玛拉希克斯诡诈至极而又极端易怒，热衷于喜欢传播苦痛，更喜欢看到血流成河。然而，屈尊与他人交谈时的玛拉希克斯措辞华丽，举止浮夸——完全不像是一个本该易怒的尤格罗斯魔。


玛拉希克斯的巢穴

玛拉希克斯的巢穴 Malaxxix’s Lair

未成魔轿——百足巨兽般的载具——即是玛拉希克斯的首席座驾，也是这个魔头的巢穴。
搭乘于未成魔轿时玛拉希克斯即可使用巢穴动作（见下文）。当在未成魔轿上遭遇时，玛拉希克斯的挑战等级提升至19（22,000XP）。

未成魔轿The Unborn Palanquin
未成魔轿是一台蠕虫般的浩劫巨兽，这台尖啸的杰作由数以百计的，不知疲惫的麦泽罗斯魔组成。它是一台具有以下数据的独一载具和超巨型物件：

AC：20
HP：250
速度：50尺，掘地30尺
伤害免疫：毒素，心灵

只有玛拉希克斯才能驾驶这台载具。若玛拉希克斯被杀，未成魔轿会在顷刻间崩解。

巢穴动作Lair Actions
在先攻值20（相同则靠后）时，玛拉希克斯可以使用以下一项巢穴动作；他不能在两轮内使用同一项巢穴动作：
损伤管制Reassemble。玛拉希克斯选择自己或未成魔轿，并令目标获得19（3d12）临时生命值。
撼地猛击Slam。玛拉希克斯命令未成魔轿猛击地面。任何位于未成魔轿15尺内的生物都必须进行一次DC20的力量豁免。豁免失败者受到11（2d10）钝击伤害并陷入倒地状态。豁免成功则只受到一半伤害。
崩天疾驰Surge。玛拉希克斯命令未成魔轿移动至多等于其速度的距离。

区域效应Regional Effects
未成魔轿周围的区域因其存在而被扭曲，产生以下效应：
颅内杂响Cranial Discomfort。在未成魔轿1英里内停留至少24小时的生物会在心灵里听到刺耳的刮擦声。
粉碎魔械Grinding Gears。在未成魔轿1英里内的构装生物变得迟缓。构装生物的速度减半并在敏捷豁免上具有劣势。
群聚昆虫Swarming Insects。在未成魔轿1英里内的昆虫和类似昆虫的野兽变得迷乱且好斗，令其反常地组成集群并攻击视野内的任何生物。
若玛拉希克斯死亡或未成魔轿被破坏，这些效应会立即结束。


玛拉希克斯

玛拉希克斯Malaxxix
巨型邪魔（尤格罗斯魔），中立邪恶
AC 17（天生护甲）
HP 312（25d12+150）
速度40尺，飞行60尺
力量23（+6）敏捷16（+3）体质22（+6）
智力22（+6）感知20（+5）魅力18（+4）
豁免：力量+12，体质+12
技能：奥秘+12，特技+12，察觉+11
伤害抗性：冷冻，火焰，闪电；非魔法的钝击，穿刺和挥砍
伤害免疫：强酸，毒素
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉21
语言：深渊语，炼狱语，心灵感应120尺
挑战等级18（20,000XP）熟练加值+6

传奇抗性Legendary Resistance（3/日）。玛拉希克斯豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。玛拉希克斯为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattacks。玛拉希克斯发动共计两次的锻锤或鞭攻击（任意组合）。
锻锤Forge Hammer。近战或远程武器攻击：命中+12，触及10尺或射程60/180尺，单一目标。伤害：28（4d10+6）钝击伤害，且目标不能执行反应直至玛拉希克斯的下一回合结束。无论是命中还是失手，锻锤都会立即魔法性地回到玛拉希克斯的手中。
鞭Whip。近战武器攻击：命中+12，触及30尺，单一目标。伤害：15（2d8+6）挥砍伤害，且目标陷入束缚状态1分钟。被束缚的目标可以在每个自己的回合结束时进行一次DC20的力量豁免，成功则结束此效应。鞭一次只能束缚一个生物。
麦泽罗斯旋风Mezzoloth Vortex（充能5-6）。玛拉希克斯在位于其90尺他可见的一点上召唤一道由飞旋的麦泽罗斯魔组成的龙卷旋风。旋风会覆盖以该点位中心30尺半径，100尺高的柱形区域。任何位于区域内的生物（除了玛拉希克斯）都必须进行一次DC20的敏捷豁免。豁免失败者受到35（10d6）力场伤害并在位于柱形区域内时陷入束缚状态。豁免成功则伤害减半且被推至柱形区域之外最近的未被占据的空间。旋风持续至玛拉希克斯的下一回合结束。
传奇动作Legendary Actions
玛拉希克斯拥有3传奇动作，用来选择执行下列动作项。他每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。玛拉希克斯在其回合开始时恢复所有消耗的传奇动作数。
魔驱电掣Fiendish Stride。玛拉希克斯移动至多等于其速度的距离且不会触发借机攻击。当玛拉希克斯移动经过了一个生物5尺内时，该生物受到5（1d10）闪电伤害。一个生物在一回合内只会受到一次该伤害。
攻击Attack（消耗2动作）。玛拉希克斯发动一次锻锤或鞭攻击。


玛拉希克斯的诅咒

玛拉希克斯的诅咒Curse of Malaxxix

同调了玛拉希克斯的诅咒物品的生物会被玛拉希克斯的诅咒影响。这些诅咒令他可以用特殊的方式与被诅咒的生物互动：

探知Scrying。玛拉希克斯可以对被诅咒的生物施展法术探知Scrying且无需任何材料成分与法术位。使用此能力时玛拉希克斯不必与被观测的生物位于同一位面，且该生物自动失败于该法术的豁免。

传送Teleport。以一个动作，玛拉希克斯可以与其携带或着装的装备一同传送至位于被诅咒的生物60尺内的一处未被占据的空间，无论被诅咒者在多元宇宙中的何处。
玛拉希克斯的诅咒持续直至被一道移除诅咒Remove Curse，一道高等复原术Greater Restoration，或其它类似的魔法解除。


诅咒魔法物品

诅咒魔法物品 Cursed Magic Items

此处是两个玛拉希克斯制作并置入物质位面的魔法物品，用以坑骗那些毫无戒心的凡人。除了列出的效果，这些物品中的一个或所有这些物品都可能蕴含了玛拉希克斯的诅咒（见上文）。

依靠外表判断事物是不好的，
但如果这东西看起来正在尖叫，
那最好认为它身上有诅咒。

爆裂目镜Blasted Goggles
奇物，非普通（需同调）
这副工匠护目镜有3发充能。以一个动作，你可以消耗一发充能并从目镜中向一个位于你120尺内生物射出一道烈焰光线。目标必须成功通过一次DC15的敏捷豁免否则受到3d6火焰伤害。目镜在每日黎明恢复1d3发已消耗的充能。
诅咒Cursed。目镜被诅咒了，而与目镜同调会令你也被诅咒。你无法摘下目镜，直到同调结束或者你被法术移除诅咒Remove Cures或类似魔法指定为目标。
每当你使用目镜的烈焰光线且目标用于此豁免的d20骰出了20时，目镜都会令你被强烈闪光刺目。你陷入目盲状态，持续24小时。

尖啸腿甲Shrieking Greaves
奇物，珍稀（需同调）
这对漆黑的腿甲上装饰着无数恐惧中尖叫的可怖颅骨。
这对腿甲有3发充能。着装这对腿甲期间，你可以用一个附赠动作，消耗1发充能以令你的步行速度增加30尺且在敏捷豁免上具有优势。这些效应持续1分钟。腿甲在每日黎明恢复1d3发已消耗的充能
诅咒Cursed。腿甲被诅咒了，而与腿甲同调会令你也被诅咒。你无法卸下腿甲直到同调结束或者你被法术移除诅咒Remove Cures或类似魔法指定为目标。
你在为抵抗恐慌状态而进行的豁免具有劣势。每当你在陷入恐慌期间开始回合时，腿甲都会释放一道刺耳的尖啸。你和每个位于你10尺内的生物都必须进行一次DC15的体质豁免，豁免失败者受到9（2d8）雷鸣伤害，豁免成功则伤害减半。


21 利爪

第二十一章：利爪 Talons

本章介绍了受万象无常牌启发的怪物，依首字母排序。《怪物图鉴》的前言讲述了如何使用这些数据卡。某些生物可以用武器造成非寻常的伤害类型和施放以非典型方式发挥作用的法术。这种例外是来源于资料卡上的一种特殊特性，代表了该生物如何使用自己的武器或施法；该例外不会影响武器或法术在其它生物手里所发挥的效果。
若该生物的数据卡在名字下的括号内包含了职业，则该生物视为对应职业的一员，用以满足魔法物品的先决条件。


本书的怪物

本书的怪物 Monsters in This Book

按挑战等级排序的数据卡表格依照生物的挑战等级排列了本书中的生物。

按挑战等级排序的数据卡

CR | 数据卡 | 生物类型 | 章节
1/4 | 牛头人历史学者Minotaur Archaeologist | 类人生物 | 16
1/2 | 彗星渴求者Aspirant of the Comet | 类人生物 | 12
1 | 苦刑猎鹰Harrow Hawk | 不死生物 | 21
2 | 牛头人秘教徒Minotaur Infiltrator | 类人生物 | 16
2 | 欧德乐温Oddlewin | 精类 | 14
3 | 布鲁西法Brusipha | 类人生物 | 16
3 | 苦刑猎犬Harrow Hound | 不死生物 | 19
3 | 坠星传谕使Living Portent | 天界生物 | 21
4 | 命运鬼婆Fate Hag | 精类 | 21
4 | 彗星门徒Initiate of the Comet | 类人生物 | 12
4 | 秃鹫人Werevulture | 邪魔 | 21
5 | 野心刺客Ambitious Assassin | 类人生物 | 6
5 | 洗牌妖Riffler | 精类 | 21
5 | 废墟蚀灭蛛Ruin Spider | 怪兽 | 21
5 | 杰瑞德爵士Sir Jared | 类人生物 | 10
7 | 利爪裂法兽Talon Beast | 怪兽 | 21
9 | 奥古斯都老大Boss Augustus | 怪兽 | 11
9 | 德洛尔老大Boss Delour | 怪兽 | 11
9 | 格雷莫利的鬼魂Gremorly‘s Ghost | 不死生物 | 15
9 | 炽天之壁骑士Solar Bastion Knight | 类人生物 | 10
11 | 惑心卧底Enchanting Infiltrator | 精类 | 6
11 | 彗星教宗Hierophant of the Comet | 类人生物 | 12
14 | 饮息者Breath Drinker | 异怪 | 18
14 | 霍加兹Hulgaz | 邪魔 | 20
15 | 灾疫之死惧大君Grim Champion of Pestilence | 不死生物 | 19
17 | 美杜莎法皇Hierophant Medusa | 怪兽 | 21
17 | 异界侵蚀Otherworldly Corrupter | 异怪 | 6
18 | 阿斯忒瑞亚Asteria | 类人生物 | 22
18 | 尤瑞艾莉Euryale | 怪兽 | 22
18 | 玛拉希克斯Malaxxix | 邪魔 | 20
20 | 血海之死惧大君Grim Champion of Bloodshed | 不死生物 | 19
21 | 帕兹萝丁Pazrodine | 龙类 | 14
21 | 缥缈身影Veiled Presence | 天界生物 | 6
22 | 奥诺茨Aurnozci | 邪魔 | 20
25 | 寂灭之死惧大君Grim Champion of Desolation | 不死生物 | 19


废墟蚀灭蛛

废墟蚀灭蛛 Ruin Spider

我曾因废墟蚀灭蛛而被迫丢掉最喜欢的吊坠，
那个吊坠上有一个大珠子，紧张的时候我就会旋转它。
可惜，自那以后我再也没找到一个好的替代品。

万象无常牌的强大魔法能对环境产生难以预测的神秘影响，特别是这组无常牌长期停留在某一区域时。
废墟蚀灭蛛便是被无常牌的影响所转化的巨蜘蛛，这种危险的怪物所产生的酸蚀毒液会解离所接触到的一切。熟悉万象无常牌的人很容易辨认废墟蚀灭蛛——蛛腹外壳上的花纹与无常牌的卡背插画一模一样。

废墟蚀灭蛛Ruin Spider
大型怪兽，无阵营
AC 16（天生护甲）
HP 105（14d10+28）
速度40尺，攀爬40尺
力量16（+3）敏捷18（+4）体质14（+2）
智力2（-4）感知13（+1）魅力4（-3）
技能：隐匿+10
伤害免疫：强酸
感官：黑暗视觉60尺，被动察觉11
语言：—
挑战等级5（1,800XP）熟练加值+3

毁蚀酸液Ruinous Acid。任何击中蚀灭蛛的非魔法武器都会被腐蚀。造成伤害后，该武器所作的伤害掷骰将永久承受-1减值且累计叠加。如果减值总和达到-5，则该武器被摧毁。由金属制成的非魔法弹药在击中蚀灭蛛并造成伤害后将随即被摧毁。
蛛行Spider Climb。蚀灭蛛可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
蛛网感知Web Sense。与蛛网接触时，蚀灭蛛可以知晓其他与该蛛网接触生物的准确位置。
蛛网行者Web Walker。蚀灭蛛在蛛网上移动时无视蛛网造成的移动限制。
动作Actions
多重攻击Multiattack。蚀灭蛛发动两次毁蚀啃咬攻击。它可以将其中一次攻击替换为使用蛛网。
毁蚀啃咬Ruinous Bite。近战武器攻击：命中+7，触及5尺，单一目标。伤害：8（1d8+4）穿刺伤害外加9（2d8）强酸伤害。若目标为一个着装了非魔法护甲的生物，则其护甲提供的AC还将永久遭受-1减值且累计叠加。护甲提供AC被降至10时，该护甲将会被摧毁。
蛛网Web（充能5-6）。远程武器攻击：命中+7，射程30/60尺，单一生物。伤害：目标受蛛网束缚。以一个动作，被束缚者可以进行一次DC13的力量检定，检定通过则挣脱蛛网。蛛网可以被攻击和被破坏（AC10，5点HP，火焰易伤，免疫钝击、毒素和心灵伤害）。


苦刑猎鹰

苦刑猎鹰 Harrow Hawk
与亲密无间的主人一同因创伤而死去的动物伙伴可能会化作亡灵复生。遭受了此等苦难的猎鹰、渡鸦和其他猛禽被统称为苦刑猎鹰，它们徘徊于墓地与古战场，搜寻着尸体与猎物。苦刑猎鹰甚至能在多元宇宙间穿行，魔法性地从一个世界飞越至另一个世界。
死惧刑徒The Grim Harrow——因万象无常牌而诞生的一伙不死生物（见第19章）会寻找苦刑猎鹰，将其捕获并驯化为猎兽。死惧刑徒从衰朽花园The Garden of Decay中派出这些不死行侣，搜寻着万象无常牌。而在苦难寻猎Harrowing Hunts之中，苦刑猎鹰会为死惧刑徒侦察猎物，并在战斗之中与其并肩作战。

苦刑猎鹰Harrow Hawk
微型不死生物，无阵营
AC 13
HP 25（10d4）
速度10尺，飞行60尺
力量5（-3）敏捷16（+3）体质10（+0）
智力2（-4）感知14（+2）魅力7（-2）
技能：察觉+6，隐匿+5
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉120尺，被动察觉16
语言：—
挑战等级1（200XP）熟练加值+2

动作Actions
禽爪Talons。近战武器攻击：命中+5，触及5尺，单一目标。伤害：8（2d4+3）挥砍伤害外加3（1d6）黯蚀伤害。
异界传送Plane Shift（2/日）。猎鹰对自身施展法术异界传送Plane Shift，无需任何法术成分并使用感知作为施法属性。
附赠动作Bonus Actions
幽影疾驰Shadow Dash。猎鹰身处微光或黑暗环境时，它传送至位于其30尺内的它可见的一处未被占据的空间，前提是该空间也处于微光或黑暗环境中。此外，苦刑猎鹰在该回合结束前发动的下一次近战攻击具有优势。


利爪裂法兽

利爪裂法兽Talon Beast

我真希望利爪裂法兽能用它们吸收的魔法变出点毛来，或者至少变出点衣服！但很可惜，它们只能是这种令人不安的裸体形象！

利爪裂法兽是一类身无毛发的四足生物，有着秃鹫模样的脑袋和禽爪。它们能感知魔法，吸收法术和魔法物品的力量，并以此为食。只靠魔法不足以维持其生存，故而它们也会捕食其它生物。利爪裂法兽于荒野中栖居，但偶尔也会因寻找魔法而徘徊在聚居地，古老废墟，地下墓穴甚至是幽暗地域。
许多学者认为，利爪裂法兽，利爪星座（见第13章）以及万象无常牌中的利爪Talons牌之间存在着某种联系，但并不清楚其中哪一个才是最先出现的。利爪牌可能是因能摧毁魔法物品而被以这种怪兽的名字命名，但反过来利爪裂法兽的名字也可能正是取自利爪牌。

利爪裂法兽Talon Beast
大型怪兽，无阵营
AC 14（天生护甲）
HP 114（12d10+48）
速度40尺
力量22（+6）敏捷14（+2）体质19（+4）
智力5（-3）感知12（+1）魅力5（-3）
技能：察觉+4
状态免疫：恐慌
语言：—
挑战等级7（2,900XP）熟练加值+3

魔法抗性Magic Resistance。利爪裂法兽为抵抗法术和其它魔法效应而作的豁免检定具有优势。
魔法感知Sense Magic。利爪裂法兽能侦测并定位其120尺内的魔法。（译注：原文只有一个magic，大概只能自行解读）
动作Actions
多重攻击Multiattack。利爪裂法兽发动两次禽爪攻击和一次喙啄攻击。
喙啄Beak。近战武器攻击：命中+9，触及5尺，单一目标。伤害：17（2d10+6）穿刺伤害，且若目标身上有任意法术的效应或是拥有任意魔法物品，则其必须进行一次DC15的魅力豁免。豁免失败则其身上随机一项法术的效应结束。若目标身上没有法术效应，则随机一件其拥有的魔法物品的魔法属性被压制1分钟。若这个魔法物品是药水或卷轴，则改为该物品失去其魔法属性。
禽爪Talon。近战武器攻击：命中+9，触及10尺，单一目标。伤害：15（2d8+6）挥砍伤害，且目标陷入擒抱状态（逃脱DC17）。被擒抱期间目标还会陷入束缚状态，且利爪裂法兽不能对其它目标使用禽爪攻击。


美杜莎法皇

美杜莎法皇Hierophant Medusa

献身于某一大业的虔信者（通常是类人生物或美杜莎）有时会被神祇或魔法所转化为美杜莎法皇——下半身是健硕蛇尾并有着石化凝视的蛇发女妖。第一位美杜莎法皇乃是一位受尤瑞艾莉之故事与信念所启迪之人，由尤瑞艾莉Euryale牌的力量转化而来。
这些美杜莎乃是神选首席，其力量来源可能是宇宙间的真理、其神祇的意旨，还有自然界的原初伟力。它们聚集并启迪信徒，守护它们的人民，引领人们以实现美杜莎的神圣伟业。神圣伟业表格为美杜莎的动机提供了意见，在表中投掷或选择一项，或是以其为灵感自行创作。

神圣伟业Divine Purpose

d6

         伟业

1

 守护一座秘藏了殉道者之骸的圣所，直至殉道者从死亡中归来，以对抗撼世大敌。

2

 集齐一位逝去之神的石化残躯之碎片，于美杜莎巢穴之中的圣坛上将其重新组合。

3

 监护一处位面间有宏伟之力流入的交界之地，并减少渗入的伟力对这世界的影响。

4

 寻找新一世代的勇者们，并传授，训练他们如何在战争中战斗。

5

 维护一座由外层位面供能的神圣烽标，并将其的余烬送至世界的各个角落，以维持一道神圣的结界。

6

 监视一座泰坦沉睡之陵寝的入口，以观测泰坦苏醒的任何预兆，并击退妄图打破陵寝之封印的势力。

美杜莎法皇Hierophant Medusa
大型怪兽，任意阵营
AC 17 (天生护甲)
HP 237 (25d8+100)
速度40尺，攀爬40尺，游泳40尺
力量22（+6）敏捷20（+5）体质18（+4）
智力15（+2）感知23（+6）魅力22（+6）
豁免：体质+10, 感知+12
技能：洞悉+17，察觉+12，宗教+8，隐匿+11
伤害免疫：毒素
状态免疫：魅惑，恐慌，石化，中毒
感官：被动感知22
语言：通用语外加任意三种语言（推荐深渊语，天界语或炼狱语）
挑战等级17（18,000XP）熟练加值+6

献身者的召还Devotion's Call（1/日）。美杜莎能施展法术复生术Resurrection，无需任何材料成分并使用感知作为施法属性。
传奇抗性Legendary Resistance（4/日）。美杜莎法皇豁免失败时，可以将其改为豁免成功。
动作Actions
多重攻击Multiattacks。美杜莎发动一次绞缠攻击，一次终末幻刃和一次蛇发攻击。或者，它发动两次盛怒焰击攻击。
绞缠Constrict。近战武器攻击：命中+12, 触及10尺，单一目标。伤害：16（3d6+6）钝击伤害，若目标为一个中型或更小的生物，则其还会陷入擒抱状态（逃脱DC20）。 目标在被擒抱期间还会陷入束缚状态，且美杜莎不能绞缠另一生物。
终末幻刃Final Blade。近战武器攻击：命中+12，触及5尺，单一目标。伤害：13（2d6+6）挥砍伤害外加21（6d6）力场伤害。若目标为一个有至少一颗头的生物，且美杜莎在攻击检定中掷出了20，则目标必须成功通过一次DC20的体质豁免否则被斩首并死亡，除非目标没有头也能生存。如果一个生物没有从此攻击中受到任何伤害，有传奇动作，或是体型为巨型或更大，则该生物免疫此斩首效应，但会在此次攻击中额外受到28（8d6）力场伤害。
蛇发Snake Hire。近战武器攻击：命中+12, 触及5尺，单一目标。伤害：11（1d10+6）穿刺伤害外加5（1d10）毒素伤害。
盛怒焰击Wrathful Strike。远程法术攻击：命中+12，射程120尺，单一生物。伤害：22（3d10+6）光耀伤害，且目标陷入目盲状态直至其下一回合结束。
施法Spellcasting。美杜莎施展以下一道法术，无需任何材料成分并使用感知作为施法属性（法术豁免DC20）：
随意：光亮术，维生术，奇术
2/日：群体疗伤术（以8环施展）
每项1/日：剑刃障壁，预言术，高等复原术
附赠动作Bonus Actions
石化凝视Petrifying Gaze（充能 4–6）。美杜莎从其眼中释放出石化的魔法，覆盖一处30尺锥状区域。任何位于区域内且未陷入目盲状态的生物都必须进行一次DC18的体质豁免。若一个生物豁免失败且差值为5或更高，则其立即被石化。否则，豁免失败者受到10（3d6）力场伤害，开始逐渐转变为石头并陷入束缚状态。陷入束缚的生物必须在它的下一回合结束时重复此豁免。豁免成功则结束该效应。豁免失败则该生物陷入石化，直至其受法术高等复原术greater restoration或其他魔法解除该效应。
一个生物可以用其反应（若可用）来闭上眼睛，以此免于进行此豁免。若该生物这样做，则它将陷入目盲状态，直至其下一回合结束。
传奇动作Legendary Actions
美杜莎拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。美杜莎在其回合开始时恢复所有消耗的传奇动作数。
移动Move。美杜莎移动至多等于其速度的距离且不触发借机攻击。
盛怒魔爆Wrathful Blast（消耗2动作）。美杜莎发动一次盛怒焰击攻击。
终末一斩Final Slash（消耗3动作）。美杜莎发动一次具有优势的终末幻刃攻击。

美杜莎的巢穴A Medusa’s Lair
美杜莎的巢穴通常装饰着举起武器对抗美杜莎及其手下者那被石化的躯体。美杜莎的巢穴一般还是一处蕴藏了大量世俗与隐秘学识的秘库，包括书册，卷轴，碑文乃至更加奇诡的信息载体——诸如记录了截取的记忆片段或是古老死者之发言的魔法水晶。你可以为任何美杜莎使用这个巢穴和巢穴动作，包括美杜莎法皇和《怪物图鉴》中的美杜莎Medusa。
巢穴动作Lair Actions
在先攻值20（相同则靠后）时，美杜莎可以使用以下一项巢穴动作；它不能在两轮内使用同一项巢穴动作：
石化波动Petrifying Wave。至多三个美杜莎可见且位于巢穴内的生物部分石化。每个目标都必须进行一次DC15的体质豁免。豁免失败者的速度被降至0且不能增加。豁免成功者速度减半。目标的速度会在下一轮先攻值20时恢复正常。
随性塑石Sudden Stonework。美杜莎在巢穴内它可见的一处固体表面上创造一道石墙
。石墙至多60尺长，20尺高，1尺厚。每5尺长的石墙都拥有AC17；HP30；雷鸣伤害易伤；免疫毒素，心灵和挥砍伤害。石墙出现时位于墙的空间内的生物会被推至墙一侧最近的未被占据的空间，目标必须进行一次DC15的敏捷豁免。豁免失败则由美杜莎选择目标被推至墙的哪侧，豁免成功则由该生物自由选择。石墙会在美杜莎再次使用此巢穴动作或是美杜莎死亡时消失。
异化地表Undulating Surface。巢穴内的固体表面变得如同由盘绕的蛇群组成一般。至多三个美杜莎可见且位于巢穴内的生物可以在固体表面上移动至多30尺且不会触发借机攻击。若一个死亡在诸如天花板等表面上结束此移动却无法停留（诸如无法攀于其上），则该生物坠落。
区域效应Regional Effects
存在美杜莎之巢穴的区域被其存在所改变，产生了以下几种效应：
石中之面Faces in Stone。巢穴3英里内的石头表面化为了挣扎中的人和动物，还有靠着眼角或隔着薄暗与雾气观看的人。
收集知识Gathered Knowledge。巢穴之内的生物在寻找或回忆关于美杜莎的神圣伟业的信息所进行的属性检定具有优势。
如果美杜莎死去，这些效应将会在 1d10日内消失。


命运鬼婆

命运鬼婆 Fate Hag

命运鬼婆乃是命运的侍者，大多居于妖精荒野和堕影冥界，还有物质位面与这些领域的交界之地。命运鬼婆最为适配的命运取决于其所栖居的位面——于妖精荒野中是希望与繁荣，于堕影冥界中是厄运与破灭。
命运鬼婆所用的闪亮魔法剪刀足以剪断命运之丝线。这些剪刀同时还是可怕的武器，能同时切裂敌人的血肉与命运。命运鬼婆们能窥见他人的命运，这使她们能揭露真相，降下诅咒，还能为它人占卜；而窥见未来的喜悦往往令她们难以自制地讲述所见之物。那些敢于伤害命运鬼婆之人会被命运的银丝所紧缚——它们的命运背叛了自身，誓要将逆贼绞杀。

命运鬼婆Fate Hag
中型精类，通常绝对中立
AC 14（天生护甲）
HP 71（13d8+13）
速度30尺
力量12（+1）敏捷14（+2）体质13（+1）
智力12（+1）感知18（+4）魅力15（+2）
豁免：体质+3，感知+6
技能：奥秘+5，欺瞒+6，历史+5，察觉+6
状态免疫：魅惑
感官：真实视觉60尺，被动察觉16
语言：全部
挑战等级4（1,100XP）熟练加值+2

传奇抗性Legendary Resistance（2/日）。鬼婆豁免失败时，可以将其改为豁免成功。
追溯命运之线Trance the Threads（1/日）。鬼婆可以施展法术通晓传奇Legend Lore，无需任何材料成分并使用感知作为施法属性。
动作Actions
多重攻击Multiattacks。鬼婆发动两次剪刀攻击。它可以将其中一次攻击替换为使用施法。
剪刀Shears。近战武器攻击：命中+6，触及5尺，单一目标，伤害：8（1d8+4）力场伤害。若目标为一个生物，则其进行攻击检定时具有劣势，直至鬼婆的下一回合结束。
施法Spellcasting。鬼婆施展以下一道法术（需持握其剪刀），无需任何材料成分并使用感知作为施法属性（法术豁免DC14）：
随意：祝福术，神导术，无声幻影
每项1/日：灾祸术，降咒，预言术，探知（以一动作施展）
传奇动作Legendary Actions
鬼婆拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。鬼婆在其回合开始时恢复所有消耗的传奇动作数。
命定迁跃Destined Jaunt。鬼婆魔法性地与其携带和着装的装备一同传送至位于其30尺内的一处它可见的未被占据的空间。
织命缠运Tangle Threads。鬼婆魔法性地用灵体银丝缠上一个位于其60尺内的它可见的生物。该生物必须成功通过一次DC14的力量豁免，否则其速度降为0直至其下一回合结束。
厄运缠身Destiny Curse（消耗2动作）。鬼婆魔法性地诅咒一个位于其60尺内的它可见的生物。该生物必须进行一次DC14的感知豁免（若该生物在前一分钟内对该鬼婆造成过伤害，则此豁免具有劣势）。豁免失败者会在属性检定，攻击检定以及豁免检定上具有劣势，直至该诅咒结束。每回合一次，当被诅咒的生物进行一次上述的d20投掷并失败时，它都会受到7（2d6）力场伤害。诅咒会在一分钟后结束；若该生物在此期间累计成功了三次上述的d20投掷，或是鬼婆再次使用此动作，则诅咒也会结束。


秃鹫人

秃鹫人 Werevulture

学者们认为，秃鹫人诅咒与弗洛魔Vrock有关。弗洛魔是一种形似秃鹫的恶魔，以其贪婪与残暴而闻名。据学者们所言，最初，一群弗洛魔穿过位面间的裂隙，降临到物质位面，在世间留下了瘟疫与苦难。许多被这些恶魔伤害的人幸存了下来，并极度感激其神灵为其带来的好运。然而，就在下一个月圆之夜，它们却被转化为了最初的秃鹫人：渴求死者尸肉的丑陋鸟人。自那以后，这种诅咒便在世间传播开来。
类人形态下的秃鹫人外形十分普通。然而在满月之时，或是其它其屈服于诅咒的时候，它们便会转变。肮脏的翅膀痛苦地在其背后胀开，头发从脑袋上凋落，只留下一副长着鸟喙且布满皱纹的面容。秃鹫人像普通秃鹫一样以腐肉为食，但它们还有着如弗洛魔般的贪婪天性。它们在高空跟踪旅行者，而当漂亮的小玩意吸引其注意时，它们便会迅速降下，杀死旅行者并拿走受害者的宝藏。

秃鹫人Werevulture
中型邪魔，通常混乱邪恶
AC 12
HP 75（10d8+30）
速度 类人形态30尺；秃鹫形态10尺，飞行60尺；半人形态30尺，飞行60尺
力量16（+3）敏捷14（+2）体质17（+3）
智力11（+0）感知13（+1）魅力8（-1）
技能：察觉+5
感官：被动察觉15
语言：通用语（不能在秃鹫形态说话）
挑战等级4（1,100XP）熟练加值+2

再生Regeneration。秃鹫人在它的回合开始时回复10点生命值。如果秃鹫人受到光耀伤害，则该特质在它的下一回合里无法生效。秃鹫人只会在以0生命值开始其回合且无法再生时死亡。
动作Actions
多重攻击Multiattack。秃鹫人发动两次禽爪攻击，或是一次禽爪攻击和一次喙啄攻击。
喙啄Beak（仅秃鹫与半人形态）。近战武器攻击：命中+5，触及5尺，单一目标。伤害：10（2d6+3）穿刺伤害。若目标为类人生物，则其必须成功通过一次DC13的体质豁免，否则被诅咒，直至被法术移除诅咒Remove Curse或类似效应指定为目标。若被诅咒的目标降至0生命值，它会变为一个由DM控制的秃鹫人Werevulture并恢复10点生命值。
禽爪Talon。近战武器攻击：命中+5，触及5尺，单一目标。伤害：13（4d4+3）挥砍伤害。
长弓Longbow（仅类人与半人形态）。远程武器攻击：命中+4，射程150/600尺，单一目标。伤害：11（2d8+2）穿刺伤害。
附赠动作Bonus Actions
变形Change Shape。秃鹫人变身成一种半秃鹫半类人的半人形态，或秃鹫形态，或者以同样的动作变回其类人生物的真实形态。其资料除速度外各个形态均相同。其着装及携带的装备不会随之转化。死亡时它将恢复其真实形态。


洗牌妖

洗牌妖 Riffler

洗牌妖是一种形似侏儒的矮小精类，痴情于命运本身。关于洗牌妖的最古老的传说标明，当万象无常牌第一次被第一次被洗牌时，这些危险而又好奇的灵魄便显化为了切实的生物。洗牌妖着迷于卡牌们的轻语，就连它们的身躯都是由卡牌所构成——为的就是解明这种全新的命运载体。
洗牌妖徘徊于物质位面和妖精荒野间，搜寻着万象无常牌。他们收集卡牌，交易卡牌，囤积卡牌，还在世界各地留下卡牌——为了以一种难以理解的手段影响多元宇宙的命运。洗牌妖可能会给予迫切需求中的冒险者一包无常牌，但在从无辜者手中抢夺无常牌时也会用尽一切必要手段。
炽天城塞（见第10章）和死惧刑徒（见第19章）都知晓洗牌妖以及它们对万象无常牌的狂热痴情。这些组织时刻警惕着这些生物——它们的出现往往表示附近可能有一副无常牌。

洗牌妖Riffler
小型精类，通常混乱中立
AC 15（天生护甲）
HP 90（20d6+20）
速度30尺，掘地20尺
力量8（-1）敏捷16（+3）体质12（+1）
智力11（+0）感知15（+2）魅力17（+3）
豁免：敏捷+6，魅力+6
技能：奥秘+6，洞悉+5，巧手+9，隐匿+6
伤害抗性：黯蚀，光耀
感官：黑暗视觉60尺，被动察觉12
语言：通用语，木族语
挑战等级5（1,800XP）熟练加值+3
卡牌感知Card Sense。洗牌妖可以感知到其1英里内魔法卡牌的细微存在痕迹，包括万象无常牌Deck of Many Things和其它魔法卡牌。它知晓这些卡牌的方向和距离。能阻止目标被预言魔法感知的效应会屏蔽这种感知。
洗牌步法Riffling Step。洗牌妖能以掘地速度穿过任何非魔法且非金属的物质，如同洗牌妖像翻起卡牌般翻开了物体并将自己像卡牌一般洗入其中，随后被翻开的物质立即闭合。
动作Actions
多重攻击Multiattack。洗牌妖发动两次灵体飞牌攻击。
灵体飞牌Spectral Card。近战或远程法术攻击：命中+6，触及5尺或射程60尺，单一目标。伤害：8（1d10+3）力场伤害外加5（1d10）光耀或黯蚀伤害（出目为奇数则为黯蚀，出目为偶数则为光耀）。
飞散卡牌Card Spray（充能5-6）。洗牌妖魔法性地飞出一片灵体卡牌，覆盖一处30尺锥状区域。任何位于区域内的生物都必须进行一次DC14的敏捷豁免。豁免失败者受到27（5d10）力场伤害并陷入束缚状态1分钟。豁免成功则只受到一半的伤害。被束缚的生物可以在它的回合结束时重复此豁免，豁免成功则结束此效应。
异界传送Plane Shift。洗牌妖对自身施展法术异界传送Plane Shift，无需任何材料成分并使用魅力作为施法属性。
反应Reactions
重洗命运Shuffle Destiny。当一个位于洗牌妖30尺内的它可见的生物进行一次属性检定，攻击检定或是豁免检定时，洗牌妖可以魔法性地迫使该生物掷一次d6并在检定中加入或减去（由洗牌妖选择）等于该出目的数值，这可能会改变检定结果。


坠星传谕使

坠星传谕使 Living Portent

坠星传谕使是由神祇或是其它宇宙原力所降下的预言之实体化身，它们化作坠落的星辰，降临至物质位面。坠星传谕使落至大地时会砸出巨大的陨石坑，但冲击区域内的活物却会奇迹般地毫发无伤。这些光之存在随后便会化为类人生物的形态，融入本地社群之中。
坠星传谕使会找出那些在其所要履行的预言中所提及的存在，而在搜寻的过程中，坠星传谕使也会将它们遇见的人与预言本身联系在一起。

变体：活体星辰之碎片Variant：Servants of Living Stars
 夜空中一些星辰乃是上古邪物Elder Evils，来自悖逆现实的遥远国度，有着如神般的伟力。一个坠星传谕使可能是这些存在所分出的一小块意志。这样的坠星传谕使是异怪而不是天界生物，阵营为通常混乱邪恶，其数据卡中的任何光耀伤害都被黯蚀或心灵伤害所取代（由dm选择）。这些坠星传谕使也可能有着不同的法术。已知的部分上古邪物包括：
埃克马Acamar。这颗尸星会吞噬任何遇到的星辰和恒星遗骸。
凯丰，梦语者Caiphon，the Dream Whisperer。这颗紫色的恒星看似能够用以导航，但它只会把人领向灭亡。
哈达，乌黯之饥渴Hadar，the Dark Hunger。这颗暗红如同灰烬的恒心已经将近熄灭，它会抽取其奴仆的生命以延长自身的大限。
奇拉德，秘兆之星Khirad，the Star of Secerts。这颗蓝白色的恒星会赐下惊世的智慧，但这智慧却会揭示出可怖的真相。
烛顿，尸星Zhudun，the Corpse Star。这块尸星以低语传播着忤逆死亡的力量。

坠星传谕使Living Portent
中型或小型天界生物，通常守序中立
AC 15（天生护甲）
HP 65（10d8+20）
速度30尺，飞行30尺（悬浮）
力量14（+2）敏捷16（+3）体质14（+2）
智力14（+2）感知16（+3）魅力15（+2）
豁免：敏捷+5，感知+5
技能：奥秘+6，历史+6，洞悉+5，察觉+5
伤害免疫：光耀
状态免疫：力竭
感官：黑暗视觉120尺，被动察觉15
语言：全部
挑战等级3（700XP）熟练加值+2

辉耀Brilliance（仅真实形态）。坠星传谕使散发出30尺半径的明亮光照，外加30尺的微光光照。
动作Actions
多重攻击Multiattacks。坠星传谕使发动两次耀光打击攻击。
耀光打击Radiant Strike。近战或远程武器攻击：命中+5，触及5尺或射程120尺，单一目标。伤害：9（1d12+3）光耀伤害。
吉兆恩典Prophetic Blessing。坠星传谕使魔法性地将其预言的力量注入给一个位于其30尺内的它可见的生物。 目标的生命值上限和当前生命值增加7（1d8+3），且他获得一枚预兆骰——一颗d8。每个该生物的回合一次，当它失败于一次属性检定或豁免检定，亦或是在一次攻击检定中失手，它都可以使用该预兆骰，以将其结果加到掷骰结果中。该效应会在1小时后，或是坠星传谕使主动取消（无需动作），或是再次使用此动作时结束。
施法Spellcasting。坠星传谕使施展以下一道法术，无需任何材料成分并使用感知作为施法属性：
2/日：疗伤术
每项1/日：预言术，高等复原术
附赠动作Bonus Actions
变形Change Shape。坠星传谕使魔法地将自己变形为一个类人生物，它保留其游戏数据（除了体型与辉耀以外）。在坠星传谕使的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
反应Reactions
忤逆之代价Price of Defiance。当坠星传谕使被一个位于其120尺内的它可见的生物造成伤害时，光耀能量会灼烧该生物。该生物必须进行一次DC13的体质豁免，豁免失败则受到10（3d6）光耀伤害，豁免成功则伤害减半。


22 尤瑞艾莉

第二十二章：尤瑞艾莉 Euryale

虽然万象无常牌中的许多卡牌都描述了某种生物，但只有一枚卡牌上写着特有的名字：尤瑞艾莉Euryale ，一张卡图仿若美杜莎的邪恶卡片。许多贤者都在思考这个人是谁，以及她为什么会出现在牌组中，他们推测尤瑞艾莉可能是一位可怕的半神或者一个掌握了毁灭性诅咒的施咒者。
但真相总是如此简单：万象无常牌是经由一位无比珍视尤瑞艾莉之人的行迹而被创造的。

很久以前，一个沿海小国的偏执君主有一个女儿，他给她起名叫阿斯忒瑞亚，在这个王国的语言中是“闪亮之星”的意思，因为她出生时，星光大盛，交相辉映，人们认为这是吉兆。但阿斯忒瑞亚辜负了他的期望。当其他贵族的孩子们开心地玩着他们的一堆玩具时，阿斯忒瑞亚却在专心地为她能找到的每一个星座分类、记录。当其他孩子抬起头笑着迎接父母时，阿斯忒瑞亚却总是喜欢对着地面微笑。随着时间的推移，阿斯忒瑞亚的父亲对他的女儿越来越不满，他为自己多次试图把阿斯忒瑞亚塑造成一个符合他心目中优秀的人却失败了而感到沮丧。公主在偏见和疏离中长大，她讨厌其他人对她施加的无止境的压力，只想让她成为某种别人而不是她自己。
某天下午，阿斯忒瑞亚在和同龄人一起游泳的时候，为了缓解他们带来的压力，她选择独自游开，而就在那个时候，一股激流卷走了她。海浪将她拍打在岩石上，在远离王国的海岸，陷入昏迷的她又被洋流带到一处隐居着美杜莎尤瑞艾莉的隐秘洞穴中。尽管尤瑞艾莉陷入了焦虑（她痛苦的意识到，即便再怎么善良的人也会不由地害怕她那会令人石化的目光），她还是照料着受伤的阿斯忒瑞亚。当阿斯忒瑞亚醒来时，这位年轻的女子并不惊慌。相反，这两位彻夜畅谈，谈论星星，海洋，以及长久以来她们渴望与他人分享的一切。

直到伤势痊愈，对比回到一个总是对她感到失望的父亲身边，阿斯忒瑞亚还是决定让她的父亲以为她已经死了，选择让这个与世隔绝的洞穴变成她的新家。许多年来，尤瑞艾莉教导着阿斯忒瑞亚如何成为这片大地的主人，而阿斯忒瑞亚也报之以友谊，自在地和尤瑞艾莉分享着所有她小时候只有自己知道的那些兴趣爱好。除了没有血缘关系以外，她们俩人根本就同亲姐妹一样，尤瑞艾莉并没有强迫阿斯忒瑞亚遵从她的行为方式或直视她的眼睛，而阿斯忒瑞亚也没有把尤瑞艾莉视为可怕的怪物。多年来她们幸福地生活在一起，谁也没有强迫对方活成自己不想成为的样子。

但这种宁静的生活并没有保持下去，因为阿斯忒瑞亚的父亲从未放弃希望，一直坚信女儿仍旧存活
。经过十年的搜寻，他终于找到了女儿的新住处，并且命令他的士兵们不择手段地将她带回来。尽管尤瑞艾莉激烈地激烈的抵抗着保卫家园，她甚至放纵了自己对于魔眼的束缚，把许多入侵者都变成了石头，她们的田园生活还是被士兵们以暴力蹂躏殆尽，这两个女人被俘虏并带回了那个沿海小国。
为了管住他那任性的女儿，国王把阿斯忒瑞亚囚禁在一座城堡之中并决定判处尤瑞艾莉死刑。阿斯忒瑞亚恐慌不已，无法接受这种结局，她想尽了一切办法去拯救她最亲爱的朋友，但其理由却被全然驳回了。绝望之下，她试图冲出要塞，却又一次被守卫们制服了。在那个时刻，在所有的行动全都失败的那个瞬间，阿斯忒瑞亚陷入了疯狂，她对着与她同名的星辰尖叫，希望获得它的回应。
有一个存在回应了她，却不是阿斯忒瑞亚希望的那种。那天晚上，伊斯图丝，一位命运女神，听到了公主的声音并在城堡里探望了她。伊斯图丝带着公主出行，每一扇门都为女神而开，守卫们都无法看见女神和公主的身影，女神把公主带到一处悬崖上，在那里指出影响着阿斯忒瑞亚和尤瑞艾莉命运的星座——伊斯图丝解释说，一切都已注定。成为一个本分的女儿和公主是阿斯忒瑞亚的宿命，而尤瑞艾莉也注定因她是一个悲惨的反派而被永远铭记。阿斯忒瑞亚也迷茫了，她不确定自己不满的到底是谁的命运。

“我们不能选择我们的故事”女神解释道

“我们也一样？不，不是这样的。”阿斯忒瑞亚回应道，“许多年前我们初次见面的时候，我用与众不同的方式看待尤瑞艾莉，而她也一样对我。这样就已经足够让我们的故事改变了一次，现在，我要再改变一次。”

阿斯忒瑞亚话语中的信念让伊斯图丝动摇了，女神无奈的承她们两人的命运是可以被改写的，但如果公主执意这样做，那么女神也无法预料到这种行为的后果。两位女士都有可能因此获得新的命运，但这种新命运不一定会比原本的更好，甚至有可能更糟。但阿斯忒瑞亚一再坚持，所以伊斯图丝把手伸向天空，拉来二十二个星座，化为一副星座牌：这就是第一副万象无常牌。女神翻开13张卡，按照卡牌一张接一张的改写阿斯忒瑞亚和尤瑞艾莉的命运。
崭新的命运给公主带来了力量，阿斯忒瑞亚救下了尤瑞艾莉，从那以后，两人一起经历了许多传奇的冒险。经过一段时间之后，尤瑞艾莉又渴望过一种平静的生活;两位女士
在外域发现了一个地方，那里让她们回想起了曾经是她们第二家园的那个洞穴，尤瑞艾莉就在那里结束了她的冒险生涯。然而，阿斯忒瑞亚仍然有一种保护他人免受不公命运的强烈愿望。阿斯忒瑞亚拿着象征着保护、力量和她最亲爱的朋友的美杜莎徽记，独自续写她的旅途
。但伊斯图斯的行为在多元宇宙中回响，而那副最初的万象无常牌也映射到了其他诸多位面之中，以各种各样的方式在宇宙中出现。


公主与园丁

公主与园丁The Princess and the Gardener

冒险者们最有可能在万象无常牌中发现阿斯忒瑞亚和尤瑞艾莉的信息。本节提供了关于这两个传奇人物的信息，以及两位英雄的冒险动机和资料卡。


阿斯忒瑞亚

阿斯忒瑞亚 Asteria

虽然她现在独自旅行，但阿斯忒瑞亚仍然从她与尤瑞艾莉的羁绊中汲取了强大的力量。阿斯忒瑞亚永远是一名守护者和抗争者，穿梭于多元宇宙，铲除不义，保护无辜，唤醒希望。她相信每个人都应该有机会以自己的方式书写自己的故事，她的事迹也鼓舞了无数的英雄走向属于他们的传说。
即使过了这么多年，阿斯忒瑞亚仍然保持着探索的热情，享受着旅行的快乐。你可能会发现她在爬树或者钻研神秘的文字，也可能发现她在挥剑战斗。任何与阿斯忒瑞亚谈论她的兴趣爱好的人都会发现她是的知识是如此渊博。不过，她的执拗也是本性难移，她会毫无犹豫的拒绝任何试图命令她的人。
自从伊斯图斯从第一副万象无常牌中描绘出她的未来后，阿斯忒瑞亚就没有衰老。她不知道为什么会这样，但她猜测她的生命已经与牌组相连;只要它不被摧毁，她就会继续存在。虽然她没有办法证明这个假设，但她仍然反对像死惧刑徒The Grim Harrow(见第19章)这样试图摧毁万象无常牌的团体。

阿斯忒瑞亚Asteria
中型类人生物（人类 圣武士）混乱善良
护甲等级：18（胸甲，盾牌）
生命值：195 (26d8 + 78)
速度 30尺, 飞行30 尺. (飞翼之靴)
力量 12 (+1) 敏捷 21 (+5) 体质 17 (+3)
智力 15 (+2) 感知 11 (+0) 魅力 20 (+5)
豁免：敏捷+11, 体质 +9, 感知 +6, 魅力+11
技能：特技 +11, 奥秘 +14, 调查 +8, 察觉 +12, 游说 +11, 生存+6
伤害免疫：毒素
状态免疫：魅惑, 力竭, 恐慌, 中毒
感官：被动察觉22
语言：通用语，德鲁伊语
挑战等级 18 (20,000 XP) 熟练加值 +6

护卫灵光Guardian Aura。 当阿斯忒瑞亚身边30尺内的一个生物进行豁免检定时，阿斯忒瑞亚可以使其在那次豁免检定中具有优势（不需要动作）。当阿斯忒瑞亚陷入失能状态时这个特性无效。
传奇抗性Legendary Resistance（3/日）。 阿斯忒瑞亚豁免失败时，可以将其改为豁免成功。
特殊装备Special Equipment。 阿斯忒瑞亚穿着一双带给她飞行速度的飞翼之靴（上方数据已包括）。她还带着一对传讯石中的一个，这对传讯石的另一个由尤瑞艾莉持有。
动作
多重攻击 阿斯忒瑞亚发动两次光耀之剑攻击并且使用一次圣域狂澜。
光耀之剑Radiant Blade 近战武器攻击 命中+11 触及5尺 单一目标。命中：9 (1d8 + 5) 挥砍伤害+13(3d8) 光耀伤害
圣域狂澜Bursting Benediction 阿斯忒瑞亚释放出一股魔法能量，笼罩住一个她能看到的60英尺内的生物。目标必须进行DC 19的敏捷豁免检定，若豁免失败则收到40点(9d8)力场伤害，豁免成功则伤害减半。阿斯忒瑞亚或她能看到的60英尺范围内的所有其他生物恢复10点生命。
施法。阿斯忒瑞亚可以施展以下法术，她施展时可以免除法术的材料成分并以魅力作为她的施法属性（法术豁免DC19）
随意施法：神导术，光亮术，奇术
2/日：祝福术，行动自如，高等复原术，异界传送（仅自身），防护善恶
附赠动作
坚盾之佑Empowering Aegis (充能 4–6)阿斯忒瑞亚在她可见范围内选择的一个距其60尺的生物，召唤一个她盾牌的虚影环绕并援助那个生物。这个虚影盾牌会持续到阿斯忒瑞亚的下个回合开始。当这个盾牌环绕那个生物时，其获得半身掩护的好处，对恐慌状态免疫，且所做的武器攻击检定具有优势。
传奇动作
阿斯忒瑞亚拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。阿斯忒瑞亚在其回合开始时恢复所有消耗的传奇动作数。
勇毅打击Brazen Strike. 阿斯忒瑞亚发动一次光耀之剑攻击。
迅捷冲刺Nimble Sprint.阿斯忒瑞亚移动等同于她速度的距离。此动作造成的移动不会触发借机攻击。
施法 (花费2传奇动作).阿斯忒瑞亚施展一个法术。


冒险契机

冒险契机 Adventure Hooks

阿斯忒瑞亚比现今存活任何一个人都更了解万象无常牌。她遇到过许多与牌组有关的组织，她击败过Heralds of the Comet（暂定为彗星先驱)的祭司们（见第12章），也曾与来自死惧刑徒Grim Harrow的死惧大君决斗，还在希拉里恩Hilarion发现她之前潜入过炽天城寨Solar Bastion（见第10章）。阿斯忒瑞亚想要保护那些偶然发现牌组的无辜的人，使他们免受许多危险——尤其是尤瑞艾莉卡施加的诅咒，阿斯忒瑞亚讨厌这一点，认为这是对她挚爱朋友的诽谤。出于这个和许多其他原因，阿斯忒瑞亚总是在追寻着万象无常牌和有关牌组的消息——无论这些东西来自哪里。
除了精通万象无常牌外，阿斯忒瑞亚还热衷于研究所有神奇的东西，这使她成为一个优秀的知识提供者。她认为奥术魔法较之其他施法方式特别有趣。作为一个无私的英雄人物，对于与她价值观一致的冒险团体来说，阿斯忒瑞亚也是一个合适的赞助者。以下冒险契机可以将阿斯忒瑞亚引入你的战役:

奥术知识Arcane Information：阿斯忒瑞亚知道大量关于魔法物品和其他奥术制品的信息。寻找一个罕为人知或极度专业知识的角色可以找到传奇的阿斯忒瑞亚来寻求帮助。

寻找牌组Hunting Decks：阿斯忒瑞亚尽最大努力跟踪多元宇宙中存在着的万象无常牌的每一次演化，以确保它们的力量不会落入堕落者之手；然而，她终究只是一个人，很多事情她都注意不到。阿斯忒瑞亚可能会让角色去找到一个她没有触及到的牌组，如果它被掌握在一个会滥用其改变命运之力的人手中，那么就会请冒险者们保护牌组的安全并将其交给她。


尤瑞艾莉

尤瑞艾莉 Euryale

当她从冒险中退休时，尤瑞艾莉搬到了蛇之家Cair Ophidian,一个位于外域的小小藏身之处，其细节将在本章稍后详细介绍。在那里，尤瑞艾莉过着园丁的平静生活，她把时间都花在照料自己在家周围种植的植物上。然而，如果阿斯忒瑞亚需要她的帮助，尤瑞艾莉会毫不犹豫地冒险穿越多元宇宙，竭尽全力保护她的姐妹。
尤瑞艾莉有着和其他美杜莎一样的石化凝视和剧毒蛇发。但作为一个古老而又强大的德鲁伊，尤瑞艾莉在受到威胁时经常会变形成一只高大的巨蛇，她已经能够精确控制她的石化凝视能力，使她对其效果免疫，并允许她在非美杜莎形态的情况下使用它。尽管她总是以蛇的形态出现，但她内心深处仍然是一个治疗者和守护者。

尤瑞艾莉Euryale
中型怪兽（德鲁伊，美杜莎），中立善良
护甲等级：17 (天生护甲)
生命值：297 (35d8 + 140)
速度：30 尺（美杜莎形态）; 50 尺,攀爬速度 50 尺（巨蛇形态）.
力量 21 (+5) 敏捷 16 (+3) 体质 18 (+4)
智力 12 (+1) 感知 20 (+5) 魅力 15 (+2)
豁免：敏捷 +9, 体质 +10, 智力 +7, 感知 +11
技能：驯兽 +11,洞悉 +17, 医药 +11, 自然 +13, 察觉 +11
伤害抗性：非魔法攻击的钝击、穿刺、挥砍。
伤害免疫：毒素
状态免疫：魅惑，恐慌，石化，中毒
感官：黑暗视觉 60尺., 被动感知21
语言：通用语，德鲁伊语
挑战等级 18 (20,000 XP) 熟练加值 +6

传奇抗性Legendary Resistance（3/日）。 尤瑞艾莉豁免失败时，可以将其改为豁免成功。
特殊装备Special Equipment。 尤瑞艾莉带着一对传讯石中的一个，这对传讯石的另一个由阿斯忒瑞亚持有。
动作
多重攻击 尤瑞艾莉发动三次攻击.如果她处于巨蛇状态,那么她只能在多重攻击中使用一次绞缠攻击
绞缠Constrict(仅限巨蛇形态). 近战武器攻击: 命中+11, 触及 15 尺., 一个体型为大型或更小的生物. 命中: 16 (2d10 + 5)钝击伤害, 且目标被擒抱（逃脱DC 19). 直到擒抱解除前, 该目标在其每轮回合开始时受到11 (2d10)钝击伤害，且尤瑞艾莉不能绞缠另一目标。
蛇咬Snake Bite 近战武器攻击: 命中+11, 触及 10 ft., 单一目标. 命中: 12 (2d6 + 5)穿刺伤害, 并且该目标必须进行一次DC 18的体质豁免，否则直到尤瑞艾莉的下个回合开始前，其进入中毒状态。
苍翠箭Verdant Bolt (仅限美杜莎形态). 远程法术攻击: 命中+11 , 射程 120 ft., 单一目标. 命中: 18 (4d8) 强酸伤害.
施法(仅限美杜莎形态). 尤瑞艾莉可以施展以下法术，她施展时可以免除法术的材料成分并以感知作为她的施法属性（法术豁免DC19）
随意施法：德鲁伊伎俩，行动无踪
2/日：神莓术，次级复原术，生物定位术，地动术，木遁术
附赠动作
变形Change Shape. 尤瑞艾莉变形为一条巨型的巨蛇或者变回中型的美杜莎形态。除了标记出的地方以外，尤瑞艾莉的游戏数据在每种形态中保持一致。她佩戴或携带的任何装备都不会随其变形改变。尤瑞艾莉死亡时回归她的美杜莎形态。
石化凝视Petrifying Gaze (充能 4–6) 尤瑞艾莉从自己的眼睛中发出30尺锥状的石化魔法。该区域内的每个没有陷入目盲状态的生物都必须进行一次DC 18的体质豁免。若其豁免失败且差值为5或更高，则该生物立即被石化。否则豁免失败的生物受到14（4d6）点力场伤害，开始逐渐转变为石头并陷入束缚。受束缚生物必须在其自己的下一回合结束时再次进行该豁免。豁免成功则终止该效应。豁免失败则该生物陷入石化，石化效应将持续直至其受法术高等复原术或其他魔法解除该效应。
一个生物可以使用其反应闭眼来躲避这个豁免检定，如果他这么做了，那么直至其下个回合结束前，其陷入目盲状态。
传奇动作
尤瑞艾莉拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。尤瑞艾莉在其回合开始时恢复所有消耗的传奇动作数。
移动Move. 尤瑞艾莉移动等同于她速度的距离。
剧毒打击Venomous Strike (花费2传奇动作). 尤瑞艾莉使用一次蛇咬攻击，如果被攻击的目标具有中毒状态，则其被命中时会额外受到 16 (3d10) 点毒素伤害。


冒险契机

冒险契机 Adventure Hooks

对于一支冒险队伍来说，尤瑞艾莉是一个可靠的盟友或者赞助人，她同时也是一个拥有丰富知识，和多元宇宙内的其他存在有着联络的强大德鲁伊。传说她在蛇之家的花园中种植着一些神奇的能够解除诅咒（包括那些来自万象无常牌的诅咒）的神奇植物。以下冒险契机可以将尤瑞艾莉引入你的战役：

宇宙信使。尤瑞艾莉与她在多元宇宙中的朋友和盟友们保持着联系，但因为她现在很少外出旅行了，所以她需要其他人的帮助来传递信息，包裹和进行一些其他的交流。尤瑞艾莉可能会招募冒险者们向她的一个联系人传递一些东西，并且提供稀有的植物或黄金作为回报。

伟力花朵。尤瑞艾莉的花园里种植着许多神奇的花，甚至包括一些可以让人施展祈愿术的品种。如果冒险者们需要驱散一些强大的魔法效果，比如来自万象无常牌中一些更具毁灭性的卡牌影响，他们可能会去寻找尤瑞艾莉的花园。

动植物学。作为一个大德鲁伊，尤瑞艾莉精通原力魔法、自然系的神祇和稀有的魔法动植物们。当冒险者对于这些领域的知识并不了解的时候，他们可能会去寻求她的帮助。


蛇之家

蛇之家Cair Ophidian

尤瑞艾莉的家隐藏在外域一个与世隔绝的地方，蛇之家。曾经有一个水巨灵贵族家族在这里建造了一座环绕瀑布的富丽堂皇的山庄，但它早已被创造者抛弃。在阿斯忒瑞亚与尤瑞艾莉一起冒险的过程中，她们偶然发现了这些僻静的废墟，并开始把其作为一个安全屋。许多年过去，这两位重建了这处山庄的部分地区，将其从一个临时的藏身处变成一处家园，她们将其命名为蛇之家。
现在，尤瑞艾莉照料着她的花园，也会偶尔招待迷路的旅行者。在不探索多元宇宙的时候，阿斯忒瑞亚也可以在蛇之家被找到，在开始另一场冒险之前，她总是会拜访她最亲爱的朋友并在这里好好修养一下。


蛇之家地点

蛇之家地点 Cair Ophidian Locations

百花园 Flower Garden
这里是尤瑞艾莉自豪与快乐之源，这座花园种植着来自多元宇宙各处的花朵。在花园里摘花的生物需要在投掷一个蛇之家花卉表来确定他选择摘下的花卉的种类。一个生物也可以花费10分钟的世界研究这些花朵并通过一个DC20的智力（自然）检定；若检定成功，则其可以选择表中任意一种花而不是随机投掷。一个名为杰达的巡守娜迦住在花园中，是一个宁静的守卫者。如果一个生物在未经尤瑞艾莉允许的情况下就偷偷潜入花园或者摘花的话，杰达就会发动攻击。

蛇之家花卉表

d20

 花卉

1–10

 普通花朵Nonmagical Flower。 这朵花没有魔法特性，但其非常美丽。

11–14

 迅捷百合Swift Lily。 这朵花会发出带有活力的噼啪声。以一个附赠动作，你可以用力的碾压这朵花，直到你的下个回合开始 前，你的速度会因此而提高30尺。这朵花一旦被这样使用就会损毁，在其被采摘后的1D6天内也会失去魔力。

15–17

 昏睡薰衣草Drowsing Lavender。 这朵紫色花朵的茎上微微发光。以一个动作，你可以向一个在你触及范围内的生物挥舞它。该 生物必须通过一个DC17的感知豁免，否则直到你下个回合开始前，该生物将陷入昏迷状态。这朵花一旦被这样使用就会损毁，在其被采 摘后的1D8天内也会失去魔力。

18–19

 钢铁牡丹 Iron Peony。 这朵花的花瓣是银色的。以一个附赠动作，你可以用力的碾压这朵花，直到你的下个回合开始前，你会 因此而获得所有伤害类型的抗性。这朵花一旦被这样使用就会损毁，在其被采摘后的1D12天内也会失去魔力。

20

 遂愿狮公英Wishing Lion。 这朵花看起来就像一朵蒲公英，不过其绒毛里长着一个小小的狮子头颅。以一个动作，你可以对着这 朵花吹气并施放祈愿术。这朵花在那之后就会损毁。这朵花在其法术被释放前会一直保持魔力。

蛇之家的美食花园包括一个小葡萄酒庄，一个蔬菜品种繁多的菜园，和一个郁郁葱葱的果园。美食花园的作物没有魔法性质，但是非常美味，尤瑞艾莉经常用这里的作物烹饪她的美食。4只羽蛇看守着这个美食花园；而且他们看守时经常会变形成友善的獒犬 。

客舍Guesthouse
一座单层的宾馆坐落在温泉和花园上方的悬崖边。这座建筑里没有人，除非阿斯忒瑞亚和尤瑞艾莉在那里招待朋友或迷路的旅行者。宾馆只有一张大大的单人床，但必要时可容纳五人。

彩虹温泉Rainbow Hot Spring
温泉的阶梯也曾金碧辉煌过，但现在已破败不堪，杂草丛生的广场直接通向这个冒着热气的棱形泉水。在温泉中沐浴至少1小时的生物会立即获得等同于长休的好处。生物每24小时内只可以从温泉的魔力中受益一次。

别墅Villa
俯瞰波光粼粼的瀑布，蛇之家的别墅是阿斯忒瑞亚和尤瑞艾莉的家。第一层是休闲、用餐和会客的开放空间。第二层包含女士们的私人生活区，以及一个小型天文台和图书馆。阿斯忒瑞亚在这个图书馆里收藏了大量神奇的魔法卡牌，包括从多元宇宙中收集的多种版本的万象无常牌。这些卡牌中的一些牌组是不完整或包含独特卡牌的;有少许牌组以其他形式呈现，比如有二十二面的骰子或二十二个符文石的集合。


冒险契机

冒险契机 Adventure Hooks

以下是一些你可以用来描绘冒险者们如何来到蛇之家的冒险契机。

盗窃牌组Deck Heist.冒险者被神秘人找到，他们想雇佣冒险者去偷阿斯忒瑞亚的魔法卡片。这些赞助人是格里姆·哈罗Grim Harrow的代理人，他们希望冒险者能引起阿斯忒瑞亚和尤瑞艾莉的愤怒，让格里姆·哈罗有机会在混乱中破坏她们的收藏。更复杂的是，洗牌妖们 (参见第21章)已经知道了这起有策划的抢劫，并试图打败冒险者收集卡片。

异域驱逐Extraplanar Eviction. 在蛇之家旧址上建造原本宫殿的水巨灵认为新的建筑群对他们而言是一种无法容忍的侮辱。带着一群异域随从，他们把尤瑞艾莉赶了出去。这场冲突本可以通过外交手段解决，但他族是如此的骄傲和令人迷惑，他们隐瞒了离开庄园的原因，并拒绝与向冒险者们寻求帮助的阿斯忒瑞亚或尤瑞艾莉谈判。

帮助旅客Guest in Need.尤瑞艾莉在外域发现了一个受伤的旅行者，并把他带到蛇之家治疗。这位客人不记得尤瑞艾莉发现他之前的事，甚至不记得他自己的名字。尤瑞艾莉委托冒险者们查找她客人身份的线索，而她则负责照看客人的恢复情况。将这位客人的身份——以及由此产生的不可避免的复杂情况——与你想要开展活动的方向联系起来。例如，也许旅行者是一个星界精灵，冒险者们必须获得一个魔法船才能了解更多。或者这个迷途的客人可能是从鸦阁魔域来的难民，甚至可能是一个伪装的黑暗领主！


尾声

尾声Conclusion

我们已经了解了位于牌组末尾的，最后一张万象无常牌。按照惯例，人们都想着在最后说一句话，比如一条能把所有事物联系在一起的建议。唉，但是，我不是一个特别有诗意或聪明的人。与许多人相比，我对我们这个庞大多元宇宙的了解程度上只能算是一个初学者，我还有很多东西需要学习。我不是一个半神，不是强大的大法师，也不是著名的巫后;我只是阿斯忒瑞亚，一个直面命运并选择改写自己故事的女人。

你已经看到分散在这本书中的我的想法了。我看到了万象无常牌中每张牌所拥有的力量，我知道这种力量是如何影响一个人的生活的。我与那些被无常牌诡计杀害的人战斗过，也曾与那些保护无辜者免受牌组危害的骑士并肩齐行，我看到了万象无常牌是如何激励人们的，我也目睹了冒险家探索超维度空间并学习新魔法的过程。我知道星星上写的图案和谜题，因为当第一副万象无常牌由被创造出来时，我就在那里。

我亲手铸造了我的生活，并将其变成了一次奇怪、危险和刺激的冒险，如果选择了其他道路的话，那我可能不会以任何其他方式拥有它——尽管某个命运女神可能不同意我的观点。

但伊斯图斯的想法真的重要吗？还是其他人，神灵，亦或任何可能的存在的想法很重要？我们可以写下自己对于命运的遐想，直到笔墨耗尽，但最终，唯一能决定你命运如何的人只有你自己。

这一切都要追溯到万象无常牌，那个奇怪而臭名昭著的东西，它的表现改变了许多人的命运，或好或坏。遇到我的旅行者经常问我对牌组的看法。当他们问的时候，我可以看出有些人已经做出了决定。不管他们是把牌组当成讨厌的东西，工具，或者唯一的希望，他们都不是真的想要听我的意见，只是想获得我的认可。

对于那些真正想听取我意见的人来说，我的观点是:简单地将万象无常牌定义为完全好或完全坏的东西都没有抓住牌组的重点。即使没有万象无常牌的干扰，生活也是混乱而荒谬的混沌状态，充满了欢乐的高潮和痛苦的低谷，正确的选择和错误的决定，以及介于两者之间的一切。每副牌都给了我们一种进入混沌生活的方式，让它帮助我们成就自己。这只是将自己的故事掌握在你自己手中的诸多方法之一。

如果说我学到了什么的话，那就是只有你才能决定你故事的结局——直到你把最后一句话写在纸上，让墨水干涸。所以追逐你的梦想，抓住机会，并且还可以抽一两张牌。不管发生什么，这一定是一个精彩的故事。我已经迫不及待想听了。


（必看）关于合作方资源

关于合作方资源

本区块内容并非由威世智官方人员所写，不过它们是D&D Beyond上收编的第三方。不全书不倾向于收录任何第三方——但问题就在于威世智目前有打算依靠“收编第三方”来补充第五版规则稀少资源的迹象。

2024年2月28日，《塔尔多雷战役设定集：重制版》成为了一本可以在官方跑团组织冒险者联盟（AL）中使用的材料。

2024年5月1日，D&D Beyond公布了新版Marketplace，去掉了这些资源上的“3RD PARTY”标签，你现已无法在Marketplace里找到这些内容为“第三方”的标记。

总而言之，不全书目前以登录D&D Beyond为标准 来判断是否收录一个第三方资源，且仅收录有翻译的内容（大家有兴趣就翻，没兴趣就别翻了）。

不全书 不提倡 甚至 反对 使用不全书中收录的任何第三方资源哄骗DM加以使用的行为：

不全书与其编辑人员绝非圣贤，收录在不全书内并不能证明一个东西是否为官方，更不能因此证明一位DM写明的“全扩”中包含这些资源。
DM有权决定是否使用这些资源，有权禁止你使用这些资源。


免责声明：威世智海岸巫师会无法对任何生于或现居于被遗忘国度的实体其所作为负责，这些实体包括：来自各种遥远法师议会的那些死灵法师领主；住在任何山谷地带或是任何带“谷 Dale”字地区，尤其特别是住在阴影谷 Shadowdale的魔法师；挥舞着一把或多把弯刀，带着一头或多头黑豹的各种卓尔游侠；住在繁杂地下城里还通过一个酒馆的水井自由进出的各种疯狂法师；统领犯罪集团的各种眼魔头目；以及任何名字里带众箭 Many-Arrows的人物。在与任何或所有此类实体发生灾难性遭遇时，请归咎于你的地下城主。如果这行不通，那就去怪埃德·格林伍德 Ed Greenwood，不过别跟他说是我们教你这么做的。他认识的大法师可是比我们认识的都多。

封面故事
    泰勒 雅各布森 Tyler Jacobson 的插画描绘了一队冒险者正与一帮特别凶猛好战的兽人进行“激烈谈判”的场景。角色分别为（由左至右）：敢跟兽人叫板的半身人战士斯基普·布里卡德 Skip Brickard；老成的月精灵，莎罕妮·月弓 Sehannine Moonbow 的牧师伊利迪雅·梅瑟林 Illydia Maethellyn；过去一度跟散塔林会 Zhentarim混在一起的傲慢游荡者希什 Hitch；决心向其炼狱父亲复仇的提夫林邪术师马科斯 Makos；以及受其复仇誓言驱使的强大人类圣武士娜亚莉·金花 Nayeli Goldflower。

前言 Perface
    向您致敬，旅行者！欢迎来到一个充满魔法与冒险的世界。由艾德·格林沃初建的被遗忘国度背景是几十年来龙与地下城故事和游戏的发源地。这个基于剑与魔法的国度开始只在艾德的D&D战役中发展丰富，其中也树立了如谷地的迷思卓诺骑士那样的英雄。艾德还在《龙》杂志里分享了该国度的一些内容，让D&D的玩家们得以开展关于阴影谷的老智者，法师伊尔明斯特的首个故事。这位老法师偶尔也会用传送门从费伦来到我们的世界，出现在艾德的卧室。
    D&D的所有者，TSR公司在寻找新的战役世界来扩展D&D的多元宇宙时选择了被遗忘国度，不过直至1987年，这扇大门才对玩家跟地下城主们打开，让他们得以再其中创作自己的英雄故事。一年后，作家R.A.萨尔瓦多便为读者们展示了其第一部小说《碎魔晶》中崔斯特·杜厄登的冒险经历，并将幽暗地域作为国度的一个重要组成部分。
    随后几年里，被遗忘国度一直作为大量游戏刊物、小说、电子游戏等作品的故事载体，并以此成为了有史以来最广泛的虚拟现实场景之一。进入国度的失落传送门开启至今仍畅行无阻，它通往我们脑海深处的想象之中，并以此将越来越多的旅行者带来此处。
    因而被遗忘国度毫无悬念的成为了第五版龙与地下城第一个冒险模组的设定世界。新英雄们已经完成其伟大的壮举，并将费伦从可怕的邪恶中拯救出来，而只要想象的火焰不灭，他们就会继续如此这般的拯救世界。
    本书是你在第五版《玩家手册》《城主指南》和《怪物图鉴》中瞥见的国度之端倪后，为你的想象之火进一步助燃的佐料。它可以帮你整体的了解费伦大陆与托瑞尔的世界，特别是剑湾与北地诸地区。
    在这书页之间，你将了解费伦的历史、大陆与人民，还有剑湾和北地各伟大城邦，世界诸神，以及支持或威胁文明的各派系与势力。本书第1章概述了剑湾级附近各地区，介绍其历史，魔法在其中的影响力，以及其宗教状况。第2章详细介绍了剑湾各城市和其他地点。第3章为剑湾和北地中各异的种族和亚种介绍其历史，并提供一些游戏材料。第4章介绍了如何利用《玩家手册》中的人物选项匹配这些地区故事，并提供了一些针对被遗忘国度的新角色选项。第5章介绍了一些背景项，其旨在让你的角色与费伦广大的地区、人物和事件相联。
    虽然国度的知识设计甚广，而本书只能作一些简单的介绍。但被遗忘国度的设定本身（如同D&D本身一样）属于你自己。自艾德开启第一扇传送门邀请我们来访之日起，国度就是个创造并讲述你的故事，发展你的冒险与事迹之地。旅行者，费伦的土地与人民欢迎你，因为这是个充满危险之地，它需要你带来的英雄们。
    那现在，就让我们穿越想象的门扉，进入前方拿正静待你到来的美妙大国度。


剑湾与北地.html

第1章：欢迎来到国度 Welcome to the Realms

在“托瑞尔Toril”世界里，从大风肆虐的“宝剑海Sea of Swords”到东方神秘的“卡-拉图 Kara-Tur”地区之间，便是被称为“费伦Faerun”的大陆。费伦是个由各种不同文化和种族组成的地方，其本身以人类各领土为主，并作为其王国、城邦或谨慎维系的乡间社区联盟。在这些人类领地之间，散布着诸古老的矮人王国和隐秘的精灵飞地，其内部还包含一些被同化的侏儒和半身人，以及其他的一些外来民族。

国度中有许多冒险等待那些渴望探索之人前去挖掘。各城市与国家间的道路时常会经过土匪或其他类人生物掠夺者所在的领地。每一处森林、沼泽和山地都有各自不同类型的危险，可能是潜伏的强盗、野蛮的兽人和类地精，也可能是巨人与龙等强大生物。分布各处的废墟混杂在各种景观地里，以及各处地下的通风洞窟中。各在世种族，以及大量已消亡种族之宝藏安放其间，都在等待勇敢无畏的冒险者们前来获取。

费伦包含了丰富的历史以及各种冒险与魔力的神奇故事，但其中的普通民众其营生手段仍只是农业与贸易。大多乡间村民靠务农为生，而城里人则从事需要技巧行当或是以体力劳动赚得生计，然后以其收入购买别人提供的商品和食物。各种消息和流言蜚语，跟随转运货物的商队与船只在各人口密集地间流传。旅行的吟游诗人和巡演艺人们也会复述（或自创）各种故事，以通告大众或是用于在酒馆、旅店和城堡内娱乐大众。冒险者们也会传播新闻——同时也在创造各种新闻！

费伦的普通民众以羡慕、嫉妒和不信任等复杂的混合心情看待冒险者。人们觉得那些愿为完全陌生者冒生命危险的人都应该得到赞扬和奖励。而这些冒险者一旦成功，便会积累起财富与地位，甚至因此让某些人觉得不快。即使是那些欣赏冒险者们的热情与英勇行为的人也可能会迟疑：如果冒险者们不够谨慎或是无知地打开某个废墟或陵墓并释放出某个远古之恶，那将会带来怎样的恐怖？

居住在这片大陆的大多数人对费伦之外的土地几乎都一无所知。大多受过教育的民众都认为费伦是唯一的一整块大陆，而托瑞尔便是世界的全部。不过，在并未经历过跨大陆旅行或异位面探索的大多数人看来，“费伦”已经是其理解范围内最大的地域概念。

除最偏远或与世隔绝的地方外，费伦人们都已习惯看到不同文化、不同民族、不同种族的人。但也只有在最国际化的地区，这种轻松接受的心情才可延展到邪恶的类人种族（比如类地精、兽人和卓尔），而其他更危险的生物就更不在话下。而冒险者们却往往更加宽容，更能接受那些来自陌生土地或是体态异常的流亡者、不合群者和寻求救赎者。

剑湾与北地 The Sword Coast and the North

“剑湾Sword Coast”指沿“宝剑海Sea of Swords”从“安姆Amn”往北一直到“浮冰之海Sea of Moving Ice”的地区，是利用其邻近海域进行商贸活动的诸城邦其领地连成的一片狭窄的带状区域。许多热衷于该地区的人将其北界定在“无冬城Neverwinter”而南界定于“博德之门Baldur’s Gate”，不过那些地处该区域外更南或更北的地区，即使其更受其他势力影响更多，通常也会被归入剑湾的地图里。

从更广区域看，“北地North”指的是安姆以北的所有地区，其更进一步细分为两大区域：“西央土Western Hearlands”和“蛮荒边境Savage Frontier”。西央土外是一条从“日落山脉Sunset Mountains”延伸至宝剑海的狭窄文明地带，然后从“云雾群峰Cloud Peaks”和“巨魔山区Troll Mountains”连成的地界往北延伸至“贸易公路Trade Way”。而蛮荒边境则是北地其他一些无定居地带或人烟稀少地区的统称，其中不包括该区域里的主要城市和小镇，也不包括任何受这些城镇直接影响的其他聚居地。

北地的大多数社群、国家和主权地可归纳为五类：作为“领主联盟Lords’ Alliance”成员的城市和小镇，区域内已建成的矮人要塞，离岸的诸岛国，分散在海岸附近的独立国度，以及位于地底的“幽暗地域Underdark”。这里将为每个类别进行一些简要的讨论，更多相关细节可参见第2章。

领主联盟 The Lords’ Alliance

领主联盟是北方各聚居地其统治者间建起的邦联。该组织的管理机构——“领主议会Council of Lords”其成员人数的变动与成员城市各自的情况相关，也与该地区的政治紧张局势相关。领主联盟当前的议会成员为：
• 莱拉·银手Laeral Silverhand，深水城公开领主Open Lord
• 达格特·无烬Dagult Neverember，无冬城的护国公Lord Protector
• 特恩·角刃Taern Hornblade，银月城至高法师High Mage
• 厄尔德·瑞文嘉德Ulder Ravengard，博德之门的大公爵兼焰拳兵团Flaming Fist的元帅
• 莫玟·匕首滩Morwen Daggerford，匕首滩的女公爵
• 谢林·拉姆尔Selin Ramur，米拉巴的侯爵Marchion
• 长鞍镇的道尔·哈贝尔Dowell Harpell
• 达格娜贝·韦贝尔德Dagnabbet Waybeard，秘银厅的女王
• 安菲尔的多内·伊尔齐玛领主Lord Dauner Ilzimmer
• 内斯特拉·路西欧Nestra Ruthiol，雅塔的水男爵Waterbaron

领主联盟囊括了北地最强大的商业势力。在提供军事支援以及召开和平讨论分歧的论坛之余，联盟自始至终的原则都是以沟通交流促进商贸发展并努力避免相互之间爆发战争。领主联盟正是通过维护同盟内外的紧密贸易关系来帮助各地维持和平。

北地的矮人要塞 Dwarfholds of the North

北地诸矮人社群是旧时的伟大北王国“丹佐Delzoun”之后裔和幸存者。尽管过去的几个世纪里，他们与该地区的兽人和类地精接连不断地爆发战事，还要应付来自地底的灰矮人和卓尔进犯，但盾矮人们仍总能迅速恢复元气，坚定地死守其其要塞大厅对抗所有威胁，然后在时机成熟时夺回一切。

从丹佐时代幸存下来的要塞包括“秘银厅Mithral Hall”“阿德巴堡Citadel Adbar”和“费尔巴堡Citadel Felbarr”。刚从卓尔手中夺回的传说之城“冈特格瑞姆Gauntlgrym”也是由丹佐矮人所建，而这座城市也成为了北地矮人势力复兴的象征。孤立的聚居地如“石井要塞Stoneshaft Hold”和“精铁城Ironmaster”则在不断地加固自己，以面对一切真实或虚构的威胁。“桑达巴Sundabar”和“米拉巴Mirabar”也被普遍归类为矮人要塞，不过这些地点内部还居住着大量的人类居民。

直至最近，许多矮人要塞都曾加入一个称为“银色联邦Silver Marches”（亦称“拉露亚Luruar”）的北地联合防御城市联盟。然而在与“众箭Many-Arrows”兽人王国的战争中，分歧和失败的责任破坏了联邦盟国间最后的信任，而其协议也随之不复存在。各矮人要塞仍是彼此的盟友，并分别与其邻近的人类王国结盟，只是不再与其所有邻邦都保持统一国家的联系。

诸岛国 Island Kingdoms

费伦的西海岸外有许多大小不一的岛屿。其中对主陆而言最遥远也最具象征意义之地，便是号称神圣国度“阿梵多Arvandor”一部分的精灵岛屿“永聚岛Evermeet”。更接近费伦处，有伊路斯坎先祖的古老家园“鲸骨群岛Whalebones”和“鲁斯姆Ruathym”，以及该民族现正与弗尔克人及精灵分支“利维尔Llewyr”共享资源的“月影群岛Moonshaes”。附近不远处便是“明檀Mintarn”的自由港，这里还作为对敌双方会面的中立地带，还作为向水手委托各种工作的征募地。面积不大的小岛“欧伦伯Orlumbor”，有着险恶港口和市场需求强势的专业船舶，还是个独立而有影响力的国家。

在南部诸海，不同种族不同嗜好的海盗从“奈兰瑟尔群岛Nelanther Isles”扬帆出发，狩猎一切沿海岸南北经商的船只。自“大陆分离Sundering”开始，著名的“兰檀Lantan”和“宁布拉尔Nimbral”也相继回归。自此，曾经的研发中心和崇拜莱拉Leira之幻术师们都变得更加神秘，并且比其消失之前更加不欢迎陌生人到访。

独立国度 Independent Realms

除矮人的堡垒和受领主联盟庇护的聚居地外，该地区还散布着许多无共同特征的重要地点，其唯一相似之处便是都分别受某个大势力的保护或管辖。连其所孕育的文明（比如埃尔图迦德Elturgard），也至少会与周边一些荒野地区或邻邦疆土处于某种不稳定的紧张局势，只有保持不间断的警惕并不断招募新的守卫才能顽强生存下来。

许多独立国家和著名地点都在北地的荒野中。其中就有费伦最大的手书作品安置所，即“烛堡Candlekeep”最伟大的图书馆；雄伟壮观如巨人之地的“黑暗堡Darkhold”之城堡；要塞城市兼修道院的“海姆之握Helm’s Hold”；大战所在地如“波勒斯基大桥Boareskyr Bridge”和“死亡之地Fields of the Dead”；相对安全的国度，如“埃尔图迦德Elturgard”和“雄鹿谷Hartsvale”；以及蛇人的国度“纳迦拉Najara”。乌斯伽人各处的领地，“冰风谷Icewind Dale”内冰封的诸城镇，寂静的“崔尔塔丘陵Trielta Hills”，残酷的城市“路斯坎Luskan”，以及著名巫妖“拉洛克Larloch”占领的传奇地点“邪术师之墓Warlock’s Crypt”都属于独立国度，此外还有“至高荒原High Moor”“巨魔之爪the Trollclaw”和“至高森林High Forest”等地。

在北地大片的无主之地里有着许多的危险与冒险，其中还有大量的财富与宝藏。远古王国的废墟和无数小村落散布在乡间地带里，等待着那些注定与之相遇的探险者们。

幽暗地域 The Underdark

从费伦地表向下延伸数里便可到达另一大陆，即被称为幽暗地域的巨大地下洞窟群，这里同时也是各种致命的奇异生物之家园。灰矮人和卓尔（矮人和精灵的黑暗倒影）生活在这片没有阳光的土地上，同样生活在这里的还有斯涅布力，也就是人称的地底侏儒。地表世界居民的到访大都不会对深地地区的居民构成任何威胁，甚至谈不上打扰，但本地的生物却偶尔会为施行掠夺，或是为完成某些目的而前往地表。

北地下的幽暗地域各领地有斯涅布力城市“布灵登石城Blingdenstone”，灰矮人的城市“格莱克斯图格Gracklstugh”，以及臭名昭著的卓尔城市“魔索布莱城Menzoberranzan”。 此外还有著名城市“曼塔-岱瑞丝Mantol-Derith”，幽暗地域里一个重要交易站。


托瑞尔诸地

托瑞尔及其中各地区 Toril and Its Lands
托瑞尔是个有着各种人物和丰富历史的神奇大世界。不过，身在剑湾的大多数民众其认知并不能延伸到北地之外，而任何费伦之外的“见闻”也大多是来自谣言而非事实。

费伦 Faer?n

托瑞尔中辽阔的中央大陆“费伦”，被一片称为“内海Inner Sea”或称“坠星海Sea of Fallen Stars”的大海隔开。其内除北地外的地区可大致分为南部和东部两块，而这两区的各地在北地及剑湾的民众看来，都是相当陌生的地方。

南部各地Lands to the South
剑湾以南坐落着许多古国，一片令人生畏的巨大丛林，还有各种各样的其他地带。它们多被魔法灾难或动荡所改变，但其顽强的文明与人民总能振作，然后在一片废墟中重建，光复或是彻底重生。

安姆 Amn。由五大贵族家作代表领导的安姆，是个毫不掩饰地公开由富人统治的国家。作为精明贸易者与冷酷生意人的安姆人民认为，一宗成功的交易必须得通过多方面的评估，甚至要满足某些道德要求。尽管该国家的富裕程度已经远超博德之门和深水城等北方大都市，但由于其统治者以国家利益为借口不愿与他国合作，而使其影响力受到限制。“五老议会Council of Five”的成员在决定安姆本国问题时非常吝啬却总能达成共识，但其对国外事件的影响力又时常受限于各成员外交政策的大方向差异而无法一致决策。寡头们完全掌握着国家的控制权，但在其统治领域外，他们旗下的个家族与生意都在互相争斗，甚至牵连到远方地区的本土居民。
在安姆使用奥术魔法是违法行为，这意味着这个国家里唯一有授权的施法者是享受神庙的支持与庇护，行使神圣魔法的人，不过部分获得其中某个寡头集团授权者也能在境内使用奥术魔法。安姆的寡头集团影响力之广使的其内对犯罪行为的惩罚很少涉及皮肉，但那些涉及到使用奥术魔法或是涉及反对某一议会成员其商业家族时就另当别论。而其他违规行为则只要不法分子支付适当的罚款，即可被原谅。

卡林珊 Calimshan。这片南部地区长期以来一直是交战的战场。在与其元素裔主人进行数年的艰苦抗争后，人类奴隶们终于跟随在一位伊尔梅特选民旗下起义。他们先是进行非暴力抗议，在该选民消失后又爆发了全面抗战。他们推翻了“卡林港Calimport”和“曼农Memnon”的巨灵领主，又把其余的巨灵赶出城市，驱逐回其最初的家园或是将其赶入沙漠深处。
卡林珊里很多地区都是受财富、政治影响和个人力量左右的混乱地带。许多人仍在祈求那位选民回归并完成其未竞之业。其他人则聚集起来慢慢习惯没有巨灵主人的生活，甚至开始勉强接受那些混迹其中的元素裔。

楚尔特 Chult。令人窒息楚尔特大丛林里隐藏着许多人们自以为存在的矿产财富，包括巨大的宝石和各种矿脉。丛林里充斥着剧毒的动植物，但并不能阻止某些人勇敢地去追求富贵。在主大陆的市场上，一些只生长在楚尔特的异国植物能卖得相当高的价钱。卡林珊对海的麦兹罗Mezro废墟，正等着各路探险者和其本城流离失所的人民，前去清楚城里的不死生物居民，并揭开隐藏其中的宝藏。
沿“楚尔坦Chultan”半岛向东，坐落着“辛朵尔Thindol”和“萨玛拉奇Samarach”的遗迹。尽管表面上着两地的文明都已经没落，但辛朵尔的遗迹里却仍充斥着许多蛇人，而笼罩萨玛拉奇山道的幻象却彻底掩盖了该国内的一切活动。

丹布拉斯 Dambrath。位于“巨海Great Sea”岸边一个温暖平原上的丹布拉斯，由崇拜西凡纳斯Silvanus、玛拉Malar，部分还崇拜塞伦涅Sel?ne的人类骑马游牧者诸氏族所统治。鉴于丹布拉斯人历史上曾被种姓为“克林提Crinti”的半卓尔统治，其本地人都理所当然对卓尔表现出切骨的痛恨。
诸氏族每年会在一处保存着几十个图腾雕像的圣地“王者之丘Hills of the Kings”内举行两次会面。每个氏族都会在这个聚会上重新粉刷本族的图腾，以在其上记述本族前几季的功绩。许多丹布拉斯人还会主动寻求接受兽化症感染，以此表示自己对所敬重之神膜拜并光耀其自身之传承。

埃夫哈洛 Elfharrow。邻近哈鲁阿的“北墙North Wall”山脉其北边与东边是一片半沙漠地区，这个被成为埃夫哈洛的地方其名字并不是由其本地人所作，而是途径该地的旅行者为这片暴力地区所取的绰号。占据该地的排外经历部族们会毫不犹豫地用任何必要的手段来阻止一切未受邀请的访客。结团的单纯朝圣者可能会被乱箭吓跑，而一队猎人或探险者则可能会被当场杀死。
该地区食物稀少，森林也早已消失殆尽。也正是因此，埃夫哈洛的精灵们会极力保护自己栽培的畜群。这些精灵对搜刮“拉帕利亚Lapaliiya”那些倾覆的城市毫无兴趣，但他们也不愿意让“冒险者”们随意穿过自己的领地进入这片地带。

哈鲁阿 Halruaa。一度被认为已被“奥法之劫Spellplague”之灾难摧毁的哈鲁阿，现已基本恢复为曾经那个独立而具有强大魔法的国家。由于哈鲁阿预言师们提前预见了灾难，其本国法师们在密斯特拉死后用肆虐的蓝火将自己国家安全地推入了托瑞尔的孪生世界，阿贝尔（还将该世界的一部分置换到了“幽影位面Plane of Shadow”）。
现在，曾经的事件大都已被解决。著名的哈鲁阿天空船和水运载具又一次从其家园起航，开始四处寻找建立商贸路线和政治联系，以了解在自己消失的一个世纪里，世界到底发生了何种变化。

蒸汽之湖 The Lake of Steam。从剑湾往南再往东的远方可以到达实际上是个内陆海的蒸汽之湖。其内的水体因火山活动而污染且无法饮用。其周边坐落着一群以领土变更著称的城邦与小型封地集合，统称“边境诸国Border Kindoms”。许多探险者和寻宝者们在这里的南湖岸边挥霍自己积累的财富，他们兴建城堡，建立社区，并将忠诚的臣子们吸引到自己麾下。不过，这些成果通常都只能维持一两代人，然后便消息殆尽。有时，这些国度如果够幸运得以遇到另一批功成名就的冒险者，而这些人还能再为其注入足够丰厚的财富与智慧，但这也只能让其事业再多走几十年。

鲁伦 Luiren。长期被人们认作半身人的故乡兼种族起源地的鲁伦，在“奥法之劫”时期因被大海淹没而失踪。在那场大灾难过去一个世纪后，海水终于退去。而最近从南方来的旅行者们述说的故事里，一些半身人社区以棱堡岛的方式在幸存了下来。

泰瑟尔 Tethyr。泰瑟尔是由其首都“达劳玛Darromar”里的“安娜伊斯女王Queen Anais”统治之封建王国。女王号令旗下诸公爵，然后公爵封赏自己下级的伯爵与女伯爵，然后再往下任命各郡的治安官，以此层层向下维持秩序。泰瑟尔境内保有大量农田，而其集市则可以自如的与西央土相互往来。
泰瑟尔内的贵族阴谋与皇家谋杀比表面所见更加不堪，来自泰瑟尔本地或仅仅是从此地经过的冒险者，通常都会卷入这样的阴谋事件，然后要么莫名的成为共犯，要么就顺势的被当成了替罪羊。

东部各地 Lands to the East
东方坐落着许多国度中的古老国家，其中就包括费伦的“西央土Western Heartlands”诸地——作为集中在大陆中央的文明，其地理位置最能利用周围的贸易商路，并且还可以利用坠星海进行水路移动。跟北地一样，东边也有寒冷的地带，也还有更温暖的地区。从剑湾出发远道而来的旅者，往往会先经过一些与家乡相似之地，然后再逐渐到达某些宛如新大陆或异界的别国他乡——也许这些人还真去过新大陆或异界。

阿戈拉隆 Aglarond。延伸入内海的巨大半岛阿戈拉隆，其周边水域和“攸木林Yuirwood”之森林便是该国最突出的特征。人类居住的国度阿戈拉隆与其精灵和半精灵邻居相处和睦，却与对手“塞尔Thay”对立了数个世纪。这种局面部分源于其前统治者“欣布Simbul”的脾性，不过现在的阿戈拉隆已经由“欣布议会Simbarch Council”接管，因此已放弃公然与塞尔敌对的政策。随着“魔网Weave”重建恢复，本地的政治格局也持续地发生变化，国内甚至响起呼吁精灵独立的声音。目前仍无法预计新一代的阿戈拉隆会变成怎样的地方，而其本身也存有许多潜在的巨大变数。

阙森塔 Chessenta。作为拥有共同文化和联合防御之城邦集合的阙森塔并不是个真正意义的国家。其每个城市都有自己的英雄，崇拜自己的角斗勇士，并且不遗余力的与其他各城市互相侮辱，互相竞争。“鲁斯奇夸Luthcheq”城的主流信仰是个被称为“熵Entropy”的奇异神，而“厄瑞波斯Erebos”则由一头人称“不死之察斯萨Tchazzar the Undying”的红龙以最新的化身统治。阙森塔最大的图书馆建在“赫西欧斯Heptios”，其还是个学习机构中心，所有贵族都渴望将自己的孩子送到那里接受辅导。但“阿卡纳西Akanax”的人民却鄙视这座城市，好战的他们会公然将对方蔑视为“哲学胖子”。“图瑞尔斯Toreus”欢迎所有访客，哪怕是来自某些受鄙视或不受信任地区的人也不例外，这里的货物几乎都可以用外来货币购买。漂浮城市“埃尔斯贝Airspur”仍以某种方在空中飞行，其浮土并未受“大陆分离”末期那场坠落事故影响。

科米尔 Cormyr。在费伦中部的大多数民众看来，人们对人类王国的概念多少都与科米尔相关。这个强势的国度保有其忠诚的军队（“紫龙军团Purple Dragons”），一批使用魔法的守护者兼调查员（“战法师团War Wizards”），以及许多有钱有势的贵族。在与桑比亚Sembia和耐瑟瑞尔Netheril的战争结束后，科米尔现正处于恢复期——这次战争让国家付出了许多，但却让其最终得以存活，还令耐瑟瑞尔从此消亡。整个科米尔仍沉浸在这场胜利带来的强烈自豪感中，而“雷德拉女王Queen Raedra”却在此撤回了永久欢迎科米尔传统边疆外之城镇入境的一众政策。
科米尔人为自己的祖国而自豪，并不遗余力地捍卫其本身和其荣誉。尽管如此，在“森林王国Forest Kindom”中仍然存在着危险，它们可能来自奸狡的贵族，来自“胡雷克森林Hullack Forset”或“岩地Stoneland”里出没的怪物，甚至是来自某古老而隐秘的魔法。科米尔包含了许多事物，但当中没有一样会让人枯燥。

酷寒之地 The Cold Lands。“达马拉Damara”“纳菲尔Narfell”“索萨尔Sossal”和“瓦萨Vaasa”等国家位处寒冷而干燥的东北边区且邻近“大冰川Great Glacier”，因而被费伦人统称为“酷寒之地”。该区以外的人很少关心这里的状况，但这些地区的接壤处仍会担心其内某个远古邪物会死灰复燃——不过它们最多也只能委派一两支冒险者队伍进入其中进行调查。
在达马拉，篡位的国王“亚林·霜幔King Yarin”坐镇“龙魇Dragonbane”王朝的王座，其人民却在抱怨他的暴政和全国各地日渐严重的恶魔威胁。在纳菲尔，老练的骑手和弓箭手四处掠劫狩猎，并逐渐恢复自己曾作为对付魔鬼之魔法师的伟大国家传承。瓦萨的“骑术士军团Warlock Knights”威胁要打破与本国的约定，并对达马拉和“月海Moonsea”两者其一或同时发动入侵，但队伍中某些成员对“邪异堡Castle Perilous”的沉默仍有疑虑，或许要对该地发起另一场远征。小国索萨尔保持与其邻邦的贸易往来，但其本国的情报却很少透露出来。

谷地The Dalelands。在“谷地”安家的人类唯一担心的事情，便是其他大国打扰本地的安宁。其本土人民因能与“科曼索Cormanthor”的精灵和平共处而自豪。同样令谷地自豪之事，便是在家园沦为“科米尔Cormyr” “耐色瑞尔Netheril”“桑比亚Sembia”和“迷斯卓诺Myth Drannor”等国家近期冲突之战场时，人民仍能维持自己主权且能做到自给自足之现状。自战争结束以来，“翎羽谷Featherdale”和“穗子谷Tasseldale”重启各自的独立进程，并重新加入到“弓谷Archendale”“战役谷Battledale”“匕首谷Daggerdale”“深林谷Deepingdale”“耕谷Harrowdale”“迷雾谷Mistledale”“伤痕谷Scardale”和“阴影谷Shadowdale”的“谷地议会Dales Coucil”中。不久后，“高谷High Dale”也加入其中。
谷地居民们不信任那些不愿为公共利益牺牲的人，那些好好为国防或劳动表现的人才能得到平等对待，也只有这些人才能分享大家的劳动成果。

游牧之地 The Hordelands。旧名为“无尽荒原Endless Wastes”的这片土地，其新名字由费伦人根据一个世纪前从东方咆哮而来的“图坎Tuigan”大部落之风格命名。这些部族人被击败后，其中部分在冲突中幸存的凶猛骑兵聚起组成一个小国家“雅姆纳哈Ya?munnahar”。其他幸存者则固守旧的行事方式，仍然给熟习手上的剑与弓，骑着他们的矮脚马驰骋在草原上。一众勇敢商人们仍以“黄金之路Golden Way”往来于卡拉-图，只是能从这条航线归家的人比以前少了许多。

因布图 Impiltur。随着坠星海水位上涨，因布图部分恢复了曾经的富有与影响力。而人民群众也开始纷纷议论，说古老王统的某个失落之王即将归来，并带领因布图拜托当前的困境，重新恢复为曾经的伟大国家。
因布图是个有许多矮人和半身人生活其中的人类国家。这里曾经由世袭的皇家血脉坐镇王座，统治一整个统一王国，而现在则由一个“大议会Grand Council”以圆桌会议的形式努力解决当前国境内的恶魔势力及恶魔崇拜等问题。

月海 The Moonsea。长久以来，月海沿岸是许多迅速兴起之城市的发祥地。它们都拥有可靠而发达的商贸，以及聚集在各自麾下的强大雇佣军。只是这些城市通常都会因过度扩张而没落，有时是随着时间推移而逐渐崩溃，有时又如高空落石般猛烈迅速。
在“耐瑟瑞尔Netheril”和“迷斯卓诺Myth Drannor”都都已陨落的现在，月海再也不受这两个大国之影响。“远丘城Hillsfar”终于得以向南扩张其眼目与羽翼，而“穆尔玛斯特Mulmaster”也再一次深化其班恩Bane信仰。“菲兰Phlan”“泰斯威Teshwave”“Thentia森提亚”“福恩拉Voonlar”，月海的每个城市其内的势力都在争相提升影响力，并抓紧确立自身城市的地位，以防止某个不受控或恶意的国度将他们一个个吞并。
该地区还是散塔林会原据点“渡鸦要塞Citadel of the Raven”和“散提尔堡Zhentil Keep”的废墟所在地。“暗黑情报网Black Network”有时也会对这里重新提起兴趣。

穆尔霍兰德 Mulhorand。从近几年出现众神选民开始，穆尔霍兰德地区发生了巨大的变化。其各路神以各自后裔的形式公然现身，迅速集结于“穆兰Mulan”并计划推翻伊玛斯卡人。依靠人称“界行者World-Walker”的强大法师聂兹然Nezram协助，穆尔霍兰德人最终推翻了“至高伊玛斯卡High Imaskar”的统治者们，并迫使他们逃往“紫尘平原Plains of Purple Dust”或逃向诸跨位面哨堡。
动乱结束后，选民们便相继消失不见，而穆尔霍兰德众神则留下继续统治其人民。众神让大众集中注意力保卫其刚恢复之家园，以防止“恩瑟Unther”和“泰曼瑟Tymanther”趁机发动战争蚕食国土。回归的众神宣布，此后的穆兰将不再实行奴隶制。而这将是数个世纪以来，穆尔霍兰德人第一次得到自由。

莱瑟曼 Rashemen。位于严寒之地由坚强民族组建的莱瑟曼是个非常传统的国家。其统治者，本国的“铁王Iron Lord”曼根·乌鲁克Mangan Uruk只是王座幕后权力的代表——隐秘的女巫社团“女巫议会Wychlaran”才是真正决定莱瑟曼政策的操纵者。这些女巫行使着与大地和其自身魔法相关联的强大力量，对抗那些邪恶精灵与复仇精魂。少数被称为“长老Old Ones”的男性施法者，负责为女巫们制作魔法物品和编排奥术仪式。莱瑟曼的女巫们崇拜“三女神the Three”，即三位联合决策的女神分别是“芭拉Bhalla”（兽穴之母Den Monther）、“卡希莱拉Khelliara”（森林少女Forest Maiden）和“隐匿者the Hidden One”。几个世纪以来，其他地区的学者们猜测这些神可能是指“裳缇亚Chauntea”“梅丽凯Mielikki”和“密斯特拉Mystra”各自的另一个化身。
其本土的武者是一群凶狠而坚忍之人，且以其在战斗中体现的力量、耐力和顽强而闻名。莱瑟曼长久以来都是塞尔的敌人，而且经常挫败这个国家一统费伦的野心。在莱瑟曼武者们看来，在战场上打倒一名红袍法师是最能让他们开心的事。

桑比亚 Sembia。经过一段从属于耐色瑞尔的时期，桑比亚已经开始逐渐恢复为曾经的经济强国。尽管因近期战事而与诸谷地和科米尔关系陷入冷淡，但桑比亚的商人们已经机智地将冲突的责任归咎到耐色人头上，还向其前贸易伙伴们提起曾经同享共乐的长期互利关系。为证明其善意，桑比亚表示对“翎羽谷Featherdale”和“穗子谷Tasseldale”重启独立进程之事表示“认同”。尽管在战争结束时，许多桑比亚的投资者在最近七十年间已经获得了翎羽谷许多地区的所有权。
在耐色瑞尔占领桑比亚将其作为附庸国前，那些没在当地建起家庭的桑比亚人非常流行以佣兵和冒险营生。现在这几门生意在那些经历过战争的老兵看来更是受欢迎，而且他们的受训程度还比生意前辈们更好。一些作风不太严谨的前桑比亚士兵却作起了强盗的勾当，只是从另一面看这也为桑比亚人们制造了更多护卫类的工作岗位。

塞尔 Thay。数个世纪以来，塞尔都是费伦最强大的魔法武装之一，它由古老的巫妖萨扎斯坦Szass Tam和无情的国家法师执政会“首席议会Council of Zulkirs”所统治。议会之意志由各地区的总督tharchions和官僚实施，而执政的红袍法师们则专注于魔法研究和更重要的奥秘事宜。
塞尔的在生者魔法师曾一度处于不得晋升的地位：萨扎斯坦将不死之道作为具有无比潜力的无拘束存在手段，甚至因此压制那些不同意该理念之人。然而，近期与恶魔艾尔塔柏Eltab的战斗已促使萨扎斯坦放松了这一限制——现在红袍法师团体中的在生者也能获得提拔，不过他们充其量也只能在萨扎斯坦的侍从团队内攀升高位。

赛斯克 Thesk。赛斯克境内现今的居民种类繁多而各异，其中还有那些曾参与图坎部落百年战争的半兽人佣兵后裔，这一切让那场战争依旧历历在目。
作为“黄金之路”西起点的赛斯克被许多人视为“通往东方的大门Gateway to the East”，从这里出发穿过“游牧之地Hordelands”便可进入卡拉-图大陆。由于是连接费伦与东方的十字路口，所以赛斯克人都习惯不轻易对外人下定论，也不会对那些说话或行为不同的游客感觉不悦。赛斯克的人民乐于与任何民族交易，甚至能与附近的兽人、半兽人和平共处。当然，他们并不傻，也不会对诉诸暴力或前来掠夺的任何类人生物保持耐心。

突米斯 Turmish。位于坠星海南岸的突米斯是由多个商业城市组成的国家，执掌该国的“众星集会Assembly of Stars”即是每个城市其民主议会政体的代表。该地区在一个世纪前遭大灾变的破坏而衰落，曾经因此断绝的部分商贸随“内海Inner Sea”的海平面上涨而逐渐恢复，突米斯也趁机积极地复兴其曾经的富庶。突米斯还是“翠绿闲庭Emerald Enclave”的诞生地，该组织也光荣的承担起恢复本地农业经济的任务，以让那场几年来一直困扰该地的大雨消停，并恢复洛山达神的光辉。

泰曼瑟 Tymanther。这片在去几十年里一直被龙裔们占领的土地曾是一度消失的恩瑟国之领土。几年前，恩瑟突然回归费伦，并迅速与泰曼瑟开战。从那以后，龙裔的国土便一直龟缩到“阿兰勃内海Alamber Sea”和“灰之湖Ash Lake”周边沿岸。撤到该地的龙裔并未失去其军事传统，而他们对这小块领地的掌控也让阻止了恩瑟进一步推进的步伐——该状况自恩瑟人的海军一直无法攻克守护“哲拉德·柯森迪Djerad Kethendi”港口及其附近水域的巨兽起，便陷入僵持。
一些泰曼瑟的龙裔会离开本土走向费伦各地，且大都成为了实干而备受欢迎的佣兵。

恩瑟 Unther。由于被困在另一个世界，恩瑟的人民不得不屈服于别人统治。直至族中一个自称“吉勒今Gilgeam”的人让大家回想起当初的伟业，从此，这重生之神便领导恩瑟人民集结为军队，直面敌人。战况持续至一场大战前夕，恩瑟人奇迹般地回到了自己的家园，吉勒今随即马不停蹄地带领众人对战眼前占领自己先祖之地的龙裔们。重新收复旧领土恩瑟人尝试彻底消灭这些“无神的蜥蜴”，让它们为自己在阿贝尔所受的压迫负责。
吉勒今想要完全恢复恩瑟曾经的荣耀。这一成就必须先将眼前的泰曼瑟彻底摧毁，然后当然还要打到穆尔霍兰德，以从对方手中夺回几世纪前被夺走的土地。不过每个恩瑟人都明白，伟大的“神王God-King”永生不死，因而他并不着急。

西门 Westgate。阴郁的西门城并不是个浪漫之地，但若是有人要找人干一些不见得人的工作，或是有同样的工作需要雇人帮忙，他会发现这里是全费伦少有的好地方。
西门城被一些费伦人看作安姆和桑比亚等金钱至上地区未来命运的范例。跟这些地区一样，在西门城里，个人对实施贿赂的接受程度比其道德观念更重要。该城市靠近科米尔的地区成了该国敌人的滋生地，其中就包括有盗贼及刺客组成之工会“焰匕Fire Knives”，那个天真者都会假装其并不存在的组织。

卡拉-图 Kara-Tur

向远东越过游牧之地的荒原后，便是卡拉-图大陆。其内坐落着“受龙Shou Lung”“小樱Kozakura”“倭Wa”等诸帝国以及一些其他地区。费伦的人民大都将卡拉-图看作另一个世界，而从那里过来的旅行者其述说的故事也证实了这点。在费伦受人类崇拜的众神，以及随处可见的侏儒和兽人在这里都无人知晓。别样的龙在空中翱翔，在地上栖息，但它们既不是色彩龙也不是金属龙。这里的魔法师实现魔法之形式，连费伦的大奥师们也会觉得极其神秘。
与卡拉-图相关的故事，都描述了大堆的黄金宝玉，浓郁的香料，丝绸，以及其他在西方罕见甚至闻所未闻的东西——故事里甚至还有那些不会出现在费伦的各种变形灵体人，长角巨人和梦魇般的怪物。

扎哈拉 Zakhara

从费伦向南至远处，在“卡林珊Calimshan”乃至“楚尔特Chult”的丛林之外，是被称作“命定之地Lands of Fate”的地区。环绕扎哈拉的水域充斥着大量的海盗与其船只，是个不太好客的地方。但那些希望从这里获得一些异国商品和怪异魔法的旅行者，仍可过来勇敢地接受其挑战。跟卡拉-图一样，扎哈拉在费伦人看来如同另一个世界。人们认为它是一片广阔的沙漠，里面稀疏地散落着如宝石般闪耀的城市。其间的浪漫故事述说了各种骑着飞毯的舞刀游荡者，以及受约束而为人类服务的巨灵们。这里的魔法师称作“觅法师sha’ir”，他们会在巨灵的帮助下实施魔法，而且据说他们的血脉可能有部分来自元素生物的遗传。

无痕海之外 Beyond the Trackless Sea

西边的更远处，越过“永聚岛Evermeet”后，便是“无痕海Trackless Sea”对面一众无人提及，无人知晓的土地。曾经有许多探险者去过那些地区，其中甚至还有人能寻路归来，但其带回的故事却随代代相传而改变。传说那迥异的地区里有无数船只残骸连城的岛链，还有身披羽毛的吓人战士，还有随季节更替忽然凭空出现的大片陆地（或是其他某些非同寻常的东西）。

引用

国度的分区 Regions of the Realms

正如“北地”所指区域包括了许多国家和政权，费伦的其他地区也存在许多类似的划分区域。不过并不是所有这些区域名都有被广泛的应用，事实上还存在许多不同的分组方式。以下是一些目前认可程度较高的地区分组：

· 酷寒之地 The Cold Lands：达马拉Damara，纳菲尔Narfell，索萨尔Sossal和瓦萨Vaasa

· 央土 The Heartlands：科米尔Cormyr，谷地the Dalelands，月海the Moonsea和桑比亚Sembia

· 阴谋之地 The Lands of Intrigue：安姆Arnn，卡林珊Calimshan和泰瑟尔Tethyr，该区也被称为“沙帝国群Empires of the Sands”

· 古帝国群 The Old Empires：阙森塔Chessenta，穆尔霍兰德Mulhorand和恩瑟Unther

引用

国度的铸币 Coin of the Realms

几乎每个费伦的主要政权都有自己的通行货币：铸成各自独特样式的钱币，其本身既带着金属材料的价值，还带有其代表的影响力价值。大部分成分纯正和重量标准的钱币都能在整个大陆通行，不过并不是每个城邦或国家都会不厌其烦的铸造出每一种钱币。

一些在国度里最常见、通用性最广的铸币总结如下。下列的每一组都按其价值排列为：铜币、银币、银金币、金币，以及（不一定有的）铂金币。不管铸币源于哪里，大多数在费伦往来的人都会直接使用其发行时定下的名字，只有散提尔堡例外——出于某种原因，每种散提尔铸币都有各自对应的恶俗绰号。

· 安姆Amn：梵德fander、塔兰taran、人马centaur、丹特danter、罗尔丹roldon

· 科米尔Cormyr：拇指thumb、隼falcon、蓝眼blue eye、金狮golden lion、三冠tricrown

· 桑比亚Sembia：钢便士steelpence（一种铁币）、猎鹰hawk、蓝眼blue eye、贵族noble

· 银月城Silverymoon：闪光glint、盾shield、剑sword、龙dragon、角兽unicorn

· 深水城Waterdeep：尖儿nib、碎子shard、水鹿sambar、龙dragon、太阳sun

· 散提尔堡Zhentil Keep：尖牙fang（“粪块dung-piece”）、禽爪talon/奈尔naal（“虱口flea-bit”）、塔伦德tarenth（“重锤hardhammer”）、荣光glory（“泣狼weeping wolf”）、铂光platinum glory（“金属宝石片flat metal gem”）

银月城还铸有两种特殊的铸币：“月币moon”和“月食币eclipsed moon”。月币是一种亮蓝色的新月形硬币，它在银月城及其周边聚居地里价值2角兽，在其他地区则只值1角兽。月食币的外形是一面银金质的月亮其上衬托着较暗的银质阴影，结合起来组成一枚圆形的硬币。它在城中价值5角兽，但在其他地方只值2角兽。

深水城也有自己硬币。“陶尔taol”是方形的黄铜币，在城里价值2龙，但不跟深水城交易的人几乎都不承认其价值。在深水城做交易的人在去别处旅行前通常都会将陶尔兑换成标准的钱币。“湾月harbor moon”是一种镶嵌着银金的巴掌大新月形铂金币，它在城里值50龙，在其他地方值30龙。它通常用于大量货物的买卖，而这也是其名字的来由。陶尔和湾月都有穿孔，以让持币使用者可以将多枚硬币串在一起。

博德之门为铸造“交易锭trade bars”设定了标准。交易锭是一种金属铸块（通常是银），用于代替大量铸币或宝石来进行大价值的交易。最常见的交易锭重5磅、长6寸、宽2寸、厚1寸，每锭价值25 gp。


国度的历法.html

尽管存有数种纪录一年中日期与流逝时间的方法，在费伦，绝大多数的人采用哈普托斯历法(Calendar of Harptos)即使是不喜欢这个纪录时间的方法的文化与种族，都知道这个历法，其结果是，几乎所有的种族、语言以及文化都认得此历法。

托瑞尔(Toril)一年有365天。在哈普托斯历法中，一年分为12个月，每月30天，大致沿着月球─塞伦涅(Selune)的循环周期。一个月由三个十日组成，一个十日也被称为一期(rides)。五个一年一度的节日，落在月份之中，组成了365天的历法。每四年一次，哈普托斯历法将仲夏节(Midsummer)之后的盾会节(Shieldmeet)作为闰日纳入。

一个十日当中的每一天并没有特别的名称。做为替代，从周期起始开始计数，来指出这些天数("第一天"、"第二天"，等等)。而一月当中的某天，由一个数字以及该月的名称所指称。举个例子，贤者会记录一件事情发生在"1 莫多(Mirtul)"或"27 乌塔(Uktar)"。人们也会利用某一天和当前日期的关联("从今天算起的两个十日")或是最近的节日("绿草节[three days past Greengrass]"过后三天)来指出那一天。

特殊节日
费伦上的每个国家、信仰以及文化都有他们自己的特殊节庆与节日，这些风俗习惯藉由太阳、月亮、星辰或其他现象的循环所管理。此外，哈普托斯历法明订有五个一年一度的节庆，象徵着季节的转换，而每四年一度的节庆几乎在各地都会被庆祝，个别庆典会基于当地的传统以及民众的信仰变化多样。

仲冬节
一年中首个节庆日通常被称为仲冬节，尽管有些人有不同的称呼。在中心地带(Heartlands)的贵族以及统治者们，视冬之庆典(High Festival of Winter)为纪念或更新联盟的一天。北方(North)的平民，月海(Moonsea)地区，以及其他寒冷地区庆祝死冬之日(Deadwinter Day)，代表着寒冷的季节已经过了一半，虽然日后仍然残酷，但最糟的时期已经过去。

绿草节
这传统开始于春季，将新收初割的花卉(在那些气候不允许花朵开放如此早的地方，以培植于特殊温室的)赠送予神，或广布于原野中祈求一个丰饶而生长快速的季节，来欢庆绿草节。

仲夏节
这夏季的中点，是盛宴、酒会、婚约以及在宜人天气中做日光浴的日子。在仲夏节之夜的风暴，会被视为坏预兆以及厄运的象徵，有时会被解读为上天对于这日子中发生的罗曼史或婚约的不赞同。

盾会节
作为哈普托斯历法上的大节庆，盾会节每四年一度，紧接在仲夏节之后举行。这是一个畅所欲言以及统治者与臣民之间开会议事，道路与建筑物翻修，以及人与人之间进行协商的一天。许多竞赛以及对技艺的测验会在盾会节举办，而大多数的信仰会在这天阐述他们其中之一的关键信条。

下一次盾会节于1492年DR时庆祝。

丰收节
是盛宴与感恩的日子，丰收节象徵着秋季的收获。大多数的人类会在冬天接近前的这天，对裳缇亚(Chauntea)的富饶慷慨表达感谢。许多要靠路上或海上旅行谋生的人，要在丰收节后，赶在冬天发挥全力并阻碍山间隘口与海港前立即出行。

月之盛宴
当长夜来临、北风邻近，月之盛宴是人们庆祝他们先祖以及他们光荣的死亡的日子。在庆典这天，人们会聚集起来分享故事与传说，为亡者祈祷，并为即将来临的凛冬作准备。

日与日的计时
大多数人都不会使用超过"中午"或"黄昏"这类的概念来记录时间。如果人们打算要在一个特定的时间见面，他们倾向基于这样的表达方式来安排。

小时与分钟的概念主要存在于使用钟表的富有之人手中，但机械钟表常常靠不住，并且很少有两个钟表会是相同的时间。如果一间地方神殿或公共建筑有一个时钟，会随着过去的时刻敲钟，人们会称小时为"点(bells)"，像是"我会在七点跟你见面"。

季节更替
艾伯尔(Abeir)与托瑞尔世界在1487以及1488DR被分开。在某些地方这个改变伴随着巨大的海啸，而在其他地方这个改变却根本没被注意到。密切关注星象的天文学家以及航海士能看见，在某些夜晚他们看似被悬挂在天上。1487-1488的冬天比往常更长。之后人们注意到，从1488DR的春分落在绿草节为起始，至点与昼夜平分点不知何故有了转变。而季节也紧随其后，开始较晚，结束也较迟。

季节的改变令一些贤者以及裳缇亚的祭司，去思考改变某些一年一度的祭典日，但大多数的人都说要有耐心，相信接下来的几年，季节会回到先前的循环。

引用

哈普托斯历法

月份 | 名称 | 俗称
1 | 哈莫(Hammer) | 深冬之月(Deepwinter)
 | 年度节日：仲冬节(Midwinter) |
2 | 鲁里(Alturiak) | 冬爪之月(The Claw of Winter)
3 | 彻斯(Ches) | 暮爪之月(The Claw of Sunsets)
4 | 塔司(Tarsakh) | 风爪之月(The Claw of Storms)
 | 年度节日：绿草节(Greengrass) |
5 | 莫多(Mirtul) | 融雪之月(The Melting)
6 | 凯索(Kythorn) | 花期之月(The Time of Flowers)
7 | 菲路(Flamerule) | 夏潮之月(Summertide)
 | 年度节日：仲夏节(Midsummer) |
 | 四年度节日：盾会节(Shieldmeet) |
8 | 莉西(Eleasias) | 烈日之月(Highsun)
9 | 伊莱(Eleint) | 枯萎之月(The Fading)
 | 年度节日：丰收节(Highharvesttide) |
10 | 玛诺(Marpenoth) | 落叶之月(Leaffall)
11 | 乌塔(Uktar ) | 腐朽之月(The Rotting)
 | 年度节日：月之盛宴(The Feast of the Moon) |
12 | 奈托(Nightal) | 岁末之月(The Drawing Down)


简史.html

剑湾海岸地区的信史横跨数千年，沿溯至创造者种族(creator races)朦胧的时代，以及精灵与矮人第一国度的年代。较为近期的历史则是人类以及其他年轻种族的兴起及事的故事。

此节叙述的大部分，主要为贤者所知，他们中的某些人已经活过费伦历史的近几个世纪。各大陆上的平民对发生在遥远过去与地方的事件知之甚少，也甚少使用。当然，消息是会传播的，所以即使是居住在剑湾海岸沿边村庄的人们，也能收到遥远之地事件的风声。

雷霆时代(THE DAYS OF THUNDER)
数万年前，爬虫类、两栖类以及鸟类帝国─于精灵语中称为艾夸"泰尔"奎斯尔(Iqua'Tel'Quessir)，即创造者种族─支配着世界。他们用岩石与玻璃建造伟大的都城，在荒野中铺设道路，驯服巨蜥蜴，驱使强大的魔法，改变他们周遭的世界，并互相攻伐。这就是雷霆时代。

创造者种族纪元在三万年以前戛然而止。或许是它们的战争达到了可怕且无可避免的顶点，也或许他们涉及了被严禁的力量。无论如何，世界改变了，而他们庞大的帝国消失无踪。他们所留下的，就是遗迹以及四散的蜥蜴人(lizardfolk)、狂蛙人(bullywug)以及翼爪鸟人(aarakocra)部族，那些一度统治世界种族的野蛮后裔。

最初的兴盛(The First Flowering)
在这地区，于雷霆时代的遗骸之中，升起了辉煌子民(Proud People)─精灵与矮人─的第一国度。

精灵建立了埃瑞凡达(Aryvandaar[Ari-van-dar])、阿迪普(Ardeep)以及伊幽依提尔(Ilythiir[Ill-ee-theer])。他们居住在沿着剑湾海岸的伊力法朗(Illefarn)，从世界之脊(Spine of the World)到德尔林比尔(Delimbiyr[Del-lim-beer])河─它们的首都艾琳塔达(Aelinthaldaar)则位在现今的深水山(Mount Waterdeep)的阴影中。木精灵(Wood elves)与月精灵(moon elves)在德尔林比尔山谷(Delimbiyr Valley)以及至高森林(the High Forest)中建立了伊尔兰(Eaerlann)王国，而从埃瑞凡达分离独立的精灵，则定居于麦叶里塔(Miyeritar)中─就是现今的至高荒原(High Moor)以及迷雾森林(Misty Forest)。

矮人氏族则联合成立德祖(Delzoun)─以它的创始人命名─王国，其矮人地下堡垒(dwarfholds)存于寒冰山脉(Ice Mountains)至奈瑟山脉(Nether Mountains)，定居地以及集会大厅向西至艰险危岩(Crags)以及宝剑山脉(Sword Mountains)。

辉煌子民经常在来自世界之脊山脉，汹涌向南攻击与劫掠的兽人游牧部落手中守护它们的祖国。

第一次大分裂(THE FIRST SUNDERING)
在伟大精灵国度成立后数千年，数以百计精灵的高等大法师团结一致施法，试图要为他们的族群创造一个荣耀的家园。法术成功了，但它却在时间的前后掀起波澜，而大陆被分裂，改变了世界的面貌。新世界中最大的大陆现在被称呼为费伦。在费伦西边海岸的远方则是永聚岛(isle of Evermeet)，被认为是阿梵多(Arvandor)的一部分，阿梵多是奔放之野(Arborea)位面上精灵众神的故乡，并且也是世界与世界间的桥梁。

皇冠战争(THE CROWN WARS)
大约一万三千年前，埃瑞凡达与麦叶里塔两个精灵国度之间的战争打响了，开启了被称为皇冠战争的这一系列冲突。战争持续了大约三千年，这冲突在暗黑天灾(Dark Disaster)中达到高潮，可怖的风暴席卷了麦叶里塔，将它的国土在一季中就变为废土(wasteland)，遗留下来的就是今日称为至高荒原的区域。埃瑞凡达的高等大法师被认为是这场灾难的罪魁祸首，即使没有任何证据可以证明。

伊幽依提尔图谋报复的黑暗精灵们，转而祈求腐败与恶魔的力量，释放它们，以此来对抗埃瑞凡达。在灾难接下来的数个世纪，精灵祭司以及高等大法师热切地向柯瑞隆·拉瑞斯安(Corellon Larethian)以及精灵神系祈求救赎。

卓尔的血脉(THE DESCENT OF THE DROW)
柯瑞隆调停了皇冠战争，并且诅咒黑暗精灵，让他们永不能舒适居住在阳光下。在发现自身暴露在阳光之下的痛苦后，卓尔─仅仅两个月的时间内─精灵从阳光照耀的世界的上方大陆，撤退到幽暗地域(Underdark)。他们放弃了背叛他们并且放逐他们的精灵众神的所有忠诚，转而寻求萝丝(Lolth)─蜘蛛魔后(Demon Queen of Spiders)─作为他们的庇护主。很快的，卓尔以及地上城市的矮人们之间的战斗打响了。

人类纪元(THE AGE OF HUMANITY)
皇冠战争结束后的数千年里，人类在整个费伦上广布、定居，而精灵与矮人的国度则衰败萧条，并且之后进入一段长期、缓慢的衰退中。在深邃的幽暗地域中，卓尔精灵在他们的新地盘中，为了生存以及征服而进行战争。

耐瑟瑞尔的浮沉(THE RISE AND FALL OF NETHERIL)
五千多年前， 一群位在狭海(Narrow Sea)海滨的人类渔村归入了萨满之王奈瑟(shaman-king Nether)的统治下。奈瑟瑞斯(Netherese)从伊尔兰依(Eaerlanni)精灵那学到了魔法的使用，变成为了知名的法师。数世纪后，他们在埃瑞凡达的遗迹中发现了被称为奈瑟卷轴(Nether Scroll)的奥术文本，随后为了获得更加强大的魔法之力，便放弃了伊尔兰依的作法。

耐瑟瑞尔发展成一个无敌的魔法以及奇的国度，支配大部分的北境(the North)约三千年。然后，痴迷力量的奈瑟瑞斯奥术师卡尔苏斯(Karsus)试图篡夺魔法女神的职责。其结果造成了魔法结构的崩溃，使耐瑟瑞尔的浮游城市坠毁在地面，摧毁了大量的行政区以及魔法，并将这伟大帝国带向终结。

伟大的城市
在耐瑟瑞尔崩毁的数十年以及数世纪间，剑湾海岸以及北境的许多城市，像是伊路斯坎(Illusk)以及桑达巴堡垒(Citadel Sundbarr)，接纳了来自陷落帝国的流民，新的居住者全由，或大部份为来自耐瑟瑞尔的人类幸存者组成，而他们的后裔遍及北境以及西部中心地带(Western Heartlands)。

大城市 The Great Cities
耐瑟瑞尔崩毁后数十年至数世纪之间，剑湾及北地的许多城市（如伊路斯坎Illusk和桑达巴堡Citadel Sundbarr）接纳了陷落帝国的许多流民，该地区还出现一些其人口部分乃至完全由耐瑟瑞尔幸存者组成的新聚居地，而这些遗民的后裔也逐渐遍布整个北地和西央土Western Heartlands。

近一千五百年前，谷地Dalelands的人类殖民者和科曼索Cormanthor的精灵订下“谷地契约Dales Compact”并结为联盟。随后，人们立起一座名为“立石Standing Stone”的纪念碑，并确立了“谷地开垦历Dalereckoning”的开端且将该事件发生当年记为1 DR。该纪年方式广泛应用于记录托瑞尔的历史，民众们也普遍理解其意义（可见其知名度之高）。

成立于87 DR的无冬城Neverwinter，刚建立时称为“艾格斯托Eigersstor”。人烟稀少的“银月滩Silverymoon Ford”社群在384 DR于“洛林河River Raurin”，随后不到两个世纪便发展为先祖的“银月城Silverymoon”。

某大山背阴面的一个村落兼贸易站，在882 DR被占领该地的乌斯伽酋长加固了城防，并重新命名为“尼摩堡Nimoar’s Hold”。该地被附近活动的船长们称作“深水Waterdeep”，随后的几代人便以该名字取代其旧名。直至1032 DR耐瑟瑞尔奥艺的继承人“阿格哈荣Ahghairon”将深水城的军阀兼准皇帝“拉隆Raurlor”拉下台以此拯救了这座城市。阿格哈荣宣布此后该城市将以智慧管治而非武装力量，并同时确立了深水城的诸领主。

上述城市连同其他剑湾沿岸城邦和大城市一起，以“贸易公路Trade Way”连通，从最远北端的伊路斯坎一直贯通到南边靠近安姆Amn边境的博德之门Baldur’s Gate。就如同之前的精灵与矮人先驱者一样，它们击退了野蛮类人生物的进攻，其中还包括来自“世界之脊Spine of the World”的兽人部落。在旧伊路斯坎被兽人推翻数十年后，深水城在蒙面领主们领导下兴起为一股新势力。直至后来伊路斯坎的废墟上才重新建起了新的“路斯坎Luskan”城。

当代 The Present Age
自深水城诸领主确立起的四个半世纪里，剑湾乃至整个世界一直动荡不安。在这一时期，文明与诸多野蛮的混乱势力对抗，生命也坚持不懈地与死亡和争斗势力抗衡，有时甚至连众神自身也难以幸免于毁灭。

最近一百五十年是费伦历史上最灾难性的时期之一。该时期已经至少有三次重大事件发生，而这些事件的力量甚至足以动摇托瑞尔本身的现实法则。

动荡之年 The Time of Troubles
众神在1358 DR被赶出自己的异界领域，并被迫化身为凡人在大地上游荡。他们为恢复自己的神性而互相引发战争。魔法因此而变得难以预测，信徒们的祈祷也无法得到回应。一些神灵转化成凡人后被杀，又有少数的凡人借此晋升为神格，并担当这些死去神的神职。

耐瑟瑞尔回归 The Return of Netheril
1374 DR，“苏尔坦萨Thultanthar”（亦即人称“阴影城Shade”的浮空城）在消失两千多年后从幽影位面回归，并重新悬浮在“埃诺奥克Anauroch”的沙漠上空，耐瑟瑞尔帝国也随之重新崛起。城里的触影之贵族迅速展开搜寻古老奈瑟人废墟与神器的工作，以此为其伟大旧帝国之复兴做准备。

奥法之劫 The Spellplague
1385 DR，晋升后的神希瑞克Cyric在莎尔Shar的帮助下，在魔法女神密斯特拉Mystra自己的领域“魔域之心Dweomerheart”里成功将她刺杀。这一行为导致世界的魔法构造本身被撕裂，其解放出的原初之力随即引发一场被称为“奥法之劫Spellplague”的大灾难。成千上万的奥艺践行者被逼疯或杀害，费伦本身的面貌也被神秘蓝火的浪潮与帷幕重塑。许多国家甚至整个被置换或转变为另一世界的另一国度，部分大地甚至被撕裂而又漂浮在空中。

第二次大陆分离 The Second Sundering
奥法之劫持续一个世纪后，费伦的各地区与其人民已经习惯了转变后的事物状态，却又到了改变一切之时。

第一次出现新动荡的迹象显现于1482 DR，死去已久的谋杀之神巴尔Bhaal，在混乱与血腥之中于博德之门重生，并导致该城诸公爵与大量居民死亡。巴尔的回归，以及他从希瑞克Cyric手中夺回谋杀领域掌控大权的事实，让一些学者和智者们相信，诸神必须遵守的法则正在发生变化。

自1484年起，费伦各地开始发生怪异的天灾。伊利亚巴Iriaebor遭一场地震袭击。安姆Amn也开始受蝗灾折磨。由于某些地区海洋消退，干旱席卷了南部各地。各种骚乱导致大陆各地频频爆发冲突。“众箭Many-Arrows”的兽人与北地矮人要塞及其盟友开战。桑比亚Sembia对谷地Dalelands发动侵略，而科米尔Cormyr则组建了一支军队来帮助谷地人民。耐瑟瑞尔Netheril趁机集结势力进入科米尔边境，使科米尔面临腹背受敌的境况。

其时还流传着各种被神灵点化，并获得奇异力量之人的故事。其中的某些所谓的“选民Chosen”正是引发各地冲突的根源。还有些个体似乎确实是感召神授的旨意，而人们也总会疑惑这些人凭何得以担此命运。

1485年，欧吕尔Auril的选民在冰风谷Icewind Dale与十镇Ten-Towns爆发战争，随后又被击败。而在埃诺奥克Anauroch，眼见耐瑟瑞尔军队分散弱化的贝戴Bedin人民决定趁机反抗，以打破本族长久以来被征服的境况。攻破或困死北地一众矮人要塞的兽人们开始出征银月城。在科米尔Cormyr和桑比亚Sembia，耐瑟瑞尔人和科米尔人为领地而开战，而谷地则成为两者争斗的战场。跟南方的旱灾相反，坠星海Sea of Fallen Star周边地区自1485年秋开始，当地的“大暴雨Great Rain”便不间断地倾盆而下。

到1486年初，大水在东方涨起时，大潮开始推向北地的兽人大军，并在当年年末将其军队冲碎打散。在那一年，迷斯·卓诺Myth Drannor的精灵帮助谷地击退了桑比亚的军队。路斯坎的“巫师塔Hosttower of the Arcan”连同“奥术兄弟会Arcane Brotherhood”再次在剑湾地区崛起。深水城和无冬城的人们致力于治理一众在整个世纪里一直沦为废墟且疏于管理的城市。科米尔将国境内最后的桑比亚人和耐瑟瑞尔人军队驱逐，重新夺回了自己的领土，随后便召回自己的军队开始转向本国内部，开始着手重建国力。

1486年年末，“大暴雨”终于开始消退，但这一事件并不意味着混乱终结。坠星海水面上涨还淹没了大片的土地。

1487年年初，地震与火山爆发持续了数月，整个世界都好像在随之震动。谣言称奥法之劫造成的裂谷忽然消失，四处还流传那些曾经明确的地域间距离发生了变化，仿佛世界本身在两地之间又插入了好几里的野外地带。一些自奥法之劫后就没再提到的关于某地区或某些人的话语又再次开始在坊间流传。种种迹象表明，某些在这段可怕时期产生的影响已经开始逆转。在这一年里，一些驶入剑湾诸港口以及航行于“光耀南方Shining South”的船只，都自称来自永聚岛Evermeet或是兰檀Lantan，更有甚者还声称来自曾被认为早已消失或被摧毁的宁布拉尔Nimbral。还有流言称有人曾在南边空中目睹传说中的哈鲁阿Halruaa天空之船。放弃进攻科米尔的耐瑟瑞尔将浮空的阴影城推向迷斯·卓诺上空并对其发动进攻。在夺取迷斯·卓诺的“迷锁”和魔网本体的战斗中，耐瑟瑞尔的飞行之都最终被破坏而坠毁于迷斯·卓诺，进而导致两者灾难性的毁灭。

这一年年末的几个夜晚，天空仿佛静滞不动。1487年到1488年的冬天比费伦历史记录的任一个冬天都要漫长。自那时起，春秋分和冬夏至出现偏移，随后的季节也随之变动推后。此时的知识与仁慈之众神也忽视了民众的祷告，而只选择性的回应其各自的选民。

尽管北地的兽人被成功击退，“银色联邦League of Silver Marches”却因此前盟军的战争失败而互相指责，最终于1488年解散。桑比亚Sembia分裂为独立的城邦且只与其他盟国维持名义上的联系。耐瑟瑞尔帝国复灭，但仍幸存有少数几个聚居地。耐瑟瑞尔军队的残部还在与贝戴人战斗，并互相争夺据说是耐瑟瑞尔古老敌人“费林魔葵phaerimm”的陵墓——“记忆塔Memory Spire”之控制权。战斗唤醒了这些生物在此地的母巢，而它们则开始对自己脚下的土地使用尖塔吸收生命与魔法的力量。

直至1489年，本次大分裂期间爆发的许多战争已近尾声。虽然仍有其他冲突发生，一些强大的威胁也依然存在，但神们已经停止通过选民干涉世界。回归平静的众神并不沉默，许多地方还开始出现一些新的神职人员四处解释神之微妙征兆。

这个世界现在似乎充满了新的地区与机遇，让那些敢于冒险之人留下自己的印记。历史研习者以及精灵和矮人们回顾那些短命的人类以为发生在遥远过去的事时，仿佛它早发生在超过一个世纪之前。大多数民众听到的这些狂野传奇，里面谈到被众神赋予力量的人物，以及穿越遥远他方又回到现世的事件都只是茶余饭后的闲话主题。自家门前的危险与机遇以及日常琐碎才是其关心的重点，而这些事情大多都存在于剑湾以及北地周围。


国度的魔法

从最简单的戏法(cantrip)到最为强大的高等魔法(High Magic)，从慈悲治疗的赐福到将为大英雄从死亡中复生，魔法在这个国度无处不在。任何对魔法起始与终结的了解，都伴随着对魔网(THE WEAVE)的洞察。

魔网
魔网是宇宙中必不可少的元素，以不可视之丝线穿梭一切。有些生物、物品以及地点与魔网拥有深邃、根本的连系，并能藉以表现出那自然而然的非凡特质(眼魔[beholder]的飞行、吸血鬼的魅惑凝视[charming gaze]、巨龙的喷吐武器，等等)。拥有必要之才赋与技艺的生物，也可以藉由施法来操纵魔网，展现魔法。

就算是使用魔法，魔网通常视不可视且不可侦测的。举例来说，侦测魔法(Detect magic)不会让你感知到魔网。魔网不是魔法，准确地说，就像是衣服不是一团丝线的集合；魔网是织就魔法缂织(tapestry of magic)的原始材料。

在隐喻以及真实两种意义上，蜜丝特拉(Mystra)女神就是魔网。她是魔网的守护者以及管理者，但魔法女神已经有三次不是死了就是已经被分离神性(两次是蜜丝特拉，而一次是她的前任，蜜丝瑞尔[Mystryl])，魔法已经被扭曲，或着完全衰退。随着蜜丝特拉的最近一次死亡以及接而来临的法疫(Spellplague)，魔网被彻底摧毁，而这个词汇失去了它的意义。自从最近一次的大分裂(Sundering)，蜜丝特拉以及魔网已回归于他们在过去数个世纪所扮演的角色，并且法术以及魔法物品比起在法疫流行的期间更为可靠。

超自然力量与灵能
特定生物与生俱来的魔法能力、后天习得的超自然能力(像是武僧)以及灵能(psionic)能力，这些能力的使用者们，都相似地不会施法者那般以习以为常的方式操纵魔网。这些能力的使用者们的心理状态是十分重要的：武僧以及一些灵能使用者经过长久且严酷的训练，获得正确的心境，而有着超自然力量的生物在其本质上也拥有这种思考形式。这些能力是如何与魔网牵扯上仍然争论不休，许多奥术学徒相信，使用所谓的即席奥艺(Unseen Art)，是魔法才赋的其中一个面向，这方面无法直接学习或教授。

魔法物品
透过操纵魔网的丝线，可以产生一个法术效果，透过一种特殊的方法来连系聚集这些丝线，可以创造魔法物品，只要这个物品还能维持，就能产生出想要的效果。魔网能提供法术立即可用的魔法，也能让那知道如何利用物体内在能量，直到使用者呼唤的人(当然，这个人并不一定要是个施法者)。在某些情况下，魔法物品必须与使用者紧密相依，这种象徵着魔网的丝线在使用者与物体的纠缠被称为调谐(attunement)。就跟所有与魔法有关的东西一样，一个单一存在能调谐的物品件数是有限的，但这种连系的效益则相当可观。

迷锁
迷锁(Mythals)是在托瑞尔世界中十分强大的魔法，构筑魔网在特定地点的约束与形状，有时候迷锁是如此的强大，连魔法的规则甚至现实都可以被它扭曲或改写。

迷锁是一处重叠着魔法防卫与效果的永久场域，与一特定地区紧密相依。在它最初的用途中，这个术语被应用于保护古代精灵城市的高等魔法上。随后延伸覆盖至所有类似的防护措施，从失落的耐瑟瑞尔(Netheril)那巨大的飘浮城市，到银月城(Silverymoon)的守护，到较为小型─但效果可没打折扣─的魔法运作，确保像是烛堡(Candlekeep)这重要地点的安全。即使是在深水城(Waterdeep)之下，有多层次守护以及效果的地脉迷城(Undermountain)，也被一些人认为是个迷锁。

大部分的迷锁在本质上是防御性的，设计来限制在它们控管的区域内，可以使用哪些种类的魔法，大多常见的限制与传送(teleportation)以及咒法(conjuration)魔法有关。艾维艾斯卡(Evereska[Eh-ver-Eh-ska])的迷锁影响着该地区的气候，并从疾病中守护着居民，而海下迷斯南塔(Myth Nantar)的迷锁令水适宜吸入，并让不适宜在水下的生物更加舒适。

在许多方面，迷锁并不像法术或着魔法物品，它更像是一个活着的魔法造物，能够茁壮或着衰弱，承受伤害，或死亡。迷锁有时也可以自疗，银月城的迷锁就是这样，在蜜丝特拉最近的回归中，重新在月桥(Moonbridge)盛放。每个活性的迷锁有着一名或更多名调谐其效果的存在，这些存在可以忽视在迷锁内施法上的限制，可以直接定向迷锁的效果，并可以教授他人如何接近取用迷锁秘密的适当技巧。

除了像是银月城与艾维艾斯卡这样的城市，冒险者更常在魔法一度有着强大影响力的废墟处，遭遇到受损的或失灵的迷锁。尽管鉴定术(identify)可以接露迷锁某些最普通的效果，在施法上的活性限制仅能够藉由尝试(以及失败)施展一个被禁止的法术，才可以发现其限制。一名强大的施法者或许能学会如何在没有协助下近用或修复一个迷锁，这像这样的壮举可说是传奇了，就算是最知名的大法师也极少进行尝试。任何在名称上有着迷斯(Myth)的精灵城市(迷斯·卓诺[Myth Drannor]、迷斯·歌罗拉[Myth Glaurach]、迷斯南塔[Myth Nantar]，等等)有着，或着曾经有一个迷锁保护着。像这类遗迹中，无疑会有着有关于他们受损或被摧毁的迷锁相关的，不可预知的效果。

引用

魔网影响的魔法
某些法术令施法者们以特殊的方式感知或操纵魔网的效果。魔网本身也有着影响法术的不规则性。

侦测魔法(Detect Magic)
侦测魔法能揭露在施法时编织聚集的魔网丝线，或着魔网在一件魔法物品上所谓的「结(knots)」，一件魔法物品会呈现出被魔网的银蓝丝线所缠卷，而丝线的排列方式则揭露是什麽种类的魔法运用其上(死灵、防护，等等)。同样地，活性法术以及充盈魔法的区域描摹着丝线的银网，这可能会根据所涉及的魔法，自身会扭曲或重新织就。

解除魔法(Dispel Magic)
解除魔法能解结并永久结束魔法，解开任何架构，位于此处的魔网。

反魔法(Antimagic)
反魔法效果可以解除已存在的魔法，并且解开由魔网所织就的魔法。像是那些来自魔法道具的永久效果，在反魔法中通常会被压制：当位处反魔法区域内时效果会被压制，其魔网的架构会被解开，但一旦该魔法在区域之外，丝线很快便会回归原位。

死魔法(Dead Magic)
在那罕见的死魔法区域，魔网并不存在。不只是法术以及魔法物品失去功效，甚至与生俱来，与魔网相连的生物的超自然能力也会失效，因为他们身上所携带的与魔网的结被解开了。

野魔法(Wild Magic)
在野魔法区域，魔网变得紊乱(tangled)，自发形成自我构造以及其结果的魔法。它也会倾向扭曲由施法所创造的魔网架构，导致不可预料的后果。


国度的宗教

尽管法师们都以“奥艺”行使奇迹，冒险者们也将命运掌握在自己手中，但被遗忘国度里的大多民众的需求仍依赖众神眷顾。几乎所有人生活的方方面面都维系于诸神扮演的重要角色，而不管其是强大的领主或是卑微的乞儿。

托瑞尔各种族都有其本族崇拜的神系。虽然不同的文化和社会里其具体内容不尽相同，但总会强调某些特定的神存在。除某些例外个体（比如穆尔霍兰德诸神），所有神灵在费伦各地都备受敬仰。

崇拜的形式 Forms of Worship

普通人在不同状况下崇拜不同的神灵。从事不同工种的人崇拜着相应的神：农民们为自己庄稼能赢来丰收而敬拜裳缇亚Chauntea，店员们削尖自己的羽毛以对迪尼尔Deneir表示崇拜，而虔诚的商人们则谨记在一天结束时将钱币放在渥金Waukeen身旁。大多数人会崇拜一个与自己生活、家族或家乡相关的神，而另一些人则因种种原因而受某个特定神灵的感召。人们通常会随身携带或佩戴一个代表自己敬拜之神的小型象征物：比如一件描绘其神灵圣徽形象的坠饰或别针，有或是其他形式的饰品。

此外，人们往往还会根据自己的需要和当前状况选择崇拜某些神灵：信奉裳缇亚的农夫会在阳光明媚的晴朗日子里向阿曼纳塔Amanunator祈祷，而平时信奉迪尼尔的深水人贵族会在为自己儿子成功举办一场聚会后敬谢淑妮Sune。就连特定神灵座下的祭司也会承认其他神在世界以及人们生活中的重要地位。

通常情况下，敬神者们都认为自身与所敬仰之神灵属于互惠的关系：他们献祭与祈祷并以此向诸神祈求祝福或宽恕。类似的祷告和其他奉献行为通常只在崇拜者需要“敲响某神灵的房门”时，才会安静地发生在各人自家房屋或是社区的祭坛所在地，或是在特定神的神庙中举办。

崇拜神的形式通常都是一些敬拜的行为：对显现的恩赐表示感谢，对未来的祝福提出请求，并以大大小小的各种赞美之词对神祷告。由于大多数费伦人都希望随性的诸神不要对自己宣泄忿怒，祈求众神保持安宁也算是其中一种敬拜行为。猎人或农夫可能会向玛拉Malar献祭以祈求猎食者们保持节制，而水手则会祈求安博里Umberlee在自己航行时止息其神怒。

新生或外来的神灵 New and Foreign Gods

“费伦神系Faer?nian pantheon”并不是托瑞尔中存在的唯一神系。此外还有如非人类种族敬拜的诸神以及在偏远地区受人崇拜的其他神灵。有时候还会有外来者将一些别的神灵信仰带入费伦。更有甚者，在极罕见的情况下还会有诞生出新的神灵。它也许是个被提升为神格的凡人，又或是某个按其先知或新教领袖预言降临的神。一些世界性的地区（比如，深水城和卡林珊Calimshan）还会不时地出现某些奇异神灵的小型圣坛和神庙。

费伦诸神自身及其信奉者们通常都不太关注新神信仰的兴起，除非这些新神的势力范围与已有的神有直接的竞争关系。通常因此而引发的冲突其解决手段各异，有比拼各自信徒敬神之心高低的节日或宗教仪式，也有引发流血事件的宗教斗争。

几代人之后，新神也可能会成为当地神系的成员。事实上，一些学者认为费伦确实存在许多“移民”来的神灵，他们在很久以前就加入到该神系中，而其外来起源则失传于历史。

死去或复活的神灵 Dead and Resurrected Gods

创世以来，丧钟曾为国度里的某些神灵一遍遍敲响。众多神灵在“动荡之年Time of Troubles”被打倒，在“奥法之劫Spellplague”期间遭毁灭，或随着近代耐瑟瑞尔的陨落而消亡。一些神甚至被某些驱使不可思议之强大魔法的凡人杀死。

一个神灵从万神殿中隐退后，其神圣魔法的输出便会随之停滞，与之相关的信仰、神迹和预兆也随之失效，该神灵相关的祭司也失去其信仰主体，其圣地也将随之荒废或被其他信仰取代。在该神灵在世的信徒看来，其神灵无论是确实死去还是陷入休眠，该结果都已尘埃落定。不过，近期发生的一些事件证实，逝去的神灵也许不会永远消失。不少被认为已死的神灵现已回归并重新聚集了自己的信徒。而事实上，某些神灵的传说讲述的正是一个死亡与复活的循环。

正如“暗影谷智者Sage of Shadowdale”所言，“若诸神能让凡人死而复生，那其自身又为何要彻底死去？”

往生 The Afterlife

大多数人类认为，近期死去之人其灵魂会被带到“朦胧之域Fugue Plane”然后在该处的“审判之城City of Judgment”中游荡，而他们往往还不知道自己已经死去。诸神的仆人会来此收集这些灵魂，其中那些自身价值被承认的个体便会被带到相应神的领域中进入往生。有时候，那些信仰虔诚之人还会被送回现世，去完成某些未完成的工作。

未被神之仆人带走的灵魂由凯兰沃Kelemvor进行审判以决定每个个体的命运。其中的一些个体会成为指引其他迷失灵魂的向导，另一些则被转化为蠕动的幼虫任其自生自灭。那些真正的背信者或无信者，则会被塞进作为“死者之城City of the Dead”对外屏障的“无信者之墙Wall of the Faithless”。这些灵魂会慢慢消融，直至最终成为城墙本身的一部分。

宗教习俗 Religious Institutions

那些任职神之“祭司priests”的人不一定是牧师。事实上，那些获得神授之力的牧师或其他神圣施法者非常罕见（参见下文的“神圣魔法”）。祭司的工作是为相应神及其信仰服务，而这项工作并不一定需要用到魔法。

这些被特定神吸引而成为其祭司的人还因该神灵自身信条不同而各异：膜拜马斯克Mask的狡猾游荡者与提尔Tyr的正直执法者们格格不入，而崇拜黎尔拉Lliira的行乐狂欢者们也与前两者完全不同。

神庙与圣坛 Temples and Shrines

费伦的核心宗教设施是神庙和圣坛。无论是偏僻地区的小型建筑，还是由多个构造物和多块土地组成的复杂建筑，每个神庙都依其信仰的传统运作，而一些或强大或具领导魅力的人在依其神庙阶级体系晋升至高位后，也可能会依自身的动机或激情为传统带来改变。

费伦的神庙本身不提供常规服务。神庙里的集体仪式只在特定节日举行，此外，神庙的祭司们也会到社区去主持一些婚礼或葬礼一类的小型仪式。这些神庙可以作为个人或家庭集体为其信仰之神朝圣的地方，各人有时也会因个人理由到神庙寻求牧师的帮助。

小型圣坛和私人礼拜堂则是跟神庙不尽相同的存在，不过它们在费伦并不罕见，而且常常出现在一些没有神庙的地方。圣坛时常没有配备相应的工作人员，而仅靠用该地作祈祷的本地人或访客进行维护。一处圣坛本身，可能如路边水井一样不起眼，只是偶有旅行商人向其中投一枚钱币以向渥金祈求好运；也可能是一尊矗立在村中央亭台，周围环绕铜币的阿曼纳塔宏伟塑像。 旅行祭司们常常会寻访这些地点，并将其用作信徒们聚会的场地。当埃达丝Eldath的祭司来到小镇的消息传开后，其信徒便会自觉到镇子边的圣泉中寻找她的踪迹。

家庭或生意场也可能为其敬拜的神维护一处圣地或一间礼拜堂。它可以是挂在花园大树高枝上，一组向阿卡迪Akadi致敬的风铃，也可以是某面墙上显眼处，一个描绘阿祖斯Azuth其手臂的木制微缩象征物，其四周还围绕着燃烧的蜡烛或熏香。

通神 Communing with the Gods

许多传说都讲述过诸神以肉身形态出现并行走于大地，只是这种情况鲜少发生。众神与信徒的交流方式，大多都是一些显现的迹象与预兆，且通常都只会让那些能够理解这种交流方式的人感知到。不过，也会有一些相对公开，却比较微妙的迹象让其他人察觉到。

崇拜者和祭司们为与神接触而作的最常见通神方式是祷告、颂歌和冥想。通神的经历是非常私密的事情，而保持其私密性才是正常的明智之举。毕竟，在晨祷中得到一位神灵的“建议”并以此获得好处的事，只在针对个人时才能得到最大的获益。正如俗话所说，“自礼其神，自得其福。”

神圣魔法也可以实现通神，甚至以此召唤众神指引。这类神能对话通常只针对个人且简洁明了，而那些向更广大范围发布的法令其解释或论证往往都保持开放的态度。

神职人员 Priesthood

神职人员是一种跟普通工作差别不大的职位，起从业者通常通过需要通过学徒制来锻炼自己的能力。一些小规模神庙里，可能只有一位见习修士或一位侍僧在庙里唯一的祭司手下学习。大一些的神庙可以容纳一个侍僧团体，其中的每个人都在一名或多名导师指导下学习，而导师们则负责训练他们的专业和技能。

完成学业的侍僧通常会参与一场授命仪式，而成功通过仪式的候选人即会被正式承担其祭司的职责。

争议与迫害 Conflicts and Persecution

费伦诸神自身的道德观和伦理价值观代表了其凡人追随者展现的相应观念，其中有坚守原则的善良代理人，也有恶毒的邪恶支持者。费伦中，大多数文化与社群都不会以太包容的态度将全世界看作一个整体。因此，（在那些注意到这些观念的人看来的）宗教迫害总会在那些崇拜特定神的地区成为麻烦事。

大多数深受其害的政府会对建立正式神庙、授权神职人员和组织节庆等事宜的进行限制。（但事实上，并不能以此阻止个人对其自选的任何神灵进行无害或秘密的崇拜。）例如，尽管深水城明令禁止崇拜塔洛娜Talona等邪神，但这一禁令只能延伸到禁止城内建立其神庙和禁止其其祭司在城内出现。那些敬拜塔洛娜的公民个体或家庭可能因为被认作受误导，而只要他们遵守城市的法律就不会因此受拘留或惩罚。

由于种种原因，一些地方进一步加剧了这种形式迫害。暴君可能会将崇拜托姆Torm列为非法行为以免引发叛乱，而水磨坊社群的正直村长可能会要求西凡那斯Silvanus的崇拜者们搬到其他地方居住，以避免伐木工人与当地的德鲁伊关系紧张。

神圣魔法 Divine Magic

众神以无数种方式向凡人展示其恩泽。而少数的神选之人还可以以此意志与灵魂开启魔法之力。是否能获得这份力量本身并无规律可言，而这只关乎众神自身的考虑与选择。有些个体会忽视或拒绝授予自己的这一天赋，而另一些人则会全身心地接受它。

有些人展示出神圣魔法潜力的人会到神庙、圣林或其他灵修场所，独自或与其他学生一起开发并实践自己的能力。也有其他神圣魔法实践者完全靠自己自发培养其神授之力。


费伦诸神列表

费伦诸神 The Gods of Faerun

组成费伦万神殿的诸神就如同国度中大城市里的居民一样，都是来自不同地方的不同个体。神系成员随时代变迁而变化，这同时也反映了国度本身及其居民的变化（或是反过来，因这些变化而引致诸神成员的变动，学术界同时存在着这两种论点）。以下几页内容为神系里一些最主要成员的描述。

费伦神系诸神并不是国度内唯一受崇拜的势力。各非人类种族还各自具有其自己的神系存在（在第3章中描述），而费伦各处还散布着一些地方性的其他宗教和神力存在。

费伦神系 The Faerunian Pantheon

神 | 阵营 | 建议领域 | 圣徽
阿卡迪 Akadi，气之女神 air | N | 风暴 | 云
阿曼纳塔 Amaunator，太阳神 the sun | LN | 生命、光明 | 金色太阳
阿斯蒙蒂斯 Asmodeus，放纵之神 indulgence | LE | 知识、诡术 | 紧密相接的三个三角形
欧吕尔 Auril，寒冬女神 winter | NE | 自然、风暴 | 六角雪花
阿祖斯 Azuth，法师之神 wizards | LN | 奥秘、知识 | 带着火焰轮廓并指向上方的左手
班恩 Bane，暴政之神 tyranny | LE | 战争 | 五指并拢的竖立黑手
本莎芭 Beshaba，厄运女神 misfortune | CE | 诡术 | 黑色鹿角
巴尔 Bhaal，谋杀之神 murder | NE | 死亡 | 血滴环绕的颅骨
裳缇亚 Chauntea，农业女神 agriculture | NG | 生命 | 一捆谷物或谷物上盛开的玫瑰
希瑞克 Cyric，谎言之神 lies | CE | 诡术 | 黑色或紫色光芒中的白色无颌颅骨
迪尼尔 Deneir，写作之神 writing | NG | 奥秘、知识 | 一只睁开的眼睛，上面有一截蜡烛
埃达丝 Eldath，和平女神 peace | NG | 生命、自然 | 注入平静水池的瀑布
贡德 Gond，工艺之神 craft | N | 知识 | 四道轮辐的齿轮
谷蓝巴 Gurmbar，土之神 earth | N | 知识 | 山
桂伦·流风 Gwaeron Windstrom，追踪之神 tracking | NG | 知识、自然 | 掌心印有一个五角星的爪子
海姆 Helm，保护之神 protection | LN | 生命、光明 | 竖立的左手铁护手，其上有一只凝视的眼睛
霍尔 Hoar，复仇与报应之神 revenge & retribution | LN | 战争 | 一枚双面都是人头纹样的铸币
伊尔梅特 Ilmater，忍耐之神 endurance | LG | 生命 | 被红绳绑住手腕的双手
依斯提悉亚 Istishia，水之神 water | N | 风暴 | 波浪
耶格 Jergal，死者的书记官 scribe of the dead | LN | 知识、死亡 | 咬着一份卷轴的头骨
凯兰沃 Kelemvor，死者之神 the dead | LN | 死亡 | 竖立的臂骨支撑的天平
卡署斯 Kossuth，火之神 fire | N | 光明 | 火焰
洛山达 Lathander，新生与复苏之神 birth & renewal | NG | 生命、光明 | 日出中的旅途
莱拉 Leira，幻象女神 illusion | CN | 诡术 | 含有旋雾的向下三角
黎尔拉 Lliira，欢乐女神 joy | CG | 生命 | 三个六角星组成的三角
劳薇艾塔 Loviatar，痛苦女神 pain | LE | 死亡 | 九尾刺鞭
玛拉 Malar，猎杀之神 the hunt | CE | 自然 | 利爪
马斯克 Mask，盗贼之神 thieves | CN | 诡术 | 黑色面具
梅丽凯 Mielikki，森林女神 forests | NG | 自然 | 独角兽头
密里耳 Milil，诗歌之神 poetry & song | NG | 光明 | 树叶制作的五弦竖琴
米尔寇 Myrkul，死亡之神 death | NE | 死亡 | 白色人类颅骨
密斯特拉 Mystra，魔法女神 magic | NG | 奥秘、知识 | 七星圆环，九星环绕流泻的红雾或一个星型
欧格玛 Oghma，知识之神 knowledge | N | 知识 | 空白卷轴
红骑士 The Red Knight，策略女神 strategy | LN | 战争 | 双眼是星星的红色骑士棋子
萨弗拉斯 Savras，占卜和命运之神 divination & fate | LN | 奥秘、知识 | 包含各种眼睛的水晶球
塞伦涅 Selune，月亮女神 moon | CG | 知识、生命 | 一双眼睛周围七颗星
莎尔 Shar，黑暗和遗失女神 darkness & loss | NE | 死亡、诡术 | 带边的黑盘子
西凡纳斯 Silvanus，荒野自然之神 wild nature | N | 自然 | 橡树叶
淑妮 Sune，爱与美女神 love & beauty | CG | 生命、光明 | 美貌的红发女子的脸庞
塔洛娜 Talona，疾病和剧毒女神 disease & poison | CE | 死亡 | 三角上的三颗泪滴
塔洛斯 Talos，风暴之神 storms | CE | 风暴 | 三束闪电从中间散开来
坦帕斯 Tempus，战争之神 war | N | 战争 | 竖立的火焰剑
托姆 Torm，勇气和牺牲之神 courage & self-sacrifine | LG | 战争 | 白色右手铁手套
泰摩拉 Tymora，幸运女神 fortune | CG | 诡术 | 人脸面向上的硬币
提尔 Tyr，正义之神 justice | LG | 战争 | 战锤上的天平
安博里 Umberlee，海洋女神 sea | CE | 风暴 | 左右卷曲的波浪
维尔寇 Valkur，北陆人的水手之神 sailors | CG | 风暴、战争 | 三道闪电束从云中降下
渥金 Waukeen，贸易女神 trade | N | 知识、诡术 | 刻有渥金左脸的竖立硬币

矮人神系 The Dwarven Pantheon

神 | 阵营 | 建议领域 | 圣徽
阿巴索 Abbathor，贪婪之神 greed | NE | 诡术 | 装饰着珠宝的匕首指向下方
蓓伦妮·真银 Berronar Truesilver，壁炉与家园女神 hearth & home | LG | 生命、光明 | 纠缠的银戒指
克兰贾汀·银须 Clangeddin Silverbeard，战争之神 war | LG | 战争 | 交叉的银质战斧
深地·杜 Deep Duerra，灰矮人的征服与灵能女神 conquest & psionics | LE | 奥秘、战争 | 夺心魔头骨
杜格马睿·明罩 Dugmaren Brightmantle，发现之神 discovery | CG | 知识 | 摊开的书
杜马松 Dumathoin，掩埋的秘密之神 buried secrets | N | 死亡、知识 | 中央有一颗宝石的山峰剪影
贡姆·古辛 Gorm Gulthyn，警觉之神 vigilance | LG | 战争 | 半边的青铜面具
海·明斧 Haela Brightaxe，战争之运的女神 war-luck | CG | 战争 | 朝上的剑刃缠绕着螺旋的火焰
拉杜格 Laduguer，灰矮人的魔法与奴役之神 magic & slavery | LE | 奥秘、死亡 | 破碎的箭
马萨摩·杜因 Marthammor Duin，漂泊者之神 wanderers | NG | 自然、诡术 | 一只长靴和其前方一把硬头锤
摩拉丁 Moradin，创造之神 creation | LG | 知识 | 锤与砧
雪琳铎 Sharindlar，疗愈女神 healing | CG | 生命 | 燃烧的针
维古丹 Vergadain，幸运与财富之神 luck & wealth | N | 诡术 | 带矮人头像的金币

精灵神系 The Elven Pantheon

神 | 阵营 | 建议领域 | 圣徽
艾德莉·法恩雅 Aerdrie Faenya，天空女神 the sky | CG | 风暴、诡术 | 云上的鸟型剪影
安格芮丝 Angharradh，智慧与保护三位一体女神 wisdom & protection | CG | 知识、生命 | 内有三个互连圆环的三角形
柯瑞隆·拉瑞斯安 Corellon Larethian，艺术与魔法之神 art & magic | CG | 奥秘、光明 | 上弦月或星爆图
深海·赛悉拉 Deep Sashelas，海洋之神 the sea | CG | 自然 | 海豚
艾瑞汶·伊拉希尔 Erevan Ilesere，恶作剧之神 mischief | CN | 诡术 | 不对称的八角星型
费马罗·莫斯德林 Fenmarel Mestarine，流放者之神 outcasts | CN | 诡术 | 一堆窥视的精灵之眼
哈娜莉·瑟拉妮尔 Hanali Celanil，爱与美女神 love & beauty | CG | 生命 | 金色之心
勒比拉斯·因诺瑞 Labelas Enoreth，时间、历史与哲学之神 time, history & philosophy | CG | 奥秘、知识 | 落日
瑞里芬·莱勒菲 Rillifane Rallathil，自然之神 nature | CG | 自然 | 橡树
莎罕妮·月弓 Sehanine Moonbow，占卜、梦境、旅行与死亡女神 divination, dreams, travel & death | CG | 知识 | 新月
谢瓦拉许 Shevarash，报复之神 vengeance | CN | 战争 | 一滴泪与其上方一支断箭
索罗诺尔·杉岚德瑞 Solonor Thelandira，箭术之神 archery | CG | 战争 | 带绿色箭羽的银箭

卓尔神系 The Drow Pantheon

神 | 阵营 | 建议领域 | 圣徽
伊莉丝翠 Eilistraee，歌曲与月光女神 song & moonlight | CG | 光明、自然 | 对满月舞剑的女卓尔
齐雅温纱丽 Kiaransalee，亡灵女神 necromancy | CE | 奥秘 | 戴着多枚银戒指的女性卓尔精灵手掌
罗丝 Lolth，蜘蛛女神 spiders | CE | 诡术 | 蜘蛛
席文塔姆 Selvetarm，武者之神 warriors | CE | 战争 | 交叉的锤剑上面盖着一只蜘蛛
维纶 Vhaeraun，窃盗之神 thieves | CE | 诡术 | 带蓝色玻璃镜片的黑色面具

半身人神系 The Halfling Pantheon

神 | 阵营 | 建议领域 | 圣徽
阿尔伏林 Arvoreen，警戒与战争之神 vigilance & war | LG | 战争 | 交叉的短剑
布兰多布李斯 Brandobaris，窃盗与冒险之神 thievery & adventure | N | 诡术 | 半身人的足印
希劳拉妮 Cyrrollalee，壁炉与家园女神 hearth & home | LG | 生命 | 一扇敞开的门
席拉·佩莉萝尔 Sheela Peryroyl，农业与天气女神 agriculture & weather | N | 自然、风暴 | 花
尤拉格兰 Urogalan，土与死亡之神 earth & death | LN | 死亡、知识 | 一个狗头的剪影
悠妲拉 Yondalla，生育与保护女神 ferlility & protection | LG | 生命 | 带有丰饶之角的盾牌

侏儒神系 The Gnomish Pantheon

神 | 阵营 | 建议领域 | 圣徽
贝尔凡·野游者 Baervan Wildwanderer，林地之神 woodlands | NG | 自然 | 浣熊的脸
巴瑞瓦·影斗篷 Baravar Cloakshadow，幻术与欺瞒之神 illusion & deception | NG | 奥秘、诡术 | 一件挂起来的披风前抵着匕首
卡勒杜兰·滑手 Callarduran Smoothhands，采矿与刻石之神 mining & carving stone | N | 知识、自然 | 带六角星的金色玺戒
弗兰达·钢皮 Flandal Steelskin，金工之神 metalwork | NG | 知识 | 燃烧之锤
盖尔达尔·铁手 Gaerdal Ironhand，保护之神 protection | LG | 战争 | 铁箍
加尔·闪金 Garl Glittergold，诡计与宝石之神 trickery & gems | LG | 诡术 | 金块
奈贝伦 Nebelun，发明与幸运之神 invention & luck | CG | 知识、诡术 | 风箱与一条蜥蜴尾巴
沙苟贞·大地唤者 Segojan Earthcaller，土与死者之神 earth & the dead | NG | 光明 | 发光的宝石
厄尔德连 Urdlen，贪婪与谋杀之神 greed & murder | CE | 死亡、战争 | 从土里现身的白色鼹鼠

兽人神系 The Orc Pantheon

神 | 阵营 | 建议领域 | 圣徽
巴格杵 Bahgtru，力量之神 strength | LE | 战争 | 破碎的大腿骨
格乌什 Gruumsh，风暴与战争之神 storms & war | CE | 风暴、战争 | 不眨的眼睛
依那伏 Ilneval，战略与部落之神 strategy & hordes | LE | 战争 | 溅满血的直立之剑
茹赛可 Luthic，生育与疗愈之母神 fertility & healing | LE | 生命、自然 | 意思是“洞穴入口”兽人语符文
沙葛司 Shargaas，隐匿与黑暗之神 stealth & darkness | NE | 诡术 | 红色的新月以及其两尖之间的一颗头骨
依卓斯 Yurtrus，死亡与疾病之神 death & disease | NE | 死亡 | 摊开的白色手掌


费伦诸神详情

因为诸神的徽记全部是图片，为了省容量我全删了，想看详情请点击链接费伦诸神

阿曼纳塔 Amaunator

永恒太阳之守卫 The Keeper of the Eternal Sun，秩序之光 the Light of Law，黄神 the Yellow God

律法之准则与太阳之荣耀都归入阿曼纳塔的神职。其祭司会协助社群建起官僚机构和律法秩序。他们时常在合同与协议签署时充当见证，并为这些文件标上阿曼纳塔的太阳标记以示意其有效性。

他的祭司宣导，阿曼纳塔曾有过多次死而复生的经历。如太阳一般，时而进入黑暗的国度，却又总会再次将其光耀之凝视投向世界。阿曼纳塔被人们认作一位严厉而不轻饶他人之神只。他的行为举止与西凡纳斯Silvanus并无二致，其本身关心的不是生命的平衡，而是专注于让一切按天界的秩序运作，让一切承诺得以被遵守，一切律法规则得以体现。

农夫和旅行者会向他在祈求下雨或晴天，其他人也会向他祈求天气转好。向阿曼纳塔告诫最常见的方式，便是在白日之下践行一切立下的誓言，签署的合约和公布的法律。根植大众的常识认为，庄严宣誓与太阳的联系，即是人们完成交易或发表声明前，常常会停下等待一段时间，让云层飘过显露出清澈的太阳。

阿斯莫提亚斯 Asmodeus
第九层之主(The Lord of the Ninth)，偶蹄者(The Cloven)注二，古老的蹄与角(Old Hoof and Horn)

公开信仰阿斯莫提亚斯约开始于一个世纪前，一小群教徒和富有魅力的领导者在法疫(Spell plague)的余波中出现。这个大灾变让很多人开始询问，为何神会震怒或为何遗弃他们。阿斯莫提亚斯的信徒为抱有疑问之人提供了解答以及一个会原谅他们所有过错的神只。虽然，在之后数十年间，阿斯莫提亚斯的信徒仍在苦苦挣扎寻求接纳。

在北方人民的信仰中，阿斯莫提亚斯是第九层之主，是九层地狱所有魔鬼的领袖。人们深知魔鬼的铁石心肠以及身为雄辩滔滔的诱惑商贾，它们施恩代价之高昂等同一个人的灵魂。当一个灵魂停留在朦胧之域(Fugue Plane)，为了让一名神只将他带往适切的来世，魔鬼会靠近这个灵魂，给予它一个力量与永远欢愉的机会。一个灵魂所要做的，就是离开动荡且喧闹的人群，踏上象徵着九层地狱阶级制度的炼狱之梯的一阶。

阿斯莫提亚斯的信徒承认魔鬼提供给他们的路子并非人人皆有，就好像也不是所有人皆可永远沐浴在洛山达(Lathander)的光芒之下，或在摩拉丁(Moradin)的矿场永远挥舞着铁槌。那些在生侍奉阿斯莫提亚斯的人希望在死后被召唤，远离朦胧之域那悲叹的人群。他们渴望掌握自身命运的机会，用尽来世来达成他们的目标。

对于那些不那麽虔诚的，阿斯莫提亚斯的祭司会给予他们暂缓死后刑罚的可能性。为了神只的意愿而等待于朦胧之域的所有灵魂，而这股意愿会决定灵魂将在何处度过来生。那些和神只视点相符的人将会首先被挑选。其余的，在他们所爱之神的眼前犯了罪，或没有遵从某些特殊的信条，可能会等待数百年，直到由凯兰沃(Kelemvor)来审判他们将何去何从。阿斯莫提亚斯的祭司说，那些惧怕此种命运的人们，会向阿斯莫提亚斯祷告，而作为回馈，一个魔鬼会给予这等待的灵魂一些安慰。

今日，阿斯莫提亚斯的圣坛仍十分稀少，而神殿更是闻所未闻，但人们已经接受了向阿斯莫提亚斯寻求暂缓他们的罪的习惯。一个人在以某些方式得罪了神之后，他会向阿斯莫提亚斯祷告，来在长久等待的期间，得到一些缓解的机会。阿斯莫提亚斯因给予人们所求之物而知名，因此，人们会为了在生活中最可望的所有喜悦与消遣而祷告。那些严重得罪神的人们，往往请求阿斯莫提亚斯从他的神那庇护他的罪，祭师说阿斯莫提亚斯会这麽做，不过会在死后收取代价。

欧吕尔 Auril
冰霜少女 The Frostmaiden，霜吻女士 Lady Frostkiss，寒冰黎明 Icedawn

欧吕尔，无情的寒冷与凛冬女神，信仰集中于深受严冬影响的区域内。一般人会向欧吕尔提供献祭以及祈祷，好乞求她的慈悲。她的祭司会提醒其他人为冬天及早做准备，并且储藏额外的食物与必需品，将多余的部分作为给女神的祭品。

除了那些倚靠冬天为生，或真的喜欢冬天的人，少有人真的喜欢欧吕尔。她稀少的祭司往往来自被各自社群放逐的人们，而有些是为了祭司的地位。她的祭司孤身独行，当不以官方身分行动时，他们对其他人态度冷漠、超然。

陆斯坎(Luskan)有一座供奉欧吕尔的神殿，有着白色尖顶的冬日殿堂(Winter Palace)。这座神殿是由白色石料雕凿出的数列石柱以及拱顶的无屋顶建筑。在外人的眼里，欧吕尔的崇拜仪式看上去十分残酷。在陆斯坎，游客会聚集在神殿，观看时常举行的「浸润游行(wet parades)」，祈求者会身着携有冰霜的衣物。随后，他们会游行于被称为「欧吕尔之吻(Kisses of Auril)」的六根石柱，这六根石柱分散在城市各处。信徒会在石柱间穿梭，向女神吟诵祷词。当抵达一根石柱时，一名祈求者必须攀登其上，并「亲吻女神(kiss the lady)」，就是用嘴唇去碰触在顶端的生锈铁盘。在冬季，这些事情就类似于疯狂的竞走，伴随着冻伤以及从光滑石柱上坠落的危险。附近旅店的人们，会为参与者的耐力下注，并为他们欢呼。那些完成比赛的人，会被认为让冬季更轻松了点，而这些人在整个冬季内几乎不用为食物或酒类买单。

阿祖斯 Azuth
至高者(The High One)，辨法之主(the Lord of Spellcraft)，首席大法师(the First Magister)

除了法师，没什麽人会崇敬阿祖斯。而对法师来说，至高者是他们所珍视的一切的终极化身。

密斯特瑞是魔法女神，欧格玛是知识之神，迪尼尔是书写与语言之神。阿祖斯在这些通用领域中都撷取了一些，并将它们运用到法师的具体实践中。举个例子，密斯特瑞是象徵灵魂、艺术以及魔法奇的神只，阿祖斯是一名法师长时间研究、行为的严格标准、演讲、痉挛且沾满墨迹的手指的神只。当法师在书写卷轴、铭刻魔法阵、试着记忆魔法和甚至是在施展法术时，他们会向阿祖斯祈求。通常这种认可是静静的形成阿租斯的圣徽(左手的食指指向天空)。对许多法师来说，这手势在他们的生活中已是常识，早已变成了无意识的习惯。

鲜有供奉给阿祖斯的神殿，而阿祖斯的祭司也极端稀少。就算是充满的魔法的哈鲁阿(Halruaa)，也只有一手可数的圣所是奉献给阿祖斯的。有时候能在密斯特瑞或其他神只神殿的角落中，看到奉献给阿祖斯的雕像或圣坛。通常，法师的家中会有一个私人的阿祖斯圣坛。在这种地方，阿祖斯的形象是覆盖兜帽，并且留着大把胡须，左手手指高指天空。有时候阿祖斯会只是一只手。但不管是哪种，阿祖斯的手指通常会当成烛台，或光亮术的起点。

班恩 Bane
黑手 The Black Hand，黑暗之主 the Lord of Darkness

班恩有一种朴素的价值观：强者不但有权利，还有义务统治弱者。有能力掌握权力的暴君必须如此，因为这样不仅暴君受益，暴君治下的民众也同样受益。当统治者屈服于堕落、腐败或衰老时，一个更强大、更合适的统治者将会崛起。

班恩在许多传说中被诋毁。纵观历史，那些支持者都以他的名义犯下了罪行，但大多数人并不出于恶意而崇拜巴恩。班恩代表野心和实力，那些拥有前者但缺乏后者的人祈求他赐予力量。据说，班恩偏爱那些表现出干劲和勇气的人，他帮助那些企图成为征服者，从荒野中建立王国，给混乱带来秩序的人。

在费伦的许多时间和地点，班恩信徒由于屠杀袭击者，推翻腐败的统治者，或挽救濒临失败的军队，而被视为救世主。但是在其他一样多的地方，班恩信徒创造或支持残酷的独裁统治，协助商业垄断，或者带来之前不存在的奴隶制。

本莎芭 Beshaba
厄运少女 The Maid of Misfortune，灾厄女士 Lady Doom，黑贝丝 Black Bess

本莎芭是泰摩拉的对立面，在日常生活中和她更仁慈的“姐姐”一起被反复提起。她被认为是一个残忍和反复无常的女神，必须以相反的方式安抚她，以避免引起她的注意和兴趣。

当一个人被厄运困扰时，本莎芭的名字就会被提起。这种厄运可能是轻微的，比如被踩到脚趾或撞坏了车轮，或是像生病和不小心坠落悬崖的灾难。当某人正在做的事情中，好运气不起作用，但坏运气可能起作用时，她的名字也会被提起以抵消她的注意。例如，骰骰子时会祈求泰摩拉，因为他们想要一点好运。但在穿过摇摇欲坠的桥梁时，人们会希望本莎芭让桥保持原样。

为了避免厄运，人们通过将拇指叠在一起，单手或双手展开（模仿圣徽的角）以此模仿本莎芭的圣徽，同样的姿势举到头部表示敬礼；当指着某人时，“角”表示对那个人的不好。

许多德鲁伊敬奉作为第一结社一员的本莎芭。他们穿着被火烤黑并浸有血的鹿角跳舞，以此安抚她。据这些德鲁伊说，她的圣徽是鹿角，因为当本莎芭被首次崇拜时，人类还只是猎人。同时人们认为她会给猎人带来不幸，比如被牡鹿顶死。

尽管大多数人害怕本莎芭可能出现在任意场合（甚至精神中），但她总是在开幕式和正式典礼中被正式提及，例如婚礼、加冕仪式、运动会、军事演习和孩子们的命名仪式。如果她没有被邀请到这些活动中，可能会感觉自己受到了侮辱，并向参与的所有人施加厄运。

本莎芭神殿几乎不存在，然而对于农村居民而言，在路旁的意外事故或谋杀地点立上一根柱子并挂上鹿角十分常见。在城市里，鹿角难以找到，凶杀案和意外事故也更为普遍，流行的方法是在附近的墙上用木炭画出本莎芭的黑鹿角，留下圣徽直到天气将其擦除。这些“神殿”，无论形式如何，均向其他人发出这不幸之处的警告。

在人们频繁希望避免厄运之处存在着更为正式的本莎芭神殿。这些地方往往有挂有发黑鹿角的，涂红的柱子或石头。或者是系有红发黑鹿角的，红色三角形牌匾。这两种神殿都有石制或青铜制的碗，可以将硬币投入其中，或是有燔祭。塞尔的红袍法师通常将这样的神殿立在他们的礼堂外，以防止不幸的错误。

很少有人敢于侍奉本莎芭，罕见的不幸少女的牧师都是些深受厄运折磨的人。他们试图告诫世人命有贵贱，或是将贱命强加于人。

巴尔 Bhaal
谋杀之主 The Lord of Murder
费伦人通常不向巴尔祈祷。他被认为是一个极度邪恶和充满破坏欲的神。他渴望死亡--这意味着不择手段地杀戮。

当一个人想要谋杀时，会向巴尔祈祷，他可能有充足理由。例如无法通过合法的手段修正不公。但更常见的是，祈祷者出于嫉妒、贪婪或愤怒而想杀人。除刺客和杀人成瘾者（compulsive killers）外，很少有人信奉巴尔。而他的牧师通常两者都能胜任。

过去曾多次出现巴尔的谋杀教团，每次都是由一位自封为巴尔的神授牧师领导。但有组织地崇拜谋杀之主，和他的神殿都很罕见。那些为巴尔竖立神殿的人都是因为成功的谋杀而感谢他。这样的神殿的典型特征是，被血滴包围的头骨或者断头。（通常都来自被谋杀的受害者）

裳缇亚 Chauntea
伟大母亲 The Great Mother，谷物女神 the Grain Goddess

裳缇亚是农业女神，掌管播种与收获，繁殖与屠宰，裁剪与编织。因为她是一个农业神，所以城市内只有厨房和园丁会向她祈祷。但裳缇亚也是伟大母亲，婴儿床，壁炉和家庭的女神。因此在用餐和孩子出生时，所有的家庭都欢迎她的到来。而当人们在壁炉旁安顿下来，感受到火焰的温暖时，便会向他致谢。

裳缇亚的教条之一是滋养和生长，农事口诀和耕作寓言播撒着她的教诲。生长与收获乃是教条中永恒的循环。为了私欲而毁灭，没有重建却夷平，是令她厌恶之事。

裳缇亚神殿保存大量关于农业和耕作的学识。她的牧师与农村地区的社群紧密合作，他们也愿意挽起袖子，将手伸入泥土。

大地之母
月影群岛的德鲁伊信奉大地之母，她是大地本身的力量。对大陆人而言，大地之母是裳缇亚的一种面貌或者化身。但对于Ffolk，她只是大地之母，并且永远是大地之母。岛上的月亮井是她的圣地，也是通往这个世界的窗户。见第四章的德鲁伊了解更多

希瑞克 Cyric
谎言王子 The Prince of Lies，暗日 the Dark Sun
对希瑞克的崇拜多半源于他成神的故事。希瑞克在动荡之年只是个凡人，也是结束那个混乱时代的钥匙，但他也是个自私的叛徒和谋杀犯。当他成神后，继续从事各种欺骗和谋杀的阴谋--最为着名的是，希瑞克谋杀了密斯特拉，导致了超过一个世纪的奥法之劫。

不信仰希瑞克的人将他视作为，疯狂、冲突和欺骗之神，而他的牧师认为这是异端邪说。他们的谎言王子不是一个扭曲的疯子，而是黑暗的统治者，最终他将见证人与人之间的所有纽带都将堕落和消亡。

希瑞克的教堂在安姆公开运转，那里的居民有三大原则：野心勃勃、自力更生、“提防买家”。信仰希瑞克的人通常是施虐狂，骗子，迷恋权利的阴谋家，甚至更糟的人。想做坏事却希望不被发现的人也会向希瑞克祈祷。

“暗日”起初只是希瑞克的一个绰号，现在已经遗忘国度的一种隐喻。“暗日已将天空遮蔽”可能指一个贵族家族中的阴谋与内讧已然失控；如果已婚夫妇的关系已是“暗日在窗前闪耀”，他们就该征求他人的建议。

迪尼尔 Deneir
文字与图像之主 The Lord of All Glyphs and Images，最初的抄写员 the First Scribe，欧格玛的抄写员 the Scribe of Oghma

迪尼尔是文学与识字之神，艺术家和抄写员的守护神。他的权力是准确无误地呈现和描述，书写与阅读，传送信息。传说中，迪尼尔经常被描绘为欧格玛服务的抄写员，有时被认为是欧格玛的右手。

对写信和记录信息的人而言，向迪尼尔祈祷以避免错误是很常见的做法。同样的，艺术家在开始和完成绘画前也向迪尼尔致意，尤其是泥金装饰手抄本，讲述故事的壁毯，以及任意用艺术捕捉真相的尝试。

迪尼尔信徒认为，没有记录和保存以供以后使用的数据将会丢失信息；识字作为神赐予的重要礼物，应当被传播和教授。迪尼尔信徒多是忠诚的抄写员和学者，他们和自己所信奉的神一样，致力于保存书面作品，并体验它们，因为他们认为迪尼尔隐藏在所有书面作品的行列、框架和段落中。迪尼尔牧师也宣誓必须接受任何人写信和翻译的请求。

迪尼尔信徒倾向于个人主义者，共同的信仰虽然将他们团结在一起，却不太关注宗教等级和礼仪。这一行为有以下事实支持：迪尼尔的神术通常赐予给沉迷于书籍的人，而不是幻想自己是神殿的组织者的人。对教典《万界和谐之书》的沉思，是获得迪尼尔祝福最有效的方式。

埃达丝 Eldath
宁静者 The Quiet One，从林守护者 the Guardian of Groves，水之母 the Mother of the Waters

埃达丝是瀑布、泉水、水池、宁静、和平和僻静的林中空地之神。她被认为存在于许多这样的地方，特别是那些作为德鲁伊森林的地方。埃达丝也是安慰、医疗和平静之神。她的神水可以医疗疾病，治愈疯狂，安抚濒死者。

大多数农村都有属于埃达丝的池塘或林中空地。依照传统，这是留给他人反思的宁静之地。诸如池塘或泉水之类的水体通常用作祭品的存放处。如果圣地是林中空地，沿途穿过的溪流可能充当仓库，或者空地中突出的灌木或树可能是人们捆绑祭品的地方。典型的祭品是破损的武器，或争论的纪念品。当信徒许愿未来和平时，将这些祭品抛出。支持埃达丝的人大多数是和平主义者，或是那些亲眼目睹或经历过暴力事件的人。

埃达丝牧师并没有组成大型教派，事实上他们在各处的圣地间徘徊，确保这些区域被照看，仍是甜蜜宁静之所。埃达丝的信徒通常亲近自然，与第一结社的德鲁伊结盟。攻击埃达丝牧师被视作禁忌，杀死一个据说会招来巨大的厄运。尽管这种信仰为他们提供了某种程度的保护，但埃达丝的大多数牧师更愿意避免冲突，而不是平息冲突。侍奉埃达丝的人乐意主持和平谈判和签署条约，但不能强迫其他人和谐相处。

贡德 Gond
奇迹使者 The Wonderbringer，灵感之神 the Inspiration Divine，万物造物主 the Holy Maker of All Things

贡德是技巧、工业和建筑之神，受到铁匠、木工、工程师和发明家的推崇。在制造物品的任何人都可以向贡德祈祷以请求指导。但是人们知道，贡德只对被众人认可的新发明报以最为灿烂的笑容。

贡德牧师身着橘黄色的祭祀服漫步于北方，肩带里是折叠起来的装备：锁、挂钩，以及在紧要关头可能有用的小块钢铁、锡和木头。他们还穿着别有大型金属圣徽的腰带，戴着巨大的太阳帽。贡德的旅行牧师为偏远村庄提供服务，他们将修补匠，木工，土木工程师合为一体，准备帮助修建一个更好的围场大门，挖一口新井，或修补可能会被浪费的陶器和家具。所有的贡德牧师都写日记，记录下他们在旅行中发现的思想、发明和创新，乐于会见同信仰的牧师，并分享他们的发现。在大城市里，贡德人建造神殿，作为伟大的工坊和发明家的实验室。流浪的牧师把他们的日记交给这些神殿里定居的抄写员，为了子孙后代和所有人的利益，记录下牧师们的观察资料。

大多数信仰贡德的人都从事着久负盛名的手工艺职业：他们是铁匠和工程师、建筑师和织布工、皮匠和珠宝商。即使如此，这种信仰作为疯狂的发明家和远见者的避风港，也赢得了良好的声誉。

贡德的崇拜中心位于剑湾的博德之门。信徒在那建立起两栋巨大的建筑来纪念奇迹使者：名为至高奇迹之殿的神殿，名为奇迹之廊的工艺设计博物馆。

在兰檀岛消失的一个世纪前，那里曾是整个世界对贡德最为崇拜的地方。自从兰檀岛回归以来，在剑湾港口看到的少数拉塔尼斯商人对他们家乡的现状几乎一无所知。

桂伦·流风 Gwaeron Windstorm
梅丽凯之口 The Mouth of Mielikki，追踪大师 the Master Tracker，附骨之疽 the Tracker Never Led Astray

除了北方的游侠，很少有人向桂伦·流风祈祷，据说他是被梅丽凯提升为神的凡人。桂伦是游侠和梅丽凯之间的调解人，他被认为是游侠大师，完美的追踪者，无以伦比的动物驯养者，以及像巨魔和兽人这样贪婪生物的死敌。据说他看起来像一个老当益壮的白胡子老头，在三猪地附近的丛林中休息。

游侠们向桂伦祈祷，因为他代表着游侠的大部分工作，也因为他可以代表游侠们与梅丽凯交谈。在北方，大多数游侠认为梅丽凯过于神秘、神圣和狂野，以至于不会坦诚地回应他们的请求。而桂伦·流风则是他们的一员，可以理解他们的需求。

桂伦没有神殿，但是很多地方的荒野流浪者们会将供奉他的圣坛当作路标。每个都用桂伦圣徽的雕刻品标记（掌心印有一个五角星的爪子）放在在一棵显眼的树或石头上。

海姆 Helm
守望者 The Watcher，时刻戒备之阁下 He of the Unsleeping Eyes，警醒者 the Vigilant One
作为警戒和保护之神，赫尔姆被视为守护者、守望者和警卫的化身。他被工作是警惕敌人和危险的人供奉。海姆最受那些以保护人和物为生的人拥戴，例如保镖，城市卫兵，金库守卫。

海姆象征着无论善恶的警戒心。传说中，他高尚且极度信守承诺。例如他在动荡之年看守看守天堂圣阶，阻止众神的进入和混沌时代的持续，直至命运石板被寻回。虽然他的信仰经历了黑暗的日子，但对海姆的崇拜从未真正消失。他的大多数信徒认为，守望者永远不会被彻底击败，最近发生的事件证实了这一说法。

海姆牧师教导我们，必须时刻警惕着，时刻清新着，时刻准备迎敌。耐心、清晰的思想和周密的计划终将胜过草率的行动。海姆信徒力求保持警觉，头脑清醒，信守诺言。然而这些特质并不使人友善，因此很多人觉得海姆信徒死板无情。

霍尔 Hoar
厄运使者(The Doombringer)，公义之理想诠释者(Poet of justice)
霍尔，在内海(Inner Sea)的沿岸被称为阿斯兰(Assuran)，他是复仇与报复之神。他不是会习以为常崇拜的对象，但他的名字会被寻求复仇之人所恳召。当罪人被命运捕获之时(例如有个杀人犯逃离诉讼，但随后却意外地自杀了)，这该归功于霍尔之手。当人们听到连续三声雷鸣，会认为这是霍尔已经完成了某些复仇行动的标志。在很多人类社会中有这样的席塑：在一个罪刑被宣判或是执行一场死刑时，他们会摇响铃铛或铜锣三次，

当费伦诸民渴望复仇之际，便会吟诵霍尔的名，特别是当他们无法倚靠自身进行复仇之时。会进行这种祈求，可能是对非常轻微或是真正的不公义进行的回应，而对霍尔的感谢可能是大声朗诵或是在某处写下简短的祷词。一般认为祈祷的形式越是长久，愿望越可能被满足。因此，有些人会将他们的祷词蚀刻在大地并掩埋起来，或是将他们的祷词藏在日记中。除了慷慨的猎人和那些意志坚定的复仇者，很少有人真正的崇敬霍尔，而更少人会自称是霍尔的祭司并侍奉着他。除了古代阙森塔(Chessenta)和安瑟(Unther)，几乎不存在霍尔的神殿或圣坛。

当霍尔的信仰向外延伸，超过最初信仰的地域时，霍尔成为了费伦诸神的一员。大多数人认为提尔(Tyr)是律法的仲裁者，而霍尔则是对那些破坏规定，越过那条线，进行惩罚的神。法官偏好信仰提尔，但狱卒或刽子手则偏好信仰霍尔。

伊尔梅特 Ilmater
哭泣之神(The Crying God)，破碎之主(the Rack-Broken Lord)，坚忍之阁下(He Who Endures)
伊尔梅特是受苦、殉难以及坚忍不拔之神，他以同理心和坚忍闻名于世。他给予那些深受苦痛、受难或急需帮助的人们救助与安抚的话语。他是个自愿牺牲者，代替他人承受重担之的人，救人们脱离苦痛。他是受压迫者与遭受不公正对待之神。

据说如果可以，哭泣之神会把世上所有的苦痛通通一肩扛起，使他人脱离苦难。但因为他无法做到，所以他祝福那些忍受他人行为之人，如果可以，他会试着减轻该苦楚。因他人而死的殉道者，永远都能获得伊尔梅特得祝福，享有最后的安宁，在死后获得神的奖赏，因他们这麽做了。

伊尔梅特的祭司行走在疾难、饥荒以及受创之间，他的神殿往往会把他们收到的东西再次给出，帮助抵销这世界的苦难。他的追随者提供力所能及的援助，但也会使用力量，中止施加在他人身上的拷问与苦痛。伊尔梅特的祭司会在处于最糟糕环境的地区中奔走，救助受压迫者、将死之人以及穷人。他们看重他人胜于自己，分享他们所拥有的一切，强调生命的灵性本质比肉体凡身的健康来得重要。

踏上救助他人旅程的伊尔梅特祭司，可以透过他们身上的苦行衣(hairshirt)、遮掩不住皮肤的粗糙毛皮背心认出。伤害正在履行他们职责的伊尔梅特祭司是个禁忌，像是当他们正在战场上治疗伤口时。这个禁忌在人类中能非常强烈的感受到，致使其他种族也尊重这个习俗。即便是受人和类地精，都会避免直接攻击和平的伊尔梅特祭司，只要这些祭司也替他们受伤的战士治疗。

诸民大部分都深深的敬佩伊尔梅特信徒的工作以及牺牲奉献，也会在力所能及范围为他们的努力提供协助。当伊尔梅特的神殿派遣其信徒前去帮助战争的流民或是瘟疫的受害者时，他们乐于牺牲自身的安宁，激励广大群众协助他们，无论这些人是被激励还是羞愧而参与行动的。

耶各 Jergal
终末书记员(The Final Scribe)，无情者(the Pitiless One)，阴黯管家(the Bleak Seneschal)
传说纪载，耶各是一名古老的神只。故事要回到耐瑟瑞尔(Netheril)时代，他在那时以死亡、谋杀和冲突之神被信仰着。但随着时间流逝，耶各对自己的地位开始感到无聊了起来。有一天，三个凡人，每一位都是强大的冒险者，在死亡之地和耶各碰了面，他们想要摧毁耶各，夺取他的力量。但耶各却平静地从的骸骨王座退了下来，并把自己的神性分给了三个凡人。班恩(Bane)僭取了冲突的神职、米尔寇(Myrkul)统治着死者而巴尔(Bhaal)则获得了谋杀的神职。耶各失去了过去的地位，成为了一个死者的书记员。

耶各现在被视为一名冷漠的亡者管理员。祂被认为纪载了生者的过去，并且协助凯兰沃(Kelemvor)观察灵魂被恰当的束缚在他们适当的来生。祂很少被直接提及，除了在丧礼上，还有在那些会把亡者名字写在羊皮纸上，并放入铺蹇谥姓庋习俗的地方会被提到。在那些没有标明姓名的个人墓穴或坟墓的地方，这仪式很常见。

很少人会喜爱作为神只的耶各，而会去喜欢耶各的，大多数在某种程度上也和死者的分配有关。耶各的祭司会作为墓穴的殡仪师或管理者服务社群。没有奉献给耶各的神殿，除了奉献给祂旧日、更加黑暗的化身(darker incarnation)的废弃场所，但耶各的祭司受克蓝沃、迪尼尔(Deneir)、米尔寇神殿的欢迎。的信徒会把纪载凡人的死亡纪录的年监寄送到存放这类文件的圣所。

凯兰沃 Kelemvor
死者之主(The Lord of the Dead)，天谴之审判者(the judge of the Damned)
凯兰沃被视为死亡的公正、公平及慰藉之神。死亡一视平等，当死亡将至，凯兰沃会用的手引领每一个灵魂前往适合它们的来生。凯兰沃的祭司说，依照凯兰沃的宗教仪式崇敬神的，便是做了适当的服侍，会给他们寻觅的来生。

凯兰沃的信徒会给予人们抵达死者之主的照顾前平稳的过度。他们会协助将死之人，将他们的生前事安排得井然有序，并且他们会为无法提供盛大仪式的信众主持葬礼上的仪式。凯兰沃信仰的教条，会驱使他们尽可能预先防范或阻止不合时宜的死亡。不同的宗派和信众对「不合时宜」有不同的定义。有宗派会专注在停止瘟疫的扩散，而有宗派会阻止谋杀，还有宗派会抹消不死生物的来源。事实上，凯兰沃所有的信徒皆蔑视不死生物，并共同签属某些协定，去抹除不死生物，因为任何形式的不死生物都是对自然秩序的憎恶。这种信念无疑让凯兰沃的信徒成为死灵师、米尔寇祭司还有其他推广创造不死生物人眼中的怪胎，并且也在意想不到的地方引发冲突。例如，凯兰沃的祭司会日常把它们找到制造不死生物的文件销毁，而这行动却冒犯了尊重知识本身的那些人，例如欧格玛和迪尼尔的信徒。而也的确存在并非邪恶的不死生物，像是贝诺巫妖，精灵们认为它是神圣的。凯兰沃的虔诚信众无论实际情况为何，会直接寻求让这些存在迎来终结。

洛山达 Lathander
晨曦之主(The Morninglord)，灵感之黎明(Inspiration's Dawn)，玫瑰与金色之神(the Rose-and-Gold God)
洛山达是春天，诞生和革新之神，是孕育，活力，青春，革新和自我完善之神。他不只是太阳神，也是黎明之神，黎明代表着充满潜力，崭新一天的开始。

洛山达是初始之神。人们通常会在开始任何旅程或努力之前向他祈祷。洛山达的名字被用来巩固联盟，命名新的事业项目或企业。因此，洛山达在商人阶级中很受欢迎，教会也因此受益。初升的太阳是他的象徵，他的颜色是黎明的玫瑰，金色和紫色。洛山达的圣殿和圣坛承载着城市内政和个人的广泛功能。在这些地方，人们在黎明的庆典举行婚礼，宣布市政工程的开始，甚至有可能的话会在这时生孩子，给孩子带来好运。

洛山达的信徒信奉新社区的建立和文明的发展，只要这种文明给每个人成功的潜力。他们轻蔑亡灵，认为他们既破坏了自然秩序，又否认新的开始，因为亡灵依附于他们过去的存在，而不是继续前进。

莱拉 Leira
迷雾女士(The Lady of the Mists)， 雾影(Mistshadow)，欺瞒之女士(the Lady of Deception)
莱拉曾戴过许多面具，不止一次被认为已经死了或者是另一个神。也许这样的名声对于幻像和欺骗女神来说是很自然的。她的忠实信徒们一致认为，无论“真相”是什麽，他们的夫人都以她的不同化身所播下的困惑为乐。即使是希瑞克(Cyric)的忠实信徒也曾教导过他们的神杀死了莱拉，但是现在他们拥簇一个奇怪的想法，那就是不知何故，莱拉是希瑞克的女儿。

莱拉并不被认为心怀恶意或是一个骗子，但被视为神秘，安静和隐退。她被认为是鲁斯勒克语(Ruathlek)的发明者，鲁斯勒克语是幻术师的语言，也是宁布罗(Nimbral)的口语。

莱拉的忠实者似乎很少，尽管很难确切地知道这一点，因为那些喜欢她的人很少表露自己的倾向。莱拉是幻术师和骗子的庇护者。除了幻术师和骗子，她很少受到定期的崇拜。幻术师向雾影祈祷魔力的力量，而对骗艺者来说，她是某种程度上的拥护者。大多数人在希望保守某些秘密的时候向她祈祷，或者在做重要决定，害怕被欺骗之前向她祈祷，安抚她。有些人在说谎的时候会用手指在背后打转，以此来乞求她的帮助。

她的祭司们穿着白色和灰蒙蒙的法衣，脸上戴着光滑无特徵的面具。只有在宁布罗才有莱拉的神殿，而能在大陆各地发现，供奉莱拉的圣坛，通常会被伪装成其他类型的地点，上面有只有信徒才能认出的标志。

黎尔拉 Liira
喜乐圣母(Our Lady of joy)，喜乐使者(joybringer)，欢乐夫人(the Mistress of Revels)
黎尔拉是一位受人爱戴的女神，是位满足、解放、欢乐、幸福、舞蹈和自由的女神。作为节日的庇护主，她在任何庆祝活动中都会受到尊敬，而舞蹈是崇拜她的主要方式。据说狂欢的女主人憎恶暴力，任何战斗或拔出武器(除了在仪式上)都会使她不开心。她的牧师和女祭司，被称为带来快乐者，把让别人快乐作为他们的使命，即使只是片刻。

她的信徒们总是至少穿一件颜色鲜艳的衣服，她祭司的法衣更像节日的服装，而不是阴郁的教会服饰。喜乐圣母以红宝石和蓝宝石为圣。她的祭司看见佩戴这类妆饰品的人，就给他祝福。

然而，黎尔拉的追随者并不轻浮。对他们来说，神圣的喜悦是给凡俗世界的一份非常真实的礼物，也是一份非常需要的礼物。为此，他们与那些会给他人带来痛苦的人斗争。他们愤怒的与仇敌交锋，而当工作完毕，他们就变回喜乐的狂欢者。

劳薇艾塔 Loviatar
痛苦少女(The Maiden of Pain)，灾祸夫人(the Scourge Mistress)，意志之鞭(the Willing Whip)
对于劳薇艾塔的忠实信徒来说，痛苦不是达到目的的手段，而是目的就是为了痛苦。对他们来说，没有什麽比痛苦更超凡脱俗，所有的痛苦都是神圣的，从最原始的野蛮，到最崇高的折磨，一直到心碎或被背叛的情感痛苦。

一个人感受到的痛苦便是这位女士关注的证明，因此她的忠实者是恶名昭彰的自虐狂。痛苦也是通往权力之路，无论是个人施加痛苦的能力，还是个人忍受痛苦的能力。理想的特性是冷酷残忍，因为它最是效仿灾祸夫人，也因为同样的原因，她的信徒们欣赏美、文化的雅致并且熟练某种操纵技巧。

虽然劳薇艾塔的神殿很少，但她的信徒比预期的要多。 劳薇艾塔是那些认为制造痛苦是理所当然的人会选择的神，包括拷问者和其他需要违背受害者意志的人。她深受虐待狂和受虐狂的喜爱，她的一些追随者形成了隐密性的邪教组织。这类团体都是由一个以管理痛苦和支配他人为乐的人所领导，并由一群奉承、谄媚的家伙支持。

除了在人口较多的城市外，劳薇艾塔的崇拜者很少聚集在一起。当少数忠实的核心人员在这类地方默默行事时，很少有人会注意到，如果他们目睹了邪教活动，也很少有人会注意到或大惊小怪。然而，忍受鞭打的受害者并不总是心甘情愿地参与其中，劳薇艾塔的邪教有时会运作贩奴集团，吸引掌权者的注意力。除了在能接受奴隶制度的地区，对劳薇艾塔的公开崇拜和神殿都很少见。

玛拉 Malar
兽王(The Beastlord)，黑血者(the Black-Blooded One)
玛拉体现了大自然的黑暗面，即獠牙利爪上的鲜红世界。他的忠实信徒认为，狩猎是生与死之间的中心点 - 猎人与猎物的对峙，迫使直面谁生谁死的问题。人们相信玛拉无法抚慰也毫无怜悯之心，所以他只会接收那些执着于狩猎之人的祈祷。这些恳求者向玛拉祈祷有两个原因：乞求他作为猎人时能有无与伦比的技能，或采用他可怕的外衣，从而抵御其他掠食者。玛拉是那些喜欢狩猎，不要因流血畏缩，并享受猎物恐惧之人的神。

许多兽化人认为玛拉是他们神圣的父亲，其他一些聪明的掠食者也是如此。他有很多德鲁伊和尤为野蛮的游侠的虔诚信徒，许多野蛮人因为玛拉的凶残和残忍，将他视为庇护主。他的牧师使用爪式护腕(一种令人印象深刻，饰有极具风格，会从拳头末端突出利爪的长手套)作为仪式武器。

马斯克 Mask
幽影之主(The Lord of Shadows)，众贼之主(the Master of All Thieves)
马斯克是骗徒之神，是游手好闲者，间谍和小偷的守护神。所有在幕后发生的事情都是马斯的辖区。每当需要秘密行动或进行阴谋时，人们就低声向马斯克祈祷。朝臣和外交官们祈求马斯克的名，希望谈判能顺利进行。

那些喜欢马斯克的人通常会试着偷窃和以其他形式去获取属于别人的东西，如扒窃，入室盗窃，抢劫和诈骗。普通百姓向他祈祷，希望马斯克能把目光从他们的贵重物品上移开，但谨慎的人有时会使用「马斯克的钱包」，这是一种廉价的小布袋，戴在显眼的地方（因此很容易被切割或提起），里面装着一小袋硬币。按照惯例，扒手在遇到带着马斯克的钱包的人时，会把马斯克的钱包偷走，认为这是马斯克赐予的礼物，而丢失钱包的人则会感谢阴影之王，因为他接受了一小部分财物作为祭品。当然，没有什麽能阻止另一个扒手把目标对准丢失了马斯克的钱包的人，但一个运气不好，在一次外出中吸引了多个扒手的人，可能是惹怒了马斯克。

马斯克的牧师通常是职业盗贼，经常在当地黑社会或犯罪集团中担任高阶职位。他们被称为「demarche(男性)」或「demarchess(女性)」，在以祭司的身份行事时会戴着面纱。

梅丽凯 Mielikki
森林圣母(Our Lady of the Forest)，森林女王(the Forest Queen)
除了在安静的森林里，人们很少谈论梅丽凯。她统治着令人惊叹的林地，但据说她在任何森林里都守护着善良的人们，不管多麽黑暗或残酷。当孩子们在森林里迷路时，人们恳求梅丽凯保护他们，直到找回他们。

梅丽凯是森林与森林里生物的女神，她被视为一个疏远的，灵性上的神，比起许多神来，她更不像人。她不是不关心人们，但是很难吸引她的注意与好感。她是游侠的庇护主，就像密里耳是吟游诗人的庇护主一样，但即便是游侠也很少直接向她祈祷。他们转而向桂伦·流风(Gwaeron Windstrom)祈祷，他们相信桂伦·流风会追踪女神藏身的森林，并把他们的话带给女神。

梅丽凯的徽记是独角兽，这让一些人认会把她与拉芮(Lurue)─独角兽女王和独角兽那边的女神混为一谈。但大多数故事都把梅丽凯描述成??一个美丽的女人，拉芮允许梅丽凯骑在背上，而这两人被认为是好友。梅丽凯与自然界其他神灵的关系更为复杂。西凡纳斯有时被认为是她的父亲，而埃达丝则被认为是她的姊妹，但梅丽凯却在荒野中独行。

她有许多神殿，尤其是在蛮荒边境(Savage Frontier)。死树树干会组成她圣徽的肖像(一匹独角兽的头)。肖像也可能会雕刻在一块木头上，然后钉在一棵活的树上。这些圣坛通常标志着森林里的一个点，超过这个点的地方，当地人就知道不要伐木或打猎。这些贡品通常是伐木工在伐木旅途结束时制作，作为对女神的感谢，感谢她提供了木材，并在伐木过程中保护了伐木工的安全。

密里耳 Milil
歌曲之主(The Lord of Song)，睿智欧格玛的得力助手(the One True Hand of All-Wise Oghma)
密里耳是诗歌之神，雄辩之神，歌唱之神。他是创造力和灵感之神(是整首歌曲，而不仅仅是歌词或音乐)。他代表了完整的思绪，一个想法从概念到实现这过程的结果。米利最受吟游诗人、行吟艺者和其他游艺人的尊敬，但任何准备在人群前表演或演讲的人，都可能会为表演成功，向密里耳做一个简短的祈祷。那些在创意力中寻求灵感的人，也向密里耳祈祷。

密里耳的肖像是一个英俊的男性，有时是一个人类，有时是一个精灵，甚至在拥有大量半精灵人口的地方(如阿戈拉隆德[Aglarond])，他还是一个半精灵。人们对他有各种各样的描述，有年轻的，也有年老的，但他的身份因为由银叶制作而成，并总是随身携带的五弦琴，而显得十分明显。他是所有表演者梦寐以求的理想:泰然自若、自信满满、魅力超凡，是听众的灵感源泉。据说他能完全回忆起在音乐演奏时听到或被说出的任何东西，而且他的即兴演奏技巧也非常高超。

通常在表演场地和音乐学校都能找到为密里耳而建的圣地。无论场地是一个巨大的音乐厅还是一间小型合唱室，它都必须具有优秀的音响品质。密里耳的祭司们除了本身就是表演者之外，还是艺术的赞助人，他们经常在密里耳的圣坛和神殿里担任艺术表演的导师。

与迪尼尔一样，密里耳有时也被认为是欧格玛的侍从。在这些对神的描绘中，密里耳是神的左手，也被称为唯一的真实之手(One True Hand.)。这个说法并不是诋毁右手(迪尼尔);相反，它源于一个事实：即左撇子更常与伟大的艺术能力联系在一起，并且相信最伟大的艺术来自于对真实的认可。

米尔寇 Myrkul
骸骨之主(The Lord of Bones)，旧神头骨(Old Lord Skull)，收割者(the Reaper)

米尔寇是一个古老的神，当耶各厌倦祂身为的神的责任，祂将自己的权力分给三个凡人，而米尔寇就在那时被擢升为神。 米尔寇成为了死亡和死者之神，统治了死者之城(City of the Dead)几个世纪，直到他被杀死。现在，米尔寇回来了，因为死亡自身无法再度死去。米尔寇的忠实者把他看作是收割者，他索取灵魂，并把灵魂带到凯兰沃(Kelemvor)接受审判。

米尔寇是死亡、腐朽、衰老、疲惫、黄昏和秋天的神。他是事物的终结和绝望之神，就像洛山达是开始和希望之神一样。人们不向米尔寇祈祷，反而对祂戒慎恐惧，并在骨头头痛以及视力衰退时责怪k。即使是米尔寇最虔诚的崇拜者，也认为k既不热情，还漠不关心。那些把米尔寇当作庇护主的人往往郁郁寡欢、沉默寡言、痴迷于死者和亡灵。就像许多凯棱莫(Kelemvor)和耶各的追随者一样，米尔寇的祭司会充当殡仪承办人，通常会对庇护主的身份保密。

在人类埋葬死者的地方，往往会出现米尔寇的圣坛或刻有他圣徽的雕刻，但有资格称为神殿的却很少。现存为数不多的圣所，会有从几百英里外来被带到此处收容的死者，即使他们并非米尔寇的信徒。在这样一个地方，几乎没有为生者留出空间，通常只有一个不起眼的圣坛，但它的墓穴和藏骨堂却很巨大。每座神殿最深处都有一个王座，王座上坐着末日守卫(doomwarden)--神殿历史上最受尊敬的圣人(通常是其创始人)的遗体。新入教者被带到神殿的末日守卫面前跪下，他们必须在黑暗中度过一天一夜的禁食和冥想。

密斯特拉 Mystra
神秘女士(The Lady of Mysteries)，万法圣母(Our Lady of Spells)，魔法之母(the Mother of All Magic)

密斯特拉是魔法女神，以及可能性女神。她受到法师和那些在日常生活中使用魔法或魔法物品的人的尊敬。她也接受那些发现魔法的美妙，或害怕魔法的人的祈祷。密斯特拉是原质(essential force)之力女神，她的存在使魔法成为可能。她提供并管理魔网，凡间的施法者和魔法匠人可以通过魔网，安全地使用魔法的原始力量。

密斯特拉的信仰费伦是是非常普遍，这是一个被魔法所轻抚的土地。她的崇拜者包括那些使用魔法或与之密切合作的人，如炼金术士和贤者。密斯特拉神殿的蓝袍(blue-clad)祭司们把法师和术士，偶尔也会把吟游诗人算在他们的成员内。密斯特拉信仰的目标很简单：将魔法保存下来，并在整个国度中传播。

对于她的追随者来说，留意那些展现出对魔法有着巨大潜力的人，并帮助这些人找到适合的导师进行指导，这算是很常见的事情。

欧格玛 Oghma
定名者(The Binder)， 知识之主(the Lord of Knowledge)
欧格玛是灵感、发明和知识之神。最重要的是，欧格玛代表了知识的最高、最原始的形式--理念。他的信徒们引用了一句关于这一概念的格言，作为他们大声诵读的祷词：“一个理念没有分量，但它可以撼动大山。理念没有权威，但它可以支配群众。理念没有力量，但它可以推翻帝国。知识是凡人思维最伟大的工具，胜过任何由人类双手创造的东西。在任何事物能够存在之前，理念必须存在。

欧格玛的忠实信徒尽其所能的传播知识和读书识字的能力，他们认为，大脑不应该被无知所束缚，从而不能为夥伴带来本应能传承的好处。毫不奇怪，那些追随欧格玛的人反对那些鼓励欺骗、诈欺和无知的人。

有很多职业会喜欢定名者：法师、制图师、艺术家、吟游诗人、书记员、发明家、圣贤、抄写员，以及各种各样发现、保存和创造知识和学问的人。对欧格玛的崇拜一度是费伦为数不多的有组织的宗教信仰之一，这些宗教有既定的正统信仰和完整的神殿网络，这些神殿都遵循这种正统。动乱时期的分裂摧毁了这个网络，而现在信仰的结构是单独的神殿或结盟神殿形成的小型网络，这与其他信仰的架构类似。

红骑士 The Red Knight
策略女士(The Lady of Strategy)，深红将军(the Crimson General)，枪板棋宗师(the Grandmaster of the Lanceboard)
红骑士是计划和战略女神。那些喜欢她的人称自己为红色团契。他们相信最好的计划、战略和战术才能赢得战争。对红骑士的崇拜充满了关于战略的教条，例如：「每一场战争都是一系列的战斗。」「败战一场并不意味着输掉整场战争。」「在战争中，计划和平。在和平时期，为战争做准备。」「在敌人的敌人那寻找你的朋友。」

红骑士的崇拜，在动荡之年后，迅速地兴起于泰瑟尔(Tethyr)的坦帕斯(Tempus)的一个英雄崇拜修士组织。自那以后，红骑士因其追随者所称的「大战略(Great Stratagem)」而广受欢迎：几十年来，她的牧师们一直前往战场，向将军和国王传授战略和战地战术的艺术。他们接触过的许多领导人起初都拒绝了他们，但很快就发现，那些接受了深红将军追随者的建议的人获得了明显的好处。心怀感激的胜利者为这位战略女士建造了神殿，渐渐地，她的信仰传播开来。时至今日，几乎可以在过去一个世纪曾有过战争的地方，找到红骑士的追随者。一般人很少崇拜红骑士，但尊敬她的人往往是军队的高级指挥官、战争学院的教官、军需官和战略经典的作者。红骑士的神殿都有一个专为坦帕斯而设的圣坛，因此这样的地方往往是雇佣兵和士兵经常光顾的地方。神殿被一个巨大的亭子和庭院包围，士兵和雇佣兵可以租用这些亭子和庭院进行练习和训练。她的牧师们相信，在神殿的院子里训练自己的军队是一种抚慰的方式，而红骑士对这种方式情有独锺。

萨弗拉斯 Savras
全见者(The All-Seeing)，第三眼(the Third Eye)，预言之主(Divination's Lord)
萨弗拉斯是预言和算命之神。很少有人崇拜他，但很多人在举行一些预见小型仪式时会向他祈祷。例如，年轻男女有时会对着镜子卜测未来伴侣的性名，进行押韵的吟诵，呼唤萨弗拉斯，以此来占卜未来配偶的名字。

萨弗拉斯目前在费伦没有活跃的神殿，他的圣坛也少之又少，藏在图书馆和缮写室的角落里。尽管萨弗拉斯并不突出，但某些人还是经常向他表示敬意，包括调查人员、预言家、法官和其他需要揭开真相的人。有时可以靠这些人携带的向萨弗拉斯致敬的精致手杖来辨认他们。据传说，萨弗拉斯被困在阿祖斯的手杖里好多年了。最后，阿祖斯放萨弗拉斯自由，只要萨弗拉斯还保持对的忠诚，如今，这根手杖是那些敬畏萨弗拉斯的人的有力徽记。虔诚的信徒会煞费苦心地装饰他们的手杖，每个人都希望萨弗拉斯能在手杖里逗留一段时间。

塞伦涅 Selune
白银圣母(Our Lady of Silver)，月之少女(the Moonmaiden)，白夜女士(the Night White Lady)
塞伦涅被认为是最古老的费伦神只之一。在费伦，大多数人认为天上的月亮就是俯视世界的女神，而月亮后方拖曳的光尘则是她的眼泪。她也是恒星和航行女神，也是母性和生殖循环女神。她被视为一种平静的力量，经常受到女性人类和下面这些人的尊敬：航海家和水手，那些在老是在夜里工作的人，那些在黑暗中寻求庇护的人，那些迷失的人，还有那些探索的人。

关于塞伦涅有很多传说，其中最主要的是关于太古之初塞伦涅和她的妹妹莎尔之间战斗的故事。围绕天际旋转的月亮，后面跟随着一簇星光，月亮上的泪珠被认为是由女神的喜悦、悲伤，但也许都有。

牛奶是母性的象徵，塞伦涅崇拜者所举行的许多仪式(例如出神或是冥想)中都会使用牛奶。喜欢她的人通常会在满月的晚上在外面放一碗牛奶。

莎尔 Shar
暗夜夫人(The Mistress of the Night)，黑暗女士(the Dark Lady)，失落圣母(Our Lady of Loss)
莎尔是塞伦涅的黑暗双子，她是黑暗女神，不仅在物质形态上，也存在于凡人的思维和灵魂中。人们崇拜莎尔，认为她是掌管夜晚、秘密、失落和遗忘的女神。她代表着隐藏但未被遗忘的痛苦，以及远离光明培育的复仇。据说她有能力使人们忘记他们的痛苦或习惯失去，所以许多人在痛苦之中祈祷莎尔的祝福。

那些必须冒险进入黑暗地域之人，会她祈祷以得到保护，例如矿工；还有那些陷入忧郁和绝望、希望忘记一些事情、或失去一些东西并希望重新拥有它的人，都对莎尔怀有崇敬之情。被吸引来为莎尔服务的牧师，通常会培育自己深深的创伤或黑暗的秘密，在他们心中，这令他们最适合去抚慰那些患有类似苦痛的人。纵观世界历史，许多莎尔的追随者都以她的名义做过黑暗的事情--最着名的是耐瑟瑞尔的黯影城民(shadovar)，一个崇敬莎尔的社会。狂热的追随者带来的灾难和损失，造成许多地方禁止崇拜莎尔，从而导致大部分莎尔的祭司都行事隐密，但这样的禁令只会加重祭司对掌权者的不满，成为信徒反抗和报复制定规则者的引爆点。

西凡纳斯 Silvanus
橡树之父(Oak Father)，老橡树(the Old Oak)，老父之树(Old Father Tree)
西凡纳斯代表了整个大自然，沙漠和森林，鲨鱼和鹿。但北方与森林、山脉和平原的险峻进行斗争的人们，更把西凡纳斯视为这些地方的神。西凡纳斯被认为是一个冷酷无情的父亲，他在荒野中指挥着洪水和乾旱，火焰和冷冻，生命与死亡。在传说中，他经常指使其他自然神只，并给予相应的奖励和惩罚。

自然本身与自然的公正无私是西凡纳斯信仰的核心教义。他的祭司会想要知道全貌，从宏观的角度观看；他们的观点并不会被一人或一国认为的「最好的看法」所局限。对一些人来说，农村被地精突袭是个悲剧，但这一事件让荒野有机会生长茁壮，使土地再次肥沃，反过来又为那些愿意回归并开垦的人提供新的挑战。

西凡纳斯的教义规定必须保护大自然的荣耀，不仅因为大自然是美丽的，更因为原始的大自然是世界的真实状态。它的扩张使凡俗的灵魂得到更新和新生，使整个世界充满生机。许多忠实信徒反对将居住地扩展到荒野地区，认为过度消耗自然资源不仅是浪费，更是对神明的ㄧ种亵渎。

西凡纳斯经常受到来自荒野中的旅行者、探险家和远离当地领主或大城市保护的乡村社区居民的尊敬。橡树叶是西凡纳斯的象徵，在村庄或其郊区内的橡树林经常被奉为的圣地。在没有橡树的乡村地区，会将橡树叶刻在另一种树的树皮上，彰示此为神圣之所。

淑妮 Sune
Lady Firehair 火发女士, the Lady of Love 爱之女士, the Princess of Passion 激情的公主

Sune Firehair 是一个充满激情和感官愉悦的神。她是所有形式的美的女神 -- 不仅是赏心悦目的景色，而且是迷人的声音，奢华的品味和香味，以及肉体的精致快感，从情人的爱抚到皮肤上的感官。她的崇拜者在生活中寻找这些快乐，不是出于纯粹的颓废，而是因为快乐的体验本身就是在触摸 Sune 。

Sune 的追随者有享乐主义者的名声，在某种程度上他们也是。更重要的是，她的牧师在世界上培育美丽。他们通过创造艺术，为有前途的人才提供资助，以及投资那些把奢侈品带到那些从未见过绸缎或品过甘美葡萄酒的遥远地方的商人来实现这一目标。

她的牧师认为魅力是他们最伟大的感召，所有人都受过仪态、时尚和化妆品方面的训练。的确， Sune 的牧师们在创造美丽外表的过程中受到了极大的鼓舞，许多人都以自己的能力为傲，将自己展现为任何性别的极具吸引力的例子。

但是， Sune 的崇拜者说，美不仅仅是表面的;它从一个人的本质出发，向世界展示一个人的真实面貌，无论公平与否。Sune 的追随者们信奉浪漫，真爱战胜一切，跟随自己的心到自己真正的目的地。命运注定的配对，不可能的爱情，丑陋的小鸭变成了天鹅，这些都在 Sune 的管辖范围之内。

Sune 的寺庙在人类的土地上很常见，它们经常作为公共浴室和放松的地方。寺庙通常有一个镜子照得很亮的沙龙，人们可以在这里打扮自己，也可以看到别人。在一个不存在寺庙的地方，或者在一个大城市里，最近的寺庙可能太远，步行去不了，一个小神社 Sune 经常站在一个街角。这些地方有一面镜子挂在一个小屋顶下，人们可以一边看自己的外表一边祈祷。这个地方可能会有一个架子或一个柜子，里面放着各种香水和化妆品，这样那些没有钱买这些东西的人仍然可以让自己觉得自己很漂亮。

塔洛娜 Talona
Lady of Poison 毒药女士, Mistress of Disease 疾病的女主人, the Plague-crone 瘟疫之王

费伦最常请求的神灵之一。 Talona 是疾病和毒药之神，从常见的疾病到农作物歉收，从咸水井到瘟疫，一切都归咎于她。Talona 是一位可怕的女神，许多祈祷者恳求她不要生病和中毒。各种仪式来安抚她，涉及使用三滴血或三滴眼泪 -- 滴进一个糟糕的井里,滴在被咳嗽困扰的人的手帕上, 滴进焚烧枯萎的农作中,滴进鼠疫患者的口中,等等。 通常的做法是用她的圣徽，三角形的三个水滴来标记一个容器里的毒药，在传染病流行期间，人们会在被感染者的家里画上同样的图案。

虽然 Talona 经常接受祈祷，但她几乎没有寺庙，也很少有崇拜她的邪教。在遭受瘟疫后的某个地区，可能会出现对她的崇拜或神龛，当时一些幸存下来的人决定敬畏她，甚至成为牧师。

塔洛斯 Talos
Stormlord 风暴领主, the Destroyer 毁灭者

Talos 是大自然的阴暗面，是随时可能袭击人类的冷漠和破坏性力量。
他是风暴之神，森林大火，地震，龙卷风和大破坏之神。
他把破坏者、掠夺者、捡拾者和强盗算在他的追随者之中。那些喜欢他的人把生命看作是混乱之海中一系列随机的结果，
所以虔诚的人应该抓住他们能抓住的东西，当他们能做到的时候 -- 谁能说 Talos 什麽时候会袭击他们，把他们送到来世去呢?

Talos 被描绘成一个肩膀宽阔，留着胡须的年轻人，只有一只眼睛很好，另一只眼睛上有一块黑色的斑点。
据说他有三根手杖，是用世界上第一棵被砍倒的树、第一块炼过的银和第一块锻造出来的铁制成的。
他用这些杖吹起破坏性的风，造成可怕的风暴，在狂怒中分裂大地。
他的圣徽是的象徵这把仗的三道闪电杖，当他向世界发泄他的愤怒时，人们认为他会像闪电一样把它们从天而降。

虽然 Talos 是一位广受欢迎的神，但人们提起他的名字更多是出于恐惧，而非崇敬。他的确有一些牧师，他们大多是旅行中的末日预言家，他们警告灾难会降临，并接受施舍，以换取保护的祝福。他的许多信徒都戴着黑色眼罩，即使两只眼睛都完好无损。

坦帕斯 Tempus
The Foehammer 敌人之槌, the Lord of Battles 战争领主

Tempus 是一位战神，他在战争中表现出勇敢的行为，用武力解决争端，鼓励流血。战神的恩惠是随机的，这意味着他混乱的本性对各方都一视同仁。 领主 Tempus 也许一天是军队的盟友，一天是军队的敌人。 他似乎在一场战斗前就出现了， 出现在这一边或那一边。 如果有人看到他骑着一匹白色母马(Veiros)，那麽军队就会成功。如果他骑着一匹黑色公马(Deiros)，那麽失败是肯定的。 大多数情况下，他似乎是一只脚踩在每个坐骑的马镫上，这意味着战争不可预知的本质。在这样的想像中， Tempus 总是一个体格强壮的战士，穿着和想像他的人一样的战斗服装。

Tempus 的偏爱可能是随机分布的，但几个世纪以来，他的牧师们一直在努力传播和执行一种共同的战争准则--把战争变成一种规则、对名誉的尊重和职业行为。这段准则被称为 Tempus's Honor ，其目的是让冲突变得简短、 果断， 并尽可能让那些没有直接参与冲突的人感到安全。

准则中的规则包括:
武装任何需要武器的人;不要贬低敌人;表现出勇敢;为战斗而训练;不要陷入争端。
那些在井里下毒、污染田地、杀害非战斗人员或以战争名义进行酷刑的人都被认为是罪人。

Tempus 的崇拜者很多，他的名字经常出现在士兵的嘴边。他的牧师都是战术家，经常精通战争艺术。他任命的许多人不是在寺庙里工作，而是在军队和雇佣兵团中充当战地牧师，用言语和武力鼓励他们的战友。Tempus 的牧师们教导说，正确地进行战争是公平的，因为它平等地压迫各方，在任何特定的战斗中，一个凡人可能会被杀死，或成为他或她的同伴中的伟大领袖。人类不应惧怕战争，而应视之为一种自然力量，一种因文明存在而带来的风暴。

托姆 Torm
The Loyal Fury 忠诚的愤怒, the True 真实, the Hand of Righteousness 正义之手

Torm 是责任和忠诚的神，受到那些面临危险而带来更大好处的人的尊敬。那些喜欢 Torm 的人相信，一个人的救赎可以通过服务找到，每一次的失败都会削减 Torm 的能力，每一次成功都增加他的光彩。那些把 Torm 记在心里的人，必须努力履行他的诫命，到外面的世界去，做一个积极的力量，为善，纠正错误，帮助没有希望的人。他们必须努力维护和平与秩序，同时反对不公正的法律。 Torm 的追随者们一直对腐败保持警惕， 预计他们会迅速而强硬地打击任何在人类心中腐烂的证据。 作为正义的利剑， Torm 的出言不逊预计会给背叛者带来快速的死亡。考虑到这些原则，大多数人类圣骑士信奉 Torm 作为他们的保护人就不足为奇了。

大多数 Torm 神庙都是建在高处的堡垒。这些建筑为居民和来访的骑士提供了简朴的住所，钻井场地和马厩。白色的花岗岩、狮子雕像和全副武装的人物在建筑中占主导地位，大厅的墙壁上装饰着费伦英雄的纹章。

Torm 被视为是 Tyr 的善良右手，他的象徵就是为右手制作的白手套。它代表着 Tyr 使剑的手，但也是一种忍耐的象徵。Torm 经常被描绘成右手掌前伸的挑战状，崇拜者称之为坚定之手。它像徵着正义和真理在行动之前必须停下来，判断他们的意图是否支持 Torm 的理想。寺庙、市政建筑和信徒的家经常装饰着坚定之手的形象，作为对这一原则的不断提醒。

Torm 的崇拜者来自各行各业，因为他欢迎那些在自己和他人身上寻求最好的人，那些坚持他的忠诚、责任、义务和仁慈原则的人，或者那些愿意牺牲自己以防止邪恶在世界上获得优势的人。

忠实的信徒们知道，当他们跟随 Torm 的脚步的时候，他们会不时地跌倒，但是 Torm 的牧师们告诉他们， 从恩典中得到一个小小的耻辱远没有比拒绝依准 Torm 的标准来得严重。

太摩拉Tymora
Lady Luck 幸运女士, Our Smiling Lady 大家的微笑女士

Tymora 是一位容光焕发的命运女神，赌徒和游戏玩家在费伦祈祷她。据说，我们那位微笑的女士最喜欢的人，莫过于那些极具技巧和胆识的人。然而，人们认为她会留意所有那些为了增加财富而冒险的人。

Tymora 追随者的战斗口号是 “幸运眷顾勇者”。有人可能会对 Tymora 说几句话，在任何努力中， 一点好运气都会有所帮助，但当坏运气发生的时候就不会了。(在这种情况下，人们祈求 Beshaba 保佑他们免受厄运;同时向两位女神祈祷被认为会激怒两位女神。)预测未来的一种常见方法是向陌生人(通常是乞丐)扔硬币，然后问它是不是正面。如果是的话，硬币就留给陌生人作为对 Tymora 恩惠的补偿。如果不是的话，陌生人可以选择留着它(和坏运气)或者还回去。

那些喜欢 Tymora 的人 -- 与那些用嘴里念念有词来称呼她的人不同 -- 都是胆大的一类人。 冒险家和赌徒占他们队伍的大部分。他们都相信，他们生活中好的一面是运气和勇敢的结果。Tymora 崇拜各种各样的人:活泼的年轻贵族，敢于冒险的商人，做白日梦的田间能手，诡计多端的游手好闲的人。

Tymora 的牧师和寺庙里供奉着幸运女神的人很少，因为她的信仰往往不强调需要中间人:“让幸运的人和微笑女士把它说出来，” 就像老话说的那样。然而，在赌场里为 Tymora 建立的神龛并不少见，有时这样的场所会吸引一位牧师，实际上会变成寺庙。

提尔Tyr
Grimjaws, the Maimed God 残缺之神, the Evenhanded 不偏不倚的人

Tyr Grimjaws, 不偏不倚的 Tyr , 负伤的 Tyr, 残缺之神 , 目盲者 , 目盲的 Tyr , 所有这些名字都反映了费伦正义之神的本性。Tyr 作为高贵的战士出现丢失的右手,他输给了 Kezef 混乱猎犬的勇敢和牺牲的行为,和他的眼睛裹布表示他的失明,这伤口是在他质疑至高神 Ao 正义的行动中受到的。

Tyr 的追随者致力于正义的事业，致力于纠正错误和拯救复仇。这种奉献并不一定是为了平等或公平，而是为了发现真相和惩罚罪犯。那些支持 Tyr 的人倾向于在神学和法律问题上硬着颈项，以黑白的眼光看待事物。Tyr 对法律和诚实的信条是严格的，他的祭司提醒信徒们，不要轻视那些不能以此为生的人 -- 如果每个人都能鼓起勇气追随它，那就不是一个崇高的使命了。

许多骑士教团都奉献 Tyr ，包括神圣审判骑士和仁慈之剑骑士。这些骑士--以及崇拜 Tyr 的法官、牧师、神职人员和圣骑士--有时会在眼睛上蒙上薄薄的透明布，以提醒其他人正义的盲目。

昂伯利 Umberlee
The Bitch Queen 婊子皇后, the Queen of the Depths 深渊女皇, the Wavemother 海潮之母

生活在海边的任何一个社区都不能忽视 Umberlee 的影响。 Umberlee 是一位狂暴的女神，她狂暴的本性反映并反映在深海的水中。任何这样的社区都一定会举办节日来博取海潮之母的欢心。尽管性情善变，她对那些为她服务的人也很慷慨，就像任何一位伟大的女王一样。

人们崇拜婊子皇后不是出于崇拜，而是出于恐惧。船员们把扔在船侧的宝石献给女王，以平息风暴中汹涌的海水。正如她最常见的绰号所暗示的那样，她被视为反复无常、残酷无情、没有坚定的道德观;海洋是一个野蛮的地方，那些在那里旅行的人最好愿意为挑战她的领地付出代价。

Umberlee 几乎没有一个有组织的神职团体。她的祭司们在沿海城市游荡，警告厄运，并要求在船上自由通行，以确保女神的快乐。他们经常穿着海浪和暴风雨的颜色，他们用让别人想起大海危险本质的东西来装饰自己--一条鲨鱼牙齿的项链，用人骨包裹的海藻，等等。一个溺水者保存下来的手被认为是一个神圣的物品，她的一些神职人员用这样的断掉的手作为神圣的象徵。Umberlee 在沿海城市有很多神社，水手们经常在那里留下鲜花或小糖果，希望她能在下次航行中给他们多点时间。深水城和博德之门都有专门为 Umberlee 建造的庙宇，里面的人员大多是在海上失踪的水手的遗孀。

渥金 Waukeen
Our Lady of Gold 我们的黄金女士, the Coinmaiden 硬币的女主人, the Merchant's Friend 商人之友

Waukeen 是财富和贸易的女神，对双方的法律。最崇拜她的人包括店主、商人、富商、商队向导、流动小贩、货币兑换商和走私者。她对任何促进贸易和资金流动的东西都感兴趣，无论是新的贸易路线、新发明，还是改变时尚的一时兴起。那些把 Waukeen 视为守护神的人可能会被认为是贪婪的，但硬币的女主人对守财奴会皱起眉头，对勤劳的和挥霍的人的会微笑，因此，带着她圣徽的牧师在许多城镇受到欢迎。

Waukeen 的寺庙与市政厅相似，经常充当贸易联盟的会议场所。那些追随 Waukeen 精神的人寻求为所有人创造更多机会，并将财富竞争视为社会进步的主要手段之一。因此，我们的黄金女士的忠实信徒经常发现自己与贸易公会和其他可能形成垄断的组织发生冲突。这是常见的做法在那些寻求留出小部分的 Waukeen 的百分之十的利润, 但而不是给寺庙, 这些钱是用来帮助苦苦挣扎的业务, 为一个新的努力,或者,如果所有的一切都失败了，那就去做无聊的娱乐吧。


领主联盟.html

第2章 剑湾与北地 The Sword Coast and the North

本章对剑湾及北地诸地区的详述，都只是那些生活在费伦的人们眼中及记忆中的印象。以下内容并不会极尽详细的进行描述，而是选用了曾在这些区域中生活、旅行和探索的五个人的亲身经历。和其他别的叙述者一样，其叙述存在各人自己的观点与偏见，甚至可能会以片面的信息作总结。被遗忘国度中并不存在全知之人，即使最年长、最博学的智者，都可能因不完整信息得出的观点，而给出不准确的结论。不过，这并不是说这些叙述者提供的情报有假，只是他们所述说之事可能并不是事实的全部真相。

此处提及的细节内容发掘了在北地发生冒险的可能性。其中的某些地区几乎不为人所知，而另一些地区的内容却可以写满一整本书（某些甚至已有写好的书了）。如果某地区的描述让你想要了解更多关于它的内容，你也可以考虑以此为契机带上伙伴们一起亲历其中。

此外，北地本身还存在许多其他的状况。这里有无名的废墟，还有一些任何书本都未提及的小规模聚居地。某些地带可能还潜伏着充满诱惑或带来恐怖的未知之物，而它们往往因无法预料而显得更加可怕。

领主联盟 The Lords’ Alliance

近一个半世纪以来，领主联盟一直是北地最重要、最有影响力的组织。其势力使同盟城镇免受各方强大势力掠夺，并时刻警戒着路斯坎Luskan的野心。其存在还让许多城市的统治者意识到，与之合作，哪怕只是暂时的合作也比单靠紧闭城门来抵御风暴要强得多。“拉露亚Luruar”正是基于该理论而建立，只是其随“银色联邦Silver Marches”的破碎而沦为一课教训。不过，沉湎过去的愚蠢也于事无补。我们最好还是放眼未来，并加紧修复墙壁，时刻警惕岗哨上传来的动静。
——领主联盟特工，安德韦·科尔伦 Andwe Cururen

领主联盟本身不算是国家，而是北地各城镇统治者组成的一种合作关系网，其成员以此承诺互相之间和平共处，并为对抗共同威胁（如兽人部落与北陆人海盗等）而共享情报且通力合作。它是各聚居地与其特工人员组成的松散联盟，其成员首先效忠于各自的祖国，其次才是领主联盟本身。

北地是一方严酷的土地。每到寒冬来袭，怪物和野蛮人便频繁从山区流窜到偏远的聚居地进行掠夺。这里很少有大国存在，尤其是当前的局势更是如此。不过，许多大城邦却在这里相继崛起。它们以贸易致富，并以坚固的城墙和忠诚的守卫捍卫自身。这些城市——包括博德之门Baldur’s Gate、米拉巴Mirabar、无冬城Neverwinter、银月城Silverymoon和深水城Waterdeep等，会各自将其影响力延伸到附近地区，通常还会以该形式建立或纳入许多别的聚居地。不过，这些地方最终仍是各自独立的城市，它们在面对各种问题时都必须独自思考自己的城防与未来。

联盟自一百五十年前建立至今，各地区加入其中的兴致日渐增长，其内部现在甚至还存在一些来自南方的成员。此外，最近的一些事件，如埃尔图迦德Elturgard发展自强和银色联邦破碎等，也使该组织即使成员势力仅植根于北地，也仍被动的获得了扩展提升。联盟现在的成员有“安菲尔Amphail”“博德之门”“匕首滩Daggerford”“长鞍Longsaddle”“米拉巴”“秘银厅Mithral Hall”“无冬城”“银月城”“深水城”和“雅塔Yartar”。有人觉得秘银厅不久后便会脱离联盟，不过这座矮人城市在其统治者阶级变得更稳定前，仍会维持其作为联盟成员的身份。

联盟各成员的形象各异且难以统一。但其各自的特工们仍会以团队行动，为保护北地的文明而工作。并通过分享各自掌握的情报和对抗无法避免的威胁而进一步实现该目标。只是，来自深水城或博德之门的商人们都只会关心自己的钱包和自家城市的福利，而不太可能关心其他东西，除非那些事情影响到贸易。

本节开头的意见分析出自安德韦·科尔伦Andwe Cururen，一位来自银月城，曾出任“银装骑士Knight in Silver”（该城市自有军队成员）的半精灵。她现在是一名大使，必要时她也可以随时成为一名活跃的联盟特工。她以自己的意向代表联盟的利益游走于北地各处，以此为自己的上级、同僚和潜在的新成员收集并更新各聚居地的情报，而所谓的潜在新成员也包括那些可能成为联盟一份子或为联盟成员服务的冒险者们。

引用

DM的笔记：调整成自己的被遗忘国度
Note to the DM: Making the Realms Yours

本章中的信息特意设计为不针对任何明确的威胁、怪物和资料。你可以用这些细节信息来增加玩家们到访的小镇和城市的风味，但不该把这些描述作为这些地区的最终解说。这些信息应该只被用作指引，而不是将玩家们限制在一个狭隘的世界观中。

你可以随意改变其中的某些细节来给玩家们带来惊喜，或是作为他们在此获得情报后为其解释各事件的后续情况。你可以积极接受这里呈现的东西，甚至在此基础上进行二次创作，以制作你自己的被遗忘国度。

安菲尔 Amphail

这个只有七百多人口的小镇，其名来自前深水城军阀兼该镇创始人安菲尔。直到距今一个世纪前，最终落入贵族操控的安菲尔才得到加入领主联盟的资格。安菲尔镇曾作为深水城的外延，且一度被该城市的贵族们用作与对手周旋阴谋，或是让各自吵闹的后代前去释放破坏欲的场地，并以此避免其家族在社会上的声誉受损。作为领主联盟的成员，领土与势力较小的安菲尔跟无冬城和博德之门这些大城市一样，时刻关心着附近地区其他势力的状况。

安菲尔独立后，深水城的“城市守卫City Guard”虽然仍会时常从北方骑马过来查看状况，但镇上唯一真正的权威只能是那些控制本地的贵族之意志。安菲尔镇主要经营的业务是马场，镇子是个寻找替换坐骑的好地方，镇内还有着各式各样的缰绳、辔具、饲料，以及其他维护马匹的必需品。这里的农场大都有自己的蹄铁匠，或者至少有人可以为马匹替换蹄铁，而且镇中还四处散落着各种备用的蹄铁。

到访安菲尔的旅客时常被当地人警告：“当心那些出生名门的人”，或是“注意别惹那些银马鞍”，而如果有人忽视警告并得罪本地贵族，那就怨不得别人不施与援手了。安菲尔人生性多疑而安静，却习惯公开显示自己的财富与地位。他们早从自己的日常生活中得知，所谓贵族，就是喜欢将自己的重担加到周围其他拮据或头衔不够派头的人身上。我发现这些民众正好可以作为打探那些他们不信任之人情报源。

在他们看来，这些在城里四处捣乱的年轻贵族们只是单纯的任性妄为。这些恶徒远离自己父母的监管时，那些在城里只会引发措辞谨慎的侮辱斗嘴之行为就可以直接升级为斗殴。虽然过去的血仇历史让贵族势力们以协议禁止双方决斗，但每当双方言辞开始过激时，被激怒的双方难免会剑拔弩张。只是最终因这些不严谨行为倒霉的人，几乎都是安菲尔的平民。而那些因贵族们的行为而导致财产损失或更大伤害之人，只能被迫原谅对方的过错，然后换得一些补偿的钱财，或是以犯案者名义作下的某些承诺（这通常意味着，这些年轻人的亲属会承担所有责任）。从深水城将抚恤物资带到安菲尔被某些人经营为一门生意，而年轻的贵族们也因此得以在此营造出一个如家乡般舒适的聚会场所。

在安菲尔有三个各自专注于不同方面的贵族家族，它们分别是“安卡斯拉Amcathra”“伊尔齐玛Ilzimmer”和“罗洪Roaringhorn”三大家族，事实上全镇大部分的钱币流通和商业运转都由这些家族直接活间接经手运作。安菲尔加入领主联盟时，这三个家族是最有话语权且最具影响的势力，它们对城镇的统治地位一直延续至今，而每次盾会日Shieldmeet时，主控家族都会进行一次更替。现任“守护领主Lord Warder”多内·伊尔齐玛Dauner Ilzimmer正是领主联盟中的本镇代表，而安卡斯拉家族现今还未选好在下个盾会日接替上任的人选。“詹斯克泽尔Jhansczil”和“塔姆Tarm”家族各自在本地保有一些规模较小的养殖业务，而“鹰盾Eagleshields”家族则在其安菲尔附近的私有土地上经营着本族的传统，即为附近农场的动物作健康护理，此外他们还出售一些精良的马具和其他用具。

在平民阶级里，奥格兰塔Oglyntyr家族拥有全安菲尔最大、最古老的牛马农场，并以此为当地的贵族和旅者供应精良的安菲尔灰驹（一种以忠诚和聪明著名的个人用坐骑）。一个非贵族背景的新家族带着大量财富买下了古老的巴尔戴思卡Baldasker庄园。我们怀疑这个希姆扎Hemzar家族在购买事件前在安菲尔和深水城都名不见经传，而他们应该和安菲尔发生的大多数其他神秘事件一样，都得到了某个贵族家族的秘密支持。

据我的联络员报告，欧格兰塔一族已经向伊尔齐玛一族求助以粉碎这个新崛起的企业，而后者也确实考虑这么做。我到希姆扎庄园确认过情况后，确定这么做并不明智。而来自塔斯鲁塔Tashlutar一脉的某个大家族似乎自认强大且对自己的实力十分自信，并无视了我的警告。虽然没能充分探索庄园房屋各处的状况，但我确实注意到希姆扎一族正准备驯养一些比牛马更危险的野兽。我当时想要向奥格兰塔家族发出警告，但这个家族或许跟某最糟的贵族一样龌蹉。它们会做的事情也许跟眼前的一切并无差别。

深水城的贵族们将自己孩子送到安菲尔时，本是打算让儿女们在远离深水城老家的地方学习体验生活。就算他们在此过程中制造了伤害事故或是伤了和气，那至少也可以在那里避开其他城中贵族的监视。而年轻贵族们则认为，自己在安菲尔不可能会因为任何不当行为而受到真正意义上的损害。他们还坚信，附近没人会听到这些受刺激而头脑发热的年轻人随意发表的自夸与计划——而我却曾多次亲耳在不同家族的孩子吹嘘时，从他们口中得知那些只在家族内部议论之事。

除贵族们的过分行为外，安菲尔本身是一个和平的小镇。可能遭受深水城和领主联盟全面报复的威胁，如同长远的庇荫笼罩着当地，让任何胆敢前来叨扰的计划都束之高阁。钱包丰厚的深水城贵族们，乐意花大价钱来保护自己心爱的游乐场，并且惩罚任何可能破坏自己在当地主控地位的人。贵族们唯一无法消除的东西，也许就是在夏季来临时笼罩整个小镇的粪肥气味。但正是这些肥料滋养着安菲尔真正的业务：为深水城提供本镇周围诸多农场生产的农产物。

许多安菲尔的农场都属安马寇Ammakyl家族所有，而该贵族家族成员在当地的商业活动也最为活跃。他们自认自己是耕作其土地之农民的好地主，并保证会将所有威胁诚实勤劳平民之事上报当地的“守护领主”和深水城诸领主，为其谋求庇护。任何影响安菲尔农业的威胁都会直接危害到“光辉之城”的繁荣，因而这类情况必然会得到城市警卫迅速而明确的响应。因此，即使最叛逆的贵族也会小心翼翼地避免在安菲尔的安马寇草场上踩得太重，而胆敢这样做的家族随时可能发现自己最爱的狂欢食物突然变得难以入手，又或是出现其他事件让其家族地位变得岌岌可危。

博德之门 Baldur’s Gate

沿剑湾地区的冲萨河River Chionthar逆流而上四十里，坐落在湾岸公路Coast Wat旁有一个繁忙的城市——博德之门。成千上万人口以这座港口城市为家。这里虽然土壤贫瘠，但其得天独厚的避风港可以远离海岸潮汐的拍打，使它成为理想的商品贸易地。其商贸活动可以连接到宝剑海以西、内陆沿河各地以及南北两边的沿海地区。博德之门是个经商之地，这座城市在处理来自其他势力的货币并将其本土化时非常成功，并使其商贸因此得益。

然而，博德之门却与暗神巴尔Bhaal有着千丝万缕的关系。几年前，这座城市见证了“谋杀之主Lord of Murder”的可怕回归。一系列死亡事件后，被确认为巴尔选民的本城公爵多林·银盾Torlin Silvershield，通过一场骇人的转化将许多居民变成嗜血的杀戮者，进而引发了一场骚乱并造成了大量伤亡，随后又被勇敢的冒险者们打倒。直至现今，谋杀事件的余波仍蔓延在城中和其他各地，甚至有报道称一些无法解释的骇人杀戮正从博德之门往外流出。

博德之门由“四人议会Council of Four”管治，议会中诸位公爵以互相投票的形式解决城市的法律和政策问题。从四位公爵中选拔出的一位大公爵，有权在议会陷入僵局时进行决议。目前在任的大公爵为厄尔德·瑞文嘉德Ulder Ravengard，与他一同出任议会的其他公爵还有萨兰拉·瓦达普Thalamra Vanthampur、贝莱恩·斯特梅Belynne Stelmane以及上一次城里的麻烦事过去后才卸任予瑞文嘉德的前大公爵，迪拉德·波泰尔Dillard Portyr。四人议会之下是一个称作“上议国会Parliament of Peers”的团体，作为其成员的大约五十位博德人每天都要开会议事（但几乎从未试过全员出席），以此讨论城市的未来，并针对各种问题事无巨细地为公爵们提出行动建议。无论任何时候，“上议员peers”中都有大约四分之一的成员是来自下城区社群的厉害人物，剩下的其他成员则都是来自上城区那些被称作“宗贵patriars”的贵族家族。

上城区的城防由作为本城精英阶层官方警察部队的“哨卫Watch”负责。其职责只有保护宗贵并贯彻其法律这一点，此外就不做任何多余的事。在博德之门的其他地方，则由“焰拳Flaming Fist”佣兵团负责大部分的安全维护工作。只要不受雇于博德之门的敌对方，该佣兵团都会被当地信任为一支抵御外来冲突的中立势力。依照传统，焰拳的最高长官就是本城公爵之一，而大公爵厄尔德·瑞文嘉德也自豪地履行了这一传统。加入焰拳团的门槛并不高，而经验丰富的冒险者一旦确定成为团员后，往往都能迅速获得晋升（并因此获得政治影响力）。团中许多高阶军官都是“退休”后才开始军旅生涯的冒险者。

无论在上城区还是下城区，所有黑道都由一个只被人称作“公会Guild”的神秘组织控制。公爵们并未以任何形式明确承认该势力存在（至少从未在公开场合承认），但一直用尽办法尝试压制其影响力（至少名义上在尝试）。我无法尽数列明到底有多少帮派分据在下城区和外城区里，而且他们似乎都效忠于公会本身。到目前为止，摧毁公会的行动已经全数失败，部分原因是非内部人员总是无法确定作为目标的组织领导人，此外还有很大的原因是为了不曝光本城统治者无法采取有效措施保护本地居民的不光彩形象。

上城区 Upper City
博德之门的上城区是本城贵族——宗贵们的天堂。宗贵们端坐山顶以自己真实的感官俯瞰着博德之门的其余地区，并且用自己的财富和影响力，推动四人议会维护其优渥生活。可能曾有富商或强大冒险者想晋升为这样的宗贵阶层，然而上城区已经没有任何成长空间容人插入，不管是从地域角度考虑还是从其他方面计算都是如此。现在，只有那些出生在宗贵家庭的人才能住进这些博德之门里最古老的庄园中。而哪怕这群人中相对最穷者，也能仅靠卖出自家放着的家具和装饰品来维持跟宗贵同伴的一样的生活。

许多人认为，宗贵们的生活充满了奢侈与颓废。很多时候这话确实不假，但某些家族也确实在努力改善城市，而几乎每个家族都有至少一位成员致力于某些重要的商业活动——个人就算有再多的遗产，没收入也总会坐吃山空。宗贵中还存在着唯一的非人类家族，即“碎盾Shattershields”一族的矮人。这支在博德之门历史悠久的血脉与它的人类贵族同伴一样，傲视着底下的其他居民。

上城区与下城区之间被数到城门分开，其中最著名的一座便是“博德之门”，而这座城市也正是得名于此。商贸往来只能通过这道大门通行两区，且必须在此流通过程中向城市缴税——虽然正是这样的税收导致这座城市被其第一批公爵和环绕其围墙外的下城区颠覆。其他大门的作用仅限于方便宗贵与其随从通行。任何未与宗贵同行，未着装宗贵仆从服侍，且未携带宗贵雇佣证明的人员，都必须经博德之门往返上城区与下城区。当你打算在城中悄悄移动时，请务必记住这点。

下城区 Lower City
紧挨港口的地区便是下城区所在地，这里石质或岩质屋顶的房屋林立（有些房子还摇摇欲坠），其住民正是那些长时间承担城市大多数真正工作的人们。博德之门依赖贸易来运营城市，而这些贸易都往来于“灰港Gray Harbor”。所有装卸船只，记录货物赃物，修理龙骨船帆的人手都住在这里。厚重的潮气死死的缠绕在这个城区（据说是因为被这里的“古墙Old Wall”围困所致），还有那点点提灯（市民的灯火而不是城市的街灯）的火光穿透进迷雾。大多数当地人都会机智地随身带着灯笼或提灯，而那些未学到这点的游客通常都会雇一名年轻的博德人来引领自己穿越街道。

下城区自很久以前就被城墙围困，并以此有效防护了城市本身，而隔开两个城区之间的鸿沟也跟城市外墙一样醒目。下城区的秩序由焰拳兵团维持，他们以野蛮确保效率，阻止震慑了大多数人防止其从事大胆、公开的盗窃、破坏或暴力行为。

其他城市的商人可以期望有朝一日能加入贵族阶层，而在博德之门，最好的出路就只止步于成为一名极之富有且兼具影响力的商人。没人能通过晋升成为宗贵。不过，最富有的博德人还是可以过上跟宗贵们相似的生活。他们可以买下相邻的房产，然后打通它们以便建造跟上城区庄园一样的大房子。布隆里奇Bloomridge区里就有许多这样的房子，其显赫舒适程度甚至开始让一些宗贵颇有微言。

外城区 Outer City
在城墙以外，不再有限制建造建筑或聚居地的律法，因此那些无法在城中安身置业的穷人慢慢地在这里集结成第三个城区。他们生活在城墙的庇荫下并为其缴税，其街区还一直延伸出连接博德之门的道路两旁。外城区里，除住着最穷困的穷人外，还有一些因经营的生意太扰人、太吵杂或带着恶臭而被赶出城外的人，因此皮革匠、铁匠、石匠、染工之类的经商者也都聚集在此。城市为这里提供的保障微乎其微，乐善好施的人（包括我自己）带着满满的钱包走过这里时，不经意间便会为这里的人们散尽钱财。

外城区的法律缺失引致了两个互不相关的奇怪现象。主城东部发展一块地方发展成了带围墙的卡里斯特Calishite区，博德人将这里称作“小卡林珊Little Calimshan”。该区域与周围地区隔开，而其隔墙设有坡道可供步行者畅通无阻地进出，而手推货车和坐骑则需要通过大门缓慢出入。来自卡林珊的难民们远离自己南方的故国后在此安家，现在他们大都只能依靠自己来维持此处的贸易、文化和城防。

跨越冲萨河的“巨龙横渡Wyrm’s Crossing”上也建满了建筑。商店、酒馆和公寓挤在桥的两旁和桥头两端地区，有的甚至建在支撑大桥的支架上。无论步行还是带着货车过桥的人都必须交付一定的过路费，不过大家都觉得如果能帮他们避开桥上诸多的小贩和乞儿，他们都愿意再给多点钱。

匕首滩 Daggerford

在德林毕尔河 Delimbiyr 河滩平原的一座小丘上立着一圈围墙，墙便内是由女公爵莫玟·匕首滩女士 Lady Morwen Daggerford 统治的小镇。小镇本身及其附近的村庄和农场都靠镇子的资源提供保护和指引，这片地区也是其内约一千二百口人的家园。莫玟女士是前公爵马尔德温·匕首滩 Maldwyn Daggerford 的姐妹，而她似乎还是个兼具能力与魅力的领导者。匕首滩家族在当地的权威可往上追溯到那个继承自费勒姆Phalorm的古老“人类王国 Kingdom of Man”。尽管这个曾经的国家早在几个世纪前就已沦为尘埃，但着不妨碍人们将匕首滩当成一座和平、富有且兼具影响力的最后棱堡，而它一旦能有个合适的领袖，就有恢复辉煌的生机。

匕首滩是个田园天堂。延绵四周的大山丘形成一派祥和的景色，只是其中偶尔会有兽人和地精出没。商队们与保镖和护卫同行，他们从北边深水城到南边博德之门两地间频繁往来，途径该地时，常常会带来这两地的相关信息（有时也会带来两地间其他城市的消息）。几家当地旅馆常年开业，时刻准备好迎接到访来客，只是在商贸繁忙的时期或是节庆期间会由于频繁客满而要让旅客前去其他民居家中借宿。囊中羞涩的武夫们还可以通过为当地民兵提供训练，或是通过协助镇上巡防队进行巡逻赚取钱财。

这里的日常管治由镇子的“行会议会 Council of Guilds”负责，其成员都是小镇各非正式商贸组织的首长。这些会长都有点高估自己真实的权力与影响力，甚至还模仿深水城诸领主带着面具与长袍来参加会议，只是这些伪装在大部分人眼中都跟闹剧差不多。由于匕首滩当地人都明确知道议会成员的身份，而这些公会领袖们也未使用任何魔法伪装其身形、声音或言谈举止，任何专业的密探只要适当花一两天时间进行观察便能轻易辨别出每人的身份。

公爵的城堡是匕首滩中规模最大、历史最古的建筑。三层的城堡主楼被两条厚墙包围，墙内是城堡专用的铁匠铺，一个宽敞的大阅兵场，以及供驯养着大量动物的牛马厩。每个匕首滩公爵都会注意保证城堡储有足够的粮食储备，时刻准备好在发生围城时，让堡内居民及到来寻求庇护的市民能够有充足的食物供给。

匕首滩镇有三道进出城镇的城门：“河道口 River Gate”联通河流，被用作船运货物进城的主要通路；“商道口 Caravan Gate”联通大部分陆路交通，其中包括所有基于陆运的贸易往来；而几乎常年开放的“农道口 Farmers’ Gate”，其宽度则只够一辆货车或手推车通过。

匕首滩由一个民兵团负责警卫工作。城中所有身体健全的成人都有强制服兵役的义务，其服役时间为二十年。所有镇内居住的居民都会接受女公爵私人卫队的训练，以学习矛和其他武器的使用方法，且每人每月至少要值班一日警卫的工作，比如到城墙上站岗放哨或在附近道路上巡逻。这种训练让匕首滩的普通居民也不易被敲诈货物、钱财或拦路的武装分子吓倒，甚至还随时可以成为佣兵、商队警卫或冒险者。

尽管不像她兄弟般和蔼可亲，但人们普遍认为莫玟女士统治匕首滩的能力比马尔德温公爵更胜一筹。女公爵为匕首滩全心服务的满腔真诚感染着民众，并因此深受爱戴。时常与民兵一同训练的女公爵在城中戎装现身的身影，与她锦衣华服深闺房中的状况一样平常。经常拜访当地坦帕斯圣坛的她也因此彰显出虔诚女士的形象。莫玟女士脸上的老态最近开始逐渐明显，仿佛在追赶她那已经花白的头发。

匕首滩里大多数民众都互相认识，或者至少都互相见过。通常情况下，这里会欢迎陌生人到访，尤其热烈欢迎人们过来花钱，但并不会轻易放过那些整装进城邀战之徒。警卫们在每道大门前留意着陌生的面孔，他们不会马上对不认识的人采取行动，直至找到需要行动的理由为止。

镇上最大的旅店“河光酒馆 River Shining Tavern”是匕首滩的第二大建筑，也是许多当地庆典与集会的举办场所。平时就有富人来这里吃喝玩乐。旅店历史悠久，许多当地人声称它比公爵的城堡还要古老，而且许多人还认为这里就是匕首滩的灵魂所在。当地的“银潮旅馆 Silver Flood Inn”和“蜥蜴砂囊 Lizard’s Gizzard”也对外提供客房，不过后者不为客人提供食物，只供应床铺。

“剑湾商人银行 Sword Coast Traders’ Bank”是匕首滩最不寻常的生意之一。该银行为旅行商人们开放存款业务，并让这些客户得以在深水城或博德之门的相应地点提取款项。（身为深水城贵族的）贝琳达·安提欧斯 Belinda Anteos 女士为自己的这门生意提供担保，并保证该银行以魔法实现的城际货币结算而安全可靠。

到城外做生意的当地公会成员并不完全信任“商人银行”，反而更喜欢从硬酪 Hardcheese 半身人家族经营的“快乐奶牛 Happy Cow”酒馆借钱。领主联盟官方并不偏向任何一边，但我认为安提欧斯女士值得信赖，她的银行服务可作为带着大量资金上路的替代方案。毕竟，在穿越荒野旅行时，拿出钱包的一小部分，总比被土匪搜过一空要强。

前来匕首滩的访客会被建议绕开当地西边的皮革厂，以及南边跨越湍流的“丁道尔之桥 Tyndal’s Bridge”。皮革厂坐落在丘陵山顶，其生产过程中释出的气味会直接排放出来，而另一边则是“水工协会 Watermen’s Guild”从桥边倾倒的城市垃圾。每到炎热的日子，这两个地方都会散发出强烈的气味，所以我才一再要求联盟在下个夏天开始时委派另一位特工过来与我交接。

以低矮石构造建成的丁道尔之桥，可供自西边来此的旅客进城。其名字源自一位叫丁道尔 Tyndal 的本地男孩，正是这个孩子在此用一把仅有的匕首阻挡了大批的蜥蜴人。后来，孩子长大成人，迎娶了当地统治者的女儿并自命为公爵，随后便在一座旧城堡废墟上建成了匕首滩。这个故事以及大多数当地的历史故事，都恰如其分地出同个名字之人口述，这位被称作达芬·弗洛辛爵士 Sir Darfin Floshin的精灵，是个比匕首滩本身还要年长的老者。他渴望看到这里的人类、矮人和精灵更加紧密地联合，如同他们曾一度统一的费勒姆国一样。达芬曾是多任匕首滩公爵的顾问，但在马尔德温公爵执政期间拒绝继续担任该职务。不过有迹象表明，现任的莫玟女士有可能被这位金精灵接受，重新获得这位见证过德林比安人类王国衰落，见证过匕首滩成立，以及见证了往后所有日子的长者。

引用

覆灭的北地王国 Ruined Kingdoms of the North
民众们大多将深水城的建立认作北地文明的开端。而一些了解当地历史的有见识者还知道，至少还有几个在几个世纪前由北地居民建立的其他王国。
这些王国的遗迹遍布北地，许多当今城镇甚至还建立在这些遗迹上，而这些城镇的居民可能都不知道自己脚下到底埋藏着什么东西。

叶尔兰 Eaerlann。从至高森林延伸到德林毕尔谷的精灵王国叶尔兰，是远古“皇冠战争 Crown Wars”的幸存者。其国力因民众大量撤回永聚岛和兽人的不断侵袭而逐渐削弱，直至六百年前在Ascalhorn (一度被称为“地狱之门堡垒 Hellgate Keep”，现在则是“地狱之门谷 Hellgate Dell”)，被该处涌出的恶魔们覆灭。

伊尔法朗 Illefarn。一万年前，伊尔法朗的首都位于现在深水城所处的位置。这个将人类与矮人接纳入其国土内的国家，在整整七千年时间里屹立不倒，最终却被越来越多的人类聚居地和频繁的兽人侵袭击垮。

阿萨兰塔 Athalantar。十三个世纪前，短暂存在的阿萨兰塔人类王国由其自封的“雄鹿王 Stag King”建立于至高森林南部。其统治权曾被法师领主们篡夺，后来又迅速回归其王位传统，随后经过几代更迭后最终被兽人消灭。

费勒姆 Phalorm。由矮人、精灵和人类各自的君主联合统治的费勒姆也被称为“三冠之国 Realm of Three Crowns”。它大约在一千年前建立于至高荒原。然而在兽人和地精的反复袭击下，费勒姆的政权只维持了一个世纪。

人类王国 Kingdom of Man。费勒姆覆亡后，其幸存者聚起建立了“人类王国”，并正式命名为德林比安 Delimbiyran。该国家只延续了两代，随后便解散为许多小规模的“王国”，当中的几个地方不断接纳新的人类殖民，并最终建成剑湾及其周边的许多新城市和小镇。

耐瑟瑞尔 Netheril。几个世纪以来，耐瑟瑞尔的传说一直都是对人类傲慢的深刻教训，而在那些拒绝接受该教训的寻宝者看来却是一种诱惑。耐瑟瑞尔存在的历史比谷地契约 Dales Compact 和谷地历 Dalereckoning 还要早。研习了金色的耐瑟卷轴 Nether Scrolls 后，耐瑟人从这几乎与创造者种族一样古老的神器中习得了强大的魔法，并以此建立其王国。诸多耐瑟人的飞天城市飘荡在北地高空，其下一片青翠的土地正是现今的汉诺奥克沙漠。

后来，一位耐瑟瑞尔的强力魔法师卡苏斯 Karsus 斗胆相信自己能够夺取魔网的控制权并以此成神。然而功败垂成的卡苏斯最终只是杀死了魔法女神，魔网也随之碎裂，那些未能及时逃到其他位面的浮空城因此纷纷坠落大地。毁灭事故发生至今，曾经挥洒的鲜血仍萦绕在今已布满青苔或是深埋地底的土石之中，而耐瑟瑞尔的诸多废墟与其中隐藏的奥秘仍在持续让更多人走向灭亡。

长鞍 Longsaddle

小村镇长鞍位于三猪 Triboar 与米拉巴 Mirabar 之间，其主体只是连接两地的长公路 Long Road 两旁一些排在一起的房子。一条小径在这里从大路分流，蜿蜒至法师家族哈贝尔 Harpell 家的春藤庄园 Ivy Mansion。哈贝尔家族在距今四世纪多以前在此建镇。曾有两个互相敌对的玛拉教派，因在附近争吵打扰到长鞍镇而被哈贝尔们全数变成兔子，并被放任到其膜拜之狩猎者的怜悯之中。不过，他们确实是北地周围最强大的魔法师群体。

哈贝尔一族非常欢乐，在与世隔绝时还会乐得更欢。他们全是法师，且在选择另一半时也都更倾向选择法师。家中的年长女性（不管是血亲或是外嫁娶者）负责为家里定立规矩，统管着春藤庄园的一切事务。家族雇佣了许多法师学徒来负责不重要的工作，或是负责维护长鞍镇的基础城防。一些学徒会意外成为实验性法术的测试对象，不过这种危险性在学徒们与哈贝尔家签订合同时就已得以知悉。也许，正是由于存在这种危险，哈贝尔一家才把村镇建在远离其他聚居地的该处。长着大小形状奇异的肢体、奇怪发色，或是形态变换过的年轻法师们在长鞍随处可见，当地人见怪不怪，但外来访客却常常会驻足观看。

由于哈贝尔一家人口众多且作为强大法师声名远扬，长鞍镇及其附近土地上总有络绎不绝的人过来，如孩童寻宝般来此挖掘隐藏的宝藏。然而，这样的东西即使存在数量也并不多，而当地人也绝不会放任这些追求魔杖、戒指和其他魔法饰品的人可能作出的盗窃行为，因而任何精明人都不会相信这些物品会确实存在。毕竟，那些常驻长鞍镇做买卖的人总能花更多时间寻得这些能够找到的强大魔法。

长鞍镇的经济以牧业为主，村镇周边大部分地区被成百上千的牧场和农场占据，从小型马场到大片农田，应有尽有。每到牲畜被带去交易的日子，长鞍镇就变成尘土飞扬、充满喧嚣的地方，动物叫声和农民喊卖声此起彼落，不绝于耳。

集市日之外的其他时间里，这里就是个安静到沉寂的小村镇，只是偶尔会有一些“哈贝尔法术”的爆破声打破沉默。哈贝尔一家无休止地研习新旧魔法，并以（他们自认为）有趣的方式扭曲法术与仪式，以此创新。这种癖好促使他们在春藤庄园周围设置了许多魔法结界，以免意外引发的爆炸、恐怖幻觉或闪电般飞驰的怪异马群袭击民众。

长鞍镇毗邻恰如其名般累人的长公路 Long Road，因而镇中还经营着一些吸引游客驻足停留的生意。“镀金蹄铁 Gilded Horseshoe”便是其中之一。这家老旧的旅馆位于道路西侧，店内供应美味餐饮和舒适床铺。由于因靠近春藤庄园，没人敢打扰店家和其内的客人。这里的店主能拿到长鞍镇的一些优选肉材，因此他们的烤肉和炖菜也都十分精致。

马路对面是当地的屠夫兼肉贩的奥斯提渥 Ostever家。在长鞍购买牲畜只为取肉带走的人，可以来这里委托屠宰。传闻这里做的香肠比前几年要优质不少，不过当地人会建议买家“注意有牙”，虽说这只是个没人懂的老玩笑。只要愿意等，奥斯提渥家可以为你提供屠宰、吊作、敷料和打包的服务，只是这些工序需要花费数日，而大多数旅客都没法等这么久。

找乐子的话可以到“豪赌魔像 Gambling Golem”去。那里有个出名的弹球游戏叫“撒盾 scattershields”，而玩纸牌或骰子赌博作弊被捉住时，会被直接扔到街上。在这里的其他店铺还能买到干货、蜡烛、灯笼、马鞍、绳索甚至货车轮毂。

虽然哈贝尔一家对长鞍镇的日常运作毫无兴趣，但这里确实是属于他们的小镇。他们不会甘受委屈，也从不容忍对自己、家人或当地人的暴力行为。涉及到哈贝尔家的冲突事件会迅速而血腥地结束，除非该犯人能给出令人信服的道歉、昏迷、死亡，或是其错误行为得到谅解，否则事件往往还会找来更多支持哈贝尔家的亲属。处理对外事务时，哈贝尔人永远都是支持哈贝尔自己人。如果忘记这点，你会发现自己甚至无法记住清随后现身人的数量和名字。

除哈贝尔家外，长鞍镇还有其他几个主要的牧场家庭：卡卓斯 Cadrasz、埃默特 Emmert、克罗姆勒 Kromlor、孟姆拉 Mammlar、萨伦希德 Sharnshield、苏迪韦 Suldivver和塞罗尔哥斯 Zelorrgosz等几家都已在长鞍镇内或其附近生活了好几代，且至今影响着这里的大部分日常事务。他们负责安排集市日期，帮助解决各家之间发生的纠纷，并且在某些没有继承人的农夫或商人去世后代理出售其产业。这些农家会尽量和平地解决这些小问题。因为他们明白，如果哈贝尔一家卷入争端，就很可能有肇事者会被炸得灰飞烟灭。

这些农家也是最可能雇佣外人处理牧场事务的主顾，其任务可能涉及兽人劫掠，或是附近出现的兽化人威胁（还有传言说后者可能是某哈贝尔家人的后代）。一些大牧场雇佣冒险者的目的往往不仅是为推进自己的事务或为其提供护卫，还可能是为暗中阻碍或妨害彼此，以让自家在生意竞争中维持优势。一些在类似任务中牵扯太多的冒险者会被当成愚蠢的外乡人，等到他们冒犯哈贝尔家人并被炸到“低地之路 Low Road”后，就没人会去追究相关事件了。我的建议是最好时刻留意空气中的魔法味道，然后注意随机应变。

米拉巴 Mirabar

米拉巴是个坐落在矮人洞窟群上的人类城市。其地表人口以人类为主，混杂着一些矮人以及小部分侏儒和半身人。其地底城区的上层域主要住着矮人和少数人类。在此混居的种族多是为满足自身贸易、喜好或技术方面的便利：像一些人类会喜欢矿工工作，或是喜欢喝矮人的烈酒，喜欢地下工作那样，少数矮人也会向往开阔的天空，向往码头工作，甚至向往操作或制造船只。米拉巴地底的下层域只住着矮人，因为就算最像矮人的人类也很难在如此深的地底长久生活。无论属于哪个种族，本城居民几乎都会敬拜摩拉丁 Moradin 与矮人诸神，使米拉巴在精神与伦理上都表现为一座矮人城市。除人口结构复杂这特点之外，其形象就如同我所述的那套精灵理想自然美的银月城说辞一样。

很久以前，位于丹佐西部的伟大矮人王国格拉格豪 Gharraghaur 在米拉尔河 River Mirar 附近勘探矿藏时，发现了近乎无穷尽的巨大宝石矿脉。格拉格豪虽然最终跟许多矮人国家一样被前来抢掠的兽人覆灭，其王国与首都被摧毁殆尽，而当中蕴含的财富却始终未被充分发掘。几千年来，这座城市的下层域一直空置。直到大约八百年前，安姆 Amn 的埃雷斯卡斯亲王 Prince Ereskas 在该地定居，并在其上建起了米拉巴城（还巧合地使用了北地矮人要塞城市惯用的“巴bar”字尾）。再后来，矮人们重开这里的矿业工作后，米拉巴才又开始增加其财富。

米拉巴正由世袭“侯爵 marchion”的塞林·拉瑞姆 Selin Raurym 管治，其直接颁布的法令则由“耀石议会 Council of Sparkling Stone”负责制定。该议会由一群矮人和少数几位民选的人类组成。他们负责为城市制定政策，并决定米拉巴矿场的外销地。议会长期以来一直支持米拉巴与领主联盟维持同盟，而与联盟诸领主谈判的工作则由侯爵亲自负责。到目前为止，塞林·拉瑞姆已证实自己的决定比前任们更能为该城市获益，而议会也给予了更大的余裕让他能更好地代表米拉巴对外发言。侯爵指出最近一次北地各城市联合抵御兽人部落时联盟未能完成其辅助工作，并以此威胁要退出联盟。虽说事实仍有争议，但这一声明确实让米拉巴在与深水城和博德之门的关系中更具优势，因此议会也未对此抱有任何微词。

城市的警卫“米拉巴之斧 Axe of Mirabar”其主要任务是震慑并阻止任何对矿场实施的破坏行为，以避免米拉巴因此崩溃。这些警卫还可以在城内施行迅速而有效的城防与执法职能。米拉巴拥有的庞大财富，让其不得不在宝剑海的许多岛屿上设置码头、船只和加固避风港，而城市本身也一直为这些防御设施寻求魔法与军力支援。米拉巴坐拥大量的货币资金，却不像其他城市那样用以展示繁荣，米拉巴人更愿意将这些财富用在实在的地方，比如确保拥有最新的城防技术，或是在人员转移时保证城门安全紧闭，又或是使城中的建筑和墙壁更加坚固安全。考虑到最近桑达巴的地表城市遭兽人军队摧毁的情况，米拉巴将相关支出认定为合理政策，以防止自己的城市遭受同样的灭顶之灾。只是这项政策对生意往来不太友好。米拉巴不惜代价地捍卫自己的财富，并为此雇佣许多魔法师和冒险者来清除路上的威胁，调查破坏事件，进而保护对城市至关重要的贸易活动。

随着秘银厅 Mithral Hall 在上世纪崛起，以及最近冈特格瑞姆 Gauntlgrym的复兴，米拉巴担心自己作为北地军械库的地位受到挑战。本城的矿工、冶炼工和铁匠们现在开始加紧提高产量，并提升手艺。而珠宝匠和珐琅匠们则努力钻研如何将矮人、人类和精灵的古老技术结合，以此重现古费勒姆的工艺。

米拉巴人（有些人会将其简称为米拉 Mierren 人）中的矮人喜欢蓄起大面积的长络腮胡（而不是锥形或尖形的胡子），以及在不是下巴的位置编起浓密的发辫。在当地甚至连人类都会追随这种时尚。他们喜欢经过抛光或是经过永明 处理的金属外壳，尤其喜欢这种加工的红铜，且会以之用作房门或墙壁的镜面镶嵌饰板。他们常常将宝石安装在工具或武器的非作业端。米拉矮人普遍富裕，而且还会收藏一些非普通或珍稀等级的宝石，会用宝石雕刻成的玺戒作图章，还常常会作为剑湾周边企业的投资者（而不是业主）。这些老练而世故的群体鄙视那些奉行孤立排外主义的矮人。米拉矮人们以圆滑贸易者和强势掮客的形象躬行自己的宽容态度，他们以这种手段活跃在火剪城 Fireshear 和无冬城以及其他任何可以涉足的城市，周旋在各种矮人之间或是，矮人与非矮人之间的贸易。

在其他矮人看来，米拉人除了可以作为翻译和当地导游外，他们在剑湾及央土 Heartlands 区域那些大多由人类控制的城市里，还是那种“能够帮你找对人的人”。大多数成年的米拉人有跟各种各样的人类商贩打交道的经验。他们会小心绕开对方的排外倾向，并刻意拓展各种生意领域的伙伴和联络人，以此充分掌控自己的财运与命运。而且他们不会让人类有丝毫机会获取主导，这也是他们非常讨厌的事情。

在米拉巴流通的财富不仅延伸了所有米卡人的眼界与知识，也令他们得以沉溺在各种个人爱好中——比如艺术收藏品（尤其是塑像和画作）。大多数米拉人的私人生活区都设有舒适的家具，各种大大小小的画作，以及塑像和吊钟——这些通常由金属制成的产品，其声音总是柔润宜人而不会喧嚣刺耳。米拉人家里会用到许多宝石，它们会被用作货币或个人饰品而不是压箱底的珍藏。米拉巴街道上铺设着次等类型的宝石，用这些宝石镶饰的路牌标志立在关键的角落与十字路口，其中的某些个体还崭新得甚至可以让人闻到珠宝加工时产生的宝石尘味。

然而，这座总体富裕的城市也仍同时存在富有与（相对）贫穷的米拉巴人。不是所有人都能分享城市销售货物带来的收入，那些领薪水的工人其收入仍取决于当天的劳动或当月的产出，他们不可能指望雇主那份措辞严谨的合同能让自己变得更加富有。富裕的商人和业主会谨慎地藏起自己的成功形象：他们的服装可能会用更贵价的面料，但仍会选择与稍穷的人穿戴同样的款式与颜色。富人们加固过的住宅里，其前厅与休息室的家具摆设与稍穷的人一样简朴。由于某些人随时可能引发暴力行为（比如，一位存有大量剑与斧的武器匠），所以保持城市表面上的贫富均衡至关重要。一旦最富有的米拉巴人炫耀了自己的财富底细，那些感觉被冒犯的人可能会借机引发流血事件才能彻底宣泄其怨气。

引用

永明 Everbright
对金属制品使用永明工艺的秘密技术最先由矮人发现。后来，其他种族才在模仿这种技术的基础上获得各种成功。经过永明处理的护甲、武器和其他金属物件，即使未经抛光处理也能保持光泽，且能抵抗天然的(甚至魔法的)蚀斑、腐蚀和锈蚀。

银月城 Silverymoon

作为领主联盟一员（以及作为“银色联邦拉路亚Silver Marches of Luruar”本身）的银月城，一直是个强大而极具影响力的存在。这里有许多其他城市向往的模样：安静祥和的国度中，各种族共同生活在一起，共有着同样的知识、庆典与城防。城市的主要居民都是“美善”的种族（人类、矮人、侏儒、精灵、半身人和半精灵）。任何存在都不会因其所属种族不同而被银月城拒之门外，只是那些顺从自身真实血脉的卓尔或兽人若在这和平之城违反法规，其应得的惩罚也不会有丝毫宽容。接下来的总结内容可能无法掩饰我对家乡的热爱之情，但我会尽量在描述时保持公正不倚。

“北地的瑰宝Gem of the North”是个令人惊叹的地方，它有着曲折的边境，高耸的塔楼，以及建在活树上的房子。在许多精灵看来，这座城市是对古老精灵城市的回忆。有些人称它为北地的迷斯·卓诺Myth Drannor，而那座传说中的城市本身已经在当代经历过复兴与再度沦陷。城中建筑物的砖石结构也能迅速长出常春藤和其他活体植物，然后贯穿、覆盖、环绕其上，融合进各种建筑元素中，使城市的大部分区域都突显一片绿茵。

尽管有许多树上结构的建筑，银月城也是个非常有文明气息的地方。城中设有专门的音乐和魔法学校，一个大图书馆，吟游诗人学院，以及各种神庙与圣坛，膜拜梅丽凯Mielikki、欧格玛Oghma、西凡纳斯Silvanus、淑妮Sune、泰摩拉Tymora和密斯特拉Mystra等神。银月城真正的珍宝是知识本身，包括它的求得，以及在勤奋学习过程中领悟的智慧都如魔法或财富一样贵重。

城中的树林很容易让人愉快地迷失方向，而每当人们靠近落湮河River Raurin时，更是会对那跨越水域的拱形银色力场——月桥Moonbridge的形象叹为观止。其壮丽甚至令见惯其样子的本地人也为之动容，还有人声称曾见到女神拉芮Lurue（这座城市正是以其名字命名）在四下无人的时刻翩翩起舞于桥上。

在银月城的美景下，造访本城的体验在大多数非银月本地人看来都是最难忘的经历。就连那些常年与怪物搏斗或操纵魔法的人，也会将银月城看成一处安宁静谧的美丽之地，将它当成学习的绝佳机会，同时也是从北地严酷的现实中暂时跳脱的佳境。

那些寻找遗失或隐藏知识的人，总会来银月城寻求线索。他们可以到智者宝库Vault of the Sages中研究资料，或是到地图屋Map House中寻找失落城市或陵墓所在地。这两栋机构是银月城大学Conclave of Silverymoon旗下众多学研机构其中两所，诸如此类的机构大多坐落在城市南部，一同在这里组成一个知识与智慧的枢纽。任何地图、书籍或法术，只要它存在于费伦，这里就是最可能有记载其信息的地方，哪怕它只有在典籍中留下只言片语，或是只存在城中伟大智者的回忆里。与之相比，烛堡Candlekeep虽是世上最大的书面知识集合地，但那个地方到底也只是为其自身目的而进行着搜集工作。银月城是学习与智慧的殿堂。如果你是想翻译一本失落语言著成的古老典籍，或是要学习一首复杂歌曲的正确调子，又或是想要更好地理解某个已逝智者的神秘著作，那银月城便是最能帮到你的地方。

来银月城学习了解某学科的知识是非常简单的事。你甚至还会发现，人们会轻易沉迷到那些要用毕生时间投入的研究中——又或是从中领悟到，自己真正追求的正是研究过程本身，而不是渴求得知的真理。虽然银月城里能找到各种各样的导师和智者，但他们通常都不会跟你进行那种一问一答的简单互动。学习施展某个法术，寻找某个远古遗迹，或是理解某个特定的秘密，都可能要花费好几个月时间来向老师证明自己，以让其认定你有足够资格接受这份知识。

城东的至高宫殿High Palace是全城的行政中心，也是已解散的拉路亚国之行政中心。麦瑟玛·艾拉瑟玫领主Lord Methrammar Aerasumé就住在这栋高瘦的塔状建筑里。建筑城垛上的城齿还被雕刻成独角兽首的形象。至高守卫High Guard的士兵们穿着闪亮的银色板甲，护卫着这座兼当权力宝座与府邸的建筑，将所有无关人等排除在外。

银月城的领袖一贯是个“至高魔法师high mage”。其中任期最长，最具影响力的艾拉斯卓·银手Alustriel Silverhand在一百年前卸任成为拉路亚的至高女士High Lady of Luruar，其领袖职位交由特恩·角刃Taern Hornblade继任。特恩在过去一世纪英明地施行管理，直至近期主动放弃了城市领导权，将其交由艾拉斯卓的半精灵儿子，兼银月城武装部队的至高统帅High Marshal，麦瑟玛·艾拉瑟玫负责。特恩现在仍代替艾拉瑟玫代表城市出席领主联盟的会议，因为现在的新统治者非常直率，根本没耐心去配合同盟的其他领主。

银月城的城防由几股力量共同负担。首先是着装闪亮护甲，在城内及附近地区巡防的武斗部队——银装骑士Knight in Silver。该骑士团的长官们都接受过良好的战术与军史教育，而其能力在部队内部普遍具有很高评价——只是这些观点也许并不客观。另一支部队法术守卫Spellguard会为骑士团提供支援，是由受过战斗魔法训练的强大法师和术士组成。最后的防线是城市自带的迷锁mythal，一股阻止城市居民受各种施法影响的强力场域魔法。它特别针对召唤火焰、生物或进行瞬间移动的法术，这些法术指定迷锁 内目标时必定会失效。每当有敌人试图走过月桥，桥的力场还可以瞬间消失无踪（由城市的统治者控制，或由某些与迷锁 本身同调过的特定人物控制），进而将所有攻击者丢进河中。

在最近那场战事及银色联邦解散事件中，银月城是声望受损最严重的城市。在试图支援附近城市时，银月人对桑达巴Sundabar的支援被指不够充分且未能凑效，进而导致该城市地表人民被全数灭绝。事件最后，所有矮人国家都脱离了拉路亚，而失去这些王国支持，也没有艾拉斯卓自其成立起提供的英明领导后，联邦最终分崩离析。在领主议会中，特恩·角刃的声音也不如曾经的艾拉斯卓那样响亮，部分原因是他对这位曾经的至高女士充满爱戴与尊敬从而有所保留，另一个更主要的原因是艾拉斯卓的姐妹莱拉Laeral正是现任深水城的公开领主Open Lord。

尽管几十年前流传着至高女士艾拉斯卓已经去世的消息，但最近城中传言她仍然在世，而且还活跃于南方各地。据我所知，她既没联系过自己的儿子，也没联系过曾经的同僚特恩·角刃——哪怕她深知特恩曾如此深沉地爱着身为至高女士的自己，还度历经数年才克服这份悲伤。现在还不知道当特恩证实她仍然存活时，将会有怎样的反应。

银月城本身不觉得联盟的目标与“竖琴者Those Who Harp”们相左，因此它长期以来一直被认作是竖琴手们在北地的避风港。其他城市的统治者可能会认为竖琴手同盟的存在会威胁到自己的权威，而银月城由于跟竖琴手们一样渴望终结专制，所以才甘为大义鞠躬尽瘁。另一方面，一些银月人反而认为本城对联盟某些其他成员表现出的宽容（其中有人提到米拉巴Mirabar，还有人指博德之门）颇为幼稚。

雅塔 Yartar

在瑟布林Subrin与德沙林Dessarin两河位于永恒荒野Evermoor的交汇处，坐落着要塞小镇雅塔。若不是因其内部小纷争不断，这座小镇也许能比其他北地的伙伴更具影响力。该镇目前最值得关注的东西，是本地的驳船业务（该业务对其他聚居地的贸易也至关重要）以及它的年度展会。

每到没有盾会日Shieldmeet的年份，雅塔都会在夏日到来时举办一场大规模的招聘会Hiring Fair。展会期间，会有各种不良分子聚集到小镇北部，去应聘诸如警卫、矿工、农场帮工、导游等低技术含量的劳工工作。这些人员大都是一些粗人、强盗，或是那些自有土地已不能供养自己的自由持产者，又或是希望短时间内融入“文明”的乌斯伽人，人群中偶尔会出现一两个好手或老练的武斗派。展会进行时雅塔当地会挤满游客，其中还不乏一些不受待见的人。这些人在会场上偷盗，在街道上摆摊（有时卖的还是刚偷来的东西），一些人会粗暴地要你上交钱财、情报或赃物，甚至可能还会碰到法术对决等事。但这样的展会却经常促成新的冒险团队，那些身怀正统技能者会在混杂的人群中脱颖而出，然后因互相吸引而结伴冒险。

在有盾会日的年份，镇子将停办展会转而举行盛大庆典。这样的庆典主要由当地的泰摩拉Tymora神庙——机缘之快乐殿Happy Hall of Fortuitous Happenstance主办。盾会日庆典的特色是一系列涉及运气、技巧和胆量的游戏，包括猜骰和飞镖比试，醉汉赛跑，摔跤，以及其他身体力行的竞赛。泰摩拉的祭司们偶尔会借节庆之机去辨出那些应女神召唤前去执行特殊任务，或是蒙受其祝福，或身怀某些未知命运的冒险者。

不管是举办招聘会还是举行盾会日庆典，每年夏天都有冒险队从雅塔出发，开启其冒险生涯。其中的大多数人随后都默默无闻，但微笑连队Smiling Company（近十年前开始在雅塔聚起的一支规模庞大，且至今活跃的战斗集团）却还在享受着自己那不温不火的成功现状，而且还每年为快乐殿提供资助。

雅塔由一名终生任命的水爵Waterbaron统治。现任水爵奈丝特拉·鲁西欧Nestra Ruthiol是个精于算计的暴躁女人——虽然她发言和辱骂的时机都非常随性，对敌人采取行动的情况却并不频繁，只因为她在动手前总要先确定其手段确实能让对方感受到最极致的痛苦。在我上一次拜访雅塔时，有指控称水爵谋杀了男子凯卓德·帕莱尔Kaidrod Palyr，后续的调查发现受害人曾是其情人，河里发现的被害人尸体还披着来自奈丝特拉·鲁西欧最偏爱斗篷的残布。指控曝光前不久，奈丝特拉还在公开场合与帕莱尔的妻子缇娜雪Tiarshe大声争吵，其清白与名声也因此更加不济。该指控最终认定其无罪后，鲁西欧水爵公开表明以后不愿再谈及此事，并警告任何胆敢在正式场合提起该事之人必将自负其恶果。一些人认为凶手来自本地的盗贼行会“雅塔之手Hand of Yartar”，而我个人认为凯卓德被杀一事水爵本人必定牵涉其中，其目的是将城中其中一名竞争对手铲除，以腾出该人物所占的位置空缺。

类似的冲突与阴谋影响了雅塔在北地的声誉。若其内部问题能够解决，雅塔一定可以更有效地利用领主联盟中其他同盟城市的支援，并发挥其地理优势（作为通往东北各聚居地主商路的必经之地）获得更大利益，雅塔的领地、财富与影响力也必将更加壮大。只是其地理规模的扩充还需要对周边地形进行清理，还要建造新的围墙来保护居民——以及再雇佣新警卫来确保建造工作顺利进行。

雅塔毗邻两条大河，其附近还有另一条水道流过(即欢笑之流Laughingflow，当地人私自将三条河统称为三河Three Rivers），因此小镇还盛行渔业，而本地人的餐桌上也总少不了鱼。这里可以吃到或买到各种新鲜的螃蟹、鳗鱼及其他河产，这些产品也是小镇渔民的主要收入来源。

雅塔主营的另一项业务是驳船建造。附近地区的大多数河道驳船都生产于雅塔镇，或是运来雅塔当地下水服役。镇上驳船匠人的产品在德沙林河主流和各支流中都极富盛名。雅塔的驳船对北地的贸易至关重要，为避免沿河的贸易网络出现混乱，联盟各成员都会设法防止雅塔落入敌人控制，小镇也因此在领主联盟中占有一席之地。

无法通过雅塔驳船运作的物流会由商队负责运输，而该镇的地理位置使它成为深水城和银月城之间往来各商队的必经站点。路过雅塔的商队可以在这里进行迅速的整修，从更换马车推车的轮毂，到替换整队车辆，或是补给食物或其他零配件等工作都可以在这里完成。

由于业务单一且临近城镇距离偏远，雅塔商人的发展前景非常受限。在当前地理空间和资金限制下，他们无法开拓新资源新客户，只能在当地互相竞抢客户。在这种环境下，商人们各自为争上风而破坏对手的货品、恐吓其工人、剽窃其顾客与赞助商，进而导致雅塔四处盛行中伤、偷盗和暴力等风气。

为抑制争吵，雅塔的水爵雇佣了一支称为“雅塔护卫Shields of Yartar”的骑警部队来负责小镇的警察工作，其职责还包括维持秩序，以及驱赶那些偶尔威胁附近地区的乌斯伽掠劫者。护卫们的驻地护卫塔Shield Tower位于瑟布林河西岸（小镇则位于东岸)，其外墙还经常经历推倒重建。传闻中，护卫者们的骸骨会在不速之客踏入这片城墙守护之地时苏醒。没人敢去测试该魔法是否依然存在，但即使没有这股魔法，一百多人的武装部队从塔里愤怒地向入侵者发动冲锋的景象，也足以阻吓这样的念头。驻塔与小镇之间，由一条跨河滩的加固桥梁连接。

雅塔的水爵驳船Waterbaron's Barge比护卫队和护卫塔更让人印象深刻。这艘巨大的船只可以装载二百名士兵或七十五名配备战马的雅塔护卫。船身两侧水线以上的部位都安装着铁制装甲。立起的墙体外壳后设置着许多弩机，每台弩机都可以一发射出十几支弩矢。与河岸敌人对峙时，护卫们可以在船上发出两轮轰击，随后便要将驳船靠岸进行弹药补给。至今未有入侵者能抵挡住这样的攻击。

水爵殿Waterbaron' Hall位于镇中央，这座宏伟的建筑既是统治者的家，也是其觐见访客之地。这里经常举办宴席，其相对更活跃的各侧室还可以供各人在这舒适的环境中更频繁地进行大宗交易，或商谈某些影响整个行业的协商或提议。

无冬城 Neverwinter

前不久，无冬城还处在遭破坏、危害与阴郁萦绕的时期。不过那些曾经摧毁城市的兽人们现已向东迁走，前去与被矮人们击溃的同族相合流。曾经撕裂大地的大裂谷Chasm被强大的魔法重新修复。大公路High Road已经清理重建完毕，与深水城和南部各国的商贸活动也得以重新展开。十几年前那座伤痕累累的破败城市已成过去，现在的无冬城是个充满激情与活力之地，民众们渴望摆脱阴霾，重新为自己的城市创造更美好的未来。

近半个世纪前，霍特诺山Mount Hotenow（附近那座常年加热流经向无冬城河流的活火山）猛烈爆发并摧毁了无冬城的大片区域。灾害罹难人口数以千计，城中还因此形成一条撕开城区的巨大裂谷。无冬城严重受损之余，还同时遭受各路外敌入侵——从耐瑟瑞尔Netheril到塞尔Thay，再到深水城的达格特·无烬领主Lord Dagult Neverember，甚至还有亲自从地狱来此的魔鬼代表，都纷纷前来抢夺城市控制权。许多民众在危机中抗争，而其努力也使无冬城最终重归和平。

达格特·无烬被罢免深水城公开领主一职后，便全身心投入地重建这座他自认血统归属地的城市。不管人们如何看待他自称无冬城主一事，在过去几年里，达格特确实证明了自己作为领导者的能力与机智，而民众也将他接纳拥护为护国公Lord Protector。他主持了大裂隙的封闭与大公路的修复工作，并继续寻找其他恢复和改善城市的方法。现在的他即使永远无法证明自己带着纳西尔·阿拉贡达Nasher Alagondar领主的血统，无冬城的人民也已认同了他的领导地位。（我个人对外讲道自己不喜欢无烬领主之事，与我对他的领导力评价毫无关系：我只是觉得他是个开不起玩笑的家伙。）

无烬本人的影响力以护国公领地Protector's Enclave的正义殿Hall of Justice为中心向外辐射。随着提尔Tyr复活，其信仰活动也重新崛起，护国公本人甚至为此搬到一所俭朴的私宅居住。这种牺牲自我的行为（以及他此前围绕重建提 尔信仰而作的行动）多少让人更进一步确定了无烬统治无冬城的合理性。虽然无冬城堡Castle Never至今仍是一片危险的废墟，但是无烬已经计划好将其收复并予以重建，以此作为城市复兴的象征。

欧格玛Oghma的信徒们开始着手修复无冬城的知识之殿House of Knowledge以让其重新恢复昔日荣光。除此之外，城市的各处角落也都匆匆立起了各路神灵的圣坛。

在城市逐渐恢复的过程中，一些获取贵族封权的要求，或是某些几乎必定会出现的贸易特权要求也随之出现。但无烬却明确指出，现在的自己仅仅是一位“护国公”，不是国王，所以无权授予或承认任何此类政策。各种行会纷纷建起，但接下几乎肯定会经历数年，甚至几十年各家纷争的时期，直至有脱颖而出者击败所有对手为止。

越来越多的市民呼吁将来自明檀Mintarn的外来执法者替换为那些对防御无冬城事务更有诚意，更懂尊重人的本土警卫。在这种公众情绪下，一些街区开始组织起自己的临时武装。护国公担心这些民间组织与雇佣兵们会爆发冲突。不过，鉴于市民们组织起临时“长城Wall”抵抗从大裂隙中涌出的威胁时体现的实力，无烬也开始承认他们作为武装部队的合理性，并决定逐步削减明檀士兵的数量。博德之门和深水城也为无冬城的新卫队训练提供了帮助，不过无烬领主更喜欢让经验丰富的冒险者们帮助，以避免不得不向自己从前所属城市求助而显得尴尬。

恰逢此时附近的冈特格瑞姆Gauntlgrym光复，无冬城希望能够得到这个邻近盟友的支援，以获得结实的护甲与强力的武器。虽然这个城市目前的产出品非常有限，但城市重生的事件本身却展开了宝剑海的航运，引来南北各路的货物与钱币流通，无冬城的贸易活动也因此得到了快速增长。越来越多的冒险者到无冬城来寻找工作，跟随传闻来追寻附近的宝藏，通常还会在当地遇到更多像清理城市危险角落，或是护送商队穿越大公路等额外委托。一切正如护国公阁下希望般进展，而随着贸易与收入节节攀升，有才能的工匠也会陆续重返市场，无冬城也必将再次配得上它旧日称谓：巧匠之城City of Skilled Hands。

对无烬的权威持反对态度的人依然存在。但由于缺乏统一领导，城里也没有其他供其扶持的势力，反叛者们已经开始慢慢放弃抗议转而帮助城市重建。曾经的阿拉贡达之子Sons of Alagondar作为反对无烬领主的叛乱集团，其中许多成员已经自主着手接替明檀雇佣兵负责城中的巡防工作。如果阿拉贡达之子的接替进程顺利，无烬领主希望利用这一成果引来富有的深水人贵族（他们一度不愿将自己的财富跟一位从深水城出局的公开领主相关联），让他们更有信心到城里来。也许还会在相应城区重建一些高级别墅，以供他们来做生意时居住。

大裂隙关闭后，曾经将附近区域与其他城区隔离的墙壁也随之拆除，进而产生了大片空空如也的地区。其中的居民已尽数逃散，只剩一地也许还能再利用的石头废墟。现在，任何人都可以随意进入这些区域，随意领用土地建筑居房或工房。目前还没有任何行会能够限制商贸与建设，也无需向任何贵族提交请愿或交涉。任何在这里建房或创业的人都可以直接着手开始工作，连那些不具备技术和资金的人也可以单靠劳力在这里白手起家，自力更生地安顿自己。

沿河岸边的许多商人别墅被一些早期听闻无冬城将恢复往昔的民众占据修复。其中不乏毫无技术的人，甚至还有许多穷光蛋。他们都渴望工作，且都希望能抓住这次的致富机遇。新的店铺和工坊只用一旬时间就能迅速开张，但也只能用新手的工人或学徒来提供服务。这些无法找到其他工作机会的失业人士，刚好可以赶上城市提供的大好机会重新就业。一些错过机会的人还可以为护国公处理一些大裂隙留下的灾难性破坏，帮忙处理清理或测绘城市下水道的一些必须工作。

跟其他任何城市一样，无冬城也有其不足。虽然民众大都愿意动手工作，但仍有人选择以偷盗营生，甚至将那些几乎一无所有的人当成作案目标。酒馆和旅店有时会低估来客的数量进而导致食物紧缺，商人的进货速度也时常脱节。这座城市可能还要花好几年时间才能完全摆脱这些问题，不过有些人却觉得正是这些生活中的不确定因素使无冬城显得惊险刺激。很多贸易商，尤其是那些制造或贩卖粮食蔬菜等城市必须品的人将这看作一个卖人情的好机会，也是个赚大钱的好时机。

深水城 Waterdeep

从那深水港湾中崛起，环绕着宝剑海上高耸大山的城市，正是“光辉之城City of Splendors”与“北地之冠冕Crown of the North”——深水城。纵观整个费伦，这座大都会的财富、影响力与安稳性都是所有大城市的巅峰榜样。这里有市民干活，有贵族蔑笑，还有假面领主masked lords的暗中谋划。商人周旋在这些人物间，从他们手上收集钱财，并拼尽全力地从中持续获利。深水城的店铺和商人供应着来自托瑞尔每个角落的各样货物，只要有足够的钱币与耐心，甚至可以在这里得到最珍稀的物品。不管是否手头拮据的冒险者都能在这里轻易找到工作委托，从简单的商队护送，到护卫贵族，甚至还有到北地各处调查废墟或有关怪物传言的任务。

屹立数百年不倒的深水城，也仅仅在最近才恢复到一个半世纪前的状态。其最近一次遭受破坏从众神行走于被遗忘国度期间开始，在凡人眼前相互厮杀的诸神直至最后，正是经由深水城的街道回归各自神域。紧接着的几十年里，大量神相继死去，魔法衰落，而各种灾难开始大幅改变城市的模样。无烬领主Lord Neverember损耗了城市的海军却不去重建其规模，转而选择雇佣明檀Mintarn的水手（并尝试从中获利）。

时至今日，光辉之城正在逐渐复原。曾经导致形成雾滨Mistshore地区的破损船只已经被清理干净，而深水城也重新建立了自己的海军。城市的警卫Guard（其军队），哨卫Watch（警察部队），海军和著名的狮鹫骑兵Griffon Cavalry都分别在进行改革，但这所有一切可能都需要城市再经历多年积累才能最终尘埃落定。一场瘟疫将生活在地洞Warrens和影穴Downshadow的大部分居民都驱赶了出来，现在，任何未经领主授权，私自在本城地表以下生活或挖掘都被定性为非法行为。从某方面看，这里似乎连空气都显得更加清新。如同某博学的月精灵女士所言（她的睿智与她身为我姨妈的身份毫无关联）：“深水城又回到我还是个小女孩那时候的样子。”

最令人震惊的新事态当数莱拉·银手Laeral Silverhand回归深水城。长久以来一直被认为已经死去的她最近再次出现，并且迅速召集起所有假面领主来支持自己取代达格特·无烬Dagult Neverember成为深水城的公开领主。很少有人记得莱拉女士在这座城市的过往事迹，但是那些自上个世纪便住在这里的精灵所述，她现在的手段已经比从前保守多了。这位新的公开领主从不谈论自己的家事——任何提及她孩子与前夫（传说中的黑杖Blackstaff，凯尔本·奥罗桑Khelben Arunsun），或是任何她著名姐妹们的话题，都会导致她立刻中止交谈，毫无商量余地。她与现任黑杖维贾拉·沙法尔Vajra Safahr关系亲密，但两人极少进行单独会谈，大多数人认为这是因为莱拉女士在那些与其自身相差太多的魔法师身上无法得到什么好建议。

一如往常，公开领主由若干假面领主选出并予以支持，这些假面领主在公开出席深水城审判或议会时，会提前戴好面具，穿上长袍，再用护符掩饰自己的真容。此外他们还负责为深水城的政策进行决议。每一位深水人Waterdhavian都在怀疑到底哪一位有影响力的公民是本城的领主，有少数人会主动公开自己身份，只是他们通常都不会进一步证实这点。

那些不屑隐瞒自己身份的另一种本城“领主”——深水城贵族们，则是以趾高气昂的态度和大手笔的花销引领着整座城市的潮流，进而使整个北地的服装、武器、饰品、音乐等领域的偏好风格也随之在弹指间轮番变化，让所有人散尽金钱对其趋之若鹜。总共七十五个以上的贵族家族在深水城安家，各家之间的关系又影响着各种商业的趋势、竞争与内斗。

作为贵族可以掌控许多利益。以经济巨头和社会上层的地位进行操纵后，贵族可以轻易让一位平庸的工匠摆脱无名，使一位富商眼见要签定的城内合同瞬间告吹，或是为一支立志地追求声望与财富的冒险队伍撑腰。一位贵族需要面对的真正竞争对手只能是另一位贵族。不过，由于深水城贵族们至少门面上要维持好客套，所以这种竞争大多也只够作为他们闲聊与暗斗的谈资。

鲜少达成共识的各家贵族唯独对一件事态度一致，那就是自己的地位不应被新来者玷污，特别不该让那些用金钱买到贵族头衔的人玷污。无烬领主执政期间，他曾允许一些陷入贫穷困境的家族合法出售自家头衔，其他人则借此得到了成为新进贵族的渠道。许多传统家族的家长因此十分气愤，尤其是某些购买头衔者在一两个季度内花光自己的钱财后，又会再次将手上的头衔卖出。公开领主莱拉·银手通过这些家长的叙述了解到这一决议的愚蠢。为了让这些家长充分支持自己当上深水城领主，她不仅推翻了这条决议，还追回相应贵族家庭因这一愚政而失去的头衔与领地。这项政改为她在贵族间争取到了许多支持。现在，散提尔人Zhents、塞尔人Thayan和博德人Baldurian经商者即使有足够资金也只能在城中购置房产，无法以此获得授予贵族头衔和相应法定特权的机会。他们要买，最多也就只能买到一所公馆。

引用

深水城各大区 The Wards of Waterdeep
深水城一直以来都被划分为若干“大区wards”。虽然当地人已经非常熟悉这些分区的状况，而外来者则时常搞不清自己到底身处哪个区，也无法分清各区的具体名称。各大区的名字是其内建筑与其中人物活动的概括，区内并不会明令对任何特定的活动或人员类别进行限制。

城堡区 Castle Ward。正如名字所述，城堡区里坐落着深水城堡Castle Waterdeep，皮尔吉隆官邸Piergeiron’s Palace，以及其他许多本城的公共建筑。该大区的居民主要是富人，和那些无法算作贵族的有影响力之人。区内其他建筑主要作教育或宗教用途，但它们只为城市本身服务，不对区内居民开放。

码头区 Dock Ward。本城的港口大都位于码头区，大部分对城市新近修复的港口存在依赖的商业与货仓也在该区。人们在这片蜿蜒拥挤的街区里经营着一些在别处很难进行的灰色交易。

野地区 Field Ward。相对近期形成的野地区位于城市北墙的内外两侧（该区以前被用作商队驻留的场地）。该区杂乱地发展成了许多最穷城民的家园。

北部区 North Ward。有着许多贵族别墅、联排别墅，以及非常多旅馆的北部区是个属于富人的社区。

海区 Sea Ward。那些资本正在逐渐丰厚的人会到海区安家，跟那些长居此处的贵族家庭生活在一起。这个位于西北城区的地方聚集了城市大半的财富，是那些全城最宏伟贵族别墅的所在地（除北部区那些别墅外）。

南部区 Southern Ward。与陆上贸易有关的马厩、货仓与商店分布在南部区。这里的大部分居民都是动手劳作的人，进行着诸如装卸大篷车等低报酬的工作。

商业区 Trades Ward。夹在城堡区和亡者之城中间的狭长地带，是作为城市贸易中心的商业区，大多数小规模或中等规模的交易活动都会在这里进行。

亡者之城 City of the Dead。这座设有围墙的城市墓地，是深水城指定合法丧葬的唯一地点。在白天，许多市民会将这里用作公园，一个带着漂亮草坪与宏伟雕像的安宁绿场，一处躲避城市喧嚣的好地方。

副崖 Undercliff。虽然许多人都不将这里认作一个城市大区，但这个位于城市东郊，由几个分散的小村庄和许多农场组成的地区，自深水城将一处营房和训练设施迁移至此后，便正式被成为该城市的一部分。


我是谁？小子。我背上的汗毛比你那可怜的胡子还长。我曾跟艾默瑞斯Emerus一起打回了费尔巴，还跟北地所有矮人王一同远征并夺回了冈特格瑞姆。我半边脚掌被兽人砍掉后，还在远征回程时干掉了它所有该死的同类。如果我要在兽人都被赶走的当下安享晚年，我就可以这么干，再说什么好话都得给我滚蛋。我休息得理所当然。你家小少爷不喜欢，就亲自来跟我讲。我没喝够就是不起来。
    ——德罗恩·战砧 Drorn Waranvil，对米拉巴侯爵的使者如是说

北地矮人充斥着暴力的漫长历史可追溯到六千多年前。在谷地Dalelands未有立石Standing Stone之前，在未有深水城，甚至未有迷斯·卓诺Myth Drannor之前，就已经有（以矮人的标准）短暂存在的荣耀之贝希默，以及霍格丹纳和迦拉高尔王国。它们虽已彻底沦为废墟，但这些王国存续的时间几乎比任何现存的人类国家都要悠长，哪怕其遗留的作品几乎都被人类和矮人同胞们所遗忘。

这些矮人王国中最伟大且最接近当代的丹佐Delzoun，也称作北方王国Northkingdom。其国境从当时的狭海Narrow Sea（现在的艾诺奥克大沙漠Great Desert of Anauroch）西边缘往西延伸到现在的银月城所在地，北至寒冰山脉Ice Mountains，南到耐瑟山脉Nether Mountains。阿德巴堡和费尔巴堡都曾经是丹佐的城堡，而米拉巴、秘银厅和桑达巴都出自这个古老王国或其后继者之手。由丹佐矮人建造的传说之城冈特格瑞姆，据说曾由摩拉丁Moradin本体现身亲自点化，它开始时候只是一座矿场，后来才扩建为城市。丹佐矮人还建造了精铁城，以及北地其他位于各矮人厅堂的大矿场和著名堡垒。

现在的盾矮人每次谈及丹佐之名号时，都会唤起其心中对过往所有成就的荣耀：每件伟大建筑作品的壮丽，每把铸就的良刃与重锤，每个王国与每场为保护其子民与他人的战斗（无论输赢）。这一名号所承载的历史令它成为一声战斗口号，一种荣誉勋章。即使现今每个矮人聚居地有着各自的主人、国王和王后，但这些高位者都一致敬重丹佐之锤印记，以及它所代表荣光王国之记忆。

本节内容主要是来自德罗恩·战砧的叙述，作为一名“长须longbeard（矮人长老）”，这位退休老兵曾在阿德巴堡的“铁卫Iron Guard”以及费尔巴的“堡卫Citadel Guards”队伍中服役。德罗恩参与了本世纪及上世纪的兽人战争，还参与了解放费尔巴堡（两次）和冈特格瑞姆的战事，直至几年前，他才决定放下自己的战锤开始记录曾经经历，以此让年轻矮人们能够更深入了解本族传统，从而更正确地看待自己在当今世界中所处的位置。

引用

没落的矮人王国及其印记 Fallen Dwarven Kingdoms and Their Marks
    北地散落着许多矮人王国遗迹。尽管这些地方遗留的财富在历经几世纪后大都被怪物和冒险者们搜刮殆尽，但这些聚居地及其边境的存在痕迹依然潜藏在各处洞壁、路标与四处流传的钱币中。下文将详细叙述这些王国，以及证明其存在的印记。

霍格丹纳Haunghdannar。最早的北地矮人聚居地存在痕迹来自霍格丹纳曾经的所在地。这个滨海小国大约在六十五个世纪前建于宝剑山脉以北的剑湾地区，随后又在约一千五百年后迅速而神秘地陨落。一些记录表面，许多当地居民沉迷于大海，他们出海西去并一去不返。印记：一座山和一条向左的鱼，其下方衬着七角的星形。

迦拉高尔Gharraghaur。迦拉高尔的矮人们曾在现今米拉巴的所在地开始最初的地底勘探。该王国在霍格丹纳建立后不久建起，但其存在时间及不上后者——在一千二百年后，它被一个荒蛮的兽人部落摧毁。印记：四个直向的菱形宝石，三个小的在周围分布成三角形，环绕着中间最大的一个。

贝希默Besilmer。近六千年前，盾矮人在德沙林Dessarin谷地中建立了地表王国贝希默。他们是剑湾两个著名地标建筑的建造者——即石桥Stone Bridge和猎斧之厅Halls of the Hunting Axe。建国不到三百年的贝希默随后被一个类人生物与巨人的部落侵占并摧毁。印记：一把犁上面一个轮毂。

丹佐Delzoun。伟大的矮人北方王国Northkingdom丹佐是从地底的岩石中开凿出来的国家，其所在地直到最近才发现正是现今的银色联邦Silver Marches。在贝希默陨落后不久建起的丹佐国在随后近四千年里维持着强大的实力，直至兽人部落与地底怪物们将其侵蚀殆尽。丹佐国留下的许多伟大作品（比如桑达巴与阿德巴的堡垒）至今仍存在于世且仍在发展壮大。印记：一把平放的双头锤，周围环绕着三角排开的三枚发光宝石。

阿德巴堡 Citadel Adbar

费伦最北端靠近冰冷的冷林Cold Wood处，坐落着寒冰山脉Ice Mountains。这里矗立着的永固堡垒阿德巴堡，是没落丹佐的荣光，还是北方王国最后的余火。在将近十八个世纪时间里，阿德巴从未屈服于任何来犯敌人之威胁，且总能迅速从败倒中爬起，为其居民与该地区其他同胞捍卫那份沉重的尊严。

从表面上看，阿德巴堡不像是一座城堡或人类城市，而是一座为满足其矮人居民而凿石成腔的山峰。耸立在其最上方的两座巨塔四周围满骇人的龙钉dragonspikes，用以阻止巨大生物直接登陆塔上攻击建筑。城市中央铸造厂的巨大烟囱立在两塔之间，如同即将喷发的火山一样涌出浓烟。城堡周围设有许多平台、城垛与箭垛，其防守者可以以此向任何胆敢攻击本城的蠢货开火。

几个世纪以来，阿德巴一直是北方王国活生生的纪念碑。它在丹佐帝国陨落前曾是其最重要的堡垒，而随着附近其他聚居地被兽人占领，被类地精袭击或是单纯的消亡，这里对附近矮人的重要性也愈加提升。那些意图占领阿德巴堡的兽人部落只得对城墙宣泄怒火，然后在得知一切徒劳后，再被巨大坚实的花岗岩如铁砧般碾碎。它那巨大的吊桥只会迎进极少数应邀之客，并将此外的所有人拒之门外。这座屹立不倒的城堡，是捍卫矮人们希望、荣耀与贸易之堡垒。

只是现在，我的阿德巴同胞们第一次对向外人开放城堡的前景感到恐惧。也许是因为对近期战损的感伤，或是由于我们的新国王还未能体现其领导力而让人感到担忧，又或者只是单纯的厌战情绪。不管原因为何，阿德巴比以往任何时候都要紧张的城门不再仅凭几句好话就迎宾进门，连许多本地的外贸者也开始纷纷闭门不出。

最近的兽人战争让王国的武装与领导层双双损失惨重。我们长久依赖的执政国王哈博姆Harbromm转眼去世，其膝下一对毫无准备的双胞胎儿子不得不开始一同执政。直到后来哥长博姆Bromm被一条巨龙杀死，留下弟弟哈诺斯王King Harnoth独自继承古城堡的统治。

王国随后又经历了一次大失血。许多人请愿要将北地从众箭Many-Arrows兽人的大包围中解放。暗地里有传闻说，哈诺斯王带领他的秘银盾骑士团Knights of Mithral Shield走上战场，且只为对兽人泄愤而发动了不明智的袭击，进而导致曾经壮大的骑士团只剩下二十多人。阿德巴的军队“铁卫Iron Guard”虽然仍保持着以往的强大，但仍因对抗兽人而蒙受着重大损失。其新晋成员中铁匠的比例可能比战斗者要多，且其服务精神已经更侧重于履行职责而非主动渴求斗争。我已经在卫队中服役了近一个世纪，直到现在才第一次尝试新人作测试，断斤两。

你若能够得幸进入阿德巴，务必要当心自己脚下。城堡里到处都有用作防护措施的陷阱、死穴和其他危害物，还时常有人误闯其中。作为新来者，找一名向导领路十分必要，当然这也并非易事。

城塞正下方，保有延绵数里的洞窟群。其这些地道是早期对山体进行采矿作业遗留至今的通道。由于适配矮人的体型，许多非矮人访客总会迷惑其中而倍感沮丧。

城市的法律规定，这里的矿场非紧急时刻禁止外来者进入，即使非本城的矮人同胞也不例外。加上阿德巴封闭的特点，外地人根本无从得知矿场的当前状况。城塞中常年运转的水车——“巨轮Great Wheel”即使在矮人看来也是令人难忘的壮景，而整个阿德巴的铸造厂、矿场和其他设施都依靠它进行供能才能常年持续运转。水车附近是摩拉丁之铸礼堂Hall of Moradin's Forge，作为矮人们纪念锻魂者Soul Forger的力量与持续庇护之地。这里会让人不由自主地产生安全感，而一位真正的矮人还可以在这里感受摩拉丁的庇荫，体验到归家的温暖。

基于城堡周边地区的现状，阿德巴人对从地下路线过来的商队和游客持有的怀疑情绪更加剧化。这些地底路线的其中一条是古丹佐的旧有地道，它从西边入城通往远处的秘银厅和米拉巴。另一条地道从阿德巴向南连接下渊路Lowroad，途径埃斯考Ascore废墟以东，再通向费尔巴堡的西边境。

无论这些人从哪里来，到达阿德巴后的所有进城道路都最终汇在一起，所有旅者都必须直面一对被称为“商门Caravan Door”的大铁门。如同阿德巴堡其他大门一样这，这道大门从未被攻破。而一旦你跟任何阿德巴矮人谈起这事，都必定会被报以一场大笑。

费尔巴堡 Citadel Felbarr

作为丹佐最古老、最壮丽要塞之一的费尔巴堡建于三千多年前，其悠久历史甚至超出一些后起种族能了解到的年代。当地的矮人与耐瑟瑞尔以及其他古代人类聚居地进行互利的贸易，以此积累大量财富进而铸造出这座强大的堡垒。

跟许多其他矮人聚居地一样，费尔巴周围也建有许多矿场。耐瑟瑞尔陨落后，下渊路Lowroad沿途的贸易活动锐减，该城市的地底矿场也开始出现枯竭的迹象。自那时起又经过两千年，费尔巴人最终放弃了这座堡垒，而一股来自银月城的势力则趁虚接管了这座要塞城市。半个世纪后，兽人们才发现这里驻军已削弱的状况，然后这群荒蛮者花费四个月进行攻城并最终占领费尔巴。此后兽人们用自己部族的名字将这里更名为众箭堡Citadel of Many Arrows，并使其在随后三百年间作为兽人的堡垒屹立于北地之中。

费尔巴堡最近发生的故事有关我已经陨落的朋友——国王艾默瑞斯·战冠King Emerus Warcrown。1367 DR那年，我们偶然发现另一支兽人部落正对众箭堡内兽人发其攻击，喜出望外的艾默瑞斯马上带领一支矮人部队趁势出击。艾默瑞斯借入侵者攻破城门的时机，相继击败了互相攻击的两支兽人部族，夺回了矮人的城堡。费尔巴堡度过紧随的一次严冬后，才又重新恢复生机——其锻炉重新燃起，矮人铁锤的响声又再次响彻要塞的厅堂。在费尔巴再次在矮人手中迎来夏日时，我们心中都油然升起无比的自豪。

而在最近一场战争里，再次占领费尔巴堡的兽人则被北地的矮人与国王布鲁诺·战锤King Bruenor Battlehammer的联合军队击溃。艾默瑞斯王再次夺回费尔巴堡，并将每个试图进入城市内部和地道的兽人宰杀殆尽。伟大的国王艾默瑞斯决定与其忠诚部队一起，随布鲁诺前往冈特格瑞姆，也帮其重夺那座古老的城市。老国王在这次征战途中重伤去世。布鲁诺敬重艾默瑞斯王，因而将其尊为冈特格瑞姆复国后的第二任国王（其荣誉排在去世后被追封为首任国王的康纳拉德王King Connerad后），只是在大多数费尔巴矮人看来，这一荣誉只是空洞的安慰，远无法弥补敬爱的英雄王被夺走的伤痛。

费尔巴堡的现任统治者是艾默瑞斯的远亲，莫里恩王King Morinn和提托梅尔皇后Queen Tithmel。新婚俩人的结合源于一场意在将分裂的王权凝成一家而发起的联姻。两人之中，与王室有一点远亲的提托梅尔对王位的渴求较为强烈，而莫里恩则是个更为安静沉稳的统治者。一些费尔巴人担心曾经奋战沙场的提托梅尔皇后在为本国诞下王储前会发起错误的战斗，因而希望莫里恩王能够以其柔和的影响力缓和皇后的冲动性格，以确保城市能度过战后的这段艰难时期。尽管两位共享王权的君主其话语都代表绝对权威，不过明智的当地市民都会在听尽双方的论述后，再决定如何依法行事。

大多数人类认识到的费尔巴堡，都只是远处的一个印象。只见那条环绕破碎岩谷向上延伸的大路，以及盘踞在路边那两座被称为锤堡Hammer和砧堡Anvil的外堡。大路半途还建有另两处称作北哨North Vigil和南哨South Vigil的防御工事，其结构嵌建在附近的山崖中，并架起横跨在路面。壮观的符门Rune Gate立在更前方远处大路的尽头，这座费尔巴的入口事实上鲜少有访客能够跨入其内。

跟许多其他矮人城市一样，费尔巴也几乎完全建于地底。据说由于多次遭兽人占领，人们为避免潜在袭击者再次获得本地情报，现在已不存在任何能完整描绘本城状况的地图。矮人，即使是那些从遥远的国度经由下渊路Lowroad过来的矮人通常都能轻易找到附近的通路，不过人类，尤其是那些不懂解读城中矮人语文字和符文缩写的人会发现自己在这里举步维艰。

战争结束后，大多数费尔巴人认为应该解散银色联邦Silver Marches。他们认为在费尔巴堡最需要帮助的时候，除矮人同胞外的其他种族并未提供任何哪怕极轻微的支援，而如果有及时的援助和更好的协调，这座城堡很可能可以避免沦陷，桑达巴也能避免重蹈覆辙。费尔巴的商人仍在与北地其他城市进行贸易，在必要时，费尔巴也会去帮助其他矮人王国。但提托梅尔皇后应该不会再考虑加入任何建立拉路亚Luruar那些人组建的其他联盟，虽说莫里恩王也许会同意这么做。

引用

丹佐之挽歌 The Dirge of Delzoun
    盾矮人的伟大北方王国Northkingdom，其故事——丹佐之挽歌可以颂唱一整天。诗歌怀缅了丹佐的历史，从它几千年前立国开始，到分裂为各个承接其传承的北地矮人城市与聚居地。它只能用矮人语演绎，且至今未有任何书面形式的记载。很少有非矮人能有幸听完整首挽歌，而那些要演绎这首史诗的矮人诗人必须兼备纯熟的演唱技巧与历史知识。

挽歌的现任看护者，费尔巴堡的奥莱恩·严语Ollyn Grimtongue在一世纪前由艾默瑞斯·战冠Emerus Warcrown国王任命，是唯一获许在这首歌中添加新词的矮人。人们相信，在艾默瑞斯已去往摩拉丁厅堂Halls of Moradin的现今，严语正准备专门编写一节诗篇来歌颂这位如古丹佐之勇士一样英勇的先王。

冈特格瑞姆 Gauntlgrym

冈特格瑞姆的历史复杂而矛盾，不同人说起它时往往都会有不同的侧重点。人类根据他们近年所知为这里组织了一系列故事，而在我们矮人看来，冈特格瑞姆还是个古老的地方，最初的它是古丹佐Old Delzoun时期开发的一个矿场。许多流传的神话故事都有关城里的那些秘银大门，但在最开始的时候，冈特格瑞姆也仅仅是一座矿场。后来，当地矮人继续深入挖掘时发现了一个火焰形态的巨大存在，此后便封锁了矿场并将其离弃。直到后来，丹佐矮人们应人类的请求建造一座城市时，这里才有了这座城市。而这一次，矮人们成功开发利用了在深地中那股火焰的原初力量，以此创造出了大熔炉Great Forge才让这座城市得以存在。也正因此才有了后面的故事。

尽管过去几个世纪里有过许多冒险者接受挑战，尝试去寻找这座的古老城市，但并没人真正找到它，直至那些曾是冈特格瑞姆原居民的幽魂们开始呼唤活着的矮人来寻找这座城市。而有些人确实响应了呼唤——或者应该说他们或多或少地尝试去找过。随后不久，兽人战争又再度打响，而这几乎将所有矮人的关注全转向了现存的矮人要塞以及当地正面临的威胁。直至兽人逐渐被击退，矮人各城市又重新获得保障后，这些勘探者们才又开始着手回应先祖们的期望。再后来，战争彻底结束后，秘银厅Mirhral Hall的国王布鲁诺·战锤King Bruenor Battlehammer许下承诺，决心带领矮人们前去冈特格瑞姆，并为北地的矮人一族将其重新夺回。

在经历了惨烈战斗才把那些从地底过来侵占城市的生物赶走后，人们仍未弄清除卓尔势力外，还有谁或还有什么曾计划占领冈特格瑞姆。只是矮人军队最终还是占了上风，而布鲁诺也因此赢得了胜利。费尔巴堡Citadel Felbarr的国王艾默瑞斯·战冠King Emerus Warcrown在战争中身受重伤，并在临死前由布鲁诺主持宣布成为了冈特格瑞姆的第二任国王。敬爱的艾默瑞斯逝世后，布鲁诺接任了冈特格瑞姆的统治，并再一次放弃了秘银厅的领导职位。

一些人认为，国王布鲁诺有计划要重建伟大的丹佐帝国，并让所有北地矮人——从精铁城Ironmaster到阿德巴Adbar和桑达巴Sundabar的人民都宣誓向其效忠。另一些人则担心，他会以未派遣战士支援夺回冈特格瑞姆为由处罚所有这些聚居地，而这些人明显对这位回归的国王知之甚少。若他真想要丹佐重生，愿摩拉丁Moradin与其子民能给予他踏上正道的智慧，与践行此道的坚韧。这一王权我真不希望再落到其他人手上。

一座距无冬城Neverwinter和深水城Waterdeep这些湾岸势力如此靠近的矮人城市崛起，其本身就凝聚了许多特殊的机遇，以及担忧。只要其锻炉开始稳定运作，城里的矮人们就会理所应当地开始出售跟古丹佐东部各城一样精良品质的护甲与武器，而且这些商品可能会冲淡距此较远的一些矮人聚居地原有的商品需求量。特别值得一提的是，桑达巴担心自己的武器此后无法销往剑湾，因而正打算南下到埃尔图迦德Elturgard等地方开发新的市场。

城市巨大秘银门后，坐落着宏伟的钢铁圣所Iron Tabernacle，作为冈特格瑞姆神圣的中枢，摩丁萨曼神系Morndinsamman诸神的祭司们都在此尽心尽心修复作业以敬神恩。城市的每个分区都设置了或大或小的道路通向这里，这个设有错综人行道与巨大楼梯的宽阔洞窟。圣所最低层域安置着无数冈特格瑞姆死者的安息地。学者们已经开始对其中的家系血统进行编目，以求为布鲁诺国王提供一份完整的本城血统蓝图，并确定仍在世的氏族们是否与死者有血亲关系，以及为埋葬此地的死者作悼念。

更深处则安置着冈特格瑞姆的“大熔炉Great Forge”，这里是过去无数锤子一边击打着精金砧，一边用你能想到的各种金属锻造出无数奇物的地方。熔炉现在还有可能被重新燃起，而且很快就会付诸实现——城中的祭司和施法者们正进行一系列措施，准备汲取源于炽炎深坑Fiery Pit的巨大热力，而那里正是那股纯焰存在的所在地。通过这种手段，他们将再次获得矮人们古时曾经拥有的不灭之火。

引用

冈特格瑞姆之颂歌 The Canticle of Gauntlgrym
几个世纪以来，在北地矮人间流传下来的冈特格瑞姆之颂歌已经成为这座光复之城的国歌。每个前往布鲁诺诸厅堂生活的矮人旅者，都会在沿途唱起这首歌。

白银城厅秘银门
石墙围封大洞窟
空前壮丽宏伟景
铁师矿场酒馆中
无尽夜里血汗下
杯中一叹尽饮空！
尔需直饮明正路
于此炙龙锻炉前。
来丹佐这，诸君！
奔走相告汝至亲
诉其家乡正恭候
那至伟的，冈特格瑞姆！

精铁城 Ironmaster

我没亲自到过精铁城，不过年轻的克兰贾汀Clangeddin战斗祭司斯托恩·颅暗Storn Skulldark曾与我并肩作战，当时的斯托恩暂时从其圣职中“休假”，去帮忙收复冈特格瑞姆。他对精铁城生活的描述证实了我听闻的大部分关于该地的传闻，正如你我此刻交流的实诚之语一样如摩拉丁铁砧般坚不可移。

精铁城的矮人们不欢迎你过去，他们对广阔外界所求甚少，当中只关心自家商人们交易回来的东西。其城市所坐落山谷附近有个作为精铁城象征的地标：一块钻石上的铁砧。这个地标是你能见到的唯一警告，那些对其意义一无所知的人将死于矮人巡逻队向所有入侵者发出的无差别攻击。有些无知者可能及时掉头并得以幸存，但精铁城的矮人们可不是什么时候都会大发慈悲。

若你成功越过国界进入精铁城城内，就会在里面看到存世奇观之一。盛冈Shaengarne大河冲刷过岩与冰的深谷，中间形成一系列大大小小的瀑布，并在冲击河床里长出的石峰时激起阵阵冰冷的泡沫。精铁城正是建在这些石峰之上，且隐藏在瀑布水帘后，其地道与塔楼则由高桥和崖边走道连接在一起。斯托恩谈起这地方时，会让你觉得矮人们在这样高的露天地点上下乱爬，就像在獾在地洞里一样平常。但坦白讲，我本人在听到他这么说之后，立马就把手上的啤酒放到一边。

精铁城的存在源自伊戈斯卓格·西斯塔Ilgostrogue Sstar的不安分的性格，他在很久以前离开了阿德巴堡，并带着北方王国Northkingdom近四分之一的人口迁徙到了现在的米拉巴。大家都说他是疯了，才会想要将一个矮人帝国开拓到海上。到那里安顿下来后，他立马又坐不住了，转身就带着自己的部队往西边更远处进发，直到在盛冈河上看到大海后，那悬起的心思才得到满足。矮人领袖在那里去世，而其继承者则带领那些跟随过来的人民就地建其一个聚居地，以纪念西斯塔族主Clanmaster Sstar曾经对一个矮人帝国的宏伟愿景。矮人们在山谷周围的丘陵里发现了大量的铁资源，而其城市也因此以精铁为名。

精铁城未有辜负这个名号，矮人们几世纪以来一直向苔原下挖掘，追随着各种矿脉。这使得他们在一个世代前就与深地王国Deepkingdom的灰矮人接触，并自那以后就与其爆发战争。斯托恩自己就是一名经理过许多地道地形战役的老兵，虽然当时年轻的他胡子头发都还未花白，其掌握的地道战术却能与我不相上下。

而且他们与灰矮人的战争并不是精铁城唯一的秘密。我的朋友斯托恩用的是两把银斧，这是一种非常适合其克兰贾汀·银须Clangeddin Silverbeard追随者身份的武器。而当我把他在白热战时扔出的其中一把斧子扔回他时，我才注意到它非比寻常的重量。斯托恩跟我说，这把斧刃的主材料并不是钢铁而是精金。我就此向他提出了更进一步的疑问，而他也乐意告诉我它的来头，同时也说明了精铁城的矮人们与我这位朋友对广阔外界的无知。显然，远在图恩Tuern岛上的拜龙人类长久以来一直将其岛上的精金原石带给精铁城的铁匠，铁匠们则将加工后的精金成品交给北陆人Northlanders作为交换。当然，并非所有的精金都会回流给北陆人，但鉴于那些人类对锻造精金技术价值一无所知，所以他们很可能根本没想过这方面的事。精铁城国境内到底还珍藏着多少这样的护甲与武器！啊，当然，他们对付灰矮人时这些东西肯定能很好地派上用场。

我觉得斯托恩不会介意我将其城市秘密分享出来。如果有兴趣，你也可以自己去问他。他肯定非常乐意再从他的地道战争中抽空在稍稍“放个假”。

秘银厅 Mithral Hall

战锤氏族Clan Battlehammer的祖居秘银厅，在古丹佐世代刚建立时就是个蕴含着丰饶财富的地方。战锤氏族矮人们当年从阿德巴堡出发往西，去寻找隐藏在世界之脊Spine of the World南脉的秘银矿层。完成勘探目标的他们就地开发，再发展成如今的秘银厅，同时铁盾氏族Clan Ironshield也在附近建起了坚石镇Settlestone作为该厅堂矿石产品的中转站。

秘银厅顺利运作了几个世纪，直至其开发者们让影龙烁影Shimmergloom闯入现世。几千人口的聚居地被迅速削减到不够三百人，所有在战斗时相对老弱病残的人都逃到了坚石镇。他们在那里等了好几个月，等待国王格伦King Garumn带来家乡恢复安全的信息。后来，回城打探的信使全员石沉大海，大家也不得不接受秘银厅已经沦陷的事实。幸存的矮人们只得往北逃难，他们先到达精铁城，在被疏远对待并得知无法在当地安身后，又再继续迁到了冰风谷Icewind Dale。

直到格伦的孙子布鲁诺Bruenor年纪渐长至知其天命，他召来盟友打算重新夺回自己的故乡，而这支随后又经历了许多冒险的团队，便是后来著名的厅堂战友Companions of the Hall。最后，布鲁诺杀死了影龙烁影，并在近两个世纪之后再次为战锤氏族光复了秘银厅。

布鲁诺重获王位后，他的朋友们却为秘银厅引来一些强大的敌人，其中就有魔索布莱城Menzoberranzan的卓尔。他的支持者声称，这正是为何国王放弃自其先祖冈达伦·战锤Gandalug Battlehammer得来的传承的原因之一：为保护其人民免受针对其个人敌人的侵犯。布鲁诺的一些批评者声称，旅行癖才是让他离开的真正原因，但没人会去（或敢去）向其本人求证。无论如何，冈达伦去世时，布鲁诺确实履行其职责重夺了王位。

布鲁诺去世前为矮人们完成了一项意义重大的工作——即格伦峡谷条约Treaty of Garumn’s Gorge，这一协议为矮人与兽人的众箭王国Kingdom of Many-Arrows之间带来了和平。当兽人们伺机单方面打破条约，向北地开战时，布鲁诺也从死亡中归来，仿佛是被召唤回来召集矮人们自强自卫，戮力应敌。一些人说，他主动推迟去接受摩拉丁Moradin的恩赐，离开矮人之乡Dwarfhome归来帮助其同伴和亲人。如此牺牲，如此忠诚，令这矮人国国王更配得上其王冠。

布鲁诺·战锤，第八、第十兼第十三任秘银厅国王，现在已不再领导秘银厅与生活其间的战锤矮人。自复活以来，他就一直将注意力集中到冈特格瑞姆Gauntlgrym上，并未重归其从前家园继承王位。而秘银厅的王位则由达格纳贝·道须将军General Dagnabbet Waybeard，即布鲁诺盟友，伟大将军达格纳Dagna的曾孙女继承。

几年前我最近一次拜访秘银厅时有经过坚石镇正在重建的废墟，那里有一支两百人的守备部队驻守着通往秘银厅的入口。在我到达大门时，那些巨大的花岗岩门板证明了当地极之严密的防守，且其几乎不可能从外打开。秘银厅的守兵，一支自称“厅堂主军Host of the Hall”的队伍纪律严明且装甲精良，而其成员都立志保卫城市至最后一兵一卒。著名的“破腹旅Gutbuster Brigade”也是主军的一部分，战狂battleragers们足以让那些知晓其的人闻风丧胆。

得到进城允许的旅者会被招待到称为“迷宫Maze”的迷宫型洞窟群内上层的客房中。那里的小道可以下行进入城市中层，路过该层域各种各样的熔炉后，进入较下层层域与更深处的矿场（禁止游客进入），或者是底城区（禁止非矮人访客进入）。

除最近名声大噪以及围绕其著名国王不断增长的种种传奇事迹外，秘银厅本身与其说是城市，反而更像一个矿场。像大多数其他矮人王国一样，它因兽人的进击而损失了大量人口，而且由于布鲁诺收复冈特格瑞姆的行动以及一部分人永久迁徙过去的缘故，其人口还在进一步削减。有鉴于此秘银厅的人口已经大幅缩水，其财运是否也会随之而去还有待观察。

桑达巴 Sundabar

和米拉巴Mirabar一样，桑达巴也是个建在曾经人类城市上的矮人聚居地。桑达巴最近一次陨落理应成为我们矮人的警诫，预示着当权力天平转向地表及人类手中时导致的后果。

其城市建在桑达巴堡垒下方，这座要塞由丹佐在两千年前围绕一个怪异的火山裂谷建成，裂谷后来被称为“永火Everfire”——它作为一股神秘而无穷尽的热力来源，为城市的铁匠铺和铸造厂所用，让桑达巴得以生产出许多神奇而伟大的产品。桑达巴的领导人被称为锻长Forgemaster，他是城中最擅长利用永火作业的人。当一位锻长去世，或是另一人超越其才能时，桑达巴的领袖席位也会随之易位。

再后来，艾斯柯角Ascalhorn逃亡的残部来到堡垒门前台阶下没几天，桑达巴的锻长就帮助人类击退了追击过来的恶魔和其他怪物。为表彰在战斗中救下自己一命的某个人类，锻长允许难民们在地表上安家，而不是在战争结束后强行将其遣走。这份矮人与人类的合作关系随后日渐长进，直至成为北地一方佳话，而桑达巴的地表城市也被建成一座强大的贸易要塞。

然而，随着人类在地上欣欣向荣，矮人们的人口却日渐缩减，直至最后，代表地表世界人类行会与商人发言的桑达巴管长Ruling Master其声望与影响力甚至盖过了锻长。其中一个这样的管长——海姆·矮人之友Helm Dwarf-Friend因深受爱戴与尊敬，以至于其子孙甚至能自封为王，而古往今来甚至没一个矮人敢在桑达巴干这种事。

海姆的曾孙，国王火盔King Firehelm在城市遭兽人部落攻陷时，是当时的桑达巴国王。他没能活下来。除这场悲剧外，最近的战争对桑达巴与其地面的人类造成了可怕的伤害。许多地表建筑被一头龙扔下巨石，城市外城墙很大一部分也惨遭摧毁。当时大部分桑达巴军队的领导人都在屋里开会，而他们也连同建筑一起被碾碎。虽然银月城Silverymoon银装骑士团Knights in Silver的阿蕾娜·明枪Aleina Brightlance已经极尽努力组织防御，还有桑达巴的驻军也英勇抗敌，但兽人们依旧涌进了城里，屠杀地表的人类民众，并将仅剩卫兵残部逼进地底的洞窟群中，而他们后来也从那里再深入逃进了幽暗地域Underdark。地底城区的矮人们困守在永火所在的洞窟群里伺机而动。直到兽人军阀哈特斯Hartusk在城里只象征性地留下一支驻兵来拖延追击部队时，矮人们才从地底攻上来，将桑达巴里所有的兽人和地精屠杀殆尽。

桑达巴现在已是一座纯粹属于矮人的城市：其人类人口已被彻底消灭。清理废墟的断壁残垣的作业进行得非常缓慢，由于大多数矮人仍呆在隐蔽的地底城区，只有那些在地表当值的人以一些受损较轻的房屋为据点，从毁坏建筑物中清除石料，并为那些还能修复设施进行加固。

战前的桑达巴其地表街道由鹅卵石铺砌，而现在许多道路都被落石砸毁，有些则被掀起用作弹药原料或是用来修复城墙，或者有些干脆只是疏于打理。现在其地表城市只是个被掏空的废墟。一些人认为该地表城市会被放任逐渐没落消失，只留下环绕其四周的坚固城墙（矮人们已经将其修复完毕）。人类神的神庙被被遗弃。城墙上驻守着几个尖眼的哨兵，他们的职责只是向上头报告其所见，并赶走所有不请自来之人。

在上城区中心，圆阵Circle仍矗立在主长大厅Master’s Hall的废墟周围，随时准备接待到访的商队、牲队与商人。只是现在已经很少有这样的来客到访，当中受欢迎者更是稀少，因为桑达巴现在更倾向通过幽暗地域与其他矮人城市进行贸易。锻长会在其权力允许范围内确保所有进出城的商业活动都通过地底交通完成，所以大部分的地表贸易路线已经可以彻底抛弃。

桑达巴不怎么信任外来人，他们对人类的评价也更低。在战争期间，所有人类城市中只有银月城Silverymoon试图帮助桑达巴，而这一援助（以矮人的看法来说）太微薄，也太迟缓。结果随着银色联邦Silver Marches解散，桑达巴也没再浪费时间去参和领主联盟Lords’ Alliance的事。除必要贸易外，这座矮人城市现在已切断与北地所有人类国家的官方邦交。考虑到这样的贸易形式至今罕见，大多数人类国家都认为桑达巴是警戒着自己的财富，胆怯地守在地表之下，等待其受损地区从最近的冲突中恢复过来。桑达巴在建筑和人口方面的损失，并未削减其丰盈国库，在其当前状况背后，城市本身仍是北地最富裕的城市之一，尽管其大部分钱财很少从本城外流出去。

地底城区的矮人们现在也开始萌生王权的概念，但现任锻长已经否决了这一想法。而在矮人们随自己想法去做的现今，桑达巴是必不会有国王的。我不知道焰炉Flamestoker的沉默是虚伪的谦虚还是真正的睿智，又或者他是在等某个勇士王来将桑达巴纳入为某个伟大国度的一部分。

荆棘堡 Thornhold

大公路High Road西边紧挨湾岸靠近亡者沼泽Mere of Dead Men的地方坐落着一个被人类称作荆棘堡的地点。这里曾是深水城玛戈斯特Margaster家族一个小军阀的搂堡，在第二次巨魔战争Second Troll War期间被一个圣武士占领并盘踞其中。随后多年，由赛缪拉·卡拉顿Samular Caradoon本人独力建起的提尔人Tyrran圣武士教团，塞缪拉骑士团Knights of Samular一直将荆棘堡作为据点，尽管该要塞仍是玛戈斯特家族的私有财产。

在一个多世纪前一段短暂时间里，荆棘堡曾一度落入散塔林会Zhentarim手中。散塔林会通过幽暗地域远征荆棘堡时，曾经路过石杆氏族Clan Stoneshaft栖息的洞窟群，而该氏族在人类建起这座地表城市前就已经在此处地底下生活。其时的散塔林会虽然在那杀害与奴役了许多矮人，但却没能摧毁该氏族。其幸存者很快就在领袖埃比尼泽·石杆Ebenezer Stoneshaft的带领下逃脱、重组并重夺荆棘堡，期间还接受了塞缪拉的后裔，竖琴手布龙耐·卡拉顿Harper Bronywn Caradoon的帮助。堡垒光复后，卡拉顿家将其监护权赠予了石杆氏族，以表内心的感激与敬重。

荆棘堡的矮人全是石杆氏族的成员，由于城堡与其家乡以地道连通，他们自己会将这个地方称作石杆要塞Stoneshaft Hold：他们只有在跟非矮人谈话出现混淆时，才会用“荆棘堡”这个词作解释。出于其习惯与天性，石杆矮人们总显得神秘兮兮（即使对方是矮人也一样），但又总是喜欢急于打听深水城的信息，尤其是那些涉及玛戈斯特家族的事。他们将该家族视为敌人，认为他们总有一天会攻打自己的家园将其回收，或是因无法夺回而将其摧毁。

在大多数人类看来，荆棘堡只是一座普通的地表堡垒，只有那灰色弯曲的厚墙城堡和其中央的双塔楼堡。他们不知道其地底的洞窟通往石杆氏族的家族要塞。面向大海的悬崖非常陡峭，因此那里无需建造任何城墙来保护荆棘堡所在的山丘。简陋的城堡完全没有任何装饰的涂画或物件，只有雕花和箭垛打破了石头坚实的表面。堡内堡场周围环绕着一些用木头和灰泥建成的小房子，里面安置着牲畜，或是供铁匠、蜡烛匠、洗衣工、修理木工（包括修车之类），以及酿酒工使用。

很久以前，荆棘堡还是商队、冒险者和其他旅者沿大公路穿越亡者沼泽时一个非常重要的休息站。几十年来，由于奥法之劫Spellplague带来的灾难，蔓延扩大的沼泽切断了大多数沿大公路旅行的路线。彼时，石杆人过着离群自立的生活，并将自产的矿石、精炼金属与工艺品都储存起来。石杆人的工艺品以其加工精美的金属与宝石而闻名，大多数人都将这些产品认作艺术大作而非个人装饰品。

深水城的玛戈斯特家族认为自己仍保有荆棘堡的所有权。其堡垒坐落在现正复兴的大公路通往无冬城Neverwinter的路上，因而难怪贵族们会想从要塞身上获利。塞缪拉骑士团也有意重掌曾是其前哨站的荆棘堡作为其进攻沼泽的第一步，而有传言说，这些需求可能会促使贪婪的人类贵族与高尚的圣武士们结成怪异的联盟。

石杆人们担心深水城强横的政治势力会发起对荆棘堡的攻击。因此他们一直在为围城准备补给，并不断加强荆棘堡的防御。

石杆矮人们能够浅尝到附近深水城带来的财富、熙攘活力与无数激情，他们也想要分享当中的乐趣。他们不想被迫孤立，以及因此导致远离深水城的社会与繁华的贸易活动。石杆人并未对玛戈斯特家族的野心视而不见，他们知道如果想要家园经受住这次考验，就必须送出利益。他们小心翼翼地避免被抓单，害怕被渴望知道其国防机密的玛戈斯特家雇佣特工将其绑架或施刑折磨。出于同样的理由，只有石杆一族长老能掌握并策划所有的防御细节，所以任何矮人个体都无法得知全面的情报因而也无法泄露相关的任何机密。

石杆人喜欢丰富多样服装、时尚、音乐、段子，以及时闻谣言，还有深水城出产的各种家居用品和工具。他们偏爱硬头锤和钉头锤以及其他钝击武器，喜欢那种可隐藏着装者身份特征的全脸面盔板甲，最好还带有钢板在矮人倒地时保护其私密部位，此外还喜欢辛辣食物。


岛国.html

岛国 Island Kingdoms

是什么使我成为了从剑湾的航海专家呢？呃，经验是其中之一。幸存下来则是当中另一条。我干这行的时间比大多数我那些活过来的读者都长，而我现在写出的这本书也已经是第三次修订版了。我每半个世纪都会写一份这样的文章，如果你认为我的作品卖给你客户时抵不上这大笔价钱的话，你就是个笨蛋。不想要？那就别买。
——加多拉·伯尔 Gardorra Burr 对深水人书商如是说

剑湾西边安卧着宝剑海Sea of Sword，再往外便是无痕海Trackless Sea，这大片广阔区间将费伦跟远西的地方隔离开来。在海岸与未知之地中间有许多岛屿，当中有大岛，也有还没被命名的小岛。这些岛国跟费伦大陆其他国家一样，会相互或是与大陆国家进行贸易，爆发战争。

本节内容主要来自侏儒水手加多拉·伯尔所著的《海上五十年Fifty Years at Sea（第三版）》，她自己近两百年的岁月里，大部分时间都在宝剑海的航行中度过。

明檀 Mintarn

我不知道明檀的人怎么就激怒了本莎芭Beshaba，但他们确实引起了她的注意。在我记忆中，明檀一直生活在巨龙胡恩达尔Hoondarrh的阴影中（自其栖息在附近一座岛上后，就一直被称作明檀之红戾Red Rage of Mintarn），不过一直以来，明檀的人也都能为巨龙的仁慈买单。但现正发生的一系列事件关联起来影响到了他们收买巨龙的能力，以及他们正打算对剑湾实施的行动。

长期以来，明檀一直是各方势力的中立地带——是个远离各城邦冲突，以及北陆人诸岛竞争的地方。任何船只——不管是私掠船、官掠船还是商船都可以在明檀岛靠岸，且都受同样的温馨招待。在其滨海区内，许多条约都会失去其效用，而当和平动摇时，明檀的士兵和船只就会给各方势力集团提供雇佣自己的机会，而他们也无需担心在明檀本地遭受报复。

明檀前不久才来过大钱。达格特·无烬Dagult Neverember给岛上投入了大量资金，再此创建了一家造船公司兼作战训练基地，甚至还在当地别无他法时出借资金，以满足每年一度对胡恩达尔的进贡。他所投资的公司白帆White Sails，逐渐成为了明檀雇佣船只与士兵的头号供应商。

各种状况直到深水城浪费海军兵力追捕北陆人海盗时，才出现转机。彼时，正出任深水城公开领主Open Lord的无烬凭着自己与明檀的关系为该城市雇佣了一支全新的外雇海军。再后来，无烬自作主张去复兴无冬城时，作为该城市护国公Lord Protctor的他又从明檀雇了更多佣兵来满足其需求。

得到剑湾两个最大城市的资金后，明檀人民经历了从未梦想过的繁荣。而随着热钱涌入明檀，当地许多朝气蓬勃的年轻人也不断外流。他们给身边人留下安抚话语时，通常都会让其家人朋友认为自己不是去参与战争，而是去执行其他更有保障的工作。

然后，麻烦事毫无悬念地从胡恩达尔开始了。尽管明檀每年都向这头妖龙进贡，甚至一直小心翼翼地对待送过去贡品哪怕是铜板。通常老胡恩达尔一睡就会睡过几十年，而明檀人民认为老龙会放过他们也是情理之中。但几年前，却有东西将其唤醒，这头红色混蛋就仿佛能够闻到黄金流入岛屿的气味一样。尽管明檀已经献出了相当分量的贡品，胡恩达尔仍然飞落到了明檀城堡Castle Mintarn上。它仅以自身体重就压垮了两座塔楼，并咆哮着提出，从今往后都要进贡更多财宝。

诚然，明檀的人民只得手忙脚乱地去满足妖龙的要求。在他们用船只把所有士兵都送去了无冬城和深水城的眼下，他们还能拿胡恩达尔怎么办？

直至最近无烬被罢免深水城公开领主的职务，事态也随之急转直下。深水城诸领主决定重建自己的海军，他们让明檀的士兵离开本城，或者在当地海军或城市其他武装部队中接受委任。而现在的无冬城里，无烬领主也决定不再外雇佣兵。他的说法是想向无冬城的人民灌输一种公民自豪感，但许多人都认为这是一种背叛行为。无烬是个狡猾的人。我认为，在胡恩达尔积极行动的当下，护国公只是在减轻自己的损失。他不仅是因为名叫“达格特Dagult”才会有“匕首Dagger”这个绰号。

明檀对这门生意一直游刃有余，现在却发现自己举步维艰。资金不再流入其港口，而许多最优秀、最聪明的当地人也决定不再返乡。有传言说要雇佣冒险者来屠杀胡恩达尔，但胡恩达尔的宝库必须够吸引。如果那还不足够吸引屠龙者们过来，那明檀本身就更没多少钱来促成这件事了。

我喜欢明檀。这里有舒适的旅馆，岛上还有一种独特的绿葡萄酒。而且在遇到风暴时，这里还有更未安全的泊港。也许在未来的一二十年，我还会再来明檀也说不定。

如果你要拜访这里，下面是你在明檀该注意的几件事。

每五到六年，会又一名新的暴君（对，他们就是这么自称）在明檀露头，他会统治这个岛国，然后名义上说是为让其保持中立且作为自由港的地位。几年前，其当任的女帝Her Tyrancy是布勒丝·恩比汗Bloeth Embuirhan，她是上世纪某个暴君的曾孙女。在其统治期间岛国度过了其最繁荣的时代，但也许明檀的人民现在会想要别人来接任这一位置（也许她自己也这么想，如果它有脑子的话）。

除开放港口和许多便利设施外，明檀还是个人烟稀少的岛屿。这里确实也有农场和牧场，它们之间还有广阔的开垦空间，足够让任何愿意到来的人自主过活。

斯卡达拉克 Skadaurak
明檀之红戾栖息在明檀北边海中隆起的这座山中。我从未听说过有任何寻宝者从那里活着回来，但那些给胡恩达尔送贡品的人说，他们会航行到一个海蚀洞里，再将贡品放在一个沙滩上。据说有从那个沙滩上还延伸出许多其他的洞穴，甚至还有个是从洞顶延伸出去。有时，进贡者会听到胡恩达尔的呼吸声从某个洞穴中传出：巨大的吸入、呼出声和沉睡的呼噜。当他们听不到这些声音时，你可能以为那些明檀人会想要探索斯卡达拉克，但他们说听不到龙的鼾声，可能意味着它正在别处狩猎，但也有可能它当时就在现场，屏息凝视着他们。

月影群岛 The Moonshaes

在迷雾中，月影群岛的石崖高耸在宝剑海的浪花上，上面还披覆着古老的森林。月影诸岛坐落在明檀西边，往东与博德之门、烛堡Candlekeep和安姆Amn隔海相望，其各岛屿所在位置总长几乎是剑湾的一半，且各岛屿环绕着月影海Sea of Moonshae。

其南部诸岛上生活的弗尔克族人类，由阿拉隆Alaron岛上卡尔·卡利迪尔Caer Callidyr要塞中的至高王High King，德瑞特·肯德里克Derid Kendrick统领。弗尔克人膜拜一位被其称作“地母Earthmother”的女神：她的德鲁伊们则聚集在岛中圣林里。这些林地设有一些月井moonwells，这些魔法井据德鲁伊们的说辞，是女神本体与世界联系的窗户。

北部诸岛是北陆人Northlanders的领地，他们以洛瑟姆岛Ruathym为中心往南扩张到此定居。几世纪以来，他们偶尔会与弗尔克人爆发战争，而两者也一直以这种不平和的状况在这座岛上共存。

阿拉隆 Alaron
月影诸岛里地域最广且人口最多者当属阿拉隆。弗尔克人的卡尔·卡利迪尔要塞在多纳尔森林Dornall Forest北部边缘，俯瞰着等高山脉Fairheight Mountains南边的一处海湾。这座森林是个危险之地，里面到处都是地精、座狼和其他类似生物。越是深入，树林的就变得愈加光怪陆离，里面甚至有精类生物引领旅者迷失其中——或是直接走向其末日。即使是至高王手下的游侠在森林中行动时也要谨慎行事。

有流言称，等高岭上的鸦誓Rookoath矮人（他们在关耐斯Gwynneth岛的锈火氏族Clan Rustfire以及卡利迪尔外的冒险者支持下），已经战胜了当地的兽人和他们的影龙主子。至高王德瑞特希望与这群矮人达成联盟，但到目前为止他们都拒绝接受国王的援助。

此外，位于阿拉隆“南大角Great South Head”的港口城市凯泰斯Kythyss一直在靠外雇佣兵护送北上去卡利迪尔的商队。那里的车队长们经常会需要帮助，你完全可以顺路在那里干一票勇武事迹。

关耐斯 Gwynneth
在我有生之年里，关耐斯岛已经变得越来越有精类风格，也越来越神秘。那里已成为由至高女士奥多芙High Lady Ordalf统治的萨里法尔Sarifal精灵国度所在地。

岛中与萨里法尔共存的国家，还有卢维尔Llewyr精灵的家——与世隔绝的山地王国辛诺里亚Synnoria，还有盾矮人的一些小型聚居地，以及弗尔克人曾经在关耐斯聚居地遗迹，卡尔·考威尔Caer Corwell。至高王德瑞特想要收回那里的旧堡垒，并将其重建为使馆，只是还未经得奥多芙女士首肯。

关耐斯还是秘湖谷Myrloch Vale所在地，那是个环保在群山中的郁葱山谷，谷地南边安卧着秘湖Myrloch闪耀的湖水。谷地里活跃的一些德鲁伊结社，是该地区精灵与精类生物的盟友。

在本岛北部，至高女士奥多芙的儿子——阿莱塞王子Prince Araithe正领军对抗凛冬幽谷Winterglen森林中的黑暗精类。务实的王子会乐意接受帮他抵挡民众之敌的援助，因而只要答应协助王子，他就会为冒险团队放行，让其穿过阿拉隆海峡Strait of Alaron或是登陆到关耐斯岛。

寇林列岛 Korinn Archipelago
寇林列岛由几十个岩地、多雨、风化的岛屿组成，其住民大多是北陆人Northlanders，他们在附近的水域牧羊、打渔，偶尔也会对外施行劫掠或海盗行为。几十个分别独立的聚居地组成了他们自己的微型王国群，除有着共同的北陆人文化外，他们并没其他任何统一的地方。

这里的安全港对外来人开放：你想象不到在那里要对付些什么东西。而其他北陆人则可将潘迪拉Pandira的西港Westhaven当做中立的聚居地，所有在宝剑海中穿梭的北陆人都会到这个港口来躲避风暴或进行补给。

莫雷 Moray
关耐斯西边的莫雷正处于内战之中。卡尔·莫雷Caer Moray的弗尔克人作为战争一方，正争取让其港口小镇保持开放，以使其远在内陆的戴内加尔Dynnegal能获得至关重要的物资与补给。

这些补给有时还包括一些增援资源，用以应付岛屿中存在的各种各样的许多威胁：崇拜玛拉Malar的黑血Black Blood部族狼人、北边巨魔爪山脉Trollclaw Range的巨人，以及南边兽人技山脉Orcskill Mountains的食人魔和兽人。

莫雷的弗尔克人向至高王效忠。他们希望月影诸岛全部统一到肯德里克家旗帜下，并决心贯彻始终将其实现。

诺兰 Norland
莫雷往北坐落着诺兰，月影诸岛中北陆人的要塞。最近诺尔人Norls之中发生了许多事，削弱了他们对月影诸岛的控制，不过我觉得至高王肯德里克也没实力去利用这点。

近年来，一名自称“风暴少女Storm Maiden”的北陆人女士以战场指挥官的身份冒头，这很不寻常，因为北陆人通常不会让女人去参与劫掠和捕鱼。据说出生时同时带有维尔寇Valkur和安博里Umberlee的风暴少女，麾下聚集了大批的诺尔人，而她似乎还要争夺统治诺兰岛的王权。然而十年之前，她似乎曾被安博里的力量吞噬，并因此驱使其追随者们疯狂地想要掌控整个宝剑海。最后在海上被打败时，她和自己的船也随之消失在海浪里。据说她不会在水里溺死，因而许多人担心她还会回来。

诺尔人国王，睿智的罗尔特Rault the Wise在抵御风暴少女的战斗中失去了长子欧夫高特Olfgaut和他的孙子，并因此遗下继位者缺失的问题。他有个非常有魄力且十分睿智的孙女，但在男性主导的北陆人社会里（且在风暴少女带来灾难不久后的当下），统领的位置是绝不可能落在她身上的。

欧曼之岛 Oman’s Isle
我最近一次踏上欧曼之岛是在月影诸岛统一的时候，那时它是个和平而美丽的地方。那里有绵羊、农场和渔船，还有许多乡民乐意用他们在自己的矿场发掘的黄金来交易来自大陆或其他岛屿的商品。现在的欧曼之岛是个被巨人（尤其是废陋巨人）控制的鬼地方，而这些巨人还会向任何靠近海岸的船只投掷巨石。如果你真想去那片海岸，务必带上伙伴，还有大量的武器——那是个危险的地方，但也许还是个值得冒险一去的地方。曾经的岛屿统治者住所铁堡Iron Keep虽然已成废墟，但首领罗尔特Jarl Rault和至高王德瑞特为夺回该堡垒立下重赏，其份量甚至远超我的预想。

雪落 Showdown
阿拉隆以南的小岛雪落，其所有权隶属于安姆Amn，由卡尔·威斯特法尔Caer Westphal城里的厄里萨女士Lady Erliza统治。她是第二位使用该名号的人，其长得跟她的曾祖母惊人地相似，而这位曾祖母正是该岛的第一任安姆人Amnian统治者。

自占领该地起，雪落的占领者强迫其治下的弗尔克人过劳工作，在当地四处砍伐树林，挖空矿场，阻断河流。厄里萨女士和她的士兵们已经无情地镇压了好几次叛乱，当地的弗尔克人也因此将她称为“血腥厄里萨Bloody Erliza”。一些安姆人认为，除当地出口产品价值下跌外，该岛屿正增加的麻烦事，还有当地弗尔克人现在必定在酝酿，且肯定会迅速获得阿拉隆支持的进一步起义活动。

引用

北陆人英雄神维尔寇 Valkur, Hero-God of the Northlanders
北陆人会同时崇拜许多其他的神灵（特别是欧吕尔Auril、安博里Umberlee、塔洛斯Talos和坦帕斯Tempus），而他们还特别重视强大的维尔寇。这位英雄神在北陆人眼里独一无二，他体现了北陆人最欣赏的品质：凶狠、狡猾、英勇、强壮且精于航海。

北陆人诸岛 Northlander Isles

位处月影诸岛以北、费伦以西的，是自几世纪前开始，作为北陆人家乡的诸岛屿。这些岛屿中地域最广的一个洛瑟姆，上面是历史最悠久的北陆人聚居地，所有的北方王国以及各种传说都是从这里开始。

北陆人诸岛常年受强风劲浪冲刷，且一年大部分时间里都充斥着刺骨的严寒。到深冬时分，湾区将被冰面堵死，到白天冰块破裂时，又会在周围凝起重雾。大多数人会穿毛皮来抵御严寒，而那些上战场的人则用厚兽皮作防护，然后再配上内衬羊毛或毛皮的头盔。他们看不起魔法和君子战争，以至于大多数社区在没有敌人对战时反而更加焦躁不安。

由于北陆人擅长战斗和航行，且非常乐于袭击靠近其领地海岸的船只，所以身处北陆人诸岛周边时务必小心谨慎，尤其是你未能确定前路安全时更是如此，而且这种情况并不少见。

北陆人日常崇拜着若干神，其中最崇敬维尔寇Valkur，一个具有其族人战士最珍视品质的本族英雄神。务必注意不要在他们面前质疑或侮辱这一信仰行为。

冈达朗 Gundarlun
跟其他大多数岛屿的住民不同，冈达朗的渔民和商人跟近亲的大陆民族更为相似。跟其他北陆人不同，他们不会轻易与不认识的人开战。鉴于此较和平的倾向，在冈达朗时你可以有较大机会获得淡水与补给，而你在逗留期间也许还要准备好作一些大方的交易。

在冈德巴格Gundbarg境内，有十多个聚居地向该地国王效忠。这些城镇都可以从本地安全中途岛的名声中获利。尽管冈德巴格也许无法提供最好的海战战士，但那些想要修理船只、补充船员水手或是贮存大型货物的需求都很可能在此找到相应服务。

紫岩礁 Purple Rocks
若你在暴风雨中寻求庇护，那你可能会在紫岩礁诸多岛屿中找到需要的地方。我曾经非常幸运地找到一个叫图格之乌尔夫Ulf of Thuger的海湾村落作安全港。我在那里感受到的欢迎，比我在其他所有冈德人Gunds领地中感受到的都更加热情，而且我发现岩陆人们Rocklanders是我讲述旅行与冒险故事时的好听众。只是，有些事情让我觉得自己不该再来这个地方。

暴风到来那天，我从他们安置我的长屋里走出，看到那个设有绿色牧场和满载渔网，井井有条的聚居地。大家亲切地招待我和我的船员，船只也已经修理完毕随时准备出发，岩陆人们显然是彻夜赶工地将这一切弄好。

我们走得很好，而直到好好离开后，我们才意识到那里好像有些不对劲。我们在岛上时几乎没看到当地的女人，虽说北陆人招待客人时确实会远离家庭、农场、锻场等由女性负责的地方。但我们既没看到，也没听任何孩子或年轻人的声音，也从来未看到无论男女的任何老年人。事实上，我觉得我们遇到的这些北陆人，头发和胡子上都未带有一丁点白发。这一奇怪现象，以及岩陆人在其艺术画里将所有人形形象的手臂画成其图腾（一只多触须的乌贼）的诡异习俗，让我对再来这里的计划带有疑虑。

洛瑟姆 Ruathym
洛瑟姆岛是宝剑海诸岛上生活的北陆人们最古早的家园，最早这批人类再后来才建立了古伊路斯坎Illusk，也即是现在的路斯坎Luskan，然后分散成现在的伊路斯坎人Illuskan。洛瑟姆的这些好战一族清楚自己的传承，而他们自认为统治所有其他北陆人，甚至统治湾岸所有城市是他们与生俱来的权利。

商人们偶尔也会到与该国同名为洛瑟姆的都城里进行贸易，不过在我看来不到万不得已我都不会冒险留在那里。你永远不知道洛瑟姆什么时候会爆发战争，而岛上被看到的任一艘船只都有可能成为其受害者。

图恩 Tuern
往西再无近邻土地的遥远岛屿图恩，是残暴之民们主宰的地方。那里的人随心所欲地抢劫私掠，还会尝试奴役所有靠近其岛域的人。他们不相信任何形式的魔法，但会向栖息该地高山洞穴中的一些红龙和巨人进贡。他们有五个王，以及一位据说在其首都绝海城Uttersea登基的至高王High King。不过跟任何有理智的水手一样，我每次都会远离那个岛域，所以不能告诉你现在是哪个嗜血的无赖统治那块地方。

鲸骨群岛 The Whalebones
组成鲸骨群岛的微小岩地多到难以在地图上一一标注。每个岛都有各自的传说和各自（通常是自称）的国王，他们互相之间不断爆发小规模冲突，每次伤亡人数最多也就几十人。

“鲸骨”之名来自这里大多数岛屿海滩上散落的巨大海洋生物碎骨。这些骨头是群岛出产的唯一真正商品——这意味着，任何想直接从鲸骨群岛上拔起象牙的人，都是严重低估了本地居民为维护自己财产的能力。

欧伦伯 Orlumbor

如果你要在剑湾附近买船或是修船，最应该去的地方就是欧伦伯。这里住着世上最优秀的造船匠，正因为有这些匠人的帮助，深水城Waterdeep才能至今维持其强大地位。哪怕在城市大部分海军都瘫痪在港口时，人们还能依赖坚固的欧伦伯强船，靠在船中生活来坚持到城市光复。

欧伦伯曾经只是造船的岛屿，专门负责为剑湾各城邦供应船只。深水城尤其依赖欧伦伯为其补充城防船只，作为交换，深水城则为这里提供赋予与安全的保障。无烬领主Lord Neverember为打击海盗而耗光深水城海军后，安排了雇佣兵接替原来军队的职责，以此不法手段将所有资金收入自己口袋，任由国库和欧伦伯船厂处在水深火热中。无烬被罢拙后，来自深水城的生意也得以回归，岛屿曾经的繁荣也逐渐恢复原样。

欧伦伯的港口由于是海蚀洞与岩地地形，船舶靠岸时并不容易。但船只只要得到正确导航，就能驶进港内宽敞的泊位，而就算不熟悉的船只因此受到些微损伤，欧伦伯的码头工人也能轻松（且便宜）地帮忙维修。欧伦伯的住家都建在岛上的洞窟里，其防守能力跟如同本岛命脉的港口一样牢靠。

多年以来，深水城的庇护不止一次让欧伦伯幸免沦落于明檀、路斯坎Luskan、安姆Amn和博德之门Baldur’s Gate，这些一直想夺得该岛与其船坞的国家手中。这些地方居然从未想过欧伦伯可能会因此不再为其建造船只，但幸亏这种事从未成为现实。现在的欧伦伯已经开始再次为深水城服务，以此换得从费伦过来的金钱、食品，以及其他商品。

南部诸岛 Southern Isles

费伦南部沿岸比月影群岛更南的地方，都是一些规模较小、影响力较低的岛国。与泰瑟尔Tethyr隔着阿萨维海峡Asavir’s Channel相望的耐兰瑟尔，是个海盗肆虐的地方。往南更远，距月影群岛约三百里外是传说中的兰檀岛，那里是许多奇特发明的诞生地。那里再往南，位于楚尔特Chult丛林之外，是神秘岛屿宁布拉尔。

兰檀 Lantan
那件事发生之后，我已经有一年多没去过兰檀。当时魔法在当地彻底失效，兰檀保有的所有烟粉smookepowder和魔法玩意都相继爆炸，如同浪涌般一波波淹没了这座岛。整个兰檀转眼之间不复存在。

事件随后却发展成了求生者的故事。现在看来，兰檀似乎是跟哈鲁阿一样Halruaa被转移到了另一个世界。只是哈鲁阿早就预见了灾难，并为其做好了准备。而兰檀却没那么幸运。

兰檀人对制造机械奇物非常着迷，甚至可以说是痴迷。他们虽然也经常使用魔法，但由于各家店总是在改进某些最新大发明，使得整个岛总是弥漫着木屑、油脂和金属碎末的味道。这些新发明可能是会自主行走、战斗且可以进行对战的小型金属骑士，会自动栓锁的保险箱，或是可以将抄写员手书内容抄到另一张羊皮纸上的机械臂。我在过去拜访这里时曾见过这些东西，而且大多都是用我自己双眼亲见实物。

在那整个世界在脚下割裂时，这些花哨玩意儿有能给他们帮上忙吗？在另一个世界，他们向最崇敬的神灵贡德Gond祈祷而无法得到回应时，会转投向别的存在吗？他们在离开的一世纪里，以及回归的当下具体发生了什么事，而他们是否因回归而喜悦，或是将这当成另一次分离？

剑湾一带港口有出现的一些船只，他们声称自己来自重归世界的兰檀岛，但从我听到的消息看来，自那里出来的兰檀人都非常警觉，且对自己家乡的事几乎绝口不提。这些商人会大量求购原材料，比如不同种类的木材和金属，然后以一些不常见的宝石和奇怪的金币作交易。至于他们的新发明却很少有人见到，少数瞥见一二的人引发了猜测，他们认为兰檀在开发烟粉武器，且正更积极地将魔法与机械结合起来。事实上，据说剑湾一带的私人拍卖里有兰檀商人出售大量构装盾卫，而这种类魔像的构装体通常是法师领域的造物，而不是修补匠能做的东西。

耐兰瑟尔 Nelanther
谨记老水手的警告，注意宝剑海的海盗群岛Pirate Isles——耐兰瑟尔。这里栖息着各种懂航海或是水生的生物，从蜥蜴人、牛头人到兽人、食人魔，还有少数人类和其他物种混迹在这各种各样的生物中。尽管一些海盗会坚持自己的原则，但耐兰瑟尔的人毫不关心规矩和荣誉，他们几乎没有友善邻里的观念：他们一有想法就互相攻击，邻居跟路过的船只或护卫没什么不一样。简单地说，耐兰瑟尔群岛就是一大群见谁打谁的劫掠者。

没人统计过群岛中各部族的数量和名字，而且我觉得以后也不会有。首先，这必定是无用的工作：各部族分裂或消失的速度如此迅速，以至于就算你完成统计，其真实状况也已全然不同。另一方面，这是件肮脏而危险的工作，且对付海盗的任务最好留给船只够快、装备够精良的海军，或是那些想把自己算在统计头一页的傻子。

若你确实知道某耐兰瑟尔部族的名字，那你在另一艘耐兰瑟尔船上时就要仔细衡量下是否该提及该名号，除非你能确认这艘船确实跟该部族交好。除此之外你还要注意，在这群岛中联盟如夏季暴风一样来去匆匆，且你不太可能在这活到见证新联盟诞生。宣称自己忠于某特定部族可能会激怒你正与之交谈的对象。

尽管如此，若你要找廉价而强力的帮手，耐兰瑟尔也许就是你该来的地方，只是不要指望他们会尽忠或是够聪明。雇太多耐兰瑟尔水手上船，只会给机会他们从你手中夺过船只，然后把船开回岛上，让它开始作为海盗船开始新生。

宁布拉尔 Nimbral
有见过整个岛屿消失不见吗？也许，在兰檀淹没时，宁布拉尔就发生了类似的事。我认识的四名船长都声称，曾经见到它前一秒在那，后一秒转眼消失，随后他们还能从其原来所在地航行而过，仿佛它从未在那一样。

一些人声称，有强大的魔法将岛屿移动或隐藏到一个巨大幻象中。我个人觉得这种说法有可信性，毕竟，诸位宁布拉尔领主Lords of Nimbral一直都以其幻术和诡术闻名。如果真有哪座岛能在稀薄的空气中消失，那就只有是他们的岛了。同理，宁布拉尔重现也必是在他们能力之内，也许这一现象是来自一种需要长时间复杂技巧支持的最终效果，是连侏儒都会嫉妒的大手笔。

今天的宁布拉尔跟以往一样：疏远而神秘。岛屿去了哪里，消失的时候它发生了何时，以及它为何回来，似乎都是宁布拉尔领主们心知肚明，却不愿公布于众的事。

宁布拉尔现在仍由其神秘的领主们统治，他们都是大法师家族的近亲，且都是大师级幻术法师。他们会轮流委任宣告律法的使者，以及宁布拉尔骑士团Knights of Nimbral——传说其盔甲透如玻璃、坚如钢铁的鹫马骑兵。不要被他们骑士的称号欺骗。宁布拉尔骑士团在海上巡逻时只会履行如海盗般的职责，负责袭击所有靠近其岛域的船只。

我的船长朋友们并没透露他们在如此靠近宁布拉尔的海域所为何事。他们说是去做“生意”，但要往南到宁布拉尔那么远做生意，也只能是去那座岛上的港口了。可惜，自我们上次交谈过后，所有这些船长都已经去世，我也无法再进一步问他们关于该地的事了。

如果你有要坐船往南到楚尔特Chult，请务必对天空保持警惕。这可能没什么用，因为众所周知宁布拉尔骑士们总是会凭空出现，且在发动攻击前会一直保持隐形。不过你要做什么蠢事时多加小心总归没错。

永聚岛 Evermeet

（by 子虚子）

我即将告诉你的事实，跟加尔Garl的金块一样纯粹。而我要将这些事写进一本给所有人看的书里的唯一原因，是再没人能像我这样做到这唯一的壮举：我躲进了一条驶往永聚岛的海船，随后亲自踏进了那片祝福之地！

任何对那片地方有所了解的人都可能会嘲笑我所述之事，而对那里一无所知的人，却可能会觉得我的作为并不如实际情况那样传奇。那就让我给你们中那些怀疑论者讲讲，永聚岛是什么，以及为何在我故事讲完后，你们甚至会羡慕我脚上的靴子。

一小片天堂 A Little Piece of Heaven
传奇中描述的永聚岛并不属于这个世界，也从未属于这个世界（且我遇到的每个精灵也都那么相信）。在古老的时代，那段遥远到连精灵都将它视作本族神话的过往时光里，各国的精灵们都在寻找一片为其人民准备的完美家园。（当然，这正是问题所在。如果你一直在找完美宝石，就会因此错过许多美丽的事物。）他们寻遍世界仍无所获，而有些精灵（我敢打赌是日精灵）就把眼光放到世界之外，打算创造一个这样的地方。这些至高魔法师High Mages聚在一起施展了一个威力无穷的魔法，而该魔法将会让托瑞尔Toril与阿梵多Arvandor联通——没错，那些疯狂的傻帽实际上是打算把我们这个世界送进他们的神所居国度的某个部分！

关于柯瑞隆Corellon是允许了这一切还是无力阻止这一切，故事里众说纷纭，事实上魔法终究生效，而其结果还给托瑞尔带来了巨大灾难。这就是第一次大陆分离Sundering，精灵们还经常说这个事件会在时间中回响。而最近的天灾似乎证明了他们所言非虚。

尘埃落定后，精灵终于认识到自己的愚蠢。随后几千年里，没有精灵胆敢踏足永聚岛。但最后柯瑞隆一定是宽恕了他任性的孩子们，才会让那些最年长的精灵们感受到西去的呼唤。

你也许见过一道月虹从塞伦涅Selûne垂下，也听过有说这是一个精灵正被呼召前往永聚岛。对，这不是骗小孩的故事。有见过老年精灵吗？想问我怎么知道，对不？好吧如果你曾经有幸刚好在那种时候见过一位老精灵，你会在他每个眼瞳上方看到一个相似的弧形。那就是莎罕妮·月弓Sehannine Moonbow引导精灵前往来世的方式。这对弧会让他们失去现世的视力，但会随着他们踏足彼岸消失不见。好吧这就是在永聚岛发生的事，精灵不需要死掉就能往生。不信我？好吧，反正我看到的就这样。

一些精灵会跟随上年纪的亲族长辈去往永聚岛，于是一个精灵王国就在这片位于托瑞尔的天堂上迅速建立起来。许久以来，永聚岛都被强大的野兽、强大的魔法和席得瑞恩Seldarine诸神之力守护着。来自全世界的每一种精灵都前来永聚岛寻求慰藉。况且，当精灵们宣告在世界实行大撤退Retreat时，你以为他们去哪了？

随后奥法之劫Spellplague爆发，一些古老的高等魔法High Magic肯定是因此被解开。永聚岛开始与现世脱节，最后发现其所在海域已位于妖精荒野Feywild——这个在神秘地点与现世接触的怪异妖精国度中。随后一世纪，永聚岛仿佛从世上消失。精灵长老们尽力坚持，希望这场第一次大陆分离的回音在天灾结束后，能够让永聚岛重新回响到与我们世界连接的位置。

他们的耐心（除精灵外谁还有这般耐心？）最终获得了回应，而永聚岛的船只又再一次开始停泊在剑湾的港口。

西航 Sailing to the West
知道这一切且又恰好遇见个正准备出航的老精灵的我，怎么可能不利用这个机会跟上去？虽说利用了老精灵的瞎眼，并瞒着他扔了他几件行李让我心有愧疚，但这可是一生难得的机会！

我意外听到船长说现在的永聚岛以某种方式跨越了三个位面：我们的世界、妖精荒野，以及阿梵多。它联通所有这些世界，但并不完全存在于其中任何一个。要找到永聚岛，你必须向着某个星座航行，直至该星象发生变化再转向另一星座继续前进（以加尔的金块起誓，我感肯定这就是他的原话！）那些半途迷航的船只将彻底迷失。我很非常想问船长那些迷失的船只会到哪去！但我不能暴露自己。

因为不知道自己要在船舱里躲多久，所以我还带了点吃的。旅程开始时我竖着耳朵听甲板的每一声吱呀，和每精灵们的每一声话语，但随时间推移，我却在海浪的摇摆中睡着了。在那以后我的旅程感觉如梦似幻。我知道自己肯定有醒来、吃东西，然后又睡了，并且也顾及了其他需求（至少在旅程结束时我的食物吃完了）但我记不起细节。我只知道船只在某个时间点停了下来，有人拿起我正躲在里面的篮子，然后把它放到了一片海滩上。

眼见 What I Saw
我还没看到就先感受到了。我只从篮子织缝透进来的那最明澈的金色微光，就感觉到永聚岛几乎让我窒息。我在篮子里盘得像条蛇，四肢都在抽筋，我为我居然没有站出去而绝望，同时我能感觉到永聚岛的魔法渗入我的四肢百骸，抚慰我疼痛的四肢，抹消我良心的谴责。我稳住呼吸后立马喘了口气。于是精灵也因此发现了我。

为了满足我这趟旅途，这个瞎眼精灵所有珍视的财宝换成了我。他一把将我拉出篮子，而我也注意到了他如钻石般清澈的目光，也如同钻石般坚定。我真的觉得自己要死，不过在看到四周一切时，我觉得自己真心不在乎。如果那时候精灵把我杀了，我的灵魂一定会向加尔要一条船，然后就可以立马开回永聚岛了。我那哑口无言的惊讶让那精灵扭头看了一眼，然后他也一同陷入了狂喜。

至于我们注视的景象，呃，想象这么个地方，它散发着摇曳不定的自然之美，又带着鬼斧神工的精灵工艺，一个如群星般遥远而美丽的异世国度，却又仿如梦境般属于你自身一部分——那是天堂，也是家乡。

我觉得我们那一刻发生了共鸣，就是那个精灵和我一起的共鸣。可能就因为意识到了这点，他才没有杀我。

那一切真是太过短暂。我被拉回船上送回我们的世界，并被警告永远不要再尝试这么蠢的事情——除非我想死。我也认为我不会再这么做——至少在我花几年时间为此作些准备前不会。到时候我必定睁大眼睛去找那些眼神迷离，远观西方的老精灵！

现在懂了？你是不是希望自己曾经是那个侏儒的靴子，能够踏上永聚岛，哪怕就只有几次心跳那么短的时间？


独立国度

独立国度 Independent Realms

商队长先生，我在这些地方东奔西走的时间比你活着的时间都要长。我这话并不是要用这些资历压你，只是想让你明白，在我说你的“捷径”只会给你自己和你的工人带来血腥死亡时，你应该同意我的观点，因为我曾见过人们做同样的傻事，而且也都以同样的方式走向死亡。
——艾丁·灰幔Aedyn Graymantle，对深水人商队长文德里斯·帕尔Wundrith Parr如是说

虽有无数邦国、王国和城邦纵横分布在费伦各地，但如果你假定所有这些地方都很温顺，那必会是个危险的误会。从最文明的地方出去旅行过一小段时间后，你会发现自己置身于荒野，身边则环绕着各种污秽的致命生物。

本节内容主要摘自《迷雾群山之外Far from the Misty Hills》，这是一篇关于北地以外遥远地区的学术论文，由来自埃弗瑞斯卡Evereska的月精灵游侠，艾丁·灰幔编写。在多年荒野探险中，艾丁曾担任过向导、商队警卫、保镖和拓荒者等职务。

波勒斯基大桥 Boareskyr Bridge

波勒斯基大桥位于贸易公路Trade Way中途，是唯一一个能够一口气跨越蜿蜒河Winding Water少说一百里宽度水域的安全通道。这种独有性令其引人注目，而在这一片荒野中再没有其他东西让它逃脱成为一个著名地点的命运——有个凡人在这里谋杀了巴尔Bhall，谋杀之神。这不是吹牛。在巴尔之血洒在那里后一个世纪里，桥西几里内的河水都变成了污秽的黑水。

为当地更添一份神圣特色的是，杀死巴尔之人希瑞克Cyric也正是在这里获得神格。尽管被证实为恶意神能，希瑞克本人的雕像依然跟巴尔的雕像一同立在了两端桥头，且两个神灵还互相面对面（尽管据说希瑞克是从背后捅了巴尔）。约一个世纪前，密斯特拉Mystra的狂信者推倒了这些雕像，并将石像扔进了河里，但由于担心这样会亵渎神灵，那些经常需要过桥的商人们自掏腰包在原地进行了更宏伟的重建工作。现在，两个神灵都站在自己作为装饰的拱门上，作为进入大桥的入口。

波勒斯基大桥得名自一位很久以前的冒险者，他建造的这座桥原本是作为一个小王国的中心。这个位于贸易公路东北的王国也以他的名字命名，虽然它只维持了几十年就被从死亡之地Fields of the Dead过来的威胁颠覆。这座桥是连接北地各地区与西央土Western Heartlands的通道。

巨大的黑花岗岩桥面足够让两辆四轮货车相向而过，而它齐腰高的垒墙甚至比一些城堡的城墙都要厚。在夏天大多数日子，甚至在某些并不适合旅行的季节，经商车队在桥上穿行，朝圣者来这里膜拜，所有人都被附近塔玛尔堡Fort Tamal驻守的埃尔图迦德Elturgard圣武士监护着。

塔玛尔堡 Fort Tamal
多年来，南岸一个被称作桥堡Bridgefort的楼堡废墟一直被过桥的商队用作露营地。北上或南下的商队长们，会在废墟城墙环绕的草地上架设休息场所，然后与其他旅者互相帮忙轮值守夜。

后来，远处的艾尔托瑞尔Elturel因统治者更迭而危机四伏，其中一位“至高观察者High Observer”的候选人，名为塔玛尔·森特Tamal Thent的圣武士还连同她的全部随从一同失踪。虽然相关调查早已展开，但还是一直没人发现塔玛尔和其他人的踪迹。最后塔玛尔的竞争对手塔福斯·克雷格Thavus Kreeg因此得以迅速晋升为至高观察者，他即位后第一份法令便是重建桥堡，并为其重新命名以纪念塔玛尔本人。

当时波勒斯基大桥附近正活跃着一些动乱，导致塔玛尔堡建造期间，其附近沿路与各地区都有埃尔图迦德Elturgard的士兵频繁巡逻。到现在，大桥附近都已风平浪静。商队和朝圣者到大桥去扎营的传统又再兴起，不过现在人们大多住到堡垒外一个小村庄周围的扎营区里。

埃尔图迦德的伴卫团Companions一直监视着该地区附近的活动。团里的“伴卫”（里面全是提尔Tyr、托姆Torm、海姆Helm和阿曼纳塔Amaunator等神灵麾下的圣武士），不论是狂热年轻人，还是白发老兵都相伴一起同营同宿。当中许多老兵从塔玛尔堡建立伊始就驻扎在这，他们的家人则住在堡垒城墙外的村子里。他们当中较年轻的伙伴则来自埃尔图迦德，但他们似乎都是因不服从命令而被委派外驻到塔玛尔堡。也许是上级希望这些年轻伴卫与更有经验的战友在边境待一段时间后，他们的锐气能够稍微降下温。

事实上，我跟其中一些年轻伴卫交谈时发现，他们确实将这一切视作惩罚。波勒斯基大桥离埃尔图迦德的其他领地很远，而在塔玛尔堡营地扎营的商队似乎也从不需要如此强大的守备力量。即使相对靠近纳迦拉Najara，但那也只是微不足道的小问题，所以其实并不需要让埃尔图迦德投入如此庞大的守兵。年长的伴卫们自己总是把履行职责和服从命令挂在嘴边，但在我看来，他们似乎只是安于现状。

每个圣武士背后都有驱策他的冲劲。他们总是因某些因由才会被授予神灵的力量，而其缘由必不会是在商人们休息时为其警戒。再者，据称至高观察者是个睿智而务实的统治者。也许他是在波勒斯基大桥察觉到了某些我看不透的威胁。我敢保证，纳迦拉虽然表面上十分安分，但其活跃性却是与日俱增。北边的龙矛堡Dragonspear Castle此前也曾一再成为炼狱入侵的源头。也许，这个曾死掉一位谋杀之神且晋升过一位谎言之神的地方，还藏着某种罪恶之物。

在我个人看来，我同情这些年轻的狂热分子，于是建议身旁的年轻人抬头向前看。在希瑞克与巴尔传奇之战发生的那个时代，这附近还栖息着飞马pegasi。据说这种魔法生物喜欢那些心灵纯粹之人，甚至会在这些人履行正义之举时作其座驾。这一殊荣也许永远不会落在这帮年轻圣武士身上，但我肯定这仍是他们心中保留着的美丽梦想。

烛堡 Candlekeep

这座宏伟的楼堡总是让我惊叹窒息：它坐落在离海面一百多尺的高耸火山岩峭壁上，崖下汹涌的海浪拍打着礁石。想象一下那景色，我不知你有否见过那一整圈高墙环绕的崖顶。围墙由几座塔楼隔开，许多同样的塔楼也有立在城墙围出的大片空间里。那些曾从高处俯瞰其景色的人都说，那就像一个装饰着许多蜡烛的蛋糕。海浪泛起的雾气弥漫了最西城墙周围的空气，每到冬天，湿气便会结成冰块积成危险。有时候，冰霜的压迫甚至会危及建筑，迫使人们撤出堡西城墙周围的所有塔楼，直至冬季结束。

烛堡正中央矗立着所有塔楼中最大最粗壮的一座。如果将其他塔楼比作精修过的枝叶和繁花，那这座塔楼就相当于主干：它远比周边的所有建筑都粗壮、宏伟、挺拔。中央楼堡周围环绕着一个层叠螺旋上升的花园，那些有幸获准进入图书馆的人，通常都是通过这片绿区到达楼堡正门。不过大多数到访烛堡的人也都只能从东侧庭院远眺这座建筑，而那边则配备了许多供到访学者们落脚的设施。

进入烛堡的唯一城门立在狮之路Way of theLion尽头，这也是这里出入外界的唯一通道。联通的这条公路从贝尔苟斯特Beregost出发，一直向外延伸，最后蜿蜒到烛堡所在的半岛上。

大图书馆 The Great Library
烛堡是被遗忘国度中最大的知识与著作收藏库（虽说我在艾弗瑞斯卡Evereska搞学问的亲戚并不喜欢提起这点）。它曾是大预言家，“先知”阿兰多Alaundo the Seer的居所，其内墙上还书写着“阿兰多预言Prophecies of Alaundo”。据说各库房中存储的知识，可以让任何将其发掘并吸收的人变得更强。只是要想达到这一成就，其问题跟其他秘密一样：你必须先知道想要的是怎样的秘密，才能进一步研究它的细节。

因此，烛堡庞大的图书收藏可以说是一种内外兼修的防御：除藏有强大力量的知识外，这里还有成千上万琐碎的食谱、老歌、史料、故人游记和无数其他的文字材料，只是这些东西只有本地僧侣和来此寻找资料的智者们，才会对其珍而重之。

当然，要探索该宝库的藏品，就必须先获得进入各庄严殿堂的许可。隐居烛堡的僧侣学者们被称作宣扬者Avowed，他们不知疲惫地守卫着这里，确保图书馆的安全。虽然他们会保持日常的友好态度，但对所有来访者都保持着警惕。

获得许可 Gaining Entrance
我帮过不少人进这座图书馆，所以非常清楚其正确流程：获许进入的代价就是，必须捐赠一本烛堡还没有的书写著作。虽然僧侣们将这种提交品称作“入门赠礼”，但这本身就可看作是通行费用，而它们往往也都价值不菲。

在大多数人看来，这一要求可能会非常困难甚至根本不可能达成。毕竟，来访者又怎知浩如烟海的烛堡藏书到底有否馆藏某本著作呢？基于这点，大多数来访者都会带上多本有可能满足要求的书籍，希望其中能有获准通行的样本。

幸运的是，有时这种捐赠也并非必须是完全独特的作品。虽说未馆藏的典籍或文章更合适，但僧侣们也会开明地接受某些其他类型：已有藏品的罕见版本，跟一段历史紧密相关的书籍，甚至可以是页边空白处有独到（或只是有趣）见解注释的典籍本都可能满足接收条件。具体就好比某游历丰富或学问深刻的人著作的游记。

来到烛堡大门前的人大都早已知晓其入馆规则，那些不懂规则的人会在门前得到告知，而若其未凑巧带着合适的赠礼的话，则会被礼貌地请回。信使，欧格玛Oghma、贡德Gond、迪尼尔Deneir、密里耳Milil的祭司，某些大法师，以及某些被认可作“烛堡之友”的人可以在不带赠礼的情况下获准入馆（虽说通常这样的人往往早就有捐赠过）。

烛堡大门的双开门板有普通人类三倍高，据几位我在其内遇到的法师的说法，其铸造材料是一种似乎排斥闪电且免疫预言魔法的奇异黑金属。两扇门板上方都印着城堡与火焰的烛堡徽记。只要一边大门打开，就足以让白天的访客通行，而另一扇门则总是维持关闭状态。

五名紫袍的僧侣守在入口处。其中一名会上前迎接那些想要或许入馆的人，询问来者的意图并检查他们带来的赠礼。这位僧侣确认提交赠礼的标题与出处时，会由另一门卫施展传讯术message。深水人智者沃德罗普Waldrop告诉我说，接收这道法术的人是身在附近某房间的一位宣扬者，其身边还带着一本收录着全烛堡馆藏书籍的名录典册。负责典册的管理员会借助魔法查阅所提交的赠礼是否已有馆藏，并回应是否将其接受为合适的赠礼。

一个经常跟我一起去烛堡的迪尼尔祭司曾经提过，入口处确实有在运作求知魔法。门卫们小心警惕着任何麻烦，其他僧侣也从大门两侧高塔上注视着，随时准备在遇袭时呼唤援助或立即进行魔法支援。

获许入馆的人被称作“探求者seeker”，如果僧侣认识，则他也会用名字称呼，或是称之为“善男goodsir”或“善女goodlady”。来访者一旦被接纳，大门前的僧侣就会让路给这名探求者，允许其进入到内里的空庭Court of Air。他们会示意访客穿过该区域一直走到翠门Emerald Door，那里会有另一位僧侣负责接待，并为其安排用餐、洗漱和住宿用地，还会再进一步为每人单独安排一位随行僧侣，负责安排与监督该探求者在图书馆内的参访行程。

空庭 The Court of Air
空庭恰如其名。这个倾斜的鹅卵石庭院空无一物，甚至没有树木和喷泉。其南墙是烛堡本身的南城墙，那里有一些石垒的房屋供访客使用。最接近庭院西墙的是两栋建筑：欧格玛的神庙“定名者之居House of the Binder”，其内有许多地方供其信徒宿营与交流；以及从烛堡下方涌出天然泉水的公共场所，“澡堂Baths”。

澡堂对面是“壁炉堂Hearth”，一个供探求者们用餐与交流的会所，里面还设有迪尼尔、贡德和密里尔的圣坛。壁炉堂连接到“休宿房House of Rest”，那里是探求者们被接纳后安排入住的两层宿舍，他们会被安排到其内的单室四床铺房间中。最后，在休宿房旁，对着庭院东墙的是马厩。探求者的座驾在其在馆期间通常会被安排在那里照料。

空庭北面围墙由十二座塔楼隔开。这些塔楼也是来访者可以自由进入学习的地区。

著名的翠门立在西墙上。翠门的看门人Keeper时刻在这里值班站岗，另有一些僧侣会往来这里负责信使和跑腿的工作。正是这位看门人负责欢迎新到访的探求者，并为其安排在馆期间的各种事宜。只有通过这道门才能进入更深的内部区域：其他塔楼都只有连通空庭的门道，因此无法从那里去往内部区域与图书馆其他地区。

西墙上这些面向庭院的塔楼，是来访者与烛堡藏品们接触的主要场所，僧侣们称它们为“俗地necessariums”。其内以蜂窝布局设置了阅览室和小客厅，僧侣们会将探求者要读的书单独带到这里供其阅读，或是在此与探求者交流以为其研究项目寻找更进一步的资料。除连通的相邻塔楼或以吊桥连接的更远处塔楼外，访客只能拜访俗地里的房间而不许进入烛堡的其他地方。

堡内 Within the Keep
不幸的是，以上就是我对烛堡内部全部的了解。我个人亲历的地方仅到空庭为止（而其他大多数来访者也一样）。尽管在壁炉堂里此起彼伏地流传着俗地之外的故事，但你完全可以将当中大多数当作无端猜测与道听途说，以及添油加醋的大段离奇故事。

从空庭看过去，你可以看到庭院北墙升起的各高塔都以铺设好的过道相连。这些过道大都盖有房顶但没有围墙，其上来回行走的僧侣们有时还要会背着大堆的重书。一些过道的中断连接着小段的螺旋楼梯以便上下行至不同高度的楼层，此外还有一些宽敞的缓坡过道连接着不同塔楼的不同楼层。

我对烛堡内部唯一可确定的情报是：它甚至还延伸到庭院地底，那里的某些塔楼其地窖还设有下行的楼梯，直通向地下深处楼堡建筑依靠的地基与桩柱所在。一名僧侣曾告诉我，这些洞窟储存着应急的物资且联通了许多地方，而所有这些准备都可以让烛堡作为防御工事时，经受住几个季度（不是几年）的围城战。

宣扬者 The Avowed
烛堡的僧侣都是隐居的学者。其中大部分人算不上有魔法能力（虽然当中许多人有接受过相关知识教育），但人群中仍有一些特别显眼的施法者，他们中有些是各求知之神麾下的牧师，有些则是法师。此外还有僧侣武者和圣武士也都可以成为宣扬者，虽然为数并不多。

宣扬者都宣誓献身伟大的烛堡，他们每人都要经历严格的测试，剔除所有不诚心之人后，余下的人对修会的宣誓才能得到认可。僧侣们的首要任务是保护图书馆的知识免受他人窃取与破坏，同时还要防止自然因素引致的类似结果，比如发霉、潮湿和腐烂等。许多僧侣会借用各种魔法物品为自己助力，而且烛堡内的设施还包括一些缮写室，用以复写那些书页磨损或装订残破的书籍，甚至还设有魔法储藏室来存放罕见的书籍，以防止其受进一步的损坏或腐烂。

我从没仔细研究过宣扬者，因为我个人并没什么需要去做这项工作，不过我还是从自己在烛堡空庭待过的时光，以及与沃德罗普的交谈中得出了一些总结。

基层宣扬者大致分为新加入修会的侍僧acolytes，以及负担烛堡大部分工作的文僧scribes。侍僧以体力劳动为主，负责这大片地方清洁、搬运以及其他需要卖力流汗的工作，同时还要努力学习，直至证明自己能胜任成为文僧。文僧则承担了大部分需要宣扬者负责的归档工作，而当积累了大量日常杂务需要解决时，他们也会动手帮忙。

阅读师傅master readers则是一些智者与年长的僧侣，负责监督文僧并教导侍僧。这些经验丰富的大家全身心投入地为大图书馆效力，且当中的每一位都是在席位空缺时从组织内部提拔而来。

阅读师傅之上，还有其他对应各自职责的高位阶级，从负责烛堡安全的门监Gatewarden，到为宣扬者作教导培训的导师Guide。值得一提的职阶还有传诵者Chanter，他的职责是不断传诵此地前主人——大先知阿兰多留下的预言。

我还记得自己第一次听到无尽诵经Endless Chant的情景。它从开始难以听辨（那时我是第一个注意到它的人）逐渐变得清晰而洪亮。转瞬之间，诵声中便加入了宣扬者们整齐的诵声，此后朗诵的洪厚回响便盖过了你耳边的一切。传诵者本人或他的一名属下（被称作“代言voices”）会引导整个诵唱进程，而每一名宣扬者都希望自己能有幸担任诵经的领唱。

藉着与沃德罗普的朋友关系，我得以拜见监督烛堡运作的宣扬者长老议会——阅读大师Great Readers其中一员。她个子很高，记得当时有种想法，觉得她是我遇到的人中最博学一位。每个阅读大师都身系宣扬者团体中某一特定的领域，通常是某重要的学术主题范畴，且会被公认作该领域最重要的专家。

最后，以上所有职阶的上级是两个人物：守书人Keeper of Tomes和首席阅读者First Reader。首席阅读者着重于维护烛堡作为学识库存的完整性，并以此不断扩大其学术资源与知识根基，而守书人则负责管理大图书馆本身。守书人说出的一字一句都是律法，每任守书人的法令都会被记录下来，留作对未来接任者的教诲，这将会作为传统一直流传下来，直至因新任守书人的话语而改变。沃德罗普告诉我，传统上守书人和首席阅读者必须存在某种对立关系，其一要专注于僧侣们的出世修行和图书馆的启迪之路，另一人则专注于入世方面的学问和烛堡与外界的互动。

虽然这些高阶僧侣大多都身在访客们无法触及之处，但在需要冒险者服务时他们也不会避重就轻。尽管这些学者不太能以金钱支付冒险者的报酬，但他们却坐拥着烛堡宝贵的财富：知识。我知道很多队伍会循着关于失落遗迹的研究，接受指示前去勇闯险境，再带回当地特有的战利品。如果那里的宝藏不足以抵偿其辛劳付出，宣扬者们也还可以提供制造魔法物品的服务，或是为其抄写罕见的法术以达成交易。

服务 Services
入馆拜访烛堡者当次只能在其内逗留一旬，随后便要离开此地且在随后一个月内不得再进入其内。在这一旬时间里，来访者可以要求阅读书库中确有馆藏的具体书籍，或是要求僧侣帮忙搜索特定主题相关的书目。这些作品会被带到那些面向空庭的塔楼内的阅览室中。来访者将获许进入这些特拉欧并在其内进行阅读（但不许抄录），且全程由一名僧侣陪伴在旁。

烛堡其中一项资金收入来源是书籍贩售。出售的书籍包括三种：非魔法的传闻典籍抄本，法术书或其他魔法图纸配方的抄本，以及宣扬者的著作。

传闻抄本 Copied Lore。抄录并装钉一本烛堡图书馆馆藏的非魔法传闻作品其费用为100 gp左右（如果是更大本的书籍通常还会更贵）。如果原书是大册的典籍，则其制作过程可能还要持续好几周。因此为此进行书面委托并预付款的人并不少见，在抄本完成后，委托人便会到烛堡大门前来取书，或是支付额外费用让工作人员上门送货。

法术书 Spellbooks。相比之下，关于法术和图纸配方的魔法书其成本就高得多——单本的法术书都可能定价几千甚至几万金币。书中每道简单的法术或戏法大约价值25 gp左右，而复杂强力的法术则每道价值150 gp或更贵。

宣扬者的著作 Works of the Avowed。烛堡的僧侣每年都会发表一本印有烛堡徽记的小书，其作者则以“烛堡宣扬者The Avowed of Candlekeep”署名。这类书都专注于某一特定主题，其内容包含短文、摘录和其他有关该主题的文章。它们通常在烛堡本地出售，或是由其销售代理在大城市出售，每本卖价通常是50 gp到100 gp不等，而且有些还会被加价转售。

烛堡本身也会采购书籍，甚至会资助冒险者穿越整个被遗忘国度去寻找失落知识传说。当然，执行这种任务背后关系到的金钱交易，也还是有可以斟酌的余地。

崔尔塔丘陵

在崔尔塔丘陵起伏的地形上，散落着侏儒和半身人的小型聚居地，生活宛如田园牧歌。半身人农民深耕他们的土地，侏儒矿工掏空山腹，寻找他们在那儿可能找到的散金碎银。没有军阀威胁这片土地，没有巫妖或巨龙密谋将它据为己有。这里没有值得觊觎的豪华城堡，也没有可供掠夺的废墟。总的说来，这个地方看起来平凡而无趣。

当然，这正是当地居民喜欢的方式。他们享受这极少被打破的幽静。崔尔塔丘陵偶尔也会赠予一些可观的慷慨，以从未发现的金银形式。虽然这些发现通常是小型矿脉，在其他人意识到之前就已经接近枯竭，但崔尔塔丘陵依然时不时兴起一场火热淘金潮。有人偶然发现了一条特别大的矿脉，数打探矿者和吟游诗人便蜂拥而至。崔尔塔人倾向于像其他聚居地看待周期性的蝗灾一样看待这些时不时涌入的淘金者：令人恼人、不可避免、彻底破坏，但也是自然规律的一部分，所以没什么好担心的。

事实上，即使是这些发现中最大的一个也没有那么有利可图，不值得在其他地方进行大规模采矿作业。没有哪个大国或商会正伺机入侵并接管崔尔塔的矿山。这里的矿井采用了我的一位矮人朋友曾提到过的“抓地矿”形式——近地表作业，少量挖掘合理产出，不值得建造“真正的”（当然他指的是像矮人那样的）矿井。

逃离纳迦拉后，我在崔尔塔休息，这时，“脑白金gold on the brain”事件（当地人这么称呼）爆发了。虽然大多数在这种时候来的人都是坦诚的追求财富的淘金者，但这种突然出现的发财机会确实吸引了一群无所顾忌的人，包括各种各样的小偷、骗子和索要抚恤人，更别提那些捕食不幸或准备不足的矿工的怪物了，矿工们误入了它们的领地。

我在这些丘陵上所做过的最紧张的旅行就是追捕一群劫掠的蜥蜴人。和我住在一起的善良的侏儒一家的首领和他的大儿子被抓了起来。我帮助当地的半身人治安官和他组织的一小群民兵追踪这支队伍，并迅速地营救了俘虏。从那以后，我在这个地区一直很受欢迎，也很了解这里的好人。

坚盾镇 HARDBUCKLER

在丘陵的南部边缘是坚盾镇的围墙。这是一个以侏儒为主的小镇，偶尔有人，半身人或半精灵。它是我参观过的防守最好的城镇之一，具备一系列弩炮，装备着令人印象深刻的以齿轮驱动的曲柄支架，可以从任何墙壁炮台上进行几乎恒定的发射和装弹循环。尽管坚盾镇的民众没有理由经常使用它们，但这些武器通常会阻止匪徒，袭击者和偶尔声称占有坚盾镇财富的兽人小队。

该镇避开了那种倾向于分割大多数大型聚居地的街道网络。相反，它在圆形城墙内有一条街道，另外两条直线道路穿过城镇，从北到南，从东到西，在镇中心的十字路口市场相遇。许多建筑都是为大一点的街道而建造的，因为高个子的人们更喜欢它们提供的舒适感和熟悉感，但城镇的其余部分由一系列狭窄的小路构成，这些狭窄的小路连接着比例较小的建筑，他们是镇里侏儒的家。

我第一次沿着这些狭窄的小路走，我觉得好像只看到了实际聚居地的一小部分，我是对的。后来我发现，在石板屋顶下面，在木板围栏或石板墙后面，有它们朴素的小花园，下面是地道。它们构成了坚盾镇真正的通道。每个小住宅下面都有一个宽敞的地下室，通常有三层或三层以上深。这是勤劳的坚盾镇人民从事生计的地方。一些地下室是商店或工匠的工作场所，地下室之上的小住宅就是工匠的家。

另外有些地下室的主人把多余的空间租给旅游者，将一个单独的大房间作为一个开放的酒吧，并提供旅馆里应该拥有的各种食物。这种旅馆里的食物很古怪——大量的蘑菇、土豆、萝卜、浓稠的苔藓，还有用树和田鼠做的炖肉——但它们确实能填饱肚子，且有种独特的美味。

这些地下旅馆的房间由宽敞的壁炉充分加热，因此提供了非常舒适的住宿条件。不少商人仔细安排行程，以便在冬天到来之前到达坚盾镇，一手拿着一块油煎派，另一只手拿着一大杯侏儒苦味黑啤酒，在炉边度过寒冷的几个月。

任何没有其他用途的地下室房间都用做储藏室，而不是闲置。镇上几乎每个家庭都有自己的地下储藏室，供自己使用或出租给他人。那些从坚盾镇民手里购买储藏室的人必须从当地工匠那里购买储物箱和其他必要的物品，包括锁、门闩、防水箱用的密封蜡等等。所有的储物箱都是按照特定的尺寸建造的，并仔细测量了地下室中的储蓄架和空隙，以便于每个箱子都能精确地装入。

坚盾镇有一个高薪的法师，为那些希望为自己的存储物品提供魔法防护的人服务。外地施法者无权对运往地下室的物品提供魔法防护——这必须由戴莉亚·因奇塔尔温Daelia Inchtarwurn实施，她来自世代在坚盾镇工作的法师家族，而她是最新一位。她戴着一副父亲传给她的魔法护腕。

乡村聚居地 RURAL SETTLEMENTS

崔尔塔丘陵上大多数偏僻的定居点由一至两打半身人或侏儒家庭组成，他们在起伏不平的丘陵上建起了家。相对低洼的山谷用作农业用地，而山坡则用于种植蔓生作物（如南瓜和草莓）或放牧小型畜群。许多半身人家庭饲养了长角绵羊，而侏儒牧民则喜爱脾气暴躁的有着辫状胡子的山羊。

大部分这些的小社区并非只有半身人或只有侏儒居住，因为这样的社区似乎在两族成员同时居住的时候更加繁荣。半身人的家庭通常专注于农业（除了许多侏儒家庭在地下室里养的小型真菌花园），而该地区的矿工几乎都是侏儒。两族都是牧民，半身人偏爱绵羊，侏儒偏爱山羊和各种工匠工作。每个社区都有一个治安官，负责维护和平并领导防御——我发现，这个角色通常由半身人来扮演，尽管当召唤侏儒的时候，他们肯定会站出来保卫自己的家园和邻居。

一些乡村聚居地就是已开采完毕的矿区。半身人搬到一个被侏儒废弃的矿区的情况并不少见，他们把地表的入口固定在满意的、舒适的房子里，里面有隧道，可以在聚居地里通行。这些隧道可能有助于防御或逃跑，但它们最常用于在下雨时通过隧道到达邻居家借一杯蜂蜜，以免弄湿自己或弄得到处都是泥。

有时，一个有着大型隧道的社区会为体型更大的种族（当地的侏儒们称之为“大个子big'uns,”）提供足够的空间，使这个社区变成受这些客户欢迎的旅馆。我所知道的旅馆有“快活的矿工Merry Mine-Lass”旅馆、“烟斗和壁炉Pipe and Hearthstone”旅馆，还有我最爱的“沉睡的巨人Giants' Respite”旅馆。

这些聚居地都令人印象深刻地维持自治。当需要裁判指引时，最年长的半身人和侏儒就会被召唤来扮演这个角色，但和睦是这些丘陵社区生活的核心。拒绝与自己的同伴就某些争端达成和平协议对崔尔塔人来说是一种可耻的行为。这里的人们享受着简单的生活，尽管我遇到过五六个来自这里的年轻冒险者，他们在寻找世界的新事物，而不是熟悉自己的家乡。

很少有危险的生物潜伏在山里——崔尔塔人的聚居地（在地表和地表以下）如此密集，以至于几乎没有地方让怪兽藏身。残酷或贪婪的生物偶尔会从巨龙森林潜入崔尔塔，但是这种入侵不会持续很久——在吃掉几只羊（可能还有一两位牧羊人）之后，治安官们会刻不容缓地组织队伍来追捕或赶走捕食者，以免造成更大的伤害。

可悲的是，目前的形势可能正在变糟。根据我最近收到的来自这些丘陵的朋友们的信，纳迦拉袭击队伍正变得越来越常见，其数量也在增长。我的朋友们担心，来自北方的蛇王国的威胁会迫使几代以来的崔尔塔人第一次认真考虑如何积极防御他们的土地。

乌斯伽诸地 UTHGARDT LANDS

当我刚从家乡出发，第一次前往北地时，我在路上遇到了一群乌斯伽游牧民族——麋鹿部落Elk tribe的一部分，由一位名叫吉特Gyrt的战士领导。 这是一次紧张的遭遇。

我认为我没有被杀的唯一原因就是我是一个独自旅行的精灵。 我想他们担心我是个法师。除了他们的萨满和他们发现的一切魔法武器和护甲外，乌斯伽人讨厌所有魔法，但是一个愿意在野外独行的法师可能是一位强大存在。我们在一片草原上旅行，隔着那么远的距离就能看到彼此。由于我没有从远处用闪电击倒他们，所以他们愿意和平接近。

尽管如此，当他们进入射程范围内时，他们停了下来，似乎是在争论是否朝我射击。我尽可能耐心地等待着，直到一个似乎是他们的首领的人用带着浓重口音的通用语与我交谈。我用他们自己的古老语言博锡语Bothii回答了一句问候语，这句问候语再次引发了大家的争论。最后，首领下了马，走到我跟前，告诉我她叫吉特。我很高兴当时花了时间向艾弗瑞斯卡的一位博学的朋友学习了这门语言！

我期待着提出一些请求，于是赠送给吉特一把艾弗瑞斯卡的精致匕首和一条我戴的项链。我送给她的伙伴们一袋我专门为这种场合准备的小装饰品。吉特对我的礼物感到满意，并确信我不是法师，便和我坐下来交谈。我表示想和她共烤今晚的篝火，吉特给我腾出了地方。那是我第一次但不是最后一次和吉特见面，也不是我最后一次和乌斯伽人见面。我感谢我的朋友吉特教会了我很多关于她的人民的事情，因为这使我和许多旅伴看到了乌斯伽人并活着讲述了这个故事。

这些年来，我和吉特赢得了彼此的尊敬，我们成了朋友，我也认识了她的三个儿子。虽然吉特在几十年前去世了，我还是去看望她的孩子，在他们小的时候，我和他们玩过。他们现在有了自己的孩子，都叫我阿姨。

在我跟吉特和她的亲人相处期间，麋鹿部落的人民向我解释了他们部落的运转——他们对世界的看法、他们对自己在世界中的地位的看法，他们的传统以及他们赖以生存的法律。当我在旅行中遇到其他乌斯伽部落时，我意识到，麋鹿部落的很多真实情况也是其他乌斯伽部落的真实情况。虽然乌斯伽人崇拜不同的图腾并分成不同的部落，但他们之间有很多共同之处。以下是我从那些自称“乌斯伽之子”的人那里学到的。

尽管每个乌斯伽人都属于一个特定的部落，但这些只标志着身份，并不意味着集中的人群：以我的经验，除了特殊大型活动（如新首领的上任，或固定的宗教集会）之外，一个部落的所有成员齐聚一地是非常罕见的。相反，乌斯伽人倾向于成十上百地结队旅行，每队通常是二十到五十人。这些队伍通常由几个家族组成，每个家族由一个女族长或族长领导。在许多方面,这些人与游牧民族泰尔奎瑟Tel'Quessir十分相似，通过家族首脑的共识做出决定，从而有效处理分歧。那些不喜欢多数人的决定的人独自离开,形成一个新的小队或者加入另一个小队。

乌斯伽人分布在北地，很少出现在至高森林以南的地方。乌斯伽人不属于任何国家，相反，每个部落都有一个被视为圣地的中央祖丘central ancestral mound。吉特告诉我，麋鹿部落的圣地在永恒荒野中一个叫燧石岩Flint Rock的地方。她从来没有提出要带我去那里，这是可以理解的，我也从来没有傻到提出这样的要求。

总的来说，乌斯伽人是一个狩猎民族，他们以打猎为生，喜欢鹿、麋鹿、洛斯兽rothe（北地畜类，见《被遗忘的国度战役设定集》）等大型群居动物。有些时候，想要成名的年轻男女通过捕猎危险的食肉动物和大型野兽来建立自己的声望：包括熊、大型猫科动物、大型野猪，甚至像飞龙、枭熊和移位兽这样的怪物。

一些部落把他们在狩猎中表现出来的高超技艺很好地运用到另一项乌斯伽人闻名的活动中:突袭。一般来说，乌斯伽人只突袭偏远地区——这意味着离文明社会越近的目标，被袭击的可能性就越小。突袭者更喜欢攻击富有的商队和贵族的行李车队，因为它们能提供精美的食物、酒精和珠宝，乌斯伽人把它们当作战利品并在乌斯伽人中交易。在很大程度上，乌斯伽人很少使用硬币，因此，对那些希望通过贿赂来避免冲突的旅行者而言，我建议还是提供其他物品。

乌斯伽人无法理解国家的边界和文明的纽带，以至于会认为商人就是商人在路上经过的农户的农场主。对他们来说，每次与不是乌斯伽人的我们的互动都是不同的。因此，这个季节前来突袭的乌斯伽人小队可能会在下个季节前来交易。不过他们确实理解他们自己属于一个更大的群体，并且这个群体内部可能存有冲突。毕竟，每个乌斯伽部落都在其他乌斯伽部落中有着宿敌ancestral enemies。 然而，当我试图解释作为来自艾弗瑞斯卡的精灵的我，如何与深水城或银月城中的居民联系时，吉特只是笑了起来。 她没有见过这些城市，所以在她看来我像是在吹逼，说认识住在月亮上的人。我知道吉特小队曾去过雅塔Yartar和红松镇Red Larch附近，当我提到这两个地方时，她笑得更厉害了。在她看来，我太出色了，用她的话来说太“强势”了，无法与在她眼中为她的部落生产猎物的地方联系起来。

如果一队乌斯伽人来到你的营地，我的建议是这样的。首先，尽可能隐藏好所有关于魔法和咒语的痕迹。然后，表现出热情好客的样子，邀请他们烤火。如果你有珠宝或武器，把这些礼物送给看起来像首领的人。问问他们的狩猎进展如何，给他们一个炫耀的机会。要欣赏，但不要谄媚。告诉他们你听说过乌斯伽人的勇猛——他们的狩猎技能和力量是最重要的——但把这些归功于另一个部落而不是他们自己的部落。乌斯伽小队中最强大的人会坚持要找机会证明他或她比你听过的故事更优秀，并且会希望你改而记住他或她部落的故事。

你或你的一个同伴可能需要接受某种挑战，像一场举重或拳击比赛，乌斯伽小队可以通过它来衡量你的实力。不过，你赢还是输并不重要。只要表达出参赛的意愿，你就会赢得一定程度的尊重。如果你赢得了挑战，要表现得和蔼可亲，并感谢你终于找到了一个有分量的人来考验自己。如果你输了，要表现得谦逊和懊悔，并把手头最好的食物分给胜利者。

当然，这个建议并不总是有效。有些乌斯伽小队并不是那么容易被平息下来的，尤其是当他们特意出去猎杀你或像你这样的人的时候。无论何时，请记住，这些人都是骄傲而坚强的，他们热爱生活，享受简单的快乐。表现出与他们的见解相辅相成的观点，他们就可能把你当成伙伴。表现出恐惧或蔑视，他们就会迅速以暴力回应。

乌斯伽部落及其领土

对于大多数乌斯伽部落来说，他们自古至今唯一不变的就是他们祖丘的所在地。大多数的乌斯伽圣地亘古长存，但崇拜它们的部落的命运却并非静止。以下是对今天的乌斯伽部落的简要描述。

蓝熊部落Blue Bear。最东端的乌斯伽部落是一个多世纪前被毁灭的蓝熊部落——他们最近从至高森林里出来，夺回了他们在月亮隘口Moon Pass以南和至高森林以北的祖丘“立石Stone Stand”。在重新崛起后，蓝熊部落夺回了他们的大部分旧领土，但他们没有冒险靠近地狱门堡Hellgate Keep，认为这是一个禁忌之地。

黑狮部落Black Lion和红虎部落Red Tiger。在蓝熊部落领地以北的微光森林Glimmering Wood中，有个具备一定规模的聚居地叫做博鲁那之井Beorunna's Well，靠近红虎部落的祖丘。一段时间前，黑狮部落的成员发现了这个聚居地并在此扎根，而不是继续作为游牧民族生活。红虎部落对目前的形势不太满意，但他们认为博鲁那之井是他们的圣地，所以他们必须正确行事（不能和黑狮部落起冲突，以免破坏圣地）。红虎部落的成员经常在博鲁那之井过冬，部落中的许多猎人利用这个聚居地来向黑狮部落出售他们在附近森林里获得的毛皮。

天马部落Sky Pony。在一片名为月之森Moonwood的微光森林中，矗立着天马部落的祖丘“独石One Stone”。这是一个分裂的部落：一半的部落成员已经定居下来，在独石周围建了一块相当大的农场，就像黑狮部落在博鲁那之井所做的那样。部落的另一半人认为这是对他们的野兽图腾totem（象征自由的天马）的一种侮辱，所以他们经常骑在飞马pegasus背上对该聚居地发动袭击，尽其所能地焚烧然后逃跑。

树灵部落Tree Ghost。至高森林的深处矗立着树灵部落的祖丘“祖父之树”。很久之前，树灵部落从蓝熊部落中分离出来，然后消失在了森林里。文明地域中偶尔有报道说他们还活着，被目睹聚集在祖父之树周围。一些智者推测复兴的蓝熊部落很可能就是树灵部落，他们接受了苏醒的野兽图腾“蓝熊”的召唤。

巨虫部落Great Worm。在永恒荒野的北部，世界之脊南端的一个小山峰“霜冻丘陵Frost Hills”上，有着巨虫部落的祖丘“巨虫洞窟Great Worm Cavern”。这些乌斯伽人出了名的深居简出；除了攻击世界之脊上的兽人外，部落已经有20年没有派出过劫掠队去任何地方了。

黑鸦部落Black Raven。黑鸦部落对于传统乌斯伽习俗的狂热坚持，就如同他们所漫步的世界之脊一样令人生畏。人们知道他们从山脉深处的祖丘“乌鸦岩Raven Rock”出发，派出突袭队向南劫掠，最远可至银月城。但他们最常攻击的目标是进出秘银厅Mithral Hall的大篷车队。

麋鹿部落Elk。永恒荒野Evermoors中的燧石岩Flint Rock是麋鹿部落的祖丘。麋鹿部落曾经盛产劫掠者，他们的劫掠范围甚至延伸到秘银厅和耐斯迈Nesmé（永恒荒野西北部城市，费伦地图上译为耐斯迈，《被遗忘的国度战役设定集》中译为奈瑟姆/耐瑟姆城），但几十年前，这些城市的军队击垮了这个部落。尽管现在麋鹿部落的成员数量有所回升，但他们基本只剩下了捕猎者和觅食者。他们是躲避或击退永恒荒野威胁的大师，经常受雇当外来者的向导。

失落的乌斯伽部落

鉴于近年来蓝熊部落的复兴，相信某一个乌斯伽部落已经彻底灭绝的想法可能是错误的。然而，如今确实有几个部落之所以为人所知，是由于他们先前的名声而非现在的成就。

雷兽部落Thunderbeast 已经好几年没有消息了。雷兽部落每年都会到无冬森林的莫迦之丘Morgur's Mound朝圣，结果发现他们的圣地被亵渎了。不久之后，部落的首领把部落成员们带回了至高森林的深处，从此他们再也没有出现过。

灰狼部落Gray Wolf由狼人组成，由于部落的兽化诅咒而被苏伦教会的圣战Sel?nite crusade摧毁。一些幸存的灰狼部落成员在其他乌斯伽部落中避难。

狮鹫部落Griffon。当狮鹫部落与巨人和兽人结盟对抗拉露亚Luruar时，这个部落提前迎来了自己的灭亡。

赤驹部落Red Pony和金雕部落Golden Eagle在几个世纪前就消失了。他们最后一次出现是在独石One Stone附近，那里是这两个部落和天马部落共享的祖丘。

乌斯伽子民

乌斯伽人的起源可以追溯到一个无人可媲美的战士、伟大的英雄——乌斯伽Uthgar。在我和吉特的部落在一起的时候，她畅谈着从她的族人中流传下来的乌斯伽的故事。

故事发生在遥远的过去，那时北地的人们生活在恐惧和孤立状态中。强大的灵体在北地的森林中游荡，阻止人类联合起来反抗他们。在这种混乱中乌斯伽出现了，他挑战每一个强大的灵体，打败他们，使灵体们服从于他的统治。每一个被击败的灵体都体现为某个崇敬并追随乌斯伽的人类部落的野兽图腾。乌斯伽部落就这样诞生了，每个部落都以他们的图腾之灵命名。

英雄乌斯伽的胜利之地直到今天仍被标记为乌斯伽部落的伟大祖丘。据说每个祖丘都是建立在一个部落的图腾之灵的遗体上，和那些在帮助英雄乌斯伽与灵体战斗时牺牲的部落成员们葬在一起。

每个部落都声称对其祖丘周围的土地拥有若干法里leagues的所有权，宣告这是他们的部落打猎和扎营的地方。一般来说，特定部落的小队最远活动范围距离祖丘可达两到三个星期的路程，而劫掠队会走得更远。这些祖丘分散在北地；无论在任何情况下，除了该部落成员之外，几乎没人知道祖丘的确切位置。

几乎所有的乌斯伽原始部落目前都活跃在北地。即使是一个被认为已经消失或被毁的部落，也可能会有一小部分人声称自己是该部落的某个古老分支的后裔。无论如何这样的人都不多，而且他们的说法往往是假的。

乌斯伽人非常重视他们的仪式和禁忌。大多数的仪式和禁忌因部落而异，但乌斯伽人中至少有一种通用的规矩：除了萨满或魔法武器和护甲之外，其他魔法力量是被禁止的。

乌斯伽萨满敬畏他们的祖先之神乌斯伽，也会呼唤他们图腾之灵的名字作为对祖先之神的代祷。他们的民族精神很简单：力量会换来更多的力量，当力量失效时，是因为这个人不配。

邪术师之墓 WARLOCK'S CRYPT

在巨魔之山Troll Hills的西部边缘，有一处地形奇特的地方：地上到处都是破碎的碎石，地上到处都是翻倒的土堆和深深的沟壑，这种沟壑在投石机没有击中目标后很常见。在这片被炸坏的土地的外围，散落着一些建筑，有些相对完整，有些则半坍塌，斜靠在邻近的建筑物上。

在这片区域的中央，高高耸立着几座扭曲的塔楼，像爪子擒住天空，探寻着整个世界。从很远的地方就能看到这些塔。一场大灾难破坏了这片区域，但这些塔似乎没有受到伤害。实际上，由于它们状态如初，所以有人推测这些塔一定是在那次灾难之后建造的。

而真相却完全不同。在这片如今被称之为邪术师之墓的地方，这里可见的所有建筑，从现在破碎的外围建筑到中心塔，在远古耐瑟瑞尔Netheril时期都曾是一座以圆盘状石头为基石的浮空城。当耐瑟瑞尔人古老而邪恶的魔法失败时，这座城市从空中坠落；散布在周边区域的石块和石板不是自然地形，而是圆盘状基石的碎片。

我唯一的拜访

我只在年轻的时候去过一次邪术师之墓，那时我懂的还太少。我被达利斯门·阿尔特Daerismun Aerath雇佣了，他是一位远近闻名且受人尊敬的烛堡修士，雇佣我为他带路去邪术师之墓。他当时正在写一篇关于此地的论文，希望能获得此地的第一手经验。来自艾弗瑞斯卡的我如此陌生，没有听说过任何关于此地的警告。我要么就是得到了索罗诺尔Solonor的钟爱，要么就是个愚蠢的幸运儿，所以才能活着逃了出来。可悲的是，达利斯门没有这么幸运。

当我们走近时，这片被毁坏的城市景观似乎无人居住。它的范围相当有限，几乎完全由一堆被毁的建筑和巨大的石块组成。

中央塔楼显然被周围的一些魔法造物所保护——但这并不是说它们完全不受撞击的影响。仔细观察，其中一座中心塔的西侧边缘有一道裂缝，其他几座塔也有一定程度的损坏。

当我们更接近中央塔时，它们看起来一点也不荒凉。它们的窗户中不时闪动着可怕的光线，我们能看到光线旁模糊的、跳动的身影映在窗户表面。这些建筑被精心打造，看起来就像披着黑甲，由层层叠叠的石板和略微不协调的偏离中心的建筑组成，造成了某些建筑节点可能随时弯曲的印象。

这些塔和一些由光滑的黑石头砌成的墙壁一起组成了一个粗糙的圆环，形成了邪术师之墓核心地带的边界——只有从一个非常近的有利位置才能看到邪术师之墓。被塔楼遮蔽和保护的是几块奇怪的土地：有的贫瘠，有的长满了自然界中没有的、扭曲多刺的植物。没有栏杆的桥连接了这些塔的不同节点，围绕着核心墓穴盘旋。据说核心墓穴是被称为“阴影之王Shadow King”的巫妖王拉沃克Larloch的私有领地。

威胁和守卫

我警告你：不要到这个地方来。若你们必须来此，绝不可逗留太久，因为守卫者残忍嗜血，与一切瘟疫和毒素一样，对所有生命抱有敌意，并依靠折磨到访者取乐。

这个地方到处都是各种各样的不死生物。除了阴影之王，墓穴里还住着其他的巫妖作为拉沃克的不死仆从。当拉沃克需要他们的时候，会求助于他们的力量，但更多的时候是让他们各自进行他要求的实验和计划。尽管他曾经牢牢地束缚了他们的能力，但有报道称，拉沃克已经开始更加勒紧他们的项圈，因为在该地区周围的巨魔之山和巨魔咆哮森林Troll Forest中爆发的魔法怪物很可能就是他们实验的后果。

这样的魔法怪物也经常出没于墓穴的废墟中。在我短暂的逗留期间，我辨认出了几种生物，它们可能是狮鹫、枭熊、巨魔，甚至是眼魔，但它们已经变异，几乎认不出来了。这些巫妖对这些生物做了些什么，这是一个该由那些比我聪明得多的头脑去思考的问题——我只知道，我遇到的第一个这样的可憎之物几乎要了我的命，如果遇到了我们见过的其他怪物，估计我也逃脱不了。

除了怪物外，墓穴还有其他守卫力量。我的同伴达利斯门声称它被层层的“法术陷阱spell webs”（在《被遗忘的国度战役设定集》中译为咒文之网）保护着，这些“法术陷阱”是由魔法能量构成的，等待着对那些误入者施放魔法。我曾有过一次可怕的经历，亲眼目睹一个法术陷阱生效。当时，这位公认的学者无意中冲入了其中一个陷阱，一个火球便以他为中心爆发了。

可以想象，这次爆炸引起了各种变异的捕食者和饥饿的不死生物的注意，他们前来调查。我不知道这些生物是如何不被这些陷阱所困住的，也不知道他们是否只是因为在这里住了很长时间，所以学会了如何躲避这些陷阱。我还没来得及考虑这件事，就被迫逃走了，我再也不打算回来了。

路斯坎

任何去路斯坎的人都应该知道它的执政船队ruling Ships和奥术兄弟会Arcane Brotherhood。路斯坎的船只被描述为海盗团伙，但这种描述忽略了船只对路斯坎社会及其公民心理根深蒂固的影响。如果攻击任何船员，你不仅会招致该船队的愤怒，而且会招致该城市大部分人的愤怒。至于奥术兄弟会，它的成员之间可能会互相帮助，也可能不会，但要知道，每一个自私自利的法师都渴望证明他或她的魔法能力，没有人能承受得起在路斯坎人面前表现出软弱的后果（因为路斯坎人大多都是海盗）。

路斯坎，千帆之城，横跨冰冷的米拉尔河River Mirar，这条河从世界之脊上倾泻而下，从米拉巴Mirabar城边疾驰而过，然后在路斯坎冲向大海。湍急的河流在入海口处切割出一道深40英尺的垂直而陡峭的峡谷，路斯坎坐落在峡谷两侧的灰石悬崖上。在城市周边，厚厚的石墙和低矮的塔楼提供了防御。南门被称为“双牙Twin Teeth”，拥有最令人印象深刻的塔楼，塔楼有城墙两倍高，上面布满了尖刺和箭孔，足以容纳大量的守军，向从南方接近的人炫耀实力。

执政船队

路斯坎由5大执政船队和5名上位船长High Captains统治，执政船队停在城墙内的水域上。

? 第一上位船长：贝尼亚哥·库尔思Beniago Kurth
? 第二上位船长：巴里·巴拉姆Barri Baram
? 第三上位船长：达格玛·苏拉克Dagmaer Suljack
? 第四上位船长：苏拉·泰尔Throa Taerl
? 第五上位船长：哈图琴·雷瑟尔Hartouchen Rethnor

五名上位船长在上任时，都会将自己的姓改为自己的执政船队名称。船长是路斯坎的最高当局；尽管船长和船员都不是世袭的，但他们依然表现出一种贵族的风度。
尽管名称不同，但每个名称都不单指一艘船，而指一个彼此忠诚的坚定组织，他们选择了一个终生效忠的船长。成为某个执政船队的一员是一种特殊的特权，只有十分之一的路斯坎居民可以享有这种特权。

路斯坎的5大执政船队不仅仅是海盗团伙。他们是一群共同生活、训练、工作、示爱、战斗的伙伴。加入一个执政船队是荣誉的标志，它延续了路斯坎人因民主、自治、独立联系在一起的伟大传统。

每个执政船队都有自己的符号和代表色。船员经常穿上他们的代表色，用符号和代表色装饰他们的圆盾牌，并将符号纹在自己身上。像他们的北陆人Northlander亲戚一样，路斯坎船员经常在脸上纹身，作为他们的个人标记或代表着对自己所在船队的忠诚，而非像北陆人一样用纹身象征他们的岛屿。

成为执政船队的船员是自愿的，但一旦当上船员就终身是船员。要加入一个执政船队，路斯坎人必须达到战斗年龄(人类在14岁左右)，至少要有一把剑或斧头，一把矛，以及三面北陆人喜欢的结实的凸盾。每个执政船队都会不时地接受新的候选人来填补因死亡而造成的空缺，但通常情况下，执政船队不会通过同时接纳大量新成员的方式来扩大自己的队伍。

每个执政船队都拥有一定数量的帆船sailing vessels，其大小、船员数量和类型决定了该船队上位船长的影响力及其在5大执政船队中的排名。目前的第一船队，库尔思号，拥有如此多的船只，几乎超过了接下来两个船队的总数。而且库尔思号船员众多，即使苏拉克号、泰尔号和雷瑟尔号合并也仍然无法与之匹敌。

城市的法律管理着船只及其船长的行为，规定船只负责城市的军事防御、行政管理和资源管理。除了这些普遍的任务之外，每个上位船长还根据自己在5大执政船队中所处的地位，承担其他需要承担的职责，把不那么光鲜、利润不那么丰厚的任务留给级别较低的上位船长和船队。

由于每个执法船队都有能力拿走它喜欢的东西，把它不想要的东西留给较小的船队，因此它们之间产生了严格的职责分工。

库尔思号船控制着城市的码头和码头上的活动。来往港口的最赚钱的商品之一是来自精铁城Ironmaster的武器和工具，以及用于香料贸易的龙涎香。
巴拉姆号经营着路斯坎的渔业。如今，它提供的食物对这座城市的福祉至关重要，巴拉姆号凭借极高的出海捕鱼效率，已升为第二船队。
苏拉克号掌握并实施着大部分来自路斯坎的海盗和劫掠活动。它偶尔会把油水更少的任务交给泰尔号。
最近从第五船队提升的泰尔号，已经习惯了接受油水最少的活动。现在，它的工人和水手们高兴地接受从前面的船队传下来的赚钱机会，就像高兴地把最卑微和最不受欢迎的杂务委派给雷瑟尔号一样。
除了利润极低的警卫职责之外，雷瑟尔号很少从事有价值的活动。它的恶棍船员有时会在路斯坎的街道上游荡，寻找一种迅速甚至暴力的方式来抢一些硬币。

人民与法律

毫无疑问，路斯坎人展示了他们的北陆人传统。他们袭击船只和沿海聚居地，进行拦截和海盗活动，将武力视为所有个人品质之首。然而，位于剑湾的路斯坎在建立至今的漫长历史中，已经接纳了大量内陆居民的文化。路斯坎人不绑架来自其他聚居地或部落的人，他们认为女性拥有与男性平等的社会地位(其中两位上位船长苏拉克和泰尔是女性)。他们不像岛上的同胞那样不信任魔法。在路斯坎，奴隶制度至少在名义上是非法的，尽管在海上被贩卖的奴隶通常被路斯坎当局忽视。

路斯坎的法律本应由执政船上的士兵们维护，他们被授权逮捕罪犯并将他们带到城市的治安官面前。但在实践中，逮捕经常由民众执行，但结果是一样的：将罪犯带在治安官面前。五个治安官分别由五名上位船长任命，但不一定是执政船上的一员。治安官是中立的，至少官方说法是这样。大多数公民的案件由这些治安官中的一人裁决，但涉及一名执政船员的纠纷则由五名治安官共同审理。

贸易与商业

路斯坎没有正式向公民征税；这个城市通过贸易、捕鱼、海盗和抢劫来赚钱。城市的防御由执政船队出资，资金来自于从商业活动和居民那里收取的保护费，保护他们不受盗贼和码头黑帮的威胁。城市中的贿赂现象大行其道，是一种表面上被接受的手段，目的是获得上位船长的青睐，以获得捕鱼权，从治安官那里获得有利的裁决，或让商业竞争对手或不受欢迎的追求者被捕、被骚扰或遭到粗暴对待。

路斯坎是一个港口，将米拉巴的货物运送到连接海岸与北部的剑湾。在附近区域内，路斯坎是快速进出米拉尔河的唯一入口。这样的十字路口定位为路斯坎创造了大量财富。见多识广的人知道，路斯坎的船只控制着港口航运，并根据货物的尺寸和容量收取过路费。希望避开路斯坎的商人可以选择上游30英里的黑滩路口Blackford Crossing，通过米拉尔河北岸的黑滩路Blackford Road到达米拉巴。黑滩路仍然保留着矮人王国迦拉高尔Gharraghaur的古老标记，提醒着旅行者们这片地区由谁的财富所建造。

在城市的北部，极北小径Northern Means通往冰风谷。这条路没有特殊目的的人一般不会走，仅作为冰风谷的骨雕通向路斯坎的销路。通过这条小径，路斯坎人不必深入冻土地带就能采购骨雕。

城市的北侧，被称为北岸North Bank，几乎全部用于仓库，马车停放院和工作场所。米拉巴基地Mirabar Shield也在这里，它是一个防御完善的带围墙的基地，代表着米拉巴在路斯坎的贸易利益。米拉巴利用它作为与剑湾和无痕之海Trackless Sea中的诸岛进行贸易的基地。

城市主体位于米拉尔河的南面。在掠夺者之流Reaver's Run（未找到确切资料，应指米拉尔河）的北边是河岸区Reach，那里是大多数家庭和小型企业的所在地。掠夺者之流的南边是贫民窟，城镇中的“糟糕”区域。靠近贫民窟的地方是船长公馆（模组正文为Captain's Close，模组地图为Captain's Court，应为模组错词），那里是上位船长苏拉克和泰尔的居所，但在其他方面，这个地区相当贫穷。

群岛

五个岛屿位于由米拉尔河形成的海湾中，并由路斯坎占领：

? 铁血岛Blood Island上满是负责守卫城市的执政船士兵; 它拥有一座警卫塔，一些兵营，一个军械库，其他就没什么了。
? 近卫岛Closeguard Island是上位船长库尔思的家。
? 弯刀岛Cutlass Island上有两处岩石高地，被布满卵石的海滩一分为二。南部的岩石高地上坐落着海洋之塔Sea Tower，这座塔是路斯坎的第一批海盗建造的据点，而北部高地上则是奥术兄弟会的奥术之塔Hosttower of the Arcane，以及奥术兄弟会与库尔思号共用的马场。
? 獠牙岛Fang Island没有居民。被冲下米拉尔河的船只往往在此处撞毁，因此得名。
? 臂湾岛Harbour Arm Island是一座高峰，可以掩护白帆之港Whitesails Harbour（未找到确切资料，应指路斯坎）免受来自南方的最猛烈的风浪袭击。

桥梁

北岸和南岸横跨三座大桥：上游大桥Upstream Span从南岸直连北门；中间达拉斯大桥Dalath's Span的名称来源已无史可考；港交大桥Harbor Cross分为长短两段，长桥Long Span连接北岸与铁血岛，短桥Short Span连接南岸与铁血岛。港交大桥只有执政船员和上位船长授权者才能穿越。

黑门桥Dark Arch连接着南岸与近卫岛，只有库尔思号和奥术兄弟会的成员可以安全跨越通过这座桥梁。剑桥Sword Bridge也是如此，它连接着近卫岛和獠牙岛。虽然官方意义上近卫岛无人防守，但仍然只有奥术兄弟会或库尔思号的成员才会在那里，所以任何身份不对的人都会被严肃盘问。

奥术兄弟会

在过去十年左右的时间里，路斯坎发生了两大变化。第一个是瘟疫，它削弱了控制这座城市的帮派势力，使那些上位船长得以夺回他们在路斯坎长期掌握的权力。另一个更突然的事件是奥术兄弟会及其五尖塔five-spired tower的回归。几年前，已成废墟的奥术之塔上，被摧毁的石头开始再生，再次直指天空。此后不久，奥术兄弟会的法师出现了，几乎立即开始清理路斯坎的亡灵废墟，并击退了一条威胁这座城市的巨龙。在市民们的欢呼声中，他们发誓将置身于上位船长和整个城市的政治之外，但对于任何熟悉这类事情的人来说，相信那些紧密团结在一起的强大法师能够真正保持中立的想法是可笑的。

现在，奥术兄弟会成员又一次走在路斯坎的街道上，他们的斗篷有着独特的颜色和图案。从远处看，这些斗篷都具有相同的剪裁和轮廓，但奥术之塔的每个法师都选择一种颜色或设计，并选择与之匹配的个人绰号（如红色法师们取绰号为深红、绯红等，蓝色法师们取绰号为湖蓝、天蓝等）。奥术兄弟会的领袖是奥术之塔的大法师archmage和其他四个尖塔上的四名高阶法师overwizard:

? 红色，奥术大法师，卡沙安Cashaan
? 白色，西侧尖塔高阶巫师，泽伦Zelenn
? 蓝色，南侧尖塔高阶巫师，詹德里克Jendrick
? 灰色，东侧尖塔高阶巫师，提瓦Teyva
? 黑色，北侧尖塔高阶巫师，杜蕾特Druette

奥术兄弟会的其他著名成员包括瓦里什·深褐Vaelish the Brown和麦卡思·深红Maccath the Crimson。

冰风谷

向北走得足够远，你就会来到被称为世界之脊的山脉。向西转向浮冰之海，你最终可能会遇到分散的冰风谷社区之一。你也可以从路斯坎沿着一条越来越窄的、被称之为极北小径Northern Means的小路前行，最终到达远处的冻土地带。

为什么要走这么远?好吧，如果你和许多从南方漂泊过来的人一样，那是因为安逸的生活不适合你，你在逃避什么，或者你只是不适合其他任何地方。

十镇

从南方艰难的道路上来，你首先看到的是凯恩巨锥Kelvin's Cairn，一座雄伟的高峰，西南方向的山崩留下了累累伤痕。即使在盛夏，山顶也被冰雪覆盖。在这座山的南部阴影下是布林山德镇Bryn Shander，它是冰风谷十镇中最大、人口最多、防御最严密的一个。十镇是一个社区群，围绕在该地区三个湖泊旁：梅尔都尔登湖Maer Dualdon，盛冈河Shaengarne River从这里流向精铁城；东边的迪尼斯湖Lac Dinneshere，那里的水几乎永远冰冷，足以致命；还有赤湖Red-waters，这个名字来源于渔民之间的一场古老的战争，那场战争将湖水染成血红色。

十镇依靠渔业和贸易繁荣发展，两者的发展都依赖于产自冰风谷湖泊的硬头鳟鱼knucklehead trout。如果没有这些鱼，十镇的居民将会挨饿，因为他们也将没有什么东西可以交换或出售。这些鱼的象牙状骨头是著名的骨雕scrimshaw的基础，这种骨雕向南能卖到卡林珊Calimshan这么远的地方，向东能卖到的地方则比我能想到的还要远。这些骨头也被用来制作各种各样的小而结实的工具：鱼钩、箭头、缝纫针、纽扣等等。湖上的每个城镇都有自己的渔船队，十镇仔细地划分湖泊界线，以保护人口并维持社区间的微妙平衡。

来到十镇的人如果独立性强，想独自工作，那他们将非常沮丧。当他们真的这么做时，往往会失败。要么是由于水域危险而无法进入最好的捕鱼区域，要么是人们直接拒绝和他们交易昂贵的骨雕。在冰风谷这里，合作对于生存至关重要，忽视这一事实会让你在需要帮助的时候被孤立。

十镇中有九个镇子都主要以捕鱼为生，只有布林山德镇以贸易为主，这使得布林山德镇成为了当你来到十镇时前往游览的好地方。城墙保护镇子免受野蛮人的袭击，这些野蛮人袭击该地区和苔原的野兽。人群的涌入也使得布林山德镇比其他城镇更温暖，无论是指气温还是指你受到的欢迎程度。

其他镇子我只参观了一部分，虽然它们各有奇事也各有魅力，但它们的共同特点你基本都能想到：冻土荒原上的冰冷水域旁的渔村。当然，即使是在这些最小的社区里(这些社区可以有几百个居民)，也有交易可做，有钱可赚，有阴谋可调查。至于其他方面吗，唯一有趣的只有梅尔都尔登湖旁的塔苟斯镇Targos，它发展迅速，预示着它将要突破其城墙的界限，因此充满了机遇。

瑞格野蛮人barbarians called Reghed

十镇并不是冰风谷唯一的社区。被称为瑞格Reghed的人类野蛮人部落也在该地区活动。作为重视力量且忠于先祖英雄的猎人和掠袭者，他们声称他们的许多先祖英雄曾为了十镇、冰风谷和其他地方的安全而牺牲。瑞格营地是一个由隐蔽帐篷组成的大圈，可以在瑞格部落紧跟驯鹿群而移动的过程中拆卸和运输。驯鹿群是他们的衣食来源。

矮人

矮人们仍然生活在凯恩巨锥的矿坑里，但数量比以前少了，对冰风谷其他地区的影响也比一两个世纪前小了。虽然这里的矮人在发现他们古老的家园不再适合他们的时候，他们回到了寒冷的北方，但他们声称继续效忠于秘银厅的战锤氏族。布林山德镇作为一个贸易站为他们服务，让人类和其他陌生人远离他们的矿坑，这些矿坑藏在凯恩巨锥的阴影下，离布林山德镇有一段距离。矮人派了一名代表入驻十镇委员会，但在委员会中没有发言权，只能宣布接受或拒绝人类委员会的决议。

雄鹿谷

我去过雄鹿谷一次，发现它每时每刻都美极了。它的野性宛如奇迹，甚至这个地方所谓的文明也散发出一种原始的美，这是我所知道的其他地方都没有的。

雄鹿谷远在狂风席卷的北方，是至高冰川High Ice内寒冰群峰Ice Spire Mountains中的一个肥沃山谷。清旋河Clear Whirl River无疑是我曾沐浴过的最洁净而冰冷的河流，它从无尽雪乡Endless Blizzard向南流入谷中，滋养着被寒冰群峰南北两侧夹在中间的肥沃土壤。这条河在穿过丘陵地带时分流，最终汇入山谷南边的一系列湖泊。 谷中还生长着两处小树林，一处在山谷北边，正好长在寒冰群峰和山谷之间，另一处被山谷南边的湖水滋养着。

雄鹿谷最初是巨人部落和与乌斯伽部落有关的原始野蛮人部落的家园，后来被英雄屠鹿者Hartkiller征服。屠鹿者是一位冒险进入南方土地并向南方居民学习的巨人，当他来到雄鹿谷时，他将人类部落团结起来，直到他们成长为一支足以击败对他们施暴的巨人的战力。然后他们将巨人们扔下了山谷，征服了这片山中谷地留给自己的后代。

不少巨人仍然居住在雄鹿谷的山脉和林地中，但他们已经与谷中的人类达成了一致。据我所知，他们和平地远离人类的土地居住，人类与巨人之间的禁忌使两个种族分开。那次我去雄鹿谷时，没有看到巨人，但确实看到了他们的作品。在领土的分界线上竖立着人类（和其他小于巨人的民族）不可能竖立的巨石柱，可能是石巨人竖立的。

雄鹿谷的民众由雄鹿家族House Hartwick统治，这群人据称是屠鹿者王室的后裔。虽然雄鹿家族都是人类，但他们的所有子孙都极为高大强壮，大部分都身高七尺。雄鹿谷之王高坐在雄鹿堡Castle Hartwick的雪白王座Alabaster Throne上，谷中许多被分封了领地的伯爵都效忠于他。

雄鹿谷的和平已持续多年。格雷曼Grauman，被他的人民称为贤明之王Good King，虽然他年事已高，但仍然高坐雪白王座。他的长子兼继承人陶马里克Taumarik是一位年轻的游侠，刚刚结束三年的北地探索之旅回来。他带着妻子——银月城的女巫伊莲娜Ylienna回来，开始帮父亲分担更多的繁重职责。然而，宫廷内有了一些冲突，谷中的伯爵们似乎并不信任他的“外面的女巫新娘”（这句话激怒了陶马里克，但伊莲娜似乎只是有点被逗笑了）。就我个人而言，有一次我和伊莲娜女士在一起时，我觉得她很讨人喜欢。

群山之中危险环伺，巨人领地环绕山谷，在这种情况下，雄鹿谷守卫森严，所有财宝细心守护。尽管如此，还是有一些强大的商人在通往雄鹿谷的狭窄山路上旅行。阿德巴堡Citadel Adbar的矮人闹着玩地把这些人称为“金币羊goats of coin”,因为他们会像山羊一样贴着最危险的山脊走，等待翻过山脊的机会。我和金币羊的同行经历使我对这些人的技巧印象深刻，他们无惧破碎的道路、塌方的隘口、咆哮的暴雪和多样的怪物才到达雄鹿谷，然后再次沿着如此危险的道路返回，直至安全离谷。

谷中的危险不仅仅来自于高山。虽然谷中有分散的聚居地，但雄鹿谷的所有地方都很难被认为是文明的。当我在这个地方旅行的时候（和一只少见的无惧雄鹿堡旁的沼泽的金币羊一起），我发现这些地方仍然像尚待开发的土地一样，类似于北地一些更为野蛮的地区，在拉露亚Luruar成立之前，在秘银厅重建之前，这种现象更加严重。大量的残暴野兽在谷内偏僻处筑巢，食人魔突袭队也经常冲下山来。

雄鹿堡和雄鹿镇STAGWICK

在清旋河的两个支流之间有一个巨大的岛屿，屠鹿者就在岛上建造了他的城堡。雄鹿镇Stagwick位于河的东岸，是一个由农民、渔民、牧民和工匠组成的小社区。这些人生意兴隆，因为大多数外地商人不会跑去雄鹿镇以外的地方，只会把他们的商品卖给雄鹿镇的商人。前来雄鹿谷的商人中，可能只有三分之一的人会选择离开雄鹿镇前往分散在谷内的各个伯爵封地，因为伯爵会付更多钱来购买商品。

食人魔

我不知道为什么，雄鹿谷及其周围的山脉上拥有许多食人魔的部落——事实上，不仅仅是家族，而是整个部落！其他地方的食人魔似乎像熊一样生活，而雄鹿谷附近的食人魔行为却更像兽人。值得庆幸的是，这些畜生仍旧太过愚蠢而无法掌握像制作金属这样的复杂任务。但是当我在谷内时，我听说这群食人魔的文化惊人的深奥。不同的食人魔部落崇拜不同的神，我最常听到的是瓦普拉克Vaprak。这些宗教差异明显使食人魔部落相互对立。据我所知，巨人和雄鹿谷的人都讨厌食人魔，我确定很多人都对这一事实感到庆幸。如果一个或多个巨人决定将食人魔组织起来，我不知道雄鹿谷内是否会有任何人站出来反对他们。

海姆之握 HELM'S HOLD

海姆之握世世代代都是一个值得留意和保护的地方。自从疯狂冒险团Company of Crazed Venturers创立它以来，旅行者们就把它当作一个安全的地方，在旅途中休息和恢复。即使在海姆不再向他的信徒展示神迹的黑暗时期，海姆之握的牧师和人民仍然敞开大门注视着道路，为所有平安前来的人提供庇护。这一景象最近受到了严峻的考验，我不确定海姆之握是否通过了考验抑或失败了。

尽管警戒者海姆the Watcher（另被译为观察者/监视者）在奥法之劫Spellplague爆发前就被提尔摧毁了，但为了社区的利益和海姆的荣耀，虔诚的信徒们仍然在艰难的岁月中辛勤工作，最终建造了一座宏伟的中央圣殿。在这座被称为海姆大教堂Cathedral of Helm的神庙里，慈眉善目的神职人员收留了那些被奥法之劫和魔网Mystra's Weave崩溃弄得精神失常的人。可悲的是，正如经常发生的那样，一些黑暗力量侵入了这个聚居地，其中有食肉动物，也有一些试图在神庙的看护下对不幸的人进行试验的作恶者。

随着时间的推移，海姆之握的领导层内部已经腐败，落入了一个变形的魅魔的手中，魅魔将许多僧侣变成了心甘情愿的仆人。 当她的阴谋终于被揭露时，海姆之握的战斗开始，其他超自然力量出现了：被召唤的魔鬼，从神庙墓穴中复活的不死生物，以及有着胶质皮肤的触手怪物，我不敢细想它们从何而来。在附近的无冬城冒险家的帮助下，所有怪物都被打败了，海姆之握终归纯净。

金眼教团 ORDER OF THE GILDED EYE

在那些拯救海姆之握的坚定人物中，有一位铁手教团Order of the Gauntlet的成员。这个人是杰文·塔米科斯Javen Tarmikos，在海姆之握中看到世上爆发的可怕事件时，他发现自己原本遵守的秩序有问题。铁手教团的秩序是，在犯罪发生之前不能惩罚罪犯。当邪恶出现时，铁手教团的成员会不停地进行严厉打击，但是他们将兽人独自留在他们的山地，而且不会打扰睡眠中的龙。在海姆之握后，杰文发现这种思想存在缺陷。未被发现的邪恶可以在黑暗中滋长，在它们出手之前变得越来越强大。这似乎尤其适用于超自然威胁，如通往邪魔国度的大门，试图附身活人的邪恶灵魂，以及异域位面alien planes的腐蚀影响。

杰文说，当他接受到海姆回归的预兆时，他正在沉思这个问题。在主教堂里，当最后一个海姆圣徽被破坏之后，信徒们树立了一个新的圣徽符号。杰文说，他当时正凝视着这个圣徽，沉思着他秩序的错漏，这时海姆那从不眨动的眼睛流出了金色的眼泪。不久之后，海姆之握中未受腐蚀的修士们，那些一直在守候海姆归来的男男女女们，接受到了属于他们自己的神圣回归预兆。作为对祈祷的回应，一些人甚至得到了法术奖励。杰文把那些忠于他的修士和追随者从铁手教团中带走，在海姆仍在哭泣的眼睛的注视下宣誓成立了一个新的教团。

金眼教团致力于通过铲除隐藏的邪恶和切断与其他位面的联系来保护世界和善良的人。据他们的成员说，仅仅打击已经出现的威胁是不够的。如果邪恶的迹象和那些涉足黑暗的人在他们打开通往更大威胁的大门之前被教团积极地搜寻和摧毁，那么许多生命都会被拯救。自从金眼教团成立以来，它的成员数量和处理威胁的能力都在增长，它欢迎驱魔师exorcist、防护者abjurer、密探spy，以及海姆的圣武士和牧师。我甚至听说刺客assassin身上有教团的标志——弯曲成拳的金色护手上刻着海姆的眼睛——它所传递出的态度让我无法轻视。金眼教团在追杀邪恶的过程中是无情的。

海姆的圣徽真的像杰文·塔米科斯和其他人所说的那样流泪了吗？ 如果确实如此，那么杰文创立这个教团是出于海姆的意志吗？从死亡中归来的海姆与我之前熟悉的那位海姆相比有所改变吗？我们凡人又怎么知道答案？海姆曾经是一位警戒和守护之神，但这并不能使他成为一位公正之神和仁慈之神。

无论真相如何，都要知道：金眼教团现在控制着海姆之握。如果你心中隐藏着任何邪恶，或者你身上带有某种异界otherworldly气息，那就赶紧走吧（ride on，暂译如此，待商榷）。你会发现那里没有你的庇护所。

海姆之握中的地点和人民

海姆之握仍然是一个相对较小的聚居地：几条街道环绕着一个由坚固的石木墙包围的中心市场。市中心坐落着一个大型集市，被称作爱之集市Heartward，几排摊位从它的中心向外辐射，集市中心有一个古老的绞架，现在已经不怎么用了。这个市场是以曾经矗立在其边缘的淑妮Sune神龛命名的。最近那座神龛被为火发女士Lady Firehair修建的神庙爱之厅Heartward Hall所取代。

爱之集市的不远处是镇公所，以前是一家旅馆，现在变成了海姆之握议员Speaker开会的议会大楼。议员是海姆之握中正式选出的代表，共八人，另加一位议长Chief Speaker。现任议长是阿马兰迪·浪足Amarandine Wanderfoot，一位年长的半身人女警卫，曾是一名冒险家。议员与神圣守望者Holy Watcher（未找到确定资料，应指金眼教团Order of the Gilded Eye）紧密合作，以确保合理统治海姆之握。

离镇公所不远的地方是“冒险者之家Venturer's Rest”酒馆，这是该地区的冒险家最喜欢的中途休息地，当地人也喜欢坐在酒吧里听这些冒险者带来的故事。冒险者之家在不久之前还叫做“肮脏老矮人Old Dirty Dwarf”酒馆，但后来被它的新主人重新命名，新主人是一位名叫哈里萨·阿努维恩Kharissa Anuvien的迷人的裳缇亚Chauntean圣武士。哈里萨夫人声称，她的一位祖先是与海姆之握的建立有关的疯狂冒险团的成员，她在人民中迅速上升的人气为她赢得了一个议员席位。

统治着海姆之握天际线的是一座宏伟建筑：海姆大教堂。这座大教堂与其说是一座神庙，不如说是一座要堡垒，大教堂中的庭院里有一座小建筑，用作孤儿院、照顾病人和伤员的病房，还有一座新的建筑，用来安置在地下墓穴中长大的疯子和畸形儿。

该聚居地今天享有繁荣，但这种利益来之不易，需要保持警惕。海姆之握在很多方面都很脆弱，很大程度上是因为它靠近无冬森林Neverwinter Wood，而最近无冬森林可能正变得更加危险。关于疯狂树人treants的传闻比比皆是，还有乌斯伽野蛮人再次袭击通往海姆之握的小径的报道。

更糟糕的是，神圣守望者已经看到了一些预兆，某些不可名状之物正从海姆之握的地下深处冒出来，如血腥般上升，使大教堂最低的拱顶坠落。结果，神庙戏剧性地增加了地下隧道的守卫巡逻队数量，这可能是雇佣冒险家来探索海姆之握地下隧道的前兆，利用冒险者探寻这些预兆可能揭示的一些线索。

至高森林HIGH FOREST

任何有着哪怕一丝精灵血脉的人在踏入至高森林时都会不由自主地感受到呼唤。树木的年代感和气势感，它们的根深，以及微风吹过树叶的低语——所有这些都呼唤着我们。

作为北地中部一片广阔的绿色遮蔽地带，至高森林令人回忆起过去的岁月，当茂密的树林覆盖了费伦的大部分地区时，所有类型的木族生物sylvan creatures（或译为林地生物，未统一）都生活在森林中。即使在今天，至高森林也几乎未经过人类的踩踏和触摸，古老的植物群依然在生长。

森林里的精灵社区通常很小，而且经常是游牧的。从某种程度上说，这反映了人们希望保持森林原貌的愿望，但这里也有一些废墟，比如艾斯柯角(Ascalhorn，也译为阿斯克角)废墟——现在被称为地狱门幽谷(Hellgate Dell)，让我们想起了过去没落的城市和帝国。

至高森林曾经在它的树枝下庇护着三个伟大的精灵王国，而那些帝国的残骸仍然安躺在纠缠的树根下。大量的木精灵部落和少量的月亮精灵部落仍然在森林中漫步，保护着这些遗迹，这些遗迹是他们黄金时代的纪念物。在至高森林的边界之外，很少有人知道这些精灵的情况，他们没有一个单独的首领，也很少与外界接触。在至高森林里的旅行者必须时刻警惕他们遇到的精灵，因为他们永远无法确定自己是否受到欢迎，任何安全通行的承诺都可能不会被下一批精灵兑现。

一个精灵正在努力改变这种状况。摩格威Morgwais被称为“红夫人Red Lady”，或者简称为“森林夫人Lady of the Wood”，她是一位木精灵，致力于团结不同的部落。她领导着凯莱尔卡恩Caerilcarn，也就是“森林会议Council of the Wood”，定期召集许多部落领袖来共享信息、协商讨论。她宣称自己的目标是复兴叶尔兰Eaerlann王国，并在这一方向上迈出了大胆的一步，她联合了诺达哈尔Nordahaeril、赖斯勒Reitheillaethor和特乌韦曼塔Teuveamanthaar的聚居地，其中最有名的是高树Tall Trees。然而，到目前为止，相信这一愿景的精灵数量很少，而且分散在至高森林的东部各地。

各种各样的精类生物Fey和木族生物sylvan creatures，都栖息在至高森林里，包括半羊人satyrs、树精dryads和树人treants。难怪人们一走进森林几乎就立刻感觉到有看不见的监视者在场。

在森林里，这种感觉在祖父之树Grandfather Tree附近最为明显。这棵橡树比你尽可能想象的还要大，是乌斯伽树灵部落Tree Ghost的圣地。四棵更小的橡树——其实也很庞大，只是比祖父之树小——划定了场地的边界，保护祖父之树，帮助那些祖父之树的意志认为值得帮助的人，加速他们的伤口自然愈合。传送魔法经常在这里出错，传说在这个地方的地下深处有各种各样的魔法传送门。

如果没有精灵、精类生物和注视着来访者的树木，那这片至高森林可能已经成为人马centaurs自己的家，人马声称独角兽之流Unicorn Run源头附近的高原是他们的地盘。几十年来，人马的数量一直在增长，以至于他们可能很快就会分散他们的部落，并要求更多的土地作为他们的领土。飞马和独角兽在这里都可以找到，甚至传说中的阿兰寇拉鹰人aarakocra——一种有翼的鸟人——也生活在森林中心的山峰之间。

在森林深处有一整座山脉，被称为星之山脉Star Mounts。持续的强风使弱小的飞行生物无法接近山峰，但奇怪的是，阿兰寇拉鹰人除外，它们在被一头巨龙赶走之前曾在那里有一片祖先的家园。大多数山峰只能从远处看到，远远看过去，山脉似乎在闪闪发光，光亮来自于散布在山坡上的奇怪的、巨大的晶体。众所周知，这些山脉还蕴藏着丰富的铁和镍资源，但数百年来没有人开采过它们。

独角兽之流的源头是星之山脉，它流过低处的岩石，形成一系列被称为姊妹崖Sisters的峡谷和悬崖。层层叠叠的瀑布景象令人叹为观止，值得一游。薄雾笼罩着姊妹崖，滋润着这片地区中的小高原上的植被。在北边，德沙林河River Dessarin的源头从一片名为失落之峰Lost Peaks的更小山脉上潺潺流下。

这片自然风光中的突兀存在是卡尔瑟Karse废墟。这里是伟大异端耐瑟瑞尔巫师卡尔苏斯Karsus的遗迹。他试图夺取神格godhood，杀死了魔法女神，为整个世界带来了一个时代的终结和无休无止的毁灭。

至高荒原 HIGH MOOR

至高荒原曾是一个很像至高森林或附近的迷雾森林Misty Forest的地方，但在几千年前的皇冠战争Crown Wars中，强大的魔法烧焦了这片土地，只剩下一片荒芜。这是一片布满岩石的荒野，到处都是巨魔trolls和类地精生物Goblinoids，对于任何一个跋涉穿越荒野而不是绕道的人来说，这里还有各种各样的其他危险。

顾名思义，至高荒原是一片隆起的区域，延伸出数英里的荒地，苔藓裸露，沟壑暗藏。成群的动物在这片土地上游荡，从绵羊到岩地马rock ponies再到偶尔出没的洛斯兽rothé（北地畜类，《被遗忘国度战役设定集》中写作rothe，应为同一物种）。这些食草动物没有太大危险，因为狼和其他食肉动物会控制食草动物规模，而食肉动物自己也是统治荒原的巨魔和类地精的猎物。这些双足怪物有时会在至高荒原上布下陷阱，但它们通常会忙于搏斗和杀死猎物以及彼此。至高荒原的狩猎模式呈现出一种周期性：某一年狼被大地精hobgoblins杀光了，导致食草绵羊数量增长，引出了巨魔（当地的巨魔似乎喜食羊肉），然后引来了勇敢的冒险者来处理日益增长的威胁，使足够的狼幸存下来而不至于被彻底灭族。

至高荒原中也生活着人类野蛮人，他们主要生活在西部边缘，拥有大量的绵羊和山羊，因为土地太薄太贫瘠，不适合耕种。他们不是乌斯伽人，也不是他们的亲戚，但他们可能与北陆人Northlander有一些遥远的联系，因为他们似乎是伊路斯坎人Illuskan的后裔。他们说的是一种我从未听过的伊路斯坎方言，我和他们的第一次见面非常紧张，充满了误解。然而，我认识了吉隆迪Girondi部落和贝赖斯Belcondi部落的人，他们都在我面前表现得勇敢刚毅，重视荣誉，而且相当幽默。这个地区的旅行者应该注意到，人类部落和许多北陆人一样，普遍对魔法不信任，但值得庆幸的是，他们并不像乌斯伽人表现出来的那样极度仇恨。

还有一些小规模兽人部落，血爪部落Redclaw和蓝羽部落Blue Feather也在其中。人类和类地精都鄙视兽人，接待我的东道主my hosts说他们在兽人数量增加的时候曾经彼此结盟。

奥哥斯庄园OROGOTH

在这么大一片至高荒原上，已知的遗迹极少。其中之一就是奥哥斯庄园Orogoth，一个远古耐色瑞尔的尊贵家族的古老庄园。当地传闻这个家族涉足龙魔法，试图捕获那些强大的巨龙wyrms并获得他们的力量。至于究竟是什么愚蠢行为导致了这个家族在自己的家中被人献祭，众说纷纭，但大多数人都认为罪魁祸首是龙巫妖dracolich。所有的传闻都说，龙巫妖正住在废墟中，看守着家族的财富。是什么创造了这个生物或者把它束缚在这里？答案（如果有的话）就在它的巢穴里，否则就只有神才知道。

迷雾森林 MISTY FOREST

迷雾森林在至高荒原的西边，但受荒原的影响很大，从至高荒原上滚落下来的雾气笼罩着森林，它的名称也来源于此。森林之王King of the Woods梅朗德拉奇Melandrach统治着这里，并将森林视为精灵的专属领地。虽然野生动物到处游荡，但当地的人类很清楚精灵在保护它们并惩罚在森林里偷猎的入侵者。甚至野蛮人也知道不应该在这里打猎，因为他们不想引起梅朗德拉奇的注意或愤怒。

只要森林里的居民没有心情不好，也没有因为某些原因而反对外人，那么那些不打扰森林居民独处、而且只用掉落在地的树枝建造微型营火的旅行者，通常会被允许通过森林。

西康布镇SECOMBER

就在至高荒原附近，德林毕尔河Delimbiyr北岸，靠近独角兽之流Unicorn Run的地方，北地和西央土地区Western Heartlands的交界线上，是西康布镇。西康布镇建立在古老王国阿萨兰塔Athalantar的首都黑斯塔尔Hastarl的废墟之上，这里是一个安静的地方，渔民和农民在这里劳作，当地居民接受关于打猎或捕鱼或引导游客穿过该地区的雇佣。熟悉至高荒原并能越过荒原中的土著部落和其他危险的熟练向导是常见的，考虑到他们提供服务的频率，应该说似乎是常见的。当地的石匠们从至高荒原北部边缘的岩壁上挖掘淡红色的花岗岩，石匠主要来自一个小型的矮人氏族。

瑞曼辛：希望谜城 RHYMANTHIIN: HIDDEN CITY OF HOPE

传说中，在上个世纪的某个时候，甚至可能在奥法之劫爆发之前，至高荒原上的一座古老的麦叶理塔Miyeritar城市法特尔米尔faer'tel'miir被精灵高等魔法High Magic修复。这座被修复的黑暗光滑的石头之城被称为瑞曼辛Rhymanthiin或“希望谜城Hidden City of Hope”，它没有出现在地图上，据传被魔法或其他一些手段所掩盖。据说只有那些杰出的、心中未藏恶意的人才能到达那里，而其他人（就像传说中那样）“寻路无门”。这样的故事讲述者肯定很少而且各自分散，因为我知道没有人声称自己确定看到过它，但这些故事似乎仍有自己的生命力。

纳迦拉

将蛇王国的传闻当作谣言或者讹传的日子已经是过去式了。那些不小心远离了道路（误入蛇王国）然后想方设法逃了出来的冒险家和旅行者们接续着这个故事。人们曾经很容易怀疑这些故事的真实性，因为有哪个国家不巡逻自己的边境，不与其他国家建立通讯（无论友好与否）呢?纳迦naga和原体蛇人yuan-ti的故事很容易让人相信，因为这个地区一直都有这样的事情。但是一个充斥着这些生物的国度又会如何呢?

正如我们现在所知道的，被生活在其中的蛇族命名的纳迦拉王国位于贸易公路Trade Way的北边，波勒斯基大桥 Boareskyr Bridge的东北部，和至高荒原的东南方处。这片区域有蜿蜒河Winding Water流过，这里的其他主要地理特征是毒蛇山脉Serpent Hills、彻里姆巴沼泽Marsh of Chelimber和巨龙森林Forest of Wyrms。

我亲自发现了蛇王国纳迦拉的真相，当时博德之门的一位智者雇用我带领他和他的学徒以及一些冒险者前往至高荒原东边的一些废墟。我永远后悔接受这个委托，因为超过一半的冒险者变成了贪婪的货色，决定掠夺废墟而不是让智者进行他的研究，他们的白痴行为唤醒了一个古老的灵体，吞噬了队伍成员的灵魂，导致大多数人陷入死亡般的沉睡状态。由于我不受强迫睡眠的魔法影响，我和一个半精灵学徒逃到了智者身边。灵体无情地追赶着我们，迫使我们进入毒蛇山脉下的隧道，在那里我们被正在巡查领土边界的原体蛇人囚禁。戴着奴隶锁链的半精灵被拖走了，但出于某种原因，我被带到了蛇王Serpent King亚兰Jarant的宫廷。下面简要介绍一下这段经历。

古老而邪恶的、外号黑暗巨蛇Dark Serpent的精魂纳迦Spirit Naga亚兰，凭借他的个人实力并借助纳迦拉之顶Marlspire of Najara的力量来统治王国。纳迦拉之顶是一个具有防护及其他魔法能力的纤薄的银王冠。十年前，黑暗巨蛇开始派遣大使到邻近的王国，警告他们干涉纳迦拉事务的后果。但在我遇到他时，他仍然更希望维持与外界的完全孤立状态。虽然我只见过国王一阵子，但亚兰在他的王国中的影响力是不可否认的，因为所有臣民在提到他的名字时都极尽虔诚。一名守卫可能会发誓“以亚兰的王冠之名”来强调一项法令，持有我枷锁钥匙的原体蛇人将纳迦拉的法律称为“亚兰的意志”。

没有人知道为什么亚兰选择了这个时间点来公开他王国的主权，也没人知道他希望通过这样的行为得到什么。他派出的原体蛇人使者向他们所访问的国家明确表达了原体蛇人的愿望：不要干涉纳迦拉的繁荣，阻止入侵者（比如冒险者等）侵犯纳迦拉边境，窃取蛇族的财富。作为回报，蛇族承诺，任何经过纳迦拉王国的商队和其他合法旅行者都不会受到伤害和阻碍——只要他们不偏离主要路线。

被拜访的地方的反应从一个极端蔓延到另一个极端。据报道，黑暗堡Darkhold对大使盛情款待，散提尔Zhentish领主不仅同意了蛇人的要求，还提出了未来可能的军事同盟。毫不奇怪，埃尔图迦德Elturgard完全拒绝了这项法令，并且在表达拒绝的过程中，流血事件爆发了。圣武士们杀死了所有的使者，只有一个例外，他们把幸存者送回了亚兰的宫廷，传达他们的答复。

其他地方对纳迦拉大使的回应介于两者之间。有的礼貌地接受了，有的礼貌地拒绝了合作，但是无论其实质如何，亚兰的目标都已实现：纳迦拉的邻居现在将这块区域视为一个国家，无论他们是否将其视为潜在的盟友或敌人。

纳迦拉的经济依赖于奴隶的存在，就跟现在一样。奴隶制可以说是在纳迦拉进行的唯一实际贸易，那些贩卖奴隶给原体蛇人的卑鄙者们把巨龙森林中的泰洛津Thlohtzin遗址作为贩卖地。纳迦拉中的不同派别在泰洛津附近都有代理人等待，每个代理人都希望在其他代理人到达之前完成奴隶交易。具有不同能力或专业知识的奴隶有时会引发原体蛇人的竞争。我担心那个跟我一起走出至高荒原的学徒的命运就是这样。

凡读至此者，谨记吾之言：切勿被迷惑。蛇族不打算和平共处——他们只是希望利用他们奇怪的外交作为遮掩和盾牌，保护他们免受他人的警惕，直到他们准备好把他们的计划变成现实，无论那些计划是什么。

蛇王宫廷

我被囚禁在沙纳迦Ss'khanaja，这是一个位于蜿蜒河下方的地底城市，蛇王亚兰的宫廷也在那里。

在我被纳迦拉人监禁期间，我从多孙·银鳞Dhosun Silverscale那里了解了很多事情，包括他自己的。作为纳迦拉的纯血蛇人Yuan-ti pureblood，他是国王的顾问，经常试图缓和亚兰的过激行为。我相信派遣大使是多孙的主意，因为我被监禁期间，他几次来看我，问我对大使馆、大使职位等外交艺术了解多少。说起宫廷时，多孙毫不掩饰地表示他希望帮助他的国王建立一个地位与其他费伦国家相当或超过的国家。亚兰不让多孙离得太远，因为据说在国王所有的臣子中，要想偷走纳迦拉之顶，多孙是最可能成功的那个。无论他是否有能力这样做，我觉得他都是可敬的——是他秘密地安排了让我逃跑的机会，我知道他过去也为别人这样做过。我欠他一笔债，我打算有一天还他。

宫廷中另一个引人注目的人物是狡猾的绿龙艾米凯乌Emikaiwufeg，常被称为翠绿之女Emerald Daughter。对于龙族来说，她还很年轻，小到可以钻进通往亚兰的觐见室的通道。据说亚兰欣赏她灵活多变的心思。一些臣子认为，她经常像装饰物一样待在多孙的手上，用她圆滑恶毒的本性抵消多孙更高尚的思想倾向。就我而言，我相信她在等待时机。大量的金属龙居住在毒蛇山脉，而一个明显富有而强大的竞争对手——被称为拉利昂Ralionate的绿龙——生活在附近的巨龙森林中。

在亚兰的宫廷里可以找到各种各样的顾问和随从，这是一个危险的地方。三位声称进过沙塔堤斯逊Ss'thar'tiss'ssun的古代蛇神崇拜遗迹的原体蛇人邪术师领导着纳迦拉的原体蛇人，尽管在宫廷里，他们经常潜伏在幕后，只是简单地观察。

毒蛇山脉SERPENT HILLS

毒蛇山脉是一个荒凉的地区，有着红土丘陵和深邃危险的峡谷，标志性的绵延土地围绕着高山。只有灌木才能在这里生长，它们顽强地依附在干燥的泥土上。在这片充满蛇和各种有毒生物的危险地带之下藏着蛇道Serpent Ways，蛇道由一系列错综复杂、守卫森严的隧道组成，其间穿插着洞穴和密室。这些通道是纳迦拉人穿过这些土地时行走的主要道路；的确，我和半精灵学徒就是在一个这样的洞穴里休息的时候，被原体蛇人捉住的。从那以后我了解到，蛇族一般不在乎谁在山上乱窜，只要他们不靠近山下的地方就行。纳迦拉的首都沙纳迦位于毒蛇山脉西北部，但是更多的蛇族生活在地表之下。在由隧道连接起来的大型地下室里，人们很容易发现几个世纪前挖掘出来的聚居地。

彻里姆巴沼泽

我在纳迦拉宫廷的“逗留”结束之前，我没有机会前往彻里姆巴，但我确实向多孙询问了这个地方。正是通过这些问题，他才意识到我想逃跑的意图，并伸出了他的援助之手。他说彻里姆巴是一个巨大的沼泽地，上面步满了硫磺池，这些硫磺池经常把高压蒸汽喷到空中，大多数蛇类不适合沼泽; 这些土地上的主要居民是蜥蜴人lizardfolk。彻里姆巴沼泽在耐色瑞尔时期Netherese是一个由吸血鬼统治的公国，后来被散塔林会控制，如今被纳迦拉牢牢掌控。每个蜥蜴人部落都由同族中的酋长统治，而每个酋长都向纳迦拉国王宣誓效忠。

巨龙森林

最后，我穿过巨龙森林逃离了Najara，尽管多孙建议我不要这样做。最后，我选择它的理由和多孙劝阻我的理由是一样的：因为只有傻瓜才会故意进入这片树林。森林里到处都是各种各样的正常或畸形的蛇。

研究过森林里的蛇类的智者声称，似乎有某种力量把蛇类生物吸引到这里，然后改变了它们——森林中不该拥有毒牙的蛇类有了毒牙，另外大多数种类的蛇在这里可以长到它们的两倍大。拉利昂，一条显然并未与原体蛇人结盟的远古绿龙，把这片森林当成了她的巢穴。这对她来说是个好地方：高大的红杉树和粗大的松树形成了浓密遮光的树冠。

多孙警告我，有座古老的庙宇城市沙塔堤斯逊的遗迹位于森林的北部边缘。在很久之前的某个时候，人类在这些废墟上建造了一个小聚居点，曾经被称为“蛇帽Serpent's Cowl”，但现在这个聚居点空无一人，这可能是由于原体蛇人的掠夺。虽然今天只能在森林里看到一些低矮的山丘，但多孙告诉我，在废墟的深处有一个“戴帽之蛇”神殿Shrine of the Cowled Serpents，是蛇族的朝圣之地。

森林中一个非常危险的地方是泰洛津Thlohtzin，它曾经是一位巫妖的要塞，现在是纳迦拉奴隶贸易的一个重要地点。来自该地区的奴隶贩子都知道蛇族会为被带到这里的奴隶支付高价。然后奴隶们通常被运送到纳迦拉的其他地方服务。

我选择通过巨龙森林逃离纳迦拉，因为尽管那里有蛇出没，但仍是一片森林，我在森林内会很自在。我穿过森林中的阴影，待在森林里足够深的地方，不让人注意到，但又不靠近它的核心区域，然后绕过它的边缘，直到我能看见远处的崔尔塔丘陵。

艾弗瑞斯卡EVERESKA

如果我没有提到艾弗瑞斯卡，那是我的疏忽，但我只会简短地表述，因为我不想公布它所有的秘密。我会努力以尽可能公正的方式描述我自己的故乡，但我必须重申：我是灰斗篷丘陵Greycloak Hills的女儿，它的雾气流过我的灵魂，就像精灵之血流过我的血管一样。 然而，在我提到我的家之前，我将讨论外地人公认的最靠近艾弗瑞斯卡的聚集地：半路旅馆Halfway Inn。

半路旅馆Halfway Inn

艾弗瑞斯卡隐藏在灰斗篷丘陵中。我们的道路很隐秘，被自然地貌和魔法伪装所隐藏。在它以西一百英里范围内没有重要的人类聚居地，而东面则是荒芜的埃诺奥克沙漠Anauroch。

那么怪事来了，半路旅馆正好处于它应当处于的位置。之所以它在那里，也许是因为正如人类所说，“它在通往所有地方的半路上”。这个小有名气的旅馆周围有一个小村庄，旅馆本身不是一栋独立的建筑，而是一个包括马厩和其他附属建筑的小型建筑群。全年住在这里的人有猎人，淘金客，寻宝者，佃农家庭，当商人来看看可以从该地区获得什么货物时，这些人就是旅馆的工作人员。

艾弗瑞斯卡是自给自足的，但它的公民在旅行时偶尔会停在半路旅馆，如果商人在场，则与商人交换货物。每当我回家时，我都会在旅馆里至少花一个晚上去看老朋友（他们比我上次见到他们时老多了），并了解在我上次拜访之后发生的事情。

精灵工匠有时会走出灰斗篷丘陵，来到这里出售他们的商品，而一些最知名的精灵工匠有时会因为商品究竟卖给谁而即兴发动竞标。我的亲戚们不会做为自己设立小摊或桌子这样的俗事，而是会与当时可能在旅馆里的商人交易。然后这些中间商出门远行并将精灵工艺品出售给其他人，这就给了半路客栈一个名不副实的称号——艾弗瑞斯卡贸易站（实际上半路客栈并不属于艾弗瑞斯卡，只是靠近而已）。

请允许我以书面形式明确说一句：不要冒险进入丘陵寻找艾弗瑞斯卡，除非你是在艾弗瑞斯卡人的陪伴下。找到这样的陪伴者不容易，因为我们都已下定决心，为了我们的生活，没有我们中最年长的人的邀请，没有外人能看到我们的家园。如果陌生人需要与我们中的任何人见面，那就是半路旅馆建立的目的。

山中庇护所

当我在一天结束后休息并进入冥想时，我不会再去重温我在旅行中见过的古代遗迹和雄伟生物的奇观。在冥想时,我回忆着艾弗瑞斯卡，少年的我跟随着一道令人难忘的歌声或灰斗篷丘陵那翻滚的雾中透出的一缕光，在丘陵的洞穴中挑选甜浆果，在从高山上流下的寒冷河水中畅游。

艾弗瑞斯卡坐落在一个阳光明媚的山中峡谷里。周围的山峰把它遮挡住了，只可能被最强壮的、能忍受高山上的寒冷和狂风的飞行者发现。然而，如果这种方式接近艾弗瑞斯卡，谷中的守卫们就会骑在巨鹰上，确保山谷不会遭殃。

与拥挤不堪的人类城市不同，艾弗瑞斯卡是由分布在大峡谷的不同水平面上的建筑群组成的，它们之间有许多人行道。这些建筑群被空地、草地和小树林分隔开来，这些自然空间和建筑一样都是城市的一部分，它们的存在对我们的生活方式至关重要。

随着迷斯卓诺Myth Drannor最近第二次陷落的悲剧发生，艾弗瑞斯卡迎来了许多个世纪以来最大的公民涌入潮流，他们都是科曼索Cormanthan同胞。我们热烈欢迎他们进入艾弗瑞斯卡，但我们中的一些人担心，如此多的新居民将破坏我们迄今为止能够维持的和平与平衡。与此同时，一些新人对艾弗瑞斯卡的遁世感到不快，他们认为这是一种偏见或怯懦的形式，而他们的一些年轻人则自以为是地谈论这些话题。我希望未来几十年内能够平息争论、解决分歧。艾弗瑞斯卡是一个美丽的地方，我认为没有理由让朋友间的争论破坏这种美。

死亡之地

在过去的几个世纪里，这片被称为死亡之地的广阔区域一直是无数战争和冲突的发生地。据说，这里的所有郊野山丘下都有死者，这是有一定道理的——许多山丘实际上是古坟，用来安置某个参战的派系或国度的阵亡者。我见过不止一座这样的古坟，不是被那些寻找遗失的财宝的人从外面砸开的，就是不知为何从里面砸开的。

死亡之地是一片广阔的、起伏的、被风吹拂的草地，似乎向四面八方的地平线延伸。经常在这个地区旅行的人都会说起“死者的低语whispers of the dead”，这是一个流行术语，指当微风吹拂草地时发出的声音。风总是吹刮着这里，甚至在内陆几十里外都能闻到空气中的盐味（smell salt in the air，感觉译错了，请大佬指点）。

这片土地虽未开化，但并不荒芜。即使许多怪物藏在高高的草丛中，或者在山坡上挖洞，田野依然为牧羊人和自由民提供了一个机会，他们可以宣称自己拥有一块从未有人占据过的土地。小而结实的农舍，甚至是包含数栋住宅的带围墙的院子，都可以在离道路和河流不远的地方找到，即使这些道路和河流穿过或靠近死亡之地。

这片土地上的人们谨慎而善良，通常愿意分享他们的水井或蓄水池，并将他们储存的货物分给他人，以换取贸易货物。我遇到过几个人，他们对我更热情，让陌生人在他们住处旁边的低矮石墙下扎营。总的来说，他们是一群善良诚实的人。

在这些聚居地附近，存在着大量的威胁。一小群游牧的类人生物在这片草原上游荡，怪物从南部的利齿森林Wood of Sharp Teeth、北部的巨魔之爪Trollclaws山脉、东部的蛇族纳迦拉王国中冒出。偶尔会有一座古坟突然隆起蹦出不死生物，它们被某种只有它们才知道的本能唤醒，或者一块地方自行变形并塌陷，在下方露出一个地形复杂的天坑。

龙矛城堡Dragonspear Castle（另译为龙刃堡）

虽然龙矛城堡已经倒塌，永远笼罩在雾中，但我带领的商队中，不止一个人从远处看到了这座建筑，并表达了在那里寻求庇护的愿望。正如我在那时告诉他们的那样，就算爬进这片土地上的一个打开的坟墓然后在死去的战士中寻找庇护，也比在龙矛城堡中寻找庇护要好。

龙矛城堡是由一个名叫戴罗斯Daeros的冒险家在一个沉陷的矮人聚居地发现了大量宝石后建造的，它建在一个巨大洞穴的正上方，那里掩埋着失落的矮人聚居地卡那格林Kanaglym。两百年前，魔法阴谋导致戴罗斯倒台，并打开了城堡深处的一扇地狱之门。

在那之后，龙矛城堡的废墟被大地精hobgoblins和大量的强盗团伙占领，直到深水城和博德之门派出部队将他们铲除。他们发现地狱之门依然存在，但无法摧毁它，于是建立了一座坚固的坦帕斯神庙“战狮之握Hold of Battle Lions”，企图阻止任何东西通过。不过很快，魔鬼通过城内的新入口突破并击败了防御者。

接着，一个多世纪前的第二次龙矛战争Second Dragonspear War爆发了，一层奇怪的薄雾笼罩着城堡，深水城和博德之门的军队再次受到攻击。这一次，他们打败了魔鬼，留下仍然笼罩在迷雾中的城堡废墟。从那以后，至少又有一次，魔鬼们卷土重来，聚集其他的堕落生物攻击附近的聚居地（尤其是匕首滩Daggerford），但每次都被冒险家击退。最近传闻说英雄们又击退了塞尔红袍巫师和其他魔鬼的结盟。我祈祷这将是最后一次有必要作出这种努力，但不知何故，我认为这并非最后一次。

今天，龙矛城堡仍然残破不堪，笼罩着一层薄雾。传言说这座看似安静的城堡已经成为某些不死生物的恐怖家园，但似乎只要它们不会威胁到住在附近的人们，就没有人特别想调查这种说法。博得之门的一些好奇者给了我一大笔钱来调查这些谣言的真相，但我拒绝了。我不认为自己是一个侦探或间谍，我知道最好不要去探寻在这个地方可能发生的任何污秽。

巨魔之爪Trollclaws

在死亡之地的北部边缘，是一片由崎岖不平的山丘构成的杂乱景观，这里是巨魔之爪，许多拥有再生能力的嗜血怪物的家园。究竟是什么让这些山丘成为巨魔的首选之地目前还不得而知（当我穿过或靠近这个地方时，这是坐在篝火旁的人们最喜欢谈论的话题）。但毫无疑问，居住在这里的巨魔数目庞大。

那些向南行驶到博德之门或者从死亡之地出发的人通常会穿过巨魔之爪。巨魔之爪滩Trollclaw Ford因为显而易见的原因而得名，那里是货车唯一可以安全通过蜿蜒河的地方。重要的是，巨魔之爪滩多年来一直被数个势力占领，但那些占领者最终总是被巨魔的长期攻击所摧毁，附近的堡垒和类似建筑物的废墟就是证明。我的建议是完全避开这个地区，如果你不能，那就随时握着一根点燃的火炬。

埃尔图迦德ELTURGARD

啊，埃尔图迦德 !如果说世上有任何一个地方能证明人类的伟大潜力，那就是这个新生的国家。谁能忘记伴日教团Companion（剑湾书已汉化部分中译为伴国教团，不准确，该教团以Elturel的第二太阳为名，应译为“伴日”）的所有圣武士奔驰在田野上的光辉景象，他们旗帜闪耀，胸甲和盾牌上闪耀着着埃尔图迦德的国徽，每人都佩戴着他或她的神的圣徽作为灵魂的盔甲。我们的人民中不乏善良和正义的人，但在我看来，伴日教团在追求正义时所表现出的纯粹的热情和真正的勇敢似乎是人类所独有的。追求这些崇高理想的不仅仅是那些被神灵感动的少数人，埃尔图迦德的武装力量中也充满了渴望加入伴日教团的男女，他们就是地狱骑士Hellriders。这个名字的由来是因为很久以前，埃尔托瑞尔Elturel（与Elturgard埃尔图迦德前缀相同，故译为埃尔托瑞尔，未采用艾尔托瑞尔译名）的勇士们骑马穿过一道大门，进入九层地狱，去追捕和消灭一直在折磨着他们的人民的魔鬼。有了这些值得我们学习的光辉榜样，难怪埃尔图迦德的普通百姓在追求正义和崇拜神灵的过程中也会表现出虔诚！

哦，埃尔图迦德的光燃烧得多么明亮啊！要是能一直持续就好了。毕竟，人类是短命的生物，在信仰和注意力上都善变。埃尔图迦德仅仅是一两代人的产物，而且似乎不太可能持续更久。可悲的是，我想我将见证埃尔图迦德的消失。但埃尔图迦德的诞生是一个奇迹，也许神圣的起源将保护它。

一切伟大的故事都是在黑暗中开始的。半个世纪以前，埃尔托瑞尔是一个小政权。它以各种借口要求邻国的领土，把他们置于“埃尔托瑞尔卫队Elturel's Guard”之下。然后，城市的领袖、它的至高骑士High Rider（《被遗忘国度设定集》中译为最高骠骑王）被发现是一个吸血鬼。吸血鬼的被魅惑仆从、亡灵盟友和自愿的奉承者编织成的巨大网络让地狱骑士们大惊失色。一场亡灵瘟疫淹没了埃尔托瑞尔，虽然它的地狱骑士在白天能取得一些优势，但在黑夜时，吸血鬼和它的仆从们却会造成严重的损失。每天晚上，埃尔托瑞尔的善良之人都向诸神祈祷，希望黎明能快点到来。

然后，在一个几乎失去了一切的灾难夜晚，黎明真的来临了。一束温暖的金光从一个金球上投射下来，弥漫在城市和周围的土地上，金球在天空中毫不动摇地悬着，如此明亮，仿佛新的一天已经到来。当这个奇迹现身之时，位于户外的至高骑士和他的吸血鬼后代被烧成灰烬，其他的不死生物在它的光芒下颤抖。不久，埃尔托瑞尔就自由了。

当真正的太阳升起时，太阳般的金球依然存在。从那时到现在，每天晚上都是这样。有人称呼它为阿曼纳塔的赠礼Amaunator's Gift，但没人知道神灵究竟赐予了什么。大多数人认为它是太阳的伴星companion，所以它被称为“伴日Companion”。这个神圣的奇迹把各种各样的朝圣者带到了埃尔托瑞尔。虔诚者，好奇者，痛苦者——都前来沐浴在它的温暖中，在夜晚看到它的祝福之光。在地狱骑士中圣武士的数量一直很少，但“伴日”吸引了很多人来到埃尔图迦德，其中最好的被命名为“至高观察者High Observer”，取代至高骑手的位置进行统治。

为了维持圣武士的众多信仰之间的秩序，一种特殊的骑士身份被创造了，以伴日的名字命名为伴日教团。这些圣武士发誓恪守坚毅信条Creed Resolute，这是对埃尔图迦德和所有善良之人的誓言。因此埃尔图迦德现在有伴日教团和地狱骑士。

至高观察者的职位不再由圣武士占据，而是由托姆的一位名叫塔乌斯·克雷格Thavus Kreeg的祭司担任，在我看来这很合适。圣武士应该外出前往世界各地，用他们的神圣天赋造福所有人，而不是躲在桌子后面签署文件或与权贵们相处。至高观察者克雷格在过去四十年左右的时间里统治得很好，但作为短寿的人类种族，他已接近生命的终点。当他去世或不能再应付他的办公任务时，我希望埃尔图迦德能够顺利过渡到另一个同样强有力的领导。正是在这样的变化和权力斗争中，人类经常偏离正义的道路。也许伴日的光会给他们指明方向。

埃尔托瑞尔卫队

有时埃尔图迦德也被称为“双日之国Kingdom of Two Suns”，包括埃尔托瑞尔、崔尔镇Triel、斯克努贝尔Scornubel、索巴Soubar和贝尔达斯克Berdusk。它也占据并保护着许多西央土Western Heartlands道路和河流沿线的村庄和农场。

埃尔图迦德的国徽——太阳和一个环绕火焰的小型伴星——对我们中的许多沿路前往并穿过埃尔图迦德的人来说都很熟悉，因为它也装饰在地狱骑士和伴日教团这两大守卫队的盔甲和旗帜上。

公平地说，埃尔图迦德能过作为国家存在的唯一原因就是这些骑士，因为它实际上面临着来自四面八方的威胁。南方的荒野是贪婪怪物的家园，北方的纳迦拉王国经常派出特务——包括劫掠者和间谍——来测试埃尔图迦德的力量。骑士们只能保持警惕，对于埃尔图迦德的人们来说幸运的是，纳迦拉也只做了这些。

我认为通过边境进入埃尔图迦德让人安心，因为这通常意味着开始进入安全地带，夜间不需要设置什么守卫。许多冒险家找到了参观埃尔图迦德的好理由，无论是追求个人目标，还是从围绕这个小国的危险中寻求庇护。此外众所周知的是，至高观察者在关乎国家的重大事务上会雇佣冒险家。尽管它的阵线中有许多圣武士和牧师，但外援依然对王国的持久防御至关重要。

引用

晨曦之主要塞Fort Morninglord

几年前，晨曦之主要塞中的所有圣武士一夜蒸发。当时至高观察者害怕会有邪恶被释放到世上，便下令把这个埃尔托瑞尔往西骑行一日可达的要塞用砖封砌，并禁止好奇者进入。今天，这座堡垒仍然处于封锁状态，守卫驻扎在附近一个军事营地中。此营地作为一个基地，方便埃尔图迦德的圣武士巡逻这个区域，对于想寻找任何藏在堡垒深处之物的冒险家和其他游手好闲者来说也是一种威慑。

伴日COMPANION

在埃尔托瑞尔正上方的第二个太阳日夜燃烧着。这个球体通常被称为伴日，但也有人把它归于某位神灵之物。当大自然的太阳穿过天空消失在夜晚，伴日仍旧稳定和忠诚地燃烧，永恒地阻止黑暗生物攻击城市。

第二个太阳每时每刻都为埃尔托瑞尔人提供白昼般的照明，对日照敏感的生物来说，它的照明和太阳一样有害。从埃尔托瑞尔走得越远，这种持续不断的白昼就越少，在城市周围五十英里左右的地方投射出一种苍白的曙光。除此之外，这个天体在天空中就像一个明亮的灯塔。夜晚，从遥远的波勒斯基大桥到贝尔达斯克都能清晰地看到它，就像地平线上一颗不动的星星。公平地说，每一块被它的光芒照射过的土地现在都在“埃尔托瑞尔之盾Elturel's Shield”下，但这种说法在埃尔图迦德的邻国间引发了不满。

坚毅信条Creed Resolute

由于没有明确的迹象表明伴日的来源，而且每天都有那么多的忠实信徒来达埃尔图迦德，所以第一任至高观察者将一批圣武士聚在一起，制定了坚毅信条。这一系列的誓言和格言除了其他事项外，还概括了那些宣誓者不会把伴日归给任何一个神灵，也不会允许宗教差异介入他们彼此之间。那些宣誓遵循坚毅信条的人还承诺为至高观察者服务，维护埃尔图迦德的法律，永远为更重要的善良服务。虽然坚毅信条最初的目的是把脾气暴躁的埃尔图迦德圣武士塑造成伴日教团成员，但从那以后，所有的地狱骑士也都宣誓了。如果一个地狱骑士或伴日教团成员越过了法律或善良的界限，通常会有一个伙伴说“想想坚毅信条”，很快事情就会恢复正常。

虽然有些恪守信条者表现出不必要的严厉，但埃尔图迦德的人民对地狱骑士和伴日教团有着崇高的敬意。伴日教团毫无疑问是首要的也是最重要的捍卫人民者，埃尔图迦德的人民因此而爱戴他们。虽然让伴日教团成员微笑很难，但我发现即使是这里地位最低的守卫，也毫不犹豫地愿意牺牲自己的生命来保卫自己的人民，埃尔图迦德的人民知道这一点。如果不尊重坚毅信条，那么你面对的不是恪守信条者的愤怒，而是当地所有公民的愤怒。

埃尔托瑞尔

埃尔托瑞尔是一座山地城市，它俯瞰着冲萨河River Chionthar，不断地被伴日照亮。作为穿过西央土的贸易路线上的重要地点，埃尔托瑞尔周围许多英里内都是游客和市民的安全地带。大部分安全来自地狱骑士的努力，他们的骑兵巡逻着通往埃尔图迦德的大路以及沿河小路。

在城市的中心，就在伴日的正下方，至高之厅High Hall建立在悬崖边的一块巨石上。这座城堡的围墙依山顶而建，是至高观察者的家，也是埃尔图迦德的许多政府机构所在地。城堡的地下室中有一眼泉水喷涌而出，汇成一条小溪从城堡中心往外流去。小溪向北流过巨石的顶部，然后从一侧悬崖落下，形成一连串的被称为少女之跃Maidens' Leap的瀑布。然后它环绕着东部码头区Dock District形成了一条护城河兼运河，最终与冲萨河汇合。流过巨石的小溪旁，有一座狭长的有着鲜花、绿荫道和拱形桥的露天花园。这个花园是埃尔托瑞尔市民最喜欢的聚会场所，在冬天也保留着一种野性的美。城里的富人住在离花园最近的巨石上，而城里的居民大多住在高大狭窄的房子里，这些房子往往阳台众多，窗户琳琅。

尽管埃尔托瑞尔有这些好处，但新来者可能很难适应照耀着这座城市的永恒白昼。酒馆和旅店通常用厚布把客房的窗户围起来以遮挡光线，使来访者能睡一会儿。没有黎明或黄昏的更替来安排一天的工作，从至高之厅传来的钟声向市民们表示一天的开始和结束。缺乏自然黑暗意味着在这个城市很少能见到其他城市市民过的那种夜生活。埃尔托瑞尔的酒馆和旅店周围的小巷里，斗殴和偷袭的事件很少发生，那些想行窃的人必须特别小心和精明才能得逞。

其他城市

埃尔图迦德境内还有其他几个值得注意的主要聚居地。我在这里简要地描述其中三个。

贝尔达斯克。大量的工匠（联系上下文，此处应该指神职人员才对，但原文为artisans，奇怪）在贝尔达斯克市开展活动。自从埃尔图迦德建立以来，它的本土贵族，也就是所谓的“贝尔达斯克第一民族”，就已经在很大程度上展示了他们的虔诚，并且许多高级牧师都来自他们的家族。多年来，他们中的几个坏东西bad apples让贝尔达斯克人被安上了一个“假虔诚false piety”的罪恶名声——假装很虔诚，实际没那么虔诚。尽管这种态度不被坚毅信条所赞成，但它已经让埃尔图迦德的其他地方流行起了“像贝尔达斯克牧师一样神圣”的话——也就是说，不是很神圣。

斯克努贝尔Scornubel。斯克努贝尔作为商队之城远近闻名，它是双日之国的贸易枢纽，也是我在埃尔图迦德最熟悉的城市。虽然它对国家的繁荣具有很大的助力，但它也是许多麻烦的根源：斯克努贝尔是外地人的天堂，他们中的许多人要么是制造麻烦的人，要么是引来麻烦的人。再加上斯克努贝尔本地商业巨头们的阴谋诡计，以及城内某处有盗贼公会的传言，我们就可以理解为什么“至高观察者的头痛名叫斯克努贝尔”这句话有一定的道理。

索巴Soubar。索巴是一个带城墙的小镇，南北两侧的公路上都有农场。这是一个作为路标的聚居地，它和其他任何地方都很像，只有黑色修道院Black Abbey除外。这座黑色的石头建筑曾是一座班恩的修道院，多年来已成为一片废墟。现在班恩的祭司们已经开始重建这座建筑，带来了大量财富和贸易，以及许多熟练的石匠和工人，这些都是重建项目所必需的。有些人质疑在埃尔图迦德建一座班恩神庙是否可取，但那些质疑者被劝告“想想坚毅信条”（不允许宗教差异影响彼此关系）。而班恩的祭司们则承诺帮助索巴抵御地精和其他威胁，这一承诺给了质疑者一些安慰。

黑暗堡DARKHOLD

我想你没听说过黑暗堡吧。多年来，人们低语此地之名，难言心中恐惧。毕竟，给黑暗堡带来邪恶名声的散塔林会Zhentarim曾以盗贼、刺客和邪恶巫师为骨干，但据大家所说，现在此组织的骨干架构已并非如此。奇怪的是，根据我在散塔林会里的资料来源，这种成员变化可以追溯到黑暗堡。据我所知，事情是这样发生的……

散提尔堡Zhentil Keep正在燃烧，乌鸦要塞Citadel of the Ravens（另译为渡鸦要塞Citadel of the Raven）成了废墟，散塔林会的领导层有的死了，有的被回归的耐色瑞尔阴魂城（Shadovar，未找到确切资料，应指阴魂城）俘虏，有的逃跑了。牛逼哄哄的暗黑情报网Black Network被撕碎了。散塔林特工们分裂成了松散状态，失去了连接和指引，被竞争对手吸纳或消灭。散塔林会不复存在。

又或者，这只是表象。散塔林会有一个要塞没有沦陷，其领导人对组织的忠诚从未动摇。黑暗堡位于西央土地区的深山中，散塔林会的残余势力在此静静地集结。在那里，他们再次宣誓效忠这位承诺打造出一个比从前更强大的组织的领导人。

新散塔林会效忠的这个人是一位黑暗骑士dark knight，只知道他叫派里高斯特Pereghost（另译为派瑞苟斯特）。长期以来，派里高斯特一直领导着黑暗堡的散塔林会武装力量，他对该组织复兴的愿景是走军事路线。经过一段时间的招募和训练，散塔林会从黑暗堡中崛起，不再是征服者或恃强凌弱的资本家，而是愿意为他人服务而不是强迫他人服务的雇佣兵。

在接下来的几年里，这种改造对散塔林会起到了很好的作用。他们赢得了高质量服务的声誉，他们的队伍在膨胀。那些知道黑暗堡的人认为它是这个新版本的散塔林会的总部。

散塔林会的成员数量很难评估，但我的消息来源告诉我，他们现在的人数可能比他们的组织垮台之前更多。这个更庞大的组织的新领导层造成了活动重心的转变。 虽然仍然是有能力的雇佣兵的来源，但散塔林会已经多元化，开始追求商业。散塔林警卫现在和散塔林会自己的商队一起骑行。作为一个军事组织，它在沦陷后的混乱时期仍然混得很好，我的消息来源经常将散塔林会称为“家庭”，将领导者称为“我的好朋友”。

我的消息来源也用敬畏的语气谈到了派里高斯特，仿佛那个人还活着，是黑暗堡的领袖。派里高斯特总是全副武装，头戴面罩。如果他不是一位戴着面具的精灵，那么我怀疑在过去的一个世纪里，可能有一系列的人类装扮成派里高斯特。

黑暗谷 DARKHOLD VALE

我对我的消息来源提供的故事很好奇，所以当我曾有机会去到该地区时，我前往了黑暗堡。一个名为晨影守望者Gray Watcher of the Morning（另译为灰色观察者山脉）的巨大山峰在东方的黑暗堡后面隐约可见，从日出到近中午都会留下一个巨大的阴影。黑暗堡位于晨影守望者一侧的裂口中，是一个相对平坦且易于防守的山谷“黑暗谷”的固定至高点。

黑暗谷有一个同名的小聚居地，主要由牧羊人组成，他们在日落山脉Sunset Mountains的高山草原上照料他们的羊群，还有一些农民在紧靠山谷的土地上种植优质作物。该聚居地的主要繁荣来源是山谷东南边缘的黑石矿场；沉重的马车拖着厚石板出售，而这里常见的拉车的驮用马往往都身材高大且肌肉发达。黑暗谷的普通居民对外人的态度往往粗暴、多疑，但是他们小心翼翼地避免直接攻击。

这个大约有100人左右的聚居地完全处于黑暗堡的统治之下，并且已经从这种统治中得到了一些好处：山谷中的交通和贸易比这个小村庄预期的要多得多。之前，所有前往黑暗堡的商队都还只能在黑暗堡本身的阴影下寻求休息场所。直到最近，山谷里的人们新建了一个旅馆，叫做“沉睡的飞龙Wyvern's Rest”，还有一个单独的酒馆，叫做“菜鸟酒馆Rookery”。

一些当地人把从羊身上剪下来的厚厚的羊毛送到市场上出售。还有一些人靠贩卖蒲公英果酒dandelion wine为生，这种蒲公英果酒是黑堡谷一直出产的，但最近才开始销往谷外。山谷里有一支小民兵，严格说来是处于派里高斯特的最高指挥之下，目前直接听命于当地一位名叫苏尔文Sulvarn的首领。

对于那些与散塔林会发生过冲突的人来说，生活在一个被他们牢牢控制的地方似乎是不可想象的，但现实是，这里的生活是平静的。当然，城堡里的士兵不能被轻视，但他们很少会做出人们想象中的那些为当地领主服务的战士会做出的残忍行为。那些人之所以会误解散塔林会，往往是因为他们把新散塔林会想象成与过去的散塔林会一模一样的恶棍。但事实上，他们是务实的，只会做必要的事情来达到他们的目的。他们没有必要恐吓黑暗谷的居民，原因很简单：他们已经控制了他们。

在过去的岁月里，当地人生活在恐惧和猜疑中，种族偏见在他们心中根深蒂固；将近一个世纪前，我第一次访问黑暗堡，当时我听到了一些我所听到过的对我这类人的最恶毒的辱骂，甚至比北地兽人劫掠者的言辞还要恶毒。然而，这些年来，山谷居民的态度已经发生了变化，毫无疑问，这在一定程度上要归功于派里高斯特的命令，他将散塔林会与更广阔的世界重新连接在一起。

黑暗堡

当我第一次看到黑暗堡的黑色大墙时，我以为所有关于它的传说都必须是真的。 在我第二次访问时，我想我应该试着证实我的怀疑。

据传黑暗堡的故事开始于一千多年前，当时它被称为远丘堡Keep of the Far Hills（Far Hills与月之海的Hillsfar译名常常混淆。建议西央土的Far Hills译为远丘，月之海的Hillsfar译为远山）。它是为全盛时期的“巨人帝国giant empires”建造的议会大厦。 这座城堡位于远丘 Far Hills（5E剑湾地图中译为遥远丘陵），在伊利亚巴山谷Iriaebor Valley北部的贸易路线上占据主导地位。 它也控制着黄蛇隘口Yellow Snake Gorge（《被遗忘国度设定集》中为Yellow Snake Pass）下的水路贸易。

所谓的“巨人帝王Giant Emperors”在今天仍然是一个猜测和讨论的问题。然而，也有一些人分散在北地的巨人部落中，声称是古代王座的继承人。无论巨人帝国的真相是什么，城堡本身肯定是为巨人建造的。它的大小和构造不支持其他解释。

传说，黑暗堡是由于巨人的内部争斗而失去的——一对兄弟为他们的遗产争吵不休。通过毒药、魔法和雇佣兵，兄弟俩减少了城堡的人口，直到只剩下他们自己。两个人打了起来，互相受了致命伤，拖着身体独自死去。据说这对兄弟的灵魂仍然在城堡里游荡，每人都试图让自己的兄弟彻底毁灭。

这座城堡后来被一系列的拥有者占领，包括一条颇有名气的巨龙，但直到一个巫妖声称占领它，这座城堡才被称为黑暗堡。巫妖名叫瓦拉拉Varalla，据说她召唤各种邪恶的生物为她服务，派遣他们去统治其他的土地并建立一个邪恶的帝国。瓦拉拉统治着黑暗堡，直到老散塔林会臭名昭着的领导人——曼松Manshoon和傅佐尔Fzoul——听说了她的黄金和魔法财富的故事。在如此丰厚的回报的诱惑下，两人打败了她并将城堡占为己有。

当我到达黑暗堡的大门时，我发现有人在等着我，所以我一定在进入黑暗谷之后被监视了——也许甚至在那之前。在短暂的等待之后，我遇到了一个管家，她是一位坦率而握手有力的女性，她热情地提到了那个秘密地向我提供散塔林会历史的人。我发现自己被这句话吓了一跳，因为我确实在想着我的消息来源，但我一直保密（原文 I had thought my source and I had spoken in confidence，疑译错）。毫无疑问，你已经注意到了，我避免提及我的消息来源的姓名、性别或外貌特征，因为我曾发誓保守秘密。除了最初的震惊之外，我和管家的交流也很愉快，我还参观了一些雄伟的城堡。

当我询问黑暗堡的诞生和被占领的传说时，她讲述了与我所讲述的相同的故事，并在其历史中添加了一些我以前从未听说过的人物。 当被问及城堡闹鬼时，管家只是笑了笑。 这似乎是一个真诚的微笑，而我无法从中得知任何真相。

在城堡的防御中，我可以说的东西很少，因为我只能参观限定的地方。但我确实注意到，虽然一些巨人尺寸的东西已被修改以适应人类（例如楼梯和大多数门），但其他东西仍然是巨大的。 例如，我不知道他们是如何在不使用魔法的情况下为我打开大门的。

黑暗堡居民

我在拜访期间没有看到派里高斯特，所以我不能确认关于这个人的任何事情。但是，与我交谈过的管家和其他所有人都用敬畏的语气谈论着派里高斯特。无论这位散塔林会救世主的真相为何，他显然太忙了，无法招待好奇的游客。 在黑暗堡时，我听到了另一位重要人物曼克萨姆Manxam的名字，但是我对这个角色的疑问被转移到了其他话题上，逼迫总管回答这个问题显然不合适。

至于黑暗堡的其余部分，我能再谈的不多了。散塔林会在黑暗堡中维持着两个作战单位：风暴守望者Storm Watch，一群作为重装步兵的散塔林会老兵骨干，以及灰羽部队Gray Feathers，主要负责要塞防御的弓箭手。

然而，这些并不是黑暗堡拥有的全部力量。巨人居住在黑暗堡的岁月已经一去不复返了，但取而代之的是一群飞龙wyver，它们被培育和训练用来保卫黑暗堡并执行派里高斯特的命令。他们的训练师是一位名叫格里加尔Grigarr的游侠，他的身体上有许多被飞龙刺伤的疤痕。 这个男人是一个贪婪的可怜人，他声称自己已经被刺了很多次，现在对飞龙的毒液免疫了。他喜欢在菜鸟酒馆讲述他如何被刺的故事，并认为自己是一个有趣的叙事者，因为人们会认真倾听和鼓掌。事实是当地人害怕他，所以在他喝醉的时候会迁就他。


幽暗地域 THE UNDERDARK
你知道什么是奴隶吗？去感受皮鞭的破空声，卓尔女祭司蛇头鞭上的毒液，你不可能负担的辛劳？不，你不懂。所以闭上你的嘴睁开你的眼竖起你的耳，然后，收敛你的尖刺。

——半兽人Oshgir ， 给Kimitar Thaeless
Deneir的文卷记录者

被许多人所知道的有着巨大而绵延数里深的洞穴隧道网，山洞，和地下水脉的地下王国，称之为幽暗地域，是很多奇怪生物乃至奇怪社群的家园。没有人确切地知道这个庞大的生态系统的范围，除了说它至少延伸至整个大陆，而且大多数生物只要能找到足够的食物并确保安全，都完全有能力在这个生态系统中活一辈子。可呼吸的空气非常充足，并且可以找到干净的水。除此之外，大多数地表种族只有冒险者、袭击中的幸存者和偶尔逃脱的俘虏的故事来阐述潜伏在地表下的恐怖。
接下来是由半兽人战士Oshgir讲述的故事中的一部分，他被一个杜尔加人突袭队抓获，卖给了一个散塔林特工，之后被卓尔所俘虏，然后杀死了一个监工，最终逃到了布灵登石城。这个记事是由一位Deneir的游历记录者——名为Kimitar Thaeless——所记载，并送往了烛光要塞的图书馆。大多数人不相信一个半兽人的叙述能如此逼真，因此认为记录者在一定程度上美化了这个故事。

俘虏 CAPTURE

坚毅的战士被半队杜尔加人杀死同伴并逼迫下跪，这是难以形容的耻辱。更不用说当时我们正在睡觉并且没有穿戴盔甲，即使我在被一把斧子打断腿力竭之前努力解决了他们中的四个。我被镣铐锁住，塞住嘴巴，绷带将伤口勒住，足以止血，但让大腿失去了知觉。灰色的害虫嘲笑着我，滔滔不绝地戏弄着我，强迫我一直走到失去意识。当我再次醒来的时候，头上已看不见天空。

格莱克斯图格 GRACKLSTUGH

在幽暗，黑暗的地表下的地方走了几天之后，我戴着沉重的锁链，被带到黑湖岸边的格莱克斯图格。我几乎立马被安排在一间铁匠铺工作，给风箱打气、称量锭块、搬运桶装淬火油。这个地方被称为”刀刃之城”，原因很充分：杜尔加人的优质钢令人印象深刻，考虑到他们最初所用的铁的品质。锤打、精炼和精心打磨给了金属必要的强度与光滑度，而我经手费劲心血磨削处理过的刀刃增添了邪恶的锋芒。
杜尔加人们将他们的家庭安置在巨墙之外，而我从未通过过它。在北部，包含黑湖的洞窟的地面延伸在危险的低处，甚至某些地方仅高出湖面十尺。整个大洞窟都散发着光亮，炽热的铁水源源不断地流过城市，使得整个城市的光照都是黄色的。如果你忘记自己所在，那太可怕了。更重要的是，这里非常热。
在一个小铁匠手下工作了大约一个月后，我与管理我的学徒发生了争执，他问我有没有胆量测试一下他新刀的威力。正如我所料，它坏了，但已经做的够好了。那个学徒死在我的脚下，那个杜尔加人看起来并不生气，但就在那之后不久，我就被拖到市场上去卖了。碰巧，城里有一个人类在执行外交任务。我引起了他的注意，他买下了我。

曼塔-岱瑞丝 Mantol-Derith

我很快就明白了，买下我并不完全是因为我的蛮力，而是我对杜尔加人的了解。我的新主人是一个名叫散塔林组织的成员，当我告诉他我所知道的一切时，他给予了我自由，并让我在他的代理人之中占有一席之地。我们将要前往一个叫做曼塔-岱瑞丝的地方，而我则作为他的护卫。从那里我们可以回到地表，如果我愿意，可以继续为他工作。自由和一个工作？我怎么能拒绝呢？
曼塔-岱瑞丝是一个隐藏地点，通过一个秘密小径进入。奴隶，就如我曾经那样的，一般是不允许去那里的。自从进入洞穴之后，我必须呆在雇主身边，但睁大眼睛打开耳朵，我对这个地方了解了很多。
曼塔-岱瑞丝是杜尔加人，卓尔以及斯涅布力们互相交易的地方，也是那些对与幽暗地域做生意有兴趣的地表居民的交易之地。它的位置是个秘密——我只知道它离黑湖很近。卓尔出售武器、盔甲、魔法卷轴和药剂，以及精美的艺术品。杜尔加人主要从事精铁贸易，并且要价较高。地底侏儒带着宝石、某些只有他们能种植的真菌，还有盐来到市场上，而大部分幽暗地域都没有盐供应。地表居民带来了葡萄酒、麦芽酒、烈酒、布料、木材、纸张和许多其他商品。
曼塔-岱瑞丝的法律似乎并不关心商业以外的任何东西。这里一定没有其他生物访问这里的禁令——除了别的，我还看到一对夺心魔代表在市场上做生意。最严重的罪行是盗窃，使用魔法影响谈判，以及用世俗或魔法手段造假。任何被发现违规的人都会被当场判刑，用沉重的铁链锁住，然后运走，扔到黑湖湖底。
当我的老板做完生意后，遵守他的诺言，我们将返回地表。要是和他做生意的卓尔能值得信赖就好了。我们被伏击了，他被杀了，而我又一次被铐起来。

魔索布莱城 Menzoberranzan

我最终还是离开了这个地方，但在此之前，我对魔索布莱城的了解比任何一个正常人都要多。虽然在蜘蛛之城里，奴隶的生命短暂得残酷，但卓尔并没有奢侈到杀死每一个得到的俘虏。同时，他们是惩罚大师——正是对痛苦的恐惧，而非死亡的恐惧，驱动着卓尔的奴隶。如果你足够走运，你只会受到正常的束缚和偶尔的鞭笞或者轻微的法术攻击。少一点运气或多一点怨恨，女祭司的蛇头鞭就出现了。
如果在蜘蛛之城里你不是一个卓尔，你就连名字都不配拥有。各种各样的地表居民——兽人、精灵、人类和半身人——被带到这里，充当他们卓尔人避难所中的奴隶。对来自女主人或者另一个，更强大的卓尔的惩罚的永恒的恐惧，使大多数奴隶保持顺从，即使他们没有受到直接监督。
这座城市的大洞窟里到处都是高耸的尖顶，大大小小的家族都住在穿透了黑暗的石笋和钟乳石上。来自魔法或发光真菌的柔和光照装饰着一些家族和商会，以及城市中的大族，八大家族将自己置于其他家族之上。当小家族进行舞会，战斗，互相谋取利益时，他们都生活在以萝丝之名统治城市的班瑞家族和主母脚下。
在一个远高于洞穴地面的大平台上，是布瑞切之阶，也被称为学院，这座城市在这里训练它们的女祭司、法师和贵族战士。城市的市场则位于市中心， 洛斯兽在城市东部边缘的一个小岛上繁衍。
如果你不幸地被魔索布莱城的卓尔所奴役，我给你的建议简单而严肃：遵从命令，不辱女神(这意味着不要掸掉爬到你身上的蜘蛛)，并且只在你绝望或者确保性命的情况下尝试逃跑。如果你像我一样，得到了适当的机会，你可能会发现折断卓尔脖子出奇的轻松。

逃脱 ESCAPE

某一天，我也记不清是我被囚禁后的第几天了，我和其他几个奴隶在一个偏僻的小山洞里收集蘑菇。我被允许去回应自然的呼唤{浇灌大自然}，得以离开蘑菇房，然后我在一个支道里逗留了很久，迫使我的监督者来找我。我接住了他抽向我的第一鞭，然后抓起武器，在他还没来得及发出警报或拔出刀刃的时候，把那个瘦的皮包骨的傻瓜拉向我。我只用了一秒钟就用双手掐住他的喉咙。当他死在我脚下后，我拿起他的剑，尽我所能跑得更远更快。我知道侏儒城市布灵登石城就在附近，最终我来到了这座城市，但为了穿越复杂的通道以及避免引起注意，这段旅途花了好几天功夫。

布灵登石城 Blingdenstone

到达布灵登石之后，我最初的喜悦很快就平和了。地底侏儒似乎不喜欢他们无法确认或无法辨别的来访者，半兽人的身份对我毫无帮助。闪开这座城市的高墙上射出的箭，我放弃了进入城门的想法，溜进了一条小型运货通道，从矿石堆中倒腾出一个地方给自己。
我设法避免与在货车上发现我的警卫产生冲突。当他们命令我站起来，我把武器举在身边，转身背对着他们。当他们看到我的背上布满鞭痕和女祭司尖头鞭的伤疤，并且了解到我的剑是卓尔制造的(虽然我很确定并不是)，他们相信了我的故事。
虽然我一直处于侏儒们的监视之下，但我被允许用几天时间恢复力量，与此同时我也看到了一些他们的群落。当我进入这座城市的时候，我发现它根本算不上是一个城市。 斯涅布力人们紧密地生活在一起，这种亲密无间的关系可能会令人不安，尤其是对于那些习惯了拥有奢侈的私人空间的人来说。所有的房屋都是用天然石材打磨成的，几乎没有坚硬的棱角。每个产业都是城市的一部分：贸易、锻造、开采、种植一种特殊的真菌作物。然而，有许多老旧隧道和洞穴所有主不明并且被封锁起来，不知道是为了防止入侵还是因为有什么东西栖息在里面，我并不清楚。
如果你在这座城市里足够受欢迎，那么你可以购买精美的货物和盔甲；侏儒的链甲和矿镐是最值得去买的。在送我离开之前，侏儒们好心地给了我一把镐子，一把匕首，还有一些他们的三层堡——一种可以做成面包之类东西的奇怪真菌。它有点松软，但不会很快腐烂变质，并且在我饿死之前支持我回到了地表。

魔索布莱城的洞窟

⊥ - :

魔索布莱的巨大空洞以前是巨型蜘蛛和眼魔的巢穴。这个空洞以矮人命名的Araurilcaurak(巨柱洞窟)而闻名，因为在空洞中央连接着地面和天花板的巨大石柱纳邦德尔。洞窟呈完美的箭头形状，东尼嘉顿湖为箭尖，最宽处相距两里。天花板则有千尺高，地上则散布着石笋。
两个高于城市其他部分的区域： 布瑞切之阶，由学院占据的侧洞，大多数卓尔在这里接受成年教育；还有更大的Qu'ellarz'orl (或望族高地)，这块高地是这座城市最强大的家族们的居住区，与城市低层之间隔着一片巨大的蘑菇林。从这两个高度，观测者可以看到整座城市。从这里可以看到成排的石雕城堡，其尖顶和外壳的浮雕饰以柔和流动带有色彩的不灭妖火。


种族

第3章：国度诸种族Races of the Realms

费伦Faerun是许多种族的家园，其中的某些还是来自其他世界的移民，他们在远古时代就寻路来到这里，而那时的异界之门和传送门比现在更为常见。另一些则是刚从世上崛起的后起之秀，甚至仍在努力争取自己的一席之地。年长种族的文明已经衰落，年轻种族的文明正在蓬勃发展，并向外扩张。
《玩家手册》中描述的角色种族都会出现在国度中，各族还会有一些费伦独有的亚种。每个角色种族都具有《玩家手册》中所述的所有基础种族特质，而每个亚种的个体还会附加一些独特的特质。本章提供的一些亚种，其种族特质只在与《玩家手册》所述内容有所不同或出现替代时才会列明。本章的信息特别针对国度进行设计，因此若此处所述内容与《玩家手册》相左，则应优先考虑本书的资料。

矮人Dwarves
矮实族裔们the Stout Folk谨慎而坚定，他们自傲为伟大的工匠、建造者和战士。尽管其帝国的辉煌早已褪色，但矮人们仍然坚持自己的古老作风与传统。他们顽强地捍卫着自己在山地与丘陵下的古旧领土，一部分人还努力尝试追回那些被兽人、地精以及无情的时间掠夺走的曾经财富。
在矮人们自己的传说里，他们是在摩拉丁Moradin的灵魂熔炉Soulforge里以钢铁、秘银和土石塑造成型。万有之父All-Father在世界之心给他们注入生命，随后矮人们才自己寻路来到地表，直至今日传遍每个大陆。
经历数千年的定居与分裂后，矮人们分成了各不相同的亚种：常见于北地North和剑湾Sword Coast地区的盾矮人；南部大陆的金矮人；以及幽暗地域Underdark的灰矮人，即杜尔加人。
费伦矮人语使用的是一种叫做迪泰克Dethek的符文，它的字符容易被刻蚀到石头和金属上，因而古代矮人的地道和矿井中时常发现相应的符文石和路标。

北地的矮人氏族Dwarf Clans of the North
所有矮人都将自己的氏族传承视为其血统和身份的重要组成部分。一些城市由单一的氏族统治（或者只栖居着一个氏族），而在另一些矮人社区，家族、氏族和更大社会团体之间的关系会更加复杂。
北地的一些矮人氏族分别有桤颅Arnskull、战锤Battlehammer、黑旗Blackbanner、黑锤Blackhammer、折杆Bucklebar、暗伐Darkfell、深斧Deepaxe、深探Deepdelve、鹰裂Eaglecleft、敌锤Foehammer
、惊眩Gallowglar、远丘Hilldafar、号角Horn、铁盾Ironshield、
琼迪斯Jundeth、纳拉夫Narlagh、欧罗提亚Orothiar、矿师Quarrymaster、岩拳Rockfist、西斯塔Sstar、石杆Stoneshaft、
石盾Stoneshield、石肩Stoneshoulder、精锻者Trueforger、长守Watchever、界王Worldthrone、弑龙者Wyrmslayer和勇度Yund。
一些传承自管理或建立这些氏族的矮人会用这些氏族名作为自己的家姓。另一些矮人则只是称为该氏族“的”谁谁，但他们仍会如对待自己姓氏一样以氏族名为傲。

盾矮人Shield Dwarves
盾矮人的祖籍在费伦北部，那里曾存在古矮人族之地有北地North、达马拉Damara、因布图Impiltur、瓦萨Vaasa、翰土the Vast以及西央土Western Heartlands。最著名的古老盾矮人城市是银月城Silverymoon东北的阿德巴堡Citadel Adbar。许多类似的矮人堡垒在过去的几个世纪里因敌人的入侵而几经转手，最后又重新被矮人们收复。
世代在战争时期成长的盾矮人一族变得非常坚强，他们从不轻信别人，其长远的记忆同时也让他们带着一长串对古老敌人的抱怨。他们当中的保守派希望保存人民们现有的传统与财产，躲在厚厚的石墙里远离入侵者与外来者的干扰。而更具冒险精神的盾矮人则希望探索世界，看看他们古老矮人族边疆之外是什么样。
盾矮人具有《玩家手册》中山地矮人的种族特质。他们的肤色白皙，眼睛是绿色、淡褐色或银蓝色，长着棕色、金色或红色的头发。男盾矮人总是上唇下巴都蓄有胡须。
盾矮人们都是盛名在外的工匠，尤其擅长金属和石材的加工。他们更喜欢把精力用到自己工艺上，而不是像那些他们的金矮人兄弟那样喜爱绚丽的艺术品和浮华的镀金。盾矮人的作品持久耐用，他们会在自己不朽的杰作上留下个人独特的标记，并将之视为某种获得永恒的方式。

金矮人Gold Dwarves
金矮人常见于南部和东部各地。他们是令人敬畏的战士，他们紧系自己的氏族并以自己悠久的传统而自豪。他们傲慢粗鲁，但工艺精湛且热衷于商贸。
已知的各金矮人聚居地分布在大裂隙Great Rift、巨龙海岸Dragon Coast周边区域和费伦东部的古帝国Old Empires。还有一些更小的社区分布在燃烟山脉Smoking Mountains、 巨人奔跑山脉Giant’s Run Mountains，以及西央土Western Heartlands。
由于不像其盾矮人表亲那样重复经历入侵与收复的战斗，金矮人们显得更加乐观，只是他们也和普通矮人一样冷傲。他们认为自己平稳的族群历史是其专注传统的成果，并且坚信只要其维持自己习俗与原则，金矮人的未来也将一如既往的和平安定。
金矮人具有《玩家手册》中丘陵矮人的种族特质。他们的敦实而健壮，平均身高约4尺，棕皮肤，黑或棕色头发，棕或淡褐色眼睛，少数个体长着绿眼睛（被认为是幸运的象征）。男性蓄着整齐油量的胡子，而且男女都会留长发且通常还会精心编成辫子。
金矮人最著名是漂亮的手工艺。他们认为世上所有自然资源的存在都是为了让凡人将其变为美丽之物。金矮人不苛求面面俱到，但却一定要做到最好。他们的工匠会花费数年苦心打造手中的作品，直至其刻画与细节足以抵上自己的努力成功才算完成。
这种深思熟虑的完美主义，反映了金矮人的文化。他们对每件事都秉承以正确而合适的方式操作。其传统为每个人配置好一生，从其社会地位到婚姻前景，再到其既定的事业。离开氏族开展自己冒险生涯的金矮人很少放弃自己的传统。尽管他们可能不得不像局外人一样生活一段时间，但他们仍然会希望自己在原社群中的地位能因此获得提升。

灰矮人Gray Dwarves（杜尔加人Duergar）
灰矮人，或称杜尔加人生活在幽暗地域深处。在比其他同族更深入地底后，他们迎来的结局是夺心魔的恒久支配。虽然他们最终赢得了自由，但这些灰白色皮肤的严肃矮人已经难改其秉性。如今的他们会将同族贩作为奴隶，其残暴程度相比过去的主人有过之而无不及。
灰矮人身体特征与其他矮人相似，只是他们会显得削瘦而精干，还长着秃头和黑眼睛。其男性个体长着一大把长而蓬乱的灰色胡须。
灰矮人们认为勤劳的价值高于一切。其文化彰显冷酷决心与愤怒而摒除一切其他感情，不过他们有时仍会以劳作为乐趣。他们像典型矮人那样欣赏规矩、传统，以及完美的工艺，但他们会排除美学和艺术价值，以绝对的功利性来衡量自己的产品。
灰矮人保守而多疑，因而鲜少会成为冒险者，而去到地表世界的个体则更少。通常也只有被流放者才会愿意离开自己的地下都市。你可以和自己的地下城主讨论，是否可以扮演一位灰矮人角色。

（亚种特质新内容请见子页面）

矮人神Dwarven Deities
矮人诸神属于一个神系，或者说属于同一氏族，统称为“摩丁萨曼Morndinsamman”。

锻造之父和崇高之母Forge Father and Revered Mother
“锻魂者Soulforger”摩拉丁Moradin领导着矮人众神。他被称作“矮人族之父Dwarf-father”或是“万有之父All-Father”，他既是全体矮人之神，也是司掌造物、“矮人工艺”（铁匠与石匠）和守护的神灵。其妻子是“崇高之母Revered Mother”蓓伦妮·真银Berronar Truesilver，司掌壁炉与家庭，诚实与忠贞，以及誓言、忠心和荣誉的女神。

战争诸神Gods of Battle
克兰贾汀·银须Clangeddin Silverbeard是战争与英勇之矮人神灵。被称为“火眼Fire Eyes”和“青铜面具之主Lord of the Bronze Mask”的贡姆·古辛Gorm Gulthyn则司掌防御与警觉，是矮人的保护者。海菈·明斧Haela Brightaxe则是战争之运的女神，也是矮人战士的庇护者。

工匠诸神Gods of Craft
“山下秘密之护卫Keeper of Secrets under the Mountain”杜马松Dumathoin是盾矮人的庇护者，也是埋藏之财富、采矿、宝石和探险之神，还是死者的引路人。“生命与慈悲女士Lady of Life and Mercy”，雪琳铎Sharindlar是治疗、浪漫爱情与丰饶之女神，且经常会与月亮联系在一起。

远方诸神Gods of Far Places
发明与发现之神，杜格马睿·明罩Dugmaren Brightmantle被称为“漫游修理匠Wandering Tinker”或“眼中微光Gleam in the Eye”。马萨摩·杜因Marthammor Duin是旅者之神，也是侨民与领路人的庇护者，还是闪电与道路之神。

财富诸神Gods of Wealth
被称为“商人之王Merchant King”的维古丹Vergadain是窃贼之神（他命令自己的追随者绝不能从其他矮人身上偷窃），同时也司掌运气，机遇，商贸和谈判。阿巴索Abbathor是贪婪之神，有时会被描绘成对他人财富充满嫉妒，并小心照料自己宝库的恶龙。

邪恶诸神Gods of Evil
拉杜格Laduguer是灰矮人的庇护者，他是魔法之神，同时还司掌所有摩拉丁不涉及的手艺。灰矮人们还会崇拜征服和心灵力量之女神，深地·杜Deep Duerra。

精灵Elves
精通魔法与战术的泰奎瑟Tel’Quessir（其语言中“人民”的意思）很久以前就来到了费伦，并在人类崛起之前建起了强盛而庞大的帝国。伟大精灵诸国的时代现在早已远去，许多精灵已经从世上撤离，回到森木一族与世隔绝的国度，或是渡过无痕海Trackless Sea去往远方的永聚岛isle of Evermeet。
与矮人在世界上发展而成的亚种不同，精灵们带着一族本就具有的区分居住在不同类型的王国之中。最初的精灵们带着无尽的力量探索并居住到世界中，并以此带来一个艺术、魔法和文明的黄金时代。精灵们在其力量鼎盛时期主持了一场至高魔法High Magic的仪式，旨在创造一个理想的家园。成功的魔法引发了一场可怕的灾难，同时永聚岛也在大海的远方从海底升起。
随后皇冠战争Crown Wars爆发，一系列的战争冲突在伟大精灵诸王国间持续了三千年。战斗摧毁了世上的大部分地区，还导致黑暗精灵们遁入幽暗地域。
接连的灾难让精灵帝国们陷入了漫长而缓慢的衰落中，而他们中许多人相继加入了前往永聚岛的大规模撤退Retreat。精灵们逐渐退出世界后，其他种族和文明才陆续在费伦崛起。
精灵语应用于费伦各处（精灵们有时会将其称为“真语True Tongue”），其文书则是使用埃斯普拉Espruar字母的优美文字。而精灵们在至高魔法里使用的古老语言，即使用哈玛法Hamarfae字母表的塞得鲁因语Seldruin则已经失传。

月精灵Moon Elves
别称银精灵silver elves或图泰奎瑟Teu’Tel’Quessir的月精灵比其他类型的精灵更宽容、更富冒险精神。其古代帝国瓦解时，月精灵被分散到了其他种族之中，从那以后，他们便养成了与别族邻居友好相处的传统。他们与别人混在一起，但仍会与其亲族一起生活在隐藏的聚居地和隐蔽的要塞中。
其他精灵有时会认为月精灵们轻浮而愚蠢。但正是其文化、思想与性格的流畅性，才使他们得以在那段精灵历史的艰辛时期之时得以生存，并在之后得以繁荣。月精灵的社群可以在费伦大陆各处看到，而且更有许多月精灵就住在其他种族的聚居地中，并与别族一起生活过数个春秋乃至数十年。
在月精灵眼中，家园可以是包括整个家族、氏族，以及其他朋友、爱人等所有或部分成员的群体。暂住在日精灵社群中或其附近的月精灵，并不会羞于向自己的近亲种族传达无需过于严肃的个人观点。另一方面，就算月精灵们的心血来潮和冒险冲动还未造成太严重的破坏，这些日精灵们也会向他们的月精灵邻居表现出超越必要的愤怒情绪。鉴于月精灵们通常都会在其受欢迎程度耗尽前收手，因而这样的冲突其实也鲜少发生。
月精灵具有《玩家手册》中高等精灵的种族特质。他们的肤色苍白且带有一些蓝色斑点。他们的发色与人类相似，有些月精灵的头发是银白色或深浅不一的蓝色。他们的眼睛是蓝色或绿色，其中还带有金色的斑点。
考虑到该种族热海旅行、探险和新体验，许多成为冒险者的月精灵还会用上自己多少掌握的战术、木工和魔法天赋。

日精灵Sun Elves
日精灵亦称金精灵gold elves或阿泰奎瑟Ar’Tel’Quessir且以傲慢和自负著称。他们中许多人都认为自己就是柯瑞隆Corellon的神选之人，而其他种族（甚至其他的精灵族）的技术、存在意义和修养都不及自己。他们高傲的自称“高等精灵high elves”，事实上，世上一下伟大的（有时甚至是可怕的）成就其责任就在这一族裔。
回顾和强调其光辉历史时，日精灵们总是信奉“精灵至上”的原则——其他种族无论其成就多么有趣、优秀、英勇、注目，精灵之物都在其上存在一种固有的优越性。日精灵因这种态度而扭曲了与其他精灵的关系，甚至认为其他精灵是精灵文化衰落或弱化的代表。一些日精灵会拒绝这种思维方式，但这无法改变大多数费伦人眼里日精灵普遍的傲慢形象。事实上，大多数日精灵还富有强烈的同情心，同时也是沉稳而优秀的斗士，但他们的这些优点往往会被其高傲态度所掩盖。
日精灵具有《玩家手册》中高等精灵的种族特质。日精灵长着青铜色皮肤。其眼睛是黑色，或金属光泽的金、银色，他们的发色为黑色，金属光泽的赤铜，或是金发。
日精灵的文化与文明其本质就与魔力紧密相连，这要归功于他们许多有成就的法师、智者和工艺师。并非每个日精灵都是这些技术的纯熟践行者，但其每个个体都会有一些天生的魔力。许多日精灵将魔法与其他的技术结合，以此产生了像吟游诗人附魔音乐一样操作的剑咏者，以及针对其他工艺的精湛工匠。日精灵冒险者们常常带着高贵的感觉来经营自己的职业：他们直面冒险的挑战，自觉在需要有人挺身而出时，舍我其谁？

木精灵Wood Elves
别称赤铜精灵或赛泰奎瑟Sy’Tel’Quessir的木精灵是逗留在费伦大陆的精灵里最最常见的一支。他们的先祖逃离皇冠战争Crown Wars，走进森林深处建起了自己的堡垒和聚居地。现今的木精灵们大多作为护卫守护着过去的废墟，他们认为自己有责任看护好他们曾经的荣光，并以此警示那些因傲慢付出代价的教训。
木精灵比其他精灵更强壮，比自己的其他近亲种族更加牢靠踏实。这种态度体现在他们的文化和传统中：木精灵比其他精灵更倾向身体能力的追求，并且以更具批判性的眼光看待古代精灵的历史。木精灵们认为，“伟大的”精灵诸王国要为许多同样影响重大的错误负责。他们回顾大分裂Sundering，皇冠战争Crown Wars，卓尔的堕落，以及其他的一些灾难都是古精灵们的傲慢引致的后果。木精灵们在这些傲慢行径的残骸中生活，见证过许多精灵帝国的崛起与没落后，他们对精灵一族在世界中地位的看法与月精灵和日精灵都大不相同。木精灵们寻求与大世界安静和谐的共处，而不是将其统治。
与日精灵和月精灵的林间属性不同，木精灵们会避开了这些近亲族的城市和堡垒，生活在更亲近大自然的地方。千年前的伊尔兰Eaerlann王国摧毁之后，木精灵们就再没建起自己的庞大王国，他们反而保留了一些较小的聚居地，以求更好的将自己的社群隐藏保护起来。木精灵们在至高森林High Forest、巨谷the Great Dale、西央土Western Heartlands和其他地方建有自己的领地。其他一些木精灵则生活在其他精灵的社群和领地中，担任斥候、游击兵和猎人。
木精灵们虽然也把自己看作世界的一份子，但他们一般都不会离家出门而与非精灵族相遇。而在世上的森林和林地深处的木精灵们也大多不会与其他种族有交集。冒险者、外交官、通讯员，以及从事类似工作的个体会是例外，这些人物会离开他们的林间领域外出远游，然后与各种各样的人相遇。
费伦里的木精灵具有《玩家手册》中木精灵的种族特质。他们长着棕褐或赤铜色的皮肤，棕木色、黄金色、黑色或金属光泽的赤铜色头发，以及绿色、棕色或淡褐色的眼睛。
木精灵们作为老练的自然主义者，经常会纯熟的活跃在亲近荒野之地，或是随时利用其木工、荒野生活和林业知识。木精灵的战斗技术也十分强大，而且尤其擅长箭术。他们不像其近亲族那么倾向魔法，但其中也有相当一部分人作为牧师和德鲁伊掌握着这门技术。

黑暗精灵Dark Elves（卓尔Drow）
卓尔精灵是堕落的黑暗精灵，他们在皇冠战争后撤退到了幽暗地域。他们以残忍、邪恶和主控欲而臭名昭著。
大多数史实都让人觉得所有卓尔都是无可救药的明确之恶。而事实上，大多数卓尔确实都以其恶魔女神的名义与邪恶为伍，并参与折磨、奴役、谋杀和其他的邪恶活动。那些不接受黑暗精灵一族行事方式的个体总会遭流放，又或是作为反对卓尔文化和罗丝Lolth意志的反叛者，异教徒或叛乱分子而被处死。不过，像丽芮尔·班瑞Liriel Baenre和崔斯特·杜厄登Drizzt Do’Urden这样的贵族和自我牺牲人物的存在表明，卓尔的邪恶并非生性如此，而是可以克服的存在。尽管在地表出现一个黑暗精灵仍然是罕有的事件，还会因此引发一些恐慌，但这几位英勇的卓尔的事迹稍微缓和了一些人对此的看法。
许多费伦的卓尔都来自臭名昭著的“蜘蛛之城City of Spiders”魔索布莱城Menzoberranzan，或是另外一些卓尔的城市，比如札姆达斯Jhachalkhyn或契德·纳撒Ched Nasad。由于日光会使黑暗精灵所伤并削弱其魔法能力，所以与其遭遇之地总是非常接近幽暗地域的入口。一些卓尔个体在逃离其暴虐残忍的神权城邦后，通常会成为冒险者。这些人中大部分都过着流放者和流浪者的生活，不过也有人会非常罕见的在另一种族或文化中找到新的家园。
卓尔具有《玩家手册》中有黑暗精灵的种族特质。卓尔角色可以有任何背景，不过大多都会跟某个幽暗地域的卓尔城邦有关联的往事。
天生的魔法能力和对黑暗地点的偏爱使卓尔拥有成为刺客、窃贼和密探的天赋。根据传统，男性卓尔会成为武者和法师，而女性卓尔会作为武者或罗丝女祭司且承担领导的职能。卓尔流亡者们则无论男女，都会遵从自己的意愿选择道路。

罕见精灵亚种Rare Elf Subraces
最初来到费伦的精灵们还有一些其他的后裔存在，但他们非常罕见，甚至被当做传说一般神秘。

翼精灵Avariel。艾里泰奎瑟Aril’Tel’Quessir，名为阿瓦里尔avariel的翼精灵winged elves是最早来到费伦诸精灵中的一支。他们以长有羽翼和飞行能力而闻名。远古时代与龙的冲突几乎令他们灭绝，而现在几乎没人见过他们的身影。

兽精灵Lythari。莱泰奎瑟Ly’Tel’Quessir拥有变形成狼的能力。与狼人不同的是，兽精灵不具有半人的形态也不受诅咒的折磨。他们以原初的狼形态秘密结成集群，生活在世界的荒野之中。

海精灵Sea Elves。水生精灵亚种，阿鲁泰奎瑟Alu’Tel’Quessir（“水精灵”）会出现在世界的海洋中，尤其是费伦与永聚岛的海岸地区。一些海精灵以紧密游牧氏族的形式居住在剑湾地区附近，其他一些阳光明媚的浅滩里也有一些海精灵建起的王国。他们历史上一直与沙华鱼人在交战。

星精灵Star Elves。星精灵或称汝阿泰奎瑟Ruar'Tel'Quessir看起来很像高大的月精灵。他们住在妖精荒野附近一个叫席尔戴悠Sildeyuir的半位面。与纽塞nilshai一族（像蠕虫一样的以太位面术士种族）爆发的冲突使一些星精灵被迫离家前往费伦。

野精灵Wild Elves。许多精灵认为赛泰奎瑟Sy'Tel'Quessir是同族里最古怪的一支，并且认为这一族的精灵已被遗弃或已经丢失了许多古老的精灵传统。

精灵神Elven Deities
泰奎瑟Tel’Quessir的诸神被统称为席德瑞恩Seldarine，其自远古以来就体现着精灵族的理想。他们被认为居住在奔放之野Arborea位面的阿梵多Arvandor国度中。

精灵之神God of the Elves
柯瑞隆·拉瑞斯安Corellon Larethian是席德瑞恩的英明领袖，众精灵之神，司掌魔法、诗歌、统治和战争技术。他被认为是该族裔之父，不过将他被描绘成女性的形象几乎跟其男性形象一样常见。

智慧女神Goddess of Wisdom
柯瑞隆的配偶，安格芮丝Angharradh即三位一体的智慧女神，以及精灵一族强大的保护者兼母亲。她的三个部分分 别是：风和天气之女神，兼翼精灵庇护者的艾德莉·法恩雅Aerdrie Faenya；“动人玫瑰Winsome Rose”，司掌爱情、美丽、艺术和迷人之女神哈娜莉·瑟拉妮尔Hanali Celanil；和 “月光下的神秘Moonlit Mystery”，司掌所有生命神秘之物，包括神秘主义、预言、死亡和梦想的女神，银色的莎罕妮·月弓Sehanine Moonbow。在传说中，这些女神都是安格芮丝中分开的实体，而且还经常分别被描绘成柯瑞隆的女儿或配偶。

自然诸神Gods of Nature
深海·赛悉拉Deep Sashelas是一位海神，是海精灵和海豚之主。勒比拉斯·因诺瑞Labelas Enoreth是哲学家之神，也是时间和历史之神，他赠予的出神能力对精灵一族的身份和生存都至关重要。瑞里芬·莱勒菲Rillifane Rallathil是森林和荒野之神，也是木精灵之父和德鲁伊的庇护者。与他紧密结盟的是索罗诺尔·杉岚德瑞Solonor Thelandira，司掌狩猎、箭术和木工的神灵。

阴影诸神Gods of Shadow
只轮其黑暗面时，艾瑞汶·伊拉希尔Erevan Illesere是个诡诈与恶作剧的神，；而喜怒无常又阴郁的费马罗·莫斯德林Fenmarel Mestarine则是放逐与孤立之神，它也鲜少和其他席德瑞恩诸神接触（艾瑞汶Erevan除外，他曾经在费马罗的领地里将对方用作替罪羊搞了一场恶作剧）。此外还有谢瓦拉许Shevarash，一位怨愤与执念等思想之神，那些寻求复仇的精灵都会转向膜拜他。

费伦诸神Faerunian Gods
许多精灵还会崇拜费伦神系中的诸神，包括梅莉凯Mielikki（以及独角兽女神芮Lurue），西凡纳斯Silvanus和淑妮Sune。近年来，一些精灵也开始投向洛山达Lathander的崇拜。

卓尔诸神Drow Deities
卓尔众神与其崇拜者一样奸诈易怒。
蜘蛛女王The Spider Queen。 “蜘蛛魔后Demon Queen of Spiders”罗丝Lolth作为卓尔的女神，无情地消除了所有威胁自己地位的人。她的女祭司们也在其人民中针对敌对神灵的教派开展工作。
其他的黑暗力量Other Dark Power。 席文塔姆Selvetarm是武者之神，因而也是男性卓尔的庇护者，尽管其实力比不上维伦Vhaeraun，但这名窃贼与卓尔男士的游荡者神灵敢于反抗女权的统治。不死之卓尔女神齐雅温纱丽Kiaransalee受亡灵法师的秘教崇拜。被称为“潜伏者That Which Lurks”的关纳德Ghaunadaur是一种颠覆之力，作为泥怪、反叛者和被驱逐者的疯神，他偶尔会受卓尔们膜拜。
幽暗少女The Dark Maiden。 一些卓尔被流放者会听到伊莉丝翠Eilistraee的歌声，敦促他们到地表看到月亮的升起。作为歌曲、魅力、剑舞、狩猎与月光的卓尔女神，她还是那些拒绝接受自己邪恶社会的卓尔之庇护者，时刻为他们带来光明与希望。

半身人Halflings
人们都认为精灵冷漠而优雅，矮人凶猛而坚强，侏儒（如果他们有被想到的话）聪明而腼腆。相比之下，半身人则以灵巧和勇敢著称。
半身人自称为赫银hin，他们天生的敏捷，总会让大个子们感到惊讶。而当他们的勇气盖过其常识时，其灵活便会体现出其用武之地，因此故事里描述的半身人总是伴随着惊险的逃脱和幸运的喘息。
在这些经典的半身人角色元素之外，他们还分化为两个主要的亚种。这两组文化各方面的差异导致两者截然不同，不过就算没有这些特殊性的桎梏，他们也总会纠结于他们最原始的分歧：走还是留。轻足半身人将旅行当做规矩，他们的口舌和心灵跟其脚步一样敏捷。而强心半身人的行为则总在受归家或安顿的欲望所驱使。就像俗话说的那样，“轻足轻心。强心强足。”
尽管存在许多半身人社群，尤其是鲁伦Luiren大陆内及其周边地区，但半身人们也会宽心的融入到矮人、侏儒、精灵和人类的社群中。轻足如微风走进社区，轻松的交上朋友然后又像风一样莫名的离开。强心则安顿下来，把自己融入到社区结构中，乃至使人们甚至难以想象他们会离开。

轻足半身人Lightfoot Halflings
在轻足半身人看来，旅程和终点站都不重要，最重要的是继续前进。轻足们的生活是漫长的探索，每个新的地平线，新的城镇或者新面孔都有机会找到一些令人愉快的东西。
轻足半身人通常都是结伴成小团体进行旅行，就连旅行用的交通工具都是想到什么是什么但求就手。团体的成员都是松散的个人，而且各团体相遇时其成员还会分别发生变化。轻足半身人负责与旅行相关的工作时表现出色（比如导航、打理驼兽、觅食、航海和修车等工作），这都是其曾经旅行中动手做过或是从其他轻足身上学到的各种事情。
轻足半身人非常具有社会性，他们总是对别人充满好奇，如同好奇下一个转弯会遇到何事一样。他们性格随和，态度开放，好奇心重且分享欲强，而这也令他们很容易交到朋友。轻足半身人们单纯的友情和轻松的相处方式，总会让人觉得他们不够真实。轻足半身人的形象总被认为是反复无常，易分心，不专注，不可靠。但是他们的友谊和爱慕在短期内通常都是属真诚。而大多数人渴望的稳定生活其实并不与其性格相称。
轻足半身人具有《玩家手册》中所述的轻足半身人种族特质。它们长着跟人类相似的肤色、发色和瞳色，但大多数轻足半身人都长着淡褐色或棕色的眼睛，以及棕色头发。轻足半身人连桑不长毛，不过他们无论男女都会留有短的鬓毛。

强心半身人Strongheart Halflings
地上的生物都喜欢温暖的壁炉和愉悦的陪伴，因而强心半身人们才能广交友少树敌。他们有时会被其他种族的人亲切地称为“善民”，因为很少有事情会让强心们感到沮丧或是能够腐化其精魂。许多人强心半身人都认为，最大的恐惧是在卑微的世界与贫穷相伴的过活，还要失去从自由与友谊中得到的舒适感。
他们在一个地方安顿下来便会打算长久的逗留。强心们在同一地方生活数个世纪是很常见的事情。他们不会在偏僻的地方开发自己的家园，反而是尽最大努力融入当地的社区，成为其中的重要组成部分。他们的观点强调合作高于一切，而擅长与他人合作的能力则是他们为本土体现的最宝贵习性。
强心半身人通常会尽可能享受自家的舒适生活而不愿离家。那些喜好更为实际的非强心族裔有时会因为强心们的旅行习惯而恼火，但他们的轻足表亲们通常却不以为然——只要别让轻足们拿行李就好。
由于贪恋居家和迷恋美食，强心半身人们通常都显得肥胖而懒惰，但他们通常也都很勤快。灵巧的双手，耐心的态度，以及对质量的重视，使他们成为优秀的纺织工、陶工、木工、篮匠、画家和农夫。
强心半身人具有《玩家手册》中对应的所有敦实特质。强心半身人们平均身高比近亲种族轻足裔要矮小，面孔也显得更圆润。它们肤色和发色与人类相仿，且大多长着棕色头发。与轻足表亲不同的是，他们有些会长金色或黑色的头发，蓝色或绿色的眼睛。男性个体上唇下巴都不会长胡须，不过他们不论男女都会从鬓角长毛到络腮，而他们也都会将其编成辫子。

半身人神Halfling Deities
赫银hin众神组成一个小而紧密神系，时常出现在家庭神龛、路旁圣坛以及茂林圣地中。

蒙福姐妹The Blessed Sisters
赫银hin母神，同时也是其神系的头领悠妲拉Yondalla，是“蒙福者the Blessed One”，司掌馈赠与生育，是壁炉、家庭与家园的保护者。席拉·佩莉萝尔Sheela Peryroyl是悠妲的“翠绿姐妹the Green Sister”。她是自然之女神，司掌田野、溪流，以及潮湿地区与幽谷内的荒野和该地域的气候。她同时也是爱情、歌曲与舞蹈之女神。

家园看护者Keepers of the Home
希劳拉妮Cyrrollalee是壁炉和好客之女神，同时还司掌信任和手工艺品。阿尔伏林Arvoreen是个守护之神，作为警惕的保护者，他牺牲自己个人的舒适确保他人安全。

阴影诸神The Shadowed Gods
布兰多布李斯Brandobaris是偷窃与隐匿之神，是众多半身人冒险者之庇护者。沉默忧郁的尤拉格兰Urogalan是土地与死亡之神。他无论去往何处身边总是带着一头大黑猎犬，而且总是对自己的职责感到悲伤，并时刻确保死者们得到尊重和保护。

幸运女士Lady Luck
许多半身人都会对泰摩拉Tymora定期的进行膜拜，并将其看作是自己命运的帮手，以及赫银hin一族幸运的庇护者。

鬼智半身人Ghostwise Halflings
关于鬼智半身人的血统，可以追溯到那场驱使半身人祖先们从鲁伦迁出外地的半身人诸部族战争。鬼智半身人是最罕见的赫银，如今他们主要以紧凑氏族团体的形式聚集在琼达尔森林Chondalwood和少数其他孤立的森林中。
许多鬼智半身人氏族会甄选一块自然的地标作为氏族领土的中心，而其成员会随身携带分离自该地标的一块碎片。他们氏族中的武者会与巨猫头鹰紧密关联并以之作坐骑，人称黑夜滑翔手nightgliders。
由于这些氏族对外族的态度排外且不信任，因此鬼智半身人冒险者十分少见。你可以跟DM商量是否可以扮演该亚种的一员。该亚种具有《玩家手册》中半身人的特质，外加下列额外特质。

（亚种特质新内容请见子页面）

人类Humans
人类居住托瑞尔Toril的每一个角落，并涵盖有各种文化和人种。沿剑湾地区包括北地，人类种族最具影响力，且他们也统治着许多其他地方。他们的文化和社会多种多样，有文明如居住在像博德之门Baldur’s Gate一样大城市里的都市人，也有野性如遍布蛮荒边境Savage Frontier的狂怒野蛮人。
人类以其适应性闻名。其他种族都不会分布在如此多样的地域或环境中生活，从茂密的丛林到灼热的沙漠，从大冰河Great Glacier的无尽严寒到河流与海洋沿岸的肥沃之地。人类在任何地方都能找到生存繁衍的方法。那些精灵与矮人撤离之地，人类时常进驻其中并在最早社区的基础上翻新或重建。
这种人类最普遍的特征同时也暗藏其缺乏共性的缺陷。多样性使人类文明迅速发展超过其他种族，使人类成为当今世界主要种族之一。而其文化与政治上的差异，却也导致人类之间时常发生冲突。正是这些频繁存在的内斗，才限制了人类的人口发展，使其无法再进一步主导世界。

费伦各人类民族Human Ethnicities in Faerun
《玩家手册》中详细描述了费伦的九个人类民族。这里再额外讨论其他几个值得注意的人类群体。其中一些特定的少数民族其地区或国家与北地接壤，而另一些则分布在世界里远离剑湾的其他地区。

阿凯恩Arkaiun
身材矮小的阿凯恩人长着黝黑的皮肤和黑头发，主要住在丹布拉斯Dambrath，以及哈鲁阿Halruaa和莎尔Shar等地。几个世纪前，许多阿凯恩人都作为奴隶在卓尔手下过活，直至一场反抗黑暗精灵的军事行动失败后，丹布拉斯的阿凯恩王国便彻底覆灭。
阿凯恩人名字：（男）豪恩Houn、里瓦恩Rhivaun、乌布里尔Umbril、谢玛尔Xaemar、泽提巴Zeltaebar;（女）歌萝丽丝Glouris、梅芙Maeve、瑟维拉Sevaera、谢玛拉Xaemarra、兹蕾拉Zraela； （姓氏）拉雷多Lharaendo、姆里斯达Mristar、温戴尔Wyndael

贝戴Bedine
黑皮肤黑头发的贝戴人是南Anauroch的武者与游牧民族。由曾经分开的一百多个部族团结成的贝戴人大多待在自己的沙漠领地里，除交易之外他们很少与外界交流。经历了几个世代的更迭后，越来越多的贝戴人放弃游牧生活而选择到城市中居住，因而那些保持其传统生活方式的部族也正在不断减少。

贝戴人名字：（男）阿里Aali、拉希德Rashid、塔耐Tahnon、坦兹姆Tanzim、瓦里德Whalide；（女）阿伊莎Aisha、法拉赫Farah、努拉Nura、希妲Rashida、泽里拜叶Zalebyeh；（族名）阿拉依Alaii、波得加Bordjia、克里拉拉Clelarra、德赛Desai、达卡瓦Dakawa、度沙莱Dursalai、哥德尔Goldor、伊里法娃Iriphawa、柯洛卓阿Kellordrai、拉拉贾Lalajar、夸坦Qahtan、耶夫泰Yethtai、扎扎拉尔Zazalaar

弗尔克Ffolk
月影群岛Moonshae Isles的弗尔克人是千年之前居住在群岛中的泰瑟尔人Tethyrian移民的后裔。弗尔克人都是对自然深怀敬意的淳朴农夫，他们崇拜女神大地之母Earthmother并奉行德鲁伊之道。弗尔克的船匠有着很高的评价，而只有他们制造的加固船只才能在其家园周围喧嚣的海面上航行。
弗尔克人名字：（男）阿图尔Artur、波尔尼Bern、科林Colin、曼弗雷德Manfred、特里斯坦Tristan；（女）艾丽西亚Alicia、珍妮弗Gennifer、玛芮蒂斯Meridith、伊莱恩Elaine、奥莉维亚Olivia；（姓氏）阿彻Archer、加雷斯Gareth、里德Leed、肯德里克Kendrick、摩根Morgan、沃特斯Waters

古尔Gur
与莱瑟曼Rashemi有关的古尔人身材矮实，长着暗色皮肤和黑头发。他们自认为是“塞伦涅Selune之子”，并且大多都膜拜这位月之女神。古尔社群在西央土一带以游牧方式生活，因而其他人都将其称为“公路上的人民”。
古尔人名字：（男）波里夫Boriv、戛达Gardar、玛德维克Madevik、弗拉德Vlad；（女）瓦拉Varra、乌尔玛拉Ulmarra、伊姆扎Imza、纳瓦拉Navarra、悠妲拉Yuldra；（姓）谢尔戈巴Chergoba、德拉兹拉德Drazlad、塔兹雅拉Tazyara、瓦戈巴Vargoba、斯泰安齐纳Stayankina

哈鲁阿Halruaan
神秘与魔法王国哈鲁阿的人民时常与魔法接触，因而许多哈鲁阿人都拥有奥艺的天赋。其人民和领土在奥法之劫Spellplague期间消失无踪，在第二次大陆分离Sundering后又神秘的回归。大多数哈鲁阿人长着金色和黑色头发和橄榄色的皮肤，瞳色通常是黑色、棕色和绿色。
哈鲁阿人名字：（男）阿戴姆Aldym、钱德Chand、梅里高斯Meleghost、普列斯梅尔Presmer、山德鲁Sandrue、乌雷冈特Uregaunt；（女）爱缇Aithe、查兰Chalan、欧洛玛Oloma、菲里Phaele、莎拉迪Sarade；（姓）艾夫霍斯特Avhoste、达兰特Darante、莫梅里Maurmeril、斯塔马拉斯特Stamaraster

伊玛斯卡Imaskari
数千年前，穆兰Mulan的奴隶起义导致伊玛斯卡和统治它的法师们走向灭亡，不过仍有部分伊玛斯卡人幸存下来逃到了幽暗地域中。那里的环境使他们法师变化，使他们皮肤苍白光滑而头发花白。这些曾经支配穆尔霍兰德Mulhorand地区却遭驱逐的伊玛斯卡人，正打算再次发动起义赢回其统治。
伊玛斯卡人名字：（男）查瓦Charva、杜马Duma、胡基尔Hukir、亚马Jama、普拉迪尔Pradir、西科希尔Sikhil；（女）阿普列特Apret、巴丝琪Bask、法奴尔Fanul、莫卡特Mokat、尼斯梅特Nismet、瑞儿Ril；（姓）达夫拉提Datharathi、美普瓦提Melpurvatta、那莲姆巴Nalambar、提里普塔卡斯Tiliputakas

纳尔Nar
一千多年前，Narfell的黑暗祭司们通过对恶魔的处置积累了巨大的力量，但他们的行动最终引发了一场摧毁其文明的战争。纳尔人放弃了自己被毁的诅咒城市，从此成为游牧民和商人。纳尔人长着黝黑的皮肤，棕色或黑色的眼睛，他们总是把自己的黑色长发系成辫子或盘在头上。
纳尔人名字：（男）阿凡Avan、奥斯塔拉姆Ostaram、佩德罗Petro、斯托尔Stor、塔曼Taman、塔拉曼Thalaman、厄斯Urth；（女）安瓦Anva、达莎Dasha、迪玛Dima、奥尔加Olga、韦斯特拉Westra、兹拉塔拉Zlatara；（姓）达什卡夫Dashkev、哈格罗丝Hargroth、拉波达Laboda、拉克曼Lackman、斯托纳Stonar、暴风Stormwind、苏莱玛Sulyma

夏亚Shaaran
费伦南部黑发黑皮肤的游牧民族，夏亚人崇拜诸自然神，他们是熟练的猎手、弓箭手和骑手。他们组织成的诸氏族均由各自的长老和酋长引领。
夏亚人名字：（男）阿瓦尔Awar、柯伊斯Cohis、达摩塔Damota、吉瓦尔Gewar、哈帕Hapah、拉斯考Laskaw、瑟尼斯瓦Senesaw、托克伊斯Tokhis；（女）阿涅特Anet、贝丝Bes、伊迪姆Idim、勒内特Lenet、莫克姆Moqem、内格海特Neghet、西维特Sihvet；（姓）科尔·马拉克Cor Marak、
劳米·哈尔Laumee Harr、莫库·柯·哈尔Moq Qo Harr、
沃兰·塔拉克Woraw Tarak

图坎Tuigan
位于费伦和卡拉图Kara-Tur之间的广阔平原里有一个游牧部落，这群图坎人曾在其伟大领袖阎牟可汗Yamun Khahan带领下几乎征服整个费伦却最终被联军击败。从那时起，图坎人便只会偶尔小规模的出现在剑湾和其附近的其他地区。
图坎人长得很像受国人Shou。他们长着青铜或金色的皮肤和黑头发，只是图坎人的皮肤会更深色，身体特征也更扩散。他们每人只有一个单一的名字（有时会从父辈继承得来）而没有姓氏。图坎人对旅行并不陌生，他们的商人和冒险者通常都会熟悉多种语言和文化。
图坎人名字：（男）安兰Atlan、巴雅Bayar、成吉思Chingis、钦努阿Chinua、蒙哥Mongke、特木勒Temur；（女）波露茹玛Bolormaa、孛儿帖Bortai、额尔德尼Erdene、纳兰Naran

乌鲁逊Ulutiun
乌鲁逊人身材矮小，长着黑头发和金色的皮肤，他们来自卡拉图Kara-Tur北方，然后一直往西迁徙到冰风谷Icewind Dale和其他靠近无尽冰海the Endless Ice Sea的寒冷地带。以狩猎和采集食物营生的乌鲁逊人，以小型部族为单位生活在世上最严酷的环境中。他们每人只有单一的一个名字（有时会从父辈继承得来）而不用姓氏。
乌鲁逊人名字：（男）阿马克Amak、楚Chu、伊姆涅克Imnek、卡纳Kanut、斯库Siku；（女）阿卡娜Akna、契娜Chena、卡娅Kaya、赛德娜Sedna、乌布拉蕾Ublereak

选用项：人类语言Human Languages
除通用语Common外，费伦的许多民族与国家都有着自己的语言。大多数人类语言都会使用古通用语Old Common的索拉斯Thoras字母表来书写，而这些书写文字则是衍生自琼达斯人Chondathan进行贸易时所用的通用语言。其他一些人类语言则会使用其他文字，其中包括龙文字Draconic，迪泰克文字Dethek和埃斯普拉文字Espruar。《玩家手册》以及本书中描述的各民族其语言状况具体如下：

阿凯恩Arkaiun：丹布拉森语Dambrathan（用埃斯普拉文Espruar书写）
贝戴Bedine：米达尼语Midani
卡林珊Calishite：阿兹多语Alzhedo
琼达斯Chondathan：琼达斯语Chondathan
达马拉Damaran：达马拉语Damaran（用迪泰克文Dethek书写）
弗尔克Ffolk：威兰语Waelan
古尔Gur：古兰语Guran（一种鲁述姆语Roushoum和莱瑟曼语Rashemi的方言）
哈鲁阿Halruaan：哈鲁阿语Halruaan（以龙文Draconic书写）
伊路斯坎Illuskan：伊路斯坎语Illuskan
伊玛斯卡Imaskari: 鲁述姆语Roushoum
穆兰Mulan：阙森坦语Chessentan、穆尔霍兰德语Mulhorandi、恩瑟语Untheric或塞尔语Thayan
纳尔Nar：达马拉语Damaran
莱瑟曼Rashemi：莱瑟曼语Rashemi
夏亚Shaaran：夏亚语Shaaran（用迪泰克文Dethek书写）
受国Shou：受国语Shou
泰瑟尔Tethyrian：琼达斯语Chondathan
图坎Tuigan：图坎语Tuigan
图拉米Turami：图拉米语Turmic
乌鲁逊Ulutiun：乌鲁逊语Uluik

如果你的地下城主同意这些选用项，则来自使用某一语言团体中的人类视为如同掌握通用语一样掌握这门语言。这种民族语言可视作一种免费的额外语言。

人类神Human’ Deities
费伦人类种族分布广且种类繁多，也因此受其崇拜的神也多种多样。费伦神系（在第1章中有详细介绍）包括有各领域的诸神，一些神的神职范文甚至存在重叠和竞争，这也正是反映着人类本身的样子。
剑湾附近大多人类社群都设有神庙和圣坛，且均由侍奉相应费伦神的祭司照料。某些这类地区其统治者或最具影响力的权利个体会限定地区的神崇拜倾向。一些更极端地区里，异端或危险的崇拜被视为违法行为——比如莎尔Shar追随者掌权的地区里，崇拜其双胞胎姐妹兼其敌人的善良女神塞伦涅Selune可能会违反当地的法律。

龙裔Dragonborn
龙裔是来自另一世界的龙型人，他们高傲而骇人且较为罕见。龙裔在其起源世界里是龙族的奴隶，而现在的他们已经获得自由，并在新世界里奴隶寻找自己的归属与未来。

未定渊源Uncertain Origins
和所有关于古代的故事一样，关于龙裔起源的故事也总是模糊不清，有时甚至相互矛盾。然而，其中的每一个都揭示了龙裔诞生时的部分事实。
其中一个故事说，龙裔是由远古龙神艾欧Io在创造龙族时一起塑造的生物。在世界之始，艾欧曾将闪耀的星界精魂与无拘束的元素之怒融合。其成品中那些强大的精魂个体变成了龙族——这些强大而又骄傲任性的生物立即将自己认定为这新生世界的主人。其中较弱的精魂变成了龙裔。虽然其身材较小，但其本质却与龙族相当。这个故事强调了龙与龙裔间的紧密联系，同时强调了万物的自然规律——龙族统治而龙裔侍奉，至少龙裔曾经的主人们是这样认为。
另一个传说认为，艾欧在世界诞生之时便创造了龙族，但其时龙裔却还未存在。随后，艾欧在“黎明战争Dawn War”期间被“灭世之王King of Terror”，即一位叫厄瑞克-胡兹Erek-Hus的原初者所杀。艾欧巨大的精魂被一把坚硬的粗制斧头从头至尾劈成两半，而这两部分则分别生出了两位新神灵——巴哈姆特Bahamut和提亚马特Tiamat。艾欧滴下的血液挥洒与世界，变成了第一批龙裔。那些相信该故事的人里，有些会依此认为由艾欧亲手创造的龙族显然比龙裔更高等，而另一些观点则强调龙裔是由艾欧之血中诞生——就如两位龙神是由艾欧躯体所变那样。如此看来，龙裔似乎又能与诸神同阶？
第三个起源故事假定龙裔是诞生在世界的第一人，他们在其他类人种族出现前由艾欧创造，而其他的造物都是对龙裔诞生纯粹而彻底的模仿。艾欧塑造了龙裔，用其龙息将其杰作点燃，在用自己的鲜血给予生命。作为艾欧的伴侣及盟友的第一批龙裔，住满了其星界的星宫，并在其内为龙神歌功颂德。龙族们则是稍晚之后，黎明战争开始之时又龙神所创，随后便被用作破坏之源动力。塑造这种龙裔历史观点的人认为龙裔优于其他种族，因此其应该是龙族之主而不是相反的情况。
尽管各起源的结论不尽相同，但它们由一个共同的主题联系在一起：龙裔的存在归功于艾欧，这位创造了所有龙族的伟大龙神。所有的传说都一致认为，龙裔并非巴哈姆特或提亚马特的创造物，因此他们并不会偏袒者两者冲突中的任一方。每个龙裔个体不论其特定的龙种起源，都可以在道德与伦理问题上进行自主选择。

为自由而战The Fight for Freedom
龙裔来自托瑞尔Toril的孪生世界阿贝尔Abeir。在那个世界里，龙裔们大多都是龙族的奴隶，不过也有许多龙裔已经赢得了自由，并为进一步解放龙裔而建立起了若干的国家。两个世界在“奥法之劫Spellplague”期间被连接起来，其中一个自由龙裔的国家泰曼迦巴Tymanchebar还被传送到费伦。它取代了消失的国家恩瑟Unther，龙裔们则在两个国家的灰烬中建起了泰曼瑟Tymanther，一个原生于费伦的龙裔国家。
泰曼瑟的龙裔们开始时尝试融入新世界，同时也想保持他们自己的传统和文化。他们的努力令其国家和人名赢得了尊敬与名声。然而，几代过后的“大陆分离Sundering”事件让恩瑟又重回费伦，而回归的国家还打算夺回那些曾属于自己却被泰曼瑟占领的国土。这场灾难下，遗留在费伦的龙裔现在只能在更少资源的前提下，更努力的在世界中确立自己的地位。

荣誉与家族Honor and Family
龙裔的方方面面都由其种族的荣誉准则和严格遵守的传统所决定。龙裔的社会秩序井然，每个成员都希望为家族和氏族尽最大的努力。在漫长的被奴役历史中，他们的忠诚和责任感使其生活得以维持，同时这也是他们得以成立自由龙裔国家和社群的基础。
龙裔的文化里，家族由个人的直系亲属构成，而氏族则是由各家族通过联盟、通婚或因共同历史而组成的家族的集合。尽管很少被迫从两者中进行取舍，但在许多龙裔眼中，氏族福祉往往高于家族。对氏族的荣誉承诺驱使他们躬行英勇无畏的卓越行为，而这一切都必须优先考虑氏族之容易个人之利则次居其后。
大陆分离的余波使一些氏族面临分裂与溃散，而这些信条也将面临挑战。一些在费伦的龙裔现正寻找某种曾经拥有的氏族或家族联系之替代品，比如与那些非龙裔盟友和同伴建立关系之类。
费伦的龙裔具有《玩家手册》所述龙裔的种族特质。

哲学与宗教Philosophy and Religion
龙裔施行光荣行为和忠诚服务的信条是一种信仰，而根据其族裔的传统主义者之说法，他们的信仰便是其宗教之全部。由于过去曾被迫崇拜其龙族主人，因此龙裔们普遍对宗教心存疑虑，视其为一种奴役的形式。怀疑论者认为，不管其起源神灵艾欧是如何把他们变成实体，这位古神要么早已死去，要么其根本不关心他们的命运，而那些取代艾欧的龙神们似乎只会用心去募集士兵，并投入相互间的古老冲突中。
不过某些龙裔确实能够感召费伦诸神的呼唤，甚至会以此为其服务，并如同对待其他事业一样忠诚于此。巴哈姆特和提亚马特有也有龙裔的崇拜者，而托姆Torm和提尔Tyr也会被龙裔的荣誉感和秩序感所吸引。此外坦帕斯Tempus和红骑士Red Knight也有感于某些龙裔的武者精魂，而凯兰沃Kelemvor则会主动接触这些也会最终步入死亡之人，为其妥善的分配其在世时间。宗教信仰在龙裔看来都是一些非常个人化的东西，他们种有些个体在维持自己信仰的同时，其对家族和氏族的忠诚也一样毫不松懈。

侏儒Gnomes
身材矮小的侏儒们住在费伦的角落，远离窥探的眼睛，他们是世界上具有影响力的种族中人口最少的一个，一些人称之为“被遗忘之民Forgotten Folk”。这个称谓并未令侏儒们困扰，因为他们确实更喜欢匿名，也喜欢因被忽视而得以自保。
根据传说，费伦的第一批侏儒诞生自深埋地下的神秘宝石，这既说明了侏儒对宝石的热爱，也解释了他们因被土地包裹而产生的舒适感。据说，神秘的钻石diamonds变成了岩侏儒，绿宝石emeralds生下了森林侏儒，红宝石rubies则变成了地底侏儒。出世之后的侏儒们担心自己无法再广阔的环境里生存，于是在远离其他种族的隐蔽地点定居。
侏儒们乐于与人类、精灵和矮人一起工作，但他们总是认为自己作为相对不重要的小种族，其人际关系在朋友中应该居于次要位置。事实上，其他种族的成员有时会认为，把侏儒当作二等公民低调对待，也许会比将其当做普通人更能得到其侏儒朋友的高度评价。侏儒们通常被低估，而他们则会在需要时，将这种缺乏尊重作为防御和进攻的手段。
和矮人一样，侏儒们长期以来一直与狗头人、类地精和兽人进行争夺领地的斗争，而且侏儒们与狗头人互相之间存在一种特殊的仇恨。这两个种族都相信一个传说，说很久以前，神加尔·闪金Garl Glittergold戏弄了狗头人之神库尔图马克Kurtulmak，利用土石崩塌将其困在一座无尽的地底迷宫中，并因此引致其两者间永恒的敌视。

森林侏儒Forest Gnomes
隐居的森林侏儒们生活在森林深处的山坡上。居住在森林侏儒聚居地几里外的邻居可能一辈子也不知道对方的存在。在这些社区中，匿名和隐秘有助于确保安全、和平与生存。如果他们被发现并受到妥善对待，森林侏儒便会成为好邻居，只是他们仍会尽量避免与那些表面友好的文明接触。
森林侏儒们利用自己与小动物的亲密关系，以及一些对幻术的技巧来协助自己保持隐藏。必要时，森林侏儒社区会用其支配的一切资源来保护自己。然而，许多聚居地一旦被发现就会迅速消失，然后在森林的某个未知角落重新出现。
离家成为冒险者的森林侏儒非常罕见，他们经常会利用自己与自然的亲近和其魔法天赋来充当向导、斥候或秘术师。其与自然亲近的关系也令其非常适合成为德鲁伊，并以此侍奉诸森林精魂和神。
费伦的森林侏儒具有《玩家手册》中森立侏儒的种族特质。

岩侏儒Rock Gnomes
人们在剑湾和北地谈及侏儒时，大多指的是岩侏儒。与腼腆的森林表亲不同，难以抑制自己好奇心的岩侏儒们经常与其他种族进行互动，其他们尤其喜欢向别族学习某事。岩侏儒喜欢住在自己社群边缘靠近其他聚居地的地方，而不管这些区域会因靠近人类或矮人城市而招致危险。岩石侏儒社区在西部的心脏地带和沿海的沿海地区最常见;但是，侏儒流浪者在法伦之间的社区之间旅行，以便与其他种族的成员进行交易或学习。
离开自己社群的岩侏儒们通常都会妥善利用其种族优势。对宝石的天赋与热爱让许多岩侏儒成为熟练的宝石切割工匠和珠宝匠。岩侏儒们还会利用自己与机器的亲密关系，成为修理匠、炼金师和工程师。在人类社群里，侏儒导师和智者很受欢迎，他们相对较长的寿命会使其得以更好的传承知识。
费伦的岩侏儒具有《玩家手册》中岩侏儒的种族特质。

地底侏儒Deep Gnomes（斯涅布力Svirfneblin）
别称斯涅布力的地底侏儒居住在幽暗地域。他们与地面的表亲们呈现出鲜明的差异，相较于时常欢快乐观的岩侏儒、森林侏儒，他们更加沉默，更加严肃。他们特别注意保护自己的隐私，因此他们的住所设在远离费伦地表的深处，并且总是被深深隐藏且戒备森严。
由于在幽暗地域中有许多恶意的邻居（比如卓尔），地底侏儒的王国和聚居地总会因此而需要迁移，或遭受征服与毁灭。布灵登石城Blingdenstone的命运即是如此，它本是一个屹立不倒超过两千年的巨大地底侏儒国度——直到它在大约一个世纪前被魔索布莱城Menzoberranzan的黑暗精灵攻陷。近来地底侏儒们开始重返其旧家园，积极摆脱他们只能爬行在地道和蜗居在地洞中的不良处境。
地底侏儒通常又瘦又黑，长着像是泥土一般的灰色皮肤。地底侏儒男性秃顶且不长胡须，而女性则长有头发。他们如同石头一般的皮肤上通常都少有或完全没有体毛。
地底侏儒冒险者像其他族类一样勇敢并且好奇心旺盛。一些个体会在其他地底族裔中的寻找共同生存之道，另一些则用自己的方式去到地表。那些为学习奥术技艺（尤其是幻术）的地底侏儒通常远离家园，寻找在故土中难以获得的知识。

（亚种特质与种族专长新内容请见子页面）

侏儒神Gnomish Deities
侏儒崇拜的小神系由七位主神组成，被称为“金色丘陵众主Lords of the Golden Hills”，此外还有两个其他实体。

智慧保护者Wise Protectors
人称“机警保护者Watchful Protector”的加尔·闪金Gari Glittergold是侏儒诸神之王，司掌幽默、宝石切割、保护和诡计。他的恶作剧是为了保护侏儒，并教训其受害者学会谦逊与智慧。加尔的二把手盖尔达尔·铁手Gaerdal Ironhand是支持警惕与防御的侏儒之战神。

自然诸神Nature Gods
贝尔凡·野游者Baervan Wildwanderer是森林和林地的侏儒神，他的伙伴是一只据称比其本人还聪明的大浣熊，名叫齐提卡·快爪Chiktikka Fastpaws。沙苟贞·大地唤者Segojan Earthcaller是司掌除地表之物外地底一切的神灵，同时也是地洞及其中所有动植物的神灵。

阴影与石头Shadow and Stone
巴瑞瓦·影斗篷Baravar Cloakshadow是幻觉与欺瞒之神，拥有狡诈者Sly One的可敬头衔。卡勒杜兰·滑手Callarduran Smoothhands是石头与幽暗地域之神，斯涅布力的庇护者。

地底爬行者The Crawler Below
侏儒神系最后一个成员是乌尔德连Urdlen，它的外形不是一个侏儒，而是个长得像大象，却苍白而盲目的鼹鼠。乌尔德连是贪婪而冲动难自控，且嗜血而邪恶的巨爪神灵。年轻的侏儒们会时常被警告说“不要让乌尔德连掘进你的心里”，意指不要让自己屈服于邪恶的冲动。

金色丘陵的女士们Ladies of the Golden Hills
侏儒之主的神系中有个奇怪的地方，就是其中不包括任何女性。传说中，神秘的金色丘陵女士们Ladies of the Golden Hills在远古的某个时日一起前去完成某些任务而至今未返。各女士的任务有着各不相同的故事，有的是去收集托瑞尔所有美丽与富有的典范，另一个则是运用匿名作为保护网去阻止某个世上罪恶的秘密计划，并因此导致全世界忘却了她们的名字与身份。离家远出四处游荡的侏儒们有时也会说自己是在“寻找那些女士们”。

半精灵Half-Elves
半精灵会被精灵看作人类，却被人类看作精灵。仅仅如此简单的描述便足以触及费伦半精灵心中所思。
那些对半精灵问题又极端观点的精灵们认为，半精灵代表了精灵文明的衰落，这种对种族遗产和文化的稀释最终将导致溃散。而另一端的人类却认为，半精灵较其人类同伴有着不公平的优势，并视之为特权或恩宠儿无论其出生的实际情况为何。
大多费伦民会认为这个问题本身并非如此笃定。半精灵们随意去往各处或是在某处定居时，几乎都可勉强被接受。只是有些对精灵或对人类有微词的社群，同样会对拥有双方血统的半精灵不甚待见。相反，一个高度尊重人类或精灵的社会却通常不对半精灵有任何优待（尽管这些个体在该通常不会受排斥）。

古根新族Young Race, Old Roots
在遥远的过去，半精灵之所以稀少是因为人类和精灵很少接触。古老精灵王国科曼迪尔Cormanthyr和迷斯卓诺Myth Drannor里也有很多半精灵。只是在过去几千年里，半精灵的人数也随着种族融合加速而日渐增多，直至今天遍布费伦。
半精灵们毫无疑问的喜欢与自己的同类相伴，不过半精灵们聚会时也欢迎其他人加入。北地和剑湾一带的半精灵们通常是月精灵与伊路斯坎人Illuskan或泰瑟尔人Tethyrian结合的血脉。在费伦的其他地区，半精灵在攸木林Yuirwood和整个阿戈拉隆Aglarond里存在一定数量的社群。水生半精灵也有在海岸附近出没，包括阿戈拉隆、巨龙海岸the Dragon Coast、因布图Impiltur、桑比亚Sembia以及维洪海域the Vilhon Reach等地区周围。卓尔半精灵在曾被黑暗精灵占领的丹布拉斯Dambrath国家里为数众多，而在幽暗地域，魔索布莱城Menzobrranzan的奥斯托家族House Ousstyl则因与人类男性交配而臭名昭著。

混血遗产Mixed Heritage
同时遗传了人类与精灵本质的半精灵是个多样化的群体。大多数人认为他们的双重本质是一种祝福而不是劣势，也正因为这些能力，才使之得以从纯种人类或精灵难以理解的角度去看待世界。
此外，半精灵的混种血统使他们又可能得以融入人类或精灵社会。例如，在人类居住地出生长大的半精灵一般有人类的名字，而精灵社区的半精灵一般则有精灵的名字。在一些地方，半精灵的孩子要由“其他”父母负责命名，或者是混用人类和精灵的名字，以此将半精灵与社群区分开来。
半精灵会说通用语和精灵语。此外，来自攸木林的半精灵通常还会说阿戈拉隆语Aglarondan。
费伦的半精灵具有《玩家手册》中半精灵的种族特质，不过可以有一些变体，详见边栏“半精灵变体”

两方众神The Gods of Two Peoples
不存在半精灵的神灵，所以半精灵们会选择追随精灵或人类的神——虽然大多数有信仰的半精灵都认为是其神灵主动选择了自己。半精灵通常是崇拜其成长地文化的神灵，尽管有些个体会反抗自己的成长环境，或是寻找与其遗传相关的其他神灵，又或是受感召或被要求这么做。
和其他任何人一样，半精灵们通常会根据自己的感召 或专业来选择敬拜的神：法术会选择柯瑞隆·拉瑞思安Corellon Larethian、阿祖斯Azuth或密斯特拉Mystra，游侠会选择索罗诺尔·杉岚德瑞Solonor Thelandira或梅莉凯Mielikki，诗人和吟游诗人会选择密黎耳Milil或柯瑞隆，以此类推。
许多半精灵崇拜淑娜Sune或哈娜莉·瑟拉妮尔Hanali Celanil，以此感激其父母彼此相爱，而这两个女神则被视为与恩泽相伴。一些半精灵会被外出者如欧吕尔Auril、埃达丝Eldath、艾瑞汶·伊拉希尔Erevan Ilesere和伊尔梅特Ilmater所吸引，或是受自然神灵如梅莉凯Mielikki、瑞里芬·莱勒菲Rillifane Rallathil和西凡那斯Silvanus等吸引。来自阿戈拉隆的半精灵会选择裳缇亚Chauntea、塞伦涅Selune或是从席德瑞恩Seldarine神系中选择其他神灵自己的守护神。

（变体特质新内容请见子页面）

半兽人Half-Orcs
自从有记载以来，在人类与兽人第一次接触时，世界上就有半兽人的存在。然而，在这段时间里，他们在费伦找不到属于自己的地方——或者更准确地说，文明从来就没为他们创造过空间。
许多普通人都厌恶半兽人且大多是因为其外表：在人们只知道，任何看起来像兽人的人必定跟兽人很像，且应该与其保持距离。半兽人通常比同龄的人类更强壮结实，因而经常可以在小镇和城市找到工作，但他们总是因为外表而不被当做自己人。被排斥时，半兽人要么接受自己的另类并为自己的身体优势而骄傲，要么退缩而尽量不过多地关注自己，要么放弃而尝试去适应别处甚至去适应游牧生活。
半兽人具有《玩家手册》中半兽人的种族特质。他们会说通用语和兽人语。不常见到的兽人语书写文字用的是迪特克Dethek文字。

血之暗语Blood Will Tell
半兽人最终将自己的困境怪罪于格乌什Gruumsh，兽人的创造者。传说，当格乌什发现世上所有领土都被其他种族所宣称占据后，他立誓让兽人们通过武力来为自己报仇。时至今日，大群兽人仍在履行该行为，时不时地出现在荒野中实施抢夺和掠食。
因此，“兽人”之名在其他费伦人认知里并没有任何令人愉快的关联。此外，“半”这个词在兽人中也是个被嘲笑的标志。在兽人中长大一些的半兽人面对这种污名时，会反应为比部族中其他人更野蛮，甚至会因此使其成为领导角色，但外来的半兽人会由于并非纯种兽人而不被兽人社群接纳。而其他社群也接受不了其兽人血统。
人们看到半兽人时，总会感到厌恶或感到受威吓，这种祝福同时也是一种诅咒。他们常常被那些害怕自己的人孤立，甚至被歧视乃至受攻击。这些种族歧视偏见甚至可以令那些彬彬有礼的人也慢慢地不信任他们——因为自己就曾经因这种事而吃亏。其兽人血统，即“格乌什印记Mark of Gruumsh”会令他们迅速发怒，并开始对那些不公平对待自己的人进行猛烈的打击报复。
在兽人中长大，或是在其血统阴影下长大的半兽人很少会有愉快的社会经历，反而经常在与别人打交道时表现出粗俗、迟钝、野蛮的态度。由于兽人直率的本性，他们会毫不在意地表达自己的意见。不管在何处生活，半兽人通常都会发现自己被他人定义为重型劳工和士兵。半兽人中很少有个体可以有幸得以追随自己的性格和行为，而不是受其血统左右。

半兽人家园Half-Orc Homelands
在远离剑湾如赛斯克Thesk和阙森塔Chessenta等地，有很多的半兽人的社群，他们在那里生活并得以维护自己的权利。然而北地却很少有这样的地方。在众箭王国Kingdom of Many Arrows附近有一个小型社群正在成长中，但是最近其与王国的兽人间爆发的战争导致这个迅速增长的种群又再度分散。
现今北地的文明之地都没有很多半兽人聚集的地方，但仍有少量个体聚集在一些稳定社区中或其郊区地带。讽刺的是，这些地方中规模最大、最文明的城市反而更容易找到半兽人的存在——而在大城市里，人们还往往更注重他人外表。
例如，深水城Waterdeep的半兽人占其总人口组成的一小部分，即便如此也足有数百人的数量。这些半兽人可能就在那里出生，或是通过船只从大陆其他地方来到城中。他们大多都被城市所接纳，至少勉强被接受，因而他们更能将深水城称作自己的家。

半兽人神Half-Orc Deities
由于其双重本质，许多半兽人会同时敬拜人类和兽人的神系。孤独一人或与同类一起的半兽人会向兽人神祈祷，尤其会膜拜依那伏Ilneval，她被认为是半兽人和其他混种兽人的庇护者。

费伦众神Faerunian Gods
那些试图融入人类社会的半兽人往往处于自身便利而膜拜人类神（尽管很多不只是表面上的原因）。这些人通常偏爱战争和诡计的费伦神，比如班恩Bane、马斯克Mask和坦帕斯Tempus。

第一家族First Family
被称为“警戒者之部族Tribe of He Who Watches”的兽人神系里是一群野蛮而残酷的神灵，其酋长兼父神便是单眼格乌什Gruumsh One-Eye。这位征服、力量与生存之神极度憎恨精灵神柯瑞隆·拉瑞斯安。据说正是柯瑞隆用箭将格乌什失去的那只眼睛夺走。
兽人的神母茹赛可Luthic是格乌什的配偶，是生育、洞窟与巫术之女神。
格乌什之子巴格杵Bahgtru是纯粹与蛮力之神，他以力量闻名，但却因其愚蠢而受人蔑视。

游牧领导Horde Leader
半兽人的守护神是战争之神依那伏Ilneval。他在其神系中有“战争大师War Master”的头衔，且被那些信奉人数压制战术指挥的人崇拜。

黑与白Black and White
兽人神系中最邪恶的两个成员位于两个极端。其一是 “夜之主the Night Lord”沙葛司Shargaas，司掌黑暗、夜晚与隐匿之神。 另一位是 “白手White-Handed”依卓斯Yurtrus，是司掌瘟疫与死亡的可怕神。

提夫林Tieflings
身为拥有邪魔之血的人类，费伦的提夫林们由于大魔鬼阿斯蒙蒂斯Asmodeus一个世纪前的阴谋诡计而产生了一个共同的联系。

阿斯蒙蒂斯之印The Mark of Asmodeus
“奥法之劫Spellplague”期间，阿斯蒙蒂斯吸收了阿祖斯Azuth的神圣之光而晋升至神格。随后，阿斯蒙蒂斯与一个邪术师集会，即“托瑞尔十三人Toril Thirteen”执行了一项仪式，并以此获得世上所有提夫林的所有权，使之承受诅咒“阿斯蒙蒂斯之血”。这一举动将所有的提夫林都被标记为“九狱之王Lord of the Nine Hells”的“后裔”，而无论其真正传承为何，它们都变成了与其祖先相似的生物。费伦的其他民众本已对这些魔鬼箱包的人们感到不安，现在更由于心存疑虑而偶尔对他们怀有敌意。
不管民众的想法如何，阿斯蒙蒂斯本身并不对他的“孩子们”存在任何强制力，今天的提夫林跟从前一样拥有自由的意志，甚至更胜从前。有些个体会选择为九狱之王和他的计划服务，而另一些人则与不同的邪魔派系结盟，又或者谁都不帮而是尽最大努力远离炼狱的政治。
从一个世纪前阿斯蒙蒂斯的诅咒仪式扩散至现在，出生于费伦的提夫林会属于其他的炼狱血脉，但那些被打上这位大魔鬼印记的个体（包括其后裔）在该族裔中人占绝大部分。
费伦的提夫林具有《玩家手册》中提夫林的种族特质，那些非阿斯蒙蒂斯后裔的个体可能会表现出不同的品质，详见边栏“提夫林变体”。

无家可归的一族A Race without a Home
作为地狱后代的提夫林们在费伦没有任何其族裔之领地，不过仍有一些地区和国家会比其他地方更能接受其存在。
在北地，无冬城Neverwinter中有许多的提夫林。由于为阿斯蒙蒂斯工作的暴力邪教阿斯莫德Ashmadai在城中活跃，民众们无法得知城中的提夫林是邪教成员，亦或是慕大都市之名前来投机为生的人。
费伦其他地方也有一些小规模分散开的提夫林团体，特别是在一些大都市里（通常会以某程度的匿名方式存在），以及一些粗糙贫穷的聚居地中，他们会生活在任何能够欢迎并帮助他们生存繁荣之人当中。
提夫林常见于南方的卡林珊Calimsha，他们在这里作为佣兵为气巨灵们作战，在巨灵们落败后又为任何付得起钱的主顾工作。在东部，许多生活在阿戈拉隆Aglarond的提夫林都是从塞尔Thay出逃的奴隶或其后代，而在穆尔霍兰德Mulhorand的提夫林们则被看作带有穆尔霍兰德诸神的远古血统。

孤独忠诚Lone Faithful
尽管许多费伦人认为所有的提夫林都崇拜阿斯蒙蒂斯和其他九狱领主，但事实是只有一小部分人这样做，但该这些魔鬼或恶魔崇拜者们的存在已经足够让人们广为流传并对其整个族裔心存疑虑。
一些崇拜神灵而非阿斯蒙蒂斯的提夫林其敬拜的神通常都是一些外来人的看护者，包括伊尔梅特Ilmater、马斯克Mask、塞伦涅Selune、莎尔Shar和泰摩拉Tymora。知识、生存、狡诈和战技之神，也是那些看重这些品质的提夫林们感兴趣的选择。本莎芭Beshaba也有一些提夫林的崇拜者，他们认为自己的出生是个残忍的笑话，并选择接受这一事实。
一些提夫林们在以自己族裔的形象来描述费伦的诸神，者些故事不免让一些费伦的信仰追随者们感到担忧。其中之一是他们所称的“月之白角女神”（塞伦涅Selune）；另一个是“黑暗的幸运之魔鬼女士”（泰摩拉Tymora）。在提夫林们看来，这些迹象表明众神并不看重人们的外表和血统，而是更关注人们内在的心灵与灵魂。

提夫林名字Tiefling Names
许多提夫林的父母都遵循其后裔出生时所在的文化来取名，例如，如果他们生活在人类团体中，就会使用人类的名字（让他们看起来更像是“普通”民众）。其他个体则会继承古代流传下来的炼狱语名字。
此外，费伦的一些提夫林会遵循那些与其有关系或是接纳其存在的文化传统来命名，比如卡林珊语Calishite和穆尔霍兰德语Mulhorandi的一些名字在北地和剑湾一带的人听起来就像外来语一样。
阿尔-黑穆Al-Khem和贝尼-阿斯摩代Beni-Asmodai是卡林珊语比较常见的两个彰显提夫林种族传承的姓氏，名字则如哈隆Haroun、伊沙克Ishaq和尼扎姆Nizam（男）或哈尼娅Hania、拉夏Rashaa和扎尔Zaar（女）。
穆尔霍兰德语的姓氏通常以“希尔Sia”和“兹尔Zia”开头，其后带一位神灵之名表示其具有该神灵之血统，比如兹尔安赫Zianhur和希尔索贝克Siasobek。穆尔霍兰德语常见的提夫林名字包括艾布提Aybtep（“角”），巴哈蒂Bahati（“聪慧之魂”），海特Het（“烟”），卡门Kamen（“暗”），卡祖Katsu（“星之降生”）和寇尔Kohl（“黑眼睛”）。

（变体特质新内容请见子页面）

阿斯莫Aasimar
作为提夫林的天界生物对立面，阿斯莫是人类和天界生物之后裔。阿斯莫在国度中不如提夫林一样常见，但也确实有一些成为冒险者的个体。作为地下城主，你可以从《城主指南》中找到相应的规则供玩家创建阿斯莫的角色。


灰矮人

灰矮人 Gray Dwarves (Duergar)

灰矮人，或曰杜尔迦矮人，往往生活在幽暗地域的深处。在他们比其他同族深入地底之后，迎来他们的结局是夺心魔的恒久支配。虽然他们最终赢得了自由，但是这些严峻的、灰白色皮肤的矮人已经难改秉性，如今的他们将同族作为奴隶，其残暴程度相比过去的主人有过之而无不及。
在某些身体特点上他们近似他们的同族，除了他们显得削瘦而又精干，没有头发而生着黑色的眼睛。他们的男性长着一大把又长又蓬乱的灰色胡须。
灰矮人们认为勤劳的价值高于一切。在他们的文化中显露除了冷酷的决心或者是愤怒以外的感情是绝不可取的，不过他们看起来会为劳作而感到愉快。他们能像典型矮人那般欣赏规矩的、传统的、完美的工艺，不过他们只用排除了美学和艺术价值的绝对功利性来衡量自己的商品。
很少有灰矮人会成为冒险者，而他们当中出现在地表世界的更少因为他们是保守而多疑。通常只有被流放者才会愿意离开他们自己的地下都市。请与你的地下城主讨论你是否能扮演一名灰矮人角色。

灰矮人亚种特性
灰矮人亚种使用玩家手册中的矮人特性，再加上以下亚种特性。
属性值提升：你的力量+1。
卓越黑暗视觉：你的黑暗视觉能力提升至120尺。
额外语言：你可以说，读，写地底通用语。
灰矮人韧性：你在对抗幻术和对抗会置使你魅惑或者麻痹的豁免骰中得到优势。
灰矮人魔法：当你到达3级时，你可以对自己施展一次变巨术/缩小术，但你只能选择其中的变巨选项。当你到达5级时，你可以对自己施展一次隐形法术。你无需满足材料成分为这两个法术，你不能在处于阳光直射时施展这些法术，虽然在你施展一旦施展它们以后阳光不会产生影响。你必须完成一次长休息才能再次从这个特性中施展这些法术。智力是你的施法主属性。
日光敏感：如果你本人，你要攻击的目标，或者你试图察觉到的东西位于阳光直射下，你在攻击检定和感知（搜查）检定上获得劣势。


地底侏儒

地底侏儒 Deep Gnomes (Svirfneblin)

也被称作为斯奈布力的这些居住在幽暗地域的地底侏儒和他们的地面表亲呈现出鲜明的差异，相较通常显得欢快和乐观的岩侏儒、林侏儒，他们更加沉默，更加严肃。他们特别注意保护自己的隐私，因此他们的住所远低于费伦的地表，戒备森严并且被深深隐藏。
由于他们在幽暗地域中恶意的邻居，例如卓尔精灵，地底侏儒的王国和居住地不断被迁移、征服或者毁灭因为这些潜在的风险。布灵登石城的命运即是如此，它本是一个屹立不倒超过两千年的巨大地底侏儒国度——直到它在大约一个世纪以前被魔索布莱城的黑暗精灵所攻陷。近来地底侏儒开始重返他们的旧家园，积极摆脱他们只能爬行在隧道和蜗居在坑穴里面的不良处境。
地底侏儒通常又瘦又黑，有着灰色的像是泥土一般的皮肤色调。地底侏儒男性秃顶并且没有胡须，而女性则长有头发。他们如同石头一般的皮肤上通常都没有体毛，或者仅有一点。
地底侏儒冒险者像其他族类一般勇敢并且好奇心旺盛。一些人出行是为了寻找在其他地底族裔中的生存之道，另一些则用他们的方式来到了地表。那些为了学习奥术艺术（尤其是幻术）的地底侏儒通常远离家园，寻找在故土中难以获得的知识。

地底侏儒亚种特性
地底侏儒亚种使用玩家手册中的侏儒特性，再加上以下亚种特性。不同于其他侏儒，他们的阵营通常变相与中立，体重在80到120磅之间，他们往往在25岁时成年并且寿命达200到250年。
属性值提升：你的敏捷+1
卓越黑暗视觉：你的黑暗视觉能力提升至120尺。
岩石伪装：当你尝试在岩石地形中躲藏时，你的敏捷（隐匿）检定获得优势。
额外语言：你可以说，读，写地底通用语。

地底侏儒专长
如果你的DM允许使用专长，你的地底侏儒角色可以选择以下专长选项。

斯奈布力魔法
先决条件：侏儒（地底侏儒）
你继承了你先祖的天生施法能力。这项能力能让你对自己随意施展回避侦测法术，并且无需材料成分。你也可以施展以下列表中每个法术一次从这个能力：目盲术/耳聋术，朦胧术，以及易容术。你必须完成一次长休息才能再次从这个特性中施展这些法术。智力是你的施法主属性。


职业

职业 Classes

《玩家手册》中列出的十二个职业都会出现在被遗忘国度。本章的材料叙述了费伦诸地，特别是剑湾和北地各地这些职业的相关信息。本章还包括了许多跟这些职业相关的新职业特性，以及一些新的法术。


野蛮人（SCAG）

野蛮人 Barbarians

最靠近黑暗精灵们的潘特Pwent低头瞄准卓尔护甲的接合处，轻松而粗野的用头盔上的长刺贯穿了一个精灵的胸膛。另一名卓尔用其双剑将头盔的长刺拨开，打算偏转战狂的下一次冲锋。只是一发武装的重拳带着指关节的尖刺袭来，直击卓尔下巴并撕开其喉咙。为争取喘口气的卓尔阴险的向对手的后背发出两记偷袭，但在怒目疾驰的矮人面前其并不凑效。

——R.A. 萨尔瓦多，《暗军突袭》

剑湾和北地许多地区都非常荒蛮。在这些为日常生存而奋斗的土地上孕育着诸多顽强的部族和凶猛的武士，比如北地的瑞格Reghed和乌斯伽Uthgardt的野蛮人，以及月影群岛Moonshae Isles和剑湾北海域的远海北陆人Northlanders。
这些地区的野蛮人通常是人类或半兽人。野蛮的人类部族偶尔也会与北地或西央土的精灵结合而出现半精灵血统的野蛮人。此外还有在部族中与邪魔结合而产生的提夫林。自傲的矮人在收复秘银厅和冈特格瑞姆时，其部队中野蛮人也是声明卓著而让人闻风丧胆。其他种族的野蛮人则大多自于温暖的南方而非荒蛮北地Savage North，不过一些南方的弃儿会被北地的部族收养并在此长大成人。

原初道途Primal Paths
被遗忘国度的野蛮人除追随《玩家手册》中提及的原初道途外，还可以有其他一些额外的选择。瑞格人和北陆人的野蛮人倾向于追随“狂战士道途”，而乌斯伽的野蛮人则几乎总是追随“图腾武者道途”。


吟游诗人（SCAG）

吟游诗人 Bards

吟游诗人在被遗忘国度有特殊的职责并因此为受尊重。他们带着见闻、传言与情报在各地间穿梭，并以此作为行走的历史与乡间传说宝库。吟游诗人们见多识广，并且喜欢分享自己的见闻，或者至少会与人交换情报。
著名吟游诗人的到来通常都是个特殊的事件，几乎相当于高官来访。吟游诗人通常都能获得当地地主或旅馆暖床热餐的招待，以此换得几首歌曲或故事。一位贵族可能会以更精致的方式招待吟游诗人，同时还会小心翼翼的防止贵族家庭的秘密被传遍整个费伦。
并非所有流浪的表演者都是真正的吟游诗人，也不是所有的吟游诗人都愿意为晚餐而歌唱，只是大多数人都得为每日所需而低头。吟游诗人自身确实掌握着魔法，而他们通过表演与运用学识行使的力量总能为其赢来额外的尊重。
在蛮荒北地，被称为吟唱诗人skalds的歌手与说书人在北陆人和瑞格人的传说中是历史的保存者。这些诗人战士是在战斗中用唱曲和史诗点燃战士之血的歌者，是谱写讲述英雄与反派伟大事迹的新曲与新诗之作家。然而，除非被认定为神之赠礼，否则瑞格人和北陆人都将施法视为一种禁忌。在这些人中成长，且拥有吟游诗人职业的角色必须与其氏族之祭司和萨满保持一致，否则将有可能被驱逐。大吟唱诗人都是“勇气学院”的成员，其具体的诗人学院职业特性可参考《玩家手册》的相应内容。

竖琴手同盟The Harppers
传奇组织竖琴手同盟时常招募吟游诗人和其他独立特工来对抗邪恶势力，而北地和谷地Dalelands的吟游诗人也因此受益匪浅。尽管该地区的大多数吟游诗人本身并不属于竖琴手同盟（还有许多个体并不打算公开自己的身份），但北地的平民们仍然普遍认为所有吟游诗人都是四处游历的传奇英雄，且时常将吟游诗人当做漂泊的战士或法师，向其请求为自己的社群解决麻烦事。然而这一名声是一把双刃剑——那些竖琴手同盟的敌人也会暗地里利用一些低调的旅行艺人秘密的伪装成竖琴手特工。

吟游诗人学院Bardic Colleges
为传承吟游诗人大师的传统，剑湾地区的一些吟游诗人学院会有老师来为学生教导吟游的技巧。它们的渊源都有关遥远过去的一些伟大的诗人学院，尤其是其中七所最古老的学院：佛克路坎Fochlucan、麦克-弗瑞米Mac-Fuirmidh、安眠Doss，藤蔓Canaith，聆听者Cli，安斯翠瑟Anstruth和奥莱姆Ollamh。这七所学院被传为吟游诗人乐器instrument of the bards之起源且每家学院都以一种乐器命名。关于这些魔法乐器的游戏资料，详见《城主指南》的第7章。
在从前，想要掌握吟游技巧的诗人必须到这些古老学院学习才能掌握音乐与魔法的秘诀。传统上，他们必须从佛克路坎学院开始按上列的顺序逐级学遍这些学院。这一传统随学院的式微逐渐没落，只剩部分吟游诗人一直梦想着将其复兴。

佛克路坎学院College of Fochlucan
原来的佛克路坎学院曾坐落在银月城东北城郊。学院关闭多年后又重新开放，并改名为奥特鲁姆音乐学院Ultrumm’s Music Conservatory。音乐学院后来搬到了南岸，而其原址则由吟游诗人大师，福雷尔“火须”卢考恩Master Bard Forell “Flamebeard” Luekuan所带领的哈普Harp家族占据，并尝试恢复古老的佛克路坎传统与教导。哈普家族在银月城多年的栽培与支持下使这所学院得以复兴并再次采用了佛克路坎的名号。该学院的大部分吟游诗人都倾遵循《玩家手册》中提及的“轶闻学院”研修方法。
佛克路坎学院理所当然的与竖琴手同盟结盟，只是其内的吟游诗人大师们都会谨慎的强调，自己的使命与竖琴手同盟两不相干。

新奥拉姆学院College of New Olamn
作为新奥拉姆学院的两所望海山庄位于靠近深水城的崖路Cliffride。学院创立于法杖之年Year of the Staff（1366 DR），是一所受惠于富有的深水人Waterhavian各主顾的著名诗人学院，其名号也源于曾经的奥莱姆学院College of Ollamh。该学院的学生除以自选的乐器接受训练外，还要严格的记忆与练习古代的曲目、诗歌与历史。新奥拉姆学院的大多数学生都属于《玩家手册》中所述的“轶闻学院”。
崖路Cliffride即沿深水山Mount Waterdeep北坡向上的一条砂砾小径。它原是学院用来运送物资的道路，只是许多访客与学生都会选择走山乐步道Mount Melody Walk（一条横贯山体的隧道）出入。吟游诗人学生们在隧道的一个小凹室里常年不间断的举办着一场被称为无尽连珠Neverending String of Pearls的音乐会，而乐会则作为学生们作品的载体，使之一直回荡在隧道之中。

先驱学院College of the Herald
先驱学院奠基于银月城西北边传奇的建筑，先驱坚堡Herald’s Holdfast。该学院致力于保存远古历史与传奇。先驱们走在最前线，努力拼凑组织起传闻的真相，然后让其为善良与和平服务。由竖琴手艾里欧斯·欧斯克伦纳Aliost Oskrunnar在922 DR建立的先驱者同盟Heralds是竖琴手同盟的盟友，但在大多数冲突发生时，该组织都会选择维持中立并集中精力从中保存知识。
先驱学院不太关心表演音乐等事宜（尽管其本身保存了大量的乐曲），而是更专注于历史、纹章与民间传说。而这也使其成为了针对《玩家手册》所述的“轶闻学院”之研习方式的中枢地区。

乐器Musical Instruments
除《玩家手册》第5章“装备”中列出的常用乐器外，国度中的吟游诗人也会演奏下列乐器：
鸟箫Birdpipes：排箫pan pipes或半羊人排箫satyr pipes，又被称为芦管shalm，这些乐器作为Lliira的神圣之物深受木精灵和野精灵吟游诗人喜爱。
格劳尔号Glaur：形状像丰收号角的弯曲短型号。其上设有用于吹奏的活塞。格劳尔的声音像小号，另一种叫格卢恩号gloon的无活塞号其声音则会显得更为悲凄。
手鼓Hand Drum：一种双面的皮鼓，其侧面设有手柄。
长号角Longhorn：一种造工精巧的费伦长笛flute。这种乐器只会出现在有能工巧匠的地区，比如某些大城市或精灵飞地里。
萧姆管Shawm：一种类似双簧管oboe或低音管bassoon的双簧管乐器。这种乐器非常受侏儒欢迎，他们还为其开发了一些用风箱驱动的设计。
歌唱号角Songhorn：一种设计简单的长笛flute型竖笛recorder，通常是用木头雕刻而成。
镗镗Tantan：一种铃鼓，谷地Dalelands南部的半身人和人类非常流行这种乐器。
斯拉尔管Thelarr：也被称为哨管whistlecane，其结构简单容易制作，是一种用簧管切削成的管风乐器。事实上，老练的吟游诗人经常会将这种乐器送给孩子，进而让其父母感到高兴又或是懊恼。
托肯Tocken：一组挂着的椭圆形铃铛，通常是用一对轻木锤（或摊开手掌）来演奏。它们在地底文明中最常见到，而在地底环境中其音调也可以得到天然的共振。
战锣Wargong：一种金属制的锣，通常会用盾牌制作，尤其会用上敌人的盾牌。地精和矮人都会制作和演奏战锣，他们的战歌也会以此回荡在幽暗地域各处的地道中。
亚廷琴Yarting：一种来自安姆Amn和卡林珊Calimshan的南方乐器，是一种类似吉他guitar的费伦乐器。其在各个大陆中还流传着许多不同的样式。
咒昆琴Zulkoon：一种复杂的泵型管风琴organ，其原来是塞尔Thay的首席zulkirs用来施展法术的工具。人们通常会用它来演奏一些带着罪恶感的戏剧性声音。

月之星The Moonstars
竖琴手同盟在一个多世纪以前经历了一场分裂。凯尔本“黑杖”奥罗桑Khelben “Blackstaff” Arunsun被其他的竖琴手领袖指责其助长散塔林会领袖佐尔·彻伯瑞Fzoul Chembryl的势力，而这位恶棍头子手上还掌握着一件强大的神器。事实上，凯尔本的所作所为是为了让佐尔摧毁一只危险的龙巫妖。后来，凯尔本和他的妻子莱拉·银手Laeral Silverhand离开了竖琴手同盟，他们连同一些跟随自己的特工一起建起了另一个组织，而凯尔本则一直运作该组织秘密地处理科曼索Cormanthor精灵的一则古老预言。这群人便是最早的月之星Moonstar，在精灵语中被称为泰条基尔拉Tel’Teukiira。月之星们经常与竖琴手们接触，也会因不同目标而产生交集，但月之星中会存在一些竖琴手们视之为邪恶的成员，比如吸血鬼。月之星做了许多好事，但他们的做法通常更加粗暴而务实，从而与竖琴手同盟的崇高理想相左。凯尔本去世后，月之星似乎也濒临崩溃，其组织也在随后许多年里销声匿迹。然而，在大陆分离the Sundering期间，月之星潜伏的特工们又再次大规模的激活整个组织，其成员也开始在烛堡Candlekeep、深水城和迷斯卓诺Myth Drannor各地活跃。随后，该组织又再一次转入地下，而他们与现在的竖琴手同盟、莱拉·银手以及深水城现任黑杖Blackstaff，维祖拉Vajra的关系至今仍未明朗。


牧师（SCAG）

牧师 Clerics

众神通过其选择的牧师作其神职代表在物质位面中活跃。典型的费伦牧师侍奉其单一的神能来源，但也有人会受感召于某个团体（比如身为元素众神的阿卡狄Akadi、谷蓝巴Grumbar、卡署斯Kossuth和依斯提悉亚Istishia），另一些人则侍奉紧密联系在一起的若干神（比如精灵的安格芮丝Angharradh）。
费伦的某些个别的牧师会从属于一个宗教集团。众神选择其追随者时非常随意，有些虔诚奉献着能够获得作为牧师的所有能力但其本身并不是任何类型的祭司。这位牧师可以是个沉思的隐士，是个流浪的先知，或者只是个虔诚的农民。宗教教团通常会尝试招募这样的牧师以将其纳入麾下，但并不是所有这样的牧师都愿意跟这些集团混在一起。
另一方面，那些追求宗教信仰的人也不全是真正的牧师。一些侍僧会会发现成为牧师之外的其他人生道路，他们会投身其他职责来贯彻自己的信仰，比如成为祭司、学者或工匠，有些人甚至会从事与宗教无关的事业。一些被拒绝接受为牧师的灵魂甚至会持续恶化，进而前去投奔某些罪恶的禁忌之神或，与某些强大实体订立契约。宗教领域的学者们会争论是是神能拒绝了某人而导致其选择黑暗的道路，还是众神预见人物未来的黑暗而摒弃对方。不过众神始终保持沉默。
一些牧师是忠诚为特定信仰社群服务的家族成员，但投身冒险的牧师往往会带着更高的狂热，进入广阔的世界中为自己的神工作。这些工作可以包括前往遥远的社群提供服务，或是前去清除对文明世界的威胁。

神圣领域Divine Domain
在被遗忘国度的牧师可以追随《玩家手册》中的神圣领域外，还可以选择以下神圣领域。


德鲁伊（SCAG）

德鲁伊 Druids

国度中的德鲁伊以各种形式崇拜自然，同时也崇拜最亲近自然神力与主宰的最初结社the First Circle诸神。这群神灵包括裳缇亚Chauntea、埃达丝Eldath、梅丽凯Mielikki、西凡纳斯Silvanus，还有体现出自然多面性而非只倾向善良的神灵如欧吕尔Auril、玛拉Malar、塔洛斯Talos和安博里Umberlee。
与牧师不同，德鲁伊不是那种通常只侍奉单一神的神职者，他们将这些神灵视为自然界的一部分参与到各种轮回中：创造与毁灭、盈满与亏损，生命与死亡。因此，在德鲁伊们眼中谷蓝巴Grumbar不仅是个神灵，他还是肥沃的土壤与连绵起伏的丘陵。玛拉Malar也不仅是“兽王Beastlord”，他还是猎人与狩猎者之猎杀本能。
德鲁伊与木族和森林联系紧密，但他们也时刻照料着大地的方方面面，包括冰冻的山脉，燃烧的沙漠，起伏的丘陵和崎岖的海岸。

德鲁伊结社Druid Circles
古老而传奇的德鲁伊之道在避开世人眼睛之处秘密的进行了大量实践。在许多土地上，最初结社的上古之道Old Ways已经让位给一些新兴的教堂和神庙，但德鲁伊和其追随者们仍会聚到一起纪念自然之循环，并确保自然平衡不受到威胁。在荒野之地其中或其周边居住之人会在附近出现德鲁伊结社活动时前去学习，以期在其出门打猎或下地耕种时能够得到自己脚下这片安土予以祝福。
德鲁伊们习惯聚集在空地上，树木繁茂的树林里，或是在神圣的水池的周围，并按传统在其间结成一圈，即为结社。结社中一切皆平等，而年长与成就则将被予以尊重。整个结社以此凝成一个整体。有异议的个体允许自由发表自己的观点，甚至可以随自己意愿离开结社，但结社本身必须代表所有人的利益。德鲁伊结社中常常会出现非德鲁伊的盟友，比如游侠、木精灵，以及结社集会所在地的精类生物都被赋予了在其中发声的权利。
费伦中众多的结社通常由十多个德鲁伊加其盟友组成。其中包括：在雷鸣峰Thunder Peaks的高原峡谷与其盟友一同守护舞蹈之地the Dancing Place的至高之舞High Dance。塞夫雷德Sevreld的守望者Watchers其聚合地在西康布Seco-mber东北，至高森林the High Forest的古蘑菇林Old Mushro-om Grove，而星水结社Starwater Circle则会聚集到米尔Mir北边森林里一个与其组织同名的池塘周围。

众剑结社The Circle of Swords
作为无冬森林Neverwinter Wood保护者的众剑结社致力于将大地精、熊地精及其表亲种族驱赶出森林，同时还要预防森林免受文明居民盲目扩张破坏，并防止林中的远古遗迹和圣地免遭洗劫。
众剑结社的德鲁伊通常使用《玩家手册》中“月亮结社”的德鲁伊结社职业特性，但也有一些个体从属于“大地结社（森林）”。

翠绿闲庭The Emerald Enclave
致力于保护北地的文明不受摧毁的翠绿闲庭是个不太常规的德鲁伊结社，反而更像一个松散的多结社联盟。该组织在世界的其他地方会倾向寻求推进平衡之道，但这明显不使用于比表面上看危险的多的北地之广阔野外地带。
自千年之前在维洪海域Vihon Reach建立以来，翠绿闲庭现已发展壮大至费伦各地。其成员包括德鲁伊、游侠、野蛮人，以及其他生活在野外并熟知与掌握如何在其中生活之人。他们会身穿翠绿色的衣服代表其作为组织成员的身份，其上通常还会带有作为象征的鹿头徽章。
翠绿闲庭的德鲁伊对应《玩家手册》中的德鲁伊结社职业特性时，“大地结社”与“月亮结社”的个体一样多。

月影诸结社The Moonshea Circles
月影群岛Moonshea Isles的Ffolk人崇拜大地，并将其视作一名人称“地母Earthmother”的伟大女神。其诸结社会聚集在被成为月井的神圣池塘周围。这些月井作为女神与自然界的连接，由人们的古老祖先立起并排成环状的石阵组成。
对应《玩家手册》中的德鲁伊结社职业特性时，月影德鲁伊通常是属于“大地结社（海岸、森林和山地）”。

月井Moonwells
直接用手捧起月井中的水饮用后可恢复1d8的生命值，再外加饮水者感知加值的数值。如果饮水者自上一次满月以来作出过危害大自然平衡的行为，那井水将对其饮用者造成1d8的毒素伤害。该伤害也可以来自一口腐坏的月井。着两种效应每日只能分别生效于一次饮用行为。满月之夜饮用月井水时，DM可以自由裁定井水是否会产生其他额外的效应，比如赋予一道次级复原术lesser restoration的增益。
月井水装到容器中或在离井30尺远后将成为普通的水而不再具有上述的属性。
在满月期间的三个夜晚，三名或更多德鲁伊聚集在月井周围时，可以无需消耗法术位且无需施法材料的施展一次 通神术commune 和一次 探知scrying，前提是其中一名德鲁伊必须至少是9级而其他几位则必须至少4级。根据DM的判定，这些德鲁伊也可以在这样的夜晚用月井施展其他的法术。

竖琴手与德鲁伊The Harpers and Druids
北地的德鲁伊结社经常因目标一致，再经并由吟游诗人和游侠作中间人搭桥来与竖琴手们结盟。单独行动的竖琴手有时会向某个结社寻求帮助，至少希望能够获得食物和住所的供给，有机会的话也会希望能够出席聚会或在其中发表演说。
尽管如此，竖琴手同盟并不属于德鲁伊组织。此外，德鲁伊和德鲁伊结社并不一定像普罗大众想象中那样亲切，他们可能并不认同竖琴手同盟本身或其使命，甚至都不会对其表示友善。事实上，一些德鲁伊认为这些多管闲事的竖琴手同盟几乎和那些自己对抗的邪恶一样，四处威胁着自然之平衡。


战士（SCAG）

战士 Fighters

“它们总是学不乖，不是么？”在战斗中失去头盔的白胡子老骑士慢吞吞的说。“这简直就像在龙嘴里玩儿，对就是这样！我得让我的乐师写一首关于这事儿的歌……”
“我希望他唱得够快，”一名紫龙骑士吼道。“它们来了！”
怒号瞬间溢满所有人的身体。在翻飞的皮革、挥舞的剑刃和闪亮的地精眼珠糅合在一起的又一股浪潮中，各人已经原地摆好架势——不带任何跑跳姿势，而是稳稳的站着，有如手持镰刀的收割者面对等待收割的田野，身边还响起死之旋律。

——特洛伊·丹宁《巨龙之死》

强悍的武者、天真的新兵、坚韧的雇佣兵，都是被遗忘国度中随处可见的战士。即使最和平的地方也有民兵为其抵御敌人，而且国度里的诸多伟大领袖曾经都是各种战士。那些在战斗中游刃有余的人也总是非常懂得把握住机会。
在剑湾和北地的许多地方，体格健全的人至少都会在当地的民兵团里接受基础的战斗训练，并且会作为预备役民兵随时准备为社区服务。其中一小部分人则会成为专职军人、警卫或其他类似的事业的从业人。当权的军官往往来自贵族阶层，不过在部队中任何在上级面前表现的机遇都可能换得提升军阶的机会。
不在军队服役的战士会寻找其他的方法来展现自己的实力。那些急需武斗战士却碍于自身条件或时间无法自己培养战士的主顾会转而寻找雇佣兵团。这些雇主也包括一些对可靠战士需求非常大的冒险集团。
商人和公会则选择雇佣护卫来保护商队、船只，以及他们的仓库和总部。而这样的工作往往涉及频繁的旅行和危险。
这些危险往往来自那些放弃合法雇佣工作转而成为强盗的战士——那些抢劫商队和旅者，掠夺孤立的农场、庄园和村庄的人。一些运气不佳的战士也可能会沦为参加格斗或类似血战的选手，不过这类比赛在南方的国家，比如安姆Amn和卡林珊Calimshan等地会比较常见，而在剑湾和北地一带则比较鲜为人知。

武术范型Martial Archetype
被遗忘国度的战士除《玩家手册》中的范型选项外，还可以选择追随如下武术范型。


武僧（SCAG）

武僧 Monks

那胖男人理直身上黑色与金色装饰的坎肩，低下其浑圆的脑袋便向前冲去。
丹妮卡Danica不动声色的等着对方靠近自己，在旁人看来这女人必将被推倒在土堆之下。然而，她抓准时机窜入胖子胸前的空档，头枕对手前伸的胳膊并擒住其手腕，以此打乱对方步伐使其只得踉跄地踏到自己身后。她微妙的手腕动作让胖子的踏步戛然而止——她的对手在还未意识到发生何事之前便死去。丹妮卡随即踢击其后膝，让他的身躯跪倒在地。

——R.A. 萨尔瓦多，《圣歌》

费伦最初的武僧修道会崛起于南部的安姆和卡林珊一带，其活动会向北和向东延伸。同时，类似的修会活动也自西方遥远的卡拉图传来。

随着时间推移，那些最初的修道会派生或分裂出一些小型的支系，最终形成现今的几十个修会。这些修会大多只是生活在野外孤立社群里的几十个人。某些在文明地区出现的修道院其成员可能达到数百人，由于其修道会时常会涉及世俗事务，因此其通常也会具有更大的影响力。
费伦大陆中大部分的修道会都来自人类国家，因此大多数的武僧都是人类。修道院长期以来都是各种被遗弃或被放逐者的避难所，因此非人类的武僧也并不罕见。

修道会Monastic Orders
被遗忘国度里还能看到下列的修道会。

暗月The Dark Moon
武僧修道会暗月崇拜莎尔Shar，他们会在其神信仰被接受的地区公开活动，在那些不接受其信仰的地区则转到野外和地下隐秘起来。其追随者追寻“与影相伴的知识与交流”，他们相信，无论是现实层面还是精神层面，真正的智慧都要从黑暗与失落中寻获。其门徒的修行宗派大多为《玩家手册》中介绍的“暗影宗”。

赫因拳The Hin Fist
来自鲁伦的半身人修道会赫因拳，其门徒将自己族人天性的自信转化为自控与激发潜力的灵性之法。现在已经有一些赫因拳大师在鲁伦之外地区建起了修道院，并为那些自愿追随悠妲Yondalla的别族学生传授曾经只传给半身人弟子的知识。赫因拳武僧的修行宗派通常是《玩家手册》中介绍的“散打宗”。

黄色蔷薇修道会Order of the Yellow Rose
又被称作圣所罗斯之双重殉难门Disciples of Saint Sollars the Twice-Martyred的黄色蔷薇修道会，其孤单的修道院由伊尔梅特Ilmater的信徒们在达马拉Damara的土马刺山脉Earthspur Mountains中建起。它以忠于盟友和毁灭敌人而闻名。这些在偏远避难所艰苦营生的武僧，在涉及真理与外交等事宜时时常被视为权威。黄色蔷薇修道院的会用百足魔兽来测试其门徒。年轻的武僧通过驯骑这种怪物来证明其意志力足以克服恐惧与痛苦。
伊尔梅特的信仰所促成的武僧修道会比其他众神多得多。其他伊尔梅特修道会包括无碍之路信徒Followers of Unhindered Path，圣摩根之静默门Sisciples of St. Morgan the Taciturn和圣碧玉之巨岩姊妹会Sisters of St. Jasper of the Rocks。
伊尔梅特修道院的武僧作为流浪者四处旅行，沿途乞求施舍，寻求启迪，并为他人解除痛苦。他们倾向追随《玩家手册》中所述的“散打宗”流派。

日魂The Sun Souls
日魂武僧们相信自己所遵循的武僧传承源于远古帝国耐瑟瑞尔Netheril。他们的哲学认为，所有的活物都包含有一片太阳的神秘精华。每个精魂都是带着这片光，如影随形。而这种光即为日魂。日魂修道会的姐妹弟兄通过训练挖掘其“内在的灵性之光”，并以此发挥出超凡的技艺与耐力。该修道会成员追随的“日魂宗”修行宗派将在后文进行详述。
为触及自己内在的光，日魂武僧们会遵循一项称为白炽戒律Precepts of Incandescence的苦修准则。规则本身包含强调的三大皈依：
躯体归于完美。为开启控制日魂之道的人必须先努力磨炼自身，使其躯体尽善尽美。健美、洁净且精心打磨过的躯体将成为一扇清明的窗户，让光芒得以穿透照亮。
精神归于美满。要辨出他人之光，而不仅是辨出他人之暗。引发并抓住每个机会去实现善行。
光明照入黑暗。与世界分享灵魂之光。用自己的存在照亮黑暗之地，驱散阴影。
由于这些戒律与某些信仰的教义相近，日魂修道会长期以来都与单个特定神的信仰和神庙相关联，它们分别为：淑妮Sune、塞伦涅Selune和洛山达Lathander。躯体归于完美和发掘善行的规条与淑妮关于身体与精神之美的教义相近。塞伦涅的追随者们则将这些规条认作其女神抗击黑暗和寻求美德的告诫。洛山达与太阳的联系则更能与日魂宗的哲学相关，只是在洛山达的追随者更看重戒律中提升与发掘的部分，并将其类比作洛山达强调的“新开端”教义。

永亡武僧Long Death Monks
永亡宗的追随者信奉死亡之信条更甚于任何司掌死亡之神。这些武僧会通过研究死亡本身来寻找生命的秘密。他们关注的是死亡状态本身，而不是死亡之后的其他东西：他们对往生来世不感兴趣。他们的修道院里充斥着腐朽、濒死和死去的动植物标本，以供其研究相应的各领域。他们也经常从冒险者和商人手中购买那些很难自力获取的稀有标本。不过这些研究只是武僧们日常生活其中一部分：他们尝试理解死亡，尤其是智能活物之死亡，基于这点，他们欣然的接受伤病与濒死，并伺机观察其引致的死亡。如果这些不幸者想要从痛苦中解脱，这些武僧也会满足其需求。他们把死亡看作一种馈赠，并将其赠予那些做好准备之人。不过不同教派（甚至不同武僧）对这种准备的理解都不尽相同。
武僧们对这种行为不会良心不安，因为他们自认为死亡是世上最自然的事，而在其信条解释下，其自身之死更是作为一个活体能获得的最神圣、最荣耀之体验。因此，这些武僧并不害怕为自己迎来死亡。
大多数该修道会的成员包括沉迷于与人分享死亡与濒死知识的学者，以及崇拜某个与死亡相关神的神职人员。其中的一些武僧自诩“为费伦创造更好未来”的远见之人。真正理解死亡本身后，所有人的生活都将因此得益，而这也是其将自身行为合理化的借口。
这一宗派的武僧遵循的“永亡宗”修行宗派将在后文中进行详述。

隐忍之道The Yielding Way
埃达丝Eldath修道院的修会是隐忍之道的信徒，有时也被称为摊手Open Palm兄弟会或姐妹会。这些武僧会守护祭司们居住的圣地，又或者旅行到乡间并收集那些与世隔绝的林地与堡垒之情报。他们从不会主动挑起暴力，但在自卫、自辩以及护卫自己圣地时却总是安静而致命。

修行宗派Monastic Traditions
在被遗忘国度，武僧们除《玩家手册》中的选项外，还可以选择以下的修行宗派。


日魂宗（过时）

本页面已过时，以下内容仅做留档

该资源目前已存在更新的版本，请考虑寻找更新版本的资源（通常是出现在《珊娜萨的万事指南》或《塔莎的万事坩埚》中）。

日魂宗 Way of the Sun soul

日魂宗的武僧学习如何引导出自己的生命能量并将它们转换为炽热的光芒。他们相信在每一个活着的生物的灵魂中都有这样不熄的光芒存在，并且教导他们以一种特殊的冥想方式去解锁。

耀阳箭 Radiant Sun Bolt
从3级选择此宗派起，你可以投掷出魔法圣光形成的灼热箭矢。
你可以在 攻击Attack 动作中发动一种新的特殊攻击：一次30尺范围的远程法术攻击。你熟练于这种攻击，且可以在攻击检定与其伤害掷骰上使用你的敏捷调整值。它造成光耀伤害，伤害骰为1d4。这一攻击的伤害骰大小会随着你的等级增长而改变，其大小即武僧职业表中的 武艺Martial Arts 一列。
如果你在自己的回合内执行了 攻击Attack 动作，并在其中使用了这一特殊攻击作为攻击动作的一部分，你就可以花费1点气，再用附赠动作进行两次额外的此种特殊攻击。
当你获得 额外攻击Extra Attack 特性后，你在 攻击Attack 动作中的每一次攻击都可以用于发动此种特殊攻击。

热能袭 Searing Arc Strike
从6级起，你获得引导自己的气，将其转化为灼热能量波的技艺。
当你在你的回合中执行了攻击动作，你可以立即消耗2点气，以附赠动作施放法术 燃烧之手burning hands 。
你可以消耗额外的气来施展更高环版本的法术 燃烧之手burning hands ，每消耗一点额外的气都能使法术的环阶上升1环。你最多可以在这个法术上花费的气（2+额外的点数）等同你武僧等级的一半。

焰阳爆 Searing Sunburst
从11级起，你得到创造出一个光球，以此引发一场毁灭性爆炸的能力。
以一个动作，你可以魔法性地创造一个法球，并将其向150尺内你选择的任意一点投掷出去。法球在那里瞬间扩张成一个光芒四射的区域。以目标点为中心，半径20尺范围内的所有生物必须立即通过一次体质豁免，豁免失败将受到2d6的光耀伤害。若生物处于完全掩护下，且那掩体不透光，那么它不需要为此进行豁免。
你可以花费气以提高这枚光球的威力。每消耗一点气都能使这一球体的伤害上升2d6，你最多为此消耗3点气。

太阳盾 Sun Shield
从17级起，你的身躯被永久包覆在魔法性的耀眼灵光之中。
你发散出30尺的明亮光照和那之外30尺的昏暗光照。你可以以一个附赠动作将这一光照熄灭或将其恢复。
光照未被熄灭的情况下，如果有生物对你发动近战攻击并击中了你，你可以用你的反应对那个生物造成 5+你的感知调整值 点的光耀伤害。


圣武士（SCAG）

圣武士 Paladins

有些人是品德高尚的武者。他们体现出许多人认为荣耀、公正和善良的特质。这些武者渴望成为最好的人。而当这样的武者也对某个特定的神怀抱极大忠诚时，该神明可以用其神圣之力回报其信仰，使他成为一名圣武士。
在被遗忘国度，不同的圣武士教团强调不同的正义要素，但是所有圣骑士都被期望了一套共有的美德：

包容Liberality。慷慨而宽容。
诚信Good faith。诚实而守信。
礼貌Courtesy。不管别人待你如何都要尊重对方。敬重上级，并为下级表率。
守法Lawfulness。法律的存在为其下之人带来繁荣。不公正之法律必须以合理的方式推翻或变革。
勇敢Bravery。通过战斗获得荣耀。抵御任何死亡之威胁。
积极鼓励行动Pride in one’s actions。以身作则。以行动证明自己。
谦虚对待成就Humility in one’s deeds。不自夸，不接受过分的奖励。
无私Unselfishness。分享资源，尤其要分给那些最需要之人。
和气Good-temperedness。愉快而不轻蔑地待人。
睿智Wisdom。以最少伤害赢得最大裨益。
虔诚Piety。要忠于你侍奉之神的训导。
善意Kindness。保护弱者。向寻求救赎之人施予怜悯。
荣誉Honor。坚守信念，宁死不屈。

每个圣武士都会根据自己的个人气质和宗教背景来加强这些美德。淑妮Sune的圣武士会加强骑士之爱与礼节，而提尔Tyr的圣武士则更注重以正义和公平对待敌人。
在被遗忘国度，大多数圣武士和牧师一样都献身于一个特定的神。圣武士信奉的神中最常见那些体现行动、果断、警戒和睿智的个体。托姆Torm和提尔都是热门的圣骑士信仰，此外还有强调自我牺牲和减轻痛苦的伊尔梅特Ilmater。一些不太常见到的圣武士信仰还有：海姆Helm、霍尔Hoar、洛山达Lathander、淑妮Sune、柯瑞隆·拉瑞斯安Corellon Larethian、红骑士the Red Knight、克兰贾汀·银须Clangeddin Silverbeard、阿尔伏林Arvoreen和密斯特拉Mystra。
圣武士们对崇高理想的献身精神使其在国度里成为众所周知的民间英雄。其中许多都是关于贵族骑士和立誓勇者之故事，不过现实主义者会发现，这些故事中的勇者总会以壮烈的自我牺牲告终。

圣武士最常宣誓的“奉献之誓”和“王冠之誓”（详述见下文）其对象通常为海姆、托姆和提尔（代表保护、勇气和公正），此外伊尔梅特也有其忠实的拥护者。那些立下“先贤之誓”的绿骑士们会追随阿尔伏林或柯瑞隆，而立下“复仇之誓”的复仇者则会追随像霍尔那样的神主，不过也存在执行严苛之正义的海姆和提尔之复仇者。

圣武士教团Paladin Orders
下列教团会出现在被遗忘国度各处。

伴国教团Order of the Companion
伴国教团的基地位于西央土地区的埃尔图迦德Elturgard，该国家也是教团宣誓护卫之地。教团在奥法之劫Spellplague开始时建立，而埃尔图迦德国正是在该教团帮助下，以埃尔托瑞尔Elturel城为中心在俯瞰冲萨河River Chionthar之地建国。伴国者们保护文明免受危险与荒野之力侵害，特别针对抵抗那些非自然的生物。教团成员在选择其职业特性的神圣誓言时，“王冠之誓”（描述见后文）及“奉献之誓”（描述见《玩家手册》）的选择者数量相当。

金眼教团Order of the Gilded Eye
作为旅者避风港的海姆之握Helm’s Hold，其修道院与大教堂坐落在北地的无冬森林边缘地带。金眼教团护卫着该处的要塞以及为其周边社区服役，只是他们还怀着更重大的使命：保护世界免受来自其他存在，尤其是下层位面之威胁。许多圣武士与非圣武士都相应召唤并加入该教团，然后一直致力于将入侵的邪魔赶出世界。最近几年里，许多教团的人开始走出海姆之握并外出探索，以求在更广大的世界里完成教团的工作。
金眼之圣武士大多追随《玩家手册》中所述的“奉献之誓”，其中的一些狂热分子则会选择追随“复仇之誓”。

赛缪拉教团Order of Samular
由侍奉提尔Tyr之武者组成的赛缪拉教团又被称为赛缪拉骑士团Knights of Samular。教团基地位于峰会大厅Summit Hall，深水城中也设有它的一个分部。第二次巨魔战争Second Troll War期间，传奇圣武士赛缪拉·卡拉顿Samular Caradoon的兄长“雪篷”兰维柯Renwick “Snowcloak” 和公正者安菲尔Amphail the Just战死。直至952 DR战争结束，得以幸存的赛缪拉便着手建起了该教团。后来，提尔麾下的圣武士们因主神的沉寂而失去力量，并因此导致当中许多人转投其他的神灵（比如托姆Torm），而萨姆拉骑士团却始终坚守提尔的信仰。直至近期，他们的耐心终于得到了回报——重返世界的提尔终于让这个人数渐少的团体重获了圣武士之力。以守序闻名的该教团成员其圣武士大多追随“王冠之誓”，其描述详见下文。

神圣誓言Sacred Oath
在被遗忘国度的圣武士除《玩家手册》中所述的神圣誓言选项外还可以选择以下誓言。


游侠（SCAG）

游侠 Rangers

蒙特里Montolio伸出手臂。大猫头鹰立即跳起来，小心地停在老游侠的皮袖上。
“你看到卓尔了？”蒙特里问。
猫头鹰发出一连串长短不一的咕咕声作为回答，蒙特里则凝神倾听。经由动物朋友们口中，特别是这只爱八卦的猫头鹰的帮助下，老游侠对卓尔几天来的行动了若指掌。他很好奇，为什么一个黑暗精灵会独自来到这里。蒙特里本以为崔斯特和这个区域的半兽人酋长格勒Graul有所勾结，但他的想法渐渐的改变了。

——R.A. 萨尔瓦多，《旅居》

游侠常年游走在剑湾与荒蛮边境的荒野中。他们像德鲁伊一样追求着最原初的人文生活。早在人类踏足北地之前，精灵游侠们就已穿越这里的森林与山地。这些先辈们的传统和观念至今仍在各种族的成员间流传。轻足半身人们时常会感召野性的呼唤而成为游侠，然后为所有游荡的半身人旅团提供向导和保护。被迫离开自己古老氏族堡垒远行在外的盾矮人有时也会走上游侠之道。
并不是每个游荡于偏远山丘或设陷阱狩猎之勘探者都会成为游侠。真正的游侠会融入自然并体验其圣洁，然后像圣武士一样被其神圣触动。游侠们会追随不同的神灵和信条，但却对大自然的神圣性有着相似的认知。尽管这并不表示他们会一直处于同盟关系，但游侠们确实被一种松散的社区关系联系在一起，而这种联系也时常设计德鲁伊的诸结社。

在北地和央土的大多数地区里，游侠会用特殊的标记来指示营地、危险地区、邪恶生物、邪秽魔法、类地精活动、隐藏的补给、安全通道、避难所、以及坟地或陵墓。这些符号大多源于精灵的传说或是直接借用竖琴手同盟等组织的暗号。它们虽然不算一门秘密语言，但非游侠人士往往难以察觉其隐晦意义，有时甚至连德鲁伊也可能无法解读。
所有游侠都致力于帮助社会在荒野中生存成长。剑湾与北地的大多数地区都未有有人聚居。游侠们会前去探索这些土地，并寻找肥沃的土壤以让文明的种子生长其中，勘探资源（比如金属）以让其令相应的聚居地受益，或是在邪恶得以散播前将其根除。其他还有一些游侠则会前往完成侦查敌阵或猎杀危险野兽或罪犯等任务。鉴于北地的大部分地区都是边境地区，游侠在保护社区安全方面发挥了关键的作用，而且也因此备受赞赏。

人类游侠Human Rangers
月影群岛Moonshaes上的人类游侠敬拜地母Earth-mother，其中那些在主岛上与德鲁伊结社密切合作的个体则会敬拜最初结社the First Circle诸神，在此当中大多数人类游侠都会选择崇拜女神梅丽凯Miclikki。不过这位过于荒蛮而原始的女神总是让人难以直接向其祈祷。因此他们时常转向桂伦·流风Gwaeron Windstrom祈祷，并让他将自己的话语带给女神。据说，桂伦在三猪Triboar镇西的树丛中沉睡，他的大多数追随者都会在有生之年里至少来此拜访一次作为朝圣。邪恶人类游侠会敬拜凶猛而身怀狩猎技巧的玛拉Malar。

精灵游侠Elf Rangers
精灵游侠通常与一个特定的社区相关联，例如艾弗瑞斯卡Evereska或迷雾森林Misty Forest中的诸部族。精灵游侠通常是精灵国度的斥候和警卫，而不是流浪的探索者。这些精灵通常崇拜瑞里芬·莱勒菲Rillifane Rallathil或索罗诺尔·杉岚德瑞Solonor Thelandria。外出游荡的精灵更喜欢崇拜孤身游荡者之神费马罗·莫斯德林Fenmarel Mestarine，或是精灵的复仇之神薛佛拉斯Shevarash。

半身人游侠Halfling Rangers
大多数敬拜自然和原始之美的半身人都来自于轻足裔。他们的旅团在道路与河流上花的时间跟待在家里的时间一样一样多，因为游侠的职责与轻足们的生活方式不谋而合。轻足游侠倾向于崇拜其本族神灵，作为探险庇护者的布兰多布李斯Brandobaris。更专注于自然本身的半身人通常更倾向席拉·佩莉萝尔Sheela Peryroyl。那些致力于保护聚居地和旅行者的个体则会敬拜阿尔伏林Arvoreen。少数一些成为游侠的强心半身人更青睐后两位神。

矮人游侠Dwarf Rangers
大多数矮人喜欢在大山底下活动，而不是在地表或幽暗地域的野外漫游。矮人游荡者最常见的情况是，某个被自己氏族要塞放逐的盾矮人，或是某个没有氏族的矮人正四处寻找安身立命之地。有时候，矮人游侠还会是勘探世界寻找各种新矿石的专家。不管如何，这些矮人通常都是被两位矮人神纳入其下：马瑟摩·杜温Marthammor Duin和杜马松Dumathoin。


游荡者（SCAG）

游荡者 Rogues

有些人的能力不在于剑或巫艺，而在于安静的行动、灵巧的动作和隐匿。这样的人才在大城市里徘徊时总会从事一些非法活动，但其天赋却能很好的用于对付危险的怪物和失落的宝藏。
国度的许多大型城市中有藏着无数互相竞争的窃贼窝点。一些地方，比如博德之门Baldur’s Gate就有由游荡者控制其所有活动的组织。大多数窃贼的窝点都是秘密的聚会地点，它们通常设置在城市地底，而且一旦被发现就会迅速搬走。
深水城曾一度作为北地最大盗贼行会——影贼Shadow Thieves的老家。深水城诸领主击垮行会之后，其领导人被迫逃离城市（该组织仍在安姆运作）。现在的深水城里仍存在着窃贼乃至刺客，只是它们现在都是以小团体活动或是单独个体活动的状态。
这些抢劫者将自己的冒险活动当最普通的假期，并美其名曰诚信买卖Honest Trade，游荡者们在此时可以不受谴责的发挥自己的能力，并在歌曲与传说中被人接受。许多窃贼都经营着这样的生活，他们遵守的一套规矩可以让自己摆脱文明地区的麻烦却又能令自己维持富足——其实那就是声称自己的财富是来自洗劫古老陵墓与怪物巢穴，而不是来自文明地区富人们的宅邸与生意场。
一些游荡者认识到当自己带着一份王室文书时，可以更轻松的扒走别人的钱袋，因此许多游荡者其实是外交官、朝臣、有影响力的商贩和情报中介，而不仅仅是那些盛名在外的窃贼和刺客。这样的游荡者会更容易融入文明社会，他们大多是充当社会机器轮轴上的润滑剂，而不是工作的扳手。

游荡者范型Roguish Archetypes
被遗忘国度里的游荡者除可以选择《玩家手册》里的游荡者范型外，还可以选择下列选项。


策士（过时）

本页面已过时，以下内容仅做留档

该资源目前已存在更新的版本，请考虑寻找更新版本的资源（通常是出现在《珊娜萨的万事指南》或《塔莎的万事坩埚》中）。

策士 Mastermind

策士专注于对人们施加影响和知晓他们的秘密。许多间谍，朝臣和阴谋家会追随这个范型，在密谋中渡过他们全部的生命。言语像你的匕首和毒药一般作为你的武器，通过它们你得到你最喜欢的宝藏--人们的要害所在以及他们言不由衷的支持。

谋陷大师 Master of Intrigue
从3级选择此范型时，你获得易容工具、文书伪造工具、以及一种你自选赌博工具的熟练项。你还会习得两门你自选的语言。
此外，如果你曾听过一个生物讲话1分钟，且你懂得它说的那门语言，你就可以准确无误地模仿出他的语气与口音。这允许你模仿成某个有特殊地区的特别口音的人。

战术大师 Master of Tactics
从第3级开始，你可以以附赠动作执行 协助Help 动作。此外，当你使用 协助Help 动作去支援盟友攻击某个生物时，那一攻击目标可以是30尺范围内的，而不仅限于协助描述的5尺范围内。当然，前提是攻击目标可以看到你或听到你。

帷幄之士 Insightful Manipulator
从第9级开始，如果你至少花1分钟观察或与战斗之外的其他生物进行交互，你可以了解到该生物与你自己的各项能力相比的差距信息。选择下列能力之二，DM将告诉它的这些能力，是与你的相等、比你更高、还是比你更低：
· 智力值
· 感知值
· 魅力值
· 职业等级（如果有的话）
如果你的DM想的话，你也有可能因此知道这个生物的一段经历或者它的一个性格特征，当然前提是它有的话。

误导 Misdirection
从13级起，你有时候能让另一个生物代替你承受攻击。如果你被选为一次攻击的目标，而你周围5尺范围内有另一个生物为你提供了掩护，你就可以用你的反应将这次攻击的目标转嫁到掩护你的生物身上。

瞒天之魂 Soul of Deceit
从17级起，除非经过你的同意，否则你的思想无法被心灵感应或者其他能力阅读。你还能在这种情况下，使用魅力（欺瞒）检定对抗思想阅读者的感知（洞悉）检定，对抗成功时你可以让其阅读到虚假的思想。
此外，不管你在说什么，你总是可以选择让魔法判定你在说真话并显现出相应的迹象。你也不会因为魔法效应的影响而被强迫说出真话。


风流剑客（过时）

本页面已过时，以下内容仅做留档

该资源目前已存在更新的版本，请考虑寻找更新版本的资源（通常是出现在《珊娜萨的万事指南》或《塔莎的万事坩埚》中）。

风流剑客 Swashbuckler

你全身心投入剑术的训练，一种兼顾了速度、优雅和魅力的剑术。对比其他被重甲包裹成粗蛮罐头的战士，你战斗的方式看起来更象在表演。扫荡者、决斗家和海盗是这类的典型。
风流剑客擅长一对一的决斗，也精通于无所顾虑地双持武器攻击对手，并在那以后飞快远离敌人。

梦幻舞步 Fancy Footwork
从3级你选择此范型起，你习得如何无机可循的发动打击，让你的敌人无可借机。在你的回合中，如果你对某一生物发动了一次近战攻击，那个生物在你本回合的剩余时间内将无法对你进行借机攻击。

边栏：风流剑客与双武器战斗Swashbucklers and Two-Weapon Fighting
游玩风流剑客的玩家需要有一些对D&D规则的理解，并需要明白相关规则是如何运作的——在使用双武器战斗时更是如此。如果遇到不得不撤离出近战范围的情况，其他角色也许必须要执行一次 撤离Disengage 动作，但风流剑客的梦幻舞步特性能在你攻击时为你提供一次类似撤离动作（虽然限制更大）的效应。而这也就意味着你可以解放你的附赠动作，去用两把武器战斗，然后再安全的撤出被你攻击敌人的攻击范围。

潇洒无畏 Rakish Audacity
从3级起，你万无一失的自信驱使着你去战斗。你可以将你的魅力调整值作为加值加入到你的先攻检定中。
你也获得了一种全新的使用你 偷袭Sneak Attack 的方法；只要你在目标生物周围5尺符文内，且没有其他生物在你周围5尺内，而你的攻击检定也没有劣势，那么你就可以无需在攻击检定上具有优势也能对目标生物进行偷袭。不过其他所有关于偷袭的规则依然适用于你。

潇洒气质 Panache
从9级起，你的魅力变得更加万众瞩目。你可以用一个动作进行一次魅力（游说）检定来对抗一个生物的感知（洞悉）检定。目标生物必须能听到你的声音，并且你们两个必须会同一种语言。
若你的检定成功，且目标生物与你敌对，则它对除你之外的其他目标攻击都将具有劣势，且不能对除你之外的目标进行借机攻击。这个效果持续1分钟。若你的队友攻击了它或是用法术影响了它，或你与目标之间的距离超过了60尺时，这个效果将提前结束。
若你的检定成功，且目标生物并不与你敌对，它被你魅惑1分钟。当它被魅惑时，它认为你是一个友好的熟人。若你或者你的队友做出任何对他作出了任何有害的行为，这个效果将立即提前结束。

优雅战技 Elegant Maneuver
从13级起，你可以在你的回合中使用附赠动作，来使同一回合中下一次敏捷（特技）检定或力量（运动）检定获得优势。

决斗大师 Master Duelist
从17级起，你对剑术的精通使你可以在战斗中转败为胜。当你的攻击失手时，你可以选择以优势再投一次攻击检定。一旦你使用了这一特性，直到完成一次短休或长休前你都不能再次使用它。


术士（SCAG）

术士 Sorcerers

魔网the Weave渗透国度的每个角落，而有些人天生就有对其进行感知、触碰甚至为其塑形的能力。一些人从其具有魔法的先祖（比如龙类或天使）身上遗传得到这种能力，也有人是因接触到狂野魔法之力而意外地获得它，还有其他人则是经历偶然或因命运的操弄而得以展现这一力量，而这还可能有关其某次遭受欺骗，或是关于其出生的某次事件。
由于各异的起源和延迟显现的性质，术士可能出现在任何地方以任何人种的形式出现。剑湾的大城市里（包括博德之门、无冬城和深水城）都会有一些术士，而他们都是怀有魔法并打算在城中实现自身价值之人。那些与魔法解除较深的文化中术士的人数也会相对较多，这样的地区有精灵们的永聚岛Evermeet和人类的哈鲁阿Halruaa。莱瑟曼人Rashemen的女巫是领导其国家社会的术士，但他们的塞尔人Thayan邻居则时常迫害那些在塞尔Thay境内出现的术士，深怕术法威胁到以法师研习为主的本地国家权力机构。那些憎恨魔法的文化，比如北陆人Northlanders和乌斯伽人Uthgardt则会流放或杀死自己民族中出现的术士。

狂野魔法Wild Magic
被遗忘国度历史中不乏长时间受魔法天灾与失控能量浪潮引致地形与生物突变的灾难时期。耐瑟瑞尔Netherese法师尝试成为魔法之神，众神在动乱时代Time of Troubles被迫行走于大地，奥法之劫Spellplague引致混乱，这种种事件都会释放出魔法的混乱并产生狂野魔法术士之遗产。其遗传往往在几代人身上潜伏，然后突然在适当（或不当）的情况下显现。这些狂野魔法师最常出现在直接受奥法之劫影响的地区，其中包括哈鲁阿Halruaa、穆尔霍兰德Mulhorand，以及科米尔Cormyr和剑湾的某些小地区。

龙魔法Draconic Magic
众所周知，龙类会化成类人形态在低等生物群里生活数十年。这些龙类中的某些个体会和类人生物结成联系，或是为其盟友或手下赋予龙之魔法。这些获赠的生物可能会因此成为龙脉术士，或是将其能力流传给自己的后代。因龙类个体或拜龙教派活动而出现的龙脉术士遍布世界各地，但却其尤其常见于曾一度被一条龙统治的阙森塔Chessenta，以及在过去八十年里一直受龙之王族统治，邻近塞尔Thay的莫高姆Murghom地区。

魔法风暴Magic of the Storm
在大陆分离Sundering期间，一场名为大暴雨Great Rain的风暴覆盖着整个坠星海Sea of Fallen Star。昏天暗地间爆发了大规模的洪水。成千上万的人死于溺水、雷击，以及那拳打般强烈狂风和倾覆的船只。在一系列事件中逃脱的一小部分幸存者发现因此获得了天生的魔法。不管是福是祸，这些风暴术士们可以随意引导雷电和狂风。这些新生的魔法师大多出现在靠近内海Inner Sea的地区，但大暴雨的雨云所到之地或许会更远。尽管并非所有风暴术士都是从大暴雨中获得力量，但许多民众普通人都把他们与这股破坏性的天气现象联系在一起，时刻警惕着他们的存在。

术法起源Sorcerous Origin
被遗忘国度里的术士除《玩家手册》中所述的术法起源外，还可以选择以下选项。


风暴术法（过时）

本页面已过时，以下内容仅做留档

该资源目前已存在更新的版本，请考虑寻找更新版本的资源（通常是出现在《珊娜萨的万事指南》或《塔莎的万事坩埚》中）。

风暴术法 Storm Sorcery

你内在的魔法源于气元素之力量。这些力量几乎全都源自于那场惊世骇俗的 大暴雨Great Rain，而那狂风因其威力之强而仍被市井传颂；不过也许你的血脉是受到强大气元素生物的影响而成的，例如风巨灵。不论情况如何，风暴之魔力早已浸透你的灵魂。
风暴术士是极具价值的海员。其魔法足以驾驭其周边的风与气象。且他们的能力亦可用于对抗沙华鱼人、海盗、以及其他的水上威胁。

风语者 Wind Speaker
你操纵的奥术魔法浸染着气元素之力。你可以说、读、写原初语。了解这种语言同时也允许你与以下这些方言的使用者互相理解：水族语、气族语、火族语、以及土族语。

暴风魔法 Tempestuous Magic
自1级起，当你在你的回合中施展了1环或更高环阶的法术后，你可以立刻用附赠动作引导气元素的旋风涡流环绕着你。此时，你可以飞行至多10尺，此次移动不会引发借机攻击。

风暴之心 Heart of the Storm
第6级时，你获得闪电伤害与雷鸣伤害的抗性。每当你开始施展一个1环或以上，且能造成闪电或雷鸣伤害的法术时，猛烈的魔法将从你身体内爆发而出。这次爆发导致所有10尺内由你选择的所有可见生物受到等同于你术士等级一半的闪电伤害或雷鸣伤害（每次使用此能力时进行选择伤害类型）。
（译注：是施法开始的时候，意味着法术反制无法阻止这一特性......）

风暴导向 Storm Guide
从6级起，你获得对你周遭气象的微妙掌控。
如果正在下雨，你可以用一个动作，使以你为中心的20尺半径球状区域内停止下雨。你可以以一个附赠动作提前终止这一效果。
如果正在刮风，你可以每轮使用一个附赠动作，来掌控你身边100尺半径球状区域内的风向。风将改为吹向你指定的方向，直至你的下一个回合结束。此特性无法改变风速。

暴风狂怒 Storm's Fury
从14级起，当你被一次近战攻击命中时，你可以用你的反应对攻击者造成等同于你术士等级点的闪电伤害，且攻击者必须通过一次对抗你术士法术豁免DC的力量豁免。一旦豁免失败，攻击者将被直线推开至多20尺距离。

边栏：奥术施法者Arcane Spellcasters
费伦世界的一般居民很难区分开术士、邪术师、和法师。绝大部分 巫师Mage 相比其他奥术施法者而言，看起来都只会有些许微妙的微小差别——魔法就是魔法，管他什么意思——不过在绝大部分的情况下，术士、法师、以及邪术师都会互相尊重的魔法，将他们视为同样对技艺有所追求之人，并理解对方使用那些力量。

清风之灵 Wind Soul
18级时，你得到了免疫闪电伤害与雷鸣伤害的能力。
同样的，你还获得了60尺的魔法性的飞行速度。以一个动作，你可以将你的飞行速度降低至30尺，并可以指定在你周围30尺范围内的至多 3+你的魅力调整值 个生物。你赋予被指定的生物30尺魔法性的飞行速度。飞行速度的降低与赋予的飞行速度均持续1小时。
一旦你以此降低了速度（不论是否赋予给了其他人），直到你完成一次长休或短休为止你都不能再次使用这一动作。


邪术师（SCAG）

邪术师 Warlocks

鉴于他们与通常认为是罪恶的异界主顾打交道并换取力量，邪术师们在国度里的名声并不太好。即使是善意的邪术师也会遭受一定程度的怀疑和谨慎对待。一些法师会认为邪术师的存在玷污了奥艺的高贵形象，甚至会因此让普通民众对魔法的所有实践者都抱有微词。
某些邪术师，尤其是那些与妖精或邪魔有血脉联系的个体天生就具有相应的力量，甚至从孩提时代就吸引了其潜在宗主的注意。另一些人则会主动寻求契约，有时就只是因为他们无法通过其他方式获得想要的力量。一些邪术师会订下复数的契约，只是其宗主都是充满嫉妒与占有欲的存在，因而他们最终也都只能从中选择最有利的一方。

国度的宗主Patrons in the Realms
众神并非在国度中运转的唯一势力，野心勃勃的邪术师们还有许多能够为其提供奥秘力量的宗主。

至高妖精The Archfey
在国度广阔的野外存在着许多与妖精荒野Feywild连接之处。这些妖精通道fey crossings是世上神秘的自然美景，并且都在妖精荒野有一处如镜子般完美的倒映。你在穿过一处林间空地，走进一个池塘湖面，踏入一圈蘑菇环或爬入某个树干时便是穿越了一道妖精通道。一些邪术师会找到这样的地方，前去与另一国度的至高妖精交易以获得力量。值得注意的至高妖精宗主包括以下几位：

泰坦妮亚Titania，夏之女王the Summer Queen也许是最强大的至高妖精。她的微笑可以让稻谷成熟，她的皱眉可以唤起森林大火。她统领着喜乐妖精seelie的夏之王廷Summer Court。

奥伯龙Oberon，苍翠之王the Green Lord是个超凡的猎人兼林地武者，他是泰坦妮亚的爱人，而且还时常会作为她的敌人。奥伯龙与妖精荒野中的每根树干和每条溪流都建立了同调联结。如果奥伯龙有弱点，那就是他内心的狂野本性。他的情绪像暴风里的风向标一样摇摆不定。

希尔萨姆Hyrsam，愚王the Prince of Fools被认为是第一个半羊人。他的歌唱能闪耀出黄金的光芒，他的笑话和表演能使石头发出笑声。然而海尔森也是蛮荒和野性的灵魂。愚者希尔萨姆Hyrsam the Fool是个爱恶作剧的淘气鬼，哪怕当其笑话变得恶毒而致命，狂野希尔萨姆Hyrsam the Savage也仍觉得自己只是在玩乐。

空暗女王The Queen of Air and Darkness管治着暮之王廷Gloaming Court的哀怒妖精unseelie，她在一座黑玛瑙王座上发号施令，然而王座之上空无一物，只有一枚悬浮着的夜之钻石Night Diamond，这颗黑宝石跟人类脑袋差不多大，其内还锁困着闪烁光芒的繁星点点。空暗女王是个身处王座周围的无形存在，她的声音从夜之钻石中雷鸣般响起，或是在朝臣耳中直接低语着秘密，有时还会两者同时存在。

霜冻亲王The Prince of Frost曾一度被称为烈日亲王Sun Prince，但未婚妻的背叛出逃使他的心也随之变冷，而她的灵魂则变成了一颗星星。从那以后，愤怒的王子总会在其叛逃未婚妻化为凡人时前去与她重聚。

邪魔The Fiend
无数邪魔与国度中的邪术师们订下契约，其数量多到足以让邪术师们组成在费伦中的另一个地狱。这些邪魔包括九层地狱的大魔鬼及其麾下最强的公爵，无底深渊Abyss里的诸恶魔领主以及统领一众尤格罗斯魔军队的奥法罗斯魔。只是与这些个体的交易甚至都不需要直接与相应的力量直接接触。通常情况下，会有一个较弱的邪魔充当中介，而邪术师本身甚至都不知道该邪魔的上司是谁。被遗忘国度里值得注意的一些邪魔宗主们包括以下几位：

巴兹卡Baazka是最近袭击龙刃堡Dragonspear Castle的地狱势力背后的一个深狱炼魔。与红袍巫师会Red Wizards在剑湾结盟的计划受阻后，它在当地称霸的雄心仍未熄灭。

贝拉佛斯Belaphoss是个为迪摩高根Demogorgon服务的恶魔。它认为自己是恶魔主君Prince of Demons手下最伟大的仆人，因而也是迪摩高根的竞争对手。

艾尔塔柏Eltab曾被束缚在塞尔Thay的艾尔塔巴Eltabbar城地底，它的牢笼是整个城市的街道与运河结合起来组成的囚禁刻文。这个恶魔现在得以挣脱并四处寻求复仇。

厄图Errtu是个在过去一个多世纪里一直纠缠着崔斯特·杜厄登Drizzt Do’Urden的巴洛炎魔。它一心找回一件被称为克林辛尼朋Crenshinibon的神器。但由于战败而被放逐出世界的它只能四处寻找间接的方式来实施报复。

加葛斯Gargauth 是个一直在寻找神格的神秘地狱力量，它现在正被困在一面现世的魔法盾牌中。

洛肯Lorcan是个像收集蝴蝶标本一样L集邪术师的坎比翁。他最爱的藏品是手下的托瑞尔十三人Toril Thirteen，其成员的十三个邪术师都是第一批与阿斯蒙蒂斯Asmodeus订下契约之人的血亲。

玛尔凯基德Malkizid是个因背叛席德瑞恩Seldarine而失去法力并堕落的炽天神侍。从那时起，马奇兹德就在放肆针对精灵中寻求快感，而他发现自己操纵精灵们互相伤害时，能够获得最大的乐趣。

温德耐Wendonai是第一个在远古战争时引诱黑暗精灵们召唤恶魔对抗其精灵同胞的巴洛炎魔领主。在黑暗精灵的沉降Descent之后，它又继续怂恿并教导他们崇拜罗丝Lolth。

旧日支配者The Great Old One
除去那些伟大的法师与智者们所知的诸位面外，还有诸旧日支配者和那些时间、空间和理智之外的存在所在的遥远国度Far Realm。通过某些现世的仪式，以及通过那些被吸引靠近其中的实体之人其梦境即可触及该领域。与该地域本身及其疯狂相关的一些渎神之名包括：

丹达尔·暗夜巨蛇Dendar the Night Serpent，现世之吞食者Eater of the World据说是最初噩梦之衍生物，是污秽影像之吞噬者，是世界末日的预告者。她的邪术师在第一次意识到自己的潜力时总会梦见丹达尔发出的嘶嘶声和她鳞片干燥的刮擦声。

关纳德Ghaunadaur，潜伏者That Which Lurks是幽暗地域的异怪之神，又以上古之眼the Elder Eye的名号被人所知。软泥、泥怪和类似的生物都崇拜其存在（某种意义上）。

柯兹夫Kezef，混沌魔犬the Chaos Hound是一只身上爬满大群蛆虫的漆黑骷髅獒犬，其血液是流淌的黑色强酸。柯兹夫咬掉提尔的手后，众神便决定将其困住。于是神们便用贡德Gond锻造的狗带将其束缚，又把它困在密斯特拉Mystra咒唤出的闪光结界中。

摩安多Moander是堕落和腐朽的黑暗力量。那些触及其影响的人首先会进入一场梦，即“摩安多之种seed of Moander”，然后会在其中听到：“不要质疑摩安多的话语，以免被内在之侵蚀Eating From Within所折磨。向前进发，再为我获取那力量与影响之存在。宰杀，再让腐朽掩盖一切。惧怕我，然后服从。”

提蓝索拉斯Tyranthraxus又被称为附身精魂Possessing Spirit和燃焰者Flamed One，且一直尝试用他人的身体来统治世界。它模仿地母Earthmother用魔法池塘作为窗口来散播自己的影响。

扎尔贡Zargon，回归者Returner又称为隐形暴君Invinvible Tyrant被传为永生不朽的邪恶。一些故事称扎尔贡是九狱的原主人。另一些人则认为他是从无底深渊Abyss中被流放的强大恶魔主君Demon Prince。也许这两个故事都不真实，但可以肯定的是扎尔贡确实是一股激发疯狂与恐惧的力量。

异界宗主Otherworldly Patron
被遗忘国度的邪术师除选择《玩家手册》里所述的异界宗主外，还可以选择下文所述的选项。


法师（SCAG）

法师 Wizards

第一下柄击接住了一记笨拙的斧劈，并接续起法师法术的吟唱节奏。他发现自己非常熟悉这段咒文。剑咏者用自己空出来的手作出跟对手一样的施法动作，然后释出自身强大的力量缠向其法师对手。人类掌中延伸出的银色能量紧系自身，只有在剑咏者主动停止法术后，其辉光才会渐归虚无。

——凯斯·弗朗西斯·斯特罗姆，《剑咏者》

法术是针对“奥艺the Art”（详见第1章）的学者和践行者，他们也是被遗忘国度里最训练有素的施法者。而他们也必须依赖这种训练才能将其多年的悉心研究和实验转化为力量。一些法师会先在其他经验丰富的大师手下作学徒，而另一些人则会前往正规的法师研究院或学院进行学习。在永聚岛Evermeet或哈鲁阿Halruaa中，以及北地里像深水城和银月城这样的大城市里都会设有这种机构。
法师们随其研习与实践的逐渐深入，往往会变得愈加孤独。因为越是进步的奥艺，越难找到分享自己见解的同伴，更何况他们或许根本不愿意与人分享这些成果。所以许多伟大的法师往往都会居住在孤立的塔楼或要塞中，并且随着时间的推移其行为表现也会越来越古怪。有人认为这是由于他们挖掘灰色难懂的知识时被烙印了疯狂之印记，但从没有人敢开诚布公的发表这种观点。
国度中最伟大的法师们都发现了延长自己寿命的方法，因而他们的生命周期与所有种族对比时也只是稍逊于精灵。现存的大法师们已经活过了好几个世纪，也见证了费伦中若干文明的兴衰。还有一些法师会寻求巫妖之道来赢得长寿，然后孤独的栖息在陵墓与要塞中，让其身心一同远离世界。

法师集团Wizardly Groups
被遗忘国度里有许多的法师集团，而其中的两个尤其引人注目。

红袍法师The Red Wizard
国度中最臭名昭著的法师集团当属塞尔Thay的红袍法师。身穿独特红色长袍的红袍法师们一直尝试在国度里扩张团体的权势，且特别针对东土各地。他们在自己剃光的脑袋上纹上繁复的纹身，并以此彰显自己的雄心和成就，以及其个人偏好的魔法学派。
在塞尔本地，红袍法师们拥有至高的权力，而其自身的日常事务管理则会交付给那些不懂奥艺之人。每个红袍法师都会专注于研习八大魔法学派其中之一，并为相应学派的首席zulkir服务。学派的首席是相应魔法风格的代表兼宗师，他们时常与自己的下属争权斗势，而这种竞争的存在也促使着红袍法师们频繁出远行去寻找新法术，回收失落的神，进而创造出许多回流到塞尔本土的财富。红袍法师们在塞尔保有的权力令他们得以在剑湾及北地各地区具有一定的合法外交权，不过他们的存在通常并不受欢迎，而其动机也普遍受到质疑。

战法师War Wizards
在费伦，任何统治者都不会忽视法师们对战争走向的影响，因而大多数强大的军队主动招募相应的法师阶层。由于塑能师Evokers总能直接以法术对大片敌人进行伤害，因而该职能大多也是由该类法师担当。不过，所有学派的魔法都能再战争中派上用场。
科米尔Comyr的战法师也许是战场上最著名的奥艺应用者。在作为士兵之外他们也身兼学者的工作，而他们当中许多人在修习奥艺之前都是紫龙团Purple Dragons的成员。除战争时期在战场上的职责外，战法术们还要负责保护科米尔的皇室成员，而且其每个成员都要向王权立下魔法的誓言以示忠诚。以该职责服役时，战法师会负责保镖、顾问甚至密探的工作。皇室成员、紫龙骑士团和紫龙团军官经常会佩戴着魔法戒指，以让战法师得以随时掌握其佩戴者的去向并依此进行探知。即使是以无罪疚的理由拿走这样的戒指，一群准备好各种攻击法术且剑拔弩张的战法师也会因此被传送到现场。

魔法师徽记Mage Sigils
法师和许多其他奥术施法者会给自己设计一个签名用的符文。他们以此来识别自己的所有物，标记自己的名字，或是用来警示他人。魔法师的力量越强大，就会有越多人认识其徽记并将其与它强大的施法者主人相关联，从而不敢随便怠慢。一些法师会将徽记和法术守护刻文glyph of warding结合起来使用，而这些物品时常也可以让那些普通人敬而远之。事实上，一些民间传说有他人擅用法师徽记而招致惩罚的故事，但这些故事很有可能只是法师自己刻意杜撰的流言。破坏其他魔法师的签名徽记或是未经许可使用这些徽记并不会招致任何惩罚。不过强大的魔法师会私自惩罚那些对自己徽记实施该类行为的人，并以此进一步阻止这类事情发生。
有一则谚语常用来提醒费伦的法师学徒不要滥用其他施法者的徽记：“怎样的魔法都会触碰魔网，因此怎样对它欺瞒都只能是虚妄。”

奥秘传承Arcane Tradition
被遗忘国度里的法师除《玩家手册》中所述的奥秘传承外，还可以选择以下的选项。


剑咏（过时）

本页面已过时，以下内容仅做留档

该资源目前已存在更新的版本，请考虑寻找更新版本的资源（通常是出现在《珊娜萨的万事指南》或《塔莎的万事坩埚》中）。

剑咏 Bladesinging

剑咏者是精灵人民与土地的勇毅卫士。他们是精灵法师，精于一种基于奥术魔法传承的剑斗技艺。在战斗中，剑咏者使用一系列纷繁优雅的武技，以此偏转攻击，并导引魔法化作致命的打击与诡谲的防御。

限制：限定精灵 Restriction: Elves Only
只有精灵与半精灵可以选择剑咏者奥术传承。在费伦世界，精灵严密保管着剑歌之术的奥秘。
你的DM可以调整这一限制，使之更符合战役。这一限制反映着被遗忘的国度中剑咏者的故事，不过这也许不适合你DM的设定，或者他那个版本的国度。

边栏：剑咏者风格Bladsinger Styles
剑咏者一开始是作为一个剑术和魔法相结合的艺术，一把剑，更具体来说长剑是剑咏者的基础。然而经过一代又一代的学习与发展，各种各样的基于近战武器发展出的剑歌风格出现了。这些不同风格的知识在各种不同的小学校中由导师一代一代传承给学徒们。即使最新创造出的风格也有着上百年的历史，但是由于精灵们拥有着漫长的生命，最初的创造者仍可以亲自传承他们所创造的风格。大部分剑咏者的学校坐落在永聚岛或者埃弗拉斯卡。曾经有一所学校坐落在密斯卓诺，但是由于城市的毁灭，那些幸存下来的学徒们已经走失分散在世界各地。
剑歌的风格种类基于武器运用的类型以及分别对应的动物类型来分别。这些特定的风格类型通过偏爱法术类型的运用，导师技艺的风格和特殊武器的运用来用特定的动物类型进行命名。剑咏者学徒们通常会得到一个他们所选择导师风格的动物纹身。一些剑咏者会学习多种剑歌风格，并获得许多的纹身，通过他们皮肤上的纹身警告那些不怀好意的人，他们拥有着致命的技艺。

猫Cat
这类风格的剑咏者习惯使用剑来战斗。
狮子学派，最古老的风格，训练剑咏者们使用长剑并且不使用任何特定风格的法术。
猎豹学派，专注于使用短剑，隐匿技巧以及幻术类法术的运用。
红虎学派，3个世纪前才出现的风格，这类剑咏者在旋转的防御性剑舞中使用弯刀突然发起跳跃和攻击。

鸟Bird
这类风格的剑咏者习惯使用带把柄的武器，例如斧头或者锤子。这些新兴的剑歌风格，他们所使用的武器通常不被精灵们所喜爱。
山鹰学派，使用小手斧，此类风歌的剑咏者习惯用优美的动作丢出手中的武器并再抽出一把新的武器。
渡鸦学派，习惯使用战镐，并使用可以让剑咏者在战斗中更加灵巧的相关法术。

蛇Snake
这类风格的剑咏者会使用连枷、铁链或是皮鞭。
蝮蛇学派，所用的武器是皮鞭，尽管作为武器相当简陋粗俗的，但是蝮蛇学派拥有着同狮子学派一样悠久的历史。这类风格的大师们强调他们的剑歌是伴随着一连串绝妙而迅速的鞭击，让许多敌人陷入困境，同时允许使用某些关于中毒和疾病残忍的法术。

战法兼修 Training in War and Song
当你在第2级选择此奥术传承时，你获得轻甲的熟练项，并获得一种自选单手近战武器的熟练。
你同时获得表演技能的熟练项（若你没有）。

剑歌之术 Bladesong
2级起，你可唤起一种特殊的精灵魔法——剑歌之术——只要你并未穿着中甲、重甲或使用盾牌。它赐予你超自然的速度、敏捷与专注。
你可以用一个附赠动作开始剑歌，它将持续1分钟。如果你陷入失能，或穿上中甲、重甲或盾牌，或你用双手发动一次武器攻击，你的剑歌将提前结束。你也可以随时解消剑歌（不需要动作）。
在剑歌激活期间，你获得以下好处：

  • 你的AC获得等于你智力调整值的加值（最少+1）。
  • 你的步行速度增加10尺。
  • 你在敏捷（特技）检定上获得优势。
  • 你在为维持法术专注所进行的体质豁免检定上获得加值，加值等于你的智力调整值（最少+1）。

你可以使用此特性的次数等同于你的熟练加值次。在你完成一次长休后你重获全部已消耗的使用次数。

额外攻击 Extra Attack
6级起，当你在自己的行动轮内进行攻击动作，你可以攻击两次而不是一次。
不仅如此，你还可以将自己回合“攻击”动作中的这些攻击之中的一次替换为施展一个戏法。

守御之歌 Song of Defense
10级起，在剑歌激活期间，你可以导引你的魔法为你吸收伤害。当你受到伤害，你可以用你的反应动作消耗一个法术位，使你受到的伤害数值下降那个法术位环数的五倍。

胜利之歌 Song of Victory
14级起，在你的剑歌激活期间，你将你的智力调整值（最低+1）加在你的近战武器伤害上。


新戏法

新法师、术士、邪术师戏法

那些崇尚近距离施法的艺术先驱们开创了以下这些戏法，科米尔的战法师们、剑咏者们、以及锋刃魔契的邪术师们恰好就是这些法术的目标用户。

以下这些戏法均为术士、邪术师、以及法师法术列表上的法术。


新戏法详述（过时）

本页面已过时，以下内容仅做留档

该资源目前已存在更新的版本，请考虑寻找更新版本的资源（通常是出现在《珊娜萨的万事指南》或《塔莎的万事坩埚》中）。。

轰雷剑｜Booming Blade

戏法 塑能（术士、邪术师、法师）
施法时间：1 动作
施法距离：自身（5 尺半径）
法术成分：S, M（一把至少价值 1sp 的近战武器）
持续时间：1 轮
你挥舞作为法术成分的那把武器，对你周围 5 尺范围内的一个生物发动一次近战武器攻击。如果攻击成功命中，目标会受到这次攻击的正常影响，并被包复在爆破性的能量之中，直到你的下回合开始。如果目标在这之前主动移动了 5 尺或更多，法术效应将立刻结束并使其受到 1d8 雷鸣伤害。
此法术的伤害会随你的等级一同提升：到达 5 级后，这次近战攻击将造成额外 1d8 点雷鸣伤害，且目标进行移动时受到的伤害提升为 2d8。两个伤害都会在 11 级后再增加 1d8（2d8 和 3d8），17 级后再加 1d8（3d8 和 4d8）。

翠炎剑｜Green-Flame Blade

戏法 塑能（术士、邪术师、法师）
施法时间：1 动作
施法距离：自身（5 尺半径）
法术成分：S, M（一把价值至少 1sp 的近战武器）
持续时间：立即
你挥舞作为法术成分的那把武器，对你周围 5 尺范围内的一个生物发动一次近战武器攻击。如果攻击成功命中，目标会受到这次攻击的正常影响，且你可以让那翠绿色火焰从目标身上飞跃至目标周围 5 尺范围内的另一个你可见的生物。第二个生物受到等同于 你施法属性调整值 点的火焰伤害。
此法术的伤害会随你的等级一同提升：到达 5 级后，这次近战攻击将造成额外 1d8 点火焰伤害，且第二个目标将受到的伤害提升至 1d8+你的施法主属性调整值。两个伤害都会在 11 级后再增加 1d8（2d8 和 2d8），17 级后再加 1d8（3d8 和 3d8）。

闪电牵引｜Lightning Lure

戏法 塑能（术士、邪术师、法师）
施法时间：1 动作
施法距离：自身（15 尺半径）
法术成分：V
持续时间：立即
你创造出鞭状闪电能量袭向你 15 尺内可见的一个生物。目标必须进行一次力量豁免，豁免失败则其以直线被你拉近至多 10 尺。那之后如果豁免失败者身处在你周围5尺范围内，他将受到 1d8 点闪电伤害。
当你到达特定等级后，此法术的伤害将增加 1d8 点：5级（变为 2d8）、11 级（3d8）、17 级（4d8）。

剑刃爆发｜Sword Burst

咒法 戏法（术士、邪术师、法师）
施法时间：1 动作
施法距离：自身（5 尺半径）
法术成分：V
持续时间：立即
你制造出一圈临时的半透明利刃迅速横扫你的周围。你周围5尺半径范围内的所有生物都必须通过一次敏捷豁免，豁免失败将受到 1d6 点力场伤害。
当你到达特定等级后，此法术的伤害将增加 1d6 点：5级（变为 2d6）、11 级（3d6）、17 级（4d6）。


其他世界的职业选项

本书中的这些设置是为被遗忘国度而设计的，但它们可以很容易地转换到其他的官方D&D世界或您自己创建的世界来使用。
本附录为修改第4章中角色选项的名称和其他元素提供了建议。这里的描述不应被视为规范的D＆D设定来讨论，而是就从一个DM到另一个DM之间如何将这些新的角色选项整合进你自己的游戏中所给出的建议。

龙枪
参考下面的意见修改本书的设定，使其适合一个发生在克莱恩的战役。

野蛮人
野蛮人在卡贡那斯提精灵和人类游牧部落中最为常见。这两个群体都尊重土地和大地上的生物，其中的很多武者使用虎和鹿作为图腾。
而在安塞隆，和鹿共同作为图腾的是狮鹫而非老虎。
战狂道途在龙枪传奇中没有能直接对应的对象。一个选择战狂道途的角色可能是一个侏儒试图发明新型盔甲（译注：应指钉刺甲）的结果，这种滑稽的努力产生了这种危险但有效的战斗风格。
野蛮人的狂暴到底来源于为侏儒制造的钉刺甲而开发的一种战术，还是来源于向疯了的修补匠侏儒求助失败后的副产品，完全取决于玩家。

牧师
奥秘领域在龙枪中没有明确的归属。魔法之神支持高阶法师们。施法者则通过学习而不是神力掌握奥术魔法，以此对他们的神表示尊崇。不过，侍奉中立神吉立安（知识之神）和亦为林（智慧之神）的神职人员可能也掌握奥秘领域。

战士
紫龙骑士与索兰尼亚骑士团——尤其是玫瑰骑士们——的搭配十分理想。作为骑士们的领导者，玫瑰骑士团被期望在任何情况下都能为骑士们启迪智慧，谋划策略，指引迷途。

武僧
尽管克莱恩很少有武僧出现，但少量活跃在世界上的武僧仍然分为两个阵营。
永亡宗与崇拜沙苟纳的邪恶武僧是个不错的搭配。尊奉沙苟纳的牛头人有时会选择这个宗派，但他们最喜欢的是散打宗。
日魂宗可以代表西历安——创造、激情、战士和火焰之神——的崇拜者们。据说，西历安创造了灵魂之火，而这些武僧们试图通过重塑自己的心灵和躯体来使这三者合一，使本能和行为融为一体。

圣武士
王冠之誓可以完美匹配圣剑骑士团或骷髅骑士团的成员。这两个圣团都向一个组织宣誓效忠，并兼习施法和战斗技艺。

游荡者
策士范型与任何狡猾、机敏和洞幽察微的人物都能很好地契合，这类人可能会卷入一桩法庭阴谋。它也是描绘一个来自血海的狡诈的海盗船长的良好范型。
游荡剑客为来自血海的人物提供了另一种选择。常作为血海的海盗或水手登场的游荡剑客强调快速和轻装，对他们来说身着重甲和背着一个要命的沉重船锚没什么区别。

邪术师
龙枪中尚未能描写一个邪术师角色。而龙枪中的邪术师可能只是和神交易来换取力量的不同个体罢了。
当一名角色试图追随一个早已故去的强大法师时，不朽者宗主可以很好的与这名角色搭配。

法师
剑咏者对于奎灵那斯提和西瓦那斯提的精灵卫士来说是一个很好的选择。剑咏者将对奥术魔法和剑斗技艺的研究结合在一起，就像精灵的英雄吉尔赛那斯一样。

艾伯伦
参考下面的意见修改本书的设定，使其适合一个发生在艾伯伦的战役。

野蛮人
战狂道途非常适合为近战设计的战俑野蛮人，这些战俑的底盘经过改动以加装钉子、刀片和其他武器。他们在终末战争中成为了理想的突击部队。幸存下来的少数人别无选择，只能继续追寻战争，因为他们的架构并不适合其他工作。
新的图腾武者道途则显然是为亲近虎或鹿的野蛮人提供的。这个设定还可以用来反映阿贡尼森野蛮人与特定龙类的联系。建立阿贡尼森野蛮人角色时用红龙图腾代替虎图腾，银龙图腾代替鹿图腾。

牧师
奥秘领域由天命诸神中的奥林与黑暗六邪神中的阴影共同掌管。沃尔血族的信徒也可以成为该领域的牧师

战士
紫龙骑士作为不久前的终末战争中的战斗领袖能与任一个在科瓦雷军队中服役的军官相匹配。
来自卡纳斯的士兵由于他们根深蒂固的军事传统，更加有可能选择这个选项。

武僧
永亡宗抓住了崇拜嘲弄的武僧们残忍邪恶的本性。而另一边，日魂宗是献身于银焰的武僧们的最佳选择，尤其是那些具有圣骑士职业等级的武僧。

圣武士
王冠之誓体现了圣武士对君主的忠诚高于其他一切的品格。卡纳斯的军事传统造就了立下此誓的圣武士，最具代表性的是那些加入翡翠利爪骑士团的狂热的圣武士。

游荡者
在万塔都市萨恩里，策士和游荡剑客都很常见。此外，龙纹家族的队伍里挤满了诡计多端、充满冒险精神的野心家。这些野心家最容易倾心于策士的能力。
虽然策士泛型缺乏具体的调查特性，但配合正确的技能选择和属性提升(高感知是必须的)仍然可以建立一个调查员角色。

术士
狂怒风暴起源简直就是给林兰德家族准备的。凭借家族龙纹所赋予的力量，林兰德风暴术士可以帮助引导船只穿越天空和横渡大海。这些巫师通常是家族里的精英成员。

邪术师
艾伦诺精灵是不朽者的理想下仆。这些精灵中的一些与他们不死的祖先签订了契约，通过侍奉和服从的承诺，换取解开精灵的古老秘密，释放魔法力量以及掌握不死生物的回报。

法师
在安黛尔可以找到剑咏者。作为奥法议会特别训练的代理人，剑咏者专门负责保护议会的秘密，并确保这些秘密永远不会被错误的人的掌握。 有时他们也会远行，寻找早已被遗忘的魔法物品，或者在事态变得不可控之前处理新生的魔法威胁。

灰鹰
参考下面的意见修改本书的设定，使其适合一个发生在奥斯的战役。

野蛮人
野蛮人在奥瑞克北部地区很常见。 这些野蛮人从狼之部族的土地到冰之蛮族的飞地出发，向南方冒险以寻求财富、荣耀和权力。 还有一些人则是逃离家园以避免死刑的流亡者。
战狂道途在奥斯缺乏直接的对应。最接近的是曾经被奴隶主集团训练为格斗者的野蛮人（无论种族）。奴隶主集团是一个令人恐惧的阴谋团体，他们指挥属下劫掠海岸，让俘虏体会被奴役者的苦难人生。一名战狂野蛮人可能就是一个倒霉的受害者。一个展现出战斗天赋的奴隶可能会受到异国战斗风格的训练，这通常都会让嗜血的买主给出高价。
虎图腾能够很方便的安排在虎之部落野蛮人上。 鹿图腾则在漫游者荒地最为常见，这里的野蛮人保留了古老的Flan传统。

牧师
奥秘领域是博卡布牧师的完美选择。 他们利用自身能力寻找遗落的魔法物品，并为抵抗奥斯缓慢而无情的魔法消亡出力。

战士
紫龙骑士专心指挥战斗，这让他成为了守望骑士团的理想范型。这些骑士肩负着保护比塞尔、格兰边地、杰夫和科奥兰免受巴克鲁尼什人入侵的使命，他们遵守严格的纪律，遵循修道院一样的生活方式，深入研究战略战术，借此来保持对入侵的警惕。

武僧
在奥斯，除了邪恶的猩红兄弟会之外，武僧是比较罕见的。
在猩红兄弟会中，永亡宗是一种秘密的技艺，它通常会被传授给兄弟会里长于无械战斗并执行暗杀任务的人。
日魂宗很适合崇拜佛尔图斯或培罗的僧侣。 巴克鲁尼什土地上的修道组织也很容易诞生侍奉阿尔阿科巴的武僧。

圣武士
王冠之誓可以代表法兰尼斯各种骑士团中的圣武士的信念。雄鹿骑士团更是这类圣武士最完美的归宿。 此外，天朝的圣武士也可能会立下这个誓言。

游荡者
灰鹰市被称为窃贼之城的理由很充分——它的盗贼行会在整个世界里都发挥着强大的影响力。它位于法兰尼斯经济网络的中心，它所下属的行会和它们所在的城市几乎涉及该地区所有的商业贸易。
策士范型是灰鹰市盗贼行会中那些雄心勃勃的成员的完美选择。 选择这种范型的游荡者愿意用更多的风险换取更加灵活的身手，这对于想要追随Nerof Gasgol（征求译名）的脚步并成为政经领域的一股新势力的角色来说非常适合。
扒手和刺客在法兰尼斯的各个城市都很常见。 因此，游荡剑客几乎可以来自任何城市，特别是瑞尼。浪里白条们最好的作战方式就是快速、机动。

邪术师
在灰鹰世界中邪术师相对较少，但随着伊乌兹(鲁兹)上台，他已经开始直接向那些选择为他服务的人提供力量。 奥斯的其他一些神秘力量，尤其是维克那和萨瑞兹顿，也为那些敢于联络他们的人提供了协议。
伊乌兹和维克那都符合不朽者宗主的角色，特别是伊乌兹。他用提供力量做诱饵来腐蚀和颠复他的敌人，并与那些愿意从内部颠复弗利昂迪和维露纳地区的政权的人做交易。总有一些邪术师喜欢扮演叛徒的角色，甚至还有一些人转而反对伊乌兹，或只是利用他的力量达成自己的目的。

法师
剑咏者在塞莱涅王国中组成了战士法师的精英骨干。 其中一些特工则越过塞莱涅的边界，对女王的敌人挥出剑锋和法术。剑歌的技艺在王国之外是未知的，没有任何精灵之外的种族能掌握它。

自订世界
在您自己创作的世界中运行您的冒险？ 这里有一些建议可以让你把本书的一些角色选项加入你自己的世界。如果某些角色选项在你的世界中可以直接使用，请跳过。

野蛮人
由于其独特的性质，战狂道途有点难以融入任何环境中。 它对格斗家、狂战士和角斗士来说是不错的选择。 它对装甲的依赖则为矮人角色提供了良好的文化展现方式，适合在矮人国度中的角色。 或者，您可以使用战狂野蛮人作为您世界中激进宗教组织的主要武力，尤其是那些残忍或极端的宗教组织。
对于虎和鹿图腾，可以用更合适的动物替换它们（如果需要的话）。

牧师
魔法女神的概念对于牧师领域来说很重要。 如果你的冒险缺乏与魔法有关的神灵，那么奥秘领域适用于追捕或管理奥术施法者的宗教组织。 如果你的世界中，奥术和神术势力之间经常冲突，那么这个领域就可以提供给使用神术的法师猎手。

战士
紫龙骑士抓住了一个优秀的军事家的精髓。 它为雇佣军长官、精英武士团体的成员和负责领导封臣战斗的贵族提供了一个选择。

武僧
你可能已经注意到，永亡宗和日魂宗是创造两个极端对立的修道组织的便利工具。 一个特别邪恶的组织选择永亡宗，而英雄组织选择日魂宗

圣武士
王冠之誓对你的冒险活动的用处是它可以让中立的圣武士选择，这些圣武士的行为准则的主要依循法律，而不是道德。 神术施法使得它很难被用到任何骑士组织上，但它对神权政体来说是一个很好的选择。你也可以让一个王冠圣武士施放的不是神术，而是奥术。

术士
狂怒风暴起源非常适合由强大的海上文明所支持的神秘组织。 这些术士可能会是船长的精英骨干，通过贸易或袭击帮助一个王国统治海洋。

邪术师
不朽者宗主对于巫妖王、死灵法师或其他亡灵统治者的代理人来说是一个很好的选择。 这些邪术师对于描绘自创世界的历史中的不死生物们的邪教或邪恶组织也很有用。

法师
剑咏者的独特使其不仅仅是被遗忘国度中的战士法师的复合。 在你的冒险活动中，考虑使用它来建立一个精灵骑士团或为了保护法师议会统治而训练的精英组织。


艾伯伦的种族

第三章：艾伯伦的种族 Races of Eberron

萨恩的集市上挤满了商人和顾客。一名将面容隐藏在黄金死亡面具之下的艾伦诺精灵精灵正在和一名矮人商人争论。一名塔兰塔半身人在人群中穿行，他跨下的恐龙坐骑吓得人们争先恐后地躲避。但仍有一人岿然不动——这名有着由钢铁和皮革组成的高大身躯的战俑已经在战场上冲锋陷阵了二十年，对半身人武士毫不畏惧，正用闪闪发光的水晶眼睛瞪着半身人。没有人注意到那个偷了半身人钱包的幻身灵，不过这也难怪，毕竟她已经改变了自己的容貌，以老头的形象走到了角落里。

龙与地下城多元宇宙中的所有生物都能以艾伯伦为家。人类、侏儒、精灵和兽人都在科瓦雷大陆上留下了自己的印记。但是，艾伯伦的生物可能会与其他世界同种的生物截然不同。艾伯伦的兽人包括了为保护世界不受恶魔和异怪侵袭而战的德鲁伊和圣武士。维伦那精灵是凶猛的战士，而塔兰塔半身人是骑着恐龙坐骑穿越平原的勇敢游牧民族。
本章对普通种族及其在世界中的定位进行了概述。同时还会介绍四个最早出现于《艾伯伦战役设定集》中的新种族。

  • 幻身灵是聪明的变形者，可以伪装成其他种族的成员。他们是卓越的间谍和恶棍，生活在人类社会的阴影中。
  • 离梦人是与来自梦境位面的精神体紧密相连的人类，充满智慧且有着心灵感应的天赋。
  • 化兽者利用他们遥远的兽化人遗传，能够在短时间内显现兽性特征。化兽者是一个根据内心的野兽进行分类的多样化种族，他们通常比起文明世界，更喜欢荒野。
  • 战俑是在终末战争中出于战斗目的而制造出来的人造生命。原本身为兵器的他们现在必须在战争之外找到自己的归宿和目标。


幻身灵（旧版）

幻身灵 Changeling

“从前，有一位拥有一百个孩子的女人，名叫Jes。她的敌人合谋要对她不利，并誓言要杀死她的孩子。Jes向各个统治者发出请求，求他们帮助自己，可她得到的回答只有风声和雨声。在她跌入绝望的深渊时，一名独身的旅者抓住了她的手。“只要你让他们遵循我的道，放他们出去周游世界，我就会保护他们。他们也许会被疏远、被恐惧，但他们永远也不会灭亡。”Jes同意了条件，于是旅者解下自己的斗蓬。当她把斗蓬盖到自己的孩子身上时，他们原来的面孔渐渐消失。从此，他们能够成为任何自己想要成为的人，并能够一直保持下去。现在，这些孩子被所有人所疏远，但旅者依旧护佑着他们。”

——Chance，幻身灵祭司

幻身灵只凭意念就能改变自己的面孔和外形。许多幻身灵把这个天赋当成是一种艺术或表达情感的方式，但这对于骗子、间谍等以欺骗为生的人来说，堪称是一项无价之宝。这使得许多人在对待幻身灵时充满恐惧和怀疑。

隐藏的民族
幻身灵遍布科瓦雷。所有人类居住的地方都有幻身灵的身影；而他们是不是为人所知则是另一回事。
幻身灵的出身有三种。少数在稳定的社区中出生、长大，这些幻身灵忠于自己的本性，公开和其他人进行交往。有些是由其他种族养大的孤儿，他们会在从来没有见过像自己一样的种族的情况下发觉自己在这个世界上应走的路。还有一些出身于在五国中四处流浪的幻身灵家族中，他们会把自己的天性隐藏在一个固定的身份之下。这些家族中，有些在重要的城市和社区中建立了些安全的避难所，但大多数更倾向于遵循不可预知的旅者之道四处流浪。
在创造一个幻身灵冒险者时，请考虑下角色与周围其他人的关系。这角色是隐藏自己的幻身灵本性，还是选择拥抱本性？这角色与其他幻身灵家族有联系，还是孤身行走在寻找伙伴的旅程中？

面具与人格面具 Masks and Personas
幻身灵在自然形态下有着修长的身形、无色的眼睛和银白色的头发。幻身灵能够用意念来改变自己的物理形态。虽然这项能力能够用来欺骗他人，但这更是幻身灵天性的表现形式。幻身灵改变外表就像其他种族换身衣服一样平常。一个即兴的形态——即被临时创造出来的既无深度，又无历史的形态，被称为面具。一个幻身灵面具会被用于表达一种情绪或达成一个目的，之后就再也不会使用。不过，有很多幻身灵发展出了更有深度的身份。随着时间的推移，他们会创造一个具有历史和信念的人格面具。这个灌注了心力的身份能够帮助幻身灵精确地定位一项技能或一种情感。一名幻身灵冒险者可能会拥有很多人格面具，用于交涉、调查、战斗等不同的场合。一个人格面具能够被复数名幻身灵共享；例：一个社区中有三名医生，但是无论是谁当班，都会使用同一个人格面具——名为Tek的老医生。一个人格面具甚至能在一个家族中持续继承下去，这种做法能够让年轻的幻身灵通过前几位人格面具使用者所建立起来的人脉获得好处。

幻身灵名字
幻身灵可能会为每个面具或人格面具都取个专用的名字，在发展新身份的过程中，取个专用的名字是非常自然而简单的事。幻身灵的真名往往是单音节，但是，一名幻身灵的名字往往带有一个表达特定属性的变形，这是只有一个身份的种族经常会忽略的部分。例如：有两名幻身灵，名字都叫Jin，但是一名是亮蓝色眼睛的Jin，另一名是金色皮肤的Jin。
幻身灵的性别是动态的，他们认为性别不过是可以变化的各种属性中的其中一个。
幻身灵姓名：Bin，Cas，Dox，Fie，Hars，Jin，Lam，Mas，Nix，Ot，Paik，Ruz，Sim，Toox，Vil，Yug

幻身灵特性
幻身灵角色拥有以下特性
属性值增加。你的魅力属性增加2，再从敏捷和智力中选择一个属性增加1。
年龄。幻身灵成熟速度比人类稍快，但是寿命和人类差不多——通常是一世纪或更短。虽然幻身灵能够通过改变外表来隐藏自己的年龄，但是这么做无法让他们逃脱衰老带来的影响。
阵营。幻身灵讨厌被以任何方式束缚，这些旅者的追随者相信混乱和改变是生活中最精华的部分。他们大多倾向于务实和中立，而不是关注崇高的理想。但仍有少数幻身灵选择拥抱邪恶。
体型。原始形态下的幻身灵平均身高在5英尺到6英尺之间，身材纤细。属于中等体型。
速度。你的基础步行速度为30尺。
改头换面。以一个动作，你能够改变自己的外表或恢复到原始的形态。你不能复制一个你从未见过的生物的外观。当你死亡时，会恢复到原始形态。
你能自行决定自己的外观，这包括了身高、体重、面部特征、声音、肤色、发色、头发长度、性别和其他一切显著的特征。你能够让自己看上去像是其他种族的一员，但这并不会改变你的游戏数据。如果你是二足动物，你不能用此能力变成四足动物。你的衣服和其他装备的外表、尺寸和形状都不会发生变化。为了进行完美的伪装，你需要在手头多准备几套衣服。
即使是最精明的观察者也很难识破你的诡计。当你引起其他生物的怀疑，或是有机警的生物怀疑什么地方出了问题，你在避免被识破的魅力（欺瞒）检定中具有优势。
幻身灵本能。你从以下技能中选择两项获得熟练：欺瞒、洞悉、威吓或游说。
扰人面容。当一个你能够看见的生物对你进行攻击检定时，你能以一个反应动作让这次检定具有劣势。你必须在知道攻击是否命中之前声明使用此能力。在使用此能力后，所有30尺内能够看到你的生物都会发觉你的变形生物本质。使用一次此能力后，必须经过一次短休或长休才能再次使用。
人格面具。你选择一种工具获得熟练，然后设定一个与此熟练相关，且包括姓名、种族、性别、年龄和其他细节的人格面具。当你处于这个人格面具相应的形态下时，用选定工具进行的任何属性检定都能获得双倍熟练加值。
语言。你能说、读、写通用语和其他两门你选择的语言。


离梦人（旧版）

离梦人 Kalashtar

“我是离梦人，两个世界之子。在一千年前，我的祖先将她的血脉和精神体Kashtai结合起来，而我就是这个结合的产物。Kashtai在我的体内游动。当我入梦，她的记忆会浮现在我的眼前，有时，在我静寂的精神中，她会向我低语。只要我与我的姐妹们有一人幸存，Kashtai就会存活下来，而只要她还存活，就不会停止与黑暗梦境（il-Lashtavar）的战斗。”

——Lakashtai光明侍者

离梦人是由人类与反叛梦境异界的名为梦族（quori）的精神体结合起来形成的复合种族。离梦人通常被认为是睿智、有灵性而又慈悲的人。但离梦人身上有着明显的异类特质，他们会为与异世界精神之间的冲突而烦恼。

与精神体之间的纽带
每一条离梦人血脉都与全部家族成员共有一个与光明的精神体的链接。在物理形式上，离梦人看上去是人类，但精神上的链接会在很多地方影响他们。离梦人看上去均衡而略显瘦削。他们的举动和身体语言与人类不同，多数人觉得这些动作很优雅，但也有人觉得这给人一种不好的感觉。离梦人的眼睛经常会在专注于某项工作或感受到强烈的情感时发光。
离梦人无法与链接的梦族精神体直接交流。他们能够通过直觉和灵性感受和体会这个链接，在梦中读取精神体的记忆。这些梦族精神体都是善良的，其中有些是勇士，其他的则更深思熟虑或慈悲；离梦人玩家可以和DM一起合作设定链接的精神体是什么性质。一般来说，离梦人知道与自己链接的精神体名字和性质，但是某些情况下（例：被外人养大的离梦人孤儿），可能会对精神体或自己灵能天赋的来源一无所知。
与精神体之间的纽带可能会让离梦人表现出不同寻常的癖好或举止。离梦人的玩家可以掷骰或从下表中选择一项特点。

离梦人癖好

d10

 癖好

1

 你试图了解敌人的动机和感受

2

 你喜欢通过心灵感应而不是大声说话来交流

3

 你有一种保护无辜者的强烈冲动

4

 你会把梦中的逻辑应用到日常生活中

5

 你在与梦族商量事情时会不自觉地说出声音

6

 你压抑自己的情绪，依靠逻辑办事

7

 你周围的情绪会强烈地影响到你

8

 只要有可能，你更倾向于通过非暴力手段解决问题

9

 你被勇士的精神体所影响，会为了任何高尚的事业而奋斗

10

 你对黑暗梦境的阴谋非常着迷

被噩梦追杀
与离梦人建立链接的善良精神体是为了远离统治梦境异界——达·库尔的邪恶精神体而从异界来的逃亡者。这些梦族反叛者相信，通过贯彻冥想与信仰，他们最终能够改变达·库尔的本质，将平衡从黑暗转向光明。但是，达·库尔中的黑暗势力也在艾伯伦中实行着他们的计划。通过被称为“黑暗梦境”的组织，这些怪物操纵着科瓦雷的人民并尽可能地消灭离梦人。
许多离梦人通过在紧密团结在一起的社区中生活，并专注于光芒大道的信仰来从黑暗梦境的魔掌中保护自己。但也有一些离梦人认为他们应该找出黑暗梦境的特工并摧毁他们的计划，或者尽可能地保护无辜民众。有一些在成长过程中没有和同族接触过的离梦人会对达·库尔与黑暗梦境一无所知。这些孤儿可能会把自己的天赋用于谋取私利或以其他方式违背梦族精神体的善良本性，这种行动通常会导致内心冲突或强烈的情绪波动。

离梦人名字
离梦人的名字由一个个人前缀与离梦人体内的梦族的名字组合而成。每个精神体都有自己的性别，这个性别可能与离梦人宿主相同，也有可能不同。因此，与男性精神体链接在一起的女性离梦人可能会有一个被别人认为男性化的名字。离梦人孤儿基本不会知道自己体内精神体的名字，通常根据成长的文化环境取名字。
男性梦族名字：Hareth，Khad，Kosh，Melk，Tash，Ulad，Vash
女性梦族名字：Ashana，Ashtai，Ishara，Nari，Tana，Tari，Vakri
离梦人名字：Coratash，Dalavash，Dolishara，Halakosh，Khoratari，Koratana，Lanhareth，Molavakri，Nevitash，Sorashana，Torashtai，Valakhad，Vishara

离梦人特性
离梦人角色拥有以下特性
属性值增加。你的感知和魅力属性增加1。此外，任意选择一项属性增加1。
年龄。离梦人的发育速度和人类一样，寿命也差不多。
阵营。与高贵精神体的链接让离梦人的行为趋向守序和善良。大多数离梦人严格自律、慈悲为怀，但有些离梦人抵抗了善良精神体对他们的影响。
体型。离梦人体型和人类相近，但比人类高几英寸。属于中等体型。
速度。你的基础步行速度为30尺。
双重灵魂。当你进行感知豁免检定时，你能以一个反应动作使这次检定具有优势。你能在掷骰之后再使用此能力，但必须在要豁免的效果生效之前决定。
心灵训练。你对心灵伤害具有抗性。
心灵链接。你能够对60尺内任何你能看到的生物通过心灵感应说话。你不必须懂得该生物的语言也能使其理解你通过心灵感应所传达的话语，但目标必须至少能够理解一种语言。当你对一个距离60尺内且能看到你的生物通过心灵感应说话时，你能以一个附赠动作赋予该生物通过心灵感应向你说话的能力，此效果持续至你的下一轮开始时。
超然魅力。你从以下技能中选择一项：洞悉、威吓、表演或游说。你在通过该技能进行属性检定时具有优势。
隔离梦境。离梦人睡眠，但不会像其他生物一样在睡眠中连接梦境异界。而是会在睡眠中通过心灵读取与他们链接的异界精神体的记忆。所以，你对会让你做梦的法术或魔法效应（例如托梦术）免疫，但是会让你陷入睡眠的法术或效果（例如睡眠术）对你正常生效。
语言。你能说、读、写通用语、梦族语和其他一门你选择的语言。


化兽者（旧版）

化兽者 Shifter

“Geth的体内的远古遗产从他这一存在的核心处向外展开。有些化兽者会显现出可怕的利爪、巨大的尖牙、惊人的速度或灵敏的感官。而Geth从他的兽化人祖先处获得的天赋是纯粹的韧性。力量渗入他的骨头、浸入他的血肉，让他的皮肤变得坚硬，毛发变得像动物的韧皮一样粗糙。一种战无不胜的感觉传遍了他的全身，在这一刻，他觉得自己所向披靡！”

——Don Bassingthwaite《The Binding Stone》

化兽者，也被称为weretouched，被许多人认为是人类与兽化人结合产生的后代。他们是具有兽性的类人生物。他们虽然不能完全变形，但能够暂时增强自己的兽性特征——这种状态被化兽者称为兽化。无论起源是怎样的，现在的化兽者已经成为了独立的种族。化兽者行走在处于荒野和他们周围世界的分界线上，最终是会拥抱原始的野性，还是遵循文明之道只有他们自己知晓。

内心的野兽
在童年早期，化兽者会与内心中的野兽（一种会影响他们身心的图腾力量）建立链接。有些化兽者认为这精魂是独立于自己之外的存在，并把熊或狼说成是祖先或导师。多数化兽者只是把内心的野兽当成一种随着时间推移和人格成型而逐渐浮现出来的自己内在天性的强大表现。内心的野兽是一个强大本能的聚合体，会影响化兽者显露出来的人格特征：猫科化兽者可能会冷酷而冷漠，被掠食本能所驱动，而具有狼魂的化兽者则会对寻求和保护一个团队很有兴趣。当化兽者全身心地拥抱内心的野兽时，他们的身体会在短时间内发生变化。
内心的野兽类型由化兽者的亚种决定。常见的类型如下：

  • 兽皮化兽者经常象征熊或野猪：坚忍、顽固、厚皮
  • 长牙化兽者往往具有狼性，热衷于群体生活。
  • 疾驰化兽者经常表现出猫科和掠食者的特征，但疾驰化兽者也能是在阴影中一闪而过的狡猾老鼠。
  • 狩猎化兽者的天性能是任何会追踪猎物的生物。

内心的野兽不止会影响身体，也会对心灵和性格产生影响。两名兽皮化兽者有着一样的特殊能力，但是如果其中一名像野猪，而另一名像熊的话，他们的性格会有很大的差距。对于任何化兽者，识别内心的野兽是理解这名角色的重要组成部分。

相似与不同
化兽者的身高和体格和人类相似，但是会显露出一种自然的轻盈与灵活。他们的面部具有野兽的特征——大眼睛、扁鼻子、尖耳朵，大部分化兽者还有突出的犬齿。他们全身几乎所有地方都长着野兽一样的毛发。
野兽的特征也会表现在化兽者的外表上。疾驰化兽者可能会有猫一样的眼睛和纤细的体型，兽皮化兽者则可能有着熊一般魁梧强壮的身形。尽管化兽者的外表可能会让人联想起动物，但即使是其中外表最野性者也能被轻易辨认出来是化兽者。

未来的旅程
化兽者在埃鲁登原野很常见，他们也经常和人类混居在科瓦雷的乡村地区中。当化兽者与朋友或亲戚建立起强大的情感纽带时，他们会变得非常重视自力更生和自由。正如一句化兽者谚语所说的“为了未来的旅程，必须时刻保持准备”多数化兽者会努力为改变和机会做好准备。
化兽者具有一种将职业与原始本性结合起来的天性。化兽者野蛮人会从内心的野兽处汲取愤怒。化兽者游侠纵情于他们强烈的流浪和狩猎欲望。化兽者游荡者则会利用自己的掠食本能。不过化兽者能够遵循任何信仰之道。

化兽者名字
化兽者没有自己的语言，而且经常和其他种族混居。所以，化兽者经常取居住地区文化圈中的名字。许多化兽者倾向于只把自己的名字告诉朋友，在陌生人面前则使用“流浪名（wandering names）”。流浪名往往与该化兽者的外表或性格特征有关。
化兽者名字：獾，熊，猫，牙，优雅，冷酷，月，雨，红，疤，斑纹，迅捷，胡须，狼。

化兽者特性
化兽者角色拥有以下特性
属性值增加。你的敏捷属性增加1。
年龄。化兽者在身体和心理上都会快速成熟，他们在10岁时成年，很少能活过70岁。
阵营。化兽者倾向中立阵营，他们更关注生存，而不是善良与邪恶的概念。对于个人自由的热爱可能会驱使化兽者倾向混乱阵营。
体型。化兽者根据亚种，身高从5英尺到近7英尺不等。属于中等体型。
速度。你的基础步行速度为30尺。
黑暗视觉。你习惯了地下生活，因而在黑暗和微光环境下有着良好的视力。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
敏锐感官。你熟练于察觉技能。
兽化。以一个附赠动作，你的外表能够变得更为野性。这个变化将持续1分钟，或直到你死亡。你能以一个附赠动作恢复原来的外表。当你兽化，你获得等同于你的等级+体质调整值的临时生命值（最少1点）。同时你还将根据亚种获得额外的好处，具体见下。
当你兽化之后，必须经过一次短休或长休才能再次使用。
语言。你能说、读、写通用语。
亚种。你以下代表了你内心的野兽的亚种中选择一种：兽皮、长牙、疾驰、狩猎。

兽皮 Beasthide
坚忍又结实的兽皮化兽者从内心的野兽处汲取力量和耐力。兽皮化兽者通常会与熊或野猪联系在一起，不过你也能改成任何以坚韧著称的生物。
属性值增加。你的体质属性增加2。
强壮。你熟练于运动技能。
兽化特性。当你兽化时，能够额外得到1d6临时生命值，并且在处于兽化状态时，你在AC上获得+1加值。

长牙 Longtooth
长牙化兽者凶猛好斗，但是他们也和朋友之间有着深厚的情谊。许多长牙化兽者有着会在兽化时变得更加明显的犬齿，但他们也能从老虎、鬣狗或其他掠食者处获得力量。
属性值增加。你的力量属性增加2。
凶猛。你熟练于威吓技能。
兽化特性。当你兽化时，你能以一个附赠动作用利齿发动徒手攻击。如果命中，你将造成1d6+力量调整值的穿刺伤害，而不是通常的徒手攻击伤害。

疾驰 Swiftstride
疾驰化兽者优雅而迅捷。他们多数像自然中的猫科动物一样冷漠而难以束缚（无论是从身体上，还是心灵上）。
属性值增加。你的敏捷和魅力属性增加1。
优雅。你熟练于特技技能。
迅捷步伐。你步行速度增加5英尺。
兽化特性。当你兽化时，步行速度增加5英尺。此外，当敌人在距离你5英尺处结束回合时，你能以一个反应动作移动10英尺。
此移动不会引发借机攻击。

狩猎 Wildhunt
狩猎化兽者敏锐而富有洞察力。其中一部分人时常保持警惕，小心应对可能的威胁。其他的则专注于自己的直觉，用心进行搜索。狩猎化兽者是优秀的猎人，他们也经常会成为化兽者社区的精神领袖。
属性值增加。你的感知属性增加2。
自然追踪者。你熟练于求生技能。
追踪气味。以一个附赠动作，你能够锁定一个距离你10尺以内的生物。直到你下次长休结束，你在为了找到目标而进行的属性检定中具有双倍的熟练加值，并且当目标与你之间的距离不大于60尺时，你总是能够知道目标的位置。
使用一次此能力后，必须经过一次短休或长休才能再次使用。
兽化特性。当你兽化时，你在感知检定中具有优势。


战俑

战俑 Warforged

“Pierce是设计建造的，而你是诞生于意外，”Lakashtai说道。“重要的是灵魂，而不是容器的形状。”
“你凭什么觉得他有灵魂？”Gerrion问道。
“你为什么会问出这种问题？”

——Keith Baker《The Shattered Land》

战俑是在终末战争中出于战斗用途被制造出来的。第一个战俑是没有心智的机械人，但是卡尼斯家族投入了大量资源对这些钢铁士兵进行改良。一次意外的突破让他们使用有机和无机材料制造出了拥有完整心智的士兵。虽然战俑由木头和金属制成，但他们也能够感受痛苦和情感。在战争结束的现在，这些武器必须为自己找到其他的目标。一名战俑能够成为坚定的盟友、冷酷的杀人机器或是寻找目标和意义的梦想家。

活着的铁石之躯
战俑的身躯混合了有机和无机材料。具体来说，是在由钢铁、黑木或石头制成的框架上，包裹注入了炼金术液体的根状纤维以充当肌肉，然后在外面覆盖装甲板作为防护性外壳和对关节的补强。所有的战俑都有一个通用款的面部设计——铰链式的下颚和镶嵌在加强过的眉脊之下的水晶眼睛，然后在额头正中，刻着专属于一个的个人徽记。在这些通用设计之外，战俑具体的材质和体型也会根据设计用途而发生变化。金刚战俑是包裹着重型钢铁装甲的魁梧猛汉，而散兵战俑则由木材和轻质秘银精心制造，显得轻盈而优雅。
战俑虽然是由铁石制成，但他们仍然是类人生物。休息，治疗魔法和医疗技能对战俑产生的效果与其他类人生物无异。战俑能够在休息时把注意力集中在身体上，调整身体的形状和姿势，以采取几种防御姿势中的一种。设计用于高强度战斗的战俑可能会坚固耐用，而和平年代的产品则可能是更轻和相对不是那么注重战斗力的型号。

战俑人格
战俑被制造出来是作为侍者和战士。在他们存在的大多数时间里，都会根据一个明确的目标专注且踏实地做好自己的工作。王座堡协约给予了他们自由，但许多战俑仍然在挣扎着寻求自己在战后世界的位置，和处理与创造自己的生物之间的关系。
战俑基本上很少流露感情。许多战俑都有明确的目标（像是保护盟友，签定合同或其他），并且会全身心地投入工作中——无论是在战争中，还是在和平年代。不过，还是有一些战俑喜欢自己的自由身，乐于探索自己的内心世界。大多数战俑对宗教没有兴趣，不过还是有一些战俑投身于信仰和神秘学中，以寻找更崇高的目标和更深刻的意义。
典型的战俑体型魁梧，且没有性征。有些战俑完全无视性别的概念，但也有一些在模仿周围生物的过程中产生了性别认同。

癖好
不知道是由于设计时的缺陷，还是受到其他生物的影响，战俑往往会有一两个奇怪的性格特点。战俑的玩家可以掷骰或从下表中选择一项特点。

战俑癖好

d10

 癖好

1

 你大声分析遇见的每个人可能会带来的潜在威胁。

2

 你不理解情绪，经常误解情绪的意义。

3

 你极力保护你认为是朋友的人。

4

 你经常在无意间大声说出自己在想什么。

5

 你试图将战争时的战术和纪律运用到每一种情况中。

6

 你不知道怎么控制自己的情绪，容易产生急剧的情绪爆发。

7

 你无法理解衣服除了实用性质以外的意义，并认为一个生物的穿着代表着职业和阶级。

8

 你对自己的外表很在意，会经常擦亮自己的装甲。

9

 你十分注重遵循合理的程序和协议。

10

 战争是对你来说唯一有意义的事，所以你一直都在追求战斗。

战俑名字
以前是军人战俑会被军队分配一个指定编号。也有很多战俑有一个被同事取的昵称。作为自由个体，一些战俑会取个新名字来表达自己走上了新的人生道路。还有少数的战俑有个人类名字，这通常是从死去的朋友或导师处继承来的。
战俑名字：锚、旗帜、堡垒、刀锋、蓝、弓、教堂、嘎吱、水晶，匕首，凹痕，五号，砍刀，锤子，铁，幸运，棍棒，裤子，Pierce，红，锈，侦察兵，七号，盾牌，猛砍，Smith，长钉，石头，庙宇，跳马，墙壁，木头。

战俑特性
战俑角色拥有以下特性
属性值增加。你的体质属性增加1。
年龄。典型的战俑年龄在2-30岁之间。因为到目前为止，战俑还没有表现出由时间导致的劣化现象，所以战俑的最大寿命仍是未知数。
阵营。绝大多数战俑在有秩序和纪律的环境中会感到舒适，这使他们倾向于守序中立阵营，有些战俑已经从他们侍奉的人那里吸收了道德观念，但也有一些对此毫无概念。
体型。战俑的身高在5英尺到6英尺半之间，具体数据取决于亚种。属于中等体型。
速度。你的基础步行速度为30尺。
战俑耐力。你设计上就拥有非凡的强韧，这表现在以下几个方面：
· 你进行对抗毒素的豁免时具有优势，并且拥有毒素伤害的抗性。
· 你对疾病免疫。
· 你不需要吃、喝和呼吸。
· 你不需要睡眠，不会因为缺乏休息而陷入力竭，同时也不会因为魔法效果而陷入睡眠。
哨兵式休息。当你进行长休时，你必须进入6小时静止的非激活状态以代替睡眠。处于非激活状态时，你变得迟缓，但不会失去意识，并能够保持正常的视力和听力。
综合防护。你的身体有内置的防护层，你的防御等级将由此决定。你无法从穿戴盔甲中获得任何好处，但你能正常从装备盾牌中获得好处。
你能够改变自己的身体以进入不同的防护模式；每当你进行长休时，你能够从综合防护表中选择一个符合其先决条件的防护模式。

综合防护
模式 | 先决条件 | 防御等级
黑木核心 | 无 | 11+你的敏捷调整值（如果你擅长轻甲，再计入你的熟练加值）
复合护甲 | 擅长中甲 | 13+你的敏捷调整值（最多+2）+熟练加值
重型护甲 | 擅长重甲 | 16+你的熟练加值；同时在敏捷（隐匿）检定中具有劣势

语言。你能说、读、写通用语。
亚种。身为战俑，你的身体是为了一个特定目标而设计的，从以下三个亚种中选择一种：特使、金刚、散兵。

特使 Envoy
身为特使战俑，你在设计时加入了某种特殊功能。你可能是刺客、医师、艺人或其他特殊职业。特使是最稀有的战俑，其设计可能是独一无二的。
属性值增加。你选择两个不同的属性，各增加1。
专业设计。你选择一项技能、一种工具和一门语言，获得其熟练。
内置工具。选择一种你熟练的工具。该工具会被整合到你的身体里，同时你在使用此工具进行属性检定时具有双倍的熟练加值。你在使用内置工具时，必须空着双手。

边栏：特使：专业设计
正如其名字所示，大多数战俑都是在终末战争中出于作战用途制造出来的。绝大多数战俑都是金刚或散兵，即在五国之一的旗帜下作战的士兵或侦察兵。而特使战俑则是被设计用于执行其他职能。身为特使战俑，你有一项技能、一种工具的熟练，并在身体中整合了一种工具。作为玩家你需要考虑以下几个问题：你的设计用途是什么？你的技能和工具熟练如何反应出你的设计用途？你的内置工具是怎样整合到身体里的？（例如：如果你有内置的盗贼工具，这是代表你的手指就是开锁工具，还是能从身体内制造出钥匙？）以下将列出几个带有内置工具的战俑角色范例。
鲁特琴是一名有着艺人背景的吟游诗人。他的左臂中收纳了一把能够折叠的鲁特琴。
玫瑰罗盘是一名有着化外之民背景的法师。她是一名敏锐的探险家，会使用内置的领航工具记录自己的旅行路线。
化妆舞会是一名间谍。一名有着骗子背景和内置易容工具的游荡者。她被制造用于进行渗透和暗杀活动。卡尼斯家族制造了6名这一型号的战俑，而化妆舞会誓言要追杀并摧毁其他5人。
在设定内置工具时，请务必牢记一点，那就是你必须空出手来使用工具。例如前述的间谍化妆舞会，她需要手动改变她的外表，而不能像幻身灵一样直接变形。

金刚 Juggernaut
你是一台强大的战争机器，设计上就拥有强大的力量，并能适应近身战斗。你比你的同族更高：金刚战俑身高6-7英尺，体重能够达到450磅。
属性值增加。你的力量属性增加2。
铁拳。当你的徒手攻击命中时，将造成1d4+你的力量调整值的伤害。而不是通常的徒手攻击伤害。
强壮体格。你的負重、推动、拉动及抬起物品的能力视同为体型大一级的生物。

散兵 Skirmisher
你的设计用途在战场边缘进行侦察和通过技巧胜过敌人。为了提升速度，你被设计成纤细的体型。
属性值增加。你的敏捷属性增加2。
迅捷。你步行速度增加5英尺。
轻巧步伐。当你独自旅行一段时间（1小时或更长时间）后，你能够在不减速的情况下于移动中保持隐匿。（旅行速度相关的详细信息，请参阅《玩家手册》第八章。）


矮人

矮人 Dwarf

“黄金是大山的赠物，但钢铁是由鲜血和傲骨铸成”

——摩洛领的谚语

矮人们的起源一直是个谜。矮人传说称他们是从一个冰雪漫无止境的地方来到科瓦雷；一些人认为这是指北极的霜落之地，而另一些人则断言，第一批矮人是来自瑞西亚位面。无论矮人源自哪里，他们都在科瓦雷的地下建立了一个强大的国家。传说他们地下深处制作了强大的神器和无数的宝藏，并曾经与地精帝国达坎之间发生过战争。但没有人知道这些说法哪部分是真相，哪部分是虚构。现代矮人的祖先是这个古老王国的流亡者，而这个地下王国早已被异变魔摧毁。勇敢的冒险家能够尝试揭开围绕在陨落王国周围的黑暗面纱……但是这段光辉岁月给现代矮人留下的遗产只有传说而已。

五国中的矮人
科瓦雷全土都有矮人的身影。矮人士兵和工程师是五国军队的一部分，矮人泥瓦匠是伽利法最好的城市得以建成的基础。虽然五国的许多矮人仍然说着他们祖先的语言，但他们觉得自己与出生的土地是紧密相连的。一名布鲁兰籍矮人会对萨恩的塔楼和沃奥特的高大城墙感到一种深深的亲切感；一般来说，同属于五国的矮人实际上会比人类更爱国。这种激情使大多数矮人都至少在终末战争中为他们的国家服役过一段时间，这就是矮人武器训练的基础和由来。大多数矮人都和他们的家庭有着紧密的联系，所以对于一名矮人来说，家庭和国家是一体两面的。
如果你是一名五国矮人，请想想你的家庭分布有多广以及他们扎根何处。他们是士兵？牧师？政客？建筑师？还是石匠？你和你的亲戚是关系密切？还是已经闹翻了？又或者你是不是在终末战争中失去了亲人？同样地，考虑一下你在战争中做过什么，以及它对现在你的行为方式造成了怎样的影响。你当过兵吗？如果当过兵的话，你的服役是怎么结束的？如果不是，你是用另一种方式服务于你的国家，还是你背弃了它？

摩洛领矮人
在制作摩洛领矮人角色时，请考虑以下问题。
家族传统。你的家族以商业力量或军事技能闻名吗？你是贵族（无论是你已经掌权还是离掌权还差几步）吗？还是说你只是一名行会工匠或士兵？大多数摩洛矮人已经接受了现代的军事技术，但仍有少数小氏族坚持过去的野蛮传统。
着眼过去。你珍视古代矮人帝国的传说吗？身为一名摩洛奇械师，你可以是一名决心要让过去失传的技术复活的智者。你觉得五国怎样？你是对自己祖先所遭受的侮辱仍耿耿于怀？还是对这个已经支离破碎的王国感到同情？
骄傲的财产。无论是最富有的氏族首领还是毫无特殊之处的矿工，他们都为自己的财产感到骄傲。质量比外表更重要，你也对自己身上物品的历史感兴趣；如果你找到了一种魔法武器，你会想要了解它曾经历过的战斗以及它上一任是一位怎样的勇士。
你还需要考虑一个问题。无论是你是贵族还是小小的行会工匠，是什么驱使你离开家乡摩洛领？下表能为你提供一些灵感。

离开摩洛的原因

d6

 原因

1

 与宿敌氏族之间的关系已经到了剑拔弩张的程度，你最好离开摩洛领几十年避下风头。

2

 你出生于一个大家庭里，在摩洛领中根本没有能够让你脱颖而出的空间；所以你希望能在更广阔的世界里证明自己。

3

 你的家族为你安排好了婚姻和未来；所以你决定在安定下来之前，先进行几场冒险。

4

 你想对自己的竞争对手进行报复。你具体是想在战斗中还是在生意上打败他？

5

 你正在寻找一件几世纪前就由坎纳斯贵族从摩洛领中拿走的传奇矮人神器。

6

 你想要召集一群勇士来帮助你探索家乡地下的古老废墟。

矮人与龙纹
昆达拉克家族拥有警戒龙纹。他们除了提供各式各样的安保支持外，还经营银行业。


侏儒

侏儒 Gnome

“五句话能抵御千把剑”

——吉拉哥谚语

侏儒拥有一种对知识的热爱，这种热爱在很多情况下被形容为饥渴或许会更合适。大多数侏儒都厌恶身体暴力，更喜欢用语言来解决他们的问题——无论是法师充满力量的咒语，还是游荡者精心实施的威胁。侏儒的大众印象是友好而好管闲事的人，总是准备着伸出援手或分享一个故事。但事实上，那个快乐的侏儒总是在收集可能会在什么时候派上用场的信息。

吉拉哥侏儒
说每一名吉拉哥侏儒都是无情的阴谋家未免有些夸张。但是实施阴谋是吉拉哥侏儒最喜欢的消遣。身为一名侏儒，你从小就被教导去诱导和欺骗他人。你已经参与了几十个阴谋和争斗，而且你手头可能仍然有一些阴谋在运作（参考吉拉哥侏儒阴谋表）。即使你有善良的内心和崇高的目标，你仍然可能更倾向于使用狡猾的诡计，而不是依靠诚实或暴力。
吉拉哥侏儒通常使用森林侏儒亚种。天生幻术师特性是吉拉哥日常生活的一部分，既被用于娱乐也被用于欺骗。有一种普通魔法物品名为Thurimbar杖，它能够增幅侏儒的这一天赋，使他们能够通过次级幻影来创作音乐。与小型动物交谈的特性同样也经常被用于实际用途，吉拉哥侏儒经常使用小动物作为信使或向导。虽然侏儒不会自动获得欺瞒或游说的熟练，但这些技能在吉拉哥的社会中很常见；你能把骗子或罪犯背景作为一种反映你接受吉拉哥式教育的方法。
身为一名玩家角色，你需要考虑一个问题，那就是你为什么离开了吉拉哥，以及你和吉拉哥还有什么联系。你能是一名为柯兰堡图书馆收集信息的智者，或是将自己的冒险故事发给柯兰堡文摘社的调查员。在吉拉哥侏儒眼中，家庭是非常重要的，你也许在为你的家庭争取利益，或者试图干扰敌对家庭的计划。你甚至可能在为神秘的真知社（一个维持吉拉哥秩序的地下组织）工作。如果你是为真知社工作，你可能会有一个特定的任务，或者你也有可能是一名潜伏者——收集信息、拉拢盟友，并等待你的技能被使用的那一天。

吉拉哥侏儒阴谋

d10

 阴谋

1

 你的家人正在研究一种新的元素束缚技术，但是这需要凯博尔龙晶——很多的凯博尔龙晶。

2

 一名神秘的联系人会通过短讯术给你发送任务；每当你听从指示，你都会得到奖赏。

3

 你在希恩德瑞克买了一块地。你从未去过那里，但如果你在一年之内不去那里的话，你就会失去对土地的权利。

4

 出于三团议会法律的一个不寻常的扭曲解释，你和一些同名的吉拉哥侏儒在法律上被视为是同一个人。

5

 你获得了一枚法晶，其中包含的大量的文本看上去像是一个牢不可破的密码。

6

 你知道一名被通缉的战犯的下落。你会选择交出信息，还是用你的沉默换取一些东西？

7

 你一直在卖假藏宝图。但现在你发现有一张图可能是真的。

8

 你获得了一个偏远地区的龙晶矿的控股权，但是这个矿因为一些“问题”已经被废弃了数个世纪。问题究竟是狗头人还是异怪？要找出答案只有一个方法。

9

 你的家人正面临经济危机，他们为你买了一份利润丰厚的人寿保险。只有当你在不寻常的情况下死去时才会得到回报，所以他们鼓励你去追寻更危险的冒险。

10

 你在推销一种延长生命的方法，具体上来说就是让客户被美杜莎石化，过一段时间后再对石化进行解除。

吉拉哥侏儒名字
吉拉哥侏儒的社会由几个大家族组成，每个家族又由多个家庭组成。每名侏儒都有三个名字：个人名，家庭名，和家族名。例如，Alina Lorridan Lyrris和Tallian Talius Lyrris是Lyrris家族中两个不同家庭的成员。侏儒的名字又长又富有韵律；吉拉哥有句谚语：“朋友的名字是最美的歌。”个人和家族的名字平均有三个音节，同时有很强的压头韵传统。
男性名：Alian，Castar，Dorius，Elymar，Haliar，Hasal，Illian，Jassian，Lassius，Sanadal，Tallian，Torius
女性名：Alina，Cassia，Dalia，Jandia，Lysse，Myssia，Ranadala，Saralyssa，Talina，Tandria，Tassi，Vassilia
家庭名：Alyre，Alysse，Canatar，Del，Dorian，Hal，Josilyn，Kan，Lin，Lorridan，Lyrriman，Sil，Suvius，Syrralan，Talius，Til，Torralyn
家族名：Adredar，Clebdecher，Dalian，Davandi，Harlian，Hebberdesh，Korrian，Lonadar，Lyrris，Nezzelech，Santiar，Tarliach

五国的侏儒
侏儒在五国中也能见到，而且他们大多数都很好地融入了当地文化。在五国中遇到的侏儒一般是商人、魔匠师、记录者、学者和恶棍。虽然五国的侏儒不像他们在吉拉哥的远亲一样天性狡猾，但通常来说家庭对他们也很重要。你可能有一个和你成长的社区有关的人情关系网。但你也有可能选择避开吉拉哥远亲喜欢的阴谋，寻找自己的人生道路。

侏儒与龙纹
西维斯家族的侏儒拥有抄录龙纹。这个家族的成员是抄写员和公证人，他们同时也能通过通讯石在科瓦雷中远程传递信息。


半精灵

半精灵 Half-Elf

“我不是什么混血。你们人类是来自索隆娜。精灵是来自艾伦诺。而我是真正的科瓦雷之子。”

——Nandon Tam科拉瓦主义者

半精灵散布于整个科瓦雷，从埃鲁登原野高大的森林到萨恩的贫民窟都能看到他们的身影。由于人类、精灵和半精灵之间的配对，每世代都有新的半精灵出生，这些新生婴儿通常会依附于父母的文化。然而，经过几个世纪的发展，半精灵已经形成了自己的社区和传统；这种认同感在林兰德家族和梅丹尼家族的崛起中得到了进一步地加强。
在创造半精灵角色时，请考虑一下你是出生在科拉瓦社区，还是出生在不同种族结合而成的家庭。你的半精灵身份是让你感到骄傲，还是让你备受艰辛？艾伦诺精灵从未允许半精灵进入不朽评议会，维伦那精灵也不认为半精灵有能力与维伦那先祖英灵建立链接。

科拉瓦 Khoravar
当两名半精灵结合时，孩子总会是半精灵。经过几代人的发展，半精灵的家庭和社区已经形成了自己的文化认同。这些家庭的成员通常不喜欢“半精灵”这个词，他们称自己为科拉瓦，这个词来源于精灵语，意思是“科瓦雷之子”。
科拉瓦文化强调对其他科拉瓦的慷慨和款待。虽然不会为一名陌生人而把自己置于危险之中，但如果可能的话，半精灵会尽其所能帮助其他科拉瓦并分享信息。科拉瓦社区每周都会举行聚餐会，分享当地新闻和事件；如果你扮演的是半精灵，那么一场聚餐会就是一个让你了解当地事件和谣言的好机会。当然，这是一把双刃剑；如果你作为有能力的冒险者成名，那么有需要的科拉瓦就可能会接近你并寻求你的帮助。
科拉瓦既会说通用语，也会说精灵语，他们经常把这两种语言混合在一起说。这种混合语言能够被任何同时会通用语和精灵语的人所理解，但是如果只会两种语言中的一种，那么他就必需通过进行智力检定（DC10），以理解这段话的全部含义。
虽然一些科拉瓦喜欢走自己的路，但也有很多科拉瓦遵循成为“沟通桥梁”的理想：这种理想鼓励科拉瓦促进不同文化或物种之间的交流与合作。这样的科拉瓦经常成为调停者、外交官、翻译或吟游诗人。另外的则被他们与精类的遥远联系所吸引，成为绿吟者德鲁伊或与至高妖精做交易的契术士。身为科拉瓦，你对这些人生道路感兴趣吗？

半精灵与龙纹
有两个半精灵家族拥有龙纹。梅丹尼家族拥有侦测龙纹，提供与调查、危险评估和保安相关的服务。林兰德家族拥有暴风龙纹。长期主导着船运业，最近飞空艇的发展增加了家族的力量和潜力。林兰德家族是科拉瓦的支柱，即使你没有龙纹，也能为这个家族工作，担任是水手或是家族代理人。


半兽人

半兽人 Half-Orc

“我们是这个羊群世界中的猎人”

——Kalaash’arrna萨拉释克调查员

半兽人在任何兽人和人类能够相遇的地方都能见到。恶魔荒野的Ghaash 'kala半兽人是银焰虔诚的仆人，他们献身于控制荒野中的邪恶；身为一名半兽人圣武士，出于对你的人类血统能帮助你对付这些狡猾生物的期待，你可能会被派遣到南方进行神圣的任务。你也可能是因为非正常交配而诞生的孤儿，被迫在这个世界中找到自己的出路。半兽人最集中的地方是阴影湿地，在那里人类和半兽人已经共存了数世纪。随着龙纹家族萨拉释克的崛起，兽人和半兽人已经扩散到了五国甚至更远的地方。
总的来说，五国民众对半兽人知之甚少。他们对萨拉释克半兽人的印象是赏金猎人或调查员，不过也有一种“来自沼泽的笨蛋”的感觉。附近的民众可能会对你的存在感到不安，或者认为你不太了解文明的行为方式。无论如何，虽然兽人常常被视为生活在文明边缘的原始人，但在艾伯伦，兽人这一种族并不邪恶。民众可能会畏惧你，但那是因为他们认为你是一名危险的赏金猎人，他们不会直接认定你是残忍的或嗜血的……在大部分的情况下。

阴影湿地的半兽人
五国民众对半兽人知之甚少，而在阴影湿地的沼泽中，你的族群十分著名。几个世纪前，人类难民在阴影湿地中定居下来，而第一批半兽人帮助巩固了这些外来者和本土兽人之间的联系。许多湿地居民认为半兽人结合了这两个种族最好的优点——兽人的力量和人类的狡猾。
萨拉释克家族的崛起为阴影湿地带来了繁荣。许多湿地居民家族都以某种身份为萨拉释克工作，你即使没有龙纹，也能成为家族代理人，作为赏金猎人或聪明的调查员展开工作。但是，你也有其他出路可走。
· 阴影湿地的护门者德鲁伊们几千年来一直在保护艾伯伦免受异怪和异变魔的侵害。身为一名德鲁伊，游侠，或者野蛮人，你能够成为护门者学徒，在更广阔的世界中实现自己的追求。
· 黄泉巨龙会也在阴影湿地中有着很深的根基。虽然黄泉巨龙会信徒通常都是邪恶的，但他们的主要特点是他们的信仰在其他人看来是疯狂的。你能成为一名为了寻找杰出的敌人而离开阴影湿地进行冒险的半兽人野蛮人；只因为你相信杀死强大的敌人是获准进入位于空心世界中心的天堂的唯一途径。这也是与旧日支配者签订契约的契术师的思考方式。
· 你能是一名来自阴影湿地的普通猎人。也许你曾在终末战争中以雇佣兵的身份参战，或者你想要赚取财富，又或者想在湿地以外的世界寻求真正的挑战。

半兽人与龙纹
萨拉释克家族的半兽人拥有探索龙纹。萨拉释克家族向赏金猎人、调查员和探矿者颁发许可证；如果你想寻找什么，找萨拉释克准没错。


半身人

半身人 Halfling

“僵尸？牛头人？那种东西根本吓不倒我。但是一名嚎叫的半身武士骑乘着利爪迅猛龙向你冲锋？那是我见过的最可怕的事。”

——Danton ir’Lain爵士，布鲁兰骑士

艾伯伦的半身人起源于科瓦雷东部，至今仍有许多游牧部落在塔兰塔平原上四处迁徙。不过，有许多半身人早在伽利法崛起之前，就跟随他们的龙纹家族进入西部的土地，成为了五国的一部分。
在艾伯伦，半身人的亚种代表的是个人的才能，而不是遗传。大多数半身人，尤其是塔兰塔平原的半身人是轻足半身人，但是在每个社区都有可能发现强心半身人。鬼智半身人非常罕见；在塔兰塔平原，他们被认为受过精魂的接触，经常会成为受人尊敬的德鲁伊，而在五国中，他们通常被视为怪人。

半身人与龙纹
半身人能浮现的龙纹有两种。乔拉斯科家族拥有医疗龙纹，主宰着医药行业。伽兰达家族拥有招待龙纹，他们经营的旅馆，宾馆，和酒馆遍布科瓦雷。

五国的半身人
科瓦雷的每座城市中都能发现半身人。他们敏捷而富有魅力，经常会成为商人、政客、律师和吟游诗人。当然，这一天赋对于骗子和其他罪犯也适用。
最引人注目的是，由半身人组成的波罗马家族是布鲁兰最强大的犯罪组织。他们的总部设在萨恩，但他们的影响遍及全国，甚至能够触及遥远的风暴湾城。如果你决定扮演半身人游荡者——或者任何有罪犯或骗子背景的角色——你应该和DM讨论，并最终决定人是否与波罗马家族有联系。你能是一名偶尔会从波罗马旗下组织的头目那里接到工作的自由职业者。或者你有一个表亲是波罗马家族的人，他偶尔会把你拉进他们的麻烦中。你甚至可以是一名强大的波罗马领袖的继承人；但是你对这个身份非常抗拒，宁愿逃亡也不愿意在这个犯罪帝国中继承属于你的一席之地，但是你不可能永远地摆脱自己的出身。

塔兰塔半身人
塔伦塔平原的半身人过着比五国人民更简单的生活。他们没有城市，没有工业化的魔法。但是他们有恐龙。半身人已经驯化了平原上的恐龙，并将它们作为坐骑、家畜和驮畜使用。猎人和他们的坐骑之间有一种神圣的纽带，很少有人能够泰然面对一名骑着暴烈的利爪迅猛龙的狂暴半身人野蛮人。
塔兰塔宗教是建立在对精魂的崇敬之上，这些精魂既包括已去世的祖先，也包括自然界的精魂。每个游牧部落都有一位lath，即负责引导和保护部落的酋长，而萨满则负责咨询精魂以及选择迁徙路线。
在过去，各部落都是独立的，但在终末战争中，哈潘盟主领导下的许多半身人聚集在一起保卫他们的土地，也是哈潘在王座堡协约中为平原赢得了承认，使其成为一个独立国家。平原被承认是一个国家仅有两年的时间，这意味着什么还不清楚；但是，这确实让平原和外面的世界之间有了更多的交流。
在制作塔兰塔半身人角色时，请考虑以下问题。
野性战士和诡术师。你出生在野外，是你的智慧和武器让你得以生存。塔伦塔勇士通常是依靠速度和技能的野蛮人或游侠。不过，狡猾和魅力也同样重要，吟游诗人和游荡者肯定能在平原上占有一席之地。化外之民是一个合乎逻辑的背景，但你无疑也能成为一名大胆的平民英雄，一名时髦的艺人，或一名聪明的骗子。你甚至可以是一名幼年时被困在大城市中的流浪儿，适应了如何在这片石头丛林中狩猎。
被精魂所包围。妖精，邪魔，祖先的鬼魂；这些都是精魂世界的一部分，它们就在你的身边。你相信精魂会指引你的行动吗？你尊重某个地区的精魂吗？塔兰塔萨满往往是以恐龙形态现身的牧人结社或月亮结社德鲁伊。不过，你也可以通过扮演一名至高妖精契术师，自然牧师，先贤之誓圣武士，图腾武者野蛮人或先祖守卫野蛮人来反映出你与精魂之间的紧密联系。隐士和化外之民是很合适的背景，但也可以是一名专注于向精魂咨询而不是读书的侍僧或智者。勇士和萨满通常都戴着面具，以向精魂世界呈现一张特别的面孔。
身为一名塔兰塔半身人，还有一个关键问题是你为什么离开平原。也许你在终末战争中当过雇佣兵，现在仍和那些在战争中认识的战友们一起行动。也许你的部落被一个外国敌人（例如金权会或翡翠爪骑士团）消灭了，你正在周游更广阔的世界以寻找信息和复仇。也许你被精魂通过低语和幻视所指引，这驱使你踏上冒险之旅。你也可以是你部落的官方特使，被派去在世界中寻找盟友，或者只是去了解平原以外的土地。对于五国的奇观和他们日常使用的魔法，你是感到惊奇，还是不以为意？塔兰塔半身人癖好表提供了一种表现你与文明世界格格不入的方法。
恐龙在塔兰塔文化中扮演着重要的角色。这对你有什么影响？你有利爪龙伙伴吗？身为一名德鲁伊，你能够变成恐龙的样子；身为一名武僧，你能够使用通过模仿不同的恐龙而创造出来的的武术。同样，在扮演一名图腾武者野蛮人或牧人结社德鲁伊时，请考虑用以下方式替换传统图腾。
熊：锤尾龙（甲龙）
鹰：滑翔翼（翼龙）
狼：利爪迅猛龙

利爪迅猛龙
中型野兽，无阵营
护甲等级：14（天生护甲）
生命值：16（3d8+3）
速度：50尺
力量17(+3) 敏捷17(+3) 体质13(+1)
智力2(-4) 感知12(+1) 魅力10(+0)
技能：运动+5，察觉+5，隐匿+5
感官：被动察觉15
语言：—
挑战等级：1/2(100 XP)
猛扑。如果利爪龙在一轮中移动至少30尺后用爪抓攻击命中一个生物，该生物必须通过一个DC13的力量豁免检定，否则将被击倒。如果目标处于倒地状态，利爪龙能以一个附赠动作进行一次啃咬攻击。
动作Actions
爪抓。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害。
啃咬。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（2d4+3）点挥砍伤害。

塔兰塔半身人癖好
d10 | 癖好
1 | 五国民众习以为常的事物，常会使你感到惊奇。
2 | 你的行为模式是模仿自某种的恐龙。
3 | 你非常好奇，总是在寻找新的体验。
4 | 你喜欢吹嘘，总是以夸张的方式讲述自己奇妙的冒险故事。
5 | 你戴着一个面具，并相信它承载着你以前坐骑的精魂，当你遇到麻烦的时候，你会和它说话。
6 | 你不理解“真理”这个概念。对你来说，万事皆是故事，它会如何呈现完全取决于讲述的人。
7 | 你会对那些没有考虑到小体型生物的建筑和工具感到恼火。
8 | 你会为你的部落或家庭所受到的不公正对待进行报复。
9 | 你永远不会忘记每一次侮辱或伤害。
10 | 在你周围有任何事发生时，你都能看到精魂之手。


人类

人类 Human

“矮人是坚忍的。精灵是明智的。侏儒是狡猾的。而人类？因为他们拿不定主意，所以他们会试图集前述优点于一身。”

——Kessler，萨恩吟游诗人

数千年来，人类一直统治着科瓦雷。他们建立了五国，并成为了这些国家的主要族群。尽管人类的寿命相对较短，或者正是由于其寿命较短，人类富有创新性、适应性和进取心，总是在挑战极限，追求新想法。
人类有着极高的多样性；一名来自恶魔荒原的野蛮人与一名布鲁兰游荡者没有什么共同之处。当你创建一个人类角色时，考虑一下你来自哪里，以及它是如何在你的类和背景中反映出来的。第二章概述了科瓦雷的国家以及与这些国家相关角色的建议。不过，这些都是建议，而不是限制。安黛尔对法师来说是一个合乎逻辑的出身，但是你的法师角色也能是一名来自萨恩小巷，穷困潦倒的奥术师，或者是一名精通神秘艺术的拉扎尔海盗。
《玩家手册》中的人类变体提供了一个额外的机会来为角色增加更多的艾伯伦风味。你对技能熟练和专长的选择是否反映了你从小耳濡目染的文化？

人类与龙纹
人类拥有多种龙纹，这些家族遍布科瓦雷。卡尼斯是最强大的龙纹家族之一，通过创造龙纹制造魔法和非魔法物品。欧瑞恩家族维持着横跨大陆的闪电列车和贸易商队。邓奈斯家族是保镖和雇佣兵的经纪商。瓦塔利斯家族使用畜牧龙纹来繁殖优良的坐骑和其他生物。萨拉释克家族出产赏金猎人、探矿者和调查员。


其他种族

到目前为止所描述的种族都是在五国中比较常见的。然而，世界上还有许多其他的生物。下面是一些其他种族的简要描述，以及对你如何使用它们的建议。玩家能否扮演非常见种族决定权在DM手上；龙裔能在埃伯伦有一席之地，但如果一个DM不想在战役中使用他们，他们就会保持隐蔽，不为人知。

阿斯莫
在艾伯伦，阿斯莫不是通常意义上的种族。相反，每一名阿斯莫都是被天界力量所祝福的独一无二的个体。一名与银焰绑定的阿斯莫会有一只羽蛇作为天使向导，驱使阿斯莫去保护无辜的人免受超自然邪恶的侵害。一位来自撒法拉斯的亚空会劝诫他的阿斯莫以杜·哈拉的名义与暴政和不公正作斗争，而一位来自西拉尼亚的天使可能会鼓励它的阿斯莫去寻求知识，并作为奥林的仆人维护法律。另一方面，一名堕落的阿斯莫可能与玛伯尔的精魂或者撒法拉斯的残忍邪魔有联系。阿斯莫甚至可以是一名引导不朽评议会力量的精灵，不过在游戏数据上会使用标准的阿斯莫特性而不会有任何精灵特性。
阿斯莫的外表取决于他们天使向导的性质。一名阿斯莫可能看上去像是普通的人类或精灵，直到他们释放出自己的天界赐福才会让别人意识到他们的不凡。大多数人都听说过阿斯莫的故事，但从未有人亲眼见过。

龙裔
数万年前，阿贡尼森的巨龙们在现在的夸巴拉建立了一个龙裔的要塞。这些勇士被派去保护这个地区免受砂主的影响。随着时间的推移，他们逐渐偏离了自己的职责，在科瓦雷西部建立了一个帝国，并与达坎地精发生冲突。当一位古代领主通过行动释放邪魔，腐蚀众多龙裔之时，一切都崩溃了。龙裔在他们的帝国崩溃后，撤退到了夸巴拉的黑暗之中。从那以后，龙裔就一直在那里与毒暮蜥蜴人作战，同时防止自己进一步腐化。
迄今为止，龙裔一直被夸巴拉的人类所忽视，就连少数遇到过龙裔的人都以为龙裔是某类异种蜥蜴人。如果你是龙裔PC，是什么让你离开夸巴拉？你是在为自己的族人寻求帮助，还是为了对抗砂主？你是被旅行欲望或好奇心驱使吗？你在终末战争中当过佣兵吗？

吉斯洋基人与吉斯泽莱人
吉斯洋基人的城市Tu'narath位于星界，而吉斯泽莱人已经在奇斯瑞的混乱中建立了他们的据点。如果你想在艾伯伦和更广阔的多元宇宙之间有交集，你可以将Tu'narath设定成艾伯伦和其他位面之间的中转站；吉斯洋基人的入侵可能是与外部多元宇宙发生接触的前兆。另一方面，你也能很容易地将吉斯人的背景限制在艾伯伦的设定内，与更广泛的多元宇宙没有联系。
吉斯人是曾被夺心魔奴役的种族，他们后来推翻了这些残酷的主人，在位面中建立自己的堡垒。这个故事在艾伯伦是真实的，不过其中多了个转折。入侵吉斯人世界的是异变魔，他们利用吉斯人奴隶创造了第一个夺心魔，并让这些怪物转而对抗自己原来的同胞。所以，虽然的确是夺心魔摧毁了吉斯人——但实际情况比这更糟，因为夺心魔本身就是由吉斯人的扭曲版。
迄今为止，吉斯洋基人和吉斯泽莱人在艾伯伦的历史上没有扮演过重要的角色，只有最聪明的智者才会认识他们。如果你要扮演一名吉斯人角色，请想想是什么让你来到了艾伯伦。你是一名为将来的入侵收集情报的吉斯洋基侦察兵……还是一名想要保护这个世界免遭自己故乡命运的反叛者？你是来猎杀夺心魔？破坏异变魔的阴谋？还说是你只是一名好奇的探险家？

豺狼人
在古代，豺狼人是邪魔领主的仆人。直到现在，有些豺狼人依然是被这些邪魔所奴役的野蛮生物。但是豺狼人最大的族群是卓姆的Znir Pact。数千年前，这些豺狼人净化了自己所受的邪魔影响，并发誓绝不允许任何生物再度控制他们。Znir Pact提供有偿的雇佣士兵和追踪者。目前，Znir Pact的最大客户是索拉·科伦的女儿，不过也有些豺狼人在终末战争中作为萨拉释克家族的代理人参加战斗，而萨拉释克家族现在仍继续为豺狼人雇佣兵提供中介服务。
身为一名豺狼人，你可以是一名选择和你在有偿服务期间遇到的战友呆在一起的前雇佣兵；通常来说，Znir豺狼人对那些他们认为是团队成员的人非常忠诚。你也可以被好奇心所驱使，渴望探索卓姆之外的世界。你可以被邪魔力量在五国崛起的想法所驱使，或者为索拉·科伦的女儿工作。又或者你仍然是一名雇佣兵，坚持冒险团队定期为你的服务支付报酬。

地精类生物
地精类生物——包括地精、大地精和熊地精——曾经是科瓦雷的主要文明。地精帝国达坎曾统治科瓦雷的大部分地区数千年之久。达坎帝国后来在与异变魔及其手下异怪军团之间那长期而痛苦的战争中受到重创；尽管异变魔最终被击败，但疯狂的种子却在帝国中生根并将其撕裂。现在，科瓦雷中有四种主要的地精文化。

城市地精
五国的大多数主要城市都有地精的身影。当人类第一次来到科瓦雷时，他们奴役了许多地精，并在达坎地精的废墟的基础上建立了自己的城市。伽利法废除了奴隶制度，这些地精严格意义上是五国的公民，但大多数地精仍是居住在贫民窟中的下层阶级。不过，在各行各业中都能找到有天赋的地精，而地精也曾在终末战争中为五国军队服役。

嘉尔达尔（The Ghaal’dar）
嘉尔达尔部落起源于达坎帝国的残余势力。大地精是嘉尔达尔的领袖，他们用强权控制地精和熊地精。嘉尔达尔的历史充满了冲突；当他们不与伽利法或吉拉哥作战时，部落之间通常会互相攻击。但这个情况随着终末战争的结束而结束。邓奈斯家族雇佣了嘉尔达尔的雇佣兵，这给了分裂的部落一个焦点。聪明的大地精哈洛克统一了嘉尔达尔，在他的领导下，嘉尔达尔控制了现在的达贡地区。现在，年事已高的大将军哈洛克仍然是达贡的统治者，但是许多人担心他的死会使该地区陷入混乱。
在嘉尔达尔中，你需要运用狡猾和力量才能保住自己的位置。身为一名嘉尔达尔地精，你可能曾经是一名正在寻求冒险的前雇佣兵。也可以是一个嘉尔达尔部落，甚至是大将军哈洛克本人的使者。或者你因为宿敌的算计而被赶出了你的部落；现在你正寻找盟友以收回你与生俱来的权利。

马古鲁尔（The Marguul）
很久以前，马古鲁尔熊地精就摆脱了嘉尔达尔的控制，夺取了达贡南部海墙山脉部分的领地。他们是臭名昭著的掠袭者，虽然他们与嘉尔达尔签订了休战协议，但任何冒险进入海墙山脉的人最好还是和马古鲁尔向导一起旅行以保证安全。
身为一名马古鲁尔熊地精，你野蛮，并且以野蛮为荣。马古鲁尔崇拜嘲弄，觉得为了胜利可以不择手段：战场上没有所谓的荣誉。对于一名玩家角色来说，这当然是一个不寻常的选择，但是如果你喜欢一个少数族群的特定群体，这可能会让你成为一个强大的盟友。

达坎后裔
虽然达坎帝国击败了异界侵略者异变魔，但战争给整个帝国种下了疯狂的种子。当达坎开始崩溃时，一些将军和理事集结他们的军队，撤退到地底深处的避难所中，决心保护他们的文明，直到帝国最终得以光复。几千年后，他们的后裔终于现身。他们相互竞争，以决定哪位领导人配得上王位；一旦这些问题得到解决，他们将转向征服达贡和科瓦雷。
因为达坎地精必须小心翼翼地把他们的人口限制在他们的地下避难所中，所以他们的数量远少于嘉尔达尔。但是，他们仍然保有着让他们的祖先统治这片大陆的军事纪律和技术。他们的武器工匠是精金和其他稀有金属的专家，其技术甚至会比卡尼斯家族的奇械师更高明。任何轻视地精类生物的人都会被达坎地精的技能所震惊。
达坎后裔是一个不可知论者的社会，他们没有牧师、圣武士或德鲁伊。他们关注的是武艺的卓越和精神面貌。达坎地精的领导者是通过讲述往昔荣耀的故事来激励勇士们的吟游诗人。
在达坎，所有的地精类生物都在一起工作，利用他们的才能为更大的利益服务。大地精是战略家和指挥官，通常具有战士、吟游诗人或游侠的技能。熊地精培养出了一种用于战斗的狂怒状态，通常会成为野蛮人，充当突击部队。地精大多是匠人和工人，但天赋異稟的地精会加入khesh'dar（“沉默之人”），学习游荡者、武僧或游侠的技能。khesh'dar正在五国散布间谍，你永远不知道什么时候城市地精会变成致命的刺客。
身为一名来自达坎氏族的冒险者，你为什么要和其他玩家角色一起工作？你是一名收集情报的斥候吗？你是在寻找盟友以击败敌对的氏族，还是在为自己不太可能获得的王位而战？你是一名被流放者吗？如果是的话，你是希望重新恢复在氏族中的地位，还是你已经放弃了与达坎地精的联系？

狗头人
许多狗头人生活在分散于艾伯伦各地的小型部落里。通常生活在山洞里的Iredar狗头人声称自己是祖龙艾伯伦的直系后裔。而Irvhir狗头人则声称自己与凯博尔有亲缘关系，并住在很深的地穴里。虽然这些说法不太可能，但许多狗头人确实发展了某种程度的术士能力。除了这些狗头人部落，在卓姆这个国家是也有很多狗头人。传统上，这些狗头人会被更强大的生物奴役；现在，索拉·科伦的女儿授予了狗头人一块土地，并让他们自己的军阀狡猾者Kethelrax统治。除此之外，在科瓦雷到处都能找到一些狗头人，他们有时会在大城市里和城市地精混在一起。

蜥蜴人
科瓦雷的蜥蜴人居住在夸巴拉地区。大部分都是一个名为冷日联邦（Cold Sun Federation）的部落联盟的一部分。他们的文明历史悠久，且从来未追求扩张到夸巴拉以外，但以五国的标准来看，他们仍然相当原始。从三十年前起，人类开始定居夸巴拉，并已经同冷日联邦签订了条约，但是人类与蜥蜴人的交流十分困难，双方之间仍会发生武装冲突。
身为一名蜥蜴人，你也许是被派往更广阔的世界去了解那些神秘的软皮肤生物。或者是被一个神秘的梦驱使。你也有可能是因为犯罪而被赶出你的部落；你的罪行是什么？你真的有罪吗？

牛头人
在艾伯伦，牛头怪生活在怪物之国卓姆。大多数牛头人崇拜一个通常被称为长角亲王（Horned Prince）的存在，但每个氏族都对亲王的名字和描述有着自己的说法。有些牛头人把长角亲王描述成一个必须品尝敌人的鲜血才能满足的野蛮恶魔。其他氏族认为亲王是一位高贵的战神，类似于杜·顿恩和杜·哈拉——他要求他的孩子们在战场上表现出勇气和荣誉。残忍的牛头人通常会在卓姆的边境作为掠夺者被遭遇，而高贵的牛头人经常与萨拉释克家族共事，并在五国中当雇佣军。
身为一名牛头人角色，请决定你对长角亲王的看法，以及这对你的影响。你以前是一名寻求冒险的前雇佣兵吗？你在执行神圣的任务吗？你是为萨拉释克家族，牛头人军阀，还是索拉·科伦的女儿工作？

兽人
兽人是一个古老的种族。他们的祖先被达坎地精分散，现在大多生活在贫瘠荒芜的土地上：阴影湿地的沼泽，恶魔荒野，铁根山脉的深处。
艾伯伦的兽人不是由格乌什创造，也不是天生就具有邪恶倾向。他们是一个极度热情和原始的种族，有着强烈的情感和深厚的信仰。恶魔荒野的Ghaash'kala兽人是银焰的仆人，献身于和荒野中的邪魔战斗。阴影湿地的护门者德鲁伊是科瓦雷的第一批德鲁伊。护门者在击败异界侵略者异变魔和将这个邪恶势力封印在凯博尔中发挥了关键作用，他们的后代继续看守着古老的封印同时与异怪做斗争。然而，有许多兽人被异变魔腐化，并拥抱了黄泉巨龙会所带来的疯狂。这些邪教徒也生活在阴影湿地中，护门者和黄泉巨龙的仆人之间的战斗同时削弱了双方的力量。
除了护门者和黄泉巨龙会信徒，阴影湿地也是那些和人类一起组成了混合部落的兽人们的家园。龙纹家族萨拉释克就是从这个联盟中诞生的。虽然纯种兽人无法显现探索龙纹，但他们仍是家族的重要组成部分，在萨拉释克家族遍布科瓦雷的业务中也能看到兽人的身影。
身为一名兽人，你能是一名试图保护无辜的人免受邪恶侵害的Ghaash'kala圣武士。一名猎杀异怪，试图阻止异变魔卷土重来的护门者德鲁伊或游侠。一名被黄泉巨龙会带来的疯狂梦境所驱使的野蛮人或契术师。或者是一名想在更广阔的世界中谋求财富的萨拉释克家族无龙纹成员。

提夫林
在艾伯伦，提夫林非常少见，但仍有几条适合提夫林角色的路线。
许多提夫林出生于一个位于恶魔荒野内，名为腐肉部落（Carrion Tribes）的野蛮人部落。这些提夫林被封印于地下的恶魔力量所浸染，而这种浸染被部落视为一种祝福。如果你要扮演这样的提夫林角色，请考虑下你为什么要离开恶魔荒野？也许你注定要服务于一个邪恶的计划——这个任务甚至可能会要求你成为一位被封印的恶魔领主在凡间的化身——而你正在逃离这个命运。
其他提夫林不是被恶魔的力量所塑造，而是受到了位面的影响。这样的提夫林可能诞生于位面相接期的显能区域中。位面提夫林是孤立的奇异之人，通常被认为是异质而不可思议的，但并不被默认为是邪恶的。
在科瓦雷有一个提夫林国家：隐藏在卓姆中的城邦恶毒领（Venomous Demesne）。恶毒领的提夫林是和黑暗力量做交易的索隆娜法师们的后代，领主由强大的契术师或法师担任。恶毒领和五国没什么接触，人们对此地知之甚少；你的角色能是一名使者，一名被流放者或仅仅是一名想要见识自己出生的魔法王国以外世界的冒险者。

其他
艾伯伦世界的天狗是怎样的？梭螺鱼人和斑猫人又是怎样的？如何将元素裔融入设定？任何事物都能在艾伯伦中拥有自己的地位，但是其重要程度的高低总是由DM来决定。如果你想要扮演一个没有在这里被提及的种族的一员，请与你的DM交谈并且想出一个选择。你希望这个种族在世界上扮演什么角色？
普遍。设定的默认设置是能够改变的。如果你和你的DM都觉得达坎帝国是一个歌利亚的国家而不是地精类生物的国家是一个很好的想法，那么就如此改编。在五国的普通人口中加入一个新的种族并没有什么错，不过前提是每个人都喜欢这个想法。
异种。在艾伯伦的许多地方可能存在着少量的非常见生物。也许在希恩德瑞克的的丛林中有一座斑猫人的失落城市，或者在萨恩最高的塔顶上住着一个天狗家族。悲叹之日可能会把一座城市中的人类都变成蜂人。通过这种方式能让这些种族拥有某种可以交流的文化，但又不会对世界产生重大影响，就像龙裔或提夫林一样。
独一无二。当引入一个非常见种族的角色时，有一种选择是把你说成是这个种族的唯一成员。也许你是被神秘的异变魔或者杰出的变化系法师织肉者蒙丹所创造的。也许你是瓦塔里斯家族和乔拉斯科家族进行的魔育实验的成果。也许你的身体被悲叹之日所改变，只能作为另一个种族度过余生。
虽然DM对是否允许一个非常见种族进入战役有最终决定权，但最重要的始终是决定你想要追寻的故事！


魔法物品

第五章：魔法物品 Magic Items

在这个世界中，普通魔法物品非常普遍，而奥术魔法在五国中起着至关重要的作用。魔法经济的运行依赖一种被称为“龙晶”的水晶，这种材料也被用于制造增强龙纹力量的法器。


龙晶

龙晶是充满原始神秘能量的水晶。它们是推动魔法经济的燃料，在魔法物品的创造和奥术仪式的举行中起着至关重要的作用。
龙晶有三个不同的品种，每一种都在不同的环境中发现。艾伯伦龙晶是在浅层土壤中发现的，并且经常被包裹在晶洞状的石头壳中。艾伯伦龙晶几乎在任何地方都能找到，但最重要的矿源是在丛林环境中发现的，尤其是夸巴拉和遥远的希恩德瑞克地区。在未经加工的状态下，艾伯伦龙晶是玫瑰色的水晶，其中流动着深红色的漩涡。

艾伯伦龙晶是最常见的龙晶。它们的主要用途是提炼成发光的粉末。这种龙晶粉末能够作为几乎所有魔法的燃料。当施法时，你能够用龙晶粉末代替所有法术需要的有价法术成分，除非DM另有说明。龙晶粉末也被用来创造魔法物品，许多强大的工具，例如闪电列车和元素飞空艇都需要持续消耗艾伯伦龙晶来维持其魔法效果。

凯博尔龙晶通常是在靠近岩浆层的地层深处被发现的。这些活的水晶通常生长在洞穴的墙壁上，迷信说它们会聚集在邪魔曾经密集活动的地方。凯博尔龙晶呈深蓝色或深紫色，其中有着闪闪发光的纹理。
凯博尔龙晶对束缚类魔法有亲和力。应用于飞空艇，闪电列车和元素帆船的元素束缚技术就需要在这些载具中安装一个用于容纳元素的凯博尔龙晶。凯博尔龙晶被用于命匣，异界誓缚，或其他任何困锁或操纵灵魂的效果。凯博尔龙晶也被用于许多死灵术仪式。

西伯瑞斯龙晶是从环绕着世界的水晶之环——西伯瑞斯圆环上落到地面的。虽然在科瓦雷很罕见，但在希恩德瑞克大陆上有着大量的西伯瑞斯龙晶，而这能够为探险家们带来巨大的财富。西伯瑞斯龙晶是琥珀色的，里面闪烁着金色的漩涡纹理。
西伯瑞斯龙晶和龙纹有着非常密切的关系，同时它也是龙纹法器的重要组成部分。大颗的西伯瑞斯龙晶可能会被用于超凡奇械或者用来制造传说物品或神器。


魔法物品

请考虑下如何将这些来自科瓦雷各地的魔法物品加入你的战役。


奥术法器

去萨恩的集市或者任何一个卡尼斯家族的飞地，你会发现很多可供选择的奥术法器。对于一名施法者来说，选择一个奥术法器的重要程度和一名决斗者选择用刺剑还是巨锤一样。你是会用费尼亚白蜡木魔杖作为施展火焰箭的法器，还是会选择使用瑞西亚法球来驾驭防御能量？
奥术法器是一种工具，并且只在你积极使用它时才能享受它带来的好处。一个放在背包里的防护法球不会为你提供防护；你必须要把它拿在手里。
在科瓦雷，奥术法器被认为是武器：如果守卫正在出于安保需要对剑和弓施加固定，那么他们也会要求你交出你的杖。

蕴能木杖 Imbued Wood
奇物，普通（需同调）
强力的显能区域能够将位面能量注入当地的树木中。一名有才能的奇械师能够利用这种树木来制造一根魔杖、一根权杖或一根法杖，它在引导一种特定类型的能量方面特别有效。
这种奥术法器能够在你施展造成特定伤害类型的法术时，让伤害掷骰的结果+1。具体见下
·费尼亚白蜡木：火焰伤害。
·伊瑞安红木：光耀伤害。
·奇斯瑞毒番石榴木：酸液或毒素伤害。
·拉玛尼亚橡木：闪电或雷鸣伤害。
·玛伯尔乌木：暗蚀伤害。
·梦族山毛榉木或瑟瑞奥特崖豆木：心灵伤害。
·瑞西亚松木：寒冷伤害。
·撒法拉斯桦木：力场伤害。

防护法球 Orb of Shielding
奇物，普通（需同调）
防护法球是由来源于特定位面的水晶或石头制成的。当你握着法球的时候，它会从某一种特定类型的能量下保护你。任何情况下，当你受到的对应类型伤害减少1d4。材料与对应的伤害类型见下。
·费尼亚玄武岩：火焰伤害。
·伊瑞安石英：光耀伤害。
·奇斯瑞矽卡岩：酸液或毒素伤害。
·拉玛尼亚燧石：闪电或雷鸣伤害。
·玛伯尔黑曜石：暗蚀伤害。
·梦族天青石或瑟瑞奥特大理石：心灵伤害。
·瑞西亚页岩：寒冷伤害。
·撒法拉斯黑硅石：力场伤害。

可选规则：双手奥术法器
在艾伯伦，奥术法器是一种武器。正因为如此，关注一些与普通武器相同的权衡取舍是很有趣的：你是否为了获得更大的力量而牺牲一只手的自由？
如果你使用这个可选规则，当施法者使用双手奥术法器来施展攻击性戏法（即需要豁免或掷攻击骰的戏法）时，该戏法的射程增加50%。
在使用此规则时，法杖总是占据双手，而权杖既能够单手使用，又能双手使用。使用双手奥术法器能够满足法术的姿势成分。


普通魔法物品

忠诚指环 Band of Loyalty
戒指，普通（需同调）
如果你在戴着忠诚指环时生命值降到0，你将立即死亡。这个戒指受到那些不能落入敌人手里的间谍们的青睐。

清洗石 Cleansing Stone
奇物，普通
清洗石是一个直径一英尺的石球，上面镌刻着神秘的符号。当接触清洗石时，你能够以一个动作激活它的效果，将你身体上和衣服上的污垢和尘土全部清理干净。清洗石通常能够在安黛尔的公共广场上或高端的伽兰达旅店中找到。

永明提灯 Everbright Lantern
奇物，普通
一盏永明提灯中包裹了一块注入了不灭明焰法术的艾伯伦龙晶。这个明亮的光源被安装在一个普通的牛眼提灯中，这个提灯的光能够自由开关。一盏永明提灯能够像一盏普通的牛眼提灯一样在一个60英尺的锥形区域中提供明亮照明，并在一个120英尺的锥形区域中提供昏暗照明，但它的火光永远不会自己熄灭。

羽毛徽章 Feather Token
奇物，普通
这个小金属圆盘上刻着羽毛的图案。当你携带这个徽章时，你能以一个附赠动作施展羽落术。羽毛徽章只能使用一次，之后会失去力量。虽然这是一种昂贵的保险形式，但经常乘坐飞空艇的旅客和萨恩城的居民非常喜欢它提供的安全保障。

幻纺 Glamerweave
奇物，普通
幻纺服饰中注入了美丽的幻象。通常，幻象图案被限制在衣服的面料里，但高级幻纺能够产生更具戏剧性的效果。你可以穿一件似乎被火焰环绕着的长袍，或者戴一顶由幻象蝴蝶围绕着的帽子。无论设计如何，这些都是表面效果，对战斗没有影响。

变装布 Shiftweave
奇物，普通
变装布的面料中编织进了变形魔法。当一套变装布服装被制作出来时，最多可将五套不同的服装嵌入布料中。你能以一个动作说出一个命令词来将身上的变装布服装转换成它所包含的其他造型之一。要确定一件变装布服装的价格，需要将它所包含的所有服装的价值相加，然后再加上25gp。

法晶 Spellshard
奇物，普通
法晶是一块大小正好能一手掌握且经过抛光的艾伯伦龙晶。法晶用特殊方法写入了一些文章。只要拿着法晶，集中精神，你就可以在你的脑海中看到它的书页。你只要通过思考一个短语或标题就能让你看到对应的第一个篇章，添加内容到法晶中需要你进行一个简单的仪式。
奥术施法者可以使用法晶来代替法术书；法晶每分出一“页”就需要花费1gp，在其他方面和普通的法术书无异。法晶也可以用来作为笔记或日记。更高级（稀有度非普通）的法晶可能需要用一个特定的心灵密码来访问其中的内容。


龙纹法器

这些物品利用和扩展了龙纹的力量，让龙纹家族能够广泛的提供有用的服务。你必须拥有一个特定的龙纹，才能使用或调谐到一个龙纹法器。
如此章所述，许多龙纹法器拥有与龙纹对应的独特效果。另外，龙纹法器也能复制与对应龙纹效果相近的已有魔法物品的效果。例如：
· 郎中披肩和速度之靴能够和通行龙纹绑定，或者也能有只有当骑手拥有通行龙纹时才能起效的加速马蹄铁。
· 精灵斗篷和幻象牌组能够和阴影龙纹绑定。
· 次元镣铐可以设定成只有警戒龙纹的持有者才能激活。
· 真视宝石只有侦测龙纹持有者才能使用。
生产一种能放大现有能量的产品要比生产一种能自行产生能量的产品容易得多，这使得一个龙纹法器的价格通常只有该产品标准版本的一半。不过，用于制造龙纹法器的西伯瑞斯龙晶很稀有，而世界上有哪些龙纹法器可用最终还是由DM决定。

盛宴餐袋 Bag of Bounty
奇物，非普通
这是一个坚固的皮袋子，内衬中嵌有一些西伯瑞斯龙晶颗粒。如果你拥有招待龙纹，你能以一个动作施展造粮术，从包里拿出一桌宴席。你能用自己的想法来塑造这顿饭。你无需任何检定就能创造出标准的乏味食物，但是你可以尝试通过做魅力检定来创造出更好的食物；如果你熟练于厨师工具，那就能在这次检定中获得相应的加值。一次失败的检定将会做出一顿酸臭的饭菜。

食物品质

难度

乏味

无

家常

10

豪华

15

国宴

18

盛宴餐袋可以在一天内被使用三次。用完次数后，直到第二天黎明才能再次使用。

调查员护目镜 Inquisitive’s Goggles
奇物，非普通（需同调）
这个护目镜的镜片是由西伯瑞斯龙晶加工而成。这个护目镜虽然外表花哨，但对任何一名萨拉释克调查员来说都是一个好东西。你必须拥有探索龙纹才能和这个护目镜进行调谐。只要满足这个条件，你会得到以下好处。
·你能将通过猎人直觉特性获得的直觉骰用于感知（洞悉）检定中。
·当你检查一个物体时，你能做一个感知（察觉）检查来确定最后一个接触物体的活体生物所遗留的灵光。该检定的DC=13+距离上次接触发生的天数。如果检定成功，你就会知道这个生物的种族，并可以立即使用你的标记猎物能力来锁定这个生物。

钥匙符咒 Keycharm
奇物，普通
这个简单的物品在昆达拉克家族的工作中起着至关重要的作用。如果你持有警戒龙纹，当你施放警报术、秘法锁、守卫刻文或类似的防护系法术时，你可以将效果绑定到钥匙符咒上。持有钥匙符咒的人被认为是这些法术的施法者；他们能够收到警报术的通知，也能安全地避开守卫刻文，并且他们可以解消任何相关的效果。

共患难戒指 Rings of Shared Suffering
戒指，非普通（需同调）
这种戒指是成对的。如果你持有守护龙纹，你能以一个附赠动作与戴着和你成对戒指的生物建立链接；从那以后，当那个生物受到伤害时，只会受到一半的伤害，剩下一半由你承受。此效果会一直持续直到你用一个附赠动作结束它，或者直到你或那个生物摘下戒指。此效果没有范围限制。一个生物只能与一枚共患难戒指相调谐。

抄录魔笔 Scribe’s Pen
奇物，普通
如果你有抄录龙纹，你能够用这支羽毛笔在任何表面上进行书写。你写下的能够是呈现出神秘光芒的可见线条，也能够是只有抄录龙纹持有者才能看见的隐形线条。隐形线条能够被侦测魔法，识破隐形和真知术看到。任何持有抄录龙纹的生物也能以一个动作来看到你写下的隐形线条。如果你在一个活体生物身上书写，这些线条会在一周后消退。

风水舵轮 Wheel of Wind and Water
奇物，非普通
当这个舵轮装在元素帆船或飞空艇上时，能够让持有暴风龙纹的人通过心灵感应控制载具中束缚的元素。
如果把风水舵轮装在一艘普通的帆船上，持有暴风龙纹的角色能够利用舵轮在帆船周围制造一个理想的行驶环境，这会让帆船的时速提高5英里。


战俑附件

战俑是活着的构装体。卡尼斯家族设计了很多可以直接与战俑身体结合起来的魔法物品。附件在安装到战俑身上后，除非该战俑自愿，否则无法被移除。
臂刃是卡尼斯家族出产物品的范例。而指导附件是在希恩德瑞克发现的奇物。以下只是世界中能够见到的附件中很小的一部分。

臂刃 Armblade
武器（任意单手武器），普通（需同调）
臂刃是一种设计上是为了与战俑前臂进行结合的武器。只有战俑才能安装和同调臂刃。除非你自愿，否则安装在你手上的武器无法被缴械或从你身上移除，但是当你把武器装在你手上时，你不能用那只手做其他的动作。你能花费一分钟的时间来结束同调并取下臂刃。
臂刃在克服伤害抗性时并不被视为魔法物品。但是任何魔法武器都能被制作成臂刃，所以你有机会获得一把恶毒臂刃或斩首臂刃。

指导附件 Docent
奇物，珍稀（需同调）
指导附件是一个直径约2英寸的小金属球，上面镶嵌着一些龙晶。尽管它有着强大的魔法灵光，但没有明显的能力。如果你是一名战俑，那么你能够与指导附件同调，这时球体就会嵌入你的胸膛并活化——字面意思上的活化。
指导附件是一种智能魔法物品，设计上用来为安装了它的战俑提供建议和帮助。一个典型的指导附件的智力属性为16，感知和魅力属性为14。如果你与指导附件相同调，它就能以心灵感应的方式与你交流，并能通过你的感官感知世界。指导附件的基础功能是充当翻译。所有的指导附件都懂通用语和巨人语，而且指导附件懂最多四种语言。其他两种语言比较常见的选择是精灵语和龙语。如果一个指导附件懂的语言少于六种，那么它在接触到这些语言后就可以在自己的系统中加入新的语言。所以，在一个在希恩德瑞克发现的指导附件可能从来没有遇到过矮人，但是在科瓦雷花了一段时间研究矮人之后，它就能学会矮人的语言。
此外，指导附件还有以下特性中的三项。
· 能够随意施展侦测魔法
· 能够随意施展侦测善恶
· 能侦测到任何针对战俑宿主的预言术或探知。
· 智力（奥秘）+7
· 智力（历史）+7
· 智力（调查）+7
· 智力（自然）+7
· 感知（洞悉）+6
· 感知（察觉）+6
· 指导附件能够对战俑宿主以+7加值进行感知（医疗）检定。如果宿主陷入昏迷，指导附件会自动在每一轮中尝试稳定伤势。
你能在自己的回合以一个附赠动作来请求指导附件代表你使用它其中一项特性。在使用技能时，会使用指导附件的加值；你的属性和熟练对结果没有影响。这些特性都是在指导附件的控制之下，如果你和你的指导附件关系不好，它可能会拒绝帮助你，或者对它得到的信息撒谎。然而，如果你善待你的指导附件，它能够成为一个有用的盟友。
指导附件的起源是一个很大的谜。卡尼斯家族在30年前创造了第一个战俑。但这些指导附件却来自遥远的希恩德瑞克，而且看起来有几千年的历史。它们原本是适配于其他构装体的吗？还是说，现代战俑是对古代技术的再诠释？由于指导附件们声称已经忘记了他们的创造者，所以这仍是一个有待解开的谜团。虽然指导附件来源于希恩德瑞克，但其中有一些已经由探险家带到了科瓦雷，所以在五国中还是能够遇到它们的。

魔杖插槽 Wand Sheath
奇物，普通（需同调）
魔杖插槽在设计上需要与战俑前臂进行结合才能使用。只有战俑才能安装和同调魔杖插槽。除非你自愿，否则安装在你手上的魔杖插槽无法从你身上移除。你能花费一分钟的时间来结束同调并取下魔杖插槽。
你能以一个动作把魔杖装进插槽中。当插槽内安装了魔杖后，你将获得以下好处：
·你能以一个附赠动作将魔杖收进前臂，或者从前臂中伸出来。当魔杖被收进前臂时，它无法被损坏或移除。
·当魔杖伸出时，你可以像握着它一样使用它，但你的手仍然能够自由地进行其他动作。
·如果插槽中的魔杖需要同调，你必须在使用它之前与魔杖相同调。不过，魔杖插槽和其中的魔杖在计算你能同调的最大物品数量时，被视为一个物品。如果你把魔杖从插槽中取出，你马上就会失去对魔杖的同调。


超凡奇械

超凡奇械 Eldritch Machines

在卡尼斯飞地中，一队奇械师正在维护用于制造战俑的创造熔炉。在阴影湿地中，德鲁伊们正守卫着用于困锁异变魔的结界。在萨恩的下水道中，一名疯狂的天才正在对一个能够将城中的居民变成不死怪物的装置进行最终调整。
这些都是超凡奇械。它们被视为神奇地点——虽然它们本质上是拥有强大力量的魔法物品，但实在是太过巨大，完全无法移动。超凡奇械总是需要使用稀有的部件，且制造超凡奇械时可能会需要有一个或复数个位面正处于相接期或需要建造在显能区域中。
基本上，超凡奇械都是剧情物品。它们的力量远远超出了艾伯伦世界的常规水平，这样的装置可以反映出一个反派的庞大计划的终点，或者是必须不惜一切代价保护的对邪恶最终防卫线。

次元结界 Dimensional Seal
超凡奇械，传说
次元结界是一块巨大的石板，上面画满了复杂的符文和法印。这个结界会散发出一个半径2英里的隐形力场。这个力场能够封锁所有的咒法系魔法和其他形式的传送或位面旅行效果。它也会无效化力场范围内所有的显能区域效果。
次元结界通常被发现于埃鲁登原野和阴影湿地，它们是护门者德鲁伊与异变魔战争的结果。制造次元结界的技术早已失传。据说，这些次元结界构成了一个整体，保证异变魔被封印在凯博尔中，并能防止瑟瑞奥特与艾伯伦相接。如果遭到破坏的次元结界达到一定数量，将会对世界造成严重后果。

玛伯尔谐振器 Mabaran Resonator
超凡奇械，传说（需同调）
这个超凡奇械利用了玛伯尔的力量，能够将无尽的黑夜位面的负能量注入死者体内。当它处于激活状态时，在谐振器周围两英里范围内死亡的任何生物都会在一轮后复活成僵尸，这些僵尸都是处在与谐振器相同调的生物的控制之下。在DM的自由裁量下，更强大的生物也能被复活成其他形式的不死生物。

主宰之唤 Master’s Call
超凡奇械，传说
虽然看上去是用构装体碎片和哀伤故地的残骸所堆成的垃圾堆，但这个超凡奇械有着巨大的力量。如果你与主宰之唤相同调，且与此装置的距离不大于1英里，你将获得以下好处。
· 你能够感知到10英里内所有战俑的存在和具体位置。
· 你在任何针对战俑的魅力检定中具有优势。
· 当你接触主宰之唤时，你能以一个动作选择距离装置10英里内的一名战俑并通过心灵感应发送一条25字以内的消息。该战俑必须进行难度为14+你的智力调整值的感知豁免检定。如果失败，将受到暗示术影响并受你指使。此效果无需专注，持续时间为8小时，或直到你自愿结束，或直到目标战俑完成了你的指令，视哪个条件先满足。你最多能通过此效果控制八名战俑。

魔力黑洞 Spell Sink
超凡奇械，传说
魔力黑洞会创造一个以该装置为中心，半径3英里的反魔场。它的外在形态取决于创造者的性质。灰烬誓约德鲁伊们鄙视不自然的魔法，如果他们创造了一个魔力黑洞，其形态将会是一个活体神器——一棵会消耗它周围魔法能量的扭曲树木。而一名疯狂的奇械师则会用龙晶和奇异的金属制造一个巨大的容器。无效化魔法可能是这个装置的唯一功能，但这个装置的作用也有可能是吸收该区域所有的魔法能量并储存起来，以用于制造灾难性的效果！

暴风尖塔 Storm Spire
超凡奇械，极珍稀（需同调）
这个超凡奇械是一种龙纹法器；你必须拥有高等暴风龙纹才能与这个装置同调。暴风尖塔能够让林兰德家族改变天气，这能够造福当地居民，但如果林兰德家族要求他们为理想的天气条件付款的话，这将会变成诅咒。当你与暴风尖塔相同调时，你会获得以下好处。
· 你能够了解尖塔周围100英里内地区的天气变化模式，这让你能够准确预测24小时内能天气。
· 当你与尖塔的距离不超过60尺时，你能以一个动作把召雷术或造风术作为5环法术施展。在施展这些法术时，智力是你的施法关键能力。
· 当你距离尖塔5尺以内时，你能把操控天气作为一个施法时间10分钟的仪式施展。这使你能够在距离尖塔100英里以内的地方选择一个点作为法术起点，并操控以起点为中心半径10英里范围内的天气。保持此效果需要进行专注。
· 你能以一个动作操控尖塔周围10英里内的天气；此效果无需专注即可维持，且你能在操控远处天气的同时维持此效果。


瓦罗.html

瓦罗怪物指南

制作组

设计师主管：Mike Mearls
规则研发主管: Jeremy Crawford
设计师: Adam Lee, Kim Mohan, Christopher Perkins, Sean K Reynolds, Matt Sernett, Chris Sims, Steve Winter
补充设计: Ed Greenwood

总编: Jeremy Crawford
编辑: Kim Mohan, Christopher Perkins, Michele Carter
编辑助理: Chris Dupuis, Ben Petrisor, Stan!

艺术指导: Kate Irwin
补充艺术指导: Shauna Narciso, Richard Whitters
平面设计师: Emi Tanji
封面插画师: Tyler Jacobson
内页插画师: Tom Babbey, John-Paul Balmet, Thomas M. Baxa, Mark Behm, Eric Belisle, Christopher Bradley, Filip Burburan, Christopher Burdett, Sam Burley, Conceptopolis, Stephen Crowe, Daarken, Eric Deschamps, Dave Dorman, Mike Faille, Scott M. Fischer, Lars Grant-West, Rebecca Guay, Lake Hurwitz:, Tyler Jacobson, Jeremy Jarvis, Jorge Lacera, Daniel Ljunggren, Howard Lyon, Warren Mahy, Brynn Metheney, Scott Murphy, Marco Nelor, Jim Nelson, Marc Sasso, Chris Seaman, Craig J Spearing, Cory Trego-Erdner, Franz Vohwinkel, Richard Whitters, Eva Widermann, Shawn Wood, Ben Wootten
地图绘图师: Jared Blando

其他D&D组员: Greg Bilsland, Bart Carroll, John Feil, Trevor Kidd, Christopher Lindsay, Shelly Mazzanoble, Hilary Ross, Liz Schuh, Nathan Stewart, Greg Tito

项目经理: Heather Fleming
产品策划: Cynda Callaway
图形技师: Sven Bolen, Carmen Cheung, Kevin Yee
艺术主管: David Gershman
印前完稿设计: Jefferson Dunlap

游戏测试员: Robert Alaniz, Jay Anderson, Kevin Baumann, Jerry Behrendt, Bill Benham, Stacy Bermes, Matthew Budde, Mik Calow, Anthony Caroselli, Chris Eadie, Frank Foulis, Jason Fransella, Jason Fuller, Jeffrey Fuller, Nick Graves, Richard Green, Gregory Harris, Ken Hart, Sterling Hershey, Eric Hufstetler, Paul Hughes, Mark Knapik, Yan Lacharite. Shane Leahy, Tom Lommel, Jonathan Longstaff, Matt Maranda, Chris "Kong" McDaniel, Lou Michelli, Mike Mihalas, Daren Mitchell, William Myers, Kevin Neff, Robert Quillen II, David "Oak" Rice, Sam Robertson, Arthur Severance, Pieter Sleijpen, Phil Tobin, Steve Townshend, Kyle Turner, William Vaughan, Arthur Wright

关于本书
本书所述内容的核心即是怪物——他们在何处生活，会如何思考，他们会怎样待你友善，又或者如何让你受伤。第一章深入探讨某些已经在怪物图鉴中出现过的怪物群体的故事。第二章对玩家手册的种族选项作了一些补充。而第三章则介绍了大量的怪物及其属性数据。附录A提供了一些新的野兽。附录B则准备了一些非玩家角色供你加入自己的D&D冒险中。附录C是一个检索表，你可以指定挑战等级、怪物种类或环境等条件来检索书中的怪物属性数据。
遍布本书的观点与想法来自两位被遗忘国度的居民：传奇探险家 瓦罗谭普·哲达 Volothamp Geddarm （朋友们都称他瓦罗 Volo），以及幽影谷的大法师本人 伊尔明斯特 奥玛 Elminster Aumar 。瓦罗和伊尔明斯特分享了其与书中所述怪物的遭遇时所作的观察，这些信息对世界各地的DM和玩家而言都有裨益，因而当你在D&D世界某处遇到这些怪物时，这些信息都具有一定的参考价值。

封面故事
泰勒 雅各布森 Tyler Jacobson 的插画阐述了一场命定的相遇：一位手持瓦罗怪物指南的孤单冒险家遇见了一名多疑的霜巨人。这名巨人是会把我们这位好学的英雄敲成两半，亦或会就此进行一场商谈呢？

免责声明：威世智不对瓦罗谭普·哲达在本书册中所述任何内容的有效性作担保或举证。不要相信瓦罗。不要试图完成瓦罗提供的任务。不要听瓦罗的话。不要让人看到你跟他在一起以免因此遭受连带责任。如果瓦罗在你的战役中出现，则表明你的DM肯定是想以某种方式杀死你的角色，而且还会将责任推卸给你自己。DM可能经常会这么做，但看到瓦罗的出现你就可以确定无疑了。我们也不敢保证书中所有伊尔明斯特的解说都可信，不过上次我们在免责声明里提到他时，他把我们都变成了呋噜怪 flumph。


怪物学识

怪物学识 Monster Lore

经验丰富的瓦罗遭遇过各种怪物，而我们将在此介绍其中某几个或暴躁或恼人的种类。本章内容主要是针对几种特选的D&D标志性怪物，详述其相关的起源、分布、习性和巢穴等信息，并以此为《怪物图鉴》的信息作补充。如此详解一种怪物的资料所需要的工作量非常庞大，因此我们并没有为所有的怪物作这样的总结而只从中选择了九种D&D战役里常用到的生物：

眼魔 Beholders | 类地精 Goblinoids | 夺心魔 Mind flayers
巨人 Giants | 鬼婆 Hags | 兽人 Orcs
豺狼人 Gnolls | 狗头人 Kobolds | 蛇人 Yuan-ti

你可以从本书中搜刮创意或地图素材作为你下次创作冒险或设计反派时的参考，而这也正是这份材料的价值所在。我们希望书中的怪物资料能够借鉴到你自创的D&D战役中，你或许还能从书中获得灵感并以此为你的PC设计新的挑战新的玩法。愿文字蕴含的闪光为你点燃想象的花火！

你或许会说：为什么必须是这几种怪物而不是其他？龙类 dragon 和吉斯扬基人 githyanki 呢？怎么没有邪魔 fiend 和不死生物 undead？我们有计划在往后的产品中继续处理这些本书中未及详述的怪物们，而在这之前就请大家多注意阶梯下藏身的狗头人，并当心带着古怪礼物的鬼婆吧。


眼魔：噩梦成真

眼魔：噩梦成真 Beholders：Bad Dreams Come True

你们费心编排过阴险狡猾的诡计吗？又或者尝试安排那种备好后续计划和撤退地点，精心策划的阴谋？而眼魔们手中所掌握的同类算计都是在无数的取舍与反复中不断改良和精进的成果。与之相比，人类的这些精心设计在最普通的眼魔看来都还只是儿戏。

——伊尔明斯特

很多人为打败眼魔或其他目的对其进行研究，而与之相关的所有信息却都诡异莫测。这些奇异的生物拥有异常高的智商以及超越人类的感知能力，而且甚至能以其意志直接改变现实——有时其存在本事就足以做到这点。凭着绝伦的智力和强横的眼波射线，一只身处其地下巢穴合适范围内的眼魔几乎无懈可击。

眼魔表现出的某些行为动机跟人类和其他智慧生物相仿，只是程度有所不同。比如，某个孤高自傲的人类可能会受极大的威胁，而自大如一只眼魔则只笃信一条定理：即其自身是所有生物的顶点，甚至凌驾于其他眼魔之上。人类棋手因能看穿对手未来的棋步而成为一名大师——而这远不及一只眼魔凭借其超高智慧和警觉所能达到的程度。

眼魔的意志无比强大，而其敏锐性足以预想到几乎所有可能发生的状况从而为之做好万全准备。因此，没有入侵者能够把握抓住它的机会。眼魔的思维方式好比一种偏执——一种妄想的最极端形式。类比如人类暴君察觉某些隐藏威胁的蛛丝马迹，眼魔的偏执甚至涉及其察觉到的所有东西，也即是其天性使然的无休止的警觉性。

眼魔是可以直接影响身边存在事实的少数生物之一。眼魔们在休息时并不会真正的陷入沉睡，而是保持一种意识半朦胧的状态。然后，在非常罕见的情况下，当一只眼魔梦见另一只眼魔时，其梦境将使现实扭曲并塑造一个现实的存在然后演变成另一个真实的眼魔。这并不是简单的复制，而大多数情况下新旧两只眼魔还会进行一场殊死搏斗——这对于全世界而言还真是件值得感恩的事。


非凡智力 Inhuman Intellect

眼魔能同时看到所有的方位，并时刻都在寻找着潜在的攻击者。哪怕在睡觉时，眼魔的小眼睛们都持续睁开并扫视巢穴寻找威胁。如果一个人类做到这程度，维持的长时间警觉加上缺乏安静睡眠会使其陷入极度危险的精神错乱状态，不过在眼魔看来这却是其正常乃至是必然的心理状态——换句话讲，眼魔会一直警觉可能出现的未知威胁如暗杀或背叛，准备好各种状况趁其警觉松懈的一刻一拥而上。

鉴于这些情况时有发生，这种莫名的偏执算是眼魔代代相传的智慧。两件表面上毫无关联的事件在其他生物看来只是偶然，而眼魔则会以此想象各种可能的联系，并从中编排出一组或真或假的关系脉络。眼魔通过思考所有这些（不管如何荒谬的）可能性，并依此推断出自身该采取的措施。因此眼魔随时都会准备好应对任何情况的相应策略。

眼魔的计划之上还有计划，哪怕最不可能出现的情况都覆盖在内。不管入侵的冒险者到达其巢穴时是陪伴着应召的天使盟友或是被奴役的恶魔，是从地板上破土而入还是骑着恐龙传送而来，或是用层层的魔法防护包围自己并装备着增强的武器。任何情况下眼魔的反应都是算计，因为他已经思考过自己和仆役们必须对每种情况作何行动以应对。


霸道想法 Despotic Perspective

眼魔坚信自己比其他存在更为优越，它们认为非智慧生物都是食物或宠物，而智慧生物则被视为食物或潜在的手下人选。一只眼魔真正的敌人只能是另一只眼魔，因为只有另一只眼魔才有足以匹敌的智慧、力量和魔法来威胁另一个与之相同的物种。

眼魔主要的心理活动都用来揭示针对自己的（真实或假想的）阴谋，以及制定攻击已知对手的计划或准备好抵御所有可能的威胁。它自大的将自己看作世界的中心：那些灰矮人宗族迁居到它的领地上必定是某个敌人试图驱逐它的计划，创入它巢穴的那帮冒险者必定是懦弱的敌人派来的刺客，等等。它本身是眼魔中的完美化身，所以其他所有生物肯定都在嫉妒。

傲慢是眼魔最突出的个性。尽管它不屑去吹嘘自己的优越性，却常常轻视对手的努力，并嘲笑他们能力弱小不中用，特别在战斗中更是如此。不过某些例外的挑战者依然可以赢得其一定程度的尊重——足够让眼魔慈悲的用魅惑射线或催眠射线使之平静下来，而不是立即将其杀死。而这种慈悲必然是基于某目的：比如，被击倒的敌人需要被审讯、被征服，或者将其意志摧毁再让其担当手下。眼魔会将一队技术精湛的冒险者视为一份有价值的战利品，并用其能力俘获他们加以利用。这些人有机会担任警卫、间谍或刺客来帮眼魔对抗其敌人。这时如果进行抵抗，运气好则被魅惑成为其手下，运气不好就只能当场被瓦解消灭。


眼魔的诞生

眼魔的诞生 Birth of a Beholder

眼魔可以繁殖同类，只是这个过程不涉及任何生理因素而完全是一件精神领域的事情。

眼魔入睡后，身体将陷入短暂的休眠而但意识仍维持在工作状态。由于其依然保持完全的警觉，哪怕在其巢穴外对其进行观察都能使其惊醒。有时候，眼魔的梦境会纠缠于一个它自己或其他（真实存在或者完全假想的）眼魔的形象。在这种极其罕有的情况下，一只眼魔会梦到另一只眼魔并创造一种扭曲的现实——一个完整而真实的全新眼魔附近一处空间凭空出现。这个“后代”可能是做梦者的复制体，也可能是任何一种眼魔的变体如 死吻眼魔 death kiss 或 凝视者眼魔 gazer（详见“眼魔近亲”）。它还可能是另一个真实存在，源于原眼魔扭曲想象的特定生物，以至于其甚至拥有一系列跟其父辈并不相似的魔法能力。大多情况下，这个过程最终可能产生以下三种结果：一只独立的眼魔，一个巢群或者一只亡眼暴君。

独立的眼魔 Solitary Beholders

现世的大多数眼魔都喜欢远离其他同类而独自生活。当一只独立的眼魔梦到另一只眼魔并将其实体化后，其本性使它们相见一刻即开始互相残杀。独立的眼魔通常以某片洞窟群或某个建筑遗迹为巢，这个巢穴可以自己亲手建立，也可以是将另一只眼魔杀死或驱逐后接手的现成品。

一只独立的眼魔会集结（或继承）下等生物作自己的手下。这些生物帮它保护巢穴，并且作为眼魔出巢狩猎周边居民的突击队。眼魔通常洗劫邻居的家园，并从中获取资讯和宝藏。它从敌人身上获得想要之物后，便任由自己的手下将剩下的财物分赃。

巨眼暴君 Eye Tyrants

巨眼暴君同时也是一只独立的眼魔，它会压抑自己的恨意和偏执，自愿成为其他生物集结成的某社群或组织的领袖或管理者。这并不意味着巨眼暴君喜欢、尊重或者理解它所选择交往的生物，但它确实将这些个体跟其他族群作区分，并与之正常交流。巨眼暴君依然会无情的排除针对自己的威胁，而不管是这些威胁是来自其他眼魔或是某些强大的生物——它只是不再癫狂恐惧的认为所有不在其直接控制下的生物都为其某个敌人工作。大多数已知的自愿与类人社群建立交流的眼魔都是巨眼暴君。一个领导类人组织的巨眼暴君例子可见后文的“珊娜萨公会 Xanathar Guild”。

眼魔巢群 Beholder Hives

一种极度罕见的情况是：眼魔在经历的梦境中看到镜中的自己，或者是遇到若干个自己的复制体，又或者经历了某种类似类人生物会有的多重人格的感觉幻象。这时，眼魔的梦境将创造出一个眼魔巢群——一群与原体一模一样但体型稍小的“新生者”。

眼魔从这样的梦中醒来时，会将新生者们视为其自身在其他身体中的延伸，因而并不会迫切的想要将对方杀死。这个由完全一样的眼魔组成，目的一致的团体虽然并不会完全共享一个母巢意识，但他们的个性和目标非常相近以至于他们可以完全预料到互相之间行为，这种感觉大概跟非常亲密的人类兄弟相类似。而本体的眼魔通常会作为支配者担任头领的角色。一个巢群包含三到十只眼魔，外加所有受他们控制的手下。

眼魔梦到眼魔时，正是麻烦的开始。

——瓦罗

亡眼暴君 Death Tyrants

一只日渐年高的眼魔会越来越担心自身寿终一刻的到来。这只怕死眼魔的梦境向某个古怪角度发展后，它将想象出某种自己死后仍然继续生活的样子。而当这只眼魔梦醒时，就会转变成一只亡眼暴君。转变后的眼魔将以一只不死生物的形式继续存在——尽管其惧怕被杀的想法依然丝毫不见缓解。

亡眼暴君对敌人的偏执会转为担忧自己具体如何被消灭，而它的计划也针对如何将这些可能出现的恐怖情况发生的可能性排除在外。比如，一只亡眼暴君想象到自己最终将被 霜巨人 frost giant 杀死后，便计划将巢穴迁至某座火山之内，并派遣其手下扑杀方圆100里内所有的霜巨人，又或者采取某些极端手段保证它所惧怕的现实成真。

眼魔近亲 Beholder-Kin

某些低阶生物被认为是眼魔的近亲，它们有着跟真正的眼魔近似的外观特征，即有着浮动的球状身体和许多眼睛。虽然它们相似性就仅限于此。

本书第3章介绍了几种新的眼魔近亲。死吻眼魔 death kiss 通常来自关于血的噩梦，比如一只眼魔经历了与吸血鬼 vampire 的遭遇或者在战斗中受到严重伤害后。凝视者眼魔 gazer “出生”自中毒或染病眼魔发热时的梦境，因此它的观察力和身型都被扭曲了。观察者眼魔 spectator （详见《怪物图鉴》）是从另一存在位面召唤来的一种低阶眼魔。其通常用于看守某物，比如某个宝库的宝藏。高斯眼魔 gauth 诞生自与观察者眼魔相同的位面，它们还可以在有人召唤观察者眼魔失败时通过位面的重叠部分出现。尽管在观察者眼魔所在的位面也有真正的眼魔，但这种生物真正的原生地依然未知（可能是其他位面，一个群星之上的世界，又或者是某些奇异的地方），而观察者眼魔和高斯眼魔被认为并非产自其他眼魔的梦境。


身体特征

身体特征 Physical Characteristics

作为它们独特繁衍方式的副作用，世界上某一特定地区的眼魔会有比较相似的外观，特征差异越大表示该眼魔来自越远的地方。眼魔眼柄的形状或肤质的细小差异都足够让另一只眼魔认为对方是有缺陷的个体，且必须被消灭。

使用下列表格创作不同外观的眼魔。

眼魔身体直径 Beholder Body Diameter

2d6 | 身体直径
2 | 4尺
3-4 | 4.5尺
5-9 | 5尺
10-11 | 5.5尺
12 | 6尺

眼魔肤色 Beholder Skin Color

d12 | 肤色
1 | 棕
2 | 棕黄
3 | 灰
4 | 绿
5-7 | 浅桃红
8-9 | 蓝紫
10-11 | 杂斑（骰两次并忽略10以上的骰值）
12 | 渐变（骰两次并忽略10以上的骰值）

眼魔肤质 Beholder Skin Tecture

d10 | 肤质
1-2 | 卵石纹理
3 | 麻点纹理
4-5 | 甲壳纹理
6 | 覆鳞纹理
7-8 | 光滑纹理
9 | 疣状纹理
10 | 皱纹纹理

眼魔瞳色 Beholder Eye Color

d10 | 瞳色
1 | 红
2 | 橙
3 | 黄
4 | 绿
5 | 蓝
6 | 紫
7 | 粉红
8 | 棕
9 | 黑
10 | 金属色（骰d6决定）

眼魔虹膜形状 Beholder Iris Shape

d20 | 虹膜形状
1-4 | 圆环
5 | 新月
6 | 沙漏
7 | 不规则形
8 | 锁孔
9-10 | 椭圆
11-14 | 裂缝
15 | 方形
16 | 珠串
17-18 | 三角
19 | 波浪
20 | 双层虹膜（骰两次并忽略20的骰值）

眼魔眼睛大小 Beholder Eye Size

2d6 | 眼睛大小
2 | 普通尺寸的50%
3-4 | 普通尺寸的75%
5-9 | 普通尺寸
10-11 | 普通尺寸的125%
12 | 普通尺寸的150%
给中心主眼骰一次，再给所有小眼骰一次。

眼魔眼柄质感 Beholder Eyestalk Texture

d6 | 眼柄质感
1-2 | 光滑
3-4 | 带脊感（蚯蚓式）
5-6 | 带节感（昆虫式）

眼魔眼柄形状 Beholder Eyestalk Shape

d4 | 眼柄形状
1 | 粗短
2 | 细短
3 | 粗长
4 | 细长

眼魔嘴巴形状与大小 Beholder Mouth Shape and Size

d6 | 嘴巴形状与大小
1 | 窄/小
2-5 | 普通
6 | 宽/大

眼魔牙齿形状 Beholder Teeth Shape

d10 | 牙齿形状
1-4 | 粗且尖
5-6 | 类似人类
7 | 类似人类，利齿（吸血鬼）
8-9 | 细如针
10 | 双层（再骰一次并忽略10的骰值）


扮演一只眼魔

扮演一只眼魔 Roleplaying a Beholder

直到你认识了一只眼魔——我承认这不容易——然后你才算认识真正的偏执狂。

——伊尔明斯特

眼魔时刻在担心自己的安全，并提防自己手下之外的所有生物，而且会极具攻击性的应付察觉到的威胁。它会亲切的对待在其面前表现恭顺以及表示自己低其一等的生物，同时很容易被吹嘘自己的实力或显摆强大姿态的人激怒并对其发动攻击。这些生物将被视为威胁或蠢货，并且因此遭受无情的对待。

每只眼魔都认为自己是该种族的象征，因而其他所有的眼魔都比自己低一等——尽管如此，其他眼魔依然是其最大的竞争对手。如果冒险者掌握了另一只眼魔巢穴所在或其活动情况的最新情报，眼魔可能会同意跟这些冒险者合作。另外，恭维某只眼魔为眼魔中的完美代表也可能另其不再表露敌意。

以下表格列出了一些独特的个性，可供你用于创作一只独特的眼魔。

眼魔个性特质 Beholder Personality Traits

d8 | 个性特质
1 | 我很享受以自己的优越性碾压其他人。
2 | 冷漠无情的逻辑就是我战胜敌人的方式。
3 | 如果我觉得某个生物活着更有价值则会给他一分钟的发言时间。
4 | 我经常梦到［某个特定生物］并确信它正试图操控我。
5 | 我假装陷入癫狂并使敌人因此低估我。
6 | 我已经厌烦频繁的受到打扰。
7 | 刺客的出现是唯一一件可以让我排解寂寞感的事了。
8 | 我有时候会害怕自己是一个有瑕疵的恶物。

眼魔理念 Beholder Ideals

d6 | 理念
1 | 贪婪 Greed。我的战利品彰显我的成功。（邪恶）
2 | 群落 Community。手下层层围绕着我会让我更安全。（守序）
3 | 狭隘 Intolerance。其他所有眼魔都不完美并且该被消灭。（邪恶）
4 | 稳定 Stability。我必须维持该地区目前的平衡状态。（守序）
5 | 完美 Perfection。尽管我是如此的完美，但我还是要继续变得更好。（中立）
6 | 权力 Power。只有当我统治一切时才能觉得安心。（邪恶）

眼魔心结 Beholder Bonds

d6 | 心结
1 | 我的追随者们都在监视我，而我要找个积极又强大的盟友消灭他们。
2 | 我想念跟自己孪生兄弟的亲密关系，它在几年前消失了。
3 | 我必须找回一个从我这里偷走的神器。
4 | 我预见了自己的死亡时刻且知道什么会杀掉我。我希望跟杀我的巴结以逃避我的终结。
5 | 我曾侥幸从敌人手上逃脱，而我担心在准备好前被追上。
6 | 我不断的计划寻回一本远古典籍，里面记载的秘密可以创作完美顺从的自我克隆体。

眼魔缺点 Beholder Flaws

d6 | 缺点
1 | 我经常无视自己手下的建议。
2 | 我喜欢在自己的计划中时不时的嘲弄我的对手。
3 | 我很容易感到被冒犯。
4 | 我经常做可怕的噩梦
5 | 我经常在失败时向我的手下发泄。
6 | 我有时会忘记其他人并不如我这般博学。


眼魔的名字

眼魔名字 Beholder Names

眼魔会把重要和有意义的音节拼凑在一起，作为自己选择的名字。

眼魔名字 Beholder Names

d20 | 名字
1 | 巴里西斯 Barixis
2 | 齐尔姆 Chelm
3 | 德鲁科斯凯 Derukoskai
4 | 厄戴尔斯 Eddalx
5 | 法麦斯 Famax
6 | 尔文 Irv
7 | 詹特洛夫 Jantroph
8 | 克哈 Khoa
9 | 兰努殊 Lanuhsh
10 | 纳吉殊 Nagish
11 | 欧罗克斯 Orox
12 | 夸尼斯 Qualnus
13 | 拉里科尔 Ralakor
14 | 斯福特莱斯 Selthdrych
15 | 索克哈斯 Sokhalsh
16 | 提姆诺 Thimnoll
17 | 维克瑟尔 Velxer
18 | 西欧 Xeo
19 | 扎欧硕克 Zalshox
20 | 伊欧拉尔齐 Zirlarq


战术策略

战术策略 Battle Tactics

眼魔通常都有好几个备用计划。跟其对阵时，我也有三个备用计划：逃跑、躲藏和干扰。一群敌对的冒险者会是个很好的诱饵，有个敌对的眼魔就更好了。

——瓦罗

首先，如果你能预先研究好眼魔这些最拿手的战术，就可以对其作预判。它所放出的诱饵会让其计划瞬间表露无遗。不过，我恐怕多疑如阁下应该不行。比起冒险，你该选个更轻松的工作。

——伊尔明斯特

眼魔会分析对手，确认其护甲、武器和战术，并且以此调整自己的战术以求尽快消除重大威胁。尽管眼魔采取的行动会随着每场遭遇不同而变化，而该生物的习性使然其依然会行驶以下所讨论的战术。

保持距离并躲开视线 Stay out of Range and Sight

眼魔很多防御和习惯动作都基于以其天生的飞行能力为基础。其巢穴的某些部分——特别是其睡觉的角落——通常都是没有立足点的地方，这可以令其手下难以直接接管巢穴，并迫使入侵者必须攀爬峭壁以到达该处。

另外，由于眼魔天生处于悬浮状态，因而其并不受从地面触发陷阱的影响，也因此更便于它使用这类防御措施保护其深处的密室。他可以悬浮着在这些区域里畅通无阻，而敌人们则必须想法克服和躲避各种障碍。

除非敌人在烟雾中隐蔽、隐形或使用其他魔法，否则眼魔可以潜伏在黑暗中并对其黑暗视力可见范围内的生物进行射击。一个天花板高达120尺的黑暗的房间刚好足以让其施行该战术，而敌人这时必须制作一定范围的光亮能够精确的与之对射。

哪怕是不需要光亮来视物的入侵者，其在与眼魔碰面时依然需要面对其超强感官——这怪物可以在它的对手60尺黑暗视觉看到它前看见对方。

大量应用反魔法 Use Antimagic Freely

尽管眼魔不能在其主眼的反魔法场范围内对目标使用其射线，该能力依然对战斗非常有利——它可以立即削弱敌方的施法者，揭示所有朦胧术blur 或隐形术invisibility等法术使用者的确切位置，且可以令使用魔法获得飞行能力的对手坠落地面。反魔法场的宽度足够眼魔随时转向区域内某个试图逃跑的生物，并在杀掉锥区外其他敌人前盯紧该生物防止其逃脱。

眼魔会用其念力射线结合反魔法场运作，它举起一个沉重物件到锥区之上然后让其自由落下到某个锥区下的敌人身上。尽管锥区会消除眼魔的念力控制，但接下来重力会完成最后的杀敌工作。

暂时抑制魔法效应的能力在眼魔测试某个手下是否受魅惑或被胁迫来对抗其主人时非常有用。处在锥区内的目标生物可能会因此改变行为，或因此记起或可以说出被迫忘记或保密的情报。

眼魔会在巢穴内的安全区域设置一些恒定的火墙术wall of fire 或力场墙wall of force 用作一种固定的魔法危害物（诸如一个可以将触碰它的任意生物传送走的水池），或者安放魔法警卫来驻守某个区域（诸如一个绑定了恶魔的旧祭坛）。而眼魔却可以利用反魔法场抑制持续性魔法效应的效果安全通过。

充分利用眼波射线 Use Eye Rays to Best Effect

眼魔可以在其回合内发射多股眼波射线，在面对更危险的敌人时它还可以对同一目标连续使用所有的射线。就算非常坚毅的斗士，在被瓦解射线衰弱射线和致死射线轮番轰击后都会心有余悸。

眼魔可以在其某次射线后转移目标。例如，如果眼魔准备对一个游侠发射魅惑、缓慢和催眠射线，而该游侠被第一发射线成功魅惑，则该眼魔可以立即用其剩下的射线指定其他目标。

使用传奇动作 Use Legendary Actions

眼魔使用传奇动作时可以有效的增加其每回合发射射线的次数。眼魔的每个传奇动作都可以对某种情况作反应，又或者针对在其回合内发动的袭击作反应。如果没有出现这些情况，传奇动作依然可以有效的对最危险的敌人叠加射线。

利用陷阱和手下 Use Traps and Minions

眼魔可以动用巢穴中的许多资源，因此其甚至可以不必直面入侵者而击退他们。巢穴四处隐藏着许多潜伏的陷阱，有些地方甚至直接显露出来以作威胁，而这一切都有着不俗的杀伤力。另外，眼魔会在某些合适的地点安置一些手下作准备突袭，还会派出一大帮仆从碾压一队被陷阱和其他危害物削弱的敌人。眼魔的手下储备充足，而且可以随时招募，因此巢穴的主人可以毫不犹豫的将他们送往前线。


战斗之外

战斗之外 Outside Combat

正如《怪物图鉴》所述，眼魔会在战斗中使用眼波射线时的效应随机，具体结果由投骰决定而非自选。这条规则比较抽象，是设计以保证眼魔的对手无法确定其下一次射线的作用（同时还防止这怪物直接对每个对手使用最致命的眼波射线）。这条规则同时也可以让生物们更容易逃脱。

眼魔安全的待在巢穴内时，就算看不到那些终究会来的敌人，眼魔也会随意的使用自己的眼波射线。就好像用几种便利的工具那样。

反魔法场 Antimagic Cone

眼魔主眼的魔法无效化的效应在战斗之外还有很多用处，而它不需要用到时，眼魔可以简单的闭上眼睛。

负能量力场 Negative Energy Cone

一般只有亡眼暴君会使用的负能量力场在战斗中可以用负能量防止存活者疗伤，还可以将任何已死或濒死的生物唤起为受眼魔控制的僵尸 zombie。由于亡眼暴君能够唤起和控制的僵尸没有数量限制，它完全可以将巢穴内堆满不死生物而让所有人都没有立足之地，并以此立起一片缓慢移动的尸体屏障来对抗入侵。

魅惑射线 Charm Ray

眼魔常常魅惑敌对的怪物，并指引他们回到其巢穴里安置，而通常他们都无法凭自己的力量逃脱。眼魔会以这种方法利用那些无法收买或胁迫的怪物，然后将自己的巢穴变成布满凶狠野兽的混乱动物园。

虽然每发射线的魅惑效应只能维持一小时，不过对同一目标重复使用魅惑会耗损该生物的意志，从而慢慢使之成为一名顺从的仆人。

麻痹射线 Paralyzing Ray

战斗之外，麻痹射线经常用于束缚试图逃跑而眼魔又还不想将其消灭的手下。

恐惧射线 Fear Ray

眼魔使用恐惧射线从精神上折磨或审讯囚犯，直至这个生物失去抵抗意志为止。

缓慢射线 Slowing Ray

眼魔会对不合作的生物使用缓慢射线以示警告，威胁该生物如果不屈从眼魔的意志，则其接下来将会有更严厉的后果。

致死射线和衰弱射线 Death Ray and Enervation Ray

眼魔可以调整其致死射线或衰弱射线使之能以非常微弱的杀伤力“瞬杀”一些微小的目标（虽然这种攻击通常依然可以消灭所有接及之物）。例如，为了警戒某些魔法的窥视，眼魔会用这种射线消除巢穴里所有的害虫（蝙蝠、老鼠、蜘蛛等）。

念力射线 Telekinetic Ray

作为眼魔日常精细操作时的重要工具，念力射线常用于建造陷阱和其他的巢穴防御设施，如安置落石陷阱的重物等。这种射线也被用于将手下安置到巢穴中某些只能攀爬或飞行才能到达的地点，以避免对方逃走。眼魔还可以用其念力射线强行对某些生物瞬间产生魅惑效应（比如构装生物或某些不死生物）。

催眠射线 Sleep Ray

眼魔在想要利用其它生物时，会先用催眠射线显示其力量，迅速使团队头领解除战力，从而使其他人因此打消抵抗的念头。眼魔使用这种战术主要是为了利用该团队去完成其自己的目的，而维持头领存活对施行该计划更为有利。该射线也会用来让目标保持安静，以准备好对其施放魅惑或恐惧射线。

石化射线 Petrification Ray

石化射线最普通的用处就是制作装饰眼魔巢穴的塑像。此外，该射线还有很多其他的用途。比如将不受控的手下变成石头，既可以除掉该生物的威胁又可以制作一个永久的警示，以展示违背眼魔意愿的代价。眼魔还会用被石化生物的碎块在开阔石室里设置障碍物，或者将其在通道里堆起隔断某区域，又或者用他们代替沉重的石块作为掉落的危害物来使入侵者恐惧和迷惑。

瓦解射线 Disintegration Ray

眼魔的瓦解射线是它用来挖掘的好工具。眼魔还可以精细的控制射线来对物件进行切割或塑性，就如同使用一把优秀的凿子一样。它可以钻出刚好够一根箭通过的小孔，将粗糙的石头切割成砖石的形状，截断肢体或者给生物打上烙印标签。这种射线和念力射线是眼魔塑造自己巢穴的基础工具，用以精确满足其具体要求，包括塑造房间和设置陷阱。


变体能力 Variant Abilities

当眼魔的梦境幻想失控时，会产出一个能力组合独特的不寻常后代。其主眼和眼柄的力量跟普通眼魔有所不同，这个生物将具有一项或更多的变体能力——保证可以让自以为了解眼魔的任何敌人感到意外。

该栏目提供了一些对应眼魔眼波的可替换的法术效应。每种效应都设计为与其替换者具有相等的强度等级，以让你创作一个自定义的眼魔而不需要改变该怪物的原挑战等级。作为另一种选择，你可以替换《怪物图鉴》中提及的任意伤害性眼波射线的伤害类型，比如你可以将衰弱射线替换为烧灼射线，即以火焰伤害代替原来的黯蚀伤害。

除非特意说明，每项替换能力都与原眼波射线拥有相同的射程，并且其效应每发只能作用于一个生物（哪怕该能力基于一个区域效应或多目标法术）。替换能力引起的豁免检定其DC与对应属性均与眼波射线的基础法术相同。

反魔法场 Antimafia Cone：海市蜃楼 mirage arcane，律令震慑 power word stun（每轮对锥区内最弱的未被震慑生效）
魅惑射线 Charm Ray：放逐术 banishment（1分钟）， 困惑术 confusion（1分钟）
致死射线 Death Ray：死亡法阵 circle of death（对10尺半径球状范围内所有生物造成4d6黯蚀伤害），弱智术 feeblemind
瓦解射线 Disintegration Ray：连锁闪电 chain lightning（主目标受6d8的闪电伤害，主目标30尺范围内的两个附目标每人受3d8的闪电伤害），摄心目光 eyebite（患病效应，1分钟）
衰弱射线 Enervation Ray：唤起死灵 create undead（ 白天也可以使用），变形术 polymorph（1分钟）
恐惧射线 Fear Ray：气化形态 gaseous form（只对自身或自愿的生物生效），月光之华 moonbeam
麻痹射线 Paralyzing Ray：篡改记忆 modify memory，沉默术 silence（1分钟）
石化射线 Petrification Ray：奥图迷舞 Otto's irresistible dance（1分钟），冰墙术 wall of ice（1分钟，一堵10尺的方形板墙）
催眠射线 Sleep Ray：目盲术 blindness/耳聋术 deafness，迷踪步 misty step（只对自身或自愿的生物生效）
缓慢射线 Slowing Ray：降咒 bestow curse（1分钟），雪雨暴 sleet storm（一个10尺的立方状区域）
念力射线 Telekinesis Ray：指使术 geas（1小时），力场墙 wall of force（1分钟，一堵10尺的方形板墙）


眼魔巢穴

眼魔巢穴 Beholder Lairs

眼魔的巢穴反映了眼魔的思想模式——以预测并抵挡任何可能出现的入侵者所制定的计划为基础进行设计。其中每个洞室都互相独立，并联通唯一一个或两个区域，让眼魔可以掌控所有通道而迫使敌人必须经过巢穴主人等候之处才能到达其他的密室。

眼魔通常会在某个地区的自然洞窟群中建立自己的巢穴，并用其瓦解射线为洞室塑型。眼魔制作联通每个洞室的通道和出入口时，其宽度都是刚好能容纳它自身的大小（特别是那些内部的洞室更是如此）。如果出现任何自然形成的大开口，眼魔会将其修小或直接封闭。它会安排奴隶劳工去完成这些工作，或者也会自己将隧道弄塌。

不管其具体结构如何，每个眼魔巢穴都尽量利用到其飞行能力存在的优势。眼魔将连接相邻洞室的通道雕刻成垂直或陡峭的隧道，每条过道都刚好够容纳眼魔的身体。身形过大的敌人难以利用这些光滑的石墙隧道深入巢穴深处，乃至根本不可能在眼魔的密室里直面其真身。

眼魔所控制的手下和其他生物通常都会在巢穴中保有自己的生活空间。由于眼魔的手下普遍不会飞，因此很多洞室之间都会有阶梯或缓坡设置在通道里，以供眼魔在需要时方便的调遣手下。

以下栏目将一一介绍眼魔巢穴中常见的房间。


巢穴内部详述

主展厅 Central Gallery

眼魔将这个主要的生活区摆满了各种他乐于欣赏的物件，诸如艺术品、塑像、以及最近赢来的纪念品。这里地面凹凸不平让入侵者难以行走。而手下们通常都守在这个洞室的入口处。

逃生通道 Escape Tunnels

巢穴里设置了若干逃生通道，每条通道都用大圆石或者砌墙堵死。大多数通道两头都会截断，以防其他生物从主通道之外的地方进入巢穴。而眼魔理所当然的可以简单瓦解这些通道里的障碍。作为洞室间的隧道，逃生通道通常都是陡峭的岩墙或是近乎垂直以令无法飞行的生物难以跟上。隧道会每50到100尺设置一处弯道，以防止敌人在眼魔逃跑时对其进行射击，同时也可以为眼魔提供反击机会。大多逃生通道都设置了落石陷阱或者由单一支柱支撑的脆弱天花，让眼魔可以在通过脆弱点后方便的破坏通道以拦截追击。

天空之眼 Eyes in the Sky

由于眼魔的偏执没有上限，它通常会在巢穴里设计密道用以窥察或突袭。（该特征没有在附带的地图上展示，不过你可以在任意认为合适的地方添加。）最常用的设计是在巢穴主洞室之上设置一片隧道网络，其内宽度刚好够眼魔飞过。这些隧道的地板上开着拳头大小的孔隙联通下面的房间，眼魔会用这些孔隙监视其巢穴内的生物甚至用眼波射线对其进行射击。（对方可以射回来，不过这些孔隙的作用相当于箭孔，并且为眼魔提供了四分三掩护。）

手下房间 Minion Chambers

巢穴旁边设置了眼魔手下的房间，这些生物在这里生活、备餐、进食和睡觉。

监狱 Prison

眼魔通常会在巢穴旁设置一些洞室来关押一些不杀的俘虏。眼魔制作的最简单的监狱就是从地板上瓦解出的20尺深的洞，有时候还会在其上盖上木制或金属的栅板。被卸下武器和魔法物品的囚犯会被丢到洞里并由手下全天候守着。

密室 Sanctum

眼魔的私人洞室通常在巢穴的最高点并以唯一一条垂直的长隧道相连。眼魔在这里休息和谋划。房间里会铺一层沙子或布料作为床基并用眼魔最喜欢的塑像做装饰。

前庭 Vestibule

巢穴入口后连接着前庭。跟巢穴内不同，前庭和入口处都保持其天然的样貌而尽量避免工具或眼波射线的加工以误导寻找人工痕迹的入侵者。前庭的地面通常比入口的过道低15尺以上，其洞室内常生长着尖叫蕈 shrieker，用以作为最前端的警报系统。

陷阱 Traps

没有配置好功能的房间会设置各种陷阱在其内。除了设置针对走地生物的陷阱外，眼魔还会制作或布置可作用于可飞行入侵者的陷阱。

几乎所有类型的陷阱都有可能出现在眼魔的巢穴里。以下介绍某些可能出现的类别。

带盖陷坑 Covered Pit。简单有效的带盖陷坑就是一个掩盖着假地板的洞穴，有时上面还会铺上遮盖用的尘土和沙硕。陷坑内可能空无一物，也可能填满淤泥（可以让陷入者在里面窒息），还可能在底部设置尖刺。

开门陷阱 Door Trap。在一些使用频率不高的大洞窟里，眼魔会立起一堵不到天花的墙壁，而在其下建一扇带陷阱的门。眼魔自己可以飞越这个陷阱，而入侵者则被迫处理这扇门或者花时间尝试攀越高墙。常用的开门陷阱是在门开时从旁摆过来带刺摇臂，可能会将入侵者钉住。

天花板陷阱 Ceiling Trap。除了使用传统的“重力陷阱”如塌方、落网和滚石等陷阱外，眼魔会用其瓦解射线在敌人经过的天花板上预先打洞，并在其内安置好淤泥、水、沙子、废弃物、绿软泥、石化敌人、毒气、蜈蚣虫群、僵尸或者其他类似的危害物或生物。

毒气孢子 Gas Spores。一种毒气孢子陷阱可以只是一个小房间或者一段地道，其内等候着一只或更多的毒气孢子。连接该区域的通道通常被封堵好或者设置一些结构以防止这些真菌生物泄露到生活区里。中型或更小体型的入侵者可以轻松的穿过连接的过道不过很难警觉到前面的情况，特别是前端过道通常会在毒气孢子被看到的最后一刻出现急转弯。有时，眼魔会用其念力射线强行将毒气孢子推向某处，并使之爆炸。

障碍场 Obstacle Course。如果巢穴内有一个地面崎岖而且有许多高台的狭长洞窟，眼魔会将该区域设置成一个杀戮场。该处的地面视为等同于困难地形，而其内的高台则使得某些区域需要攀爬和跳下才能通过。这些区域内通常安排了各种固定或移动的障碍。而眼魔和其手下则可以使用区域旁的密门穿过该区。某些障碍场安置了矮墙来减缓敌人继续前进，甚至会将目标困在洞窟内的某个区域中。

喷油器 Oil Sprayer。喷油器陷阱的主要部件是一个装满油的大型容器，其通常会被嵌入某个立柱或房间里陷阱地点的上方。陷阱被触发时，容器底部的一个阀门打开，油料随之喷洒到房间内，并布满房间的地面使其变得滑溜，一旦出现明火则会将其点燃。

纪念品展厅 Trophy Gallery

拥有很多纪念品的眼魔会在自己巢穴里设置一个区域作为陈列室。纪念品展厅通常是一个长型的洞室，其内装饰着眼魔所杀生物身上留下东西。小物件通常被安置在壁龛和底座上，而大物件则直接悬挂到天花板或者直接让其自由的立在房间里。为了防止手下们触碰或盗窃这些纪念品，眼魔会把最喜爱以及最有价值的物品摆放在高架上，从而可以让飞起来的眼魔自由观赏而使所有地面的生物难以碰触。


离开巢穴

离巢 Leaving the Lair

眼魔挖空心思使自己的巢穴更安全舒适，因此它们很少离巢外出。一只传统的眼魔会优先关注巢穴1公里半径范围内的安全（与眼魔的巢穴区域效应范围相关），而该区域更会随着不同的需求而拓宽。眼魔会离开家提前直面某些其视为威胁的生物，或者前去俘虏新的手下，又或者去寻求某个特别诱人的战利品。

眼魔外出清除威胁时，会先制定策略以保证充分运用其自身的优势。例如，当其将附近新定居的人类村庄视为威胁时，眼魔和其手下会先在村庄附近扎营再前往该区侦查（通常会在夜晚依靠黑暗视觉和高空飞行进行）并持续一两天。一旦了解该区域的布局和警备路线，眼魔就会派出手下攻击或引开出防御者，自己则亲自从高空用眼波射线扫射村庄，瞄准村庄头领和顽强势力以期在反抗力量集结前迅速将敌方力量打散。

每次这种洗劫持续不多于一小时，最后眼魔将撤回其战力，留下惊恐的生还者担忧着下一次攻击的到来。在把所有人都赶走前，眼魔和它的兵力会在每天晚上回来继续扫荡，每次攻击都针对其关键防御点。最终所有生还者的士气崩溃，眼魔的手下就可以随意去俘虏所有人，并且随意去搜刮财物直至居住点被夷为平地。


宝藏

宝藏 Treasure

眼魔会认真的为巢穴中所有的宝藏分为五类：工具、礼物、危害物、纪念品和杂物。

工具 Tool 是指眼魔可以作为个人用具使用的财宝。由于眼魔的身体没有某些肢体结构，因此大部分类人生物所使用的魔法物品都无法装备使用。例如，因为它没有手脚，因而不能使用手套和靴子。不过，眼魔可以在眼柄上着装魔法戒指，或者将魔法斗篷贴在自己的背上，此时这些物品会像在类人生物身上一样生效。

你可以考虑让眼魔能够使用某些必须持用生效的魔法物品，比如魔杖。你可以设定眼魔能使用其念力射线像类人生物用手一样用该物品做挥舞或指点等行为。对同调者有施法者或特定职业种类限制的魔法物品无法与眼魔同调。

礼物 gift 是指那些眼魔自己无法使用但是可以让某个手下使用的财宝，比如魔法手套、靴子、护甲或者某个它自己无法与之同调的物品。眼魔将礼物赠予某个手下，只为增强其力量让它更好的完成工作，通常也就是为了更好的护卫巢穴。它有时也会将礼物用作激励某些特殊手下的奖励——眼魔向来以胁迫和恐惧施行统治，同时也懂得奖励积极的行为有时比惩罚消极行为更能产生好结果。

危害物 hazard 可以在攻击或防御时派上用场。眼魔会精明的回收利用某些受诅咒或危险的物品，特别是某些具有持续效应且可以被反魔法场抑制的物品。这些物品会被用作陷阱的部件或者直接用作障碍物。

纪念品 trophy 都是眼魔将其珍视为自己力量证明的财宝，这些物品可能是战胜某敌人的纪念品，或者是能激起自己某种积极态度的物品。敌对眼魔的尸体（或者任何能够在战斗保存下来的东西）必定会作为一份贵重的纪念品，类似的物品还有所击败巨龙的头骨、所杀著名冒险者的衣物或者能够取悦其奇异感官的艺术品等。眼魔通常会记得其所有纪念品所在的位置和状况，任何挪动或遗失都无法逃过其法眼。

杂物 Clutter 是有实用价值的财宝，只是眼魔和手下们都不能马上使用这些物品。这类物品包括货币、宝石、珠宝和某些眼魔和手下无法使用或者用不好的魔法物品。这些物品都储藏在巢穴内某个地方，直至其被处理掉——有时会作为礼物分配给某些手下，有时也会被瓦解掉。

眼魔的个性大大影响其对财宝的归类方式。自大的眼魔会将杀敌获得的魔法战斧当作纪念品，不过控制欲强的眼魔会将斧头作为礼物送给自己的副官来鼓励其积极争取晋升。有创造精神的眼魔会用无尽烟壶 eversmoking bottle 为某个房间里的一片陷坑陷阱生成遮蔽，而一只更尚武的眼魔会认为其没有用处而将其归类为杂物。不同的状况也可能改变某个财宝的地位——一根用来支撑石砖陷阱的巨蟒法杖 staff of the python ，在眼魔获得一个可与之同调的手下时或许会作为礼物赠送出去。


手下与宠物

手下与宠物 Minions and Pets

眼魔经常会用到手下，而与这些生物建立控制关系通常涉及使用其眼波射线。不过这些手下最后都会发现眼魔可以随时杀掉自己，所以最好还是放弃抵抗并服从眼魔的命令。

手下们会在眼魔巢穴里建墙，为其他住民分发食物，并为自己和其他手下开凿新的生活空间——诸如此类的一些眼魔认为不值得亲自监督的任务。有些手下甚至将眼魔当做一个易怒且喜怒无常的神祇。

眼魔巢穴中的手下生物分为三个等级——低阶手下、高阶手下和宠物。

低阶手下 Lesser Minions

如果将眼魔的随从们比作一支军队，低阶手下即使其中的士兵阶级。他们通常都是大群个体群居且具有语言能力的智慧生物。他们负责为眼魔完成一些简单的仆从工作，如狩猎、侦查和护卫巢穴。

高阶手下 Greater Minions

眼魔的高阶手下都是些可怕的敌人。他们通常驻守在巢穴的某个地点准备好发动伏击抓捕入侵者，又或者作为内部密室的最后一道防线抵抗敌人的威胁。

宠物 Pets

眼魔经常会在巢穴里安置一些宠物，主要是为了享受有这些生物陪伴的（各种）乐趣。宠物通常只有很低的智力，而其在选择标准通常是战斗能力、娱乐价值，或是用作纪念品雕塑。

眼魔低阶手下 Beholder Lesser Minions

d100 | 低阶手下*
01-04 | 10d10+50 的强盗 bandit 和 3d6 的强盗首领 bandit captain
05-08 | 10d6 的熊地精 bugbear 和 1d4 的熊地精酋长 bugbear chief
09-12 | 10d10 的邪教徒 cultist 和 4d6 的狂信者 cult fanatic
13-14 | 10d6 的灰矮人 duergar
15-22 | 10d10+50 的地精 goblin 和 3d4 的地精头目 goblin bosse
23-25 | 10d10+50 的石盲蛮族 grimlock
26-35 | 10d10 的大地精 hobgoblin 和 2d4 的大地精首领 hobgoblin captain
36-43 | 10d10+50 的狗头人 kobold，2d4 的狗头人发明家 kobold inventor,** 和 2d6 的狗头人鳞术士 kobold scale sorcerers**
44-48 | 10d10+50 的蜥蜴人 lizardfolk
49-56 | 10d10 的兽人 orc 和 1d6 的兽人军官 orc war chief
57-59 | 6d6 的泽地熊人 quaggoth
60-65 | 10d10+50 的穴居人 troglodyte
66-00 | 骰两次并忽略大于65的骰值

*该表格用于亡眼暴君巢穴时，将越半数的类人生物手下替换为僵尸 zombie。
**详见本书第3章的属性数据。

眼魔高阶手下 Beholder Greater Minions

d100 | 高阶手下*
01-03 | 2d4 的巴古拉魔 barlgura
04-10 | 1d12 的双头巨人 ettin
11-20 | 1d2 的火巨人 fire giant，1d3的霜巨人 frost giant，2d4的山丘巨人 hill giant，或者1d6的石巨人 stone giant（视所处地形而定）
21-25 | 3d6 的恐爪怪 hook horror
26-32 | 3d6 的蝎狮 manticore
33-40 | 3d6 的牛头人 minotaur
41-55 | 6d6 的食人魔 ogre
56-70 | 2d4 的巨魔 troll
71-75 | 3d6 的尸妖 wight
76-00 | 骰两次并忽略大于75的骰值

*该表格用于亡眼暴君巢穴时，将越半数的类人生物手下替换为僵尸 zombie。

眼魔宠物 Beholder Pets

d100 | 宠物
01-10 | 1d3 的石化蜥蜴 basilisk
11-13 | 1d3 的眼魔僵尸 beholder zombie
14-22 | 1d4 的奇美拉 chimera
23-26 | 1d4 的肉身魔像 flesh golem
27-29 | 3d6 的凝视者眼魔 gazer*
30-37 | 3d6 的地狱犬 hell hound
38-41 | 2d6 的独眼怪 nothic
42-53 | 2d4 的食腐兽 otyugh
54-66 | 2d4 的树绳妖 roper
67-75 | 1d6 的飞龙 wyvern
76-00 | 骰两次并忽略大于75的骰值

*详见本书第3章的属性数据。


珊娜萨公会 The Xanathar Guild

眼魔们各自统治其领地并都想以之操控广阔的世界。有鉴于此，冒险者可以掌握已知眼魔自认的领地边界以作利用。

——伊尔明斯特

这简单。你只要想象自己就是那只眼魔就好了。按照伊尔明斯特的想法，他们都认为自己是世界的中心。好吧，我知道我也是这样的。

——瓦罗

珊娜萨公会是一个被遗忘国度设定里，运作于深水城 Waterdeep 地下面向窃贼与奴隶贩子的公会。会长是一只眼魔——应该说是一系列这种生物中最新上任的一只。这只眼魔如其前任一样使用“珊娜萨 the Xanathar”作为其头衔而非个人名字（其名为苏萨克斯 Zushaxx）。该公会已经运作近两百年，期间每经过几十年就由另一只眼魔接手。

自大的偏执狂 Paranoid Megalomania

现任珊娜萨跟其前任一样是一只巨眼暴君——一类选择在其他生物群里生活，并以一种自觉最为优越的身份存在的眼魔。它大多数时候都会控制住自己的偏执，并将其奇异的意志集中到发展这个在 地脉迷城 Undermountain 和 深水城 Waterdeep 活动的犯罪组织中。珊娜萨坚信其智慧和魔法让其成为这个职位的不二人选——甚至比其死透的前任更加合适——并以此能力无情的将其意志尽可能的强加到政治和犯罪领域中。

珊娜萨与其巢穴紧密联系在一起，该巢穴是一片由其前任建立起来的洞窟群复合体，从深水城扭曲的下水道之间刻凿而出。它从不离家，远离外界威胁后，其作为整个巢穴世界的中心所见之物都尊它为主。庞大的巢穴内保存了无数满足其渴望的异域乐趣，诸如沐浴用的香油、香薰，以及技艺精湛厨师准备的可口美食。它将那些彰显其财富与成功的代表物围在自己身边：承装食物的金质盘子、填满美酒的镶钻酒杯、床铺上精美绝伦的织毯以及装饰自身和密室的强力魔法物品。

珊娜萨对阴谋活动的恐惧已经几乎停止，然而依然存在。而如潮般袭来的各种暗杀、复仇以及各种对付自己的计划也不时的刺激着它。当这些思想再次浮出水面时，珊娜萨会转为对它的副官们施压，将它们的失误理解为抗命，它们的失败当做对其权威的挑战，而其成功也当做对其至高地位的挑衅。眼魔的忿恨会如瓦解射线般迅速袭来，也可能从怒视开始持续几周逐渐缓慢的增长。

珊娜萨野心勃勃，它想通过结盟扩充其势力却又无法摆脱被背叛的恐惧。它唯一认可安全的盟友只有那些与它自身（或者其前任）有着多年合作关系的个体，因为这些生物大多对其本身或者公会不存在任何有理由的实质性威胁。它在与其他强大的团体结盟时犹豫不决，又会因察觉一点点背叛或麻烦的迹象就与新联盟决裂。如果某个尚有利用价值的组织显得比公会弱，珊娜萨可能会直接吞并其会员和资源（迅速或逐步进行）以便其更好的从团体内监视其威胁性。

珊娜萨也跟其他眼魔一样渴求情报。它注意到烛堡 Candlekeep里的大图书馆及其内储备的知识，因为设立了一个重要目标即寻找一个该处的代理，并着手将里面所有的情报复制并送回本部供珊娜萨浏览。而珊娜萨的终极目标即是控制整个深水城 Waterdeep的地下世界（包括地脉迷城 Undermountain 和颅骨城 Skullport在内），使其政治影响力即使同时面对所有深水城领主也游刃有余。

劳力分配 Division of Labor

凭其超凡的智力与独特的思考方式，珊娜萨可以有效的同时管理大量生物。其下统领着一众专业化的副官，每个副官负责运营某个特定领域的公会事务，其中包括刺杀、敲诈、勒索、佣兵、奴隶、走私、间谍以及窃盗（所有业务中奴隶与窃盗事务规模最大）。当其中某个副官需要更换时，最佳的候选者将会是对组织利益最有利的人（因而他们必须是守序邪恶或者至少为中立邪恶），而这些人还必须能够忍受他们老板反复无常的性格。

每名副官按指示管理自身负责的公会事务。其中的某些由会长当面直接传达，而另一些则遵循明确的职位等级一层层分配下去。一旦副官的管理工作运作顺畅，珊娜萨就不会费心对其进行细致的监控。

当利欲熏心的人类开始在一个邪恶组织里权倾一时，总要面对争权对手的刺杀与更替。而当由一只眼魔领导这种组织时，这名暴君完全无法忍耐挑战者的存在。它不仅可以让对手无法制定有效的方法刺杀自己，还可以迅速组织起强大的力量同时对复数的敌人打击报复，并且其终年无休哪怕在睡觉时依然睁眼警觉。唯一真正威胁到珊娜萨统治的只能是另一只眼魔，这解释了为何珊娜萨公会一直由眼魔继承而不是各种类人生物或其他非人生物。那些曾经野心勃勃试图挑战暴君或威胁其安全的副官们，结果大多是在直面眼魔前就出逃（或者“退休”）了。珊娜萨巢穴中还装饰着一堆背叛副官的头颅，正是挑战者们惨淡下场的有力证据。

除了这些副官外，珊娜萨还有很多针对特定工作的手下。这些喽并不如副官般具影响力，不过他们都在公会中有着重要角色，某种程度上也影响着组织本身。这其中包括眼魔的会计员、管家、情报官、医生、水槽管理员、占卜师、律师、表演大师、怪物驯兽师、陷阱专员和其个人囚犯的典狱员。由于寻找有特定技能的替代者并不容易，担当这些角色的个人都会为珊娜萨服务几个月或几年。

已知的其他事情 What Others Know

组织内小兵级的雇员——窃贼、奴隶贩子和普通恶棍——都是看中可观的报酬才为珊娜萨公会工作。他们无需知道组织头目是一只眼魔，只要了解老板是一个强大、危险的存在，而且完全无法容忍失败。前任珊娜萨将组织的真正本质作为秘密小心保守而只让少数几个副官知道真相，而现任珊娜萨则将这个问题当做一个公开的秘密。它所有的副官以及很多珊娜萨信任的中层会员都知道公会事实上由一只眼魔领导。

大多低等会员认为他们的老板并不是人类，特别是被告知珊娜萨的当权历史后更加坚定其想法（他们并没察觉已经有几只眼魔接任这项工作）。很多人认为他们的领导是一个长寿种族的成员，或许是一名矮人或一名精灵。还有些人认为真相更为怪异，比如珊娜萨是一名卓尔或者也许是一头维持着类人形态的巨龙。

深水城的人普遍都注意到有一个或更多公会在控制城市中的犯罪活动。偶尔浮出水面的流言会说到某个怪物样的罪犯之王，比如一个恶魔或者一头巨龙，在阴影中领导其组织。大多普通居民会无视这些流言，而深水城的领主们对那些胆敢肆意传播谣言的蠢货也绝不会放任其在城里随意游荡。


巨人：撼世之人

巨人：撼世之人 Giant：World Shakers

根据我的经验，任何崛起的王朝最终都将走向没落，最后则只剩下断壁残垣。

——瓦罗

巨人族的英雄传说早在世界的太古时期就已在传颂。彼时，精灵们还正优雅的踱步走出妖精领域，龙族也还没意识到日后自己将拥有的力量与荣誉，而巨人脚步的惊雷却早已撼动世界的骨脊。随着人类族群踏上历史舞台，那个古老时代的记忆早已消散在传奇的迷雾中。现今就连巨人们也并不清楚本族起始时期的全部真相。

所有种类的巨人及其近亲都明确的认识到互相间近亲种族的关系。类人生物如精灵、人类和矮人彼此的身形尺寸，比不同种类的巨人彼此的身形尺寸更加相近 ，但这些种族并没有共同的传承。然而不管哪个种类的真巨人都可以追溯其血统至众神之父安南 Annam the All-Father 。大多数巨人还坚信，安南选择了包括其妻子欧缇雅 Othea在内的数名配偶，以诞下不同相貌与能力的巨人诸族。

巨人及其近亲跻身于世界最可怕生物的行列，恰如其名的将年轻种族们踩在脚下。时至现代，大多巨人都已隐居到世界上不为人知的角落里，而其祖先从前恢弘的团结力量已经不复存在。


第一印象

第一印象 First Impressions

与一名巨人遭遇是一件令人心生敬畏与迷惑的经历。一阵阵有节奏的轰隆声从地面直接传到你的耳中，再逐渐凝成清晰的脚步声响，预示着一名巨人在附近。巨像的出现导致树木摇摆倾侧，松动的石头也从坡顶颤抖着滚下。怎么能有这么大的东西？难道是透视错觉么？

当巨人首次在一队冒险者前现身时，他们眼前的宏景展示了若干性质：

巨人都很大。大多数巨人可以轻松的窥视二楼的窗户。更大的个体甚至要弯身才能够得到这个楼层！巨人的铁锤可以用做人类铁匠的铁砧，而巨人的盾比宴会的餐桌还要巨大还要笨重。

巨人都很重。如果巨人坐在一架篷车上，车的轮轴会如同树枝般被压断。一个巨人可能因错估自己的体重而直接压坏一栋房子或倾覆一艘船。在沉睡的巨人旁游荡的一头牛， 也可能因巨人忽然的翻身而被压住或碾碎。

巨人都很吵。哪怕在晴朗的日子里，巨人从远处传来的脚步声也常被误认为是雷声。而巨人用武器击盾的声音以及对敌人发出战吼的声音则足以将餐碟震落架子，甚至让木门吹得咯吱作响。

巨人都很壮。全力冲刺的战马可以撞倒一整队人类战士，却只能撞倒某一些巨人。巨人可以用力踢起一辆货车并击穿一间房子，而巨人挥舞如大树干般巨大的木棒时，还可以一击扫平同一间房子。


父神之子

父神之子 Children of the All-Father

在还没有人类与精灵，所有龙族也还年轻的时代，众神之父安南将第一批巨人下放到世界上。这些巨人既继承了的神性，同时亦是世界之子，其脊椎生自群山，血液生自熔岩，而呼吸生自飓风。

安南安排巨人们作为世界之主。并赐予他们伟岸的身形，让其可以俯视并统治脚下众生。祂为儿子们创立了一个阶级系统—— 序位 ording ，并以此让他们明白彼此的地位，以及明了谁更接近父神的膝下。

安南的子嗣们团结一致建立起欧斯托里亚 Ostoria——传说中的巨人帝国，并在其中按序位关系生活在一起。风暴巨人统治着天地一切。他们在水下要塞中支配着海洋，又在天空城堡中主宰大地。云巨人建起巨大的漂浮城市并作为风暴巨人强大的副手为其服务。 石巨人和火巨人在其下的山顶与蜿蜒洞窟群中安居，凿刻或锻造出各种艺术品和工艺品作为巨人一族的伟大作品。霜巨人以其强大的军队护卫欧斯托利亚，守护包括冰封的山峦和冰川在内的所有国界。山丘巨人分散到其他大陆上，以暴力征服各种低等生物 。

终焉之始 Beginning of the End

欧斯托里亚帝国主导世界四千年，其衰落启始自一场对抗龙族的灭顶之战，即世人所知的千年战争 Thousand-Year War。

自帝国建立开始，龙族就在欧斯托里亚国境内外与巨人相安无事的生活着。开始时，龙族与巨人们的冲突偶有发生，但其时大多只是针对个人而没有上升至部族或区域的规模，且其因由通常也只是个人挑战或是争夺狩猎领地。不同之处只在于其对抗点是力量、智力和技能。这种情况维持了数个世代，直至红龙盖莱克斯 Garyx 因其追随者谈及巨人们的繁荣而燃起嫉妒与贪婪，直至爆发全面战争。

然而，这只是大部分巨人所认为的真相。没有人知道战争爆发的真正缘由。然而激烈的战事使长久以来龙族和巨人间的和平相继崩溃。至死方休的缠斗在欧斯托里亚四处燃起， 战争所及之处不分场合，只有双方针锋相对以及无尽的伏击、 围攻和暴虐。直至最后曾见证战争开端的人都相继逝去。残酷的战争与无情的岁月将双方击垮，而剩下少数存活的巨人和龙族终生都无法摆脱这场战争的阴影。然而千年战争从来并没有真正结束，相关的摩擦与消耗至今仍然每天在不断演绎着。

北方地区某些帝国的残留至今仍自称欧斯托里亚。这些前哨站和王国遗迹（诸如火巨人的Helligheim和石巨人的Nedeheim)， 在地深的洞窟和隐藏的峡谷中苟延残喘，却也在后来的千年里相继没落，直至欧斯托利亚的领土最后只剩下一片荒地，其上还覆盖着如群山般厚重的冰雪。各种低阶种族随后开始繁荣，而后又暗自沉寂。强盛一时的巨人帝国也随着岁月的飞逝只剩下零零碎碎的蛛丝马迹。

只是巨人们依然记得那已不复存在的统一帝国，而恢复曾经辉煌的记忆与复兴的渴望则烙印在所有人的记忆中。

安南的后裔：巨人神系
Annam's Offspring: The Giant Pantheon

欧斯托里亚没落后，安南跟其子嗣们断绝了关系，并发誓不再关注巨人们直至他们重拾欧斯托里亚昔日的辉煌，并重回世界主宰的位置。而巨人们也从此不再敬拜不回应祈祷的安南。而是转向其神子嗣，即是神系主体低阶成员里的那群英雄或恶棍般的众神。

巨人神的主要人物是安南的六个儿子。兄弟们分别是思绰茂兹 Stronmaus（风暴巨人最为拥护者），曼诺 Memnor（云巨人） ，苏尔特 Surtur（火巨人），索列姆 Thrym（霜巨人），司寇雷乌斯·岩骨 Skoraeus Stonebones（石巨人），以及格洛兰托 Grolantor（山丘巨人）。

尽管安南的每个子嗣传统上都受某一特定种类的巨人崇拜，而这些神和安南一样并不跟其崇拜者同属一个种族。例如，思绰茂兹看起来完全不像一个风暴巨人，不过他在雕刻画与艺术品上的形象都会被描述成一个风暴巨人。思绰茂兹与其兄弟们都是跟安南一样非人的神能存在，只是其脾气和兴趣跟风 暴巨人相近，因而其大多数跟随者都来自这个种族。

其他五兄弟的情况与之相似。比如，大多云巨人敬重曼诺，但其中很多抗拒其欺诈的一面而转向崇拜思绰茂兹，而住在遥远北海风雪与冰山之间的风暴巨人更可能膜拜索列姆而非思绰茂兹。 那些失去提升序位希望的巨人们有时候会崇拜破坏者瓦普拉克 Vaprak the Destroyer，也即是巨魔 troll与食人魔 ogre之父 。

巨人不仅仅崇拜男性神。安南的配偶欧缇雅 Othea，女猎人与强硬家长的西亚缇 Hiatea，爱与和平的女神艾兰妮斯 Iallanis，以及鲁莽傲慢的欺诈者戴安喀斯特 Diancastra也有着不少的追随者。跟人类一样，一些巨人也会堕落到恶魔教派中 ，他们在教派中膜拜某位恶魔领主如巴菲门特 Baphomet 或科斯彻奇 Kostchtchie。崇拜这些存在实体或任何非巨人神会被认为是一项违背序位的重大罪状。这种情况被发现时，也即意味着该巨人将被逐出家族和氏族中。

欧斯托里亚与异界 Ostoria And Other Worlds

欧斯托里亚的故事源自被遗忘国度的设定。其他世界的巨人发展史也可以以此为例，比如它可以按某种D&D设定的经典方式崛起 ，又从辉煌到没落。在你自己的世界里，你可以将欧斯托里亚替 换为另一个巨人帝国，又或者你也可以自己创造一个原创的故事 。

失落的首都沃宁海姆 Voninheim, The Lost Capital

沃宁海姆 Voninheim（巨人语意为“泰坦故乡 Titan Home” ）作为欧斯托里亚的首都屹立近千年。它是一座令人敬畏的钢铁与岩石铸造的建筑，其内的魔法造物与手工造物一般多。一个颇有争议的论点认为，就连巨人们也无法建起这样的不朽之作，而其神乎其技的建造者必定是某个或某几个安南之子。此地固若金汤，又可如冰川般环绕群山并流淌其中，而只留其钢刺从冰面上立起，犹如巨大而苍白的尖牙。然而最后无情的冰雪仍将其完全淹没，而沃宁海姆就这样被遗忘于历史的长河。很多巨人想要重新找到其所在地——其中某些人希望回复欧斯托里亚的荣光，但其他人却只想要获得埋葬于其冰封大厅内传奇的强大武器。


巨人腔调

巨人腔调The Giant Tongue

巨人们共同的语言是其恢弘帝国少数遗产之一。而随着年代更替，巨人语分化成了多种方言，并各自保留着独特的口音。各种类巨人之间虽然操持不同方言，但仍可以理解互相之间所说的话。

非巨人族者习得巨人的语言后可以跟所有种类的巨人沟通。但巨人们有时会很难听清类人体型生物的小嗓音。而其中某些元音则必须要有巨人那啤酒桶大小肺脏才能顺利发声。

“莫特 Maat”与“莫格 Maug”

巨人语言与巨人世界观中有两个词有着重要的含义。这两个词无法直接翻译为通用语或任何其他语言，因为它们同时包含着若干个相关的概念。Maat（读作莫特mott）作为巨人们的术语用于描述它们认为某个概念、行为、生物或物件属于好的、神圣的、高尚的或适合的。Maug（读作莫格mog）则是与之相对的术语， 其指代其他语言所述的邪恶、不洁、无耻或者不适合。

巨人个体不一定会关注同族是莫特还是莫格。巨人个人的人生观并不重要，重要的是其序位的高低，以及因此反映出的行为态度和某些其他因素。单个个体会同时做出莫特和莫格的行为，并因此在序位中上升或下降。巨人之间不会针对对方行为内在的善恶作评价，只会关注其行为是提升还是辱没巨人的美德本质（或者你也可以想成是不是够“巨人”），并依此作出自己的评价或氏族的评价。

例如，一个风暴巨人看到山丘巨人进行劫掠练习会觉得他们很没品但不会觉得他们莫格，因为粗野的劫掠是山丘巨人一项先天特 质。可是如果这些山丘巨人崇拜耶诺古 Yeenoghu，这种行为便会被认为是对序位传统的公然违抗。而选择这种道路的山丘巨人也令自己变得莫格。

非巨人通常都会被默认为莫格，其自己必须证明自身足够莫特才能赢得巨人的尊重。

符文与雕刻画 Runes and Tale Carvings

巨人进行书面交流时使用得最多的是一种改良过的符文字体，而矮人们都自认这些文字属于他们一族。这些字母在当今应用广泛，其使用者还包括许多矮人的传统敌人，比如兽人 orc、巨人和类地精 goblinoid。由于巨人是首先出现于世界，因此显然这种文字的发明者理应是巨人，尽管矮人们对此表示强烈反对。

很多巨人本身是文盲或者半文盲——特别是山丘巨人、霜巨人和火巨人这些觉得学问毫无价值的种族。他们不用文字书写故事 ，而是在木头、冰块、石头甚至土壤中刻画图案来记载自己的故事 。这些“故事刻绘”用高度篡改的方式和壁画的形式叙述了一些传说，还有一些重要事件或会面的相关故事。他们通常会使用巨人神系故事的某部分做指代。例如，曼诺的脸或头飘在另一个巨人的肩膀上，表示这个巨人是一个骗子或欺诈者；描写伊兰尼斯 Iallanis 从背后被刺中的场景，则表示爱情的背叛。巨人都可以顺利的理解这些象征和寓言画，但不了解巨人神话的观众则可能无法理解其中的含义。很多非巨人看到这些雕刻画时就好像巨人看到精灵语的诗篇一样感觉莫名其妙。


巨人语词汇表 A Glossary of Giant Words

护甲 armor——harbunad
弓箭 arrow——pil
战斗 battle——slag
黑 black——sort
勇敢 bravery——prakt
云巨人 cloud giant——skyejotun
奶牛 cow——kue
首领 chieftain——forer
危险 danger——fare
死亡 death——dod
矮人 dwarf——dverg
敌人 enemy——uven
精灵 elf——alv
邪恶 evil/不洁 unholy/可耻 dishonorable——maug
火巨人 fire giant——ildjotun
要塞 fortress——festing
霜巨人 frost giant——isejotun
金子 gold——gil
善良 good/圣洁 holy/高尚 honorable——maat
问候 greetings——helsingen（hels）
山丘巨人 hill giant——haugjotun
家乡 home——heim
荣誉 honor——rang
入侵者 intruder——ubuden
旅行 journey——ferd
人类 human——van
王 king——kong
光 light——stig
肉 meat——kjott
母亲 mother——hild
红 red——rod
盾 shield——skold
银 silver——solv
石巨人 stone giant——steinjotun
风暴巨人 storm giant——uvarjotun
牙齿 teeth——tenner
神殿 temple——bapart
部族 tribe——stomm
上 up——opp
战士 warrior——krigga
白 white——kvit
风 wind——vind


巨人语例句 Representative Giant Phrases

你属于哪个部族什么军衔？
 Wo dun stomm rad？

谁是你的首领?
Wer dun forer?

我尊重你。
Am du paart.

谁在那?
Wer fers dir?

你去哪?
Wie ferst du?

我的名字是千邪的红风（Red Wind of a Thousand Evils）。
Rodvind Tusen-maug er meg nom.

攻击我们的敌人!
Anfel su uvenir!

带我见你们的王。
 Fang meg zo dun kong.


巨人与魔法

巨人与魔法 Giants and Magic

巨人与魔法的关系有点暧昧。表面上最接近魔法的巨人种族是云巨人，风暴巨人紧随其后。这两种巨人天生可以使用某些形式的魔法如涉及空气、天气和重力的魔法之类。此外，还有极少数的巨人会以与人类、矮人和精灵等相似的方式学习魔法。奥术学识本身不被序位所认可，它既不maug也不maat。但花时间掌握魔法的奥秘某种程度上需要巨人牺牲提升序位的其他机会，因此很少有个体选择这条道路。

而符文魔法却是个例外。巨人着迷于永恒固定的魔法符文。石巨人是优秀的符文雕刻家，其原因既来自其艺术性追求，还因为他们所在的环境非常适合使用这些符文。任何种类的巨人里都能找到少量的 skiltgravr（“符文雕刻者”），哪怕迟钝的山丘巨人中也有个别个体可以在山腰上砸出印记，或者在自己身体上刻下符文。

创作这种魔法非常费神而缓慢。你可以将其比作一个法师制作一张魔法卷轴，还要将便捷的羊皮纸和油墨换成石头和凿子 ，冰川和斧头，或者钢铁和熔炉。

将一个魔法符文刻到一个物品上可以为其灌注力量。跟其他魔法物品一样，它可以用来激活一种或更多的魔法效应。魔法符文还可以书写于某种表面以创造出魔法效应，其效果类似于法术守护结界Glyph of Warding或者徽记术symbol。符文本身决定了物品或表面所蕴含的魔法。例如，雕刻在一颗石头上的一枚风暴符文可以让石头的所有者控制天气。同样的符文雕刻在门或者箱子上可以在任何人开启它们时造成雷鸣伤害。


巨人的行囊 A Giant's Bag

奔波中的巨人经常在肩上挂着一个麻包。这些巨人行囊的主要作用就是携带粮食。由于要填饱一个巨大的胃囊（特别是在山丘巨人的状况），旅行中的巨人不随身带着点补给品实在不够明智 。

巨人还会在行囊中带上一些岩石：有些用来战斗，有些用来狩猎 ，还会有一两块样子独特的用来作游戏。此外，提袋还可能装着其他东西 ：工具、纪念品、交易品或者只是该巨人随身携带的珍玩。一些可能包含在内的东西如下：

·一只活猪
·三张熊皮
·包在染血斗篷里的长剑（用作小刀）
·小桶麦酒
·关在笼子里的半身人（用作消遣）
·装满窗玻璃碎片的箱子
·装满硬币的人类背包
·一只枭熊的头骨
·藤蔓绑起来的一大捆干木柴
·一条曾经精美的挂毯，被用作手帕而变脏了
·四个大致完整的斗车轮子
·一块墓碑（用来渡河）


投石冠军 Champions of Rock Throwing

巨人作为活体攻城坦克而闻名于世——他们可以远距离精准的投掷巨石。投石——无论是用于战斗，还是用来狩猎和运动，都是巨人从远古时代开始的传统。其他种族开发了投石索、标枪投掷和弓箭这些以人为基础提升力量与精准的远程攻击，而这些辅助器械在巨人眼中毫无意义。就算有巨人接受使用弓箭和标枪战斗，他也不会忽略捡起岩石让它飞这种简单有效的战略。实际上，很少有其他活动能像投掷巨石这种单纯动作一样，让他们得到如此大的满足感。

巨人们所举办的，涉及投石的各种比赛都是磨砺狩猎和战争技能的活动。一种最流行的竞技法在火巨人中尤其盛行，就是轮流尝试 用巨石将对手击倒。霜巨人会用冰雪制作标靶，然后比赛看谁可以一发打到更多目标。另一种流行的对决游戏开始时会由挑战者将一颗石头尽量丢到远处。应战的巨人则在石头落地处将同一块石投回挑战者。如果回投的石头中途掉下，则更强壮的挑战者胜出 ，不过被更强投掷者挑战的个体则可能会因担心受伤而临阵退场，或为其自大付出代价。

跟弱小生物战斗时，巨人会使用一手大小的巨石。而当巨人与体型庞大的对手（比如龙）或者庞大目标（比如城堡）战斗时，他们就会选用连巨人都要用双手举起投掷的尺寸。巨人双手投掷跟单手时同样精准，是大多数人类不可能掌握的技术。不过这种攻击显然只能在短距离内凑效。

巨人们投石狩猎时会选用更小的石头，大概跟人类的脑袋差不多大。从而可以实现打死一头麋鹿或熊，而不至于将它砸得稀巴烂 。


如何放倒巨人

如何放倒巨人 How to Lay a Giant Low

一支带着巨人盟友的队伍（或者更糟糕的情况，既一支由巨人组成的队伍），是战场上最可怕的对手之一。巨人可以在精湛弓手才能命中的距离内对某个敌人降下石雨。而只有重型攻城武器和施法者才能在这种状况下还击。

它会在人群里寻找最可能成为巨人杀手的法师，而很少有施法者可以跟一名巨人直接对抗。有的人或许确实可以伤害到巨人，不过在投出一两个法术后，巨人瞄准好的投石或巨大的木棒就可以将自己的危机瞬间解除，而对方的存活机会也将迅速降低。

那些曾与巨人战斗过的矮人们开发了一套最有效的战术。为了打败巨人，矮人们依靠持久、精准和大量的箭技（主要是利用重型弩实现），快速移动的装甲骑兵来压制巨人使其陷入劣势，又或者以装备了长柄武器、伸缩装备和抓钩的狂战部队实现类似的作业 。一旦巨人被倾覆或拉倒（因此导致其无法自保而让他人可以触及其腹部），便会被对手以捕网和缆索困住，并集中攻击头颈进而被无力化。

另外，巨人清楚自己在面对小体型对手时，其腿脚和下半身将成为主要目标。因此他们会在对付人类体型对手时穿上厚靴子、护胫、股囊装甲和保护腹部的厚重毛皮或金属腰带。就连粗野的山丘巨人也懂得剥下厚树皮绑在腿上，并且在腰带上挂上圆木或石板 以抵御脚下敌人造成的威胁。


巨人的一生

巨人的一生 Living the Giant Life

把力气都省到战场上后，巨人们都很慢。巨人的“立即”对于一个人来讲就是四年。

——伊尔明斯特

跟人类相比，巨人非常长寿但并非不朽。云巨人和风暴巨人里常有年老自然死亡的情况，而石巨人和火巨人则不常出现 。而山丘巨人和霜巨人，则大多是在对敌人类、龙类或其他怪物，乃至同族间战斗中惨烈死去。

巨人的生活步调比人类慢。一个人四次心跳的时间，石巨人巨大的心脏只跳一次。巨人母亲育儿时间比人类母亲长，而巨人孩子的成年速度会更慢。巨人家庭的规模很小，夫妻间最多就几个孩子，很多家里甚至完全没有孩子。

不同种类的巨人其寿命跟其所处的序位相关，低位的巨人寿命短 ，高位的巨人寿命长。其中石巨人是个例外。尽管他们所处序位不高，但其漫长的寿命使其他巨人认识到石巨人是最睿智的巨人种族，而司寇雷乌斯·岩骨通常也被认为是所有巨人神中最睿智的一位。

巨人寿命 Giant Life Spans
巨人种类 | 寿命
山丘 | 200年
霜 | 250年
火 | 350年
云 | 400年
风暴 | 600年
石 | 800年


扮演一位巨人 Roleplaying a Giant

给一个巨人赋予一项个人特点、一项理念、一个心结以及一个缺点可以让其成为一个鲜明的NPC。你还可以给某个巨人赋予一个角色背景。例如贵族背景就非常适合用在云巨人身上。

 | 巨人个人特点 Giant Personality Traits
d8 |  | 个人特点
1 |  | 我同伴们的残暴是需要摒弃的旧时代遗产，我想要寻找更开明的道路。
2 |  | 作为具有创造力的最强大存在，我们有责任为世界的利益贡献自己的力量。
3 |  | 我想要什么就拿什么。也不管谁会受伤。
4 |  | 一个巨人能活几个世纪，但巨人全族是永恒的。我所做的所有事情都是为了光耀我的先祖并让后世为我骄傲。
5 |  | 龙类是我的死敌。我所做的所有事情都是为了确切的将其灭绝 。
6 |  | 我以体型大小衡量生物的价值。小个子的种族我一点也不放在眼里。
7 |  | 小个子种族都是害虫。我很乐于折磨并杀掉他们。
8 |  | 不管好坏，身为安南的子民意味着我们必须维持好作为巨人的身份 。

 | 巨人理想 Giant Ideals
d6 |  | 理想
1 |  | 序位 The Ordning。安南建立序位是为了使所有的巨人变得更好，我们有责任维护其愿景。（守序）
2 |  | 技艺 Skill。只有精通我们的传统手艺才能让我的氏族出类拔萃。（善良）
3 |  | 力量 Strength。其他种族都无法比拟巨人的强壮，也没人敢尝试挑战。（邪恶）
4 |  | 主权 Lordship。巨人即是世界的正统统治者。他日我们光复帝国，便可最终使所有事物恢复正轨。（中立）
5 |  | 进贡 Tribute。低等种族不止要尊重巨人，还要向我们进贡 ，而那些不情愿的人则必须面对我们的武力掠夺。（混乱）
6 |  | 宗教 Religion。在安南众多子嗣之中，唯有我的守护神是最伟大者。（任意）

 | 巨人心结 Giant Bonds
d6 |  | 心结
1 |  | 我的氏族对我的生活影响巨大，我们集体在序位中的位置都依靠相互间的奉献来维持。
2 |  | 我的氏族在我们神的神庙里侍奉的同伴们是我认识人里最亲密的伙伴。
3 |  | 我在序位中的位置是受我的守护神钦定的，任何的变动都是对其不敬。
4 |  | 虽然我不能提升超过本氏族所在序位中的地位，但我还可以成为氏族的领袖。
5 |  | 我的同族背弃了我，所以我在低阶种族的世界里过活。
6 |  | 人类已经证明了其在世界中的作用，也从巨人族中赢得了一定的尊重。

 | 巨人缺点 Giant Flaws
d6 |  | 缺点
1 |  | 序位在像我这样的人看来太拘束了。
2 |  | 世界上的低等生物没有灵魂，他们的存在只是为了满足巨人的野心和欲望。
3 |  | 巨人们的团结只是一句妄言，除我氏族之外的所有人在我的武器前都一律平等。
4 |  | 我不关心其他人想要什么，只关注我做到什么程度，也不管其他人想要从我这里得到什么。
5 |  | 我害怕奥术魔法，而且会被明显的施展动作威胁到。
6 |  | 远古龙让我害怕。我看到它们出现时会腿软。


云巨人

云巨人 Cloud Giants

（译注：感谢leafnight翻译的巨人语，中间冒出来的巨人语单词给我整懵了好几次。）

云巨人这个名字很贴切，至少曾经是这样。他们中的大部分人已经不再真正的住在云层上了，但是他们依旧住在位于近乎永久不散的云层之中甚至之上的高山上。其中的极少数人——那些位于氏族序位顶峰的人——宣称最后的古代云中城依旧在天空中漂流。
已经没有人能再建造那些宏伟的建筑了。当欧斯托里亚陨落时，这些建筑的建造方式（以及许多其他的知识）就已经遗失了。一些云巨人坚信这些知识可能还埋葬在一些被遗忘已久的，化作废墟的图书馆里。有关其存在的谣言不时出现，在云巨人的群体中激起了争论和关于光荣复兴的迷梦，然而明确的信息已被证明不可能获得了。许多云巨人坚信会有一天，一个英雄会发掘出这个古老的秘密。而在那之前，他们必须满足于仅仅是看着云朵从他们山顶上的居所上飘过，而不是如往昔一般生活于其上。

家庭至上 Family First

大多数类型的巨人在大量的部族伙伴中过着社会性的生活，但云巨人生活中的基本单位是家庭——一对配偶，加上他们的后代（如果有），或许还有几个其它的近亲。云巨人不喜欢大量聚集在任何一个地方，以避免吸引太多的关注。这并不是说它们害怕来自类人生物或怪物的攻击，因为除了龙之外，很少有生物能挑战它们。但是如果有过多的云巨人居住在一个地方，他们共同积蓄的财宝就会吸引大量的冒险者和其他潜在的小偷——和储藏室里的老鼠一样讨厌的东西。
尽管分散的家庭之间相距遥远，但云巨人并不是孤立的。每个家庭或个人都知道自己最近的邻居在哪里，即使这个位置在几百英里之外，而这些邻居又知道他们最近的邻居在哪里，以此类推。当危机到来，消息会从一个家庭传到另一个家庭，这样，如果需要的话，就可以及时将一支强大的云巨人军队聚集起来。
大多数云巨人家庭包括一个或多个宠物。鹰、狮鹫、巨鹰、猫头鹰和其他空中兽都是受欢迎的选择。不过，宠物并不局限于会飞行的生物。任何一种生物都可能在某一个巨大的云巨人私人动物园中被发现，稀有的生物更多地被当作地位的象征，而不是生活上的同伴。

仁慈的领主 Benevolent Overlords

云巨人以向生活在他们下面的类人生物索要贡品而闻名(或臭名昭著)。这些贡品从他们的角度来看是理所应当的，原因有二。首先，他们在某一个地区的存在令其中生活的每一个人都受益了，因为他们可以驱走许多邪恶生物，比如说蝎尾狮（manticores ）或者双足飞龙（wyverns）。其次，云巨人认他的宽仁理应获得报偿：没人能阻止他们简单的拿走他们想要的东西，但他们没有这么做，而是允许那些凡人自由的上供。（这一立场的逻辑对巨人来说比站在安排的另一边的人要好懂的多）
云巨人所接受的大部分供奉都是农作物和牲畜，但这并不是他们唯一的食物来源。云巨人都是干劲十足的园丁。几乎所有的云巨人的据点都把其空间开发为了种植巨型作物的花园：如同芜青一样大的豆子，南瓜一般大的芜青，还有马车一样大的南瓜。
一个云巨人家族的花园很少受到干旱、霜冻或虫害的影响。当这样的灾难袭击附近的农场时，许多家庭都乐意慷慨解囊，以缓解类人生物们的食物短缺。这类的事迹成为了许多故事的起源，诸如魔豆的传说，以及类似可以容纳一整个人类家庭生活的葫芦屋的故事。除此之外，云巨人在经济匮乏时期的慷慨有助于巩固他们作为人类朋友的声誉——这一声誉对他们很有好处，尽管这并不完全是他们应得的。

奢侈阶级 Ordning of Extravagance

云巨人在序位中的位置不由其掌握的天赋或技术决定，而是取决于其积累的财富。一个云巨人拥有的财富越多，它的地位就越高。就这么简单。几乎如此。
所有权是一回事，但被锁起来的财富却没有什么意义。为了充分为自己的地位做出贡献，财富必须被展示出来，而展示越铺张浪费越好。在一个云巨人家族的住所里，奢靡无处不在。巨人们可能会夸耀用金箔装饰的窗框，装在银盖水晶瓶里的稀有香水，或者描绘了天空中一瞥的珍珠挂毯。
一个家庭展示其财富的另一种方式是给其他家庭赠送极度奢华的礼物（一个家庭成员给另一个家庭成员的礼物并不能证明这个家庭的慷慨）。没有哪个云巨人真的相信送礼比收礼好；一个家庭会这样做只是关注送出礼物能如何提高它的地位。曼诺和他的诡计在这个游戏中发挥了作用。最好的礼物（从送礼者的角度来看）是一个每个人都认为比它真正的价值更有价值的礼物。只有送礼者和收礼人会知道礼物的真实价值，而且他们都不会透露礼物的价值低于它看起来的价值，因为这样做会降低两者的地位。
当云巨人沉迷于赌博和下注时，财富就会在他们之中流转。云巨人并不通过赌博取乐；这与其说是一种娱乐，倒不如说是一种不流血的世仇。没有一个云巨人是一个好的输家，他们会无比震惊于听到别人说类似“我输了40磅黄金，但我玩的很开心”的话。家族间的赌战可以持续几个世代，财富和地位（以及随之而来的他们在序位中的位置）会在此期间不断的转手。父母输掉的，子女会希望再赢回来，甚至赢更多；子女辈赢回来的，孙子辈可能再度输掉。云巨人讲述他们祖先的故事很少是关于战争或魔法或与龙的战斗的——它们是关于通过魄力或欺骗赢得的辉煌赌注，以及随之而来的对手家族的耻辱和毁灭。

贵族的面具 Masks of Nobility

在古代对于曼诺的描述中，他经常以佩戴双面面具的形象出现。正因为如此，云巨人贵族很少露出他们的脸，而是戴着用宝石装饰的珍贵材料制成的精美面具。每个贵族都有这些面具，这些面具可以掩盖自己的真容但也能反映自己当前的情绪；随着情绪发生变化，一个人可能会在一天中多次更换面具。
一个面具价值因其物质价值和其表达它所代表的情绪的准确性而决定。只有那些最富裕的云巨人才能买得起成打的必要的面具，以显示同类之间可能存在的所有情感上的所有微妙差异。


火巨人

火巨人 Fire Giants

火巨人是古欧斯托里亚的军官，工程师，和手工艺人。他们的地位和无与伦比的技能，加上他们盛气凌人的态度，使得他们傲慢又自大。

工匠阶级 Ordning of Craftwork

火巨人是巨人中最伟大的铁匠、建筑师和技术员。在深邃的山峦或火山之心里，火巨人要塞的铁铸大厅支撑着难以想象的石头的重量，火巨人借此得以利用岩浆河的热能来驱动他们的熔炉。
一个火巨人在手工艺方面的能力决定了它在序位中的位置。虽然火巨人也有战斗技能，但他们认识到在战斗或狩猎上的成功主要来自于一个人的武器和盔甲的质量，而那些能制造最好的装备的人将在家族中享有最高的地位。工匠大师、建筑师和工程师会选择最好的门徒来传授他们的知识和他们的地位。学生通常是老师的子女或兄弟姐妹，但也不是绝对如此。首领则由最好的工匠中获得普遍承认的人担当。
一部分火巨人，被称之为无畏者，他们在序位中的位置不由其制造能力决定，而是其非凡的肉体力量。他们承担了许多守卫堡垒和维持士气的工作——如果没有这些努力，工匠们就不可能成功。（关于火巨人无畏者的更多信息，请参见本书的第三章。）
火巨人不会花很多时间去制作艺术作品，尽管他们坚持认为他们所有的金属加工和工程壮举就是他们艺术表达的形式。除了这些成就之外，真正的艺术品在火巨人中很少见，它们中的大部分是珠宝首饰，用他们开采和提炼的宝石与矿石制成。一些火巨人会制造一种独特的艺术形式，这包括在岩浆冷却时操作岩浆，将其塑造成奇异的、独一无二的形状。其中最为耀眼的作品会被收集起来并在据点内展览，与其他种族建造花园的行为别无二致。

有勇无谋 Mighty Fighters, Poor Planners

当火巨人不磨炼他们的锻造技能时，他们就会用武器进行演习或锻炼，以保持自己时刻适应战斗。一个典型的火巨人掌握大量的战斗技术，几乎没有几个其他种族的战士可以抗衡，但是这些巨人对战略战术只有基本的理解。
这种缺陷并不是源于能力的缺乏，而是源于传统。在过去的岁月里，当巨人共同统治世界时，战略战术是由云巨人和风暴巨人决定的。自从欧斯托里亚与龙的战争之后，部族们分道扬镳，火巨人还没有进行宏大的战略行动来扩大他们的统治，但他们进行了难以计数的小规模冲突和其他战术活动，主要是为了巩固他们对他们已经宣称的领土的控制。如果一个雄心勃勃的火巨人成为了一个战略规划大师(或捕获并奴役一个合作的将军)，那么几乎没有什么能阻止一个比邻居享有这种额外优势的火巨人部落。
火巨人饲养和训练地狱犬作为战犬，他们有时会说服人类巫师（自由的或被奴役的）役使火元素作为他们的据点的守护者。有些则会允许巨魔在其堡垒中很少使用的地方自由游荡，作为一种外围警卫。巨魔几乎不需要什么维护，可以靠火巨人的残羹剩饭或死去与生病的奴隶存活，他们也足够棘手，足以吓退大部分入侵者；而它们对火的敏感性使它们对火巨人几乎没有威胁。

奴隶：省力的工具 Slaves: Labor-Saving Devices

建立和维护一个火巨人据点都需要大量的工作。但大部分的劳动都不是来源于火巨人本身，而是他们的奴隶们。火巨人奴役其他生物来完成低技术劳动，所以巨人可以专注于更重要的方面，诸如铸造和制造之类那些只有他们可以操作的事。他们不是十分残暴的主人，但也没有非常善良——他们不关心他们的奴隶，因为奴隶不是巨人，就算少了一些，奴隶也有的是。
大多数火巨人捕获的生物会被放在巨人的矿井或巨人声称是他们领地的一部分的地面农场工作。即使是其它种族的工匠大师，在这里也会被派去做低技术苦力，因为他们中只有很少一部分会被火巨人认为是“有技术”的。只有那些拥有火巨人需要但他们又不会去学的技术（因为在序位判定中没有用）的人，比如会计、酿造和医药之类，才会被允许继续他们的生意。
有技术的奴隶会得到更好的待遇，至少从主人使用精密工具时较少使力的意义上来说是这样的，但一般而言，火巨人看待人类和人类看待马的观点差不多：如果指挥得当，他们会很有用，有些可能会因罕见的品质而受到珍视，但即使是最聪明、训练最好的马也不是人。也就是说，一个火巨人在生病时“咨询”一个奴隶医生，或者在开挖一道隧道的高危阶段认可一个奴隶工程师都是火巨人可以接受的事（这样的咨询只是为了确保挖掘时手头有合适的工具和材料，而不是就巨人对建筑物完整性的个人评估征求别人的意见。）
那些位于序位底层的火巨人会被分配去管理奴隶和采矿作业。挖掘矿道和开采矿石确实是很重要的工作，但是冶炼和金属加工比去尝试防止奴隶身上的隧道坍塌更有价值。

付出代价 Paying the Price

许多时候，当巨人认定奴隶没有他们需要的天赋，而其他人愿意为回家付赎金时，火巨人就会允许俘虏被赎回他们的家庭或社区。原因很明显的，像商人和贵族这样的富裕的囚犯最有可能赢得这种缓刑。要求的赎金很少涉及像黄金或宝石这样的华而不实的东西：火巨人更喜欢秘银、精金或其它的奴隶（拥有更有用的天赋或更强壮的身体）。

边栏-苏尔特的净化之火 Surtur's Cleansing Fire
苏尔特，火巨人的主神，被认为是和索列姆一起诞生的。双胞胎中的每一个都试图第一个哭，第一个走路，第一个说话，从那时起他们就开始互相竞争。在传说中，这些竞争通常是血腥的战斗，而在一部分传说里，兄弟俩肩并肩地进行着伟大的冒险。苏尔特被认为是这两个人中更聪明的一个，而火巨人则模仿了他在创造和建造事物方面无与伦比的技能。
在火巨人的世界里，火就是力量。它会燃烧掉杂质，只留下足够坚固、能承受高温的东西，比如锻炉里最好的钢材。当火得到控制时，它是巨人最强大的工具；当它不受控制时，它会摧毁森林，毁坏城市。
由于火的破坏力，对苏尔特的崇拜带有一种诸神黄昏式的氛围。一些观察者怀疑苏尔特的牧师拥有秘密的加工车间和军械库，在那里他们制造和储存战斗装备，为最终的、决定世界命运的全面战争做准备。如果怀疑是真的，这些站点就会被巧妙地隐藏起来，甚至对大多数火巨人保密。


霜巨人

霜巨人 Frost Giants

霜巨人居住在世界上偏僻，寒冷的地域。任何比刚杀死的驼鹿肉更温暖的东西对他们而言都无异于火焰。如同水手们畏惧着那预兆风暴的风的低号一样，冰封山地和北域冰原的居民们也战栗于那宣告着索列姆冷酷的蓝肤后裔的到来的号角声。

力量阶级 Ordning of Might

霜巨人内部位于序位上的位置是由纯粹的残忍的力量决定的。霜巨人知道，那些使用诈诡、敏捷和魔法的人都是危险的敌人，他们有时可以打败纯粹的力量，但绝不会以一种直接、公平的方式：这样做的敌人都是可耻（maug）的，只有力量是高尚（maat）的。
霜巨人之间的怀疑或分歧通过力量的比试来解决。这种比赛通常包括摔跤，但也可以是投掷岩石的比赛、狩猎或一对一的战斗。
为了证明他们的优越性，霜巨人保存并展示了来自他们的受害者的战利品。猛犸象象牙、狮鹫的喙还有刺尾狮的尾巴装饰着霜巨人巢穴的墙壁。强大的类人生物敌人也是在纪念品中的一员，但很少有巨人会展示其首级或尸体。在这种情况下，一个人类英雄的巨剑或者法师的法杖是一个更合适的纪念品。
对于那些知道如何理解那些标志的人来说，一个霜巨人的盔甲和武器既是它的战斗荣誉的记录，也是它的战利品收藏。刻在武器柄上的凹槽显示了它曾击倒的敌人的数量和类型。挂在头盔和盔甲上的角、羽毛、爪子和牙齿，则是纪念巨人最伟大的彰显力量的壮举的装饰品。
序位由且仅由力量决定，巨人的性别在身体力量上没有区别（绝大部分抚养孩子的工作由两个性别中年老的成员担当，不仅局限于女性）。攻击或挑战怀孕的雌性被认为是非常卑鄙的，即使这是为了提高自己的序位，就像趁霜巨人睡觉时偷袭他一样。
一个天生比它的亲属弱的霜巨人在序位上的地位很低，而且几乎没有机会上升到更高的位置。有时，当一个巨人对这种情况感到非常沮丧时，它会转向信仰瓦普拉克，巨魔和食人魔的神。一个成功获得瓦帕拉克的祝福的家伙会变成一个永恒者——一个有足够力量与家族首领竞争的巨人，但他注定会被驱逐或摧毁，如果它那秘密的信仰被人发现的话。
因为力量是他们唯一的评判标准，霜巨人比其他巨人都更有可能欢迎一个非巨人加入他们的群体。一个像霜巨人一样赤手猎北极熊的人，或者一个用在搏斗中战胜了霜巨人的人类的力量是不可否认的。这样的人永远不可能成为部落的酋长，但可以获得一个受索列姆祝福的荣誉地位。

无情的掠夺者 Ruthless Raiders

霜巨人的社会没有任何工业可讲。他们从别人那里抢到所需要的东西，如果某些东西抢不到，他们就不需要它。霜巨人确实会用他们捕捉到的动物制作皮革、衣服、骨头工具和装饰品，但这基本就是他们产出的所有东西了。
当霜巨人计划发动一场针对附近定居点或哨站的劫掠时，他们会把时间定在暴风雪的掩护之下，并坚信暴雪是索列姆发出的信号，这表明那些孱弱的类人生物马上就要被掠夺。就像农民可能会把暴风雨视为丰收之神的祝福一样。
霜巨人将战利品分成两种：红货和白货，红货是指一切活的生物，包括牲畜和奴隶。白货则指一切物质财富，其中最为珍贵的是钢铁、酒和大型宝石。霜巨人喜欢拿宝石来装饰他们的衣服，但普通货币通常会在劫掠后留下。圆圆的小硬币对一个霜巨人来说根本毫无价值。
因为霜巨人不能忍受熔炉的高温，他们不会自己开采金属，也不会自己制作武器和盔甲。他们使用和装备的任何经过火炼的钢铁制品都珍若黄金。巨人们在劫掠时总是会寻找这种类型的战利品，但是他们并不总是能找到适合他们体型的装备。一个部落里的许多巨人都拥有他们祖传的武器和盔甲；其他人的家伙则是用更小的零件拼凑而成的。例如，人类尺寸的盾牌可以穿在一起，做成一套粗糙的鳞甲；一个铁砧可以铆在原木上当战锤用。

驯兽大师 Masters of Beasts

霜巨人支配着野生动物，既作为它们力量的证明，也用作狩猎的伙伴。不过，他们不存在类似动物畜牧这类事的概念，所以他们的“宠物”是被痛殴和恐吓至屈服的，而不是经受驯化的。当一个霜巨人命令一只野兽攻击时，与其说这是一种命令，不如说是向这个生物的一种确认，即巨人不会了填饱肚子而打它。一个被确认过于野性难驯或拒绝了“训练”的生物最终注定会出现在巨人的餐桌上。
霜巨人巢穴中可能的生物名单包括了北极熊、冬狼和猛犸象，但巨人最珍重的生物是百足魔兽。除非有强大的魔法控制，否则成年的百足魔兽根本不可驯服，但是如果获得了一个它的蛋，那就可以从破壳开始训练它。事实上，令人惊讶的是，孵化的百足魔兽幼崽竟然很适应霜巨人的殴打式驯练。

边栏-索列姆的寒冷之力 Thrym's Frigid Might
索列姆长期以来一直与他的孪生兄弟苏尔特争夺安南的宠爱和骄傲。霜巨人为索列姆战胜苏尔特和其它传奇威胁而自豪，这时他被证明有更强的力量或更坚定的决心。然而，安南更喜欢的是苏尔特精心制作的礼物，而不是索列姆放到他脚下的战利品的头颅。出于这个原因，霜巨人比其它巨人更加敌视安南。
不像他的兄弟，索列姆很少被单独描绘。他身边通常都跟随着十个护卫兄弟和十个护卫姐妹，他们是在巨人与龙的战争中赢得了巨大荣耀的霜巨人英雄，索列姆赐予了他们永远在他身边战斗的荣誉。


山丘巨人

山丘巨人 Hill Giants

山丘巨人活着就是为了吃。任何了解他们这一事实的人就知道了关于他们的一切。

暴食阶级 Ordning of Gluttony

山丘巨人是真巨人中最弱的一支。他们的身材最矮，头脑最小，野心最小。他们唯一突出的就是腰围。
因为吃是山丘巨人唯一关心的东西，一个部落总是由其中最胖、最重的成员领导——他们是部落中最成功，也是最受尊敬的成员。其他生物对其领导者的期望或要求的品质——如智力、决策能力和个人魅力——对山丘巨人来说并不重要。他们既得不到承认，也得不到奖励，除非一个聪明程度略高于平均水平的山丘巨人可能会使用诡计或恐吓来获取比其邻居更多的食物。

脏臭的老窝 Dens of Squalor and Stench

山丘巨人会毫不犹豫地把最恶心、最腐烂的东西塞进嘴里，这表明要么它们没有味觉，要么它们的饥饿感太强烈，以至于根本不能考虑味道。不管是什么原因，结果是山丘巨人的巢穴是个肮脏、恶臭的地方。腐烂的尸体和开裂的骨头散落一地。地面上浸透了鲜血和巨人们自己的污物。
并不是每个山丘巨人的消化系统都如此不分青红皂白；巨人有时确实会生病，但大多数都恢复了并且没有从中学到任何东西。罕见的例外是被称为格洛兰托之口的巨人，它们会在战斗或突袭中被释放之前被拘禁并挨饿到消瘦的程度。
山丘巨人巢穴的恶臭会吸引那些丑陋的食腐怪物，比如泥怪，树绳妖，食腐虫或者食腐兽。山丘巨人不驯养或照料这些生物，但能容忍它们的存在。一场胶质方块或食腐虫的来访可能是山丘巨人的洞穴所能看到的唯一的“管家”。
众所周知，食尸鬼潜伏在山丘巨人营地的边缘，但它们没有其他种类的食腐动物更受欢迎。这是因为他们更狡猾——尤其是如果他们被妖鬼领导着，他们就可以用简单的欺骗来偷巨人的食物。一个山丘巨人不介意一个食腐虫拖走一些尸体碎片，但如果一组食尸鬼偷了一整个尸体，它会很生气。

胡吃海塞 Stuff-Stuff

山丘巨人有时会进行一些无聊的游戏来自娱自乐，这通常都涉及食物和吃。其中一种游戏叫做“吃-塞（Stuff-Stuff）”，在游戏中，山丘巨人会比试他们能一口装下多少半身人、侏儒或地精而又不把他们吞下去。

边栏-格洛兰托：饥壑难填 Grolantor: Always Hungry, Never Full
最受山丘巨人尊敬的神是格洛兰托，他是安南六个子嗣中最末的一个，是家族的害家之马，被兄弟姐妹和父母鄙视。不过，格洛兰托的大多数问题都是他自己造成的。
格洛兰托为自己的强大力量（他唯一的补偿性的品质）感到自豪，他拒绝认识到他那更年长、更聪明、更强壮的兄弟姐妹的优越性，并坚持认为自己应受到与他们平等的对待。他不断抱怨自己无休止的饥饿，但他没有自己去寻找，而是从兄弟姐妹和父母的盘子里抢食物。
这种行为导致了格洛兰托和他的兄弟姐妹之间的许多争吵，其中大部分争斗格洛兰托都输了。关于格洛兰托的故事总是以他背上又留下了一道伤疤结束，因为他逃脱了又一个被格洛兰托的侮辱性的吹嘘和自私推太远的家庭成员的愤怒。


石巨人

石巨人 Stone Giants

石巨人——隐居的，深思熟虑的，同时又难以理解的——竭尽全力地远离阳光和天空的世界。只有当他们周围环绕着岩石时，他们才认为自己处于现实之中。一个环绕着石头的世界是一个永恒和坚固的领域，在这里，终生的辛勤雕刻可以延续无数个世纪。地表世界，其变化的光线，无尽的天空，多变的气候和侵蚀的风，体现的是梦境的王国，一个没有任何东西持续存在，因此没有任何意义的非现实世界。

艺术阶级 Ordning of Artistry

在石巨人中，精通一门艺术是最伟大的美德，而在所有的艺术中，石雕艺术得到最高的尊重。大多数石巨人一生都在不断地追求完美的艺术创作。年轻的石巨人不知疲倦地练习，希望证明自己能够为部落最好的雕刻者搭把手。一个石巨人雕刻大师可能会在开始一个伟大的工作之前，花数年的时间来寻找最好的石头。最好的雕刻者被尊为部落的领袖和萨满，他们的手被视为神圣的——在他们工作时真的成为了司寇雷乌斯·岩骨之手。
当然，并不是所有的石巨人都有神之手。那些没有雕刻技巧的人被认为是可悲的，巨人们会用怜悯和轻蔑的眼光看待他们。为了确定在艺术这一最高等级之下的序位，石巨人通过进行巨石投掷和追逐的游戏互相竞争。当石巨人有理由保卫家园或攻击敌人时，他们的掷石技巧与石巨人十分相称。但即使是扔石头，艺术性也是最基本的要求。一个石巨人投掷一块巨石不仅是一种力量的壮举，同时也是在努力展示完美的运动能力和优雅的魅力。
那些不能将艺术融入到生活的方方面面的人会落入序位的最底层，经常被推到石头巨人社会的边缘，作为部落最遥远的边界的守卫，或者作为在这些边界之外的猎人。因此，最初被外人遇到的石巨人几乎总是石巨人社会中最不成功的成员，也是石巨人所追求的理想中的最可悲的例子。他们是被一个由艺术家和哲学家组成的社会所抛弃的野兽和粗人。
对于一个主要在黑暗中度过一生的民族来说，石巨人对光影效果有一种微妙的欣赏。他们会设计一些雕刻品，这类东西可以在光源被放置在适当的位置时以特定的方式产生阴影。没有光与影，雕刻就是不完整的，就不能看出其真实的意境。例如，用这些特殊技术制作的故事类雕刻会在黯淡的、模糊的光线下讲述一个故事，但在适当的照明下，它会揭示第二个更深刻的故事。

石之语 Speaking Stones

虽然他们是无与伦比的故事类雕刻品制作大师，石巨人也会在他们的石头造景中使用一般的文字。名字、日期和说明也会出现在他们的故事中，通常作为图像的一部分（例如，一个角色的手臂或盔甲上可能会有符文字母）。
石头巨人也广泛的通过“石之语”来使用刻文。石之语是一个直立的石头圆柱，其上的文字会以镌刻成一个斜向下的螺旋。当圆柱体在手中转动（这对于任何人类大小和力量的生物来说都是不可能的），或者当它的底座放在一个被设计用来保持它直立的支架中旋转时，文字可以在圆柱体旋转时被正常读取。信息像螺丝的螺纹一样缠绕在柱子上，但会形成两个倒替的螺旋。第一行文字可以在圆柱体旋转时从上到下读取；第二行字则需要把圆柱反过来之后，再从上到下读取。
石之语的大小与它们所携带的信息的长度相匹配，所以在石头上没有留白的空间。一个圆柱体如果太长或太厚，导致信息在整个石头表面被使用之前就结束了，就会被认为是手艺不精的体现。传统和荣誉要求它被压碎成砾石，并重制一个新的石之语。

巨人绅士？Gentle Giants?

只知道石巨人关注艺术的新来者可能会认为他们是和平而理性的人。在他们自己的同类中，他们往往是这样的。但是外人，尤其是任何类型的非巨人，在石巨人的洞穴里都是不受欢迎的，非法侵入者也没有受到礼貌的对待。
一个生物侵入石巨人领地的第一个迹象可能是一块不知从哪里扔出来，然后在附近的岩石上碎裂成碎片的巨石。那些了解石巨人的人都明白，这不是一个失误；这是一个慎重的警告，下一块石头不会如此无害地落地。
如果队伍中有人会说巨人语并且巨人获得了贡礼，旅行者就可以与石巨人进行谈判，以求安全通过他们的领土。美丽而宽大的毛皮、异国情调的食物或艺术品都是合适的贡品；金钱对除了最底层的石头巨人之外的所有人都没什么吸引力。如果有这样的礼物诱惑，一两个巨人可能会前来谈判，而其他人则仍会留在可以投掷石头的范围内。
对陌生者所见来说，在他们的领地边缘遇到的石巨人看起来和行为上都像原始生物。首先，个人装饰在石巨人的序位中没有什么价值，所以他们的衣服往往是简单和实用的。其次，这些巨人是整个家族中最没有成就的成员。他们精于伏击和掷石，但他们不是领导者，甚至不是典型的同类。
即使巨人接受了提供的礼物作为进入他们的领土允许，他们也可能会对穿过领土一事提出更高的价格。通常索要的“礼物”是某种服务——巨人不愿做或他们无法完成的任务，比如从狭窄的洞穴里抓狗头人，或者从湖里的深水处取回什么东西。（石巨人是很糟糕的游泳者；他们根本不喜欢下水，除非他们能很容易地涉水而过。）
石巨人很少养宠物。他们有时会在领地的边缘饲养巨型蝙蝠，既作为食物来源，也可以作为抵御入侵者的警告系统。他们也不介意与穴熊、火甲虫以及其他无害的野兽分享他们的洞穴或住所。他们与其他地下邻居保持一定的距离。紫虫是它们最大的灾星，因为这饥饿的蠕虫会吞噬它遇到的一切，包括巨人最好的雕刻和雕塑。索尔石怪是少数被石头巨人欣赏的生物之一；它们穿过大地又不会造成任何损害，而它们的外来思维方式使它们交谈起来很有趣。

黑暗中生活 Life in the Dark

石巨人可以在黑暗中良好视物，他们居住的洞穴和石窟大部分时间都是黑暗的。他们不喜欢将照明用于任何与创造或展示艺术无关的目的。
一个巨人醒着的大部分时间都是为了履行自己的职责，无论这是一种低级追求还是一种艺术追求。一个部落的首领或其他领导人，如萨满，决定了部落的守卫和猎人何时值班或下班。其他巨人则将他们的睡眠和清醒时间表与他们寻求学习的更高阶级的石巨人保持一致。
艺术大师可以命令很多序位较低的学生，包括要他们早起确保大师在起床时有食物，或者在大师睡觉时保持清醒，制造大师在醒来时会需要（或要评估）的东西。由于这样或那样的原因，一个部落中任何时候都有大约四分之三的成员是清醒的。
当走出他们的定居点时，石巨人几乎只在黑暗中旅行，或者——当他们敢去参观地面世界时——在晚上，更好地避开白天耀眼的梦境和幻象。一个石巨人访问地表太久或被迫离开地下时，就有可能迷失在梦境的领域中，从此作为其前自己的扭曲版本生活，石巨人们称之为梦行者（有关该生物的更多信息，请参见第3章）。

先祖之石 The Linjenstein

当一个石巨人到达它极其漫长的生命的尽头时，它就加入了先祖之石（“石头的祖先”）。这个词既指巨人的祖先，也指每个石巨人聚落内他们“居住”的房间。
一个死去的（有时仅仅是垂死的）石巨人会被带进祖先的房间，直立靠在已经在那里的一排死者的末端。他们的身体会在之后的几十年间逐渐钙化，直到与巨大的石笋难以区分。
家庭成员经常到这个墓室来纪念他们的祖先。其中一些参拜，特别是那些知道他们很快就会在那里有个新位置的老巨人，可能会持续几周甚至几个月。

边栏-司寇雷乌斯·岩骨，创作大师 Skoraeus Stonebones, The Great Creator
石巨人崇拜斯司寇雷乌斯·岩骨作为伟大的创造者，其技能仅次于安南，并在他父亲不在的时候负责管理其他神。他出现在石头巨人艺术中时有两种形象：其一是一双手，一只拿着凿子，另一只拿着锤子；其二是部落洞穴中最大的石巨人雕像或浮雕。通常，司寇雷乌斯被描绘成是其他石巨人的两倍高。
在巨人的传说中，司寇雷乌斯在他的兄弟姐妹的阴谋和战斗中经常坐在场外。他扮演一个观察者，一个其他神的心腹知己，一个必须被胁迫或欺骗才会泄密的守秘者。
在一个经典故事中，曼诺来到斯科雷，在他耳边说了些什么。当苏尔特要求知道曼诺说了些什么时，司寇雷乌斯把他听到的完全告诉了他的兄弟。苏尔特仔细思考了这个信息，但这个信息在仅仅听到那部分的时候是一个误导，最终他轻率地做出了反应，但他的行为的后果被认为不是司寇雷乌斯的错。如果苏尔特向司寇雷乌斯询问关于曼诺的话的建议，传说就会有不同的结局。
司寇雷乌斯被认为是最了解魔法、守护、灾祸、隐藏的宝藏和土地的秘密的巨人神。司寇雷乌斯把冶炼的秘密告诉了苏尔特。司寇雷乌斯向索列姆 展示了如何在他的旧武器上雕刻符文，以便当苏尔特拒绝为他制造新的武器时，可以给它们注入魔法。司寇雷乌斯为西亚缇制作了长矛，以便她可以完成十项英勇的试炼。司寇雷乌斯用锤子敲着海底的石头，这样思绰茂兹就能找到锁链隧道，让他把泰拉斯奎巨兽拖到海底，最后在那里淹死它。


风暴巨人

风暴巨人 Storm Giants

风暴巨人，最强大和最雄伟的巨人，也是最冷漠和最不被理解的。风暴巨人不仅仅是自然的暴力化身；它们以人类的认知难以理解的神秘方式与自然紧密相连，是自然的扩展。

预言阶级 Ordning of Omens

每个风暴巨人都通过宇宙发送的暗示来知道自己在序位中的地位。预兆可以在一群鸟儿旋转的飞行行为、逐渐退去的潮汐留下的沙纹、云朵的形状或其他一些自然现象中看到。接收到此类信息最多的风暴巨人通常排名最高，但单个标志的重要性也会影响一个人的地位。在罕见的情况下，当风暴巨人相聚时，每个人都出现了对应的预兆和暗示，让所有在场的人都清楚地知道谁排在哪里。关于在序位中排名的争论很少，但所有的巨人都仔细地检查了每一个迹象，以证明它们中的一个可能是最伟大的，因为这一事实的披露将预示着安南的回归。
自从欧斯托利亚沦陷，安南抛弃了他的孩子们，再没有一个国王或皇帝统治过巨人。根据传说，一个这样的领袖的到来将由世界上所有元素的迹象和预兆所预示：天空（气）、海洋（水）、陆地（土）和地下(火）。这都是风暴巨人的领域，他们坚持注视着每一个重要的迹象。在过去的岁月里，当巨人的王朝尚在统治时，伴随他们的领袖的暗示都是清晰无误的。在帝国崩溃后的几个世纪里，稀少的暗示是模糊、冲突和有争议的。
由于显而易见的原因，每个风暴巨人都对安南何时回归有强烈的个人兴趣——他们都想活着看到它。有些人通过与元素力量的结合来获得他们自己的不朽生命。这些风暴巨人升华者是同类中最隐秘的，他们在生活偏远和荒凉的地方，周围环绕着狂风和致命的天气（关于这些生物的更多信息见第三章）。
风暴巨人没有皇帝作为他们的政治和精神领袖，他们在一片不确定之洋上漂流。每个符号中所包含的每一种可能性都已经进行了详尽的检查。关于这个或那个预兆的意义和有效性的争论足以跨越人类王国的兴衰和人类一生。
探险家和冒险者可以在这种状况下找到机会，因为巨人有时会雇佣代理人，派他们去调查预兆，并取回巨人的神谕所需要的物品。这是一项危险的工作，原因有二。最明显的一点是这项任务包括深入研究已经封存上千年的欧斯托利亚遗址。不太明显的是，某些征兆如果被证实是真的，确实会带来安南的回归，就会颠复巨人的社会秩序，开启一个新的时代。有些巨人会欢迎这样的改变，而另一些会强烈反对，并尽其所能的阻止它，甚至可能诉诸全面战争。

自利 Out for Themselves

在没有安南和一个世俗的皇帝的情况下，风暴巨人不承认更高的权威。人类、精灵以及矮人的国王，巫妖，伟大的术士和巫师都可能积累他们认为强大的力量，但他们对风暴巨人没有影响。任何试图向这个方向扩张他们的影响力的人都肯定会感到泄气。
不过，只要世界让风暴巨人保持孤立，风暴巨人就会允许世界独立运转。他们在这方面既不希望人类好也不希望人类坏；他们只是不怎么考虑这件事，除了在人类很少见的出现在预言或预兆暗示里的时候。
当风暴巨人与非巨人相遇时，那些受到其注意的人可能会质疑风暴巨人是“善良”生物的概念。他们尊重生命神圣不可侵犯的原则，但即使是最温和的风暴巨人也有着可怕的脾气。当一个巨人被激怒时，原则会让位于愤怒，一个人对巨人犯下的罪行会给整个社会带来愤怒的报复。
一个风暴巨人在愤怒中摧毁一个城镇并杀死无辜者之后可能会后悔，并可能会提供补偿，尽管一袋金子对那些失去亲人、家园和生计的人来说可能算不上什么安慰。在一个巨人面前，温柔地行事，恭敬地说话，敬重地行动总是明智的，对于风暴巨人尤其如此。

边缘人 Living on the Edge

一旦风暴巨人长大到可以照顾自己，他们的大部分时间都会花在在孤独的沉思中。风暴巨人能够生活在他们选择的任何地方，无论是在山顶上，在冰川洞穴里，还是在最深的海沟之底。一种总是可以吸引他们的住址是元素交汇点——物质位面和元素位面相交并相互作用的地方。元素的影响渗透到风暴巨人的建筑中，给他们的家带来一种狂暴的、超自然的性质。
风暴巨人利用元素交汇点来进行他们自己的跨位面漫游，特别是进入气元素位面和水元素位面。频繁的旋风、龙卷风和猛烈的暴雨连续不断的肆虐在这两个位面的通道里，这有助于保护巨人的家园，确保他们的隐私。
虽然风暴巨人不喜欢与其他巨人为伍，但它在自己的住处并不一定是孤独的。风暴巨人与其他生物分享他们的住所舒适的环境：例如，一个住在海洋中的风暴巨人，可能有一些人鱼，水诡，甚至龙龟作为同伴，而一个生活在山峰的风暴巨人可能会向任何路过的飞马敞开大门，如果它相信雪人是值得信任的，它甚至会欢迎雪人进入它的家一段时间。巨人的客人应该尊重自己，让自己有用，并在巨人想要社交时提供有趣的谈话或其他娱乐。

边栏-思绰茂兹的脾气 Moods of Stronmaus
风暴巨人对思绰茂兹献上敬意，安南的长子，他也是最快乐，最容易笑，最享受和他的兄弟的友谊的一个。思绰茂兹的形象与世界上对风暴巨人的看法形成了鲜明的对比：冷漠和沉闷。但是，他也确实如此。
在巨人的传说中，思绰茂兹的灰色情绪和深沉的思维就像他的幽默时刻一样激烈。同样的，风暴巨人并不像人们所认为的那样没有幽默感。当他们自己一个人的时候，他们很安静和保守，这是他们度过大部分时间的方式。但当他们和其他同类聚在一起时，他们也会像思绰茂兹一样享受欢笑、歌唱和美酒。为了他们的隐私和附近的小生物的安全，这些罕见的聚会发生在远离其他生物存在的地方，从而使巨人一直保持了阴郁和冷峻的名声。


豺狼人：无尽饥渴

豺狼人会使世界回忆起深渊部族所带来的恐怖，以及哪怕片刻的恶魔入侵所能加之于世界的伤痛。

每当耶诺古这名恶魔领主进入到物质位面席卷大地的时候，他就会给世界留下无数的尸体。当残忍的豺狼人之王掠夺大地时，成群的鬣狗会追随着他，吞啖着牺牲者直到耶诺古猎物的血肉使它们饱胀臃肿而无法动弹。然后，在这血肉盛宴之中，鬣狗变成了豺狼人；它们接受了耶诺古所给予的可怕使命——残杀和破坏它们路线上的任何事物。


耶诺古

耶诺古 YEENOGHU

豺狼人们体现了耶诺古的黑暗冲动——这位恶魔领主对无谓的残杀和破坏的无尽渴求。尽管耶诺古不止一次地被击败并被扔回深渊，豺狼人们依旧持之以恒地追求着他那可怕的、大灾变般的景象:这个世界将变成一片荒芜空虚的废墟,唯有最后几个豺狼人留下的尸体纪念着他的逝去。

作为在恶魔领主的唤醒下涌现出来的生物，豺狼人有着野蛮残忍的嗜血欲望，并且它们无法理解，也不会因为任何其他的冲动而行动。它们是耶诺古意志的延伸。它们停下来只是为了去吞噬它们所杀死的，或者用它们猎物的遗骸来拼凑制造一些简易粗糙的武器和护甲。

一支豺狼人战团就例证了耶诺古关于世界的邪恶计划。他渴望着把世界变成一个充斥着无休止争斗的邪恶王国。当最后的厮杀结束的时候，耶诺古就将进入这个世界，残杀它最后的生还者，然后统治着这遍布腐烂遗骸的废土。

对于耶诺古来说，纯粹的破坏就是美。

耶诺古的馈赠THE GIFT OF YEENOGHU

耶诺古赋予它的追随者以一种不可抑制的超自然的渴求——对残暴破坏和智能生物血肉的渴求。一只豺狼人会持续地感觉到对血肉和破坏的渴求，只有当它杀死并吃掉智能生物的时候这种渴求感才会暂时消失。其他的猎物也可能提供暂时的给养，但它并不能减轻耶诺古的饥饿。

豺狼人持续地在地表游荡着寻找新的猎物，它们很少睡觉，也从不安定下来。唯有大规模的侵袭—例如对整个村庄的屠杀，才能暂时满足它们的疯狂渴求。一个对此厌腻的豺狼人在知道它已经取悦了耶诺古的时候会停下来歇息。但它的救济是短暂的，甚至没几天，它就会再次成为它那欲望的奴隶。力量，饥渴和恐惧是每一个豺狼人所赞颂的三样东西。力量允许一个豺狼人击败敌人，杀死敌人，吞噬敌人。饥渴促使一个豺狼人以耶诺古之名行军和杀戮。而恐惧是一种用来对付敌人的东西，这能使之变成容易捕食的食物。总之，这三者都在向耶诺古目标的推进中发挥着作用。

异界恶兆 Omens from beyond

在所有恶魔领主中，耶诺古也许是物质位面上最活跃的那位。他通过幻想，梦境和符号的形式给予他的支持者们预兆，以此来表达它对他们的支持。因此，豺狼人们本能地寻找这些先兆来引导他们的活动，并且它们可以在很多地方发现这些先兆。豺狼人所信赖的迹象就包括，在吃了一个智能类人生物后血液流淌和飞溅的迹象。它们也同样重视其他的一些迹象，包括飞矢或狂风大起以及没有明显来源的嚎叫或者咯咯笑声。

非豺狼人信徒 Non-gnoll Cultists

除了豺狼人，很少有生物崇拜耶诺古和那些在行为和信仰中模仿豺狼人的家伙。耶诺古的信徒大多是失去全部希望和堕落到虚无主义的人们。一个遭遇了巨大的个人损失的人，一个被驱逐出自己的家的人，或者是一个可怕背叛的牺牲品。不管是什么缘由引发的，耶诺古的潜在信徒都是被孤立和遗弃的，这使其易受到耶诺古的引诱。

这个生物的思维和梦境将被耶诺古的幻象所困扰。被野蛮行为所煽动，对于无限力量的承诺，将诱惑和折磨着它。大多数人会把这些感觉归因于一阵短暂的沮丧和疯狂，他们能够抵抗暴力的召唤，但有些人不能。对于这些少见的个体，耶诺古的承诺的真正诱惑不在于它提供的力量，而是在于它所创造的深深的归属感。

那些被耶诺古的诱惑所动摇的生物将在行动和思维上把自己当做豺狼人，并且很快开始在耶诺古的名义下犯下他们的第一次暴行。大多数这些信徒几乎都被卫兵或者其他机构击杀。其中的一些逃入荒野，继续自己的暴行，最终，他们可能加入一个豺狼人战团。


边栏：耶诺古信徒日记

在一个豺狼人的脑海里有什么

该内容来自一个被杀的耶诺古信徒的日记：

第2日:尽管它的胳膊和腿已经被切除了，该目标依然在咆哮和挣扎。我会让它挨几天饿，以此削弱它的意志力。如果豺狼人确实与深渊有某种联系，那我必须集中注意去利用这种联系，哪怕该生物的头脑可能依然清醒。

第6日:该目标没有明显地丧失活力。

第11日:依然没有明显的活力丧失。

第13日:尽管目标的精神活动水平依然很高，但仪式必须在明天开始。

第14日:仪式将我们的思想结合在一起，饥饿和渴望同时袭击了我的头脑，仿佛有来自外部的强大力量进入了我的脑子，命令我去杀戮和吞食。虽然这只持续了短短的一瞬，但对我的人类头脑来说，那是一种可怕的感觉。但在某种程度上，感觉自己是一个更伟大的构造的一部分也是令人欣慰的。我所感受到的不是一只野兽的饥饿，而是他们所有成员的饥饿。

第15日:仪式再次联结我们的大脑。这一次我意识到饥饿来自于哪里，我被伟大的耶诺古的无限饥饿和无穷渴望所吞噬，我知道祂永远不会得到满足。然而，我感到我必须要去喂食我的主人。当我和豺狼人的意志联结的时候，我杀了一头山羊。我本来已经为这件事准备了一把匕首，但是我最终还是赤手杀死了它。这血肉是如此的温暖。我喂食了我自己。我喂食了耶诺古！

 第16日:第三次仪式。当我与我主的联系加深的时候，我把原先的忧虑都抛到脑后。祂的饥渴才是最重要的。这比我重要，这比我们所有人都重要。这是的标志。创造了我们。驱使着我们。吞噬我们吞噬的东西。杀死我们杀死的东西。如果我们吞噬得多，就会降临的。如果我们杀得多，就会降临的。我们杀戮，来吞噬。我们将成为，将成为我们，不再孤独，不再恐惧，不再饥饿。


豺狼人战术

豺狼人战术 Gnoll Tactics

尝试与豺狼人交流是进入他们胃部的最快捷径。
 ——瓦罗

豺狼人似乎只被狂怒和饥饿所驱使，无意识地投入到战斗中去。但他们确实具有一种初步的狡诈，这是由他们经常使用的几种战术所体现出来的。

屠杀弱者 Butcher the Weak
豺狼人只是寻求杀戮，因此他们更喜欢对付那些弱小、容易对付的目标。一个拥有反击能力的敌人将会被留在后面对付。豺狼人没有任何荣誉感或者个人成就感。他们只关心他们所能残杀的生物的数量。在遭遇豺狼人群袭的时候，难民最好到堡垒或者其他防御工事去寻求庇护。如果可以，豺狼人会选择避免长期作战，他们更喜欢屠杀那些无法自卫的人。

击倒强者 Overwhelm the Strong
只有在来自耶诺古的最强大的兆言的强制下，豺狼人才会攻击那些拥有抵抗能力的智能生物。他们会合作，他们会呼朋唤引地结伴对付冒险团队里的每一个人。如果猎物的数量更加庞大，他们就会如狂风海啸般一拥而上。甚至，这些生物会爬到自己死掉的同伴的尸体上，来爬上堡垒的峭壁，去杀死墙壁里的一切。一个被普遍认可的说法是：一个被豺狼人包围的堡垒需要给每个人配10支箭，以此防止这些生物爬上城墙。

狂灾扩散 Spread Far and Wide
豺狼人从不建立永久的营地。当然，他们可能会在一个“盛大”的屠杀现场停留几天，因为他们要去吞噬受害者和在战斗中死去的豺狼人同伙的尸体。在这段时间里，一群跟随着这些豺狼人的鬣狗就会一起大吃大喝，直到它们变得臃肿不堪，紧接着它们会猛然炸开，产卵般产下更多的豺狼人。以这种方式，豺狼人在他们的战团变得残缺破烂前就补充好了他们的队伍，然后，他们便继续着他们的暴行。

远距杀伤 Kill from a Distance
几乎每一个豺狼人都带着一把从过去杀死的受害者身上捡来的弓。豺狼人们使用远程攻击主要是为了防止他们的猎物逃跑，而不是在袭击前先用弹幕来削弱他们的目标。被弓射伤的目标会很容易成为他周围的任何豺狼人的猎物。一些特别聪明的豺狼人已经知道使用燃烧的箭矢来点燃大火，来切断猎物的逃生路线并把猎物逼到他们的嘴里。

不留活口 Leave No Survivors
一群豺狼人生活在永恒的战争状态中，和他们所遇到的一切进行残杀，当然，除了同样信奉耶诺古的同伴。为了避免在几场主要的突袭之间被发现，豺狼人会尽可能地隐秘地穿过荒野。他们绝不会在他们袭击的任何一个群体中留下幸存者，并且会追击一名逃亡的敌人数天以防止他到达任何一个城镇并引起警报。如果他们进行猎杀的地区变得过于警惕防守，豺狼人们会迁移以寻找更容易杀死的猎物。在更广阔的世界都意识到豺狼人的威胁之前，处于文明边缘的大片地区可能已经被其毁灭。


边栏：论击败豺狼人

论击败豺狼人

摘自《百年战争》，一本著名的矮人作战战术手册：

豺狼人在所有季节都是一种威胁。令人欣慰的是，我们的防御工事对于他们的牙口来说是过于强大的。但是商队、探险队和巡逻队总得面对他们。

豺狼人在猎杀猎物的时候会注意安静地隐匿行动。预示豺狼人存在的事件往往很容易被误解为是其他威胁带来的结果。一个斥候可能失踪，一辆大篷车没能按时到达，或者一个村庄被遗弃。好几种生物，比如兽人和地精，都可以引起这样的事件。但是，豺狼人所留下的表明它们的参与的证据是明确无误的。它们的敌人不仅仅被杀死，而且被肢解和噬咬。其他掠夺者会抢走的战利品被留在了它掉落的地方，因为这对于只需要血肉来满足欲望的生物来说毫无用处。

如果你怀疑豺狼人正在入侵矮人的领地，那就派遣可靠的密探去该区域的人类聚居地，同时尽你所能地把我们的同胞召集回来。同时命令密探每天传递消息，最好通过信使鸟。记得不要告诉密探们你的怀疑。给他们编造一个故事，例如寻找一个非法暴徒或者什么其他的假话。

如果某一天有密探没能进行报告，你就必须得迅速出击。把你最迅捷的战士和最强大的施法者送到该密探的位置。如果豺狼人们已经袭击毁灭一个聚居地，它们会休息至多一周，在它们的杀戮上吞噬至臃肿。在这种状态下，它们是最脆弱的。请安静地围住这个地方，如同用钳子紧紧抓住一样推进。记住不要让任何豺狼人幸存。随着时间的推移，一个豺狼人都可以创造一个新的战团。

 有些人可能会争论，想要提出一种不依赖于人类生命的逝去便能达到成功的方法。如果这类方法真的存在的话，我会很乐意推荐一个的。你最好的策略就是保卫我们的大厅，让人类充当诱饵。摩拉丁知道他们繁殖得足够快，他们的损失很快就能恢复的。


宝藏 Treasure

一个谨慎熟练的盗贼团伙能够跟随着一个豺狼人战团的足迹，隐藏起来，等待这些生物在毁灭一个村庄或城镇后离开。尽管豺狼人常常会在破坏的时候毁坏脆弱或易燃的物品，当然他们也会对城镇里的黄金、宝石和其他不易毁坏的货物敲打撕咬，但是这些基本仍然会是完好的。

豺狼人对武器和护甲的价值确实有着一个基本的了解，所以一个豺狼人可能决定去紧紧抓住一件看起来有用的东西。因此，一个豺狼人可能会拥有着一件魔法物品，尽管他可能并不知道如何使用。豺狼人只会以杀伤力或者保护豺狼人生命的能力来作为标准来选择“宝藏”的对象。其他的一切只适合毁灭。


语言 Langue

豺狼人的语言，十分简陋，由夹杂着手势和表情的呜呜声、咯咯声和嚎叫声构成。豺狼人用它们来传达一些基本的概念，比如警示已经靠近猎物或者号召他们的盟友加入战斗。当豺狼人们互相争斗的时候，他们很少在互相攻击前用威胁或言语来烦扰。

当豺狼人头目必须彼此交流一些复杂的概念时，他们使用的是耶诺古赐予他们的一种残缺形式的深渊语。尽管豺狼人中的精英可以利用他们有限的深渊知识来留言，但豺狼人语言缺乏手写或书面的形式。当然，在大多数情况下，一个豺狼人战争团伙很少使用手写的笔记或符号。豺狼人只是游荡、攻击、杀戮和进食。任何更复杂的事情都是豺狼人团伙所不关心的。


扮演豺狼人和耶诺古的信徒

扮演豺狼人和耶诺古信徒

豺狼人们在性格和观点上几乎没有变化。他们都是被恶魔领主驱使着传播死亡和毁灭的强大武力。

与豺狼人互动的唯一真正机会是那些有时跟随着一支豺狼人战团的邪教徒。这些类人暴徒可能拥有人物所需的信息，他们甚至可能是被对耶诺古的崇拜所腐化的曾经的友人。如果要描绘一个比正常大多数更聪明或更世俗化的豺狼人，你可以赋予他类似于耶诺古信徒的特征。

豺狼人/邪教徒的身体特征

D12 | 身体特征
1 | 缺了只胳膊
2 | 被蛆寄生
3 | 皮毛上满是暗红血迹
4 | 瞎了只眼
5 | 跛行严重
6 | 满身烧伤
7 | 双胞胎兄弟的残迹嵌在背后
8 | 呼吸声大声呼哧
9 | 流涎呈轻度酸性
10 | 全身满是创伤
11 | 可怕的腐烂气味
12 | 武器还深嵌在旧伤口里

豺狼人/邪教徒性格特征

D6 | 性格特征
1 | 一旦敌人向我挑战，为了给予他毁灭我将不计一切代价。
2 | 最好的敌人是被突袭的敌人。
3 | 我讨厌太阳，只在晚上行动。
4 | 我不再使用语言，而是依靠咆哮和尖叫。
5 | 我不畏惧死亡，并且欢迎在战斗中拥抱死亡。
6 | 我的狂暴愤怒让狂犬看起来都很温柔。

豺狼人/邪教徒信念

D6 | 信念
1 | 力量Strength。 我必须保持强大才能生存。（任意）
2 | 屠杀Slaughter。 如果我消灭了弱者，我就能让耶诺古满意。（邪恶）
3 | 毁灭Destruction。 当这里只剩下那些值得他愤怒的事物时，耶诺古就会重回大地。（邪恶）
4 | 猜疑Paranoia。 其他人在计划杀了并吃掉我。我必须找到方法先把他们杀了吃掉。（混乱）
5 | 傲慢Self-Sufficiency。 当时机一到，我的盟友也会死在我的手里。（邪恶）
6 | 领导Leadership。 我不是这些家伙中的一员。我，高于他们。（混乱）

 豺狼人/邪教徒心结

D6 | 心结
1 | 我会在背叛豺狼人之王耶诺古前死去。
2 | 我会一直追随着我们的战团领袖，并乐意牺牲自己来保护他或她。
3 | 我会从我们的战团中剔除弱者，使我们保持强大。
4 | 耶诺古的预示指导着我的每一个选择。
5 | 如果我死在了战斗中，那就是我太软弱而无法取悦耶诺古。
6 | 我噬咬弱者，夺其生命；噬咬强者，弱其爪牙。

豺狼人/邪教徒缺陷

D6 | 缺陷
1 | 我缺乏战术策略，只是单纯依靠压倒性的攻击。
2 | 我会逃离那些能与我旗鼓相当的对手。
3 | 我所谓的盟友会是我的第一个牺牲品。
4 | 在内心深处，我害怕自己会让耶诺古失望。
5 | 我想要折磨敌人的渴望有时给了他们以智取胜的机会。
6 | 我的傲慢使我忽视了机会。


豺狼人姓名 Gnoll Names

对于那些语言不过只是哀嚎，咆哮和尖叫的生物来说，大多数豺狼人都没有名字，姓名也没什么用处。强大的豺狼人，通常是毒牙，头领和弗林德，这些直接从耶诺古获得的名字。同样地情况也适用于耶诺古在人类、兽人和其他种族中眷顾的追随者。

豺狼人姓名

D12 | 豺狼人姓名
1 | 阿加布Aargab
2 | 阿拉克Alark
3 | 安达克Andak
4 | 埃萨克Ethak
5 | 艾思Eyeth
6 | 伊格纳尔ignar
7 | 伊莫尔immor
8 | 奥杜克oduk
9 | 奥罗姆orrom
10 | 奥塔尔otal
11 | 乌尔塔克ulthak
12 | 乌斯特ustar


一支豺狼人战团的剖析

一支豺狼人战团的剖析 Anatomy of a War Band

豺狼人是被嗜血所驱使的。能使他们摆脱这种野蛮的是迹象。他们到处都能，甚至在血迹中，发现耶诺古的痕迹。一个豺狼人的古怪行为可能是在遵从他对某个预兆的解释。

——伊尔明斯特

一支豺狼人战团很可能包括各种豺狼人和其他生物，并且不存在两个构成相同的豺狼人战团。

豺狼人，作为战团里的最大众成员，他们也具有着不同的属性，因此在战团的攻击中扮演着不同的角色。组成了战团大部分武力的更强大战士是潜行和远程攻击的专家-豺狼人猎手以及更多依靠天生蛮力而非武器撕裂敌人的豺狼人食腐者。一群鬣狗总会是战团的一部分，有时这些野兽会和豺狼人一样多。一支经历过艰难时期的战团可能会拥有许多豺狼人凋零者，而一支享受着耶诺古眷顾的战团可能会由豺狼人中最罕见的和最强大的弗林德豺狼人来领导。也有可能的是，虽然这非常罕见，一支战团也会包含其他类人邪教徒，这些邪教徒将自身奉献于耶诺古，并依附于战团以此证明他们的忠诚。

接下来将进一步描述一支战团的每一个要素。关于豺狼人食腐者、豺狼人猎手、豺狼人凋零者和弗林德豺狼人的具体数据见本书第3章。

豺狼人头领 Gnoll Pack Lord
大多数的战团都是由豺狼人头领来领导的。这些耶诺古的拥护者用活祭来讨好他们的主子。他们会将血腥的印记染到自己的皮毛上，有时这会被耶诺古赐予赐予超自然的力量。头领喜欢巨大沉重的武器，如大砍刀和斧子。

豺狼人·耶诺古毒牙 Gnoll Fang of Yeenoghu
耶诺古毒牙被赋予了转变产生更多的豺狼人的能力。他们会对敌人的遗体进行诡异的仪式。以该尸体为食的鬣狗会转变为一个豺狼人，而其他参与了这血腥盛宴的类人生物则会成为耶诺古的信徒。毒牙在战斗中使用他们的爪子，这能更好的给受害者感染一种魔法力量，一种能够转变更多豺狼人的魔法。

豺狼人战士 Gnoll Warriors
普通豺狼人构成了一支战团的大多数。他们主要使用木头和骨头制成的长矛战斗。尽管他们没有受到耶诺古的特别眷顾，但他们的凶猛残暴依然使他们成为可怕的敌人。

豺狼人猎手 Gnoll Hunters
当一支战团在迁移的时候，猎手们在部队的周围以一条宽弧线行进。猎手比其他豺狼人更擅长在未探测区域内潜行和移动，这让他们成为侦查的好手。有时，一队猎手会在警卫发出警报前就悄悄地把巡逻中的警卫杀死，这使得即将到来的战团的袭击变得更加致命。猎手执行的另一个职能是跟在战团的后方，将受伤的豺狼人和那些不能跟上战团步伐的家伙们迅速清理掉。

豺狼人食腐者 Gnoll Flesh Gnawers
所有豺狼人都是冷酷残忍的，但是战团中的豺狼人用他们的敏捷急速来强化他们的野蛮。在袭击开始的时候，食腐者会潜伏在豺狼人部队的边缘，他们等待去攻击那些孤立的敌人。当一只食腐者开始行动时，它的刀刃和利牙将他变成一个急速的死亡商人，他能够飞快地从一个目标冲到下一个目标，就如同离弦之箭般迅速。

豺狼人凋零者 Gnoll Witherlings
一支战团可能持续几个星期都遇不上他们所渴望的猎物。豺狼人可以吃野兽作为食物，但是只有具有智能的类人生物的血肉才能满足耶诺古带给他们的无尽饥渴。

当一支战团对找到食物变得绝望时，它的成员就会开始互相残杀。那些死于内部暴乱的家伙们会被吃掉，但是他们对于战团的效忠并未就此结束。活下来的豺狼人们会保存着他们死去的同伴的骨头，这样一个豺狼人头领或者弗林德豺狼人就可以进行一场指向耶诺古的仪式，把他们变成忠诚的不死追随者，也就是凋零者。

即使死后，豺狼人凋零者也像他们的队友一样为战团效忠。虽然在战斗中他们不如普通战士或者猎手强大，但他们同样地残暴冷酷。
弗林德豺狼人 Flinds
弗林德豺狼人是一种非常巨大而又强壮的豺狼人。任何一支战团都不会拥有超过一只的弗林德豺狼人，而这样的一只豺狼人总会是战团的领袖。弗林德豺狼人会挥舞着一种携带着耶诺古祝福的武器：一柄魔法连枷，这能侵蚀任何与其接触的敌人的肉体和心灵。

由于弗林德豺狼人是如此的稀少，其他的豺狼人会把他们看做是耶诺古的特使，认为他们被赐予了观察预兆的敏锐双眼和倾听耶诺古低语的双耳。一只弗林德每天都会观察周围的景象，并确定战团的前进方向。

在一场战斗中，给予了一只弗林德致命一击的豺狼人将赢得弗林德的连枷，并随着一股深渊能量的爆发，这只豺狼人将被耶诺古触摸，转化成了一只弗林德豺狼人。除此之外的任何原因所导致的弗林德豺狼人的死亡或消失都会让一支战团陷入残酷的内讧中去。有时，一个新的领袖会在击败对手后从团队中脱颖而出；但更常见的是，战团分裂，各自为政。

邪教徒 Cultists
很少见的是，也会有战团拥有对耶诺古效忠的兽人、人类或者其他类人生物成员。豺狼人会像对待其他豺狼人一样对待这些邪教徒，只要他们当战团找到猎物的时候加入屠杀，豺狼人就不会杀死他们。

几乎所有这些耶诺古信徒都是被疯狂所感化的野蛮家伙，他们也就比跟随战团的鬣狗高那么一个阶层。他们不是豺狼人，因此也并不能从耶诺古那里获得预示。但万事皆有意外，如果一个有智慧和能力的人愿意听从耶诺古的差遣，豺狼人之王可能会把他提升到自己的某个战团领袖的地位。这样的眷顾者是极罕见的，并且一支由这样具有能力的邪教徒所领导的战团将会远强于一群豺狼人，做出将豺狼人的野蛮和类人生物的智慧谋略结合的成就。


豺狼人的盟友 Gnoll Allies

豺狼人会对任何他们遇到的生物发动袭击，除了那些献身于耶诺古和按照耶诺古意愿行事的人。豺狼人之王就这样玷污了他的追随者和同族的灵魂，因此他的追随者们和豺狼人们就能够一眼互相辨识敌我，这样他们就不会立马相互残杀。因此，一支战团可能包括或相伴随着其他邪恶的存在。

恶魔 Demons
耶诺古毒牙有时被赋予了召唤智力低下的恶魔所需的宇宙洞悉力。当耶诺古屈尊同意的时候，一支战团可能会发现自己被一些耶诺古最喜欢的恶魔所强化，比如巴古拉魔、怯魔、狂战魔或原魔。豺狼人之王和嗜魔也有着特殊的密切关系，嗜魔分享了他（豺狼人之王耶诺古）那无止境的饥渴。

以苏瓦瓦魔犬之名闻名的恶魔鬣狗常常被耶诺古派遣去帮助他最杰出的眷顾者。对于豺狼人来说，苏瓦瓦魔犬的出现是对最近胜利的奖赏，也是未来的伟大胜利和即将到来的鲜血狂宴的预兆。苏瓦瓦保护着战团中最强大的成员，并作为团队中最强大的耶诺古毒牙的同伴而服务。

更多关于嗜魔和苏瓦瓦魔犬的信息，请参阅本书第3章。

食尸鬼 Ghouls
一群食尸鬼从墓地和地城中爬了出来，他们跟随在一支战团的后面，尽情享用着受害者的遗体，他们有时最终会与这个战团融合。尽管食尸鬼通常崇拜奥喀斯，但是他们无休止的饥饿也会促使他们转向耶诺古。

鬣狗 Hyenas
成群的鬣狗跟随着豺狼人战团。对于他们来说，豺狼人们基本忽略了这些动物。他们倾向于聚集在耶诺古毒牙的周围作战，他们渴望就此分享耶诺古的眷顾和那可怕的转化。

血糜兽 Leucrottas
诞生于远古时恶魔领主耶诺古对主物质位面的暴虐入侵，鹿獾比豺狼人更加巨大，更加聪明，更加迅捷。当一只鹿獾加入到一支战团时，它不会寻求领导这个团体（这会导致不必要的冲突），而是去服务和保护它的领导人。鹿獾对耶诺古的效忠和任何豺狼人一样热情，它的目标总是把完成豺狼人领主耶诺古的想法至于自己的想法之上。

更多有关鹿獾的信息，请参阅本书第3章。

巨魔 Trolls
在巨魔遇到的所有生物中，巨魔最有可能加入他们，仅仅是因为豺狼人的生活方式吸引了他们。巨魔作为一种有着难以置信的韧性和可怕食欲的生物，他们能很好地融入到一支豺狼人战团的松散计划中去。


创建一支豺狼人战团

创建一支豺狼人战团 Creating a Gnoll War Band

如果在您的战役中需要包含一支豺狼人战团，或者如果您需要快速生成一个以在战役中使用，请使用本节中的表格。依次掷骰以确定战团的名称、构成和特点。
战团名称表被设置为一体两式的形式。一些战团声名狼藉，足以从敌人哪里赢得一个绰号，但只有最强大的弗林德豺狼人和豺狼人头领才会费心去为他们的战团取名。

战团构成表决定了战团包括了多少豺狼人和鬣狗。战团领袖表则显示了战团的指挥官（如果有），并给出了一个用于合成结果的调整项：对于一支由弗林德豺狼人领导的战团，将其所有结果翻倍；对于一支没有领袖的豺狼人，将其减半。

对特殊生物表掷一次骰，决定哪个特殊生物是战团的一部分，数目又是多少。共同身体特征表和显著行为或战术表为战团增添了一些独特的味道。最后，恶魔影响表给这个战团增加了一种深渊的色彩：由于豺狼人和深渊之间的超自然联系，他们向一个聚居地的推进可能会被一些奇怪的影响所预示，这些影响可能在他们袭击聚居地前的一天就烦扰着这个地区或那里的人们。

 豺狼人战团名称 Gnoll War Band Name

D6 | 名称第1部分 | 名称第2部分
1 | 深渊Abyssal | 预示者Harbingers
2 | 恐怖Dire | 追猎者Hunters
3 | 嚎叫Howling | 混血者Mongrels
4 | 狂热Rabid | 毁灭者Mutilators
5 | 腐烂Rotted | 掠夺者Ravagers
6 | 尖叫Screaming | 杀戮者Slayers

战团构成

战团构成 | 数目
豺狼人·耶诺古毒牙 | 1d4+1
豺狼人猎手 | 1d4+1
豺狼人食腐者 | 2d4
豺狼人战士（普通豺狼人） | 6d6
鬣狗 | 4d6

战团领袖

D6 | 领袖 | 出场数量调整
1 | 弗林德豺狼人 | 翻倍
2-4 | 豺狼人头领 | 不变
5-6 | 无 | 减半

特殊生物

D20 | 特殊生物
1 | 1只巴古拉魔
2-5 | 3d6只怯魔
6-8 | 2d6只食尸鬼
9-10 | 2d6只豺狼人凋零者
11 | 1只狂战魔
12-13 | 1d4只鹿獾
14-16 | 2d6只原魔
17-18 | 2d4只嗜魔
19 | 1只苏瓦瓦魔犬
20 | 1d3只巨魔

共同身体特征

D10 | 共同身体特征
1 | 在额头上烙印
2 | 骨穿刺
3 | 有仪式性的伤疤
4 | 被一群苍蝇环绕
5 | 不停地咯咯笑
6 | 身上长满奇怪的菌类
7 | 恶臭
8 | 眼睛如火焰般发光
9 | 漆黑的长獠牙
10 | 白化病

显著行为或战术

D8 | 显著行为或战术
1 | 使用燃烧的箭矢和燃烧的沥青
2 | 使用鼓和尖锐的号角来散播恐惧
3 | 试图夺取和使用攻城装备
4 | 携带和传播疾病
5 | 把俘虏关在笼子里受尽折磨
6 | 用捕网俘获俘虏后再享用
7 | 战团领袖拥有着一件魔法物品，例如音爆号角Horn of Blasting
8 | 被一名施法者用魔法操控行为

恶魔影响

D12 | 恶魔影响
1 | 食物和饮品腐坏
2 | 动物变得狂暴凶残
3 | 可怕的风暴突然爆发
4 | 小型的地震袭击
5 | 居民们遭受短期疯狂的折磨
6 | 人们沉溺于颓废和酗酒
7 | 从口角演变成暴力
8 | 友人背叛
9-12 | 无事发生


类地精：征服之军

马格鲁比耶特是真正意义上的征服之神，它使得胆小的地精挺直脊梁骨，它将沉睡的熊地精唤醒，它使得大地精军团踏出雷鸣般的步伐。马格鲁比耶特使这三个种族变成了一个民族（类地精）。

在过去的时间里，类地精彼此间是不同的，他们有着不同的信仰和习俗。马格鲁比耶的到来，征服了所有站在他面前的人，凡人和神都是如此。不肯屈服于其意志的神和英雄都被摧毁并被抛弃了。祂把脚踩在强大的库尔拜耶格的脖子上，约束了赫鲁格克的意志，并迫使诺莫格-嘎雅服从命令。无论地精、大地精、熊地精在它们的神向马格鲁比耶臣服之前是什么现在都不重要了。而今，他们都是马格鲁比耶的追随者。

从表面上来看，地精、熊地精、大地精应属于不同的种族，就像半身人、矮人和精灵那样，每个种族都有自己的倾向、观点、文化和神。但是马格鲁比耶让它们团结起来，就像祂将它们的神都整合在一个更大的整体之中一样。当一种类地精和另一种类地精相遇时，这两个族群不会视对方为陌生人或是敌人。相反，仅仅通过它们族群的相见，它们就已经明白，是马格鲁比耶命令他们聚在一起的。

这些类地精明白是时候组成一支大军了。


地精
地精通常占据这个危险世界的恶劣之地，而且它们会凶猛袭击那些它们认为可以欺负的生物。战斗中狡诈、胜利中残忍，地精在战斗失败时卑躬屈膝，正如在它们的社会中，低种姓的地精必需向高种姓的地精显露谦卑，当地精遇到其他强大的类地精亦是如此。

野兽大师及奴隶监工
地精清楚它们的弱小而简单的种族很容易被更大、更聪明、更有组织、更凶猛或更有魔力的生物所统治，它们的神被马格鲁比耶所征服，但如今那至大者要求的时候，连他们的性命也丧失了，正是这种意识驱使他们在任何可能的时候对其他生物施暴——对地精来说，生命是短暂的。

地精会尝试诱捕和奴役任何它们所遇到过的生物，但他们会避开那些令人生畏的强大者。在巢穴周围几英里的地方，他们使用陷阱、圈套和捕网来捕捉粗心大意的生物，当他们的狩猎巡逻队遇到其他生物时，他们总是寻找方法来捕获他们的敌人，而不是杀死他们。而处于社会边缘的地精首先会通过偷东西来测试自己的防御能力，如果这些罪行不受惩罚，他们就会开始偷窃人类。被奴役的生物受到了地精能给予的最恶劣的待遇，同时奴隶们也必须表现的很不错，但是那些特别有能力或者提供不寻常服务的类人生物和怪物会发现自己被当作宠物对待(尽管偶尔会被虐待)。

事实上，任何一种可以通过恐吓来为类地精服务的生物都可以在地精部落中找到，但是老鼠和狼几乎总是存在。这两种动物与地精和谐相处的历史就如同人类同狗和马一起工作的历史一样久，而在地精社会里，这两种动物也恰好有着与二者类似的用处。

家族琐事
一个地精部落被组织成一个四级种姓制度，这一制度由鞭笞者、猎手、采集者和贱民组成。部落中每个家庭的地位都取决于它对部落生存的重要性。属于高等级种姓的家庭不与其他家庭分享他们的知识和技能从而保持他们的地位，而在低等级种姓的家庭中，他们很少有希望摆脱困境。不了解地精社会制度的局外人有时会对不同种姓与他们的互动感到惊讶，一名普通人类战士可以吓跑一打采集者，但又会为两个猎手恶毒的攻击感到震惊。一个被俘虏的入侵者可能会挂在一张网里，而几十个地精经过那里都不理他们，直到一群采集者出现在那里。

鞭笞者：一个地精部落最接近贵族的是以战斗方式训练的地精家族的鞭笞者种姓，同时也拥有战略、陷阱建造、驯服野兽、采矿、冶炼、锻造和宗教等关键技能。如果部落有施法者，这个施法者也会包括在这一种姓里。鞭笞者跟随部落首领的领导，用鞭子把他们的意志强加给其他地精。

猎手：这些地精家族擅长使用武器，但不了解任何其他特殊知识，在部落中的地位居第二。猎手通常是最好的狼骑士，他们最了解离部落巢穴最远的领土。这些人在和平时期打猎，在战斗中充当斥候、步兵和骑兵。

采集者：在地精部落中第二低种姓的家族负责从周围地区获得食物。他们收集任何可以从自然中获取的食物，或是偷走任何可以偷的东西。采集者也会进行少量地精能做的耕种，同时负责检查捕捉到人或动物的陷阱。采集者们一般不会装备比投石索或是小刀更致命的装备，但是它们经常携带着网具、刺棘、套索或是圈套来控制那些被捕获的生物。这些地精平时是部落中的厨师，但是当战争来临之时，它们同样负责部落的武器制毒工作。

采集者和在它们下层的贱民都非常害怕他们生活在战斗中，它们相信鞭笞者和猎手们对如何生存有特殊的了解。正是下层种姓的成员带给地精懦弱的名声。

贱民：一些地精家族是最底层的，由最愚笨、受教育程度最低和最弱的地精组成。他们得到最差的工作：清理动物围栏，为其他地精清洁，以及做任何艰苦的劳动，如挖矿。如果地精部落有奴隶来做这项工作，那么贱民家族就有机会监督和支配这些毫无地位的生物。

边栏—库尔拜耶格：监视所有者
地精曾经有许多神，但只有一位在马格鲁比耶特统治下幸存的，那就是库尔拜耶格，既是地精类的监视者。库尔拜耶格驱使它的崇拜者成为他人的主人，只有挥动鞭子，才能使他们希望逃脱它的鞭笞。库尔拜耶格有时会通过愤怒的神迹和魔法的祝福来表达他的存在和欲望：没有可见来源的鞭子声响，自行移动的绳索和铁链或是一个似乎能困住敌人或忤逆他的人的发光的笼子，库尔拜耶格的崇拜者有时会被突然的抑郁症所压倒，而这些地精信徒会把这看做他们不知何故地冒犯了他们的神的象征。不过当他们从这种沮丧中苏醒时，他们以新的热情拿起主人的鞭子，寻找更多他们可以鞭笞的生物。

库尔拜耶格的圣符是一个黄色和红色条纹的皮鞭，这个权力的标志被它的使用者用来对付等级较低的地精或是奴隶和敌人。知道如何制作这样一个鞭子，就足以将一个地精提升为鞭打者的统治种姓。通常情况下，秘密是由部落中的一个家族来保护，因为它控制着鞭子的供给，因而享有声望和影响力。


社会地位象征
地精喜欢权威的象征，因此他们部落的首领总会携带这这类装饰物，无论他或她走到哪。这样的装饰经常拥有这独特的外形，也许是一个王冠或一个宝座，但也可以是一个更独特的物体比如一个有着高靠背的狼鞍或者颜色绚丽的靴子。一个部落中的不同种姓也会采用符号来表示成员关系或亲属关系，但是使用的符号在不同的部落之间很少相同，而且对其他生物往往没有什么意义。一些可能的身份标志已经在身份标志表中给出。一个种姓或一个首领可能会展示不止一件这些物品。

地精身份标志表STATUS SYMBOLS

D20 | 身份标志
1 | 耳朵上的耳环或刻痕
2 | 头发里绑着肋骨
3 | 一条用浣熊毛皮做成的腰带
4 | 一只被当成帽子的侏儒的靴子
5 | 一袋从同盟的食人魔那里剪下来的脚趾甲
6 | 一只放在罐子里的青蛙
7 | 用斧嘴鸟（axebeak）蛋壳制作的易碎头盔
8 | 鼻环
9 | 涂漆或染色的手
10 | 一袋虫子，充当零食小吃
11 | 刺在胸前的战吼文身
12 | 掘地虫（ankheg）甲壳制作的盾牌
13 | 用石化的地精的碎片做成的手镯
14 | 作为宠物饲养的特殊品种的老鼠
15 | 在某些位置缺牙
16 | 猫头鹰羽毛的斗篷
17 | 鞭挞的伤疤
18 | 兽人牙式的嘴唇穿孔
19 | 死掉的暗幕魔兽（darkmantle）做的伞
20 | 用精灵挂毯上的碎片做成的斗篷


布耶格

布耶格（地精的魔法）BOOYAHGS

任何类型施法者在地精部落中都是罕见的。地精通常缺乏学习和练习魔法所需的智慧和耐心，并且即使是得到了必要的培训和知识，他们表现的也很差。施法者在他们中不如在许多其他种族中普遍，而库尔拜耶格似乎也并不那么喜欢与他的追随者分享他的神力。尽管许多地精都准备好为了成为邪术士而奉上一切，但那些授予力量的异界宗主们也知道一只地精没有多大的可能坚持到他们做的任何交易完成。

即使一个地精生来就有能力成为一个施法术者，延续这一传统所必需的知识和才能也很少会持续几代人以上。由于地精对魔法是如此的缺乏经验，地精们完全无法区分法术的类型。对他们来说，所有魔法相关的东西都被叫做“booyahg”，这个词出现在他们给所有施法者的称呼中。一个成功成为布耶格的地精会成为鞭笞者的一员，并且常常可以跃升为首领。

布耶格，施法者Booyahs Caster。这只地精曾侍奉一位大地精法师，他偷看了主人的法术书，并通过模仿记忆中的手势和单词学会了一点魔法，这只地精可以每天施放一次随机确定的一级法师法术。其施法施法关键属性为智力。

布耶格，操物者 Booyahs Wielder。这个地精发现了一个魔法物品（一条火球项链necklace of fireballs，一个爆裂头饰circlet of blasting，或类似的东西），并学会了如何使用它。

布耶格，神之鞭 Booyahs Whip。库尔拜耶格认为应该赋予这个地精使它能够支配他人力量。这个地精拥有另外1d3个盲从它的命令的地精。

布耶格，法之奴隶 Booyahs Slave。这个地精邪术师服务于一位异界宗主，如果这个地精没有履约，那么这位宗主将亲自从地精的血肉中获得报酬。这位宗主通常是一群担任部落首领的鬼婆，一个已经进入这个世界的恶魔，或者是一个不朽宗主，比如巫妖或吸血鬼。（更多关于不朽宗主的信息，请参阅剑湾冒险者指南。）使用附录B中的一个邪术士属性来代表这个地精，为他添加黑暗视觉和所有地精共有的迅捷逃逸种族特质。

布耶格！布耶格！布耶格！ Booyahg Booyahg Booyahg！这个地精是一个有着狂野魔法起源的术士，他的每一次施法，包括戏法，均伴随着一个狂野魔法浪涌。使用怪物手册附录中的魔法师（mage）属性来代表这个地精，为他添加黑暗视觉和所有地精共有的迅捷逃逸种族特质。每当地精施放一个法术，就会有一次狂野魔法浪涌随之而来，投掷玩家手册中的狂野魔法浪涌表格以决定其魔法效应。

边栏，谁是老大？WHO'S THE Boss?

地精效仿它们神明库尔拜耶格的鞭打统治为模式来管理自己的部落，因此它们的部落都有一个进行独裁统治的领袖。但就像许多专制政权一样，一个领导人的去世往往会导致争夺下一个领导人的混乱的过渡时期。有时，一个地精的首领会有远见地宣布一个继承人，通常是一个它能够信任的孩子或其他家庭成员。但这样的声明并不总是能阻止地精们对影响力和盟友的疯狂争夺，或者秘密的背刺与争夺头衔的全面战争。大多数情况下，这种斗争的胜利者来自鞭笞者种姓的另一个家族，对前任老板的任何盟友而言，失败的惩罚最幸运也是全员被贬为贱民。

有时，另一种生物通过杀死或征服当前的首领，并控制该部落的大部分其他成员，来控制一个地精部落。如果这个生物比较愚钝，比如巨魔或食人魔，下层社会的地精会崇拜它，但过不多久，上层阶级的地精就开始认为，谁能说服新领袖的耳根子，谁就能成为真正的老大。如果这个生物无视了这种形式的操纵，这个部落就会服从新的规则——最好去遵守新规则，这比密谋反对它而被称为叛徒的下场要好的多。


地精巢穴

地精巢穴GOBLIN LAIRS

地精的部落分布在隐秘的山谷，阴暗的森林和地表之下的洞穴与隧道之中。作为熟练的矿工与手工匠，他们寻求在可以获得制作武器和盔甲的原材料的地方定居。他们对铁和其它金属的需求时常将他们导向与其它种族的冲突，但是更常见的情况下，地精们通过占据那些已经被其它种族废弃的矿坑并从被认为已经枯竭的矿脉上刮出来自己所需要的东西。

当地精们开始挖矿时，他们开掘出的通道十分狭窄，跟兔子洞似的。地精们同时居住在地道内和该地区周围的地表上。他们保卫着矿井周围数英里的领土，派出装备着战争号角猎手阶级的巡逻队，并使用狼作为看门狗，以警戒入侵者。

领地外围。地精巢穴的周围通常会有好几个标志物，这些标志通常并不显眼。与地精结盟的狼群作为有效的守卫保护着领地的外围，不会暴露这附近有一个地精部落的事实。猎手们在高耸的树木和高大的岩石之上建立了岗哨，在那里他们可以在不被看见的情况下观察他们的领土。任何穿过领地的明显道路（一条山谷、清晰的小径或河流）都可能会被变成一处伏击地点，地精们可以在那里捕捉入侵者。这些地方也可能会被布置捕网陷阱，套索陷阱或者隐蔽陷坑，采集者们会定期检查这些陷阱以获得新的奴隶。该地区还包括每个种姓的墓地，墓地总是远离巢穴的。

外层巢穴。任何技术够熟练或运气够好能通过地精部落的领土而不被发现的人将很容易发现一些生活的痕迹——有地精在工作，其它的地精在保护它们。

如果巢穴是建立在矿井周围，那么部落的熔炼炉和锻造工坊就会在这一带。如果是森林里的部落附近则会有成堆的砍好的木材（和趁手的工具）。如果地形合适的话，地精可能会开辟一些土地来进行简单的耕种（种植蘑菇类和葫芦科植物之类），如果巢穴没有足够的地下空间容纳每个人，采集者和贱民就会住在地面上靠近他们工作的地方的棚屋里。

巢穴内部。地精巢穴的理想地点是一个废弃的矿井，里面有两三个大房间和几个较小的房间，并有隧道连接着它们。在这样的地方，部落可以保护自己最有价值的资产，同时提供一点舒适的生活环境。大多数巢穴只有一个入口，但地精可能会建造一些远离那个位置的逃生隧道。

在靠近入口的位置，如果有合适的区域，地精会为他们的狼建立一个巢穴。这些动物可以随意的来去，除非地精们要用它们做什么事。巢穴中的任何隧道，无论是否是被地精挖出来的，都有可能设置了陷阱，这些陷阱通常不仅能伤害敌人，还有可能让隧道坍塌。巢穴内的开放空间有很多用处，如果有需要，地精会挖出空房间供他们使用。奴隶和被驯服的怪物最好被限制活动安置在大区域里，这样更容易看守。部落的首领会宣称拥有一个被视为王座房间的空间。一个部落的鞭笞者和猎手则会住在其他的洞穴和房间里，享受着舒适和安全的地下生活，作为对他们的地位和他们对群体的价值的奖励。


边栏：林布哥

林布哥：有力量的恶作剧者

一个林布哥（即goblin的倒拼）是被一个喜欢恶作剧的神明的精魂附身的地精。尽管地精们处于类地精军队等级制度的最底层，从他们之中产生林布哥的风险还是迫使熊地精和大地精们都不至于对他们较小的亲戚太过残酷。

一个林布哥不会无差别地使用他的能力。如果给他提供舒适的住所，美味的食物，让他自由地做他想做的事，他就可以被安抚，在这种情况下，他能够控制住自己的力量。

大地精已经学会了如何防止林布哥出现：整个军队之中最粗鲁，最惹人厌的地精会被任命为小丑。这只地精会被安置在大地精军阀的指挥中心，可以随心所欲的做任何事而不被惩罚或责备。

更多有关林布哥的数据信息请查阅第三章。


熊地精

熊地精是许多种族的噩梦里的主角——巨大，多毛的野兽如同猫一般安静的从阴影中爬出。如果你独自在树林中行走，一只熊地精会从灌木丛中伸出利爪，将你活活勒死。如果你晚上离房子太远，熊地精会绑走你并在它们的巢穴中将你生吞活剥。如果熊地精砍下了你的头颅，那么你的灵魂就会被困在其中，熊地精会利用你的首级来施法控制你所有认识的人。
类似的恐怖故事源自确切的真相。熊地精确实依靠潜行和蛮力实施袭击，并倾向于在夜晚活动。他们确实会砍下敌方领导人的头颅，但他们不会比人类更肆意地吃人。熊地精不太喜欢攻击孤独的旅行者或游荡的孩子，除非他们这样做显然有什么好处。从世界其他地方的角度来看，他们的侵略性和野蛮行为十分幸运的被他们的稀少和嗜睡所抵消了。

怠惰的野蛮流民

当不战斗的时候，熊地精耗费他们的大部分时间来休息或打盹。他们对农业，手工业或者任何生产有价值物品的活动都没有多少兴趣。他们强迫那些更弱的生物服从他们的命令，这样他们就可以活得更舒服了。当其它不可抵抗的力量迫使熊地精为自己服务时，他们就会尝试逃跑而不是执行工作或抵抗外敌。即使被并入了类地精族群主子的麾下并参与了战斗，熊地精们也必须常常被人从瞌睡中叫醒，并且还会从他们的每一项任务中索要赏钱。
这种懒惰并不能显示这些生物有多凶险。熊地精能够爆发出令人难以置信的凶猛，用他们肌肉发达的身体施展迅猛而无情的暴力。在本质上，熊地精是一种奉行伏击策略的掠食者，他们习惯于长时间保持静止后突然发难，在极短的时间内爆发出恐怖的力量。尽管他们可能很确实凶猛，但熊地精并不是为了需要长时间的剧烈运动而生的。

帮派心态

熊地精并不是一个多产的族群，他们的总人口很少，而分布范围又很广。熊地精生活在家庭群体中，其运作方式很像帮派。一个群体中的个体数量通常少于12个，由兄弟姐妹和他们的配偶，以及少数后代和一两个年长者组成。帮派通常住在一个很小的圈地及其周边范围内，通常是一个天然的洞穴或老旧的熊窝，并有可能在领土的其它地方有额外的窝点，供它们长途跋涉寻找食物的时候暂时使用。
在过的还不错的时候，熊地精的帮派内关系比较融洽，其中的成员在狩猎或者欺凌其它生物时都表现得亲密无间。但一当帮派的境况开始变坏，成员就立刻变得自私起来，他们会开始互相采取破坏行动，以便清除反对意见或者流放弱者及不受欢迎的成员，以便保证其它成员保持强壮。对于整个种族来说幸运的是，即使是年轻和年老的熊地精也有能力在野外独自生存，一个帮派的被抛弃的成员最终可能会加入其它的群体。
如果放任自流的话，熊地精对世界的影响恐怕并不会比狼群更大。他们靠着手搓一些简单工具，狩猎和采集食物来过活，帮派有时会和平地聚集在一起，互相交换一些成员和物品。


邪恶的神明与邪恶的信仰

熊地精崇拜着一对兄弟神明，赫鲁格克和格兰库尔。赫鲁格克是二人中可怕的兄长，在战斗中具有传奇的暴力和勇气。熊地精们坚信他们的力量和勇气均源于。狡猾的格兰库尔是较年轻的那一个，在熊地精的传唱的故事里，赐予了他们潜行的力量，但作为回报，削减了他们的体力，让熊地精代替睡觉，而由此可以永久保持警觉和清醒。

在熊地精的传说中，赫鲁格克和格兰库尔经常并肩作战，掠夺所遇到的一切，作为他们作为优秀的战士的应有权利。赫鲁格克拿起他杀死的人的头，把他们放在他的巢穴里的尖桩上，在那里他们大声请求宽恕，并赞美他的力量。当赫鲁格克睡觉时，格兰库尔为他放哨，但如果格兰库尔有什么事必须到别处去，他就会低声吩咐被砍下的头颅，如果有危险威胁到赫鲁格克，就立刻叫醒他。

熊地精崇拜着两兄弟的品质。因为赫鲁格克，他们获得了天生的勇气和强壮的肉体。多亏了格兰库尔，他们可以利用自己的体型和力量作为隐秘的刺客工作，而不是像食人魔一样只会四处乱窜。

欺凌、谋杀和战斗都是熊地精社会中的神圣行为。在公开战斗中袭击毫无戒心的生物并击败敌人被视为一种宗教行为，就像矮人认为金属加工对摩拉丁来说是神圣的一样。

熊地精们还承认两个其它的神，他们鄙视但又畏惧他们：马格鲁比耶和斯奇格瑞特。

马格鲁比耶，类地精万神殿中的首脑，强迫两兄弟服从的命令而非杀死他们，这彰显了的仁慈，甚至以某种方式给予了二位神明尊重，给予二位神明自由——在控制之下的——如此，熊地精就可以继续利用他们的能力以对抗敌人。熊地精通过崇敬赫鲁格克和格兰库尔了解到了这些，他们尊敬着马格鲁比耶，尽管他们从不公开的对他们那至高无上的主神献上敬意。当熊地精被召唤加入军队时，熊地精坚信这是马格鲁比耶再次召集了他们的双生神明加入了一场圣战，为了取悦自己的神明，他们将跟随自己神明的脚步。

斯奇格瑞特就像是熊地精版本的妖怪，对熊地精来说可恨又可怕，就像熊地精在其他种族眼里的那样。的名字很少被提起，即使有人称呼了的名讳，那音量也不会超过小声耳语。斯奇格瑞特的影响主要表现在熊地精被迫表现的懦弱的时候；一只知道或感觉自己处于致命危险中的熊地精会受到某种形式的疯狂的影响，在这种情况下他会做任何事情，包括试图逃跑，以求活命。熊地精相信，这种恐惧感是被斯奇格瑞特的附身了，他们并不喜欢体验它。在疯狂过去之后，熊地精不会纠结于在斯奇格瑞特面前做过的事情。讨论这些会重新吸引的注意。


熊地精之神的赐福

熊地精没有牧师或者萨满。没有人来告诉他们他们的神想要什么。如果双子神对熊地精感到愤怒，他们会使用闪电（赫鲁格克）或者让他们暴病失明甚至死亡（格兰库尔）。熊地精只是通过掠夺其他生物来崇拜他们的神，而不使用其他形式的仪式来表示崇拜——只有一个例外。

在偶尔会引起他们神明注视的宗教行为中，熊地精会砍下被击败的敌人的头颅，割掉或者缝住他们的眼睑以保持睁着眼睛的状态，并让死者的嘴保持张开。然后，头颅会被插在尖桩上或者挂在熊地精巢穴周围。头本身是取悦赫鲁格克的战利品，它们永远张开的眼睛则是对不眠的格兰库尔的敬意。

领袖和强大的对手的头是特别神圣的，献上这样的祭品会为一个熊地精战帮提供特殊的好处。一群以这种方式获得赫鲁格克和格兰库尔青睐的家伙可能会发现，当敌人靠近时，悬挂的头颅会发出一声大叫（相当于警报术alarm spell）。有时，掌握熊地精需要的信息的人的脑袋会在恳求怜悯的哀告声中说出他们自己的秘密（相当于死者交谈speak with dead ）。


大地精

战争是大地精的命脉，其荣耀是激励他们的梦想，而其恐怖不会出现在他们的噩梦中。对大地精来说，怯懦比死亡更可怕，因为他们会把现在的生活方式带到来世。死去的英雄将会化为永恒。

年轻的大地精们从一能够走路开始就过着军事化的生活，一旦他们能够熟练地使用武器之后，就要随时留心集结的号令。大地精社会中的每一个军团永远都在为战争做好准备。

残酷的文明

大地精们对自己的军事荣誉要求很高。这个种族有着悠久的具备共同的传统的历史，通过记录和复述来保证新生代对知识的新鲜感。当大地精们不发动战争的时候，他们会耕种、建造，还会练习武术和奥术。

这些文明社会的外表并不能掩盖大地精在彼此和在其他种族的身上所表现出来的骨子里的残忍。对违反大地精法律的人的惩罚是迅速而无情的。美对大地精而言是一种只会跟冲突和战争联想到一块的东西。

他们的生活信条牢牢地控制着他们的心，使大地精们对他人的成就视而不见。大地精对艺术几乎没有任何欣赏和耐心。他们在生活中几乎没有留下欢乐或休闲的空间，所以也没有给在陷入困境时可以呼救的信仰留下空间。


无情的神明

大地精崇拜着他们种族特有的两个神，他们是在很久以前被马格鲁比耶所毁灭的众神中仅有的幸存者，那场浩劫发生的年代是如此之久远，以至于大地精都不记得陨落者的名字了。诺莫格-嘎雅是两者中较年长的一位，也更受尊敬。他被视为一个坚忍、冷血、残暴的领袖，大地精认为他希望他们也能这样做。拜格瑞耶克是责任，团结与纪律的神，他被认为乐于看到这些原则的展现。

在大地精们的传说中，拜格瑞耶克是诺莫格-嘎雅的副手。诺莫格-嘎雅更希望这个职位由一个更像他自己的人来担任，但拜格瑞耶克是他在马格鲁比耶的征服之后仅剩的选择了。尽管这两位神灵最终都要受制于马格鲁比耶，但更伟大的神允许他们对大地精们保留一定程度的影响力，因为他们的思想观念与他自己的一致。

大地精不会为他们的神建造神庙，以免激怒马格鲁比耶，但他们当中的少数祭司确实会修建小型的神龛，并解释有关他们的神的传说。诺莫格-嘎雅的祭司们总是使用他最喜欢的武器，一把长剑和一把手斧。他们负责军事训练以及战略和战场战术的指导。拜格瑞耶克的祭司们则挥舞着他的象征，一个头浸白漆的连枷。他们在大地精社会中充当警备力量，作出有关荣誉的裁断，调解纠纷，抑或执行纪律。


阶级，地位和头衔

正如任何严格的军事等级制度一样，军团中的每一个大地精都有一个军衔，从军阀到军官干部，再到占其大部分人数的士兵。这些军衔中最常用如下：

第一等：军阀 第五等：长矛
第二等：将军 第六等：拳头
第三等：上尉 第七等：士兵
第四等：杀人斧

一个军团由称为旗的单位组成，每一旗都由一组相互关联的家庭组成。

一个旗的成员一起生活、工作和战斗，每一个旗在军团中都有各自的地位，这反映在其军官的权力上。例如，级别最高的旗的队长可以要求级别较低的任何一个旗的队长遵循他们的命令。

级别和责任在不同军团甚至同一军团不同的旗之间并不一定是相同的。在一个军团中，由一个上尉率领的步兵方阵可能有二百人，而在另一个军团中，这样的部队只有二十人。一个旗的拳头可能统领只有四个座狼骑士，而同一军团的另一个旗里一个拳头可能率领十个。如果一个等级在军团中不起作用，军阀会将其从等级中删除以保证效率最大化。

血腥蓝鼻子

大地精有时生来就有鲜红或蓝色的鼻子。这个属性被认为是力量和潜力的标志。蓝鼻子和红鼻子的大地精受到优待，因此他们占据了大地精社会的大部分领导职位。

所有大地精的鼻子在他们被激怒或兴奋的时候都会变得更加鲜艳，就像人类的脸颊会因情绪而发红一样。


荣誉束缚，荣耀加冕

级别的提升是获得荣耀的结果，但为了让成就有任何意义，大地精必须遵守种族的荣誉准则。

荣耀可以通过发现重大的资源(如找到新的铁矿或强大的魔法道具)，出色的表演(编写并表演一首关于军团的伟大歌谣)，设计并建造优秀的防御工事或纪念碑，以及其他方式获得。但最大的尊重是留给那些在战斗中赢得荣誉的人。从理论上讲，一场战争的中的好运可以把军团中最低级的旗提升到最高的地位。在实践中，军阀们小心翼翼地确定自己和他们的旗的位置，以便在任何冲突中获得最大的胜利，并且按照政治需要将机会和责任分配给其他旗。

每个大地精军团都有自己独特的荣誉和法律准则，但他们都遵循着大地精荣誉系统核心的一些一般戒律。

服从命令。毫无疑问，在战场上执行命令是至关重要的，大地精们在和平时期也遵循这一格言，以保持他们社会的稳定。只要他们的行为将为旗或军团带来荣耀，大地精们就不会因为要服从会导致死亡的命令而退缩。

尊敬神明。在马格鲁比耶的征服后，大地精们定期的礼赞留给他们的神灵。诺莫格-嘎雅的偶像，以及有他的形象或标志的旗帜，在紧急情况之外的任何时候都会受到鞠躬或敬礼。拜格瑞耶克的调解人无论级别或旗的地位如何，都会得到应有的尊重。当然，马格鲁比耶的征服号召总是会得到响应。

受苦不受辱。由于他们好战的本性，大地精们相信任何侮辱都需要还以颜色。适当地(还有点讽刺的是)，他们彼此之间表现出的表面礼节和文明使他们在日常生活中避免了冲突。让外人惊讶的是，同样的“礼貌”也经常延伸到与大地精打交道的其他种族。然而，如果这种尊重没有得到回报，关系可能就会迅速恶化。

功劳必赏。大地精们从来不会拒绝一个旗获得与之相配的晋升，也不会拒绝一个人获得应得的更高地位。如果一个旗在战斗中获得了巨大的荣耀，但却几乎被摧毁，剩下的少数成员会被欢迎加入另一个旗，带着他们的旗的名字和颜色，并在团队中担任领导职位。

拥护军团。大地精们更关心他们军团的生存而不是他们同类的生存。两个军团可能会为了领土、资源或权力而战，或者仅仅是出于骄傲。这种宿怨可以持续几代人，形成持续的报复循环。每个军团都有一张单子，上面写着对其他军团的不满，任何军团第一次见面时就会对彼此产生敌意。如果马格鲁比耶特没有召集军队，只有真正伟大的军阀才能迫使军团团结起来。


铁影

大地精是恪守战术与命令的无情的士兵，我更担心他们那些难以预测的侦察兵和间谍。

——瓦罗

一些大地精已经掌握了一种叫做铁影流的徒手格斗系统。它的践行者被称为铁影。他们是大地精社会的秘密警察和间谍网络。典型的大地精铁影的数据可以在第三章找到。

铁影从大地精社会的各个阶层招募新兵。他们只对马格鲁比耶的祭司负责，并利用他们的秘密行动、伪装和徒手格斗的天赋在起义发展壮大之前就镇压潜在的起义和背叛。

这些大地精有能力使用阴影魔法来隐藏自己本来的身形，制造分散注意力的幻觉，从一片阴影走到另一片阴影中去。

当他们在户外行动时，他们会戴上像魔鬼的斜脸的面具。与他们在社会中的角色相适应，他们得到了所有遇到他们的大地精的尊重。


毁灭学院

大地精们知道奥术在战争中的价值。在其他文化中，魔法被视为一种个人追求，一种只有被选中的少数才能够尝试的感召，而大地精们则通过大规模的灌输和测来识别他们队伍中的每一个潜在施法者。

毁灭学院是一个由施法者组成的大地精机构。其成员被派往出去广泛的测试年轻的大地精。那些有魔法天赋的人会被学院录取，带到一所隐蔽的学校，接受严格的训练，练习和学习。在学院看来，每一个年轻的学生都是潜在的新的破坏者，注定要被锻造成一种战争兵器。

大地精毁灭者对那些在战场上毫无用处的法术知之甚少。他们被教导强大的，破坏性的咒语，也学习基本的召唤魔法。他们带来的死亡和破坏与传统的战士造成的毁灭一样值得赞扬。幸运的是，破坏者很少使用复杂的战术，基本上就像一个移动炮台。他们可以带来巨大的力量，但很少显现出精灵和人类施法者的多变性与创造性。少数人会凭借自己的能力成为出色的战术家，这样的人在军团中充当军阀并不罕见。

典型的大地精破坏者的属性可以在第3章找到。


大地精巢穴

当大地精们不活动时，他们有一种稳定的生活方式和可以养育新一代，训练他们，并为未来的战斗做准备的社会。如果附近的敌人很少，军团中的大地精有分散的空间，每个旗的成员可能有一个单独的生活位置，一般是自己的居住点，由座狼骑士和信使乌鸦在各个地点之间传递信息。

在其他类人动物统治的土地上，大地精们会定居在一个古旧地下城或废墟中，在那里他们可以隐藏他们的数量并保持他们存在的隐秘性。这样的安排并不令人满意，因为这种环境下的生活空间通常都会变的很昂贵。

永久访客。如果一个大地精军团正在寻找一个可以扎根的地方，它的首选是一个有足够资源或者可以改进以满足大地精需求的偏远地区。一片用来耕作或放牧的土地当然是令人满意的,的，能否获取木材,石头,或金属矿石也同样重要。如果大地精找到一个符合他们期望的地方,他们会建造固定的设施,比如锻造厂和锯木厂,这标志着他们打算留下来并一直呆到所有的资源都被收割掉或马格鲁比耶召唤他们加入战争。如果大地精们有兴趣与外部世界做生意，他们可能会在他们领土的边缘建立一个贸易站，其他人可以在那里交换货物和硬币。

谁在那里?大地精的巢穴基本上就是一个军事基地。大地精巢穴总是戒备森严，无论是安排了靠驻扎在树上的单独哨兵，还是设置有全副武装的军队驻守的石塔。在空间允许的情况下，大片区域专门用作训练场地、集结场、靶场、战斗竞技场和类似的战争实践设施。纪念碑，通常是雕像和柱子，竖立在这些地区，提醒军团过去的辉煌。

每个军团的总部都有一个指挥中心，军阀在那里会见各旗的头领和其他高级将领。在这一综合楼内部或附近的某个地方是通往荣耀之路——一条路、一条河、一条隧道或一条山谷，两边埋葬着光荣的死者，每个墓地都配有对其居住者的旗、等级和荣耀的描述。

军队的营房虽然简陋但数量充足，马厩和洞穴也足够容纳军团的牲畜和野兽。有需要的军团还预留了一个图书馆的空间，这个图书馆也可以同时用作学校和施法者的训练设施。如果一个大地精巢穴有监狱,这地方通常不大——恶徒们在面对大地精的残酷判决前只会被关押很短一段时间。


马格鲁比耶必将了结

马格鲁比耶必将了结 MAGLUBIYET'S WILL BE DONE

当马格鲁比耶征服地精的神时，他教导地精害怕他的残忍。他们抽泣着向祂屈膝，然后把他们无能的愤怒转向别人，变成了卑劣而渺小的暴君。当马格鲁比耶征服熊地精的神明时，祂教会了他们如何利用自己冷酷的残忍。当马格鲁比耶征服了大地精的神明时，祂知道自己必须把他们牢牢的掌控在自己手里。他们从祂那里学会了纪律，因此他们成为了所有类地精族群天生的领袖。

类地精们由被马格鲁比耶征服的各自的神明联系在一起，所有的类型的类地精都畏惧着马格鲁比耶的怒火，不过每一个族群都以不同的方式执行至大者伟大的神圣意志。地精们通常会逃避那些显而易见的威胁，大地精不得不先围捕并恐吓他们才能让他们派上用场。熊地精们只是不情愿的勉强为大地精提供协助，而且必须时常用战利品、灵魂、战斗装备或敌人首领的头颅——一份特殊的神圣的礼物——来贿赂他们。大地精独立的维持着他们的军事堡垒，满足于处理内部的等级政治和防卫事务上，但是当他们遭遇（或者捉到）其它类型的类地精时，它就会被视为一个神圣的标志——马格鲁比耶在召集他们去完成祂宏大的命令。

边栏：其他神都得死
类地精族群从很小的时候就被灌输，除了自己的神之外，所有的神都是渺小的、虚假的存在。他们知道，马格鲁比耶是唯一真正的神，终有一日，k将征服所有的神明，将混乱与绝望带到这个世界。类地精们对敌方神灵的神职人员怀有特殊的仇恨，会在战斗中集火他们，一有机会就亵渎他们的神庙。一个神是善的，恶的还是中立的都不重要。除了马格卢比耶和他的仆人之外，所有的神都是虚假的，必须被毁灭。


战争在召唤：军队的形成

大地精有自己的荣誉准则。它的细节各不相同，但总是残酷的。

——瓦罗

当三种类地精联合组成一支大军时，这种新的社会和军事安排从根本上改变了几乎每个人的行为。

言行领袖。大地精构成了这种新文化的支柱，占据了绝大部分的领导角色并成为了所有军事行动的主心骨。被召唤来领导大军的大地精们会被一种狂热所驱使，这种狂热使得他们的一举一动都充满了全新的紧迫感。

当多个军团汇集成一只大军时，每一个军团都会有自己的地位，就像军团中的每一旗一样。领导大军的军阀的军团将会获得最高的地位，而地位较低的军阀们则会降级成将军。军阀军团中最低一旗的成员地位高于其他军团中的相同级别的成员，但是领导其他军团的将军们地位依旧高于军阀军团中除领导军阀外的所有军阀。

当一只大军形成时，大地精们会把他们对其它军团的敌意搁置在一边。敌对军团的军阀们不会去尝试推翻军队领袖的统治，除非战争的走向为他们提供了机会。每个军团都会记录下自己做为军队一员时所受到的所有侮辱，当这支军队解散时，这些怨恨就会立刻被拿上台面来。

突袭部队。熊地精们作为间谍、刺客和保镖的重要骨干被纳入大军的功能之中，他们只对军队的高级领袖负责，而不对其他同类负责。

有时候，他们的大地精领导者会提供改进的装备来增强熊地精的力量，比如用金属头的标枪替代他们的石制标枪，或者用链甲代替通常的兽皮甲，熊地精从不装备远程武器（他们拒绝使用）或者重型盔甲（会影响他们持续作战）。

如果一些熊地精在战斗或诡计方面表现出了特殊的天赋，大地精可能会将他们分成小队，以发挥这些技能的最佳效果（见边栏“熊地精特战队”）。

辅助单位。一支大军很少只包括类地精，尤其是当它已经移动了一段时间之后。除了狼，座狼和成群的乌鸦之外，大军可能还会吸引或强迫更多其他的生物为之服务。一些可能的范例包括：

· 一架低矮的两轮手推车，上面放着小小的木笼子，里面装着鸡蛇兽（cockatrices）。
·一只多头蛇蜥（hydra），每个头上都骑着地精，他们通过控制它被罩住的眼睛来引导多头蛇蜥行进
·之前的奴隶们，通常是曾经与大军作战的士兵，现在他们与大军并肩作战，以获得更好的待遇和保护被俘的亲人。
·几只地精排成一排骑着的食腐虫（carrion crawler ），由一个地精拿着一个长杆挑着一个灯笼放在它触须刚好够不到的地方来操纵它的移动方向。

熊地精特战队

任何时候，熊地精都是类地精军团的重要成员，如果他们中的一些人在战争的不同领域具有特殊天赋(或受过专门训练)，他们的价值就会增加，特别是当他们协同工作时。
 暴徒。作为暴徒的熊地精比起格兰库尔更像赫鲁格克，他们跳入成群的敌人之中，大力挥舞着自己的武器，在敌人的阵型上撕开缺口。
 盾卫。当一群暴徒狂暴的攻击结束后，通常会紧接上一个或几个盾卫的冲锋，这些熊地精们装备着带刺的盾牌迈入战场，它们会如同铁犁一般刨开敌人的阵线，将一切拦路之敌拍飞到一边。
 杀手。具有潜行天赋的熊地精会被派去刺杀敌人的哨兵，从而为其他人突破敌人的防御扫清道路。杀手们会随身携带许多标枪，这些熊地精会隐藏其身形投掷标枪攻击，也会在近身战斗时挥舞标枪肉搏。他们还会携带绞索以便将受害者的尖叫声扼死在喉咙深处。


行军时的军队

一支准备开战的类地精大军不会等待敌人接近家门口。为了更好的取悦马格鲁比耶，大军的首领会让军队保持移动，偶尔留下一小支驻军（通常只有一种类地精类型）来保卫需要防守的领土。

一支大军通常会在夜晚行军，这时候军队会使用尖兵，他们携带着信使渡鸦，在主力部队的前，后以及两翼行进。渡鸦可以从很高的高度区分个体，并在进行长距离飞行。因此，渡鸦可以被远离队伍的人释放后飞回主力部队，并且还可以再飞回去，以投递答复信息。

大军中大多数成员是步行的，骑狼的地精和骑座狼的大地精也占了军队的很大一部分。大地精可能会骑马或其他他们可以获得的坐骑，比如鹫马，斧嘴鸟或者巨秃鹫。熊地精不骑坐骑，但他们也不介意搭称乘类似大象或多头蛇蜥这样的巨型战兽的背舆。

如果军队有奴隶，他们会在军队中央拉着马车或雪橇，在被使用者包围的情况下拖着战争装备行军。如果还没有抓到奴隶，那军队中的地精和驮兽会负责这一任务。

战争之子

当一只大军开始他们的征服活动时，其成员的交配是一种禁忌。这些想法必须被抑制，以便他们所有的精力都集中到手头的任务上来。违反这一禁忌可能会被立刻处决，因此即使一只军队成功地开展了多年的活动，也很少会有后代在军队中出生。
 这一禁忌并不适用于在战役期时就进入已经怀孕并在战役期间分娩的雌性类地精，这类后代被称为战争之子，这一头衔将伴随他们终身。战争之子被认为是受到马格鲁比耶所祝福之人，因此这些年轻的类地精被像一面旗帜一样带入战场，用来集结军队。


征服与占领

以马格卢比耶的名义进行的战争不像兽人发动的掠夺或者豺狼人实行的屠杀。与之不同，这是一种涉及领土扩张和人民征服的行为。那些很少或没有抵抗地向大军投降的人会得到公平和诚实的对待。如果他们提供适当的贡品，他们甚至可以期待避免地精的鞭子和锁链。被征服者中的战士，如果被证明是有能力和值得信赖的，他们可以被接受为军队的辅助单位。通常情况下，类地精军团会试图在被征服的定居点保留足够的人口，已保证其能继续提供商品和服务。劳动力可能会包括比被类地精征服之前更多的年幼者和老年人，并伴有相应的产量下降。不论如何，被征服的人民依旧继续生产出类地精可以使用的资源服务军队是最好不过了。只有当一个定居点进行了顽强的抵抗或对军队没有什么长远的价值的时候，类地精才会采取屠杀和奴役的方式来清除敌人。

一支取得了许多胜利的军队可能最终会获得大量的领土，并最终成为一个真正的国家。如果军队能够继续实现新的征服，或者至少在类地精保卫他们之前占领的领土时取得胜利，那么这样的帝国可能会维持几代人的时间。如果没能持续的取得任何一种胜利，类地精之间的忠诚纽带最终会破裂。大地精的联盟将开始内讧，地精们会趁着大地精之间异心横生时逃避自己的责任。然后，联军的混乱会被认为是马格鲁比耶不再注视这里的标志，熊地精们将调转立场开始攻击他们的大地精领导，并把他们中一些人的头颅作为新的祭品带走。

马格鲁比耶的不朽军队
 当军团的号角吹响时，每一个类地精都有机会向马格鲁比耶证明他或她的价值，并加入祂在修罗场位面那无尽的战斗平台上的军队。在那里，马格鲁比耶指挥着的大军对抗渴战的兽人部落，试图让格乌什和其它兽人神屈服。这是一场神话般的角逐，自从远古时代开始，类地精和世界上的兽人就在这场大战中相互对抗至今。


奴隶的生活

当军团征服一个定居点或一个社区，幸存的受害者将很快学会适应类地精统治下的生活。大地精将他们自己的法律强加给被征服的地区，这些法律可能比不被征服者之前所习惯的更加严苛。虽然大军也会尊重他们所征服的人之间的法律传统和习俗，并将此视为一种通过安抚民众来帮助维持秩序的手段。一些幸存的文职领袖被允许保留他们的职位，作为类地精们的代理人他们通常将获得比以前拥有的更多的特权和权力，帮助辨认对大军不忠的人。

类地精的大军在宗教方面没有任何的灵活性可言，他们会消除任何进行任何抵抗的精神领袖或献身神庙的人。被判断为无害的神的神职人员，如收获之神，可以免遭这种命运。当军队遇到战斗或征服神的牧师时，他们会给出一个简单的选择：转向马格鲁比耶崇拜，或证明你的神在战斗方面的优越性。那些对其他神保持忠诚的牧师很少能坚持很久，因为牧师将面对一连串的敌人——其数量足以让牧师死去，而其他人则会看到抵抗是毫无意义的。马格鲁比耶最终只提供了两种选择：投降或死亡。

如果这个定居点有专门供奉被征服的神的圣地，这些神所就会被改造成至大者的神殿。所有被打败的神的象征物都会被推翻、毁灭或破坏。马赛克与彩色玻璃窗被砸作齑粉，旗帜与纹饰浸透了鲜血，雕像被锁链封禁了起来。原本神圣的祭坛化作了断头台，马格鲁比耶那血迹斑斑的战斧将在其上砍下一切拒绝投降的人的头颅。


类地精行营

一支类地精军队不可能永久保持移动，不过他们扎营的目的并不是为了娱乐或者休息。一个类地精行营是一个时刻为战争做好了准备的地方，大地精们按部就班的管理着这里。

一个战争行营可能是大地精军团的卫戍部队选择的永久定居点。随书附带的地图描绘了一个典型的行营示例，它也可以用来指代一支积极发动征服战役的军队建设的集结营地。

一个标准的战争行营的布局基本上是圆形。为了修建好这个营地，奴隶们，地精们，还有所有适合进行这项工作的野兽都要一起环绕选定的理想位置挖出一道壕沟，并为预定好的用来进入营地的大路的位置留出缺口。在这道环形壕沟工事之内是许多道木制栅墙，每道栅墙的两端都有一扇门和两个瞭望塔。这些外墙和大门没有定期轮换的守卫或巡哨部队，因为它的住民并不担心被人突袭。如果有敌人靠近，这些防御工事足以很好地拖延敌人，为类地精们集结起防御部队争取时间。

在环绕的栅墙之内，每一个类地精都有依照他们的不同习惯划分的独立驻扎点。行营内通常都有纵横交错的宽阔道路，它们从一端的大门延伸出来，穿过营地中央直达到另一端。这种配置使所有的类地精能够迅速集结并集体离开营地，以应对即将到来的威胁。

指挥中心
营地的军阀住在指挥中心里，这里是位于营地中央的一座大型木制建筑。军阀们在这里会见自己的顾问，并制定未来的征服计划。大多数情况下，指挥中心还会有一群精锐熊地精保镖在这里保护着军阀，此外还会有一个地精小丑用来防止林布哥(参见边栏“林布哥，有力量的恶作剧者”)出现。

在那些没有为图书馆和鸦巢专门准备位置的营地里，指挥中心会兼任它们的功能。图书馆的记录储存在战争会议开会地点附近的一个房间里，建筑的外部则到处都会有渡鸦的巢穴。

类地精们的住处
每种类地精在战争行营内都有自己的住所。

熊地精巢。当大地精们划出了他们的领地之后，熊地精帮派们就开始在任何他们中意的地方挖掘他们的巢穴，有些时候巢穴会建立在营地外墙的阴影之下，不过更多的时候巢穴分布的及其散乱，看上去像是随机分布的。一个熊地精巢通常包括一个洞穴和足够几个熊地精经过的低矮通道。

地精小屋。地精们驻扎在任何他们的大地精指挥要求他们驻扎的地方。他们的住处通常分布在奴隶和野兽的区域周围。典型的地精小屋是一个供居住的地精睡觉的圆形帐篷。在永久性营地里，这些小屋通常会换成用木条和灰泥建造的棚屋。

大地精兵营。毫不意外的，大地精在整个战争行营中拥有最宽敞、设备最完善的营地。军团中的每一个旗都在行营中的某一块区域有着自己的营盘，每一间营房都面对着营中的大路开门。

图书馆
大地精们知道提高一个人的基础知识的价值，因此他们重视任何关于他们周围世界的资料——地图、会计记录、战斗报告和其他重要的资料。这些知识会由一个军团的图书管理员负责分类，并储存在营地的图书馆里。图书馆是通信和战略决策中心，它绝对不会建在远离领导人的地方。在战场上时，军队的图书馆会被保存在一架加强过的防火四轮马车里，被久经沙场的看护者簇拥着（通常是破坏者或者铁影），这些守卫毫不在意为保护它而献出生命。

畜栏和兽坑
地精负责照看营地中所有的奴隶，战兽和驮兽。这些家伙被捆住腿，绑在柱子上，或者根据需要关在围栏、笼子或坑里。这些关押点大多被地精小屋环绕着，那些没被包围起来的则会建设在地精住处附近，以方便地精进行追踪式管理。

鸦巢
大地精饲养渡鸦作为信使和间谍。一个巨大的，树状的金属和木材的复合体为渡鸦们提供了栖息和筑巢的地方。如果有营地不打算专门为渡鸦搭建独立的鸦巢结构，他们的渡鸦就会在指挥中心外面的高处和凸出的岩石上筑巢。当在战场上时，会有一辆马车充当临时的鸦巢。

补给马车
军队的成员会希望存放他们自己的战斗装备，不过弹药和替换的装备要放在手上，就像其他不易损坏的补给一样。这些物件并不会被保存在某个建筑里，而是会装在分发到整个营地的马车上，这样一来，所有的交通工具都处于使用状态，号角一吹响就可以随时进行移动。

每一辆马车都由至少两名警卫看守，他们负责记录“出库”，并向营地领导人报告库存。

断头台
马格鲁比耶的圣物是一柄刽子手的处刑斧，而相应的断头台也是神圣的，因其可献上被征服之敌和忤逆纪律的类地精的生命。在临时的营地里，断头台可能就是一大块木头或者放在匆忙堆起的土堆上的石头。而在永久性的驻地里，断头台会靠近指挥中心，设立在一处神圣的平台上。

在断头台附近，会竖立一个放着许多武器的柱子或架子，这些武器代表着类地精诸神，每一个都按照诸神的等级排列。马格鲁比耶的处刑斧总是放在最高处，然后是诺莫格-嘎雅的剑和手斧，拜格瑞耶克的白尖连枷，在最底部，通常在接近地面的位置，是库尔拜耶格的红黄条纹鞭子。值得注意的是，在这个分组中没有熊地精神明的象征。作为替代，几个人头被挂在断头台周围，或者插在削尖的木桩上，人头的眼睑都被割掉，而嘴保持张开。这是用来取悦熊地精的神明，赫鲁格克和格兰库尔二神的，同时也是他们在马格鲁比耶统治下下从属但是又相对独立的状态的体现。


鬼婆：黑暗姐妹

鬼婆：黑暗姐妹 Hags: Dark Sisterhood

鬼婆是代表理想与目标腐化的干瘪老妪，她们乐于看到善良和无辜的人们堕落。她们是非人的怪物，其形态为邪恶所扭曲。这些变形者与亵渎者与其他的鬼婆组成结盟组成具有额外能力的魔法集会。她们收集那些最好是被遗忘或丢失的秘密。绝望的凡人会向她们寻求建议，但最后却总是以为他们自己和他们所爱之人带来巨大痛苦的方式满足了他们的愿望。


丑陋，难测而古老 UGLY, UNPREDICTABLE, AND OLD

鬼婆们神秘、不可信任而且危险，尤其是从凡人的角度来看。某一天，鬼婆可能会偷走并吃掉那些在树林里游荡的孩子，另一天她可能会与前来向她寻求建议的冒险者讲下流的笑话，而第二天她又可能将树苗连根拔起，在家周围围上篱笆以穿刺那些入侵者。几乎不可能预料到一个鬼婆下一日，有时甚至是下一时刻的行动，这就是为什么明智的人都会与她们保持安全的距离。

鬼婆将丑恶当做美丽，反之亦然。她们陶醉于丑陋的外表，而有时会以她们的方式，挑起伤口，穿戴皮毛和骨头作为装饰，在头发和衣服上抹上垃圾与污垢来“改善”外表。

因为妖精之中喜乐庭与哀怒庭都欣赏和崇尚真正的美丽，所以在这两个地方几乎找不到鬼婆的踪影。仲夏女王与空暗女王意识到鬼婆们具有宝贵的知识和非凡的魔法，但她们都不能容忍对她们美丽环境的玷污，于是鬼婆们大多都被两边所放逐。很少一部分被作为廷臣所接受，要么是因为她们的影响力大到不能拒绝她们的加入，要么足够年轻和谦卑，愿意用魔法来让自己有更加好看的外表。其余的鬼婆不会因为被排斥而感到不安，她们喜欢有自己的计划，而不是为女王的一时兴起所驱使，而且能自由地表达自己的看法。

鬼婆们几乎是不朽的，其寿命甚至比龙和精灵还要长久。最古老、最聪明、最强大的鬼婆被其他鬼婆称为“祖母”。其中一些祖母的力量甚至与一部分至高妖精相当。

地位较低但仍受人尊敬的鬼婆被称为“阿姨”。一位“阿姨“的地位可以通过活得足够久、作为一个强大的鬼婆集会的成员、直接为祖母服务或是具有许多后代（无论是领养的还是出生的）获得。


操纵大师

操纵大师 MASTER MANIPULATORS

在特别需要的时候，鬼婆常常意想不到地出现，因为她们总是监视和寻找一个提供帮助的机会，并为以后埋下更黑暗的祸根。

——伊尔明斯特

鬼婆喜欢腐化他人。她们并不通过强迫他人的意志或者外在的暴力，而是通过与那些乞求她们帮助的人进行邪恶的交易。这也是为什么鬼婆喜欢在类人生物聚居地附近安家，这为她们提供了随时可以引诱和折磨的生物。

走投无路的人是鬼婆最好的顾客。一个农夫可能会找当地的鬼婆购买能够让水性杨花的妻子忠诚的药水。一位镇长可能会向鬼婆求一些能够让他疯癫的父亲神智清醒的东西。一位孩子得了重病的商人可能会到鬼婆那里寻求治疗。这种情况下，最常见的原因是，凡人们向鬼婆寻求帮助；尽管他们知道她邪恶而危险，他们还是不顾一切地冒着与她做交易的风险，或者愚蠢到相信他们能说服她无偿地提供帮助。

鬼婆们做交易的方式与魔鬼不同。一个魔鬼可能会接近一个凡人来进行交易因为它希望这个人被邪恶玷污，这样当受害者死去之后，他的灵魂就会堕入九狱。鬼婆通常乐于等候并处理她们自己的事务，让凡人感到自己的需求足够迫切时来找她们。鬼婆对凡人的灵魂不感兴趣，她们只想让凡人在活着的时候堕落，作为她们完成这一交易的结束。魔鬼以灵魂为商品进行交换；而鬼婆则是因为享受令他人痛苦而进行交易。夜鬼婆，她们从精类转变成了邪魔之后，使用这两种方式以各个方面来腐化凡人的梦境，直到这个生物做出足够邪恶的行为，她们就能占有其灵魂。

尽管很喜欢提供和执行她的交易，但鬼婆很少外出找人做交易，因为她知道有人来找她会使她处于主动地位。拜访者通常不得不秘密接近鬼婆，以免在镇上引起骚动，并且可能渴望在被挂念之前回到家中，这给过程增加了时间压力，使天平更加如愿地倾向于鬼婆。鬼婆会提出一个看似合理的条件，其中也许看起来有一两个凡人可以利用的漏洞，但所有的因素都有助于她为交易设置条件。

鬼婆了解凡人的欲望和缺陷，并制定如何通过抓住这些品质来操纵他人。一项鬼婆的交易或许会在一段时间内带来成功和繁荣，但最终都会有缺陷或者副作用，迫使凡人怨恨这项交易并尝试摆脱它。现在乐于呆在家里的轻浮伴侣可能会变得懒惰，市长的父亲可能会在恢复知觉后变得暴力，如果不每隔几个月再次治疗，商人的孩子可能会旧病复发。

即使对一个凡人来说交易变得恶劣，镇上的其他人听见或者看到这个人的不幸遭遇，鬼婆最终还是会吸引到新的顾客。其他人会相信他们可以比鬼婆更聪明，或者他们的需求很简单，或者之前的受害者在交易过程中过于贪婪。就算每年都只有一两个人与一个鬼婆做交易，随着时间的推移，也会有许多不幸的人处于她的支配之下，鬼婆会记得每一笔交易的具体条款。

出于欲望 MAKING A DEAL OUT OF DESIRE

尽管有人认为和鬼婆做交易没有任何好处，但如果凡人能提供鬼婆需要或者想要的什么东西，他们就更有可能完好地从中脱身。这种情况下，鬼婆甚至可能开始出价。

当鬼婆面临敌人的严重威胁时，她们会毫不犹豫地使用承诺或者贿赂来缓解局势。例如，一个鬼婆巢穴中的大多数宝藏在没有她关于如何识别和处理它们的知识情况下都是无用的，因此她可能会提供这些信息作为她性命的交换。如果一个物品后来对其使用者产生了适得其反的效果，或者实际被某种方式诅咒，这就是为什么永远不要威胁或信任一个鬼婆的另一个教训。

当鬼婆与其他妖精荒野的生物做交易时，她会用比对凡人更加尊敬的方式来对待。她知道来自她故土的生物比普通的类人生物更加强大，因为交易破裂而失望或者愤怒时也更加危险。精类也十分长寿，因此有更多的时间来对鬼婆进行报复，而大多数类人生物会在短短十多年内死亡。这些考虑并不意味着鬼婆在与其他精类打交道时会自然而然地变得友好，只不过他们在提供的交易中并没有那么明目张胆或苛求；鬼婆确切地知道自己能逃脱多少惩罚，而且他们喜欢挑战别人所能容忍的极限。

交易者当心BARGAINER BEWARE

当一个鬼婆慷慨地提出帮助，或者仅仅要求一个简单的任务作为回报时，这并不能保证这场交易最终能让双方都如愿以偿。通过提出一个看上去，或者实际上就是公平的建议，鬼婆可能在追寻某个隐藏的事项。她仍想让这件事有利于她或者让某人堕落，但她间接做这件事的方式与自己并没有明显的关联。一个简单的交易，比如一个村民同意在某一天的中午在十字路口递交一封神秘的信，可能是毁灭一个凡俗生命的关键。在几年甚至几十年间，鬼婆的理由可能都并不明显，或者除非在特殊的情况下，比如一个预兆的诞生或者与一个危险罪犯的激烈冲突。即使她提出了一项看似没有负面影响的交易，鬼婆也总是对她的动机，她要回报的原因，或这些东西如何使她受益守口如瓶。

一个在人类聚居地附近呆了很长时间的鬼婆常常会让善良人们的社区枯竭，因为他们屈服于她的邪恶和自私的计划。镇上的气氛变得排外、冷酷、喜怒无常，或者对新来者和旅行者完全敌对。即使是鬼婆在这个地方做了最坏的事情之后，通过保持他们对她有朝一日能解除对他们的诅咒的希望，她也依然对受害者保持影响力。因此，当地领导人不会允许任何外人对她采取不利的行为（包括暗中妨碍可能决定与她对抗的冒险者）。


扮演一位鬼婆

扮演一位鬼婆 ROLEPLAYING A HAG

即使一个鬼婆对冒险者漠不关心或者友好，她的内在仍然是一个扭曲的精类，她毫不在意其他人的看法和要求。她可能会轻松地谈论一个访客会多么容易进入她的大锅，或者直言不讳地对一位客人进行性方面的评价。当一个凡人拜访鬼婆时，这种经历应当是让人神经紧张、不舒服和危险的；在任何时候，鬼婆都可能发脾气，并决定用她的铁牙拔出某人的指甲。

鬼婆以一个脾气暴躁的祖辈的角度看待年轻的生物，不关心其他任何人的想法——以她的方式，自由地说出她的想法，如果做得太过火也不会害怕惩罚。鬼婆喜欢干涉他人的生活，像一个带着残忍意图的多管闲事的家伙。任何时候鬼婆同意要帮助一个人时，这个交易都包括一个需要支付的代价，外加一个隐藏在其中的计划，通过这个计划她能让这个凡人堕落，或者从中获取优势（无论是从交易对象还是其他人）。

当鬼婆发现一个不寻常的咒语，一个罕见的魔法物品，或者某个带着奇怪的魔法天赋的人时，她会嗅它、摇晃它、聆听它、品尝它，喃喃地自言自语一些古怪的话，然后在心里为这件商品估价。即使这让她明显地感兴趣，鬼婆在这时并不会微妙地表现出她的意图，她可能会抢走物品以便可以仔细地检查它。如果她没有其他与之类似的物品，或者她能想到一种用途，或者得到它意味着一个同行无法染指它，她将会高度重视这件物品。提供一件理想的物品作为礼物或者贿赂的访客更有可能从鬼婆那里得到公平的交易，或者当交易的真实代价披露时，至少可能会遭受更小的损失。

如果一个鬼婆的生命受到威胁，她会假装弱小和无助，如果这能救她一命或者争取反击或逃跑的时间。她会使用危险的宝物作为贿赂，而不告知它们的诅咒或者副作用。她会撒谎、欺骗，试图让她的敌人们互相攻击，她会挑起他们的罪恶、恐惧和嫉妒，让他们从内部分裂。她比任何胆敢威胁她的凡人都更年长，更聪明也更狡猾。

鬼婆们更喜欢哄骗和讨价还价，而不是用暴力行为对抗他人；但她们具有爆发性的攻击力，在她们比对手压倒性的强大时（比如攻击儿童），或者具有不公平的优势时（比如当他们的敌人睡觉时）。尽管鬼婆总是能用她的爪子进行攻击，但如果真的到了这一地步，那么这意味着她的计划出了很大的问题。

鬼婆人格特质HAG PERSONALITY TRAIT

d8 | 个人特质Personality Trait
1 | 我把一些巧妙的冒犯作为一种艺术形式。
2 | 我总是表现得不愉快，所以别人永远不会知道我的秘密感情。
3 | 我喜欢下注作为我的交易的一部分，这增加了风险和回报。
4 | 我因为自己的笑话大笑——笑话越黑暗越好。
5 | 我从不主动提供信息，只回答问题。
6 | 我在交易中提供了慷慨的条件，但违约的成本非常高。
7 | 我要求我所有的交易都要以书面形式，并用对方的鲜血签字。
8 | 我很迷信，在我周围的每一件事和每一个动作中我都能看到预兆。

鬼婆理想HAG IDEALS

d6 | 理想Ideal
1 | 改变。我将会成为每一种鬼婆，每活过一个世纪就会改变一次，并且最终成为某种更强大的事物。（混乱）
2 | 群落。孤独是通往疯狂的道路。这就是为什么我有奴仆陪伴我。（秩序）
3 | 贪婪。我将获得最珍稀和最有价值的神圣宝物，以防止它们被用于善行。（邪恶）
4 | 独立。我既不需要也不想要一个集会。我不会和别人平等。（中立）
5 | 力量。我将成为一个阿姨或祖母，即使我必须杀死自己的母亲来达成这一点。（邪恶）
6 | 丑恶。我想为我的外表和残忍的心而被嫉妒。（邪恶）

鬼婆心结HAG BONDS

d8 | 心结Bond
1 | 我憎恨某个凡人家庭，出于我自己的目的，每代都会偷取他们的一个孩子。
2 | 我和一个拥有相当力量和地位的对手陷入了长达数百年的宿怨之中。
3 | 我的房子具有我所珍视的一切。我不能容忍那些威胁到我的壁炉和家的访客。
4 | 我欠一位祖母一个巨大的人情。
5 | 在我意识到某物是无价之宝之前，我把它卖掉了，现在我想要它回来。
6 | 我女儿被带走了，我想找到她并训练她。
7 | 我和我最大的对头知道一个秘密的字眼，它会同时摧毁我们俩。
8 | 那些掠夺和烧毁我的房子的人将为他们的罪行付出代价。

鬼婆缺陷Hag Flaws

d6 | 缺陷 Flaw
1 | 我过于喜欢八卦了。
2 | 我无法抵抗与一位英俊的男性调情。
3 | 我对某种生物（如猫或乌鸦）或对我的工作很重要的物质（如苹果或血液）过敏。
4 | 我不会说谎，但我仍然可以什么也不说，点头暗示，或稍微歪曲事实来满足我的需要。
5 | 我在满月的夜晚十分虚弱。
6 | 我无法抗拒一个聪明的谜语。


鬼婆名字

鬼婆名字 HAG NAMES

鬼婆们拥有古怪的名字，通常带有黑暗的歪曲。

一个鬼婆为她新生的女儿取一个女孩在她的童年拥有的名字，但是当她拥有完整的鬼婆能力之后，女儿会选择自己的名字，这个名字可能与她的乳名有关，也可能与她的乳名无关。有些鬼婆在不同的伪装下使用不同的名字，但仍然把原名作为她们最喜欢的那个。

鬼婆姓名表允许你随机生成鬼婆的名字，你也可以从中选择或者以此为灵感。

鬼婆通常有一个名字前面的头衔，或者名字后面的姓氏。你可以随机地确定一个鬼婆是有头衔还是姓（两者的概率相等）。

鬼婆姓名HAG NAMES

d12 | 头衔Title | 名字First Name | 姓氏Last Name
1 | 阿姨Auntie | 阿加莎Agatha | 嚼骨Bonechewer
2 | 黑Black | 艾格尼丝Agnes | 蛤蟆疣Frogwart
3 | 咯咯叫的Cackling | 埃瑟Ethel | 绿齿Greenteeth
4 | 阴郁的Dismal | 梅May | 篱笆Gristlegums
5 | 可怕的Dread | 玛蒂尔达Mathilda | 关节骨Knuckle bones
6 | 浮木Driftwood | 莫甘Morgan | 粪堆Midden heap
7 | 奶奶Granny | 奥尔加Olga | 泥坑Mudwallow
8 | 老Old | 佩吉Peggy | 猪牙Pigtooth
9 | 蹒跚的Rickety | 波莉Polly | 小柳树Titchwillow
10 | 腐烂的Rotten | 萨利Sally | 盗趾者Toestealer
11 | 驼背Turtleback | 乌萨拉Ursula | 树杈嘴Twigmouth
12 | 邪恶的Wicked | 奇拉Zilla | 扭虫Wormwiggle


怪诞魔法

怪诞魔法 WEIRD MAGIC

在近似于永无止境的生命中，鬼婆通常会发现或者创造一些不同寻常的魔法使用方式。鬼婆可以唤来的怪诞魔法具有多种形式和各种各样的触发方式。即使是那些读过关于鬼婆知识的学术书籍的人也无法预测一个鬼婆的袖子里到底藏着什么。

一位祖母或其他一些有着悠久历史和名望的鬼婆可能知道一些独特的仪式，这些仪式可以暂时或永久地改变或改变一个生物，在有限的时间内使死者复活，改写记忆，或吸走情感。另一方面，即使是一个没有崇高地位的鬼婆，也可能拥有奇怪的、一次性的物品，这些物品并非模仿通常的法术，甚至不会遵循正常的魔法规则。有关设计这些奇怪物品效果的灵感，请参阅DMG第7章中的“符咒”。

如果你想让一个鬼婆在战斗中使用这类怪诞的道具，给她提供一个物件，当鬼婆操纵或激活它时，它会产生一个在这个挑战等级合适的法术效果。这种影响可能对她自己有益，也可能是对她的敌人进行攻击。例如，一个绿鬼婆（CR 3）可能会打碎一个华丽的手镜，产生一团玻璃碎片，像匕首之云Cloud of Daggers（一个二环法术）这样对对手造成伤害。相反，她可能会打开一瓶黄蜂包裹着她，用他们的刺来缝合她的伤口作为疗伤术cure wound（作为二环法术施放）。或者，她可以从口袋里掏出一只木乃伊化的蟾蜍，把它扔进大锅里，从锅中立刻喷出墨水一般的黑暗，相当于黑暗术Darkness（二环法术）。

鬼婆非常小心地照看着她怪诞魔法的使用，因为她列表中的物件经常是不可复制或替换的。为了反映这一事实，一个鬼婆应该能够在她的巢穴中每次使用一到两次怪诞魔法，或者如果当她在其他地方时，每次只使用一次。一个希望战斗的鬼婆可能会准备更加充分，并且能够（或者愿意）在每次战斗中多使用一次怪诞魔法。

如果一个鬼婆面临致命的危险，所有关于保存资源的顾虑都会荡然无存，如果这能帮助她活下来，她会使用任何的怪诞魔法。毕竟一个没有死掉的鬼婆有几乎无尽的时间来换回她所失去的。无论获取那罐死蛞蝓是多么困难，还是那本关于如何召唤剃须刀之风的书，或者刻着使血液结晶的三个字节的符石，使用这些东西总好过因为不这样做而面临死亡的危险。


坐骑和交通工具 MOUNTS AND VEHICLES

许多故事讲述了鬼婆使用奇怪的、被施了魔法的生物和物体来旅行，其中大部分故事都是实际存在的。

一个鬼婆可能骑在一只巨大的猪，一只山羊，或一头牛，而不是马或者小马上。对于鬼婆来说，使用一个有知觉的生物作为坐骑的原因是不确定的，也许是因为这个生物与她达成了协议。一个想要羞辱一个凡人英雄的鬼婆可能需要这个英雄作为她的坐骑一年，作为和她履行协议的一部分。带着鬼婆飞到高处的大乌鸦实际上可能是鬼婆的一个受害者，因为这个人试图在与她的交易中反悔。

一部分鬼婆有时更喜欢没有生命的物品，他们在这方面的想象力不受任何限制。一个鬼婆可能会很高兴地活化任何她出于这个目的制作的东西并加以“修饰”，比如一个泥塑、一个巨大的编织篮子、一个大锅、一个黄油搅拌器、一个巨大的鸟巢、一个研钵和杵或一个墓碑。

通常只有获得或创造它们的鬼婆才能使用她的坐骑和交通工具。它们只服从她的命令，它们的魔法只响应她的意志。如果一个鬼婆允许任何其他生物使用其中之一作为交易的一部分，她肯定期待着她的投资能够获得巨大回报。


鬼婆的种类 TYPES OF HAGS

五种常见的鬼婆类型当中，每一种都喜欢一种特定环境。如果一个鬼婆作为集会的一员与另外两个本地的鬼婆一同旅行，那么的确有可能在不寻常的地形找到她。祖母们和阿姨们比其他鬼婆更有可能在并非自己偏好的地形上居住，因为她们的长远计划有时可能需要几年或者几十年才能回家。

妖鬼婆生活在山中或者丘陵地带。这些地形非常利于她们行走，因为她们是肉体上最强壮的鬼婆。即使是驼背的姿势，妖鬼婆也和食人魔差不多高。她的皮肤是青紫或者黑色，爪子像生锈的利刃。妖鬼婆喜欢折磨弱者和恐惧者，看到别人感到恐惧。妖鬼婆的数据出现在本书第三章。

冬灵鬼婆生活在寒冷的土地上，喜爱终年白雪皑皑的山峰。她们身形瘦削，有蓝白色的皮肤与白色的头发，并以她们能施展非凡的冰魔法的灰杖出名。冬灵鬼婆喜爱看到凡人被冻死，她们心中几乎没有亲属和团体的概念。冬灵鬼婆的数据出现在本书的第三章。

绿鬼婆居住在阴暗的森林、沼泽和荒野之中。一个绿色鬼婆的身上，无论宽，窄，胖，瘦，都有缠结杂乱的毛发。绿鬼婆从制造绝望和受害者的悲惨生活中吸取养分，使用她幻象魔法的能力来达成这一目的。摧毁他人的希望带给她无拘无束的快乐。

夜鬼婆已经离开了精类的世界，在下层位面漫游。她们有暗蓝色或者紫黑色的皮肤、白色或者浅色的眼睛和纤细弯曲的角。一个夜鬼婆至少和人类一样高，大多数都很胖或者中等身材，而不是瘦骨嶙峋。夜鬼婆喜欢腐化好人的梦境，违背他们受害者的意愿让他们最终作出邪恶的行为。然后，当受害者死去之后，夜鬼婆就可以虏获他的灵魂并把它带到哈迪斯。

海鬼婆生活在水下或者岸边，喜欢荒凉和被破坏过的地方。她们有像鱼类一样被鳞片覆盖着的苍白皮肤，有着呆滞的毫无生气的眼睛，和细长海藻一样的头发。海鬼婆是消瘦的，但个体可能高或者矮，有脆弱或者高大的骨骼。海鬼婆痛恨任何形式的美丽，并会试图攻击，玷污或者腐化它，使其对看到的人产生相反的影响。一个海鬼婆更有可能玷污城镇广场上鼓舞人心的雕像，使其成为恐惧和悲伤的象征，而不是彻底摧毁它。


孤僻却社会性 SOLITARY BUT SOCIAL

鬼婆们生来自私，每个鬼婆都珍视她们自己的独立——无论是与世界的其余部分还是其他的鬼婆。同时，每个鬼婆又意识到她与她的姐妹们有着相似的灵魂，就像一个黑暗的女性俱乐部或者姐妹会的成员一样。

即使鬼婆们并不喜爱彼此，她们也会分享知识和交易秘密，来帮助她们了解世界上发生的事情和可能的危险。即使是生活在偏远、与世隔绝的地区的鬼婆，也能知道与她邻近的鬼婆有关的事情，无论是通过魔法交流、个人拜访，还是像鸟这样的普通信使。在大多数情况下，这些与她的姐妹之间的联系，尽管没有什么感情，是最接近一个鬼婆拥有“朋友”的关系。

当一个鬼婆遭到攻击或者被杀死，其他的鬼婆可能会听到这件事情。如果受害者与其他鬼婆相处友好，对她死亡负责的人可能会发现自己成为了报复的目标。如果受害者死时欠着另一位鬼婆人情，这个鬼婆会认为她的凶手现在要为死去鬼婆的债务负责。如果如果受害者不受欢迎，或者其他鬼婆欠她情（因此很高兴看到她死掉），那么她的杀手可能会得到其他鬼婆相对热情的对待。

每一个鬼婆在她的同类与所有种类的鬼婆中都有一个特定的地位，基于其年龄、能力、影响力、盟友和经验，并且知道她自己的位置（尽管不一定满意）。少数的祖母坐在等级制度的顶端，更多的阿姨在下面，所有其他的鬼婆都争着在任何凡人都无法理解的、混乱的等级排序中占据突出地位。一个与阿姨有联系的鬼婆比一个同样强大的没有这种联系的鬼婆有更高的地位，而一个由祖母生下的年轻鬼婆出生时，就已经从更大程度的尊重和地位中受益。

鬼婆蜕变

人们普遍知道世界上（以及世界之外）存在着五种鬼婆。但一些鬼婆能在有生之年从一种转变为另一种却不那么广为人知。

一个寿命足够长或拥有必要资源的鬼婆可以改变她的基本种类，抛弃她的旧生理机能，转变为适合她现在居住环境的鬼婆。随着时间的推移，她可能会通过意志的力量来完成这一转变，或者在仪式的帮助下更快地完成。做出这种改变的理由和鬼婆的性格和目标一样多变。


鬼婆集会 HAG COVENS

想要知道黑暗的秘密？去问一个鬼婆。诀窍在于让她说出真相。

——瓦罗

对于一个鬼婆来说，和其他生物、即使是其他鬼婆分享自己家园的想法都是十分令人厌恶的。鬼婆不喜欢或者鄙视其他除自己外的任何人，她喜欢一个人独处（除了随从和其他受她支配的动物）。这是通常的情况。但是，当一群鬼婆有共同的目标，或者她们寻求更强大的力量来对抗更大的威胁时，她们就会抑制自己的本性，团结起来一起工作。结果就是形成了一个集会。

作为集会的一部分让单独的鬼婆有更多的法术和施法能力，对她来说这些好处抵消了与其他鬼婆一起生活和共事带来的不便和争吵。

如果一个鬼婆集会的成员被杀死，而幸存成员打算阻止团体解散，她们会立即尝试招募一个新成员。这一过程包括每个潜在的成员行使残忍的手段，目的是为其余成员留下深刻的印象。那些只杀死了一个集会成员的冒险者在短期内可能会遭受攻击，但之后，由于申请加入者试图超过其他人，周围区域都会遭受最严重的诅咒和其他灾难。

一个天赋异禀的凡人术士，邪术师，或者天性十分邪恶的法师可能会被邀请加入一个鬼婆集会或者竞争其中一个空缺。这个提议对凡人来说十分危险，但如果满足了她们的需要，两个鬼婆可能会同意这样的安排。例如，一个集会的人类成员可以在一个人类聚集地和周围作为一个理想的间谍与渗透者。


欢迎来到家族 WELCOME TO THE FAMILY

鬼婆通过夺走和吞噬人类的婴儿来制造更多的鬼婆，她们以此生下的女儿在进入生命的第十三年时就会转变为鬼婆。幸运的是，对人类和世界上其他种族来说，这些事情十分罕见。

更加罕见，但并非闻所未闻的是，一个鬼婆在短期内连续重复进行两次或者多次这样的行为，为自己留下年龄相仿的数个后代。她这样做可能是为了和自己的女儿组成一个鬼婆集会，或者为了创造一个完全由她的女儿组成的集会。一些鬼婆引述古老的传说，认为一个鬼婆吃下双胞胎或者三胞胎，她的后代可能会有额外的、非同寻常的能力；类似的，吞噬第七子生下的第七个孩子也是为鬼婆的女儿传承罕见魔法的一种方式。


集会法术变体

集会法术变体 ALTERNATIVE COVEN SPELLS

一些集会出于某个特别的目的而聚集在一起，比如对抗一个善良的勇士，充当传递邪恶预言的先知，或是腐化一片原始的荒野。这种情况下，由于集会致力于将魔法集中于更加指向性的目的，成员们在共享施法特性中具有不同的法术，通常集中于与目的相关的主题。下面给出三种主题化的集会法术列表作为范例：

死亡。对于一个成员沉迷于死亡与操纵死亡的能力的集会，一个合适的法术列表应该有:

一环（4法术位）：虚假生命false life, 致伤术 inflict wounds
二环（3法术位）：遗体防腐gentle repose，衰弱射线ray of enfeeblement
三环（3法术位）：操纵尸体animate dead，回生术revivify，死者交谈speak with dead
四环（3法术位）：枯萎术blight，防死结界death ward
五环（2法术位）：疫病术contagion，死者复活raise dead
六环（1法术位）：死亡法阵circle of death

自然。鬼婆们可以通过以下法术来控制环境和其中的生物：

一环（4法术位）：纠缠术entangle，动物交谈术speak with animals
二环（3法术位）：炽焰法球flaming sphere，月华之光moonbeam，荆棘丛生spike growth
三环（3法术位）：召雷术call lightning，植物滋长plant growth
四环（3法术位）：支配野兽dominate beast，擒抱藤grasping vine
五环（2法术位）：疫病虫群insect plague，树跃术tree stride
六环（1法术位）：棘墙术wall of thorns

预言。影响未来或感知不同寻常事物的能力让这些咒语可能会对一个鬼婆集会具有吸引力：

一环（4法术位）：灾祸术bane，祝福术bless
二环（3法术位）：卜筮术augury，侦测思想detect thoughts
三环（3法术位）：鹰眼术clairvoyance，解除魔法dispel magic，回避侦测nondetection
四环（3法术位）：秘法眼arcane eye，生物定位术locate creature
五环（2法术位）：指使术geas，通晓传奇legend lore
六环（1法术位）：真知术true seeing


鬼婆巢穴

鬼婆巢穴HAG LAIRS

不管采取何种形式，鬼婆的家是她基本天性的表现。它是丑陋、怪诞、或者某种程度上令人不安的，通常包括一些衰败的方面。比如一棵死去的树，一座被毁坏的塔，或者一个看起来像是头骨的险恶的洞穴入口。

无论是天然的还是人工的，巢穴都能很好地抵御入侵。它可能只能通过一条陡峭的山路才能到达，也可能被一道鬼婆修建的由桩子上的头骨魔法地守卫着的栅栏围住。通常，一个巢穴反映了它主要居民的外在表现——一个凶残的鬼婆的家可能被精心打造地看上去像是棺材或者陵墓，而一个贪吃的鬼婆的家也许看起来像是一间酒馆或者姜饼屋。因为这些地方对她们十分方便，海鬼婆们经常把她们的巢穴建在失事或者被抛弃的船体内部。

两全其美 BEST OF BOTH WORLDS

许多鬼婆定居在凡人世界和妖精荒野之间的屏障很薄的地方，使他们很容易与两个世界的生物互动和交易。其他常见的选择是一个周围的能量增强某些魔法的地方，一个与死亡有关的地点，比如墓地，以及一圈倒下之后仍与古老力量共鸣的立石。为了便于与凡人讨价还价，屋子必须离人口密集的地区足够近，以吸引偶尔的访客，但不能离得太近，以至于社区会将鬼婆的存在视为一种威胁，并试图定义对抗她或赶走她。

宝物，到处都是宝物 TREASURE, TREASURE EVERYWHERE

一个鬼婆的家里堆满了普通的物件、关在笼中的生物、独特之物、暗示着魔法作用的物品、保存下来的标本、知识的残片和具有超自然起源但并非本来就具有魔法的奇物。有关奇怪的鬼婆宝藏的选择，请参阅本章后面的“独一无二之物”部分。

撤退计划 EXIT STRATEGY

一个鬼婆总是有着逃跑计划，以防雄心勃勃的善良人士把她的家变成她最后的安息之地，如果她处于下风，或者出于其他的原因想要快速腾出巢穴，她会使用她天生的施法能力、罕见的法术、诡计和手下奴仆的帮助来逃走。大多数鬼婆都有三个计划：一个是针对一般威胁，另两个是针对特定的可能情况，比如“他们将房子点燃了”或者“一个带着不死生物的死灵法师正在进攻”。

如果一个鬼婆被迫采取这些措施，她会立刻开始策划报复那些使她逃跑的人。像吸血鬼或恶魔一样，一个鬼婆有着漫长的生命来进行她的复仇，没有比对她敌人之后三代进行报复更加甜美的冷肴了。


鬼婆巢穴动作

鬼婆巢穴动作 HAG LAIR ACTIONS

鬼婆不愿意欠那些自发地帮了她们忙的人一笔人情，所以他们会出人意料地回报这些人。

——伊尔明斯特

如果一个鬼婆是位祖母，她将获得一系列与她的天性、知识和历史相符合的巢穴动作。一个包括了一位祖母的集会也能使用她的巢穴动作，但祖母自己的意志占据主动——如果一个集会试图发起这种动作而祖母不赞成，则什么都不会发生。一个强大的阿姨（或者她的集会）也可能具有类似的巢穴动作，但只有在一年里固定的时间，妖精荒野的影响十分强时才会生效。

以下的巢穴动作可供祖母们和强大的阿姨们选择。祖母们通常有三到五个巢穴动作，阿姨们通常只有一种（如果她们有的话）。除非另有说明，任何需要生物进行投掷豁免的巢穴动作都使用鬼婆最强大的能力的豁免DC。

巢穴动作LAIR ACTIONS
在先攻顺序轮到20时（出现等值时视为后手），鬼婆可以执行一个巢穴动作并产生以下效应之一，但不能在连续两轮里使用相同的效应。

直到下一轮先攻顺序轮到20时，鬼婆可以穿过固体的墙壁，门，天花板和地板，就好像表面不存在一样。
鬼婆可以指定她能看到的任意数量的门窗，让每一扇门窗按照她的一员打开或者合上。关闭的门可以被魔法性地锁住（需要一个成功的DC20的力量检定来强行打开）直到她选择让它们解锁，或者她再次使用这个巢穴动作来打开它们。

一个强大的妖鬼婆可能具有如下的额外巢穴动作：

鬼婆创造出一团浓密的腐蚀性黑色烟雾，充满一个120尺内她能看到的点为中心的20尺球形空间。云雾持续存在直到下一轮先攻顺序轮到20时。在云雾中或者云雾后面的生物和物件受到重度遮蔽。一个在回合内第一次进入云雾范围或者在其中开始自己回合的生物受到10（3d6）强酸伤害。

一个强大的冬灵鬼婆可能具有如下的巢穴动作：

鬼婆在120尺内她能看到的点为中心的20尺半径、40尺高的柱状空间内制造出一场暴风雪。该效应持续存在直到下一轮先攻顺序轮到20时。在此期间暴雪对其中的生物和物件造成轻度遮蔽。一个在回合内第一次进入暴雪范围或者在其中开始自己回合的生物直到下个先攻顺序轮到20前陷入目盲状态。

一个强大的绿鬼婆可能具有如下的额外巢穴动作：

鬼婆创造出一个她自身的幻象分身，出现在她自己的空间里。只要她能看见自己的分身，鬼婆就能将其移动等同于自己步行速度的移动距离，或是让幻象在她的回合说话（不需要动作）。幻象具有和鬼婆相同的数据，但不能采取动作或反应。它能与四周的环境互动，甚至抓起和持有真实的物件。从各个方面看，这个幻象都是真实的，但一旦受到任何伤害，它就会消失。否则它就会一直存在，直到鬼婆解除它或者不再能看到它。如果鬼婆使用这个巢穴动作创造新的分身，之前的分身就会消失，它所持有的真实物件会掉在地上。

一个强大的夜鬼婆可能具有如下的额外巢穴动作：

一个120尺内鬼婆能看到的生物必须成功通过一个DC15的魅力豁免，否则被放逐到一个封闭的半位面。要想从中逃离，该生物必须使用它的动作进行一次魅力检定与鬼婆对抗。如果该生物获胜，则它从该半位面逃出。否则，该效应持续到下一轮先攻顺序轮到20时。效应结束时生物重新出现在它离开时的位置或者当之前位置的已经被占据最近的未被占据的空间。
鬼婆直到60尺内她能看到的最多三个生物，每个生物必须成功通过一个DC15的体质豁免，否则被抛到30尺高的空中。撞到固体物体或从半空中落下的生物每移动或坠落10 尺就受到1d6伤害。

一个强大的海鬼婆可能具有如下的巢穴动作：

海鬼婆以带有墨汁的海水填满四个十立方尺的空间。被染黑的区域在1分钟内受到重度遮蔽，而稳定强大的水流能在先攻顺序到10时让墨汁散去。鬼婆无视墨汁带来的遮蔽效应。
鬼婆选择一个在巢穴中的人形生物，立即创造出一个该生物的拟像（和通过拟像术创造的相同）。这个可怕的拟像是由海藻，粘液，吃剩下的鱼和其他垃圾组成的，但仍然基本上与它所模拟的生物相似。这一拟像服从鬼婆的指令，并在下一轮先攻顺序到20时被破坏。


区域效应

区域效应 REGIONAL EFFECTS

在月光下，你会看到蹒跚的奇拉巢穴的形状：一棵枝干弯曲的枯树，粗大的树根伸向一块巨石，就像一个人伸向他被砍下的脑袋。

——瓦罗

鬼婆祖母的巢穴方圆1英里内的区域被其堕落的魔法扭曲，创造了下列一项或多项效应：
鸟类、啮齿类动物、蛇、蜘蛛或蟾蜍（或其他一些适合鬼婆的动物）大量存在。
智力为2或更低的野兽会被鬼婆魅惑，并被指示对该地区的入侵者进行攻击。
奇怪的雕刻雕像、树枝崇拜者或破布娃娃奇怪地出现在树上。

一个强大的妖鬼婆能在巢穴方圆1里内创造出一种或多种以下区域效应：

看似安全的小径、道路或小道上的碎石偶尔会在100英尺的范围内变得锋利。在这些地方行走就像在铁蒺藜上行走。
小型的岩崩间歇性地落下，堵塞道路或掩埋入侵者。被掩埋的生物被束缚，必须在直到被挖出前屏住呼吸。
奇怪的笑声，听起来像是孩子或鬼婆自己的笑声，偶尔会打破沉默。
小型石冢出现在旅行者的路线上，里面有神秘的骨头或者干脆什么都没有。这些石冢可能会有骷髅、幽灵或敌对的精类作祟。

一个强大的冬灵鬼婆能在巢穴方圆1里内创造出一种或多种以下区域效应：

小型的雪崩间歇性地落下，堵塞道路或掩埋入侵者。被掩埋的生物被束缚，必须在直到被挖出前屏住呼吸。
出现人类大小的冰块，里面有被冻住的尸体。这些尸体或许会像僵尸一样挣脱并攻击或者他们的灵魂会像幽灵一样发起攻击。
暴风雪没有预警地落下。暴风雪每2d12小时发生一次，持续ld3小时。在风暴中，在地表移动的生物以正常速度的一半行进，正常的能见度降低到30英尺。
道路、小路和小道扭曲并会转回到原来的路上，使该地区的导航非常困难。

一个强大的绿鬼婆能在巢穴方圆1里内创造出一种或多种以下区域效应：

鬼婆的幻影分身随机出现在随机的地方（但任何地点不会超过一个）。分身没有实体，但她的外表、声音和动作都与鬼婆相似。当一个或者多个生物在分身60尺内时，鬼婆能够感觉到并能与它们互动，就像她正站在分身所在的位置一样。如果分身受到任何伤害，它就会消失。
由于植物生长粗大而扭曲，沼泽地里充满了发臭的泥土，因此该地区的穿越时间是正常的两倍。树木转变成启蒙树木，当敌对的入侵者靠近时会发起攻击。

一个强大的夜鬼婆能在巢穴方圆1里内创造出一种或多种以下区域效应：

影子显得异常憔悴，有时会自己移动，就好像具有生命一样。
生物被传送到一个无害但恐怖的半位面，里面充满了阴影、蜡质尸体和咯咯的笑声。这些生物被困在那里一两分钟，然后回到它们消失的地方。
智慧生物看到死去的朋友、家人，甚至他们自己的幻象遍布在鬼婆的领域里。任何试图与幻象图像互动的行为都会使其消失。

一个强大的海鬼婆能在巢穴方圆1里内创造出一种或多种以下区域效应：

大多数表面都被一层薄薄的粘液所覆盖，它很光滑，能粘在任何接触它的东西上。
水流和潮汐异常强劲和危险。任何安全航行或控制船只通过这些水域的属性检定都是不利的。
海岸上到处都是死鱼和腐烂的鱼。当一条鱼被触碰时，鬼婆能感觉到，并让鱼以她的声音说话。


奴仆与宠物 MINIONS AND PETS

尽管她们天性孤僻，鬼婆有时也会感到需要陪伴。通常，鬼婆都是通过拥有她能随意辱骂和扇耳光的仆从来满足这个需求。这样的生物可能是因为被魅惑而顺从，或者处于其不服从心脏就会停止的咒语控制之下，或者害怕违背鬼婆的指示带来的非魔法的惩罚。大多数鬼婆都有某种作为奴隶或者仆役的生物与她住在一起或者附近，作为对抗攻击者的防御，即使那只是一种普通的动物。

鬼婆尤其喜欢使用被她的服务所束缚的凡人作为仆役。一位圣武士多半会毫不犹豫以剑对准鬼婆的集会，但如果她必须首先与一大群鬼婆用于保护自己的无辜农民战斗，她就会有所动摇。普通人也可以作为有用的奴仆，因为他们可以在附近的定居点充当鬼婆的耳目，或者要么暗中行动，要么积极地劝说来让其他城镇居民去拜访鬼婆。

鬼婆支配的怪诞魔法意味着她可能有几乎任何种类的生物帮助或者服务于她——精类，巨人，不死生物等等。即使是一个比她强大许多的生物也可能听从她的命令，为其工作来偿还它自己或者其他人交易的债务。人情始于人情，一个鬼婆可能通过一个魔法字眼来召唤一条龙、一个贵族或者另一个鬼婆偿还他们所欠下的血债。让她能以自己做不到的方式使用魔法，政治或者蛮力。

就像鬼婆巢穴附近的土地一样，随着时间的推移，她的奴仆也因为鬼婆的存在而改变了，成为他们过去的自我扭曲版本（以一种黑暗的精类的方式），但仍然能够辨认出他们过去是什么样子。鬼婆可能会通过魔法转变他们，让他们变得不知疲倦，无惧烈火，能够变形成一大群乌鸦，或者能够通过阴影传送——任何鬼婆认为能够最好地服务于她的方式。


随机鬼婆奴仆

随机鬼婆奴仆 RANDOM HAG MINIONS

用于决定鬼婆随从中的奴仆和帮手，投掷一次下表中的选项或者从可能选项中选择。
仆人表格包括了那些鬼婆用来保护自己和家园的忠诚的、值得信任的帮手。这些生物不是天性邪恶就是被鬼婆扭曲以便更好服务于她。无论是哪种情况，鬼婆都相信她的仆人会毫无疑问地执行她的命令。

暴徒表格给出了鬼婆可能会雇佣的打手范例，雇佣者只因为利益为鬼婆服务，这些生物会跑腿，对付凶残的敌人，或者监视鬼婆认为不值得她注意的巡视区域。鬼婆更喜欢雇佣聪明、残忍的生物，而不是蠢货。

仆人SERVANTS

d8 | 奴仆Servant(s)
1 | 1d4只燃焰之颅 flameskulls
2 | 1d2个血肉魔像flesh golems
3 | 1d2具恐怖铠甲helmed horrors
4 | 1张闷人毯rug of smothering
5 | 1d6只稻草人scarecrows
6 | 2d4只阴影獒犬shadow mastiffs*
7 | 2d4个虫群或者鼠群swarms of insects or swarms of rats
8 | 1d6只夜嘶猎犬yeth hounds*

* 数据见本书第三章

暴徒BRUTES

d12 | 奴仆Servant(s)
1 | 2d6+2只熊地精bugbears
2 | 1d6+2只变形怪doppelgangers
3 | 1d6+2只伊特怪ettercaps
4 | 2d6+2个石像鬼gargoyles
5 | 2d4+2只化豺jackalweres
6 | 2d6+4位天狗kenku
7 | 2d6+2只凌弱怪meenlocks*
8 | 1d4位恶鬼oni
9 | 2d6+2只快可灵quicklings*
10 | 2d4+2个红帽子redcaps*
11 | 1d6+4只鼠人wererats
12 | 1d4+2只狼人werewolves

* 数据见本书第三章


宝藏

宝藏 TREASURE

鬼婆总是有一些药水或护身符来帮助她。如果你幸运的话，她只想让你痛苦而不是直接杀死你。

——瓦罗

一个鬼婆的大部分宝物都杂乱无章散落在她巢穴里，使得入侵者很难快速识别出所有有用或有价值的物品。但是鬼婆知道每一件宝物是什么，在哪里。

每个鬼婆在寻找她的宝物或其他财产时都是准确无误的。她的条理和标签，如果真的有这么一个系统存在的话，都是为了挫败窃贼，并最终为所有试图未经她允许使用一件物品的人造成恼人的难题。

一个鬼婆的宝物——像来自精类存在的礼物一样——应当被怀疑甚至害怕而不是简单地拿起带走。如果寻宝者认为鬼婆的宝物存在陷阱，他们可能会有更好的进展，谨慎行事，而不是屈服于贪婪或者好奇心。在不知道容器或其他物品的内容或功能（或不知道正确的密码或工艺）的情况下操作容器或其他物品可能会十分危险。最好的情况，任何被放在容器里的东西都只是逃脱或消散。最坏的情况则几乎任何事情都可能发生，但都不会是什么好事。

独一无二之物 ONE-OF-A-KIND OBJECTS

除了鬼婆囤积的明显有价值的物品之外，她还会收藏一些奇怪的物品。鬼婆物品表提供了一种快速将这些怪异的物件添加到鬼婆家中的方式。

鬼婆物品 HAG OBJECTS

D10 | 物品Object
1 | 一只牧师的眼睛，保存在满是液体的罐子里。当一个不死生物接近到罐子100尺内时眼睛会惊恐地四处乱撞。其他时候它会处于静止。
2 | 一只革化的，保存完好的矮人头颅。任何握住其五尺长胡须的人都能通过头颅的眼睛视物。
3 | 一块拳头大小，十分光滑的圆石，如果把它放在地上，它会以20尺的速度滚向最近的新鲜水源。
4 | 一只剪短翅膀的病怏怏的乌鸦，它唯一能发出的声音是像狮子那样咆哮。
5 | 一个看似空的封闭的罐子。当它打开的时候，任何人站在罐子旁边的人会突然想起1d6件一位死去很久的精灵领主生前的快乐记忆。
6 | 看似平凡的金币。任何接触过它的人都坚信这是人类铸造的第一枚金币。
7 | 一个边长三尺的黑盒子。任何打开它的人都会发现一套三个木质的仿照冒险队伍的三名成员制作的关节人偶。如果这些人偶站在地上，他们会对自己的本体做出侮辱性的模仿行为。
8 | 由未知金属制成的椭圆形圆盘。如果它被抛到空中，它会绕着抛出的人飞行一分钟，表面闪烁着微光，然后降落到附近的地面上。
9 | 一本厚厚的、满是灰尘的书，每一页都写满了细小的、几乎看不清的文字。对这本书仔细研究则会发现，这本书是三年前在附近一个村庄里一年时间里发生的每一次谈话的书面记录。
10 | 一幅描绘平静田野的小画。每天午夜过后，这幅画会改变并描绘出第二天的天气。


狗头人：小小巨龙

狗头人：小小巨龙 Kobold: Little Dragons

狗头人常被误认为胆怯愚蠢而又孱弱不堪。只是这些小个子爬行生物却建有紧密的社会群体，其个体忠于部族且天生拥有一双巧手，而它们一同完成那些邪恶行径时往往能远超其个体能力羸弱的桎梏。

狗头人眼里的完美世界，就是驱逐所有其他生物，只留下它们自己安静的挖掘地道，安静的繁衍，同时还要四处寻找某种魔法来解放其神（见边栏“库尔图马克 Kurtulmak：狗头人之神”）。无论在哪个世界栖身，狗头人都经常被更大的生物霸凌或奴役，就算它们自由生活时也会因不断的入侵和镇压而饱受恐惧。狗头人个体虽然胆小懦弱，复数的狗头人却危险而不易应付。它们不择手段的保护自己的蛋，而其地洞中还设置着以高危而闻名的临时陷阱作护卫。


地道挖掘专家 Expert Tunnelers

狗头人天生精通挖掘地道的技巧。这种天赋与矮人类似，它们似乎都有一种近乎直觉的感官能够依此判断石头和土质的软硬，从而判定某处是否可以承载重量或是适合安全的挖空。它们甚至可以勘探出某处可能蕴藏着矿物或者可以作为水源的渗出口。依靠这种能力，它们甚至可以在其他生物没有安全感的地方安家。

狗头人会针对其身型特点制作一些窄小的地道，当它们轻易通过这些通道时，体型更大的生物却需要弓身乃至匍匐才能继续前行。某些地方的地道会通向某个深沟，然后在对面继续延伸，这时狗头人会在沟上建起绳桥或其他某些脆弱的建筑构造来连接两条通道。这些连接构造特意设计得摇摇欲坠，使其刚好够承受狗头人的体重。有时候，横穿狗头人巢穴的道路会延伸到一个崖台上并紧接一个深穴或裂口。狗头人会在崖台上插上栏杆或者围墙防止自己人掉下崖边，而这些围栏高度刚好适合保护狗头人，却低到足以作为体型更大生物行动时的危害物。

其他类人种族谈起狗头人时都没什么好话，但他们都承认这些爬行类小生物用简单工具做的地道确实工整。一队被更强大生物奴役的狗头人其工作通常就是扩充主人的生活区域，以及为某些重要地点设置陷阱和其他防御设施。

某些人类社群会雇佣狗头人来开挖他们的下水道，并以狗头人们无法获取的食物和工具作为报酬。在待遇够好而工作又能不受打扰的条件下，狗头人会勤恳的在街道下建起一整个隧道网络，并连接到附近的水路里以此大大提升城镇的卫生状况。如果狗头人喜欢这块地方，而此地的人们也没有对其施虐的情况下，它们或许会在这里建起自己的社群并长期居住在此。此后，它们还会在扩充社区的同时继续延伸城镇的下水道网络。这些所谓的“城市狗头人”生活在地下，有时也会在夜间造访地面。世界上大概四分之一的城镇其下都生活着狗头人社群，而由于它们非常擅长保持低调以至于地上的居民普遍难以察觉其存在。

狗头人时刻注意远离比自己危险的事物，它们自给自足且只喜欢晚上偷溜出门，城镇的人们可能隔几周或者几个月才会偶尔发现狗头人遗留的痕迹，并且几年内都不会看到它们的踪影。


能干的拾荒者

能干的拾荒者 Able Scavengers

狗头人碰到其他生物制作的手工艺物品时，能够对那些因破损而丢弃或其他原因被遗漏的物品进行熟练的鉴别与再利用。它们喜欢拾荒那些显然是被遗失或遭丢弃的物件，因为这些东西在获取的同时也不会引起注意。然而，它们也不会完全放弃那些受其他生物保护，而且完好无损又更有用更有价值的物件。

当它们要去夺取某些不是随便能拿的物品时，狗头人们会想法在行动时不被察觉而不让对方有理由伤害自己。比如，有些城市狗头人会在夜里溜进邻居的房子，然后洗劫里面的小刀、碎皮、钉子以及其他有用小物品。一旦感觉有被发现的风险，它们就会一哄而散而不是攻击屋里的人。他们认为在被看到并认出来之前逃跑，可以避免被城里人发现而导致全部族被猎杀的风险。

狗头人中虽然也会有一些好斗的个体或部族，但它们普遍不推崇对盗窃目标发动报复性的攻击。毕竟仅仅被提防和忽视，总比起被判定为危险和威胁要好的一点。

某些情况下，狗头人也会放弃这些谨慎的行径。一种情况是，由于它们憎恨侏儒 gnome，一些城市狗头人经常很反常的主动以侏儒的房子和店铺做目标。不过就算在这种情况，害怕被报复的狗头人通常也不会想要直接伤害侏儒。它们会往喝的奶里吐口水，把碟子架在桌子边缘让其一碰就摔，或者在地板上撒满缝衣针——诸如此类的小气恶作剧，其伤害也只是羞辱或激怒侏儒们。侏儒们定居时，会尽量避开甚至放弃有大量狗头人聚集的居住地，而狗头人也常被驱逐出有大量侏儒定居的地方。

另一种情况是，狗头人会四处寻求魔法，并认为这有助于帮助解放它们被囚禁的神——库尔图马克 Kurtulmak。普通的狗头人不懂如何使用魔杖、法术书或任何比药水更复杂的魔法力量，但它们都觉得自己部族里的术士能够设法使用所有它们偶遇到的物品。当狗头人意识到要被和某个魔法物品分开时，它们通常都会主动现身犯险以争取获得这个魔法的机会。


龙族的仆役

龙族的仆役 Dragon Servitors

狗头人们坚信自己是由提亚马特 Tiamat 从龙族的血液中创造而出，而证据正是它们自身的爬虫类（它们自称为龙类）外观。每个狗头人部族里，关于该生物的起源都由长者传授给雏兽，并让每一代和每个个体都有以此自我感觉高贵而自豪。虽然狗头人逃跑的情况比开战多，还经常被更大的类人生物操纵，但它们认为自身有着强大的潜质，并且以自身被选择成为巨龙的血亲为荣。

狗头人们会自愿去伺候色彩龙并将它们崇拜为半神——某种失去神能的强大存在。这不是一种普通的崇拜或单纯的嘴上功夫，当龙族出现在狗头人面前时，它们会立即拜服并将眼前的龙视为神能的现实化身。狗头人全身心的为巨龙的命令献身，甚至敢于服从各种危险的命令。虽然狗头人通常不直接崇拜提亚马特，但它们知道其身份为色彩龙女神，且身为主人掌管着它们的种族守护神，库尔图马克。

库尔图马克：狗头人之神 Kurtulmak：God of Kobolds

狗头人之神臣属于提亚马特。侏儒之神加尔·闪金 Gari Glittergold 曾从提亚马特的宝库中窃取了某个财宝，而龙后则派遣库尔图马克前去夺还。然而加尔将的追捕者引诱到一个迷宫一样的洞窟中，再将洞窟出口塌毁使得库尔图马克永远困在其内。

 库尔图马克是一个充满憎恨的神。祂鄙视所有狗头人之外的生命，而且特别讨厌加尔 闪金、侏儒以及所有喜欢玩弄别人的精类生物。他教会第一只狗头人如何采矿、挖地道，以及如何躲藏和伏击。祂受自己的感情左右，因而聪明却并不明智。由于傲慢又容易沾沾自喜，祂总喜欢跟人叫板，而且还会针对那些不尊重自己的人精心策划报复的剧本。


奥术魔法使用者 Arcane Magic Users

狗头人在学会施展火球术后变得一点都不可爱了。

——瓦罗

狗头人不像其他某些类人生物那样害怕或疏远奥术魔法。它们视魔法为自己和龙族的一种联系，并且以受祝福而拥有行驶这种力量为荣。年轻的狗头人术士会接受老一辈的训练，而其训练过程是一件虔诚无比的重要事宜。大多狗头人术士的术法起源都是源自龙族血脉，且某些方面都因此有所特化，比如伤害性魔法（也可以用于采矿），增强类（对材料和盟友）以及预言系（用于寻找原材料和预知部族面对的危险）。

狗头人之所以依赖奥术魔法而非神力其原因之一正是库尔图马克正被囚禁的现状，这导致其赐予的法术和恩泽难以到达凡界因此难以生效。另外，狗头人个体太过赢弱以至于人类武器的一次命中就足矣将其杀死，因此治疗魔法在其部族的作用很小，然后部族其他的魔法诉求只需一个术士就可以完全实现。狗头人萨满非常稀有，而库尔图马克的牧师现身时，可以简单的从其身上的橙色装束辨认（通常只是一条粗糙破烂的腰带或斗篷），这些装束通常还饰有一个侏儒头骨的画像。


生活与形象

生活与形象 Life and Outlook

狗头人部族的社会结构由其个体各自承担特定职责来保护和维持。最强壮的狗头人将被训练为猎人和战士，最聪明的个体作为工匠和军师，最强韧的个体则作为矿工和畜牧员，各司其职。哪怕是天生愚笨或身体孱弱的狗头人个体都会在部族中分配到自己的职责——比如简单的采集蘑菇作食物或者照顾雏兽等工作，而它们也都理解自己的工作有助于整个团体生存的事实。部族通常还会预演护卫巢穴抗击入侵者的事故，并在此过程中熟悉最佳的逃跑路线以及明确由谁负责断后以拦截追击者。

狗头人之间的感情与亲缘关系都非常冷漠，不过它们互相之间还是会罕有的表达情感。两只认识了十年的狗头人可能会将对方视为朋友或对手，只是这种情感的强度无法跟任何人类情感相比拟。由于它们的活动时间大多用于工作，两只互相敌视的狗头人很少有时间交换羞辱的话，更别说平息它们之间的分歧了。

狗头人择偶但求方便。匮乏的感情联系导致它们没有婚姻或稳固家庭关系的概念。它们的蛋安置在部族公用的孵化所中，也完全没有记录其亲属关系。这种习性以及共同抚养雏兽的行为导致全部族成员好比一个表亲共住的大家庭。

卵生的狗头人所产的蛋并不需要过多的照顾，女性狗头人也不会刻意被排除到战事或工作之外。而且，狗头人的性别还可以慢慢的自行转换。一旦部族中有大量的男性或女性死去，则部分的生还者将在几个月后转变性别，直至部族整体性别再次达到平衡。而部族则可以用这种方式以小部分生还者为基础迅速成长人口。由于这种习性的存在，狗头人不管雏兽还是成年都没有明确的性别角色。一名女性狗头人担当首领、术士、矿工或者工匠时，跟由男性担任时一样普遍。

长得快，死的早 Grow Fast, Die Early

狗头人个体的成长与成熟过程比其他类人种族都要快很多。6岁的狗头人就被视为成年，它们大多在20岁前都会因暴虐、意外或疾病等原因死去，而一只狗头人最多可以活到120岁——它们长寿的程度跟巨龙差别可不小。一只母狗头人每年可产蛋数至多六枚，而每枚蛋需要二到三个月的成长时间才能孵化。

狗头人不举办葬礼，死去狗头人的尸体将会被烧掉或者以其他便捷的方式处理掉（在某些同种相食的部族中还会被吃掉）。狗头人相信如果自己为部族而死，库尔图马克会立即将它们的生命转移到孵化所中产下的下一枚蛋中。如果一个特别重要特别值得尊敬的部族成员死去，则孵化所将在随后受到严密监管。其内产下的下一颗蛋将会立即与其他的蛋隔离并接受精心保护。当这颗蛋孵化时，这只年轻的狗头人将会分配到一个重要地位并接受精心的培养。

食物与同类相食 Food and Cannibalism

狗头人虽然拥有肉食生物的尖牙利齿其习性却更倾向杂食，而且它们几乎任何东西都可以吃，包括肉、水果、树皮、骨头、皮革甚至蛋壳（一只刚孵化的狗头人第一顿饭就是自己的壳）。一个正在受饿的部族会在杀戮过后片甲不留，它们会把所有能吃的吃光后再将剩下的东西做成工具和饰品带走。

狗头人的牙齿磨损后会自然脱落再长出新牙，而且并不受寿命或次数的限制。它们大多会将自己脱落的牙齿当作珠宝，而佩戴越多的牙齿则表示自己更为年长——并且更有智慧。某些肆无忌惮的个体会偷走或者抢夺别人的牙齿佩戴，以让自己显得更年长而更体面。

大多狗头人部族会尽量不吃那些它们称为“会说话的肉”——也就是智能生物——多是因为这种行为会招致报复。但面对被饿死的恐惧时，这条原则可以非常的有弹性，因此如果它们必须在攻击这些生物或者挨饿之间作选择，狗头人们也是很现实的。在人烟稀少的某些地区会罕有的存在盛行同种相食的部落，而其内的成员则会觉得浪费好肉是一种愚蠢的行为。

不管任何情况下，狗头人吃类人生物时都不会直接啃食尸体或者生吃战俘，它们喜欢把受害者绑在树枝上再到篝火上翻着圈慢慢烧，又或者将其放进巨大的烹饪锅里炖。作为狗头人的俘虏还有那么一点幸运，就是它们几乎都会因戏剧性的要准备点什么而让被俘者在被做成美餐之前留有时间自救或被解救。

仇恨 Hatred

由于侏儒之神加尔闪金将狗头人之神库尔图马克囚禁在一个无法逃脱的迷宫中，狗头人们对侏儒都恨的咬牙切齿。虽然它们通常不会主动去找侏儒施暴，但敌对的狗头人与混有侏儒和其它类人生物的团体遭遇时，狗头人会立即对侏儒发动攻击。而狗头人在跟侏儒战斗时，因为恨意压制了自我保护意识导致它们很少主动逃跑。

狗头人小心谨慎的天性并不意味着它不会被激怒。当被逼得太紧或者被赶到墙角，并因此感觉无法自保而陷入绝望时，狗头人体内的龙族之血会使它变得有如一头暴怒的亚龙 drake，并化身为一场尖牙和利抓的迷你旋风。另一种类似的情况是，部族里的亲缘关系会驱使狗头人与其他狗头人部族为资源或领地的争夺而发起战斗。这种情况虽然存在但并不常见，而一般两个部族接触时都会选择各自向不同方向扩张而避免争端。

例如，两个相邻的部族都想要获得一群高山山羊群的专有权，并因此爆发了持续数日的小规模冲突。最后战事中的某个部族首领发现己方正在持久战中败退，进而主动将自己的部族迁居到另一地区，并将争夺中的领土割让给更成功的邻居。

跟它们憎恨侏儒的表现相似，狗头人都有一种被害情节，并且会轻易的感觉遭到其他种族成员的言行冒犯。它们绝不会原谅其他种族的冒犯者，并且会乐于酝酿自己的恨意直至找到机会报复发泄到某个曾经冒犯自己的生物或者其同族身上。


环境

环境 Environment

狗头人属于冷血动物，因此它们更喜欢热带或温带的气候。较冷地区的狗头人部族会因食物的相对稀缺而个体数量偏少，并且会在狩猎时会更具侵略性。

由于胆小以及其眼睛对阳光的过敏性，狗头人相交开放地形更偏爱住在洞窟里，而且在洞窟里还能随时找到可用来挖掘地道的合适地方。在沼泽或者水体的沿岸地区里，但由于该地的土壤太软不适合挖掘，这里的狗头人会利用茂密的树林、土丘以及裸露的大岩石在水平面上建造地洞来保护自己。

狗头人在丘陵和山地等地形更加常见，而且这些地形中通常都有可以直接用作生活空间的天然洞窟，其内既有大量可以挖掘的空间又有各种可以直接使用的食物资源。尽管在这种地方筑巢时狗头人可能需要与地面的类人居民相竞争，但其躲避侦查的能力通常都可以帮助它们使其地洞不被对手们发现。如果运气够好，一个狗头人部族被一群更大体型的类人生物发现时，它们相互之间或许会达成一种互利的关系，这些类人生物可以帮助对抗入侵者，而狗头人则回报以拓宽生活空间和处理废品等服务。如果运气不够好，部族将会被其他类人生物奴役，此时的狗头人们依然会扮演类似的角色只是它们必须在生命受威胁的状况下工作。


扮演一只狗头人 Role-playing a Kobold

狗头人清楚自己在充满敌意的世界中能力低弱的现实。它明白自己地位卑微，会遭到更大生物的剥削。它很可能在年轻时就死去，而其一生大部分时间都将用于艰辛的工作。尽管狗头人的前景似乎一片暗淡，但依然有着能够令其获得满足的事情，比如自己的工作，或是自己部族的幸存，又或是当分享到先祖强大的龙族遗留下的知识时。

狗头人不算聪明，但又不像兽人那么愚蠢。某人可以用好话或者小聪明愚弄一只狗头人，但当这只狗头人意识到自己被戏弄后，就会一直记得被羞辱的事实。而一旦它找到机会就必定会对戏弄者施以报复，而哪怕最后只是以某种可怜又小气的方式实现它也可以接受。

狗头人不喜欢被逼到角落或者孤单一人。它会需要一个自认安全的逃生通道，或者至少需要有个盟友在旁以增加其逃走的几率。当这两个条件都无法满足时，狗头人就会变得焦虑不安，其行为也会不断的在沉默与歇斯底里间频繁转换。

鹗德 ：带翼狗头人 urds：Winged Koblods

带翼狗头人，或称为鹗德，同样是在狗头人的蛋中孵化而来。哪怕部族里并没有成年的鹗德也会孵化出这类个体。尽管可以飞行是一项美妙的天赋，而且狗头人们完全可以将翅膀解释为提亚马特的恩赐，但普通的狗头人却会怨恨鹗德并会因此而孤立它们。狗头人的传说片段里有说到克奥耶克Kuraulyek ，一个伺候库尔图马克的小神曾经以某种方式背叛其主人。因此狗头人们视鹗德为克奥耶克的爱戴者，并将对这名叛徒的怨恨投射到它们的带翼近亲身上。


狗头人的名字 Kobold Names

狗头人的命名都来自模仿龙类的发音，且通常都会跟其所有者的个人特色相关，诸如鳞片的颜色、特别的身体部位或者典型的习惯等。例如“红脚 Red Foot”、“白爪 White Claw”和“飞毛腿 Scurry”都是常用名字的通用语译名。狗头人成年时可能会更改自己的名字，也可能会在经历某些重要事件后在其名字里加上某些音节，这些事件可能是完成第一次狩猎，产下第一枚蛋，或者在第一场战斗中存活，等等。表格“狗头人名字”列出了适合用于任何战役中的狗头人名字。

狗头人名字 Kobold Names

d20 | 名字
1 | 亚力士 Arix
2 | 依克丝 Eks
3 | 埃特 Ett
4 | 加莱克斯 Galax
5 | 加鲁 Garu
6 | 哈格纳 Hagnar
7 | 霍克斯 Hox
8 | 伊尔托斯 lrtos
9 | 卡沙克 Kashak
10 | 米波 Meepo
11 | 莫洛 Molo
12 | 欧索斯 Ohsoss
13 | 洛托姆 Rotom
14 | 萨格因 Sagin
15 | 希克 Sik
16 | 斯尼夫 Sniv
17 | 塔克拉克 Taklak
18 | 泰斯 Tes
19 | 乌拉克 Urak
20 | 瓦恩 Varn


身体差异 Physical Variations

狗头人的鳞片颜色和形状各种各样。尽管人类可能无法分辨出两个长得很像的狗头人，它们自己却能轻易分辨出彼此。

同一部族的狗头人通常有着相似的色彩花纹。例如，铜齿 Copper Tooth 部族大多有着灰色间红条纹的外形。两个部族融合之后杂交的个体将形成一个新的外观，除非出现外来者或者某些出现其中某个原部族特征的返祖个体。

使用表格“鳞片颜色”随机决定狗头人部族的主要颜色外观。如果投骰结果指向花纹外观，则按表格“鳞片花纹”决定两个颜色如何组合。

鳞片颜色 Scale Color

d100 | 鳞色
01-05 | 黑
06-10 | 蓝
11-25 | 棕
26-30 | 灰
31-35 | 绿
36-40 | 橙
41-55 | 橙－棕
56-60 | 红
61-75 | 红－棕
76-85 | 褐
86-90 | 白
91-00 | 花纹（骰两次并忽略复合色和91及以上的骰值）

鳞片花纹 Scale Pattern

d20 | 鳞片花纹
1-4 | 斑驳
5-8 | 网格
9-12 | 渐变
13-16 | 斑点
17-20 | 条纹


战术 Tactics

由于单个个体过于脆弱，狗头人们知道自己必须以数量优势以及阴险狡诈来击倒强大的敌人。除了在《怪物图鉴》中提及的集群战术外，它们还会充分使用陷阱、发动伏击，或者利用地形、怪物盟友以及其他任何能够以之获得优势的环境因素。总之狗头人唯一能赢的方式就是摒弃公平。

狗头人会通力合作以完成个体无法胜任的任务。它们开凿复杂的地道系统以阻隔并拦截比自己大几倍的敌人。它们不需要复杂的语言交流就能让每只狗头人都清楚如何正确的采取行动。与其他小型类人生物相比，狗头人拥有着超强的合作能力，而地精们 goblins 在缺少强壮的头领胁迫协调时就只会互相争吵。

狗头人会尽量避免大规模的战斗，而倾向于利用小群勇士进行游击突袭。一旦有机会，它们就会在战场上准备一些小型的避难所供自己躲藏，或者是设置一些简单的陷坑陷阱来妨碍对手。

标准的狗头人战术包括以下几项：

·攻击光源使之熄灭，并以狗头人自身的黑暗视觉获得优势。
·房间里留下一个防守者引诱入侵者落入陷阱或靠近埋伏点。充当诱饵的狗头人通常都是病弱的个体，它们除此外就无力为部族需求作贡献。
· 使用游击战略，在攻击的同时逃向更有优势或更安全的地点。它们的目标通常是引诱敌人陷入更危险的环境中，这种策略通常在入侵者已经扎营、受到伤害或者处于某种限制（比如必须通过攀爬或游泳进行移动）时更有效。
·使用毒素，其来源通常是毒虫如蜈蚣和蜘蛛身上的提取物。它们会将提取来的毒素涂抹在自己的武器上，或者留下一个箱子或土罐，并在里面装满毒虫再将其放在显眼的地方作为一个假“宝藏”，引诱入侵者打开容器释放里面的虫群。

同一场战斗通常都会有大量的狗头人参与其中（比如十只或更多），适当的考虑是否将它们一轮里的攻击个别分开，而不是让它们在同一个先攻顺位中行动。这样做的好处是可以让狗头人们不必在同一时间受到攻击，也可以让狗头人们有更多的机会响应敌人的行为，从而让玩家们协调角色攻击时更有挑战性。


宝藏 Treasure

在地底生活的狗头人们常常会遇到基于土地的独特宝藏，比如金属矿和宝石矿等矿产。而狗头人本身就具有寻矿和打磨原石的天性，并天生掌握其基础技法。它们不会自己制作货币，而这些在巢穴中随手可得金属原石块则刚好可以用来进行交易、行贿或是用来制作工艺品。

狗头人们都有着手工艺的天赋，且许多部族都会以简单首饰的形式保有一些独特的宝藏，比如臂章、指环、项链以及其他由小部件组合成的物品。为了方便其隐匿行动，狗头人所制作的饰品不仅完成度相当高，穿戴这些作品进行活动也不会发出任何声响。

这些手作的珠宝并不具有任何的实用性，而狗头人们对这些物品的占有欲或许是遗传自龙族收集宝藏的癖好。由于部族里的财产都很便携，狗头人可以迅速收拾然后动身迁居而不用转移各种装着金属和宝石的箱包，而它们也可以将这些物品作为贿赂或上贡给予更强大的生物，或者作为宗教贡品奉献给某条巨龙。


盟友、手下和宠物

盟友、手下和宠物 Allies, Minions, and Pets

由于其身体力量赢弱且身型矮小，狗头人很少有机会统管其他生物，因此它们通常也不会有手下跟随。有时候哪怕这样的机会送到眼前，狗头人都不会尝试奴役或雇佣任何智慧生物，只因为它们无法相信这些生物不会背叛自己。

狗头人掌握了一些捕猎并驯服小型动物和野兽的技巧，其对象多是老鼠、恐鼠和爬虫类如蜥蜴等在洞窟或地底环境繁衍的生物。狗头人畜养这些宠物或者放养它们，给它们喂食剩饭或者任由它们捕食昆虫或其他琐碎的食物。如同人类农夫养鸡一样，这些动物帮助狗头人控制害虫，有时还可以作为粮食供应。巨型老鼠 gint rat 和同样体型的蜥蜴还可以用于运输和守卫。

一些部族训练巨型鼬鼠 giant weasel 作为坐骑或守卫，以利用其迅捷的速度和敏锐的感官，以及其对狗头人尺寸地道的适应力。还有一些部族会使用巨型蝙蝠 giant bat 作为坐骑和守卫，只是驯养蝙蝠必须有供其活动的大片空间，而这只能在大洞窟或者靠近地表的场所才能实现。

狗头人对熊类尤其谨慎和惧怕。而熊类经常会四处寻找居住的洞窟并在巢穴周围外出巡逻，尤其是当它们准备开始冬眠时更是频繁。当狗头人看到结伴的其它生物中有熊类时会则会显得惊慌失措。而这种厌恶感甚至会延伸到枭熊 owlbear 和其他跟熊相似的生物。


狗头人巢穴 Kobold Lairs

狗头人部族的巢穴通常是一个充满细小蜿蜒过道的迷宫，有时甚至延伸至数百码之外，其内则由无数的陷阱保护着。这个区域里有大量的分叉路口与料想之外的死胡同，地道之间互相交叉连接或者绕行穿插，还有一些隐藏的密道以及其他让外来者难以掌握巢穴构造的其他特性。

比狗头人大的生物必须弯身或匍匐前进才能通过狗头人地洞的狭窄隧道，因此单单依靠地道本身就可以抵御多数试图入侵狗头人领土的敌对类人生物（比如 兽人 orc和 熊地精 hobgoblin）。不想同时面对大量狗头人的冒险者通常也会堵在狭窄到无法转身掉头的下行通道口，以此迫使狗头人们必须以单行队列前进从使战斗时只须应付队列中的单个目标。

狗头人部族的巢穴时刻在变化。其内的栖息者经常会开凿新的地道和洞穴，然后将旧的弄塌或封死。由于狗头人们在岩石间频繁“迁徙”以满足其生活需求并保证社区的安全，任何关于其巢穴内布局或区域位置的情报都会变得越来越不准确。

狗头人在其巢穴内布满陷阱，并以其挖掘天赋结合回收利用物品的技巧对其强化。事实上，这些陷阱通常都远比狗头人本身更致命，而狗头人在带着这些装置的家里也感觉十分安全，因为就算人类不怕它的凶狠也会当心它忠心的守门犬。

巢穴中最常见的陷阱即是坠物陷阱 deadfall，狗头人用它来杀死入侵者或者堵塞地洞的关键区域以防止入侵者继续深入。由于部族不断的转移住处并拓展整个地道系统，老旧的隧道经常会被用来安置这些陷阱。有些隧道里只需拉拽某跟连接支柱的绳索就可以弄塌，而狗头人就可以在逃跑时拉拽这些绳索断后。有些支柱还可以设置在狭窄处，使得更大体型的生物在通过这些区域时不得不接触这些脆弱点。另外，就算坠物陷阱将一些狗头人困在封闭的空间里，它们仍然可以在一小时内一起凿出通气孔道，然后再用几小时挖掘出足够自己逃脱困境的开口。

隧道里每个急转弯或者变得极其狭窄的地段是一些天然的机要位置，这些地点可以迫使入侵者迎击时处于劣势。因此，这些地点通常都会在天花板上设置一个小洞室并作为屠坑使用，而狗头人们则可以从中丢掷岩石、毒虫和能其他给下方制造麻烦的东西。

逃生通道 Escape Tunnels

狗头人的地洞里至少会有一条逃生通道通向地表的某个隐秘出口，而其居民总能够迅速找到到达这条通道的最快路线。这些逃生通道通常都设置了陷阱以拖延追击者，最后再通向一处甚至连狗头人都只能勉强挤过的狭窄开口，以此来防止更大体型的生物跟着它们逃出来。

窑炉与工匠区 kiln and crafting areas

为了避免炉火耗尽巢穴内部呼吸用的空气，窑炉所在的洞室必须联通地表，因此其所在的房间通常都位于地洞最顶上的区域。狗头人工匠们在这个区域里活动，用窑炉烘制泥砖和硬化陶器。有时，这个房间还会被用来做其他吵闹的活动。

矿区 Mines

狗头人地下建筑群中任何未分配用处的洞室都会被用于采矿和挖掘，这样既可以生产矿石和矿物，又可以为地洞日后的扩展提供更多房间。

蘑菇农场 Mushroom Farms

狗头人不擅长农作，但它们可以从地底生长的蘑菇和其他顽强植物中摄取营养。农场区域可以完全处于地底，也可以是接近地表的洞窟，其天花板上可以开个洞以让一些阳光可以照射进来。

地窖 Root Cellars

跟人类定居时相似，狗头人会留出配置了深坑的房间用作储藏食物以备不时之需。

睡眠区 Sleeping Areas

每个巢穴都有一些空间用于起居和休息，每个地方都足够舒适的容纳十到三十只成年狗头人。每只狗头人视部族习惯可能在浅坑或者个人大小的凹室里休息。除了用作休息场所外，有些狗头人也会在这里在其他人睡觉时做一些安静的手工艺活。这些生物的卫生需求则由睡眠区旁边的一个深坑解决，而所有的生活废物都只是简单的倾倒进去而已。

巢穴里的睡眠区常常也会用作孵化所。狗头人会将自己的蛋在泥土和干草铺置的小坑里排好。由于蛋容易冷却，它们会在旁边生一个耐久的小篝火，或者在蛋周围堆放肥料或发酵物来保温。

王座 Throne Room

地洞的王座由陷阱一直保护着，其后面设置了库尔图马克的雕刻像作为其神龛。狗头人作礼拜时不会进入王座内，而是直接在入口处作祷告并相信其神祇能够听到。王座所在通常包括一个盆子，用以放置金属块、宝石矿和牙齿等物品作供奉。

陷阱 Traps

狗头人建造陷阱时有着惊人的创造性，它们尤其擅长利用天然危害物和回收利用的物品。它们将钉子和尖刺刺穿树枝再弯起来作为弹簧摇臂，或者沿着坑洞或池塘铺设尖锐的碎石，又或者使超过单个狗头人承重的平台坍塌，等等。狗头人的陷阱看起来设计得既脆弱又寒酸，但是当某个生物被装饰着锋利牛油刀的小树枝刺伤后，总会对这些小生物悠然升起那么一点点的重视。

以下是一些常见的狗头人陷阱：

·桶装或小锅装的油（可以被煮沸、喷洒、点燃或者复合使用）
·能够夹到高个生物头颅的捕熊夹
·通报入侵的铃铛
·用滑轮组升起的矿车用作坠物
·浅淤泥泥沼或灰土层下的铁蒺藜（轻盈的狗头人可以在上面通过而不会陷入麻烦）
·天花板塌方
·箱装蜈蚣
·落石
·布满沥青或油的壕沟，狗头人可以在撤退后将其点燃
·连接着绳索的捕网，可以将生物垂直拉起，其支点设置在远处以使其他人无法提供帮助
·管道/天窗上倒下的开水（来自煮锅或者来自窑炉的冷却管）
·安置了致病尖刺的陷坑
·锅装的绿软泥
·滚石
·承重很低容易毁坏的小型桥或梯子
·圈套
·绊脚线，可以连接陷阱或者单纯用来绊倒生物
·连发的针


生存技巧 Survival Skills

狗头人巢穴里几乎所有的活动都影响到部族的存活：护卫巢穴让所有人免受伤害，设置圈套，采集蘑菇还有狩猎食物，建造陷阱排除入侵者，训练动物看守帮助保护巢穴，采矿以提供宝石和矿石用作贿赂敌人放过自己，开凿地道和房间创造更多空间供下一代生活以及提升部族面对不可抗压力时的逃脱几率，等等。

同一巢穴里的狗头人以轮班制休息，因此地洞里的活动会夜以继日的持续。狗头人虽然倾向于在夜行，但并不会像人类居住地那样让大部分的居民同时休息。地洞在建造时将睡眠区与有噪音的工作区隔开，因此矿工和工匠在工作时就不会惊醒在睡的人。狗头人在年幼时就学会在敲击声的噪音中安睡，不过其他不寻常活动的声响仍然会使其迅速惊醒。

整个部族的存活比个别个体的生命更重要。连最胆小的狗头人都会牺牲自己为同伴争取时间弄塌附近的地道以防止入侵者接触部族的其他成员。所有狗头人都认为逃离危险是最聪明的办法，特别是应对糟糕的状况时更是如此。不过它们依然懂得个人的战略性牺牲可以为整个部族赢得宝贵的时间，而每个个体在这种牺牲诉求降临到自己身上时都只能勉强的接受命运。这种例行的献身正是为何大多普通人（和冒险者）都认为狗头人又蠢又弱，它们也许见识过或者听说过某个孤单的狗头人试图阻挡一队整装的攻击者而表现出的各种愚蠢行为，又或者单单只是对其进行这种完全不可能成功行为这件事本身感到荒谬。事实上这只孤单的狗头人——在面对其自身处境时决定扮演这种角色——只是希望尽量拖延入侵者让部族的其他成员有更多的时间设置一个致命的陷阱，或者安排一次伏击，或者仅仅是尽快逃走。

狗头人部族的首领通常是最年老最聪明的个体。其他狗头人都会尊敬老者们效果拔群的生存技巧，并希望首领用其知识协助整个部族生存。而有时候，这些狗头人首领教的最好的一课就是“我不需要比熊快。我只要比你快就好了。”


夺心魔：世界之灾

夺心魔：世界之灾 Mind Flayer : Scourge of Words

夺心魔，也被称为灵吸怪 illithids ，它们是潜伏在幽暗地域深处的可怖异域人型生物。作为灵能大师，他们利用自己的这一精神力量来控制其他生物。那些受害者中的幸运儿则被杀死，他们的大脑被吞食。而不幸的那些，他们的心灵会被扭曲，他们会成为没有心智的奴隶，他们获救的希望渺茫。


逃亡者文明

逃亡者文明 a Culture of Fugitives

尽管夺心魔它们具有着独特且压倒性强大的能力，但它们是一个在灭绝边缘挣扎的种族。

数千年前，灵吸怪是内层位面的支配力量。从它们的星界位面，灵吸怪发射一种叫做鹦鹉螺的飞船，这飞船可以在位面间穿梭，于是它们就可以从数百个世界中收割智能类人生物。

当其他食物来源变薄的时候，夺心魔依靠一个叫做吉斯的奴隶种族来提供体力劳动和食物。最终，吉斯人反抗了。究竟是夺心魔自行衰落了还是吉斯人发现了它们的某个弱点，谁也无法说得清。我们所知晓的是，长达数个世纪的统治后，夺心魔帝国在不到一年的时间内分崩离析。吉斯人揭竿而起，屠杀了他们曾经的主人，并且几乎毁去了灵吸怪在星界的所有痕迹。

只有那些渗透进物质位面的夺心魔幸存了下来，但它们的安全是短暂的。吉斯泽莱人和吉斯洋基人，这两个从获胜的吉斯中产生的种族，都派出了狩猎队伍去铲除和猎杀残存的夺心魔。

直到今日，一些离群孤立的夺心魔仍然在躲藏着，试图重新夺回它们曾经的荣耀，但是常被困累于它们被敌人发现和毁灭的恐惧中。

失落的领地 Lost Colonies

有这样的猜测一直存在着：夺心魔的王国依然在星界里漂流着。虽然没有人发现过这样的地方，但毫无疑问的是，像灵吸怪帝国这样庞大的帝国肯定建造了许多的大城市和其他的大建筑物。然而，大多数智者相信的是，吉斯人粉碎了夺心魔最后的每一点诡计，确保没有留下夺心魔统治的任何迹象。

一些持怀疑态度的人认为，吉斯胜利的整个故事听起来是错误的。一个奴隶种族是怎么轻松击败夺心魔的呢？这场伟大斗争的迹象又在哪里？也许，吉斯人并没有赢。也许，相反的是，夺心魔将它们自己和它们的作品迁移到未来，以避免被超越。这个理论可以解释夺心魔的消失，以及为什么没有任何来自它们的帝国的遗迹。

很少有人会把这样的话当真，但也同样没有人能够确切地确定灵吸怪能做什么和不能做到什么。


边栏：夺心魔心灵术士

夺心魔心灵术士

夺心魔有时致力于对灵能力量的更深入研究，并且许多夺心魔擅长利用它们与生俱来的灵能力量来复制施法。夺心魔心灵术士和一只普通夺心魔（参见怪物图鉴）拥有相同的面板数据，只是它的挑战等级为8（3900XP）并获得以下特质：

天生施法 Innate Spellcasting（ 灵能 Psionics ）。夺心魔心灵术士作为10级施法者，其天生施法属性是智力（法术豁免 DC 15 ，法术攻击命中+7）。它天生可以施展以下法术而不需要任何相应的法术成分：

随意：神导术，法师之手，恶言相加，克敌机先
1环（4 法术位）：魅惑人类，命令术，通晓语言，庇护术
2环（3 法术位）：疯狂冠冕，魅影之力，识破隐形
3环（3 法术位）：鹰眼术，恐惧术，融身入石
4环（3 法术位）：困惑术，塑石术
5环（2 法术位）：探知术，心灵遥控


大脑的重要性

大脑的重要性 The Importance of Brains

由于它们的饮食需求和它们的异界生物特性，夺心魔必须保持对智能类人生物展开狩猎，哪怕这样会使它们容易受到敌人的攻击。它们将这些生物的大脑作为食物，这毫无疑问，但它们也需要有知觉的类人生物来进行繁殖。

精神食粮 Food For Thought

当一只夺心魔吞食大脑时，它也会从受害者那里获得零散的记忆，并且它会和社群中的其他同伴分享。夺心魔也会从大脑的物质中获得一定程度的营养，但它们主要依靠在受害者活动的最后时刻从其大脑提取的灵能能量维持生存。

由于灵吸怪寄生本性所产生的某些怪癖，一只夺心魔的文化复杂性取决于在它的食谱里有哪些种类的大脑。例如，一个以石盲蛮族为食的夺心魔社群的成员和那些以精灵为食的社群的一样聪明，但是前者几乎不会注意制作衣服穿戴，而后者会穿着精致的长袍。从建筑模式到装饰灵吸怪陪葬脑瓶的纹饰，这种现象在所有的文化展示中都得以体现。

蜕变 Ceremorphosis

夺心魔不会进行传统意义上的繁殖。相反，他们产卵并孵化出一种像蝌蚪样的生物，这些生物用来通过一种叫做蜕变的仪式制造更多的夺心魔同类。首先，一个被俘获的类人生物会被灵能力量的震爆所驯服。新孵化的蝌蚪通常通过鼻孔或耳道被植入受害者的头盖骨。灵吸怪蝌蚪在吞食类人生物大脑的过程中成长，它会附在受害者的脑干上，变成新的大脑。在这长达一周的进程中，类人的身体会改变其形态，一只新的夺心魔诞生了。一只新生的夺心魔经常保留着它先前形态的一些模糊记忆，但这些模糊的记忆很少对它作为一只吃人大脑的怪物的新生活产生任何影响。


主脑

主脑 the Elder Brain

夺心魔使用心灵感应与彼此或者其他生物交流。在它们的同类间，它们构造了一个心灵网络。每一只夺心魔都是这网络中的一个独立节点，它们在此接受特定任务，共享信息，等等。处于这个网络的中心的则是主脑。主脑是一个夺心魔社群的最强大的成员。而正如夺心魔们如何对待那些由俘获的类人生物转化的奴隶，一只主脑期望着那些居住在它的社群的灵吸怪们献上完全的顺从。

如果某个夺心魔社群中的某个夺心魔看到或者听到了什么，那么主脑和该社群的其他夺心魔就会立即获悉。社群依赖于这集体性的记忆，这种记忆由所有成员的知识、经验和技能构成，并储存在主脑中。

在某种程度上，一个夺心魔社群就像一个储存在它成员精神中的巨大的学识图书馆，而主脑则是它的图书馆管理员。每一个灵吸怪都代表了书库中的一个类别或者分段。一个夺心魔可能专精生物学，而另一个则是守卫社群的专家。考虑到一个夺心魔拥有着近乎天才的智力，它的知识水平相当于人类所能达到的最高学术水平。

社群的活动范围是有限的。灵吸怪只有在距离主脑5里范围内才能成为其社群心灵网络的一部分。在这个距离之外，它只能自食其力。只有在主脑的严厉命令下，夺心魔才会冒险离开社群。尽管这样的任务冒着引起不必要的注意的风险，但当一个外出漫游的夺心魔回归时，也带来了一个充满了知识和见解的宝库，供整个社群共享。

对于类人生物来说，把一个夺心魔社群当成是单个个体，即主脑，远程指挥着一些顺从的心灵，也就是那些夺心魔，这是方便他们理解的。也许曾经每个夺心魔都是独立自主的，但现在主脑才是唯一的真正力量。灵吸怪们都明白一件事，只有通过完美的协作和对主脑的绝对服从，它们才有可能继续生存并终有一日重建它们的帝国。

主脑是傲慢自我、诡计多端并且渴望权力的，但在面对强大的敌人时，它却会很快地逃离或者乞求宽恕。主脑它没有快乐、同情或仁慈的概念，但它却又非常熟悉恐惧、愤怒和好奇。主脑的才智完全不具备同情或者关心那些除了它自己以外的生物的能力。

主脑对它种族的历史有着完美的回忆。因此，它认为自己既是难民又是受害者，被野蛮的怪物逼得躲藏起来。主脑也认为它自己是夺心魔种族的救世主，是保存着夺心魔的猎物的记忆的活生生的纪念碑。按照其扭曲的逻辑，那些大脑被社群吞食的类人生物成为了不朽，他们的记忆永远地保持在主脑那复杂的脑海中。

当一个夺心魔变得老朽，变得虚弱，或者受到重伤时，主脑就会吸收它——不朽的另一种形式，夺心魔的心灵之后将永远驻留在母巢思维中。

更多关于主脑的信息，请参见第3章。

叛逆的灵吸怪 Renegade Illithids

有时，一个离开了社群的夺心魔会从主脑手中挣脱出来。也许是它顺从的纽带被打破了，或也许是社群在它离开时被摧毁了。在这种情况下，只要这夺心魔避免与主脑接触联系，它就会变得意志自由

一个叛逆的灵吸怪依然害怕吉斯的袭击，并且很可能开始建立自己的社群，以便更好地保持隐匿。它会聚集仆从，建立巢穴，并把守卫自己的领土作为头等大事。与社群的夺心魔不同的是，游荡的灵吸怪对那些并非自己同类的存在保有一种健康的尊重。它们会平等对待那些特别强大的生物和个体，而非将其作为敌人，并且会寻求与他们合作。一个叛逆的夺心魔可能会成为一个值得信赖的顾问或者一个强大的盟友，当然，只要它吃得饱饱的。然而，如果它再次落入一个主脑的支配之下，它所建立的任何联盟都会瓦解。


四面受敌

四面受敌 Enemies Everywhere

主脑为它们的社群寻求稳定和安全，如果一个社群在获取食物是能够避免被发现，那它可以保持相对和平的状态长达数十年。

有两种事件可能会破坏一个社群的平静：入侵和噬魂怪的出现。

吉斯从不休息 the Gith Never Rest

吉斯泽莱人和吉斯洋基人还记得夺心魔对他们祖先的奴役。他们派遣狩猎小队到物质位面他们能够发现夺心魔的任何地方去铲除和屠杀灵吸怪。经过几个世纪的狩猎，吉斯人在猎杀灵吸怪上已经非常熟练。每一个夺心魔社群都在时刻警惕着吉斯的入侵，即使它以前从未击退过它们。

幽暗地域的掠食者、冒险者和其他种类的可怕生物对社群的威胁同样巨大。尽管夺心魔和他们的主脑十分强大，但它们并非是不可战胜的:成就斐然的英雄们、卓尔的袭击部队、猖獗的恶魔们，以及来自幽暗地域的其它危险，即使这些并不能成功地摧毁主脑，但也能大大削弱一个社群。

噬魂怪的崛起 Rise of Ulitharid

极少的情况下，蜕变仪式会产生一个噬魂怪，一个更强大的夺心魔，而这个夺心魔并不受制于主脑的念头。

噬魂怪的出现会带来这个社群集体智慧、创造力和力量的激增。当噬魂怪通过吞食大脑和磨练灵能能力获得力量时，这个社群变得更加具有侵略性，它们会试图收集越来越多的奴隶。

最终，如果社群成长到一个足够的规模，噬魂怪就会自行独立出击。它会带着社群里一半的夺心魔和奴隶进行一次大规模的迁徙，寻找建立一个新巢穴，距离旧巢穴至少100里。一旦噬魂怪找到一个合适的地点，它的追随者就会建造一个新的巢穴，同时它会转变成一个主脑。

尽管像主脑一样傲慢自大和野心勃勃的生物可能会憎恨噬魂怪的崛起，但它明白，夺心魔如果不扩大它们的势力范围，就无法重建它们破碎的帝国。它也许会怨恨它的新对手，但是可以放心的是，不久噬魂怪就会独立出击，社群就会恢复正常。


宏伟计划

宏伟计划 the Grand Design

任何夺心魔社群的首要任务都是生存。主脑和它的仆从们会试图保持隐藏，通常是躲在地下深处，同时，它们会收割足够多的智能类人生物来供养它们自己并让社群缓慢但稳定地增长。

一旦一个社群获得安全，它就会专注于一项宏伟的计划——夺心魔重建它们失落帝国的计划。灵吸怪们知道，只有在吉斯泽莱人和吉斯洋基人被消灭，剩下的类人生物变成温顺的奴隶之后，它们才有可能在世界上重获它们应有的地位。为了实现这一目标，每个社群都会对世界的本质和栖息其中的生物进行研究。夺心魔们调查现实的所有方面，寻找任何能够带来它们在对抗、击败和征服敌人上所需要的优势的知识。

每一个社群都会调查各种各样的主题和现象。一些成员可能会专注于一些简单的项目，比如开发灵能力量的新用途或如何培养野蛮生物作为步兵。其他的夺心魔则追求更理论性的课题。例如，夺心魔可能研究音乐音调，以期找到一种控制类人死亡情感的方法。另一些也可能会研究类人生物吃的食物，看看他们的饮食或农业方式是否可以被利用。如果能够在这宏伟计划上迈出下一步，任何的研究路线都不会成为困难。

战略方针 Strategic Principles

由于夺心魔需要在食物源附近定居，它们必须决定如何最好地与它们想要征服的类人生物互动。一个社群通常采取三种方式来处理它的邻居们。

控制 Control 。一个迫切需要增加人口的社群会集中精力捕捉类人生物，把他们变成奴隶和灵吸怪。社群成员会以个体或小团体的形式运作，使用隐秘行动和欺诈手段将它们的存在保密，渗透到类人群体。由于缺乏压倒和控制整个种群的数量和能力，一个社群将其研究转向更有效的控制方式，比如寻找增强主脑力量的方法，使其能够向更远的距离施加影响。

毁灭 Destruction 。因为夺心魔的身体较为脆弱，它们不能依靠简单的战斗来抗击敌人。如果一个社群发现自己处于一种可以表现出侵略性的环境中，它的成员可能会把它们的研究重点放在如何在风险最小的情况下造成大规模伤亡的方法上，比如瘟疫或制造饥荒和其他自然灾害的方法。使用这一策略的夺心魔社群会收集并饲养类人生物，主要是利用他们获得的知识来了解受害者的优缺点，最终目标找到一种方法来一次性地消灭他们。

颠覆 Subversion 。作为控制和毁灭之间的折中方案，一个社群可能会尝试控制类人生物群体的几个关键元素，然后混合一些精心策划的破坏行为，将类人生物群体推向不可阻拦的衰弱。如果灵吸怪能够制造该社会核心权威的崩溃，比如通过制造多年的饥荒同时通过灵能攻击将当地贵族逼疯，而社群可以利用这些动乱来获利。因此相信来自类人生物的任何反应都将过于散乱而无法威胁到它们，夺心魔们可以更加关注扩张。

特殊目的 Special Goals

社群所进行的深奥研究主题反映了控制社群的主脑的野心和优先考量。关于如何最好地为宏伟计划的最终成功做出贡献，每个主脑都有自己独特的想法，包括以下的可能：

·发现并毁灭所有吉斯洋基人的育婴地。
·收集生物并鼓动其疯狂来制造新思潮。
·建立一所巫师学院来吸引聪明的头脑供社群食用。
·重新发现鹦鹉螺制造的奥秘以重返天空。
·将一个地表城市拉入幽暗地域，以便拥有一大群备选受害者。


扮演一只夺心魔 Roleplaying a Mind Flayer

夺心魔是非人的怪物，通常作为集体性母巢思维的一部分而存在。然而对于主脑来说，灵吸怪并非雄峰（译者按：雄峰有混日子，懒汉之意）。每个夺心魔都拥有着自己的聪明头脑，个性和动机。

夺心魔性格特征

D8 | 性格特征
1 | 我从不放过任何一个机会来表达我对低等生物的蔑视。
2 | 我喜欢在吃掉我的牺牲品们之前，在他们身上唤起积极的情感，以此来给我的食物调味。
3 | 为了防止我的思想受到污染，我尽可能避免与低等生物进行心灵感应交流。
4 | 我只吃有意识的牺牲品。
5 | 我很挑食。我只吃某特定种类的类人生物的大脑。
6 | 我很好奇其他种族是如何生活的，他们的社会是如何运作的。
7 | 我觉得战斗很刺激。
8 | 我很好奇其他生物的智力极限，并会设计情景来测试他们。

夺心魔信念

D6 | 信念
1 | 知识 Knowledge。所有的信息都是有价值的。（中立）
2 | 服从 Obedience。没有什么比服从命令更重要了。（守序）
3 | 自私 Selfishness。当我为自己的利益所驱使时，我会尽我最大的努力。（混乱）
4 | 真实 Truth。真实是知识的基础，所以我从不说谎。（守序）
5 | 优越 Superiority。对低等生物的研究无法获得任何收益。（中立）
6 | 统治 Domination。其他所有人都应该服从我的控制。（邪恶）

夺心魔心结

D6 | 心结
1 | 我认为主脑在某些事上是错误的，我想说服它。
2 | 我有一个秘密，即使是对其他夺心魔，我也不想告诉它们。
3 | 社群越强大，我们所有人也就越强大。
4 | 没什么比重建我们失落的帝国更重要了。
5 | 我的社群的持续存在就是最好的事。
6 | 我有一项重要的研究，必须不惜一切代价保护它。

夺心魔缺陷

D6 | 缺陷
1 | 我对别人表达的情感不以为意。
2 | 我相信我的仆从会总是准确地按我的意愿行事。
3 | 我从不认为其他人能理解，并总是解释所有事。
4 | 我有一段不属于我的记忆。我对此念念不忘。
5 | 我无法想象会有其他的生物比我聪明。
6 | 我有时把别人的想法和我自己的相混淆。


夺心魔的名字

夺心魔的名字 Mind Flayer Names

在夺心魔中，想法并非是依靠语言本身交流的，而是通过心灵感应传递那些类人生物用语言来解释的概念和联想。

与夺心魔进行心灵感应的交流往往伴随着一种精神上的噪音，这种噪音对于接受者来说“听起来”像是夹杂着咔哒喉音的深层低语。当夺心魔提到它自已时，这种噪音的强度会随之提高，这是因为通过“说出”它的名字，夺心魔正在传达着许多关于它自己的信息，这些信息远远多于其他类人生物所能理解的范畴。因此，用其他语言表达夺心魔名字时，其所构成的音节与灵吸怪提及时其他人在自己脑海中所听到的声音相比，相似度很低。

夺心魔可能会取一个让随从和盟友更容易说的名字，也可能取一个让敌人更害怕的名字，但每个夺心魔在其生命开始时都有一个思维式的姓名，比如在夺心魔名字表中的例子，这些名字适用于您的任何战役。

夺心魔名字

d12 | 名字
1 | Aurangaul
2 | Cephalossk
3 | Drukt
4 | Drusiss
5 | Lugribossk
6 | Quoor
7 | Ralayan
8 | Sardsult
9 | S'venchen
10 | Tharcereli
11 | Tobulux
12 | Zellix


口语与灵吸文

口语 Speech

夺心魔的生理机能并没有让它们为典型类人生物语言做好准备，并且大多数夺心魔只使用心灵感应。但是，有时候它们发现开口说话是必要，比如当它们施展一个神术魔法，念出一个魔法物品的命令词，或者同时与多个生物交流时。夺心魔会把它的一根触须伸进自己的喉咙，并且把其尖端卷曲当成舌头，以此来完成发声的壮举。这个过程对夺心魔来说是不舒服的，也可能让其他看见的生物感到不安，并且最后发出的声音也往往是会令耳朵痛苦不堪的。尽管困难重重，一些夺心魔依然对口语交流进行了研究，并且一直保持着清晰易懂(可能是不怎么好听的)的口语能力。

灵吸文 Qualith

夺心魔的“书写”，也就是所谓的“灵吸文”，并不像一组代表声音或思想的符号那么简单。灵吸文的铭文捕捉了它的创造者的想法，并通过灵能将这些想法传递给之后用触须触摸铭文来阅读的夺心魔。夺心魔用触须抓或者摩挲非魔法、非生命的物质，以此用灵能将信息铭刻其上，通过这种方式，夺心魔书写下灵吸文。这铭刻会导致该物体表面发生难以察觉的变化，该物体的磨损或劣化会导致铭刻褪去和失效。

灵吸文的表述是由四行文字组成的，这些文字被写成互相连接的区块，创造出其他生物无法理解的复杂图案。然而，触摸到灵吸文的人都可以获得对铭文所包含的复杂想法的零碎洞悉。想要理解灵吸文的非灵吸怪生物可以进行一次智力检定(其DC基于灵吸文所包含想法的复杂性)，来尝试从中得出一些铭文的含义。多次成功的尝试可能会揭示关于灵吸怪作者的不同方面，它的预期意义，以及它的预期读者。一次失败的尝试则会导致剧烈的头痛，在极端情况下，甚至会导致疯狂。法术通晓语言Comprehend Languages所提供的对灵吸文铭文的理解与一个夺心魔从中所能获得的理解大致相同。


夺心魔的奴仆

夺心魔的奴仆 Mind Flayer Thralls

我想知道夺心魔的脑子尝起来像什么味道。

——瓦罗

瓦罗，你是傻瓜中的傻瓜。灵吸怪的大脑有毒，而且每咬一口都会产生洪水般的记忆，这会把人逼疯的。额，别问我是怎么知道的。

——伊尔明斯特

夺心魔从不和任何生物真正结盟。它们要么试图通过颠覆种群领袖来控制这个群体，要么使用灵能控制类人生物并将其变成奴仆。

灵吸怪有时会渗透到一个幽暗地域的类人部落，利用他们的迷信和传统作为恐惧，把他们变成有用的追随者。一只夺心魔可能使用其灵能能力向一名类人生物萨满传送幻象，从而使其宣告夺心魔是众神的使者。通过这个诡计，“神明”们就制定了严苛的规定，使部落中的一些成员被贴上了异端的标签，为夺心魔偶尔抓住严格类人生物并吞食它的大脑提供了借口。当夺心魔社群有效地消耗和瓦解该种群部落后，灵吸怪可能集体行动，并尝试将剩余的追随者变成奴仆。

把一个生物转变成奴仆的仪式需要整个社群的能量和注意力，所以这不是一件小事。尽管只需要一只夺心魔就能完成这个仪式，但是任何没有直接参与这个仪式的灵吸怪都需要在保持不活动的状态下将自己的灵能贡献给这个仪式。

将成为奴仆的生物首先需要通过灵能手段将其变得温顺。通过使用低强度的心灵震爆，夺心魔用能量轰炸着受害者，灵能能量像酸一样冲刷其突触，清除其原有的人格，只留下一个某种程度上的空壳。这个步骤需要24小时。并在接下来的48小时，灵吸怪重构了受害者的记忆和人格，并且受害者获得了完成其预期功能所需的技能和天赋。
制造奴仆的仪式几乎改变了受害者的一切。该生物会保留其生命骰、生命值、种族特质（但不保留种族特质所赋予的熟练项），以及除智力外的所有属性值。在仪式的第一阶段之后，该生物的智力会减半；当第二阶段结束时，其智力会提高1d6。

完成这个仪式时，这位奴仆会获得一系列新的熟练项，一个新的阵营，和一个新的人格。一些社群已经知晓如何在这个仪式中保留受害者的灵能能力，或者如何将灵能力量注入给它们的奴仆。此外一些社群知道如何保持受害者的原有人格的同时给他们注入对社群主脑的狂热忠诚，以及宛如一只夺心魔一样，能够和其新主人联系的心灵感应能力。这类奴仆是完美的间谍，因为大多数人有缘不会怀疑它的真正本质。

一名奴仆可以通过法术和援助的组合恢复到它原先的样子。必须连续三天每天对该奴仆释放一次再生术Regenerate、医疗术Heal和高等复原术Great Restoration 。当最后一轮的法术被释放时，受害者将恢复正常。

夺心魔非常喜欢使用类人生物作为奴仆，因为他们具有身体属性和合适的身体结构的良好平衡。相比之下，动物需要更多直接的督促，而且缺乏实用工具来帮助维持社群的能力。在灵吸怪所能获取的各种类人生物中，他们有一些偏好和倾向。

灰矮人 Duergar

自从灰矮人反抗夺心魔以来，夺心魔就一直憎恨着灰矮人，但是他们认为灰矮人的大脑时一种美味。灰矮人的存在就是在不断地警醒着夺心魔，任何为他们服务的生物必须保持愚钝并易于控制。聪明的灰矮人摆脱了夺心魔往昔统治他们的企图，从那以后，灰矮人就一直是夺心魔的敌人。

石盲蛮族 Grimlock

最早的石盲蛮族是远古时代被夺心魔腐蚀的人类的后代，而今天这些看不见的类人生物是灵吸怪最喜欢的仆从之一。石盲蛮族很容易被夺心魔胁迫，因为他们的文化仍然以崇拜和服从灵吸怪为中心。他们很强壮，但很愚蠢，只要有食物、住所以及抢夺和杀戮的机会，他们就缺乏反抗所需的主动和狡猾。此外，石盲蛮族看不见东西，这也给他们的大脑带来了一种夺心魔喜爱的异度情调。

寇涛鱼人 Kuo-toa

灵吸怪曾经广泛地使用寇涛鱼人作为奴隶，因为他们很容易控制。然而，随着时间的推移，反复暴露在夺心魔的灵能侵袭下，寇涛鱼人发疯了。如今，寇涛鱼人不适合做优秀的奴隶，这是因为他们的疯狂让他们难以控制。夺心魔认为寇涛鱼人的脑子是一种很好的餐点，但他们更喜欢原汁原味地生吃，不受灵能改变的污染。因此，它们往往在捕捉到寇涛鱼人后不久就会吃掉它，而不是试图把它们关起来或驯服它们。

泽地熊人 Quaggoth

夺心魔发现泽地熊人天生的，虽然很少表现出来的，灵能天赋使他们能够成为优秀的奴隶。在可能的情况下，他们会操纵一个部落的索诺祭司(一种灵能萨满)宣誓效忠一个社群。泽地熊人天生强壮敏捷，不需要任何额外的修改，就是理想的突击部队。泽地熊人混乱的倾向最终促使大多数社群把他们变成奴隶或食物，而不是依靠泽地熊人的索诺祭司来控制他们。

类人生物 Humaniods

只有最绝望的社群才会使用地精、狗头人、侏儒和其他小型类人生物来做除食物以外的任何事情。小型类人生物确实是一个很好的食物来源，因为他们往往聚集在一个大的群体中，他们面对夺心魔入侵时的恐惧和绝望使他们的大脑对灵吸怪的味蕾来说很美味。相对更大、更强的类人奴仆来说，它们也更容易控制。小型的类人生物很少会被转变成奴仆，或者被严格控制。

几乎所有的类人生物都有可能沦为奴仆，夺心魔有时会与落入他们手中的受害者合作。除了上面讨论的例子外，他们倾向于认为兽人、熊地精、人类和其他类似的类人生物在很大程度上是可以互换的。他们的大脑都有相似的味道，他们作为奴隶的效用大致相同。


夺心魔的怪物

夺心魔的怪物 Mind Flayer Monsters

夺心魔很少使用非类人生物作为奴仆或者和他们发展其他的关系。他们中的大多数要么太大、太强壮以至无法长期关入栏中，要么智力太有限以至只能完成最简单的任务。一般来说，在夺心魔的左右发现的非类人生物都是灵吸怪为了特定的目的创造或育成的。这些生物中有几种值得特别提及。

噬脑怪 Intellect Devourer

几乎每一个夺心魔社群都会制造出噬脑怪，并在巢穴周围安置一些，以保持警惕，杀死入侵者，并引诱新的受害者走向灭亡。

证心者 Mindwitnesses

证心者代表了夺心魔典型的繁殖模式的一个例外。如果一个社群成功地捕获了一只眼魔，它可以用蝌蚪把这只生物变成一种奇特的杂交生物，成为“证心者”。证心者是一种灵能中枢，能够收集并强化灵吸怪的灵能力量。

有关证心者的更多信息，请参阅本书第3章。

夺心巨虫 Neothelids

这些恐怖的生物，被夺心魔所憎恨，有时会在那些缺乏夺心魔学识的人摧毁一个社群时产生。当蝌蚪池无人照料时，就会产生夺心巨虫。蝌蚪们互相攻击，存活下的蝌蚪会长得很大。与紫虫相似，这些庞然大物会吞食它们所经过的一切。

有关夺心巨虫的更多信息，请参阅本书第3章。


夺心魔巢穴

夺心魔巢穴 Mind Flayer Lairs

在夺心魔社群的巢穴中，居民的安全是至关重要的。因此，灵吸怪的巢穴总是隐藏得很好，守卫完善，几乎都是深藏地下，并且总在类人生物和他们鲜嫩多汁的大脑的附近。

没有两个巢穴是相同的，这是因为居住在其中的主脑决定了如何发展每一个巢穴的形态和功能。所附地图中所示的巢穴是一个典型，其包含了在每一个社群的巢穴中都发现的许多要素。

灵吸怪具有浮空的能力，因此它们设计巢穴的主要部分时目标是让普通的两足生物尽可能地难以移动。在这样的地方，奴仆们必须攀爬或使用绳索从一个地方移动到另一个地方。

脑室 Brain Chamber

夺心魔有时会把提取出的大脑保存在一种魔法液体中。这些大脑仍然完全活着，并且被保存在脑室中。夺心魔使用这些大脑来推进如何用灵能影响敌人的研究。它们也喜欢享受这些大脑所产生的混乱恐惧的想法，并且夺心魔有时会坐在这里安静而舒适地沉思。被认为是无聊或无趣的大脑最终会被消费掉，而最有趣的那些则会被加入脑库中。

脑库 Brain Library
那些在某些方面上特殊的大脑会被保存在一个社群的脑库中。在这里，夺心魔继续更深入地进行它们的研究。

清洗室 Cleaning Chambers
新捕获的受害者会在清洗室中处理。他们的装备会被取下、销毁、或者如果有兴趣的话，会被保存，他们的头发会被剃掉以防止寄生虫，任何体弱多病的人都会被杀掉。

公共休息室 Common Room
巢穴的公共休息室是社群奴仆的聚集地。当他们完成任务后，他们来到这里休息，吃饭，并且等待新的命令。任何需要帮手的夺心魔都能到这个房间获得它所需要的有生力量。一旦遭遇袭击，奴仆们就会聚集到这里武装自己，准备战斗。

主脑休息池 Elder Brain Resting Pool
一个巢穴的休息池通常就位于巢穴的中心，是主脑在盐水池中接受朝拜的地方，并由一层几乎无法穿透的玻璃状物质保护，这层物质可以阻挡除了灵能外所有攻击。主脑在这里放松，并且常常召集社群成员参与哲学和位面本质的辩论。有时，某些特别的社群的主脑是个恃强凌弱的家伙，并且为人所知的是，会摧毁那些能够在讨论中战胜它的灵吸怪。

守卫室 Guardrooms
巢穴周边的房间里不断地配备着全副武装的奴仆、构造和其他守卫。这些房间里的居民只要一看到陌生人就会攻击他们，并发出警报。任何通往巢穴的入口总是被一扇暗门、一种幻像或其他一些屏障所隐藏。

灵吸怪房间 Illiyhid Quarters
社群的每一个成员都有权自己拥有一个单独的房间或一小组房间，并且利用这些空间进行自己的研究。一个灵吸怪的房间里可能有乐器和有着悦耳声线的奴仆；另一个则有可能安置着装满了各种夺心魔正在研究的疾病标本的笼子。

图书馆（和解剖室） Library(And Dissection Chember)
夺心魔巢穴中的图书馆并不是收集着一堆书，而是一系列仍然存活的器官，它们被保存在同一种液体中，使它们能够保持大脑存活。夺心魔研究这些器官来完善他们的实验。来自转化室的失败实验体最终被带到这里进行解剖，这样他们的器官就可以被添加到图书馆的内容中。

监狱 Prison
转化室里失败的实验产物被扔进监狱的笼子和牢房里，以防止它们进入巢穴的其他地方:它们最终在附近的图书馆被处理。

蝌蚪室 Tadpole Chambers
主脑会命令让灵吸怪蝌蚪在较小的水池中受到保护，并远离盐水池。其实，如果盐水池在一次袭击中被破坏，这些蝌蚪生存的机会更大。

转换室 Transformation Chamber
转化室包含许多小的房间。有前途的实验的对象被保存在这里，他们会被灵能轰炸，以此试图扭曲他们的身体发育。大多数经历这个过程的生物都会变成扭曲的、残废的可怜虫，但也有少数会变得比以前更强壮、更坚韧。


鹦鹉螺

鹦鹉螺 Nautiloids

在星辰之间航行的船？下一次，你是将讲述一只会说话的河马用两条腿走路还带着把弓的故事么。我希望你去研究其他世界的事实，而不是在鸦片烟馆里呆上一周。

——伊尔明斯特

夺心魔使用一种叫做鹦鹉螺的奇异飞行船。这种船能够在星界中穿梭，同样鹦鹉螺也能在物质位面的不同世界之间传送夺心魔。

鹦鹉螺看起来像一个巨大的海螺壳，并配有外部甲板和大量强韧的触须。很久很久以前，当夺心魔可以毫无阻力地在物质位面的各个世界穿梭时，他们用鹦鹉螺的触须在地表搜寻有趣的生物，带回家中研究或美餐一顿。

鹦鹉螺最显著的特征是它能在物质位面上从一个世界直接移动到另一个世界。通常情况下，旅行者必须冒险前往外层位面的一个城市——印记城 Sigil ，并找到一个通往他们所寻找的特定世界的入口。但是夺心魔可以使用鹦鹉螺在不同的世界之间移动而不需要通过印记城。通过这种方法，它们曾经已能够将它们自己的足迹散布到多元宇宙的几乎每一个角落。

而如今，鹦鹉螺极其罕见。拥有一艘鹦鹉螺的夺心魔社群会非常小心地将它藏好，只有在必要地时候才会让它飞向天空。如果鹦鹉螺被发现在空中翱翔，那么这个消息几乎会在每个世界都传得很快，而这很可能会引起复仇心强烈的吉斯洋基人和吉斯泽莱人的注意。吉斯狩猎队认为鹦鹉螺是他们所能获得的最有价值的战利品，甚至超过了主脑。

灵吸怪已经失去了制造鹦鹉螺的秘密，这意味着任何一艘鹦鹉螺的丢失都将使它们离永远被困在物质位面上又近了一步。

进攻和防御用途 Offensive and Defensive Uses
拥有鹦鹉螺的社群只有在非常罕见的情况下才会使用鹦鹉螺作为武器，这可能是颠覆、摧毁或控制敌人计划的最后阶段的一部分。鹦鹉螺移动安静无声，在黑暗中几乎不可能被发现。在它降落后，会从鹦鹉螺中涌出夺心魔和其奴仆完成袭击，这样一个突然的打击能够在仅仅一晚上就将敌人的一个聚居地化为废墟。
大多数拥有鹦鹉螺的社群都将其作为紧急逃生工具。如果受到袭击者的压制，幸存的灵吸怪和主脑就会进入船里，并立即转移到另一个世界，将袭击者甩在身后。

移动巢穴 Mobile Lairs
一些鹦鹉螺足够庞大，可以作为一个移动巢穴容纳一个完整的社群。以这种方式使用鹦鹉螺的社群比其他社群更具攻击性，因为它能有效地进行游击战术，并能从一个已经耗尽受害者资源的区域搬出。

这些巨大的船只常驻有保护措施，使它们能够在极端环境中生存。因此，灵吸怪通常将其移动巢穴置于山顶、海底或大气层的上层——在这些地方，他们的敌人几乎不可能发动袭击。


夺心魔魔法

夺心魔魔法 Mind Flayer Magic

从夺心魔身为灵能大师的角度，它们认为魔法是一种狂野的、不可预测的和原始的力量来源。毕竟，与灵吸怪的能力相比，任何愚蠢的类人生物能够学会使用的东西都没什么用。

奥术魔法 Arcane Magic

夺心魔认为奥术魔法是一种令人憎恶的东西，是灵能力量的一个扭曲的血亲，并且，当灵吸怪帝国再度崛起时，它将被从多元宇宙中抹去。一些智者推测，夺心魔们之所以产生这种态度，是因为魔法在吉斯的叛乱中扮演了重要的角色。

无论如何，一些叛逆的夺心魔确实在探求着奥术魔法。由于它们渴求着摆脱主脑的控制，它们使用发现的一些物品或法术，以此来保护它们的心灵。

最终，一只这样与社群分离的夺心魔会转向巫妖之路。就像主脑为它忠诚的灵吸怪提供不朽一样，成为一只巫妖也同样能够确保永生。这种变化带来的自由感是一种解放，但是死亡的恐惧永远影响着夺心魔的行动。一只转为不死生物的夺心魔会被其他灵吸怪憎恨和追杀，但它们大多数都足够强大来独自对抗袭击者。

有关转化为不死生物的夺心魔的更多信息，参见本书第3章的慑心魔条目。

神圣魔法 Divine Magic

灵吸怪承认神的存在，但是除了反常的夺心魔，任何一个夺心魔狂热崇拜这样的力量都是不寻常的。由于灵吸怪能够进行位面旅行，所以它们不像其他种族那样以神话的方式看待来世和外层位面。灵吸怪们不相信自己拥有所谓的灵魂，某种由诸神决定其命运的东西。相反，当夺心魔的大脑被归还给主脑来吸收时，这个生物的智能将持续存在。只有在灵吸怪的大脑在死后无法恢复时，它的意志才会走向被遗忘。

长久以来，其他种族的学者一直将两位神性存在与夺心魔联系在一起。这两位相比说是神，更应该说是夺心魔所尊崇的理想灵能和哲学精神状态的显现。灵吸怪偶尔会冥想这些理想状态并同时进行一些身体上的动作以帮助它们达到正确的状态——这些动作经常被观察者误解为崇拜。

曼泽柯瑞安 Maanzecorian。被称为曼泽柯瑞安的存在/概念代表了对知识的完全理解。它是一种状态，在这种状态下，一个人的记忆、思想和能力都被从他的心灵中挖掘出来，不是在需要的时候才从头脑中挖掘出来，而是全部并立即展现出来。底栖魔鱼所展示的完美记忆长久以来一直吸引着效仿曼泽柯瑞安的夺心魔，这导致了两个种族之间频繁的冲突。

伊尔神思因 Ilsensine。伊尔神思因是一个比曼泽柯瑞安更广泛的哲学理想，在使许多学者认定它一定是两个“神”中更重要或更强大的那一个。伊尔神思因不仅仅代表了对自己思想的掌握，还代表了与宇宙知识的领域之间的心灵结合。不同的主脑对这种状态的构成以及如何达到这种状态有不同的解释。献身于伊尔神思因的主脑和灵吸怪有时追求控制知识的神们的方法，或者甚至渴望取代这些神以达到完全融入宇宙意识的状态。

葬礼用脑瓶 Funerary Brain Jars

当一只夺心魔死亡时，其他的夺心魔会试图保留下死去的灵吸怪的大脑，并把它带到社群的盐水池中，让主脑吸收掉它。为了达到这个目的，夺心魔用石头制作了葬礼用脑瓶。每一个脑瓶都是私人定制，上面雕刻了述说该夺心魔的成就的灵吸文和艺术作品。通常一只夺心魔的脑瓶在其死亡很久之前就开始制作了，并且随着时间的推移不断地更新它，脑瓶就像其主人的日记一样。在装满盐水后，葬礼用脑瓶可以保存一个大脑，并且令其在1d4+10日内不会变质。


夺心魔魔法物品

夺心魔魔法物品 Mind Flayer Magic Items

一些夺心魔社群已经发展出制造或改造某些装备并赋予它们灵能力量的能力。夺心魔会制造只有他们或他们的奴仆才能使用的魔法物品——这是一种明智的安全措施，可以防止敌人使用灵吸怪自己的创造物攻击他们。

心灵之刃 Mind Blade

武器（任意剑），珍稀（需要由特定个体同调）
夺心魔能够将任何非魔法的剑转化成一柄心灵之刃。但只有一个生物能够与夺心刃同调：一只夺心魔或者它的一个奴仆。在其他任何生物的手上，心灵之刃就和其形态的普通的剑一样。而在正确的使用者的手上，心灵之刃就是一柄魔法武器，并且当使用此剑命中目标时，对目标额外造成2d6点心灵伤害。

心灵外壳护甲 Mind Carapace Armor

护甲（任意重甲），非普通（需要特定个体同调）
夺心魔能够将任何非魔法的重甲转化成心灵外壳护甲。但只有一个生物能够与心灵外壳护甲同调：一只夺心魔或者它的一个奴仆。穿戴在其他任何生物的身上，心灵外壳护甲和其形态的普通的护甲一样。而穿在正确的使用者的身上，该护甲会使其具有智力豁免，感知豁免和魅力豁免的优势并且免疫恐慌状态。

心灵之鞭 Mind Lash

武器（鞭），珍稀（需夺心魔同调）
在夺心魔以外的生物的手中，心灵之鞭和普通的鞭一样。但在夺心魔手中，这把魔法武器会在剥夺其血肉的同时，剥夺走生物的生存意志，它会对其命中的目标造成额外2d4点心灵伤害。任何受到心灵之鞭的心灵伤害的生物需要通过一个DC 15的感知豁免检定，否则会在接下来的一分钟内在智力，感知和魅力的豁免检定上具有劣势。该生物可以在其每回合结束时重掷该豁免，豁免成功则该效果结束。

远视之盾 Shield of Far Sight

护甲（盾牌），珍稀
一只擅长制造魔法武器的夺心魔能够通过从一名智能类人生物的身上获取一只眼睛，并把它奇妙地植入一面非魔法盾牌的表面，以此创造出一面远视之盾。一旦眼睛被植入，盾牌就会变成魔法物品，夺心魔可以把它交给一个奴仆或者把它挂在巢穴的墙上，只要盾牌和其创造者在同一个位面上，夺心魔就能通过这面盾牌的眼睛看到东西。并且该盾牌的眼睛具有60尺的黑暗视觉。当夺心魔通过这只魔法眼睛窥视时，它可以使用动作心灵震爆，就好像它正站在盾牌后一样。

如果远视之盾被摧毁，创造它的夺心魔将失明2d12小时。


夺心魔的增强物（非魔法物品）

夺心魔的增强物 Mind Flayer Augmentation

一些夺心魔社群使用非魔法装备来增强它们的奴仆，让他们更好地担当巢穴的守卫和卫兵。这里给出了两个夺心魔增强物的例子。

剥皮爪 Flensing Claws

灵吸怪并不总是给他们的奴隶提供普通的武器，比如剑和斧头。有时它们通过赋予奴仆新的身体结构来提高奴仆的自然能力。剥皮爪呈关节状，延展成长长的金属刀片。这些爪子被固定在生物手臂的血肉和骨头里，如果不进行手术切除，就无法取出。

每一套剥皮爪都是为特定的生物设计的，其他人不能使用。一个装备有剥皮爪的生物可以消耗动作用爪子进行一次近战武器攻击。爪子根据生物体型的大小造成挥砍伤害:小型，1d8；中型，1d10；大型，1d12；或者巨型，2d8。该生物可以将其熟练加值和力量调整值添加到任何用爪子发动的攻击检定上，并将其力量调整值加到用爪子命中目标时造成的伤害骰上。微型和超巨型的生物不能装上剥皮爪。

生存覆甲 Survival Mantle

这种甲壳状的增强物包裹着佩戴者的肩膀、脖子和胸部。一件生存覆甲相当于一套非魔法的半身板甲，并且需要同样的时间才能穿上或脱下。它不能和任何其他护甲同时佩戴。

穿着生存覆甲的生物可以在任何环境下正常呼吸(包括真空)，并且在进行对抗有害气体(例如由死云术、臭云术、吸入性毒药和某些龙的喷吐武器所产生的气体)的豁免时具有优势。


宝藏

宝藏 Treasure

夺心魔从不囤积货币、宝石、珠宝和其他种类的财宝。并且，一个痴迷于生物学研究的社群会认为一个新的异形生物的样本是一笔巨大的财富，尤其是活着的生物。一个关心改进其战争机器的社群可能会寻找新的可以使用的装备、武器和装甲。一个收集金币或宝石的社群这样做可能并不是为了变得富有，而是为了污染它们，产生一种它所想要播散到地表世界的精神效果。

期望获得庞大财富的冒险者最好避开夺心魔的社群。尽管灵吸怪是邪恶的，而且打败他们会让这个世界变得更安全，但是他们不像其他强大的生物那样积累物质财富。而且由于他们对奥术和神圣力量的蔑视，他们把大多数魔法物品都看作是微不足道的小玩意，除非对社群有特殊的用处。一个夺心魔可能会无视作为贿赂而提供的一袋钻石，但如果一个交涉中的生物向他提供一个遥远王国的矮人开发的新建筑技术的消息，它可能会听取一点提议。

但夺心魔知道人类、兽人和其他原始生物喜欢闪亮的小玩意和神秘的装置。他们可能会使用这样的物体，就像捕鼠者使用一块奶酪一样——作为一种引诱猎物进入陷阱的诱饵。


兽人：神授之民

兽人：神授之民 Orcs：The Godsworm

感受门外兽人战鼓的雷鸣，聆听那齐声咆哮的战吼，“格乌什！”是这个世界上每一处文明地区的梦魇。不管它的城墙有多厚，弓手多么娴熟，或者骑士多么勇猛，几乎没有哪个定居点能抵挡兽人的全面进攻。

每一位从与兽人的战斗中活下来的士兵都会讲述与高大的敌人的对抗，它们的一击就能劈开一名战士，其中一部分力量就足以击倒对手，仿佛他们只是在镰刀面前颤抖的麦秆。只有技艺娴熟，意志坚定的勇士才能从一场与兽人的战斗中幸存。

野蛮且无惧的兽人部族永远在寻求毁灭精灵、矮人和人类。出于对这个世界上文明种族的憎恨和满足他们神明的需要，兽人们知道如果他们优秀地战斗并将荣耀带给他们的部族，格乌什就会将他们召回修罗场的家园。在来世，被选中者将会在无止境的跨位面争霸战争中加入格乌什和他的军队。


兽人神系

兽人众神GODS OF THE ORCS

在一次酒后的畅谈中，达格特•无烬领主曾经告诉我，兽人畏惧着他们的神灵，以及，如果某人使用正确的方法（Play one’s card right），他们能被这种恐惧所控制变得言听计从（dance to any tune）。

——瓦罗

兽人们相信他们的神是不可战胜的。他们在周围的世界里看到了定义他们自己和他们神的规律，自然奖励强者，并无情地淘汰羸弱者。兽人并不像他们畏惧神灵一样崇拜他们；每个部族都有关于如何安抚他们的愤怒或如何取悦他们的迷信。这种根深蒂固的怀疑和恐惧是以野蛮和无情的形式表现的，因为兽人是为了安抚众神而进行蹂躏和杀戮，来避免他们的可怕的报复。

兽人神系的顶点是格乌什“独眼者”，他创造了兽人并继续指引他们的命运。他有两位战士神，依那伏和巴格杵，作为左膀右臂，他们为战场带来力量和狡黠。这三位神灵的追随者是部族的掠夺者和破坏者-也是通常受害者仅能看见的兽人部族的部分。

在一个部族的洞穴深处，远离战士们聚集和庆祝的战争火炉，居住着约卓斯，疾病与死亡之神和沙葛司，黑暗与未知之神的追随者。因为弱小而无法参与战斗（通常是因为身体虚弱、畸形伤残或者年龄的原因）的兽人常常参与这些祭祀，而不是面对每天的羞辱，流放或是死亡。

作为部落的两个部分沟通的桥梁的是茹赛可的女祭司，这位兽人女神同时代表生命和坟墓。她的崇拜者们将兽人培养成战士，然后，在他们生命结束的时候将他们带给约卓斯和沙葛司，带入死亡和伟大的未知之中。


格乌什“监视者”

格乌什“监视者” GRUUMSH, "HE WHO WATCHES"

格乌什，兽人神系无可争议的统治者，促使他的孩子们增加他们的数量，这样他们就能作为他对精灵、人类和矮人王国复仇的工具。为了向那些背弃他的神灵们泄愤，被寻求破坏文明世界，并在其伤痛上纵情狂欢的无尽狂怒所驱动，格乌什带领他的兽人们执行着一项永无休止的屠杀任务。

兽人们天生混乱且无序，他们的行为基于其情绪和本能，而不是理性和逻辑。只有部分具有领导力的兽人，为格乌什的意志和力量所直接触碰，才有能力控制部族中的其他兽人。

少数选中者A Chosen Few。兽人并不会因为选择格乌什而在其部族中变得名声显赫；他会选择他们。一个兽人可能会声称自己效忠格乌什，但只有那些在战争中通过强壮和残暴的功绩证明自己的兽人才被认为是真正的崇拜者。格乌什通过给予他们每人一个强大的梦或者愿景来挑出这些个体，这些梦境和愿景意味着被接受进入他的内部圈子。所有那些被格乌什拜访的兽人都因为这种经历在身体和心灵上发生了改变。
其中一些因此被推向了疯狂的边缘，变得只会对征兆和预言喃喃自语，而另一些则获得了超自然的力量，并在部族中得到了领袖的地位。

格乌什之眼Eyes of Gruumsh。少部分兽人为格乌什的力量所触碰，被给予了至高的荣耀，他们将这位神灵势不可挡的狂怒的一小部分带到战斗中，以增强武器的魔法的形式来帮助部族取得胜利。要成为一位格乌什之眼，一名由格乌什选择的兽人必须挖出自己的一只眼睛作为奉献的标志，牺牲一半的视力来换取神的力量。这些被神灵触碰的兽人作为与格乌什联系的生者而被尊敬，即使在他们老去和衰弱之后也会受到尊重。

尼舍雷克和永恒之战NISHREK AND THE ETERNAL WAR

兽人们相信如果他们带着荣耀死去，他们的灵魂就会去往修罗场位面，无尽的征战场——尤其是尼舍雷克层，他们在那里加入格乌什的军队，并代表格乌什在无止境的战争中与马格鲁比耶特的类地精追随者战斗。格乌什认为这种纷争是一个让他的人民与饥渴的敌人战斗，并在神明面前证明自己价值的机会。他喜欢每一次短暂的胜利，并对待每一次挫败睚眦必报。

茹赛可则看得更为长远。她理解马格鲁比耶特的进攻在宇宙层面上的意义。为了防止类地精生物在人口数量上超过她的人民，她敦促兽人们生育许多后代，并教导他们战斗的方式而不仅仅是为了在物质世界中生存，还为阻止马格鲁比耶特在诸位面上冲突的扩张。她的孩子始终在她的照顾之下，如果必要的话，她会亲自下到战场之中，用爪子从马格鲁比耶特的脸上挖出他的眼珠，来阻止他将孩子们从她身边带走。

两个神系之间的宇宙战争已经持续了好几个世纪，没有任何解决方案，导致那些研究它的兴衰和流动的人希望其持续下去。大法师Tzunk提出一种不同的观点，他指出马格鲁比耶特从来没有面对过茹赛可那样凶残和具有保护性的敌人。他预言战争将由茹赛可作为唯一屹立的神结束，洞穴母亲将崛起并统治她的战士孩子们。


依那伏“战争制造者”

依那伏“战争制造者” ILNEVAL, "THE WAR MAKER"

依那伏是格乌什的忠实右手。他是计划进攻并制定策略的神灵，让格乌什的军队得以主宰战场，并以战利品和斩下的首级堆满战车。依那伏站在他沾满鲜血的利剑旁，召唤那些了解战斗的衰盛和发展的兽人们坐在他的议事火堆周围，学习战争的方式。

老练战略家Skilled Strategists。在很早的年纪就表现出战略的精妙天赋的兽人们被视为是依那伏的选择，并被训练为依那伏之刃。这些个体是服从部族酋长命令的战斗队长，在战争最激烈的阶段带领部族的一部分战士们介入战场，并为进攻提供策略。依那伏之刃是可怕的对手，似乎具有一种神秘的直觉，知道何时行动和何时进攻，能够像饥饿的狼群一样利用对手的弱点。


巴格茹“折腿者” BAHGTRU, "THE LEG BREAKER"

尽管受到依那伏的影响，兽人在发动战争的过程中依然是也必将永远是残酷和野蛮的。巴格杵是兽人用来压倒敌人的肉体力量和残忍的缩影。他是推动兽人的武器每一次刺入的神灵，让其能够尽可能造成更多的伤害。

无畏而强大Fearless and Mighty。在神话中，传说巴格杵在外出打猎时，惊讶于最为强大的、拥有数百只脚的青足龙蛇。在一瞬间，巴格杵被它卷起并被它的脚给捉住。没有人能逃脱青足龙蛇的控制，但巴格杵将其视为对他力量的终极考验，并因为他的好运大笑。一条接一条，巴格杵折断了青足龙蛇的腿，将自己从魔爪中解放出来。这个生物的尖叫声变成了风暴中的闪电，而它被折断的股骨则成了巴格杵追随者们的象征，提醒他们任何东西都能被强大的力量破坏和击败。

好斗且残忍Competing in Cruelty。大部分探险家和冒险者们对抗的年轻兽人可能都是巴格杵的追随者。巴格杵的兽人不断试图通过与他们部落同伴的残酷竞争，无端的好战行为和在战争中的伟大胜利来证明自己优越的力量和耐性。正是通过这些力量的测试，巴格杵的追随者们证明他们中谁才最终值得格乌什不移的注视。

恐惧之雄牛The Sacred Bull。巴格杵的兽人们有时会骑着原牛闯入战场，这些大型动物与家牛或者野牛相似，但更加凶猛（数据见附录B）。通过这样做，他们像尊敬他们自己的神灵一样尊敬这些生物，因为传说讲道巴格杵也骑着一只巨大的公牛闯入战场。没有兽人会吃掉或者伤害这些带着巴格杵精神的可怖野兽。


茹赛可“洞穴母亲”

茹赛可“洞穴母亲” LUTHIC, "THE CAVE MOTHER"

虽然格乌什是驱动兽人们战胜他们敌人的外部力量，是他的妻子，茹赛可的影响将兽人联系在一起，让兽人具有内部的凝聚力。她是阻止格乌什暴怒的力量让兽人爆发分裂的力量。如果不是茹赛可的追随者，兽人种族很可能只是只有小队战士的游牧民族，只有很少的生存资源，而不是一股能造成巨大破坏的力量。

在远离山洞中战争火堆的地方，重重保护的洞穴深处，茹赛可的追随者照料兽人的后代，让他们像祖先一样残忍和坚强。通过迷信、预兆以及传统的力量，这些茹赛可之爪们利用仪式、恐惧，以及如果必要的话，力量将整个部族团结在一起。

熊之利爪Talons of the Bear。茹赛可通常被认为使用一只巨大洞熊作为她的化身。她的追随者们尊敬她的这一面，将洞熊作为宠物养育来保护充满吵闹的年轻兽人的围栏。茹赛可的献身者也会长出她们自己的长爪子，并将它们涂黑，以模仿她们女神可怕的利爪。作为回报，茹赛可让她们的爪子像钢铁一样坚硬和强韧。

坚守堡垒Holding the Fort。除了保护幼崽和部族的食物储备，茹赛可的崇拜者也担任兽人部落的工匠，工程师和建筑师。她们制造原始的武器、盔甲和少数兽人生活所需的日常用品。当部族外出劫掠时，他们可能会挖深洞穴，来为不断增加的人口创造更多的生存空间。


约卓斯“白手”

约卓斯“白手” YURTRUS, "THE WHITE HAND"

并不是所有羸弱的兽人都被服务于约卓斯和沙葛司的家伙带走了。出于某些黑暗的目的，其中一些被送到了人类控制的城市中。当心他们。

——伊尔明斯特

约卓斯常常被描述为腐烂、身上布满渗出的脓包、极度可憎——除了他苍白的没有任何瑕疵的手臂。

约卓斯没有嘴巴，也从不发出任何声音，所以他总是在完全地寂静中拜访自己选中之人。约卓斯的追随者们被允许住在部族的边缘地带，却被厌恶和不安地看待。他们与部族的互动主要是在死亡的场合，他们声称死去战士的骨头将会加入约卓斯的藏骨堂之殿，有时也会在萨满仪式中与出现的灵魂联系。

白手The White Hands。能够听见约卓斯心灵低语的萨满们行走在生者与死亡的危险界限上，并以此获得了不可思议的力量。通过这种语言交流，他们开始理解如何驱使死亡的魔法。这些被称为“白手”的萨满，用白灰覆盖他们的手臂或者穿着由精灵的皮肤做成的苍白手套，来标志着他们与约卓斯力量的联系。约卓斯的萨满实行的死灵术仪式被兽人们视作禁忌的力量，这让他们受到部族其他人的尊敬和恐惧。

渡亡者Trafficers of the Dead。那些“好死”的兽人会被经由约卓斯的牧师送往格乌什。牧师们寻找死去英雄的尸体并割下他们的头颅，用煮或者烟熏来除去上面大部分的肉，然后进行仪式性的打击打破鼻梁，留下一个仅有一只眼窝的颅骨。欣赏敌人的力量和凶猛的兽人们也可能同样这样对待他们的敌人以示尊敬。死在失败的战争中的兽人的尸体则被丢弃；他们太过弱小，配不上加入格乌什的军队。那些因为年老而死的兽人通常则被带到约卓斯的围栏中，他们的骨头被用来制作供奉约卓斯的巢穴区域的家具和结构。

约卓斯之择Chosen of Yurtrus。患有可怕疾病的兽人会被带到约卓斯的围栏中，并像珍贵的牲口一样喂养。这些兽人被称为育疫者，他们被认为是因为他们为将他的疫病传播给敌人们的特别目的所选中。在夜晚，或者在浓重的雾气之中，这些被感染的兽人冲向他们敌人的营地，通常是穿过一阵箭雨，以便在敌人中传播他们的苦难。


沙葛司“夜之王”

沙葛司“夜之王” SHARGAAS, "THE NIGHT LORD"

沙葛司是黑暗与未知之神。他是秘密和谋杀之神，对除格乌什以外的人都十分危险。他的领域是除了奉献于他之人都无法看穿的黑暗。
对其他兽人来说，沙葛司的追随者是堕落和扭曲的生物，他们毫无荣耀，躲藏在黑暗中。他们由于不适合作为死者的看护者而被约卓斯拒绝，这些兽人居住在更深的黑暗中，靠近沙葛司领域的入口。在那里的黑暗之中，被放逐以迎接他们命运的兽人们，要么作为部族沙葛司教派的成员被带进围栏，要么被夜之王的崇拜者撕成碎片并作为祭品被吞食。

剔除弱者Culling the Weak。尽管大部分沙葛司的追随者是被流放者，生活在远离部族其他成员最远的地方，但其他人仍留在部族内，装作普通的战士。这些特工挑选出战斗力最薄弱的成员，因为除去这些弱者之后能让剩下的队伍变得更强。兽人出生后不久，必须能够证明它将成长为一个有能力的战士，否则将会被沙葛司的信徒拜访。教徒们也截下了那些在领导或战斗中证明自己没有能力的兽人，然后把他们拖进沙葛司的黑暗洞穴，在那里被仪式性地谋杀和吞噬。

这种对弱者和不配者的淘汰被部族视为必要，但谈论它则是禁忌。那些消失的兽人被简单地称为“与沙葛司同在”，并不再被提及。

方便的盟友Alliance of Convenience。当面对一个特别熟练于抵挡直接进攻的敌人时，一位战酋可能会召唤沙葛司的教徒来暗杀敌人的领袖，绑架一个有影响力的人质，或者偷取一件有价值的物品。

格乌什并不总是对诡计和阴谋友好，因为兽人需要通过直接攻击和残暴来夺取和做到他们想要的。然而，当酋长寻求沙葛司的帮助来来完成这样一项任务时，教徒的首领会愿意服从——因为价码。作为为其不太体面的服务的交换，领袖会与战酋达成协议，酋长将提供食物、工具、奴隶或者其他一些教徒们所想要的东西。


部落生活

部落生活 LIFE IN THE TRIBE

兽人们依靠野蛮和数量的力量来生存。他们的生活中没有弱者的位置，每一位战士必须足够强壮来用力量夺取需要的一切。兽人们对条约、贸易谈判或者外交不感兴趣。他们只关心他们永不满足的战斗欲望，粉碎他们的敌人和满足他们的神明。

蓬勃的出生率BOOMING BIRTH RATE

为了补充他们无尽征战造成的损失，兽人繁衍出数量惊人的后代（并且他们对如何繁衍并不挑剔，这就是为什么半兽人和半食人魔会出现在这个世界上）。即将分娩的女性会被带到巢穴的育儿圈，在那里他们将受到茹赛可的追随者的照顾。

兽人没有配偶，在一个部族中，除了发生交配的时刻外，也没有成对的结合。在其他时候，男性和女性兽人或多或少对彼此漠不关心。所有的兽人都认为交配是一种平凡的生活所需，除此之外没有什么特殊的意义。

在4岁时，兽人就被当做青少年了，在12岁时就是功能发育齐全的成年人。因为战争或者疾病，大部分兽人不会活到25岁以上，但直到最后都保持健康的情况下，一个兽人可以活到40岁左右。茹赛可的神圣祝福能够延长一个兽人的寿命，尽管格乌什并不乐于她使用这种力量，并可能不太喜欢一个如此“受祝福”的兽人。

未来的战士们FUTURE WARRIORS

年轻的兽人们必须迅速成熟才能在危险的环境中生存下来。他们的童年充满了力量的考验，激烈的竞争，而没有父爱和母爱。从一个兽人孩子能够使用一根木棍或者粗糙的刀子开始，它就能在学习战斗、在荒野生存和敬畏神明时维护和保护自己。

无法承受战斗生活的孩子们将从部族的主体中被挑取出来，送到巢穴深处，留个约卓斯或者沙葛司的追随者们接受或者拒绝。一个成年的兽人战士已经为一生的战斗做好了充分的准备。

寻找，破坏，重复SEARCH, DESTROY, REPEAT

当部族在迁徙时，兽人战士们被命令在周围的土地上寻找任何挥洒鲜血和为他们的神灵带来荣耀的机会。通常来说，战士们成队轮流工作，当一组返回时，另一组外出掠夺，满载砍下的首级，一袋袋战利品和大堆食物。兽人战士们也充当斥候，带回周围地区的详细信息，以便酋长计划接下来派劫掠者去往哪里。

兽人军队的所覆盖的范围可以延伸到巢穴周围许多英里，任何在这一地区的精灵、矮人和人类聚居地都会处于危险之中。如果兽人瞄准的目标太大，难以直接攻克，他们就会潜伏在运输道路附近，对旅行者和商队发泄他们的不满。一个部族可以靠这种猎物和战利品生存很长一段时间。

战车WAR WAGONS

无论他们走到哪里，兽人都掠夺和拾荒，一切都是战利品，而战利品总是值得骄傲。为了尽可能多地把食物和战利品运回部族的巢穴，每个部族都有一辆坚固的战车。由于兽人缺少工匠，他们的大部分车都是从人类或矮人的据点偷来的，然后以独特的兽人配饰装点。

一辆战车对酋长来说是莫大的荣耀，类似于人类军队的旗帜。许多战车都包裹着铁甲，以华丽的饰品和挂在钩子与钉子上的恐怖战利品作为装饰。一辆战车可以在兽人围攻精灵要塞时很好地作为防护箭矢的屏障，如果聚居地敢于关闭大门，挡住兽人们通往里面宝藏和美味食物的道路，那么一辆沉重的改造战车也可以作为攻城槌使用。

作为一次伟大胜利的标志，一辆满载的战车需要最强壮的兽人来将它运回巢穴。一辆战车可以被部族中的矮个子推动是一种耻辱的表现。

部族战车的丢失会破坏酋长的权威，并导致部族陷入混乱。幸存者要么加入新的部族，要么建立他们自己的。在另一极端的方面，带着满载的战车返回部族，或者英勇地从窃贼手下保卫战车会赢得巨大的荣耀，并在部族中取得更高的地位。

全民皆兵ALL ARE FIGHTERS

大部分相对弱小或者不适合战争生活的兽人在战士们外出劫掠的时候都留在后方。茹赛可的崇拜者们和那些崇拜约卓斯和沙葛司的兽人都属于这一范畴。但即使是这些兽人也受过战斗的训练，如果巢穴遭到攻击，他们都会像战士一样行动。部族中的魔兽人也会增加他们的数量，这些魔兽人的职责是确保巢穴免遭入侵者的攻击。

宿敌SPECIAL ENEMIES

当兽人们进攻人类或者半身人的聚居地时，他们会杀掉所有表现出威胁性的对手，但他们对掠夺战利品和食物而不是肆意屠杀更感兴趣。老人、孩子，以及其他任何看起来足够弱小的人都可能会逃过一劫。
如果兽人们保留当地居民或多或少的毫发无损，他们就能选择一次又一次地劫掠该聚落。

当兽人与精灵作战时，这一切都会改变。两个种族之间狂热的仇恨割裂了本质，没有兽人会让精灵活着。兽人在对抗精灵时变得如此狂热，以至于他们把将战利品和珍贵物品带回部落的事情抛在脑后，唯一有价值的战利品就是敌人的头颅。

兽人们对待矮人则与其他敌人有所不同，因为他们觊觎矮人们为自己打造的家园。如果兽人们为占据一个矮人的领地而战斗，他们会屠杀所有的矮人。但实际上这是为了财产——如果矮人们都逃走了，他们也会很高兴。

强者尊敬强者STRENGTH RESPECTS STRENGTH

兽人们欣赏任何形式的肉体力量和强大的战斗力。因此，他们可能会时不时接受其他生物加入他们的队伍。已知兽人们和野猪人与双头巨人有联系，这两者都能显著提高部族的杀戮效率。为了足够的食物和战利品的承诺，一只巨魔也可能暂时与一个兽人部族为伴。

一队兽人可以被拥有巨大力量的邪恶生物控制，并接受这种手下的角色，要么是因为他们被迫这样做，或者其能在他们进行野蛮行径时提供一种保护措施。比如说，绿龙有时就会使用兽人作为哨兵和突击部队。兽人有时也会被吸引为霜巨人或火巨人服务，他们会将兽人变做奴隶来作为对他们忠诚的“奖励”。

如果部族被击败并从巢穴中被赶了出去，幸存者们可能会受一个强壮但愚笨的生物的统治，比如一个山丘巨人或一个食人魔。对于一个十分强大和有魅力的邪恶人类来说，带领一群不再以部族自称的流浪兽人也并非闻所未闻。

当部族们联合WHEN TRIBES TEAM UP

一个兽人部族通常不会多于几百个成员，因为更大的部族需要大量的资源来保持其强大。一般来说，一个部族对它遇到的任何其他部族都有强烈的敌意，他们首先会把敌对的兽人视为食物和受害者的争夺者。

尽管如此，在某些情况下有涉及相同目标的部族（Tribe）们也会联合在一起。其结果是一个兽人部落（Horde）——一片蔓延的杀戮之海，血洗乡村，在其行进范围内留下大片土地的废墟。这样的事件在极端情况下也是罕见的，但这种情况会导致无法抵御兽人浪潮的国度从此衰落。


兽人文化与信仰

兽人文化与信仰 ORC CULTURE AND BELIEFS

独眼者的凝视令许多兽人陷入疯狂。

——伊尔明斯特

兽人生活在对他们的神灵无止境的恐惧当中，他们的行为则根植于这种心理。他们相信自己能在自己周围的世界中随处看到神灵的影响，而部族的牧师则负责判断这种征兆的好坏，并决定部落应该如何回应它们。

作为一个种族，兽人们并没有值得注意的普遍社会特征，但是在所有兽人使用的原始书面交流中，以及他们使用颜料装饰和区分自己和他们的巢穴的方式之间，确实存在着一些共性。

预兆和迷信OMENS AND SUPERSTITIONS

兽人们相信，任何看似无关紧要的发现和事件——树上的一只熊的爪印，一群乌鸦或者骤起的风，都可能是来自神灵的讯息。如果部族以前遇到过类似的预兆，牧师们就知道如何解读它，但如果一个神迹没有明确的含义，那么牧师们可能需要数小时或数天的冥想来了解它的含义。
每一个兽人群落都有特定的迷信和认识某些预兆。这些原则因部族而异，通常以部族经历的事件为基础。以下是几个示例：
如果一个矮人或一个人类在死的时候呼唤他的神灵，你必须在三天里带着尸体的耳朵，以避免任何报应，然后埋葬或焚烧它们。
三只乌鸦总是一个吉利的兆头。
在你即将睡觉的地方吐痰会带来幸运。
穿环的侏儒骨头可以抵御疾病。
不要站在石头圈、蘑菇圈或任何其他圆圈里。
在战斗前看到流星是不吉利的。为了避免这种厄运，你必须吞下一块石头。
精灵耳朵的贡品会带来格鲁姆什的青睐。
在长途旅行前，如果你在黎明时分埋下五块石头，你将总能找到返回战争火堆的路。
跺脚三次，并发出“格乌什”的声音，能够避免邪恶的魔法。

符号交流SYMBOLIC COMMUNICATION

兽人有一种改自矮人语的书面语言，但他们并不是一种喜爱书写的文明，也很少记录或者写下自己的思想。当兽人们需要以书面交流时，他们使用粗糙的符号来表达基本信息，比如“食物储藏在这里”，“危险靠近”或者“走这条路。一个兽人的劫掠团伙可能会在他们的梭巡范围内留下这种标识，作为对其他在之后通过同一片地区的战士们的提醒。

山间的向导，德鲁伊们，以及游侠们可能会熟悉许多此类标识，使他们能够避免受他们照顾的人无意间莽撞地闯入一个兽人部族的领地。

征服之色COLORS OF CONQUEST

三种颜色对所有的兽人都有特别的含义，他们用产生这些颜色的颜料来装点自己的身体、财产和巢穴。赭红被用来代表鲜血，灰白色的灰烬代表死亡，而木炭则代表黑暗。

这些关于管理兽人在部族中个人地位的不成文的规定一定程度上体现在每个兽人如何在自己及其个人物品上对这些颜色的使用中。比如说，一个部族的首领可能是唯一一个有权在其獠牙上涂上赭红色的兽人，而另一个部族的战士则在他们的衣服上擦上一道道灰痕，以预示他们会从一次劫掠中安全归来。

作为手下的兽人ORCS AS UNDERLINGS

在文化上，兽人有根深蒂固在强大的力量面前屈膝的倾向，他们可以被一个强大而有魅力的角色征服。邪恶的人类施法者和统治者通常有奴役或诓骗兽人的倾向。一个有强大军事力量支持的领导者可以突袭一个部族，杀死它的领袖，并恐吓其余的兽人为其服务。

施法者则通常采用更迂回的方式，他们用魔法召唤出虚假的预兆，使部落恐惧并变得顺从。一位法师可能会操纵一些等级只在战酋之下的兽人们，用他们作为推翻首领的卒子。法师以神灵传达的奇迹证明指挥权的改变（事实上不过是一些精心制作的幻象），并把部族变成一支渴望服从新首领命令的攻击力量。

一个战败四散的部族幸存者有时会依靠自己的战斗技巧，以单独或者小队的形式来寻找任何愿意雇佣他们的雇主。这些佣兵虽然可能自豪于为他们表面上的独立，但仍然努力坚持到他们交易结束，因为由雇主支付报酬总好过因违反交易而被追捕。


扮演一名兽人

扮演一名兽人ROLEPLAYING AN ORC

大部分兽人都被教导过着破坏与屠戮的生活。但与那些天性邪恶的生物不同，比如豺狼人，如果一个兽人在自己的文化之外被养大，能够成长出有限的同情，爱和怜悯。

无论一个兽人看上去多么驯服，它的杀戮欲望总是在其表面下流淌。兽人本能地热爱战斗，渴望证明自己的力量。想要在文明的范围内生活，一个兽人会面临一项艰巨的任务。

兽人个人特质ORC PERSONALITY TRAITS

d6 | 个人特质Personality Trait
1 | 我从不抛弃我的武器。
2 | 我欢迎任何证明我的战斗技巧的机会。
3 | 我总是看起来好像要杀死身边的每个人。
4 | 我喜欢不错的斗殴。
5 | 我喝怪物的血来获取他们的力量。
6 | 我在战斗中高唱兽人的战歌。

兽人理想ORC IDEALS

D6 | 理想Ideal
1 | 力量。显现优越的力量给格鲁姆什带来荣誉。（任意）
2 | 英勇。征服所有的敌人是通向伟大之路。（邪恶）
3 | 支配。当所有人在我的力量面前畏缩时，我将获得荣耀。（邪恶）
4 | 恐吓。我能从畏惧我的弱者那里得到我想要的。（邪恶）
5 | 荣耀。部落的目标与我无关。我渴望个人的荣耀。（混乱）
6 | 野蛮。我不会被控制。（混乱）

兽人心结ORC BONDS

d6 | 心结Bond
1 | 我将至死保卫我的部族。
2 | 我所作的每一个严肃的选择，都必须由神的神迹或预兆决定。
3 | 我带着一位伟大战士的牙齿。它们激励着我在战斗中做出伟大的贡献。
4 | 为了给格乌什复仇，我要杀死我所见到的每一个精灵。
5 | 我要寻找并毁灭那些屠杀我部族的人。
6 | 我由于一位非兽人而幸存下来。

兽人缺陷ORC FLAWS

d6 | 缺陷Flaw
1 | 我有一个冷静的性格，不在乎任何侮辱。
2 | 我不惧怕神明，也难以忍受迷信。
3 | 我不易被激怒，但当我被激怒时，我会战斗直到我的敌人死去为止，无论付出什么样的代价。
4 | 我理解文明的价值和社会带来的秩序。
5 | 我不信任任何人。
6 | 我相信活下来是为了改日再战。


兽人名字

兽人名字 ORC NAMES

兽人名字不总是具有兽人语的含义，而大部分有名的兽人都被他们的部族伙伴们给予了绰号。

兽人名字ORC NAMES

d12 | 男性名字Male Name | 女性名字Female Name | 绰号Epithet
1 | 格鲁图克Grutok | 坎西弗Kansif | 肮脏的The Filthy
2 | 洛塔 Lortar | 欧雯卡Ownka | 劈颅者Skull Cleaver
3 | 阿布祖克Abzug | 埃蒙Emen | 凿眼者Eye Gouger
4 | 舒格格Shugog | 苏萨Sutha | 钢牙Iron Tusk
5 | 乌祖尔Urzul | 梅耶芙Myev | 剥皮者Skin Flayer
6 | 鲁克Ruhk | 涅加Neega | 碎骨者Bone Crusher
7 | 莫巴德Mobad | 巴吉Baggi | 血肉撕裂者Flesh Ripper
8 | 沙莫格Shamog | 莎萨Shautha | 毁灭之锤Doom Hammer
9 | 姆格布Mugrub | 欧瓦克Ovak | 精灵屠夫Elf Butcher
10 | 巴约克Bajok | 沃拉Vola | 啃脊者Spine Snapper
11 | 罗鲁格Rhorog | 恩冈Engong | 死矛Death Spear
12 | 迦鲁克 Jahrukk | 沃棱Volen | 残忍的The Brutal


半兽人HALF-ORCS

人类的传说把兽人描绘为贪婪的邪魔，试图与其他类人生物交配来更广泛地传播他们的种子。事实上，兽人只有在他们认为这样的搭配会增强部族的力量时才会与非兽人结合。当兽人们遇到与他们的力量和凶残相匹敌的人类时，他们有时会结成以混合两个群体的血脉成立的同盟。

兽人部落中的半兽人与纯血的兽人一样强壮，同时也表现出相当的狡猾。因此，半兽人能够比他们的同伴们更快地在部族中取得地位，而半兽人作为领袖的部族也并不罕见。


魔兽人

魔兽人OROGS

兽人们相信，一个魔兽人的非凡力量和智力是茹赛可女神的赠礼，以确保她的后代生存和繁荣。因此，当一个魔兽人诞生时，整个部族都会为之震动，因为这一事件被视为女神的伟大祝福，但同时也会带来紧张的气氛。

一个部族中的魔兽人为兽人战酋带来一个潜在问题：这个魔兽人长大之后会成为强大的盟友还是危险的对手？大部分战酋非常珍惜他们的地位以至于拒绝放弃自己的头衔，即使是对一个明显优秀的生物。因此，一个酋长可能会试图在魔兽人仍然年轻弱小的时候杀死它，但这样的举动肯定会招致茹赛可的怒火。

从酋长的观点来看，在部族内养育一个魔兽人，就是冒着这样的风险：魔兽人是否会在某一天崛起，篡夺酋长的权力。正是由于这种情绪，魔兽人被茹赛可的女祭司们隐藏起来，在酋长的视线之外养育。

保持平衡KEEPING THE BALANCE

大部分酋长没有意识到，或者不相信的是，魔兽人并非他们统治的直接威胁。仅凭他们自己的存在，魔兽人起到了平衡力量的作用。在茹赛可女祭司的教导下，他们看到茹赛可的追随者们受到保护，面授其他更具侵略性的部族成员的侵害。大部分魔兽人并不外出掠夺，因为他们的主要职责是确保留在巢穴中的部落成员的安全——确保部落能在即使是劫掠失败，大部分战士被杀的情况下也能保持完好。在发生内部冲突时，比如酋长死后，魔兽人则介入监督新的领导者的选举，防止部落因为内讧而分裂。魔兽人致力于不去领导部族，而是让整个部族团结一致——这是常常是两个任务中比较困难的那个。

打破常规BREAKING THE MOLD

一个兽人生活在混乱与愤怒的边缘，而魔兽人也不例外。有时，一个魔兽人会变为离群者并成为部族的破坏力量，试图通过对神的忠诚分裂集体。如果那些崇拜茹赛可的兽人和崇拜格乌什的兽人对立，部落可能会因此分裂。

在另一种极端情况下，魔兽人可能会在特殊情况下接受战斗或者领导位置的角色。如果部族发现自己面临强大或者意想不到的抵抗，魔兽人作为首领或者战斗大师的耐性和卓越智慧足够为他们赢得能力较弱的首领失去地位的一天。


塔那罗克

塔那罗克TANARUKKS

一个塔那罗克是灌注了恶魔力量的深渊造物。它一半是恶魔，一半是兽人，在杀戮的阴霾里行走在这个世界上。它暗淡发光的红色眼睛在浓密的、角状的眉毛下燃烧，它的獠牙和爪子锋利无比。因为塔那罗克的皮肤异常坚硬，它们很少着盔甲，更喜欢不受妨碍地地冲进战场，用恶魔锻造的巨槌击碎敌人或将他们撕成碎片。

当一个兽人部族抛弃他们的生命转而向恶魔领主巴菲门特（Baphmet）献上牺牲时，就会诞生出一个塔那罗克。无底深渊的领主们总是渴望渴望得到更多的追随者，而凶暴的兽人则是堕落的主要人选。一个部族被推倒毁灭的边缘，它对神的信仰变得破碎，就可能会祈求巴菲门特赐福于它的下一代战士。通过这样做，巴菲门特给这个部族尚未出生的孩子灌注了恶魔的力量，从而诞生了塔那罗克。

兽人众神认为这样的背叛对他们的崇拜者来说是一种应当被毁灭的罪行。那些忠于他们神的兽人则认为塔那罗克是可怕的亵渎，必须一看到就对其发起攻击。

在极少的情况下，一个控制了部族的非兽人会举行巴菲门特的仪式，希望制造出塔那罗克作为突击部队。只有最强大的战争领主和施法者才能保证这股力量同一战线，这意味着，往往是自称的征服者被自己的造物所杀死。


兽人巢穴

兽人巢穴 ORC LAIRS

一个兽人部族需要一个类似的基地——一个战士们能在突袭后进行侦查的地方，理想情况下，也是一个便于防守能够确保部族非战斗成员安全的地方。兽人们主要在山区、深洞周围和岩石中的大型裂缝中扎营。尽管出于战略上目的，他们更喜欢这一类地形，但他们几乎可以在任何环境中适应和生长。

每一个营地都按照崇拜者划分界限。那些崇敬格乌什、依那伏、巴格杵和茹赛可的兽人得到巢穴中最好的部分，而约卓斯和沙葛司的追随者则被放逐到远离其他人的黑暗、深邃的角落里。

营地的中心是部落的战争火炉。战争火炉一旦被点燃，格乌什的牧师就会保持它不断燃烧，因为它代表格乌什从不眨眼的独目中的愤怒。兽人们在炉边庆祝胜利，并在杀戮后享受盛宴。如果一个部族迁走了营地，来自炉边的煤会在壳里和锅中保持燃烧，这样它们就可以用来在新的营地开始燃烧。

在占领地表区域和部分地下的选择面前，兽人酋长通常会选择后者，如果地表场所正好是另一种族留下的废墟，兽人则更可能选择其作为临时营地。但精灵定居点的废墟是这条规律的例外。如果兽人遇到这样的地方，他们就亵渎它，让它不适合任何居住。

只要附近区域的资源足够，一个部族能够长久地使用一处基地——足够的给饲养员和猎人的食物，足够的战士们的受害者。由于猎物越来越稀缺，兽人可能会到越来越远离他们巢穴的地方，并且在一两年后，部族会不得不迁走并寻找更加丰饶的狩猎场。

有时，一个部落会遇到两全其美的情况，能够占据一个足够容纳部族中所有派系的地下空间，并在劫掠范围内有稳定的猎物供给。
这此处描绘和描述的兽人据点就是这样一个地方的例子，它可以满足部族数年甚至几十年的需要。它有几个地下室，很方便地为每一组崇拜者提供了适当的住处，并且它只能通过一个有良好防护的通道从地面进入。

主厅MAIN CHAMBER
崇拜格乌什和依那伏的战士们占据了这个复合结构的主要区域，一个中间是战争火炉的巨大厅堂，在边缘有依那伏的神龛。神龛的中心是一把挂在墙上的染血的剑。

该区域也包括一堆断裂的股骨，象征巴格杵的神龛。巴格杵的追随者多为年轻、鲁莽的战士，渴望向部族的长辈们证明自己的力量和勇气。即使据点中有空间，他们也常常住在入口外的简陋营地和防御工事中，通过守卫堡垒的薄弱点来保护他们的长辈们。

在主厅的另一边，远离战士们的驻扎地，是一个战坑，一个一个凹陷的、用栅栏隔开的区域，兽人们在这里解决他们的分歧或进行力量比试。

战争酋长的住处WAR CHIEF'S QUARTERS
与主厅相邻的是战争酋长的房间，用于举行会议，并从格乌什那里分发祝福或惩罚。最好的战利品和胜利的纪念品都堆放在这个房间里，被认为是酋长的财产。一堆不如战争火炉那么巨大的火焰在房间的中心燃烧。

在酋长严密的睡觉区域旁边是格乌什的神龛，包括一个粗制的监视者的神像，由血腥的供物包围。

茹赛可追随者的洞穴CAVES FOR FOLLOWERS OF LUTHIC
茹赛可的追随者把自己隔绝在主厅外的一个洞穴里，在那里保护孩子并确保食品储藏。这些兽人也控制着从外出劫掠里带回来的囚犯，把他们作为奴工来做挖掘新的生活空间和其他低贱的工作。

茹赛可的大部分信徒都居住在这个地方，靠近关着幼崽的围栏，年轻兽人被保护在那里直到他们长大，能为部落作虎贡献。当不工作的时候，奴隶们被安置在一个毗邻的小房间里，由一组茹赛可崇拜者们饲养的宠物洞熊看守。

许多茹赛可女祭司们住在附近的一个洞穴里，在那里有部落的茹赛可神龛。一个粗制的爪子上覆盖着木炭，身体上涂着赭红色石头雕塑描绘出这位女神。

约卓斯追随者的洞穴CAVES FOR FOLLOWERS OF YURTRUS
约卓斯的追随者们居住在洞穴开始向深处蔓延的地方。他们是死者的看护人，而他们领域的入口被成堆的骨骸和头骨装饰着。一座约卓斯的祭坛由石头做成，上面涂着灰烬和牛油，它矗立在一个狭窄的房间里，与排列着骨骸和头骨的主要生活区分开。

沙葛司追随者的洞穴CAVES FOR FOLLOWERS OF SHARGAAS
沙葛司的追随者居住在据点里最偏远的地方，浸没在黑暗中，并被部族的其他人所恐惧。部族的沙葛司祭坛是一块血迹斑斑的岩石。

地图中描绘的据点具有许多小通道，这些通道从巢穴的深处引出，最终提供到达地表的出口。部落中沙葛司教派的成员们，他们称自己为沙葛司的红牙，利用这些秘密通道来突袭外面的世界并带回囚犯。

红牙的成员们使用巨大的肉食性蝙蝠作为坐骑，使他们能安静地进入任何地区。那些认为自己能够躲在黑暗中或者隐身逃走的人会是红牙蝙蝠轻而易举的目标，它们用尖锐的咔嚓声和尖啸找到猎物，然后俯冲下来，用剃刀般锋利的爪子捉住猎物。

红牙的蝙蝠骑士们使用他们从悬崖的裂缝中出来时同样的通路在袭击之后返回巢穴，一条隧道穿过潮湿的石头和结晶的矿物层，最终通向地下。俘虏们被用作栖息在洞穴里的巨蝙蝠后代的食物，或被作为奴隶保留以供工作或用于交换。


宝藏

宝藏TREASURE

兽人们是完美的掠夺者。当他们进攻并击倒对手后，他们会声称任何有价值的他们能带走的东西都是战利品——兽人对“有价值”的定义确实十分宽松。

在一次成功的突袭之后，最强大或地位最高的兽人总是会要求获得最好的战利品，而且由于群体中的等级顺序几乎总是固定的，所以通常不会有关于谁得到什么的争论。如果部族的战车能够使用，它会用来运输大型或特别贵重的物品。

每个兽人战士都带着一个袋子以携带他们从突袭中得到的个人战利品。这些事兽人们返回巢穴后炫耀和夸耀的胜利纪念。一个战利品袋里可能包含一些可以证明有价值或有用的东西，一些可以食用的（或曾经可以食用的），或者一些在很大风险下获得的东西。在任何情况下，一旦自夸结束，战利品就会被吃掉、使用或以其他方式处理。

兽人战利品表提供了一系列可以在兽人战利品口袋中找到的物品。

兽人战利品ORC TROPHIES

D10 | 战利品Trophy
1 | 1d12个精灵耳朵
2 | 1d4缕矮人胡须
3 | 1d6颗人头
4 | 颅骨和骨头
5 | 洞熊爪子
6 | 1d20根断指
7 | 1d8颗眼球
8 | 剥下的精灵皮肤
9 | 恐狼毛皮
10 | 随机饰品*

* 根据玩家手册第五章的饰品表格中掷骰决定。


原体：半蛇半人

原体：半蛇半人 Yuan-Ti：Snake People

被称为“原体”的蛇形生物是古代腐朽的人类帝国的仅剩遗骸。很久以前，他们的黑暗神传授给他们亵渎的食人仪式，将他们的身体和蛇的血肉肉混合在一起，形成了一个以种姓为基础的混血儿社会，其中最像蛇形的是领导者，最像人类的则担任间谍和代理人。


由人而来

你无法让一个蛇人陷入仇恨或恐惧，也不能唤起他们的爱或友谊。他们可以假装自己在乎某一件事，但内心却总是冷静而冷漠地计算着。

——伊尔明斯特

成为原体的人类是人类文明的古老原型之一。他们的文明建造了巨大的石头神庙，并将金属锻造成盔甲、工具和武器。在他们的仪式上，他们把蛇作为他们最崇敬的化身进行祭拜。

他们发展出一种将对于知识、智能的渴求欲分离出来的哲学，使他们能够将精力集中在个人进步和拓展自己的领土上。他们相信自己是世界上最开明的凡人，他们傲慢地寻求变得更伟大。

原始世界中的蛇神们听从了这些人的祈祷，向他们下达了黑暗的神谕。人们以神的名义献祭来玷污自己的灵魂，通过啃食其他受害者来玷污自己的肉体，然后在充满活蛇的水池里进行一种巫术仪式，使他们能够将自己的身体和蛇的血肉混合在一起，重塑出类似神的肉体、思想和情感。通过从人类身体的限制中解放出来，原体利用他们的新能力征服了更多土地，扩大了他们的疆界。

形态各异
所有的原体都可以杂交。虽然诞下婴儿并不少见，但雌性通常会生下一堆卵，这些卵储存在公共孵化室里。不同类型的原体交配几乎总是产卵，孵化成原体父母中较弱的一方，因此，大多数原体选择相同类型的伴侣，以保持其个人血统的力量。

原体抛弃了他们的人性，并且把所有其他非蛇形类人种族都视作劣等生物。虽然有些纯血原体能够与人类繁殖，但大多数原体对这个想法感到厌恶，只有当纯血原体需要色诱才能保持其在人类社会中密友或顾问角色时，他们才肯这么做。这种非常罕见的结合所产生的后代总是纯血原体，尽管他们在出生时和以后的几年里可能表现得完全是人类。

原体知道可以把个体转变为一个更强大存在形式的仪式。施展仪式所需的代价和时间令人望而却步，因此，大多数原体永远没有机会经历这样的转变。仪式的每一次使用都必须加以修改，以适应待转变的个体，并需要在仪式上献祭和祭祀稀有草药、奇特的魔法物质、蛇和一个或多个人类作为这一过程的一部分。


地底帝国

形成原体的人类文明是世界上最富有的文明之一。他们利用敏锐的智慧和魔力，在金属加工方面取得了迅速的进展，并发现了炼钢的秘密。以此为基础，他们的军队粉碎了敌对部落，并发展出在森林和开阔平原上作战的先进战术。

原体的文明向着联合城邦的形式发展——被征服的邻居被允许保留他们的领袖和文化，只要他们向原体进贡、宣誓效忠，并将蛇神融入他们的宗教之中。这些胜利使原体的城市获得了源源不断的粮食、矿物和奴隶。

帝国在物质财富上的宽裕，使得原体统治精英有充足的时间专注于知识追求。这些贵族转向哲学和祈祷，向他们崇敬的蛇神献上魔法和动物作为祭品，以此对蛇的完美形态表示敬意。蛇神教导人类如何从不同角度向蛇转变，但改变的代价是高昂的，每转化一个人都需要付出许多牺牲才能被改变。在某个城邦，奴隶的整个家庭都被杀害并吃掉，从而创造了第一个原体。当如何进行这些仪式的消息传到其他贵族那里之后，要求将奴隶们投入到这种转化过程里的呼声就越来越高。而蛇神开始索取更多的祭品，原体们加大了对周边定居点的袭击力度，以满足这一需求。

原体帝国的军队和魔法允许这些曾经是人类的生物维持他们的统治数百年，直到干旱、敌人的攻击（包括龙和娜迦），内战，蛇神的沉寂,以及他们曾经征服的敌人也发展出了铁器等多种因素出现，动摇乃至摧毁了原体对周边地区的控制力。蛇人们撤退到他们的要塞城市和地下神庙，几乎从世界上消隐无踪，把帝国大片领土留给他们以前的仆从。为了庆祝从蛇族压迫者手中解放出来，全国各地的原体建筑都遭到了拆除，经过几代人之后，原体几乎被新的类人文明所遗忘。

在原体帝国灭亡后的一千多年里，他们一直躲在他们隐蔽的堡垒里等待时机，直到他们准备发起反攻为止。今天，随着他们的数量大大减少，他们的敌人也比过去强大得多，原体知道他们不能通过直接攻击来夺回他们在世界上应有的地位。原体密探潜伏在其他国家暗中行动，渗透进入敌国政府，搜罗敌方的领导人可以利用的弱点。原体们期待着有一天，他们的帝国会重新崛起，像毒液一样通过血液传播到世界各地。

由于他们的人口如此之少，原体意识到他们在正面战争中非常脆弱。相反，他们目前的计划立足于他们暗中统治人类社会，因此他们通过敲诈、毒品、魔法和纯血原体伪装等诡计来控制敌方统治者以及那些与他们关系密切的人，以此获得影响力。


原体之神

冷静长远的谋士，天生的骗子，而且对毒药免疫，原体是完美的臣下和统治者。对于我们其他人来说，后者更糟。

——伊尔明斯特

原体超然、理智的本性，并不像其他人崇拜他们的神那样，容易陷入狂热或虔诚的崇拜。尽管如此，他们承认各种各样的超自然存在和神圣实体。其中一些是真正的神，一些是如神般强大的古老精魂，还有一些则是起源可疑的生物。

除了下面讨论的三个主神，原体还崇拜十几个其他的“蛇神”——较弱的存在，如动物精魂、勇者英灵、更强大的神的神仆和恶魔领主。许多供奉这些小众神的邪教都是某个特定城市特有的，三大原体主神的追随者通常认为这些宗教习俗古怪而不具有威胁性。

丹德尔
暗夜之蛇出现在有迹可查的历史之前，是由最古智慧生物的狂热梦想所产生的。她从困扰世世人的恐惧中汲取力量，以此生存和成长。她的追随者相信，丹德尔是世界末日的预兆，当她积聚足够的力量来毁灭世界时，世界末日就会来临。另一个传说提及，有一扇通往地下世界的铁门，她就藏在铁门后面。当时机成熟的时候，她会破门而出，然后吃掉太阳，并且令世界陷入黑暗直至她将一切都吞噬殆尽。

原体中的丹德尔崇拜者是由梦魇语者以及恶咒邪术师（malison warlocks）领导的，他们通过恐怖行为来向他们的神致敬，并得到魔法力量作为回报。这些暗夜之蛇的追随者们更喜欢威胁和折磨敌人而非杀死他们，这样能更好地供养和强化女蛇神。请参阅本书第3章，以了解更多关于原体梦魇语者的信息。

麦尔绍克
虽然深坑之主没有意识，但他也不是完全处于休眠状态。麦尔绍克反映了原体在世界上的命运，当蛇族离开地面躲藏起来时，他便进入了沉睡。目前还不清楚，是不断减少的信仰让他入睡，还是他长时间的麻木让敬拜他的人抛弃了他。即使在他如此无力的状态下，麦尔绍克仍然会向他的神职人员施展魔法，以回应他们的请求。唤醒他以寻求建议或直接干预是可能的，但需要以他的名义进行许多活祭仪式，而他的意识每次恢复清醒只能持续很短的时间。

麦尔绍克的崇拜者领袖，被称为坑主，是坚守和推进古老的原体传统的诅咒者邪术师。他们觉得近几十年来叫醒神变得更容易了，并认为这是一个迹象，表明麦尔绍克很快就会完全醒来，蜕下旧皮、重新焕发活力，恢复原体作为人类世界主人的应有地位。请参阅本书第3章，以了解更多关于原体邪术师坑主的资料。

赛斯
在原体帝国崩溃前的最后几年，赛斯以有翼原体的形象出现在蛇族面前。他承诺要带领原体们走出失败的边缘，回到统治世界的巅峰，以回报原体对他们的崇敬。许多麦尔绍克的虔诚信徒转向对死亡呢喃（指赛斯，它的名字就是来自蛇的咝咝声）的崇拜，相信他是神之化身。原体们给了他足够的力量让他短暂地恢复元气，但这些行动太少也太迟，不足以阻止帝国的崩溃。塞特选择在衰落的岁月里休息和积聚力量，因为越来越多的原体选择了他作为信仰。

他最虔诚的追随者，被称为心灵呢喃者，使用他们的神赐的魔法模仿赛斯的战术和原则。他们通过提供两种不同的可选项来决定观点或计划，以此获得成功，在这样做的过程中，他们散发出一种自命不凡的气息，这使得他们在信奉其他神的原体中名声不佳。请参阅本书第3章，以了解更多关于原体邪术师心灵呢喃者的信息。

蛇神
原体对宗教的冷静态度在原体强者中尤为明显，它们中的一些把弱等蛇神之一作为崇拜的对象。对蛇神的崇拜并非出于尊敬或恐惧，而是因为它渴望效仿蛇神，祈求蛇神揭示超越死亡的秘密。然后，一旦掌握了这些知识，这个原体就会试图取代它的神，成为一个新的蛇神。

蛇神们不希望被降低等级，也不希望像麦尔绍克那样流失力量，所以他们用隐喻信徒所渴求之物的谕言来安抚他们的崇拜者。神谕中的真相难以被揭示，但极少数情况下，一个异常聪明的原体能成功地达到神的等级，并击败它的恩人。这种来自凡人的同类相食的压力意味着，每隔一个世纪左右，低级别的蛇神就会经历一次变化，尽管通常是最新的原体神成为下一个蛇神野心的牺牲品。

边栏：其他世界的神

在被遗忘的国度之外的世界里，原体与《玩家手册》附录B中所呈现的诸神签订契约。以下是对每一个神系的原体神的建议。

灰鹰：厄瑞斯努Erythnul、鲁兹Luz、萨瑞兹顿Tharizdun、维克那Vecna
龙枪：凯魔须Chemosh、沙苟纳Sargonnas
艾伯伦：愤恨The Fury、监守The Keeper、嘲弄The Mockery、阴影The Shadow、旅者The Traveler
凯尔特：麦斯·麦斯维恩Math Mathonwy、莫瑞甘Morrigan
希腊：阿瑞斯Ares、赫卡忒Hecate
埃及：阿匹卜Apep、赛特Set
北欧：赫尔Hel、洛基Loki


社会结构

每一个原体的目标都是把自己变成蛇和人形的完美结合。这种态度通过一种等级制度反映在原体社会中，某个原体的地位取决于其融合形式在转变阶梯上所处的位置。

原体社会的基本形态是金字塔，金字塔的顶端是憎恶者，中层是诅咒者（即恶咒蛇人），底层是纯血者。仇恨者是其中的异类，也是最强大的原体，此外还有原体之下的两个等级：雏兽护卫和奴隶。

第3章给出了关于仇恨者、雏兽护卫、以及两种新诅咒者的数据资料。在本章的“原体·诅咒者变体：类型4和类型5”侧栏中介绍了两个新的诅咒者变体。

仇恨者

这种极其罕见的被称为仇恨者的原体蛇人看起来很像憎恶蛇人，只是更大，有带爪子的手，而且应该长头的地方长着六个蛇头。每个仇恨者都是一场独一无二的仪式的产物，这一仪式改变了它原本作为憎恶蛇人的结构，增强了它的体型，力量和智力。其它的原体蛇人如侍奉半神般侍奉着仇恨者，而它们理所当然的就成为该地区所有其它蛇人的领袖。

一个仇恨者那极具侵略性的存在会引发原体蛇人的城市发生转变，推动它们向着更加好战和更具有扩张倾向的方向发展。仇恨者会指导原体蛇人对类人生物们发动小规模的战争，这通常是借助邪教团体和同盟的生物作为代理人进行，并利用这些冲突收集财富和奴隶，直到它有足够的资源来确立原体蛇人对该地区的绝对统治。

憎恶蛇人

基本上完全就是蛇类，但又有可以用来挥舞武器和工具的类人手臂，憎恶蛇人非常接近蛇神所设想的完美形态。当仇恨者不在的情况下，憎恶蛇人就是绝大部分原体蛇人城市的领袖。

恶咒蛇人

与憎恶蛇人相比，各种类型的恶咒蛇人都是不完美的缺陷品，但是对蛇神而言它们依旧比人类高出一级。恶咒蛇人倾向于投身宗教，寻求它们如何才能更好的实现蛇神的理想，它们中的许多人成为了崇拜某一位蛇神的宗教领袖。

纯血蛇人

作为数量最多的原体蛇人，纯血蛇人是最像人的，它们通常只有一两个蛇类特征，比如裂开的瞳孔或者皮肤上的几片鳞片。

在原体蛇人的城市里，纯血被公平的对待，只是它们生活在一个它们的欲望和需求都被憎恶蛇人和仇恨者的需求所掩盖的环境里。

由于纯血很容易被视为人类，它们最重要的作用就是作为原体蛇人在外界的代理人。他们可以作为外交官、渗透者和间谍隐秘地生活在人类之中。由于在扮演这类角色的时候它们可以掌控权力和影响力，一些纯血在伪装为人类时会环绕在一大堆奢侈品之中，当它们不得不返回故乡，再次生活在种姓制度统治之下时，它们就变得满口怨言了起来。

雏兽护卫

被称为雏兽护卫的退化生物是通过给类人生物喂食特殊的炼金药物而诞生的，这让他们生出了带鳞的皮肤，并且拥有强烈的服从命令的意愿。由于它们的脑子在转化过程中受了致残的损伤，雏兽护卫在许多的任务上不如奴隶有用，不过由于它们不可动摇的忠诚，它们得以成为原体蛇人的蛋的守护者。

严格来说雏兽护卫应该算奴隶，但因为他们的忠诚和创造他们时消耗的药水，他们的地位略高于普通的奴隶——这意味着纯血蛇人更有可能给奴隶而不是雏兽护卫下达自杀性质的命令。

奴隶

每个原体蛇人的定居点都有许多处于它们控制之下的生物，包括智能类人生物，被控制或驯养的野兽，甚至不死者或者召唤出来的仆从。不管它们的本性如何，它们都被当作奴隶对待：任何不是原体蛇人的生物都只配做卑微的苦力或者是给原体蛇人拍马屁。任何不服从命令或者在工作上怠惰的奴隶都会被处死或者做成雏兽护卫。

边栏：诅咒者变体 类型4与类型5

诅咒者是一种兼具人与蛇特征的原体。怪物手册中描述了三种不同类型的诅咒者，这里则补充描述两种比较少见的诅咒者。类型4和类型5的诅咒者是诅咒者阶级中地位最低的成员，这两种诅咒者在原体形态下都是无毒的。

对于类型4或类型5的诅咒者，在怪物手册中使用原体诅咒者属性，但是在类型特性和怪物的行动项中做如下替换：

诅咒者类型。原体拥有以下一种类别：

类型4：有一条或多条蛇尾的人类形象；

类型5：鳞片覆盖的人类形象；

类型4和类型5的行动项

多重攻击(仅限原体形态)。原体进行两次近战攻击或两次远程攻击。

撕咬(仅限蛇形态)。近战武器攻击：+5命中，触及5英尺，单一目标。命中：5 (1d4+3)穿刺伤害，加上7 (2d6)毒素伤害。

弯刀(仅限原体形态)。近战武器攻击：+5命中，触及5英尺，单一目标。命中：6 (1d6+3)挥砍伤害。

长弓(仅限原体形态)。远程武器攻击：+4命中，射程150/600英尺，单一目标。命中：6 (1d8+2)穿刺伤害。


无情的邪恶

在他们从得获晋升之前的时代，原体蛇人便已经从人类感情的束缚中解放了出来。现在，他们从以务实和冷静的角度来看待这个世界。他们以一种冷漠的、理智的方式理解情感联系，并认识到他人的这些感情可以通过贿赂、帮助或威胁来被利用。

作为一种缺乏情感的生物，原体蛇人们通过展示实际行动或者使用计策来表达自己的观点（或者没有某个观点）。无论是在战斗中还是在日常生活中，以下的原则指导着原体蛇人进行一切事务。

其它的生命都是廉价的
原体蛇人不在意任何类人生物的生命，即便那是他自己的奴隶或教徒。他们会对孩子下毒以威胁其父母，或者把一个人转化为雏兽护卫以向其家人展示反抗的后果。如果对方的反应可能对原体蛇人的计划早成不良影响，他们会避免冒犯其它人的情感，但是他们又十分的了解人类的心理，足以让他们知道自己几乎可以随时摆脱这种对生命随意的漠视。

此外，在原体蛇人的种姓制度中，高级原体蛇人的生命价值远高于低级的原体蛇人。孱弱的成员理应牺牲自己以保全那些更优秀的。领导者们在他们的计划中依赖这种狂热，尽管他们不会无谓把纯血蛇人的生命浪费在无用的事情上，但是大多数计划都会有一个后备计划，即把一大群纯血或奴隶丢向敌人，以期为憎恶蛇人和仇恨者争取逃离时间。

生存第一
原体蛇人会在他们认为自己已经无望获胜的时候选择撤退或逃跑。这种行为并非出于怯懦，而是出于实用主义——原体蛇人们非常重视他们自己的生命，他们从不在胜算不佳的时候冒险。一场短暂的撤退可能只是为了转进到更好的战术位置，与盟友会师，或者提供研究敌人的机会以便制定更好的应对策略。追逐一群逃跑的原体蛇人的敌人既有可能是追亡逐北的胜利之师，也有可能正一头撞进陷阱里；如果敌人是之前曾经遭遇过的，那原体蛇人们大概率会在追逐的最后准备一场为敌人量身订制的埋伏。

抓住，不要杀掉
原体蛇人整个种族的目标是征服和奴役他人；他们不支持那种会把他们当做屠夫或者会彻底消灭反对者的邪恶。为了维持他们的统治目标，原体蛇人宁可把全部潜在的有力反对者全抓起来也不愿意去杀光他们。他们有许多方法俘虏他们的敌人，比如下毒，不致命的敲翻敌人，投出捕网，使用魔法，比如暗示术，或者用巨蛇把他们缠起来。

为了迫使他们服从，敌人可能会被洗脑、魅惑、折磨或转化为雏兽护卫。那些被确认难对付的顽固分子也有用处，比如作为敬神的祭品或者充当食物。

依赖骗术
原体蛇人没有关于光荣的战斗的概念。他们天生善于潜行，如果他们能偷偷地接近敌人，不论是埋伏还是趁敌人睡觉时干掉他们，原体蛇人们都会去做——并且他们确实很喜欢用这些战术来作为战争的开幕。由于憎恶蛇人和恶咒蛇人能够变形成蛇，他们可以一直隐藏自己的存在，并进入他们正常形态无法进入的地方中去。

它们对毒药的免疫力使所有原体蛇人在对付其他生物时具有战术方面的优势，充当皇室试毒人的纯血蛇人可能会在一道菜中下毒，并在尝过一口后宣布它“安全”。


拜蛇教派

有些人认为，原体蛇人不仅比人类优越，值得效仿，同时他们也是蛇神的神圣使者。从这些交织在一起的信仰中诞生了拜蛇教派，一帮直接侍奉原体蛇人或在外部哨站效力的虔诚凡人。他们的脑海中充斥着狂热，这些教徒愿意为了原体蛇人和他们的神而死，无论是死于敌人的武器下还是死在献祭的刀尖上。

原体蛇人们将这些邪教视为自愿的低贱奴仆和马屁精的稳定来源。许多原体蛇人建立或鼓动邪教以收集他们在进化为更强大的模式时需要的特殊草药和魔法。就像原体蛇人有改变自己身体的仪式一样，他们有一种可以把人变成纯血蛇人的仪式。他们有时会用这个仪式的承诺来吸引渴望力量的追随者，或者是当做对他们最忠诚的信徒的奖励。

在文明社会中，教徒们设法讨好当地的平民，通常是通过允诺实现完美的肉体（有时包括疾病的治疗），从罪恶和罪恶的思想中解脱出来，以及给那些加入邪教的人以享乐主义的快乐。邪教的领袖通常由一个纯血来担任，它在邪教和一个原体蛇人城市之间传递命令和信息。


生理变异

没有两个原体蛇人看起来一模一样。原体蛇人解剖特征中似蛇的部分和似人的部分都有这多种多样的颜色和形状。由于一个原体蛇人的外表特征通常是遗传获得的，在小的定居点的原体蛇人们看起来都差不多，不过在更大的定居点会发生更多的混杂，并产生更多的不同类型。

原体蛇人的蛇躯类型

d20 | 蛇躯类型
1-5 | 粗壮的
6-15 | 普通的
16-20 | 有光泽的

原体蛇人类人肤色

d20 | 类人肤色
1-4 | 咖啡色
5 | 绿棕色
6-9 | 浅棕色
10-15 | 中棕色（这什么鬼颜色）
16 | 淡褐色
17-18 | 棕红色
19-20 | 黄褐色

原体蛇人的鳞片颜色

D100 | 鳞片颜色
01-06 | 黑色
07-12 | 黑色和棕色
13-18 | 黑色和绿色
19-23 | 黑色和红色
24-26 | 黑色和白色
27-30 | 黑色和黄色
31-36 | 黑色，金色，和红色
37-42 | 黑色，红色，和白色
43-45 | 蓝色
46-48 | 蓝色和黑色
49-51 | 蓝色和灰色
52-54 | 蓝色和黄色
55-60 | 棕色
61-66 | 棕色和绿色
67-73 | 绿色
74-79 | 绿色和褐色
80-84 | 绿色和白色
85-90 | 绿色和黄色
91-96 | 红色和褐色
97-00 | 白化

原体蛇人的鳞片图案

d20 | 鳞片图案
1-5 | 斑影状
6-7 | 随机分布
8-10 | 网状
11-15 | 斑点状
16-20 | 条纹状

原体蛇人的舌头颜色

d6 | 舌头颜色
1 | 黑色
2 | 蓝色
3 | 橙色
4 | 苍白色
5-6 | 红色

原体蛇人的眼睛颜色

d6 | 眼睛颜色
1 | 蓝色
2 | 棕色
3 | 绿色
4 | 红色
5 | 棕黄色
6 | 黄色

原体蛇人的蛇头形状

d20 | 蛇头形状
1-5 | 宽而圆
6-9 | 扁平的
10-11 | 有颈带的（可能就是眼镜蛇那种）
12-15 | 细长的
16-20 | 三角形的

2型恶咒蛇人：肢体样式

D10 | 2型恶咒蛇人：肢体样式*
1-4 | 一丛小蛇
5-9 | 一条大蛇
10 | 有鳞的人形生物，一只手是蛇头

*为每只肢体都骰一次。

4型恶咒蛇人，下半身

d20 | 4型恶咒蛇人，下半身
1-7 | 人腿和巨大的蛇尾
8-10 | 人腿和多条小的蛇尾
11-16 | 有鳞的人腿和巨大的蛇尾
17-20 | 有鳞人腿和多条小的蛇尾

纯血特征

d20 | 纯血特征
1-3 | 毒牙
4-5 | 分叉的舌头
6-9 | 生鳞的胳膊和腿
10-11 | 生鳞的面孔
12-15 | 生鳞的躯体
16-18 | 蛇样的眼睛
19-20 | 骰两次，若为19或20则重骰。


特有能力

原体蛇人之间的多样性并不仅限于它们的身体特征。他们中的一些人天生就拥有特殊的，甚至是独有的能力。高级的原体蛇人可能具有以下一种或多种能力，可以取代或增强普通的原体蛇人所拥有的能力。

特征
你可以通过给它以下一个或多个特征来定制一个原体蛇人。

强酸黏液（仅仇恨者，憎恶蛇人或恶咒蛇人）：作为一次附赠动作，原体蛇人可以用强酸黏液覆盖他的身体，至少持续一分钟。任何与之接触，或在5尺内用近战攻击命中他，或被其绞缠攻击命中的生物受到5（1d10）点强酸伤害。

变色龙皮肤：这只原体蛇人在敏捷（潜行）方面有优势。

变形者（仅纯血）：这只原体蛇人可以用他的一个动作来变形为一条巨毒蛇（giant poisonous snake），或者大蟒蛇（ constrictor snake），或者变回其原形。它的数据在每个形态都相同，除了体型的大小。它所佩戴或携带的任何装备都不会变形。死亡时不会变回原形。

脱皮（1次/日）：原体蛇人可以通过一个附赠动作蜕下他的皮，以此来摆脱擒抱，束缚或者其它限制。如果原体蛇人花1分钟吃掉他脱落的皮，它就能恢复到等于最大生命值一半的生命值。

动作选项
以下动作选项仅限于某些类型的原体蛇人。

啃咬（仅纯血）：近战武器攻击：攻击+3，触及5尺，单一生物，伤害：3 (1d4) 穿刺攻击，附加3 (1d6) 毒素伤害，如果纯血蛇人使用多重攻击，它可以进行两次近战攻击，但只能发动一次啃咬。

变形为蛇（仅限憎恶蛇人和恶咒蛇人，充能6）：原体蛇人选定60英尺内能看到的生物为目标。目标必须通过感知豁免，否则就变成一条小型毒蛇（poisonous snake），如同受到了变形术polymorph影响一般。豁免DC与原体蛇人的天生施法能力的豁免相同。

蛇类嫌恶（仅限憎恶蛇人和恶咒蛇人，充能6）：原体蛇人选定60英尺内能看到的生物为目标。目标必须通过感知豁免，否则就会对蛇和蛇类生物（包括原体蛇人）感受的强力的厌恶感，如同受到嫌恶/关怀术antipathy/sympathy中的嫌恶效应影响一般。豁免DC与原体蛇人的天生施法能力的豁免相同。

化棍为蛇（仅限憎恶蛇人和恶咒蛇人，充能6）：原体蛇人将一堆枝条，箭矢或者类似尺寸的木料转化为一个毒蛇集群（swarm of poisonous snakes），蛇群作为原体蛇人的盟友存在并会服从其口头命令。蛇群会持续存在1分钟，然后变回原来的材料。


扮演一只原体蛇人

原体蛇人没有情感，但其自我认知比类人生物优越，就像一个人可以自我认知比鸡或兔子优越一样——以一种基于事实的、完全客观的方式，不容忍任何质疑。对于原体蛇人们而言，世界上只存在三种生物：威胁，原体蛇人和鲜肉。威胁指那些拥有强大力量的生物，如恶魔、龙和巨灵。原体蛇人是自己的同类，不管他是什么种姓；虽然作为对手原体蛇人可能是危险的，而虚弱的或死亡的原体蛇人可能是潜在的食物，但它首先是真正的人，值得尊重。鲜肉指任何不属于前两者的东西，可能对一些基础计划有用，但不值得考虑其他用处。

大部分原体蛇人都认为与鲜肉说话是不合理的，憎恶蛇人和恶咒蛇人很少与奴隶交流，除非是迫不得已（比如要下达战斗命令）；在其他时候，奴隶们需要不断地猜测主人的情绪，预测主人的需求，并识别出指示命令的手、头和尾巴的微妙姿势差别。

只有纯血——需要在类人动物中行走，因此必须学会如何与它们说话——才会与鲜肉生物互动。他们大部分的训练包括了如何压抑他们天生的烦恼，比如他们必须平等的同低级生物说话，或者被迫向一个人形统治者磕头，就仿佛纯血只是个顾问一样。纯血对鲜肉生物有一种冷漠的蔑视，不过他们可以伪装出一种愉悦的语调，然后就能掩盖自己真实的想法，巧舌如簧的为这些生物提供建议。

在正常情况下，原体蛇人总是冷静地顺从那些较高级地位的人。面对较为低等级的人，他们倾向于表现的客气和正式，因为他们之间的差别并不是愤怒和厌恶来源（原体蛇人感受不到这些感情），仅仅是一个已经成为事实的天然的秩序，他们的文化早就意识到，以一种客观的尊重对待低种姓，可以防止叛乱，促进整个种族的事业。

原体蛇人的人格特征

D8 | 人格特征
1 | 我在每个事件和行动中都看到了预兆，蛇神正在指引我们。
2 | 我对食物、饮料和生理上的快乐都有很高的标准。
3 | 我宁愿独处，而不是和其他生物在一起，包括我自己的同类。
4 | 我有时会沉迷于哲学。
5 | 我相信我比我这个种姓的其他人都优越。
6 | 我被一种探险癖所驱使，想要探索远离我们城市的土地。
7 | 我对现代凡人的文化很感兴趣，尽管它很原始。
8 | 我等待着我们再次用武力征服土地的那一天，就像我们在过去那样。

原体蛇人的信念

D6 | 信念
1 | 贪婪Greed。我把我的财富作为我的权力和繁荣的象征。（邪恶）
2 | 抱负Aspiration。我努力走上成为一个仇恨者的道路。（邪恶）
3 | 团结Unity。任何领导人都不能把个人目标置于我们的种族目标之上。（任意）
4 | 同源Kinship。我效忠于我的种姓和我的城市。其他定居点就算烧了我也不在乎。（任意）
5 | 激励Inspiration。我的行为为较低的种姓树立了一个榜样。（任意）
6 | 力量Power。我选择做的每件事都取决于它是否会让我更聪明、更强壮。（邪恶）

原体蛇人的心结

D6 | 心结
1 | 我将看到我们的帝国再次崛起，由此，我们将赢得蛇神的青睐。
2 | 我沉迷于另一个社会的文化和服饰，并希望成为其中的一部分。
3 | 我尊重我的上级，并毫不迟疑地服从他们。我的命运要由他们来决定。
4 | 我对一个不相称的伴侣有着无法抑制的想法。
5 | 我尊重并模仿一个伟大的英雄或祖先。
6 | 敌人摧毁了对我有价值的东西，我会找到它的住处，然后杀死犯罪者。

原体蛇人的缺点

D6 | 缺点
1 | 我感到了来自情感的痛苦，这使我不够完美了，我对此感到羞愧。
2 | 我太相信某个神的命令了。
3 | 我经常过度沉迷于食物和酒，而且会在之后一连几天都疲惫不堪。
4 | 我崇拜一个被禁止的神。
5 | 我暗自相信，如果管事的是我，情况会更好。
6 | 如果我能不受罚，我会很乐意杀死一个高级别的原体蛇人并吃了它。


原体蛇人的名字

原体蛇人们的名字的含义代代相传，尽管其拼写和语调会随着时间的推移而改变。

一些原体蛇人在他们的本名上加了许多的咝音，来制造一种夸张的咝咝声，具体取决于一个人的个人偏好和其个人的解剖构造能否方便的念出改变后的名字。一个被采用的这类的别名被认为是本名的变体，而不是其本身的唯一名字。一个原体蛇人可以用它的本名，它被接受的别名，或者（特别是在纯血中）它借用的当地民众的名字。

原体蛇人名称表提供了适合任何战役的原体蛇人本名。

原体蛇人的名字

D20 | 原体蛇人名字
1 | 阿苏塔利Asutali
2 | 埃兹利Eztli
3 | 海斯塔尔Hessatal
4 | 赫托蒂Hitotee
5 | 伊莎华lssahu
6 | 伊斯特利ltstli
7 | 马努亚Manuya
8 | 梅兹特利Meztli
9 | 内萨利Nesalli
10 | 奥特尔Otleh
11 | 沙尔卡什拉Shalkashlah
12 | 西萨瓦Sisava
13 | 西特拉利Sitlali
14 | 索阿科什Soakosh
15 | 西马利Ssimalli
16 | 苏伊萨塔尔Suisatal
17 | 塔拉什Talash
18 | 特欧什Teoshi
19 | 雅塔尔Yaotal
20 | 兹胡Zihu


原体蛇人城市

大多数原体蛇人城市都是在几个世纪前帝国鼎盛时期建造的。由于他们已经不再拥有进行大型工程项需的大量可消耗的奴隶，所以他们满足于维护这些古老的地方，而不是为他们的需求建造新的城市。虽然这些遗址已经有数百甚至数千年的历史，但它们看起来和感觉起来都不原始——原体蛇人的帝国曾经非常先进，虽然已经衰落，但它的文化仍然在较小的规模上蓬勃发展。

由于原体蛇人们以前是人类，它们的建筑反映了人类对艺术和美的观念。随着时间的推移，这种观点更倾向于蛇是完美的形态的概念，所以蛇是它们美学上的一个共同主题。

城市的主要建筑通常有四个面，呈倾斜或错列的金字塔状外观。按照惯例，石头建筑上要贴有一连串的瓷砖或者在地面上有一圈可以达到头部高度的蛇的雕刻。这些装饰通常会设置陷阱或被魔法保护，以防止有人从建筑外面爬上去。内墙上通常会有与地面齐平的通道或者洞，可以通过中型或大型的蛇，以便能让原体蛇人的蛇类宠物，以及憎恶蛇人和恶咒蛇人的蛇形态通过，这是为了不使用人类风格的门的时候的方便和快速应对入侵者。在交通量较大的地区，坡道取代了楼梯，使得蛇形态的原体蛇人在关卡之间移动更方便。

一个原体蛇人的定居点通常会有平整过的广场，主要干道也会进行平整操作。喷泉、花园和雕纹的、独立式的柱子是通用的元素，6英尺高的高墙将社区划分为城市街区或行政区，墙上有开放的拱门允许人流通过。

原体蛇人在人类地盘上的巢穴与其在老家的住处完全不同，因为这些地点主要被类人形纯血和信徒使用（或由类人生物建造并由原体蛇人接管），楼梯和类人生物式建筑是比较常见的。这些小窝点都类似于间谍组织、小偷行会或享乐主义邪教的总部，而不是邪恶帝国的前哨站，但它通常会在角落里藏着一块祭祀板，准备举行特殊活动。

特别是在他们自己的城市里，原体蛇人依靠毒药陷阱来阻止入侵者、间谍和反叛的奴隶进入敏感地区。陷阱通常被放置在门锁、箱子和被设计用来吸引抢劫者的假物品上。一种阴险的投递方法是用特殊的熏香来让房间充满有微弱毒性的烟雾，这能掩盖毒药的存在，直到它生效为止。

同类相食和献祭

诞生出世界上第一个原体蛇人的仪式要求人类仆从屠杀并吃掉他们的人类奴隶和囚犯。这种同类相食的行为有几个后果。它打破了类人生物文明长期以来的禁忌，使原体蛇人从其他文明中分裂出来，成为了不遵循道德价值观的生物；它腐蚀了他们的肉体，使原体蛇人能够接受黑魔法；它模仿了爬行动物冷漠的心灵，这正是原体蛇人所钦佩的特征。

而今，最狂热的原体蛇人信徒已经会熟练的进行同类相食行为，包括那些渴望变成原体蛇人的人。而在原体蛇人的城市里，这种活动以活人祭祀的形式持续存在——这已经不再是严格意义上的“同类”相食，但仍然是对作为人类的否定，和对成为原体蛇人的赞美。

原体蛇人对吃掉自己的同类没有什么禁忌；饥饿的原体蛇人会毫不迟疑的杀死和吃掉低种姓的蛇人，如果是一群蛇人则会选出最弱的再杀死并吃掉。不过，在正常情况下，他们会埋葬或火化死者，而不是吃掉他们，但一个伟大的英雄或有地位的人有可能会被作为一种贡品遭到仪式性的分食。


金字塔式寺庙

在一个典型的原体蛇人城市里，最繁忙和最醒目的建筑之一就是寺庙建筑群，它容纳了原体蛇人和他们的追随者，同时它提供了敬拜、献祭和所有其他日常生活的标志所需的设施。所附带的地图就是这样一个建筑的一个范例。

邪教徒阶层
寺庙的最低层包括为受宠或高级信徒提供的睡眠和住所，以及一个神社和一个单独的寺庙，信徒们可以在那里举行自己的仪式。该区域有两个地面入口，总是隐藏得很好并通常都设置了陷阱，附近还有一个警卫室，提供额外的安全保障。

纯血阶层
从第二层开始，寺庙其余部分的住处均只供原体蛇人使用，因此出入要受到限制。纯血蛇人在这一层生活和工作，这里包括了奴隶笼子，现任奴隶主的专用住所，以及一个位于中心的酷刑室。一对楼梯提供了通往下一层的通道。

憎恶阶层
处于社会顶层的原体蛇人位于金字塔最受累的位置，这里可以快速的打击上层和下层。在这一层，大量为憎恶蛇人准备的住处环绕着神庙最大的房间——一个可以容纳所有人口聚会的大厅。

（译注：这里第一句有点看不明白，劳烦大佬看看怎么翻。原文如下
The yuan-ti at the top of the social hierarchy reside in the most insulted level of the pyramid, within quick striking distance of the levels above and below.）

恶咒阶层
在所有原体蛇人中，恶咒蛇人最有可能投身于蛇神信仰的怀抱。因此它们占据了金字塔中最上面的住宅层，位于顶台下面的一层。这一层包含一个图书馆，原体蛇人们在那里保存他们的转变仪式的知识，这里还有一个进行这些仪式的房间。

神庙顶层
在金字塔的顶端，这里可以通过从地面上升的外部台阶到达，但不能通过内部楼梯进入。这里有一个被观众席包围的平台。中心有一个精心装饰的祭坛，在那里许多祭品迎来了他们的末路，做为原体蛇人们的见证者向他们的神明的致敬。


盟友和走狗

数百年来，原体蛇人一直在控制和操纵低等生物。他们奴役野兽和智慧生物来为他们服务和保卫他们的家园，他们勒索、控制或诱骗其他人在类人生物的土地上成为他们的代理人。

原体蛇人的代理人

D100 | 代理人
1-20 | 4d6位邪教徒
21-30 | 2d6位邪教徒狂信者
31-34 | 2d4只变形怪
35-50 | 2d10位警卫
51-60 | 1d4位贵族
61-72 | 1d4位祭司
73-86 | 2d6位斥候
89-100 | 1d4位密探

原体蛇人的护卫

D100 | 护卫
01-10 | 1d3位强盗首领和3d10名强盗
11-12 | 1d6只鸡蛇兽
13-18 | 4d6只蟒蛇
19-26 | 1d6位邪教徒狂信者和4d10名邪教徒
27-28 | 3d10只飞蛇
29-35 | 3d6只巨蟒
36-45 | 3d6只巨毒蛇
46-50 | 2d6名角斗士
51-55 | 2d6名警卫
56-58 | 1d2只多头蛇蜥
59-60 | 1d3位美杜莎
61 | 2d6具木乃伊*
62-63 | 6d10条毒蛇
64-68 | 2d6名祭司
69-70 | 4d10只骷髅
71 | 1d2尊石魔像
72-81 | 3d6个毒蛇集群
82-91 | 4d10位部族武者
92-97 | 2d8名老兵
98-00 | 4d8只僵尸

*这些木乃伊是恶咒蛇人或纯血蛇人的不死遗骸。每个单位都有一个正常的木乃伊的数据。

（译注：瓦罗在页边的各种锐评没翻译）


阿斯莫.html

阿斯莫 Aasimar

我看见她。我看见她完全遮盖在纯光中的双翼。我看见她燃烧着众神之怒的双眼。骨魔们停止了运动的轨迹，遮挡住它们的脸。她的剑，现在闪烁着光的烙印，扫过一次，两次，三次。魔鬼的头颅纷纷坠落，一个紧接着一个。我们因此得知阿斯莫就旅行于芸芸众生之中。
——戈尔登 帕尔，于巨龙之肆

阿斯莫的灵魂承载着天堂之光。他们继承了来自于祖先从天堂山——一处被众多守序善良神所守护的神圣领域——所得的一点力量。阿斯莫生来就是为了成为众神的勇士，他们的出生被视为一种祝福。他们超凡脱俗的外表和辉赫的面貌揭示了来自天界的遗赠。

天界勇士
阿斯莫被放置于世上并致力于维护法律和善良。他们的眷主期望他们打击邪恶，以身作则，从而更进一步正义的事业。从童年开始，阿斯莫就会从梦中接受一个天界实体的引领和指导。这些梦有助于塑造一个阿斯莫，给予他们命运感和对公义的渴望。
每个阿斯莫都会得到一个特定的天界代理人作为神的向导。这个实体通常是一名作为信使在物质位面的天神使徒（Deva）。

阿斯莫向导
每个阿斯莫都会链接着一名天使，除非他已经转向邪恶。他们——通常是一位天神使徒——为阿斯莫把握方向，虽然他们的链接仅仅只在梦中。他们的指导不是直接命令或简单的口语。相反，阿斯莫接收的是异象，预言，和感情。天使并非无所不知。他们的指导往往基于他们所理解的秩序和良善，可能会对如何打击他们所知道的强大邪恶具有洞察力。
作为充实一名阿斯莫角色的一部分，考虑那个角色的天神向导特质。天使向导表格提供了你的向导的名字和特质作为参考。

天使向导
d6 名字
1 Tadriel
2 Myllandra
3 Seraphina
4 Galladia
5 Mykiel
6 Valandras

d6 特质
1 书生气的，教条主义的
2 富有同情心的，给人以希望的
3 实际主义的，使人轻松的
4 狂热的，报复心猛烈的
5 严厉的，主观判断的
6 仁慈的，父母般的

DM速记：扮演一名阿斯莫向导
作为一名DM，你需要扮演一名阿斯莫的天使向导并决定何种建议或预兆在梦中为他们所见。
天神使徒（Deva），或者其他天界存在，是你的一个适当的机会去进行一场特殊的角色扮演到你的游戏中。记住，天神使徒生活在纯粹善良和秩序的领域中。他们可能难以理解妥协和艰难的抉择是凡人的世界中所必须面对的。对于天神使徒而言，阿斯莫既然是他们可贵的学生，就必须达到高——有时候甚至是苛刻的——标准。

矛盾的灵魂
尽管他们源于天界，但阿斯莫仍旧是凡人并拥有自由意志。大多数阿斯莫遵循着他们既定的路径，但是有一些渐渐把他们的能力视作为诅咒。这些不满的阿斯莫通常选择远离世界，也有少数成为了邪恶的代言人。以他们的观点，他们接触到的天界之力几乎无异于洗脑。
邪恶的阿斯莫将成为致命的敌人。他们曾一度掌握的光辉之力将堕落为一种干枯的，可怕的魔力。他们的天使向导将放弃他们。
即使是完全献身于善良的阿斯莫有时候也会感觉被撕裂于两个世界之间。他们的天使指导他们从一个遥远的高处俯瞰世界。一个希望停下脚步帮助村庄从干旱中恢复的阿斯莫可能被他们的天使向导建议去推进更伟大的任务。对于远方的天使而言，拯救几个微不足道的平民相比摧毁奥喀斯信徒的邪恶祭祀而言无疑是苍白的。阿斯莫的向导往往智慧但并非万无一失。

阿斯莫的名字
大多数阿斯莫出生于人类家庭，他们通常使用在他们本地文化圈中约定俗称的名字。

阿斯莫特性
你的阿斯莫角色拥有以下种族特质。
属性值提升：你的魅力+2。
年龄：阿斯莫与人类成熟的速度相近，不过他们能活160年。
阵营：充盈着天界之力，多数阿斯莫是善良的。被放逐的阿斯莫则通常是中立的甚至是邪恶的。
体形：阿斯莫的身高和体重与人类接近。
速度：你的基础陆地移动速度是30尺。
黑暗视觉：拜你的光辉灵魂所赐，你的视觉可以轻易地跨越黑暗。你可以看清昏暗光源周围60尺如同它们在亮光之中，而在黑暗之中你可以像昏暗照明一般视物。在黑暗中你无法分辨颜色，只能看见灰色的阴影。
天界抗性：你对光耀和黯蚀伤害具有抗性。
治愈之手：以一个动作，你可以触碰一个生物并使他恢复等同于你人物等级的生命值。一旦你使用了这个特性，在下次长休息完成之前你不能再次使用。
光辉掌者：你知晓光亮术戏法。在施展它时魅力是你的施法主属性。
语言：你能说，读，写通用语和天界语。
亚种：存在以下三类亚种阿斯莫：守护阿斯莫、天罚阿斯莫和堕落阿斯莫。为你的角色选择一项。

守护阿斯莫
守护阿斯莫使用他们的善良力量去保护弱小，打击邪恶，无论它们在何处发生，他们永远警惕着来自黑暗的力量。从青年时开始，一个守护阿斯莫就不断接受到建议和指示：在面对邪恶时挺身而出。
属性值提升：你的感知+1。
光辉灵魂：从3级起，你可以使用一个动作来释放你内在的神圣能量。这将使你的眼睛闪烁，并且会有两条辉煌的纯能量光翼从你的后背延展。
你的转变持续一分钟或直到你以一个附赠动作中止。在这期间，你得到30尺的飞行速度，并且每个你的回合中一次，当你的攻击或法术成功造成伤害，你将对一个目标造成额外的光耀伤害等同于你的人物等级。
一旦你使用这个特性，在下次长休息完成之前你不能再次使用。

天罚阿斯莫
天罚阿斯莫的体内永远充满了剧烈燃烧的神圣怒火。这为他们提供了强大的渴望去摧毁邪恶——那是一种渴望，最好的情况他将无所畏惧，最坏的情况下他与罪恶玉石共焚。许多天罚阿斯莫头带面具以此遮挡视界并控制这股力量，只有在战斗中他们才会揭开面罩。
属性值提升：你的体质+1。
光辉焚化：从3级起，你可以使用一个动作使你体内的神圣能量解除拘束。灼热的光芒将以你为中心辐射，从你的口中和眼中涌动而出，只消顷刻就会将你焚毁。
你的转变持续一分钟或直到你以一个附赠动作中止。在这期间，明亮的光辉会照亮你周围10尺并给予额外10尺的昏暗照明。并且，每个你的回合结束，你和你周围10尺内的每个生物都将受到等同于你人物等级一半的光耀伤害（向上取整）。此外，每个你的回合中一次，当你的攻击或法术成功造成伤害，你将对一个目标造成额外的光耀伤害等同于你的人物等级。
一旦你使用这个特性，在下次长休息完成之前你不能再次使用。

堕落阿斯莫
一个阿斯莫在青年时期接触了黑暗力量或是在成人之前转向邪恶将会堕落——这些阿斯莫内心的光芒已经被黑暗所取代。
属性值提升：你的力量+1。
死灵环绕：从3级起，你可以使用一个动作来解放你内在的腐败力量。你的眼睛将变为两个漆黑的池，一对幽灵般的骨翅将从你的身后展开。在你进行转变的同时，你周围10尺内所有能看见你的生物必须通过魅力豁免检定（DC=8+你的熟练值+你的魅力调整值），否则直到你的下回合结束之前他们将对你恐惧。
你的转变持续一分钟或直到你以一个附赠动作中止。在这期间，每个你的回合中一次，当你的攻击或法术成功造成伤害，你将对一个目标造成额外的黯蚀伤害等同于你的人物等级。
一旦你使用这个特性，在下次长休息完成之前你不能再次使用。

边栏：从恩典中堕落或自我救赎
 如果你的DM同意，你可以把转变成邪恶阵营的守护/天罚阿斯莫改为堕落阿斯莫。如果你这么做了，替换你的亚种能力为堕落阿斯莫，包括属性值提升。
同样，如果你的堕落阿斯莫转变为善良阵营，你的DM可能允许你成为一个守护或者天罚阿斯莫。


费尔伯格人.html

费尔伯格人 Firbolg

我们花了三个月追踪绿龙，然后找到了它寻以躲避的森林。在我们停留在那个地方的第二天，我们醒来后发现龙的头颅被放在了我们营地的中央。索维里斯告诉我费尔伯格人一定要这片森林，并且他们想让我们明白，我们在那里没有更多的事了。如果我们还逗留着，他向我保证，我们的头颅将会是下一个。
——金宝，记录来自一名宝藏猎人

费尔伯格人的部落隐居在偏远的森林据点中，乐于在森林中过着他们宁静而和谐的日子。当被激怒时，费尔伯格人会展现出可怕的熟练武器与德鲁伊魔法。

谦逊的守护者
费尔伯格人只热爱着在一片古老森林中的树中度过的宁静日子。他们认为森林是神圣之处，代表着世界的心脏与生命之持久的丰碑。
在他们作为看守人的角色时，费尔伯格人在努力保持着与自然的平衡时依赖大地而生。他们的方法显示出常识和非凡的智谋。在丰裕之夏，他们储存起多余的坚果，水果，还有浆果。当冬天来临时，他们散播一切他们节省下来的，不遗余力地确保森林中的动物们能够挺过困境直至春天。
在费尔伯格人的眼里，大错不过贪。费尔伯格人相信，当每个生物只需求其所需之物时，世界才能保持最健康的状态。物质财产，特别是珍贵的宝石与黄金，对他们没什么吸引力。在凛冬苟活和食物短缺时，这样的东西又有何用？

天生德鲁伊
费尔伯格人有德鲁伊魔法的天赋。他们的文化尊重着自然，加上他们坚强而富有洞察力的心灵，使得学习这样的魔法成为他们发展的本能的一部分。几乎每个费尔伯格人都学会了一些法术，通常用于掩盖他们的存在，还有许多人继续去掌握自然魔法。
成为德鲁伊的费尔伯格人担任据点的领袖。随着部族采取的每一次行动，德鲁伊不仅考虑集体的需求，而且思考每次行动对森林和自然世界其他部分的影响。费尔伯格人部族宁可忍饥挨饿也不愿在饥荒中压榨土地。

神秘的牧羊人
作为土地的看护者，费尔伯格人比较喜欢保持眼不见心不烦。他们不想支配大自然，而是试图确保它依据自己的规律繁荣生息。
费尔伯格人使用他们的魔法来保持他们存在于森林中的秘密。这种做法允许他们避免了与精灵，人类，还有矮人的政治和争斗。只有当事件影响到森林时费尔伯格人才会关心起这些大事。
即使面对入侵，费尔伯格人更喜欢巧妙，温和的方法以防止伤害到他们的领地。

费尔伯格人姓名
当他们必须应付外人时，费尔伯格人使用精灵的姓名，虽然名字的概念让他们感到奇怪。他们认识没有正式名字的森林中的动植物，并且通过它们的行为，习惯和其他行动来识别森林的孩子。
同样，他们的部落名只是指他们的家园。在应对其他种族时，费尔伯格人指的是他们土地周围其他民族使用的任何名字，作为一个圆滑而好客的问题，但是在他们本族之中，他们只是简单地称其为“家园”。

费尔伯格人特性
你的费尔伯格人角色拥有以下种族特质。
属性点提升。你的感知值+2，力量值+1。
寿命。作为与精类有关的类人生物，费尔伯格人有着悠长的寿命。一名费尔伯格人在30岁左右成年，他们中最年老的能活500年。
阵营。为人遵循着大自然的节奏，并把他们自己看作是它的守护者，费尔伯格人通常是中立善良的。邪恶的费尔伯格人很罕见，而且一般是他们同族的死敌。
体型。费尔伯格人有7到8尺高，体重在240到300磅之间。你的体型为中型。
速度。你的基础步行速度是30尺。
费尔伯格人魔法。你可以用这个特性施展侦测魔法和易容术，使用感知作为你在施展它们时的施法属性。一旦你施展了两者中的任何一个法术，直到你完成一次短或长休息前都不能用这个特性再次施展它。当你施展这个版本的易容术时，你可以看起来比平时矮3尺，让你更容易融入人类与精灵之中。
神隐步。以一个附赠动作，你能如魔法般变为隐形，直到你的下一回合开始，或者直到你攻击，进行一次伤害骰，或者强迫某人进行一次豁免检定。一旦你使用了这个特性，直到你完成一次短或长休息前都不能再次使用它。
有力体型。在确定你的负重能力与你可以推动，拖曳，举起的重量时你算作大一个体型。
兽与叶之语。你有能力以有限的方式与野兽以及植物交流。它们可以理解你的话的意思，虽然你没有特殊的能力来明白它们的回应。你在所有试图影响它们的魅力检定上有优势。
语言。你能说，读，和写通用语，精灵语，以及巨人语。


歌利亚

歌利亚 Goliath

歌利亚被认为是可靠的盟友，但绝不能在软弱时求助于他们。他们像山石一样铁石心肠，像寒风一样冷酷无情。如果你以实力让他们另眼相看，他们可能会认为你配得上作为他们的盟友。

—— 托德克，山峰向导Tordek, A Guide to the Peaks

歌利亚 Goliath
海拔最高的山坡上，树木繁茂，空气稀薄，寒风呼啸，期间住着隐居的歌利亚。很少听说有人见过歌利亚，与之建立友谊的情况则更为稀少。歌利亚在岩石、风和寒冷交杂的荒凉之地徘徊。他们像用山石雕刻而成的身体拥有旺盛的体力。其精魂如同游荡之风，使他们成为在群峰之间活跃的游牧人。他们心中紧系自己的冰冷国度，而每个歌利亚都立志证明自己在部族中的地位，哪怕为此付出生命。

领跑对手 Driven Competitors
歌利亚每天都要面对新的挑战。高山上，食物、水和住所都极度匮乏。简单的错误就足以给整个部族带来厄运，而个人的英雄行径甚至可以确保整个群体得以生存。
因此，歌利亚们非常重视自给自足，并时刻提升自己的技能。他们热衷于计分，不间断的记录自己的行为，再与他人的成就相比。歌利亚人喜欢胜利，但他们也认为失败可以刺激自己提高技能。
这种竞争执着也有其阴暗面。歌利亚们都是激进的竞争者，而且他们总会不顾一切的去超越自己的极限。一个歌利亚猎杀一头龙之后，便只得去寻找更巨大，更强壮的巨龙去挑战。由于大多数歌利亚都在超越自我的旅程中死去，因此他们很少有活到晚年的个体。

公平竞争 Fair Play
歌利亚们认为，只有在水平相当时才存在竞争。竞争比拼的是天赋、投入与成就。这些因素由他们在本土的生存本领决定，而不能依赖魔法物品、金钱或其他别的影响平衡要素。歌利亚会欣然接受这些助益，但他们会谨记这些优势总有消失之时。过于依赖外物的歌利亚可能因此而自满，在它们的山区里这可能会引发灾难性的灭亡。
歌利亚与其他种族互动时这种特质会表现得更为强烈。农民和贵族之间的关系使他们困惑。如果国王缺乏领导能力，那么这个王国里最有才华的人就应该取代他的位置。歌利亚不会保留这些观点，他们会堂而皇之的嘲笑那些依靠社会结构或规则来维持自身力量的人。

适者生存 Survival of the Fittest
歌利亚们会将任何不能为部族作出贡献的成年人驱逐出境。孤独的歌利亚几乎没有任何生存的机会，尤其是那些老弱的个体更是如此。歌利亚们对那些不能照顾自己的成年人毫无怜悯之情，不过在公平竞争的原则下，那些生病或受伤的个体仍可以接受治疗。
带着永久性伤怀的歌利亚仍有机会在部族中证明自己的分量。但通常这样的个体都会在尝试跟上同伴水平的过程中死去，或在深夜独自悻悻离去，去接受自己冰冷的命运。
某种程度上，歌利亚们超越自我的欲望助长了其族群衰落死亡的残酷必然性。歌利亚们宁可在战斗中牺牲，也要在力量和技能的巅峰时期落幕，而不是忍受年老时的缓慢衰败。几乎没人见过年老的歌利亚，即使那些已经离开同伴的个体也会在自己身体技能衰退时主动放弃生命。
歌利亚们的冒险精神，导致其部族长期缺乏经验丰富领导者的支持。他们会寄往于天生睿智的领导人，而很少指望随年龄增长的智慧。

歌利亚名字 Goliath Names
每个歌利亚都有三个名字：新生儿父母取的乳名，部族首领取的绰号，以及一个家庭或氏族名。乳名至多有三个音节。氏族名则会有五个或更多音节并且以元音结尾。
乳名很少与个体的性别相关。歌利亚们任何时候都奉行男女平等，他们也认为按性别进行社会分工的行为非常可笑而不可理喻。歌利亚们认为负责相应工作的人理应是最擅长这件事的个体。
歌利亚的绰号是一种描述，它会因酋长或部族长老的一时兴起而改变。它通常是陈述一项引人注目的事迹，是该歌利亚个体或成或败的某个纪念。歌利亚会给自己的其他种族的朋友取绰号，并且会随着对方的深刻事迹而改变。
歌利亚表明自己身份时会说出自己所有的三个名字，其顺序为乳名、绰号和氏族名。在不经意交谈间则会使用自己的绰号。
乳名 Birth Names ： 奥肯 Aukan、埃格拉斯 Eglath、盖奥Gae-Al、戛萨克 Gauthak、伊利坎 Ilikan、奇欧提 Keothi、柯利Kuori、罗凯格Lo-Kag、玛尼欧Manneo、马维斯Maveith、纳拉 Nalla、欧里洛 Orilo、帕乌 Paavu、佩萨尼 Pethani、塔莱伊 Thalai、多萨姆 Thotham、乌塔尔 Uthal、瓦尼亚Vaunea、维马克 Vimak
绰号 Nicknames ： 杀熊者 Bearkiller、报晨者 Dawncaller、无畏 Fearless、燧石寻者 Flintfinder、雕角者 Horncarver、锐目 Keeneye、独猎者 Lonehunter、远跳手 Longleaper、碎根者 Rootsmasher、观天者 Skywatcher、稳手 Steadyhand、卷线者 Threadtwister、双孤 Twice-Orphaned、扭肢 Twistedlimb、绘语者 Wordpainter
氏族名 Clan Names ： 阿纳卡拉泰 Anakalathai、阿兰尼蒂诺Elanithino、戛萨康纳提 Gathakanathi、卡拉吉阿诺Kalagiano、卡索欧拉维 Katho-Olavi、卡里吉里纳Kolae-Gileana、欧戈拉卡奴 Ogolakanu、图里欧戛 Thuliaga、图奴卡拉提 Thunukalathi、瓦伊梅拉戛 Vaimei-Laga

歌利亚特质 Goliath Traits
每个歌利亚都具有若干通用的特质。
属性值加成 Ability Score Increase 。 你的力量值提升 2，且你的体质值提升 1。
年龄 Age 。 歌利亚和人类的寿命差不多。它们在青春期晚期进入成年，且很少活到过一百岁。
阵营 Alignment 。 歌利亚社会分工明确，有着强烈的守序倾向。歌利亚眼中的公正与平衡主要体现为自我完善和个人义务，这使它们更偏向中立。
体型 Size 。 歌利亚身高介于 7 到 8 尺之间，体重为 280 至340 磅。你的体型为中型。
速度 Speed 。 歌利亚的基础步行速度为 30 尺。
运动健将 Natural Athlete 。 你熟练运动技能。
石之坚韧 Stone's Endurance 。 你可以专注于自身以偶尔避免受伤。受到伤害时，你可以用自己的反应骰一次 d12，再将骰值加上你的体质调整。你所受的实际伤害将减去该总值。你必须完成一次短休后才能再次启用该能力。
身强力壮 Powerful Build 。 你计算自己的负重及拖、拉、拽的重量时，视为大一级的体型。
生于高山 Mountain Born 。 你具有冷冻伤害的抗性，且你能够适应高海拔的环境（包括海拔超过20,000 尺的高原地带）。
语言 Languages 。 你能说、读、写通用语与巨人语。


天狗.html

天狗 Kenku

我们发现的地图显示了祭司国王的宝藏储藏点，它的入口正处于这个废城区的中心。我们渐渐接近了我们的目的地，没有出现任何问题，但是当我们到达了那个被烧毁的建筑物，一阵刺耳的尖叫声骤然在我们当中爆发。像是鸟雀的尖鸣。像是野猫的嘶叫。像是猎犬的咆哮。莉达惊慌地催促我们赶紧回到城市安全的大街。在我们终于回到有巡警守护的街区时，她才向我们解释道那些噪声是没有翅膀的鸟儿们在宣告对于那片区域的主权，贸然入侵与送死无异。
——吉姆博，某个宝物猎人的笔记

由于一项古老的罪行而被剥夺了翅膀，那些沦落的天狗成了漫游世界的流浪者或是生活在人类社会边缘的窃贼。天狗们被冠以的凶险名誉并非完全无理由，但他们有时候也能证明自己是有价值的盟友。

一个古老的诅咒
天狗曾服务于另一个平行位面的神秘、伟大存在。有些人深信他们是格拉兹特的仆从，也有些人说他们是风之公爵阿卡的侦察兵和探索者。无论真相为何，依据传说，天狗们背叛了他们的主人。无法抵抗闪亮的财宝的诱惑，天狗们密谋偷取物品并脱逃前往物质位面。
然而不幸的是，天狗的主人在他们实行计划之前就发现了。被激怒的实体存在对他们施加了三项可怕的诅咒。其一，天狗们所珍爱的翅膀从他们的身体上枯萎脱落，重力将把他们锁缚在地上。其二，由于他们的诡计和本领被用来密谋对抗他们的守护神，现在创造力的火花已经从他们的灵魂中剥离。其三，为了确保天狗们永远不能泄露任何秘密，他们的主人拿去了他们的声音。那实体存在认为他们已经受到了足够多的惩罚，他们被释放并驱赶到了主物质位面中。
从此往后，天狗们开始流浪于世界。那些勉强能接受他们作为定居点的场所，往往是在艰难时期陨落的、犯罪泛滥成灾的、黯淡没有希望的城市。

飞天之梦
天狗渴望恢复他们的飞行能力，这个梦想高于一切。每一个天狗天生就有去往空中的愿望，并且这也是他们想要去学习施法的原因——希望有朝一日能掌握飞行法术并凭此飞上空中。有关飞毯、飞天扫帚还有其他近似魔法物品的传说将会引发天狗的强烈欲望去获得。
尽管他们失去了翅膀，天狗们仍然热衷于住在塔楼或者其他高层建筑上。他们寻找能触及到天空的废墟，虽然他们缺乏动力和才智去修复或加固这种场所。即使如此，他们的轻型体重和体型允许他们居住于那些正常情况下必定会被人类或砂石压垮的危房。
有些盗贼工会会指派天狗去放哨和送信。工会控制着鸦人们所居住的高层建筑和塔楼，允许他们潜伏在城市的最高水平并时刻监视下方的动静。

无望的剽窃者
作为他们缺乏创造力的结果，天狗们更乐意成为一个强大领主的奴仆。他们的巢穴大师强制他们服从纪律和减少冲突，但是他们往往在进行有效的规划和指定长期计划中失败。
虽然天狗无法用自己的声音说话，但他们能完美模仿他们听过的任何声音——从一个半身人的说话声到一块石头喀啦啦滚下山崖的噪音。然而，天狗无法创造出新的声音并且只能用他们听过的声音来交流。大多数天狗使用它们无意中听过的短语和音响的序列来传达他们的意图和想法。同理，天狗没有能力构造新的想法或者创造新的事物。天狗能用他们的特殊技艺复制现存的东西，这让他们成为优秀的工匠和抄录员。他们可以抄写书籍，制作物件的复制体，以及其他可以复制的东西并把完全相同的成果大量堆积在生产的地方。只有少数天狗满足于这项工作，因为他们对自由飞行的追求使他们不适应一个例行公事。

理想的奴仆
天狗们聚居在一起的组织被称为巢穴。一个巢穴往往被最年长的、最具有经验的、储备了最多知识用以借鉴的天狗所领导，这样的人物通常被称为大师。虽然天狗们不能创造新事物，但他们在学习和记忆细节方面有惊人的天赋。因此，有雄心的天狗可以成为极好的间谍和侦查员。天狗会学习其他生物所设计的聪明计划并把它们直接拿来使用。天狗们缺乏天赋对计划的执行进行应变和改进，但智慧的大师往往在一次运动中设置多个计划，并确信他们的下属会严格执行字面上的命令。
因为这个原因，许多天狗进行着简单的人生作为一名信使，间谍，t望哨并供职于盗贼工会，土匪，和其他犯罪集团之中。在情报网上工作的天狗可以传递一种鸟叫或其他类似的声音穿过城市，提醒他们的同伴接近巡逻的警卫或者在实施抢劫的最好时机发送信号。
由于天狗可以精确地复制任何声音，他们携带的信息很少被省略或者转移含义。人类信使也许会在不经意间替换单词或短语导致对信息的篡改，但是天狗能对他们听到的东西制作完美的副本。

天狗冒险者
天狗冒险者往往是一个遭受了严重损失的巢穴的幸存者，或者是一个厌倦了犯罪生活的罕见天狗。这些天狗比它的同伴们更雄心勃勃，也更要勇敢。也有一些从他们自己的组织中罢工去寻找飞行的奥秘，去掌握魔法，或者去揭开他们诅咒的秘密并寻找方法去打破它。
天狗冒险者，尽管相对独立，但也仍然保有一种倾向去寻找拍档以效仿或追随。天狗往往喜欢模仿他选择的同伴的声音和遣词。

天狗的名字
鉴于天狗可以复制任何声音，他们的名字有一个惊人的跨度来源于各种声音和短语。天狗的名字往往可以分成三个类别，并且他们的男名和女名没有任何区别。
天狗暴徒，武士，和恶棍采用武器制造的噪音为名，类似硬头锤敲击盔甲所发出的铿啷声或者是骨头的断裂声。普通人通过描述这种噪音来提及这位天狗。这种类型的命名实例包括重击者Smasher、敲击者Clanger、切裂者Slicer和猛击者Basher。
天狗小偷，骗子和盗贼采用动物的声音，通常是那些在城市环境中常见的为名。通过这种方式，天狗们可以方便地呼唤彼此而其他人会错误地认为他们只是偶然听到了寻常动物的鸣叫。普通人通过引用天狗模仿的生物制造声音的方式来使用这些名字，比如鼠挠Rat Scratch，吹哨者Whistler，小鼠Mouser，和咆哮者Growler。
也有一些天狗从他们的犯罪道路上转身并追求合法贸易。这些天狗采用他们的手艺所发出的部分声响作为名字。一个水手复制一个飘扬的风帆的声音，而一个铁匠模仿他的锤子敲打金属时发出的当啷声响。普通人形容他们用以营生的声音来称呼他们，例如折帆Sail Snap，锤打者Hammerer，和切断者Cutter。

天狗特性
你的天狗角色拥有以下种族特质。
属性值提升：你的敏捷+2，感知+1。
年龄：天狗的寿命比起人类较短。他们在12岁左右成年，通常能活到60岁。
阵营：天狗是混乱的生物，他们很少做长久的承诺，并且他们最关心的是保护自己的隐匿性。他们通常处于混乱中立阵营。
体形：天狗大约有5英尺高，体重在90磅至120磅之间，是中体形生物。
速度：你的基础陆地移动速度是30尺。
专家伪造：你可以仿造其他生物的笔迹和工艺。你在为伪造文书和复制现存物体进行的任何检定中获得优势。
天狗训练：你从以下技能中选择两项获得熟练：杂技、欺瞒、隐匿，以及手上功夫。
拟声：你可以模仿你听到的声音，包括人的嗓音。听到声音的生物需要通过一个感知（洞悉）检定来对抗你的魅力（欺瞒）检定，若成功将发现是模仿的。
语言：你可以读写通用语和气族语（Auran），但你只能使用你的拟声特性来说话。

边栏：扮演一名天狗
如果你使用一名天狗角色，不断尝试模仿声音或许会让你感到困惑和恼怒，而非娱乐。你可以简单描述你的角色发出了什么声音以及它们代表的含义。让你的角色意图保持清晰除非你故意想要表现得不可理解和神秘莫测。
你可能会说，“折树者制造出一种铁锤缓慢、有节奏地敲打石头的声音来显现他有多百无聊赖。他把玩他的匕首并且研究坐在酒吧里的领主联盟的代理人。”创造一种声音并让其他玩家猜测其中所包含的含义也许听起来有趣，但它显然是分散注意力的并且会拖慢整个游戏的速度。


蜥蜴人.html

蜥蜴人Lizardfolk

如果你正在考虑在冒险当中带上这个长鳞的家伙，记住这个重要的事实。它非人而且奇怪的眼睛看着你的眼神，和你在看一块刚出炉的烤牛排差不多。
——托达克，矮人战士和冒险者

只有傻瓜才会把蜥蜴人看作是有鳞的类人生物。虽说如此，他们的外形比起人类、矮人或者精灵要更接近于蜥蜴或龙。
蜥蜴人有着与人相异的，谜一般的思维，他们的欲望和思想由一套与温血动物不同的基本原则驱使着。
他们的阴暗的沼泽家园距离最近的人类聚居地可能有数百英里，但是他们的思维方式和有着光滑皮肤的家伙更要相差十万八千里。
虽然它们外貌与人相异，一些蜥蜴人还是以自己的方式努力去理解其他种族的成员。这类蜥蜴人将会是忠诚和可靠的盟友。

异族思维
蜥蜴人的爬行类本质不只是通过外表显现，还在于他们是如何思考和行动。和其他类人生物相比，蜥蜴人感受到的情感生活更有限。和大多数爬行动物一样，他们的情绪在很大程度上是围绕着恐惧、攻击和快乐的。
蜥蜴人所体验到的感情是根据对其他生物和身处情景的判断组成的。这和人类完全相反，当一个人类面对一只愤怒的巨魔而感到恐惧时，他们往往会手足无措，思绪混乱，只能做出本能的反应。恐惧的情绪占据并控制了他们的行动。相比起来，蜥蜴人认为感情是用来描述其他生物，物体或者场合的特征。一个蜥蜴人不会有“我很害怕”这样的想法。那些一般而言十分强大，并且攻击性强的生物对蜥蜴人而言只是可怕的，可以的话尽量避免这些生物。如果这种生物发起了进攻，蜥蜴人通常会试图逃离，只有在被逼到绝路的时候才会战斗。蜥蜴人不害怕巨魔；他们理解巨魔的强大和可怕之处，并且会视情况作出相应的应对。
蜥蜴人从不会以跟其他生物相似的方式生气，但他们会对能够在战斗中击败，并且无法以其他方式解决的生物展现出进攻性。面对这些东西的时候，它们会展现出攻击性：作为晚餐的猎物，会伤害到他们的生物，等等。
令人愉快的人和事物会让蜥蜴人的生活更加轻松。令人愉快的事物需要被保存和保护，有时蜥蜴人会为此牺牲自身的安全。在对一个生物或事物进行衡量后，如果它能给蜥蜴人带来更和睦的结果，而不是更糟糕的话，那么这个生物或事物对它们来说就是最令人开心的了。

无情和算计
许多人说冷血之人缺乏情感和同情心。同样的标签用来描述蜥蜴人也一样贴切。
蜥蜴人的行为冷漠，缺乏任何内在的情绪反应。他们不为倒下的队友悲伤，也不会为此愤怒地攻击他们的敌人。他们只是在情况许可下观察和做出反应。
蜥蜴人对过往缺乏有意义的情感联系。他们根据在当前和未来的实用性与重要性来评估情况。蜥蜴人处理死者的方式最能体现这一点。对一名蜥蜴人来说，一个死去的同伴是食物的潜在来源，那个同伴可能曾经是一个勇士或者猎手，而现在这具身体只是刚被杀好的肉。
随着时间的推移，一个生活在其他人中的蜥蜴人可以学会尊重其他生物的情感。蜥蜴人无法体会到感情，而是去以同样的方式冷淡地去进行评估。没错，一个倒下的矮人可能是最好的一顿饭，但是把这副躯体打成牛排会引发其他类人生物的攻击，而且会让他们在战斗中起不到多大作用。

实用与生存
蜥蜴人的思维似乎有些不必要的残忍，但是这可以帮助他们在恶劣的环境中生存下来。他们居住的沼泽地中充满了各种各样的威胁。蜥蜴人视生存高于一切，没有感情。
蜥蜴人评估着每个人每件事在各方面的作用。艺术和美对他们没有什么意义。一把利剑可以为个好目标提供用处，而钝剑只是个不需要磨刀石的累赘而已。
蜥蜴人很少制定需要超过一个季节或者到未来实现的计划，这种方式能够让他们保持他们目前在世界上的势力水平，但是限制了他们的壮大。蜥蜴人对发展写作和制定长期计划没有兴趣。做猎人与采集者这种简单的存在已足够，与当前生活无关的事物没有必要进步。

不幸的软弱者
在他们的中心，蜥蜴人对其他类人生物的看法冷漠得近乎怜悯。出生在这个世界上却缺乏坚韧的鳞片和锋利的牙齿，这些人能成功地生存这么久，真是个奇迹。典型的人类几乎不能在沼泽地里活过一天。
不过，如果其他生物被证明对蜥蜴人有用处，那么这些生物就能获得对他们的弱点有力的保护。蜥蜴人认为这样的人就像才孵化的幼仔，幼小得难以保护自己，但是只要他们受到照顾，就可能证明在将来有用。

蜥蜴人的个性
你可以使用以下蜥蜴人的怪癖列表来确定蜥蜴人的个性，或者受此启发使用独特的怪癖。
D8 怪癖
1 你讨厌浪费，而且没有理由不清理吃光死掉的敌人。手指美味又方便！
2 你把大部分身体泡在水里的时候睡得最香。
3 金钱对你来说毫无意义。
4 你认为世界上只有两种人：蜥蜴人和食用肉。
5 你学会了笑。你用这个天赋来回应所有的情绪状况，以更好地适应你的同伴。
6 你还是不懂隐喻是怎么起作用的。不过这并不妨碍你在每一个机会上使用它们。
7 你欣赏软弱的类人生物意识到需要用链甲和剑才配得上你与生俱来的礼物。
8 你喜欢在你的食物还在蠕动的时候吃了它。

蜥蜴人的姓名
蜥蜴人从龙语中取名。他们根据部落成员的显著行为或行动而授予简单的描述，例如，Garurt被译为“斧头”，以此命名的蜥蜴人战士打败了一个兽人并夺走了他的敌人的武器。一名喜欢藏在芦苇中伏击动物的蜥蜴人可能被称为Achuak，意思是用“绿色”来形容她是如何融入到树叶中。
蜥蜴人在他们的取名规矩中不分男女，每个例名包含了在括号中的翻译。
蜥蜴人的姓名：Achuak（绿色），Aryte（战争），Baeshra（动物），Darastrix（龙），Garurt（斧头），Irhtos（秘密），Jhank（锤子），Kepesk（风暴），Kethend（宝石），Korth（危险），Kosj（小），Kothar（恶魔），Litrix（铠甲），Mirik（歌曲），Othokent Throden（许多），Thurkear（夜），Usk（铁），Valignat（燃烧），Vargach（战斗），Verthica（山脉），Vutha（黑色），Vyth（钢铁）

边栏：蜥蜴人的说话方式
蜥蜴人可以掌握通用语，但是他们的思维导致他们的语言模式不同于其他类人生物。
蜥蜴人很少使用隐喻，他们的话语几乎总是字面意义的。他们可能会学习成语，但是会有点困难。
他们弄不清名字，除非是形容性的名字。他们倾向于用他们自己的命名方式为其他生物起通用语名。
蜥蜴人用动词描述这个世界。在很冷的天气一个蜥蜴人会说，“风带来了寒冷。”而不是“我好冷”。他们倾向于用动作定义一个事物，而不是事物的影响。

蜥蜴人特性
你的蜥蜴人角色具有以下种族特质。
属性值提升。你的体质值+2，感知值+1。
年龄。蜥蜴人一般14岁成年，很少活到60岁以上。
阵营。大多数蜥蜴人是中立的，他们认为这世界上只有捕食者和猎物，在这里生死都只是自然的过程。他们的愿望只有生存，和让其他的生物落入他们的计划。
体型。蜥蜴人比人类笨重高大一点，而他们身上五花八门的装饰甚至会让他们显得更大一些。你的体型为中型。
速度。你的基础步行速度是30尺，你拥有30尺游泳速度。
啮咬。你的尖牙是一件天生武器，可以用来进行徒手攻击。如果你击中了目标，你造成1d6+你的力量调整值的穿刺伤害，而不是普通徒手攻击所造成的钝击伤害。
能工巧匠。作为一次短休息的一部分，你可以用从杀死的小型或更大的野兽、构装生物、龙、怪兽，或者植物上获取的骨头兽皮制作以下一件物品：一面盾牌，一根棍棒，一支标枪，或者1d4支飞镖或吹箭筒针。想要使用这个能力，你需要一把刀，例如一把匕首，或者合适的工匠工具，例如皮匠工具。
屏息。在上浮前你能屏住你的呼吸15分钟。
猎人传说。你在以下技能中选择两项并获得熟练：驯养动物，自然，观察，隐匿和生存。
天生护甲。你有着坚韧带鳞的皮肤，当你没有穿戴盔甲时，你的AC是13+你的敏捷调整值。如果你穿戴的盔甲给予你的AC较低，你可以用你的天生护甲来决定你的AC。你在使用你的天生护甲时，仍能获得盾牌的好处。
饥渴之喉。在战斗中，你能让你自己进入一种凶狠的暴食状态。以一个附赠动作，你能用你的啮咬攻击做一次特殊攻击，如果攻击命中，造成正常的伤害，同时你获得等同于你的体质调整值的临时HP（至少1点）。在你完成一次短休息或长休息前，你不能再次使用该能力。
语言。你能说、读和写通用语以及龙语。


斑猫人.html

斑猫人TABAXI

在以前几个冬天里，我们这来过一个斑猫人。她用她的故事让酒吧每天晚上都人满为患，以及她把一天的大部分时间都花在了缩在壁炉前的椅子里打盹上。我们原本以为她很懒，直到琳妮来找一件丢失的胸针时，我还没来得及眨眼，她就溜到了门外。
——托布林?石山，酒吧老板

从一片陌生而遥远的土地而来，流浪的斑猫人是在好奇心的驱动下，收集着有趣的古物，传说与故事，并注视着世界上所有的奇迹的，如猫一般的类人生物。作为终极的旅行者，斑猫人很少会在一个地方待很久，他们的天性驱使他们不留下任何未解之谜，不留下任何失落宝藏或传说。

流浪的被弃者
许多斑猫人留在他们遥远故乡，满足地居住在小而紧密的部族中。这些斑猫人搜寻着食物，工艺品，并在很大程度上维持自己。
然而，并不是所有斑猫人都对这样的生活感到满意。猫之主，尽责地创造了斑猫人的神，赠与的每一个孩子一项独特的猫的特点。那些天性好奇的斑猫人不得不外出流浪四方。他们寻找着故事，古物和传说。那些度过这段漫长旅途的人回到家乡在他们的长辈中分享着外界的讯息。以这种方式，斑猫人们与世隔绝，但从不会对他们家乡之外的世界一无所知。

商人眼光
斑猫人重视知识而非物质。一箱金币也许可以用于购买食物或者一卷绳子，但它本质上很无趣。在斑猫人的眼中，积累财富就像为一场长途旅行准备口粮。在这个世界上生存下去是很重要的，却不值得小题大做。
相反，斑猫人看重知识和新经验。他们在热闹的小酒馆竖起耳朵，以食物、饮料和钱币为酬哄取着故事。斑猫人也许会带着空钱包远行，但是他们认真琢磨着他们收集的故事和传说，就像一个清点着硬币的吝啬鬼。
尽管物质财富对斑猫人没什么吸引力，他们对搜寻和调查古代遗物，魔法物品和其他罕见物品有着永不满足的欲望。除了这些东西可能蕴藏的力量之外，斑猫人在解开它们的制造背后的故事和使用历史时会感到无与伦比的喜悦。

转瞬即逝的爱好
流浪的斑猫人是善变的动物， 他们对特定事物的追求或喜爱会因为一时的心血来潮而改变。一个斑猫人的愿望带给其巨大的动力，但一旦达成它就会立刻消失，然后被一个新的取代。只有当某物还保有着秘密的时候，它才会激起好奇心。
一名斑猫人游荡者乐于花数个月从一位贵族那里窃取一颗奇怪的宝石，只为了在偷到它后换取一次乘船旅行或者一周的住宿，斑猫人在得到它之前可能会做下大量笔记或者熟记宝石的每一面，不过一旦其秘密被揭露出来，这颗宝石就没有了吸引力。

铁匠与吟游诗人
好奇心使得大部分斑猫人在他们的家园之外寻找着，但不是所有人都成为了冒险者。斑猫人中也有成为流浪铁匠和吟游诗人，寻求更安全的途径以满足他们的追求。
这些斑猫人在小团体工作，通常由一位年长的，更有经验的斑猫人指导四个年轻人学习他们在这个世界上的方法。他们开着五颜六色的小马车旅行，从村到镇。当他们抵达时，会在公共广场上建立一个小舞台，在那里他们吹拉弹唱，讲述故事，并贩售富有异国情调的商品以激起人们的兴趣。斑猫人会勉强收下黄金，但是他们更喜欢顾客用有趣的东西或者传说付款。
这些流浪者生活在文明的国度里，喜欢讨价还价，而不是追求更危险的方式来满足他们的好奇心。不过，当他们的爪子里有一件特别有意思的东西，而物主又不愿出售或者交换时，他们不介意来一次谨慎的小偷小摸以弄到手。

斑猫人的姓名
每个斑猫人都有一个唯一的名字，由氏族决定以及基于一个复杂的公式，涉及到占星术，预言，氏族历史和其他神秘深奥的因素。斑猫人的姓名可以用于男性和女性，大多数人使用来自或者启发于他们全名的昵称。
氏族名通常以位于或靠近氏族领地的地理特征为根据。
下面列出的斑猫人姓名列表包含在括号里的昵称。
斑猫人的姓名： Cloud on the Mountaintop（Cloud），Five Timber（Timber），Jade Shoe（Jade），Left-Handed Hummingbird（Bird），Seven Thundercloud（Thunder），Skirt of Snakes（Snake），Smoking Mirror（Smoke）
氏族名：Bright Cliffs，Distant Rain，Mountain Tree，Rumbling River，Snoring Mountain

 斑猫人的个性
斑猫人可能有着与矮人或类似背景的精灵很大不同的动机和怪癖。
除了背景中的个性，理想，纽带和缺陷以外，你还可以使用下表来自定义你的角色。
斑猫人追求表可以帮助磨练你的角色的目标。作为额外的乐趣，每隔几天骰一个新结果来反映你不断变化的好奇心。
斑猫人追求
d8 我的好奇心目前固定在……
1 一位神或者位面存在
2 一只怪物
3 一个失落的文明
4 一名法师的秘密
5 一件平凡的东西
6 一件魔法物品
7 一处场所
8 一个传说或者故事
斑猫人怪癖
d10 怪癖
1 你想念你的热带家乡，对寒冷的天气抱怨不休，哪怕是在夏天。
2 除非绝对必要，你从不穿同样的衣服两次。
3 你有轻微的恐水症，讨厌被水弄湿。
4 你的尾巴总是背叛你内心的想法。
5 当你高兴时会发出响亮的咕噜声。
6 你让一个小毛线球缠在手上并不断地摆弄着。
7 你总是在负债，因为你把你的黄金都花在豪华的聚会上和送给朋友了。
8 当谈论你追求的东西时，你说话飞快，从不停顿，让别人没法明白你。
9 你按耐不住地想要独吞你感兴趣的东西。
10 你说话的时候会将你发现过的传说与故事当梗用到你的话里。

边栏：猫之主
斑猫人的神是一个善变的存在，就像猫的守护神。斑猫人相信猫之主在世界中游荡，注视着他们以及在必要时介入他们的事务。猫之主的牧师很罕见，他们通常访问诡术领域。
边栏：在被遗忘的国度的斑猫人
在被遗忘的国度，斑猫人来自马兹特克，一个位于远洋彼岸的剑湾的王国。在马兹特克的斑猫人的与世隔绝众所周知，直到最近，他们才从他们从不离开的家园外出冒险。尽管有谣言坚称在那遥远的土地上发生了怪事，斑猫人们也绝口不提为什么发生了变化。

斑猫人特性
你的斑猫人角色拥有以下种族特质。
属性值提升。你的敏捷值+2，魅力值+1。
年龄。斑猫人的寿命与人类相仿。
阵营。斑猫人趋向于混乱阵营，他们让冲动与幻想引导着他们的决定。他们很少有邪恶的，大多数斑猫人是被好奇心驱使着，而不是贪婪或者其他黑暗的冲动。
体型。斑猫人平均身高要比人类高，相对也更纤细。你的体型为中型。
速度。你的基础步行速度为30尺。
黑暗视觉。你有着一只猫般的敏锐感觉，尤其是在黑暗中。在昏暗环境下，你可以将你周围60英尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
猫之迅捷。你的反应和敏捷允许你能以爆发性的速度移动。当你在战斗中移动时，你可以让你的速度增加一倍，直到回合结束。一旦你使用了这个特性，除非你在你的一个回合移动了0尺，否则你不能再使用它。
猫之利爪。因为你的爪子，你有20尺的攀爬速度。此外，你的利爪视为天生武器，你可以用它来进行徒手攻击。如果击中了目标，你造成的挥砍伤害等于1d4+你的力量调整值，而不是普通徒手攻击所造成的钝击伤害。
猫之天性。你熟练于观察和隐匿技能。
语言。你能说、读和写通用语以及任意一门你自选的语言。


梭螺鱼人.html

梭螺鱼人Triton

啊，梭螺鱼人。想像一下，如果精灵在海中度过了几个世纪，在那里他们的傲慢与自负能够不受干扰地增长。无论如何，梭螺鱼人耗费了时间与沙华鱼人以及更糟的东西战斗，所以你知道你能在战斗中依靠他们。
——布里戈·石心，船长。

梭螺鱼人守护着海洋深处，在海沟，连通元素位面的传送门，以及远离陆地住民视野的其他危险之处附近建造小型的聚居点。深海海底的长久守护者们，近些年来高尚的梭螺鱼人们在世界上日益活跃。

水中十字军
数个世纪以前，为了应对邪恶元素日益增长的威胁，梭螺鱼人来到了世界中。梭螺鱼人在水元素位面对他们的敌人发动了多次战争，驱赶它们进入了黑暗的海渊，在那里它们逃到了压倒性的压力和彻底的漆黑中。
一段时间以后，梭螺鱼人发现他们古老的元素仇敌变得安静了。潜入深处的远征表明，克拉肯，沙华鱼人，和更麻烦的敌人从水元素位面逃到了主物质位面。
梭螺鱼人，在责任感的驱使下，不会让他们的敌人如此轻易地逃脱。一个伟大的梭螺鱼人秘会选择熟练使用武器和魔法的志愿者作为远征军的一部分进入主物质位面搜寻他们的敌人。
这些梭螺鱼人遍布在世界的海洋中，建立领地用以监视看守海沟，传送门，海底洞穴以及他们的敌人可能潜藏的其他地方。他们在找到它们的时候击败敌人，并把残兵败将驱赶到更深处。
随着他们的敌人被驱逐至海洋的最深处，梭螺鱼人则定居在那里监视着它们杀回的任何迹象。随着时间的推移，梭螺鱼人在海底从他们最初的定居点和建造的前哨基地扩大管辖范围，以建立与其他种族的贸易。尽管这样扩张，还是很少有人知道他们。他们的居所是那么的遥远，即使是人鱼和海精灵都很少遇到他们。

傲慢的贵族
由于他们的与世隔绝和对主物质位面的理解有限，梭螺鱼人可能会显得傲慢与自大。他们视自己为海之守护者，即便不是完全的顺从，他们也要求其他生物给予他们深深的敬意。
这种态度可能会激怒他人，然而它来自事实依据。几乎没有人知道梭螺鱼人对可怕的海底威胁的伟大胜利。梭螺鱼人对这等无知几乎没有宽容，并且乐于讲述他人对他们的巨大亏欠。
在其他人欢迎他们成为受人尊敬的盟友和导师的假设下，梭螺鱼人也有一种脱离他们的孤立状态的倾向。除此之外，会与这种态度保持足够的距离。梭螺鱼人对世界的有限理解使得他们对陆上世界的国家，战争，以及其他斗争一无所知。梭螺鱼人乐意关注这样的小事，以作为世界的真正守护者的梭螺鱼人地位的一个侧面。

坚定的捍卫者
尽管他们做法惹人生厌，梭螺鱼人是心存仁善的生物，坚信其他文明的种族应该得到他们的保护。他们的态度可能令人烦躁，但是每当海盗舰队掀起恶浪或者克拉肯自沉睡中苏醒时，他们是第一个拿起武器保护他人的人。
为了大义，梭螺鱼人会欣然牺牲自己。他们将为人类，人鱼，还有其他生物无畏地奋战至死。他们自恋的天性使得他们忽视了其他生物的历史，但他们也因为让水元素位面的邪恶之物进入主物质位面，并威胁到了其住民而承受着负罪感。梭螺鱼人确信他们对世界负有荣誉的债务，他们将以战斗和死亡来支付。
有时，他们的热情和对世界的无知会使他们误入歧途。第一次遇到其他生物的梭螺鱼人可能会低估他们，使梭螺鱼人容易受到欺骗。凭借他们强悍的好战传统，梭螺鱼人有时会急于进入战斗。

外地人上岸
鉴于他们的与世隔绝，大多数梭螺鱼人从未去过陆上世界。他们的斗争观念使他们不能轻易地远离海域，四季的变化也在困扰着他们。
梭螺鱼人还发现各种社会制度，国家，和其他规矩令人眼花缭乱。对于陆上世界所有得意的文化，他们仍然是一无所知的。典型的梭螺鱼人国团结紧密，有条不紊，并统一围绕着共同的事业。一个在陆地上的梭螺鱼人容易因为繁杂的联盟，敌对，以及一己私利阻止着陆上住民真正的统一而显得困惑不解。
最糟糕的是，梭螺鱼人的傲慢混合了梭螺鱼人不了解陆上世界的性格。对梭螺鱼人而言，很容易把那些梭螺鱼人难以理解的社会惯例归咎于陆上住民的野蛮，缺点，或者软弱。

梭螺鱼人的个性
远非完美，这些善良的守护者本意不坏，但他们很容易受到他人的挫败。你可以从梭螺鱼人怪癖表上选择，掷骰，或者改写特别的梭螺鱼人怪癖。用怪癖来描述你如何塑造你的角色。
梭螺鱼人怪癖
d6 怪癖
1 你所说的话即是需要服从的命令。
2 你动不动就夸耀你的文明的伟大。
3 你习得了过时版本的通用语，并将“汝”用在你的话中。
4 你认为人们都在告诉你当地风俗习惯和期望的真相。
5 陆上世界是个奇妙的地方，你把它的所有细节都记在了一本日记里。
6 你误以为陆上住民都知道你的种族的历史并且印象深刻。

梭螺鱼人的姓名
大多数梭螺鱼人的姓名有两到三个音节。男性名通常以元音和字母s结尾，女性名传统上用n结尾。梭螺鱼人使用他们的本国为姓，通过在国名末尾添加一个元音，后面加上“th”构成姓名。
女性梭螺鱼人的名字：Aryn，Belthyn，Duthyn，Feloren，Otanyn，Shalryn，Vlaryn，Wolyn
男性梭螺鱼人的名字：Corus，Delnis，Jhimas，Keros，Molos，Nalos，Vodos，Zunis
梭螺鱼人的姓氏：Ahlorsath，Pumanath，Vuuvaxath

梭螺鱼人特性
你的梭螺鱼人角色拥有以下种族特质。
属性值提升。你的力量，体质与魅力值都增加1点。
年龄。梭螺鱼人在15岁左右成年，能活到200岁。
阵营。梭螺鱼人倾向于守序善良。作为最黑暗海域的守护者，他们的文化把他们推向秩序和仁慈。
体型。梭螺鱼人比人类稍矮，平均约5尺高。你的体型为中型。
速度。你的基础步行速度是30尺，你拥有30尺的游泳速度。
两栖。你能呼吸空气和水。
控风操水。作为一位大海之子，你能呼唤气元素和水元素的魔力。你可以用这个特性施展云雾术。从3级开始，你能用它施展造风术，从5级开始，你也能用它施展水墙术（见边栏中的法术）。一旦你以此施展了某个法术，直到你完成一次长休息前都不能再次以此施展法术。你的这些法术的施法能力值是魅力。
黑暗视觉。在昏暗环境下，你可以将你周围60尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
海之使者。水生野兽与你的种族有着非凡的亲和力。你可以与能在水中呼吸的野兽简单沟通交流。它们能够理解你的话的意思，虽然你没有特殊的能力来明白它们的回应。
海渊守护者。你的种族适应了最极端的深海环境，你获得冷冻伤害的抗性。
语言。你可以说，读，写通用语和原初语。

边栏：水墙术
3 环 塑能
施法时间：1动作
施法距离：60尺
 法术成分：V、S、M（一滴水）
持续时间：专注，至多10分钟
你在范围内你能看到的一处地面上召唤出一堵水墙。你能使墙长30尺，10尺高，1尺厚，或者你可以创造一个直径20尺，20尺高，1尺厚的圆环。法术结束时墙会消失。墙壁所在的空间属于困难地形。
进入墙壁所在空间的任何远程武器攻击在攻击检定上都获得劣势。如果火焰效果穿过墙壁到达目标，则火焰伤害减半。穿过墙壁的冷冻伤害法术会导致它们穿过的区域冻结（至少5尺平方的区域被冻结）。每个5尺长的冻结区域具有AC5和15点HP。将冻结部分减少到0HP将会摧毁它。当一个部分被破坏时，墙中的水不会填满它。


怪物冒险者

怪物冒险者Monstrous Adventurers

在一些战役中，类人生物通常被视为邪恶的威胁，出现在人类及其它基础族种的冒险之中。这部分是针对那些想为他们的战役拓展超越典型DnD的族种选择的DM们。

 为什么是怪物角色？
以一般情况下都是当坏人的生物来创作角色，在角色扮演上能提供有趣的可能性。不管是作为喜剧，还是在背叛与失落的旋律下的悲剧，又或作为一名反英雄，一个怪物角色在战役里给予玩家一个非一般的挑战。在允许怪物角色出现在你的战役前，请考虑下列的三个问题。

罕见还是平凡？
想想在你的设定里，兽人、地精等等类似的冒险者们。他们不比精灵或矮人更受注视麽？遇上他们时会有可疑麽？这些种族在你的设定中发挥的作用，应该确定遭遇这些角色时的各种反应。无须害怕把事情推向极端。一个兽人角色因为害怕监禁或暴乱，可能须要冒险以伪装进入城市或留在旷野。记得要与小队说明这些角色预计世界是怎样对待他们。有些玩家喜欢带上一个被遗弃者的挑战，但不要设下一个期望却交付另一个。你可以建立一个怪异的生物成为你的战役中另一个文明点，一个与人类，精灵和矮人结盟和对抗的存在。一个大地精王国可能作为人类王国之间的缓冲区，被凯沃斯/库斯衍体横行的秕区。狗头人可能是城市建设者，大型而戒备森严的建筑的建筑师、别人在这里付款居住。第一章中的文化笔记是这些生物在DnD的标准描述，但它们并不意味着以此为您的战役定义。请用它们作为您自己想法的一个起点。

被抛弃者还是特使？
考虑一个该怪物角色的本土文化是如何看待这位角色。这位角色是个流浪者、间谍、使者、还是什麽别的？跟玩家一起决定这位角色最终是怎样成为冒险家的。这位角色的羁绊是思考这问题的重大起点。这份羁绊是如何驱使位角色去冒险？这位角色的个性，缺失和信念也可以为充实这故事而发挥作用。

朋友还是敌人？
找出这位角色与冒险团队中其它人的特殊联系。一个兽人邪术师／战巫／魔导士／战锁可能是一个矮人游侠的誓仇，不过他俩被迫共同合作来打倒相方的敌人。或许一个狗头人术士是一个提夫林法师的魔宠，被一个愤怒的大法师所转化，作为某些小侮辱的报复。一个曾经是人类的大地精圣武士，可是越过了错误的沼地（鬼婆？），被诅咒披上邪恶的外形。一个在怪物角色与余下团队之间，充满创意的联系可以帮助制作一个难以忘怀的战役。
以下这份怪物起源表格给予加入怪物角色于战役的一些构想。

怪物起源表
d8 起源
l 你是一个间谍，被送去从内部暗中损害你的敌人们
2 你是一个变形术或诅咒的受害者
3 你被人类、精灵或矮人养大，并接纳了他们的文化。
4 在年?时，你接受了一个人类宗教，现在忠诚地侍奉t。
5 你收到了神圣的启示，把你送往你的路途去，并偶尔会收到指引你的新影像。
6 你的誓仇是你族人的盟友，迫使你离开你的部落以取得复仇。
7 一个邪恶的存在毁掉了你族人的社会。
8 一次受伤或奇怪的事件导致你失去你过去的所有记忆，但不时闪烁着一些片段。

种族特质
这里提供了怪物种族在游戏中的特性。有关他们的文化和角色扮演的注释，请参阅第一章。这些种族中有一些比典型D&D种族弱小或是强大不少——这也是要在战役中小心使用这些怪物种族的原因。


熊地精

熊地精特性
你的熊地精角色拥有以下种族特质。
属性值提升：你的力量属性提升2，你的敏捷属性提升1。
年龄：熊地精在16岁便成年，并可以活到80岁。
阵营：熊地精忍受恶劣的生存环境，要求每个人保持自给自足，即使这要牺牲他们的同胞。他们往往是混乱邪恶。
体形：熊地精身高在6至8尺之间，体重在250至350磅之间。你的体形为中型。
速度：你的基础步行速度是30尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
长肢：当你在你的回合发动近战攻击时，你那次攻击的触及范围增加5尺。
强力体格：你的负重、推动、拉动及抬起物品的能力视同为体型大一级的生物。
隐秘：你熟练隐匿技能。
突袭攻击：如果你突袭一个目标并在战斗中的第一回合击中了它，这次攻击额外造成2d6伤害。此特性只能在每场战斗中使用一次。
语言：你可以说、读及写通用语和地精语。


地精

地精特性
你的地精角色拥有以下种族特质。
属性值提升：你的敏捷属性提升2，你的体质属性提升1。
年龄：地精在8岁便成年，并可以活到60岁。
阵营：地精是典型的中立邪恶，他们只在乎他们自己的须要。有少部分地精可能偏向中立或善良，但真的很少。
体形：地精身高在3至4尺之间，体重在40至80磅之间。你的体形为小型。
速度：你的基础步行速度是30尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
小型生物的怒火：当你对比你大型的生物使用攻击或魔法，并造成伤害时，你可以对它造成额外伤害。这个额外伤害等同于你的等级。此特性在你完成一次短休息或长休息前无法再次使用。
敏捷逃脱：地精可在自己的回合，以一个附赠动作进行 撤离Disengage 或者 躲藏Hide 动作。
语言：你可以说、读及写通用语和地精语。


大地精

大地精特性
你的大地精角色拥有以下种族特质。
属性值提升：你的体质属性提升2，你的智力属性提升1。
年龄：大地精成年岁数与人类相仿，寿命亦与其相仿。
阵营：大地精的社会是建立在一个忠于严格无情的行为准则的基础之上。正因如此，他们往往是守序邪恶。
体形：大地精身高在5至6尺之间，体重在150至200磅之间。你的体形为中型。
速度：你的基础步行速度是30尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
军事训练：你熟练使用两项你选择的军用武器以及轻甲。
挽回面子：大地精因为害怕失去地位，小心亦亦地不在盟友面前显示软弱的一脸。如果你在一次攻击检定中打空了、属性检定或豁免中失败了，你将会获得骰值加值，此次加值的数目等同于你30尺内能见的友方数目（最多+5）。此特性在你完成一次短休息或长休息前无法再次使用。
语言：你可以说、读及写通用语和地精语。


狗头人

狗头人特性
你的狗头人角色拥有以下种族特质。
属性值提升：你的敏捷属性提升2。
年龄：狗头人在6岁便成年，并可以活到120岁，不过少之有少。
阵营：狗头人从根本上是自私的存在，使他们邪恶，但他们依赖他们团结的力量使他们偏向守序。
体形：狗头人身高在2至3尺之间，体重在25至35磅之间。你的体形为小型。
速度：你的基础步行速度是30尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
猛虎落地势（还是叫抱头蹲防？）：在你的行动回合，你可以花费一个动作，可怜地蜷缩着以分散附近的敌人的注意。直到你下个回合结束时，你的友方在攻击你十尺之内的敌人时获得攻击检定的优势。此特性在你完成一次短休息或长休息前无法再次使用。
群体战术：如果你有至少一个盟友在目标生物5尺范围内且非乏力，你在对抗该生物的攻击检定上则有优势。
日照敏感：在阳光照射下，你的攻击骰有劣势，同时依靠视力的感知（观察）检定也具有劣势。
语言：你可以说、读及写通用语和龙语。


兽人

兽人特性
你的兽人角色拥有以下种族特质。
属性值提升：你的力量属性提升2，你的体质属性提升1。
年龄：兽人在12岁便成年，并可以活到50岁。
阵营：兽人是恶毒的掠夺者，他们相信这个世界应该属于他们的。他们崇敬力量致上，并相信强者必须欺负弱者，以确保弱者不会像疾病一样传播。他们普遍是混乱邪恶。
体型：兽人身高普遍在6尺以上，体重在230至280磅之间。你的体形为中型。
速度：你的基础步行速度是30尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
好斗：以一个附赠动作，兽人向一个可见的敌对生物移动至多相当于其速度的距离。你必须在结束这个移动时，比开始移动前更接近敌人。
原初直觉：从下列技能之中选择两项，你获得它们的熟练项：驯兽，洞悉，威吓，医疗，自然，察觉，或生存。
强力体格：你的负重、推动、拉动及抬起物品的能力视同为体型大一级的生物。
语言：你可以说、读及写通用语和兽人语。


纯血原体蛇人

纯血原体蛇人特性
你的纯血原体蛇人角色——简称纯血蛇人——拥有以下种族特质．
属性值提升：你的魅力属性提升2，你的智力属性提升1。
年龄：纯血蛇人成年岁数与人类相仿，寿命亦与其相仿。
阵营：纯血蛇人缺乏感情，把别人看作工具来操作。他们很少关心守序或混乱，通常是中立邪恶。
体形：纯血蛇人与人类的平均身高体重相同。你的体形为中型。
速度：你的基础步行速度是30尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
天生施法：你习得戏法 毒气喷射Poison Spray 这个戏法。你能够随意施展法术 化兽为友Animal Friendship ，不过以此施展的法术目标只能是蛇。从第三级开始，你能够以此施展 暗示术Suggestion ，一但你施展了它，在你完成一次长休息前无法再次使用。魅力是你的施法属性。
魔法抗性：对抗法术和其他魔法效果时你有豁免检定的优势。
免疫毒素：你免疫中毒的伤害和中毒状态。
语言：你可以说、读及写通用语、深渊语和龙语。


身高与体重

你可以为你角色的身高和体重以随机身高与体重表格作参考投骰。你角色的身高是投骰的结果（以英寸作单位）加上角色基础身高。要获得体重，将身高的投骰结果乘以重量修改列中投骰的结果，加上角色基础体重，为角色的体重。

随机身高与体重表格

Race | Base Height | Base Weight | Height Modifier | Weight Modifier
阿斯莫 | 4'8" | 110 lb. | +2d10 | X (2d4) lb.
熊地精 | 6'0" | 200 lb. | +2d12 | X (2d6) lb.
费尔伯格人 | 6'2" | 175 lb. | +2d12 | X (2d6) lb.
地精 | 3'5" | 35 lb. | +2d4 | X 1 lb.
歌利亚 | 6'2" | 200 lb. | +2d10 | X (2d6) lb.
大地精 | 4'8" | 110 lb. | +2d10 | X (2d4) lb.
天狗 | 4'4" | 50 lb. | +2d8 | X (ld6) lb.
狗头人 | 2'1" | 25 lb. | +2d4 | X 1 lb.
蜥蜴人 | 4'9" | 120 lb. | +2d10 | X (2d6) lb.
兽人 | 5'4" | 175 lb. | +2d8 | X (2d6) lb.
斑猫人 | 4'10" | 90 lb. | +2d10 | X (2d4) lb.
梭螺鱼人 | 4'6" | 90 lb. | +2d10 | X (2d4) lb.
原体蛇人 | 4'8" | 110 lb. | +2d10 | X (2d4) lb.


类眼魔生物

眼魔 Beholders

真眼魔大多独立生活并鄙视其他的同类。不过，它们的梦境会唤起各种各样跟眼魔相似的低阶生物。以下介绍其中的几个种类。


死吻眼魔

死吻眼魔 Death Kiss
死吻眼魔是从眼魔关于失血的清晰噩梦中产生的低阶眼魔。它没有眼波射线，取而代之的是十根末端长着尖牙大嘴的长触须。而其外观颜色与梦见它的本体眼魔相似，只是颜色更为暗淡。
饮血者 Blood Drinker。死吻眼魔靠吸食血液维持生存，其所吸 收的血液会在身体里转化成电能供其利用。由于偏执般的惧怕饿 死，死吻眼魔饥不择食，连老鼠一样的小生物都会被着魔般的吸尽血液。而猎物被吸干的尸体则会被留下让腐食者处理。死吻眼魔喜欢独自狩猎。当遇到另一只死吻眼魔时，视当时双方的健康状态和心情可能会发生打斗、逃跑或者合作等状况。死吻眼魔在地底时会使用触须的触觉试探检查周围的环境，而在地面时则通常将触须缩回身体，然后在敌人疏忽时瞬间将触须完全伸长以捕获对方。
冒充暴君 False Tyrant。在光线不足的环境中，一只将触须伸长的死吻眼魔会被误认为是一只真眼魔。它也会在一些不明真相的生物面前假装自己是一只真眼魔。只是它们不像真眼魔那样偏执自大，而相对更专注于狩猎，因而它这种习性并不多见。 其触须上的任一张嘴都可以发出音调尖锐且带着鼻音的话语。真眼魔可以轻易的在死吻眼魔进入近战范围前将其杀死或压制，因此丝毫不把死吻眼魔放在眼里。而死吻眼魔除自保外通常都会服 从所遭遇眼魔的支配，然后尽可能的在其主人分神时逃跑。
单纯战术 Simple Tactics。 死吻眼魔没有眼魔那样的战斗技巧和高智商。不过，它会尝试用不同的方法控制猎物（比如在擒抱 同时飞起），而大多数情况下，它只会尽量将触须贴上猎物，然后直接吸血至猎物倒下。当自身处于制高点而对手又不构成威胁时，它就会肆意玩弄这些到口的食粮，慢慢的将该生物的生命挤干吸净。

死吻眼魔 Death Kiss
大型异怪，中立邪恶
AC 16（天生护甲）
HP 161（17d10+68）
速度 0尺，飞行30尺（悬浮）
————————————————————
力量18（+4） 敏捷14（+2） 体质18（+4）
智力10（+0） 感知12（+1） 魅力10（+0）
————————————————————
豁免 体质+8，感知+5
技能 觉察+5
伤害免疫 闪电
状态免疫 倒地
感官 黑暗视觉 120尺，被动觉察15
语言 深潜语，地底通用语
挑战 10（5900XP）
————————————————————
闪电之血 Lightning Blood。身处死吻眼魔身边5尺范围内的生物，使用近战攻击对其造成穿刺或挥斩伤害时，该生物将受到5（1d10）的闪电伤害。

动作

多重攻击 Multiattack。死吻眼魔进行三次触须攻击。其中至多三次攻击可以替换为“吸血”攻击，所替换的每次攻击必须对应有一根正擒抱某生物的触须。
触须 Tentacle。近战武器攻击：命中+8，触及20尺，单一目标 。命中：14（3d6+4）穿刺伤害，如果目标体型不大于巨型，则 该目标被擒抱（逃脱DC14）。目标陷入束缚状态直至擒抱结束， 此时死吻眼魔无法使用同一根触须擒抱另一个生物。死吻眼魔共 拥有十根触须。
吸血 Blood Drain。一个正受死吻眼魔触须擒抱的生物必须进行 一次DC16的体质豁免。豁免失败则受22（4d10）的闪电伤害，同 时死吻眼魔恢复该伤害值一半的HP。


高斯眼魔

高斯眼魔 Gauth
高斯眼魔与真眼魔相似，是一种饥渴、残暴的生物。它时刻想要吞噬魔法，并试图从任何比自己弱的生物身上勒索贡品。它的身体直径大约4尺上下，拥有六只眼柄、一个主眼（有时主眼周围还会长着一些小眼），嘴巴旁长着四根用于擒抱的小触须。其外观颜色和质感都跟一只真眼魔非常相似。
意外召唤 Accidental Summoning。当召唤观察者眼魔的仪式出错时，高斯眼魔可能会自己挤进有瑕疵的位面连接处，并立即或延迟几分钟后出现在仪式中。它会在不知情者面前假装是一只真眼魔并以此威胁对方，又或者假装自己是一只观察者眼魔，以试图将对方希望自己护卫的魔法物品吸收殆尽。
低等暴君 Inferior Tyrant。真眼魔通常会将高斯眼魔从其领地赶走或者杀死，有时也会选择奴役它们或者将它们用作副官。高斯眼魔不像真眼魔般心存戒心，因此他们会组成互相协作的小团体，只是在团体活动时它们互相之间会完全无视对方。

高斯眼魔 Gauth
中型异怪，守序邪恶
AC 15（天生护甲）
HP 67（9d8+27）
速度 0尺，飞行20尺（悬浮）
力量10（+0） 敏捷14（+2） 体质16（+3）
智力15（+2） 感知15（+2） 魅力13（+1）
豁免 智力+5，感知+5，魅力+4
技能 察觉+5
状态免疫 倒地
感官 黑暗视觉120尺，被动察觉15
语言 深潜语，地底通用语
挑战 6（2300XP）

震慑凝视 Stunning Gaze。高斯眼魔身边30尺内看到其主眼的生物在其回合开始时，如果高斯眼魔未处于乏力状态且可以看到该生物，则高斯眼魔可以迫使该生物进行一次DC14 的感知豁免，豁免失败者将陷入震慑状态。该状态持续至其下回合开始时结束。
除非受突袭，否则任何生物都可以在其回合开始时自主避开高斯眼魔的眼睛从而免除进行该豁免检定。此时该生物不能看到高斯眼魔，直至其下回合开始时，他可以重新决定是否避开其眼睛。该生物任何时候看向高斯眼魔时，都必须立即进行该豁免。
垂死挣扎 Death Throes。高斯眼魔死亡时，其体内的魔法力量炸裂开来。其身边10尺范围内的每个生物必须进行一次DC14的敏捷豁免，豁免失败者将受到13（3d8）的力场伤害，豁免成功则伤害减半。

动作
啃咬 Bite。近战武器攻击：命中+6，触及5尺，单一目标。伤害 ：9（2d8）穿刺伤害。
眼波射线 Eye Rays。 高斯眼魔从下列选项中随机选择发射三束魔法眼波射线（重复则重骰），并指定其身边120尺内可以看到的一到三个目标。

  1. 吞噬魔法射线 Devour Magic Ray。 目标生物必须进行一次 DC14的敏捷豁免，豁免失败者身上的一件魔法物品将失去其所有魔法属性，并持续至高斯眼魔下一回合开始前。如果该物件是一件充能物品，其将失去1d4的充能次数。随机选择受影响的物品，并忽略所有一次性物品如药水和卷轴。
  2. 衰弱射线 Enervation Ray。 目标生物必须进行一次DC14的体质豁免，豁免失败者将受18（4d8）的黯蚀伤害，豁免成功则伤害减半。
  3. 推压射线 Pushing Ray。 目标生物必须进行一次DC14的力量豁免，豁免失败者将向着高斯眼魔的所在位置推后15尺，且其速度减半并持续至高斯眼魔下回合开始时结束。
  4. 火焰射线 Fire Ray。 目标生物必须进行一次DC14的敏捷豁免 ，豁免失败者将受22（4d10）的火焰伤害。
  5. 麻痹射线 Pralyzing Ray。 目标生物必须进行一次DC14的体质豁免，豁免失败者将陷入麻痹状态并持续1分钟。此后该生物可以在其每回合结束时再进行一次该豁免，豁免成功则自行结束该效应。
  6. 催眠射线 Sleep Ray。 目标生物必须进行一次DC14的感知豁免 ，豁免失败者将陷入睡眠及昏迷状态并持续1分钟。此后该生物将在受到伤害时被唤醒，或者也可以由另一个生物用一个动作将其唤醒。该射线无法对构装生物和不死生物生效。


凝视者眼魔

凝视者眼魔 Gazer

我曾在哈欠传送门 Yawning Portal 酒馆里遇到一个带着眼魔宠物的法师。她说那是一只凝视者眼魔。当我伸手要摸它时，这只生物用一发眼波光线将我推到了后背的墙上，搞得我的麦酒都差点撒了。

——瓦罗

凝视者是眼魔梦境一种轻量的显现。它与作梦的本体长得十分相似，只是身体只有8寸宽，且只有四支眼柄。它会像忠心的恶犬一样跟随其创造者，有时还会成群结队的在其主人巢穴内巡逻，并四处清理害虫或骚扰落单的生物。
恼人的宠物 Nuisance Pet。凝视者眼魔不懂任何语言，但却可以用尖锐讽刺的声调模仿一些单词或语句。真眼魔觉得凝视者有趣，并容许它们作为娇惯的宠物待在身边。除其主人外，凝视者眼魔无法被直接驯服，不过可以依靠魔法实现或是以施法者身份与之订立誓约（见边栏）。某些眼魔的法师手下会被要求以凝视者作为其魔宠，以方便其主子通过这些生物的眼睛作各种观察。
好斗的食虫者 Aggressive Vermin-Eater。野生的凝视者 （即离开眼魔独立生活的个体）有着领地意识，它们以虫子和小动物为食，还会玩弄自己的猎物。单独行动的凝视者会避免与中型或更大体型的生物发生战斗，但成群结队时却会主动捕猎更大的猎物 。凝视者会尾随其领地内的类人生物，烦人的模仿他们的话语并纠缠不休，直至对方离开该区域为止。不过，当它们遇到自己无法杀害的目标时就会直接选择逃跑。

凝视者眼魔 Gazer
微型异怪，中立邪恶
AC 13
HP 13（3d4+6）
速度 0尺，飞行30尺（悬浮）
力量3（-4） 敏捷17（+3） 体质14（+2）
智力3（-4） 感知10（+0） 魅力7（-2）
豁免 感知+2
技能 察觉+4，隐匿+5
状态免疫 倒地
感官 黑暗视觉60尺，被动察觉14
语言 -
挑战 1/2（100XP）

好斗 Aggressive。以一个附赠动作，凝视者可以向一个它能看到的敌对生物移动至多相当于其速度的距离。

拟声 Mimicry。 凝视者眼魔能以任何语言模仿它听过的简单声音。听到该声音的生物可以进行一次DC10的感知（洞悉）检定，以辨别出声音是否只是拟声。

动作
啃咬 Bite。近战武器攻击：命中+5，触及5尺，单一目标。伤害 ：1穿刺伤害。
眼波射线 Eye Rays。凝视者眼魔从下列选项中随机选择发射两束魔法眼波射线（重复则重骰），并指定其身边60尺内可以看到的一或两个目标:

  1. 眩晕射线 Dazing Ray。目标生物必须进行一次DC12的感知豁免，豁免失败者将陷入魅惑状态，并持续至凝视者眼魔的下回合开始前。以该方式被魅惑的生物其速度减半，而其进行攻击检定时具有劣势。
  2. 恐惧射线 Fear Ray。目标生物必须进行一次DC12的感知豁免 ，豁免失败者将陷入恐慌状态，并持续至凝视者眼魔的下回合开始前。
  3. 冷冻射线 Frost Ray。目标生物必须进行一次DC12的敏捷豁免 ，豁免失败者将受到10（3d6）的冷冻伤害。
  4. 念力射线 Telekinetic Ray。 如果目标生物体型为中型或更小体型，则其必须进行一次DC12的力量豁免，豁免失败者将向着凝视者眼魔所在位置向后移动30尺。
    如果目标是一个重量不大于10磅的物件且未被着装或携带，则凝视者眼魔可以将其向任意方向移动至多30尺。凝视者眼魔还可以用这种射线精确的控制物件，比如控制简单的工具或者打开某个容器。

变体：凝视者魔宠
有些施法者对与众不同的魔宠特别感兴趣，他们发现凝视者眼魔会渴望跟随掌握魔法力量的人，而且特别喜欢其中某些持强凌弱者。然而这些凝视者眼魔好勇斗狠，除非受到主人严厉管教，否则它们会去袭击体型比自己小的生物，还会随意攻击家宠家禽，和镇上的孩童。凝视者眼魔作为魔宠时拥有以下特质。

魔宠 Familiar。 凝视者眼魔可以作为魔宠为另一生物服务，并与其认定的主人建立一个心灵感应的链接，前提是其主人的施法者等级至少为3级。链接完成后，其主人可以在与其相距不超过1里时，分享凝视者眼魔的各种感官。一旦主人对身体造成伤害，凝视者眼魔将结束其魔宠服务，并中断相应的心 灵感应链接。


夺心魔

夺心魔 Mind flayers

可怖的灵吸怪家族的三名成员在这里登场，它们补充了在《怪物图鉴》中关于普通夺心魔的描述。

变体：夺心魔巫妖 Mind Flayer Lich（灵吸巫妖 Illithilich）
通往真正巫妖的道路是只有最强大的夺心魔法师才能追求的，因为这需要制作命匣和施展禁锢术imprisonment的能力。夺心魔巫妖使用 巫妖Lich 的数据面板（参见《怪物图鉴》），并做下列改动：

  • 夺心魔巫妖的挑战等级为：22（41,000 XP）
  • 夺心魔巫妖的语言为：深潜语，地底通用语和心灵感应 120 尺
  • 夺心魔巫妖拥有魔法抗性Magic Resistance和天生施法Innate Spellcasting(灵能Psionics)的特性，以及触须Tentades，采脑Extract Brain和心灵震爆Mind Blast的动作选项（描述均见下方）。只要夺心魔巫妖用俘获的灵魂来祭食它的命匣，它就可以维持它触须的强健力量以及采脑的能力。
  • 夺心魔巫妖的传奇动作（描述见下）也与普通巫妖不同。

魔法抗性Magic Resistance。夺心魔巫妖抵抗法术和其他魔法效应所作的豁免检定具有优势。
天生施法Innate Spellcasting(灵能Psionics)。夺心魔巫妖天生施法属性是智力（法术豁免DC 20）。夺心魔巫妖天生可施展下列法术而不需要相应的法术成分。
随意：侦测思想，浮空术
每项1/每日：支配怪物，异界传送（仅自身）
动作
触须Tentacles。近战武器攻击：命中+12，触及 5 尺，单一生物。伤害 ：21（3d10+5）的心灵伤害。如果目标为大型或更小体型生物，则目标被擒抱（逃脱 DC 15）且必须成功通过一次 DC 20 的智力豁免否则在被擒抱的同时被震慑直至该擒抱效应终止。
采脑Extract Brain。近战武器攻击： 命中+12，触及 5 尺，单一被夺心魔巫妖擒抱且陷入失能的类人生物。 伤害 ：目标受 55（10d10） 的穿刺伤害。如果该伤害使目标的生命值降至 0，则夺心魔巫妖抽出并吃掉目标的大脑并以此杀死目标。
心灵震爆Mind Blast（充能5-6）。夺心魔巫妖以魔法发射出心灵能量并覆盖一处60尺的锥状区域。区域内每个生物必须进行一次 DC 18 的智力豁免，豁免失败者将受 27（5d8+5）的心灵伤害并被震慑 1 分钟。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。
传奇动作
夺心魔巫妖获得下列传奇动作项来代替巫妖所有的传奇动作。
触须Tentacles。夺心魔巫妖用它的触须发动一次攻击。
采脑Extract Brain（消耗 2 动作）。夺心魔巫妖发动采脑。
心灵震爆Mind Blast（消耗 3 动作）。夺心魔巫妖将心灵震爆充能并使用它。
施法（消耗1-3动作）。夺心魔巫妖消耗法术位来施展一个1-3环的已准备法术。每环消耗1传奇动作。


慑心魔

慑心魔 Alhoon
追寻奥术魔法的夺心魔被作为离经叛道者放逐，对于它们来说，与主脑的永恒交流是不可能的。通往巫妖之路则提供了一种逃离永恒死亡的方法，但这条道路漫长而孤独。慑心魔是夺心魔中那些走了捷径的存在。
奥术的诱惑 Arcane Temptation。主脑禁止夺心魔追求灵能以外的魔法力量，但这禁令它们并不一定总是执行。灵吸怪不接受任何意义上的主人，它们只有作为自己同类的伙伴，所以它们的本性不会让它们向任何神明或者异界宗主低头俯首。然而，法术仍是一种罕见的诱惑。
在一本法术书的纸页中，一只灵吸怪看见了一个能够获得权力的系统。通过写下这本书的法师的字里行间，灵吸怪可以感知到一颗非常聪明的大脑的运作。大多数发现了法术书的夺心魔会对此厌恶或者冷漠，但对有些夺心魔来说，一本法术书是通往新的思维方式的大门。
在一段时间里，对这类禁书的研究可以对其他灵吸怪甚至是主脑进行隐瞒。对法术的理解像一个活物一样躲开它的脑子。然而，最终，当它理解了的时候，如果它要活下去，一名夺心魔奥术师必须接受它自己是一名异类，然后从社群逃离。
死亡的恐惧 Existential Fear。那些尝到了离开社群之自由的离经叛道者们会做出各种各样的反应。其中一些珍视自己的隐私，另一些寻求相似心灵的亲密交流，而还有一些寻求统治一个社群，将它们自己提升到通常由主脑占据的领导地位。无论这位奥术师的个人倾向如何 ，它都面临着同样严峻的事实：当它死亡时，它都不会加入主脑的思维主机。离经叛道者永远不会被社群接受。对于它来说，死亡就意味着彻底毁灭。
可怕的解脱 Dreadful Deliverance。巫妖之路提供了救赎，以及能够无限地追求知识的前景。夺心魔在活着的时候就享用过人的大脑，理所当然地，它们也不会对把灵魂喂给命匣感到内疚。唯一阻碍了夺心魔成为巫妖的障碍是方法，这也是一些夺心魔奥术师不惜一切代价想要知晓的秘密。然而，通向巫妖之路需要一名奥术施法者达到力量的最顶端，许多夺心魔会发现这远非是它们所能达到的。
面对着这个可怕的现实，9位离经叛道的夺心魔组成了一个团体，用它们的奥术魔法和灵能力量编织了一个崭新的事实。这九位自称为慑心魔 Alhoon，自那以后，所有追随它们脚步的夺心魔都被冠以此名。
灵能的秘密 A Psionic Secret。慑心魔可以合作制造一个陷灵护符 a periapt of mind trapping——这是一个拳头大小的容器，它由银，翡翠，紫晶制成。这一制作过程需要至少三名夺心魔奥术师，并在为期三日的施法与灵能交织的仪式中，献祭掉同等数目的活祭品的灵魂。当该仪式完成时，具有自由意识的不死特性将被授予夺心魔，将它们转化成慑心魔。
在一开始，很难将刚转化的慑心魔与正常的夺心魔区分开。最明显的区别就是，慑心魔缺少那种常常覆盖在正常夺心魔表面的粘液层。由于没有这种保护，一只慑心魔的皮肤就会变得干裂。它的眼睛可能显得干瘪凹陷。这两条线索都很容易被没有见过夺心魔的人忽略。但是，在很短的时间内，慑心魔的血肉就会枯萎，它空洞的眼窝会像其他的巫妖一样散发出冰冷的微光。
不稳定的不朽 Precarious Immortality。与真正巫妖之道不同的是，陷灵护符不能使被摧毁的慑心魔恢复到不死状态。而是在慑心魔被摧毁时将其意识转移到护符内，其在护符内除了能够和被献祭的灵魂进行交流以外，还能够和同样被困其中的其他慑心魔意识交流。
陷灵护符所授予的不死只在被选择的活祭品的寿命长度内持续有效。因此，一个把200岁的精灵作为祭品的慑心魔比一个献祭35岁的人类的那个维持更长时间的存在。慑心魔可以通过用新的活祭品重复仪式来延长自己的存在，有效地为它们自己重置时钟。
毁掉陷灵护符会使那些困在里面的灵魂彻底毁灭，因此，慑心魔经常一起为护符和它们偏好的仪式场地制作精心的保护。有时候，一只单独的慑心魔会被托付保管陷灵护符，但这是一个危险的提议。任何持有陷灵护符的人都能在对创造这护符的慑心魔的攻击，豁免，属性检定上获得优势；而这些慑心魔反过来在对持有者的攻击，豁免，属性检定上具有劣势。此外，护符的持有者可以与任何困于其中的祭品灵魂进行心灵感应式交流，而困在护符内的慑心魔也可以与持有者进行心灵传话。携带该护符的生物无法阻止来自慑心魔的交流，但可以让被献祭的灵魂安静下来。

慑心魔 Alhoon
中型不死生物，任意邪恶阵营
AC:15（天生护甲）
HP：120（16d8+48）
速度：30尺
力量 11（+0） 敏捷 12（+1） 体质 16（+3）
智力 19（+4） 感知 17（+2） 魅力 17（+3）
豁免：体质+7，智力+8，感知+7，魅力+7
技能：奥秘+8，欺瞒+7，历史+8，洞悉+7，察觉+7，隐匿+5
伤害抗性：冰冻，闪电，黯蚀
伤害免疫：毒素，非魔法攻击的钝击、穿刺、挥砍
状态免疫：魅惑，力竭，恐慌，麻痹，中毒
感官：真实视野 120 尺，被动察觉 17
语言：深潜语，地底通用语，心灵感应 120 尺
挑战等级：10（5,900 XP）
魔法抗性Magic Resistance。慑心魔抵抗法术和其他魔法效应所作的豁免检定具有优势。
天生施法Innate Spellcasting(灵能Psionics)。慑心魔天生施法属性是智力（法术豁免DC 16）。慑心魔天生可施展下列法术而不需要相应的法术成分。
随意：侦测思想，浮空术
每项1/每日：支配怪物，异界传送（仅自身）
施法Spellcasting。慑心魔作为12级施法者，其施法属性是智力（法术豁免DC 16，法术攻击命中+8）。慑心魔准备了以下法师法术：
戏法（随意）：冻寒之触chill touch,舞光术dancing lights，法师之手mage hand，魔法伎俩prestidigitation，电爪shocking grasp
1 环（法术位 4）：侦测魔法detect magic，易容术disguise self，魔法飞弹magic missile,，护盾术shield
2 环（法术位 3）：隐形术invisibility，镜影术mirror image，灼热射线scorching ray
3 环（法术位 3）：法术反制counterspell，飞行术fly，闪电束lightning bolt
4 环（法术位 3）：困惑术confusion，艾伐黑触手Evard's black tentacles，魅影杀手phantasmal killer
5 环（法术位 2）：篡改记忆modify memory，力场墙wall of force
6 环（法术位 1）：解离术disintegrate，法术无效结界globe of invulnerability
抵抗驱散Turn Resistance。 慑心魔抵抗驱散不死生物效应所做的豁免检定具有优势。
动作
冻寒之触Chilling Grasp。近战法术攻击：命中+8，触及5尺，单一生物。命中：10（3d6）点冷冻伤害。
心灵震爆Mind Blast（充能5-6）。慑心魔以魔法发射出心灵能量并覆盖一处60尺的锥状区域。区域内每个生物必须进行一次 DC 16 的智力豁免，豁免失败者将受 22（4d8+4）的心灵伤害并被震慑 1 分钟。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。


主脑

主脑 Elder Brain
灵吸怪统治的终极表现：主脑卧在粘稠的盐水池中，触须蔓生，触碰着或远或近的生物的思想。它在他们心灵的画布上涂鸦，重写他们的思想，创造他们的梦想。
精神的渗透者Psychic Infiltrators。当主脑渗透到精神中时，它会修改该生物的感知，欺骗他的感官，使它按主脑的意图去看、听、摸、尝和感受事实。在距离非常远的地方，它植入潜意识的暗示或者微妙地影响其梦想，促使着生物朝着有利于主脑其宏伟计划的方向前进行动。
当其阴险的暗示无法奏效时，主脑会更直接地彰显自己的统治地位。它夺取反抗的灵魂的控制，像操纵一个木偶一样控制该生物的身体。面对罕见的意志强大的胆敢反抗或者攻击它的坚定者，主脑会发出压倒性心灵能量的震爆来摧毁这自命不凡者的精神，把他变成一个无法思考的淌着口水的躯壳。
思想的吞食者 Devourer of Thoughts。主脑通过消耗其他生物的大脑来维持自己的生命。当守卫和服侍主脑的夺心魔仆从无法直接把食物送给它时，主脑就会伸出思想的触须，从精神上迫使生物靠近它以便它以之为食。
当一只夺心魔死亡时，主脑的仆从会将其头骨内容物喂给它们的主人，而主脑则会吸收灵吸怪的大脑以及其中包含的所有知识和经验。通过这种方式，主脑不断地增长它的知识，并将该灵吸怪社群的思想和经验统合为一个整体。夺心魔相信这种“合一”是一种神圣的状态，就像一位人类神明的信徒相信死后在天堂里永生一样——因为主脑可以唤起它所吸收的任何灵吸怪的形象。
母巢思维 Hive Mind。非灵吸怪的生物称呼其为“主脑”，是因为它是整个夺心魔社群的交流中枢，就像大脑对活体的作用一样。与主脑连接，夺心魔社群就像单一的有机体一样协同行动，仿佛每个灵吸怪都是一只手的手指。
不受制的自我主义 Ego Unhindered。每一个主脑都认为自己和自己的欲望是多元宇宙中最为重要的事情，夺心魔不过是其意志的延伸。但是没有两个主脑是相同的，每个主脑都以其自己独特的个性和所收集的知识经验来管理自己的社群。一些主脑作为专横的暴君进行统治，而另一些则更仁慈地作为贤者，顾问，信息和知识的宝库为保护和供养它们的夺心魔服务。
主脑的野心常常受到其相对固定状态的影响。虽然它的心灵感应能力可以达到数哩远的地方，但移动到任何地方都总是一件危险的事情。如果主脑被迫离开它的盐水池，它将很快死去，而在封闭和曲折的地下隧道中运送一只呆在它的盐水池里的主脑往往是困难或不可能的。

主脑巢穴 An Elder Brain's lair
主脑的巢穴总是深藏在一个夺心魔社群的心脏处。这种思维生活在一个散发出微光的盐水池中，里面充满了脏兮兮的咸水，注入了主脑的所需的重要液体和灵能能量。
巢穴动作 Lair action
在它的巢穴中战斗时，主脑可以使用巢穴动作。先攻轮到20时（出现等值时视为后手），主脑可以执行一个巢穴动作并产生下列效应其一，它不能连续两轮里重复使用同一种效应：
· 主脑施展法术力场墙wall of force
· 主脑指定其周围120尺范围内它能看见的一个友好生物。目标在它下一回合结束前获得激励—在一次攻击检定，属性检定和豁免检定中获得优势。如果目标在时间内没有使用或者不能使用这个好处，激励也会消失。
· 主脑指定其周围120尺范围内它能看见的一个生物并用它的纯粹意志力将其固定住。目标必须进行一次 DC 18的魅力豁免并成功，否则将不能离开当前位置。目标可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。

区域效应 Regional Effects
主脑附近5哩内的区域被其灵能力量所扭曲，造成了下列一项或多项的效应：
· 距离主脑5哩内的生物会感觉他们被跟踪了，即使他们没有被跟踪。
· 主脑可以窃听其5哩内发生的任何心灵感应的对话。启动心灵感应的生物在第一次建立心灵感应链接的时候进行一个DC 18的感知（洞悉）检定。如果检定通过，该生物就会意识到有东西在偷听对话。窃听者的本质不会被揭示，而主脑也不能参与该心灵感应的对话，除非它与启动它的生物建立了心灵链接。
· 任何与主脑形成心灵联系的生物都会在其内心深处听到微弱而又无法理解的低语。这种精神杂质是由主脑的杂念和与之联接的其他生物的杂念混合而成的。
主脑死后，这些效应都会立即消失。

主脑 Elder Brain
大型异怪，守序邪恶
AC:10
HP：210（20d10+100）
速度：5尺，游泳10尺
力量 15（+2） 敏捷 10（+0） 体质 20（+5）
智力 21（+5） 感知 19（+4） 魅力 24（+7）
豁免：智力+10，感知+9，魅力+12
技能：奥秘+10，欺瞒+12，洞悉+14，威吓+12，游说+12
感官：盲视120尺，被动察觉14
语言：能理解通用语，深潜语，地底通用语但不会说，心灵感应5哩
挑战等级：14(11,500 XP)

生物感知 Creature Sense。主脑能够感知到5哩范围内智力为4或更高的生物的存在。它可以知晓每个生物的距离和方向，以及每个生物的智力的数值，但它无法知晓除此之外的其他东西。被法术心灵屏障mind blank，回避侦测nondetection或者类似的魔法力量保护的生物不能以这种方式被感知到。
天生施法Innate Spellcasting(灵能Psionics)。主脑天生施法属性是智力（法术豁免DC 18）。主脑天生可施展下列法术而不需要相应的法术成分。
随意：侦测思想，浮空术
每项1/每日：支配怪物，异界传送（仅自身）
传奇抗性Legendary Resistance（3/每日）。主脑在豁免检定失败时，它可以将结果改为成功。
魔法抗性Magic Resistance。主脑抵抗法术和其他魔法效应所作的豁免检定具有优势。
心灵感应中枢Telepathic Hub。主脑可以利用它的心灵感应在同一时间启动和保持与多达10个生物的对话。当这样交流的时候，主脑可以让这些生物通过心灵感应听到彼此的声音。
动作
触须Tentacles。近战武器攻击：命中+7，触及 30 尺，单一生物。伤害 ：20（4d8+2）的钝击伤害。如果目标为巨型或更小体型生物，则目标被擒抱（逃脱 DC 15）并且在其每回合开始时受到9（1d8+5）的心灵伤害直至该擒抱效应终止。主脑可以最多同时对4个目标保持擒抱。
心灵震爆Mind Blast（充能5-6）。主脑以魔法发射出心灵能量并覆盖一处60尺的锥状区域。区域内每个生物必须进行一次 DC 18 的智力豁免并通过，豁免失败者将受 32（5d10+5）的心灵伤害并被震慑 1 分钟。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。
心灵链接Psychic Link。主脑指定一个可以被生物感知Creature Sense的特性感知到的失能生物并与该生物建立一个心灵链接。在链接结束之前，主脑可以感知到目标所能感知到的一切。当目标不再处于失能状态，他就会意识到有某种东西与他的心灵相连，而主脑可以随时终止这种联系（不需要消耗动作）。被链接的生物可以在他的回合消耗一个动作，进行一次DC 18的魅力豁免检定并成功来打破这心灵链接。链接打破时，该生物受到10(3d6)点心灵伤害。如果目标和主脑相距超过5哩，这个心灵链接也会终止，且目标不会受到伤害。主脑最多可以同时和10个生物形成心灵链接。
感知思想Sense Thoughts。主脑指定一个已经形成心灵链接Psychic Link的生物。主脑能够洞悉目标的推理论断，情感状态以及在大脑中突出的想法（包括目标所担心的、所爱的或所恨的事情）。主脑还可以进行一次具有优势的魅力（欺瞒）检定来欺瞒目标的大脑，使其相信某个想法或者感受到某个特定的情绪。目标需要进行一次感知（洞悉）检定与之对抗。如果主脑成功胜出，那么在1小时内或在谎言的证据被直接展示给目标前，目标的大脑会相信这次欺骗的内容。
传奇动作
主脑拥有 3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。主脑在它的回合开始时恢复其所有已消耗的传奇动作数。
触须Tentacle。主脑进行一次触须攻击。
打破专注Break Concentration。主脑指定一个它120尺范围内且与之已建立心灵链接的生物。主脑打破该生物对其所施法术的专注。且该生物受到被打破专注法术的每环1d4心灵伤害。
心灵脉冲Psychic Pulse。主脑指定一个它120尺范围内且与之已建立心灵链接的生物。该生物十尺范围内的主脑敌人都受到10（3d6）点心灵伤害。
切断心灵链接Sever Psychic Link。主脑指定一个它120尺范围内且与之已建立心灵链接的生物。主脑终止精神链接，使致该生物直到其下一回合结束前，在所有技能检定，攻击检定和豁免检定上处于劣势。


噬魂怪

噬魂怪 Ulitharid
很罕见的，从主脑的盐水池诞生的灵吸怪蝌蚪会转变为噬魂怪——一个拥有六条触须的更大更强的夺心魔。
主宰心灵 Master Minds。灵吸怪天生就知道一名噬魂怪的存活比它们自己的更重要。主脑对一名噬魂怪的崛起的反应各不相同。在大多数社群，噬魂怪成为主脑最宠爱的仆人，被授予力量和权力。在另一些情况下，主脑将噬魂怪视为潜在的力量竞争对手，并巧妙地篡改和破碎噬魂怪的野心。
社群的诞生 Birth of a Colony。当一名噬魂怪觉得与主脑分享领导权是无法忍受的时候，它就会脱离社群，并带着一群夺心魔迁移到另一个地方，形成一个新的社群。噬魂怪的身躯死去后，夺心魔把它的大脑放进盐水池里，几天后它就会长成一个主脑。这一过程对自然死亡的噬魂怪的大脑不起作用，因为衰老而死的噬魂怪大脑太过老朽而无法用于创造主脑。
抽离法杖 Extractor Staff。每一个噬魂怪都携带着一根由黑色金属制成的灵能强化法杖。当噬魂怪准备好放弃它的生命时，它会让这个法杖贴在后脑勺上，法杖就会打开并剥开它的头骨，这样就可以把它的大脑抽取出来。然后，大脑和法杖就会被植入噬魂怪的尸体，使尸体溶解成灵液。这种具有灵能的黏液有助于将该区域转化为一个盐水池，用来安置一个幼年期的主脑。

噬魂怪 Ulitharid
大型异怪，守序邪恶
AC:15（胸甲）
HP：127（17d10+34）
速度：30尺
力量 15（+2） 敏捷 12（+1） 体质 15（+2）
智力 21（+5） 感知 19（+4） 魅力 21（+5）
豁免：智力+9，感知+8，魅力+9
技能：奥秘+9，洞悉+8，察觉+8，隐匿+5
感官：黑暗视觉120尺，被动察觉18
语言：深潜语，地底通用语，心灵感应2哩
挑战等级：9(5,000 XP)

生物感知 Creature Sense。噬魂怪能够感知到2哩范围内智力为4或更高的生物的存在。它可以知晓每个生物的距离和方向，以及每个生物的智力的数值，但它无法知晓除此之外的其他东西。被法术心灵屏障mind blank，回避侦测nondetection或者类似的魔法力量保护的生物不能以这种方式被感知到。
魔法抗性Magic Resistance。噬魂怪抵抗法术和其他魔法效应所作的豁免检定具有优势。
灵能枢纽Psionic Hub。如果一个主脑与噬魂怪建立起心灵链接Psychic Link，那么这个主脑就可以与任何噬魂怪使用它的生物感知所感知到的生物形成心灵链接。如果生物同时离开主脑与噬魂怪的心灵感应距离范围，任何这样的链接都将结束。只要它们在同一平面上，噬魂怪就可以维持它和主脑之间的心灵链接而不管距离多远。如果噬魂怪离开主脑超过5哩范围，它就可以随时中断这个心灵链接（不需要消耗动作）。
天生施法Innate Spellcasting(灵能Psionics)。噬魂怪天生施法属性是智力（法术豁免DC 17）。噬魂怪天生可施展下列法术而不需要相应的法术成分。
随意：侦测思想，浮空术
每项1/每日：困惑术，支配怪物，摄心目光，弱智术，群体暗示术，异界传送（仅自身），投影术，探知，心灵遥控
动作
触须Tentacles。近战武器攻击：命中+9，触及 10 尺，单一生物。伤害 ：27（4d10+5）的心灵伤害。如果目标为大型或更小体型生物，则目标被擒抱（逃脱 DC 14）且必须成功通过一次 DC 17 的智力豁免否则在被擒抱的同时被震慑直至该擒抱效应终止。
采脑Extract Brain。近战武器攻击： 命中+9，触及 5 尺，单一被噬魂怪擒抱且陷入失能的类人生物。 伤害 ：目标受 55（10d10） 的穿刺伤害。如果该伤害使目标的生命值降至 0，则噬魂怪抽出并吃掉目标的大脑并以此杀死目标。
心灵震爆Mind Blast（充能5-6）。噬魂怪以魔法发射出心灵能量并覆盖一处60尺的锥状区域。区域内每个生物必须进行一次 DC 17 的智力豁免，豁免失败者将受 31（4d12+5）的心灵伤害并被震慑 1 分钟。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。


证心者

证心者 Mindwitness

如果眼魔被打晕并安全地带到主脑的盐水池中，就可以通过某种仪式将其转化为证心者。仪式过程将会把眼魔的四只眼柄变成触角，类似于灵吸怪的触角，并且会改变眼魔的一部分眼球射线效果。证心者相比眼魔而言失去了部分智能，也更不容易危及群体，他们对主脑有着虔诚的献身精神，并屈从于灵吸怪的命令，使他们几乎和噬脑怪一样听话。
传心中枢。证心者的主要功能是改善灵吸怪群体的心灵感应交流。通过与证心者的心灵感应交流，生物可以借由心灵感应与证心者所能看到的其他至多七个生物进行意念交流，从而使得命令和其他信息得以快速传递。
孤独的探求者。如果与它的灵吸怪主人分离，一个证心者会寻找其他心灵感应生物来给予它指令。人们已经得知，证心者与呋噜和心灵感应生物(如恶魔)结盟，他们的世界观、阵营及行为准则随之改变，变得与他们的新主人相匹配。

证心者
大型异怪，守序邪恶
AC 15（天生护甲）
HP 75（10d10+20）
速度 0尺，飞行20尺（悬浮）
力量10（+0） 敏捷14（+2） 体质14（+2）
智力15（+2） 感知15（+2） 魅力10（+0）
豁免 智力+5，感知+5
技能 观察+8
状态免疫 倒地
感官 黑暗视觉120尺，被动观察18
语言 深渊语，地底通用语，心灵感应600尺
挑战等级 5（1800XP）

心灵感应中枢。当证心者接收到心灵感应信息，它可以通过心灵感应分享该信息给它能看到的600英尺内的其他七个生物。
动作
多重攻击。证心者发动两次攻击：一次用触手，一次用啃咬。
啃咬。近战武器攻击：+5命中，触及5英尺，一个生物。命中：16（4D6+2）穿刺伤害。
触手。近战武器攻击：+5命中，触及5英尺，一个生物。命中：20（4D8 + 2）精神伤害。如果目标是大体型或更小，它被擒抱（逃避DC13 ），并且需要通过一个DC 13的智力豁免，否则震慑直到擒抱结束。
眼球射线。证心者发射三道魔法的眼球射线，随机（重复则重骰）选择一至三
个可以在120英尺以内看到的目标使用射线：
1.厌恶射线。目标生物必须通过DC13的魅力豁免，否则目标攻击骰带有劣势，持续1分钟。目标可以在每个自己回合结束时重复豁免，成功则结束对自己的效果。
2.恐惧射线。目标生物必须通过DC13的感知豁免，否则恐惧1分钟。目标可以在每一个自己回合结束时重复豁免，成功则结束对自己的效果。
3.心灵射线。目标必须通过DC13的智力豁免，否则受到27（6d8）心灵伤害。
4.缓慢射线。目标生物必须通过DC13的敏捷豁免，否则目标的速度减半，持续1分钟。此外，该生物不能采取反应，它在自己的回合里可以采取行动或附赠行动，但不能同时进行。该生物可以在自己的每个回合结束时重复豁免，成功则结束对自己的效果。
5.震慑射线。目标生物必须通过DC13的体质豁免，否则震慑1分钟。该生物可以在自己的每个回合结束时重复豁免，成功则结束对自己的效果。
6.遥控射线。如果目标是一个生物，它必须通过DC13的力量豁免，否则被证心者丢到30尺内的任何方向上，并且受射线束缚直到证心者的下个回合开始或者证心者失能。如果目标是一个重量小于300磅的物体，且没有被佩戴或携带，则被念力移动到30
尺内的任意方向上。证心者也可以用此射线很好地控制目标物体，比如操作简单的工具或打开门或容器。


莫克鱼怪

莫克鱼怪 Morkoth

古老而狡猾的莫克鱼怪是贪婪的收藏家。它们中的每一个都会在位面间旅行，囤积贵重物品、稀奇古怪的玩意和多元宇宙中被丢弃的废品，以使它的收藏更加完整。
神之子嗣。很久以前，一位贪婪和争斗的神灵在神之间的战斗中灭亡了。它的身体在星界飘荡，最终变成一个石化的外壳。这具尸体漂浮到一个珍珠般的、充满了生机和生命魔力的天体残骸上。这次碰撞粉碎了这两个物体，释放出一场混乱的能量风暴。数不清的混合物质形成岛屿被卷入银色空间。对于它们中的一部分来说，有一条类似珍珠的物质构成的地脉，保存着神灵复生的超自然活力，天然地创造出了一个适宜居住的环境。在这些类似的岛屿上，神石化的肉体碎片，以触角异怪的形式复活了，并且充满了恶意和贪婪。从那时起，每个莫克鱼怪都有一个异界小岛，被它们称之为家。
摸不到头脑。莫克鱼怪的小岛如梦似幻，自然和可预见性在这里被奇异和混乱所掩盖。在岛上，随处可见一堆堆杂乱的物体和各种生物，其中有些可以追溯到被遗忘的时代。小岛可能拥有天然照明，但大多数都是在黄昏时分被黑暗笼罩。在任何一个岛上，薄雾和阴影都可以在毫无征兆的情况下出现。这里的环境温暖潮湿，属于某种亚热带或热带气候，使莫克鱼怪和它的“客人”感到舒适。
岛屿内部的珍珠物质使其能够在位面洋流上漂动，并且维持岛上的环境，使其不受来自外部的有害影响。莫克鱼怪的小岛可能存在于任何地方，从海底到星界的空洞中皆有可能。一个小岛可以漂浮在九层地狱之一的阿弗纳斯的天空中，而不会被摧毁，也不会对岛上的居民造成任何危害。在莫克鱼怪小岛周边一定半径以内，无论是什么，都会在它穿越位面的过程中与它一起转移。因此，来自失落的文明和过去时代的生物或物体的人可能在莫克鱼怪的领地内被发现。
一些岛屿经过一条特定的路线，在几年的周期内定期到达相同的目的地。另一些则与特定的地点或群体联系在一起，还有一些则不规律地在宇宙中移动。罕见地，有莫克鱼怪学会了控制岛屿的运动轨迹，所以小岛可以载着它的主人抵达其想去的任何地方。
太古囤积者。莫克鱼怪被贪婪和自私所驱使，混合着对争斗的渴望。他们寻求任何他们不曾拥有的东西，对索取他们想要的东西毫不顾忌，并努力保留他们收集的一切。
莫克鱼怪会花时间审视自己的收藏品，并谋划着获得更多的财产。他们囤积了大量的财富和知识。此外，它的岛屿上还有许多俘虏，他们认为这是其收藏的一部分。有些居民，例如原囚犯的后裔，可能会把莫克鱼怪看作是统治者或神。当然，莫克鱼怪的财富和知识宝库吸引着那些想要成为掠夺者的人，以及那些寻找莫克鱼怪所拥有或知晓的特定事物之人。莫克鱼怪对那些试图从它那里偷东西的人没有任何怜悯之意，但是当它遇到一个提供它想要的东西的来访者时，可能双方会有一番讨价还价的余地。
没有莫克鱼怪会免费把它所拥有的东西公之于众。莫克鱼怪存在即是为了获得，只有在某件事能够帮助他们的藏品增加时，他们才会愿意放弃自己的（一部分）财产。
莫克鱼怪知道收藏中的每一件物品，并能通过藏品的蛛丝马迹在位面间展开追踪。如果有谁胆敢偷取莫克鱼怪的藏品，或违背与莫克鱼怪的交易，将会永远不得安宁，直到莫克鱼怪死亡或所有承诺都得到遵守。

莫克鱼怪Morkoth
中型异怪，混乱邪恶
护甲等级：17（天生护甲）
生命值：130（20d8+40）
速度：25尺，游泳50尺
力量14（+2） 敏捷14（+2） 体质14（+2）
智力20（+5） 感知15（+2） 魅力13（+1）
豁免：敏捷+6，智力+9，感知+6
技能：奥秘+9，历史+9，察觉+10，隐匿+6
伤害抗性：来自非魔法攻击的钝击、穿刺和挥砍
感官：盲视30尺，黑暗视觉120尺，被动察觉20
语言：心灵感应120尺
挑战等级：11（7,200 XP）

两栖Amphibious。莫克鱼怪可以在水中或是空气中呼吸。
施法Spellcasting。莫克鱼怪是一个11级施法者，其施法关键为属性智力（法术豁免DC 17，法术攻击命中+9）。莫克鱼怪准备了以下法术：
戏法（随意）：酸液飞溅acid splash，法师之手mage hand，修复术mending，冷冻射线ray of frost，电爪shocking grasp
一环（4法术位）：侦测魔法detect magic，鉴定术identify，护盾术shield，巫术箭witch bolt
二环（3法术位）：黑暗术darkness，探测思想detect thoughts，粉碎音波shatter
三环（3法术位）：解除魔法dispel magic，闪电束lightning bolt，短讯术sending
四环（3法术位）：任意门dimension door，艾伐黑触手Evard's black tentacles
五环（3法术位）：指使术geas，探知术scrying
六环（1法术位）：连锁闪电chain lightning
动作Actions
多重攻击Multiattack。莫克鱼怪进行三次攻击：两次啃咬加一次触手，或三次啃咬。
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。伤害：9（2d6+2）点挥砍伤害。
触手Tentacles。近战武器攻击：命中+6，触及15尺，单一目标。伤害：15（3d8+2）点钝击伤害，目标如果是大型或更小体型的生物则被擒抱（逃脱DC 14）。在擒抱结束之前，目标被束缚并在莫克鱼怪的每个回合开始时受到15（3d8+2）点钝击伤害，同时莫克鱼怪不能用它的触手擒抱另一个目标。
催眠Hypnosis。莫克鱼怪发射出30尺锥形的魔法能量。该区域内的每个生物必须通过DC 17的感知豁免。否则该生物在接下来的1分钟内被莫克鱼怪魅惑。当被此种方式魅惑时，目标会试图尽可能地去接近莫克鱼怪，利用其动作来疾行，直到它在距离莫克鱼怪5尺内。被魅惑的目标可以在受到伤害或者自己的每回合结束时重复该豁免，成功则结束对自己的效果。如果一个生物豁免成功或效果结束，该生物在接下来的24小时内对莫克鱼怪的催眠豁免具有优势。
反应Reactions
法术反射Spell Reflection。如果莫克鱼怪在对抗法术的豁免中成功，或对它发动的法术攻击失手，莫克鱼怪可以选择距离它的120尺以内另一个生物（包括施法者）。法术以选定的生物取代莫克鱼怪作为对象起效。如果该法术强制目标豁免，则被选择的生物必须自己进行一次豁免检定。如果法术需要进行攻击检定，则对所选生物重掷攻击检定。

巢穴动作Lair Actions
当在其巢穴巢穴中战斗时，莫克鱼怪能以其巢穴动作驱使围绕岛屿的魔法。在先攻轮到20时，莫克鱼怪使用一个巢穴动作造成以下效应之一：
· 莫克鱼怪以距离其120尺内一个点为源点使用其催眠动作。它不需要看见效应的源点。
· 莫克鱼怪释放黑暗术darkness, 解除魔法dispel magic, 或迷踪步 misty step，使用智力作为其施法属性，且不需要消耗法术位。

莫克鱼怪区域效应
莫克鱼怪巢穴坐落的岛屿被这一生物的存在扭曲，创造出了如下效应：
· 莫克鱼怪能感受到任何它的岛屿或者秘密据点的新来访者，不管是一个物件还是生物。以一个动作，莫克鱼怪能定位任何一个在岛上的生物或者物件。即使在并没有被监视的时候，拜访这座岛屿者也会感受到他们被什么监视着。
· 每当一个在岛上待了不到一年时间的生物结束短休或长休时，它不许进行一次DC10的智力（调查）检定。失败的情况下，该生物了丢失了一件财物（当该生物为一位玩家的角色时，由玩家来选择）。这件物品仍然在附近，但在短时间内被隐藏起来，因此能够通过一个成功的DC15感知（察觉）检定来找到。一件丢失但未被找到的物品会在一个小时后到莫克鱼怪的巢穴之中。如果该生物在之后去了莫克鱼怪的巢穴，它丢失的财物会非常易于察觉和发现。
· 莫克鱼怪的巢穴入口具有魔力，莫克鱼怪在自己巢穴中且没有失能的时候能随时激活或者压制这一效果。任何距离此出口30尺内并能看到它的生物必须进行DC15的感知豁免检定，失败的情况下，生物会感受到强烈的冲动，在每个回合中使用其移动速度进入巢穴并向着莫克鱼怪移动（目标不会意识到它正在向一个生物前进）。目标会通过最短的路线向莫克鱼怪移动。一旦他能看到莫克鱼怪，它就能重复豁免检定，成功则结束它对自己的影响。目标还能在每个回合结束时和每次受到伤害时重复豁免检定。
· 以一个念头（不需要动作），莫克鱼怪可以让巢穴中的水进行一个一分钟后生效的变化。水可以变得像空气一样能够呼吸和透明，也可以变成正常的水（从浑浊到清澈）。
一旦莫克鱼怪死亡，这些区域效应就会立即结束。


纽吉怪

纽吉怪 Neogi

纽吉怪是可憎的奴隶主，将其他大部分生物，甚至弱小的纽吉怪同类，都当做仆人和猎物。纽吉怪看上去像是大号的蜘蛛，长着鳗鱼一样的脖子和脑袋。这种生物能够毒害目标的身体和心灵，能够制服在其他身体能力上比它们更优秀的生物。
天外暴君Alien Tyrants.纽吉怪通常遍布在物质位面的偏远角落，比如妖精荒野，堕影冥界，以及星界和以太位面。
很久以前，它们从物质位面的偏远地带入侵了这个世界，抛弃了它们原来的家园去征服和吞并其他世界的生物。为了满足它们远航的需要，纽吉怪首先控制并吞并了另一个失落世界的土巨怪。然后，依靠这些奴隶提供的劳动力，纽吉怪设计并建造了圆滑船只，其中一些能够位面航行，将它们送到新的前线。一些纽吉怪群体仍然在制造和使用一些这样具有古怪蜘蛛外形的交通工具。
一些纽吉怪使用魔法，这是它们在离开故乡的旅途中与一些异界实体签订契约的结果。这些实体看似群星，却表现出邪恶的本质。它们以以下的名字为人所知：阿卡玛，凯丰，吉拜斯，以及哈达。
在关于纽吉怪的事情里，没有什么比纽吉怪的心理更加深奥的东西了。因为它们有控制思想的能力，纽吉怪认为这样做是完全合适的。它们的社会没有个体之间的区别，只有一个生物被给予的控制他人的特权，而且它们也无法在情感的方面理解人类和其他类似存在。对于一个纽吉怪来说，仇恨和爱一样是外来的感受，在缺少权威的情况下表现出忠诚是愚蠢的行为。
生死轮回Cycle of Death and Life.一只纽吉怪的生命与人类差不多长，而像人类一样，它也需要面对肉体和精神随着年龄的衰弱。当一个个体因为年龄增长变得衰老时，群体中的另一个纽吉怪会制服它并给它注入一种特殊的毒素，这种毒素把年老的纽吉怪转变成了一个被称为“伟大旧主”的臃肿无助的肉块。年轻的纽吉怪在它上面产卵，当孵化出的幼体出现时，它们会吃掉“伟大旧主”，然后是其他新生儿，直到只剩下几个最强壮的新生儿。

该死的鳗鱼蜘蛛想要奴役我们所有人！
而且，不，它们尝起来一点也不好吃。

——瓦罗

所有权等级Hierarchy of Ownership.幸存下来的纽吉怪幼体在成年纽吉怪的控制下开始它们的生活。它们必须了解自己的社会，并在其中为自己挣得一席之地。而每只新生纽吉怪的训练都是从取得一个土巨怪的控制权开始的。
纽吉怪通过使用染料，变形魔法和纹身来标记它们自己和奴隶。这些纹身旨在宣示等级、成就和所有权。根据这些标记，每个纽吉怪都能识别出更优越者，并且必须服从那些地位更高的人，否则将面临严厉的惩罚。
除了仆人对主人的义务之外，纽吉怪还乐于进行一切有利可图的活动，而它们在做这些时如魔鬼一般狡猾。纽吉怪进行买卖，但它们可能会轻易奴役潜在的顾客，对他们造成了严重的风险。因此它们的顾客一般都是亡命或邪恶的个体，或是足以与纽吉怪平等交易的强大生物。纽吉怪可能会在一个位面集市、一个卓尔城市的边境或一处夺心魔的领土附近建立商店。在其他地方，当地人更可能联合起来摧毁一个纽吉怪商队，而不是允许它安全经营和交易的权利。

纽吉怪幼体NEOGI HATCHLING
微型异怪，守序邪恶
AC 11
生命值 7 (3d4)
速度 20 尺, 攀爬 20 尺
力量3 (-4) 敏捷13(+1) 体质10 (+0)
智力6 (-2) 感知10 (+0) 魅力9（-1）
感官：黑暗视觉 60 尺, 被动察觉 10
语言-
CR 1/8 (25 XP)

精神坚韧Mental Fortitude. 幼体在进行对抗魅惑与恐慌的豁免检定时具有优势，并且魔法无法让幼体陷入睡眠。
蛛行Spider Climb.幼体可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
行动ACTIONS
啃咬. 近战武器攻击: 命中 +3 , 触及 5 尺 , 单一目标.
伤害: 3 (1d4 + 1) 穿刺伤害加7 (2d6) 毒素伤害,并且目标必须成功通过一次DC10的体质豁免，否则陷入1分钟中毒状态。目标可以在每个其回合结束再次进行豁免，成功则结束该效应。

纽吉怪NEOGI
小型异怪，守序邪恶
AC 15（天生护甲）
生命值 33 (6d6+12)
速度 30 尺, 攀爬 30 尺
力量6 (-2) 敏捷16(+3) 体质14 (+2)
智力13(+1) 感知12 (+1) 魅力15（+2）
技能：威吓+4 察觉+3
感官：黑暗视觉 60 尺, 被动察觉 10
语言：通用语，深潜语，地底通用语
CR 3 (700 XP)

精神坚韧Mental Fortitude. 纽吉怪在进行对抗魅惑与恐慌的豁免检定时具有优势，并且魔法无法让纽吉怪陷入睡眠。
蛛行Spider Climb.纽吉怪可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
行动ACTIONS
多重攻击：纽吉怪进行两次攻击，一次使用啃咬，一次使用爪击
啃咬Bite. 近战武器攻击: 命中 +5 , 触及 5 尺 , 单一目标.
伤害: 6(1d6 + 3) 穿刺伤害加14(4d6) 毒素伤害,并且目标必须成功通过一次DC12的体质豁免，否则陷入1分钟中毒状态。目标可以在每个其回合结束再次进行豁免，成功则结束该效应。
爪击Claws. 近战武器攻击: 命中 +5 , 触及 5 尺 , 单一目标.
伤害: 8(2d4 + 3) 挥砍伤害
奴役Enslave（长休或短休后充能）。纽吉怪指定一个30尺内它能看见的生物。该生物必须成功通过DC14的感知豁免，或者被纽吉怪魔法性地魅惑一天。被魅惑对象不能违抗纽吉怪的命令，也不能作出反应，纽吉怪和奴役对象能够最远在一英里内心灵交流。无论何时被魅惑对象受到伤害，其可以再次进行豁免检定，成功则自动结束该效应。

纽吉怪尊主NEOGI MASTER
中型异怪，守序邪恶
AC 15（天生护甲）
生命值 71 (11d8+22)
速度 30 尺, 攀爬 30 尺
力量6 (-2) 敏捷16(+3) 体质14 (+2)
智力16(+3) 感知12 (+1) 魅力18（+4）
豁免：感知+3
技能：奥秘+5 欺瞒+6 威吓+6 察觉+3 游说+6
感官：黑暗视觉 60 尺（可以穿透魔法黑暗）, 被动察觉 13
语言：通用语，深潜语，地底通用语，30尺心灵感应
CR 4 (1100 XP)

精神坚韧Mental Fortitude. 纽吉怪在进行对抗魅惑与恐慌的豁免检定时具有优势，并且魔法无法让纽吉怪陷入睡眠。
施法Spellcasting. 纽吉怪尊主为7级施法者，其施法属性为魅力（豁免DC14，法术攻击命中+6）。它可以在短休或者长休后恢复已消耗的法术位。纽吉怪尊主准备了如下邪术师法术：
戏法（任意）：魔能爆Elderich blast（300尺射程，每次伤害掷骰+4伤害）
神导术guidance，法师之手mage hand，次级幻影minor illusion，魔法伎俩prestidigitation，恶言相向vicious mockery
1-4环 (2个四环法术位): 哈达之臂arms of Hadar, 法术反制 counterspell,
次元门dimension door, 恐惧术 fear, 人类定身术 hold person, 哈达之欲 hunger of Hadar, 隐形术invisibility, 隐形仆役unseen servant
蛛行Spider Climb.纽吉怪可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
行动ACTIONS
多重攻击：纽吉怪进行两次攻击，一次使用啃咬，一次使用爪击
啃咬Bite. 近战武器攻击: 命中 +5 , 触及 5 尺 , 单一目标.
伤害: 6(1d6 + 3) 穿刺伤害加14(4d6) 毒素伤害,并且目标必须成功通过一次DC12的体质豁免，否则陷入1分钟中毒状态。目标可以在每个其回合结束再次进行豁免，成功则结束该效应。
爪击Claws. 近战武器攻击: 命中 +5 , 触及 5 尺 , 单一目标.
伤害: 8(2d4 + 3) 挥砍伤害
奴役Enslave（长休或短休后充能）。纽吉怪指定一个30尺内它能看见的生物。该生物必须成功通过DC14的感知豁免，或者被纽吉怪魔法性地魅惑一天。被魅惑对象不能违抗纽吉怪的命令，也不能作出反应，纽吉怪和奴役对象能够最远在一英里内心灵交流。无论何时被魅惑对象受到伤害，其可以再次进行豁免检定，成功则自动结束该效应。


夺心巨虫

夺心巨虫 Neothelid

庞大的沾满粘液的蠕虫，一条夺心巨虫是夺心魔繁殖周期中严重错误的结果。在极少数情况下，一个灵吸怪族群会崩溃，通常是在外部袭击之后，主脑被杀死。当这种情况发生时，族群的蝌蚪们就突然从它们的命运中解脱出来。他们不再充当养料，也不再由看护人喂食。在饥饿的驱使下，他们开始互相残杀。在族群的水池里，成千上万的蝌蚪中只有一条存活下来，它成为了一条夺心巨虫。
被灵吸怪憎恶。在灵吸怪社会中，最大的禁忌就是允许一条成熟的蝌蚪存活下来而不把它植入供体的大脑中。在通常情况下，任何生长的大于几英寸长度的蝌蚪都会被主脑杀死，成为主脑或未成熟蝌蚪的食物。任何超过那个状态存活下来的蝌蚪都被认为是对族群的威胁，夺心魔组织狩猎队来消灭这种可憎之物。夺心巨虫缺乏足够的智力，无法被主脑感知思维的能力所察觉，因此有理由采取这样的预防措施。
野蛮巨兽。作为一种野生的东西，夺心巨虫除了它迄今为止的掠食性，生活之外，什么都不知道，并努力去理解它崭新的灵能能力。夺心巨虫在地下通道中徘徊，寻找更多的大脑来满足它们持续的饥饿，变得越来越邪恶。这些生物能将溶解组织的酶从触手导管中喷射出来，使受害者变成一滩黏液，只留下跳动的大脑安然无恙。它们不知道自己和灵吸怪有什么关系，所以他们很可能像捕食其他东西一样捕食夺心魔。

夺心巨虫（NEOTHELID）
超巨型异怪，混乱邪恶
AC 16(天生护甲）
HP 325(21d20+105)
速度 30尺
力量27（+8）敏捷7（-2）体质21（+5）
智力3（-4）感知16（+3）魅力12（+1）
豁免 智力+1，感知+8，魅力+6
感官 盲感120尺， 被动察觉13
语言 ----
挑战等级 13（10000XP）

生物感应。巨虫能意识到在它1英里范围内智力值大于等于4的生物的存在。它知道每个生物的距离和方向以及每个生物的智力值，但对其他生物没有任何感觉。一个受心灵屏障法术，回避侦查法术，或类似魔法效果保护的生物不能以这种方式感知到。
天生施法（灵能）。巨虫的天生施法能力基于感知（法术豁免DC16）。它天生即可施展以下法术，无需材料成分：
随意：浮空术
1次/日：困惑术，弱智术，心灵遥控
魔法抗性：巨虫对抗法术和其他魔法效果时有豁免检定的优势。
动作
触手。近战武器攻击：命中+13，触及15尺，单一目标。命中21（3d8+8）点钝击伤害加13（3d8）点精神伤害。如果目标是一个大型或更小的生物，他必须成功通过一个DC18的力量豁免否则被巨虫吞噬。一个被吞噬的生物是目盲和被束缚的，它受到巨虫体外的攻击或其他效果时有全身掩护，它受到35（10d6）强酸伤害在巨虫每次开始它的回合时。如果巨虫在一回合内受到来自它体内的一个生物30点或更多的伤害，巨虫必须在回合结束时通过一个DC18的体质豁免否则吐出所有吞下的生物，它落在靠近巨虫10尺的一处空间内倒地。如果巨虫死亡，被吞噬的生物不再受它束缚，可以通过用移动20尺逃离尸体，并陷入倒地。
强酸喷吐(充能 5-6).巨虫会喷出一道60锥形的强酸，在范围内的每个生物都必须成功通过DC18的敏捷豁免检定，一旦豁免失败便会受到35（10d6）点强酸伤害，或成功便只受到一半的伤害


颅鼠

颅鼠 Cranium rats

夺心魔通过以灵能轰击正常老鼠的大脑创造出了颅鼠。
邪恶集群
颅鼠并不比通常老鼠聪明，行为也相差无几。然而，如果足够多的颅鼠形成一个集群，它们就会将意识融为一个单一的智慧个体，并拥有集群成员记忆的累加。因此，颅鼠变得更加聪明，只要它们的集群持续存在，他们就能保持这种提升过的智力。集群也会唤醒夺心魔创造者植入每一只颅鼠脑内的潜在灵能，给予鼠群类似法术的灵能力量。
一只从鼠群中分离出来的鼠变成了一只智力为15的普通颅鼠。与集群分离之后，它每天会失去1点智力。它的智力不能降到4以下，如果它重新回到鼠群或加入另一个鼠群，它的智力就会再次变为15。
心灵感应害兽
一只单独的智力低下的颅鼠利用其天然的心灵感应来传达饥饿、恐惧和其他基本情绪。一群颅鼠能够通过心灵感应“说话”，作为一个整体，它们经常用“我们（we）”和“我们（us）”这个集体代词来称呼自己。
主脑的间谍
夺心魔群落把颅鼠当做间谍使用。颅鼠侵入地表的群落，充当主脑的耳目。并在主脑的心灵感应范围内作为集群时传递思想。
颅鼠偶尔会超出主脑的影响范围，这些颅鼠的所作所为与主脑无关，如果灵吸怪愿意的话，它们总是能制造出更多的颅鼠。

颅鼠CRANIUM RAT
微型野兽，守序邪恶
AC 12
生命值 2 (1d4)
速度 30 ft.
力量2 (-4) 敏捷14(+2) 体质10(+0)
智力4 (-3) 感知 11(+0) 魅力8（-1）
感官 黑暗视觉 30 ft., 被动感知 10
语言 心灵感应 30 ft.
挑战等级 0 ( 10 XP)

照明Illumination.以一个附赠动作，颅鼠可以在5尺半径的范围内从其大脑发出微光或者熄灭光芒。
心灵帷幕Telepathic Shroud.颅鼠对任何能感知其情绪或阅读其思想的效果以及所有预言法术免疫。
行动ACTIONS
啃咬Bite .近战武器攻击：+4命中，触及5尺，单一目标
伤害：1穿刺伤害

颅鼠集群 SWARM OF CRANIUM RATS
微型野兽的中型集群，守序邪恶
AC 12
生命值 36 (8d8)
速度 30 ft.
力量9 (-1) 敏捷14(+2) 体质10(+0)
智力15(+2) 感知11(+0) 魅力14（+2）
伤害抗性：钝击、穿刺、挥砍
状态免疫：魅惑，恐慌，擒抱，麻痹，石化，倒地，束缚，震慑
感官：黑暗视觉 30 尺，被动察觉 10
语言：心灵感应30尺
挑战等级：5（1800xp）

照明Illumination.以一个附赠动作，颅鼠群可以在5尺半径的范围内从其大脑发出微光，把照明提高到5到20尺内明亮光照（同时额外等同于选择范围的微光光照）或者熄灭光芒。
天生施法（灵能）Innate Spellcasting (Psionics)颅鼠群天生的施法属性是智力（法术豁免DC 13）。只要它还有一半以上的生命值，鼠群就可以天生施展以下法术而不需要任何成分。
任意：命令术command, 通晓语言comprehend languages, 侦测思想detect thoughts
每项1/日：困惑术confusion，支配怪物dominate monster
集群Swarm.集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型老鼠通过的通道。集群不能恢复生命值也不能获得临时生命值。
心灵帷幕Telepathic Shroud.颅鼠对任何能感知其情绪或阅读其思想的效果以及所有预言法术免疫。
动作ACTIONS
啃咬Bite.近战武器攻击：+5命中，触及0尺，单一处于鼠群空间内的目标
伤害：14（4d6）穿刺伤害，或者当集群剩下一半以下生命值时7（2d6）穿刺伤害。


雷龙

雷龙 Brontosaurus
这种魁梧的四足恐龙的庞大体型足以使绝大部分的食肉动物望而远之。而它致命的粗壮尾巴能驱赶甚至能杀死这些较小的捕食者。

雷龙 Brontosaurus
超巨型野兽，无阵营
护甲等级：15（天生护甲）
生命值：121（9d20+27）
速度：30尺
力量21（+5） 敏捷9（-1） 体质17（+3）
智力2（-4） 感知10（+0） 魅力7（-2）
豁免：体质+6
感官：被动察觉10
语言：——
挑战等级：5（1800XP）
动作Actions
重踏Stomp。近战武器攻击：命中+8，触及20尺，单一目标。命中：27（5d8+5）钝击伤害，目标必须成功通过一次DC14的力量豁免检定，否则将应击 倒地Prone 。
扫尾Tail。近战武器攻击：命中+8，触及20尺，单一目标。命中：32（6d8+5）钝击伤害。


恐爪龙

恐爪龙 Deinonychus
这些伶盗龙的大号表亲常常用它们的爪子与血口生擒它们的猎物。

恐爪龙 Deinonychus
中型野兽，无阵营
护甲等级：13（天生护甲）
生命值：26（4d8+8）
速度：40尺
力量15（+2） 敏捷15（+2） 体质14（+2）
智力4（-3） 感知12（+1） 魅力6（-2）
技能：察觉+3
感官：被动察觉13
语言：——
挑战等级：1（200XP）
猛扑Pounce。如果恐爪龙向一个生物直线移动至少20尺，且在同一回合用它的爪抓攻击命中了该目标，目标必须成功通过一个DC12的力量豁免检定否则将应击 倒地Prone 。如果目标因此倒地，恐爪龙可以以一个附赠动作对它进行一次啃咬攻击。
动作Actions
多重攻击Multiattack。恐爪龙可以进行3次攻击：1次用它的啃咬并且2次用它的爪子。
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）穿刺伤害。
爪抓Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）挥砍伤害。


异齿龙

异齿龙 Dimetrodon
这些背鳍呈帆状的爬行动物通常能在恐龙生活的区域里被找到。它们往往在岸边和浅水中狩猎，在环境中扮演着与鳄鱼类似的角色。

异齿龙 Dimetrodon
中型野兽，无阵营
护甲等级：12（天生护甲）
生命值：19（3d8+6）
速度：30尺，游泳20尺
力量14（+2） 敏捷10（+0） 体质15（+2）
智力2（-4） 感知10（+0） 魅力5（-3）
技能：察觉+2
感官：被动察觉12
语言：——
挑战等级：1/4（50XP）
动作Actions
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（2d6+2）穿刺伤害。


鸭嘴龙

鸭嘴龙 Hadrosaurus
鸭嘴龙是一种长着易被识别的骨状头冠的半四足食草生物。若从孵化开始驯养一只鸭嘴龙，它们就能被训练为一个骑手的优秀载具。

鸭嘴龙 Hadrosaurus
大型野兽，无阵营
护甲等级：11（天生护甲）
生命值：19（3d10+3）
速度：40尺
力量15（+2） 敏捷10（+0） 体质13（+1）
智力2（-4） 感知10（+0） 魅力5（-3）
技能：察觉+2
感官：被动察觉12
语言：——
挑战等级：1/4（50XP）
动作Actions
扫尾Tail。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（1d10+2）钝击伤害。


风神翼龙

风神翼龙 Quetzalcoatlus
这种体型比无齿翼龙巨大数倍的生物其翼展超过30尺。虽然它能像四足生物一样在地面上行走，但显然，它在天空中更为自在。

风神翼龙 Quetzalcoatlus
巨型野兽，无阵营
护甲等级：13（天生护甲）
生命值：30（4d12+4）
速度：10尺，飞行80尺
力量15（+2） 敏捷13（+1） 体质13（+1）
智力2（-4） 感知10（+0） 魅力5（-3）
技能：察觉+2
感官：被动察觉12
语言：——
挑战等级：2（450XP）
俯冲攻击Dive Attack。如果风神翼龙处于飞行中并且在向一个目标俯冲30尺之后用啃咬攻击命中了它，这次攻击将对它额外造成10（3d6）伤害。
飞越Flyby。风神翼龙在飞出一个敌人的触及范围时不会引发借机攻击。
动作Actions
啃咬Bite。近战武器攻击：命中+4，触及10尺，单一生物。命中：12（3d6+2）穿刺伤害。如果风神翼龙命中生物前，向这一生物俯冲了至少30尺，该生物将额外受到10（3d6）穿刺伤害。


剑龙

剑龙 Stegosaurus
这些重型恐龙的后背与尾巴上长着两排骨质的刃板，而它那条灵活的、长有尖刺的长尾巴可以高举迎击食肉动物。他们往往不分年龄，以群体游牧的方式旅行与草原上。

剑龙 Stegosaurus
巨型野兽，无阵营
护甲等级：13（天生护甲）
生命值：76（8d12+24）
速度：40尺
力量20（+5） 敏捷9（-1） 体质17（+3）
智力2（-4） 感知11（+0） 魅力5（-3）
感官：被动察觉10
语言：——
挑战等级：4（1100XP）
动作Actions
扫尾Tail。近战武器攻击：命中+7，触及10尺，单一目标。命中：26（6d6+5）穿刺伤害。


伶盗龙

伶盗龙 Velociraptor
这种长着羽毛的恐龙其体型看上去只比火鸡大一圈。但它们是凶猛的食肉生物，且常常以群体行动，以狩猎比它们体型更大的猎物。

伶盗龙 Velociraptor
微型野兽，无阵营
护甲等级：13（天生护甲）
生命值：10（3d4+3）
速度：30尺
力量6（-2） 敏捷14（+2） 体质13（+1）
智力4（-3） 感知12（+1） 魅力6（-2）
技能：察觉+3
感官：被动察觉13
语言：——
挑战等级：1/4（50XP）
群体战术Pack Tactics。 若伶盗龙的攻击目标周围5尺范围内至少有一个未处于失能的盟友，则它对该目标发动的攻击检定有优势。
动作Actions
多重攻击Multiattack。伶盗龙进行一次啃咬攻击与一次爪抓攻击。
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一生物。命中：5（1d6+2）穿刺伤害。
爪抓Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）挥砍伤害。


原牛

原牛 Aurochs

巴格杵（Bahgtru），格乌什和T赛可之子，是兽人无与伦比的力量之神。传说巴格杵正在为进行一场战争而寻找适合他凶猛的坐骑，它发现一头强大无比的原牛，并徒手征服了这只生物，将它拖到兽人之土，格乌什的领域。巴格杵命名这只动物为 Kazaht，即兽人之牛。骑在这只强大动物的背上，巴格杵冲向敌人，用原牛的角冲撞敌人，越过牛角落在它敌人的中央。
敬畏巴格杵的兽人可能会有一群驮着他们进入战场的战争公牛，原牛从幼年时就被训练成凶猛的坐骑，是巴格杵的神圣象征。没有兽人会食用这种动物，直至原牛死亡它们都被当作尊贵的勇士。

原牛（AUROCHS）
大型野兽，无阵营
护甲等级 11（天生护甲）
生命值 38（4d10+16）
速度 50尺
力量20（+5） 敏捷10（+0） 体质19（+4）
智力2（-4） 感知12（+1） 魅力5（-3）
感官：被动察觉 11
语言：——
挑战等级：2 (450 XP)

冲锋 Charge.如果原牛先向目标直线移动至少 20 尺，然后在同一回合里以抵撞攻击命中该目标。此时该目标将受到额外 9（2d8）钝击伤害。若目标是生物，则该目标必须通过DC15的力量豁免检定，否则将被撞击倒地。
动作
角抵Horns。 近战武器攻击：命中+6，触及5英尺，单一目标。命中：13（2d8+4）穿刺伤害。


家牛

家牛 Cow

家牛有很多种，从普通的牛到更不寻常的、神奇的变种。使用家牛的模块来表示它们，更改如下所示：

公牛Ox
公牛通常是用做农业劳作而不是用做挤奶或肉食，其还有以下特征：
驮兽（Beast of Burden）：在决定公牛的负重能力时，公牛被视为大一级体型的生物

洛斯兽Rothe
普通的洛斯兽很像平常的公牛，但是它们具有30尺的黑暗视觉。深洛斯兽是幽暗地域缩小版的普通洛斯兽变体。它们由中体型代替大体型，具有13点（2d8 + 4）生命值，并且它们通过一种魔法光感来互相联系。它们具有60尺的黑暗视觉及以下特点：
天生施法：深洛斯兽的施法能力基于其魅力，它可以随心所欲的施展光舞术，并且不需要任何耗材。

恶臭野牛Stench Kow
这些混杂着橙色和绿色体色的畸形野牛原产于下层位面，它们具有冷冻、火焰及毒素抗性，60尺的黑暗视觉以及以下特性：
恶臭（STENCH）：除了同类以外的任何生物，如果其回合开始时处于恶臭野牛周围5尺则必须通过DC 12的体质豁免检定，如果失败则该生物到自己下个回合开始都处于中毒状态。如果豁免成功，则该生物1个小时内都免疫所有恶臭野牛的恶臭气味。

家牛Cow
大型野兽，无阵营
护甲等级 10（天生护甲）
生命值 15（2d10+4）
速度 30尺
力量18（+4） 敏捷10（+0） 体质14（+2）
智力2（-4） 感知10（+0） 魅力4（-3）
感官：被动察觉 10尺
语言：-
挑战等级：1/4 (50 XP)

冲锋 Charge。如果家牛先向目标直线移动至少 20 尺，然后在同一回合里以抵撞攻击命中该目标。此时该目标将受到额外 7（2d6）钝击伤害。
动作
角抵Horns。近战武器攻击：命中+6，触及5英尺，单一目标。命中：7（1d6+4）穿刺伤害。


海豚

海豚 Dolphin

海豚是聪明、群居的海洋哺乳动物，以小型鱼类和鱿鱼为食。一头成年海豚个体的长度在5到6英尺之间。

海豚 Dolphin
中型野兽，无阵营
护甲等级 12（天生护甲）
生命值 11（2d8+2）
速度 0尺，游泳60尺
力量14（+2） 敏捷13（+1） 体质13（+1）
智力6（-2） 感知12（+1） 魅力7（-2）
技能：察觉+3
感官：黑暗视觉 60ft，被动察觉 13
语言：——
挑战等级：1/8（25xp）

冲锋 Charge.如果海豚先向目标直线移动至少 30 尺，然后在同一回合以猛击命中该目标。此时该目标将受到额外 3（1d6）钝击伤害。
屏息Hold Breath.海豚可以憋气 20 分钟。
行动 Actions.
猛击 Slam.近战武器攻击：+4命中，触及5尺，一个目标。
伤害：5（1d6+2）钝击伤害。


食腐蛆集群

食腐蛆集群 Swarm of rot grubs

食腐蛆是手指大小的蛆，以活物或尸体上的肉为食，尽管它们可以依赖植物存活下去。它们会钻入尸体和成堆的腐烂物质中，并攻击任何惊扰它们的生物。在钻入仍然活着的生物血肉后，食腐蛆依照本能向心脏一路高歌猛进，最终杀死它的宿主。
不论是单个还是集群的食腐蛆都可以构成威胁。集群的属性已给出。单一的食腐蛆没有属性部分。任何与其接触的生物必须通过DC10的敏捷豁免。若豁免失败，食腐蛆钻入生物的血肉中，并在宿主生物的每一个回合开始时造成3(1d6)穿刺伤害。在宿主生物的下一回合结束前，在伤口上点火灼烧，会对宿主造成1点火焰伤害，并杀死入侵的食腐蛆。一旦超过这段时间，食腐蛆就会深入宿主的皮肤下方，火焰无法奏效。如果一个生物被一个或多个食腐蛆寄生，以0点HP结束它的回合，它就会因为食腐蛆钻入心脏而死。任何治疗疾病的效果都会杀死所有寄生目标的食腐蛆。焚烧一具尸体也会杀死任何寄生在它身上的食腐蛆。

食腐蛆集群 SWARM OF ROT GRUBS
微型野兽的中型集群，无阵营
AC：8（天生护甲）
HP：22（5d8）
速度：5 尺，攀爬5 尺
力量2（-4） 敏捷7（-2） 体质10（+0）
智力1（-5） 感知2（-4） 魅力1（-5）
伤害抗性：穿刺、挥砍
状态免疫：魅惑，恐慌，擒抱，麻痹，石化，倒地，束缚
感官：盲视10 尺，被动察觉6
语言：—
挑战等级：1/2（100 XP）

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型蛆通过的通道。集群不能恢复生命值也不能获得临时生命值。
动作
啃咬。近战武器攻击：+0命中，触及0英尺，一个位于集群空间之中的生物。命中：目标被1d4的食腐蛆寄生。在每个目标回合开始时，目标体内每有一只食腐蛆就会受到1d6穿刺伤害。在目标的下一回合结束前，在被咬伤处使用火焰灼烧，将会对目标造成1点火焰伤害，同时杀死这些食腐蛆。过了这段时间，这些食腐蛆将会深深钻入血肉之中，以至于无法用上述方法烧死。如果一个被食腐蛆感染的目标以0点HP状态结束其回合，它就会因被食腐蛆钻入心脏而死去。任何治疗疾病的效果都会杀死所有寄生目标的食腐蛆。


麒麟

麒麟 Ki-rin

在我第一次见到麒麟时，眼前之景让我敬畏地流泪，我遇见了神。

——瓦罗

麒麟是高贵的天界生物。在外层位面，麒麟效劳于仁慈的神，在善与恶的永恒斗争中发挥着直接的作用。在凡间，麒麟是广为人知的命运预言者，神圣的守护者，以及对抗邪恶的力量。

善良的化身。麒麟是善良的化身，只是简单地注视便能唤起观察者的恐惧或敬畏。一只典型的麒麟看起来像是一只大象大小的健壮雄鹿，金色皮毛的一些地方上覆盖排列着金色的鳞片。它有着暗金色的长鬃毛和尾巴，铜色的蹄子，以及一支螺旋形的铜色长角生在它明亮的紫罗兰色双眼之间。在微风吹拂或在高处时，这生物的鳞片和毛发会造成这样一种印象：麒麟是一团闪耀的圣洁的，金色火焰。
除了它们的颜色外，麒麟外貌多变，基于对神的各自尊崇以及它通常为服务的那位神所履行的职责。一些是马形，看上去像是一只巨大的独角兽，常作为保护者。另一些有着龙一般的特征，往往是邪恶力量的好战仇敌。独角是最常见的，不过一只有着强烈风格的麒麟可能会有双角或者一对鹿角，像是一只神骏的雄鹿。

带来恩赐者。凡人普遍认为麒麟是罕见的自远方而来的幸运使者。目睹麒麟从空中飞过是一种吉兆，在这天发生的事都是特别吉利的。如果一只麒麟降临在一场仪式上，例如诞生祭或者加冕典礼，在场的所有人都会明白，这生物是在告诉他们，大善将至。麒麟带来它的馈赠和预兆，然后飞回天空。麒麟也被认为会出现在一场伟大战役的战场上来鼓舞激励善良的一方，或者从死亡中救回英雄。
入世的麒麟主张守望着一片领土，一只麒麟保护的地区可能包含着数个国家。在其他位面，麒麟依着所效劳的善神的吩咐前往任何地方，其中也许包括去往主物质位面的任务。一只入世的麒麟经常担任它所服务的神的一名侦察员，一名信使，或者一名密探。
麒麟被崇尚勇气，忠诚，无私，真理，以及公正社会的进步的神所吸引。例如，在费伦，麒麟大多聚在托姆麾下，虽然麒麟也服务于的盟友提尔和伊尔马特。

被崇拜者。因为麒麟以其智慧而闻名，其他生物自然会带着疑问和请求来寻找它，如果他们可以的话。因此，这生物将它的巢穴筑在险山峻岭之巅，或者其他一些同样极难到达之处。只有极具毅力，能走完这艰险旅途抵达麒麟之巢的人，才能证明自己有资格与巢穴主人对话。
许多寻求麒麟的指引的人最终会发誓为其效劳。他们成为了在麒麟指导下学习的僧侣，及其在世上的代言者。一只麒麟的追随者可能会化装出游各地，寻找着邪恶滋生和幕后主使的消息，或者可能因为他们主人的缘故作为战士，前去击败邪恶，无论它是在哪里被发现。

堂皇之巢
在天界位面，麒麟高居于崇高典雅，满是豪华之物的巢中。在这个世界上，麒麟会选择一处相似的地方，如高山顶峰之上，或者用麒麟的魔法凝实的云中。从外面看时，一处麒麟的巢穴与一片天然地点难以区分，并且入口难以被来访者找到抵达。在里面，巢穴是一个安宁又舒适的地方，混合着宫殿与寺庙的气氛。如果麒麟已经让生物为其效劳，它的巢穴就会成为一片圣洁之处，麒麟不止在其中休息，还会教导神圣的奥秘。
在它的巢穴，一只麒麟有能力每天最多召唤三次物品。每次使用以下描述中的一种能力。
1.永久创造足够的，由柔软的植物原料制成的物品——包括人造物，如布匹，枕头，绳索，毛毯，和衣物——以装满一个20立方尺大小的区域。
2.永久创造出足够的，由木材，或者类似硬质原料制成的物品，以装满一个10立方尺大小的区域。
3.创造出足够的，由石头或者金属制成的物品，以装满一个2立方尺大小的区域，但是以这种方法创造出的任何材料都只能存在1小时。

区域效果
麒麟的天界性质改变了其巢穴周围的区域。旅行者在附近遇到的任何下列魔法效果都是可能的：
·在麒麟巢穴3英里范围内的流水都是洁净的，任何故意导致的水的腐坏都不会持续超过3分钟。
·在麒麟巢穴3英里范围内的动物，植物和善良生物都生机勃勃，如同它们朝着理想的方向发展。这种生物很少向通常并非其猎物的他人发动攻击。邪恶生物无法忍受同样范围内的神圣气氛，经常选择远离麒麟的领地居住。
·在巢穴3英里范围内时，善良阵营生物所受的诅咒、疾病和毒素效果被压制。
·一只麒麟在其巢穴3英里范围内时，能够操控天气。法术的起发点始终是户外最接近它巢穴的中心点。麒麟不需要维持朝向天空的清晰路线或维持对天气变化的专注。
·在巢穴3英里范围内，风能托起由于没有麒麟或者其盟友的行动而坠落的非邪恶生物。这样的生物以每轮60尺的速度下降，并且没有坠落伤害。
当麒麟死亡时，所有这些效果立即消失，但是对动植物的激发生机效果还会持续3年。

麒麟
巨型天界生物，守序善良
AC 20（天生护甲）
HP 152（16d12+48）
速度 60尺，飞行120尺（悬浮）
力量21（+5），敏捷16（+3），体质16（+3）
智力19（+4），感知20（+5），魅力20（+5）
技能 察觉+9，洞悉+9，宗教+8
伤害免疫 毒素
状态免疫 中毒
感官 盲视30尺，黑暗视觉120尺，被动察觉19
语言 所有，心灵感应120尺
挑战等级 12（8400XP）

天生施法。麒麟的天生施法能力基于魅力（法术豁免DC17），它天生即可施展以下法术，无需材料成分：
随意：气化形态，高等幻影（6环版本），御风而行
1次/日：造粮术
传奇抗性（3次/日）。如果麒麟的豁免掷骰失败，它可以选择用成功代替。
魔法抗性。麒麟在抵抗魔法以及其他魔法效果的豁免检定骰上有优势。
魔法武器。麒麟的武器攻击视为魔法攻击。
施法。麒麟是一名18级的施法者。它的施法属性是感知（法术豁免DC17，法术攻击加值+9）。它准备了以下牧师法术：
戏法（随意）：光亮术，修复术，圣火术，维生术
1环（4法术位）：命令术，治疗伤口，侦测善恶，防护善恶，庇护术
2环（3法术位）：安定心神，次级复原术，沉默术
3环（3法术位）：解除魔法，移除诅咒，短讯术
4环（3法术位）：放逐术，行动自如，信仰守卫
5环（3法术位）：高等复原术，群体疗伤术，探知术
6环（1法术位）：英雄宴，真知术
7环（1法术位）：以太化，异界传送
8环（1法术位）：操控天气
9环（1法术位）：完全复生术
动作
多重攻击。麒麟进行三次攻击：两次蹄踢一次角撞。
蹄踢。近战武器攻击：命中+9，触及15尺，单一目标。命中：10（2d4+5）钝击伤害。
角撞。近战武器攻击：命中+9，触及5尺，单一目标。命中：14（2d8+5）穿刺伤害。
传奇动作
麒麟可以在下列选择中选择进行三次传奇行动。但同时仅能存在一个传奇行动选项并只有在另一个生物的回合结束后才能使用。
侦查。麒麟进行一次感知（观察）检定或者一次感知（洞悉）检定。
猛击。麒麟进行一次蹄踢攻击或者施展圣焰。
移动。麒麟进行半速移动而不会引发借机攻击。


守卫龙兽

守卫龙兽 Guard Drake

守卫龙兽是一种通过诡异而可怕的仪式，从龙鳞中创造出的爬行类生物。如果训练得当，亚龙是听话又忠诚，又能捍卫领地的，这使得它能遵循简单的命令成为优秀的守卫兽。

龙之馈赠。创造守卫龙兽的仪式是由提亚马特的狂热崇拜者最早设计的，但是已经传播到了其他熟悉与龙有关的奥秘与合作的团体中了。龙的配合对于仪式的成功是必不可少的，当它打算奖赏它的盟友或者一个有用的仆人崇拜者时，龙通常会提供帮助。
作为仪式的部分，需要数天时间，需要10磅龙鳞（由与团体合作的龙提供），大量的新鲜肉类和一只铁釜。当这个过程完成后，釜中会出现一枚半身人大小的蛋，并且将在几个小时内孵化。

渴望学习。一条新孵化的守卫龙兽会记住第一个喂养它的人（通常是计划训练它的人），与那个人建立一份积极而信任的契约。一条守卫龙兽在两到三个星期内完全成熟，并且可以在同样的时间内训练。这相当于是在训练一只看门犬可以做什么。
一条守卫龙兽类似于创造它的龙的类型，但是无翼，伏行，肌肉发达。守卫龙兽无法繁殖，它的鳞片也不能用于制造其他守卫龙兽。

边栏：五色守卫龙兽
每种五色龙的鳞片和血液创造的守卫龙兽类似于无翼矮小版的那种龙，具有与该种类相关的独特能力。每种都有如下描述的特殊能力。
黑守卫龙兽。黑守卫龙兽是两栖的（可以呼吸空气和水），拥有30尺的游泳速度，并对强酸伤害具有抗性。
蓝守卫龙兽。蓝守卫龙兽拥有20尺的掘穴速度，并对闪电伤害具有抗性。
绿守卫龙兽。绿守卫龙兽是两栖的（可以呼吸空气和水），拥有30尺的游泳速度，并对毒素伤害具有抗性。
红守卫龙兽。红守卫龙兽拥有30尺的攀爬速度，并对火焰伤害具有抗性。
白守卫龙兽。白守卫龙兽拥有20尺掘穴速度，30尺攀爬速度，并对冷冻伤害具有抗性。

守卫龙兽
中型龙类，无阵营
=======================
AC 14（天生护甲）
HP 52（7d8+21）
速度 30尺
=======================
力量16（+3），敏捷11（+0），体质16（+3）
智力4（-3），感知10（+0），魅力7（-2）
=======================
技能 察觉+2
感官 黑暗视觉60尺，被动察觉12
语言 懂龙语但是不会说
挑战等级 2（450XP）
=======================
动作
多重攻击。守卫龙兽进行两次攻击：一次啮咬和一次尾击。
啮咬。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）穿刺伤害。
尾击。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）钝击伤害。


连枷蜗牛

连枷蜗牛 Flail Snail

连枷蜗牛是一种由土元素构成的生物，它的多彩外壳是非常珍贵的。猎人在看到这种笨重的，看似毫无敌意的生物时，可能会被欺骗而产生一种虚假的自信感。如果任何其他大到足以构成威胁的生物过于接近时，蜗牛就会释放耀眼的闪光，然后用它类似触手的触角攻击。
财富之足迹。不受打扰的情况下，连枷蜗牛沿着地面缓缓移动着，消耗着地面上的一切东西，包括岩石，沙子和土壤，也会停下来品味生长的水晶和其他大型矿床。它会留下一道闪闪发光的痕迹，其迅速凝固成一层薄薄的，近乎透明的，对蜗牛来说不可食用的物质。这种玻璃状残余物可以被收集起来并切割成不同透明度的窗玻璃。它也可以被加热并纺成其他种类的玻璃制品。一些人尾随着连枷蜗牛以收集这种玻璃谋生。

边栏：使用连枷蜗牛壳
链枷蜗牛的壳一个重250磅，有许多用处。一块完整的壳价值5000gp。
许多为了蜗壳的反魔法效力而寻找它。一个熟练的护甲师可以用一个壳做三面盾牌。每面盾牌都可以在一个月内给持有者以蜗牛的反魔法外壳特性。当盾牌的魔力消失后，留下的独特盾牌也是用于制作一件 抗法盾spellguard shield 的完美素材。
一个链枷蜗牛壳也可以用于制作一件 虹光法袍robe of scintillating。在用于制作法袍时，蜗壳被碾成粉末并添加到染料中。粉末也是给法袍附魔的仪式的一种素材成分。

连枷蜗牛
大型元素，无阵营
AC 16（天生护甲）
HP 52（5d10+25）
速度 10尺
力量17（+3） 敏捷5（-3） 体质20（+5）
智力3（-4） 感知10（+0） 魅力5（-3）
伤害免疫 火焰，毒素
状态免疫 中毒
感官 黑暗视觉60尺，颤动感知60尺，被动察觉10
语言 ——
挑战等级 3（700XP）

反魔法外壳。蜗牛在对法术的豁免检定有优势，任何对蜗牛进行法术攻击的生物都在攻击检定上处于劣势。如果蜗牛成功豁免法术或者法术攻击没有命中它，则可能会产生额外效果，投掷d6决定：
1-2。如果该法术影响一个区域或者多个目标，它会失败并且没有效果。如果法术目标只有蜗牛，它对蜗牛没有效果，并反射回给施法者，使用该施法者的法术位等级，法术豁免DC，攻击加值和施法能力。
3-4。无额外效果。
5-6。蜗牛的外壳将一些法术能量转换为一阵破坏性的力场能量。位于蜗牛半径30尺内的每个生物都必须通过一个DC15的体质豁免检定，豁免失败则受到1d6力场伤害/法术等级，成功则只受一半伤害。
连枷触手。连枷蜗牛拥有五根连枷状的触手。每当蜗牛在一回合内受到10点或者更多的伤害时，它的一根触手就会死亡。如果还剩一根触手，蜗牛会在1d4天内再生出全部的死去触手。如果所有触手都死亡了，蜗牛会缩进壳里，获得全隐蔽，并开始哀号，声音在600尺内都能听到，只有在它死亡5d6分钟后才会停止。治疗法术可以复原肢体，例如再生术能够停止这个死亡的过程。
动作
多重攻击。连枷蜗牛使用它所有的连枷触手尽可能多的攻击同一目标。
连枷触手。近战武器攻击：命中+5，触及10尺，单一目标。命中：6（1d6+3）钝击伤害。
闪耀之壳（在短休或长休后充能）。蜗牛的外壳发出耀眼的彩光，直到蜗牛的下一回合结束。在这段时间内，外壳发出半径30尺的明亮光芒和额外30尺的昏暗光芒，可以看到蜗牛的生物在对它的攻击检定上有劣势。此外，任何处于明亮光芒内并能看到蜗牛的生物在这个能力发动时，必须通过DC15的感知豁免检定否则陷入震慑，直到光芒消失。
壳体防御。连枷蜗牛缩回它的壳中，直到它出现前AC获得+4加值。它能在它的回合以一个附赠动作从壳中出现。


捣蛋鬼

捣蛋鬼 Boggle

捣蛋鬼是童话中的小妖怪。它们潜伏在妖精荒野的边缘，也可以在物质位面被发现，藏在床底下和壁橱里，等待着用它们的恶作剧来吓唬和折磨人们。
捣蛋鬼是由孤独感产生的，出现在妖精荒野Feywild与物质世界相连之处，是一个感觉自己被孤立或被遗弃的智慧生物。例如，一个被遗弃的孩子可能会无意中变出一个捣蛋鬼，把它看作是一种想象中的朋友。在一个孤独的鳏夫的阁楼上，或者隐士的洞穴里，也可能会出现一个“捣蛋鬼”。
讨厌的害虫Irksome Pests。捣蛋鬼会搞些小恶作剧来取乐，以主人为代价打发时间。捣蛋鬼指会把盘子打碎，把工具藏起来，发出吓人的声音以惊吓母牛，使牛奶变酸，或者把婴儿藏在阁楼里。尽管捣蛋鬼的滑稽动作可能会引人不安和造成意外的伤害，但它通常没有自觉，而不是有意为之。如果受到威胁，捣蛋鬼会逃跑，而不会面对战斗。
油性分泌物Oily Excretions。捣蛋鬼会从毛孔中分泌油脂，使油脂变滑或粘稠。油脂在一小时后干涸消失。
扭曲的空间Twisting Space。捣蛋鬼可以创造出神奇的开口，让你在短距离内旅行，或者偷走你原本拿不到的东西。要在空间中制造这样的裂缝，捣蛋鬼必须靠近一处被边框圈起的空间，例如打开的窗户或门口、笼子栏杆之间的空隙或床脚与地板之间的开口。裂口是看不见的，几秒钟后就消失了——足够时间让捣蛋鬼跨越，穿过去，或者从裂口攻击。
不可靠的盟友Unreliable Allies。捣蛋鬼是意志坚强的主人的好仆人，而像废陋巨人和鬼婆这样的邪恶生物有时会把捣蛋鬼藏在巢穴里。与至高妖精达成协议的邪术师也被认为是可以指挥捣蛋鬼的，而那些有魅力的人，只要能做出正确的选择，就能与这些捣蛋鬼们建立暂时的联盟。无聊的捣蛋鬼总能找到自娱自乐的方法。

捣蛋鬼 Boggle
小型精类，混乱中立
护甲等级 14
生命值 18（6d6+24）
速度 30尺 攀爬30尺
————————————————
力量8（-1） 敏捷18（+4） 体质13（+1）
智力6（-2） 感知12（+1） 魅力7（-2）
————————————————
技能：察觉+3、手上功夫+6、隐匿+6
伤害抗性：火焰
伤害免疫：-
状态免疫：-
感官：黑暗视觉 60ft，被动察觉 13
语言：木族语
挑战等级：1/8（25xp）
————————————————
捣蛋油Boggle oil。捣蛋鬼从毛孔中排出不可燃的油。捣蛋鬼可以选择油是滑的还是粘的，并可以将皮肤上的油从一种稠度变为另一种稠度，这是一个额外的动作。

  • 滑油 Slippery Oil：当涂上滑油后，捣蛋鬼在敏捷（杂技）检定上获得优势，可以逃脱束缚，通过狭窄的空间和挣脱擒抱。
  • 黏油 Sticky Oil：当涂上粘油时，捣蛋鬼在力量（运动）检定中获得优势，以及在保持对另一个生物、表面或物体的抓握属性检定中获得优势。捣蛋鬼还可以攀爬难度较大的表面，包括倒立在天花板上，无需进行能力检查。

裂痕 Dimensional Rift。以一个附赠动作动作，捣蛋鬼可以在它能看到的5尺范围内创建一个不可见的、不可移动的裂缝，前提是任何一侧的空间不大于10尺。裂隙连接了该空间与捣蛋鬼可以通过距离和方向看到或指定的30尺内的任何地点（如“30尺垂直向上”）。通过这个裂口，捣蛋鬼可以看到另外一端，也被认为是在目的地的附近，任何由捣蛋鬼所携带而穿过裂口的东西（包括它身体的一部分）都会在目的地出现。只有捣蛋鬼可以使用裂口，它将持续到捣蛋鬼的下一个回合结束。
不可思议的气味 Uncanny Smell。捣蛋鬼在依靠嗅觉进行的感知（察觉）检定中具有优势。

动作 Actions
揍人 Pummel。近战武器攻击：+1命中，触及5尺，一个目标。
伤害：2（1d6-1）钝击伤害。
油坑 Oil Puddle。捣蛋鬼会产生一滩油，要么是滑的要么是黏的（由捣蛋鬼选择）。水坑有一寸深，覆盖着一处地表，任何进入水坑区域或开始在其中开始回合的生物必须成功于 DC 11 的敏捷豁免，否则就会摔倒在地。
如果油是粘的，任何进入水坑区域或开始在其中开始回合的生物必须成功于 DC 11 的力量豁免，否则陷入束缚状态。在该生物的回合，它可以用一个动作进行一次 DC 11 的力量豁免，试图从黏糊糊的水坑中解脱出来，结束束缚状态，并移动到最近的未被占据的空间。


暗灵

暗灵 Darklings

在古老的传说中，一个光明妖精出卖了仲夏女王（缇坦尼亚）。如今他的真名已从历史中被抹去，但故事中叫他Dubh Catha（通称“暗鸦”）。仲夏女王的愤怒是如此强烈，以至于她诅咒叛徒家族的每一个成员。其他妖精提到Dubh Catha家的子孙时会用“暗灵”来代指。大多数暗灵都偏好居住在隐蔽的洞穴或者其他种族的城镇角落里。在这些地方，他们悄悄地充当着盗贼和刺客。
死于光明。仲夏女王的诅咒导致暗灵的身体吸收光线，这样做会对生物造成类似快速老化的效果。因此，当暗灵有暴露在阳光下的风险时，他们会用衣服密实地包裹住身体的每一部分。暗灵死亡时，在其一生中吸收的光能会猛烈爆开，把它连同所携带的大部分物品都烧为灰烬。
喜爱艺术。尽管他们受到诅咒，暗灵仍保留着对艺术之美的喜爱。暗灵的可能冒着风险偷看日落或点燃一支小蜡烛以便能瞥见画作或珠宝上的色彩。
长者晋升。一个聪明的、受人尊敬的暗灵有资格成为一名长者。其他暗灵长者会在他身上刻下发光的纹身，连通一部分暗灵体内所吸收的光能。如果仪式成功，该暗灵将会成长为一个高大而美丽的形象，就像一个灰皮肤精灵。如果仪式失败，这个暗灵将会丧命。

暗灵
小型精类，混乱中立
AC 14（皮甲）
HP 13（3d6+3）
速度 30尺
力量9（-1） 敏捷16（+3） 体质12（+1）
智力10（+0） 感知12（+1） 魅力10（+0）
技能：特技+5，欺瞒+2，察觉+5，隐匿+7
感官：盲视30尺，黑暗视觉120尺，被动察觉15
语言：精灵语，木族语
挑战等级：1/2（100xp）

死亡焚耀. Death Flash 当暗灵死亡时，它的身体和除了金属和魔法物体的持有物将闪耀出10尺半径的非魔法光芒，并随之焚烧成灰。任何在闪光范围内且能够看见该光芒的生物必须成功通过一次DC 10的体质豁免，否则将陷入目盲状态直到该生物的下个回合结束。
日照敏感。当位于明亮光照下时，暗灵在攻击骰，以及依靠视觉的感知（察觉）检定上有劣势。
动作
匕首。近战或远程武器攻击：+5命中，触及5尺或射程20/60尺，一个目标。命中：5（1d4 + 3）穿刺伤害。如果暗灵已经在攻击骰上具有优势，则造成额外的7（2d6）穿刺伤害。

暗灵长者
中型精类，混乱中立
AC 15（镶嵌皮甲）
HP 27（5d8+5）
速度 30尺
力量13（+1） 敏捷17（+3） 体质12（+1）
智力10（+0） 感知14（+2） 魅力13（+1）
技能：特技+5，欺瞒+3，察觉+6，隐匿+7
感官：盲视30尺，黑暗视觉120尺，被动察觉16
语言：精灵语，木族语
挑战等级：2（450xp）

死亡焚焰. Death Burn 当暗灵长老死亡时，它的身体和除了金属和魔法物体的持有物将闪耀出10尺半径的魔法光芒，并随之焚烧成灰。任何在闪光范围内的生物必须进行一次DC 11的体质豁免。若豁免失败将受到陷入7 (2d6)光耀伤害，且若该生物可以看见该光芒，则它将陷入目盲状态直到它的下个回合结束。若豁免成功，则该生物只受到一半的伤害且不会陷入目盲。
行动
多重攻击。暗灵长者进行两次近战攻击。
短剑。近战武器攻击：+5命中，触及5尺，一个目标。命中：5（1d6+ 3）穿刺伤害。如果暗灵已经在攻击骰上具有优势，则造成额外的10（3d6）穿刺伤害。
黑暗术（长或短休后充能）。 暗灵长者施展无需任何成分的黑暗术。感知是其施法主属性。


鬼婆

鬼婆 Hags

鬼婆们时常因为给世界带来毁灭和痛苦而感到欣慰。恶毒是她们在转换自己物理形态和塑造魔法力量时的核心部分。


妖鬼婆

妖鬼婆 Annis Hag
妖鬼婆的巢穴往往在山脉和丘陵之中。尽管她们通常以弯腰驼背的形象出现，但仍然有8英尺左右的站立高度，是鬼婆当中最高大健壮的一种。
折磨弱者。虽然妖鬼婆能轻易地将一个成年男子撕成碎片，但她们更喜欢狩猎儿童，更愿意享用他们的血肉。她们把这些受害者的皮肤剥下做成柔软的皮革，一个鬼婆的巢穴往往留现出这种工业的迹象。
妖鬼婆往往会为她们自己的残忍行为留下记号，这通常在森林边缘或者是其他宣称属于她们的区域中。通过这种方式，她们在附近的村庄城镇中引发恐惧和妄想。对于一个妖鬼婆而言，没有什么比用恐怖手段将一个充满活力的社区瘫痪更为甜美，住在那里的人们夜晚从来不会冒险外出，陌生人受到无来由的愤怒和猜疑，家长会对他们的孩子说“听话，否则妖怪会吃了你。”
腐化孩童。当一个妖怪被听起来太过残酷时，她会将自己伪装成一个和蔼可亲的老妇人，在较为偏远的地区接近一个儿童，并给他们一个铁徽记，让他们可以通过徽记对自己倾吐秘密。随着时间的推移，“奶奶”会渐渐说服孩子拥有一些糟糕的想法和做一些坏事是可以的——从打坏东西和未经许可擅自外出开始，然后渐变至将某人推下楼梯或者是在屋内放火的程度。迟早有一天，孩子们的家庭和社区会因为他们被埋下“坏的种子”而陷入恐惧，并且不得不面对将他们流放或作出惩罚的可怕决定。
部落主母。虽然妖鬼婆们友善对待孩子但实际上的目的是为了腐化他们。妖鬼婆倾向收养一群食人魔、巨魔或其他粗野的生物，用蛮力、谩骂和迷信统治他们。
集会。当妖鬼婆作为鬼婆集会的一员时（参考MM中的“鬼婆集会”边栏）拥有挑战等级8（3900xp）。

妖鬼婆
大型精类，混乱邪恶
AC 17（天生护甲）
HP 75（10d10+20）
速度 40尺
力量21（+5） 敏捷12（+1） 体质14（+2）
智力13（+1） 感知14（+2） 魅力15（+2）
豁免 体质+5
技能 欺瞒+5，察觉+5
伤害抗性 冷冻，来自非魔法攻击的钝击、穿刺和挥砍
感官 黑暗视觉60尺，被动察觉15
语言 通用语，巨人语，木族语
挑战等级 6（2300XP）

天生施法。妖鬼婆的天生施法能力基于魅力（豁免DC13）。它可以如天赋般施展以下法术：
每项3次/日：易容术disguise self（包括中型类人生物的形态），云雾术fog cloud
动作
多重攻击。妖鬼婆可以进行3次攻击：一次使用她的啮咬，两次使用她的爪抓。
啮咬。近战武器攻击：命中+8，触及5尺，单一目标。命中：15（3d8+5）穿刺伤害。
爪抓。近战武器攻击：命中+8，触及5尺，单一目标。命中：15（3d8+5）挥砍伤害。
碾压拥抱。近战武器攻击：命中+8，触及5尺，单一目标。命中：36（9d6+5）钝击伤害。如果目标为大型或更小的生物，则目标被擒抱（挣脱DC15）。直到擒抱结束，目标在妖鬼婆每个回合开始的时候都要受到36（9d6+5）钝击伤害。在用这个方式擒抱生物时，妖鬼婆无法做出攻击。

边栏：铁徽记
一个妖鬼婆可以拔下她的一颗铁牙齿或者指甲并且花费1分钟将它打磨为一个硬币、一枚戒指或者是一面小镜子的形态。此后，任何持有这个徽记的生物都可以与这个鬼婆低声交谈，只要他们在同一位面上且相互间的距离不超过10英里。徽记的持有者只能听到鬼婆的声音，不包括鬼婆周围的其他生物或其他环境所产生的杂音。同样，鬼婆也只能听见持有者的声音而不包括周围的噪音。
一个妖鬼婆在同一时间内最多拥有3个铁徽记。以一个动作，妖鬼婆可以辨别所有徽记的方位和从她到徽记的大致距离。她可以在任何距离上立即停止她的任何徽记而无需动作，因此徽记将保留它的当前形态但失去魔法特性。


冬灵鬼婆

冬灵鬼婆 Bheur hags
冬灵鬼婆生活在寒冷的土地上，偏爱白雪皑皑的群山。她们在冬季会变得更加活跃，使用她们操弄冰雪和气候的魔法向附近的聚居地降下惨剧。
冬灵鬼婆的皮肤像冻死者一样呈蓝白色。她有惨白的头发，身形瘦削，仿佛一个靠着啃食树皮和皮革在严冬里幸存的人。她的眼色苍白，周围的皮肤带着深色的瘀痕。冬灵鬼婆带着一根扭曲的灰色木杖，她能像飞天扫帚一样骑乘它，并用其增强她的法术力量。
冻寒之心Cold Hearts.冬灵鬼婆们被由致命寒冷所驱使的自私举动吸引，比如为了冬衣谋杀一个旅行者，为了柴火砍倒一位树精的丛林，等等。如果它们甚至毫无理由，比如一位贪婪的商人为冬季在他人挨饿时囤积了比他能吃的还多的食物，这些行为对一位冬灵鬼婆来说尤为甘甜。冬灵鬼婆喜爱将这些念头植入凡人的心中。她们使用她们的力量来操纵天气，让降雪和严寒袭击村落，希望能够灌输绝望的情绪，使村民们互相敌对。
冬灵鬼婆喜爱看到毫无准备的人在冬季因为他们的错误受苦和死亡。当凡人为了生存而做一些琐碎的、可悲的尝试时，比如在没有实际食物的时候吃靴子和皮屑，她也会感到欣喜。
不堪目视Awful to Behold。当一个冬灵鬼婆在这战斗中被完全地伤害，并刚刚得以杀死了她的其中一个敌人时，她常常会放弃攻击她剩下的敌人，而是花费一点时间来吞食尸体，将其肢解并把肉从骨头上剥离。看到这种野蛮的行为足以让目击者陷入暂时的疯狂之中。
鬼婆集会Covens。冬灵鬼婆作为鬼婆集会的一员（见怪物图鉴中“鬼婆集会”边栏）具有挑战等级9（5000XP）。

冬灵鬼婆
中型精类，混乱邪恶
AC 17 (天生护甲)
HP 91 (14d8+28)
速度 30尺
力量 13(+1） 敏捷 16(+3) 体质 14(+2)
智力 12(+1) 感知 13(+1) 魅力 16(+3)
豁免：感知 +4
技能：自然 +4, 察觉 +4, 潜行 +6, 生存 +4
伤害免疫：冷冻
感官：黑暗视觉60尺，被动感知14
语言：原初语，通用语，巨人语
挑战等级7 (2,900 XP)

灰杖巫术Graystaff Magic.鬼婆随身带着一根灰杖，一根用于聚集她天生力量的灰色长棍。她能把手杖当做飞天扫帚一样骑乘。当握住手杖时，她以她的天生施法能力特性施放额外的法术（这些法术使用星号标出）。如果手杖丢失或被破坏，鬼婆必须花费一年零一天来制作另一根。只有一位冬灵鬼婆才能使用灰杖。
冰上行走Ice Walk. 鬼婆可以在冰面上穿行和攀爬而无需进行属性检定。此外，其穿过由冰或雪组成的困难地形时也不需要花费额外的移动力。
天生施法Innate Spellcasting.鬼婆的天生施法属性为魅力（法术豁免DC14，法术攻击+6）。它天生可施展以下法术且不需要任何相应的材料成分：
任意：人类定身术hold person *，冷冻射线ray of frost
每项3/日：寒冰锥cone of cold*，冰风暴 ice storm*，冰墙术wall of ice*
1/日：操控天气control weather
动作ACTIONS
猛击 Slam。近战武器攻击： 命中+4，触及 5 尺，单一目标
伤害： 10（2d8+1）的钝击伤害，外加3（1d6）冷冻伤害。
癫狂盛宴Maddening Feast.鬼婆啃食距离其五尺内一个一分钟内死去敌人的尸体。每个60尺内鬼婆选择的能看到她的生物必须成功通过DC15的感知豁免，否则在一分钟内对她陷入恐慌。因为这种方式恐慌时，生物会陷入失能，无法理解其他人说的话，无法阅读，只能胡言乱语；DM操控该生物混乱的移动。一个生物可以在每个其回合结束重复该豁免，成功则结束该效应。如果一个生物的豁免成功或者对其的效果结束，该生物在接下来的24小时内免疫鬼婆的癫狂盛宴。


快可灵

快可灵 Quickling

无论是在妖精荒野，或是在这个世界上，快可灵都会以火箭般的速度穿越盘根错节的森林。在那里摇头晃尾。快可灵的速度比眼睛所能追踪的更快，它们的一闪而过看起来就像一个模糊的影子一晃而过。
快可灵是一种身形细小的精类生物，与有着尖锐、凶猛特征的迷你型精灵类似。它冷酷无情的双眼闪烁着宝石般的光芒。
活的放纵，英年早逝。它们的生存现状——以及他们的困境——都要归功于薄暮庭院Gloaming Court的可怕统治者，空暗女王Queen of Air and Darkness，黑暗宫廷中可怕的统治者。那些被化作快可灵的生物，曾经是一个懒惰而又自负的精类种族，曾多次未及时响应女王的召唤。为了加快他们的步伐、并教他们记住自己的意志，女王缩小了他们的身材，加速了他们的生物钟。 女王的诅咒给了他们惊人的速度，但也加速了他们的生活——没有快可灵能够活过十五年。
它们的世界太快了。凡间的世界在一个快可灵的眼中是一个沉闷的地方：飓风徐徐地掠过天空，倾盆大雨像慵懒的雪花一样飘向地面，闪电在云间如蜿蜒的小径般爬行。在这个缓慢而无聊的世界里，生活着一群迟钝的生物，它们深沉低吟的语言缺乏意义。
对于其他生物来说，快可灵如模糊的残影般快速移动令人目眩。它残忍的笑声是一阵快速而断续的声音，它的语言是一声尖锐的尖叫。只有当一个快可灵故意放慢速度——它不喜欢这样做时，其他人才能切实地看到、听到和理解它。一个“原地不动”的快可灵会不断变化它的步伐和位置，好像它迫不及待地想要再次离开，永不停歇。
非致命的恶作剧。快可灵的天性反复无常，这与他们旺盛的精力很相称：他们思考的速度和奔跑的速度一样快，而且他们总是在做着某些事情。快灵大部分时间都在对较慢的生物进行恶作剧。它们很少会错过把两只鞋带系在一起的机会，也会移动一个生物即将坐上去的凳子，或者在没人注意的时候解开马鞍。
然而，这类诡计并不是他们恶意中伤的极限。他们不会直接杀人，但是快可灵会以其他许多方式破坏生活：偷走一封重要的信，顺走穷人积攒的硬币，把偷来的东西放在别人的包里。快可灵喜欢制造比单纯恶作剧更多的痛苦，特别是当他们的行为责任被归咎于其他生物、且造成不和的时候。

快可灵 Quicklings
微型精类，混乱邪恶
护甲等级 16
生命值 10（3d4+3）
速度 120尺
力量4（-3） 敏捷23（+6） 体质13（+1）
智力10（+0） 感知12（+1） 魅力7（-2）
技能：特技+8,、巧手+8、隐匿+8、察觉+5
感官：黑暗视觉 60ft，被动察觉 15
语言：通用语、木族语
挑战等级：1（200xp）

快出残影 Blurred Movement。除非快可灵陷入失能或束缚，否则对快可灵的攻击骰具有劣势。
反射闪避 Evasion。某个敏捷豁免通过后伤害减半的效应指定快可灵为目标时，其豁免成功则不受任何伤害，而豁免失败时则只受一半伤害。
动作 Actions.
多重攻击 Multiattack.快可灵进行三次匕首攻击。
匕首 Dagger.近战武器攻击：+8命中，触及5尺，投掷20/60，一个目标。
伤害：8（1d4+6）穿刺伤害。


红帽子

红帽子 Redcap

红帽子是一种由血腥欲望而诞生的杀人狂。红帽子虽然很小，却具有强大的力量，他们可以毫不犹豫地使用它们的力量进行捕杀。
嗜血的化身。在妖精荒野Feywild，或者与世界接触的十字路口处，如果一个有知觉的生物表现出强烈嗜血的欲望时，那么在被杀者的鲜血浸透地面的地方，可能会出现一个或多个红帽子。起初，新的红帽子看起来就像血迹斑斑的蘑菇把它们的帽子从泥土里挤出来。当月光照射在其中一顶帽子上时，一个干瘪矮小、驼背、肌肉发达的侏儒的生物便从地下冒了出来。它有一顶尖尖的皮质帽子，一条类似材质的裤子，一双沉重的铁靴子，还有一把沉重的带刃武器。从它醒来的那一刻起，红帽子便只渴望谋杀和屠杀，并开始满足这些渴望。
红帽子缺乏敏感。他们生来便处在直接对抗和致命战斗的混乱中。即使红帽子想隐匿，它的铁靴子也迫使它迈出沉重的、雷声般的步伐。然而，当红帽子在接近潜在的猎物时，它迅速缩短距离接近目标，并在目标作出反应之前发起猛烈攻击。
沉浸于杀戮。为了维持其非自然的存在，红帽子必须把它的帽子浸在受害者新鲜的血液中。当红帽子出生时，它的帽子上覆盖着湿润的血液，它知道如果血液不能至少每三天补充一次，红帽子就会消失，如从未存在般。红帽子的杀戮欲望根植于它生存的意志。
嗜血的雇佣兵。红帽子通常不会成群活动，但在某些情况下，它们可能会被女巫和黑魔法师所雇佣，这些法师知道如何把红帽子从妖精荒野召唤出来，并把它们视为可怕的仆从而投入工作。
一些红帽子能感觉到是谁的杀戮行为导致了它们的诞生。红帽子可能会利用这种与生俱来的联系以寻找它的创造者，并使这个生物成为它的第一个受害人。其他人则寻找它们的创造者，以享受与志趣相投的人接近的乐趣。一个负责在同一地点创建多个红帽子的人可以利用这种手段，吸引整个团队来作为同伙。
在任何情况下，如果一个红帽子与另一个人合作，红帽子要求从害者身上分一杯羹。如果一位资助人试图抑制红帽子的嗜血渴望，他就有可能成为红帽子的下一个目标。

红帽子 Redcap
小型精类，混乱邪恶
护甲等级 13（天生护甲）
生命值 45（6d6+24）
速度 25尺
力量18（+4） 敏捷13（+1） 体质18（+4）
智力10（+0） 感知12（+1） 魅力9（-1）
技能：运动+6、察觉+3
感官：黑暗视觉 60ft，被动察觉 13
语言：通用语、木族语
挑战等级：3（700xp）

铁靴子Iron Boots. 在移动时，红帽在敏捷（隐匿）检定上有劣势。
巨大力量 Outsize Strength。 在战斗过程中，红帽子被视为中体型的大小。此外，使用重型武器并不会对其攻击骰具有劣势。
行动 Actions.
多重攻击 Multiattack。 红帽子进行三次邪恶镰刀攻击。
邪恶镰刀 Wicked sickle。 近战武器攻击：+6命中，触及5尺，一个目标。
伤害：9（2d4+4）穿刺伤害。
覆铁追捕 Ironbound Pursuit。 红帽子以它最快的速度移动到它可以看到的生物，并用自己的铁靴踢它。目标必须成功于 DC 14 敏捷豁免，否则受到20 （3d10 +4）钝击伤害并被击倒。


凌弱怪

凌弱怪 Meenlock

凌弱怪是一种唤来恐怖的畸形精类生物，它们所寻求的是摧毁世上一切善良、清白和美好。它们主要生活在森林中，当然它们也能很好地适应都市和地底环境。
恐惧化身。凌弱怪从恐惧中衍生。每当恐惧压垮了妖精荒野的一个生物，或者是强烈影响了其中的某个地区，一个或多个凌弱怪就有可能自然地从阴影或黑暗附近诞生。如果有超过一个凌弱怪诞生，它们的巢穴也会同时如魔法般出现——伴随着大地裂隙的吱嘎呻吟，扭曲的隧道将被呈现。这条隧道将会成为凌弱怪巢穴的唯一出入口。
凌弱怪会放射出超自然的光环灌输给附近的生物战栗与恐惧。当有人闯入凌弱怪的巢穴时，那些明显的扭曲和恶意会立即被每个人所感知到，仿佛某种挥之不去的不祥预感。在入口的内侧，黑色的苔藓覆盖了每一个表面，把一切声音压抑。一个巨大的内腔位于凌弱怪巢穴的中心，他们在那里折磨俘虏。
黑暗居民。凌弱怪会避开强光。他可以超自然地感知到附近的黑暗和阴影区域，并且他可以在两块黑暗区域之间传送，以此来偷袭他的猎物或者在劣势时逃跑。
精神折磨。凌弱怪没有心灵感应以外的沟通能力。它们可以把可怖的幻觉投射到它们的猎物脑中。这些幻觉包括令人不安的低语，或者是从某人视线边缘一闪而过的疾影。
白天，凌弱怪会躲在它们的黑暗巢穴里。夜里，它们会爬出隧道去折磨那些熟睡的猎物，它们特别喜欢把目标锁定为那些仿佛体现了世上一切美好品质的人。凌弱怪喜欢用它们的爪子麻痹生物，把他们拽回自己的洞穴，将他们击倒至昏迷，然后用心灵感应折磨他们数个小时。一个屈从于这种精神折磨的类人生物将转变为一个邪恶的、成熟的凌弱怪（参考“精神折磨”边栏）。

凌弱怪
小型精类，中立邪恶
AC 15（天生护甲）
HP 31（7d6+7）
速度 30尺

力量7（-2） 敏捷15（+2） 体质12（+1）
智力11（+0） 感知10（+0） 魅力8（-1）

技能 察觉+4，隐匿+6，生存+2
状态免疫 恐慌
感官 黑暗视觉120尺，被动察觉14
语言 心灵感应120尺
挑战等级 2（450XP）

恐惧光环。任何在凌弱怪周围10尺内开始回合的野兽或类人生物必须通过DC11的感知豁免检定，否则将在它下回合开始之前陷入恐慌。
强光敏感。在明亮照明中，凌弱怪在攻击检定和依靠视力的感知（察觉）检定中具有劣势。
暗影传送（充能5-6）。以一个附赠动作，凌弱怪可以传送至30尺内的一个未被占据的区域，只要它所在的区域和目的地同时处于微光照明或黑暗之中。目的地不需要在视觉线内。
动作
爪抓。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）挥砍伤害。目标必须成功通过DC11的体质豁免检定，否则在1分钟内麻痹。在目标的每个回合结束时他可以重复进行豁免，若成功则结束这个效果对他的影响。

边栏：精神折磨
最多4只凌弱怪可以同时精神折磨一个失能的生物，使它的内心被令人不安的声音和可怕的图景填满。参与这项行为的凌弱怪在这期间不能用它们的心灵感应去做别的事情，虽然它们可以正常走动和使用动作、反应。这种折磨对免疫恐惧状态的生物没有影响。如果一个可以被影响的生物保持失能状态持续1小时，它将必须通过一次感知豁免检定，失败将受到10（3d6）点心灵伤害，成功只受一半伤害。豁免DC等于10+参与折磨的凌弱怪数量，只计入那些在整个一小时里保持被害者在视线范围里且没有陷入失能的凌弱怪。这个过程可以被重复。被通过这种伤害使HP降低至0的类人生物将立即转变为一只满生命的凌弱怪，并且控制权被转移给DM。只有祈愿术或神力干预可以把被变形的生物恢复到本来的状态。


考芮精

考芮精 Korred

考芮精是一种鬼鬼祟祟的、难以捉摸的精类生物，它们与大地和岩石有很强的联系。因为它们的魔法头发和对矿物的神秘认知，它们在赏金猎人、矮人和其他渴望地底财富的人群中很受欢迎。
大地精灵。考芮精喜欢保持它们自己的聚落，或者是偶尔与土元素生物（例如格莱石人）结伴同行。一个聚落的考芮精每周都会举行仪式性的舞蹈，用它们的蹄子和棍棒在岩石上敲打节奏。在物质位面的深处，考芮精在面对其他生物时通常会选择逃走，不过在认为遭到侮辱或者是被采矿的声音惹恼时也会变得有侵略性。
岩石共感。对于大地和岩石，没人比考芮精知道得更多。考芮精几乎可以嗅到金属和宝石的脉络。站在地表上的考芮精可以感觉到地底基岩的上升和下落，可以探知到洞穴的存在，并且也能知道一英里内可以通过岩石到达的路径。经过岩石的密门对于考芮精而言就像是窗户一样明显。
考芮精可以投掷看起来远远大于他们的体型所能负担的岩石，可以像是黏土一般改变岩石的形状，可以像是游泳一样游过岩石，也可以召唤土元素和其他生物。他们只要站在地面上就可以得到超自然的力气。
附魔长发。考芮精的毛发遍布身体，不过它从头上长出来的头发是最为神奇的。当头发被剪掉时，那些头发将变成用以切剪的刀具的同种金属。考芮精通常会用铁剪剪掉一段它们的头发，然后把头发编织成它们可以操控的活化铁绳，它们用那个把其他生物或物品捆束起来。考芮精们往往对自己的头发感到骄傲，如果有人试图未经允许就剪下它们的头发那一定会迎来它们惨烈的报复。

考芮精
小型精类，混乱中立
AC 17（天生护甲）
HP 102（12d6+60）
速度 30尺，掘地30尺

力量23（+6） 敏捷14（+2） 体质20（+5）
智力10（+0） 感知15（+2） 魅力9（-1）

技能 运动+9，观察+5，隐匿+5
伤害抗性 来自非魔法攻击的钝击、穿刺和挥砍
感官 黑暗视觉120尺，颤动感知120尺，被动观察15
语言 矮人语，侏儒语，木族语，土族语，地底通用语
挑战等级 7（2900XP）

命令发绳。考芮精拥有至少50尺长的绳索编织自它的头发。以一个附赠动作，考芮精可以命令一条30尺内的这种绳索移动20尺，随后纠缠一名它可以看见的大型或更小的生物。目标必须通过DC13的敏捷豁免检定或者被绳索擒抱（挣脱DC13）。目标被束缚直到擒抱结束。考芮精可以用它的附赠动作解放目标，如果考芮精死亡或者陷入失能目标也会被解放。
一条考芮精发绳拥有20AC和20点HP。如果它剩有至少1点HP且考芮精还存活，在每个考芮精的回合开始时它可以恢复1点HP。如果绳索的HP下降到0则被摧毁。
天生施法。考芮精的天生施法能力基于感知（豁免DC13）。它可以如天赋般施展以下法术而无需材料成分：
随意：问道自然commune with nature，融身入石meld into stone，塑石术stone shape
1次/每天：召唤元素conjure elemental（如同6级法术，只能召唤格莱石人galeb duhr,，石像鬼gargoyle，土元素earth elemental和索尔石怪xorn），奥图迷舞Otto's irresistible dance
岩石伪装。考芮精在试图躲藏于岩石地带中时，在敏捷（隐匿）检定中具有优势。
岩石力量。当位于地面上时，考芮精的任意武器攻击可以额外加上2个伤害骰（已经包含进它的攻击之中）。
动作
多重攻击。考芮精可以用巨木棒进行两次攻击，或投掷两次岩石。
巨木棒。近战武器攻击：命中+9，触及5尺，单一目标。命中：10（1d8+6）钝击伤害，若考芮精位于地面上则造成19（3d8+6）钝击伤害。
投石。远程武器攻击：命中+9，射程60/120尺，单一目标。命中：15（2d8+6）钝击伤害，若考芮精位于地面上则造成24（4d8+6）钝击伤害。


夜嘶猎犬

夜嘶猎犬 Yeth Hound

通过取悦那些给予他们支持的强力妖精类，夜嘶猎犬像真正的猎狗一样侍奉它们的邪恶主人。夜嘶猎犬通常靠飞行追逐它们的猎物，并耐心等待直至猎物疲惫不堪以致无法还击时在动手（口）。只有黎明到来的威胁致使群落又重新隐匿起来。
邪恶之主的奴仆（Minions of a Dark Master）：夜嘶猎犬是被那些具有强大力量的精类——就像空暗女皇——所创造出来的。一旦夜嘶猎犬被造出，那这个族群必须存在一名主人，通常这名主人就是创造者想要奖励的人。主人甚至可以在远处通过心灵交流向夜嘶猎犬们发布命令。如果这名主人被杀死，那么这群夜嘶猎犬将去寻找一名新的主人，尤其像一些强大邪恶的个体，如吸血鬼、死灵法师或是鬼婆。
一只夜嘶猎犬站起来肩高有5尺，体重约400磅重。如果人们在黑暗中发现一只夜嘶猎犬，会看见它双眼射出的红光映衬其黑色的皮毛。夜嘶猎犬的头部长有一张类似人的脸，脖子部位比其他狗类更灵活，这种生物散发着一股烟味。
死亡迫近之声（Sound of Loomings Death）：夜嘶猎犬可以发出使周围都可以听到的鬼魅般嚎叫，所有能看到夜嘶猎犬的生物在听到其嚎叫都会感到超自然的恐惧并处于惊恐状态。当受害者想要逃离时，猎犬更倾向于在结束狩猎前追逐它并折磨它。
那些面对猎犬坚守阵地并反击的人们发现，普通的武器攻击夜嘶猎犬就像是通过它们雾一样的身体没有实质性的伤害。但是魔法武器和银质武器可以打击到它们。
阳光放逐（Foiled by Sunlight）：夜嘶猎犬不能处于阳光之下。没有一个夜嘶猎犬族群愿意延长在夜晚狩猎的时间并且更倾向于在第一缕阳光出现时返回它们的黑暗位面。族群的主人的任何胁迫都无法阻止这个天性。当一只夜嘶猎犬暴露在阳光下，它会本能地畏惧并逃回到以太位面，而它的主人只有在日落后才能重新唤回它。

夜嘶猎犬 Yeth Hound
大型精类，普遍中立邪恶
护甲等级：14（天生护甲）
生命值：51（6d10+18）
速度：40尺，飞行40尺（悬浮）
力量18（+4）敏捷17（+1）体质16（+3）
智力5（-3）感知12（+1）魅力7（-2）
技能：察觉+5
伤害免疫：非银质武器造成的非魔法钝击、穿刺和挥砍伤害
状态免疫：魅惑，力竭，恐慌
感官：黑暗视觉60尺，被动察觉15
语言：理解通用语，精灵语和木族语但不会说
挑战等级：4（1,100XP）熟练加值+3

阳光放逐Sunlight Banishment。如果夜嘶猎犬在其回合开始时处于阳光下，它将被放逐至以太位面。当阳光直射在它消失的地方，则夜嘶猎犬必须停留在深层以太位面。只有当日落时，它才可以回归到相同位置的以太位面边界，猎犬通常在这个时候出发寻找它的族群或是它的主人。当夜嘶猎犬处于以太位面边界时它可以被主物质位面的生物看到，反之亦然，但是猎犬处于其他位面时它不可影响任何事物或是被影响。一旦夜嘶猎犬靠近它的主人或是一个处于主物质位面的族群时，这只处于以太位面边界的猎犬可以以一个动作回归主物质位面。
心灵链接Telepathic Bond。如果夜嘶猎犬同它的主人存在于同一个位面中，它可以用魔法链接告知主人它的感官检测到的事物，它们也可以通过心灵链接互相交流。
动作Actions
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）的穿刺伤害。如果该目标处于恐慌状态附加14（4d6）点心灵伤害。
邪恶嚎叫Baleful Baying。夜嘶猎犬发出具有魔法的嗥叫。当猎犬嗥叫时，任何在其300尺范围内可听见嚎叫的敌人必须通过DC 13的感知豁免检定，否则他将处于恐慌状态直到夜嘶猎犬下一轮行动结束或是该猎犬陷入失能。如果该被恐慌目标生物在夜嘶猎犬30尺范围内，当期开始回合时他必须使用其全部移动力尽可能地远离夜嘶猎犬，而且必须在做出动作前结束移动，必须采取最直接的路线，即使路上存在危险。当一个目标生物成功豁免后，则其在24小时内都免疫所有夜嘶猎犬的嗥叫。


犬魔

犬魔 Barghest

许久之前，地精之神玛格鲁比特与火焚界的领主定下契约以寻求帮助，为此，领主派遣手下的尤格罗斯魔誓死效忠于地精之神。然而，当时间达到检验玛格鲁比特对这份契约的忠诚度时，他却背弃这份协议。作为复仇的行动，火焚界的领主创造了一种灵魂吞噬者——犬魔来吞噬地精类的灵魂，用以剥夺玛格鲁比特在来世修罗场的地精军队。
灵魂取食者：
犬魔出生于父母双亲都是普通哥布林的家族并且同他们的子嗣并无差别，这个生物以地精的样子成长，直到它积攒足够的能力来展现其真正的形态：一只巨大、残忍的犬类生物。
火焚界大公在每个犬魔的脑海里都深深植入他们的任务，那就是杀戮17只地精并吞噬它们的身体来夺取灵魂，以这种方式夺取的灵魂将无法加入玛格鲁比特在阿刻戎德军队。为什么是17呢？原因是玛格鲁比特撕破他和火元素大公的协议刚好是17条。
当一个饥饿的犬魔完成任务的时候，它将返回到火焚界，并直接在大公领导的尤格罗斯魔军团中服役，但是它并没有不加区别地杀死所有的地精类。通过吞噬地精领袖和其他有权势地精的灵魂，而不是卑微的地精类，这个犬魔在来世将获得更高的地位。通常情况下，犬魔们隐秘的保持他们的本性，并在时机成熟时捕食一或两个地精，直到它们成年，它们的年龄已经足够大，足够强壮，能够找到更强壮的猎物。当地精发现它们中存在犬魔时，它们会对犬魔卑躬屈膝，每个部落成员都在向犬魔表现出卑微且它们不值得被吞噬。
火焰放逐者。犬魔会避免接触较大的明火，任何比它们身体大的火焰会被认为是通往火焚界的通道，而且提醒这些犬魔它们被那个位面驱逐因为它们的失败，在那里它们可能会被其他尤格罗斯魔奴役或杀死。
灵魂饲喂。犬魔能吞食它刚刚杀死或死亡时间不超过10分钟的人型生物的尸体，这样做犬魔既能吞食鲜肉又能吞噬受害者的灵魂。这个吞食动作持续至少一分钟，而且将破坏受害者的身躯。这个受害者的灵魂件困在犬魔体内24小时，之后他将被犬魔彻底消化。但是在消化期间内如果犬魔死亡，受害者的灵魂将得到释放。
当一个类人生物的灵魂被困在犬魔体内时，任何形式的复生术都只有50%的可能性成功，如果成功将这个灵魂成功从犬魔体内释放。但是一旦犬魔将这个灵魂完全吞噬，则没有任何法术可以使这个类人生物复活。

犬魔 Barghest
大型邪魔（变形者），中立邪恶
AC：17（自然护甲）
HP：90（12d10+24）
速度：60尺（在地精形态下30尺）
力量19（+4） 敏捷15（+2） 体质14（+2）
智力13（+1） 感知12（+1） 魅力14（+2）
技能：欺诈+4，恐吓+4，察觉+5，潜行+4
伤害抗性：冷冻、火焰、光耀、非魔法的挥砍、穿刺和钝击伤害
伤害免疫：毒素、强酸
状态免疫：中毒
感官：盲视60尺，黑暗视觉60尺，被动觉察15尺
语言：深渊语，地精语，通用语，炼狱语，心灵感应60尺
挑战等级：4（1100 XP）
变型。犬魔可以利用它的变型能力变成一只小地精或是变回它本来面目。除了它的大小和速度，它的统计数据在每一种形式中都是相同的，任何犬魔穿戴或携带的装备都不会产生影响。当犬魔死亡时他将变回真实形态。
火焰放逐。当犬魔开始它的回合时，如果将被至少10尺高或宽火焰吞噬，那它必须成功通过DC 15的魅力豁免鉴定，如不成功则被立刻驱逐回火焚界。瞬间爆发的火焰（就像是红龙的火焰吐息和火球术）不会对犬魔产生如此影响。
天生施法。犬魔作为天生施法者，其施法能力基于魅力（DC12 的法术豁免），犬魔可以施放以下法术并且不需要施法材料。
随意：浮空术、初级幻象、行踪无迹
每日一次：魅惑人类、任意门、暗示术

动作
啃咬。近战武器攻击（只在真实形态下）：命中+6，触及5尺，单一生物。命中：13（2d8+4）的穿刺伤害。
爪击。近战武器攻击：命中+6，触及5尺，单一生物。命中：8（1d8+4）的穿刺伤害。


恶魔

恶魔 Demons

恶魔领主们为了在多元宇宙中散播他们的混乱和恐惧会创造出一些次级恶魔来完成他们的目的。我们来描述以下三种恶魔。


巴布魔

巴布魔 Babau
恶魔和魔鬼们都为了控制下层界而无休止地开展冲突。曾经的一次爆发冲突是在高阶魔鬼欲魔女王格莱西雅（Glasya）与尖啸之都的统领者恶魔领主格拉兹特之间。据说，格莱西雅用她的魔剑刺伤了格拉兹特，而第一只巴布魔就从格拉兹特伤口流出的血液碰击地面后产生了。它们的突然出现帮助格拉兹特击溃了欲魔女王，并确保了他在深渊中作为最杰出之一的恶魔领主的地位。
一个巴布魔拥有魔鬼的狡猾和恶魔的嗜血。它具有一种皮革般的黑色皮肤，在它那瘦削的骨架上紧紧地拉紧，还有一个弯曲的角从它细长的头骨后面伸出来。巴布魔邪恶的怒视会使它面对的生物变弱。

巴布魔
中型邪魔（恶魔），混乱邪恶
AC 16（天生护甲）
HP 82（11d8+33）
速度 40尺
力量19（+4） 敏捷16（+3） 体质16（+3）
智力11（+0） 感知12（+1） 魅力13（+1）
技能：察觉+5，隐匿+5
伤害抗性：冷冻，火焰，闪电；非魔法的钝击、挥砍、穿刺
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉15
语言：深渊语
挑战等级：4（1100xp）

天生施法。巴布魔的施法能力是天生的，主属性为感知（法术豁免DC11）。巴布魔天生可以施展下列法术，不需要任何材料成分：
随意：黑暗术，解除魔法，恐惧术，灼热金属，漂浮术

动作Actions
多重攻击。巴布魔可以进行两次近战攻击。它也可以在攻击之前或之后使用弱化凝视。
爪击。近战武器攻击：+6命中，触及5尺，一个目标。命中：8（1d8+4）挥砍伤害。
矛。近战或远程武器攻击：+6命中，触及5尺或射程20/60尺，一个目标。命中：7（1d6+4）穿刺伤害，或8（1d8 + 4）穿刺伤害（当双手持握时）。
弱化凝视。巴布魔指定一个在它的20尺内并且可见的目标。目标必须通过一个DC13的体质豁免。若豁免失败，目标用武器攻击造成伤害减半，持续1分钟。目标可以在每次回合结束时重复豁免，若成功则结束效果。


巨口魔（胃袋魔）

巨口魔 Maw Demon
（注：原译作胃袋魔）

巨口魔分享了恶魔领主耶诺古（豺狼人之王）那无止境的饥渴，通过大屠杀及饱饮凡人的血肉。当巨口魔饱食后经过八个小时的休息，它将会继续吞噬它所经之处的任何生物，而这些血肉将会立刻汇入耶诺古的咽喉中。
巨口魔通常出现在豺狼人战团周边，征召战团屠杀类人生物作为献祭耶诺古仪式的一部分。通常豺狼人战团不会命令这些恶魔，但是这些恶魔跟随着战团并攻击豺狼人袭击的任何生物。

巨口魔
中型邪魔（恶魔），混乱邪恶
AC 13（天生护甲）
HP 33（6d8+6）
速度 30尺
力量14（+2） 敏捷9（-1） 体质13（+1）
智力5（-3） 感知8（-1） 魅力5（-3）
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动察觉9
语言：懂得深渊语但不会说
挑战等级：1（200xp）

横冲直撞。当它在自己回合中通过一次近战攻击将一个生物的HP减少到0点，巨口魔能够以一个附赠动作移动最多半速的距离并以啃咬发动一次攻击。
动作Actions
啃咬。近战攻击：+4命中，触及5尺，一个目标。命中：11（2d8+2）穿刺伤害。


苏瓦瓦魔（驱逐魔犬）

苏苏瓦魔Shoosuva
（注：又译作苏苏瓦魔犬、驱逐魔犬）

苏苏瓦魔——一种班鬣狗形态的恶魔，是耶诺古对一些具有特殊能力的豺狼人的馈赠（尤其像一些耶诺古毒牙）。一只苏苏瓦魔倾向于在豺狼人战团取得一场伟大的战斗胜利后不久现身，从深渊中冒着滚滚浓烟而来。在战斗中，这些恶魔使用它们留着口水的下颚攻击周围一名受害者，并用那带毒刺的尾部把另一名拉倒。一旦受攻击的生物被毒液麻痹住，它将很容易被周围的豺狼人攻击。
每只苏苏瓦魔都会与一名杰出的豺狼人团结一致，并在它的主人身旁战斗。在大的战团中，一名被赐予苏苏瓦魔的豺狼人的地位是仅次于弗雷德豺狼人的存在。

苏苏瓦魔
大型邪魔（恶魔），混乱邪恶
AC 14（天生护甲）
HP 110（13d10+39）
速度 40尺
力量18（+4） 敏捷13（+1） 体质17（+3）
智力7（-2） 感知14（+2） 魅力9（-1）
豁免：敏捷+4，体质+6，感知+5
伤害抗性：冷冻，火焰，闪电;非魔法的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：中毒，恐惧，魅惑
感官：黑暗视觉60尺，被动察觉12
语言：深渊语，豺狼人语，心灵感应120尺
挑战等级：8（3900xp）

横冲直撞。当它在自己回合中通过一次近战攻击将一个生物的HP减少到0点，驱逐魔犬能够以一个附赠动作移动最多半速的距离并以啃咬发动一次攻击。
行动
多重攻击。驱逐魔犬发动两次攻击，一次啃咬，一次用尾巴毒刺。
啃咬。近战武器攻击：+7点命中，触及5尺，一个目标。命中：26（4dl0+4）穿刺伤害。
尾刺。近战武器攻击：+7命中，触及15尺，一个生物。命中：13（2d8+4）穿刺伤害，目标必须通过DC14的体质豁免否则中毒。在中毒的同时，目标麻痹。目标可以在每次回合结束时重复豁免，成功则结束毒刺对自己的影响。


囚魂魔

囚魂魔 Devourer

在奥库斯释放的所有恶魔中，囚魂魔是最可怕的。 这些高大的，像木乃伊一样的恶魔在各个层面上游荡，吞噬灵魂，并且亲力亲为地传播奥库斯的信条，用永恒的死亡取代所有的生命。
奥库斯的死亡器具：一个向奥库斯证明自己能力的低级恶魔可能会被授予转化为囚魂魔的特权。不死君主将这个恶魔转化为8尺高，胸膛被掏空且极度渴求用灵魂来填满的干枯类人生物。奥库斯给予每个新生囚魂魔一个不那么幸运的恶魔的精华来驱动囚魂魔进入各位面进行第一次突袭。大多数囚魂魔会停留在深渊中，或是在星际位面或以太位面上，追求奥库斯在那些领域的计划和利益。 当奥库斯把囚魂魔送到主物质层时，他通常让它们执行一个任务，创造，控制，并领导一场亡灵瘟疫。 骷髅、僵尸、食尸鬼和妖鬼，以及阴影都特别容易被囚魂魔吸引。
灵魂折磨者：囚魂魔猎杀类人生物，目的是吞噬他们的身体和灵魂。当囚魂魔将一个生物带到死亡边缘后，它会把受害者的尸体拖进自己的胸腔，当受害者试图避开死亡(通常没有成功)，囚魂魔会用心灵感应的噪音折磨它的灵魂。当受害者死去时，他会经历一个可怕的转变，从囚魂魔的身体内释放出来，作为产生它的怪物的不死仆人来开始它的新生。
邪魔本质：囚魂魔不需要呼吸，食物（除了灵魂），饮水和睡眠

囚魂魔
大型邪魔，混乱邪恶
AC 16（天生护甲）
HP 178（17d10+85）
速度 30尺
力量20（+5） 敏捷12（+1） 体质20（+5）
智力10（+0） 感知10（+2） 魅力16（+3）
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉10
语言：深渊语，心灵感应120尺
挑战等级：13（10000xp）

动作
多重攻击。囚魂魔进行两次爪击，再使用囚魂或者裂魂。
爪击。近战武器攻击：+10命中，触及5尺，一个目标。命中：12（2d6+5）挥砍伤害加21（6d6）黯蚀伤害。
囚魂。囚魂魔选择一个HP为0但仍旧活着的类人生物，目标必须位于它30尺以内且能被它看见。该生物被传送到囚魂魔的胸腔内，并囚禁在那里。以这种方式被囚禁的生物在死亡豁免中有劣势。如果目标在监禁期间死亡，囚魂魔恢复25点生命，立即给裂魂能力充能完毕，并且在其下一回合中获得额外一个动作（译者：类似动作如潮那样）。此外，在它的下个回合开始时，囚魂魔以一个附赠动作把被杀死的生物反吐出来，这个生物变成不死生物。
如果受害者有2个或更少的生命骰，它就会变成僵尸；如果有3到5的生命骰，它变成食尸鬼。否则，它变成一个尸妖（wight）。一个囚魂魔在同一时间只能禁锢一个生物。
裂魂（充能6）。囚魂魔创造一个负能量漩涡，以它自身为半径20尺，每个该区域内的类人生物必须通过DC18的体质豁免。否则受到44（8dl0）的黯蚀伤害。豁免成功则只受一半伤害。区域内每有一个活着且HP为0的人形生物，裂魂伤害就增加10点。


卓格洛斯魔（卓格罗斯）

卓格洛斯魔 Draegloth
 （注：原译作卓格罗斯与卓格罗丝）

卓格洛斯魔来自于卓尔精灵与迷诱魔的杂交，诞生于邪恶卓尔高等女祭司所进行的一个危险而污秽的仪式中。它们天生拥有强大的魔法天赋和肉体力量，通常情况下，这些恶魔仍然为其母亲的家族效力，借助它对破坏的渴望，那个家族谋求着击败所有竞争对手。
卓格洛斯魔是个体型与食人魔接近，有着紫黑色皮肤和黄白色头发的四臂人形生物（是人形不是类人）。紫黑色的皮肤和黄白色的头发。它的两只手臂巨大，肌肉发达，尖端有锋利的爪子；另外两只接近卓尔手臂的大小和形状，可以进行精细的动作。虽然这个生物肌肉结实，却优雅而安静得像一个卓尔精灵。它的长相一眼能看出是混合了恶魔与野兽的特点——发光的红色眼睛、一个细长的犬类鼻子和嘴里锋利的牙齿。
对家族的祝福。创建一个卓格洛斯魔的仪式很少成功，但当它成功时就变得意义非凡——这被视为对卓尔家族的一个标志性事件，代表了恶魔领主萝丝（Lolth）的青睐，以及意味着萝丝蔑视该家族的那些没有得到赐福的对手。卓格洛斯魔的出生促使家族领导人开始制定新计划如何在卓格洛斯魔完全成年时来打击对手。这些计划总是围绕着一个重要的角色——卓格洛斯魔，因为它的能力可以扭转一场与没有这些能力的家族的战斗局势。

卓格洛斯魔
大型邪魔（恶魔），混乱邪恶
AC：15（天生护甲）
HP：123 (13d10+52)
速度：30尺
力量20(+5) 敏捷15(+2) 体质18 (+4)
智力13 (+1) 感知11 (+0) 魅力11 (+0)
技能：察觉+3，隐匿+5
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉13
语言：地底通用语，精灵语，深渊语
挑战等级：7 （2900 XP）
精类血统：卓格洛斯魔在进行对魅惑的豁免检定时有优势，而且魔法不能使它陷入睡眠。
天生施法：卓格洛斯魔天生施法能力的主属性是魅力（豁免DC11）。卓格洛斯魔天生可以施展以下法术而不需要材料成分：
随意：黑暗术
每项1/日：困惑术，舞光术，妖火
动作
多重攻击。卓格洛斯魔进行三次攻击，两次用爪子，一次用啃咬。
啃咬。近战武器攻击：+8命中，触及5尺，单一生物。命中：16（2D10+5）穿刺伤害。
爪击。近战武器攻击：+8命中，触及10尺，单一目标。命中：16（2dl0+5）挥砍伤害。


塔那罗克魔

塔那罗克魔 Tanarukk

当恶魔的腐蚀之力玷污了一个部族的领导时，兽人可能会求助于深渊的魔法来制造塔那罗克魔。控制兽人的邪恶人类也使用这种力量来增强其追随者的力量。
恶魔领主巴菲门特 Baphomot很乐意将创造塔那罗克魔的秘密与那些恳求他力量的人分享。这个过程腐化了部族中一个未出生的兽人，使它在出生时变成了比兽人更野蛮的生物。
虽然塔那罗克魔是可怕的战士，但他们在战场外对他们的盟友构成威胁。在部族的巢穴里，塔那罗克魔具有破坏性和动荡不安的性质，因此最好将其囚禁起来。迟早，一个自由的塔那罗克魔会横扫整个部族，企图用武力接管。这样的政变大多数以失败告终，但却给部族带来了巨大的损失。如果塔那罗克魔夺取了一个部族的领导权，那么它必然选择鲁莽的战争。
如果一只塔那罗克魔获得繁殖的机会，其血脉会污染无数后代，它的雌性后代会随机生产塔那罗克魔。大多数部落不会冒着风险养大一个自然生产的塔那罗克魔，而是选择杀死这样可憎的东西。

塔那罗克魔 TANARUKK
中型邪魔（恶魔，兽人），混乱邪恶
AC 14 (天生护甲)
HP 95 (10d8 + 50)
速度30 尺
力量 敏捷 体质
18 (+4) 13 (+1) 20 (+5)
智力 感知 魅力
9 (-1) 9 (-1) 9 (-1)
技能： 威吓+2，察觉+2
伤害抗性：火焰，毒素
感官：黑暗视觉60尺， 被动察觉 12
语言：深渊语，通用语，兽人语
挑战等级 5 (1,800 XP)

好斗 Aggressive。 作为一个附赠动作，塔那罗克魔可以向一个它能看见的敌对生物移动至多相当于其速度的距离。
魔法抗性 Magic Resistance。该塔那罗克魔在对抗法术和其他魔法效应的豁免检定上具有优势。
动作
多重攻击 Multiattack。 塔娜罗克发动2次攻击：1次啃咬和1次巨剑
啃咬 Bite。 近战武器攻击: 命中+7，触及 5 尺， 单一目标。伤害: 8 (1d8 + 4) 穿刺伤害。
巨剑 Greatsword。 近战武器攻击: 命中+7 ，触及 5尺， 单一目标。伤害: 11 (2d6 + 4) 挥砍伤害。
反应
无羁之怒 Unbridled Fury。 作为被近战攻击命中的反应，该塔那罗克魔可以向攻击者发动一次具有优势的近战武器攻击。


飞首（飞头蛮）

飞首 Vargouille
（注：原译作飞头蛮）

尖叫着，摇摆着，伴随恐怖的面容——一个与身体分离开的头颅并且在代替耳朵部位是如同蝙蝠翅膀般飞翼，飞首从深渊中升腾并注入其他位面，就像卡瑟利，在那里他们能构成威胁。每一只飞首都携带着一种可以创造更多同类的致命疾病，一群飞舞翅膀的飞首将预示一场混乱和邪恶的瘟疫将要发生。
深渊之扰：成群结队的飞首挥舞着双翼穿梭在深渊的洞穴和天空中，它们很少受到强大且智慧的恶魔的重视，因为飞首根本不能够对他们造成威胁。但是弱小者就像怯魔和原魔，遇到大量的飞首时会心生恐惧。在下层界，飞首很少能吃到活物除了幼虫，更常见的情况是，当一个当一个恶魔杀死另一个恶魔时，他们会把留下的脓水吸光。
世界之候：因为飞首天生对活物的饥渴，因此它们有时会更倾向于离开下层界。在很少的情况下，一个恶魔在被其他位面召唤时会携带一只飞首，就像印记般附加在其身上。凡人为了控制被召唤的恶魔而采取的预防措施很少能查明偷渡者的身份，因此，飞首是不请自来地进入这个世界的。
可恐的繁殖 Ghastly Reproduction：在物质层上自由遨游的飞首对所有生物都是可怕的威胁，尤其是类人生物。他们可怕的尖叫会让其他生物感到恐惧，而这样的受害者无法抗拒它们的诅咒之吻。

飞首（VARGOUILLE）
微型邪魔，混乱邪恶
AC：12
HP：13（3d4+6）
速度：5尺，飞行40尺
力量6（-2） 敏捷14（+2） 体质14（+2）
智力4（-3） 感知7（-2） 魅力2（-4）
伤害抗性：冷冻、火焰、光耀
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动察觉8尺
语言：懂得深渊语，地狱语，以及该生物成为飞首前知晓的语言但是不会说
挑战等级：1（200 XP）

动作：
啃咬 Bite.：近战武器攻击（只在真实形态下）：命中+4，触及5尺，单一生物。命中：3（1d8+2）的穿刺伤害并附带10（3d6）点毒素伤害。
致命之吻 Kiss：如果飞首亲吻一个在其五尺范围内失能的类人生物，那么该目标生物必须成功通过DC 12的魅力豁免检定否则将被诅咒。被诅咒的生物每个小时丧失1点魅力值，而且他的头部的外貌越来越趋于炼狱化。但当该生物处于强光之下或是处于昼明术的法术范围区域，则该诅咒不会进一步发展。当诅咒使该生物的魅力值降低至2点时，该生物死亡，且它的头部从身体剥离开成为一只新的飞首。在诅咒完成前对该生物施放法术：移除诅咒或是高等复原术或是其他类似的法术可以终止该诅咒，这样做会使目标在诅咒下的可怕变化消失。
惊人尖叫 Stunning Shriek：当飞首发出尖叫时，任何距离飞首30尺内且能听到叫声的类人生物和野兽必须成功通过DC 12的智力豁免检定否则将处于惊恐状态直至飞首下一轮回合结束。在飞首的尖叫效果下，该惊恐生物会处于震慑状态。如果该生物成功通过豁免检定则结束该状态，且一小时内该生物免疫任何飞首的惊人尖叫效果。


巨人

巨人 Giants

这里展现的巨人比它们其他的同类要更加强大，要么是因为它们的神显现了对它们的恩宠，要么是命运给予它们不利之处，迫使它们去寻找其他力量的道路。


云巨人欢笑者

云巨人欢笑者 Cloud Giant Smiling One

总体而言，云巨人并不怎么虔诚。它们容忍着出于它们的主神，曼诺的许多相矛盾的想法。而欢笑者是那个更绷紧了这份容忍的家伙。
欢笑者是视尊崇和效仿曼诺的诡计与欺骗高于一切的云巨人。它们是最高明的骗手，使用花招，欺骗，误导，还有魔法来追求财富。它们还有着难以预料的天性和恶劣的幽默感。
虽然云巨人预料到了在与它们同类的交际中会有一定的诡计和欺骗，欢笑者的所作所为仍超出了礼仪的界限，以至高贵的云巨人认为冒犯了它们的尊严。

神秘面具。欢笑者以它们所戴的古怪双面面具取名。微笑的半面脸常常看起来更像是一副假笑或者得意的讥笑，而非愉快的笑容。皱眉的另一半表明欢笑者对它们处于风暴巨人之后的第二序位位置的不满。这面具被作为它们信仰的标志，但它们也隐藏了它们的佩戴者真实的面部表情。

云巨人欢笑者
巨型巨人（云巨人），混乱中立
AC 15（天生护甲）
HP 262（21d12+126）
速度 30尺
力量26（+8），敏捷12（+1），体质22（+6）
智力15（+2），感知16（+3），魅力17（+3）
豁免 体质+10，智力+6，魅力+7
技能 欺瞒+11，洞悉+7，察觉+7，巧手+9
感官 被动察觉17
语言 通用语，巨人语
挑战等级 11（7200XP）

天生施法。巨人的天生施法能力基于魅力（法术豁免DC15），它天生即可施展以下法术，无需材料成分：
随意：侦测魔法，云雾术，光亮术
每项3/日：羽落术，飞行术，迷踪步，心灵遥控
每项1/日：操控天气，气化形态
施法。巨人是一名5级施法者。它的施法属性是魅力（法术豁免DC15，法术攻击加值+7）。巨人准备了以下吟游诗人法术。
戏法（随意）：次级幻影，魔法伎俩，恶言相加
1环（4法术位）：疗伤术，易容术，无声幻影，塔莎狂笑术
2环（3法术位）：隐形术，暗示术
3环（2法术位）：高等幻影，巧言术
敏锐嗅觉。巨人在依靠嗅觉的感知（察觉）检定上有优势。
动作
多重攻击。巨人进行两次晨星攻击。
晨星。近战武器攻击：命中+12，触及10尺，单一目标。命中：21（3d8+8）钝击伤害。如果巨人在攻击检定上有优势，攻击造成额外14（4d6）伤害。
投石。远程武器攻击：命中+12，射程60/240尺，单一目标。命中：30（4d10+8）钝击伤害。如果巨人在攻击检定上有优势，攻击造成额外14（4d6）伤害。
变化形体。巨人如魔法般变形成它看到的野兽或者类人生物，或者回到它的真实形态。巨人穿着或携带的任何装备都会被新形态吸收。它的数据，除了它的体形外，在每种形态下都是相同的。如果它死了，它变回其真实形态。


火巨人无畏者

火巨人无畏者 Fire Giant Dreadnought

火巨人的序位不仅强调力量，而且也强调锻造技巧。铸造厂是任何火巨人群体的核心。它是合为一体的神殿，学校，试验场与政治中心。
那些有力气但是没什么脑子的人通常被吩咐去做例如锻造风箱或者搬运煤炭之类最低微的工作。然而，它们中最强壮的人可以赢得独有的地位阶级：无畏者。

战争兵器。无畏者是挥舞着两面如同犁刀般巨盾的强大火巨人。这些盾牌在它们的表面安装着尖刺，其中空的内部被无畏者倾入了炽热的煤炭，作为首个危险的标记。装备着两面盾牌，无畏者可以朝着任何攻击者竖起一堵热焰之墙。当无畏者结束战斗时，通常敌人剩下的只是地面上一点冒烟的污迹。

火巨人无畏者
巨型巨人（火巨人），守序邪恶
AC 21（板甲，盾牌）
HP 187（15d12+90）
速度 30尺
力量27（+8），敏捷9（-1），体质23（+6）
智力8（-1），感知10（+0），魅力11（+0）
豁免 敏捷+4，体质+11，魅力+5
技能 运动+13，察觉+5
伤害免疫 火焰
感官 被动察觉15
语言 巨人语
挑战等级 14（11500XP）

双重盾牌。巨人携带着两面盾牌，每一面都计入了巨人的AC中。巨人必须扔下或丢弃它的一面盾牌来投掷岩石。
动作
多重攻击。巨人进行两次炎盾攻击。
炎盾。近战武器攻击：+13命中，触及5尺，单一目标。命中：22（4d6+8）钝击伤害加7（2d6）火焰伤害加7（2d6）穿刺伤害。
投石。远程武器攻击：命中+13，射程60/240尺，单一目标。命中：30（4d10+8）钝击伤害。
坚盾冲锋。巨人在一条直线上移动30尺并能穿过任何小于巨型的生物的空间。在这次移动中它首次进入一个生物的空间时，能对这个生物进行一次炎盾攻击。如果攻击命中，目标必须成功通过一次DC21的力量豁免，或在这个行动的剩余部分被撞到巨人面前。如果目标在这次检定中失败了5点或者更多，他将被击倒并受到18（3d6+8）钝击伤害，如果它已经处于倒地，改为受到29（6d6+8）钝击伤害。


霜巨人永恒者

霜巨人永恒者 Frost Giant Everlasting One

要维持它的地位或者在序位中晋升，一名霜巨人必须经常在单挑中面对强大的敌人。一些人寻求魔法以帮助它们，但是魔法物品能被夺走或者丢失。真正的强大依赖于自身的力量。面对这个真理，一名霜巨人可能会去谋求来自毁灭者瓦普拉克的神之馈赠。
吞噬巨魔者。出于绝望，霜巨人主要转向于瓦普拉克，一位被食人魔和巨魔崇拜的强大又饥饿的贪婪神。瓦普拉克喜欢以荣耀的幻梦引诱霜巨人，其次是自相残杀的血腥噩梦。那些不会因为这样的梦而退缩或者报告给它们的索列姆牧师的人会承受更多同样的。如果一名霜巨人来享受起这些梦境与噩梦，像某些人一样，瓦普拉克会安排一只巨魔进行寻找这名霜巨人并与之秘密见面的宗教任务。这只巨魔提供了自己的身体，以瓦普拉克的名义啃噬吃下。只有最勇敢和最坚定的霜巨人能吃完这血淋淋的盛宴。
瓦普拉克的祝福。吃完这只瓦普拉克派来的巨魔的骨头及一切后，一名霜巨人成为一名永恒者，获得了惊人的力量，暴躁的脾气，以及巨魔的再生能力。依靠这些馈赠，这名霜巨人可以迅速要求得到首领称号并在几十年内内轻易对付竞争者。然而，如果这名霜巨人没有给予瓦普拉克足够的敬意或者没有理会瓦普拉克的梦景，这霜巨人的伤处将长期难以治愈，时常导致皮肤变色，瘤状伤痕，以及身体部位退化，例如额外的手指，肢体，甚至额外的头颅。与瓦普拉克的接触将不能再被隐瞒，永恒者要么被杀死，要么被从它的氏族中流放。有时永恒者的小群体会聚在一起甚至繁衍起来，将“祝福”和对瓦普拉克的崇拜从一代传到下一代。

霜巨人永恒者
巨型巨人（霜巨人），混乱邪恶
AC 15（拼凑甲）
HP 189（4d12+98）
速度 40尺
力量25（+7），敏捷9（-1），体质24（+7）
智力9（-1），感知10（+0），魅力12（+1）
豁免 力量+11，体质+11，感知+4
技能 运动+11，察觉+4
伤害免疫 冷冻
感官 黑暗视觉60尺，被动察觉14
语言 巨人语
挑战等级 12（8400XP）

额外头颅。巨人有25%的概率拥有一个以上的头颅。如果有多个头颅，它在感知（察觉）检定和在目盲，耳聋，恐慌，震慑和昏迷的豁免上有优势。
再生。巨人在它的回合开始时回复10点生命值。如果巨人受到强酸或者火焰伤害，这个特性在下一回合开始时不起作用。只有在它0生命值时开始回合并且无法再生时，巨人才会死亡。
瓦普拉克之怒（在短休息或者长休息后充能）。以一个附赠动作，巨人可以在它的回合开始时进入狂怒。狂怒持续1分钟或者直到巨人失能。在狂怒时，巨人获得以下好处：
·巨人在力量检定和力量豁免上有优势
·当它进行近战武器攻击时，巨人在伤害掷骰上获得+4加值
·巨人得到钝击，穿刺和挥砍抗性。
动作
多重攻击。巨人用它的巨斧进行两次攻击。
巨斧。近战武器攻击：命中+11，触及10尺，单一目标。命中：26（3d12+7）挥砍伤害，或者在狂怒时的30（3d12+11）挥砍伤害。
投石。远程武器攻击：命中+11，射程60/240尺，单一目标。命中：29（4d10+7）钝击伤害。


格洛兰托之口（山丘巨人）

格洛兰托之口 Mouth of Grolantor

山丘巨人知道各种各样的食物能让它们长胖，也知道用力过头会使它们变瘦。这些懒惰的粗鲁者不能理解的是那些让它们生病的东西。它们吞吃变质的食物和患病的尸体，就像小孩子吃甜点一样热情。山丘巨人幸运的是，它们有着秃鹫的体质以及很少有这样的饮食习惯。当它们的同族一员生病并且无法继续进食时，这对它们来说就更加神秘了。呕吐的山丘巨人被视为受到格洛兰托的启示之人。
氏族将生病的巨人与其他巨人分离开，通常是把这名巨人关在笼子里或者把它拴在柱子上。一位格洛兰托的牧师或者氏族首领每天都会探望这名受饿的巨人，试图从这名山丘巨人干呕出的胆汁坑中读出预兆。如果疾病很快就过去了，这名山丘巨人能够重返群体。不然，这名山丘巨人反而将会饥饿到疯狂的临界点，以至格洛兰托的饥渴在这个世界上得到一处宣泄口。
饥饿与疯狂。格洛兰托之口是非常耻辱的，它不再是一个人，而是成为一件物品。荒谬的是，这件物品被尊为格洛兰托之不朽，痛苦的饥饿——的神圣化身。不像一名典型的笨重，懒散，半睡半醒的山丘巨人，一名格洛兰托之口瘦得像只惠比特犬，警觉得像只鸟，并且不断在边界抽搐着。一名格洛兰托之口永远都保持着被囚禁或者束缚的状态；如果它打破拘束自由了，在它停下脚步或者在杀戮狂欢中跑远之前，它一定会杀死几名山丘巨人。唯一一次让格洛兰托之口自由是在战争期间，突袭敌人的聚居处，或者作为氏族驻地最后的防线。当格洛兰托之口已经杀光并吃够了它的氏族的敌人时，它从受害者血淋淋的残骸中走出，使它很容易被重新捕获。

格洛兰托之口
巨型巨人（山丘巨人），混乱邪恶
AC 14（天生护甲）
HP 105（10d12+40）
速度 50尺
力量21（+5），敏捷10（+0），体质18（+4）
智力5（-3），感知7（-2），魅力5（-3）
技能 察觉+1
状态免疫 恐慌
感官 被动察觉11
语言 巨人语
挑战等级 6（2300XP）

疯狂之口。巨人免疫困惑术以及类似法术。
在它的每个回合，巨人使用它全部的移动力向最近的生物或者任何它可能视为食物的东西移动。在巨人回合开始时投掷一次d10以确定它的行动：
1-3。巨人用它的拳头对它触及范围内的随机一个目标进行三次攻击。如果没有其他生物在其触及范围内，巨人迅速进入狂怒并在所有攻击检定上获得优势，直到它的下个回合结束。
4-5。巨人用它的拳头对它触及范围内的所有生物都进行一次攻击。如果没有其他生物在其触及范围内，巨人对自己进行一次拳击攻击。
6-7。巨人用它的啮咬对它触及范围内的随机一个目标进行一次攻击。如果没有其他生物在其触及范围内，它的眼睛变得呆滞，并且它陷入震慑状态，直到它的下个回合开始。
8-10。巨人对它触及范围内的随机一个目标进行三次攻击：一次啮咬，两次拳击。如果没有其他生物在其触及范围内，巨人迅速进入狂怒并在所有攻击检定上获得优势，直到它的下个回合结束。
动作
啮咬。近战武器攻击：命中+8，触及5尺，单一目标。命中：15（3d6+5）穿刺伤害，巨人如魔法般恢复等同于伤害的生命值。
拳击。近战武器攻击：命中+8，触及10尺，单一目标。命中：18（3d8+5）钝击伤害。


石巨人梦行者

石巨人梦行者 Stone Giant Dreamwalker

对石巨人而言，地表世界是一个陌生的世界：千变万化，须臾即逝，任风吹雨打。它如梦般多变，这就是它们如何看待它的方式——作为梦境。因无永恒之物，亦无真实之物。在地表发生什么并不重要。承诺和协议也无需兑现。在那，生命乃至艺术并无多少价值。
梦境住民。石巨人有时会在地表世界进行梦境探索，寻求它们艺术的灵感，打破数十年来的无聊，或者只是出于好奇。有些人进行着这些探索使得自己迷失在梦中。其他石巨人被放逐到地表作为惩罚。无论如何，如果它们不在石下安身，这样的人就能成为梦行者。
梦行者在石巨人的序位中占据一个奇怪的地位。它们被视作被抛弃者，但它们对地表世界的熟悉使它们成为了有价值的引导者，它们的见解能够帮助其他石巨人了解梦中生活的危险。
疯狂流浪者。 梦行者被孤独，耻辱，以及它们无止境的陌生环境弄得疯狂，这样的疯狂寄生进了它们周围的世界，影响了其他靠得太近的生物。相信它们生活在一片梦境中，它们的行为没有真正的后果，梦行者随意乱来，成为混乱的力量。当它们漫游世界时，它们收集在它们疯狂的心看来特别重要的物品和生物。随着时间的推移，这些收集的东西附着在它们身上，成为石头上的包装。

石巨人梦行者
巨型巨人（石巨人），混乱中立
AC 18（天生护甲）
HP 161（14d12+10）
速度 40尺
力量23（+6），敏捷14（+2），体质21（+5）
智力10（+0），感知8（-1），魅力12（+1）
豁免 敏捷+6，体质+9，感知+3
技能 运动+14，察觉+3
状态免疫 魅惑，恐慌
感官 黑暗视觉60尺，被动察觉13
语言 通用语，巨人语
挑战等级 10（5900XP）

梦行者之惑。如果巨人没有失能，在距离巨人30尺内开始回合的敌人必须进行一次DC13的魅力豁免。如果豁免失败，该生物被巨人魅惑。以此方式被魅惑的生物可以在它的每个回合开始时重复豁免，成功则结束对自己的影响。一旦它在豁免上成功，该生物在24小时内免疫这名巨人的梦行者之惑。
动作
多重攻击。巨人用它的巨木棒进行两次攻击。
巨木棒。近战武器攻击：命中+10，触及15尺，单一目标。命中：19（3d8+6）钝击伤害。
石化之触。巨人触碰一名距离它10尺内的被它魅惑的中型或者更小的生物。目标必须通过DC17的体质豁免。若豁免失败，目标陷入石化，并且巨人能够粘附住目标被石化的身体。高等复原术或其他能够解除石化的法术对在石巨人身上的石化生物无效，除非巨人已经死亡，在这种情况下，法术正常起效，使被石化的生物摆脱石化并结束其石化状态。
投石。远程武器攻击：命中+10，射程60/240尺，单一目标。命中：28（4d10+6）钝击伤害，如果目标是一个生物，它必须成功通过一次DC17的力量豁免否则被击倒。


风暴巨人升华者

风暴巨人升华者 Storm Giant Quintessent

散塔林会声称黑路是埃诺奥克沙漠中最安全的道路，但是有人说，有一段路附近的沙子吞没了一处由巨人建成的昔时宏伟的拱门遗迹。沙暴狂怒地包围着它，在这风暴中有些人看到了一张脸：一名巨人阴沉怒视的面孔。

——伊尔明斯特

为了阻止必然之事，一些风暴巨人在它们的自然生命的尽头逼近时寻求逃离死亡之法。它们将它们与元素的强大连接将至最低点，并把自己散入大自然中，真正化作半清醒的风暴。一座山峰周围无休止肆虐地暴风雪，一处偏远岛屿附近转动的漩涡，或者一条崎岖海岸线上不停咆哮的雷暴雨，实际上，是一名成为永恒形态的风暴巨人依附的存在实体。
元素武器。一名风暴巨人升华者脱下了它的盔甲和武器，但是获得了凭空生成临时武器的能力。当巨人不再使用它们，或者当巨人死亡时，它的元素武器消失。
被弃之形。一名风暴巨人在它心血来潮时可以回到它真正的巨人形态。这种变化是暂时的，但是可以持续足够长的时间，例如在这名巨人与凡人交流，完成一个简短的工作，或者迎击侵略者以捍卫其家园时。

升华者的巢穴
一名风暴巨人升华者不需要例如城堡或者地下城之类的巢穴。它的巢穴通常是一处偏僻之地或者著名的地理特征，诸如一座山峰，一片大瀑布，一座偏远岛屿，一处大雾笼罩的湖泊，一处美丽的珊瑚礁，或者一处暴风呼啸的沙漠悬崖。只要环境合适，生活在其中的风暴巨人可能是一场暴风雪，一场台风，一场雷暴，或者一场沙尘暴。
巢穴动作。风暴巨人可以在巨人形态或者转化为风暴时使用巢穴动作。先攻检定取值20（不涉及先攻关系），巨人可以用巢穴动作造成下列效果之一；巨人不能连续两轮使用同样的效果：
·巨人以其巢穴中的任何一点为中心生成一次雷鸣。距离该点20尺内的每个生物都必须成功通过一个DC18的体质豁免否则耳聋到它的下一回合结束。
·巨人以其巢穴的任何一点为中心创造一个半径20尺的雾气球体（在水中则为浊水）。球体会扩散到角落里，它覆盖的区域被严重遮蔽。雾气持续到巨人驱散它（无需动作），它不能被风吹散。
·巨人从其巢穴的任何一点为起点生成一道60尺长，10尺宽的线形强风（在水中则为强电流），这条线上的每个生物都必须成功通过DC18的力量豁免，否则在风吹的方向上被推开15尺。这阵风吹散气体或者蒸汽，并吹熄范围内的蜡烛，火把以及其他类似的未受保护的火焰。受保护的火焰，例如灯笼，有50%概率被熄灭。
区域效果。包含一处风暴巨人升华者的巢穴的地区被巨人的存在所扭曲，这产生了一个或多个下列效果：
·距离巢穴1英里范围内吹着大风，除非生火的位置受到风的保护，否则无法生起。
·距离巢穴1英里范围内持续着降雨，降雪，或者扬尘或扬沙（最合适的）。雨使得江河与溪流水满或者溢出河岸；雪，灰尘或者沙粒形成厚堆或者沙丘。
·距离巢穴5英里范围内耀眼的闪电和隆隆的雷鸣日日夜夜从不停歇。
如果巨人死亡，闪电，雷鸣和强风区域效果立即结束。降雨，降雪，以及扬尘在1d8天内逐渐减弱。

风暴巨人升华者
巨型巨人（风暴巨人），混乱善良
AC 12
HP 230（20d12+100）
速度 50尺，飞行50尺（悬浮），游泳50尺
力量29（+9），敏捷14（+2），体质20（+5）
智力17（+3），感知20（+5），魅力19（+4）
豁免 力量+14，体质+10，感知+10，魅力+9
技能 奥秘+8，历史+8，察觉+10
伤害抗性 冷冻；来自非魔法攻击的钝击，挥砍和穿刺
伤害免疫 闪电，雷鸣
感官 真实视觉60尺，被动察觉20
语言 通用语，巨人语
挑战等级 16（15000XP）

两栖。巨人可以在空气和水中呼吸。
动作
多重攻击。巨人进行两次闪电之剑攻击或者使用两次风之投枪。
闪电之剑。近战武器攻击：命中+14，触及15尺，单一目标。命中：40（9d6+9）闪电伤害。
风之投枪。巨人将风汇聚成标枪般的形态，并将其投向位于600尺内它能看到的一个生物。标枪被视作魔法武器，并对目标造成19（3d6+9）穿刺伤害，必定命中。标枪在它命中后消失。
传奇动作
巨人可进行3个传奇动作，从下列选项中选择。一次只能使用一个传奇动作选项，并且只能在另一个生物的回合结束时使用，巨人在其回合开始时恢复其消耗的传奇动作。
烈风骤起。巨人瞄准位于60尺内它能看到的一个生物，并在它身边创造一道魔法阵风。目标必须成功通过一个DC18的力量豁免否则朝巨人选择的任何水平方向上被推开20尺。
狂雷突降（2个动作）。巨人朝位于600尺内它能看到的一个生物投出一道雷电。目标必须进行一个DC18的敏捷豁免，豁免失败受到22（4d10）雷鸣伤害，成功则受一半伤害。
风暴合一（3个动作）。巨人消失，自身散入其巢穴周围的风暴中。巨人可以在任何它的回合开始时结束这个效果，再次成为一名巨人并出现在它所选择的其巢穴的任何位置。在分散期间，除了巢穴动作外巨人不能进行任何动作，它不能成为攻击，法术，或者其他效果的目标。巨人不能在它的巢穴外使用该能力，如果别的生物使用了操控天气法术或者类似的法术来平息风暴，巨人也不能使用该能力。


深渊子嗣

深渊子嗣 Deep Scion

深渊子嗣的生命开始于那些被从海难或从沉船救出的人，并提供了一个可怕的讨价还价的深海力量: 投降并献出身体和灵魂，或被淹死。那些屈服的人要接受一种古老的仪式，这种仪式在邪恶的水生生物中广泛存在。它的方法是痛苦的，结果永远不会确定，但当它起作用的时候，神奇的把一个呼吸空气的人变成了一个可以在海浪下完全自由行动的形态。
深海来的间谍。一个深渊子嗣从深处出现，为它的水下主人服务，这可能是北海巨妖或其他远古深海生物。 虽然戴着它曾经是的人的思想和身体的面具，这种生物内心深处满是满足它主人的愿望。 有时一个深渊子嗣回到它的故乡，受到英雄般的欢迎——人们意外地发现当所有的希望都失去时它还活着。在其他时候，这个深渊子嗣会有一个新的身份。无论如何，这个深渊子嗣的职责就是潜入呼吸空气的世界，并向它的主人汇报情况。 一旦开始它的任务，一个深渊子嗣会像蠕虫般悄然进入毫无防备的敌人的生活，作为一个新的最好的朋友，一个不可抗拒的爱人，一个完美的工作候选人，或者其他一些角色，从而能够执行它主人的命令。
冷血杀手。 一个深渊子嗣所受的训练，使它对它所监视的人失去了同情心。 尽管它可能表现得像是被迷住了，被朋友的玩笑逗乐了，或者被不公正激怒了，但这些行为对于深渊子嗣来说都是刻意人为的，是为达到目的手段。它相信它的真实形态，是它回到它认为是家的海洋时所呈现的形态。然而讽刺的是，当一个深渊子嗣以鱼的形态被杀死时，剥夺了它情感的魔法失去了，留下了只是曾经人类形态的尸体。如果你遇到一个散发着鱼腥味的人，他有可能是一个深渊子嗣。

也许是个骗子，也许只是一个鱼贩。有时腥臭只是(单纯的)腥臭而已。

——瓦罗

深渊子嗣
中型类人（变形生物），中立邪恶
AC 11
HP 67（9d8+27）
速度 30尺（混合形态下为20尺，外加40尺游泳速度）
力量 18（+4）敏捷13（+1） 体质16（+3）
智力10（+0） 感知12（+1） 魅力14（+2）
豁免：感知+3，魅力+4
技能：欺骗+6，洞悉+3，巧手+3，隐匿+3
感官：黑暗视觉120尺，被动察觉11
语言：深渊语，通用语，
挑战等级：3（700xp）

变形者：深渊子嗣可以利用其动作变形，变成一个人-鱼的混合形态，或回到它的真实形态。它的数据，除了速度以外，在每一种形态下都是相同的。此外，它的任何装备或携带的物品都不会随之变化。如果深渊子嗣死了，它恢复到其真实形态。
两栖（仅限混合形态）：深渊子嗣可以在水中或空气中呼吸。
动作Actions
多重攻击。在人形形态下，深渊子嗣会进行两次巨斧攻击。在混合形态下，深渊子嗣造成三次攻击。一次啃咬，两次爪击。
战斧（限人形形态）。近战武器攻击：+6命中，触及5尺，一个目标。命中：8（1d8+4）挥砍伤害，或9（1d10+4）挥砍伤害（如果用双手攻击）。
啃咬（限混合形态）。近战武器攻击：+6命中，触及5尺，一个生物。命中：6（1d4+ 4）穿刺伤害。
爪击（限混合形态）。近战武器攻击：+6命中，触及5尺，一个目标。命中：7（1d6 + 4）挥砍伤害。
心灵尖啸（限混合形式；短或长休后充能）。深渊子嗣发出可怕的尖叫声，300尺以内都能听到。深渊子嗣30尺以内的生物必须通过DC13的感知豁免，否则震慑直到深渊子嗣的下一回合结束。在水中，心灵尖啸也能如心灵感应般传送其24小时内的记忆，无论距离远近，只要它和目标位于同一个水域中即可。


熔螈（火蝾螈人）

熔螈 Firenewts
（注：又译作“火蝾螈人”或“火蝾螈”——注意，不要和 火蜥蜴Salamander 搞混了）

在包含有温泉，火山，或类似的温热与潮湿并存的环境条件的地区，或许能找到熔螈存在的踪迹。这些人形的两栖动物生活在一个狂热地崇敬火元素破坏面的军国主义神权政治国家之中。
炎热探寻者。熔螈需要热水来生活并繁殖。一个熔螈如果离开了湿热的源头超过一周将会在精神和肉体上变得惫怠。长期缺乏热度可以使一个熔螈社会陷入停滞，使他们纷纷进入类似冬眠的状态，并且他们的卵也会停止孵化。
熔螈们会深入挖掘地表上的灼热源头，例如沸腾的泥浆或者是温泉，对于他们而言这些地方是理想的定居地点。通过对这片区域的发掘和开采，他们做出可以居住的空间并且得到充足的矿物供应用于各种方面，例如熔炼、锻造和炼金学。在熔螈的巢穴中有渠道和闸门组成的网络保证热流循环。
熔螈精通于有关火焰的炼金术。他们最喜欢的一种混合物是用硫磺、矿石、盐和油糊成的团状物。熔螈们习惯性地咀嚼这种混合物，因为这么做会使他们内部产生愉快起来的热量并使他们能吐出一个小火球。大多数熔螈会随身携带容器用于混合这种东西。
宗教武装。熔螈的社会和文化基于对邪恶火元素王子伊米希的崇拜。这种对伊米希的尊敬引导熔螈变得愤怒，残酷，充满了侵略性。与伊米希签订契约的熔螈邪术师通过亲身演示这种特质来教导他的同族，而一名熔螈武者在战斗中能通过“火焰之主的碰触”来进入一种几乎不可阻挡的战斗狂怒。
伊米希的邪术师命令武者通过袭击带回财富和俘虏从而证明自己的价值。邪术师们收取最好的战利品献给伊米希，剩下的则由那些参与袭击的武者论功行赏。那些看起来没有明显价值的俘虏将会被献祭给伊米希随后被吃掉。那些被认为有能力采矿或履行其他巢穴杂务的则会被保留作为奴隶直到他们遇到相同的命运之前。
如果熔螈决定战争，而非只是进行偶然而至的突袭，他们将不会保留俘虏。他们的目标不会低于把他们的敌人彻底灭绝——并且他们对其他同族保留有最大的仇恨。倘若两组熔螈偶遇彼此，他们很有可能争夺同一块领土的主权，往往一场血战是最终的结果。
阔步鸟。熔螈与一种可怕野兽保有亲近的联系，他们相信它们是伊米希派来的援兵——证据是这种生物能喷吐出一团火焰来消灭远方的敌人。这种被称为阔步鸟的怪物同时具有鸟类和爬行动物的特征，但它们并非两者其一。熔螈在他们的巢穴里为阔步鸟提供住所、食物和繁殖地，并且阔步鸟们主动成为那些精英熔螈士兵的坐骑。

熔螈骑士
中型类人生物（熔螈），中立邪恶
AC 16（链甲衫，盾牌）
HP 22（4d8+4）
速度 30尺
力量10（+0） 敏捷13（+1） 体质12（+1）
智力7（-2） 感知11（+0） 魅力8（-1）
伤害免疫 火焰
感官 被动察觉10
语言 龙语，火族语
挑战等级 1/2（100XP）
两栖。熔螈可以在水和空气中呼吸。
动作
多重攻击。熔螈可以用他的弯刀进行2次攻击。
弯刀。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）挥砍伤害。
喷火（在短休或长休后充能）。熔螈向他10尺内的一个生物喷火。生物必须进行一次DC11的敏捷豁免检定，若失败将承受9（2d8）点火焰伤害，成功则伤害减半。

阔步鸟
大型怪物，中立邪恶
AC 14（天生护甲）
HP 22（3d10+6）
速度 50尺
力量18（+4） 敏捷13（+1） 体质14（+2）
智力4（-3） 感知12（+1） 魅力6（-2）
伤害免疫 火焰
感官 被动察觉11
语言 —
挑战等级 1（200XP）
火焰吸收。每当阔步鸟受到火焰伤害，它将不受到任何伤害并且恢复等于那个伤害结果一半的生命值。
动作
啃咬。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）穿刺伤害。
火焰爆发（充能5-6）。阔步鸟向它60尺内可见的一点投掷出一团火焰。在以投掷点为中心10尺半径的球形区域内的每一个生物必须进行一次DC12的敏捷豁免检定，若失败将承受14（4d6）点火焰伤害，成功则伤害减半。火焰会扩散过转角，点燃范围内没有被穿戴或携带的可燃物。

熔螈·伊米希邪术师
中型类人生物（熔螈），中立邪恶
AC 10（施展法师护甲时为13）
HP 33（6d8+6）
速度 30尺
力量13（+1） 敏捷11（+0） 体质12（+1）
智力9（-1） 感知11（+0） 魅力14（+2）
伤害免疫 火焰
感官 黑暗视觉 120尺（穿透魔法黑暗），被动察觉10
语言 龙语，火族语
挑战等级 1（200XP）
两栖。熔螈可以在水和空气中呼吸。
天生施法。熔螈的天生施法能力基于魅力。他可以任意施展法师护甲（只限自己）并且无需任何材料成分。
施法。熔螈是3级施法者。他的施法能力基于魅力（法术豁免DC12，法术攻击检定+4）。在他完成一次长休或短休之后被消耗的法术位会恢复。他知晓以下邪术师法术：
戏法（随意施展）：火焰箭，神导术，光亮术，法师之手，魔法伎俩
一环或二环法术（2个二环法术位）：燃烧之手，炽焰法球，炼狱喝斥，灼热射线
伊米西的赐福。每当熔螈把一名敌对生物的生命值下降到0点，他将获得5点临时生命。
动作
钉头锤。近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d8+1）穿刺伤害。


豺狼人

豺狼人 Gnolls

当豺狼人虚弱的时候，它们搜寻出偏僻孤立的定居点，残害其住民，并在它们休养生息时吞食他们。

——伊尔明斯特

一支豺狼人战团可能包含一种或多种在本节中描述的特殊种类的豺狼人。


弗林德豺狼人

弗林德豺狼人 Flind
作为掌控和指挥战团的角色，弗林德豺狼人是一只异常强大而恶毒的豺狼人。它挥舞着一把由耶诺古亲自灌入了强大魔力的连枷。
一支战团只能有一只弗林德豺狼人，这生物安排战团的路线。由于它与耶诺古的特殊联系，一只弗林德豺狼人利用神赐的预兆与恶魔般的洞察力来指引豺狼人在时机成熟时向弱小的猎物进行屠杀。
不像其他类人生物的领导者那样可能躲在他们的爪牙身后，一只弗林德豺狼人在战斗中身先士卒。被它击中的人因为它连枷的缘故会遭受剧痛，麻痹，以及迷惑。

弗林德豺狼人
中型类人生物（豺狼人），混乱邪恶
=======================
AC 16（链甲）
HP 127（15d8+60）
速度 30尺
=======================
力量20（+5），敏捷10（+0），体质19（+4），智力11（+0），感知13（+1），魅力12（+1）
=======================
豁免 体质+8，感知+5
技能 威吓+5，察觉+5
感官 黑暗视觉60尺，被动察觉15
语言 豺狼人语，深渊语
挑战等级 9（5000XP）
=======================
嗜血光环。如果弗林德豺狼人没有失能，在距离弗林德豺狼人10尺范围内的任何拥有横冲直撞特性的生物能够以一个附赠动作进行一次啮咬攻击。
=======================
动作
多重攻击。弗林德豺狼人进行三次攻击：用每种不同的连枷攻击一次或者三次长弓。
疯狂连枷。近战武器攻击：命中+9，触及5尺，单一目标。命中：10（1d10+5）钝击伤害，并且目标必须进行一次DC16的感知豁免。豁免失败，目标必须在它的下一回合中对它触及范围内随机一个目标进行一次近战攻击。如果在它移动后没有目标在它的触及范围内，它失去它这回合的动作。
痛苦连枷。 近战武器攻击：命中+9，触及5尺，单一目标。命中：10（1d10+5）钝击伤害加上22（4d10）心灵伤害。
麻痹连枷。近战武器攻击：命中+9，触及5尺，单一目标。命中：10（1d10+5）钝击伤害，目标必须成功通过DC16的体质豁免否则麻痹直到它的下一回合结束。
长弓。远程武器攻击：命中+4，射程150/600尺，单一目标。命中：4（1d8）穿刺伤害。


豺狼人食腐者

豺狼人食腐者 Gnoll Flesh Gnawer
如果有任何一群豺狼人能够说是比其他同类更加凶悍，那份荣誉大概会属于食腐者。这些豺狼人避免使用远程武器，取而代之的是它们挥舞短剑时的速度与效率。在战斗白热化时，它们能够冲过战场，朝它们撞倒的掉队者又砍又吼，并杀光吃掉受伤的敌人。

豺狼人食腐者
中型类人生物（豺狼人），混乱邪恶
=======================
AC 14（镶嵌皮甲）
HP 22（4d8+4）
速度 30尺
=======================
力量12（+1），敏捷14（+2），体质12（+1）
智力8（-1），感知10（+0），魅力8（-1）
=======================
豁免 敏捷+4
感官 黑暗视觉60尺，被动察觉10
语言 豺狼人语
挑战等级 1（200XP）
=======================
横冲直撞。当豺狼人在它的回合以一次近战攻击使一个生物降为0生命值时，豺狼人能以一个附赠动作进行半速移动以及进行一次啮咬攻击。
=======================
动作
多重攻击。豺狼人进行三次攻击：一次啮咬和两次短剑。
啮咬。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）穿刺伤害。
短剑。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）穿刺伤害。
急速冲刺。直到回合结束，豺狼人的速度增加60尺，并且它不会引发借机攻击。


豺狼人猎手

豺狼人猎手 Gnoll Hunter
在战团中，猎手是最隐秘的豺狼人，它们把它们的天赋应用在战场上的许多方面。作为战团的先锋，猎手在四周匍匐行进，在为其余的部队行进踏平敌人的领土时除掉单独的抵抗者。
猎人特别熟练于长弓，它们射出满载恶意的钩头箭。即使猎手的第一箭没有杀死目标，这箭的攻击带来了偌大的痛苦以至于受害者只能在它试图逃跑时一瘸一拐地行走。当猎手在潜行中寻找猎物并且不担心维持隐匿时，它会吹响一只骨制号角产生一阵类似女妖之嚎的哀哭号叫。

豺狼人猎手
中型类人生物（豺狼人），混乱邪恶
=======================
AC 13（皮甲）
HP 22（4d8+4）
速度 30尺
=======================
力量14（+2），敏捷14（+2），体质12（+1）
智力8（-1），感知12（+1），魅力8（-1）
=======================
技能 察觉+3，隐匿+4
感官 黑暗视觉60尺，被动察觉13
语言 豺狼人语
挑战等级 1/2（100XP）
=======================
横冲直撞。当豺狼人在它的回合以一次近战攻击使一个生物降为0生命值时，豺狼人能以一个附赠动作进行半速移动以及进行一次啮咬攻击。
=======================
动作
多重攻击。豺狼人用矛进行两次近战武器攻击或者用长弓进行两次远程攻击。
啮咬。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）穿刺伤害。
矛。近战或者远程武器攻击：命中+4，触及5尺，或者射程20/60尺，单一目标。命中：5（1d6+2）穿刺伤害或者当它使用双手进行一次近战攻击时的6（1d8+2）穿刺伤害。
长弓。远程武器攻击：命中+4，射程150/600尺，单一目标。命中：6（1d8+2）穿刺伤害，并且目标的速度降低10尺直到它的下一回合结束。


豺狼人凋零者

豺狼人凋零者 Gnoll Witherling

我听说过一个邪术师试图利用魔法将一支被毁灭的豺狼人战团转化为最后的凋零者成为他自己的打击力量来对抗敌人。效果拔群，直到耶诺古在他身后派出了七支战团。

——瓦罗

有时豺狼人互相敌对，也许是要决定谁掌控战团或者是因为极度的饥饿。即使在一般情况下，豺狼人成为被剥夺的受害者时间太久而无法控制自己的饥饿与暴虐冲动。最后，它们互相残杀。
幸存者狼吞虎咽地吃光它们被杀同伴的肉体，但保留了骨骸。然后，通过祈求耶诺古的仪式，它们将遗骨以一只豺狼人凋零者的形态变回活着时的外表。
凋零者的行为就像一只活着的豺狼人，与它们的同伴同行并试图杀死它们道路上的任何东西。它们不吃东西也不受饥饿的驱使，留下更多的肉给战团中其余的人。豺狼人凋零者不能使用比简单的木棒更复杂的武器。
不死本质。一只豺狼人凋零者不需要空气，食物，水，或者睡眠。

豺狼人凋零者
中型不死生物，混乱邪恶
=======================
AC 12（天生护甲）
HP 11（2d8+2）
速度 30尺
=======================
力量14（+2），敏捷8（-1），体质12（+1）
智力5（-3），感知5（-3），魅力5（-3）
=======================
伤害免疫 毒素
状态免疫 力竭，中毒
感官 黑暗视觉60尺，被动察觉7
语言 懂豺狼人语但是不会说
挑战等级 1/4（50XP）
=======================
横冲直撞。当凋零者在它的回合以一次近战攻击使一个生物降为0生命值时，豺狼人能以一个附赠动作进行半速移动以及进行一次啮咬攻击。
=======================
动作
多重攻击。凋零者进行两次攻击：一次啮咬和一次木棒，或者两次木棒。
啮咬。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）穿刺伤害。
木棒。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）钝击伤害。
=======================
反应
报复打击。在距离凋零者30尺范围内回应一只豺狼人被减少到0生命值，凋零者进行一次近战攻击。


格龙蛙人

格龙蛙人 Grungs

格龙蛙人是一个生活在雨林和热带森林中好斗蛙型类人生物，它们有很强的领地意识且总觉得自己优于其他生物。
树栖两栖动物（Tree-Dwelling Amphibians）：格龙蛙人世代居住在树上，尤其偏好树荫处。一只格龙蛙人通常在守卫森严的地平面池塘孵化，经过约3个月左右的孵化，一只格龙蛙人蝌蚪变态发育后变成成体状态。它还要生长六到9个月才能成长为一只年轻格龙蛙人并逐渐发育成熟。
等级和颜色（Castes and Colors.）：格龙蛙人的社会是一个等级森严的系统。每种阶级都会在单独的孵化池产卵。孵化出年青的格龙蛙人随即加入他们的阶层。每个格龙蛙人出生后体色都是灰绿色的，但随着他们成长为成体，它们都会有自己的等级颜色。
绿色的格龙蛙人通常是部落的战士、猎人及劳动者，而蓝色的格龙蛙人通常是工匠或是为其他格龙蛙人的仆役；监督和指挥团体则是由紫色格龙蛙人组成，它们通常是作为管理者和指挥官。（这些格龙蛙人使用图鉴里格龙蛙人模块，来代表绿色、蓝色和紫色种姓的成员）
红色格龙蛙人通常是部落里的学者和施法者，它们作为绿色、蓝色和紫色种姓格龙蛙人的上级，即使地位较高的成员都要给予它们一定的尊重。（使用图鉴里格龙蛙人外化者模块，来代表红色种姓的成员）
高级的种姓包含如橘色格龙蛙人，那些作为部落精英武者的成员统治其他弱小的格龙蛙人，还有稀少的金色格龙蛙人，它们拥有至高的统治力，一个部落的统治者总是金色的格龙蛙人（以上格龙蛙人使用图鉴里格龙精英武者的模块，来代表橘色和金色种姓的格龙蛙人）
格龙蛙人的种姓通常伴随其一生，在极少数情况下，一个以伟大事迹而闻名的格龙蛙人可以赢得加入更高种姓的邀请，通过草药补品和仪式魔法的结合，一个提高等级的格龙蛙人改变了颜色，并以同样的方式被引入它的新种姓，从那一刻以后，这只格龙蛙人和它的后代都是高等种姓的成员。
天然毒性（Naturally Toxic）：格龙蛙人体表分泌一种对它们来说无害但是对其他生物有毒的分泌物。格龙蛙人会用它们的有毒分泌物来给武器涂毒。

变体：格龙蛙人毒素
格龙蛙人的毒素会在离开其体表一分钟后失效，如果格龙蛙人死亡则毒液同样失效。
当一个生物沾染格龙蛙人毒液会产生各种不同的附加影响，而这种影响取决于格龙蛙人的肤色。这种不良影响会持续到该生物不再被格龙蛙人毒素作用。
绿色格龙蛙人：该中毒生物除了攀爬和做立定跳以外无法移动，如果该生物为飞行生物，则其无法完成任何动作或反应除非其着陆。
蓝色格龙蛙人：该中毒生物必须站立着大声呼喊或是做些其他弄出巨大噪音的动作，并以此结束该回合。
紫色格龙蛙人：该中毒生物迫切将自己浸泡在液体或泥浆中，该生物必须保持身体接触液体和泥浆，不能完成任何动作或移动。
红色格龙蛙人：该中毒生物必须使用其动作来进食其可触范围内的食物。
橘色格龙蛙人：该中毒生物对其队友产生恐惧。
金色格龙蛙人：该中毒生物被魅惑并会说格龙蛙人语。

蓄奴者（Slavers）：格龙蛙人们经常注目着那些它们可以捕获并奴役的生物。格龙蛙人让奴隶们从事各种卑微的工作，但大多数情况下，它们只是喜欢发号施令。奴隶们被喂食轻度有毒的食物以保持昏睡和顺从，一个被这样折磨了很长一段时间的生物变成了只有其外貌的空壳，只有通过魔法才能恢复正常。
依赖水源（Water Dependency）：如果一只格龙蛙人在一年内没有在水中浸泡至少1小时，那么它在该天结束时就会处于一级力竭状态。该格龙蛙人只能通过魔法或在水中浸泡至少1小时来恢复体力。

格龙蛙人GRUNG
小型类人生物（格龙蛙人），守序邪恶
AC：12
HP：11（2d6+4）
速度：25尺，攀爬25尺
力量7（-2） 敏捷14（+2） 体质15（+2）智力10（+0） 感知11（+0） 魅力10（+0）
豁免：敏捷+4
技能：运动+2；察觉+2；隐匿+4；生存+2
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉12尺
语言：格龙蛙语
挑战等级：1/4（50 XP）
水陆两栖 Amphibious： 格龙蛙人可以在空气和水中呼吸
毒性皮肤 Poisonous Skin： 任何抓取或其他原因直接触碰到格龙蛙人皮肤的生物必须成功通过DC 12的体质豁免否则在接下来一分钟内处于中毒状态，该中毒生物在不直接接触格龙蛙人的情况下在其每个回合结束时重复该豁免，如果成功则结束该毒素影响。
站立起跳 Standing Leap： 格龙蛙人起跳时最远可以跳25尺，最高 15 尺，不需要任何助跑。
动作
匕首 Dagger： 近战或远程武器攻击：命中+4，触及5尺，或是射程20/60尺，单一生物。命中：4（1d4+2）的穿刺伤害并且该生物必须成功通过DC 12的体质豁免否则要承受5（2d4）点毒素伤害。

格龙蛙人精英战士 GRUNG ELITE WARRIOR
小型类人生物（格龙蛙人），守序邪恶
AC：13
HP：49（9d6+18）
速度：25尺，攀爬25尺
力量7（-2） 敏捷16（+3） 体质15（+2） 智力10（+0） 感知11（+0） 魅力12（+1）
豁免：敏捷+5
技能：运动+2；察觉+2；隐匿+5；生存+2
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉12尺
语言：格龙蛙语
挑战等级：2（450 XP）
水陆两栖 Amphibious： 格龙蛙人可以在空气和水中呼吸
毒性皮肤 Poisonous Skin： 任何抓取或其他原因直接触碰到格龙蛙人皮肤的生物必须成功通过DC 12的体质豁免否则在接下来一分钟内处于中毒状态，该中毒生物在不直接接触格龙蛙人的情况下在其每个回合结束时重复该豁免，如果成功则结束该毒素影响。
站立起跳 Standing Leap： 格龙蛙人起跳时最远可以跳25尺，最高 15 尺，不需要任何助跑。
动作
匕首 Dagger： 近战或远程武器攻击：命中+5，触及5尺，或是射程20/60尺，单一生物。命中：5（1d4+3）的穿刺伤害并且该生物必须成功通过DC 12的体质豁免否则要承受5（2d4）点毒素伤害。
短弓 Shortbow： 远程武器攻击：命中+5，射程80/320尺，单一生物。伤害6（1d6+3）的穿刺伤害并且该生物必须成功通过DC 12的体质豁免否则要承受5（2d4）点毒素伤害。
迷惑唧叫 Mesmerizing Chirr （充能6）： 格龙蛙人精英战士可以发出一种格龙蛙人免疫的唧唧叫声。任何在该格龙蛙人附近15尺，且可以听到叫声的类人生物或是野兽必须成功通过DC 12的感知豁免否则将被震慑直至格龙蛙人下个回合结束。

格龙蛙人外化者 GRUNG WILDLING
小型类人生物（格龙蛙人），守序邪恶
AC：13（在树肤术下16）
HP：27（5d6+10）
速度：25尺，攀爬25尺
力量7（-2） 敏捷16（+3） 体质15（+2）
智力10（+0） 感知15（+2） 魅力11（+0）
豁免：敏捷+5
技能：运动+2；察觉+4；隐匿+5；生存+4
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉14尺
语言：格龙蛙语
挑战等级：1（200 XP）
水陆两栖 Amphibious：格龙蛙人可以在空气和水中呼吸
毒性皮肤 Poisonous Skin：任何抓取或其他原因直接触碰到格龙蛙人皮肤的生物必须成功通过DC 12的体质豁免否则在接下来一分钟内处于中毒状态，该中毒生物在不直接接触格龙蛙人的情况下在其每个回合结束时重复该豁免，如果成功则结束该毒素影响。
施法 Spellcasting.：该格龙蛙人是9级施法者，其施法能力基于感知属性（施法豁免 DC 12,法术攻击+4命中）其知晓以下游侠法术：
1级法术（4法术位）：疗伤术，跳跃术
2级法术（3法术位）：树肤术，荆棘丛生
3级法术（2法术位）：植物滋长
站立起跳 Standing Leap：格龙蛙人起跳时最远可以跳25尺，最高 15 尺，不需要任何助跑。
动作
匕首 Dagger：近战或远程武器攻击：命中+5，触及5尺，或是射程20/60尺，单一生物。命中：5（1d4+3）的穿刺伤害并且该生物必须成功通过DC 12的体质豁免否则要承受5（2d4）点毒素伤害。
短弓 Shortbow：远程武器攻击：命中+5，射程80/320尺，单一生物。伤害6（1d6+3）的穿刺伤害并且该生物必须成功通过DC 12的体质豁免否则要承受5（2d4）点毒素伤害。


狗头人

狗头人 Kobolds

绝不要因为它们很矮小就错误地认为狗头人愚蠢而落后。它的体型不代表一切。

——瓦罗

一些狗头人有着由龙或者神给它们留下的恩赐，使它们能够超越它们的同族。另一些生来具有残酷的创造力，少有人能匹敌。

狗头人龙盾护卫（Kobolds Dragonshield）
一名狗头人龙盾护卫是它族中的勇士。几乎所有的龙盾护卫起初都像正常的狗头人一样生活，然后被龙选中，投入大量精力来保护龙蛋，不过每隔几年就会有一只天生具有龙盾护卫能力的狗头人孵化出来。擅长于肉搏战，它身负许多来自绝望的战斗的伤痕，并佩有一面由褪下的龙鳞制成的盾牌。
非凡的勇气。一名龙盾护卫知道它在部落中有着荣耀的地位，但在狗头人心里大多认为自己愧对于它们的地位，因此急于证明它是自己应得的。一名龙盾护卫的体内仍然存在着天生的狗头人的怯弱，因此它仍有可能会逃避威胁。但是在面临生死关头时，它也有着重整旗鼓的力量，激励其他狗头人跟随它对抗它们洞穴中的入侵者。

狗头人龙盾护卫
小型类人生物（狗头人），守序邪恶
AC 15（皮甲，盾牌）
HP 44（8d6+16）
速度 20尺
力量12（+1），敏捷15（+2），体质14（+2）
智力8（-1），感知9（-1），魅力10（+0）
技能 察觉+1
伤害抗性 见下列的龙之抗力
感官 黑暗视觉60尺，被动察觉11
语言 通用语，龙语
挑战等级 1（200XP）

龙之抗力。基于给予它力量的龙的颜色，狗头人获得对应伤害类型的抗性（选择或者投掷d10）：
1-2，强酸（黑）；
3，冷冻（白）；
5-6，火焰（红）；
7-8，闪电（蓝）；
9-10，毒素（绿）。
龙之心。如果狗头人被允许豁免的效果使得陷入恐慌或者麻痹，它可以在它的回合开始时重复该豁免以结束对自己和所有距离它30尺范围内的狗头人的影响。任何从该特性中受益的狗头人（包括龙盾护卫）在下一次攻击检定上都获得优势。
集群战术。如果狗头人有至少一个盟友在目标生物5尺范围内且非乏力，则狗头人在对该生物的攻击检定上有优势。
日光敏感。在阳光下，狗头人在攻击检定和依靠视力的感知（观察）检定上承受劣势。
动作
多重攻击。狗头人进行两次近战攻击。
矛。近战或远程武器攻击：命中+3，触及5尺，或射程20/60尺，单一目标。命中：4（1d6+1）穿刺伤害，或5（1d8+1）穿刺伤害，如果使用两只手做一次近战攻击。

狗头人发明家（Kobold Inventor）
一名狗头人发明家狡猾又手巧，希望在战斗中获取一些优势时便会制造临时的武器。一名发明家捕捉虫子，挖出奇异的地下城泥土，以及拿走最好的赃物作为它试验的原料。它的作品有时在外观上分外滑稽，但是——就像狗头人的陷阱一样——它们的工作比它们的原材料所能达到的程度要好出许多。
物尽其用。一件发明家的新武器在它们损坏之前只能持续一两次攻击，但在此期间可能会意外地有效。大多数发明家都足够熟悉它们的临时武器以至不会让它反伤其身，不过其他使用者可能就不会这么幸运。武器未必是致命的——在许多情况下，如果它使一个生物分心，惊恐，或者迷惑足够长的时间而让其他狗头人能够杀死这个敌人，那它的目的就达到了。在任何特定的遭遇中，一名发明家通常有一两件临时的武器在它的掌握中。

狗头人发明家
小型类人生物（狗头人），守序邪恶
AC 12
HP 13（3d6+3）
速度 30尺
力量7（-2），敏捷15（+2），体质12（+1）
智力8（-1），感知7（-2），魅力8（-1）
技能 察觉+0
感官 黑暗视觉60尺，被动察觉10
语言 通用语，龙语
挑战等级 1/4（50XP）

集群战术。如果狗头人有至少一个盟友在目标生物5尺范围内且非乏力，则狗头人在对该生物的攻击检定上有优势。
日光敏感。在阳光下，狗头人在攻击检定和依靠视力的感知（观察）检定上承受劣势。
动作
匕首。近战或远程武器攻击：命中+4，触及5尺，或射程20/60尺，单一目标。命中：4（1d4+2）穿刺伤害。
投石索。远程武器攻击：命中+4，射程30/120尺，单一目标。命中：4（1d4+2）钝击伤害。
武器发明。狗头人使用下列选项之一（骰一个d8或者选择一个）；狗头人可以使用每种不超过每天一次：
1.强酸。狗头人投出一瓶强酸。远程武器攻击：命中+4，射程5/20尺，单一目标。命中：7（2d6）强酸伤害。
2.炽火胶。狗头人扔出一瓶炽火胶。远程武器攻击：命中+4，射程5/20尺，单一目标。命中：在每个目标的回合开始时受到2（1d4）火焰伤害。一个生物可以通过使用它的动作进行DC10的敏捷豁免检定以扑灭火焰。从而结束该伤害。
3.蜈蚣篮。狗头人朝它20尺内的一处5尺见方的空间抛出一个小篮子。一个拥有11点HP的昆虫（蜈蚣）集群会从篮子中主动出现。在每个集群的回合结束时，集群有50%概率分散。
4.绿软泥罐。狗头人朝目标扔出一个装满绿软泥的陶罐，并且它会在撞击时破裂。远程武器攻击：命中+4，射程5/20尺，单一目标。命中：目标被一片绿软泥覆盖（见DMG第5章）。打失：一块绿软泥覆盖住目标5尺距离内随机一块5尺见方的墙壁或者地板。
5.腐蛆罐。狗头人朝它20尺内的一块5尺见方的空间扔出一个陶罐，并且它会在撞击时破裂。一个腐蛆集群（见附录A）会从碎裂的罐中出现，并在那片空间形成威胁。
6.棍上蝎。狗头人把一只蝎子绑在一根5尺长的木棍顶端进行近战攻击。近战武器攻击：命中+4，触及5尺，单一目标。命中：1穿刺伤害，目标必须通过一个DC9的体质豁免检定，豁免失败受到4（1d8）毒素伤害，成功则受一半伤害。
7.笼中臭鼬。狗头人在它5尺内的一处未被占据的空间内放出一只臭鼬。臭鼬的基础步行速度为20尺，AC10，1点HP，无有效攻击。它会自主爬动，并在它的回合使用它的动作朝5尺内的随机一个生物喷射麝香。目标必须通过DC9的体质豁免检定。如果豁免失败，目标在1分钟内会呕吐和无法采取行动。目标可以在他的每个回合结束时重复该豁免，成功则结束其效果。不需要呼吸以及免疫毒素的生物在该豁免检定上自动成功。一旦臭鼬喷射了麝香，直到它完成一次短休息或长休息前，它不能再这么做。
8.袋里蜂巢。狗头人朝它20尺内的一处5尺见方的空间抛出一个小口袋。一个拥有11点HP的昆虫（黄蜂）集群会从口袋中主动出现。在每个集群的回合结束时，集群有50%概率分散。

狗头人鳞术士（Kobold Scale Sorcerer）
一名狗头人鳞术士有着与生俱来的奥术天赋，有数个原因使它成为部落中极具价值的成员。因为狗头人的神仍被囚禁着，大部分部落缺少能够运用神术的个人，所以鳞术士充当了指引者和历史学家的角色。在和平时期，它们使用自己的法术来巩固和强化巢穴以及帮助部落休养生息。当部落受到威胁时，一名鳞术士挥舞着火焰与毒素对抗敌人，为自己节省些许法术以防需要逃跑或者利用俘虏。
为龙尽责。在与一条龙有关联的狗头人部落中，通常有一个鳞术士居住在附近的龙巢中，作为外交官和代言人——预料到龙的需要，代表龙向其他狗头人发号施令，以及将报告的信息反馈给龙。如同普通的狗头人一样，鳞术士同样对龙充满敬畏，恭谨有加，但是它知道它的职责要求它不能在任何时候都去讨好它的主人。它也明白如果它的主人生气或者不满的话，频繁的接近龙意味着它有可能第一个死去。所以它在对龙的态度上疯狂地保持着崇拜与恐惧之间的平衡。

狗头人鳞术士
小型类人生物（狗头人），守序邪恶
AC 15（天生护甲）
HP 27（5d6+10）
速度 30尺
力量7（-2），敏捷15（+2），体质14（+2）
智力10（+0），感知9（-1），魅力14（+2）
技能 奥秘+2，医药+1
感官 黑暗视觉60尺，被动察觉9
语言 通用语，龙语
挑战等级 1（200XP）

施法。这只狗头人是一名3级施法者，它的施法能力基于魅力（法术豁免DC12，法术攻击加值+4）。它准备了以下术士法术：
戏法（随意）：火焰箭，法师之手，修复术，毒气喷射
1环（4法术位）：魅惑人类，多彩球，脚底抹油
2环（2法术位）：灼热射线
术法点。这只狗头人拥有3点术法点。在它完成一次长休后已消耗的术法点将全数恢复。狗头人可以在以下选项中使用术法点：

  • 升阶法术：当它施展一个强迫其他生物进行豁免检定以抵抗法术效果的法术时，狗头人可以消耗3个术法点，使单一目标生物对此法术的首次豁免检定获得劣势。
  • 精妙法术：当狗头人施展一个法术时，它可以消耗1点术法点，以忽略法术的任何语言成分或者姿势成分。

集群战术。如果狗头人有至少一个盟友在目标生物5尺范围内且非乏力，则狗头人在对该生物的攻击检定上有优势。
日光敏感。在阳光下，狗头人在攻击检定和依靠视力的感知（观察）检定上承受劣势。
动作
匕首。近战或远程武器攻击：命中+4，触及5尺，或者射程20/60尺，单一目标。命中：4（1d4+2）穿刺伤害。


大地精

大地精 Hobgoblins

具有最残酷决心的大地精能获准进入精英组织，这些精英组织提供的特殊训练远强于服兵役所给予的。破坏学院与铁影学院便是两个这样的组织，它们的毕业生在地精的行列中是被畏惧的。


大地精破坏者

大地精破坏者 Hobgoblin devastator
在大地精的社会中，破坏学院辨认出具有魔法天赋的大地精，并使它们经由艰苦的训练计划后在主人的支持下赋予它们召唤火球与其他破坏性法术的能力。一名大地精破坏者在战场上对它的所有盟友来说都是一个福音，对它周围的每个敌人都是一种威胁。
进入战斗。在其他的文明认为他们的法师如同隐居的学者时，大地精们期望着它们的施法者战斗。破坏者学习武器使用的基础技术，以及它们通过使用它们的法术击败敌人来估量自己的行为。
破坏者受到其主人的其他成员的尊敬，并且它们获得来自许多方面的服从与尊重。它们使用一次单一的法术便能摧毁整个编队的能力让它们在战斗中取得的荣耀比一个单纯的战士要更多。
其他文明可能会把这种能力的使用看作是一条通往荣耀的捷径，但是对大地精来说，魔法的馈赠作为一条强健的持剑之臂或在战略才华中是有价值和有用的。它们都是来自马格鲁比耶的恩赐，必须被培养并释放在敌人身上。
结果为重。破坏者研究一种塑能魔法的简化形式。它们的训练缺乏理论与其他民间研究的环境。它们在战斗中熟练，但是在它们的法术工作如何及为何的细节上相对无知。
破坏学院认为在魔法上的学术研究是软弱而无能的表现。一名战士不需要了解冶金学来使用一柄剑，那么为什么法师要关心魔法来自何处呢？破坏者喜欢通过寻找敌方施法者并消灭他们来证明它们自己在战斗中的优势。

大地精破坏者
中型类人生物（类地精），守序邪恶
=======================
AC 13（镶嵌皮甲）
HP 45（7d8+14）
速度 30尺
=======================
力量13（+1），敏捷12（+1），体质14（+2），智力16（+3），感知13（+1），魅力11（+0）
=======================
技能 奥秘+5
感官 黑暗视觉60尺，被动察觉11
语言 通用语，地精语
挑战等级 4（1100XP）
=======================
奥秘优势。一回合一次，如果目标位于大地精盟友5尺范围内，并且盟友没有失能，那么大地精可以对被它的伤害性法术攻击命中的生物造成额外7（2d6）伤害。
军之奥秘。当大地精施放造成伤害的法术或强迫其他生物进行豁免时，它可以选择它自己和任意数量的盟友免受法术造成的伤害，以及在所需的豁免上成功。
施法。大地精是一名7级施法者。它的施法属性是智力（法术豁免DC13，法术攻击加值+5）。它准备了以下法师法术：
戏法（随意）：酸液飞溅，火焰箭，寒冰射线，电爪
1环（4法术位）：云雾术，魔法飞弹，雷鸣波
2环（3法术位）：造风术，马友夫强酸箭，灼热射线
3环（3法术位）：火球术，闪电束
4环（1法术位）：冰风暴
=======================
动作
木杖。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）钝击伤害，或者如果双手使用时的5（1d8+1）钝击伤害。


大地精铁影

大地精铁影 Hobgoblin Iron Shadow
铁影是担任秘密警察，侦察兵，以及刺客的大地精武僧。在其他大地精中，它们暗中搜寻查出背叛，谋反，和泄密。
秘密训练。铁影招募于来自各地的大地精队伍。每个成员都对潜在的新兵睁大了她的眼睛，那些敏捷与耐力能通过对马格鲁比耶不可动摇的承诺的人。
一名考生入场进行一系列旨在揭示任何潜在背叛的测试。失败者被杀，而那些通过者接受魔法与武术的秘密训练。这种教导是一个漫长而艰苦的过程；许多渴望者无法完成它，在这些年过去期间，铁影不欢迎新成员加入它们的行列。当新兵在训练时，它通过寻找和报告可疑行为服务于铁影。
影与拳的大师。当新兵的训练完成后，她准备好使用徒手格斗技巧与阴影魔法的致命组合来欺骗和击败她的敌人。她继续监视其他大地精，但现在也有权进行暗杀和间谍任务，不仅针对敌人，也有大地精。这些任务由马格鲁比耶的牧师发布，它们谨慎地留意大地精的社会，以确保它的功能依照马格鲁比耶的意志所行。
蒙面魔鬼。执行隐秘任务中的铁影戴着制作得形如魔鬼的面具，既隐藏了自己的身份，又让它们的敌人陷入恐惧之中。
它们的面具也意味着它们的战斗技巧的起源。马格鲁比耶的牧师教导伟大者从一位大魔鬼那窃取了阴影之秘，允许他的追随者隐其真身，行于影中，以假惑人，乱其大敌。

大地精铁影
中型类人生物（类地精），守序邪恶
=======================
AC 15
HP 32（5d8+10）
速度 40尺
=======================
力量14（+2），敏捷16（+3），体质15（+2）
智力14（+2），感知15（+2），魅力11（+0）
=======================
技能 特技+5，运动+4，隐匿+5
感官 黑暗视觉60尺，被动察觉12
语言 通用语 地精语
挑战等级 2（450XP）
=======================
施法。大地精是一名2级施法者，它的施法属性是智力（法术豁免DC12，法术攻击加值+4）。它准备了以下法师法术：
戏法（随意）：弱效幻影，魔法伎俩，克敌机先
1环（3法术位）：魅惑人类，易容术，脚底抹油，无声幻影
无甲防御。当大地精没有穿戴盔甲以及没有持握盾牌时，它的AC包含感知调整值。
=======================
动作
多重攻击。大地精进行四次攻击，每一次都可以是一次徒手攻击或者一次飞镖攻击。它也可以使用一次暗影步，在一次攻击之前或者之后。
徒手攻击。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）钝击伤害。
飞镖。远程武器攻击：命中+5，射程20/60尺，单一目标。命中：5（1d4+3）穿刺伤害。
暗影步。大地精与它所穿戴或者携带的任何装备一道如魔法般传送到它能看见的30尺范围内一个未被占据的空间。它离开的空间和它的目的地必须处于微光或者黑暗内。


林布哥（倒写地精）

林布哥（倒写地精） Nilbog

当玛格鲁比耶特Maglubiyet征服了地精的众神后，他打算只留下库戈尔拜亚格Khurgorbaeyag活着，作为一个严厉的监工，让地精受他的控制。但地精的万神殿中有一个欺诈之神，他决心要笑到最后。虽然它的本体被玛格鲁比耶特粉碎，但这个欺诈之神以一种分裂的精魂形式存在，当地精成为它们的宿主时，它就会出现，除非它被驱散，否则就会在其中制造混乱。地精不知道这个神的名字，也不敢给它起名字，唯恐玛格鲁比耶特用它的名字来诱捕和粉碎它，就像他对待其他神一样。他们把拥有的精魂和被它附身的地精称为“林布哥”(倒着拼写的“哥布林goblin”（哥布林=地精）)，他们被恐惧支配，害怕林布哥会在地精大军之间蔓延扩散。
地精的报复 Goblins' Revenge。当地精形成一个宿主时，地精有可能会被林布哥附身，特别是当地精被它的敌人虐待时。这种附身使地精变成了一个爱说俏皮话、不怕报复的顽皮生物。它给了地精一种奇怪的力量，驱使其他人做他们想做的相反的事情。攻击一个被林布哥附身的地精是鲁莽的，杀死它只会让精魂附身另一个地精。防止林布哥造成破坏的唯一方法就是善待它，给予它尊重和赞扬。
不开玩笑 No joking Matter. 林布哥在宿主中的可能存在，导致了类地精族中产生了一种做法，即每个宿主至少包括一个地精小丑。这个小丑可以去任何地方，做任何他想做的事。小丑这一职位在精魂中很吃香，因为即使小丑显然不是林布哥，大地精和熊地精也会沉迷于它的疯狂行为。

林布哥
小型类人生物（类地精)
护甲等级 13（皮甲）
生命值 7（6d6）
速度 30尺
力量8（-1） 敏捷14（+2） 体质10（+0）
智力10（+0） 感知8（-1） 魅力15（+2）
技能：隐匿+6
感官：黑暗视觉 60ft，被动察觉 9
语言：通用语、地精语
挑战等级：1（200xp）

天生施法 Innate Spellcasting。林布哥的施法能力基于魅力（法术豁免DC12）。林布哥具有以下法术的施法能力，且不需要任何法术成分：
任意：法师之手Mage Hand、塔莎狂笑术Tasha’s Hideous Laughter、恶毒嘲笑Vicious Mockery
1/日：困惑术Confusion
林布哥主义 Nilbogism。任何试图伤害林布哥的生物必须成功于 DC 12 魅力豁免检定，否则将陷入魅惑，直到该生物的下一个回合结束。以此被魅惑的生物必须用它的行动来赞美林布哥。
林布哥不能重获生命值，包括通过魔法治疗，除非通过它的反应 逆转命运 Reversal of Fortune。
迅捷逃窜 Nimble Escape. 每回合一次，林布哥可以使用一个附赠动作，进行一次 撤离 或 躲藏 。
行动 Actions.
傻瓜权杖 Fool's Scepter。近战武器攻击：+4命中，触及5尺，单一目标。
伤害：5（1d6+2）钝击伤害。
短弓 Shortbow。远程武器攻击：+4命中，距离 80/320尺，单一目标。
伤害：5（1d6+2）穿刺伤害。
反应 Reactions
逆转命运 Reversal of Fortune.当另一个生物对林布哥造成伤害时，林布哥将本次伤害值降低至0 并恢复1d6生命值。

边栏：林布哥主义 Nilbogism
林布哥是一种只依凭地精而存在的无形的精魂。失去了宿主，该精魂的飞行速度只有30英尺，既不会说话也不会被攻击。它所能采取的唯一行动就是试图控制一个在它5尺范围之内的地精。
被精魂瞄准的地精必须在DC15的魅力豁免检定中获得成功，否则将被附身。当被精魂附体时，该地精的阵营变为混乱邪恶，它的魅力变为15（除非它已经大于等于15），并且它获得了林布哥的天生施法和林布哥主义的特征，以及它的命运反转能力。如果豁免成功，精魂不可在接下来的24小时内控制那个地精。如果它的主人被杀了，或者被圣居hallow、防护法阵magic circle或防护善恶protection from evil and good之类的咒语终结了，精魂就会寻找另一个地精来拥有它。精魂可以随时离开它的寄主，但除非它知道附近有另一个潜在的宿主，否则它是不会愿意离开的。一个被剥夺了林布哥精魂的地精恢复到正常的数据，并失去了它在拥有时获得的特性。


兽人

兽人 Orcs

对世上的普罗大众来说，兽人就是兽人。他们知道这些野蛮人中的任何一个都能将一个普通人撕成碎片，所以没有必要再加以区分了。
兽人则更了解事实。一个部族里存在着不同的兽人群体，他们的行为依其侍奉的神灵而定。与各种在乡野劫掠的兽人战士相对应的是另一批终日逗留在巢穴深处部落成员，甚少看到其黑暗巢穴外的事物。
此外，兽人与两种生物有着特殊的关系，这两种生物有时会和兽人一起出现：原牛 Aurochs 是一种大公牛，它是敬畏巴格杵 Bahgtru 的战士的坐骑；塔那罗克 Tanarukk 是恶魔和兽人的混血物种，它极其堕落且充满毁坏性，甚至兽人也会试图杀死它。原牛在附录A中描述，塔那罗克在下面描述。

兽人的人生由其神主导。生于茹赛可，归于茹赛可，并在其过程中努力向格乌什证明自己。

——伊尔明斯特 Elminster


依那伏之刃

兽人·依那伏之刃 ORC BLADE OF ILNEVAL
依那伏 Ilneval 是格乌什 Gruumsh 的战斗队长，一个狡猾的战略家，k大胆地指挥着格乌什 Gruumsh的士兵。在兽人中，战士们会崇敬 依那伏 Ilneval ，并效仿其神灵。这些兽人学会以一种不可预料的方式指挥他们的同伴，但却有助于确保他们的胜利。
这些领袖中最具智慧的会获得依那伏 Ilneval的恩泽，并被称为 “刃”，他们是在战争事宜上为他们的酋长提供建议的战术专家。“刃” 会在前线领导，无畏地进入战斗，同时向低阶士兵发出命令。“刃”们知道如何使兽人的凶性发挥最大作用，并帮助普通的战士合力对抗敌人。

兽人·依那伏之刃 ORC BLADE OF ILNEVAL
中型类人（兽人），混乱邪恶
AC 18 (链甲，盾牌)
HP 60 (8d8 + 24)
速度30 尺
力量 敏捷 体质
17 (+3) 11 (+0) 17 (+3)
智力 感知 魅力
10 (+0) 12(+1) 14 (+2）
豁免：感知+3
技能：察觉 +3，洞悉+3，威吓+4
感官：黑暗视觉 60尺 ，被动察觉13
语言：通用语，兽人语
挑战等级 4 (1,100 XP)

好斗 Aggressive。作为一个附赠动作，兽?可以向?个它能看见的敌对生物移动至多相当于其速度的距离。
依那伏破敌者 Foe Smiter of llneval。 该兽人以长剑攻击命中时造成一个额外骰子的伤害（已包含在攻击中）。
动作
多重攻击 Multiattack。 该兽人以长剑发动2次近战攻击或以标枪发动2次远程攻击。如果依那伏的号令可用，该兽人能在这些攻击后能使用它。
长剑 Longsword。 近战武器攻击: 命中+5，触及 5尺 ，单一目标。伤害: 12 (2d8+3)挥砍伤害 ，双手使用时为 14 (2d10+3) 挥砍伤害。
标枪 Javelin。 近战或远程武器攻击:命中+5 ，触及5尺或射程30/120 尺，单一目标。伤害: 6 (1d6+3)穿刺伤害。
依那伏的号令 Ilneval's Command (充能4-6)。至多3个在该兽人120尺范围内并能听到其声音的兽人盟友能使用他们的反应各发动一次武器攻击。


茹赛可之爪

兽人·茹赛可之爪 ORC CLAW OF LUTHIC
茹赛可 Luthic是乌格什 Gruumsh的妻子，也是所有兽人的母道典范。是洞穴母亲，一个在黑暗中凶猛的居住者，他养育了新的兽人，使他们变得邪恶和强壮。的象征是洞穴熊，雌性兽人会将这些熊与兽人幼崽一起饲养。特别受茹赛可 Luthic吸引的雌性兽人会留长指甲并为它们涂漆，她们学习使用这些利爪作为武器，就像茹赛可 Luthic使用自己的一样。
侍奉茹赛可 Luthic雌性兽人负责加强和维持兽人的据点。她们有助于保证部落的生存，而且大多数人擅长于治疗技艺。在茹赛可 Luthic的门徒中，最强大的是茹赛可之爪，它可以使用洞穴母亲的魔法来治疗、保护和诅咒。

兽人·茹赛可之爪 ORC CLAW OF LUTHIC
中型类人(兽人)，混乱邪恶
AC 14 (兽皮甲)
HP 45 (6d8+18)
速度 30尺
力量 敏捷 体质
14 (+2) 15 (+2) 16 (+3)
智力 感知 魅力
10 (+0) 15 (+2) 11 (+0)
技能：运动 +2，医药 +4，生存+4
感官：黑暗视觉60尺，被动察觉12
语言：通用语，兽人语
挑战等级2 (450 XP)

好斗 Aggressive。作为一个附赠动作，兽人可以向一个它能看见的敌对生物移动至多相当于其速度的距离。
施法 Spellcasting。 该兽人是5级施法者。它的施法属性是感知（法术豁免DC12，法术攻击命中+4）。该兽人准备了以下牧师法术：
戏法（随意）:神导术 guidance，修复术 mending, 提升抗性 resistance，奇术 thaumaturgy
1环(4法术位 ): 灾祸术 bane，疗伤术 cure wounds，光导箭 guiding bolt
2环(3 法术位): 卜筮术 augury，守护链接 warding bond
3环(2 法术位): 降咒术 bestow curse，造粮术 create food and water
动作
多重攻击 Multiattack。 该兽人发动2次爪击，其生命值少过一半时发动4次爪击。
爪击 Claw。 近战武器攻击: 命中+4 ，触及5 尺， 单一目标。命中：6 (1d8+2)挥砍伤害。


约卓斯之掌

兽人·约卓斯之掌 ORC HAND OF YURTRUS
约卓斯 Yurtrus是兽人的死亡和疾病之神。除了其完美、光滑和苍白的双手，是一个覆盖满腐烂和感染的可怕憎恶。
在部族中，监督生死界线的兽人祭司被称为约卓斯之掌。它们栖息在兽人巢穴的边缘，通常是通过那些追随茹赛可 Luthic的信徒与其他兽人交流。约卓斯之掌 穿戴其他类人(最好是精灵)的漂白皮肤制成的手套，象征着他们与约卓斯 Yurtrus的联系，因此有时被称为 “白手”。
每个兽人都知道约卓斯之掌是部族通往其先祖的大门。为部族做出贡献的兽人在死后会为其举行仪式，将他们送到格乌什 Gruumsh的国度。作为一个不说话的神的追随者，约卓斯之掌会移除其舌头来效仿他们的神灵，其原因类似于格乌什之眼 Eye of Gruumsh。

兽人·约卓斯之掌 ORC HAND OF YURTRUS
中型类人(兽人)，混乱邪恶
AC 12 (兽皮甲)
HP 30 (4d8+12)
速度 30尺
力量 敏捷 体质
12(+1) 11 (+0) 16 (+3)
智力 感知 魅力
11(+0) 14 (+2) 9 (-1)
技能：奥秘+2，威吓+1，医药+4， 宗教+2
感官：黑暗视觉 60 尺， 被动察觉12
语言：理解通用语和兽人语但不能说。
挑战等级 2 (450 XP)
好斗Aggressive。作为一个附赠动作，兽人可以向一个它能看见的敌对生物移动至多相当于其速度的距离。
施法Spellcasting。 该兽人是4级施法者。它的施法属性是感知（法术豁免DC12，法术攻击命中+4）。它施展法术时不需要言语成分。该兽人准备了以下牧师法术:
戏法 (随意): 神导术 guidance，修复术 mending，提升抗性 resistance，奇术 thaumaturgy
1环 (4 法术位): 灾祸术 bane， 侦测魔法 detect magic，致伤术 inflict wounds，防护善恶 protection from evil and good
2环 (3 法术位): 目盲术/耳聋术 blindness/deafness, 沉默术 silence
动作
白手之触。 近战武器攻击: 命中+3，触及5尺，单一目标。伤害: 9 (2d8) 黯蚀伤害。


约卓斯育疫者

兽人·约卓斯育疫者 ORC NURTURED ONE OF YURTRUS
当瘟疫袭击一个部落时，约卓斯之掌 就会隔离病人。祭司会照料那些能活下来，却不能被治好的人。"手"们会培养他们的疾病，使他们成为防御工具和战争武器。当兽人投入战斗时，一队育疫者会首先冲入战场——在敌人的队伍中传播 约卓斯 Yurtrus 的邪恶祝福，在弱化敌人的同时牺牲自己性命。

兽人·约卓斯育疫者 ORC NURTURED ONE OF YURTRUS
中型类人(兽人)，混乱邪恶
AC 9
HP 30 (4d8+12)
速度30尺
力量 敏捷 体质
15 (+2) 8(-1) 16 (+3)
智力 感知 魅力
7 (-2) 11 (+0) 7 (-2)
感官：黑暗视觉 60 尺， 被动察觉10
语言：通用语，兽人语
挑战等级 1/2 (100 XP)
好斗 Aggressive。作为一个附赠动作，兽人可以向一个它能看见的敌对生物移动至多相当于其速度的距离。
腐化载体 Corrupted Carrier。当该兽人的生命值降至0时，它会引爆并迫使在其10尺范围内的任何生物进行一次DC 13 体质豁免检定。豁免失败的生物承受 14 (4d6)毒素伤害和陷入中毒状态，豁免成功则伤害减半，且不会中毒。因该效应中毒的生物能在其每回合结束时重复该豁免，并在豁免成功时终止该效应。因该效应中毒的生物在中毒期间不能恢复生命值。
约卓斯育疫者 Nurtured One of Yurtrus。该兽人在对抗毒素和疫病的豁免上具有优势。
动作
爪击 Claws. 近战武器攻击: 命中+4， 触及5 尺，单一目标。伤害: 4 (1d4 + 2) 挥砍伤害，外加 2 (1d4)黯蚀伤害
腐化复仇 Corrupted Vengeance。 该兽人将自己的生命值降至0并触发它的腐化载体特质。


沙葛司红牙

兽人·沙葛司红牙 ORC RED FANG OF SHARGAAS
沙葛司是黑暗和鬼祟的兽人之神，一个凶残的神，憎恨任何不是兽人的生命。兽人认为沙葛司是适合被排斥者和弱者的神灵，他们都不适合在部族生活中扮演真正重要的角色。这些边缘兽人生活在部落领地最偏远、最深入的部分。
沙葛司的追随者中的精英是红牙教派的刺客和盗贼。他们为其部落进行暗杀、偷袭和其他秘密行动。他们依赖于自身刻苦的训练和沙葛司给予的魔法。大多数红牙领地饲养和培育巨蝠 Giant Bat，这是沙葛司的神圣生物。红牙骑着这些蝙蝠进入战斗或在敌人的领土内进行秘密突袭和暗杀任务。

兽人·沙葛司红牙 ORC RED FANG OF SHARGAAS
中型类人(兽人)，混乱邪恶
AC 15 (镶钉皮甲)
HP 52 (8d8+16)
速度 30 尺
力量 敏捷 体质
11 (+0) 16 (+3) 15(+2)
智力 感知 魅力
9 (-1) 11 (+0) 9(-1)
技能：威吓+1，察觉+2，隐匿+5
感官：黑暗视觉 60 尺， 被动察觉12
语言：通用语，兽人语
挑战等级 3 (700 XP)

灵巧动作 Cunning Action。该兽人能在其每回合中以一个附赠动作执行疾走、撤离或躲藏动作。
沙葛司之手 Hand of Shargaas。该兽人武器攻击命中目标时造成额外两粒骰子的伤害（已包含在攻击中）。
沙葛司视界 Shargaas's Sight。魔法黑暗不妨碍该兽人的黑暗视觉。
杀手 Slayer。在战斗的第一轮，该兽人对任何还未开始其回合的生物发动攻击检定时具有优势。若该兽人该轮内命中被突袭的生物，命中的攻击将造成重击。
动作
多重攻击 Multiattack。该兽人发动2次弯刀或飞镖攻击
弯刀 Scimitar。 近战武器攻击: 命中+5， 触及5 尺，单一目标。伤害: 13 (3d6+3) 挥砍伤害。
飞镖 Dart。远程武器攻击: 命中+5 ，射程 20/60 尺，单一目标。伤害: 10 (3d4 + 3) 穿刺伤害
沙葛司的罩幕 Veil of Shargaas。 (短休或长休后充能）。 该兽人施展黑暗术darkness且不需任何成分。它的施法属性是感知。


海恶灵

海恶灵 Sea Spawn

他们被海洋所转化，被深渊之力所奴役。然而这转变不仅仅只是鱼鳍和触手；它们还热爱起它们的奴仆身份。可怜的灵魂。

——伊尔明斯特

许多在海边棚屋里传唱的故事和流传在码头酒馆中的传说里谈到了迷失于大海的人们——但不仅仅是淹死了而已。这些不幸者被海洋带走，并作为海恶灵继续生存着。关于他们往日自我的痛苦思考有如困绕心头的海浪一样。珊瑚裹住了他们。藤壶紧附着他们冰冷的皮肤。曾经充满空气的肺如今也能在水中呼吸。
传说故事为这些诡异古怪的转化提供了无数种理由。“小心与一位海精灵或者人鱼坠入爱河，”有的人说，“要在风暴来临前回港，无论那渔获多么诱人。”“尊敬海神的请求，但绝不要向祂们允诺你的心。”这样的警示故事掩盖住了更深层的真相：某物潜藏于波涛之下，力图索取陆上住民们的心灵。
深海奴仆。克拉肯，莫克鱼怪，海鬼婆，水巨灵，风暴巨人，龙龟——所有这些海洋生物以及更多的存在都可能将凡人标为自己所有并声称他们作为奴隶。这样的人可能经由一个惨淡的契约变得有责于他们的主人，或者他们可能会发现他们被这样的生物所诅咒。一旦被扭曲成一副鱼形，这个人便无法离开海洋太久，除非是在寻死。
结构多样性。海恶灵有着各种各样的形态。一个个体可能有着一根触手手臂，鲨鱼口，海胆刺，鲸鱼鳍，章鱼眼，海藻头发，或者这些特点的任何组合。一些海恶灵拥有鱼类的身体部位来提供给它们特殊的能力以超越那些普通的类人生物。

边栏：紫岩礁的海恶灵
游访一列被称为紫岩礁的岛屿（在被遗忘的国度背景下）可能会注意到一个关于岛上人类居民的奇怪事实：他们之中没有婴儿或者老人。这是因为出生于洛克兰德（Rocklanders）的婴儿被扔进了大海，并被名为斯拉克雷特（Slarkrethel）的克拉肯夺走了。这经历改变了孩子们并使之变成了献身于这只克拉肯的狂热分子。他们作为人类自海中返回，但是当他们到达老年时，他们转变为了海恶灵并于黑暗深处与他们的主人再度会合。一些孩子只受到部分转变后回来，直到他们老年的时候他们才能完全变形脱离半野蛮的状态。这些不幸者隐藏着直到他们最后的转变，以保守紫岩礁的秘密。
克拉肯牧师（在附录B中记述）是克拉肯的羊群的牧羊者。大多数牧师是岛屿原住民，不过一些是人鱼，美洛人鱼，或者居住在紫岩礁周围水域里的海精灵。

海恶灵
中型类人生物，中立邪恶
AC 11（天生护甲）
HP 32（5d8+10）
速度 20尺，游泳30尺
力量15（+2），敏捷8（-1），体质15（+2）
智力6（-2），感知10（+0），魅力8（-1）
感官 黑暗视觉120尺，被动观察10
语言 懂得水族语和通用语但是不会说
挑战等级 1（200XP）

有限两栖。海恶灵可以在空气中或水中呼吸，但是需要每天完全淹没在海中至少1分钟以避免窒息。
动作
多重攻击。海恶灵进行三次攻击：两次徒手攻击和一次使用它的鱼类部位。
徒手攻击。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）钝击伤害。
鱼类部位。海恶灵有一个或多个下列攻击选项，只要它拥有合适的部位。
啮咬。近战武器攻击：命中+5，触及5尺，单一目标。命中：4（1d4+2）穿刺伤害。
毒刺。近战武器攻击：命中+5，触及5尺，单一目标。命中：3（1d6）毒素伤害，以及目标必须成功通过一个DC12的体质豁免检定否则中毒1分钟。目标可以在每个它的回合结束时重复该豁免检定，成功则结束它身上的效果。
触手。近战武器攻击：命中+5，触及10尺，单一目标。命中：5（1d6+2）钝击伤害，以及目标被擒抱（逃脱DC12）如果它的体型是中型或者更小。直到这次擒抱结束前，海恶灵无法向另一个目标使用这条触手。


法特怪

法特怪 Xvarts

法特怪是莱兹爱渥—一位怯懦和叛逆的半神所产生的生物。他们有蓝色的表皮，鲜明的橘色眼睛，头部如同谢顶般，而且如镜像般反映出其创造者的形象，这些小怪物站起来只有3尺高。
法特怪通常住在偏远的远山、森林和洞穴。每个部落都有一个话语者——通常都是部落中最具智慧的那个——作为领袖。法特怪话语者通常担任部落的顾问，并且它们常用短的木质支撑物或是穿上长袍来使得它们看起来比部落的其他法特怪更高更傲慢。部落的其他成员负责狩猎食物、并在狩猎匮乏时掠劫附近农场的农作物及家畜。法特怪通常不太会威胁城市里的居民因为它们有些惧怕人类、矮人和精灵。
莱兹爱渥的背叛：所有的法特怪都是莱兹爱渥堕落腐化的后代，莱兹爱渥曾是黑暗王子格拉兹特的司库，它曾经耗费几个世纪来守护格拉兹特的宝库，但随着时间的推移，它开始贪求其主人的宝库。在一次大胆的行动中，莱兹爱渥掠夺了宝库并逃到主物质位面。他发现在掠劫的宝物其中之一是无限之轴——这枚曾经是久远时代多元宇宙的水晶碎片具有将任意生物甚至是像莱兹爱渥这样的低等生物转变为半神的神器。
在具有神格后，莱兹爱渥创造了一个叫做“黑色下水道”的领域，而它就在这个混乱魔域的最顶层。但在格拉兹特复仇之前，莱兹爱渥只是短暂享受它的神格提升，其实黑暗王子并不需要收回这件神器，因为他拥有的力量已经远超于神器所能赋予他的力量。相反，格拉兹特派遣他的密探们在世界各处散播无限制轴这件神器的威能及莱兹爱渥那个可怜虫宣称其对神器的所有权。很快，莱兹爱渥就会被那些渴求拥有神器的多种多样的敌人追击而应接不暇。
面对这些即将到来的威胁，莱兹爱渥想到了一个计划。在它逃离主物质位面时，它开始穿梭于多个位面世界，并留下他创造的和其一模一样的一种繁衍生物——法特怪，这些生物不仅长得和莱兹爱渥一模一样，而且具有阻碍追踪其魔法的特性。咒符、仪式及其他能力可能会将指向莱兹爱渥的位置转为指向距离最近的法特怪。
尽管初期如潮水般袭击的敌人攻势已经平静下来，莱兹爱渥深知平衡这些力量需要许久的耐心，因此这个可怜的半神依旧在位面之间游荡躲藏着。同时，为了确保它的安全，莱兹爱渥还会创造出更多的法特怪。
贪婪的暴徒：法特怪具有它们创造者所有的缺陷且几乎无法弥补这些恶心的特性，在它们的居住地缺乏劳作的生产工具，而且它们也不屑于劳作。法特怪们贪婪、放纵、并且沉迷于获得贵重物品——越华丽越古怪、越好。他们知道自己是有缺陷的，而这种微小的自我意识只会放大他们的其他缺点，他们憎恨几乎任何他们认为比他们更好的生物——这基本包括所有生物。但大多数时候，这些小怪兽缺乏行动的动力和勇气，它们的恐惧使得它们徘徊于文明之地外或是被强者们遗忘的偏远地域。换而言之，法特怪就是生活在那些害虫繁衍生长的地方。
尽管本性混乱，但是法特怪对莱兹爱渥有着不可动摇的忠诚。它们希望通过取悦莱兹爱渥来对他们的重大决策有重要影响。当事情向着不好的方向发展，它们就会假想到莱兹爱渥对他们表示愤怒。为安抚它们那麻烦缠身的神，它们时不时会绑架生物。法特怪们用捕网捕捉敌人，并把他们拖回巢穴安置在临时的祭坛上进行献祭。莱兹爱渥能听到它信徒的诉求但是他害怕被仇敌发现，大部分时候不敢现身。偶尔，他会以一个9英尺高的法特怪形象出现在一个礼拜者的部落里，背着一个空袋子。在每一个这样的例子中，莱兹爱渥都会拿走部落所积累的所有财富，把财物塞进他的口袋里，在留下任何补偿前消失了。
害虫之主：老鼠和蝙蝠（包括巨型种类）都会天然地亲近法特怪，法特怪们也会驯化这些动物作为战斗伙伴和食物。法特怪也会和鼠人结盟-尽管这些兽化人更容易占据统治地位。这些关系可以追溯为莱兹爱渥的神性本源。尽管法特怪继承了莱兹爱渥的贪婪和怯懦，但是他们也获得了与这种生物形成联系的能力。
法特怪邪术师：一个法特怪可以通过仪式：比如偷窃一件非常昂贵的珍品来向莱兹爱渥献祭，并在半神亲自现身前要求同其达成协议。仪式时将该贵重的珍宝献给莱兹爱渥，这名法特怪向其恳求魔法能力以便于其能发现更多的珍宝并献给它的半神，如果莱兹爱渥认同了它的观点，他在回归其混乱领域前将赋予这名法特怪极大的智慧和魅力，以及邪术师般的施法能力。在法特怪的社会中，莱兹爱渥邪术士是受人尊敬和敬畏的，但他们对政治方面没有什么兴趣。他们在荒野、古老的废墟和地牢里寻找宝藏，常常带着一些法特怪奉承者和一只巨鼠保镖。

法特怪
小型类人生物（法特怪），混乱邪恶
AC：13（皮护甲）
HP：7（2d6）
速度：30尺
力量8（-1） 敏捷14（+2） 体质10（+0）
智力8（-1） 感知7（-2） 魅力7（-2）
技能：隐匿+4
感官：黑暗视觉30尺，被动察觉8尺
语言：深渊语
挑战等级：1/8（25 XP）

卑劣的狡诈：法特怪可以在其每个回合进行一次脱离战斗动作，该动作视为一次附赠动作。
傲慢的群落：法特怪对一名生物进行撞击，当至少有一名法特怪存活并距离该生物5尺内，且它的法特怪盟友未失能的情况下，法特怪在力量（竞技）鉴定上具有优势。
莱兹爱渥之舌：法特怪能与普通的蝙蝠和老鼠，甚至是巨鼠和巨型蝙蝠沟通。
动作
短剑：近战武器攻击：命中+4，触及5尺，单一生物。命中：5（1d6+2）的穿刺伤害。
投石索：远程武器攻击：命中+4，射程30/120尺，单一生物。伤害4（1d4+2）的钝击伤害。

变体：法特怪话语者
每个法特怪部落都有一个话语者作为它们的领袖，话语者具有普通法特怪的数据，仅是在其智力值为13（+1），且它能听懂额外的语言（通常是通用语和地精语）

法特怪莱兹爱渥邪术师
小型类人生物（法特怪），混乱邪恶
AC：12（15在处于魔法护甲下）
HP：22（5d6+5）
速度：30尺
力量8（-1） 敏捷14（+2） 体质12（+1）
智力8（-1） 感知11（+0） 魅力12（+1）
技能：隐匿+3
感官：黑暗视觉30尺，被动察觉10尺
语言：深渊语
挑战等级：1（200 XP）

天生施法：法特怪邪术师天生施法的能力基于其魅力。它可以施放以下法术且不需要任何施法材料：
随意：侦测法术、魔法护甲（仅对自己生效）
施法：法特怪莱兹爱渥邪术师是一名3级施法者，它的施法的能力基于其魅力（技能鉴定 DC11，法术攻击命中+3）。当法特怪莱兹爱渥邪术师进行一次短休息或长休整后它将重新恢复其消耗的法术槽。它知晓以下邪术师法术：
戏法：魔能爆、法师之手、次级幻影、毒液飞溅、魔法伎俩。
一至二级法术（二级两个法术槽）：燃烧之手、脚底抹油、隐形术、灼热射线。
卑劣的狡诈：法特怪邪术师可以在其每个回合进行一次脱离战斗动作，该动作视为一次附赠动作。
莱兹爱渥的祝福：当该法特怪使一个敌人的HP降至0点时，法特怪邪术师获得4点临时生命。
莱兹爱渥之舌：法特怪能与普通的蝙蝠和老鼠，甚至是巨鼠和巨型蝙蝠沟通。
动作
短弯刀：近战武器攻击：命中+4，触及5尺，单一生物。命中：5（1d6+2）的挥砍伤害。


绑匪怪蛙

绑匪怪蛙 Banderhobb

每一只绑匪怪蛙都是阴影和血肉的混合体。通过黑暗魔法，这个混合物呈现出一种巨大而简陋的类人形态，就好像是双足站立的蟾蜍。在这种形态下，绑匪怪蛙作为一名恶棍，小偷和绑架者短暂地为它的造物主服务。
鬼婆的造物Birthed by hags。 这个世界最远古的那些日子里，一个夜鬼婆集会设计了一个仪式，创造出了第一只绑匪怪蛙。一只知晓这个仪式的鬼婆可能愿意以一个合适的价格教导这个仪式。一些其他的黑暗精类和强大邪魔也知晓这个仪式过程，而也有极少的凡人法师同样知晓该过程。该知识也可能在一本致力于堕落法术的法术书上找到。
沉默而致命Silence and Deadly。 当创造一个绑匪怪蛙的仪式完成时，血肉，灵魂和阴影就结合起来创造了一个如同食人魔巨大的生物。这个新形成的怪物拥有着与其巨大力量不符的细长四肢。它的宽大下巴里有着长长的舌头和层层叠叠的尖牙，用来抓住和吞咽一个生物或者一件绑匪怪蛙想偷的物品。尽管它的体型庞大，但绑匪怪蛙几乎不会发出声响，像它注入的阴影一样静悄悄地移动。绑匪怪蛙不会说话，但它能够听得懂其造物主的命令，并且以心灵感应的方式和附近的绑匪怪蛙沟通交流。
邪恶代理人Asents of Evil。 在它短暂的存在时间里，一只绑匪怪蛙会尽全力尝试完成它的创造者的命令。它只关心完成它的使命而丝毫不在乎任何伤害，无论是它所遭受的还是它所制造的。(资本家梦寐以求的员工啊)它唯一的愿望就是服务和成功。当一只怪蛙被指派去追猎目标并且被提供一缕头发，或一件个人物品或者任何与目标有联系的其他物品时，它将是特别危险的。拥有这样的物品，怪蛙它可以在一里之外感应到目标的位置。
一只绑匪怪蛙会履行使命直到它的存在终结。当它死亡时，这常常就是在它诞生的几天之后，它只会留下柏油般的黏性物和几缕阴影。传说中幽影平原的黑暗塔，在那儿，阴影有时会重组改造以及绑匪怪蛙的漫游。

绑匪怪蛙Banderhobb
大型怪兽，中立邪恶
AC：15（天生护甲）
HP：84（8d10+40）
速度：30尺
力量20（+5） 敏捷12（+1） 体质20（+5）
智力11（+0） 感知14（+2） 魅力8 （-1）
技能：运动+8，隐匿+7
状态免疫：魅惑，恐慌
感官：黑暗视觉120尺，被动察觉12
语言：绑匪怪蛙理解通用语和其创造者掌握的语言，但不会说
挑战等级：5（1,800XP）

共鸣联结Resonant Connection。如果绑匪怪蛙持有某个生物或物品的一小部分，比如一缕头发或一小片木头，并且该生物或物品在绑匪怪蛙的一里范围之内，那么怪蛙将知晓通往该生物或物品的最直接的路线。
阴影隐匿Shadow Stealth。在微光光照或黑暗环境下，绑匪怪蛙能够以附赠动作来执行躲藏Hide动作。

动作
啃咬bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：22（5d6+5）的穿刺伤害，且如果目标是大型或者更小体型，则其被擒抱（逃脱DC15）。直到擒抱终止前，该目标被束缚，且绑匪怪蛙无法再对另一目标使用啃咬攻击和弹舌攻击。
弹舌tongue。近战武器攻击：命中+8，触及15尺，单一生物。命中：10（3d6）黯蚀伤害，且目标必须进行一次DC15的力量豁免。豁免失败则将被拉至绑匪怪蛙的五尺范围内，且绑匪怪蛙能够使用附赠动作对该目标进行一次啃咬攻击。
吞咽swallow。绑匪怪蛙对它正在擒抱的中型或者更小体型生物发动一次啃咬攻击。如果该攻击命中，则目标被吞下，并结束其擒抱状态。被吞下的目标陷入目盲且被束缚，其对于绑匪怪蛙身体外的攻击或效应视为处于全掩护，并在每次绑匪怪蛙的回合开始时受 10(3d6)的黯蚀伤害。生命值以这种方式降至0的生物将不再受到黯蚀伤害并且伤势转为稳定。
绑匪怪蛙不能同时吞下多于一个的生物。当绑匪怪蛙没有处于失能时，它可以在任意时间在它周围五尺的任意区域吐出该生物（不耗费动作）。且该生物陷入倒地状态。如果绑匪怪蛙死亡，它也将同样地吐出被吞咽的生物。
阴影步Shadow Step。绑匪怪蛙能够神奇地传送至至多30尺内一个它能看见且未被占据并且处于微光光照或黑暗的位置。在传送前或传送后，它可以进行一次啃咬攻击或者弹舌攻击。


卡托布莱帕斯

卡托布莱帕斯 Catoblepas

卡托布湿沼怪是一种令人憎恶的生物就如同它生活的腐败沼泽地一般。在那些废土上，聚集了如同臃肿水牛、恐龙、疣猪以及河马等几乎无任何可取之处的生物群落，但很少有旅行者愿意穿越卡托布湿沼怪所在的领地。
野兽天性（Animalistic Nature）：尽管这些怪物生性笨拙不堪，但卡托布湿沼怪同自然的野兽一般，他的行为举止也于普通野兽非常相像，就像它漫步在它泥泞不堪的沼泽地的窝旁，咀嚼它喜欢的植被，偶尔也会吃一顿腐肉，并沉溺于在污泥中打滚。一只卡托布湿沼怪可能寻找一只伴侣与其共度终生，并在必要时产下幼崽。尤其当卡托布湿沼怪保护它的幼崽时，它会攻击任何靠近它的人。
死物般的恶臭（Stench of Death）：卡托布湿沼怪身体的恶臭味，就像死物混合着沼泽的毒气和臭鼬的麝香气，让人觉得它的体味比它的外表更可怕。当卡托布湿沼怪发动攻击时，它暴露出恐怖的自然天性，这个怪物蛇形般的长脖子很麻烦地抬起他的头，但它那充血的眼睛可以发出令肉体腐败的射线，在它尾部的末端是一个锤状物，若果被它实在击中，将会震慑受害者身体和灵魂，并使其不能行动。如果攻击的目标死亡，那卡托布湿沼怪将会享用那新鲜的遗骸。
枯萎的领土（Blighted Territory）：卡托布湿沼怪作为一种疾病和腐烂的生物，在其栖息的沼泽地也具有类似的特性。这样的一片湿地会变得阴郁、杂乱，比以前更加恶臭。卡托布湿沼怪的居住地对环境的增益性影响，如治疗药草和清洁水，在该地域就会减少。沼泽气体有一丝卡托布湿沼怪的污秽。该地区的动物更具攻击性且容易患病。退化的生物很可能在卡托布湿沼怪的领地附近定居，就像它们不希望被他人注意到一样。
邪恶的民间传说：普通乡民很少有机会见到卡托布湿沼怪，但是这个生物的恐怖传说却在主流文化中根深蒂固，任何关于卡托布湿沼怪在附近定居的谣言都被认为是坏兆头，即使谣言被证明是假的。卡塔布尔帕的剪影，尾巴在身体后方延展，头低垂着，是一个预示死亡或厄运的凶恶的纹章。
圣人说，瘟疫和腐烂的神创造了卡托布湿沼怪的影响的化身。无论这种生物的起源是什么，故事都将卡托布湿沼怪与不幸联系在一起，而这些故事中有很多都有真实的成分。一些这样的故事声称，卡托布湿沼怪喜欢像牛一样的哞哞地叫，而一个沼泽里有卡托布湿沼怪地方，也可能是喝怪兽牛奶的鬼婆的家。虽然具体一只卡托布湿沼怪可能不会和鬼婆联系在一起，但是一个鬼婆集会可能会把这些动物中的一个或多个作为监护人或宠物。其他传说说那些邪恶的心可以驯服一个卡托布湿沼怪。确实，有一些关于恶毒的邪术士和黑暗骑士的传说，他们发现了如何驯养这些野兽并把它们当做坐骑使用。

卡托布湿沼怪 Catoblepas
大型怪兽，无阵营
AC：14（天生护甲）
HP：84（8d10+40）
速度：30尺
力量19（+4） 敏捷12（+1） 体质21（+5）
智力3（-4） 感知14（+2） 魅力8（-1）
感官：黑暗视觉60尺，被动察觉12尺
语言：——
挑战等级：5（1800 XP）
敏锐嗅觉：卡托布湿沼怪依靠其敏锐嗅觉在感知（察觉）检定上具有优势。
恶臭：其他任何非卡托布湿沼怪的生物，如果在其回合开始时处于卡托布湿沼怪周围10尺位置的地方，该生物必须成功通过DC 16的体质豁免鉴定，否则会持续中毒到该生物下一轮回合开始。如果成功通过豁免鉴定则该生物在一小时内免疫任何卡托布湿沼怪的恶臭。
动作
尾击 Tail：近战武器攻击：命中+7，触及10尺，单一生物。命中：21（5d6+4）的钝击伤害。而且该目标生物必须通过一次DC 16的体质豁免鉴定，豁免失败则该生物会被震慑直到卡托布湿沼怪开始其下一轮回合。
死亡射线 Death Ray （充能5~6）：卡托布湿沼怪选择其视野范围内30尺一个可视的目标生物。该生物必须进行一次DC 16的体质豁免鉴定，豁免失败则该生物承受38（8d8）点黯蚀伤害，如果成功豁免则伤害减半。如果此次豁免鉴定值低于5或是更低，则该目标生物代替伤害数值为64点黯蚀伤害，射线攻击的目标生命值减少到0点时死亡。


穴钓蟹

穴钓蟹 Cave Fisher

穴钓蟹是一种在长长的鼻子里装有吐丝器，生活在地下的蜘蛛形生物，利用这工具产生黏性丝线，非常像是一股蛛网索，并使用它来捕捉猎物。
伏击者。穴钓蟹一般狩猎小动物，尤其喜欢蝙蝠，所以它将长丝伸展在一处这样的猎物可能经过的开口处上方。接着它爬到一处藏身之地，并把自己黏附在上面休息等待。当猎物误入其丝中时，穴钓蟹就会把它的美餐一把卷起。一群穴钓蟹可能会在一起行动以让丝线覆盖住一大片区域，但只要一抓住潜在的食物，所有在这片区域里的穴钓蟹会互相争夺这份战利品。如果一个受害者从最初的伏击中逃脱，一只穴钓蟹能够射出一根长丝来再次捕获它的猎物。
在世界中上移。稀缺的食物可能会使得一群穴钓蟹上到地面上，进入一处幽暗的峡谷或者一片阴暗的森林，不仅捕食当地的动物，也包括偶尔穿过该地区的探险家和旅行者等人。
一只穴钓蟹本能地知道更大的目标，如类人生物是更难以击败的，所以这生物会避免攻击这样的猎物，除非它们碰到个孤身一人的目标。它们可能会试图选择一个走在一群旅行者前面的侦察手，或者一个落后的掉队者，而不是吸引整支队伍的注意。
宝贵的财富。穴钓蟹的几乎每一个部分在这生物被杀死后都是有用的。它的血液含有酒精，味道就像烈酒。几种矮人烈酒就包括了穴钓蟹的血液作为配方的一部分，而且一些矮人，特别是狂战士，直接生喝这种血液。如果它们在聚拢后被压制，穴钓蟹的丝能被编织成细薄，坚韧，又近乎无形的绳子。穴钓蟹的肉可以食用，吃起来很像在高度果酒中煮熟的螃蟹。这种生物的外壳能被用于制造工具，盔甲，以及首饰珠宝。
不情愿的仆从。在一些人捕猎穴钓蟹为了它们的丝和血液而杀死它们时，另一些人猎取穴钓蟹的蛋以及饲育幼仔。穴钓蟹天生厌火，因为它们的血液是可燃的。因此半蛛人和大地精有时使用火焰的威胁来训练穴钓蟹，然后利用它们看守通路或者用作战兽。

穴钓蟹
中型怪兽，无阵营
AC 16（天生护甲）
HP 58（9d8+18）
速度 20尺，攀爬20尺
力量16（+3），敏捷13（+1），体质14（+2）
智力3（-4），感知10（+0），魅力3（-4）
技能 观察+2，隐匿+5
感官 盲视60尺，被动察觉12
语言 ——
挑战等级 3（700XP）

黏胶长丝。穴钓蟹可以使用它的动作来伸长黏性长丝最多60尺，长丝会黏附上接触到它的任何东西。被长丝黏住的生物将会被穴钓蟹擒抱（逃脱DC13），并且在逃脱这次擒抱的属性检定上有劣势。长丝可以被攻击（AC15；5HP；免疫毒素和精神伤害），但是一件没有成功切断它的武器将会被缠住，需要一个动作和一次成功的DC13的力量检定才能拉出来。破坏长丝不会对穴钓蟹造成伤害，在它的下一轮可以吐出替代的长丝。
可燃血液。如果穴钓蟹的HP减少到一半或更少，它获得火焰易伤。
蛛行。穴钓蟹可以攀爬困难的表面，包括倒行在天花板上，而不需要进行属性检定。
动作
多重攻击。穴钓蟹进行两次爪抓攻击。
爪抓。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）挥砍伤害。
长丝。被穴钓蟹的黏胶长丝抓住的一个生物必须通过DC13的力量豁免检定，该生物的重量必须不超过200磅。失败时，目标被拉入距离穴钓蟹5尺内的未被占据的空间，并且穴钓蟹能以它的附赠动作对目标进行一次爪抓攻击。卷起目标会放开其他任何被长丝黏附的人。在对该目标的擒抱结束以前，穴钓蟹不能再吐出长丝。


半蛛人

半蛛人 Chitines

半蛛人是侍奉罗丝的、带有蛛形状纲特征的多臂人形生物。她们组成有条理的群落，并在对抗蛛后敌人的战争中作为有效的战士。偶尔，罗丝会让半蛛人对抗黑暗精灵——尽管两边都崇拜她——作为一种惩罚的卓尔的方式，他们创造出半蛛人，但却因此触怒了女王。
非自然起源Unnatural Origin。很久以前，卓尔首先通过用精灵囚犯进行可怕的仪式，将俘虏转变为具有人形和蜘蛛特征的生物，她们的创造者将之称为“半蛛人”。黑暗精灵的意图是首先创造出为卓尔服务的奴隶，然后通过与他们的联系为罗丝服务。正如卓尔们最终发现的那样，女神并不接受这样的安排。创造过程需要魔法学科之间的合作。卓尔法师和邪术师用上了奥术魔法和恶魔的力量，而卓尔女祭司则依靠罗丝的帮助来获取确保接受仪式者从中幸存所必须的神圣火花。罗丝观看着，期待着过程的某些部分能将这些新的可憎之物献给她，但这样的仪式并没有被执行。
作为对这种缺乏尊重的报复，蛛后扭曲了卓尔的创造仪式，让其为她自己的目的服务。
罗丝的报复Lolth's Revenge。当卓尔们继续进行仪式的时候，过程通常会将试验品转化为 他们所预想的那样蜘蛛一般的，矮小的生物。不过偶尔，精灵会被转化为比起精灵更像蜘蛛的生物，与罗丝的蜘蛛形态相近，比半蛛人更加狡猾。卓尔将他们称为半蛛神眷。
起初，卓尔并没有意识到这些新的生物是罗丝对他们不满的迹象。相反，他们十分高兴。因为半蛛神眷可以产下能生出更多半蛛人（以及少部分神眷）的卵，并能在工作中引导半蛛人。但随即，黑暗精灵们就意识到了他们的错误——半蛛神眷的身体和灵魂都属于罗丝。她们向半蛛人低语她们对蛛后的崇拜和她们对卓尔的敌意，而叛乱的种子生根发芽。半蛛人和半蛛神眷奋起反抗她们过去的主人；不久之后她们中的大部分都获得了自由，而许多帮助生产和照料她们的卓尔失去了性命。
如今，卓尔仍然会在他们需要的时候制造半蛛人。在没有神眷的情况下，半蛛人能够很好的为卓尔工作，如果卓尔发现一个独立的半蛛人群体并想要渗入其中，半蛛人就能十分有用。然而，一旦制造的过程中产生了半蛛神眷，卓尔就会立即摧毁这个生物。
罗丝的选民Lolth's Chosen。半蛛神眷生来就对罗丝有着狂热的信仰，这让她们具备一些神术上的能力。她们宣扬说，半蛛人是罗丝的宠儿，而半蛛神眷是蛛后在世界上正当的代表，来将半蛛人从奴役中释放。尽管神眷和半蛛人都不具备性征，而半蛛神眷不需要交配就能产卵，这些生物还是选择了自己女神的性别身份。神眷们也相信并教导罗丝的蜘蛛形态，就像神眷的形态一样，是她真正的形态。任何半蛛人聚集地的偶像都是这样描述罗丝的。
作为罗丝的仆从，半蛛神眷和半蛛人热爱蜘蛛和其他类似蜘蛛的生物。她们饲养蜘蛛和类似的节肢动物，比如穴钓蟹。半蛛人群落将罗丝像灯塔一样供奉在神龛内，吸引蜘蛛和其他侍奉她的邪恶野性的存在。任何半蛛人建立了群落的地方，都会很快成为一个蛛网遍布、阴森和危险之地。

外表看似蜘蛛，但半蛛人的群落却表现得更像蚁群。
所有的成员遵从一位女王，女王则尊罗丝为神。
而罗丝则是怒火与残忍冲动的集合。

——伊尔明斯特

社群蜘蛛Communal Spiders。半蛛人和半蛛神眷与蜘蛛相似，但她们表现得则更像群居性的昆虫，比如蚂蚁。半蛛人分为工人和战士阶级，而神眷则占据了群落阶级的顶层。每一个半蛛人都有一个社会地位，伴随着与之相关的职责，所有的半蛛人都愿意牺牲自己来保护神眷。每个半蛛人都有喷丝器官，并缓慢地产生用于建造地板、墙壁、结构、物体和陷阱的网状物，这些都有利于保护群落。一个战士可能要负责制作网甲（像兽皮或皮革一样坚硬），而一群工人可能会挖掘陷阱，用易碎的带子盖住它，伪装成松散的泥土，看起来像一个坚实的表面。
一个群落可以支持许多神眷，作为指挥官，牧师和管理者。神眷不断争夺地位，尽管她们很少以会将群落至于险地的方式彼此对抗。群落由一位君主统治，她决定群落成员进行何种任务，包括她和其他神眷是否允许产卵。如果这位至高的统治者从罗丝那里收到一个愿景，她可能会改变群落的整体行动安排。那时，半蛛人会从幽暗地域迁出，定居在遥远的，阴暗的地表，在那里他们能够和其他的物种，尤其是卓尔精灵和精灵开战。

半蛛人CHITINE
小型怪兽，混乱邪恶
AC 14 (兽皮甲)
生命值 18 (4d6 + 4)
速度 30 尺., 攀爬 30 尺.
力量10 (+0) 敏捷14 (+2)体质12 (+1) 智力10 (+0）感知10 (+0) 魅力7(-2)
技能 运动 +4, 隐匿 +4
黑暗视觉 60 尺., 被动感知 10
语言 地底通用语
CR 1/2 (100 XP)

精类血统 Fey Ancestry .半蛛人进行对抗魅惑的豁免检定时具有优势，且魔法效应无法使半蛛人陷入睡眠。
日照敏感 Sunlight Sensitivity .在日光照射下，半蛛人的攻击检定具有劣势，其依靠视力的感知（察觉）检定也具有劣势。
蛛行 Spider Climb .半蛛人可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
蛛网感知 Web Sense .与蛛网接触时，半蛛人可以知晓其他与该蛛网接触生物的准确位置。
蛛网行者 Web Walker .半蛛人在蛛网上移动时无视蛛网造成的移动限制。
行动ACTIONS
多重攻击.半蛛人用匕首进行三次攻击。
匕首Dagger.近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标
伤害：4（1d4+2）穿刺伤害

半蛛神眷CHOLDIRTH
中型怪兽，混乱邪恶
AC 15 (镶嵌皮甲 )
生命值 66 (12d8 + 12)
速度 30 尺., 攀爬 30 尺.
力量12 (+1) 敏捷16 (+3) 体质12 (+1)
智力 11(+0）感知14(+2) 魅力10(+0)
技能：运动 +5，宗教+2， 隐匿+5
感官：黑暗视觉 60 尺., 被动察觉 12
语言 地底通用语
CR 3 (700 XP)

精类血统 Fey Ancestry.半蛛神眷进行对抗魅惑的豁免检定时具有优势，且魔法效应无法使半蛛人陷入睡眠。
日照敏感 Sunlight Sensitivity .在日光照射下，半蛛神眷的攻击检定具有劣势，其依靠视力的感知（察觉）检定也具有劣势。
施法Spellcasting.半蛛神眷为四级施法者，其施法属性为感知（豁免DC12，法术攻击命中+4）。半蛛神眷准备了如下牧师法术：
戏法（任意）：神导术guidance，修复术mending，提升抗性resistance，奇术thaumaturgy
一环（4法术位）：灾祸术bane，治愈真言healing word，庇护术 sanctuary, 虔诚护盾shield of faith
二环（3法术位）：人类定身术hold person，灵体武器（匕首）spiritual weapon (dagger)
蛛行 Spider Climb .半蛛神眷可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
蛛网感知 Web Sense .与蛛网接触时，半蛛神眷可以知晓其他与该蛛网接触生物的准确位置。
蛛网行者 Web Walker .半蛛神眷在蛛网上移动时无视蛛网造成的移动限制。

行动ACTIONS
匕首Dagger.近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标
伤害：5（1d4+3）穿刺伤害加10（3d6）毒素伤害
蛛网 Web（充能 5~6） . 远程武器攻击：命中+5，射程 30/60尺，单一大型或更小体型的生物。
伤害： 该生物被蛛网束缚。该被束缚生物可以用一个动作进行一次 DC 11 的力量检定，并以此挣脱蛛网。攻击并摧毁蛛网也可以结束该效应，这些蛛网拥有 AC10，5 点生命值，火焰伤害易伤，并且免疫钝击、毒素和心灵伤害。


沼喉怪

沼喉怪 Froghemoth

沼喉怪是一种像大象一样大的两栖捕食者。它栖息在沼泽中，有四条触手，厚实的胶质皮肤，带着一条能抓物的舌头的充满尖牙的口器，及一根可伸展的肉茎上朝向不同方向运动的三个眼球。
异世界存在 Otherworldly Entities。沼喉怪是不属于这个世界的生物。一本据说是很久以前由巫师疯子卢姆（Lum the Mad）写的日记里，描述了埋藏在地下的奇怪的圆柱形金属庭室/房间/腔室（cylindrical chambers），从那里出现了沼喉怪，但是没有关于这些地方位置的可靠报告。
生来饥饿 Hungry from Birth。每隔几年，一头沼喉怪就可以在不交配的情况下产下一颗受精卵。沼喉怪不关心它的卵，也可能把它吃掉。一头年幼的沼喉怪的生存通常是建立在它的父母在冷漠中离弃了它。一头新生的沼喉怪通过不加选择的捕食它沼泽领地里的其他生物在一个月时间里成长为完全的大小。他学会了把它巨大的躯体隐藏在浑浊的水塘里，只把它的眼睛露在水面上以观察路过的生物。当食物触手可及时，沼喉怪就会从它的水塘里射出（erupt）触须和舌鞭。它可以同时攫取多个目标，使它们陷入绝境，在它用舌头卷起另一个目标并把它拉过来吞下时。
受狂蛙人崇拜Revered byBullywugs。如果一个狂蛙人部落遇到了一头沼喉怪，狂蛙人会把沼喉怪当做神明看待，竭尽所能把这怪物哄诱进他们的巢穴。一头沼喉怪可以通过提供食物来被驯服（勉强的）而狂蛙人可以与它进行基本的沟通。所以这生物在剩余的崇拜者前可能只吃掉了少量的狂蛙人。狂蛙人收集食物作为给它的贡品，为它提供一个舒适的巢穴，狂热的保护它免受伤害，并努力确保任何年幼的沼喉怪都能发育成熟。

沼喉怪
巨型怪兽，无阵营
AC:14 (天生护甲)
HP：184(l6dl2+80)
速度：30尺, 游泳30尺.
力量23 (+6) 敏捷13 (+l) 体质20 (+5)
智力 2 (-4) 感知12（+1） 魅力 5（-3）
豁免：体质+9, 感知+5
技能：察觉+9 隐匿+5
伤害抗性：火焰，闪电
感官：黑暗视觉60尺，被动察觉19
语言：—
挑战等级：10 (5,900 XP)
水陆两栖Amphibious. 沼喉怪可以在空气和水中呼吸。
电敏Shock Susceptibility.如果沼喉怪受到闪电伤害，直到它的下一个回合结束它遭受数种效果: 它的速度减半, 它在AC和敏捷豁免上受到一个-2的罚值, 它不能使用反应或多重攻击,在它的回合, 可以执行一个动作或一个附赠动作，但不能同时执行以上两者。
动作
多重攻击Multiattack。 沼喉怪发动两次触须攻击. 它还可以用舌卷或啃咬。
触须Tentacle。 近战武器攻击：命中+10,触及20尺,单一目标。 伤害：19(3d8 + 6) 钝击伤害,如果目标是巨型或更小的生物则被擒抱(逃脱DC 16)。直到擒抱结束, 沼喉怪不能对另一个目标使用这条触手。沼喉怪有四条触手。
啃咬 Bite。 近战武器攻击：命中+10,触及5尺,单一目标。命中：22（3d10+6）穿刺伤害，如果目标是一个中型或更小的生物则被吞下。一个被吞下的目标陷入目盲且被束缚，其对于沼喉怪身体外的攻击或效应视为处于全掩护，并在每次该沼喉怪的回合开始时受到10（3d6）的强酸伤害。沼喉怪的食道一次可以容纳两个生物。如果沼喉怪在同一回合受到20点或更多来自其体内的伤害，则该沼喉怪在该回合结束时必须成功通过一次DC 20的体质豁免否则将吐出所有被吞下的生物，每个都摔下倒地于沼喉怪周边10尺范围内。如果该沼喉怪死亡，则被吞下的生物将不再受束缚，且可以消耗10尺移动力逃出，然后在尸体旁现身并陷入倒地状态。
舌卷Tongue。沼喉怪选择一个20尺内他能看见的中型或更小的生物。目标必须成功通过一个DC 18的力量豁免。若豁免失败，目标被拉进沼喉怪5尺内一个未被占用的空间，且沼喉怪能以附赠动作对他发动一次啃咬攻击。


四臂猩猩

四臂猿怪 Girallon
（注：原译作四臂猩猩）

一头四臂猿怪看上去像一只体型超大有着灰色皮肤和白色毛发的四臂猿猴。它的尖牙和利爪把它和普通的猿猴区分开，显示出它是一头猎食巨兽。
森林猎手 Forest Hunters。四臂猿怪在温带或生机盎然（abundant with life 充满生灵？）的暖林环境里最常见。他们和猿猴一样善于攀爬，虽然这些半吨重的生物会避开那些无法支撑其体重的树。相反，他们潜伏在森林的地面，潜藏在狭窄的沟壑或浅浅的洞穴中，或躲藏在废墟遗迹里等待猎物靠近。一头四臂猿怪出人意料的行动隐秘，考虑到它的大小及缺乏伪装。
四臂猿怪们会形成由数个个体和它们的后代组成的松散群体，通常是由一头占主导地位的成年体领导，也往往是该群体中最年长的成员。当他们离开巢穴狩猎时，四臂猿怪用吼叫和肢体语言来进行远距离的交流。每个个体通常独自狩猎并与其他人离得很远，以确保每个人都能得到足够的食料。首领可能会组织成员们共同行动来进行一次大型猎杀。如果他们成功了，群体中的每个成员都能分享这些战利品，其中最好的部分将留给照顾幼崽的母亲们。
墙壁攀爬者 Wall Climbers。类人生物居住过的废墟，尤其是在森林深处或丛林中的，似乎吸引着四臂猿怪们。他们沿着楼梯和阳台以及倾斜的屋顶和扶壁这样的结构轻松的移动。对一头四臂猿怪而言，一个城市的建筑只是另一种森林——更好的是，它最上面的“树枝”能很容易的支撑这些生物。在这样的环境中，四臂猿怪们充分的利用了他们的攀爬技巧。这些生物能很容易的攀登墙壁和城垛，它们栖息在塔顶和其他有利的高处以留意周围区域。
魔法起源 Magical Origin。野生四臂猿怪的社会习性对于猿类来说是不寻常的，例如它们本能的被类人生物建筑物所吸引。这些事实，连同四臂猿怪的外貌，使贤者们相信四臂猿怪是通过魔法创造的，作为守护者为某个失落的帝国服务。当这个帝国很久以前灭亡时，四臂猿怪变成了野生的并遍布世界各地。
从那时起，无数的生物都试图驯服、征服或与这些怪物合作。比如，蛇人（Yuan-ti）奴役四臂猿怪，把它们变成他们毒蛇王国的边境哨兵。因为四臂猿怪们知道它们自身的天性是愿和平共处的，（所以）某些类人生物学会了如何接近一个群体的首领，提供食物和其他礼物，以希望与这些生物建立一个同盟。
受到良好对待的四臂猿怪可能愿意充当守卫，尽管他们缺乏智力来执行比攻击进入自己领地的陌生人更复杂的任务。如果是一头从小接受了适当训练的四臂猿怪，它可能会出现在一个看似不可能的地方，比如守卫在一个城市的盗贼行会的入口处。把四臂猿怪当做宠物的人必须时刻保持警惕，因为这种生物随时都可能恢复它的猎食天性。

四臂猿怪 GIRALLON
大型怪兽，无阵营
AC：13
HP：59(7dl0+21)
速度：40尺, 攀爬40尺.
----------------------------------------------------------------------------------
力量18(+4) 敏捷16(+3) 体质16(+3)
智力 5(-3) 感知12（+1） 魅力7（-2）
----------------------------------------------------------------------------------
技能：察觉+3、隐匿+5
感官：黑暗视觉60尺，被动察觉13
语言：—
挑战等级：4 (1,100 XP)
----------------------------------------------------------------------------------
好斗 Aggressive。 作为一个附赠动作项，四臂猿怪可以向一个它能看见的敌对生物移动至多相当于其速度的距离。
敏锐嗅觉 Keen Smell。 四臂猿怪依赖嗅觉进行的感知（察觉）检定具有优势。
----------------------------------------------------------------------------------
动作
多重攻击Multiattack。 四臂猿怪发动五次攻击：一次啃咬和四次爪击。
啃咬 Bite。 近战武器攻击：命中+6,触及5尺,单一生物。命中：7（1d6+4）穿刺伤害。
爪击 Claw。 近战武器攻击：命中+6,触及10尺,单一目标。命中：7（1d6+4）挥砍伤害。


血糜兽

血糜兽 Leucrotta

血糜兽是一种组合了巨型獾的头部、里面有一个似人的头脑，只喜欢折磨和吞食人类，鹿一样的腿部和如巨型鬣狗般的身躯，把这些部分用恶魔脓水粘合在一起，然后复生这个怪物并不必担心掩盖那死亡般的臭味。
耶诺古的产物：第一只血糜兽出现在豺狼人部落并与之并肩作战是豺狼人之王耶诺古暴怒的凌虐在主物质位面时。当时鬣狗们跟在豺狼人之王身后并吞食其杀戮的残骸，其中有的转化为血糜兽，相反的则转化为豺狼人。而这奇怪的结果是，血糜兽占其中的多数。
血糜兽狡诈机智且残酷，它酷爱欺骗、折磨和杀戮。因为血糜兽比起一般的豺狼人更聪明且更坚韧，所以一只血糜兽通常在豺狼人部落中占据较高的地位。即便是血糜兽不喜欢领导一队豺狼人组团，但是它可以影响组团的领导，并且它也会同意协助豺狼人领袖参与战争并在战斗中给予建议。
豺狼人通常视血糜兽为一种部落娱乐的形式，一部分原因是血糜兽可以模仿受害者的尖叫——一种通常能给豺狼人带来愉悦的声音——即使当时没有受害者可以吃。另外，豺狼人通常都是嗜血和虐待狂，但是它们的天性使得它们不能从杀戮后持续较长时间的愉悦。而多数血糜兽则是天生残忍的生物，它们的野蛮行径如果一丝不苟的描绘出将是把屠杀变为一场更愉悦、更持久的运动。豺狼人们享受观看血糜兽的行为就如同他们亲自参与屠杀一样。
卑劣的体现：血糜兽是如此令人憎恶，只有豺狼人和它的其他同类能在其周围停留较长时间。它那可怕的、令人毛骨悚然的身体散发出一种恶臭，并且这种恶臭污染了这种怪物身体的每个部分。这种恶臭随着血糜兽的呼吸散发出体外，同时还从口中流出一种具有腐败味的腐蚀性液体。代替其尖牙的位置，是坚硬如钢铁般的骨刺，能轻易碾碎生物的骨头和撕裂血肉。具有如此全副武装的牙齿，血糜兽可以运用它们轻易破坏一名骑士的铠甲并杀死他。
血糜兽的恶臭通常是其在攻击前对猎物的一种警告，然而，这种怪物具有两种天然能力，并使得血糜兽在攻击前具有优势。首先，一只血糜兽的行迹如同普通鹿的行迹一般难以区分。其次，血糜兽可以模仿任何它曾经听到过的生物的叫声或是声音表达方式。这个怪物充分利用它们的模仿能力吸引潜在的猎物，并在猎物麻痹且未察觉到威胁时发动进攻。

血糜兽
大型怪兽，混乱邪恶
AC：14（天生护甲）
HP：67（9d10+18）
速度：50尺

力量18（+4） 敏捷14（+2） 体质15（+2）
智力9（-1） 感知12（+1） 魅力6（-2）

技能：欺瞒 +2；察觉+3
感官：黑暗视觉60尺，被动察觉13
语言：深渊语、豺狼人语
挑战等级：3（700 XP）
敏锐嗅觉：血糜兽进行的依赖嗅觉的感知（察觉）检定具有优势。
撤退回踢：如果一只血糜兽用它的蹄子攻击，那它可以用附赠动作执行撤离动作。
模仿：血糜兽可以模仿动物的叫声或是类人生物的声音，一个听到该声音的生物如果成功通过DC 14的智力（调查）检定就可以辨别出它们是模仿的。
狂暴：当一只血糜兽在它的回合内以一次近战攻击使一个生物降为0生命值时，那么它能以一个附赠动作进行半速移动以及进行一次蹄攻击。
动作
多重攻击：血糜兽进行两次攻击：一次啃咬和一次蹄击。
啃咬：近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）穿刺伤害。如果血糜兽掷出了重击，那么它将投掷三颗伤害骰，而非两颗。
蹄击：近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）的钝击伤害。


幽影獒犬

幽影獒犬 Shadow mastiff

这些幽影界的黑色猎狗无影无迹地穿梭于阴影之中，总是处于狩猎状态。在那些迷雾笼罩幽影界与主物质位面最薄弱的黑暗地带，它们可以穿越到世界的黑暗领域。
贪婪的潜伏者：在幽影界的阴影獒犬总是成群结队地狩猎，因此当它们其中的一只进入两个世界的裂隙时，其他的獒犬也一定会跟随。每个阴影獒犬群落都由一只阿尔法獒犬（雄性或是雌性）领导，这些阿尔法是族群里最坚韧最具智慧的首领。每只阿尔法獒犬必须保持冲刺来使整个族群保持一致，以免它被杀死或是被取代。
当一个阴影獒犬族群处于饥饿状态而且感知到猎物在附近，首领阿尔法獒犬发出一声悠长的嚎叫用以震慑在附近听到其嚎叫的野兽或类人生物，同时，这种嚎叫也传递一种信号，使战群其余的獒犬投入到杀戮之中。幽暗为每只阴影獒犬提供了超自然的保护屏障，赋予它们在弱光和黑暗环境下抵御非魔法武器的能力。虽然阴影獒犬能忍耐短暂的强光，但通常它们都有意识的躲避阳光。
召唤服务：有些神明的信仰就是致力于幽影和黑暗，就如同费伦世界的莎尔女神，她的邪恶信徒在执行不洁仪式时通常从幽影界召唤阴影獒犬并把它们用做为神殿守卫，贴身保镖以及对于教义的无信者、叛徒或是异教徒的惩戒者。然而将这些阴影獒犬带领到主物质世界的方法也被一些具有强大意识或邪恶思想的个人所掌握，他们将这些獒犬作为大本营的守卫。
以太之视：除了其他的能力，每只阴影獒犬还能观测到在以太位面生物或者物体，这种额外的知觉使得阴影獒犬成为一种特别有技巧的守护者，尤其是当魔法或精神入侵很可能发生的时候。

阴影獒犬
中型怪物，中立邪恶
AC：12
HP：33（6d8+6）
速度：40尺
力量16（+3） 敏捷14（+2） 体质13（+1）
智力5（-3） 感知12（+1） 魅力14（-3）
技能：察觉+3，隐匿+6
伤害抗性：非魔法攻击的挥砍、穿刺、钝击（仅限在昏暗或黑暗环境下）
感官：黑暗视觉60尺，被动察觉13尺
语言：——
挑战等级：2（450 XP）

以太警觉：阴影獒犬能观测到在以太位面生物或者物体。敏锐的听觉和嗅觉：阴影獒犬依靠其敏锐听觉和嗅觉在智力（感知）检定上具有优势。
影遁Shadow Blend.当处于弱光和阴影之中，阴影獒犬可以使用一个附赠动作来隐形invisible，身上的装备也会随之隐形。该状态持续到阴影獒犬使用附赠动作结束或是它发动攻击后结束，但若是处于强光或失能状态下，该能力不会生效。
阳光弱势：当处于阳光强光之下，阴影獒犬在攻击骰，技能鉴定和豁免上具有劣势。
动作
啃咬：近战武器攻击：命中+5，触及5尺，单一生物。命中：10（2d6+3）的穿刺伤害。如果该目标为一生物，则他必须成功通过DC13的力量鉴定，否则会被击倒。

变体：阿尔法阴影獒犬
阿尔法阴影獒犬具有普通阴影獒犬的数据，并在其基础上有以下改变：
阿尔法阴影獒犬的HP进化为均值42~54
智力值调整为6（-2）
阿尔法阴影獒犬具有恐惧嚎叫能力，描述如下：

恐惧嚎叫：阿尔法阴影獒犬具有恐惧嚎叫的能力，任何在阿尔法阴影獒犬周围300尺且能听到其嚎叫的野兽或类人生物，在听到恐惧嚎叫时必须成功通过DC11的感知豁免否则陷入恐慌1分钟。陷入恐慌的生物在其每回合结束时可以重复该豁免，直到其豁免成功并结束该效果影响。当该生物成功通过豁免或该效果结束时，则它在未来24小时内免疫任何阴影獒犬的恐惧嚎叫。


诱陷者

诱陷者 Trapper

诱陷者是螳螂般的生物，潜伏在地下和自然环境中。它可以变换自身的颜色、材质的硬度及外貌来帮助它融入其周遭的环境。而它柔软，内侧的那一面紧贴在其狩猎领域的地板，壁或天花板上。当它等待猎物接近时，它会保持不动。当目标在它的触及范围内时，它会从空间表面自我剥落并包裹其猎物，将其粉碎，窒息，然后消化掉。
多功能伪装：诱陷者能改变其外貌的颜色及材质以匹配其周围环境。它能与石头、泥土或木材制成的表面融合，即使在最严格的检查下亦能掩盖其存。它不能改变其材质至被草或雪覆盖的表面，但它能改变其颜色以匹配再隐藏在薄层的植物或实际的雪地之下。
不动的猎人：诱陷者每星期需要吃约一份半身人大小的食物。只要给予它稳定的食物来源，它便满足留在一个地方，因此诱陷者是任何车水马龙的地牢与荒野的威胁。当猎物稀少时，诱陷者可以进入长达数个月的蛰伏状态，然而它仍然察觉猎物的来临。处于饥饿边缘的诱陷者可能会违背其本能，开始爬行甚至放弃其旧领地以寻找更好的狩猎。
小心残渣：当它的猎物死亡后，诱陷者溶解并吸收血肉的那部分，在该生物生前的位置留下一地骨骼、金属、宝物及其它其他难消化的东西。诱陷者潜伏在其狩猎领域的地面，用自身覆盖这些遗骸，使他们看上去表面凹凸不平。诱陷者亦可能将自身贴附到最近杀戮位置附近的壁或天花板上，把残留物作为诱饵物善其用：一个停下来调查贵重物品及骨头的生物，很有可能成为诱陷者的下一顿饭。

诱陷者
大型怪物，无阵营
护甲等级 13（天生护甲）
生命值 85 (10d10 + 30)
速度 10尺，攀爬 10尺
力量 17 (+3) 敏捷 10 (+0) 体质 17 (+3)
智力 2 (-4) 感知 13 (+1) 魅力 4 (-3)
技能 隐匿+2
感官 盲视 30英尺，黑暗视觉 60英尺，被动察觉 11
语言 ——
挑战等级 3 (700 XP)

伪装(False Appearance)：当诱陷者依附在天花板、地面或壁并保持静止时，无法将其与普通部分的天花板、地面或壁区分。一个生物须要通过一个DC 20智力（调查）或智力（自然）检定才能看出它的存在。
蛛行(Spider Climb)：诱陷者可以攀爬困难的表面，包括倒置在天花板上，而不需要进行属性检定。
动作Actions
卷紧(Smother)：一个大型以下生物在诱陷者5英尺之内必须成功通过一个DC 14敏捷豁免，否则会被擒抱（逃脱DC 14）。直到擒抱结束，在其每个回合开始时，目标受到17 (4d6 + 3)钝击伤害加上3 (1d6)强酸伤害。在擒抱状态下，目标处于束缚和目盲状态，同时有窒息危险。诱陷者每次只能卷紧一个生物。


蝎人

蝎人 Tlincalli

蝎人，也被称为蝎之民，是一种浑身覆盖着甲壳的生物，它们腰部以上类人，而下半身则是巨大的蝎子，长长的尾巴末端长着一根毒刺。
沙漠游牧者Desert Nomads。蝎人生活简朴而一丝不苟。它们分布在干旱地区，在黎明和黄昏时分狩猎。在这黎明和黄昏之间，它们把自己埋在松软的沙子或者泥土里，等待着炎热白昼和寒冷黑夜的结束。一个蝎人部落只有在附近的狩猎收获良好时才会停留下来，即使他们可能在迁徙中反复经过同一个地方。每当到了产卵和孵化幼崽的时节，蝎人也会暂时定居下来。
蝎蛋有毒Poisonous Eggs。蝎人把它们的蛋安置在温暖而没有阳光直射的地方，通常是在它们所在营地附近的仙人掌丛中。在那里，蛋被它坚硬的外壳保护着，外壳上覆盖着类似于尾刺产生的麻痹毒素。如果有猎食者胆敢打破一个蝎人的蛋，那么它将对前来查看的蝎人毫无抵抗之力。
可怕的绑匪Horrid Kidnappers。蝎人以它们杀死的生物为食，但当它们有幼崽要喂养的时候，它们也会活捉一些猎物。在用尾刺麻痹受害者，用带刺的铁链绑住它们之后，蝎人把这些俘虏带回它们的营地，绑在仙人掌或者岩石上。在那里，当受害者看到太阳落山时，新孵化的幼崽就会从巢穴中出来，把它们活活吃掉。
高傲的猎手Prideful Hunters。蝎人认为自己是伟大的猎手。如果一个蝎人部落遇到了一个更强大的猎人，比如一头蓝龙，部落的头领必须决定这个部落是向这个更强大的猎手效忠，还是继续前进离开，或者是为了打败它而死。
拼凑的武器和物品Makeshift Weapons and Objects。蝎人是未开化的，它们不建造城市，不制造服装，也不开采金属。它们会捡拾它们需要或想要的东西。然而，它们也确实知道如何熔化废弃的金属来锻造粗糙的武器和工具。
蝎人的壳上有一层有毒物质，它可以在不失去麻痹效力的情况下浸提出来，并被炼金术士重复使用。需要小心处理。——伊尔明斯特

蝎人
大型怪物，中立邪恶
AC 15 (天生护甲)
HP 85 (10d10+30)
速度40尺
力量16(+3) 敏捷13(+1) 体质16（+3)
智力8(-1) 感知12(+1) 魅力8（-1）
技能：察觉+4，隐匿+4，生存+4
感官：黑暗视觉60尺，被动察觉13
语言：蝎人语
挑战：5 (1800 XP)

动作
多重攻击。蝎人进行两次攻击：一次用长剑或者钉链，一次用蛰刺。
长剑。近战武器攻击，+6命中，触及5尺，一个目标。命中：7(1d8+3)挥砍伤害，双手持剑则改为8（1d10+3）挥砍伤害。
钉链。近战武器攻击，+6命中，触及10尺，一个目标。命中：6(1d6+3)穿刺伤害，目标若是一个大型或更小的生物则被擒抱（逃脱DC11）。直到擒抱结束，目标被束缚，蝎人不能同时用钉链再攻击另一个目标。
尾刺。近战武器攻击，+6命中，触及5尺，一个生物。命中：6点(1d6+3)穿刺伤害加14(4d6)点毒素伤害，目标必须通过DC14的体质豁免，否则中毒1分钟。如果该目标在豁免中失败5或更多时，目标在中毒时也会麻痹。目标可以在每一次自己回合结束时重复豁免，成功则结束对自己的影响。


蛇人（原体）

蛇人 Yuan-ti
（注：又译作“原体”或“原体蛇人”）

成为某一特定神之邪恶祭司的原体——无论是神灵赛斯，夜之蛇丹德尔或是麦尔绍克——总是能够晋升成为原体族的精神领袖。这些牧师举行祭祀仪式来取悦他们邪恶的宗主。这里也描述了堕落的原体护卫和可怕的原体憎恶。


咒恨蛇人

咒恨蛇人Yuan-Ti Anathema

憎恶原体（即原体·憎恶者）对神性的追求，可能会导致它进行一种仪式，如果成功的话，就会把它转变成更强大的样子——咒恨蛇人（即仇恨原体）。这一仪式要求牺牲数百条蛇，并要求憎恶原体在敌人的血液中沐浴，这种转变是迅速而痛苦的。
并非所有的原体都渴望看到它们中的一员转变成仇恨原体，因为仇恨原体残酷地驱使那些弱小同类，以达成他们自己的邪恶目的。
不完全神性。仇恨者认为自己是通往更大神性道路上的半神。它要求较弱的原体服从，并利用其所拥有的一切资源对其邻国发动小规模战争，每一次征服都带来新的奴隶和祭品，以及荣耀和财富，而仇恨者认为它需要获得真正的神性。
一个仇恨者的最忠实的原体信徒把它看作是蛇形形态的顶峰，这是对近乎完美的憎恶者的不可思议的改进。而它的人类追随者则认为它是“凡人身体中的神圣肉身”，而供奉仇恨者的信徒在其面前往往更嗜血和更具有自我牺牲精神。
不朽。仇恨原体不会衰老，这让它们能够追求自己的目标直到天长地久。它们中真正的强者可以支配多个原体都市，并把整个地区——包括人类领地——置于原体的控制之下。

咒恨蛇人Yuan-Ti Anathema
巨型怪兽（变形生物，蛇人），中立邪恶
AC 16 （天生护甲）
HP 189（18d12+72）
速度40尺，攀爬30尺，游泳30尺
力量23（+6）敏捷13（+1）体质19（+4）
智力19（+4）感知17（+3）魅力20（+5）
技能：察觉+7，隐匿+5
伤害抗性：强酸，火焰，闪电
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，盲视30尺，被动察觉17
语言：深渊语，通用语，龙语
挑战等级12（8400XP）

变形生物Shapechanger。咒恨蛇人可以用它的动作变成一条巨型蟒蛇，或者回归到它的真实形态。它的数据在每种形态都是相同的。任何它所携带的装备都不会随之改变。
惧蛇灵光Ophidiophobia Aura。任何由咒恨蛇人选择的生物（除非是一条蛇或一只原体蛇人）在仇恨者30尺内开始回合时都必须成功通过一次DC17的感知豁免，否则将对蛇和原体蛇人恐慌。陷入恐慌的目标可以在每次自己回合结束时重复豁免，豁免成功则结束该效应。若目标豁免成功或是该效果结束，则目标在接下来的24小时内免疫该灵光。
六首Six Heads。咒恨蛇人在感知（察觉）检定，以及对抗目盲、魅惑、耳聋、恐惧、震慑或昏迷的豁免检定上有优势。
魔法抗性Magic Resistance。咒恨蛇人为抵抗法术和其它魔法效应而作的豁免检定具有优势。
天生施法（仅蛇人形态）。咒恨蛇人的天生施法属性是魅力（法术豁免DC17）。它天生可以施展以下法术且不需要任何材料成分：
随意：化兽为友(仅蛇类)
每项3/日：黑暗术，纠缠术，恐惧术，加速术，暗示术，变形术
1/日：圣言术
动作Actions
多重攻击（仅蛇人形态)。咒恨蛇人发动两次爪击，一次绞缠和一次疾风连啃攻击。
爪击（仅蛇人形态）。近战武器攻击：命中+10，触及10尺，单一目标。命中：13（2d6+6）挥砍伤害。
绞缠Constrict。近战武器攻击：+命中+10，触及15尺，单一个大型或更小的生物。命中：16（3d6+6）钝击伤害外加7（2D6）强酸伤害，且目标被擒抱（逃脱DC16）。目标还会在被擒抱期间陷入束缚状态，且在其每个回合开始时受到16（3d6+6）钝击伤害外加7（2D6）强酸伤害，咒恨蛇人一次只能擒抱另一个生物。
疾风连啃Flurry of Bites。近战武器攻击：命中+10，触及10尺，单一生物。命中：27（6d6+6）穿刺伤害外加14（4d6）毒素伤害。


卫雏蛇人

卫雏蛇人 Yuan-Ti Broodguard
（注：原译作原体·雏兽守卫）

卫雏蛇人是原体制造出来的简单、有鳞生物，他们由类人生物转变而来，按照他们的主人的命令行事。这一转变过程不仅改造了该生物的肉体，而且扭曲了他的思维，使他本能地服从任何原体，并在面对非爬行动物时产生一种狂暴的愤怒。
虽然守卫们智力低下，但他们能够在领地中执行简单却必要的任务，如看守后代或为防范入侵者。原体把他们称为“histachii”，意思是“蛇卵守卫”。
不做人了！大多数护卫都是来自于人类囚犯，他们被迫喝下一种魔法药剂，使他们失去行动能力，对即将到来的悲惨命运听之任之。当一个类人生物变成了卫雏蛇人，不仅失去了他曾经的外表，甚至连他的人类起源也几乎看不出来。卫雏蛇人无毛、瘦弱、皮肤黄绿色、呈现出鳞片状。他有珠状、血色的眼睛和叉状的舌头，还有一股腐肉的味道。卫雏蛇人能够说话，但很少这样做，他们更喜欢用蛇般的嘶嘶声和喉音。

卫雏蛇人
中型类人（原体蛇人）,中立邪恶
AC 14 （天生护甲）
HP 45 (7d8+14)
速度30尺
力量15(+2) 敏捷14(+2) 体质14（+2)
智力6(-2) 感知11(+0) 魅力4（-3）
豁免：力量+4，敏捷+4，感知+2
技能：察觉+2
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动察觉12
语言：深渊语，通用语，龙语
挑战：2 (45O XP)

精神抗性。原体在对抗导致魅惑的法术豁免中有优势，并且魔法不能使它麻痹。
鲁莽。在它的回合开始时，卫雏蛇人可以在本回合中的所有近战武器攻击中获得优势；但在下一回合开始之前，对它的攻击也会有优势。
动作
多次攻击。卫雏蛇人进行三次攻击，一次啃咬和两次爪击。
爪击。近战武器攻击，+4命中，触及5尺，单一目标。造成5(1D6+2)挥砍伤害。
啃咬。近战武器攻击，+4命中，触及5尺，单一目标。造成6(1D8+2)穿刺伤害。

边栏：创造卫雏蛇人
原体从被捕获的人身上创造出卫雏蛇人，每个牺牲品都被喂了一种特殊的药剂，使他立即陷入失能，并在接下来的第1d6+6天后变成一名卫雏蛇人。一个非自愿摄入药剂的生物可以进行DC15的体质豁免；成功则只会受到14(4d6)的毒素伤害，而不会受到其他的影响。
某些法术，如次级复原术或移除诅咒，可以在转化过程完成前中止它。在过程完成后，只有祈愿术才能逆转该效果。


原体·心灵呢喃者

蛇人心灵呢喃者 Yuan-Ti Mind Wisperer
（注：原译作原体·心灵呢喃者）

心灵呢喃者是邪恶的施法者，他们与司掌死亡的神、蛇之神赛斯（Sseth）订立了契约，他们用他们的能力使别人皈依他们的信仰，增加他们的个人力量，并迷惑敌人的思想。
心灵呢喃者难以捉摸，他们擅长谋划，行为不可预测，并且乐于欺骗或杀死同行和竞争对手——只要这样做有好处的话。赛斯的崇拜者们阴谋层出不穷，经常游走于两派之间，因此他们花费大量精力确保他们的盟友不会发现彼此的利益冲突。即使在原体中，人们也知道心灵呢喃者是自命不凡的、鬼鬼祟祟的，并且会在出现麻烦的时候就逃之夭夭。
这种诅咒者的外形为类人的躯体和蛇的头颅。

蛇人心灵呢喃者
中型怪物（变形生物，原体蛇人）,中立邪恶
AC 14 （天生护甲）
HP 71 (13d8+13)
速度30尺
力量16(+3) 敏捷14(+2) 体质13（+1)
智力14(+2) 感知14(+2) 魅力16（+3）
豁免：感知+4，魅力+5
技能：隐匿+4，欺瞒+5
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺（可以看透魔法黑暗），被动察觉12
语言：深渊语，通用语，龙语
挑战：4 (1100 XP)

变形者。原体可以用它的动作把变形成中型的蛇，或者重新变成它的真实形态。其数据在每种形态上都是相同的。任何它所携带的物品都不会随之改变。如果它死了，它就会保持目前的状态。
先天施法(仅原体形态)。原体天生的施法能力基于魅力(法术豁免DCl3)。原体天生就可以施放以下法术，不需要任何材料成分：
随意：化兽为友(只限于蛇)
3次/日：暗示术
魔法抗性。原体在对抗魔法及魔法效果的豁免上有优势。
心灵毒牙（2/日）。在它的回合内第一次使用近战攻击命中时，原体可以对目标造成额外的16（3D10）点心灵伤害。
施法。原体是一个6级施法者。它的施法能力基于魅力(法术豁免DC13，法术攻击+5)。当它完成短休息或长休息后，恢复它所消耗的法术位。它掌握了下列邪术师法术：
戏法：魔能爆（范围300英尺，每个伤害骰+3额外伤害）、友善术、短讯术、次等幻象、毒气喷射、魔法伎俩
法术（两个3环法术位）：魅惑人类，疯狂冠冕，侦测思想，脚底抹油，飞行术，催眠图纹，迷幻手稿
赛斯的祝福。当原体将敌人的生命值减少到0点时，原体获得9点临时生命值。
动作
多重攻击(只限于蛇人形态)。原体进行一次啃咬和一次弯刀攻击。
啃咬。近战武器攻击，+5命中，触及5尺，一个目标。命中：5(1d4+3)穿刺伤害加7(2D6)毒药伤害。
弯刀(仅蛇人形态)。近战武器攻击，+5命中，触及5尺，一个目标。命中：6(1d6+3)挥砍伤害。


原体·梦魇语者

蛇人梦魇语者 Yuan-Ti Nightmare Speaker
（注：原译作原体·梦魇语者）

梦魇语者是原体诅咒者女祭司，她们与暗夜之蛇丹德尔达成契约，用受害者的恐惧和噩梦来供养她们的神，以换取尘世的力量。女祭司们从丹德尔那里得到噩梦般的幻象，他们将其解释为预言，然后用他们的魔法和影响力使这些幻象成真。
身为最残酷的原体，梦魇语者陶醉于折磨囚犯和奴隶，让他们处于恐惧不断加深的状态。他们更喜欢恐吓而不是杀死他们的对手。他们操纵类人生物聚居地的目的是获取更多的受害者，并享受亡灵的陪伴。
（译注：可是姐姐你并不会唤起亡灵啊……）

蛇人梦魇语者
中型怪物（变形生物，原体蛇人）,中立邪恶
AC 14 （天生护甲）
HP 71 (13d8+13)
速度30尺
力量16(+3) 敏捷14(+2) 体质13（+1)
智力14(+2) 感知12(+1) 魅力16（+3）
豁免：感知+3，魅力+5
技能：隐匿+4，欺瞒+5
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺（可以看透魔法黑暗），被动察觉12
语言：深渊语，通用语，龙语
挑战：4 (1100 XP)

变形者。蛇人可以用它的动作把变形成中型的蛇，或者重新变成它的真实形态。其数据在每种形态上都是相同的。任何它所携带的物品都不会随之改变。如果它死了，它就会保持目前的状态。
先天施法(仅蛇人形态)。原体天生的施法能力基于魅力(法术豁免DCl3)。原体天生就可以施放以下法术，不需要任何材料成分：
随意：化兽为友(只限于蛇)
3次/日：暗示术
魔法抗性。原体在对抗魔法及魔法效果的豁免上有优势。
死亡毒牙（2/日）。在它的回合内第一次使用近战攻击命中时，原体可以对目标造成额外的16（3D10）点暗蚀伤害。
施法（仅蛇人形态）。原体是一个6级施法者。它的施法能力基于魅力(法术豁免DC13，法术攻击+5)。当它完成短休息或长休息后，恢复它所消耗的法术位。它掌握了下列邪术师法术：
戏法：魔能爆（范围300英尺，每个伤害骰+3额外伤害）、冻寒之触、法师之手、短讯术、毒气喷射、魔法伎俩
法术（两个3环法术位）：哈达之臂，黑暗术，恐惧术，脆弱诅咒，人类定身术，哈达之欲，巫术箭
动作
多重攻击(仅限蛇人形态)。原体进行一次卷紧和一次弯刀攻击。
卷紧。近战武器攻击，+5命中，触及10尺，一个目标。命中：10(2d6+3)钝击伤害，如果目标是大型或更小的生物则被擒抱（逃脱DC14）。直到擒抱结束，目标被束缚，原体不能同时再卷紧另一个目标。
弯刀(仅蛇人形态)。近战武器攻击，+5命中，触及5尺，一个目标。命中：6(1d6+3)挥砍伤害。
噩梦再临(短休或长休后充能)。原体唤醒位于它60英尺范围内所能看到的一个生物的噩梦，并创造出基于该生物最深层恐惧的一种虚幻、静止的幻象，这种幻象只有该生物才能看到。目标必须进行DC13智力豁免。若失败，目标会受到11(2d10)心灵伤害，并且对幻象恐惧，相信它是真实的。原体必须专注于维持幻象(如同专注于一个法术)。幻象持续时间最长1分钟，无法被伤害。目标可以在每次回合结束时重复豁免，在成功时结束错觉，或在失败时承受11(2d10)心灵伤害。


蛇人深坑之主

蛇人深坑之主 Yuan-Ti Pit Master
（注：原译作蛇人坑主）

深坑之主是原体诅咒者祭司，他们与蛇神麦尔绍克达成契约，通过献祭类人生物来唤醒他。他们在态度上是原体中最传统的，并且相信自己最可能实现族人的目标。
深坑之主们深入参与了原特技控类人种族政府的长期计划，以及保护他们的城市免受敌人发现或攻击的持续努力。他们反对鲁莽的行为，主张在所有事情上采取缓慢、谨慎的态度。
这种恶咒蛇人有人类的头和身体，但手臂是蛇。
（译注：我怀疑设计师直接复制了上面两个哥们的数据，然而他忘了，深坑之主是CR5的，熟练应该是3。所以深坑之主就这样被吃了命中、豁免、技能和法术DC，考虑到动作项，还没有CR4强。）

蛇人深坑之主
中型怪物（变形生物，原体蛇人）,中立邪恶
AC 14 （天生护甲）
HP 88 (16d8+16)
速度30尺
力量16(+3) 敏捷14(+2) 体质13（+1)
智力14(+2) 感知12(+1) 魅力16（+3）
豁免：感知+3，魅力+5
技能：隐匿+4，欺瞒+5
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺（可以看透魔法黑暗），被动察觉11
语言：深渊语，通用语，龙语
挑战：5 (1800 XP)

变形者。蛇人可以用它的动作把变形成中型的蛇，或者重新变成它的真实形态。其数据在每种形态上都是相同的。任何它所携带的物品都不会随之改变。如果它死了，它就会保持目前的状态。
先天施法(仅蛇人形态)。 原体天生的施法能力基于魅力(法术豁免DC13)。原体天生就可以施放以下法术，不需要任何材料成分：
随意：化兽为友(只限于蛇)
3/日：暗示术
魔法抵抗。原体在对抗魔法及魔法效果的豁免上有优势。
剧毒信徒（2/日）。在它的回合内第一次使用近战攻击命中时，原体可以对目标造成额外的16（3D10）点毒素伤害。
施法（仅蛇人形态）。原体是一个6级施法者。它的施法能力基于魅力(法术豁免DC13，法术攻击+5)。当它完成短休息或长休息后，恢复它所消耗的法术位。它掌握了下列邪术师法术：
戏法：魔能爆（范围300英尺，每个伤害骰+3额外伤害）、友善术、神导术、法师之手、毒气喷射、短讯术
法术（两个3环法术位）：命令术，反制法术，炼狱呵斥，隐形术，迷踪步，隐形仆役，吸血鬼之触
动作
多重攻击(只限于蛇人形态)。原体用它的潜影蛇手（snake arms）发动两次啃咬攻击。
啃咬。近战武器攻击，+5命中，触及5尺，一个目标。命中：5(1d4+3)穿刺伤害，加上7（2d6）点毒素伤害。
麦尔绍克之沉睡(1次/日)。原体选择它能看到的、距离它60英尺以内的5个生物，每个目标必须通过DC13体质豁免检定，否则将进入魔法睡眠状态并昏迷10分钟。如果一个沉睡的目标受到伤害，或者有人用一个动作来摇晃或拍打它，它就会醒来。这种魔法睡眠对免疫魅惑的生物没有影响。


蠕行追迹者

蠕行追迹者 Slithering Tracker
（注：原译作蛇形追迹者）

那些寻求复仇的人有时会选择经受一次仪式，仪式使他们的身体变成被称为蠕行追迹者的半流质状态。
蠕行追迹者，看似无害而又阴险狡猾，一个追迹者流淌进入那些普通生物所无法到达的地方，并且在它的猎物身上留下它湿漉漉的死亡烙印。
不惜任何代价的复仇。创建一个蠕行追迹者的仪式，只有祭祀复仇之神的鬼婆、巫妖和祭司才知晓。该仪式只能在对一个渴望复仇的自愿生物施展。魔法将从人的身体吸走所有的水分，在这个过程中杀死它。然而，思想仍存在于从尸骸流出的液体泥浆里，着手进行它无止境的报复。
隐形刺客。一个蠕行追迹者通过感受地面上（的气味）来寻找猎物的踪迹。猎杀时，一个蠕行追迹者会缠住对方并且紧紧包裹，这样做是为了试图淹死猎物的同时也吸干猎物的鲜血。一个刚进行过猎杀的追迹者会在一段时间内变得更容易找到，因为它的液态身体被血微微染色。在身后留下一条明显的痕迹。

蠕行追迹者
中型泥怪，混乱邪恶
AC 14
HP 32（5d8+10）
速度 30尺，攀爬30尺，游泳30尺
力量16（+3） 敏捷19（+4） 体质15（+2）
智力10（+0） 感知14（+2） 魅力11（+0）
技能：隐匿+8
伤害易伤：火焰，冷冻
伤害抗性：非魔法武器的钝击、挥砍和穿刺
状态免疫：目盲，耳聋，力竭，擒抱，麻痹，石化，倒地，束缚，昏迷
感官：盲视120尺，黑暗视觉120尺，被动察觉12
语言：理解生前掌握的语言但不能说
挑战等级：3（700xp）

伏击专家。在战斗的第一轮，追迹者对被它突袭（原文为：对它感到惊讶）的任何生物有命中骰上的优势。
伤害转移。当追迹者擒抱一个生物时，它只受到对它造成伤害的一半，被擒抱的生物承受另一半。
敏锐跟踪。追迹者在追踪猎物的感知检查中具有优势。
伪装外表。当蠕行追迹者保持静止时，除非是观察者在DC18的智能（调查）检定中成功，否则无法区别它与普通水坑的差异。
液体形式。蠕行追迹者可以进入敌人的空间然后停在那里。它也可以挤过一个1英寸宽的缝隙。
蛛行。追迹者可以爬上困难的表面，包括倒吊在天花板上，而不需要做属性检定。
隐于水中。在水下环境中的追迹者在为隐藏而进行的敏捷（隐匿）检定上有优势，以一个附赠动作它可以进行躲藏动作。
动作
猛击。近战武器攻击：+5命中，触及5英尺，一个目标。命中：8（1d10+3）钝击伤害。
生命榨取。蠕行追迹者可以看到的、5英尺内的一个大型或更小的生物必须通过DC13的敏捷豁免，否则被追迹者擒抱（逃脱DC13）。直到此擒抱结束前，目标被束缚，且无法呼吸，除非它能在水中呼吸。此外，被擒抱的目标在每个它自己的回合开始时受到16（3dl0）暗蚀伤害，在它的每个回合开始。蠕行追迹者在同一时间只能擒抱一个目标。


孢子人

孢子人 Vegepygmies

孢子人是生活在简单的部落单位中的真菌生物。它们的生活主要是寻找食物，以及传播繁殖所需的孢子。
原始植物。孢子人，也称为霉族或菌丝族，居住在温暖和潮湿的黑暗地区，所以他们最常见于地下或密集的森林，很少有阳光能照射到那里。孢子人本能地感觉到自身与其他植物和真菌生物的亲缘关系，因此孢子人部落总能与像蕈人、尖叫蕈和紫蕈这样的生物很好地共存。
虽然他们喜欢吃新鲜的肉、骨头和血液，但孢子人可以从土壤和多种有机物中吸收营养，这意味着他们很少挨饿。孢子人可以通过强迫空气通过嘴发出嘶嘶声和其他噪音，但它不能用常规的方式说话。在日常生活中，孢子人通过嘶嘶声、手势和有节奏的敲击身体来交流。孢子人很少进行建筑和制造工作；他们拥有的任何工具都是从其他生物那里获得的，或者是通过复制他们所目睹的简单结构来建造的。
生于霉菌。孢子人起源于当一个人形生物或巨人被赤霉杀死时留下的遗骸。一天后，尸体上会出现一个或多个孢子人。如果像狗或熊这样的野兽死于赤霉，则会产生一种被称为棘兽的兽类动物，而不是人形的孢子人。棘兽远不如孢子人聪明，但它们的体型更大也更凶猛，而且身上还覆盖着刺。
随着一个孢子人年龄的增加，它的身体会变得更加坚硬，并在身体上形成孢子簇。能够产生孢子的孢子人被其他同类所尊崇，所以有人把这种孢子人称为领主。孢子领主可以在爆发时释放出孢子，感染附近的生物。如果一个生物在被感染时死亡，它的尸体就会产生孢子人，就像赤霉一样。
没有人确切地知道孢子人是从哪里来的。有历史记载说，冒险家在一座令人望而生畏的山脉深处找到了一座充满奇特生命的金属地下城，并且在里面发现了赤霉和孢子人。而另一个故事说，探险家在一颗陨石留下的大坑里发现了赤霉，旁边茂密的丛林里到处都是孢子人。

边栏：赤霉
这种真菌被称为赤霉，颜色呈红褐色，仅在黑暗、温暖和潮湿的地方才能发现。在这种情况下，附着在金属物体上的赤霉可能会被误认为是一块锈斑，在这种情况下，需要成功的DC15智力(自然)或感知(生存)检定才能准确地识别出它。
当赤霉喷出一股孢子时，任何在它5英尺以内的生物必须通过DC13的体质豁免，否则该生物会中毒。当以这种方式中毒时，生物在他的每个回合开始时都会受到7(2D6)毒素伤害，当它受到伤害时，表现为他身上长出赤霉。生物可以在每次回合结束时重复豁免，成功则结束对自身的影响。任何能中和毒药或治愈疾病的魔法都会杀死霉菌。当一个生物被减少到O点生命值，则他被霉菌的毒素伤害杀死。如果死亡的生物是野兽、巨人或类人，24小时后，一个或多个新生的孢子人会从它的身体中出现：小型尸体（1个），中型尸体（2个），大型尸体（4个）；巨型尸体（8个），或者超巨型尸体（16个）。
赤霉很难杀死，因为武器和大多数类型的伤害都不会伤害到它；只有强酸、暗蚀、光耀伤害能够起效，每1点伤害就会摧毁1平方英尺的赤霉。一磅盐、一加仑酒精或者治愈疾病的魔法效果能够摧毁10英尺见方的赤霉，阳光可以杀死照射下的任何一块赤霉。

孢子人
小型植物,绝对中立
AC 13 （天生护甲）
HP 9 (2d6+2)
速度 30 ft.
力量7(-2) 敏捷14(+2) 体质13(+1)
智力6(-2) 感知11(+0) 魅力7（-2）
技能：觉察+2, 隐匿+4
伤害抗性：闪电, 穿刺
感官：黑暗视觉 60 ft, 被动察觉 12
语言：孢族语
挑战：1/4 (50 XP)

植物伪装：孢子人在任何有充足遮挡植物的地形上进行的敏捷(隐匿)检定上具有优势。
再生：孢子人在自己回合开始时恢复3点生命值。如果它受到冷冻、火焰或暗蚀伤害，这种特性在孢子人下一轮的回合开始时不会发挥作用。只有当它以0点开始其回合并且不能再生时，孢子人才会死亡。
动作
爪击：近战武器攻击，+4 命中, 触及 5 ft.,单一目标。造成 5 (ld6+2) 挥砍伤害。
投石索：远程武器攻击， +4 命中, 射程 30/120 ft., 单一目标.。造成 4 (ld4+2) 钝击伤害。

孢子领主
小型植物,绝对中立
AC 14 （天生护甲）
HP 33 (6d6+12)
速度 30 ft.
力量14(+2) 敏捷14(+2) 体质14(+2)
智力7(-2) 感知12(+1) 魅力9（-1）
技能：察觉+3, 隐匿+4
伤害抗性：闪电, 穿刺
感官：黑暗视觉 60 ft, 被动察觉 13
语言：孢族语
挑战：2 (45O XP)

植物伪装：孢子领主在任何有充足遮挡植物的地形上进行的敏捷(隐匿)检定上具有优势。
再生：孢子领主在自己回合开始时恢复5点生命值。如果它受到冷冻、火焰或暗蚀伤害，这种特性在孢子人下一轮的回合开始时不会发挥作用。只有当它以0点开始其回合并且不能再生时，孢子人才会死亡。
动作
多重攻击。孢子领主用爪子发动两次攻击，或用长矛发动两次近战攻击。
爪击：近战武器攻击，+4 命中, 触及 5 ft.,单一目标。造成 5 (ld6+2) 挥砍伤害。
长矛：近战或远程武器攻击，+4 命中，5 ft.或20/60 ft.范围，单个目标。造成5(1d6+2)穿刺伤害，或6(1d8+2)穿刺伤害（如果用两只手进行近战攻击）。
孢子(1/日)：一朵15英尺半径的有毒孢子云从孢子领主身上弥漫开来。孢子散布在角落里，在这个区域里的每一个非植物的生物都必须通过一个DC12的体质豁免否则中毒。当以这种方式中毒时，一个目标在每个回合开始时都会受到9(2d8)的毒伤害。目标可以在每个自己回合结束时重复豁免，成功则结束对自身的影响。

棘兽 Thorny
中型植物,绝对中立
AC 14 （天生护甲）
HP 27 (5d8+5)
速度 30 ft.
力量13(+1) 敏捷12(+1) 体质13（+1)
智力4(-2) 感知10(+0) 魅力6（-2）
技能：察觉+4, 隐匿+3
伤害抗性：闪电, 穿刺
感官：黑暗视觉 60 ft, 被动察觉 14
语言：——
挑战：1 (20O XP)

植物伪装：棘兽在任何有充足遮挡植物的地形上进行的敏捷(隐匿)检定上具有优势。
再生：棘兽在自己回合开始时恢复5点生命值。如果它受到冷冻、火焰或暗蚀伤害，这种特性在孢子人下一轮的回合开始时不会发挥作用。只有当它以0点开始其回合并且不能再生时，孢子人才会死亡。
荆棘之躯：在它的回合开始，棘兽对任何擒抱它的生物造成2(1d4)穿刺伤害。
动作
啃咬。近战武器攻击，+3命中，触及 5 ft.，单一目标。造成 8 (2d6+1)穿刺伤害。


菘蓝树人

菘蓝树人 Wood woad
（校注：此树人非彼 树人Treant）

从坚定的守护者的角度来说，小菘蓝树人们是完美的邻居，除非我是个伐木工。

——伊尔明斯特

菘蓝树人是一种强大的人形植物，注入了放弃生命之人的灵魂，从而成为了一名永恒的守护者。
生于牺牲。创造菘蓝树人的仪式是一个在野蛮社会和黑暗德鲁伊之环中世代相传的太古秘密。举行仪式未必是邪恶的行为，如果牺牲者已经达成了需要他做出心甘情愿的牺牲的协议。
在仪式上，一个活人的胸膛被刺穿，心脏被移除，然后将一粒种子放入心脏，并将其放在一棵树中。任何空洞和树弯都能这么做，但往往是一棵雕刻出特殊空洞的树干。然后用牺牲的受害者的血液冲洗浇灌树，躯体则被埋在树的根部中。三天后，一株新芽从树根部的地面上萌发，并迅速成长为人形。
这具新的身躯以坚韧树皮作甲，佩着一根粗糙多节的木棒和一面盾牌，随时准备履行其职责。举行仪式的人给菘蓝树人安排任务，这生物会不断地遵循命令。
无情的保护者。一名菘蓝树人有一个将成为它的心脏所在的洞，正如其之前的身体，深埋于地中。那些成为菘蓝树人的人以他们的自由意志和全部的感情换得了超自然的力量和不死的义务。它们只与那些照料管理它们的人生活于保护的林地中。菘蓝树人的脸是空虚又面无表情的，除了在它们眼窝中充溢的光尘。菘蓝树人极少开口说话，当没有被要求采取行动时，它们扎根在地面上，默默地从中吸取着养料。
连根拔起的不朽。就像棵树一样，一名菘蓝树人只需要阳光，空气和来自大地的养料以维生。因为它们是不朽的，一些菘蓝树人比它们最初的目的还要长寿。一个地方的菘蓝树人可能会随着时间的流逝或者那些被指定守护的人可能的死亡而失去力量或者意义。如果它从它的具体职责中得到解放，一名菘蓝树人可能会漫游找到另一处自然美景或者监视古怪的影响。
菘蓝树人被与自然有着密切联系，并保护和尊重大地的生物所吸引，如德鲁伊和树人。一些树人由于和德鲁伊的古老协议或者举行了古怪的仪式而有着菘蓝树人作为仆从，而另一些获得自由的菘蓝树人则在同类守护者的领土中找到了新的目标。

菘蓝树人
中型植物，守序中立
AC 18（天生护甲，盾牌）
HP 75（10d8+30）
速度 30尺，攀爬30尺
力量18（+4），敏捷12（+1），体质16（+3）
智力10（+0），感知13（+1），魅力8（-1）
技能 运动+7，察觉+4，隐匿+4
伤害易伤 火焰
伤害抗性 钝击，穿刺
状态免疫 魅惑，恐慌
感官 黑暗视觉60尺，被动察觉14
语言 木族语
挑战等级 5（1800XP）

魔法木棒。在菘蓝树人的手中的那根木短棒是魔法武器并造成7（3d4）额外伤害（已包含在它的攻击中）。
植物伪装。菘蓝树人处于任何有着足够遮蔽植物的地形时在敏捷（隐匿）检定上有优势。
再生。如果菘蓝树人与地面相接触，则在其回合开始时回复10点生命值。如果菘蓝树人收到火焰伤害，这个特性在它下一回合开始时不起作用。只有在它0生命值时开始回合并且无法再生时，菘蓝树人才会死亡。
树之步伐。在它的每个回合内，菘蓝树人可以使用它10尺移动力如同法术一般进入距离它5尺内的一棵活树中并从它能看到的60尺范围内的第二棵活树中浮现，出现在第二棵树5尺范围内未被占据的空间中。两棵树都必须是大型或者更大的。
动作
多重攻击。菘蓝树人进行两次木短棒攻击。
木短棒。近战武器攻击：命中+7，触及5尺，单一目标。命中：14（4d4+4）钝击伤害。


波达尸

波达尸 Bodak

波达尸是一种曾经崇拜奥库斯的生灵不死生物残念，在其失去生命和灵魂后，波达尸存在的唯一意义就是散播死亡。
奥库斯印记：一名奥库斯的崇拜者往往向不死君主发誓，并在其胸口刻上恶魔领主的标记。奥库斯的邪能剥夺了这个生物的身体，思想和灵魂。只留下一副吸取周围生命力的皮囊。很多波达尸就是通过这种方式产生的，然后它们以奥库斯的名义散播死亡。
奥库斯创造了第一批波达尸是通过它七个信徒，亦称作圣徒者的毁灭。这七名波达尸如同巴洛炎魔一般强大，拥有自由的意志并直接服务于不死王子奥库斯。这些波达尸中的任意一名都可以通过死亡凝视杀死凡人并将其转化为一只波达尸，就如同当初的圣徒者毁灭仪式一样。每只波达尸的胸口都会有奥库斯的印记，通常印记都会在这个生物胸口心脏的位置。
奥库斯可以召回任何波达尸看到或听到的事物。 如果奥库斯这样做，那它可以通过这只波达尸立即与它的敌人或者信徒交谈。波达尸是奥库斯邪恶愿望的延展，在深渊之外，波达尸通常服务于恶魔王子的军队或是完成奥库斯的使命任务。
不洁净的碎片：波达尸有时会回忆起它旧时生活的记忆碎片。它会试图找出它从前的盟友或是从前的敌人，并摧毁他们，就如同它那扭曲的灵魂试图抹去任何曾经和他前世有关的事物。但是奥库斯的使命却是个强制性的例外。一只波达尸可以认知到它同类的灵魂并远离它们的愤怒。任何人如果知道这个人在转化成波达尸之前的特殊习惯或者是其他微妙线索都可以识别出它的原始身份。
大自然是蔑视波达尸这种生物的，阳光会灼烧它腐败的皮肤。这些生物可怕的凝视会耗费活着的生物的生命力，波达尸运用它的死亡凝视杀死任何活着的生物，而它的脸部凝固着如同扭曲恐怖的面具一样，这种怪物的存在是如此不自然，会使灵魂感到寒冷。没有受过战争训练的野兽或坐骑会在波达尸到来前本能的逃走。
灵魂掠夺：当一个生物变成波达尸后，他的灵魂会变得破碎不堪以至于很少有合适的魔法复活，只有通过祈愿术或是类似的魔法才能唤回这个波达尸曾经的生命。
不死生物体质：波达尸不需要呼吸、食物、饮水和睡眠。

波达尸
中型不死生物，混乱邪恶
AC：15（天生护甲）
HP：58（9d8+18）
速度：30尺
力量15（+2） 敏捷16（+3） 体质15（+2）
智力7（-2） 感知12（+1） 魅力12（+1）
技能：感知+4，隐匿+6
伤害抗性：冷冻、火焰、黯蚀；非魔法的钝击、挥砍、穿刺
伤害免疫：闪电、毒素
状态免疫：迷惑、惊恐、中毒
感官：黑暗视觉120尺，被动觉察13
语言：深渊语、生前语言
挑战等级：6（2300 XP）
毁灭光环。波达尸可以取消或者激活该能力，作为附赠动作。当毁灭光环激活后，任何在波达尸周围30尺的生物在回合结束后要收到5点黯蚀伤害。但是不死生物和炼狱生物免疫该影响。
死亡凝视。当一个生物在回合开始时距离波达尸不到30尺，且该生物看到的波达尸的空洞的眼睛。如果该波达尸可以行动且看到该生物，它可以强制该生物进行一次DC 13 的体质豁免鉴定，如果豁免失败为5点或更多，则该生物生命值将至0点，除非他能对这次惊恐状态免疫。否则，该生物将因豁免失败承受16（3D10）精神伤害 。
除非是突袭，否则这个生物可以在回合开始前转移视线来避免该次豁免。如果该生物如此做，那么他将在对抗波达尸的攻击骰上具有劣势，直到他下一个回合的开始。如果该生物在行动期间看向波达尸，那他必须立刻进行豁免鉴定。
阳光过敏。如果一只波达尸在开始其回合时处于阳光之下，那它将承受5点光耀伤害。并且在阳光下，波达尸在攻击骰和能力鉴定上都具有劣势。
动作
拳击。近战武器攻击：命中+5，触及5尺，单一生物。命中：4（1d4+2）的钝击伤害并附加9点（2d8）的黯蚀伤害。
枯萎凝视。当一个生物在波达尸60尺内的视线范围内，波达尸可发动凝视。该生物必须进行一次DC 13 的体质豁免鉴定，如果豁免失败则该生物承受22点（4d10）黯蚀伤害，如果成功则要承受一半的伤害值。


凯沃斯衍体

凯沃斯衍体 Spawn of Kyuss

有些蠕虫尝起来还是不错的，但不是这些

——伊尔明斯特

凯沃斯是一名奥库斯的高阶祭司，他的得意之作就是在大墓地中掠夺尸体并制造出了第一只凯沃斯衍体。在凯沃斯死后的几个世纪后，他的门徒仍旧执行其创造的可怕仪式。
蠕虫之灾（Plague of Worms）：在远距离或是弱光环境下，凯沃斯衍体看起来和普通的僵尸没什么两样，但当它们进入清晰的视野中，你就会发现大量的蠕虫附在其身上或爬出在体外。这些蠕虫会跳到附近类人生物的身上并钻入他们的体内，蠕虫会贯穿这个类人生物的身体并使用其自己的方式到达寄主的大脑。当寄生于脑部时，蠕虫就会杀死该寄主并利用其尸体转化成一只新的凯沃斯衍体来饲育更多的幼虫。死亡类人生物的灵魂则困于尸骸内，以防止该生物复苏或是或复活，直至这个不死生物的躯体完全被破坏。而更恐怖的是这个囚于不死生物体内的灵魂陷入凯沃斯衍体的疯狂之中。
无止境的腐坏（Corruption Without End）：凯沃斯衍体完美的表现出不死君王奥库斯希望将所有的生物转化为不死生物的意志。通过起疯狂的设想，凯沃斯衍体就是一个衍生品。如果当凯沃斯衍体偶然发现了一个生物，他就会使蠕虫攻击并寄生来产出更多的蠕虫。无论它们是分散还是聚集在一起，蠕虫的繁衍速度是以指数级。
不死本质（Undead Nature）：凯沃斯衍体不需要空气、食物、水或睡眠。

凯沃斯衍体（SPAWN OF KYUSS）
中型不死生物，混乱邪恶
AC：10
HP：76（9d8+36）
速度：30尺
力量16（+3） 敏捷11（+0） 体质18（+4）
智力5（-3） 感知7（-2） 魅力3（-4）
豁免：智力+1
伤害免疫：毒素
状态免疫：力竭、中毒
感官：黑暗视觉60尺，被动察觉8
语言：能听懂其生前所熟知的语言但不会说
挑战等级：5（1800xp）

再生（Regeneration）：当凯沃斯衍体处于生命值不少于1点且其身体不暴露在阳光和流水中，则凯沃斯衍体开始其回合时回复10点生命值。如果该幼虫收到强酸、火焰或是光耀伤害时，则该特性在凯沃斯衍体的下一回合开始前无法生效。如果凯沃斯衍体在其回合开始前生命值降到0hp将会被摧毁其无法再生。
蠕虫（Worms）：如果凯沃斯衍体的卵感染的生物通过治疗疾病或移除诅咒的效果，那么所有感染它的蠕虫都会枯萎，并失去穴居蠕虫的作用。
动作
多重攻击：凯沃斯衍体会发动两次攻击：一次爪击，一次蠕虫钻噬攻击。
蠕虫钻噬（Burrowing Worm）：当一个类人生物距离凯沃斯衍体可视的十尺之内，其身体内的蠕虫会被射向该类人生物。如果该生物没有通过DC11的敏捷豁免鉴定，蠕虫成功附着在类人生物的皮肤上。这些蠕虫是一种微型不死生物，具有AC6，1HP，在每项技能鉴定上2（-4），且移动速度为1尺的属性。当蠕虫附着在该生物的皮肤上时，它可以用正常的方式杀死或是用行动来刮擦掉（而凯沃斯衍体也可以通过这次动作将体内的蠕虫射向距离其十尺内可视的类人生物）。如果不这样做，则蠕虫们会在该生物下个回合结束后钻入该目标皮肤之下，并对其造成1点穿刺伤害。在那之后的每个回合结束时，在该目标生物体内的蠕虫将造成7（2d6）伤害（最大为10d6）。这个被蠕虫寄生的目标生物生命值降至0点时就会死亡，然后再10分钟后复生成一只新的凯沃斯衍体。如果寄生生物受到治愈疾病和移除诅咒的影响，则其体内的寄生蠕虫都会枯萎死亡。
爪击Claw。近战武器攻击：命中+6，触及5尺，单一生物。命中：6（1d6+3）的挥砍伤害并附带7（2d6）的黯蚀伤害。


附录：非玩家角色

附录B：非玩家角色 Nonplayer Characters

本附录包含“怪物指南”附录B中各种类人生物非玩家角色（NPC）——无论是朋友或者敌人——的统计数据。这些数据列表能代表人类和非人类NPC，以及你可以添加种族特质以进一步定制他们。


防护师

防护师 Abjurer

防护师是利用层层魔法力量防御时令人感到安心的专精法师。国王，贵族，以及一些富人一般雇用护法师在他们的家里和墓穴上施展防护法术。

防护师
中型类人生物（任意种族），任意阵营
AC 12（法师护甲15）
HP 84（13d8+26）
速度 30尺
力量9（-1），敏捷14（+2），体质14（+2）
智力18（+4），感知12（+1），魅力11（+0）
豁免检定 智力+8，感知+5
技能 奥秘+8，历史+8
感官 被动察觉11
语言 任意四种语言
挑战等级 9（5000XP）

施法。防护师是一名13级施法者。他的施法属性是智力（法术豁免DC16，法术攻击加值+8）。护法师准备了以下法师法术。
戏法（随意）：剑刃防护，舞光术，修复术，传讯术，寒冰射线
1环（4法术位）：警报术*，法师护甲*，魔法飞弹，护盾术*
2环（3法术位）：秘法锁*，隐形术
3环（3法术位）：法术反制*，解除魔法*，火球术
4环（3法术位）：放逐术*，石肤术*
5环（2法术位）：寒冰锥，力场墙
6环（1法术位）：石化术，法术无效结界*
7环（1法术位）：徽记术*，传送术
*1环或更高的防护学派法术
奥术守御。防护师有着一道拥有30点HP的魔法结界。每当防护师受到伤害时，结界将代替承受伤害。如果结界被减少到0HP，防护师承受所有剩余伤害。当防护师施展1级或更高的防护学派法术时，结界回复两倍于该法术等级数值的HP。
动作
木棍。近战武器攻击：命中+3，触及5尺，单一目标。命中：2（1d6-1）钝击伤害，或者3（1d8-1）钝击伤害如果双手使用。


咒法师

咒法师 Conjurer

咒术师是专精于召唤异界生物和凭空创造物质的专职法师。有些咒术师在战场上支援友军并摧毁敌人，其他个体还会使用召唤生物来守卫自己的老巢。

咒术师Conjurer
中型类人生物（任意种族），任意阵营
AC：12（带法师护甲15）
HP：40（9d8）
速度：30 尺
力量9（-1） 敏捷14（+2） 体质11（+0）
智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+6，感知+4
技能：奥秘+6，历史+6
感官：被动察觉11
语言：任意四种语言
挑战等级：6（2,300 XP）

施法Spellcasting。咒术师作为9 级施法者。其施法属性为智力（法术豁免DC 14，法术攻击命中+6）。咒术师准备了以下法师法术：
戏法（随意）：酸液飞溅acid splash，法师之手mage hand，毒气喷溅poison spray，魔法伎俩prestidigitation
1 环（4 法术位）：法师护甲mage armor，魔法飞弹magic missile，隐形仆役unseen servant*
2 环（3 法术位）：匕首之云cloud of daggers*，迷踪步misty step*，蛛网术web*
3 环（3 法术位）：火球术fireball，臭云术stinking cloud*
4 环（3 法术位）：艾伐黑触手Evard's black tentacles*，石肤术stoneskin
5 环（2 法术位）：死云术cloudkill*，元素咒唤术conjure elemental*
*环阶不低于1 环的咒法系法术
王车易位Benign Transportation（施展一个环阶不低于1 环的咒法系法术后充能）。咒术师可以用附赠动作传送至周边30 尺范围内一处它能看见且未被占据的空间位置。如果它指定的空间已被被一个小型或中型生物占据，该生物自愿时该咒术师可与之同时进行传送并交换位置。
动作
匕首Dagger。近战或远程武器攻击：命中+5，触及5 尺或射程20/60 尺，单一目标。命中：4（1d4+2）的穿刺伤害。


预言师

预言师 Diviner

预言师深谙一个道理，知识就是力量。他们可能表现得冷漠而神秘，只会暗示一些预兆和秘密，或者自称无所不知、铁口直断，以此提升自己的地位或声誉。

预言师Diviner
中型类人生物（任意种族），任意阵营
AC：12（带法师护甲15）
HP：67（15d8）
速度：30 尺
力量9（-1） 敏捷14（+2） 体质11（+0）智力18（+4） 感知12（+1） 魅力11（+0）
豁免：智力+7，感知+4
技能：奥秘+7，历史+7
感官：被动察觉11
语言：任意四种语言
挑战等级：8（3,900 XP）

施法Spellcasting。预言师作为15 级施法者。其施法属性为智力（法术豁免DC 15，法术攻击命中+7）。预言师准备了以下法师法术：
戏法（随意）：火焰箭fire bolt，法师之手mage hand，传讯术message，克敌机先true strike
1 环（4 法术位）：侦测魔法detect magic*，羽落术feather fall， 法师护甲mage armor
2 环（3 法术位）：侦测思想detect thoughts*，物件定位术locate object*，灼热射线scorching ray
3 环（3 法术位）：鹰眼术clairvoyance*，火球术fireball
4 环（3 法术位）：秘法眼arcane eye*，冰风暴ice storm，石肤术stoneskin
5 环（2 法术位）：拉瑞心灵联结Raty’s telepathic bond*，探知scrying*
6 环（1 法术位）：集体暗示术mass suggestion，真知术true seeing*
7 环（1 法术位）：延迟爆裂火球delayed blast fireball，传送术teleport
8 环（1 法术位）：迷宫术maze
*环阶不低于1 环的预言系法术
预兆Portent（施展一个环阶不低于1 环的预言系法术后充能）。当预言师或其能看见的某个生物进行一次攻击检定、豁免检定或属性检定时，预言师可以投一次d20，并选择用该骰值替代该攻击检定、豁免检定或属性检定。
动作
长棍Quarterstaff。近战武器攻击：命中+2，触及5 尺，单一目标。命中：2（1d6-1）的钝击伤害，或双手发动近战攻击时3（1d8-1）的钝击伤害。


惑控师

惑控师 Enchanter

惑控师专精于使用魔法手段来修改和控制思想。他们中有的人风度翩翩、长袖善舞，只在开玩笑或是挽回失败的谈话时才使用魔法影响他人，也有人傲慢无礼、野心勃勃，凭借迷惑心智来发展奴仆。

惑控师Enchanter
中型类人生物（任意种族），任意阵营
AC：12（带法师护甲15）
HP：40（9d8）
速度：30 尺
力量9（-1） 敏捷14（+2） 体质11（+0）
智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+6，感知+4
技能：奥秘+6，历史+6
感官：被动察觉11
语言：任意四种语言
挑战等级：5（1,800 XP）

施法Spellcasting。惑控师作为9 级施法者。其施法属性为智力（法术豁免DC 14，法术攻击命中+6）。惑控师准备了以下法师法术：
戏法（随意）：交友术friends，法师之手mage hand，修复术mending，传讯术message
1 环（4 法术位）：魅惑人类charm person*，法师护甲mage armor，魔法飞弹magic missile
2 环（3 法术位）：人类定身术hold person*，隐形术invisibility，暗示术suggestion*
3 环（3 法术位）：火球术fireball，加速术haste，巧言术tongues
4 环（3 法术位）：支配野兽dominate beast*，石肤术stoneskin
5 环（2 法术位）：怪物定身术hold monster*
*环阶不低于1 环的惑控系法术
动作
长棍Quarterstaff。近战武器攻击：命中+2，触及5 尺，单一目标。命中：2（1d6-1）的钝击伤害，或双手发动近战攻击时3（1d8-1）的钝击伤害。
反应
直觉魅惑Instinctive Charm（施展一个环阶不低于1 环的惑控系法术后充能）。一个身处惑控师周边30 尺范围内且他能看到的生物对其发动攻击检定时，惑控师可将本次攻击偏转。惑控师必须在攻击确认命中与否前决定是否这样做。攻击者必须进行一次DC 14 的感知豁免。豁免失败则攻击者必须转而攻击距离他最近的生物，但不包括惑控师和他自身。如果有多个目标离他的距离相等且都为最近，则攻击者可以从中自选一个攻击对象。


塑能师

塑能师 Evoker

塑能师利用魔法能量和元素之力摧毁敌人。他们大多热情激进。但也有冷静谨慎的个体善于针对敌人的弱点在适当的时机释放自己的力量。

塑能师Evoker
中型类人生物（任意种族），任意阵营
AC：12（带法师护甲15）
HP：66（12d8+12）
速度：30 尺
力量9（-1） 敏捷14（+2） 体质12（+1）
智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+7，感知+5
技能：奥秘+7，历史+7
感官：被动察觉11
语言：任意四种语言
挑战等级：9（5,000 XP）

施法Spellcasting。塑能师作为12 级施法者，其施法属性为智力（法术豁免DC 15，法术攻击命中+7）。塑能师准备了以下法师法术：
戏法（随意）：火焰箭fire bolt*，光亮术light*，魔法伎俩prestidigitation，冷冻射线ray of frost*
1 环（4 法术位）：燃烧之手buring hands*，法师护甲mage armor，魔法飞弹magic missile*
2 环（3 法术位）：镜影术mirror image，迷踪步misty step，粉碎音波shatter*
3 环（3 法术位）：法术反制counterspell，火球术fireball*，闪电束lighting bolt*
4 环（3 法术位）：冰风暴ice storm*，石肤术stoneskin
5 环（2 法术位）：毕格比之手Bigby’s hand*，冰锥术cone of cold*
6 环（1 法术位）：连锁闪电chain lightning*，冰墙术wall of ice*
*塑能学派法术
法术塑形Sculpt Spells。塑能师施展某个塑能系法术时，如果该法术的效应会让它能看见的其他生物进行豁免，则它可以从中指定数量为1＋该法术环阶的生物。被指定生物进行该法术豁免时将直接判为成功，而豁免成功伤害减半的法术此时也不对该生物造成伤害。
动作
长棍Quarterstaff。近战武器攻击：命中+2，触及5 尺，单一目标。命中：2（1d6-1）的钝击伤害，或双手发动近战攻击时3（1d8-1）的钝击伤害。


幻术师

幻术师 Illusionist

幻术师专精于操控光影、声响甚至是心智来制造几可乱真的幻象。他们会施展声势浩大的景象引人注目，或是悄无声息地运用魔法掩盖真相。

幻术师Illusionist
中型类人生物（任意种族），任意阵营
AC：12（带法师护甲15）
HP：38（7d8+7）
速度：30 尺
力量9（-1） 敏捷14（+2） 体质13（+1）
智力16（+3） 感知11（+0） 魅力12（+1）
豁免：智力+5，感知+2
技能：奥秘+5，历史+5
感官：被动察觉10
语言：任意四种语言
挑战等级：3（700XP）

施法Spellcasting。幻术师作为7 级施法者，其施法属性为智力（法术豁免DC 13，法术攻击命中+5）。幻术师准备了以下法师法术：
戏法（随意）：舞光术dancing lights，法师之手mage hand，次级幻影minor illusion，毒气喷溅poison spray
1 环（4 法术位）：七彩喷射color spray*，易容术disguiseself*，法师护甲mage armor，魔法飞弹magic missile
2 环（3 法术位）：隐形术invisibility*，镜影术mirror image*，魅影之力phantasmal force*
3 环（3 法术位）：高等幻影major image*，魅影驹phantom steed*
4 环（1 法术位）：魅影杀手phantasmal killer*
*环阶不低于1 环的幻术系法术
移位Displacement（施展一个环阶不低于1 环的幻术系法术后充能）。幻术师投射出一个魔法幻象，使自己看上去位于真实位置附近的另一个位置，并使所有对自己发动的攻击检定承受劣势。幻术师被攻击命中时该特质失效。此外，幻术师陷入失能或速度
为0 时也会导致该特质终止。
动作
长棍Quarterstaff。近战武器攻击：命中+2，触及5 尺，单一目标。命中：2（1d6-1）的钝击伤害，或双手发动近战攻击时3（1d8-1）的钝击伤害。


死灵师

死灵师 Necromancer

死灵师致力于探究生命、死亡与亡灵之力。其中一些人喜欢挖掘死尸来创造不死奴仆，而少部分人则将自己的能力用于正义事业，成为亡灵猎手，拯救他人。

死灵师Necromancer
中型类人生物（任意种族），任意阵营
AC：12（带法师护甲15）
HP：66（12d8+12）
速度：30 尺
力量9（-1） 敏捷14（+2） 体质12（+1）智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+7，感知+5
技能：奥秘+7，历史+7
伤害抗性：黯蚀
感官：被动察觉11
语言：任意四种语言
挑战等级：9（5,000XP）

施法Spellcasting。死灵师作为12 级施法者，其关键属性为智力（法术豁免DC 15，法术攻击命中+7）。他准备了以下法师法术：
戏法（随意）：冻寒之触chill touch，舞光术dancing lights，法师之手mage hand，修复术mending
1 环（4 法术位）：虚假生命false life*，法师护甲mage armor，致病射线ray of sickness*
2 环（3 法术位）：目盲术/耳聋术blindness/deafness*，衰弱射线ray of enfeeblement*，蛛网术web
3 环（3 法术位）：活化死尸animate dead*，降咒bestow curse*，吸血鬼之触vampiric touch*
4 环（3 法术位）：枯萎术blight*，任意门dimension door，石肤术stoneskin
5 环（2 法术位）：毕格比之手bigby’s hand，死云术cloudkill
6 环（1 法术位）：死亡法阵circle of death*
*环阶不低于1 环的死灵系法术
惧怖收割Grim Harvest（1/回合）。死灵师在以一个环阶不低于1 环的法术杀死一个非构装非不死生物时，恢复等于该法术环阶两倍的生命值。如果该法术是死灵系法术，则恢复的生命值为法术环阶的三倍。
动作
枯萎之触Withering Touch。近战法术攻击：命中+7，触及5 尺，单一目标。命中：5（2d4）的黯蚀伤害。


变化师

变化师 Transmuter

变化师是专精变化学派的法师，他们擅长重塑现实，并乐于用魔法手段发家致富，教化万民，或是在世显圣。

变化师Transmuter
中型类人生物（任意种族），任意阵营
AC：12（带法师护甲15）
HP：40（9d8）
速度：30 尺
力量9（-1） 敏捷14（+2） 体质11（+0）智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+6，感知+4
技能：奥秘+6，历史+6
感官：被动察觉11
语言：任意四种语言
挑战等级：5（1,800 XP）

施法Spellcasting。变化师作为9 级施法者，其施法属性为智力（法术豁免DC 14，法术攻击命中+6）。变化师准备了以下法师法术：
戏法（随意）：光亮术light，修复术mending，魔法伎俩prestidigitation，冷冻射线ray of forst
1 环（4 法术位）：繁彩球chromatic orb，脚底抹油expeditious retreat*，法师护甲mage armor
2 环（3 法术位）：变身术alter self*，人类定身术hold person，敲击术knock*
3 环（3 法术位）：闪现术blink*，火球术fireball，缓慢术slow*
4 环（3 法术位）：变形术polymorph *，石肤术stoneskin
5 环（1 法术位）：心灵遥控telekinesis*
*环阶不低于1 环的变化系法术
变化师之石Transmuter’s Stone。变化师带着一种魔法石，可以使持有者获得以下增益之一：
· 60 尺范围的黑暗视觉
· 该生物未受阻碍时，速度提升10 尺
· 具有体质豁免的熟练项
· 具有对强酸、冷冻、火焰、闪电、雷鸣其中一种伤害抗性（当变化师选择该增益时指定）
变化师持有变化师之石并施展一个环阶不低于1 环的变化系法术时，可以改变该石头提供的具体增益。
动作
长棍Quarterstaff。近战武器攻击：命中+2，触及5 尺，单一目标。命中：2（1d6-1）钝击伤害，双手发动近战攻击时3（1d8-1）的钝击伤害。


至高妖精宗主邪术师

至高妖精宗主邪术师 Warlock of the Archfey

至高妖精宗主邪术师通过与妖精荒野的领主们缔结魔法契约而获得他们的力量。这些邪术师通常与小妖精联系在一起，比如小恶鬼、快可灵、红帽子、半兽人和精怪。

至高妖精宗主邪术师
中型类人生物（任意种族），任意阵营
护甲等级 11（法师护甲时 14）
生命值 49（11d8）
速度 30 尺
力量 9（-1） 敏捷 13（+1） 体质 11（+0）
智力 11（+0） 感知 12（+1） 魅力 18（+4）
豁免：感知+3，魅力+6
技能：奥秘+2，欺骗+6，自然+2，游说+6
状态免疫：魅惑
感官：被动察觉 11
语言：任意两门语言（通常有木族语）
挑战等级：4（1,100xp）

天生施法Innate Spellcasting。邪术师其天生施法能力基于魅力，它可以天生施放以下法术（法术豁免 DC15）且无需任何材料：
任意：易容术 Disguise Self、法师护甲 Mage Armor（仅自身）、无声幻影 Silent Image、动物交谈 Speak with Animals
1 次/日：精类咒唤术 Conjure Fey
施法Spellcasting。该邪术师是一名 11 级施法者，其施法能力基于魅力（法术豁免 DC14，法术攻击命中+6）当它完成一次短休或长休时，它将恢复它所消耗的法术位。它知道如下的邪术师法术：
戏法（任意）：舞光术 Dancing Lights、魔能爆 Eldritch Blast、交友术 Friend、法师之手 Mage Hand、次级幻影 Minor Illusion、魔法伎俩 Prestidigitation、恶毒嘲笑 Vicious Mockery
1 至 5 环（3 个 5 环法术位）：闪现术 Blink、魅惑人类 Charm Person、任意门 Dimension Door、支配野兽 Dominate Beast、妖火 Faerie Fire、恐惧术 Fear、怪物定身术 Hold Monster、迷踪步 Misty Step、魅影之力 Phantasmal Force、伪装术 Seeming、睡眠术 Sleep
动作 Actions
匕首 Dagger。近战或远程武器攻击：+3 命中，触及 5 尺，或 20/60 尺，单一目标。
伤害：4（1d4+2）穿刺伤害。
反应 Reaction
雾化逃逸 Misty Escape（ 短休或长休后充能 ） 。 在受到伤害后，邪术师变为隐形，并传送到一个它能看到的、60 尺内未被占据的空间。邪术师保持隐形直到它的下回合开始、或进行攻击、造成伤害，或施放法术。


邪魔宗主邪术师

邪魔宗主邪术师 Warlock of the Fiend

邪魔宗主邪术师可以通过与下层恶魔的魔法契约获得他们的力量。这些邪术师经常把小魔鬼或夸塞魔当作同伴，他们的行为趋于极端：与崇拜恶魔的邪教信徒交往，或者投身于摧毁恶魔邪教。

邪魔宗主邪术师
中型类人生物（任意种族），任意阵营
护甲等级 12（法师护甲时 15）
生命值 78（12d8+24）
速度 30 尺
力量 10（0） 敏捷 14（+2） 体质 15（+2）
智力 12（+1） 感知 12（+1） 魅力 18（+4）
豁免：感知+4，魅力+7
技能：奥秘+4，欺骗+7，游说+7，宗教+4
伤害抗性：非魔法、非银制武器所造成的挥砍伤害
感官：黑暗视觉 60ft，被动察觉 11
语言：任意两门语言（通常有深渊语或炼狱语）
挑战等级：7（2,900xp）

天生施法Innate Spellcasting。邪术师其天生施法能力基于魅力，它可以天生施放以下法术（法术豁免 DC15）且无需任何材料：
任意：变身术 Alter Self、虚假生命 False Life、浮空术 Levitate（仅自身）、法师护甲 Mage Armor（仅自身）、无声幻影 Silent Image
1 次/日：弱智术 Feeblemind、死亡一指 Finger of Death、异界传送 plane shift
施法Spellcasting。该邪术师是一名 17 级施法者，其施法能力基于魅力（法术豁免 DC15，法术攻击命中+7）当它完成一次短休或长休时，它将恢复它所消耗的法术位。它知道如下的邪术师法术：
戏法（任意）：魔能爆 Eldritch Blast、火焰箭 Fire bolt、交友术 Friend、法师之手 Mage Hand、次级
幻影 Minor Illusion、魔法伎俩 Prestidigitation、恶毒嘲笑 Vicious Mockery、电爪 Shocking Grasp
1 至 5 环（4 个 5 环法术位）：放逐术 Banishment、燃烧之手 Burning Hands、焰击术 Flame Strike、炼狱叱喝 Hellish Rebuke、防护法阵 Magic Circle、灼热射线 Scorching Ray、探知 Scryin、臭云术Stinking Cloud、暗示术 Suggestion、火墙术 Wall of Fire
黑暗强运 Dark One's Own Luck（短休或长休后充能）。当邪术师进行技能检定或豁免检定时，可以在骰上增加一个 d10。你可以在看到掷骰结果后、DM 公布是否命中前，决定是否使用该特性。
动作 Actions
匕首 Dagger。近战或远程武器攻击：+3 命中，触及 5 尺，或 20/60 尺，单一目标。命中：4（1d4+2）穿刺伤害。


旧日支配者宗主邪术师

旧日支配者宗主邪术师 Warlock of the Great Old One

旧日支配者宗主邪术师通过与来自陌生而遥远的存在领域的精灵们缔结魔法契约来获得他们的力量。这些邪术师中有一些与致力于这些实体的邪教信徒有联系，也有一些与他们有着共同目标的异端邪教信徒，而另一些伟大而古老的邪术师则是根除来自外星球奇异生物所激发的疯狂和邪恶的专家。

旧日支配者宗主邪术师
中型类人生物（任意种族），任意阵营
护甲等级 12（法师护甲时 15）
生命值 91（14d8+28）
速度 30 尺
力量 9（-1） 敏捷 14（+2） 体质 15（+2）
智力 12（+1） 感知 12（+1） 魅力 18（+4）
豁免：感知+4，魅力+7
技能：奥秘+4，历史+4
伤害抗性：精神
感官：黑暗视觉 60ft，被动察觉 11
语言：任意两门语言，心灵感应 30ft
挑战等级：6（2,300xp）

天生施法Innate Spellcasting。邪术师其天生施法能力基于魅力，它可以天生施放以下法术（法术豁免 DC15）且无需任何材料：
任意：侦测魔法 Detect Magic、跳跃术 Jump、浮空术 Levitat、法师护甲 Mage Armor（仅自身）、死者交谈 Speak with Dead
1 次/日：秘法门 Arcane Gate、真知术 True Seeing
施法Spellcasting。该邪术师是一名 14 级施法者，其施法能力基于魅力（法术豁免 DC15，法术攻击命中+7）当它完成一次短休或长休时，它将恢复它所消耗的法术位。它知道如下的邪术师法术：
戏法（任意）：冻寒之触 Chill Touch、魔能爆 Eldritch Blast、神导术 Guidance、法师之手 Mage Hand、次级幻影 Minor Illusion、魔法伎俩 Prestidigitation、电爪 Shocking Grasp
1 至 5 环（3 个 5 环法术位）：艾嘉西斯之铠 Armor of Agathys、哈达之臂 Arms of Hadar、疯狂冠冕 Crown of Madness、鹰眼术 Clairvoyance、异界探知 Contact Other Plane、侦测思想 Detect Thoughts、任意门 Dimension Door、不谐低语 Dissonant Whispers、支配野兽 Dominate Beast、心灵遥控 Telekinesis、吸血鬼之触 Vampiric Touch、
低语光环 Whispering Aura。只要该邪术师未失能，在每个该邪术师的回合开始时，每个距离他5尺内且由他选择的生物必须通过一次DC15的感知豁免，否则受到10(3d6)点心灵伤害。
动作 Actions
匕首 Dagger。近战或远程武器攻击：+5 命中，触及 5 尺，或 20/60 尺，单一目标。命中：4（1d4+2）穿刺伤害。


学徒法师

学徒法师 Apprentice wizard

学徒是服务于更老练的法师或者正在上学的新手奥术施法者。他们做着如烹饪和打扫之类低微的工作来换取魔法之道的教育。

学徒法师
中型类人生物（任意种族），任意阵营
AC 10
HP 9（2d8）
速度 30尺
力量10（+0），敏捷10（+0），体质10（+0）
智力14（+2），感知10（+0），魅力11（+0）
技能 奥秘+4，历史+4
感官 被动察觉10
语言 任意一种语言（一般为通用语）
挑战等级 1/4（50XP）

施法。学徒是一名1级施法者。他的施法能力基于智力（法术豁免DC12，法术攻击加值+4）。他准备了以下法师法术：
戏法（随意）：火焰箭，修复术，魔法伎俩
1环（2法术位）：燃烧之手，易容术，护盾术
动作
匕首。近战或远程武器攻击：命中+2，触及5尺，或者射程20/60尺，单一目标。命中：2（1d4）穿刺伤害。


弓箭手

弓箭手 Archer

弓箭手守卫城池，在文明边缘狩猎，担任军队的火力部队，以及偶尔为赚到漂亮的硬币而成为强盗或者商队护卫。

弓箭手
中型类人生物（任意种族），任意阵营
AC 16（镶嵌皮甲）
HP 75（10d8+30）
速度 30尺
力量11（+0），敏捷18（+4），体质16（+3）
智力11（+0），感知13（+1），魅力10（+0）
技能 特技+6，察觉+5
感官 被动观察15
语言 任意一种语言（一般为通用语）
挑战等级 3（700XP）

射手锐眼（3次/天）。以一个附赠动作，弓箭手能为她的下一次长弓或者短弓的攻击检定或者伤害掷骰增加一枚1d10的加值。
动作
多重攻击。弓箭手使用长弓进行两次攻击。
短剑。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）穿刺伤害。
长弓。远程武器攻击：命中+6，射程150/600尺，单一目标。命中：8（1d8+4）穿刺伤害。


黑暗卫士

黑暗卫士 Blackguard

黑暗卫士是打破了他们的神圣誓言并放纵他们自己黑暗野心的圣武士。他们与恶魔和亡灵相来往，并且他们抛弃了来自他们往昔生命中的所有美好之物。

黑暗卫士
中型类人生物（任意种族），任意非善良阵营
AC 18（板甲）
HP 153（18d8+72）
速度 30尺
力量18（+4），敏捷11（+0），体质18（+4）
智力11（+0），感知14（+2），魅力15（+2）
豁免 感知+5，魅力+5
技能 运动+7，欺瞒+5，威吓+5
感官 被动观察12
语言 任意一种语言（一般为通用语）
挑战等级 8（3900XP）

施法。黑暗卫士是一名10级施法者。他的施法能力基于魅力（法术豁免DC13，法术攻击加值+5）。他准备了以下圣武士法术：
1环（4法术位）：命令术，防护善恶，雷鸣斩
2环（3法术位）：印记斩，寻获坐骑
3环（2法术位）：致盲斩，解除魔法
动作
多重攻击。黑暗卫士使用他的大砍刀或者短弓进行三次攻击。
大砍刀。近战武器攻击：命中+7，触及10尺，单一目标。命中：9（1d10+4）挥砍伤害。
短弓。远程武器攻击：命中+3，射程80/320尺，单一目标。命中：5（1d6）穿刺伤害。
恐怖具现（在一次短休息或长休息后充能）。黑暗卫士放出魔法恐惧，距离黑暗卫士30尺范围内的每个敌人必须成功通过DC13的感知豁免，否则恐慌1分钟。如果陷入恐慌的目标在黑暗卫士30尺距离外结束其回合，该目标可以重复该豁免检定，成功则结束对它的影响。


勇士

勇士 Champion

勇士是在战争或者角斗场中磨练他们战斗技能的强悍战士。对士兵和为生存而战的其他人来说，勇士像贵族一样有影响力，他们的存在被作为是统治者地位的标志。

勇士
中型类人生物（任意种族），任意阵营
AC 18（板甲）
HP 143（22d8+44）
速度 30尺
力量20（+5），敏捷15（+2），体质14（+2）
智力10（+0），感知14（+2），魅力12（+1）
豁免 力量+9，体质+6
技能 运动+9，威吓+5，察觉+6
感官 被动察觉16
语言 任意一种语言（一般为通用语）
挑战等级 9（5000XP）

不屈（2次/天）。勇士可以重骰失败的豁免检定。
回气（短休或长休后充能）。以一个附赠动作，勇士回复20点生命值。
动作
多重攻击。勇士用他的巨剑或者短弓进行三次攻击。
巨剑。近战武器攻击：命中+9，触及5尺，单一目标。命中：12（2d6+5）挥砍伤害，如果勇士有一半以上的生命值剩余则加上7（2d6）挥砍伤害。
短弓。远程武器攻击：命中+6，射程80/320尺，单一目标。命中：5（1d6+2）穿刺伤害，如果勇士有一半以上的生命值剩余则加上7（2d6）穿刺伤害。


侠盗

侠盗 Swashbuckler

侠盗是以他们自己的荣誉准则谋生的潇洒浪子。他们渴望声名，常沉迷于浪漫的幽会，作为海盗以掠夺勉强维持生计，很少在一个地方待太久。

侠盗
中型类人生物（任意种族），任意非守序阵营
AC 17（皮甲）
HP 66（12d8+12）
速度 30尺
力量12（+1），敏捷18（+4），体质12（+1）
智力14（+2），感知11（+0），魅力15（+2）
技能 特技+8，运动+5，游说+6
感官 被动察觉10
语言 任意一种语言（一般为通用语）
挑战等级 3（700XP）

轻盈脚步。侠盗可以在她的每个回合以一个附赠动作进行疾行或者撤退动作。
精明防御。侠盗在穿戴轻甲或者无甲并且没有持握盾牌时，她的AC包含她的魅力调整值。
动作
多重攻击。侠盗进行三次攻击：一次匕首和两次细剑。
匕首。近战或者远程武器攻击：命中+6，触及5尺，或者射程20/60尺，单一目标。命中：6（1d4+4）穿刺伤害。
细剑。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）穿刺伤害。


武术高手

武术高手 Martial Arts Adept

武术高手是经受过大量徒手搏击训练的精英武僧。其中一些人选择留在寺庙看家护院，另一些人则选择云游四方，寻求顿悟契机或是新的武功。还有一些人成为了私人保镖，学成武艺，货与识家。

武术高手Martial Arts Adept
中型类人生物（任意种族），任意阵营
AC：16
HP：60（11d8+11）
速度：40 尺
力量11（+0） 敏捷17（+3） 体质13（+1）智力11（+0） 感知16（+3） 魅力10（+0）
技能：特技+5，洞悉+5，隐匿+5
感官：被动察觉11
语言：任意一种语言（通常为通用语）
挑战等级：3（700 XP）

无甲防御Unarmored Defense。高手未着装任何护甲也未持用盾牌时，其AC 将加上自己的感知调整值。
动作
多重攻击Multiattack。高手发动三次徒手打击或三次飞镖攻击。
徒手打击Unarmed Strike。近战武器攻击：命中+5，触及5 尺，单一目标。命中：7（1d8+3）的钝击伤害。如果目标是个生物，则高手可以选择以下额外效应其一：
·目标必须进行一次DC 13 的力量豁免，豁免失败则其持握的一件物品脱手落地（由高手选择）。
·目标必须进行一次DC 13 的敏捷豁免，豁免失败则其应击倒地。
·目标必须进行一次DC 13 的体质豁免，豁免失败则其陷入震慑，该状态持续至高手的下一回合结束。
飞镖Dart。远程武器攻击：命中+5，射程20/60 尺，单一目标。命中：5（1d4+3）的穿刺伤害。
反应
拨挡飞弹Deflect Missiles。高手可以用其反应拨挡一次击中自己的远程武器攻击。该次攻击的伤害将被削弱，减少的数值等于1d10+3。当被拨挡攻击的伤害减少至0，且实施伤害的飞弹可被高手单手抓住时，则高手可用此时空闲的手去抓取飞弹。


大德鲁伊

大德鲁伊 Archdruid

大德鲁伊守护着他们领域内的自然奇观。他们很少与文明社会中的人交往，除非对自然秩序有很大威胁。一个大德鲁伊通常有一个或多个学生是德鲁伊druids （见 怪物图鉴 的统计数据），大德鲁伊的巢穴通常由忠诚的野兽和精类生物守卫着。

大德鲁伊 Archdruid
中型类人生物（任意种族），任意阵营
护甲等级 16（兽皮甲，盾牌）
生命值 135（24d8+24）
速度 30尺
力量10（+0） 敏捷14（+2） 体质12（+1）
智力12（+1） 感知20（+5） 魅力11（+0）
豁免：智力+5，感知+9
技能：医药+9，自然+5，察觉+9
感官：被动察觉19
语言：德鲁伊语及额外两门语言
挑战等级：12（8,400xp）

施法 Spellcasting。大德鲁伊是一名18级施法者，其施法能力基于感知（法术豁免DC17，法术攻击+9）。大德鲁伊具有以下法术的施法能力：
戏法（任意）：德鲁伊伎俩Druidcraft，修复术Mending，毒气喷溅Poison Spray，燃火术Produce Flame
一环（4法术位）：治疗伤口cure wounds，纠缠术entangle，妖火Faerie Fire，动物交谈Speak with Animals
二环（3法术位）：动物信使Animal Messenger，野兽知觉Beast Sense，人类定身术Hold Person
三环（3法术位）：召唤动物Conjure Animals，融身入石Meld into Stone，水下呼吸Water Breathing
四环（3法术位）：支配野兽Dominate Beast，生物定位术Locate Creature，石肤术Stoneskin，火墙术Wall of Fire
五环（3法术位）：问道自然Commune with Nature，群体疗伤术Mass Cure Wounds，树跃术Tree Stride
六环（1法术位）：医疗术Heal，英雄宴Heroes' Feast，阳炎射线Sunbeam
七环（1法术位）：火焰风暴Fire Storm
八环（1法术位）：动物形态Animal Shapes
九环（1法术位）：预警术Foresight
行动 Actions
弯刀 Scimitar。近战武器攻击：+6命中，触及5尺，单一目标。命中：5（1d6+2）挥砍伤害。
变形 Change Shape（2次/天）。大德鲁伊魔法变形为挑战等级6或更低的野兽或元素，并且可以保持这种形态长达9个小时。大德鲁伊可以选择它的装备是掉到地上，与它的新形态融合，还是被新形态穿戴。如果大德鲁伊死了或者昏迷了，它就会恢复到原来的形态。大德鲁伊可以在自己的回合中使用附赠动作回复到它的真实形态。
在新形态之下，保留其游戏数据和对话能力，但其AC、移动方式、力量、敏捷和特殊感官将被新形态的对应条目取代，获得新形态的特殊感官，熟练加值和特征、行动和反应（除了职业特性，传奇的行动，以及巢穴动作）。它可以以新的形态使用带有语言或姿势成分的咒语。新形态的攻击在对非魔法攻击的免疫方面被视为魔法攻击。


吟游诗人

吟游诗人 Bard

吟游诗人是天赋异禀的诗人、说书人和艺人，他们远行四方，时常出没于有着伙欢乐的冒险家、粗野的雇佣兵和有钱的主顾为伍的酒馆之中。

吟游诗人
中型类人生物（任意种族），任意阵营
护甲等级 15（链甲衫）
生命值 44（8d8+8）
速度 30尺
力量11（+0） 敏捷14（+2） 体质12（+1）
智力10（+0） 感知13（+1） 魅力14（+2）
豁免：敏捷+4，感知+3
技能：特技+4，察觉+5，表演+6
感官：被动察觉15
语言：任意两门语言
挑战等级：2（450xp）

施法 Spellcasting。诗人是一名4级施法者，其施法能力基于魅力（法术豁免DC12，法术攻击+4）。诗人有以下法术的施法能力：
戏法（任意）：交友术Friends，法师之手mage hand，恶毒嘲笑Vicious Mockery
一环（4法术位）：魅惑人类Charm Person，治愈真言Healing Word，英雄气概Heroism，睡眠术sleep，雷鸣波Thunderwave
二环（3法术位）： 隐形术Invisibility，粉碎音波Shatter
休憩曲 Song of Rest 。诗人可以在短休时表演乐曲，任何她友方的生物可以在其短休时听到诗人的演奏声，并决定使用生命骰回复生命值时，则其恢复量可以额外增加1d6。
嘲讽 Taunt （2次/天）。吟游诗人可以在自己的回合中以一个额外动作指定 30 尺内的一个生物。如果目标能听到吟游诗人的声音，则该目标须成功于 DC 12 的魅力豁免，否则该目标在技能检定、攻击骰和豁免骰上获得劣势，直到吟游诗人的下回合开始。
动作 Actions
短剑 Shortsword。近战武器攻击：+4命中，触及5尺，单一目标。命中：5（1d6+2）穿刺伤害。
短弓 Shortbow。近战武器攻击：+4命中，80/320 ft，单一目标。命中：5（1d6+2）穿刺伤害。


克拉肯祭司

克拉肯祭司 Kraken priest

对于目睹了克拉肯暴怒的人们来说，它们犹如神明。那些把克拉肯之力误认为是神力的人，以及那些通过崇拜来安抚怪物的人，有时会获得力量的奖励，并在那之后成为克拉肯的祭司。
如果克拉肯和克拉肯祭司存在于同一位面上，克拉肯可以让自己模糊的意识进入祭司的思维，然后将祭司人格推开并控制它。因此，克拉肯祭司可以作为他们的主人的眼睛和耳朵，当克拉肯有话要说时，那些祭司们就成为它的喉舌。
每个克拉肯祭司都要经历一次外貌改变，由每个祭司在如何表达自己的尊敬上有所不同，而反映出克拉肯的影响形式。一个克拉肯祭司可能有全黑瞳孔和吸盘状的触须作为舌头，而另一个有着一张毫无特色的脸，身体上覆盖着眼睛和滴着海水的口器。当克拉肯以它的信徒之口发出声音时，这些可怕的表现形式会更加强烈。

克拉肯祭司
中型类人生物（任意种族），任意邪恶阵营
护甲等级 10
生命值 75（10d8+30）
速度 30尺，游泳30尺
力量12（+1） 敏捷10（+0） 体质16（+3）
智力10（+0） 感知15（+2） 魅力14（+2）
豁免：感知+5
伤害抗性：非魔法的挥砍，钝击，穿刺
感官：被动察觉15
语言：任意两门语言
挑战等级：5（1,8000xp）

水陆两栖 Amphibious。克拉肯祭司可以在空气和水中呼吸。
天生施法 Innate Spellcasting。克拉肯祭司其施法能力基于感知（法术豁免DC13，法术攻击+5）。它有以下法术的施法能力，且无需任何材料：
戏法（任意）：命令术Command，造水术/枯水术Create or Destroy Water
3次/日：操控水体Control Water，黑暗术Darkness，水中呼吸Water Breathing，水上行走Water Walk
1次/日：召雷术Call Lightning，艾伐黑触手Evard’s Black Tentacles
动作 Actions
雷鸣之触 Thunderous Touch。近战法术攻击：+5命中，触及5尺，单一目标。命中：27（5d10）雷鸣伤害。
克拉肯之声Voice of the Kraken（在短休或长休后充能）。一只克拉肯祭司的说话，在300尺之内就能听到雷鸣般的声音。祭司选择的能够听到话语的生物（在深渊、地狱或原初）必须成功于 DC 14 的魅力豁免检定，否则受到恐慌1分钟。目标生物可以在它的每个回合结束时重复豁免，豁免成功则结束恐慌。


盗贼大师

盗贼大师 Master thief

盗贼大师以大胆抢劫而闻名。他们倾向于建立一种声誉和个人崇拜。盗贼大师可能可能会从实际工作
中“金盆洗手”，而去经营一个盗贼行会，领导一些隐秘的企业，或者享受一种奢侈安逸生活。

盗贼大师
中型类人生物（任意种族），任意阵营
护甲等级 16
生命值 84（13d8+26）
速度 30尺
力量11（+0） 敏捷18（+4） 体质14（+2）
智力11（+0） 感知11（+0） 魅力12（+1）
豁免：敏捷+7，智力+3
技能：特技+7，运动+3，察觉+3，巧手+7，隐匿+7
感官：被动察觉13
语言：任意一门语言（通常是通用语）及盗贼黑话
挑战等级：5（1，800xp）

灵巧动作Cunning Action。每回合一次，盗贼大师可以使用附赠动作执行撤离Disengage、疾走Dash或躲藏Hide三个动作其中之一。
反射闪避evasion。当大师需要通过敏捷豁免来使伤害减半时，若大师豁免成功则不受伤害，豁免失败则伤害减半。
偷袭Sneak Attack（1次/轮）。每当盗贼的攻击命中一个生物时，如果该次武器攻击检定带有优势、或目标5尺内有盗贼的同伴时，则可以额外造成14（4d6）伤害。
动作 Actions
多重攻击 Multiattack.盗贼使用三次短剑攻击。
短剑 Shortsword。近战武器攻击：+7命中，触及5尺，单一目标。命中：7（1d6+4）穿刺伤害。
轻弩Light Crossbow。远程武器攻击：+7命中，80/320尺，单一目标。命中：8（1d8+4）穿刺伤害。
反应 REACTIONS
直觉闪避Uncanny Dodge。当一个你能看见的敌人攻击命中你时，你可以用反应让此次攻击的伤害减半。


战争祭司

战争祭司 War priest

战争祭司崇拜战争和战斗的神。他们计划战术，带领士兵投入战斗，对抗敌人的施法者，并容易造成伤亡。战争祭司可以在战场上指挥军队或充当军阀的右手。

战争祭司
中型类人生物（任意种族），任意阵营
护甲等级 18（板甲）
生命值 117（18d8+36）
速度 30尺
力量16（+3） 敏捷10（+0） 体质14（+2）
智力11（+0） 感知17（+3） 魅力13（+1）
豁免：体质+6，感知+7
技能：威吓+5，宗教+4
感官：被动察觉13
语言：任意两门语言
挑战等级：9（5,000xp）

施法 Spellcasting。该祭司是一名9级施法者，其施法能力基于感知（法术豁免DC15，法术攻击+7）。并具有以下法术的施法能力：
戏法（任意）：光亮术light，修复术Mending，圣火术Sacred Flame，维生术Spare the Dying
一环（4法术位）：神恩Divine Favor，光导箭Guiding Bolt，治愈真言Healing Word，虔诚护盾Shield of Faith
二环（3法术位）：次级复原术lesser restoration，魔化武器Magic Weapon，治疗祷言Prayer of Healing，沉默术Silence，灵体武器Spiritual Weapon
三环（3法术位）：希望信标Beacon of Hope，十字军披风Crusader’s Mantle，解除魔法dispel magic，回生术Revivify，灵体卫士Spirit Guardians，水上行走Water Walk
四环（3法术位）：放逐术Banishment，行动自如Freedom of Movement，信仰守卫Guardian of Faith，石肤术Stoneskin
五环（1法术位）：焰击术Flame Strike，群体疗伤术Mass Cure Wounds，怪物定身术Hold Monster
动作 Actions
多重攻击 Multiattack. 祭司进行两次近战武器攻击。
巨锤 maul.近战武器攻击：+7命中，触及5尺，单一目标。命中：10（2d6+3）钝击伤害。
反应 Reaction
引导打击 Guided Strike（短休或长休息后重新充能）。当该祭司或另一个生物在该祭司30尺范围内进行攻击检定时，可以使用引导神力令该次检定获得 +10加值。你可以在看到掷骰结果后DM公布是否命中前，决定是否使用该特性。


督军

督军 Warlord

督军是传奇的战场指挥官，他们的名字令人敬畏。在一系列决定性的胜利之后，督军可以很容易地扮演君主或将军的角色，并吸引愿意为他或她的旗帜而献身的追随者。

督军 Warlord
中型类人（任意种族），任意阵营
护甲等级 18（板甲）
生命值 229（27d8+108）
速度 30 尺
力量 20（+5） 敏捷 16（+3） 体质 18（+4）
智力 12（+1） 感知 12（+1） 魅力 18（+4）
豁免：力量+9，敏捷+7，体质+8
技能：运动+9，威吓+8，察觉+5，游说+8
感官：被动察觉 15
语言：任意两门语言
挑战等级：12（8,400xp）

不屈 Indomitable （3 次/天）。督军可以重投失败的豁免。但它必须使用新的结果。
幸存 Survivor。如果督军拥有至少 1 点生命值，且命值低于其生命值最大值的一半，那么他在回合开始时可以获得 10 点生命值。
动作 Actions
多重攻击。督军进行两次武器攻击。
巨剑 greatsword。近战武器攻击：+9 命中，触及 5 尺，单一目标。命中：12（2d6+5）挥砍伤害。
短弓 shortbow。远程武器攻击：+5 命中，触及 5 尺，或 80/320 尺，单一目标。命中：6（1d6+3）穿刺伤害。
传奇动作 Legendary Reaction
督军拥有 3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。督军在它的回合开始时恢复其所有已消耗的传奇动作数。
· 武器攻击 Weapon Attack. 督军进行一次武器攻击。
· 号令伙伴 Command Ally. 督军选择一个他 30 尺内看到的一个盟友。如果目标能看到和听到督军的声音，那么该目标可花费他的反应进行一次武器攻击，并在该次攻击骰上获得优势。
· 令敌恐惧 Frighten Foe. 督军选择一个他 30 尺内看到的一个敌人。如果目标可以看到和听到督军的声音，目标必须成功于 DC 16 的感知豁免，否则陷入恐慌，直到督军的下个回合结束。


留档：被删改的阵营内容

同PHB中的删改情况，VGM的种族阵营也遭到了删除。（同时还删除了几个怪物冒险者的属性减少）

相关文本不全书内未删除但已标注删除线，并在此留档：

阵营Alignment。充盈着天界之力，多数阿斯莫是善良的。被放逐的阿斯莫则通常是中立的甚至是邪恶的。

阵营Alignment。为人遵循着大自然的节奏，并把他们自己看作是它的守护者，费尔伯格人通常是中立善良的。邪恶的费尔伯格人很罕见，而且一般是他们同族的死敌。

阵营Alignment。歌利亚社会分工明确，有着强烈的守序倾向。歌利亚眼中的公正与平衡主要体现为自我完善和个人义务，这使它们更偏向中立。

阵营Alignment。天狗是混乱的生物，他们很少做长久的承诺，并且他们最关心的是保护自己的隐匿性。他们通常处于混乱中立阵营。

阵营Alignment。大多数蜥蜴人是中立的，他们认为这世界上只有捕食者和猎物，在这里生死都只是自然的过程。他们的愿望只有生存，和让其他的生物落入他们的计划。

阵营Alignment。斑猫人趋向于混乱阵营，他们让冲动与幻想引导着他们的决定。他们很少有邪恶的，大多数斑猫人是被好奇心驱使着，而不是贪婪或者其他黑暗的冲动。

阵营Alignment。梭螺鱼人倾向于守序善良。作为最黑暗海域的守护者，他们的文化把他们推向秩序和仁慈。

阵营Alignment。熊地精忍受恶劣的生存环境，要求每个人保持自给自足，即使这要牺牲他们的同胞。他们往往是混乱邪恶。

阵营Alignment。地精是典型的中立邪恶，他们只在乎他们自己的须要。有少部分地精可能偏向中立或善良，但真的很少。

阵营Alignment。大地精的社会是建立在一个忠于严格无情的行为准则的基础之上。正因如此，他们往往是守序邪恶。

阵营Alignment。狗头人从根本上是自私的存在，使他们邪恶，但他们依赖他们团结的力量使他们偏向守序。

阵营Alignment。兽人是恶毒的掠夺者，他们相信这个世界应该属于他们的。他们崇敬力量致上，并相信强者必须欺负弱者，以确保弱者不会像疾病一样传播。他们普遍是混乱邪恶。

阵营Alignment。纯血蛇人缺乏感情，把别人看作工具来操作。他们很少关心守序或混乱，通常是中立邪恶。


拉尼卡 等你加入

拉尼卡 等你加入Welcome to Ravnica

一位空骑兵随洛克鸟坐骑驭风翱翔，俯视镶嵌着林立高塔的城市盛景。晨雾在初升的料峭秋阳中消散，视线所及尽是都市楼宇:教堂高擎而法院低伏，公寓塔耸入云天，居住区连绵不绝，卵石之上建立市场，更有些昔日的恢宏建筑如今已坍塌作瓦砾风尘、遗迹废墟。
她想象着遍布大街小巷的市民群众，人类亦或精灵、维多肯或是牛头人，地精啊、象族啊……有的才醒来互道早安，有的已从难熬的深夜工作与通宵演出中解脱，她身在此地正是为了这其中的每个人——为了她保护市民的承诺。
她领着一班洛克鸟骑手向着第三城区肆虐的烈焰而去。地面的士兵们将负责救火，遏制源头之任则落在她两肩。她在鞍蹬上执剑而立，勉强能窥见那巨龙贴附着远处的高塔，便扭转方向直逼巨龙，愿为拉尼卡奔赴战斗在所不辞。

拉尼卡是一片等待你在龙与地下城战役中开拓探索的全新世界。地域宽广且仍在延伸的城市几近将整个时空覆盖，治理世界的十大公会势力皆不容小觑，阴谋算计与奇幻冒险随着它们的恩怨情仇、冲突矛盾轮番上演。
拉尼卡原为集换式卡牌游戏万智牌MAGIC: THE GATHERING中的设定，在2005-2006年发布的公会城拉尼卡、十会盟、纷争，2012-2013年发布的再访拉尼卡、兵临古城、巨龙迷城，2018-2019年发布的烽会拉尼卡、效忠拉尼卡，共八个卡牌系列中作为主题内容，其设定在该游戏粉丝群体中颇受欢迎，部分原因便是这一世界观中十公会的设计与牌手构筑套牌的思路相性极佳。
此外，事实证明这十公会也非常适合作为龙与地下城DUNGEONS & DRAGONS战役中夺人眼球的框架结构，能够为角色提供各式泛型archetypes、对立派别，配以不计其数的成长机会、和公会内部谋划与外部交流驱动的丰富战役内容。
因而，就让这本书引你步入拉尼卡、指导你D&D战役的相关角色创建与冒险预设吧!
第1章叙述了角色的构建，为你提供全新种族、多样类别与各式生物，与万智设定及卡牌亦多有照应，这些材料还能被用于其他D&D设定。
种族与类别为你描述了角色的基本骨架，第2章便负责帮你使角色鲜活立体、有血有肉，融入拉尼卡各公会的画卷中。第2章将对十公会详细描述，每个部分都包含角色与公会相关的背景background，以及角色声望renown与公会身份职位的关联。
第3章则聚焦城市本身，重点摹画拉尼卡核心区域第十区的风物特色、概览其中重要城区与邻域，为DM设计特殊地点与非玩家角色留下足够空间。
第4章通篇记叙拉尼卡城中的奇幻冒险，拓展地下城主指南中内容，设置上百有潜力变为完整成熟冒险设定的思路萌芽，等待在DM奇绝想象力的沃土中成长。本章节另有一套简短的初始冒险模组，可以用于拉尼卡相关战役中。
第5章囊括众多魔法物品与宝藏，适合作为拉尼卡相关战役的奖励。不少魔法物品以D&D的描述方式诠释了特别的万智牌神器卡牌——绝不仅仅是机械地翻译其中机制，更专注于由卡牌背景叙述与异能启发的独特游戏元素。
第6章将为你呈现新的怪物与非玩家角色，一一细数各公会长与其中别具一格的公会成员，他们同样与万智牌生物与各公会特性相对应。


公会之城

公会之城City of Guilds
拉尼卡的姿态万千的众多居民在热闹的市集与黑暗的窄巷间度日。哺乳与爬行动物、乃至昆虫或怪异的突变体，成群动物拖沓着脚步运送货品，未被驯服的野生怪物蛰伏于青翠的绿地、下水阴沟与瓦砾四散的废墟，而竞相追逐强权、财富与影响力的十大公会Guilds错综交织于城市百态中:
俄佐立参议院Azorius Senate. 俄佐立在拉尼卡发挥着政府机构的职能。该公会现由斯芬克斯大审决者伊佩利lsperia, the sphinx Supreme Judge领导，以立法、司法、执法三个支柱为基建立。
波洛斯教团Boros Legion. 波洛斯充当拉尼卡的常备军队。教团由天使欧瑞梨Aurelia统领，不仅是奠定法律的武装力量，更执着于公义事业。
底密尔会堂House Dimir. 底密尔的核心在于管控信息。成员的公开职责为信使、调查员、档案员，背后却构成一支隐秘的刺探间谍组织，即使公会长拉札夫Lazav也有着重重身份，是名副其实的千面人。
葛加理群落Golgari Swarm. 精灵巫妖贾雷Jarad引导着隐匿于地底城Undercity的葛加理部众。地底城居民会将废料加工，为自衰亡之中破土而出的新生命提供给养。
古鲁部族Gruul Clans. 古鲁狂暴地与城市演化斗争，反抗它们对自然的玷污，这一松散部落同盟的领导者正是独眼巨人咕噜里莫Borborygmos。
伊捷联盟Izzet League. 伊捷是由巨龙尼米捷 Niv-Mizzet领导的、科学家与工程师的公会，一面负责拉尼卡基础设施的建设与维护，一面开展魔法供能的疯狂实验，其中原始狂野的能量通常根本不受控制。
欧佐夫集团Orzhov Syndicate. 该公会由古老的鬼魂阴谋家们组成的鬼影议会欧节达Obzedat,the Ghost Council实际控制，俨然是集教会、银行与犯罪集团为一体的阴谋组织。
拉铎司宗派Cult of Rakdos.恶魔般可怖的拉铎司宗派是拉尼卡文化中的嘲笑鸟，以辛辣讽刺与绝妙表演刺痛强权者，鼓舞小人物，却更是一群由魔鬼统领的、残忍嗜血的丑角，滑稽率性的表演总有鲜血烈火相伴。
瑟雷尼亚盟会Selesnya Conclave. 瑟雷尼亚致力于维持自然与城市的平衡，公会长三树灵卓塔妮Trostani是三位思想融合为一、与世界意志的具现麦瑟雷尼亚Mat'Selesnya联结的树精。
析米克联合Simic Combine.首席洁加娜Prime Speaker Zegana执掌着析米克，公会的生机师们将魔法应用与生命生物的科学，为创造一切生物都完全适应于多变环境的和美未来而不屑付出。析米克以魔法加入生物演化进程，驱动他们更加适应生活。
作为拉尼卡的基础力量，十公会各具特色，各有分工，各自聚集多元化的生物发展自身独特的亚文化。战争纠纷、权谋诡计缠绕为一张纠结的网，是谓各公会为统治世界竞逐千载的历史。几千年前，一道魔法条约确立了它们扮演的角色，这便是为各公会指派自身职能、艰难维持公会间和平的十会盟Guildpact。

边栏:
随机选择公会Random Guilds
若你需要随机选择一个公会，可以使用下表:

d10 公会
1 俄佐立参议院
2 波洛斯教团
3 底密尔会堂
4 葛加理群落
5 古鲁部族
6 伊捷联盟
7 欧佐夫集团
8 拉铎司宗派
9 瑟雷尼亚盟会
10 析米克联合


拉尼卡历史

拉尼卡历史History of Ravnica
万年前，世界性战争在拉尼卡全境爆发，十支军队为掌控整个时空自相残杀，直至建立有着无穷魔力的十会盟Guildpact魔法条约才平息矛盾。这十支队伍的领导者被称为元祖paruns，他们是十会盟约的签署者，此后出任拉尼卡各公会的首任公会长。
十会盟的内容规定了每个公会在建设拉尼卡方面扮演的特定角色，城市得以发展，各公会亦能够在相对和平的状态下共存。不过，十会盟的真正效用在于它魔法作用下难以反抗的强大力量，正是它阻止了公会间大部分争端。
整整一万年，公会逐步形成奇异强劲的势力，驱动城市按部就班、繁荣兴盛，以至超前于他们最初的目标。
十会盟的签署是拉尼卡启用现今纪年法的标志，此前的时间记为“协约前Al Concordant”即AC，由A.C.1年向以前计数，此后年份背记作“协约纪Zal Concordant”即ZC。如今正值Z.C.10076年，通常省略为76年。
译注:这一年份设定与此前不少文章产生矛盾，但仍可做参考。

十会盟The Guildpact 十会盟十会盟
在Z.C.10000年庆祝十会盟签署的万年庆典Decamillennial Celebration之际，盟约宣告破裂。古老的平衡就此破碎，混乱一触即发。腰包鼓鼓的权谋家们蠢蠢欲动地掌控城市根基，逐步将公会为己所用。
最终，万年之间饱经风雨的公会文化与他们各自的职责置之死地而后生，十公会重夺权力，可约束公会间平衡的魔法条约十会盟并未重现。
时隔多年，伊捷公会长于Z.C.10075年发现了俄佐立建立者俄佐Azor创造的隐匿迷宫Implicit Maze相关计划。俄佐设定了预防十会盟破裂的挽救措施，在拉尼卡城区之间设计错综复杂的地脉leylines网络，称为隐匿迷宫，作为面向各公会的测试:如果十会得以合作解决迷宫难题，便能重启十会盟约的力量。这份力量在一个名为杰斯?贝连Jace Beleren的人身上具现，此人因而成为了现世十会盟Living Guildpact。他出口的言论即可作为拉尼卡无可反抗的律法，任何由他用言语确认的法律都将在魔法效力下变得牢不可破，他也因此负有调节公会间平衡的责任。

和平飘摇 A Precarious Peace
杰斯是一位能够在位面间穿越的旅法师Planeswalker，他很少持续关注拉尼卡事务。他卷入了一些与其他旅法师的麻烦中而长期不在公会城，这种时候拉尼卡只得自谋生路，而各公会很快重拾了他们相互掐架的爱好。哪怕能让天平偏向他们一丁点，这些公会都会争斗不息。
此类争端的爆发各有其形式，有的是公会街头动武:波洛斯的兵团上阵镇压古鲁暴乱，俄佐立逮捕人突袭入拉铎司的屠杀表演，或是瑟雷尼亚军伍集结反抗葛加理势力的入侵。更多阴谋则在隐蔽处暗流涌动，从间谍渗透，到暗中破坏，乃至诈骗窃取，密谋中又暗藏密谋，令人难以摸清背后企图。公会长通常是这些算计的源头，他们的下属有时也为一己声望攻击其他公会。一些人担心十会盟这样失踪下去，这些企划与冲突迟早会走上台面升级为在拉尼卡消弭万年的全面战争。
在这种在微妙平衡中飘摇不定的和平下，冒险者伸展拳脚帮助自己的公会、向自己的目标迈进的机遇十分丰富，不论是钻入地底城Undercity的暗牢、在纷繁街道间追逐刺客、舌战权臣亦或富翁与之商议协定，或是搜查律法大厅冠冕堂皇下的腐败迹象……一切尽在拉尼卡，静候你的角色在这广大世界中探寻冒险。

拉尼卡历法Ravnica's Calendar
拉尼卡历法中，一年365天被分为12月，分别与公历对应。新年始于相当于公历3月1日的瑟雷尼月1日。
月份 名称
1 瑟雷尼月Seleszeni(三月)
2 达佐月Dhazo(四月)
3 布拉兹月Prahz(五月)
4 莫柯许月Mokosh(六月)
5 珀约月Paujal(七月)
6 希札月Cizarm(八月)
7 泰奈卜月Tevnember(九月)
8 葛加月Golgar(十月)
9 奎加月Quegar(十一月)
10 泽瓦斯奇月Xivaskir(十二月)
11 格瑞夫月Griev(一月)
12 祖恩月Zuun(二月)

十会盟周年庆典时间为祖恩月28日-瑟雷尼月1日，庆祝活动通宵达旦，昼夜不停。


都市生活

都市生活Life in the Big City
都市生活 大城市的生活
从参天尖塔到下水深处、地底墓穴，广阔的拉尼卡城市以层叠的建筑覆盖整个世界，一张地图根本无法包揽其广袤城野。假使这里真的存在一个边界，除了靠近边缘的住户，也无人知晓城市尽头。
离合悲欢在拉尼卡核心聚焦，这里偶尔被称作市区City proper，被分作十个独立的巨大辖区，从第一区到第十区，简单地以数字顺序命名。十公会与十区的分划则没有实际联系。所有公会都将总部设于第十区，这里是各式活动的温床，也是本书第3章的焦点。
贯通十区的宽敞街道被称为跨公会步道Transguild Promenade，是城市心脏最引人瞩目的地标，也是排满市场、小型公园与柱廊的商业要道，常用于输送满载的货物。节庆时期，步道便是城中最受欢迎的游行路线。哪怕在公会争端迭起之际，庄严的跨公会步道也会倍受尊敬，拉尼卡人会将之定为中立地带。
核心之外更有数不胜数的其他分区，这些最初独立偏远的城市缓缓被蔓延的大都市合并。外部区域的著名分区包括矿石提炼区Smelting District、陵墓区依毕托夫Irbitov、湖区杰瑟鲁Jezeru。
不论位于何处，分区Districts都是表现拉尼卡特色的基础区划。这些分区平常也被分为多个部分，有的甚至从分区边界延伸而出。比如亡桥Deadbridge，在拉尼卡城市被正式分为十区前其街区就已界限分明，而正式分区是又没有考虑到它已有为人熟知的非官方边隅。于是亡桥一部分占据了第十区the Tenth District中第六城区Precinct Six的大片区域，被称作亡桥深峡Deadbridge Chasm，此外还延伸入临近的区域。蒸汽城区Steambath Quarter、工匠城区Wrights' Quarter与苔藓庇护地玛赫那Mahovna, the Haven of Moss也与亡桥类似的既在城市之内，又在城市之外。

公会徽章Guild Insignia
在拉尼卡，公会成员通常会随身携带公会徽章，不过有些情况下他们会将徽章小心隐藏，其中尤以底密尔会堂成员为主。更换徽章需要花费5gp，且只有公会成员可以这么做。所有公会角色都可使用自己公会的标志作为法器spellcasting focus，详见玩家手册第10章描述。


流通货币:齐布与齐诺

流通货币:齐布与齐诺Currency:Zibs and Zinos
本书将使用玩家手册详细描述的D&D标准货币制度standard D&D coinage。拉尼卡市民使用货币为齐布Zibs和齐诺Zinos，100齐布相当于1齐诺，由俄佐立、波洛斯、欧佐夫共同制造，没有统一的中央铸币厂。下方的拉尼卡货币表总结了各公会币铸币制度及价值。

拉尼卡货币Ravnica Currency

引用
价值 俄佐立式 波洛斯式 欧佐夫式
1cp 齐布铜币 — 铜制救济币
25cp 25齐布铜币 — —
1ep 50齐布银金币 — —
1gp 齐诺金币 齐诺金币 —
5gp — 5齐诺金币 —
1pp — — 10齐诺白金币
10pp — — 100齐诺白金币


城中逸趣

城中逸趣Comfort of Civilization
前沿科技与精熟咒语给予了拉尼卡居民大多D&D世界中难得的舒逸——当然，艾伯伦Eberron排除在外。伊捷的精良设计使城市的上层街区得以享受集中供暖、水管系统、升降装置与宽敞房间，即使下层阶级的城区也有夸耀路面干净平坦与建筑健全牢固的资本。在拉尼卡，没有人饿肚子，葛加理群落为担付不起优良饭菜的穷苦人供应恰足以维生的食物。即使角色只能付乞食Wrenched的生活开支，赶走饥饿也不是问题。不过，还是别去探寻这种稀粥的来源了。
拉尼卡为市民的宽裕的休闲时间配备了丰富的娱乐方式。广泛罗列佳酿红酒的餐厅、咖啡与茶香四溢的咖啡馆，供应轻便餐食的沿街商贩，烤制面点种类数不胜数的烘培坊，应有尽有。对于旅行者，在豪华宾馆享乐、入住一般旅店、或是靠私人往来寻求住处，托公会关系择地投宿，都值得一试。消遣娱乐项目更是一应俱全，喧闹的街边剧场、拉铎司式的马戏团演出、非法搏击俱乐部、大型竞技场上的体育赛事，歌剧亦或交响奏乐，用完即弃的畅销小说亦或精妙绝伦的文学著作， 为市民的喜怒哀乐增色，不论其种族特质与性别性向。
城市社会的基础体系完善精妙，很大程度上得益于公会们各尽所能地工作。俄佐立参议院编纂施行成卷的周密律法（也有人会反驳条文已过分累赘），欧佐夫集团下辖银行则提供层层防护的保险库与复杂的金融服务。伊捷联盟维持城市公共设施的运转，葛加理群落则负责处理回收城区废料。底密尔会堂的情报员在整个城市范围递送信件包裹，析米克联合则主管公众的健康问题。
拉尼卡缺乏大规模的农业项目，食物多出自瑟雷尼亚庭院或是葛加理腐生农场，真正意义的荒野亦十分稀少，只有瓦砾区Rubblebelt当得起这一名号，这里的城市早已衰败，再度臣服于自然之力。

通用便利品Cosmopolitan Convenience
引用
物件 价格
一杯咖啡 10cp
报纸 15cp
摆钟 100-250gp
眼镜 25gp
小望远镜 50-100gp


语言

语言Language
各类语言在拉尼卡市井间争鸣，每种声调都配以百花齐放的方言和地域性变体。通用语言普及是公会发挥效用的要素，不过其余语言在各家各户与部落聚会中活跃依旧。

标准语言Standard Languages
引用
语言 典型使用者 文字
深渊语Abyssal 恶魔demon,魔鬼devil 地狱语Infernal
天界语Celestial 天使angel 天界语Celestial
通用语Common 人类human 通用语Common
龙语Draconic 龙dragon 龙语Draconic
精灵语Elvish 精灵elf 精灵语Elvish
巨人语Giant 食人魔ogre,巨人giant 牛头人语Minotaur
地精语Goblin 地精goblin 通用语Common
刻洛语Kraul 刻洛kraul 刻洛语Kraul
象族语Loxodon 象族loxodon 精灵语Elvish
人鱼语Merfolk 人鱼merfolk 人鱼语Merfolk
牛头人语Minotaur 牛头人minotaur 牛头人语Minotaur
斯芬克斯语Sphinx 斯芬克斯sphinx —
木族语Sylvan 人马centaur,树精dryad 精灵语Elvish
维多肯语Vedalken 维多肯vedalken 维多肯语Vedalken

拉尼卡城中也不乏与众不同或不为人知的语言。偶尔，德鲁伊语Druidic的秘密交流会在不同公会间暗中进行（比如瑟雷尼亚和葛加理）。盗贼黑话Thieves' Cant则在街头团伙间盛行，有时底密尔或是葛加理的游荡者也会略一使用。

译者注：

本文的翻译原则是一般情况，有官译遵从官译，如果MTG和DnD同时有译名遵从DnD，对于MTG中同一词不同译名，优先时间晚的、与拉尼卡相关的。
一些涉及的不同译名如下:
原文 MTG译名 DnD译名
elf 妖精 精灵
minotaur 牛头怪 牛头人
goblin 鬼怪 地精
sphinx 史芬斯 斯芬克斯
dryad 树灵 树精


角色创作项

第一章 角色创建Chapter1:Character Creation

 玩家手册已依次描述了创建角色的步骤，创建拉尼卡相关战役的角色时所需步骤相同，但多了一步 : 选择公会。
创建角色始于想象你希望扮演的角色拉尼卡的十公会将激发你的想象力，驱动你选择某些角色泛型character archetypes，依此指引你对角色的其余安排。


选择公会

选择公会Choosing a Guild
第二章将详细描述拉尼卡的十个公会。那么，你该如何选择你的角色所属公会呢？你可以通过以下途经尝试:
浏览本章的问卷测试“我更看重？”，其中问题及你的回答会将你引向心怡的公会或是有趣的角色。
阅读第2章对公会的描述，选择吸引你的公会。
阅读本章详述的种族race与职业class，其中都提供了推荐公会，希望有一种能博得你的青眼。
如果你能拿到万智牌拉尼卡系列牌张，你可以扮演吸引你的牌中人物。
如果你是一位万智牌手，并且已经有喜爱的公会，可以直接创建来自该公会的角色。
你可以选择公会叙述下的背景background来表现你的角色是某一公会的成员，而无需使用玩家手册或其它资源中的背景。

无属者角色Guildless Characters
你也可以扮演不属任何公会的角色，并在玩家手册或其它资源中选择背景，而非第2章的公会背景guild background。无属者的职业、种族、阵营任你挑选，如果DM同意，也可以与公会、与无属者组织、与任何群体有某种联系。如果此后你又希望让角色加入公会，只需依照角色改变公会changing guilds的步骤，改变公会内容将在第2章说明。

种族与职业Race and Class
第2章的各公会详述为角色提供了公会建议种族与职业。有些种族强烈倾向于特定公会，这由他们深入骨髓的传统习惯决定。当然，万事总有例外。你也可以选定公会中不常见的种族，这样一来融入公会便有诸多麻烦，比如你的上司可能不确定该对你作何安排。此类挑战不失为角色成长过程中的趣味经历。不按常理出牌，你的角色也更能脱离公会的束缚随心冒险。
本章将介绍全新种族任你选择:人马centaur，地精goblin，象族loxodon，牛头人minotaur，析米克混生体Simic hybrid，维多肯veldalken，并提供两种新的子职subclass选项:牧师职业的秩序领域Order Domain与德鲁伊职业的孢子结社Circle of Spores。本章还会提及玩家手册中的各个子职，对其一般情况下的公会归属说明。
选定种族、职业并记下它们的优势特性后，就可以按照玩家手册中创建角色的步骤继续进行了。

组建团队Building a Party
你可以从同一公会选出各具特色的角色成为团体，对此类团体可能状态的建议参见第2章对各公会的描述。你也可以反其道而行之，让团队由同盟的各公会成员组成，或是公会各异的角色为了相同的思想、一致的原则走到一起，也可能是一队分道扬镳、选择不同公会的儿时玩伴，或者只是一群意外情况驱使下偶然拼凑的个人。本节的团队组建表Party Makeup table为你提供了集合团队的方式，可供参考，第2章的人际关系表table of contacts也有助于在团队角色间建立联系。
这些列表描述了家族联系、近期恋情、前任情侣、昔日对手、各种程度的熟悉，以及不同公会的成员间的其他纽带。在思考团队建立方式时，它们可以启迪你的思路。
公会间的矛盾冲突的确是拉尼卡相关战役的重要组成部分，但也不能让这份紧张感为团队成员带来过多摩擦。D&D游戏的进行以玩家的协同合作为基，因此虽然玩家所处公会拥有不同理想、目标与麻烦，也应当探寻将角色团结在一起的共性。一些公会长（尤其是其中的恶势力）或许向往着消除异己、统治十会，可很多公会成员都拥有处于其他公会的亲朋好友、故旧爱人，这些正向联系便将他们拉入同一冒险团队。
DM也可使用本节的共同事业表 Common Cause table使素未谋面或互不信任的角色团结一致。

团队组建Party Makeup

d8 团队组建Party Makeup
1 单一公会团体One-Guild Party. 选定一个公会，参考第2章该公会介绍，围绕这一公会建立团队。
2 经典团体Classic Party. 波洛斯或瑟雷尼亚牧师（生命领域），俄佐立或波洛斯战士（勇士泛型），底密尔或葛加理游荡者（盗贼泛型），波洛斯或伊捷法师（塑能学派）
3 律法秩序团体Law and Order Party. 波洛斯牧师，俄佐立战士，俄佐立法师，波洛斯游侠
4 疯狂科学团体Mad Science Party. 析米克德鲁伊，伊捷战士，伊捷法师，析米克武僧
5 潜行团体Skulkers Party.葛加理德鲁伊，葛加理战士或游侠，底密尔游荡者或武僧，底密尔法师
6 混乱团体Chaos Party.古鲁德鲁伊，古鲁野蛮人，拉铎司邪术师，拉铎司游荡者
7 自然团体Nature Party. 瑟雷尼亚德鲁伊，古鲁野蛮人，析米克法师或瑟雷尼亚吟游诗人，葛加理游荡者
8 仁善团体Benevolent Party. 瑟雷尼亚牧师，波洛斯圣武士，俄佐立法师，瑟雷尼亚吟游诗人

共同事业Common Cause

d8 合作原因Reasons for Cooperating
1 难兄难弟Cellmates. 角色均被囚于同一俄佐立监狱，古鲁集中营或拉铎司牢笼。
2 超级威胁Greater Threat.一只狂暴的亚龙wurm在角色们争斗时发动了攻势。
3 突发危机Sudden Danger. 一场建筑倒塌、地面下陷或实验室爆炸将角色们困在一起。
4 因梦组队Dream Team. 离奇的梦境引导各个角色步入同一地点。
5 共同迷路Lost Together. 角色们在一片陌生城区迷路，深陷城市之中。
6 改善关系Detente.各个角色受公会长指派，不得不合作完成一项秘密任务。
7 共同敌人Common Foe. 一位恶棍是每位角色的敌人。
8 不成功便成仁Do or Die.角色们均在极力阻止公会间爆发灾难性全面战争。


种族
拉尼卡人包括了许多不同种族的成员。除了人类，精灵和一小部分半精灵之外，《玩家手册》中提到的其他种族在拉尼卡是未知的，除非他们来自其他世界。
本章提供了关于拉尼卡的下列常见种族的信息，以及除了人类和精灵之外的所有种族的种族特质。
人类 在拉尼卡，人类和其他D&D世界的人类一样，适应力强，雄心勃勃，并且多种多样。
精灵 有三种常见亚种，与大自然有着强烈的羁绊。
人马 人与马的完美融合，享受自由，并捍卫自然事业。
地精 地精是矮小的、凶猛的、隐秘的，当然有时也是滑稽可笑的。
象族 就像人形的大象，身体强壮，性格坚强，沉着智慧。
牛头人 拉尼卡的牛头人是精明的战术家，也是强壮而凶猛的战士。
析米克混生体 析米克混生体是析米克联合守护者计划的产物，该项目主要把某些动物物种的适应能力灌输给人类、精灵或维多肯志愿者。
维多肯 维多肯身材高大，蓝色皮肤，善于创造，具有永不满足的好奇心和对发明的嗜好。
身高和体重
你可以使用随机身高体重表投骰决定角色的身高体重，人类，精灵和半精灵的数据在《玩家手册》中.
随机身高体重表
种族 基础身高 身高调整值 基础体重 体重调整值
人马 6′0″ +1d10 600磅 x(2d12)磅
地精 3′5″ +2d4 35磅 x1磅
析米克混生体 使用其基础类人生物数据
象族 6′7″ +2d10 295磅 x(2d4)磅
牛头人 5′4″ +2d8 175磅 x(2d6)磅
维多肯 5′4″ +2d10 110磅 x(2d4)磅
身高=基础身高+身高调整值（寸）
体重=（基础体重+身高调整值（磅））x体重调整值（原文是这样，但是感觉太离谱了，人马可以重到将近一万五千磅。应该按照phb里那样计算。体重=基础体重+身高调整值x体重调整值。）


人类
人类在拉尼卡诸多种族中仅占少数，他们支配着一些公会，在其他公会中则并不突出。与其他世界中一样，人类是革新者、成功者和先驱者，他们的勇气和 适应力使他们能成就伟大的事业——当然也有惨重的失败。
尽管欧佐夫集团鬼影议会源自人类，但十公会的元祖中没有一个是人类。同样的，目前没有一个公会会长是人类。不过人类在许多公会中担任副官，顾问或策士。他们的野心和干劲驱使着他们上进，但是远古龙，斯芬克斯和恶魔等生物的纯粹力量使人类远离了权力的顶峰。
拉尼卡的人类与其他世界的人类在身体上并没有多大区别。同样的，他们的倾向也多种多样：他们是唯一一个在所有工会中都存在的种族。
人类的名字
一种特殊的人类语言战胜了所有其它语言，成为拉尼卡的通用语，它的音素和传统塑造了拉尼卡的大多数人类的名字。人类有时会借用其他种族的名字，但是他们有丰富的传统名字可供借鉴。
姓氏的使用似乎是一种特殊的人类习俗。姓氏是从父母双方传给子女的，有时孩子使用父母双方的姓氏。例如，米歇尔·萨沃德·祖尼奇（Micyl Savod Zunich）是范·祖尼奇（Fann Zunich）和婕德·瓦德·萨沃德（Jarad Vod Savod）的儿子。当其他种族使用姓氏时，他们通常来源于与人类家庭的某种联系（不一定是血缘关系）。
男用名: Agmand, Agosto, Bell, Brev, Oars, Dobromir, Dravin, Evern, Gorev，lvos, Janik, Ju ri, Lannos, Lucian, Micas, Nikos, Obez, Olrik,Osidar, Rogad, Sergiu,Sirislav, Tibor, Trigori, Tzaric, Uzric, Valen, Vennick, Viet, Vorimir, Vuliev, Zunak
女用名: Anksa, Aszala, Berta, Bori, Brisks, Dahlya, Geetra, lzolda, Jozica, Lavinia, Luda, Iyzolda, Milana, Miatrl, Nefara, Palla, Pel, Rube,Strava, Sulli, Vina, Voka, Zija
姓氏: Andon, Bara, Bejiri, Borca, Capobar, Forenzad, Gerava, Gharti， Golozar, Gostok, Grezar, Helsk, Javya, Karlaus, Kirescu， Koba, Kos,Macav, Migellic, Nar, Nodov, Pelerine, Pijha, Ralinu， Ringer, Rokiric, Sarv, Shonn, Suszat, Tandris, Trul, Tylver, Valenco, Vay，Vinloskarya, Wenslauv,Yaszen


精灵
如同其他世界的精灵生活在古老森林和妖精城里一样，拉尼卡的精灵自由自在的生活在常春藤巷里和橡树街的集市中。他们攀登教堂的尖塔，在花园和绿地中冥想。他们是城市的一部分，为城市充满活力的生活和广阔的发展做出了贡献，同时确保了城市永远不会偏离它的地上根基。
精灵联系着自然、生长和稳定的原则与魔法。他们努力使拉尼卡社区与自然和谐相处，他们被那些有着共同理想的公会所吸引，尤其是瑟雷尼亚、葛加理和析米克。古鲁氏族崇尚自然，却反对文明，因此他们对典型的精灵没有多少吸引力。
拉尼卡的精灵并非他们在其他世界的亲戚那样是一种神秘、让人难以忘怀的存在，也许是城市改变了他们。从某些角度来看，精灵很容易被误认为是人类，尤其是当他们长而尖的耳朵和他们微妙的面部特征不明显的时候。
精灵亚种
和其他的D&D世界一样，拉尼卡的精灵可以分为高等精灵、木精灵和黑暗精灵，尽管这里的三个亚种之间几乎没有身体上的差异。精灵使用玩家手册中各自种族和亚种的特征描述。
高等精灵。拉尼卡的高等精灵已经被归入析米克联合，并且失去了他们原来的部落名称。他们比其他精灵更苗条，而且他们有着削瘦的面容，苍白的皮肤常趋近绿色。
木精灵。拉尼卡的木精灵被称作西哈纳，他们与瑟雷尼亚议会有着密切的联系。大多数无公会的精灵也可以将他们的血统归于西哈纳。它们的肤色涵盖了整个人类的范围，有时甚至还有着绿色或铜色的头发。
黑暗精灵。在拉尼卡并没有“卓尔”这个词，但是戴卡林精灵有时被称作暗影精灵，它们与葛加理群落联系密切，因为它们通常位于地下，所以它们和其他黑暗精灵一样对日照敏感。与其他世界的卓尔不同，它们的肤色与木精灵的颜色非常相似，虽然它们的头发通常是深棕色或黑色。
精灵的名字
在玩家手册中描述的，年幼精灵使用小名的传统曾经在拉尼卡历史上存在过，但早已消失。一些传统的精灵名字仍在使用，并经常受到人类名字的影响。大多数精灵不使用姓氏。
男用名: Alcarus, Aramin, Beryan, Carric, Ezoc, Gurras, Imrneral, Jarad, Laucian, Mihas, Mandor， Molander， Peren, Suniel, Theren, Varis
女用名: Arin, Bethrynna, Cevraya, Dainya, Drusilia, Elga, Emmara, Fonn, lelenya, lveta, Karissa, Kirce, Meriele, Nayine, Niszka, Svania, Veszka,Yeva


人马（旧版）

人马
天生的骑兵
拉尼卡这个庞大的城市，与“开阔的道路”完全是矛盾的，而“开阔的平原”则纯粹是胡说八道，但人马仍然热爱广阔的空间和旅行的自由。人马总是尽可能的在宽阔的广场、宽敞的公园、废墟和废墟中奔跑。它们迎风疾驰，蹄声雷鸣，尾巴在后面流淌，直到下一道墙在他们的道路上隐约出现，才能让他们停下蹄子。
人马拥有肌肉发达的人类的上身，下至腰部，显示出人类各种肤色和特征。他们的耳朵有点尖，但是他们的脸比精灵的更瘦，更整齐。在腰部以下，他们有着小马的身体，颜色范围相似，从栗子或赤褐色的各种色调到斑点或斑马状的条纹图案。大多数人马的头发和尾巴风格都是相似的。瑟雷尼亚的人马喜欢长而流动的头发。古鲁部族的人马则把头发剪成粗糙、尖刺的风格。
人马的上半身在尺寸上可与人体躯干相媲美，下半身的马身在肩高处平均有4英尺高。虽然它们比骑在马上的人体要小，但他们正充当着类似的角色——骑兵、信使、先锋与斥候。
天性与族群
人马与自然世界有一种亲和力。在那些拥有这种亲密关系的行会中，人马偏爱格鲁部族的碎砾区，瑟雷尼亚盟会在葛加理城郊隧道之上的宽阔广场和析米克联合的实验室。人们庆祝生命和成长，小马驹的出生往往意味着节日。
与此同时，人马亦敬畏着过去的传统，在古鲁部族和瑟雷尼亚盟会之中，他们是记忆和历史的代言人，保存古老的仪式，并且使关于英雄祖先的传说保持生机。他们与野生动物之间有着一些亲密的联系，兴许是因为他们的混血本性使然，他们在与成群结队的野兽们一起奔跑的感觉中收获快乐。
宗族与族群
人马能感受到自然世界的相互联系。因此，他们将家庭和族群视作更大联系的缩影。在格鲁部落中，他们有着很强的族群认同感；瑟雷尼亚人马对个人族群和整个公会都非常忠诚。他们对历史和传统的热爱也意味着人马比大多数其他拉尼卡人更有可能加入他们父母所在的行会。
人马的姓名
人马的名字随着家族延续而传承。新生的马驹往往以最近去世的同性家族成员的名字为名，从而让逝者的记忆留存下来——人马相信名字是灵魂的碎片。
人马很少使用姓，而是穿着代表家庭成员的标志。这些标志通常包括植物或动物的图案，印好的格言，编织成辩或串珠的头发或尾巴，或仅仅是特殊的织物图案。
男用名： Bonmod, Boruvo, Chodi, Drozan, Kozim, Milosh, Ninos, Oleksi, Orval, Radovas, Radom, Rostis, Svetyos, Tomis, Trijiro, Volim, Vlodim,Yarog
女用名: Daiva, Dunja, Elnaya, Galisnya, lrinya, Kotyali, Lalya, Litisia, Madya, Mira, Nedja, Nikya, Ostani, Pinya, Rada, Raisya, Stasolya, Tatna, Zhendoya,Zoria

人马的特性
以人马为种族玩家角色会拥有以下特性，这些特征同样适合于具有同样精类起源的其他世界的人马。这些人马比其他国度的非精类起源人马要小一些。
属性值提升:你的力量提升2点，你的感知提升1点。
年龄:人马的成熟与衰老速度和人类相同。
阵营:人马倾向于中立。那些加入瑟雷尼亚的人马通常是中立善良的，而加入古鲁部族的通常是混乱中立。
体型:人马站立有6到7尺高，马身肩高4尺左右，你是中等体型
速度:你的基础步行速度为40尺。
精类生物：你的生物类型是精类，而非类人。
冲锋：如果你在一个回合中向着某个目标直线移动了至少30尺之后，以近战武器攻击命中了目标，你可以立刻在此次攻击后以附赠动作，使用你的马蹄攻击该目标。
马蹄：你的马蹄视作天生近战武器，你可以用来做徒手攻击。如果你以蹄击中目标，将造成1d4+力量调整值的钝击伤害，替代你通常的徒手攻击伤害。
马体构造：在决定你的载重与推拉抬极限时，视你为大一级的体型。另外，因为你的马腿，任何需要手脚并用的攀爬对你而言尤其困难。当你进行这样的攀爬时，每移动1尺需要花费额外4尺移动力，而非额外1尺。
生存专家：你从以下技能中选择一种获得其熟练项：驯兽，医药，自然或生存。
语言：你可以说、读与写通用语和木族语。木族语因为其具有丰富的词汇来描述自然现象和精神力量而广泛运用于瑟雷尼亚盟会。


地精（旧版）

地精
无论是在恐惧中流泪，在疯狂的笑声中咯咯地笑，还是在愤怒中咆哮，地精都是可怜的、无关紧要的——至少在拉尼卡的其他大多数人眼里是这样。然而，在他们自己的脑子里，他们满足于潜伏在阴影中，直到他们完全进入自己的内心并获得他们认为应得的认可。
他们有资格获得一些荣誉，因为他们的坚韧，敏捷，狡猾的创造力，和该死的运气，所有这些使他们能够超越那些比他们更大，更强的生物，在这个世界上生存下来。
短小精悍
地精约有3英尺高，浑身覆盖着疣绿色的皮肤，地精有着巨大的鼻子和耳朵。它们瘦弱的身体出奇地强壮，嘴里满是锋利的弯曲的牙齿。
大多数地精都是秃顶的，无论是遗传还是选择，但也有少数地精夸耀自己红色或黑色的头发。它们的胳膊和腿与它们的小身体成比例地伸长，它们的手指和脚趾也长而细。许多地精喜欢裸露脚趾便于攀爬。
不羁情感
作为有原始冲动的生物，地精在一些公会中发现了自己的价值，尤其是伊捷联盟（他们通常作为研究人员的服务员），古鲁部族（在部落和文明地区之间形成了倒霉的缓冲营地），拉铎司宗派（把他们对爆炸的热爱用到了正确的地方）.偶尔还有波洛斯（如果他们发现自己内心有纪律和勇气，或者发现自己无法抵挡波洛斯人武器和装甲的光芒）。许多地精是无公会的，这让他们沦为了街头帮派的成员。
有时，受到狂野情绪波动的驱使，地精倾向于毁灭，这种毁灭可以采取一种好玩的形式，但通常不是。有些地精笨手笨脚的，其他地精喜欢把这些笨蛋给点天灯，同时还有一群地精彻底把事情搞砸。
地精有一种不可理喻的幽默感，通常通过有害的恶作剧来表达。他们中的恶人在别人的不幸中找到乐趣，每当他们被逗乐时，往往会发出狂笑。他们可以表现出明显的随机性，有时只是为了迷惑别人。
地精的姓名
地精钟爱某种特定的声音，地精的名字往往会重复这些声音，形成听起来像废话的词语。
地精名:Azzinax, Babolax, Blixanix, Crixizix, Dazzaz, Estrix, Finizix, Juzba, Kaluzax, Lyzaxa, Mizzix, Myznar, Nixispix, Paxizaz, Ravixiz, Stixil,Sunnix, Tozinox, Uxivozi, Vazozav, Wexiny, Zizzix

地精特性
地精角色拥有以下特质。
属性值提升:你的敏捷提升2点，你的体质提升1点。
年龄:地精在8岁时成年，他们显然衰老得比人类要快，尽管很少有地精能活到老，他们中最小心谨慎的也能活过60岁。
阵营:拉尼卡的地精多数是混乱阵营，而善良还是邪恶并没有特别的倾向。
体型:地精大约3到4尺高，体重40到80磅，你是小体型。
速度:你的基础步行速度为30尺。
黑暗视觉：在昏暗环境下，你可以看清你周围60英尺内的区域如同处于明亮光照下；在黑暗环境下，你可以视为昏暗光照。你在黑暗中无法分辨颜色，只能看到灰色的画面。
小型生物的怒火：当你对比你大型的生物使用攻击或魔法，并造成伤害时，你可以对它造成额外伤害。这个额外伤害等于你的等级。该特性在你完成一次短休息或长休前无法再次使用。
敏捷逃脱：地精可在自己的回合，以一个附赠动作进行撤离（Disengage）或者躲藏（Hide）动作。
语言：你可以说、读及写通用语和地精语。在拉尼卡，地精语是一门过分简化的语言，词汇量极其有限并且语法支离破碎，不适合用于高雅的交谈中。


牛头人（旧版）

牛头人
拉尼卡的牛头人身强力壮，充满奉献精神和勇气。他们在战场上就像回到了家里，愿意为各种理由而战。他们把战斗中的怒火和敏锐的战术结合起来，使他们成为优秀的指挥官和宝贵的突击部队。
牛角和蹄子
牛头人是胸肌发达的类人生物，头和公牛相似。它们的角从是1英尺长轻松长到这个长度三倍的弯曲武器。他们经常用金属环装饰它们的角，或者用金属包裹它们，以保护它们免遭伤害。毛茸茸的鬃毛延伸到牛头人的脖子和强壮的背部，雄牛的下巴和脸颊上长着一簇毛。他们的腿是沉重的、偶蹄的蹄子。牛头人生来就有长长的、簇状的尾巴，但是欧度鲁氏族（和其他一些氏族）的小牛头人把尾巴截断作为成年仪式的一部分；他们发现没有长尾巴的波洛斯教团重甲更舒服。
力量与热情
牛头人热情奔放，热爱战斗。他们常在古鲁氏族中发现，但是欧度鲁家族的牛头人，长期与波洛斯教团有联系，更广为人知并受到尊重。波洛斯的牛头人选择用军团的纪律来压抑他们的愤怒。
牛头人倾向于通过暴力发泄他们的愤怒，但是他们通常不会很快发怒。他们热情洋溢，热爱自己的朋友和伴侣，他们大声地笑着，开着善意的玩笑。
家族与工会
牛头人的神话传说中曾经提到过一些英雄的英灵—也许那些英灵曾经被认为是神—他们确立了牛头人在世界上的地位。
拉尼卡的每一个牛头人都声称自己是这些英雄一员的后裔。欧度鲁谱系是最突出的，数千名成员来自一位据说曾教给牛头人战争艺术的古代英雄。其他重要的家族谱系包括Kharran谱系（主要与古鲁的司凯族有关）、Drendaa谱系（散布在古鲁氏族中）和Tazgral谱系（分散到了古鲁和波洛斯之中，在拉铎司宗派中也有相当数量）。
因为每个谱系都有很多成员，所以对于牛头人来说，从他们个人的名字上辨认出其谱系不是一件容易的事。即使是波洛斯教团Kamen堡垒的指挥官Grozdan是Ordruun谱系的重要成员，他也绝不会像个人类那样称自己为Grozdan Ordruun
牛头人的名字
记述古代牛头人英雄事迹的传说中也充满了其他人的名字：那些仆人的、盟友的、情人的、奴仆和其他在英雄生活中扮演着角色的人的名字，无论角色多么渺小。几乎每个牛头人的名字都取自传说故事中那长长的小人物名单，这让那些人物永远不会被遗忘。
男用名: Alovnek, Brogmir, Brozhdar, Dornik, Drakmir, Drazhan, Grozdan, Kalazmir， Klattic, Melislek, Nirikov, Prezhlek, Radolak, Rugilar， Sarovnek,
Svarakov, Trovik, Vraslak, Yarvem
女用名: Akra, Bolsa, Cica, Dakka, Drakisla, Eleska, Enka, lrnaya, Jaska, Kalka, Makla, Noraka, Pesha, Raisha, Sokali, Takyat, Vrokya, Veska,
Yelka, Zarka, Zoka

以牛头人角色拥有以下特性，这些特性同样适用于其他没有遭受巴风特（Baphomet）的恶魔影响的龙与地下城世界的牛头人种族。
属性值提升。你的力量提升2点，你的体质提升1点。
阵营。大多数加入波洛斯教团的牛头人倾向守序阵营，而加入拉泽斯教派或格鲁部族的则倾向于混乱阵营。
体型。牛头人平均身高超过6尺，有着强壮而结实的体格。你的体型为中体型。
速度。你的基础步行速度为30尺。
牛角。你的角是天生近战武器，你可以用它进行徒手击打。当你以角击中目标时，将造成1d6+力量调整值的穿刺伤害，代替通常徒手击打的钝击伤害。
角顶冲刺。在你于你的回合中使用疾走动作，并至少移动了20尺之后，你可以立即以附赠动作用你的角进行一次近战武器攻击。
角锤。在你于你的回合中以近战武器攻击作为攻击动作的一部分击中一个生物后，你可以使用一个附赠动作尝试以角推撞之。目标生物不能比你大超过一级体型，并且需要在你5尺之内。目标必须进行一次难度等级为8+你的熟练加值+你的力量调整值的力量豁免检定，若其失败，你将其推离你10尺。
威风堂堂。你从以下技能中选择一种获得其熟练项：威吓或者游说
语言。你可以说、读与写通用语和米诺陶语（Minotaur）。


公会职业
你的角色可以是是玩家手册Player's Handbook（或者你DM允许下的别的资源）中出现过的任何职业。某些职业或子职业对于特定公会来说尤其适合，反映了这些公会的传统和训练。这一章节能帮助已经知道想玩什么职业的你选择一个公会。

野蛮人

如果你想玩一个野蛮人，你最可能所在的公会是古鲁部族，但你的狂暴在拉铎司宗派的狂野表演之中也可发挥作用。
筑塔族Zhur-Taa的古鲁野蛮人经常选择图腾武者道途和野猪图腾精魂。其效果同熊图腾精魂一样。

野蛮人
子职业 公会
先祖守卫道途* 古鲁
狂战士道途 古鲁，拉铎司
风暴先驱道途* 古鲁
图腾武者道途 古鲁
狂热者道途* 波洛斯，拉铎司
*在珊娜莎万事指南中出现

吟游诗人

在拉尼卡，吟游诗人多见于俄佐立参议院，拉铎司宗派和瑟雷尼亚盟会，作为博学者和表演家服务于多种地位之中。

吟游诗人
子职业 公会
迷惑学院* 瑟雷尼亚
轶闻学院 俄佐立，瑟雷尼亚
剑舞学院* 拉铎司
勇气学院 拉铎司
低语学院* 底密尔
*在珊娜莎万事指南中出现

牧师

尽管对于众神的敬拜在拉尼卡并不普遍，献身于更为抽象的原理的牧师的确存在，主要是在俄佐立参议院，波洛斯教团，古鲁部族，欧佐夫集团和瑟雷尼亚盟会之内。他们最常将其公会标志作为圣徽。

牧师
子职业 公会
锻造领域* 波洛斯
知识领域 俄佐立
生命领域 波洛斯，瑟雷尼亚
光明领域 波洛斯
自然领域 瑟雷尼亚
秩序领域** 俄佐立，欧佐夫
风暴领域 古鲁
诡术领域 底密尔
战争领域 波洛斯
*在珊娜莎万事指南中出现
**在本章出现

德鲁伊

德鲁伊角色通常与葛加理群落，古鲁部族，瑟雷尼亚盟会和析米克联合有关。德鲁伊结社不会跨越公会的界线；一名葛加理德鲁伊和一名瑟雷尼亚德鲁伊共同属于大地结社的事实并不一定会在两者之间产生共同之处。

德鲁伊
子职业 公会
梦境结社* 瑟雷尼亚
孢子结社** 葛加理
大地结社 葛加理（森林，沼泽，幽暗地域），瑟雷尼亚（森林，草原），析米克（海岸，森林）
月亮结社 古鲁
牧人结社* 瑟雷尼亚
*在珊娜莎万事指南中出现
**在本章出现

战士

除了底密尔这个值得注意的例外，战士常见于近乎每个公会。在一个公会之间持续不断的紧张关系常常演化成为肢体暴力的世界中，战士们常常是大多数公会的防御核心。

战士
子职业 公会
魔射手* 瑟雷尼亚
战斗大师 俄佐立，波洛斯，欧佐夫，瑟雷尼亚
骑兵* 俄佐立，波洛斯
勇士 俄佐立，波洛斯，葛加理，古鲁，欧佐夫，拉铎司，瑟雷尼亚，析米克
奥法骑士 俄佐立，波洛斯，伊捷，拉铎司
*在珊娜莎万事指南中出现

武僧

武僧所修炼的徒手战斗风格在拉尼卡并不常见，但少数公会——底密尔会堂，瑟雷尼亚盟会和析米克联合——的确有将魔法以气的形式引导的冥想传统。

武僧
子职业 公会
暗影宗 底密尔
四象宗 析米克（专注于与水和气有关的法门）
散打宗 瑟雷尼亚，析米克
日魂宗* 波洛斯
*在珊娜莎万事指南中出现

圣武士

那些看重宣誓服侍的公会最为欣赏一名圣武士的忠心，例如俄佐立参议院，波洛斯教团和瑟雷尼亚盟会。

圣武士
子职业 公会
征服之誓* 欧佐夫
奉献之誓 波洛斯
救赎之誓* 瑟雷尼亚
先贤之誓 瑟雷尼亚
复仇之誓 俄佐立
*在珊娜莎万事指南中出现

游侠

作为矗立在文明与荒野之间的堡垒，波洛斯游侠监视着拉尼卡的瓦砾区rubberbelts和其他荒野地带。古鲁游侠的职责虽然类似，但他们专注于保护其部族不受例如波洛斯之流的文明势力所侵犯。瑟雷尼亚和葛加理游侠则专注于守卫他们的群落。

游侠
子职业 公会
驯兽师 葛加理（喜好昆虫和爬行生物），古鲁（喜好凶猛的野兽），瑟雷尼亚（喜好狼）
幽域追踪者* 葛加理
猎人 波洛斯，古鲁，瑟雷尼亚
*在珊娜莎万事指南中出现

游荡者

游荡者多数处于底密尔会堂，葛加理群落和欧佐夫集团。

游荡者
子职业 公会
诡术师 底密尔
刺客 底密尔，葛加理，欧佐夫
审判官* 俄佐立，底密尔
策士* 底密尔
斥候* 古鲁
游荡剑客* 拉铎司
盗贼 底密尔，葛加理，欧佐夫，拉铎司
*在珊娜莎万事指南中出现

术士

拉尼卡的术士通常将其魔力归于出错的实验而非血脉或宇宙原力。因此，他们在伊捷联盟中最为常见。
伊捷的公会长，尼米捷，是一只龙。从实验室事故中获取他们的元素力量的术士们常常声称他们被融合进了一份尼米捷的力量。

术士
子职业 公会
神圣之魂* 波洛斯
龙族血脉 伊捷
幽影魔法* 底密尔
狂怒风暴* 伊捷
狂野魔法 伊捷
*在珊娜莎万事指南中出现

邪术师

在少数公会中，邪术师通常服侍于一名强大存在。邪术师最常出现于拉铎司宗派和瑟雷尼亚盟会中。
任何公会的成员如果太过深入地研究禁忌的秘密——或许是受到其公会领导人的指示，或是出于对他们的蔑视——都可能发现有关拉尼卡的“旧神ld gods”的知识。这些被称作为巨神灵的神秘存在，赋予了邪术师们旧日支配者的疯狂神秘之力。

邪术师
子职业 公会
至高妖精 瑟雷尼亚
天界宗主* 波洛斯
邪魔 拉铎司
旧日支配者 任意
*在珊娜莎万事指南中出现

法师

近乎每个公会都有法师。而值得注意的例外包括了古鲁部族，拉铎司宗派和瑟雷尼亚盟会，因他们都建立在对古道和强者的献身之上。

法师
子职业 公会
防护学派 俄佐立，欧佐夫
咒法学派 伊捷，析米克
预言学派 俄佐立，底密尔，欧佐夫
惑控学派 俄佐立，底密尔，欧佐夫
塑能学派 波洛斯，伊捷
幻术学派 底密尔
死灵学派 葛加理，欧佐夫
变化学派 伊捷，析米克
战法师* 波洛斯
*在珊娜莎万事指南中出现


子职选项

牧师：秩序领域 Cleric: Order Domain

（翻译By 肉冻云雀舌）

德鲁伊：孢子结社 Druid: Circle of Spores

（翻译By lemonover）


牧师·秩序领域（旧版）

本页面已过时，以下内容仅做留档

该资源目前已存在更新的版本，请考虑寻找更新版本的资源（通常是出现在《珊娜萨的万事指南》或《塔莎的万事坩埚》中）。

秩序领域Order Domain

秩序领域代表着纪律，以及对一个社会或制度的忠诚和对其统治法律的严格服从。在拉尼卡，这个领域被俄佐立参议会和欧佐夫集团的牧师所青睐，前者用它维持和执行法律，而后者则利用法律与秩序牟取私利。在别的世界中，掌管这领域的神包括班恩Bane，提尔Tyr，马哲理Majere，厄拉西斯Erathis，佛尔图斯Pholtus，维婕斯Wee Jas，奥林Aureon，马格鲁比耶Maglubiyet，努阿达Nuada，雅典娜Athena，阿努比斯Anubis，凡塞提Forseti以及阿斯摩蒂尔斯Asmodeus。

理想中的秩序便是对法律的服从高于一切，而不是对某个人，情感的暂时影响或是民治的服从。与其关心结果是否公正合理，秩序牧师们通常会关心于过程。遵循法律与法令至关重要，尤其是当其对这些牧师和他们侍奉的公会或神有益的时候。

法律建立阶级。凡是被法律选中去领导的，都必须被服从。而服从命令的人必须尽力而为。以这种方式，法律创造了错综复杂的责任之网并允许社会在混沌的多重宇宙之中塑造安全与秩序。

领域法术 Domain Spells
第1级秩序领域特性
当你获得秩序领域法术表中所对应的牧师等级时，你将同时习得这些法术。查看玩家手册中的神圣领域职业特性来了解什么是领域法术。

秩序领域法术Order Domain Spell

牧师等级 | 法术
1st | 命令术command，英雄气概heroism
3rd | 人类定身术hold person，诚实之域zone of truth
5th | 群体治愈真言mass healing word，缓慢术slow
7th | 强迫术compulsion，生物定位术locate creature
9th | 通神术commune，支配人类dominate person

附赠熟练项 Bonus Proficiencies
第1级秩序领域特性
你获得重甲的熟练项。你还获得威吓、或游说技能的熟练项（由你选择）。

权威之音 Voice of Authority
第1级秩序领域特性
你可以调用律法之力来驱使一位盟友进攻。如果你消耗法术位施展了一环或更高环阶的法术，且用该法术指定了一位盟友作为目标时，那位盟友可以在法术后立即使用他们的反应来对你指定、且能看见的一名目标进行一次武器攻击。
如果法术指定了超过一名盟友作为目标，由你来选择发动攻击的是哪名盟友。

引导神力：秩序之令 Channel Divinity: Order’s Demand
第2级秩序领域特性
你可以用引导神力来使自己令人生畏。
以一个动作，你展示你的圣徽，30尺内你所指定的每个能看到或听到你的生物必须成功通过一次感知豁免，豁免失败将被你魅惑，直到你下个回合结束或受到伤害为止。当生物豁免失败时，你还可以指定任意被你魅惑的生物扔掉手中所持物。

律法化身 Embodiment of the Law
第6级秩序领域特性
你十分擅于引导魔法能量来为它人发号施令。
当你消耗1环或更高环阶的法术位施展一个惑控学派的法术时，倘若这个法术通常的施法时间是1动作，你可以在本次施法时将法术的施法时间改为1附赠动作。
你可以使用该特性的次数等于你的感知调整值（最少一次）。完成一次长休后，你将重获所有已消耗的使用次数。

神圣打击 Divine Strike
第8级秩序领域特性
你可以使你的武器充满神圣能量。你的每回合一次，在用一次武器攻击命中某一名生物时，你可以使该攻击造成额外的1d8心灵伤害。当你达到14级时，该伤害提升到2d8。

秩序之怒 Order's Wrath
第17级秩序领域特性
在你与盟友的共同努力下，你们所面对的敌人必将被毁灭。你回合内对一名生物造成了神圣打击的伤害后，你可以诅咒该生物。下一次当你的一名盟友以一次攻击命中被诅咒的生物时，目标将额外受到2d8心灵伤害，随后诅咒结束。你一回合只能以这种方式诅咒生物一次，且没有使用的诅咒将在你的下回合的开始时消失。


德鲁伊·孢子结社（旧版）

本页面已过时，以下内容仅做留档

该资源目前已存在更新的版本，请考虑寻找更新版本的资源（通常是出现在《珊娜萨的万事指南》或《塔莎的万事坩埚》中）。

孢子结社Circle of Spores

孢子结社的德鲁伊善于发现腐朽之美，他们在霉菌和其他真菌中看到了无生命物质如何转化为丰饶、尽管又有点奇怪的生命。
这些德鲁伊认为，生死是一个大循环的周期，从一个循环通往另一个循环，周而复始。死亡不是生命的终结，而是转化为另一种新形式的生命形态。
这个结社的德鲁伊与不死生物有着复杂的关系，与大多数德鲁伊不同，他们不认为不死生物是错的。但是这些德鲁伊相信自然循环最为健康，它的每一个部分都生机盎然。那些试图用亡灵来代替所有生命的不死者，或是那些企图避免最终永眠的不死者都违反了这个循环运行，因此必须被阻止。

结社法术 Circle Spells
第2级孢子结社特性
你与真菌间形成了共生连接，而你踏入生死循环的能力为你带来了特定的法术。在2级时，你习得戏法 冻寒之触chill touch 。
在3级、5级、7级和9级时你获得下表孢子结社法术中对应等级列出的法术。一旦你习得这些法术中任意一个，你就会一直准备着它，且不计入你的每日准备法术上限。如果你学会一个不在德鲁伊法术列表中的法术，该法术对你来说视作德鲁伊法术。

孢子结社法术Circle of Spores Spells
德鲁伊等级 | 法术
2nd | 冻寒之触chill touch
3rd | 目盲术/耳聋术blindness/deafness，遗体防腐gentle repose
5th | 活化死尸animate dead，气化形体gaseous form
7th | 枯萎术blight，困惑术confusion
9th | 死云术cloudkill，疫病术contagion

孢子环绕 Halo of Spores
第2级孢子结社特性
你被无形的、死灵的孢子环绕着。它们是无害的，除非你把它们释放到附近的生物上。当一个生物进入你周围10尺范围内的一处空间时、或在其中开始其回合时，你可以使用反应来激发孢子环绕特性。迫使对方进行一次对抗你法术豁免DC的体质豁免，豁免失败将受到1d4点黯蚀伤害。这一黯蚀伤害在6级时将提高到1d6，在10级时将提高到 1d8，在14级时提高到 1d10。

一体共生 Symbiotic Entity
第2级孢子结社特性
你获得了向孢子引入魔法的能力。以一个动作，你可以消耗一次荒野形态使用次数唤醒这些孢子，而不变化为野兽形态。你立刻获得等同于你德鲁伊等级4倍的临时生命值，且在此特性激活期间，你获得以下增益：

  • 当你的孢子环绕特性造成伤害时，你可以再骰一枚伤害骰，并将其加入到伤害中。
  • 你的近战武器攻击对任何被命中目标造成额外1d6点黯蚀伤害。

这些增益将持续10分钟。如果你失去了全部这些临时生命值，或你再次使用了你的荒野形态，这些增益都会提前结束。

真菌感染 Fungal Infestation
第6级孢子结社特性
你的孢子获得了感染并活化遗体的能力。如果一个小型或中型的野兽或类人生物在你周围10尺范围内死亡，你可以用反应将它的尸体活化，令它立刻以1点生命值的状态站起来。该生物使用《怪物图鉴》中 僵尸zombie 的属性。活化状态持续1小时，之后会崩解并死去。
在战斗中，僵尸的回合将紧接在你的回合结束后。它遵从你的意志指令行动，但它唯一能执行的动作只有攻击动作并进行一次近战攻击。
你可以使用这个特性的次数等同于你的感知调整值次（至少1次），完成一次长休后你会重获全部已消耗使用次数。

扩散孢子 Spreading Spores
第10级孢子结社特性
你获得在一片区域内散布致命孢子的能力。当你的处于一体共生状态下，你可以用附赠动作将真菌孢子抛向至多30尺远，它们将漂浮在那10 尺立方的空间中1分钟。若你再次使用此特性、使用一个附赠动作取消掉它们，或你的一体共生状态结束，这片孢子都将提前消失。
每当一个生物移动进入该立方区域或在该处开始它的回合，该生物必须通过一次对抗你法术豁免DC的体质豁免，豁免失败时它将受到你孢子环绕的伤害。不过一个生物每回合只会受到一次这一伤害。
只要这片孢子存在，你就不能使用你孢子环绕的反应能力。

真菌之躯 Fungal Body
第14级孢子结社特性
你体内的真菌改变了你，你不会陷入目盲、耳聋、恐慌或中毒。
且，只要你未处于失能状态，任何对你形成的重击都将被视为一次普通的命中。


拉尼卡诸公会

十大公会是拉尼卡的活力源泉，它们组成了拉尼卡社会的基石。它们由其公会长领导自发组织而成，但十大公会与大多数龙与地下城世界中那些手艺人和商人公会的相似程度仅到这里而已。这十大公会是数种不同类别的组织：
一个政府机构，俄佐立参议院
一股军事力量，波洛斯教团
一张间谍网络，底密尔会堂
一个野蛮组织，古鲁部族
两个科研机构，伊捷联盟和析米克联合
一个有组织的犯罪家族，欧佐夫集团
以共同崇拜恣意妄为的恶魔拉铎司而著称的喧闹巡演剧团
两个截然不同但都专注于自然的团体：葛加理群落和瑟雷尼亚盟会
拉尼卡的市民并非生来属于公会，个人可以选择加入任意一个公会或不加入公会。有的公会，比如瑟雷尼亚和波洛斯，会积极地招募新成员，相比之下其他公会则仅仅接受主动寻求加入的人。同一个家庭的人可能加入不同的公会，这可能会使这些公会之间产生紧密的联系，也可能使家庭成员因不同的人生道路而陷入痛苦的仇恨之中。
尽管市民可以自由选择他们的公会组织，但长久的传统促使某些人走向特定的公会。例如，一个戴卡林妖精（暗精灵）加入葛加理之外的公会是非同寻常的。而欧度鲁族牛头人则代代为波洛斯军队服务。有的种族的成员也会被吸引到特定的公会，正如每个公会介绍中所说。
公会成员身份
通过从本章所详述的那些公会中选择该公会的背景，您可以明确你的角色在公会中的成员身份。本书假设你已经选择了一个公会并且你将一生忠于你的公会。因此，不仅仅你过去的经历，你对公会的选择比你的大多数背景在塑造你的角色方面起着更大的作用。
本章中与公会相关的背景与玩家手册中的背景类似，为您提供熟练项、语言、装备和建议的角色特征（个性特征、理想、牵绊和缺点）。每个公会条目还提供了个人联络人与对外貌、种族和职业的建议，以及一个法术列表，如果您是施法者，你可以添加这些法术到你的法术列表中。
公会法术
拉尼卡公会的施法者拥有一种与其公会特征相符的特殊施法风格。每个公会的介绍包含一个公会法术列表，这些法术体现了这个公会所喜爱的法术风格。比如，波洛斯教团偏好使用火魔法和圣光魔法，其公会法术列表反映了这种特征。如果你的角色具有施法能力或契约魔法特性你的公会法术将会被加入你的法术列表，借此可以扩展你的法术可选项。
牵绊与联系
公会成员身份的好处在于，你在公会内外皆有联络人。在拉尼卡的城市环境中，联络人是一种有用的资源，在这里友善的面孔远比黄金更加珍贵。如玩家手册中所述，牵绊代表你与世界上的人、地方和事件的联系。联络人是你与之有联系的人，但不一定是牵绊。如果一个人激励你，鼓动你，抑或让你违背你的最大利益，那么他们就是你的牵绊。（如果它们的存在相当于你的弱点，那么它们可以代表缺陷）相比之下，联络人只是你认识的人。他们也许是朋友，对手，甚至家人，但是他们和你的关系很少像和牵绊一样牢固。
虽然本章中的联络人表格描述了公会成员（你自己和其他人）中的非玩家角色，但是你也可能获得无公会联络人。NPC如鬼怪帮头领，牛头人调酒师，维多肯裁缝都在公会的阴影下生活，但也脱离了公会中的政治争斗与阴谋。
初始联络人
你的角色在游戏开始时有三个联络人：公会中的盟友，公会中的对手，和另一个公会中的盟友或是对手。（底密尔会堂是个例外）每个公会介绍中的表格将帮助你确定这些联络人是什么——你可以和DM商量添加更多细节来构建这些联络人。联络人的表格是用第一人称写的，其中“我”是你的角色。
你将会丢两个骰子来确定你的联络人表，除非你在底密尔会堂之中（就像该公会详细介绍中解释的那样）。你丢的第一次骰子会带给你一个盟友。你的第二次骰子将带给你一个可能是友善的，心怀嫉妒的，或是敌对的对手。（这些人可能是同一个人，比如，一个人可能对你很友好，同时又嫉妒你的成功。）然后你要丢一个骰子在公会外联络人表上，这个联络人可以是盟友也可以是对手，或者你可能从你的公会中获得第三个联络人。
声望
当你通过冒险推进公会的目标时，你会成为公会活动中越来越重要的一员。你也许逐渐晋升，爬上更高的阶级，最终成为公会长的左膀右臂，甚至自己成为公会长！
你在公会中的地位由你的声望值来决定。当你让这个数值增加时，你就获得在公会晋升的机会。
当你以新成员身份加入一个公会时，你在该公会的声望值为1，当你做了符合这个公会目标的事情时，假设公会其他成员知道你做了什么，那么你的声望就会加1。本章中每个公会的描述包括它的目标和你在公会追求这些目标过程中的作用，你的DM会用它们来判断你的行为是否使你的声望增加了。
公会中不同的阶级决定了你可以参与的工作范围，从测试伊捷试制武器到带领一队波洛斯军人奔赴战场。当你分配到一个包含冒险的任务-这往往意味着你需要离开你的公会财产，并置己身于危险之中-并且你完成了那个任务，那么你在那个公会的声望就会增加2。第4章包括DM关于适合你所在公会的任务的信息。
其他不需要冒险的工作也可以提高你的声望数值。通过进行这类工作或与公会中的知名人物往来，你可以把两次冒险之间的时间用来用来提高你在公会中的声望。在这样做了你当前声望值乘以10的天数之后你的声望数值可以加1。
根据你DM的决定，你也可以在并非你所属的公会中拥有一个声望值。你无法在其他公会中晋升，但一个高的声望值可以为你获得额外的联络人，恩惠和其他好处。这个选项在冒险者花费大量时间试图影响各个行会的领导人来阻止阴谋活动时是很有用的
声望的好处
随着你在公会中声望攀升，你可以得到一定的好处。大多数好处都是特定公会才有的，但无论哪个公会，都有普遍适用的福利。
声望3或更高
当你在你当前公会中拥有至少3的声望数值时，你是公会中公认的令人尊敬的成员。公会中其他成员对你默认具有友好的态度。（尽管你声名显赫，但公会中还是可能有个别成员可能有理由不喜欢你）他们在恶劣的环境下为你提供住宿和食物，必要时还会为你的葬礼付费。如果你被指控犯罪，只要你能够为自己的罪行辩护或是你可以证明你的清白，公会就会为你提供法律支持。
声望5或更高
当你在任何一个公会中达到5的声望时，你在这个公会获得一个额外的联络人。这个联络人可能是你在冒险中遇到的一个角色或是某个仰慕你名望而来的人。你的DM将为你分配这个联络人或者让你丢骰子并参考该公会的联络
有的公会——尤其是俄佐立，欧佐夫，波洛斯，有着严格的等级制度，角色可以通过提高威望值以期在公会中晋升。
其他的公会拥有在玩家声望足够高时可以申请获得的荣耀职位，不是每个瑟雷尼亚的成员都渴望成为射手（一种被指派守护重要区域的弓箭手），但每个符合条件的瑟雷尼亚成员都有权申请这个职位。最终由DM判断申请者在拥有所需最少声望的前提下是否符合获得这一职位的最低要求。
一些公会会提供工资作为公会声望好处之一。工资足以维持一定水平的生活方式。如果你有薪水，你就可以按照特定的生活方式生活，而不必支付一般的日常开支。有关生活费用的更多信息，参见《玩家手册》第5章。
公会中显赫的地位通常容许你指挥比你等级低的成员来协助你的工作。当你这样做时，他们可以被认为是忠诚的，会尽全力协助你的追随者。他们中的某些人会被指派协助你完成一项任务或是工作，而其他的人则会作为你所管理的实验室，工厂或要塞的驻扎人员一直在你的命令控制下。根据他们的角色，他们会在遇到危险状况时（例如战斗）帮助你或者逃跑。你可以指派他们在你不在的时候完成任务，包括进行研究。根据他们的角色和能力，你可以让他们做诸如寻找犯罪的目击证人或进行小规模突袭这样的工作。最终由你为他们的生命和福利负责，如果公会认为你滥用你的权威来虐待你的下级成员，你可能失去声望值，失去你在公会中的等级和地位，甚至被驱逐出公会。
失去声望
如果你对你的公会或其成员犯下严重的罪行，你可能会在公会中失去声望。失去的程度取决于违规行为的严重性，然后由DM自行决定。一个角色在公会中的声望分数永远不会低于0。如果你的声望低于你所获得的等级或特权的门槛，你就失去了那些好处。即使你重新获得了失去的声望，你可能会发现重新获得一个你以前失去的职位或等级更加困难
成员身份类别
当你扮演一个与某一公会有关的角色时，注意考虑你的角色与公会的关系。根据他们的做事动机和原则，公会成员可以被分为4类：效忠者，机会主义者，反叛者和异常者。你的角色更像是其中哪一个呢？
效忠者加入公会是因为他们坚定地相信工会的理念并且想要达成公会的目标。他们的公会成员身份就是他们个性的标志。他们那颇具典型性的种族与阶级与公会联系密切，他们的性格特点和理想符合本章给出的建议。波洛斯教团中的一个理想主义人类或一个牛头人圣骑士都是效忠者的例子。
机会主义者加入一个公会是基于他们可以从成为公会成员得到利益的。每一个公会都会为其成员提供一些可见的利益，比如财富机会或者更微妙的像是社会地位这样的无形回报，并且清楚明白的知道得到其中某一样是某些人加入公会的主要动机。机会主义者常常口头上赞成公会的理想和目标，但实际上首先关注自己的利益，其次才是公会（大多数时候都是）。一个以加入波洛斯教团为借口欺负他人并从他人那里偷窃的自私人类战士就是一个机会主义者。
反叛者喜欢他们所在的公会，但他们不符合公会的期望。他们可能是好心的理想主义者，试图使一个阴暗的公会获得更高尚的追求，或者他们可能是自私的利己主义者，希望引导行会的行动，以促进他们自己的利益。在种族和阶级方面，大多数反叛者都是公会的典型成员，但在个性和理想方面，他们的类型各不相同。一个有暴政倾向的自治区军团员，认为自治区应该用铁拳来执行正义，这将是一个反叛者。一个有暴力倾向，认为波洛斯应该用暴力的铁拳来维护正义的波洛斯团员就是一个反叛者。
异常者是那些与对大多数与加入这个公会的大多数成员都不同的个人。他们的种族或阶级（或者两者都是）与公会中的常规状况相差甚远，但他们的性格和理想则与公会完全一致，那也是他们加入这个公会的原因。一个处于波洛斯教团中的维多肯圣骑士或者一个欧佐夫集团中的欧度鲁牛头人都会被归类为异常者。
公会成员身份和独立性
一些冒险者只是按照他们被要求的那样去做，把时间花在竞争公会的更高级别上。而大多数冒险者角色，则更喜欢独立。你可以丢一个d6骰子或者自己从下方表格选择来决定一个你的角色享受自由的原因。

d6 Reason for Independence
1 我在公会待得够久了，公会让我做自己想做的事去
2 我被公会安排了特殊任务，因为我够优秀
3 我被公会安排了特殊任务，因为有更高级别的人讨厌我
4 我在参与地下活动，如果上司知道了我在干啥我就有麻烦了
5 因为我的上级想要帮助另一个公会，我被派遣到了那里
6 我被派遣到另一个公会，因为我的上级希望我交涉失败而被惩罚
更换公会
如果你角色冒险生涯中的某件事值得你去做，你可以放弃一个公会的成员身份，加入另一个公会。但一旦你离开了一个公会，你就不能再回到该公会了。
你的DM决定加入一个新的公会时你必须满足的要求。一些公会欢迎新成员，并尽可能简化流程，而另一些公会则需要展现你的忠诚。
当你改变公会时，你将失去在你原来公会的所有成员特权，包括你原来公会授予你的背景特征，以及你在该公会中获得的任何等级或职位。你也会失去对旧公会法术的访问权，除非它们已经在你的法术列表，已知法术或者在你的法术书里。除特殊情况外，你在原公会的声望值变为0。
你的原有公会希望你归还你的公会徽章，而你的新公会给你一个代替它的徽章。
你获得作为新公会的公会成员的特性。这包括新公会的背景特征，虽然你的DM可能决定你需要一段时间获得这个背景特征中全部的好处。例如一个离开某个公会进入古鲁氏族的角色不会立刻明白瓦砾区的运作，但他最终还是会了解到的。你也可以得到得到接触你的新公会法术的权利。
你的新公会不会给予你关于熟练项，知识，经验方面的好处。初始装备（公会徽章除外）和联系人也是。

边栏：
无属者
公会可能会被认为拉尼卡的核心与灵魂，但他们并不是拉尼卡的全部。许多市民选择不加入任何公会——有的是因为他们不希望生活被公会干扰，而其他的则是因为他们与公会存在理念不合。这些被称为无属者的人在诸如原理城市核心的地方或是城市的远郊区这些乡村地区特别常见。但即使在城市的核心地带，也有许多无属者积极反对工会的影响。他们把世界上的冲突和苦难归咎于试图控制、巩固财富的精英阶层，并试图建立一个反对精英阶层的民众组织。
无属者包括众多诸如商业和服务业等不受公会管理的行业从事者，他们从事从烘焙到制图等各式各样的工作。大学教授、导游、商人、和调酒师都可能无属者。其中的犯罪团伙自立为欧佐夫的对手，甚至军事力量也独立运作，独立于公会之外，充当社区警察部队或雇佣兵。
大约半数拉尼卡居民是无属者。这个比例在部分种族中会比其他种族更高一些，比如几乎所有的精灵都属于葛加理，瑟雷尼亚和析米克公会，但大多数地精都是无属者。象族具有很强的社会性，所以他们都乐意加入公会。而当他们不想时，他们会加入一些队伍或者别的组织，例如佣兵公司或者邪教。析米克杂种都是由析米克联合制造的，所以他们这个种族很少不参与公会。


法术：思想编码

思想编码｜Encode Thoughts

惑控 戏法
施法时间：1 动作
施法距离：自身
法术成分：S
持续时间：至多8小时
将一根手指放在你的头上，然后将一段记忆、想法或信息从你的心灵中拖出来转变为一段有形的由耀眼能量组成的链。这名为“思想链”的东西将一直存在直到持续时间结束或者到你再次施展这个法术为止。思想链在距离你5英尺范围的无人占据的空间内将表现为一个可以像丝带一样被你持握或携带的，微小的、极轻的、半固态的物体。除此之外，思想链都是静止的。如果你在施展这个法术时正在专注于一个允许你读取或操纵他人思想的法术或能力时（例如 侦测思想Detect Thoughts 或 篡改记忆Modify Memory ）。你可以将你读取到的思想和记忆转化为思想链，而不是转化你自己的。
在你持握着一个思维链的时候施放这个法术将使你立刻接收到思维链里所包含的任何记忆、想法或信息。（向思想链施展 侦测思想Detect Thoughts 也具有同样效果）


第十区

第三章：第十区

第十区一直在不停扩张，为了更好地管理，它被分成六个城区，每个都有小型城市大小。这里我们将为你展示这些奇特之地的各种特色。

六个城区

每个城区都有它们独一无二的个性，在它们各自的独立部分中我们会向你详细说明。但在这里，我们先简单介绍一下它们，好让你在之后的旅程中心中有数。

第一城区：这里是财富和权力的枢纽。当游人们正一脸呆滞地震撼于城区中的宏伟建筑时，宫廷斗争和间谍活动也在此处一刻不停地上演。本城区同时也被称为十会盟主城区

第二城区：许许多多的专业人士居住在整洁秩序的街区中，也活在新布拉夫的阴影下。帮派头领们威胁着本地居民，以壮大自己或影响本地政治。

第三城区：在这片绿地中，城市的每一处地方都或多或少地被大自然“侵蚀”了。此地的居民们为大部分城区提供丰盛的食物和已驯化的野兽。

第四城区：这个城区总是笼罩在混乱和焦虑中，士兵、掠夺者或其他类似家伙将伤痕累累的街道当做试验场。敢进入这里的人要做好随时打一架的心理准备。

第五城区：这里是第十区中知识分子们聚集的地方。他们在学校、图书馆和实验室中探讨理论，或试图将自己的知识应用于实际。

第六城区：贫民窟中，本地工人们在仓库、码头和工厂里被铁石心肠的老板压榨，靠苦工维持生计。而每当夜幕降临，居民都躲在家中，唯恐成为那些在黑暗中漫步的造物的猎物。

人群和流言

每个城区的独立章节中都提供了两个表格，帮助DM在玩家自由探索城市时更好地设计随机事件。

当一个玩家想要和街上的人交谈时，你可以从对应城区的人群表格中挑选一位角色应答。除非有额外提示，否则这些NPC可以是任何种族。他们的数据可以参考怪物手册中的commoners, guards 或其他生物，完全依你而定。

当玩家想要收集信息或者和城区的接头人聊天时，你也可以从对应城区的流言表格中选出一些街头传闻来为这次互动增色，或者当做一场冒险的引子。

主要商业街道

共有两条大街横穿整个第十区，跨越了各个城区的分界线。

锡街 Tin Street

锡街是整个第十区最长的街道，也是至关重要的商贸中心，不分昼夜，这里一直喧闹无比。锡街的魅力不仅体现在它是购物中心，它的夜生活、餐馆和剧院也都非常有名。锡街的大段街道位于第四城区的西部，其余部分则被地精帮派管辖。那些有波洛斯教团士兵长期驻扎的部分是让民众感觉比较安全的，但瓦砾区劫掠者和地精窃贼的威胁却并未消散。

跨公会步道 Transguild Promenade

跨公会步道北起第四城区的瓦砾区边沿，南至第一城区的大门，纵跨数个城区。步道北端有波洛斯教团的重兵巡守，来自北方的商队也会雇佣武装护卫保证自己能安全穿过瓦砾区。步道南端，两旁的市场及公园和街道一起蜿蜒穿过第一区，在节日期间，街道还会被游行的队伍塞满。

街道之下

即使大部分的拉尼卡人都认为，城市起自地面并向上发展。但城市位于街道下的部分，比如下水道和交通系统这样的地下城市工程，仍影响着所有人的生活，并维持着城市的运作。在由管道和通道组成的复杂网络之下，有一个躲避着地表世界的生物们聚居的地方，那就是地底城。

城市运作

伊捷联盟负责建设和维持城市的公共设施，包括下水道和其他管道工程。众多葛加理群落的成员就在这些管道中居住或劳作，种植真菌并在粪便中寻找有价值的小玩意。欧佐夫的地窖和拱顶，底密尔的藏身处和析米克的实验室也都是维持城市运作的一部分。

千年平台

千年平台由一、三、四城区交界处的巨大铁链固定，是一个漂浮的观景台，也是俯瞰第十区的最佳地点。平台上有着第十区最高级的餐厅。每一位市民都会得到一枚代币，在来年的任何时候都可以兑换一次前往平台的航班，但如果想要在千年餐厅（Millennial Restaurant）享受美食，就需要提前几个月预定了。


第一城区

宏伟又壮丽的第一城区是整个拉尼卡文明的心脏。游人们在这里呆望着震撼人心的建筑，感受着财富和权力与自己摩肩接踵。一条条整洁无暇的街道和一座座修剪整齐的花园，在这里共同营造出了一副有序、文明和发达的盛景。在白天，街道上充满了游客、官员、外交官、商人和金融家。到了夜晚，整个城区就基本静了下来，只能偶尔能听到街上敞篷马车的声音。这些马车由构装生物和训练有素的野兽拉着，驶向那些私人夜总会和餐厅。

住在这一城区的人习惯享用高品质的事物，愿意花费大量的闲暇去参与社交活动。这里的人对同一阶层的人礼貌又可亲，但八卦流言也是他们生活不可缺少的调味品。

有关公会

所有的公会都在这里有利益。俄佐立参议院的律师、官员和士兵在这个城区随处可见。这里的许多餐厅和俱乐部则是由欧佐夫集团运作，欧佐夫的公会大厅以及它不朽的伟柯帕银行也都坐落在这。瑟雷尼亚盟会帮忙维持广场和它周围的地面，这是外交使节们经常选来举行会议和谈判的地方。

社区和地标
一号城区的永久居民很少，只有非常富有或者在核心部门掌权的人才可以一直留下。这里的建筑都款式时尚且保养良好。

第十区广场 TENTH DISTRICT PLAZA
第十区广场是会面、娱乐和购物的好去处。它非常显眼，就像这座城市中一处清净美丽的绿洲。这片广场的清洁由魔法负责，而治安则是由俄佐立巡逻队负责。这里被视为所有公会、帮派和派系的中立之地。将武器带进广场的行为将会立刻招致巡逻队的反应，因此定罪的人会被打上“此人不可信任”的标记。

会盟堂 CHAMBER OF THE GUILDPACT
从第十区广场的最南端，沿着广场大街那长长的步行街一路前行，会盟堂就在前方。踏上宽敞大气的楼梯，和其他四面八方慕名而来的游人和达官显贵们一同向上，就能进入这座代表十会盟的宏伟大楼。这里有现世十会盟本人的办公室，但他偶尔才会现身。在这位缺席的时候，那些身居高位的官僚们就接手他的工作——调解公会间的纠纷，尽力维持表面的和平。

广场东区 PLAZA EAST
这里是住宅区，许多官员都居住于此，同时也给外交官们提供临时居所。在这里，豪华古宅与相较而言较为简朴的公寓交织在一起。出租马车在东区和第十区广场间穿梭不息，这些交通马车在东区轻松易寻，尤其是在早晨和傍晚。

广场西区 PLAZA WEST
这里有最棒的夜总会和餐厅，大部分都是由欧佐夫集团运作。这里几乎没有长期居民，除了那些极度富有的人，他们住在宽敞，豪华，多层的宅邸中。

广场南区 PLAZA SOUTH
南区常被贵族和精英们蔑称为“下区”。这里是一号城区的商业中心，拥有最多的常驻人口和遍地的迎合游客的专卖店。带来滚滚财源的跨公会步道也穿过这里。这里的居民一般都是富裕的商人或工匠，他们靠着游客和少数大客户过活。

欧佐瓦 ORZHOVA
这是欧佐夫集团的奢华会馆，又被称为行商教会，位于第十区广场的西侧。在教会式尖塔和彩色玻璃之下，来自各个公会的人群正熙熙攘攘。同时这里也提供住所，里面居住的都是它的精英成员，甚至包括欧节达的鬼灵们。在大教堂正下方有一片富丽堂皇的陵墓，它不仅为死者提供安息之地，也为那些想要避开间谍和十会盟耳目的人提供绝佳的幽会之所。

伟柯帕银行 VIZKOPA BANK
这是欧佐夫集团在拉尼卡控制的最主要的银行，也是他们的铸币厂。这座伟岸豪华的银行由石像鬼守卫，它的大厅和外面漂浮着许多灵魂——这些都是生前欠了欧佐夫债务的人。

商品和生活水准
一号城区没有几家普通的商店，这里都是一些只卖奢侈品、美容产品和漂亮衣饰的精品店。在这就算是日用品，像是登山包或台灯，也都是承载了制作者大量心血和非凡技艺，非常昂贵的名牌货。寻常的冒险用具，像是武器和盔甲，在这几乎买不到。

在这的吃住档次要分区域。广场西区的生活开支水平属于富裕和奢华等级。相比之下广场东区的官员们和广场南区的商人们，他们的生活水平都是舒适级别。至于更穷的人，包括那些维持生活开支在俭朴等级的人，可能会被视为粗野或不受欢迎的人。

作为对DM的建议，当那些生活水平低于舒适的冒险者在和一号城区的居民互动时，应当在魅力检定上具有劣势。

律法和犯罪

一号城区的显贵们相信，法律是服务和保护他们的东西，可以让他们免受城市里那部分令人讨厌的人的侵犯。政府官员则务实的多，他们认为一号城区是整个第十区的入口点，这里游人众多，法律则是保证整个城区表现良好的必需品。俄佐立执法人员在城区中无处不在，且每条街道都安排了至少一名俄佐立逮捕人来回巡逻。挥舞武器在这里属于违法行为，而一个人如果不加掩饰地带着武器（即使是收起来的），将会被重点盯梢。类似的轻微犯罪一旦被发现，将会立刻被告发。由于预言法术时刻高强度监视着一号城区，因此正常情况下任何犯罪行为会在1d6分钟内被处理，处理人员将包括一名俄佐立律法师和三名士兵（他们的数据见第六章。）

因为俄佐立公会持续不断地监视，一号城区的街头犯罪非常罕见。但是藏于独家机构里的众多私人室却可以隔离执法者的视线，因此经常被欧佐夫公会和其他富有的罪犯使用，用来进行一些高端的黑市交易。

人群和流言

一号城区的路人
D12 描述
1 银行家，正在前往一家知名餐厅
2 外交官，正在前往会盟厅
3 园丁，正在修剪植被
4 鬼灵，正在找路去欧佐瓦
5 迟到的政府官员，他在赶去开会的路上
6 珠宝商，正在前往一个美容沙龙
7 帮派头子，从一家夜总会走出来
8 贵族，参观景点
9 歌剧演唱家，在露天餐厅享受美食
10 画家，正在描绘一副街景画
11 游客，目瞪口呆地看着周围的一切
12 翻译官，正在喂鸟

一号城区的流言
D6 流言
1 “哦亲爱的，你听说了吗，昨晚上在剧院那边的骚乱？一对高官夫妇啊，他们居然在演出到一半的时候失踪了。”
2 “我听说Nolson（疑似是一名设计师）推出了新款手提包和钱包，它们都带着些魔法。我敢打赌这批包肯定会马上被订
购一空”
3 “今天广场上传来了一声超级可怕的呻吟。我朋友说她看见了一个鬼魂哀嚎着飘过了公园。我希望这些东西能老实呆在
银行里。”
4 “昨晚引路人俱乐部发生了一起骚乱。我听说只是场斗殴，但是我的朋友跟我说那里居然有人掏了刀子，而且犯罪者还成
功逃脱了！”
5 “你能相信这世界上还有这么胆大妄为的人吗？昨晚我在家附近看见了几个肮脏的痞子，他们正在乱涂法院的墙！”
6 “我还是不敢相信，一个疯了的老欧佐夫成员居然在广场附近撒钱！她一边喊着‘末日将临’，一边对那些讨厌的穷人撒着硬
币。最关键的是，她一点回报都不要。”


第二城区

第二城区中遍布着小独栋、舒适的公寓和普通的商店。这里是被很多执法官员、律师、退伍士兵和富裕的工薪家庭称为“家”的地方。常人的每日所需都可以在各个街角由退伍士兵经营的小商店买到。这里的街道总是有些脏乱，建筑也都只是维持在可用状态。在城区表面的平静之下，执法者和本地的犯罪组织间的冲突已经濒临爆发边缘。

第二城区的居民认为每个人都应当有公民责任心，要扮演好自己的角色，以及维持良好的朋友和家庭关系。这里的气氛睦邻友好，彼此尊重，但人们也十分享受通过奋斗最终高人一等的过程。

有关公会

新布拉夫，也就是俄佐立参议院的公会大楼，位于第二城区的最东边，很多本地人就在其中工作。一些波洛斯教团的在任官员和退伍士兵也在这一城区安家。欧佐夫财团和这里的许多小商人都有来往，因此在这一区域也有些影响力。

社区和地标
第二城区的建筑多是小型的购物中心和一排排的制式房屋。它人口稠密，但并不会让人感觉窒息。

新布拉夫 NEW PRAHV
严峻的新布拉夫是整个第十区最高的建筑，由三座塔状高楼组成，仿佛是在提醒着每一个人：“俄佐立无处不在”。参议院的三议会分别将自己的总部放在其中一个高楼中。在楼里，底层的宽敞大厅仅占据了较少的空间，更多的空间被让给了楼上大量的办公室。这些办公室日复一日地发布各种指令，诸多策略被持续不断地打磨，以更好地维护法律。

白石区 WHITESTONE
白石区是第二城区北部的庞大社区，因为社区里全是井然有序的一排排由雪花石筑成的房屋而得名。社区由俄佐立公会建造，作为居住区专门供给那些在新布拉夫工作的人。当初为了满足白石区的规划需要，许多居民都被迫搬迁到更为拥挤的狮鹫高地处生活。

狮鹫高地 GRIFFIN HEIGHTS
在第二城区南部，连绵起伏的山丘上一栋栋双层小楼依偎在一起，这里就是充满腐败的狮鹫高地。在这里，胆大妄为的官员们在商业会馆中和欧佐夫人交换着信息和金钱。而居民则对监管他们的欧佐夫骑士忠心耿耿，并忠实地交纳保护费。

奥古斯汀站 AUGUSTIN STATION
这是第十城区最主要的航运站，坐落于狮鹫高地的最西端。拉尼卡的游人们用各种方式在天际往来：从巨大热气球下的吊篮，到析米克联合培育出的浮空巨兽背上的隔间。奥古斯汀站有二十个站台，每个小时都有航班进出。去千年平台（Millennial Platform）的航班是最受欢迎的，每个旅客只需要分摊5 sp。而飞往第十区其他城区的航运站收费是1gp，去其他大区的航运站则是10gp。如果是去世界上的某个任意站台，那么每英里收费1gp。

阿固·寇斯雕像 STATUE OF AGRUS Kos
一个十英尺高的花岗岩雕塑，立于白石区的一个小公园中，周围环绕着被风雨侵蚀的桌子。雕像主角曾是波洛斯教团的一名士兵。在七十六年前的十年庆祝活动期间，阿固·寇斯挫败了各种试图破坏十会盟的阴谋，因此成为英雄。如今这个雕像成了人们碰头的地标，退伍老兵、帮派接头人和玩弄策略的间谍都会约在这里见面。

商品和生活水准
绝大部分的商品都可以在第二城区的某个商店找到。武器和防具基本都可以在狮鹫高地买到，这些店铺一般都由前任士兵和退伍冒险者经营。城区中的就餐和住宿质量都属于俭朴或舒适水平，比起旅店，这里更多的是寄宿公寓。位于角落的小酒馆随处可见，是本地居民的主要社交场所。

第二城区的居民不喜欢“不合群的人”，不论这个人是高于还是低于他们。一个生活水平低于俭朴的人会被认为是懒惰和不受欢迎的，而那些生活水平在富裕或奢华的人会被认为是傲慢的势利小人。作为对DM的建议，那些生活水平位于这两种极端的冒险者，当和第二城区的居民互动时，应当在魅力检定上具有劣势。

律法和犯罪
许多第二城区的市民都为俄佐立工作。但也有很多人感觉公会是在入侵他们的生活，在新布拉夫的阴影下的生活十分窒息。绝大部分居民遵守秩序，但是有一部分人比起俄佐立的律法，更依赖欧佐夫的保护。几乎这里的每个人都认识个会用武器的人。正常情况下，被上报的犯罪行为将在2d6分钟内被处理，处理队由两名俄佐立士兵（数据见第六章）或1d6的欧佐夫暴徒（数据见怪物手册）组成。

当地有组织的犯罪行为仅限于和执法人员之间的权力斗争。这种斗争极少存在明面上的暴力，受害者往往是“失踪”或“遭到一场意外”。偶尔的公开暴力犯罪往往是由那些在战争中心灵受创的老兵犯下的。

人群和流言
第二城区的路人
D12 描述
1— 逮捕人，下了班并在买东西
2— 逮捕人，上班中并巡视着
3— 面包师傅，刚刚从长时间的工作中换班
4— 木匠，在寻找一只好驼兽
5— 蜡烛匠，因为最近的一次争吵发怒中
6— 政府官员，高兴地摸鱼中
7— 锁匠，正在前往开锁的路上
8— 帮派讨债者，正在折磨一个欠债人
9— 退休的士兵，前往一场象棋比赛的路上
10— 商店店主，正在带孩子出去吃饭
11— 年轻人，前往朋友家的路上
12— 游人，前往千年平台的路上

流言
D6 流言
1— “你能相信杰纳斯（Janus）这周居然那么做生意？他是不是出什么事了，怎么这么着急把他家东西全卖了。”
2— “我打听到曼妮娜（Minera）那有一批质量很好的家伙事。她想给这些小家伙们找个好买家，而且她说了，里面有几件是附了魔的。”
3— “昨晚两个驻守在阳园的波洛斯牛头怪在扭桑酒馆（Newson's Tavern）见了一些老朋友。他们彻夜都在谈有一股狂热正在各级士兵间蔓延（a madness taking hold of their ranks）。“
4— “昨天午夜有个空艇停靠在了奥古斯汀站，但它里面一个人都没有。没人知道它是怎么在没人操控的情况下做到的。”
5— “这是这周在狮鹫高地上失踪的第三个人了。我听说失踪都是些烂赌鬼，一定是欠了很多钱。”
6— “你知道那个疯了的律法师吗？足足用了两队执法者才把他拿下。那个家伙一直嚷嚷‘是一个造妖让我这么做的’。我一点都不想知道他当时被命令要去做什么。


第三城区

充足的公园、繁忙的马厩和巨型花园在第三城区混合交织，创造出了一个生机勃勃的净土。自然生活和都市生活在整个区域合二为一，居住于此的人们将其视为一次从第十区其他地方获得喘息的机会。本地居民喜欢简单的生活。数百年中，几代家庭都住在同一个建筑物里。在白日，不论长幼，人们都在花园、小牧场或兽厩中劳动。到了晚上，人们聚在一起畅谈，有时会有训练过的野兽或说书人做特色表演。

这里的居民和自然共存并感觉舒适。他们不介意和宠物或者动物伙伴分享生存空间，也不介意和其他家庭共享同一座屋宇。不论何时，当你有事时，你的好邻居们都很乐意帮你照料你的作物、动物或孩子。

有关公会

瑟雷尼亚盟会在第三城区的影响力无与伦比，它的总部——树都维图加基就坐落在城区北部边缘。古鲁部族的成员偶尔会冒险从北部进入第三城区，他们的来访很少是出于和平的目的。

社区和地标
第三城区是由复碧的老旧石制建筑和成排的木屋构成的，这些保存良好的木屋都被瑟雷尼亚的魔法加固过。

维图加基 VITU- GHAZI
瑟雷尼亚盟会的公会总部是一棵参天大树，它同时也是太瑟雷尼亚（Mat'Selesnya）的圣堂。太瑟雷尼亚是整个瑟雷尼亚文化、律法的核心。拉尼卡各地的盟会成员都会来此朝圣，并期望能和太瑟雷尼亚建立心灵的联结。树都允许外人进入，它的公共区域对所有心中不存污秽念头的人开放。

树冠区 THE CANOPY
树冠区指的是第三城区北部的居住区，这里被无数高耸的大树所遮盖（当然它们都无法与雄伟的维图加基比肩），房屋都隐藏在树荫中。为了容纳日益增长的人口，屋宇不仅伴树而建，也建在较粗的树杈上。因此这里的居民平日出行用的都是梯子和绳索组成的交通网络。

中央广场 THE GREAT CONCOURSE
中央广场临近维图加基，众多高架路在此处交汇。这些抛光过的白色石路在阳光下闪闪发光，上面铺满了茂密的树木、草植和鲜花，将瑟雷尼亚大部分重要地点连接在一起。只有在大圣日（high holy days）的时候，这里才会被称为中央广场，届时成群的瑟雷尼亚奉献者（Selesnya devotees）将会聚集在此。在平常的日子里，这里就是繁忙的交易区，人们带着商品沿着穿过城市的大路汇集在广场上进行买卖

和谐区 CONCORDANCE
和谐区也被称为“旧城”，这片靠近西边的居住区是城区中历史最悠久的地方。区里的很多建筑都曾是欧佐夫的款式，但如今它们都已经被苔藓、灌木和其他绿色植被覆盖，而剩下的建筑则都是瑟雷尼亚的款式。中央广场的高架桥经过这里大部分的街区。

兽湾 BEAST HAVEN
兽湾位于西边的区域，有很多兽厩或者小牧场，其中一些是开放的复式结构建筑。兽湾里充斥着各种模样动物的气味和声音，野兽们在此处被驯化以用于劳动，然后卖给那些城区外的客户。每隔一段时间，都会有野兽逃脱囚禁然后在街上横冲直撞的事件发生，然而当地的居民十分悍勇，因此危机往往会被迅速解决。

商品和生活水准
第三城区的物产丰饶，是整个第十区的主要粮食出产地。这里同时也出产最好的坐骑和牲畜，以及战争野兽（尽管战兽基本上都是在第四区被调教）。不像其他城区，这里的人们普遍能接受物物交易，甚至部分供应商会拒绝任何形式的钱币。相对而言，在中央广场之外的地方，人们很难找到任何加工或半加工过的产品。

这里的生活水平视区域而定，差距很大，从流浪到舒适都有。基本上说，和谐区的生活标准偏向较昂贵的那一边，而兽湾的生活标准就偏向较差的那一头。第三城区的居民很少在个人打扮或衣着上花钱，他们也不会急于根据一个人外表的光鲜程度就对人下定论。太过贫穷的人有些时候会唤起本地人的同情，偶尔也有蔑视，但非常富有的人基本没人喜欢。

作为对DM的建议，当一个生活水平在富裕或奢华的冒险者和当地人互动时，在魅力鉴定上应具有劣势。

律法和犯罪
大部分情况下，第三城区的治安由本地居民维护。偶尔当大型威胁显露的时候，波罗斯军队才会出动。每一个街区都会选出一个人去瑟雷尼亚士兵那里接受武器训练，然后回来担任巡逻队长。当发生事件时，巡逻队长能够呼唤热心市民前来帮忙。正常情况下被发现的犯罪行为会在1d8分钟内被处理，处理队由巡逻队长(scout)和两个守卫（guards）或两只狼（wolf）组成。如果是在和谐区，处理队则是一名骑士（knight）或一个带着树雕守卫(awakened tree)的瑟雷尼亚德鲁伊（druid）组成。以上NPC均可以在怪物手册中找到它们的数据，括号里是它们在怪物手册中对应的英文名。

第三区的犯罪一般就那么两种。一种是盗匪活动，犯罪者都是部分失足的本地人，他们的主要活动是袭击游客或者到第三区外做脏活。另一种就是盗窃牲畜，常见于兽湾，偶尔还会引发后续的邻里暴力冲突。

人群和流言
第三城区的路人
D12 描述
1——驯兽师，用皮带牵着一只野兽散步
2——活化的灌木，正在完成被指派的差事
3——人马，出门给家里买吃的
4——传教士，试图说服路人加入瑟雷尼亚
5——农民，在辛苦一天后，正在给自己c治愈香油
6——向导，带着一匹狼遛弯中
7——治疗者，正在去治病的路上
8——列夫守护者（Ledev guardian），巡逻中
9——朝圣者，在找去维图加基的路
10——说书人，在街上联系演说
11——畜牧人，背着一个破的马车轮子
12——木雕匠，吹着口哨，曲调十分熟悉

流言
D6 流言
1——“有东西一直在让驼兽受惊，我在想到底是什么鬼玩意？”
2——“我听说啊，瓦砾区（rubblebelt）有个旧粮仓，里面全是匪徒抢来的东西。我觉得值得一看。”
3——“维纶的残余（Velen's Rest）上的巨型蜘蛛们最近变得很有侵略性，我听说昨天就有个人被其中一只咬了，然后中毒了。”
4——“你敢信明天维图加基不允许游人进入吗？发生了什么？”
5——“我听说昨晚地面的震动，百分百是有亚龙（wurms）在地下挖掘隧道。这回瑟雷尼亚肯定要不高兴了。”
6——“我们应该去找一位象族牧师，然后看看她还有没有能力。要是有，我敢打赌我们肯定能让她为咱们预言“”


第四城区

第四城区不分日夜的喧闹不堪。要么是因为守卫此地的波洛斯士兵和古鲁散勇们又打作一团，要么是伊捷的一堆实验室里又因为研究什么不稳定的魔法弄出了怪声，偶尔是因为哥布林黑帮间突然爆发了几起战争，所有这些因素加起来，将第四城区变成了一个活力四射又危险至极的地方。这里只有因为频繁冲突而摇摇欲坠的住宅，坚不可摧的堡垒和实验室，以及繁华的市场（在这里的商人要随时准备好奋起保卫自己生命和财产的安全）。

第四区的居民永远做着战斗的准备。有本事保护自己，加上脑子要活，是在这个城区存活的两条关键品质。当你为了自己的生命或家庭而奋战时，你的好邻居会是你的好战友。

有关公会

波洛斯教团的总部兼堡垒——阳园，就坐落在这里，它是整个第四区对抗北方蛮族的核心。对应的就是来自北方瓦砾区的古鲁部族，他们频繁地袭击第四城区的其余部分。伊捷联盟也爱在这个城区尝试他们的最新实验。它的总部，尼米斯（Nivix），就矗立在最南边。这里还要算上喜欢播种混乱的拉铎司宗派，他们会故意挑起战火，为将来的表演收集灵感。

社区和地标
第四城区中鱼龙混杂，大部分居民都是习惯于刀口上讨饭吃的人。比如浪人、士兵、哥布林黑帮和一小撮商人。

阳园 SUNHOME
阳园，波洛斯教团的力量之源，它既是公会总部，也是一座震撼人心的堡垒、兵营和精神象征。没人相信它会有被攻破的一天。它的存在就是一个提醒，提醒那些北方的蛮子们，波洛斯的决心有多坚定。

尼米斯 Nivix
这个伴随着强大的魔法波动不断噼啪作响的奇特建筑让人过目难忘，它就是尼米斯，伊捷的公会总部，也是拉尼卡最高的建筑之一。里面塞满了各种实验室、测试工厂和发明家们，是整个伊捷联盟的创造之芯。

红废区 RED WASTES CONCOURSE
红废区就是瓦砾区，这里全是废墟、缺损的建筑和堆满残骸的街道。除了古鲁部族，也只有那些倔强到死的硬骨头还住在这里不愿搬走。在这里，古鲁人慷慨地和如下存在分享这片土地：凶猛的野兽，元素生物和其他怪物。

街垒区 THE BULWARK
这片介于阳园和尼米斯之间的居住区里全是加固过的房子，不管是住宅还是商铺都租金低廉。住在街垒区的主要是两种人，第一种是工人，第二种是从支援波洛斯驻军这件事上发现了机会的专家们。

始卡克 SKARRG
始卡克曾是红废区中的一座宏伟宫殿，如今只剩坑坑洼洼的遗址。古鲁人会定期在这里聚集，来到永不熄灭的巨大篝火前，一起烧烤巨型野猪，吹嘘自己的功绩。始卡克是古鲁部族最接近公会总部的地方，成员甚至在分离之前还能形成类似于“友情”的东西。当然这里绝不是什么和平之所，新仇和旧怨随时可能引发一场战火。顺便一提，这里永远不欢迎外人。

商品和生活水准
第四城区有种类极为丰富的商品，至于是何种类要看在哪个区域。红废区里很少或几乎没有贸易，当然如果你的物品够有吸引力，古鲁人或拾荒者也会接受物物交换。街垒区能提供很多正常的商品和服务，而且由于民风彪悍加上靠近第六城区的铸造厂，这里有相当不错的武器和盔甲。在锡街（Tin Street），只要用心而且肯付钱，你几乎能找到想要的一切。

这一城区的生活水平自然也是跨度极大，从流浪一直到富裕。富人们为了保护自己的财产，都会尽可能远离红废区的威胁范围，好让自己安心。

作为对DM的建议，当生活水平维持在流浪或奢华的冒险者和第四城区居民互动时，应当在魅力检定上有劣势。

律法和犯罪
第四区的大部分地方常年就是战区，因此寻常的执法方式在这里可没多大用。加上波洛斯教团并不会为某个人的安全巡逻，所以几乎所有本地人都是不同程度上的练家子。这里的常见威胁如下：巨大的怪物、不稳定的元素体以及古鲁劫掠帮派。当一个社区被以上任意一种危险困扰时，基本都会实行宵禁。整个第四城区唯一一个不怎么受外界威胁的地方就只有锡街了。

在这里，小偷小摸根本不会有人在意，士兵们都在忙着遏制暴力和混乱。正常情况下，被上报的犯罪行为或危险的威胁会在1d8分钟内被处理，处理队由一名波洛斯教团骑士(knight, 具体数据见怪物手册)领导4d4的士兵（具体数据见第六章）组成。

红废区是无法之地，不论是波洛斯的巡逻队还是俄佐立的律法都不能染指分毫。在红废区之外的地方，哥布林黑帮们会抓住一切机会洗劫居民，以及因为谁又越了谁的界这样的事而争斗不休。骚帮二佬（The Shattergang Brothers）是出没在锡街中最臭名昭著的哥布林黑帮，他们在那里倒卖武器和炸药。

人群和流言
第四城区的路人
D12 描述
1——赏金猎人，正在打听一个标记
2——搬家的商人，在物色一个新家
3——哥布林信使，神色急躁又匆忙
4——治疗者，浑身浴血
5——皮革匠，手里捧着花
6——商人，吹着口哨
7——科学家，陷入沉思
8——流浪儿，为钱行乞
9——士兵，因为执勤中所以在极快地进食
10——士兵，休息中并在保养他的盔甲
11——找刺激的人（Thrill seeker），希望能碰见一些古鲁突袭队员
12——浪人，在找一个适合睡觉的好地方

流言
D6 流言
1——“军士长乌文（Sergeant Uwen）身上有什么东西，甚至能让古鲁的战争亚龙都为之恐惧。我不知道那是什么，只是那天他就站在原地，然后一只亚龙被活生生吓跑了。”
2——“要是你想来点能爆炸的好东西，你就应该去找骚帮二佬中的某个谈谈。他们会给你最好的，毫无疑问。”
3——“我发誓昨晚上看到了尼米捷（Niv-Mizzet'）的脑袋漂浮在尼米斯的上空。我寻思着这帮人又在干啥呢。“
4——“贝里亚（Beria）刚刚在锡街上摆出了一堆奇物。他说都是从地底城（undercity）的一次远征中得来的。说不定都有魔力。”
5——“我住的整条街从两天前就一直闻到一股硫磺味。现在人们一个接一个的生病，但士兵们根本不把它当回事。”
6——“我看见了一个天使和一个魔鬼在礼貌地聊天！天哪我看到了什么！”


第五城区

名牌大学、古老的图书馆和隐秘的实验室汇集在第五城区中，将它变成了整个第十区的信息中心和求学圣地。人们不分老幼都云集于此攫取知识，或沉迷钻研书本与卷轴，或找寻导师以指点迷津。在这里你也可以找到一种“本地特色”——信息掮客，从他们手里可以买到各种专业或神秘的知识。城区里的多层建筑们紧挨着彼此，几乎从未考虑过城市规划，也没怎么给偶尔出现的广场或者开放式校区留位置（本句存疑）——后者正是那些有社交想法的居民会在白天聚集的地方。到了晚上，许多人会不知疲倦地继续研究，而另一部分人则会鼓捣起他们最新的创作或智力成果。这里的酒吧和酒馆相较于其他城区，显得非常文质彬彬，里面的主打特色都是些诗歌朗诵者、说书人或演奏家。

第五城区的居民都是勤学好问的人，但他们往往喜欢通过激烈的争论或向邻居吹嘘自己最近的成就来展现自身价值。这里做个好邻居的标准就是：对自己的研究或项目三缄其口直到成果展示的那天。因此要求参观别人的工作会被当做非常粗鲁的请求。

有关公会

位于城区西侧的第七索诺特（Zonot Seven）里有着析米克联合的公会大厅。伊捷联盟也在靠近尼米兹（位于第四城区）的地方维持着由实验室和工坊组成的网络。底密尔会堂的代理人们在城区里忽隐忽现，隐秘地运作着依梅里图书馆（Ismeri Library）。一些想要学习法律之外的学识的俄佐立成员也会在此地安家。

社区和地标

本地居民的大部分人生都是在室内度过，析米克的人除外，他们宅在水下。大量的宿舍和公寓夹杂在实验室、图书馆及魔法机械装置的空隙中，里面拥挤地居住着第五区的主要人口，包括学生、教员、研究者、抄写员和大学职工。

第七索诺特 ZONOT SEVEN

这个析米克联合的水下聚集地本来是一个巨大的天坑，现在则是被来自地下海的溢流填满。第七索诺特是唯一一个位于拉尼卡的索诺特，在这里有着析米克联合的公会总部——查美克（Zameck）。无时无刻都在熙熙攘攘的索诺特，相比于第五城区的其他地方显得很是繁华。在表层的街道下，有一个巨大的厅堂，这是析米克联合的议长们的聚会之所，也是首席议长洁加娜(Prime Speaker Zegana)或其他析米克使者会见外客的地方。一个析米克研究员可能会邀请他的“陆栖”同事参观这片水下世界，但是这种事情比较罕见。运河由这里起源，绵延向第五和第六城区。

焦盘 THE BLISTERCOILS

这个位于城区北方的水利系统由一系列不停转动的巨大水车构成，就在第七索诺特的上方，由伊捷联盟建造和运作。整个系统产生的魔法能量会输送向公共设施、析米克的实验室以及伊捷自己的工坊。但只有极少数伊捷以外的人会意识到一点，就是焦盘产生的能量和它的日常供给消耗相差甚远，这些过剩的能源都储存在地下已超负荷的电池中，一旦电池过载，可能会引爆一切。
焦盘同样也是这个水利系统附近居民区的名字，区里大部分都是工坊或者私人实验室。

高塔区HIGHTOWER

这片位于城区最西侧的地方集合了所有类型的教育机构，从包罗万象的巨型大学，到无所不教（甚至包括形而上学的理论课和精美艺术课）的各类专科学校。这里之所以被称为“高塔区”，是因为大部分学校都会吹嘘自己的校区中至少拥有一座尖塔，而学生和教员们就生活在这些不同的校区中。这里的闲适酒吧和演讲厅每天都会从下午一直热闹到深夜。

棱镜大学 PRISM UNIVERSITY

这座水晶宫一般的学府本身就是魔法理论及其应用的浓缩造物。大学吸引着潜在的巫师们，以及希望学习一切魔法知识的准法师们，这与倡导魔法专精及实用性的公会理念形成鲜明对比。虽然棱镜大学明面上一直保持着一种中立态度，但是大学深受许多公会渗透这一点早已是公开的秘密。各个工会安插在校园的代理人都在试着招揽潜在成员，在这种渗透和其他因素的共同作用下，很多毕业生离开大学就会投身进某个公会，用自己的广博学识服务于某个公会里更为狭窄的领域。（一个施法者玩家可以声称自己是这所大学的毕业生，这样就可以合情合理地解释为什么他能用出不属于所属公会的法术。）

依梅里图书馆 lSMERI LIBRARY

作为整个拉尼卡最庞大的图书馆之一，依梅里图书馆二十四小时对所有市民开放，其中成千上万的书籍涵盖了一切已知学科的知识。这里同样也是底密尔公会的核心之一，机密的信息被用魔法或俗世的手段隐藏在书本之间。某些情况下，例如为了获知下一个任务或目标，底密尔的特工们可能会需要从好几份散落在图书馆里的文档中收集所需的信息碎片。图书馆里的其他的秘密也一样被复杂的密码和法术保护着。

商品和生活水准

在第五城区，专供作者、研究员和发明家使用的特殊道具在许多小商店都有售，这些商店通常由修补匠（tinker）或者学院运作。这里你可以找到整个第十区最好的药剂师、炼金术师和魔法商贩。但另一方面来说，普通的冒险用品、武器和护甲就不好找了。
信息也是第五城区的一种特殊商品。除了书店老板外，城区中还有各种类型的人以贩售信息为生（或者至少乐于从卖信息中赚上一笔），这些人包括私人调查员、谣言贩子和间谍。
这里的生活水平从俭朴到富裕都有。年长或经验丰富的人——例如高阶析米克研究员或知名学者——会倾向于生活的奢侈一些。
这里的人认为穷人可怜，富人可妒。因此当某个玩家的生活水平在奢侈、贫穷、流浪或者乞食的状态时，作为对DM的建议，该玩家在和本城区的居民互动时，魅力相关检定应当具有劣势。

律法和犯罪
大部分发生在第五城区的犯罪都属于很难追查的那一类，主要是勒索、间谍活动、身份窃取（如字面意思，往往由变形生物所为）和其他种种相似之事。大部分的本地居民都过于沉迷学习研究，以至于对眼皮底下发生的事都一无所知。这里暴力行为极为少见，俄佐立的逮捕人们会极力试图将此类事件影响力压到最低，让公众保持冷静。
正常情况下，一件上报了的犯罪行为会在1d12分钟内被处理，处理队由两名俄佐立逮捕人组成（俄佐立逮捕人数据使用怪物图鉴中的老兵veteran模板）

人群和流言
第五城区的路人
D12 描述
1——炼金术师，正在检查一张原料清单
2——酒吧服务员，正在捡起一些掉落的硬币
3——制图师，背着一堆画图工具
4——工程师，正在读一张设计图
5——造妖，正在跑腿
6——图书馆管理员，正在回家喝茶路上
7——诗人，兜售自己的新作
8——教授，评估一名学生
9——作者，手上沾着墨水
10——学生，书丢了
11——修补匠，跑得喘不过气来
12——饮灵者吸血鬼（Vampire mind drinker），前往图书馆的路上

流言
D6 描述
1——“最新消息说啊，那个移位装置就只能在偏差在百分之五十的时候运作。我打包票，那个项目随时可能被撤资。”
2——“我搞不懂查美克怎么做到的，但他们的确是造出了一种更好的士兵。而且我听说有些方案（formulas）还不是他们自己做的。”
3——”之前那个在依梅里图书馆历史区徘徊的鬼魂又回来了，我听说这次这个鬼魂开口说话了，而且看上去是在找什么东西。”
4——“今天早上焦盘里出现了一些元素构成的造物，现在这些东西可能在城里的任意一处。”
5——“我不敢相信扎格尼教授（Zagany）居然会让她看他的研究。她一定会转手就把他的成果卖给信息掮客，一定！他的工作算是完了。”
6——“瑟拉（Sila）进了一种新货，是国外的配方。她说这些东西能用其他配方做不到的方法加强法术。”


第六城区

大型仓库，宽阔的主干道，千篇一律的工人小屋共同构成了利欲熏天的第六城区，这里是第十区船只往来、货物装卸和其他种种贸易行为的中心点。来自第十区之上的原料由野兽或构装体从宽阔的鹅卵石街道运送过来，加工后的产物再由船舶运送回去。对贸易的渴求让第六城区终日喧闹，而其中许许多多不起眼的仓库，则又是合法或非法会面的绝佳地点。到了晚上，所有人都会小心地藏在家中，躲避从亡桥峡谷（Deadbridge Chasm）走出的、来自地底城的惊惧兽和潜伏的不死者。但也有少数修习恶法之徒，会出于某种邪恶的目的去主动寻找这些怪物。

居住在这一城区的居民大部分属于工人阶级，他们的生活理念往往很现实，因此也能容忍一定程度上的违法行为。在这里想做个好邻居就别管闲事，除非你是住在闹腾的矿石提炼区（Smelting Quarter）。

有关公会

欧佐夫集团拥有这一城区的许多仓库，同时掌控着和锡街有关的大部分贸易。葛加理群落的成员经常爬行在亡桥峡谷的边缘，那座桥是通往他们日益膨胀的地下网络的入口。波洛斯教团租下了很多仓库用来存放从提炼区运来的加工品，他们的驻防地——卡门要塞（Kamen Fortress）保护着波洛斯在本地的利益。拉铎司宗派的痛苦俱乐部（pain clubs）遍布整个第六城区，尤其集中在锡街附近，此外这里的拉铎司街头表演也比其他任何城区都更为常见。

社区和地标

第六城区的很多居民属于工人阶层，大部分都在离自己工作区不远的地方有个舒适的家。城区中也游荡着很多怪物，大部分只在夜间活动。

矿石提炼区 Smelting Quarter
矿石提炼区位于城区北侧，是整个第十区的工业核心。这里烟雾缭绕、热气逼人，终日热火朝天。地精们就经常在锻炉街（Foundry Street）的工厂附近安家，他们日夜吵闹，绝不是安生的邻居。提炼区的东南侧矗立着波洛斯的驻防地——卡门要塞，它时刻注视着拉铎司的一举一动。自然而然地，波洛斯教团、本地地精和拉铎司宗派三者之间冲突不断，矛盾遍布整个城区。

嗜血屋 GORE HOUSE
这是一个拉铎司的俱乐部，是原本位于矿石提炼区南边的一家废弃工厂改造而成，由一个叫纽瑟（Nyoser）的凡尔西诺（viashino）（蜥蜴种）人运作。嗜血屋也是进入恶魔门廊（Demon's Vestibule）的主要入口，继续向下可以通往锐兹玛第（Rix Maadi）。

梅多里公园 MEDORI PARK
这片城西的地区很多年前曾是一座城市公园，直到一个欧佐夫主教把它改造成了仓库区。每到晚上，有形或无形的不死生物就在这里横行。它们其中的一部分是听命于黑暗的主人在此看守财物，而剩下的则是在履行下达给它们的邪恶指令。这里的许多大型仓库都属于欧佐夫集团，但波洛斯教团也掌握不少设施用来存放士兵的补给装备，包括各式军械和盔甲。存放着最有价值的货物的仓库都被重兵看守着——往往是一群属于波洛斯或欧佐夫的天使。

亡桥峡谷 Deadbridge Chasm
这是一道横拦在城区中的深峡，内壁上有长满苔藓的阶梯，布满真菌花朵。亡桥峡谷是通往葛加理地底城和它们的公会总部——柯罗札（Korozda）的入口。整个峡谷闻起来如同正在腐烂，尤其在炎热的日子里，臭气更是浓烈。刻洛（kraul）人会将它们的巢穴安在沿着峭壁下降的洞穴中，而戴卡林精灵们（Devkarin elves）会沿着峭壁上的路前往地表上的锡街做交易。

中转站 WAYPORT
中转站就像是一根从亡桥峡谷中高高升起的立柱，其上延伸出数座大小不一的桥梁连接向周边高低不同的城市。许多与其他大区交易的商品都会选择从锡街运送，它们通常都会在中转站的仓库中稍作停留。但这里的储存费只有那些极为富有的商人才能负担的起。

本泽大桥 BENZER'S BRIDGE
这座宽阔的桥梁是第十区与高于它的大区进行货物往来的主要通道。桥上自带一个小型市场，有商店和餐馆，但天黑后都会停止营业。而隐藏在市场下面，位于桥体内部，黑暗的小房间中，秘密的痛苦俱乐部们会随着日落开始复苏

商品和生活水准

在第六城区可以轻松找到任何贸易商品，包括诸如工匠工具之类的制造用具。但武器、盔甲和坐骑在这里就不常见了。销赃者处可以买卖偷来的东西或其他违法商品。而在锡街，这个城区东边独立运作的大市场中，只要出得起钱，你的几乎一切需求它都可以满足。

这里餐厅和旅馆的消费水平从穷困一直到舒适都有，为的是能既能满足劳工、码头工人和街头艺人的需求，也能让他们付得起钱。

在这里，富人被视为局外人，而赤贫者人人避之不及。作为对DM的建议，当一个生活水平位于穷困以下或舒适以上的冒险者和本地居民交流时，他在魅力有关鉴定上应当具有劣势。

律法和犯罪

第六城区的居民都是实际主义者，很少去考虑他人的福祉，因此也不在意犯点小罪。俄佐立的逮捕人经常在仓库区的外面和里面巡逻，而波洛斯教团的士兵们则频繁出没在仓库区及矿石提炼区。正常情况下，被上报的犯罪行为会在2d10分钟内被处理，处理队包括两名波洛斯士兵（士兵数据见第六章）。如果是晚上的矿石提炼区，处理队将会由一名军士长带领1d4名波洛斯士兵组成。（军士长数据见怪物图鉴中骑士knight的数据）

第六城区也是违法活动的大温床，尤其是有组织的团伙犯罪。地精帮派们频繁出没在矿石提炼区，经常爆发恶性的地盘争夺战。所有帮派中最突出的是由名叫科雷克（Krenko）的地精领导的，宣称占领了锻炉街的大帮派。这里的暴力犯罪简直是家常便饭，而大部分尸体最后都会消失在亡桥峡谷中。夜间潜伏的怪兽也是城区中的主要问题之一，它们会迅速地袭击受害者并消失无踪，往往等救援队赶到已为时已晚。

人群和流言

第六城区的路人
1——演员，正在外出找个地方吃饭
2——木匠，在找下一份活计
3——戴卡林精灵（暗精灵），正在完成交代的任务
4——地精扒手，在找一个好下手的目标
5——劳工，准备前往酒馆
6——商人，想找一家拉铎司俱乐部
7——金属技工，因为一天的劳作身上沾满污垢
8——表演者，身边跟着一个小孩学徒
9——造船工，外出买补给中
10——士兵，休息中，正在悠闲地散步
11——士兵，值班中，匆忙地跑过
12——赶车人，一心想要打场架

流言
D6 流言
1——“昨天晚上在峡谷那边有个什么超大的东西躲在下面，而且它还把一辆马车从桥上打了下去！幸好马车上的人都及时跳下了车。”
2——“我听说科雷克帮打算弄一批米捷合金（mizzium）做的家伙事，而且他们喊的价不低。”
3——“第六城区老妖（wight of Precinct Six）又出手了！就今天早上，在巷子里发现一个逮捕人和一个小偷的尸体躺在一起，生气被完全吸干了。有个目击人看见了一切。”
4——“昨晚你听到了那声本泽大桥边传出的惨叫吗？说真的，我从来没听过那种叫声，太毛骨悚然了。”
5——“我听说雷奥娜正打算关闭她的炉子，她说她受不了这种每周工具都被偷的日子了，但她所有的伙计都说自己是清白的。”
6——“有个不在梅多里公园的仓库昨天出事了，它的窗户里突然一闪一闪地冒着红光，还带着一股硫磺味。没人有胆子过去看看发生了什么。”


创作冒险

第四章：创作冒险
本章为地下城主们提供了相关工具，以便创造以拉尼卡公会为特色的冒险。各公会间的紧张关系，永恒的敌意与纷争，为创作一段冒险旅途提供了坚实的基础。
本章末尾的范例冒险模组《追捕克伦可》KRENKO’S WAY ，可以用来进行一场拉尼卡的战役。
本章的表格和建议进一步阐述了《城主指南》（Dungeon Masters Guide）第三章的内容。表格中的怪物和非玩家角色NPC可以在《怪物手册》（Monster Manual）或本书的第六章中找到。如果一个生物的名称以粗体标示，则该生物的数据表格你可以在怪物手册中找到。如果其数据表格出现在其他地方，文中会另行告知。
以公会为基础的冒险
每个公会都会在这个章节中得到一个小章节来帮助你设计由公会引发的冒险。在公会章节中，会提供四个创作冒险的基本起点：公会的地点、公会的反派、角色的目标和冒险引子。
公会的地点
每个公会章节中的条目都包含一个与该公会相关的标志性位置的地图。这些地点中的任何一处都可以作为一场冒险的场所。
每个公会地点的描述中都包含了一个表格，上面列出了基于公会冒险活动的可能目标。你可以从你所选地点的描述表中选择一个冒险目标，或者随机地骰一个。如果这些目标都不能激发你的灵感，那就选择一个目标，或者从公会地点目标表中随机选择一个。

公会地点目标表
d8 冒险目标
1 阻止此地的一场不可思议的大灾难
2 查找该地点或附近的奇怪事件的来源
3 内部发生灾难时逃离此地（并协助他人逃走）
4 平息内部或周围的骚乱
5 杀死或驱赶一个已经把该地点变为巢穴的怪物
6 坚守此地抵御外界的攻击者
7 抢占该地点的控制权
8 渗透该地区并报告其内部发生的事情
关联的地点
你可以创建一个关联了两个地点的冒险，地点关联表提供了关于如何引导玩家从一个冒险地点到另一个冒险地点的概括性建议。
地点关联表
d6 冒险关联
1 将人、物品或在第一地点收集的信息安全地转送到第二地点。
2 从第二个地点内的第一个地点提取某物以扣押第二个地点的某人。
3 在第二个地点做同样的事情，就像在第一个地点做的一样。
4 发现在第一个地点所遭遇阻碍的源头，它位于第二个地点。
5 跟随逃跑的敌人或追踪可疑人物，从第一个地点来到第二个地点。
6 通过调查第二个地点，获得了第一个地点的信息。

公会的反派
玩家角色可以隶属于任何公会，他们的对手当然也可以。本章中的行会条目提供了与每个行会相关，形形色色的反派以及恶毒阴谋的例子。
每个公会中的反派都有一些特定的目标和计划。一些常见的邪恶计划出现在公会反派表上。你也可以使用《城主指南》第四章中反派的计划与反派的手段表来充实反派的活动，本章中公会部分中的相关表格，也描述了该公会的反派们如何制定他们的计划。
公会反派表
d6 反派活动
1 一个反派企图诋毁或诋毁一个有权势的人。
2 一个反派在自己的行会里争取权力。
3 一个反派已经在他们的公会中获得了权力，需要被取代。
4 反派的密探渗透一个或多个公会
5 反派的密探诱离另一个公会的成员
6 反派的密探正在破坏另一公会的运作
角色的目标
冒险的动机可能来自玩家角色所处的公会，而非来自外部公会。本章中的每个公会条目都提供了公会可能派其成员执行的一些任务。这些任务也可以作为支线任务，要求角色在完成涉及全团队的主线任务时顺带完成。
公会角色目标
d8 冒险目标
1 寻找一件对公会十分重要的物品
2 从公会成员中获取信息
3 在灾难中营救或保护一个公会成员
4 把一个公会成员从囚禁中解救出来
5 找到失踪的公会成员
6 杀死或俘虏公会的敌人
7 帮助一个因触犯法律而遇到麻烦的公会成员
8 招募某人加入公会
冒险引子
每个公会的部分都包含了一个冒险引子列表，这些引子可以引发冒险，但不一定涉及特定的地点或者反派。它们提供了可能导致冒险事件的通常描述。

选择一个公会
以下是为你的冒险选择公会的主要方法：
1 选择一个有美感或有故事的公会，它可以刺激你的灵感，引发你想要构建的那种反派和冒险。下面的部分中，“冒险类型”展示了不同公会天然适合某种类型的冒险。
2 选择一个符合我们玩家口味的公会。《城主指南》中介绍了一些关于构建冒险的指南，以满足不同类型的玩家。玩家选择的公会或公会们也会帮助你理解玩家的想法，通常情况下，一个创建了拉铎司角色的玩家寻求的是混乱和战斗，而底米尔玩家更感兴趣的是阴谋和破坏。有了这些理解，你就能更好地构建一个针对玩家的冒险经历。
3 去一个很容易与反派面对面的公会，一些公会直接就是反派：古鲁、拉铎司、底米尔和葛加理。
4 让骰子来决定公会，使用本书简介中的随机公会列表。
你所选择的公会将提供一个潜在的地点，反派，任务，或冒险引子，以及指向你属于哪种类型的冒险。
=========================================================================
快速构建
快速的构建一次以地点为基础的冒险，有以下几步：
1 选择一个公会（或者在第一章公会列表中随机选择一个，如果你想的话）冒险将发生在该工会的地点里，如同本章中描述的那样。
2 使用与该地点关联的表确定冒险目标。
3 使用与该工会相关的生物（在第六章的表格中）来填充该地点。可选地，你可以使用本章中地点关联表来将你所使用的地点关联到第二个地点，你可以使用基于该表的结果选择一个地点，或者随机决定第二个地点。
================================================================================================
冒险类型
某些公会比其他公会更适合于特定类型的冒险，如下所示。如果你有兴趣进行一次阴谋冒险，其中英雄们必须在阴谋中解开扭曲的阴谋，你将会想要选择一个不同的公会，这与你想要运行一个地下洞穴来把冒险者带入迷宫般的地下城是完全不同的。
地牢探险
拉尼卡城市环境的地下，是一个完全不同的城市——一座黑暗、阴森的地下城，恐怖和害虫在这里潜藏着，而葛加理群落则维持着它高雅的庭院。事实上，数千年的发展已经把无数的建筑层掩埋在当前的地面街道之下，使得地下城市比地面城市大得多，尽管很多地方是无法到达的。但是，如果一个深坑或其他灾难打开了长长的密封的拱顶，使它们再次暴露在地表，谁知道会发生什么恐怖的事情呢？
地牢探险公会
d12 公会
1-3 底米尔议会
4-8 葛加理群落
9-10 拉铎司宗派
11-12 析米克联合
荒野
虽然世界被街道和建筑物覆盖，拉尼卡也有其荒野地区，包括古鲁成员们出没的瓦砾区和瑟雷尼亚成员耕种的森林荒野。
荒野公会
d6 公会
1-4 古鲁部落
5-6 瑟雷尼亚盟会
阴谋与密谋
每个公会都有其内部政治斗争，使得角色很容易陷入阴谋，特别是在他们自己的公会中。某些公会更可能参与其他公会的政治斗争，这使得他们特别擅长以阴谋为基础的冒险。
阴谋公会
d12 公会
1-2 俄佐立参议院
3-6 底米尔议会
7-8 葛加理群落
9-11 欧佐夫集团
12 析米克联合
秘密
拉尼卡充斥着犯罪，这给守法的冒险家提供了充分的机会来考验他们解谜的技巧。识别行会刺客、追踪被盗宝藏或揭露腐败官僚都属于这一类。当然，冒险者本身不必有道德或守法：欧佐夫成员更倾向于派自己的执法人员追捕小偷，而不是求助于法律的力量。
秘密公会
d12 公会
1-4 底米尔议会
5-7 葛加理群落
8 伊捷联盟
9-11 欧佐夫集团
12 析米克联合
灾难
当暴风雨的裂缝席卷街道，失控的亚龙冲破建筑物，或者实验室中实验彻底失控，英雄们可能会被召集去庇护无辜者，阻止灾难的发生，或者追捕应对此负责的反派。
灾难公会
d12 公会
1-2 葛加理群落
3-5 古鲁部落
6-8 伊捷联盟
9-10 瑟雷尼亚盟会
11-12 析米克联合
保护
当无辜者被强权所害，英雄便会干涉。搜查罪犯，军事突袭，无休止的暴乱等等，都是角色们证明自己的勇气和赢得民众赞誉的机会。
保护公会
d12 公会
1-2 波洛斯联合
3-6 古鲁部落
7-8 欧佐夫集团
9-12 拉铎司宗派

公会对抗公会
公会之间的冲突是拉尼卡生活的一个基本方面，玩家角色公会成员身份是选择冒险中反派的一个简单起点。如果你从一个已经与角色所属的一个或多个公会冲突的公会中选择一个反派，那么很容易就制定出与人物目标不一致的反派目标。
如果所有的玩家角色都属于一个公会，那么几乎任何其他公会都能提供一个产生冲突的机会。任何两个行会之间关系的状态充其量是紧张，最坏是公开战争。只要一个反派愿意打破力量平衡，角色的公会或者他们自己的动机就会很容易使他们与反派发生冲突。一个部队自己的公会甚至也可以提供一个反派，在公会内部阴谋实施大量的阴谋诡计。而一个公会官员耍流氓，同一个公会的成员之间彼此争执，甚至一个腐败的公会长都会使角色与自己的公会产生冲突。
如果角色来自不同的公会，那么共同的敌人为他们合作提供了很好的理由。对于反派来说，任何没有角色代表的公会都是不错的选择。

融入角色
一旦你选择了冒险的起点——一个反派，一个任务，或一个普通的引子——你需要弄清楚是什么促使了玩家角色参与冒险。答案可能很简单，比如公会长或其他权威差遣他们去执行某件任务，但是通常最好是让角色自己产生冒险动机。他们有什么动机来阻挠反派呢？
对这个问题的最好答案要么来自冒险家的个性、理想和经历，要么来自他们的公会。这些角色可能有一个共同的理由来对抗反派（如果他们都属于同一个公会或者曾经一起冒险一段时间），或者他们可能因为不同的原因都想要对抗大反派。
比如说，你的反派是一群在人口稠密地区进行恐怖袭击的古鲁逆反者。波洛斯角色可能被派遣到此处保护无辜的围观群众，或可能只是碰巧路过该地区，并站出来保护无辜者。一个伊捷角色可能试图确保该地区的一个伊捷实验室未受损，或者未发生泄密。当实验室受到攻击时，一个底米尔密探可能会趁机偷一些伊捷的机密。
交叉目标表列出了一些反派的活动可能与玩家角色的目标或兴趣产生直接冲突的途径，可以帮助您在冒险中融入角色。

d10 反派的活动…
1 …目标直接是一个或者多个角色，当角色被反派攻击时，冒险就开始了。
2 …威胁到了角色的牵绊或接头人
3 …挑衅了角色的理想或者利用了角色的缺点，角色可能听到了反派活动的传闻，促使他们行动起来。
4 …向角色展示了追求个人目标的机会。
5 …与角色的公会有竞争，公会的权威人士可能会命令角色去解决这个问题。
6 …威胁到了公会的成员或财产。
7 …与公会的目标产生冲突。
8 …为公会创造了一个机会来实现自己的谋划
9 …抓住了作为战斗部队的角色们
10 …造成了一场事故或灾难，让角色们陷入了困境

困境
玩家角色与单个公会进行对抗的冒险比较简单，不过增添另一个公会可以使得冒险更有趣。
第二个公会的参与有多种方式，它可以是一个需要玩家保护的无辜蠢货，也可以是策划另一个不同阴谋的反派。第二公会角色表提供了一系列建议。
第二公会角表
d8 第二公会的角色
1 与冒险者为同样的目的展开竞争，但是他们搞错了。
2 另一公会的一个或多个成员，搅合进了冒险者和反派之间。
3 另一公会的一批NPC冒险者，因为不同的原因而对抗同一个反派。
4 某公会因为自己的目的暗中操纵着反派。
5 一个已知的对手或敌人在冒险中插手，希望冒险者失败。
6 一个已知的对手或敌人可以为阻止反派提供必要的帮助。
7 第二个反派的阴谋在同一时间展开，但又完全不相关。
8 第二个反派正在和和第一个反派展开竞争。
公会阴谋
拉夫尼卡的阴谋通常涉及两个公会之间的互动，所以你可以使用公会阴谋表来找出情节的关键点。公会条目中的反派列表可以帮助你确定相关人物的性质和动机。
公会阴谋表

d6 冒险目标
1 公会们正在争夺对某杰出人物的影响力（该人物可以是玩家角色）。
2 公会们正在争夺对一个关键地点或一大片领地的控制权。
3 公会之间陷入僵局，但可能会进行和平谈判。
4 来自两个或更多公会里的反派正在组成危险的联盟。
5 一个反派正试图破坏两个或更多公会之间的联盟。
6 来自两个公会的分裂派系正试图合并成一个新的公会
盟友和对手
一个友善的接头人可以扮演赞助人的角色，派遣一个角色执行一项任务或任务之外的任务——这既可以是一项正式的任务，也可以是一种恩惠。友善的接头人有个诀窍，他们会巧妙地陷入需要被拯救的危险境地，这有时会迫使角色在拯救友善的NPC和抓捕邪恶反派之间做出艰难的选择。在特殊的情况下，一个友善的接头人甚至可以加入冒险团队一段时间。
与角色有敌对关系的接头人会以各种方式阻碍冒险团队的努力。他们可能会在不方便的时候出现，以拖延部队的时间，或赶上小队正在进行一些非法活动。他们可能会将信息泄露给冒险中的反派，暗地里帮助反派角色，甚至自己就成为反派角色。
当他们与多个玩家角色或彼此交互时，接头人会使事情变得更加复杂。试想一下，当两个不同角色的接头人是彼此的死敌时，或者当一个NPC同时是一个角色的好朋友和另一个角色的对手时，会发生什么。为了实现角色们的目标，他们可能不得不处理这些复杂的关系。
=====================================================================================================================================
随机非玩家角色
任何时候你需要冒险出现一个NPC——例如，如果玩家角色被派去执行任务以拯救他们的公会成员——你可以使用第二章中的相关表格来充实NPC。如果你不知道npc公会的隶属关系，你可以在这本书的任意公会列表上随机骰来确定公会。然后你可以在第六章中选择一个合适的数据表格来代表npc的游戏数据。
=====================================================================================================================================


俄佐立参议院
涉及俄佐立参议院的冒险必然绕不开与执法相关。纵使真的平白无辜，玩家也有可能被加以莫须有的罪名，代表所谓正义的法警则会迫使玩家拒捕。同时，一些具有守序属性的角色也将对俄佐立的执法行动予以协助并维护拉尼卡的街头治安。

警局
图4.1中所描绘的是一所警局的地图，该建筑即是管理某一辖区的执法中心。

警局内的冒险
主角们置身于此的原因，可能是遭到了拘禁，也可能是出于获得某个信息或某样物品的目的，亦或是想要阻止一起即将发生的犯罪。警局冒险表中便列出了部分玩家要置身警局之内的缘由。
D12 冒险目的
1 越狱；
2 帮助他人越狱；
3 赶在某人向法警或法庭招供前，阻止其开口；
4 保护某位囚犯的安全，使其免于遭到刺杀；
5 从牢房内的某人身上得到消息，或将消息传达给某个囚犯；
6 将某位采用魔法手段攻占警局并驱离守卫的越狱犯绳之以法；
7 找回某样被收作证物的东西；
8 寻获足以证明该警局的副警长贪污的证据；
9 找到那个企图帮助囚犯越狱的人并知晓越狱计划；
10 揭发一起针对警局局长的诬告、敲诈、或谋杀阴谋；
11 盗取某位警员关于某起犯罪案件的调查文件；
12 截获某个送往警局或由警局送出的消息；

警局地图
警局主体包括两栋独立的建筑，中间由一处被高高架起的露天广场所连接。广场的一端为法院（下层）和监狱（上层）。
一条宽阔且雄浑的梯道径直通往法院的入口，由此首先进入的是候审大厅。厅堂的各个出口时刻处于反锁状态，仅能从内部打开。于候审大厅两侧各有一间私人会客室，自会客室出发继续向内部延申可到达大办公区，于此工作的人们每日维持着法庭的正常运作。
一对宛若孪生兄弟比邻而建的审判庭内均摆放着专为旁听者和证人而设的长凳。而负责裁决的法官们则高坐在一处浮空的平台之上，为一池浅水所环绕。位于一侧阳台的被告席同样被水流包围。穿过被告身后的门，行至中央长廊的尽头，便可踏上通向上层监狱的阶梯。
若想从外部进入监狱，唯一的通道是两条细窄狭长的梯道，借此一路上爬到达露天广场。每条楼梯末端的墙壁上都凿有暗窗，保证这里随时都处在弓弩手的警戒之下。穿行于狭窄的走廊之内，跨过沿途的数道门禁，最终会来到关押囚犯的区域——这里一边是为普通囚犯设置的多人牢房，而另一边则是专为关押重刑犯而设置的独立牢房。
在警局的另一侧，与法院和监狱相对的即是警务中心，各执法者分队便驻扎于此。一楼包括两间接待室，一间局长办公室，和一间休息室。警务中心楼上的房间专供法警审讯犯罪嫌疑人和填写文件之用，除此，该处还负责保管物证。地下室是停尸房的所在地，另外，这里还有一间可容纳全体警员的大会室。

俄佐立的反派
反派表中例举了一些隶属俄佐立的反派角色。
D8 反派
1 某位野心勃勃并企图通过陷害或诽谤竞争对手使自己获得晋升的当权者；
2 某位收取了好处而刻意歪曲司法的腐败法官；
3 某位心怀仇怨的高阶执政官，由于过去的私怨而针对某个群体施加迫害，以此作为报复；
4 一位偏执狂热的高阶执政官，为将赃物寻回而不惜错抓无辜；
5 表面上以维护法律和秩序为名，实则干着虐囚勾当的变态狱卒；
6 某位腐败的议员，企图通过某项法案而使特定人群获利；
7 某位专为构陷仇家而伪造幻象的预知法师（请详见第6章属性栏）；
8 一位懦弱的官员，以销毁罪证来隐匿某个涉案分子的身份；

作为游戏中反派势力的俄佐立
一些俄佐立成员会因滥权和枉法而作为反派出现。例如，肆意抓捕无辜者的地方治安官，或是出于私人恩怨而促使某项歧视性法案通过并由此得罪了波洛斯和瑟雷尼亚的议员。亦或是当他们打算对伊捷的危险实验加以禁止，对拉铎斯的非法娱乐项目予以打击，对古鲁暴民的出行进行限制，届时着手执法的俄佐立法警们便会成为反派。此外，还包括了肆意妄为的监狱看守，盗以法律之名而滥用职权的辖区警长，利用职务之便为自身牟利的腐败官僚。
当玩家的等级较低时，或许会遭到一些来自狂热执法者的骚扰。随着故事的推进，一位拥有特殊身份的执政官将会介入，随之冲突将会升级，于是双方接下仇怨。接下来，这位执政官会不断地在玩家获得经验的过程当中制造麻烦，而此人在参议院内也是平步青云，于担任部长之后，最终又坐上了仲裁者的高位，自此一手掌控了整个公会的行政权。于此期间，这位反派不放过任何一个可能阻碍主角们进行游戏的机会，竟而也在私下里干起了非法的勾当（不择手段地去追求一个看似正义的结果）。进入高潮部分，玩家们可能会与反派及其麾下的一团法警展开一场大战，或者在大审决者伊佩利的亲临仲裁下与反派来一次唇枪舌剑的激烈论战。

扮演俄佐立的角色的目标
身为俄佐立参议院的成员，玩家们会接到一些与执法有关的任务，这些任务可能来自玩家的上司或是公会的传令兵，他们会让玩家们去抓捕罪犯并将其活捉。俄佐立任务表中所列举的范例是在冒险者团队推进主线剧情的过程之余专为俄佐立公会角色所设置的支线任务。
D6 任务
1 找到并擒获一名遭缉的逃犯；
2 逮捕某个被预知法师认作嫌疑犯的人；
3 证明某位无辜之人的清白；
4 通过审问嫌疑人而破获一起谋杀案；
5 寻回某样被盗的物品；
6 镇压一次暴动；

其他与冒险有关的引子
俄佐立冒险引子表呈现了更多围绕着俄佐立参议院为题展开的冒险事项。
D6 冒险引子
1 预知法师（请详见第6章属性栏）可以指认出哪些人在未来将会犯罪，然而现今这却不能作为批捕的证据；
2 预知法师（请详见第6章属性栏）能够预见玩家们将会遭遇的苦痛并竭力会去给予他们保护，这将对之后的冒险故事产生影响；
3 某只誓缚错了的晶角兽（请详见第6章属性栏）如今被他人所利用，在猎杀一名无辜的市民；
4 翔空轻骑兵——骑乘狮鹫的俄佐立士兵（请详见第6章属性栏）——除了担任发布戒严令的职责之外，还作为一种强权的象征对大众的心理产生威慑；
5 俄佐立执政议会三巨头之一（请详见第6章属性栏）已经遭受了腐化，因此他总是将各种无辜的举动解释为违法行为；
6 失踪的造妖是见证某位法官被杀的唯一证人；


波洛斯的冒险

波洛斯参与的冒险可能是出于军事原因，专注于处理发生在波洛斯士兵与一小搓暴民和掠袭者之间的小规模冲突。波洛斯是在拉尼卡推行守序与善良的主要力量。这意味着波洛斯会是那些拥有高尚心灵的角色的首选公会。他们神圣的目标也让那些与他们相抗衡的反派们格外危险，甚至可能引发悲剧。

教团要塞：

波洛斯教团在整个拉尼卡的各地都建立了要塞，以确保附近有足够的军事力量（来维持治安）。这些要塞有高塔耸立的城堡，也有简单的小型碉堡工事（见图4.2）。

(http://static.iyingdi.cn/common/2018/11/24/8f61ebba-6941-4f26-81fd-9617237a8658.png)
要塞中的冒险

波洛斯的要塞都被设计用做防御前线，所以无论是寻找进入的途径，或是杀出一条血路，对于冒险者来说都是不小的挑战。下表列举出了可能发生在要塞中的冒险：

引用
教团要塞中的冒险：
d12
1 对要塞发动攻击。
2 击退对要塞的攻击。
3 削弱要塞防御，以让其他人攻入要塞。
4 在藏在要塞里的炸弹爆炸之前将它找出来。
5 窃取一件被保存在要塞里的魔法武器。
6 发现证据以证明一位要塞军官有罪。
7 在一个藏在士兵之间的间谍逃离前抓住他。
8 帮助一个间谍安全的逃出要塞而不被发现。
9 俘虏一名要塞军官来审问。
10 在遭到进攻之前强化要塞防御。
11 清理一座废弃要塞中的怪物。
12 窃取波洛斯的军事计划。

波洛斯要塞地图：

进入波洛斯要塞的唯二途径是两条从上方横跨街道的，20尺宽的步道。这些道路都被藏在箭垛后面的弓箭手所看守着。两个瞭望台让波洛斯的士兵和天使们有足够的空间来监视，并发现那些想要潜入波洛斯要塞的家伙。在瞭望台内侧是一个大厅，用于召集和检阅驻扎的部队。在检阅厅的一侧是营房区域，一间厨房，一间食堂，以及食物储藏室。检阅厅的另一侧则是会客区域。

在要塞下层（街道层），墙上有一系列的壁龛用于存放文件和类似的东西。在这一层的下方，地下室里则是食物储备和一眼提供清水的水井，为要塞提供持久战的支持。
要塞上层包括一间大厅，指挥官办公室和休息室，以及一系列只能通过飞行进入的墙洞，这里是驻扎要塞中的天使们进出要塞的途径，同时也是她们休息以及观察点。

要塞顶部的边缘有一圈矮墙，能够为人形的弓箭手们提供掩护，同时开阔的空间为士兵们提供了训练和对打的场所。些许种植着草木的绿化带将这些训练区域分隔开，同时也是着冰冷的石质要塞中唯一接触自然之美的途径。

波洛斯的反派们：

下表例举出了一些来自波洛斯的反派：

引用
波洛斯的反派：
d8
1 希望为搭档复仇，一位沃耶克变的格外警惕。
2 一位波洛斯指挥官试图提前关闭伊捷的工厂，析米克的实验室，以及其他有潜在可能造成灾难的地点，以避免一些还未发生的灾难。
3 由于痛失挚爱，一名沃耶克开始在附近地区煽动暴乱，并希望引来波洛斯教团的镇压。
4 一个波洛斯分队长相信地下居民在藏匿恐怖分子，于是开始屠杀游荡群落中手无寸铁的平民。
5 一支波洛斯小分队的士兵（数据见第六章）向附近的商人收取保护费。
6 一位受贿的波洛斯指挥官开始对某个公会的暴力犯罪视而不见。
7 一位过分狂热的天使开始屠杀无辜的人，包括她自己要塞中的士兵。因为她认为他们的内心中潜伏着邪恶的种子。
8 一个发疯的天使要求别人将她当作神来崇拜。

将波洛斯作为战役中的反派

不久之前，波洛斯教团的首领们心中的狂热压倒了正义，认为他们的军事力量就象征着正确与正义。尽管欧瑞梨，波洛斯现任公会长，在这个问题上持反对态度，但仍有不少人支持这一观点。波洛斯的反派们是典型的狭隘而自我的战争狂人，他们滥用手中的权力来推行他们自己所谓的“正义”。此外，由于底层公会成员被要求对于命令无条件服从，这些反派依旧可以指挥波洛斯的士兵们去执行他的阴谋。

波洛斯的反派们倾向于采取行动以推行他们的正义，攫取权力，或者施行严刑峻法。另一方面，如果你的冒险者们代表着与波洛斯相对立的，混乱阵营的公会，比如拉铎司的狂欢者，古鲁的掠袭者，葛加理的腐化师，波洛斯将会是很好的反派选择。

你可以建立一个以波洛斯为反派的战役。在其中，波洛斯逐渐夺取了俄佐立参议院的权力，并在拉尼卡推行戒严令。采取此主题的战役非常适合曾经与波洛斯站在同一阵营的主角（们），特别是一个或数个波洛斯的士兵。他们曾经一起击退过古鲁的掠袭者，或是清理底密尔间谍——当然是站在善良与正义的阵营痛击邪恶。但是随着时间推移，他们的波洛斯战友们似乎在痛击邪恶的战争中走的太远了。无辜平民在交火中被误伤，大多数的刑罚变得残忍且罚不当罪。甚至，任何反抗波洛斯的人将会受到灭顶之灾，以作为“给那些胆敢反抗波洛斯的人看看“的例子。一位该角色曾经的波洛斯战友（或者甚至是挚友）完全被这种狂热冲昏了头脑。也许你的抉择可以和这位老朋友聊一聊，但最终解决这场动乱的唯一途径是采取一些激烈手段来阻止教团的出格行为。

波洛斯角色的目标：

波洛斯教团会派遣士兵，或者小队去执行一些小规模军事任务，通常是协助平息小规模暴动，或者在危险境地保护路人免遭波及。被组织信任的角色也许可以介入一些关于成员罪行的内部调查，特别是在协助沃耶克联队的时候。波洛斯任务表列举了提供给波洛斯角色的任务和支线任务的例子：

引用
波洛斯任务表：
d6
1 协助荡平拉铎司的暴动或者击退古鲁掠袭者，或者在现场维持治安保护无辜路人。
2 抓捕，或者击杀一个古鲁酋长——他应当为近期的一系列野蛮袭击负责。
3 协助疏散出现自然或者魔法灾害区域的平民。
4 护送一位重要人物前往某地。
5 调查一位有在下属中拉帮结派建立山头，以培养自己的势力（不忠于教团）之嫌疑的指挥官。
6 搜捕教团内部的间谍。

其他冒险引子：

下表中涵盖了一些围绕波洛斯教团所展开的主题冒险可以使用的额外的引子：
引用
引子：
d6
1 一位波洛斯军官正在因为未经允许的出格行动而等待审判，他/她的部下们正准备劫狱。
2 波洛斯在暗中与黑市军火商“骚帮二佬”进行交易，开发大规模杀伤性武器。
3 波洛斯在错误的地区采取了军事行动，甚至导致无辜路人死亡。
4 一个被废弃的武器项目突然被重启并失去了控制。制造炎身士兵是该计划的一部分。（炎身的数据使用怪物图鉴中的火矮人）
5 一次为了展示力量的波洛斯游行引发了大范围的抗议，部分抗议演变成了暴力冲突。
6 一座波洛斯的飞行堡垒有坠毁的风险，威胁到了其下方的居民区。


底密尔会堂的冒险

作为误导、渗透和间谍活动的大师，底密尔的间谍和刺客们在层层骗局的掩盖下追击着他们的目标。在幽暗小巷的阴影和地底城的隧道里，底密尔密探在那些涉及阴谋和奥秘的冒险中充当了理想的反派。

安全屋

底密尔会堂为那些需要躲开法律制裁的公会成员准备的安全屋遍布拉尼卡，其中很多都隐藏在地底城里。这些地点都被能够扰乱和误导所有接近者的魔法结界保护着。尤其特别的是，安全屋的法术会让入侵者忘记他们去了哪里以及在那里做了什么。
一个安全屋也可以被用来关押要进行盘问的俘虏。安全屋的防御力在阻止逃脱者和阻止入侵者时同样有效。

地图4.3展示了一个典型的底密尔安全屋的地图

安全屋冒险

几乎所有涉及到安全屋的任务的第一项工作就是找到安全屋的位置。拜底密尔的心灵魔法所赐，大多数曾经去过安全屋或者安全屋附近的人都不会留下相关的记忆。

安全屋冒险表提供了一些玩家的角色要前往这些地点的原因。除此之外，你也可以使用任何其他公会的范例地点来作为冒险的核心地点去完成一项简单的任务：从这里找出一个底密尔间谍。

引用
安全屋冒险表
D12
1 在安全屋内找到一个藏起来的逃亡者。
2 解救一个被困在安全屋里的某人。
3 找回一件被盗的物品。
4 在未经过底密尔允许的情况下从安全屋的囚犯口中获得情报。
5 从一个底密尔密探那里取得情报去揭发另一个公会里安插的间谍。
6 从安全屋的囚禁中逃离。
7 在安全屋中安放一件魔法监视装置。
8 破坏或摧毁一个安全屋以防止底密尔再度使用它。
9 阻止安全屋里的惊惧兽（见第六章）（你可以用怪物图鉴里的其他生物替换惊惧兽）
10 找到并杀死一只饮灵吸血鬼（见第六章）或者其他正在逐个杀死安全屋内居民的怪物。
11 无效化安全屋的结界并在里面安放一个信标，以便其他公会的成员能找到并突袭这里。
12 在偶然跌跌撞撞地进入到安全屋之后，带着完整的记忆离开

安全屋地图

这间底密尔安全屋是一个被包裹在石制外骨骼风格结构之中的拱顶建筑。第一层是一个能够住下至少五个人的舒适起居空间。这里有五间卧室，大量的储藏室，一个中央休息室，一间娱乐房，一间厨房和一间食品储存室。
在公共衣橱的隐藏门后面是一个直通地下室的螺旋的阶梯，在这地下室里包含三间小牢房。在大厅的尽头有一个看守室，可以时刻注意着牢房里的情况以及任何下到这一层的人。一间审讯室可以配备任何有利于拷问情报的工具。一面单向玻璃让观察室可以观看整个审讯过程。

保护安全屋

你能够使用下列的一些设定来让一个底密尔安全屋更难被找到或者被闯入。

  • 安全屋在地下并且需要通过一个隧道与缝隙构成的迷宫才能到达。
  • 这件房屋周围的区域被守卫或者结界法术保护着，错综复杂并且迷雾环绕会让地下的古老通路或者地上的现代街道变得更为复杂。
  • 一个会对触发它的角色释放恐惧术、魅影之力或者疯狂冠冕的守卫刻文，或者单纯地爆发出冷冻能量。
  • 底密尔密探可以使用警报术来确保他们知道入侵者正在接近安全屋。

底密尔的反派们：

下表例举出了一些来自底密尔的反派：

引用
底密尔反派
D8
1 一个试图夺取其他公会秘密的间谍。
2 一个正在追踪所有目睹他耻辱之事的目击者并抹消他们记忆心灵法师（见第六章）。
3 一个将被伪造的有关一桩犯罪的记忆植入多人的心灵从而去控告某人的心灵法师（见第六章）。
4 一群正在夺取所有拥有和一间储存着大量财富与魔法力量的地下室相关线索的人的记忆底密尔密探。
5 在一名底密尔间谍被揭发之后，一名心灵法师（见第六章）从这名间谍复杂的心灵中抹除了有关其身份的记忆。
6 一只已经取代了另一个公会的一名高层成员并意图挑起冲突的变形兽。
7 一只正在从它的受害者那里夺取心灵的饮灵吸血鬼（见第六章）
8 从其他公会的反派表格里骰出一个结果，但是这个反派是一个伪装的底密尔密探或者是被底密尔操纵傀儡

将底密尔作为战役中的反派

底密尔的反派偏爱的策略包括监禁与胁迫、诽谤、模仿与伪装、谋杀、权术、盗窃以及拷问。而底密尔所使用的最阴险的技术或许就是抹消和修改记忆。
由于他们的触手已经渗透进了其他所有公会，底密尔反派可以成为将看起来毫无关系的情节联系在一起的关键纽带。甚至在进行那些直截了当的地下城探索和街头械斗之类的独立任务时，这场战役都可以围绕着揭开真正反派的秘密这个主题。
在前中等级时，角色可以发现他们正致力于一件重要但却完全无关的任务。他们会杀死或者赶走一只盘踞在一个废弃的逮捕人哨所的怪物（不知不觉地替底密尔密探清理前往这间哨所的道路）。他们可能会帮助波洛斯捕获一只危险的拉铎司魁首（他实际上是一个意图动摇俄佐立影响的底密尔密探）。他们可能在他们之中某个人的公会里揭发一个底密尔间谍（他是底密尔反派一个竞争对手）
随着角色等级提高，他们会意识到一个有着强权和野心的俄佐立人物过分地刺探民众，尽管公会非常擅长使用预知法师逮捕罪犯——尤其是底密尔间谍。最终，这个俄佐立反派被发现是一个高层的底密尔密探，一个拉札夫的亲信甚至是拉札夫本人。他试图颠复俄佐立参议院并将其转变为在这个反派控制之下的一个监视与间谍活动的组织。

底密尔角色的目标：

身为底密尔会堂成员的角色都是间谍和破坏分子。这些角色很可能会体验到所有间谍风格的最精彩的情节，同时避开底密尔会堂更阴险的部分。
底密尔任务表列举了提供给底密尔密探小队的任务，或者为底密尔角色提供一个在更大的冒险目标之下的秘密任务。

引用
底密尔任务表：
D6
1 冒充一个人并从这个人的人脉和关系中获取信息。
2 确保冒险现场的一个特定目标（不能是你们的主要敌人）不会活着与其他角色相遇。
3 确保冒险中的一个特定目标（不能是你们的主要敌人）的存活。
4 从一个反派的临终思绪里提取有关主要反派的信息。
5 安插线索来将其他角色的注意力从真正的反派身上引开。
6 从一个被安插在冒险地点的底密尔密探那里获得情报。

引用
其他冒险引子：
底密尔冒险引子表提供了一些围绕着底密尔会堂开展的主题冒险的创意
D6
1 角色们发现了一捆记忆链，而底密尔密探们要赶在记忆链消散之前将其找回。
2 一个被底密尔刺客追杀的游荡者密探试图用一些有关底密尔会堂的片段信息来换取保护。
3 一只底密尔惊惧兽（见第六章）正在在特定街区的黑暗小巷里无差别地屠杀民众。
4 有人声称自己有一张底密尔安插在其他公会里密探的名单，引发了一场针对名单的激烈争夺。
5 一个底密尔密探（现已故）在过于深入地调查远古学识的时候，从城市里释放了一个无名的邪恶存在。
6 从其他公会的冒险引子表里骰一个结果，但是幕后黑手是底密尔。


葛加理群落的冒险

葛加理群落
作为城市地下的主导力量，葛加理群落非常适合作为基础地下城冒险。葛加理代表着腐败和腐朽，尽管大多数成员主要关心的是生与死之间自然循环的平衡，但他们的队伍中仍有许多反派角色。
地底城宅邸
葛加理作为一个冷漠的地下贵族处于城市内，并且大多数不存在贵族分类；它们就像远古时代的回归，一个人的出生决定了他的地位。地图4.4中描绘的这座宅邸是一个这时代的庄严遗迹——这座宏伟的大厅恰好被埋在拉尼卡街道下几百英尺的地方。
地底城宅邸冒险
地底城宅邸冒险表提供了一些基于葛加理地底城宅邸及其周围的可能的挑战。
地底城宅邸冒险表
D10 冒险目标
1 找出从地底城升起并毒害附近地表区域的有毒雾的来源。
2 营救被瓯坎探员扣为人质的几名公民。
3 找到一只在白天难以捉摸的怪兽的巢穴，它只在晚上在地表上捕食。
4 拯救一个被地底城美杜莎石化的公会成员(见第6章的属性栏)，她使用这个宅邸作为她的巢穴。
5 躲在宅邸里躲避在地底城游荡的可怕怪物。
6 赢得一个在里面熬过一个晚上的赌约。
7 从被囚禁在这里逃离。
8 找到躲在这里的逃犯。
9 找到并获取一个藏在宅邸里的宝藏。
10 参加在宅邸举行的化装舞会，以便从另一位客人那里得到消息。
地底城宅邸地图
这座建筑物建在一个大洼地里，可能是亡桥深峡的一部分。一座桥就在它的上方，一条宽阔而弯曲的楼梯从桥上通向宅邸顶层的大宴会厅。建筑的其他部分从这里往下建造，在2楼包含一条主道，优美的大厅和其他客厅。值得注意的是，在这一层有一条宽阔的走廊，与通往地底城其他区域的通道相连。这层楼的几个区域已经随着时代的变迁而坍塌，但这个地方仍然保持着宏伟的庄严。
底层可能是在深峡底部挖出的地下室，也可能是悬挂在更开阔的空间上，像一个巨大的钟乳石。它包括主卧、仆人房和客房。
葛加理反派们
葛加理反派表中举了一些例子。
葛加理反派表
D8 反派
1 依靠在地底城的死者身上发现的一个强大魔法物品，一个葛加理萨满(见第六章的属性表)对另一个公会实施了复仇计划。
2 一名刻洛死亡牧师(见第六章属性表)正在寻找一种方法来复活拉尼卡的古代神并毁灭世界。
3 戴卡林巫妖(见第六章属性表)正在捕捉活的试验品，用一种潜伏的、控制思想的真菌感染他们。
4 一个地底城美杜莎宝物猎人(见第六章属性表)正在疯狂杀戮，并把受害者石化在有趣的姿势中。
5 一个葛加理萨满(见第六章属性表)正在传播感染真菌，会将死去的受害者变成僵尸。
6 一个未成年妖精引诱市民进入下水道，在那里有一个巨大的“宠物”正等着杀死和吃掉他们。
7 为了追求个人恩怨，一名瓯坎杀手瞄准了某个公会的成员，并试图确保他们的尸体永远不会被发现。
8 一名刻洛死亡牧师(参见第6章统计方块)，对葛加理过去对待刻洛的方式感到愤怒，正在杀死公会的妖精和美杜莎，希望最终取代贾雷成为公会主。
作为战役反派的葛加理
鉴于他们与死亡、巫术和衰败的密切关系，葛加理成为了极好的反派角色。因为他们认为生命和死亡是自然循环中同等重要的一部分，所以为了实现各种目标，他们会毫不犹豫地让整个社区遭受毒气的袭击，或者扼杀藤蔓。当一个葛加理刺客开始疯狂杀戮，当他们的植物生长开始“回收”一个尚未废弃的区域，或者当他们携带着真菌的僵尸从地下城出现在城市街道上，英雄们有责任采取行动对抗威胁。
葛加理人既有野心又冷酷无情，这使他们成为极其危险的对手。群体中不同派系的紧张感(妖精，美杜莎，刻洛，以及昔日的反抗者)使这一混合体更加不稳定。但也许葛加理群落最危险的特性是其成员普遍相信它能在任何可能降临到地面世界的灾难中生存下来。这一确定性意味着，葛加理反派将不惜一切代价挑起这一事件——例如，引发一场致命的瘟疫，引起植物的爆炸性生长，或煽动其他行会发动公开战争。在一场战役中，一群冒险家可能会挫败葛加理所有这些事情的计划，或者角色可能会不断地与一场正在发生的灾难作斗争。
例如，角色们可能会在早期的战役中解决公会之间的争端，而不知道葛加理实际上是这些冲突的煽动者。也许在一个偶然的任务中，他们还面临一个孢子德鲁伊正在进行一个可怕的瘟疫的早期测试。然后，随着战役的推进，瘟疫再次爆发，这一次传播迅速。这次危机加剧了其他公会之间的紧张关系，特别是当食物来源受到威胁的时候。在战役的高潮中，英雄们必须化解行会之间的冲突，同时找到一种方法找造成这一切原因的德鲁伊，谁躲在地底城宅邸中等待灾难降临。
葛加理角色目标
属于葛加理群落的角色可能会被派往地底城执行任务，特别是涉及到回收或打捞的任务。瓯坎的秘密特工的目的更有可能是盗窃甚至是暗杀，而祭祀则可能在地表区域参与群落的“再利用”工作。葛加理分配表反映了这种可能性的范围。当一个混合工会队伍在追求一个共同的巨大目的时，一个次要的任务目标可以交给葛加理冒险者来承担。
葛加理任务
D6 葛加理任务表
1 找到一件据信在地底城丢失的贵重物品。
2 在地底城找到一具尸体。
3 在地底城收集一个真菌样本。
4 偷一些对其他公会很重要的东西。
5 杀死一个直言不讳的葛加理敌人
6 放置一种真菌，使它的孢子扩散到一个人口稠密的地区，把居民驱赶出去。
其他冒险引子
葛加理冒险引子表提供了围绕葛加理群落的其他冒险主题的想法。
葛加理冒险引子表
D6 冒险引子
1 在某一特定社区死去的居民会发芽长出真菌，然后变成僵尸，蹒跚走向地底城。
2 尖叫蕈在整个社区发芽。
3 葛加理祭祀控制下昆虫群(见第六章属性表)使一个社区陷入恐慌。
4 以葛加理食物为生的穷人感染了一种危险的、具有传染性的神奇传染病。
5 一些刻洛搬进了一幢旧房子，这让他们的邻居感到紧张。
6 一尊深受喜爱的雕像，长期以来被认为是某个被遗忘的社区英雄的形象，在被石化了一百年后，突然又复活了。


古鲁的冒险

古鲁的冒险Gruul Clans
涉及古鲁部族的冒险大多围绕着战斗内容展开，从庞巨怪物到凶残战士，冒险者都有机会在此一一领教。混乱毁灭与古鲁成员如影随形，让他们扰乱关乎其他公会的冒险自然易如反掌。不论何时，只要你渴望在冒险中加入野蛮的暴力元素，古鲁都是最好的工具。

瓦砾区营地Rubblebelt Encampment
不论城市建筑还是大街小巷，乃至商贩市集，对于古鲁都难以入眼，只能充当突袭的破坏目标。图4.5中的营地呈现的是一片坐落于废墟之间的临时躲避所，而古鲁人有时或许会将之视为家园。

瓦砾区营地的冒险Rubblebelt Encampment Adventures
不少有关古鲁的冒险始于他们针对某片风平浪静的城区的突袭，冒险者们可能会跟踪突击手，追入古鲁营地以图复仇或是取回物品，也有可能是作为俘虏囚犯进入其中。
引用
瓦砾区营地冒险Rubblebelt Encampment Adventures
d10 冒险目的
1 查明古鲁为何在一片安定的街区附近设营地。
2 解救一名在最近的突袭中被抓的俘虏。
3 和一位古鲁战士决斗，胜利即可重获自由。
4 夺回一件在最近的突袭中被夺的物品。
5 和古鲁首领商定，达到合作对付共同敌人的目的。
6 力求在战斗中推翻一位部族酋长。
7 为防止古鲁发动突袭而先发痛击他们。
8 赶在古鲁将一群狂暴野兽领到城区前放走它们，让它们在古鲁营地四散奔逃。
9 打断一场创造或召唤巨型元素的仪式。
10 打乱本可能使各个部族结为同盟的集会。

瓦砾区营地地图Rubblebelt Encampment Map
这座营地建立在散布着崩塌废墟的开阔地带，是片易守难攻的古鲁居民点。相对完整的老旧塔楼Tower为古鲁提供了居高临下的有力地形，一条人工水渠则是营地的饮用水源。几棵干瘪树木显得势单力薄，却也象征着自然在废物遗址生长繁衍的潜能。
营地中不仅排布着环绕篝火Bonfire的帐篷Tent，而且设有处置垃圾的废料坑Trash Pit，粗制滥造的囚笼Cages三三两两，一面封死的半包围区域则被古鲁用作兽栏Beast Pens。

古鲁的反派们Gruul Villains
古鲁反派总是坦率易懂的实干家，想要摧毁文明社会便付诸暴力与直截了当的行动。这些胸无城府又不耐操纵政治的家伙擅于像猎人般围捕猎物，以狂暴逼人的破坏作为威胁。以下的古鲁反派表Gruul Villains table便给出了古鲁反派的范例。

引用
古鲁的反派Gruul Villains
d8 反派
1 一位古式德鲁伊druid of the Old Ways（详见第6章生物数据表格） 以为预见了城市文明的终结而倍受鼓舞，决心向蛮野猪神衣哈格Ilharg the Raze-Boar献祭活人。
2 一位德鲁伊引领兽群在城市居住区四处践踏。
3 一位德鲁伊召现巨型根茎藤蔓，意欲将建筑生生拆毁。
4 部族酋长针对另一公会带领了一场突袭，只为结算自己的家族世仇。
5 为了显示自己力大无穷，一位部族首领力图摧毁某座重要的标志性建筑。
6 一名不属任何部族的巨人执着于寻找精神图腾，恣意毁坏一切挡路事物。
7 狡猾机敏的人马蓄意积聚势力形成新兴部族，因而企图劫狱放出一群残暴罪犯。
8 一支由德鲁伊统领的队伍正在城区附近纵火。

将古鲁作为战役中的反派Gruul As Campaign Villains
战役以古鲁部族为主要敌人时，可以深入挖掘古鲁启示录式的宗教信仰，这种名为古式the Old Ways的末日启示信仰认为古神蛮野猪神衣哈格Ilharg the Raze-Boar终将回归。
安排战役时，可以安排角色在等级较低时古鲁发生看似偶发的冲突，或是将冲突作为次要事件穿插进其它公会的冒险，一段时间后才让角色们察觉其中浮现的规律:突袭总是与天文现象、亚龙的自然活动等被古式德鲁伊视为重大预兆的现象对应。冒险者的能力升级，在他们经历的麻烦背后操纵的古鲁德鲁伊也愈加强大，甚至逐渐主动挑起自然灾害，比如地震或是暴风雨。战役高潮部分，古鲁部众聚集在一起组织一场宏大的仪式，召现野猪神毁灭者终结拉尼卡的文明，而冒险者务必不遗余力的阻止他们的召唤。

古鲁角色的目标Gruul Character Goals
古鲁任务表Gruul Assignments table中内容既可作为主线，也可用于古鲁角色进行宏大冒险过程中的支线任务。
引用
古鲁任务表Gruul Assignments
d6 任务
1认领一只幼兽，训练它作战。
2 击杀一只强力怪物，以此证明力量。
3 毁坏这堕落城市文明之中的某座实验室、机械工程设施或是类似的大型建筑。
4 解决与古鲁纠缠的麻烦人物。
5 解救一位在最近的突袭中被逮捕监禁的战士。
6 在某处制造混乱，部族则在另一处发动突袭。

其他冒险引子Other Adventure Hooks
古鲁冒险引子表Gruul Adventure Hooks table中涵盖了一些围绕古鲁部族所展开的主题冒险可以使用的额外的引子：
引用
古鲁冒险引子表Gruul Adventure Hooks
d6 冒险引子
1 城市街道受到两大对立部族纠纷的波及，整个街区都有被毁的危险。
2 古鲁反逆者Gruul anarchs（详见第6章生物数据表格）损毁整座分区的历史性建筑。
3 洛乔夫祭典Rauck-Chauv，一种庆祝方式极其激烈的节日期间，古鲁暴民涌上街头叛乱。
4 一只亚龙wurm（详见第6章生物数据表格）脱离了古鲁驯兽师的控制，随意横冲直撞。
5 各地猪类变得狂躁，古鲁将这视为蛮野猪神Raze-Boar回归的象征。
6 古鲁突击手盗走了伊捷实验室中物品，如不能尽快找回将会酿成灾难。


伊捷的冒险

伊捷的冒险Izzet League
涉及伊捷联盟的冒险大多关乎魔法故障、危险发明与建筑工程，既可能与善行有关，也可能具有邪恶用途。玩家角色常被召来帮忙为魔法灾难善后、减缓事故伤害，或是对持续性危机施加控制，对伊捷造物进行测试，有时则需要盗窃或毁坏公会发明。在这些过程中是否会突发大型魔法灾难就不得而知了。

实验工坊Experimental Workshop
建造维护拉尼卡的基础设施是伊捷联盟的基本职责，从路面铺砌到自来水供应，城市中不乏魔法技术带来便利，市民生活的安全舒适性也更有保障，这都要归功于伊捷公会。不过，龙智者尼米捷 Niv-MIzzet带领伊捷向着创新持续迈进，他们的工作很快由公共建设的基本需要延伸至狂野疯狂发明的领域。伊捷各个工坊车间、实验场地也因此向着种类繁多、影响丰富的魔法故障直奔而去，不厌其烦地带来人身伤害或是干脆毁灭整座分区。幸好伊捷研究的实施区域通常分散在整个城市中，并且多在小型工坊进行，拉尼卡得以松一口气。不过公会大厅尼米斯guildhall of Nivix就是其中一个有名的例外，在此，各类工作都汇集一处。

实验工坊的冒险Experimental Workshop Adventures
图4.6描绘的这类伊捷工坊都拥有三大显著特点:天才的大脑在此忙碌、奇绝的发明在此诞生，而失误故障引致的毁灭性事故也是此地常客。而冒险者进入工坊，也常是为了针对这三大特点进行窃取、阻挠或保护行动。以下实验工坊的冒险表Experimental Workshop Adventures table便为你提供了一些范例。
引用
实验工坊的冒险Experimental Workshop Adventures
d12 冒险目的
1 在一场灾难过后解救被困在工坊的人们。
2 窃取新型武器的设计图或样品。
3 抓捕一名发明家，带走审问。
4 截断从工坊内部扩散开来的毒性气体或热融米捷。
5 关停一套危险的装置。
6 抓捕或击杀一只在工坊失控发狂的元素生物elemental或伊捷怪奇 Izzet weird （详见第6章），防止它逃走进入城区中。
7 一场来势汹汹的大灾难即将毁灭工坊，在此之前尽快离开这里。
8 捣毁工坊，以将其中完成的研究抹除。
9 通过摧毁工坊连带着推倒附近另一座建筑。
10 在工坊内一位破坏分子着手进行计划前揪出这位叛徒。
11 杀害一位发明家，因为他的想法实施起来过于危险。
12 激活工坊仓库中一件尘封的发明。
实验工坊地图Experimental Workshop Map
混乱无常的伊捷工坊中翻腾着激情活力。地上的各类实验与建筑都由地下室Basement的法术力mana发生器Generater供能。一套发生器通常会从城市基础设施直接抽取能量，能量的最终来源则是焦盘Blistercoil，不过图4.6中发生装置的主要功能是集中魔法能量并进行增强。这套机械装置精密易碎，因此，地下室通常是来访者的禁区。
发生器的部分装置延伸至地面一层，甚至攀上实验室夹层Laboratory Mezzanine。这些楼层中都有部分区域要么与地下室直接连通，要么也只隔着金属格栅。地上一层Ground Level则充斥着与地下发生器连接的设备，也有些独立的装置散落其间，随时准备栖身于最新发明之中。实验室夹层加厚的墙壁既能抵挡爆炸，又将楼层分隔出三块场地，研究员可以进入这些封闭空间开发独立项目。另有一些与发生器系统相关的装置放置于工坊顶层的塔楼，顶端则是一套风暴虹吸管Storm Siphon，能够引导利用大气中的能量，连闪电也能为其所用。
以下的异常魔法效应表Bizarre Magical Effects table则针对失败（甚至是成功的）伊捷实验带来的影响给出了建议，不失为伊捷相关冒险中的趣味调剂。
引用
异常魔法效应Bizarre Magical Effects
d6 效应
1 在该区域施展的任意法术都会激起狂野魔法浪涌wild magic surge（按照玩家手册“术士Scorcerer”部分中狂野魔法浪涌表Wild Magic Surge table掷骰决定）。
2 该区域中一个或更多物件具有某种随机唬人把戏random trick效应（按照地下城主指南附录A中的唬人把戏表Trick table掷骰决定）。
3 该区域为铜墙铁壁guards and wards法术作用区域。
4 该区域内房间为随机障碍random obstacles影响区域（按照地下城主指南附录A中障碍表Obstacles table掷骰决定）。
5 该区域中一个或更多物件具有某种随机陷阱效应trap effect（按照地下城主指南附录A中陷阱表Trap table掷骰决定）。
6 该区域的随机部分为反魔法场antimagic field法术作用区域。

伊捷的反派们Izzet Villains
安全一文不值。伊捷联盟成员最常展露的习惯大多与这一信条相伴，因而引发的激变各具规模，有如家常便饭。意外事故频发不算真正的恶名，最终让一位伊捷人士被称作反派的，是其事故引发的大面积破坏。他们也可能由于丧失理智或陷入绝望而策划毁灭整座城区的灾难、由于贪名逐利而改良大规模杀伤性武器，以违法途径得到研究急需的资源。
伊捷的反派表Izzet Villains table中包括犯有不同程度罪行的反派。
引用
伊捷的反派Izzet Villains
d8 反派
1 受到冷落的伊兹曼迪内廷Izmundi成员精心策划了一场使公会蒙羞的魔法灾难。
2 一支发明家团队正暗中制造堆放大量稳定性能不佳的武器。
3 风暴激电实验室Laboratory of Storms and Electricity的一名法师为取悦公会长制造了一种装置，不断将天气由一个极端推向另一个极端。
4 一名研究员私自从焦盘Blistercoils抽取能量为实验供能，引发部分城市基础设施的失灵瘫痪。
5 执迷不悟的研究员非要将化学方程修正到完美无瑕，接连引发的实验事故愈演愈烈。
6 一位公会高层刻意安排了一连串“意外”实验室爆炸，真实目的是干扰其他公会在附近进行的活动。
7 一名被囚禁的施法者引爆临时拼凑的器材实施越狱。
8 一位多疑的施法者不愿将研究机密告诉任何人而创造克隆生物帮助研究，这些生物失去控制四处胡作非为。

将伊捷作为战役中的反派Izzet As Campaign Villains
与伊捷联盟有关的战役可以围绕伊捷研究员着力提升个人权力及公会影响力、因而向当代魔法科学巅峰攀登的内容展开。
在等级较低时，可以安排角色解决伊捷工坊的看似意外发生的小规模故障，虽然对麻烦负有责任的研究员有某些行为异常，容易引起角色怀疑，却没有证据表明研究员是故意犯错。随着战役推进，角色们可能会不断与同一研究员接触，此时研究员的工作则愈加危险。最终，角色们发觉该研究员正在开发用于对付其他公会的武器，并为此遁入一间秘密工坊，或是藏匿于地底城undercity。或者也可以安排公会长出面调停，将研究员的计划归为伊捷内部问题，无需他人干预，并向当局保证会妥善处理这一事件。战役达到高潮时，冒险者需要进行搜查，找到研究员的秘密实验室，破坏其中的超级武器。

伊捷角色的目标Izzet Character Goals
与伊捷联盟有一定联系的角色常被叫去为更高阶的研究员跑腿，或是为了同僚触及更困难的任务。伊捷任务表Izzet Assignments table中内容既可作为团队冒险引子adventure hooks，也可用于伊捷角色进行宏大冒险过程中的支线任务。
引用
伊捷任务表Izzet Assignments
d6 任务
1 取得一种奇特稀有的金属或能量源。
2 抄录竞争对手的研究笔记。
3 将竞争对手的研究毁掉。
4 对一件奇异不凡的物件或一片非同寻常的区域实施测定，比如其空间范围或魔力等级读数。
5 对一件新发明进行测试。
6 维修拉尼卡一处重要基础设施，比如埋在边区的供水或锅炉管道。

其他冒险引子Other Adventure Hooks
伊捷冒险引子表Izzet Adventure Hooks table中涵盖了一些围绕伊捷联盟所展开的主题冒险可以使用的额外的引子：
引用
伊捷冒险引子表Izzet Adventure Hooks
d6 冒险引子
1 一名研究员在伊捷实验中发生形态变化，千方百计寻求恢复原样的办法。
2 一只逃跑的伊捷怪奇Izzet weird （详见第6章）在街区四周造成多处魔法故障。
3 一名研究员着力为个人飞行装置制造反重力合金，引发大量重力反转效应，自己也陷入效应作用区域之一，被困在半空中。
4 实验室爆炸导致了一场炼金术烈火，传统救火技术无法扑灭向附近街区蔓延的炽焰。
5 鲁莽的研究员在一座米捷铸造厂引爆装置，熔融金属的热浪顿时涌向了临近的街道。
6 一位研究员声称自己从未来穿越时间而来，警告他人灾难将至。


欧佐夫集团的冒险

欧佐夫集团
欧佐夫集团实质是一个庞大的犯罪网络，对外他们贯用合法商会的名号自居，以宗教组织的伪装掩人耳目。与欧佐夫有关的冒险总免不了要牵涉到一些暴力犯罪活动，讨论与金钱和财富有关的事宜，以及要和那些处在公会领导阶层的魑魅魍魉达成种种交易。

奢华大教堂欧佐瓦
作为犯罪组织的藏身之地，兼充当金库和宗教场所的欧佐瓦是一座美轮美奂的教堂，虽然这里的信众皆为贪婪和权欲所驱使，鲜有造福他人之心，但若仅以其富丽堂皇而言，真可谓之天下无双。于各地的教堂之内必定设有一间修造华美的厅堂，其功能绝非单纯供他人进行礼拜，而是为了确保所有来此请愿的人在面对欧佐瓦议会时无不深感自我的渺小和卑微。下层既是金库也墓穴，这些地窖不仅贮藏着公会头领们敛获的不法之财，就连各家族成员的肉体在死后也会交由这里一并保管，任凭其尸身深埋地下，其灵魂依然活跃于世间。

奢华大教堂的冒险
大教堂欧佐瓦的冒险可依照4.7所示地图开展，可令玩家宛若置身于一部黑帮电影，或参与一场银行劫案，亦或是在经历一次鬼屋探秘。下表内列出了部分范例。
D12 冒险目的
1 于大教堂的地窖之内偷取某样魔法物品（或将其物归原主）；
2 完成一次夜访，找到并触怒大教堂内的鬼魂；
3 于夜间身陷大教堂并生还；
4 进入大教堂并给予欧佐夫议会一个警告，然后全身而退；
5 解救一名被困于大教堂塔顶或墓穴内的囚犯；
6 从大教堂的塔顶或墓穴内成功逃离；
7 销毁某把收藏于大教堂地窖之内的危险武器；
8 获得或毁掉某样欧佐夫用以讹诈他人的罪证；
9 从一个欧佐夫高利贷贩子的手中索回某样珍奇之物；
10 从一位鬼魂口中得知它生前的某件重要之事；
11 找到可用以证明财团不法行为的可靠证据；
12 知晓某个于一周前进入大教堂后便失去踪迹的人的下落；

欧佐瓦的地图
欧佐瓦是一座恢宏的教堂，其主要功能即是对那些忏悔者和赎罪者，以及来此借款或偿钱的人产生恫吓。正殿以其巍峨的拱门和傲姿挺立的雕塑著称，位于中央的那尊尤为巨大，其刻画的乃是鬼影议会为众多祈求者所环绕。位于雕像后方的是两扇高高的大门，穿过门墙便进入了集会圣所，于此陈列着用以募捐的零星珍宝——尽管其数量远远无法与地窖内的收藏相提并论，但是却足以超过绝大多数拉尼卡市民毕生之所见。位于大厅的深处还立有一尊神像（通常这尊雕像是为了纪念大教堂的建造者），踏足雕像四周盘环修建的螺旋梯，上即可通向教堂塔顶，下则直达地下墓穴。在楼梯的入口树立着几道精工细琢的铁制门户。
上三层皆通向生者议员的豪华居所。居所的门能够从外部反锁，因此这些房间亦可作为软禁贵客之用。
大教堂下方的墓穴和地窖内所放置的是先代议会成员的遗骸和他们最珍视的宝物。有的墓中仅存尸骨，有的徒剩金银，还有的则是样样兼收。哨所将地底各处的动向时刻尽收眼底，驻守于此的卫兵也是唯一掌握钥匙的人，除此之外任谁也无法打开那道通往长廊的金属闸门。

欧佐夫的反派
关于欧佐夫反派的范例如下表所示。
D8 反派主角
1 某位法力高强的议会成员，以家族死灵对其他公会进行恫吓；
2 某位原隶属波洛斯教团的变节天使，并持有一柄波洛斯急于索回的魔剑；
3 某个欧佐夫集团的武士，欲向冒险者收讨其先祖欠下的老债；
4 某位通过雇佣地痞来收取保护费并从事敲诈的议会成员；
5 一只吸血鬼（请详见第6章属性栏），为了充饥绑架了几个人质并将他们锁在地下金库里；
6 某位倡议人，企图通过钻法律漏洞让几名于俄佐立监狱服刑的犯人重获自由；
7 某个急于转移债务的鬼魂，企图通过恐吓手段迫使他人替它偿还债务；
8 某个机智非凡的欧佐夫巨人（请详见第6章属性栏），具有高瞻远瞩，正在发展一个以涉足收取保护费为经济来源的犯罪团伙；

作为游戏中反派势力的欧佐夫
欧佐夫的反派们（这里是指那些尚未死去且没有资格在死后成为鬼魅的人）总在策划着各种阴谋，他们有的是为了长生，有的是为了夺权，而更多的则是为了敛财（因为他们对于财富始终是贪得无厌）。这些人惯用的伎俩包括剥削、咬文嚼字（多数情况下都是靠着在具有魔法力量的契约上将条款写得晦涩难懂）、谋杀、玩弄权术、偷窃、刑讯和下三滥。
你可以围绕着欧佐夫集团竭力想要控制冒险者的故事主线营造一场冒险。为了将部分主角纳入麾下，以代理人身份为欧佐夫效力，由一位或多位议会成员酝酿的一场阴谋开始发酵，拟借他人之手来实现自身意志。依照欧佐夫一贯的做派，他们通常会试图让主角欠下债务，而债主则是欧佐夫公会或具体的某位议员。
在低难度下，欧佐夫也可单纯作为一种躲在幕后的温和势力出现。例如当冒险者需要帮助，一位来自欧佐夫的代理人便会现身并满足玩家的需求。如果冒险者们犯了法，欧佐夫亦可介入调查。同时，欧佐夫的金库还可能成为某些主角存放贵重之物的地方，或者由欧佐夫公会侍从通过索取合理的报酬为主角提供治疗和神圣魔法。
随着故事的推进，某些主角在其所属的公会乃至整个公会城中获得了更高的声望，于是欧佐夫开始发难。他们会以此前提供了帮助为由，向主角提出条件作为交换，或是以举报冒险者的不法行为向主角做出威胁，亦或是告知主角已签契约中所暗藏的玄机（可借鉴关于欧佐夫的任务表）。当主角对欧佐夫的摆布试图做出抗争时，财团的反扑也变得更加凶狠。欧佐夫的首领们无时无刻不在为使主角们能够陷入他们的魔掌而竭尽全力。
于故事的高潮，为了彻底摆脱欧佐夫的奴役，冒险者可能需要做出牺牲。从而使主角具有了能够与某位议员甚至整个欧节达鬼影议会抗衡的力量。如果冒险团队之中的某个玩家不幸因此阵亡，那么其他主角甚至还要与死而复生的昔日同袍兵戎相见！

扮演欧佐夫的角色的目标
如果主角选择扮演财团的成员，那么同样要因为欠债而为欧佐夫卖命，他们或是会接到来自财团的任务，亦或是在以后的故事中违背了主子的意愿。欧佐夫任务表内列举了此类角色可能遭遇的主线和分支任务。
D6 任务
1 说服某个债务人做出偿还；
2 对拒绝缴纳保护费的人造成身体伤害或破坏其财产；
3 向穷人发放救济金；
4 负责将一箱金币运送至欧佐夫金库；
5 销毁对欧佐夫构成犯罪指控的证据；
6 为了能够对某位大人物施行敲诈而收集信息；

其他与冒险有关的引子
欧佐夫冒险引子表呈现了更多围绕着欧佐夫集团为题展开的冒险事项。
D6 冒险引子
1 每一枚新铸好的欧佐夫金币用魔法打上烙印，以便将它与某个使用者的灵魂绑在一起；
2 契缚灵（请详见第6章的属性栏），当欧佐夫想要驱逐某地区的人时，便会派遣契缚灵于此地作祟；
3 摆脱欧佐夫控制的索尔兽（请详见第6章描述）会作乱；
4 黑市交易的某些东西显然原是欧佐夫地窖内的藏品，然而没人会承认金库失窃，也没人愿意对此事负责；
5 栖息于城中的高楼大厦上的石像鬼时常劫掠过往的行人，并将获得的赃物送至某个欧佐夫教堂；
6 日食会引发欧佐夫的鬼魂做出暴力行为。


拉铎司的冒险

在大多数世界，一个崇拜古代魔王的邪教会成为一个明显的反派，不惜一切代价被根除和灭绝。然而，在拉尼卡看来，人们对拉铎司的崇拜并不是那么明确。它和其他公会一样。它的存在是由行会规定的，因此消灭它和它的创始人将违反世界的基本社会秩序。尽管拉铎司的队伍中包括了那些渴望流血和暴力的恶棍，可它的大部分成员都是演员，他们只是想上演一出好戏。并不是所有的表演都以暴力结束，即使发生了骚乱，也不总是容易把责任推到艺人身上。
尽管如此，拉铎司的崇拜者中有超过比例的真正邪恶的成员，公会提供了充足的机会，让冒险家与真正的邪恶进行斗争。

臭名昭著的夜总会
为了满足各种疯狂的欲望，像地图4.8中所示的夜总会是永久的场所，与之形成鲜明对比的是，拉铎司在街头和广场上布置的活动帐篷和舞台
如果不是自愿的，那这里发生的很多事情都是非法的，- 或者如果这个城市的富人和有权有势的人没有像在拉尼卡的其他人一样被禁止的快乐所吸引。

臭名昭著的夜总会冒险
玩家人物可能被吸引到拉铎司夜总会，原因与冒险无关，但冒险却在这些地方展开。臭名昭著的夜总会冒险表包括了各种各样的例子。

臭名昭著的夜总会冒险表
D12 冒险目标
1 在表演者开始攻击人群之前，关闭一场演出。
2 一旦暴乱开始，从俱乐部逃走。
3 保护一个想要近距离观看表演的寻求刺激的人。
4 拯救那些被绑架作为节目中的临时演员的人。
5 在这里找到重要人物在之前的表演中被（或没有）杀害的证据。
6 捕捉一个从显赫家族出走“加入马戏团”的表演者。
7 利用表演的分心与其他公会的人举行秘密会议。
8 监视那些利用表演分散注意力来举行秘密会议的人。
9 得到一个神奇的物品，拉铎司正在使用作为表演的一部分。
10 调查拉铎司在他们的节目中有一位无翼天使的传闻。
11 找到一个传言躲在拉铎司化妆下的逃犯。
12 阻止一个拉铎司成员用令人尴尬的信息敲诈一个重要人物。

臭名昭著的夜总会地图
安全、隐私和恐怖是这家夜总会的首要任务。游客通过一个大的入口前庭进入一个上层区域，桌子藏在角落里。从那里，他们可以看到凶猛的野兽或演员在天花板悬挂的笼子里的暴力滑稽动作。楼梯通向主舞台的区域，在那里举行正面表演。办公室和储存区与其他主要楼层保持一致。
在低层的第二阶段提供了更亲密的体验，这通常意味着观众被鲜血淋漓或被吸引到节目中。几个后台周围有私人展位，门上有紧闭的窗户，可以让里面的人监视演出或进行私人业务。

反派
从精神错乱的邪教到虐待狂的恶魔，这些反派的权力范围很广。他们中的大多数人都渴望不受约束的混乱。渴望某种形式的不朽(作为一个永远被铭记的艺术家)常常助长这种愿望，而就拉铎司可被视为其邪教的“上帝”而言，与魔法有关的目标——实现他的愿望、为他献祭、并将他唤醒行动——也是一些邪教的重要目标。虽然他们是由自私的冲动和情感驱动，拉铎司反派有时也追求与激情，权力，或复仇有关的计划。一些具体的例子出现在拉铎司坏人表上。

反派表
D8 反派
1 一个血祭司(blood witch)（见第六章的统计数据）的多人集会，寻求拉铎司的青睐，利用魔法使其他行会的成员反对他们自己的盟友。
2 有消息说，一个即将退休的表演者想轰轰烈烈地离开，他们的最后表演肯定会爆炸。·
3 为了嘲笑十会盟的缺席，一个拉铎司剧团接管了会盟堂（the Chamber of the Guildpact），在被俘虏的观众面前表演它的讽刺。
4 一个恶魔抓住了人，并玩了一个游戏来挫败他们逃跑的努力。
5 一个熟练的木偶师用木偶来重现历史上公会之间的暴力行为。-- 在接下来的几天里，这一现象在现实世界中莫名其妙地重演。
6 一个头目发现了一种魔法让所有的观众都充满了对血液的欲望然后把他们流放到大街上
7 一个催眠师正在给观众下指令，当触发事件发生时，他们就会陷入疯狂。
6 一个疯狂的血祭司(blood witch)（见第六章的统计数据）希望通过把被抓获的受害者推进他的巢穴来唤醒拉铎司。

将拉铎司设定为战役反派
你可以建立一个战役，围绕以拉铎司的影响力煽动他的恶魔赞助者对其他行会采取行动。这场战役可能会在不断增加的暴力中展开，升级为大规模骚乱和肆虐的恶魔。在较低层次，冒险家可能会遇到从拉铎司场地溢出的附带暴力：夜总会外的争吵，狂热的魔鬼在街上的舞台上生火，或是在表演高潮时一些表演者“意外”死亡。随着宣传活动的进展，玩家人物可能被吸引到对抗那些试图消灭邪教最活跃敌人的血祭司的努力中。他们越是阻挠邪教的行动，人物本身就越是成为嘲笑和暴力行为的目标。
在战役高潮时，冒险家们可能不得不中断在拉铎司的巢穴里举行的仪式，以防止他在城市中横冲直撞，或者如果他们来不及这么做，他们可能不得不与远古恶魔领主本人作战。

拉铎司角色目标
那些属于拉铎司宗派成员的人物被认为是自我激励的，很少听从拉铎司本人以外的任何人的命令。拉铎司作业表中包括了拉铎司角色可能主动进行的一些冒险或侧面任务的建议，或者可能是应一个头目或一个表演伙伴的要求。

拉铎司任务
D6 任务
1 获得一个华丽的魔术物品，作为表演中的道具。
2 在生死搏斗中尝试一种新的表演方式。
3 通过讽刺或诽谤散布对重要人物的不信任。
4 确保特定的人在前排进行特定的表演。
5 抓住一个致命的怪物在一个壮观的表演中使用。
6 打断另一个公会正在进行的庄严的仪式或仪式。

其他冒险引子
拉铎司冒险引子表提出了更多的想法，围绕着拉铎司崇拜主题的冒险。

拉铎司冒险引子
D6 冒险引子
1 在连续几天的欢声笑语之后，参加一家受欢迎的新俱乐部的狂热人们似乎不愿意或不能回家。
2 某天早上，过去一周看过拉铎司表演的每个人突然变身成一个小恶魔。
3 一场明显是自发的由拉铎司领导的暴乱蔓延到了整个地区。
4 那些死于由拉铎司引发的暴力的人站起来，像僵尸一样继续战斗。
5 在拉铎司秀开始之前，整个街区的普通家庭的刀子和锁链似乎都复活了。
6 在几座陵墓从内部破裂后，人们看到他们死去的家人在拉铎司舞台上狂欢。


瑟雷尼亚盟会的冒险

瑟雷尼亚盟会
瑟雷尼亚盟会一般都以为良善目的而战的组织这一形象出现在冒险故事中，其中成员多为治疗师、外交使者和调停人。它是玩家操控的角色们天然的栖息之所——尤其是牧师和德鲁伊——因此它也会作为他们的后盾发挥作用。但尽管如此，瑟雷尼亚作为工会也有着好战的一面，同时和自然本身一样，它也无法免于腐败的影响。

盟地中心
盟会的基本组织单位被称为盟地。这是一种以大树为中心构建的社区，其领导者是一位与这棵树建立了灵魂链接的树灵，称为沃达。从外表来看，盟地似乎是一类和平安稳、易招致偷盗和攻击的社区。但事实上，殿堂花园受到士兵和弓箭手的保护，就连表面平静的新手都接受过军事训练。

盟地中心冒险
虽然盟地缺乏类似波洛斯要塞的防御工事，但它仍然是一处难以攻陷或渗透的场所。鉴于盟地内可能存在有压倒性数量的盟会新手，偷偷潜入似乎是比正面强攻更妥当的选项。以下的“盟地中心冒险”表格列出了一些建议。

盟地中心冒险
1：探听盟地内及其周围的军队数量
2：有一种会使人变得平静温顺的花粉在周围散布，你们的目的便是调查这种花粉的来源
3：有一种会迅速成长并醒转为饱含敌意的灌木的种子在周围散布，你们的目的便是调查这种风媒种子的来源
4：挽回一个可能因受心灵控制法术影响而意图加入公会的新人
5：阻止一个大树醒转后脱离树灵控制，并践踏周边区域的盟地
6：试图通过盟地中心大树或树灵探得太瑟雷尼亚的心灵、意识或知识
7：通过盟地大树或树林使太瑟雷尼亚感染传染病
8：抓住一个在遭受指控后逃入盟地避难的飞马骑士
9：说服或迫使一位治疗师治疗一位通常来说是盟会敌人的病患
10：找到一个潜入盟地社区中的间谍
11：融入盟地以躲避追求者
12：寻回一件由新人不经物主允许便将其捐赠给公会的物件

盟地中心地图
图4.9所示的、建立在大树周围的殿堂花园乃是盟地的中心。一圈白色的大理石和数道拱门围绕在树根附近，其中包括了用以举行会议的装饰性花园和为盟地提供所需食物的菜园。会议花园中设有长椅和装有新鲜清水的喷泉。地表上另设有两栋为盟地成员或访客提供食宿的小型建筑。
弯曲的斜坡在树干周围划出优雅的曲线，引向其他小栋建筑。这些建筑中有一部分采用露天设计，用以为众人提供庇护场所或安静的冥想之处，其他则是盟地领袖居住的房间。在接近大树顶部的位置，有着一处巨大圆形的殿堂。

瑟雷尼亚反派
瑟雷尼亚的成员中鲜少有真正意义上的邪恶之徒，即使有邪恶之举，通常也是因这些成员为不合时宜的宗教热情驱使而做出的。
以下的“瑟雷尼亚反派”表格中列出了瑟雷尼亚反派的范例。

瑟雷尼亚反派
1：一位因建筑未与自然和谐共生而将其摧毁的狂热领袖
2：一名坚信盟会即将受到全面攻击，因而抢先对其他公会发起袭击的列夫守护者
3：一名沃达深感社会弊端之恶，催使树藤生长，并将其下属的盟地成员关在了里面
4：一名好战的分裂组织领袖因遍布各处的“无信者”而厌烦，威胁要向他们释放元素之力
5：一名使用强制手段招募年轻人加入盟会的象族福音师
6：一名为寻求与太瑟雷尼亚的精神统合而对自己所在盟地的树灵施加威胁的妖精
7：一名疯狂先知意图成为太瑟雷尼亚的化身，为此召集了军队并对其他的工会发起了攻击
8：一名从邻人处偷走宠物、乘兽和驼兽等动物的唤角师（见第六章）

将瑟雷尼亚设定为战役反派
你可以围绕着瑟雷尼亚力图使全拉尼卡皈依他们热情包容的宗教这一努力方向构建战役。
在低级时，瑟雷尼亚应当成为玩家角色的盟友，为其提供包括治疗和其他施法服务在内的各种帮助。当玩家达到中等等级后，瑟雷尼亚的威胁开始显现：例如部分盟地使用惑控法术等手段强制他人转变信仰，而盟会甚至试图强迫玩家角色们加入其中。最终，这类行径上升到了勒索和抢夺，他们放出了亚龙这类具有强大力量的野兽来威胁那些拒绝皈依的人，驱使强大军队消灭其他公会，将整个区域全部纳入自己的掌控。在战役的高潮，你可以让英雄们领导组织其他所有九个公会联合起来抵抗瑟雷尼亚的威胁。

瑟雷尼亚角色目标
加入了瑟雷尼亚盟会的角色通常会被派遣去各地协助减轻人们的痛苦、传播和平、劝诱皈依或是做其他有利于公会的事。“瑟雷尼亚任务”表格中列出了一些为瑟雷尼亚角色设计的支线任务，同时也可以作为主线冒险故事的引子。

瑟雷尼亚任务
1：阻止一种奇怪疾病的传播
2：留心某场灾难或攻击的幸存者
3：为另两个公会的争端作居中斡旋
4：种下一颗魔法种子，见证其成长为大树，并在援军赶到之前保护这棵树
5：驯服一只不听命令的野兽并将其带回它所逃离的盟地
6：率领一支特定的军队前去警告越界过度的公会

其他冒险引子
以下的“瑟雷尼亚冒险引子”表格列出了一些围绕盟会这一主题设立的冒险点子。

瑟雷尼亚冒险引子
1：一棵圣树被玷污或砍倒，愤怒的瑟雷尼亚暴徒召集军队力图复仇
2：世界之魂将玩家们定性为其他公会越界野心的象征
3：一名盟会先知试图让玩家相信他们命中注定将拯救这个世界
4：邻居的植物有向食肉方向发展的趋势
5：瑟雷尼亚建筑中有一颗灌魔的石头失去了控制，对其他临近的建筑造成了威胁
6：一只瑟雷尼亚亚龙（见第六章）脱离了控制，陷入暴怒之中


析米克联合的冒险

涉及析米克联合的冒险探索了怪异的魔法科学世界。析米克繁殖了名为融合体（krasis）的杂交品种，这些创造物可以摆脱他们的控制者并在城市街道上横冲直撞。析米克还为智能种族注入了动物特征，创造了适合作战和间谍活动的混生体（hybrid）。

生长室
虽然大多数的析米克研究是集中在分布在拉尼卡的九个索诺特（zonots），隶属于公会的法师在其他地点建造实验室，特别是当他们寻求环境因素如空气和水温，湿度，以及周围的光线。生长室如地图4.10中所描绘的，是为了创造和培育融合体和混生体而建造的，它可以建于任何地方，从地底深处到高高的塔尖。

成长室冒险
在生长室里的冒险通常涉及简单的实验。生长室冒险表给出了一些例子。

成长室冒险
D12 冒险目标
1 当一个融合体三型（category 3 Karsis）（见第6章的数据表）从它的生长舱中逃脱出来后就会失控，请逃离生长室。
2 打破一个或多个融合体（krasis）（见第六章）的生长舱，为了对生长室造成严重破坏。
3 阻止正在进行的邪恶实验。
4 监视一项旨在培养优秀士兵的研究计划。
5 巧妙地设计了一个研究项目，使得它在没有明显干扰的情况下失败。
6 从一项广泛应用的实验中偷取研究笔记。
7 释放非自愿成为析米克实验对象的人。
8 发现从成长室位置展开的一种造土魔法的来源。
9 捕捉到一个疯狂的析米克科学家，他试图利用室内的其他科学家进行实验。
10 抓住了一个疯狂的科学家，他的身体已经被他们的实验彻底改变了。
11 获得实验室的技术，以便供其他公会使用。
12 从一个废弃的实验室取回研究笔记。

生长室地图
这个结构被连接在其他结构的侧面，就像珊瑚把自己固定在一个固体表面一样。它可能建在索诺特(zonot)或峡谷的内墙上，也可能建在街道的另一栋建筑旁边。这个房间由一系列带有绿色大窗户的重叠圆顶组成。主入口通向一个大厅，里面有三个装饰池和三个功能性的生长舱，展示了这里正在进行的最无害的研究。
舱室是一种玻璃和金属装置，里面充满了绿色的、模糊发光的液体，旨在让生命形态孕育和生长，直到它们准备好出现。生长舱里可能生长着人型生物或是融合体一型(category 1 krasis)，但是对于析米克来说，以这样一种公开的方式展示一个杂交士兵的成熟是非常不寻常的。一侧的四个较小的生长舱发挥同样的功能。在另一边，一个会议室（里面还包含更多的生长舱）为研究人员提供了一个与外界人士会面的场所。
在主楼层上方的第一层是专门为研究人员和其他居住在这里的人提供的生活、烹饪和饮食空间。一个单独的大房间充当科学家们的营房，可折叠的屏障提供了一定程度的隐私。
室内的其他楼层完全致力于研究和让实验室的创造物成长的空间。几乎每个房间都可以发现生长舱。

析米克反派
析米克反派的例子出现在析米克反派表。

析米克反派
D8 反派
1 一名无赖的研究人员正在淹没下城区的部分地区，作为秘密实验的水族馆。
2 研究人员正在捕获其他公会的成员，这样他们就可以利用这些公会的弱点来制造混合士兵。
3 研究人员团队用一个电浆罩(plasma casing)包围了整个社区，这个电浆罩正在缓慢地改变环境和里面所有居民。
4 由于适应性和魔法的结合，一种具有魔力的析米克混生体（hybrid）正在躲避当局的追捕。
5 一位研究人员深入研究古代传说，发现了扭曲心灵的怪异秘密。
6 一名研究人员制造了一种苔藓，这种苔藓可能会破坏该市的大部分粮食生产。
7 一个生机术士(参见第6章的数据)通过创造一个专门针对特定公会的融合体来寻求个人复仇。
8 一位研究人员转向死灵学，探索死尸与活体组织的结合。

将析米克设定为战役反派
许多析米克研究人员认为公会必须适应公会之间即将爆发战争的前景。因此，他们当中的反派往往是那些试图挑起他们已经预见到的战争的人，或者是那些为了从事他们的工作而不择手段、不道德或非法的人。
在战役的早期阶段，冒险家们可能会面临一些与析米克相关的威胁，比如游荡的混生体们(hybrids)和狂暴的融合体(krasis)，它们似乎并不适应彼此，或多或少是偶然的。随着战役的进展，很明显这些析米克生物是军事行动的一部分。其他公会的愤怒指向进行整合，但这正是公会一直在准备的冲突。最终，它落在了角色身上，要么阻止战争，要么使那些准备消灭其他公会军队的析米克生物失效，要么找到另一种行动方式来维持拉尼卡的力量平衡。

析米克角色目标
析米克任务表提出了一些想法的任务，可以驱动冒险或作为一个析米克角色的支线任务。

析米克任务
D6 任务
1 保护一个试图对植物的一种新形式进行彻底研究的析米克研究者。
2 捕捉一种未知的生物。
3 收纳一个逃走的流浆或者混生体.
4 在野外观察一种新形式的融合体或析米克混生体的行为。
5 测试一种共生的魔法物品或生命形式（可能是类似一件有生命的 蝠鲼斗篷(cloak of the manta ray)）。
6 引进一种新的捕食者物种到这一地区来捕食一种正在四处乱窜的小型物种。

其他冒险引子
析米克冒险引子表为围绕析米克组合的其他冒险主题提供了想法。

析米克冒险引子
D6 冒险引子
1 一位研究人员与一个流浆混合后，意外地将这种效应传播到整个社区，部分地使居民液化。
2 多个融合体三型（category 3 Karsis）（见第6章数据）在没有人的控制下从运河出现在整个城市。
3 一个析米克实验室已经沉到了索诺特(zonot)的底部，与里面的研究人员失去了所有的联系。
4 一艘析米克飞艇降落在地面上，它包含了一些各方想要获得的关键研究。
5 一个涡流分支的智者不小心创造了一个反魔法场(antimagic field)，这个领域在周围慢慢扩散。
6 人类和动物在析米克索诺特(zonot)附近发生自发的变异。

译注: 混生体（hybrid）是玩家可选种族,见种族部分


冒险：追捕克伦可

追捕克伦可 KRENKO’S WAY By 神秘旅法师六人组（提取码FPfm）


宝藏

第5章 宝藏
Chapter5: Treasures
拉尼卡愿以其丰富宝藏嘉奖那些技巧精熟、英勇无畏的冒险者的功绩:暗巷中一再转手的硬币、驮兽担负的成箱财物，甚至博物馆与艺术廊中展览的绝妙艺术品。污秽的非法积蓄深匿于欧佐夫不为人知的宝库，俄佐立参议院的工资开据满篇官腔套话，底密尔会堂则以不计其数的财宝屡屡行贿，更有蕴藏惊人力量的魔法物品诱惑着来自各地的盗贼与冒险者。

宝藏中的硬币Coins in Treasure
如果你想将收获钱币与某一公会建立联系，可以在地下城主指南第7章宝藏表的基础上改变货币类型，详细信息参见本书介绍部分的“流通货币:齐布与齐诺Currency:Zibs and Zinos”一栏。
铜币Copper pieces多以标准俄佐立式齐布standard Azorius zibs或欧佐夫式救济币Orzhov alms-coins形式出现在宝藏中。你可能会从穷困潦倒者或是对他们强取豪夺的惯犯身上搜取一小包pouch救济币，或在用于存放这类货币的欧佐夫锁箱中找到整整一木箱chest，堆积在这里的救济币原本将发放给下层人士。
银币Silver coins中由俄佐立参议院铸造的币种面值25cp，因而出现时数量一般少于宝藏表treasure tables中给出的、适用于标准银币Silver pieces的数据。拉尼卡大街小巷各色人等都可能装着一包这样常见的硬币，吝啬鬼的钱袋与银行保险库则贮藏着大量银币silver coins，当然，刚从中偷窃的精明小偷也可能敛财颇多。
银金币Electrum pieces以俄佐立式50齐布币Azorius 50-zib coins的样式在宝藏中星罗棋布。在拉尼卡，这类硬币比大多D&D世界中都平常得多，与25齐布银币的用途大同小异，因此DM完全可以将宝藏中的银币silver pieces等值换作银金币electrum pieces。
金币Gold coins则可等价改为1齐诺币1-zino coins，分为俄佐立式和波洛斯式。教团常用这些波洛斯式铸币作为士兵的每周报酬。宝藏中也许还会出现波洛斯式5齐诺币Boros 5-zino coins，它们多被教团用于支付军官的薪水或是进行公会间交易。
白金币Platinum pieces则是欧佐夫式10齐诺币Orzhov 10-zino coins。这些宝藏或许原本归在某位欧佐夫大主教名下，也可能刚从欧佐夫下辖银行账户取出，来自一名重权在握或富甲一方的人物，背后估计还暗藏着罪恶勾当。重量级的宝藏中还可能存放着欧佐夫式100齐诺币Orzhov 100-zino coins，极有可能来自权力巅峰的欧佐夫传人，而这类人可不会就此罢手。其数量则为宝藏表treasure table中白金币数量的十分之一。


公会魔法物品

公会护符Guild Charms
公会护符是一种护咒Charms，释放于原本平凡无奇的普通物件上，使之拥有魔法效应。公会将给予欣赏的成员（在所属公会的声望点数达10及以上）护符，或是在委任成员重要任务时送出。护符通常呈公会标志图案，印在获选生物的一件着装或持有的物品上作为装饰。
公会护符只能由被授予它的生物使用，使用次数是限定的，此后便会消失。使用护符施法不消耗法术位，无需任何法术成分，法术豁免DC为15，攻击加值为+7，任何施法关键属性调整值均为+4。
在法术反魔法场Antimagic field及类似效应作用区域，无法使用护符。护符所属公会的公会长可以用一个动作撤回护符，除此之外只有祈愿术wish或神能干涉可以从物品上移除护符。
各公会相关护符详述如下。
译注:虽然本文没有说明DMG护咒部分全部内容，但是我觉得（注意只是我觉得）其他也完全符合DMG描述，比如其效应可以被解除魔法dispel magic及类似效应影响。这条不确定。特别注明，虽然这里的护符和DMG中护咒用法有点区别，但它们英文名完全一样。

俄佐立护符Azorius Charm
你可以使用此护符释放一个人类定身术hold person（3环版本）、命令术command或法术反制counterspell。护符一经使用即消失。

波洛斯护符Boros Charm
你可以使用此护符释放一个十字军斗篷crusader's mantle或加速术haste spell，或者使用一个光导箭guiding bolt spell，并在命中时回复生命值，数量等于法术造成的伤害。护符一经使用即消失。

底密尔护符Dimir Charm
你可以使用此护符释放一个闪现术blink或睡眠术sleep（3环版本），或者你可以在受到伤害时用一个反应使自己隐形，并传送到30尺内、你能看到且未被占据的位置，保持隐形直到你进行攻击、施法或你的下回合开始。护符一经使用即消失。

葛加理护符Golgari Charm
你可以使用此护符释放一个解除魔法dispel magic、虚假生命false life（3环版本）或臭云术stinking cloud。护符一经使用即消失。

古鲁护符Gruul Charm
你可以使用此护符释放一个英雄气概heroism或雷鸣波thunderwave（3环版本），或者你可以在使用武器发动攻击未命中时，用一个反应对同一目标重新发动攻击。护符一经使用即消失。

伊捷护符Izzet Charm
你可以使用此护符释放一个解除魔法dispel magic或闪电束lightning bolt，或者用一个动作恢复一枚3环更低的法术位。护符一经使用即消失。

欧佐夫护符Orzhov Charm
你可以使用此护符释放一个降咒bestow curse或恐惧术fear，或者你可以在30尺内一个生物生命值降至0时，用一个反应使该目标生命值改降为1。护符一经使用即消失。

拉铎司护符Rakdos Charm
你可以使用此护符释放一个疯狂冠冕crown of madness、炼狱叱喝hellish rebuke或粉碎音波shatter。护符一经使用即消失。

瑟雷尼亚护符Selesyna Charm
你可以使用此护符释放一个活力灵光aura of vitality或召唤动物conjure animals，或者用一个动作使30尺内选择至多3个生物，直到你的下回合结束，他们具有钝击、穿刺、挥砍伤害抗性。护符一经使用即消失。

析米克护符Simic Charm
你可以使用此护符释放一个强化属性enhance ability（3环版本）、变巨／缩小术enlarge/reduce或气化形体gaseous form。护符一经使用即消失。

魔法物品Magic Items
在拉尼卡，魔法物品比比皆是，伊捷工作间、铸造厂的拼造物疯狂危险，已至过量的境地，各个公会的施法者也纷纷制作魔法物品，供自己使用或转赠会中其他施法者。壮绝实验、天界祝福、隐秘黯窖、地底遗址，更多强力器物从中源源不绝地出产。

诸公会与魔法物品Guilds and Magic Items
拉尼卡每个公会都钟情于某些魔法物品，本节便为你分解各公会乐于制作使用，视为珍宝的魔法物品。以下列表内含本书（简称GGR）独家物件与地下城主手册（简称DMG）中符合公会特色的魔法物品。
以下各公会的列表也并非无所不包，毕竟只要尚具利用价值，无论有无魔力，什么资源他们都来者不拒，不过公会对列于其中的物品尤其珍视向往。比如但凡听说有谁找到了一把神圣复仇者holy avenger，波洛斯就会动员整个要塞的驻兵遍地搜索，以保圣剑为教团所用；一旦这类宝物失窃，他们也会倾其所能夺回，恨不能将偷窃之人千刀万剐。
还有些拉尼卡特有物品，所有公会都赞不绝口，在以下通用物品表General Items table中列出。

通用物品General Items
稀有度 物品 来源
非普通 缚空杖Skyblinder staff GGR
极珍稀 幻影师护臂Illusionist's bracers GGR
极珍稀 隼面Peregrine mask GGR
极珍稀 远祖之剑Sword of the paruns GGR
极珍稀 旅人杖Voyager staff GGR

译注:parun一词译名很乱，元祖、原祖、远祖均有见，此处遵循已有译法

俄佐立物品Azorius Items
俄佐立成员的常用魔法物品通常能制服罪犯，有时他们则会自己制造控制违法者的物件，逮捕人们则看中有助于提高警觉的器具。
俄佐立物品Azorius Items
稀有度 物品 来源
非普通 公会印记Guild signet GGR
非普通 显像提灯Lantern of revealing DMG
非普通 警戒武器Weapon of warning DMG
珍稀 力场珠Bead of force DMG
珍稀 次元镣铐Dimensional shackles DMG
珍稀 公会符镇兵Guild keyrune GGR
珍稀 比拉罗的铁索Iron bands of Bilarro DMG
珍稀 纠缠绳Rope of entanglement DMG
珍稀 定身魔杖Wand of binding DMG
极珍稀 警示魔杖Rod of alertness DMG
极珍稀 庇护魔杖Rod of security DMG
传说 防御者Defender DMG
传说 王者权杖Rod of lordly might DMG

波洛斯物品Boros Items
在波洛斯教团，战争武器与灌注天使圣光的魔法物品颇受推崇，其中一些由欧瑞梨Aurelia本人的祝福交织而成，另一些源于教团创立者拉基雅Razia，或是其他年代久远、受人敬爱的人物。
波洛斯物品Boros Items
稀有度 物品 来源
非普通 公会印记Guild signet GGR
非普通 警戒之盾Sentinel shield DMG
珍稀 迪恩的折叠要塞Daern's instant fortress DMG
珍稀 公会符镇兵Guild keyrune GGR
珍稀或更高 瓦尔哈拉号角Horn of Valhalla DMG
珍稀 贱民之盾Pariah's shield GGR
珍稀 阳炎剑Sun blade DMG
珍稀 铸阳锤Sunforger GGR
极珍稀 抗法盾Spellguard shield DMG
传说 神圣复仇者Holy avenger DMG

底密尔物品Dimir Items
底密尔会堂对强化隐秘性、简化谍报工作的奇巧物什倍加珍惜，公会密探活用魔法物品自我伪装、隐匿形体、防护心灵，与此同时撬开他人思绪。
底密尔物品Dimir Items
稀有度 物品 来源
非普通 反侦护符Amulet of proof against detection and location DMG
非普通 公会印记Guild signet GGR
非普通 易容帽Hat of disguise DMG
非普通 读心勋章Medallion of thoughts DMG
非普通 心灵护盾戒指Ring of mind shielding DMG
非普通 间谍低语Spies' murmur GGR
极珍稀或更高 水晶球Crystal ball DMG
极珍稀 公会符镇兵Guild keyrune GGR
传说 隐身斗篷Cloak of invisibility DMG
传说 隐身戒指Ring of invisibility DMG

葛加理物品Golgari Items
葛加理群落可谓回收地底城遗失物品的清道夫，可想而知，其中密探总能将不同源不同类的多种魔法物品据为己有，而与隐秘、昆虫或毒药关联的事物尤其容易讨他们欢心。
葛加理物品Golgari Items
稀有度 物品 来源
普通 貌纹绘彩Moodmark paint GGR
非普通 精灵之靴Boots of elvenkind DMG
非普通 精灵斗篷Cloak of elvenkind DMG
非普通 公会印记Guild signet GGR
非普通 唤鼠乐笙Pipes of the sewers DMG
珍稀 淬毒匕首Dagger of venom DMG
珍稀 虫群法杖Staff of swarming insects DMG
极珍稀 节肢斗篷Cloak of arachnida DMG
极珍稀 公会符镇兵Guild keyrune GGR
极珍稀 再生戒指Ring of regeneration DMG

古鲁物品Gruul Items
对某件魔法物品，古鲁部族成员决定砸毁还是使用的几率相当。不过也有那么些武器与力量强化物品符合他们的品位。
古鲁物品Gruul Items
稀有度 物品 来源
非普通 食人魔力量护手Gauntlets of ogre power DMG
非普通 公会印记Guild signet GGR
珍稀或更高 巨人之力腰带Belt of giant strength DMG
珍稀 狂战斧Berserker axe DMG
珍稀 公会符镇兵Guild keyrune GGR
珍稀 音爆号角Horn of blasting DMG
珍稀 公羊戒指Ring of the ram DMG
珍稀 命令元素石核Stone of controlling earth elementals DMG
传说 法术反转戒指Ring of spell turning DMG

伊捷物品Izzet Items
伊捷联盟是拉尼卡魔法物品的最大出口，这些多产创造者的发明通常难以预测、危机四伏，也不乏高效武器工具、魔法操作设施。伊捷研究员乐于为魔法物品创造特别名号，别人叫做雷霆法杖staff of thunder and lightning的器具，到他们那里说不定就改称电声场控制器electrosonic field manipulator了。
伊捷物品Izzet Items
稀有度 物品 来源
非普通 炼金壶Alchemy jug DMG
非普通 元素宝石Elemental gem DMG
非普通 公会印记Guild signet GGR
非普通 智力头带Headband of intellect DMG
非普通 米捷装置Mizzium apparatus GGR
非普通 聚焰器Pyroconverger GGR
珍稀 命令元素水钵Bowl of commanding water elementals DMG
珍稀 命令元素火盆Brazier of commanding fire elementals DMG
珍稀 命令元素香炉Censer of controlling air elementals DMG
珍稀 公会符镇兵Guild keyrune GGR
珍稀 米捷护甲Mizzium armor GGR
珍稀 米捷轰击炮Mizzium mortar GGR
珍稀 惊异魔杖Wand of wonder DMG
极珍稀 魔像手册Manual of golems DMG
极珍稀 雷霆法杖Staff of thunder and lightning DMG
传说 夸力许装置Apparatus of Kwalish DMG
传说 命令元素戒指Ring of elemental command DMG
传说 贤者法杖Staff of the magi DMG

欧佐夫物品0rzhov Items
不管让魔法物品成日招摇还是深藏地窖，它们都是欧佐夫独裁人士与祭司主教的地位象征。集团造物总是奢靡绮丽到极致，比如他们的飞翼斗篷wings of flying上片片鸟羽无不赛过彩绘玻璃的缤纷色泽。能在穿戴者雍容华贵、万众臣服的仪态中再加一笔的魔法物品足令他们垂涎三尺。
欧佐夫物品0rzhov Items
稀有度 物品 来源
非普通 魅惑镜片Eyes of Charming DMG
非普通 公会印记Guild signet GGR
珍稀 公会符镇兵Guild keyrune GGR
珍稀 支配法杖Rod of rulership DMG
珍稀 飞翼斗篷Wings of flying DMG
极珍稀 摄心镜Mirror of life trapping DMG
极珍稀 统御卷册Tome of leadership and influence DMG
传说 湮灭法球Sphere of annihilation DMG

拉铎司物品Rakdos Items
烈火剧痛与盛大演出，随便什么润饰生活的毁灭性破坏，拉铎司宗徒对魔法物品的要求真的不多，能够神奇地变出火焰、留下伤痕、注入恐慌的物品，或是随机摧毁放入的玩意的器皿，都是公会成员的快乐源泉。
拉铎司物品Rakdos Items
稀有度 物品 来源
非普通 幻象牌组Deck of illusions DMG
非普通 公会符镇兵Guild keyrune GGR
非普通 公会印记Guild signet GGR
非普通 火焰吐息药水Potion of fire breath DMG
珍稀 郎中披肩Cape of the mountebank DMG
珍稀 焰舌Flame tongue DMG
珍稀 恐惧之锤Mace of terror DMG
珍稀 火球项链Necklace of fireballs DMG
珍稀 血光剑Sword of wounding DMG
珍稀 恐惧魔杖Wand of fear DMG
珍稀 火球魔杖Wand of fireballs DMG
极珍稀 吞噬袋Bag of devouring DMG
极珍稀 舞空剑Dancing sword DMG
极珍稀 恶魔护甲Demon Armor DMG
极珍稀 九转夺命剑Nine lives stealer DMG
极珍稀 火焰法杖Staff of fire DMG
极珍稀 锋锐之剑Sword of sharpness DMG
传说 收妖瓶Iron flask DMG
传说 拉铎司祭刃Rakdos riteknife GGR

瑟雷尼亚物品Selesyna Items
盟会成员珍视有疗愈卫护功效的魔法物品，对召现自然力量与麦瑟雷尼亚Mat'Selesnya意志的器具、精灵风格的雅致武器情有独钟。此类物件通常由实木、毛皮一类天然材料造成，还可能混合了树木枝叶与青藤苔蔓。
瑟雷尼亚物品Selesyna Items
稀有度 物品 来源
非普通 魔术袋Bag of tricks DMG
非普通 射手护腕Bracers of archery DMG
非普通 公会印记Guild signet GGR
非普通或更高 吟游诗人乐器Instrument of the bards DMG
非普通 保健护符Periapt of health DMG
非普通 愈合护符Periapt of wound closure DMG
珍稀 健康灵药Elixir of health DMG
珍稀 公会符镇兵Guild keyrune GGR
珍稀 辟毒护符Periapt of proof against poison DMG
珍稀 支配动物戒指Ring of animal influence DMG
珍稀 治愈法杖Staff of healing DMG
珍稀 丛林法杖Staff of the woodlands DMG
极珍稀 誓仇弓Oathbow DMG
极珍稀 雷霆法杖Staff of thunder and lightning DMG
传说 复活权杖Rod of resurrection DMG

析米克物品Simic Items
比起精研魔法物品，析米克更乐于改变鲜活生命的演化进程。他们偏重的物品要么适合生物肌体转化研究，要么根本就是生物——那些为析米克研究与战斗提供全新潜能的生命共栖形式。
析米克物品Simic Items
稀有度 物品 来源
非普通 水下呼吸帽Cap of water breathing DMG
非普通 蝠鲼斗篷Cloak of the manta ray DMG
非普通 无尽水瓶Decanter of endless water DMG
非普通 公会符镇兵Guild keyrune GGR
非普通 公会印记Guild signet GGR
非普通 适应项链Necklace of adaptation DMG
非普通 善泳戒指Ring of swimming DMG
非普通 唤鱼三叉戟Trident of fish command DMG
珍稀 蝙蝠斗篷Cloak of the bat DMG
极珍稀 强身手册Manual of bodily health DMG
极珍稀 变形魔杖Wand of polymorph DMG


魔法物品详述

魔法物品详述Magic Item Descriptions
本节将按字母顺序介绍各类魔法物品。魔法物品相关规则详见地下城主手册。

公会符镇兵Guild Keyrune
奇物，稀有度依符镇兵种类而不同（需同公会成员同调）
公会符镇兵是一种风格明显、用于仪式的器具，这长约1尺的钥匙状物件绝非真正意义的钥匙，不仅与特定公会的关联性千丝万缕，更是代表权威的徽记，佩戴者不论身处核心总部还是边隅辖区都可便宜行事，身处优越地位。DM判定时可能将符镇兵给予公会声望达到25点的角色。
你可以用一个动作说出符镇兵的命令语并将该物品放置于5尺内一处未被占据的位置，则符镇兵变为一个生物，该生物名称将以粗体标于以下对符镇兵的描述，该生物的数据表格详见怪物手册或本书第6章。如果符镇兵附近未被占据的位置不足以容纳该生物，符镇兵将不会变化。
该生物对于你和你的同伴、与你同公会的非敌对成员保持友善关系，服从你的命令并能理解你掌握的语言。如果你不发出任何命令，该生物会进行回避Dodge动作或移动以躲避危险。
生物存在时间依符镇兵种类而不同，时间结束或当该生物生命值降至0时，该生物会变回符镇兵形态。你也可以触及该生物并再次说出命令语，则该生物提前变回符镇兵形态。该生物变回符镇兵形态后，经过36小时才能再次变为生物形态。
俄佐立符镇兵Azorius Keyrune（珍稀）. 这件符镇兵由纯白大理石与天青石lapis lazuli雕琢成一羽高贵的飞鹰。它能够变为一只巨鹰giant eagle，持续至多1小时。该生物在你身边1里范围内时，你可以与其进行心灵交流。你可以用一个动作将自己的视觉和听觉切换到该生物的感官，持续至你下一回合。在此期间，你同时享有该生物的敏锐视觉，而你本体的感官则等同于陷入耳聋以及目盲状态。
波洛斯符镇兵Boros Keyrune（珍稀）. 红砂岩配以白色花岗石，镌刻作一名教团先锋的模样。它能够变为一位老兵（人类）veteran(human)，持续至多8小时。除了辅助战斗，老兵还乐于战术建议，其建议大多值得考虑。任何与老兵交谈或靠近检察老兵的生物很容易发觉这是仿制的人类。
底密尔符镇兵Dimir Keyrune（极珍稀）.这黑色石制品以钢铁修饰，刻画出栩栩如生的惊惧兽horror。它能够变为一只形似底密尔公会图案的噬脑怪intellect devourer，长有尖锋般的六肢，存在时间至多24小时。在这期间，它只完成一件你下达的任务，一般为接管某人的身体、以达到短暂冒充此人或榨取其深藏于心的秘密。该生物将在任务完成后回到你身边汇报其成功，然后变回符镇兵形态。
葛加理符镇兵Golgari Keyrune（极珍稀）. 爬满黑纹的深绿翡翠jade打造成昆虫的形象。它能够变为一只巨蝎giant scorpion，持续至多6小时。该生物智力为4，在你身边60尺范围内时，你可以与其进行心灵交流，不过巨蝎仅能描述经过的潜在猎物。
古鲁符镇兵Gruul Keyrune（珍稀）.粗制的古鲁符镇兵由瓦砾玻璃、毛发骨头糅合一体，一段模仿着有角野兽的形态。符镇兵将在你命令下变成一只冠角牛ceratok，这种长角的生物与犀牛rhinoceros十分类似（使用犀牛rhinoceros的数据表格），持续1小时。
伊捷符镇兵Izzet Keyrune（珍稀）. 打磨雕琢过的红蓝石块夹杂着电线与金属丝，一端雕刻着类人生物的头部，形似激电怪奇galvanize weird（数据表格详见第6章）参差的元素形体，也可变成这种怪奇，持续至多3小时。该生物将尽其所能完成任何能帮上忙的事，比如充当你的保镖，为你托举携带重物，成为你的实验品等等。
欧佐夫符镇兵Orzhov Keyrune（珍稀）.纯白大理石上蔓延着深黑纹路，一端刻成索尔兽thrull头部的形状，面庞被金质面具遮复。符镇兵将在你命令下变成舞翼索尔兽winged thrull（数据表格详见第6章），持续至多2小时。若你并非欧佐夫独裁人士家族中一员，它只会勉勉强强地伺候你，一边执行命令一边滑稽地模仿你的行动与怪癖。
拉铎司符镇兵Rakdos Keyrune（非普通）.暗色花岗岩的符镇兵上血红脉络斑驳陆离，雕刻着一只不怀好意的恶魔斜睨着你的面容。它会在激活后变成一只咯笑魔cackler（数据表格详见第6章），持续至多1小时。
瑟雷尼亚符镇兵Selesnya Keyrune（珍稀）.符镇兵白绿相间的大理石琢磨为狼头的轮廓。它能够变为一只恐狼dire wolf，持续8小时。它的智力为6，能理解精灵语及木族语，但无法说出这些语言。该生物在你身边1里范围内时，你可以与其进行心灵交流。
析米克符镇兵Simic Keyrune（非普通）.珊瑚coral、珠母贝、铬黄聚合在一起，饰以螺壳再精雕细琢出析米克风格的装饰图样与顶端的水生生物贝壳。它将在你命令下变成具有爪钩Grabber及牢固附肢Stabilizing Legs特性的融合体一型category 1 krasis（数据表格详见第6章），持续至多5小时。

公会印记Guild Signet
戒指，非普通（需同调）
这类饰有公会符号的戒指赋予你施展某种与公会息息相关的法术，如下方公会印记法术表Guild Signet Spells table所述。有时公会成员会在声望达到5或更高时获得公会印记，以表彰他们对公会做出的特殊贡献。戒指不仅具有魔法属性，更被视作公会对成员赞誉的体现。
一枚公会印记有3发充能，并在每天黎明时恢复1d3发已消耗的充能。你可以在着装该戒指时消耗1发充能施展其关联法术，法术豁免DC为13。

公会印记法术Guild Signet Spells
公会 关联法术
俄佐立Azorius 诱捕打击ensnaring strike
波洛斯Boros 英雄气概heroism
底密尔Dimir 易容术disguise self
葛加理Golgari 纠缠术entangle
古鲁Gruul 强令对决compelled duel
伊捷lzzet 混乱箭chaos bolt（详见第2章）
欧佐夫Orzhov 命令术command
拉铎司Rakdos 炼狱叱喝hellish rebuke
瑟雷尼亚Selesnya 魅惑人类Charm person
析米克Simic 脚底摸油expeditious retreat

幻影师护臂Illusionist's Bracers
奇物，极珍稀（需施法者同调）
一位来自底密尔会堂的强大幻术师创造了这种护臂的最初形态，用以同时创造多个次级幻象，然而护臂的功用很快向外延伸，探入领域远不止幻象方面。
每当你在着装幻影师护臂时使用戏法，你可以用一个附赠动作在同一回合再次使用该戏法。

引用
米捷Mizzium
蕴集丰富魔力的米捷合金在伊捷联盟用途广泛，这种金属以神秘符文引导、控制元素能量流经合金内部。不论是为怪奇weird固定身体结构还是制作服务于各领域的工具都不在话下。
米捷的魔能属性很难以三言两语定义。除非转化为气态悬浮状态，米捷总是硬如精金，只有在逐渐冷却的温度中将之液化才能降低其难以触及的熔点。伊捷化学师们自然会解释米捷在加大亚稳蒸汽势、实现分级元素整合、转换局部怪奇力场径向方面功不可没，而大众自然会对他们的胡言乱语一窍不通。

米捷装置Mizzium Apparatus
奇物，非普通（需术士、邪术师或法师同调）
创新是个危险追求，至少伊捷联盟对其痴迷程度已近走火入魔。他们设计了控制引导魔法的装置，作为预防实验出错的保护措施，该装置由皮革背带、弹性导管、玻璃气罐、金属薄片、米捷配件拼造而成，再置入金属外套。其中米捷mizzium是一种灌注魔力的合金。该物品重8磅。
你可以在着装米捷装置时将它作为奥术法器arcane focus，还可以米捷装置施展你的职业法术列表中的法术或戏法，即使它不是已知法术或已准备法术，但你必须拥有该法术对应环阶的法术位。该法术需要法术成分。
施展非已知法术或未准备法术时，你仍需消耗法术位施法。施法结束前，你必须进行一次智力（奥秘）检定，DC为10+你施法消耗法术位环阶的两倍。若检定成功，你以正常方式施法、使用法术豁免DC与施法关键属性调整值；若检定失败，你释放一个不同的法术，从下方与你消耗法术位的环阶对应的列表中掷骰决定。若该法术位环阶为6环或更高，使用5环法术列表掷骰。
施展非已知戏法时，上述智力（奥秘）检定DC为10，检定失败则戏法不产生任何效应。

1环法术
d6 法术
1 燃烧之手burning hands
2 混乱箭chaos bolt（详见第2章）
3 七彩喷射color spray
4 妖火faerie fire
5 云雾术fog cloud
6 雷鸣波thunderwave

2环法术
d6 法术
1 朦胧术blur
2 造风术gust of wind
3 灼热金属heat metal
4 马友夫强酸箭Melfs acid arrow
5 灼热射线scorching ray
6 粉碎音波shatter

3环法术
d6 法术
1 恐惧术fear
2 假死术feign death
3 火球术fireball
4 气化形体gaseous form
5 雪雨暴sleet storm
6 臭云术stinking cloud

4环法术
d4 法术
1 困惑术confusion
2 次级元素咒唤术conjure minor elementals
3 艾伐黑触手Evard's black tentacles
4 冰风暴ice storm

5环法术
d4 法术
1 活化物件animate objects
2 死云术cloudkill
3 寒冰锥cone of cold
4 焰击术flame strike

米捷护甲Mizzium Armor
护甲（中型或重型，非兽皮甲），珍稀
这套护甲由米捷加固，此种合金在伊捷铸造厂中经魔力强化而成。着装该护甲时，任何命中你的重击都会改为普通命中。当某种魔法效应令你需要进行力量豁免或体质豁免来使伤害减半时，若你豁免成功则不再受到伤害。

米捷轰击炮Mizzium Mortar
奇物，珍稀
口径6寸，长约2尺的短管由米捷制成，这种由伊捷联盟锻造的合金受过魔力强化。短管指向目标的末端为开口，只要轰击炮留有1发或更多充能，即可见到另一端放置着液化金属构成的发光球。
该装置有4发充能，可用于以下属性，且每天黎明时恢复1d4发已消耗的充能。
热融喷射Molten Spray.你可以用一个动作消耗1发充能释放热融米捷，30尺锥状区域内每个生物必须进行一次DC为15的敏捷豁免，豁免失败则受到5d4火焰伤害，豁免成功则伤害减半。
米捷轰炸Mizzium Bombard.你可以用一个动作消耗3发充能，指定60尺内你能看见的一点，并在以此为中心、20尺半径、40尺高的柱状区域抛掷一阵热融米捷雨。该区域内每个生物都必须进行一次DC为15的敏捷豁免，豁免失败则受到5d8火焰伤害，豁免成功则伤害减半。

貌纹绘彩Moodmark Paint
奇物，普通
乌黑粘稠的油彩被置于小瓶中，容量至多能够涂抹一位生物的面容。涂在生物脸上的图案外观通常呈昆虫眼、蜘蛛眼状。以这种方式使用油彩耗时1分钟。
此后8小时，图案随你的心理状态变化。能看见你的生物可以进行一次DC为10的感知（洞悉）检定，检定成功则可以辨别你的心理状态为高兴、伤心、气愤、恶心、惊讶或惧怕，并了解该情绪产生的主要原因。比如你或许由于刚才在附近看见的怪物而恐惧，因失去朋友而哀痛，为在战斗中大显身手自豪因而兴高采烈。黑暗精灵在此类检定中具有优势。

贱民之盾Pariah's shield
护甲（盾牌），珍稀（需同调）
波洛斯教团的士兵们以身负此盾为荣——即便知晓这可能将是他们接受的最后荣誉。盾牌外表面雕塑刻画着一名苦恼人类的面容。
持握盾牌时，5尺内每有2名盟友，你的AC在原有加值上额外提升1，最大为提升3。
当5尺内一个你可见的生物受到伤害，你可以用反应代替他承受此次伤害，这时该伤害类型改为力场伤害。

隼面Peregrine Mask
奇物，极珍稀（需同调）
这带翼的面罩使你着装它时具有60尺飞行速度，并在掷先攻检定时具有优势。

聚焰器Pyroconvercer
奇物，非普通（需同调）
这种伊捷制喷火装置每次启用都有故障风险。你可以用一个动作使聚焰器在10尺锥状区域内喷射火焰，该范围内每个生物都必须进行一次DC为13的敏捷豁免，豁免失败则受到4d6火焰伤害，豁免成功则伤害减半。
每当你使用聚焰器时，掷一次d10，加上你上一次长休后使用聚焰器的次数，若该值为11及更高，则聚焰器故障，你受到4d6火焰伤害，直到一次长休前都无法使用聚焰器。

拉铎司祭刃Rakdos Riteknife
武器（匕首），传说（需同调）
你在用该魔法武器发动攻击检定和伤害掷骰时获得+1加值。
匕首的刀刃是残忍无情的锯齿，握柄犹如恶魔的头颅与蝠翼。每当你用该匕首杀死一个生物，其灵魂将被囚入匕首，只有祈愿术wish能将其复活。匕首最多同时囚禁5个灵魂，每囚禁1个灵魂，匕首攻击命中时额外造成1d4黯蚀伤害。若匕首在距你5尺范围内，你的梦境将受到被困灵魂低语的纠缠。该匕首具有以下额外属性:
吸取活力Siphon Vitality.你可以用一个附赠动作释放任意数量储存于匕首中的灵魂，每释放1个灵魂，你恢复1d10生命值。
湮灭Annihilation.你可以在匕首囚禁5个灵魂时使用此项属性。你可以在用匕首攻击命中一个生物造成伤害后，立即用反应释放这5个灵魂，如果此时该生物生命值低于75，他必须进行一次DC为15的体质豁免，豁免失败则死亡。若该生物死亡，你必须完成一次长休才能再次使用这项属性。

缚空杖Skyblinder Staff
法杖，非普通（需同调）
该法杖可以用作一把魔法长棍，你用它发动的攻击检定和伤害掷骰获得+1加值。持握法杖时，你发动的法术攻击检定获得+1加值。
若30尺内一个你能看见且正在飞行的生物对你发动攻击检定，你可以用反应举起法杖使其闪光，则该生物此次攻击检定具有劣势，且必须进行一次DC为15的体质豁免，豁免失败将会目盲直到该生物下回合开始。

间谍低语Spies' Murmur
奇物，非普通（需同调）
这是件暗色金属制成的耳罩。如果你知道另一个佩戴该耳罩的生物，且该生物在你身边1里范围内时，你可以与他进行心灵交流。你可以用一个附赠动作使该生物听见你所听到的，持续1小时。你可以用一个附赠动作终止这一效应。当你陷入失能状态时该效应自行终止。

铸阳锤Sunforger
武器（战锤），珍稀（需同调）
你在用该魔法武器发动攻击检定和伤害掷骰时获得+2加值。
你可以用一个动作将该武器掷出至多120尺，达到一个你可见的位置。到达该位置后，武器将在爆炸中消失，武器20尺半径内所有生物必须进行一次DC为15的敏捷豁免，豁免失败则受到6d6火焰伤害，豁免成功则伤害减半。此后，你可以用一个动作将武器召回你空着的手上。在你完成一次短休或长休后才能再次使铸阳锤爆炸。
如果你未将武器召回到手上，它将在24小时或你不再与它同调时出现于爆炸时的位置。

远祖之剑Sword of the Paruns
武器（长剑），极珍稀（需同调）
你在用该魔法武器发动攻击检定和伤害掷骰时获得+1加值。持握该剑时，你可以在你的每个回合使用以下属性之一:
你可以在用该剑进行攻击Attack动作后，立即令60尺内一个生物能够在此时用反应发动一次武器攻击。
你可以在进行疾走Dash动作后，立即令60尺内一个生物能够在此时用反应移动，距离不超过其移动速度。
你可以在进行回避Dodge动作后，立即令60尺内一个生物能够在此时用反应获得回避动作的增益。

旅人杖Voyager Staff
法杖，极珍稀（需施法者同调）
该法杖可以用作一把魔法长棍，你用它发动的攻击检定和伤害掷骰获得+1加值。持握法杖时，你发动的法术攻击检定获得+1加值。
该法杖有10发充能。持握法杖时，你可以用一个动作消耗1发或更多充能从旅人杖施展以下法术:放逐术banishment（4充能），闪现术blink（3充能），迷踪步misty step（2充能），穿墙术passwall（5充能），传送术teleport（7充能）。
法杖每天黎明时可以恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。若骰值为 1 则法杖将永远消失。


朋友与敌人

第六章：朋友与敌人
拉尼卡是许多奇特生命的家，其中包括许多在其他龙与地下城世界中不为人所知的生物。
这一章提供了许多的这些生物的属性表格，然后以一些在拉尼卡公会中的非玩家角色作为结尾
在本章中有一些生物属性表会有一个特殊的因素：公会法术列表，如果生物属性表显示这个生物是一个公会中的正式施法者，比如伊捷施法者，这个生物的法术列表包含一个或多个在伊捷联盟公会法术列表中的法术。关于这一部分可以参考第二章的公会列表


公会生物
这一部分的内容是讲述在怪物手册中的那些与拉尼卡公会相关的那些生物。每个公会的条目中都包含了一个关于怪物手册中怪物的简短讨论，可以在公会的成员中找到，它包括一个表格，其中的怪物按照挑战等级排序显示。
大部分的生物你都可以再本书或者怪物手册中找到，但是其中有一些生物则在瓦罗怪物指南，或者魔邓肯的众敌卷册（光头书）中提到。

俄佐立参议院生物
大多数与亚俄佐立参议院有关的生物是类人生物（主要是人类和亚人）和各种各样的
其他生物被视为家庭成员，宠物或者坐骑。猫头鹰是最受欢迎的家庭成员，因为它们被视为智慧和明智判断的象征，而狮身人面兽（斯芬克斯）和亚空神族作为罕见的非类人角色也在俄佐立参议院中的领导和运营中扮演了非常重要的地位
俄佐立参议院的法师会制造造妖，让他们在议会中执行一些卑微的任务。这些造妖使用常规造妖的数据，除了他们没有翅膀，也没有飞行能力。

审判官斯芬克斯
俄佐立斯芬克斯，或者经常被称作审判官斯芬克斯，他们使用神术魔法也就是律法魔咒的力量，一种类似法官的审判锤的力量，来审判罪犯和迫使他们说出真相，斯芬克斯审判官一般是吉诺斯芬克斯，就像在怪物手册中提到的一样，但是这是一位俄佐立施法者，她会准备以下法师法术
0环戏法（任意时间）: 友善术（friends）,法师之手（ mage hand）, 传讯术（message）
1环法术 (4法术位): 命令术（command）, 诱捕打击（ensnaring strike）, 护盾术（shield）
2环法术 (3法术位）: 冷静术（calm）,人类定身术（hold person）,暗示术（suggestion）
3环法术 (3 法术位): 千里眼/顺风耳（clairvoyance）,法术反制（counterspell),解除魔法（dispel magic）
4环法术 (3 法术位): 放逐术（banishment）,预言术（divination）
5环法术 (1法术位): 支配人类（dominate person）

俄佐立参议院生物
挑战等级 生物 来源
0 造妖 MM
0 猫头鹰 MM
1/ 4 巨型猫头鹰 MM
1/2 士兵 GGR
1/2 战马 MM
1 巨鹰 MM
2 狮鹫 MM
3 抓捕者 (老兵或骑士) MM
3 预审使 GGR
5 晶角兽 GGR
6 法术使 GGR
11 审判者斯芬克斯 (吉诺斯芬克斯) MM
14 三盟统领 GGR
17 男面史芬克斯 MM
21 爱斯佩利亚 GGR

波洛斯教团生物
波洛斯教团招募了许多不同的生物来扩大他们的军事队伍。这些生物在军团中可能作为同伴、守护者或坐骑。

炎身（Flame-kin）
炎之族裔（在怪物手册中使用火矮人的属性数据）是一种元素士兵，作为预备队或者突击士兵为波洛斯教团服务，他们狂热而笨重，他们是旧时代的遗物，在那个时代，军团更关心成员的热枕而不是他们心中的正义，他们被制造出来在战场上进行大规模的军事交战

波洛斯教团生物
挑战等级 生物 来源
1/8 獒犬 MM
1/4 战地医师 GGR
1/2 士兵 GGR
1/2 凡尔西诺(蜥蜴人) MM
2 炎身 (火矮人) MM
2 骑乘空耶可鸟 GGR
3 波洛斯骑士 MM
3 波洛斯老兵 MM
4 裁定士 GGR
5 战力天使 GGR
7 炎拳 GGR
8 守护巨人 GGR
10 梵天神侍 MM
12 炎鬃天使 GGR
16 异界神侍 MM
21 炽天神侍 MM
23 欧瑞利 GGR

底密尔生物
除了人类刺客和吸血鬼间谍，各种各样的隐形和暗影怪物也为底密尔会堂的工作做出了贡献。复制人和隐踪者在人群中默默的行动。惊惧兽，还有穴居攫怪，食脑者，以及类似的怪物，被认为是拉尼卡人民对由底密尔魔法所赋予的恐惧。而且那些亡灵像是阴影怨灵或是夜篷幽灵则一直在监视底密尔会堂暗中的秘密领土

底密尔生物
挑战等级 生物 来源
1/2 阴影 MM
1 间谍 MM
1 思想间谍 GGR
2 穴居攫怪 MM
2 食脑者 MM
3 复制人 MM
3 飞行惊惧兽 GGR
4 饮灵吸血鬼 GGR
5 冤魂 MTF
5 心灵法师 GGR
5 怨灵 MM
6 隐踪者 MM
7 穴居攫怪头领 MM
8 刺客 MM
8 黄昏之翼 GGR
9 暗影惊惧兽 GGR
10 夜篷幽灵 GGR
15 掠行惊惧兽 GGR
17 无面者拉扎夫GGR

伊捷生物
伊捷联盟中的成员有随从（平民）和化学家（法师）。小妖精和精灵（被称为仙女）也在伊捷联盟中找到了工作，因为她们可以从事的项目对其他种族来说太小了。伊捷联盟使用由两种或两种以上的元素力量组合而成的元素，包括烟魔蝠、蒸汽魔蝠还有冰魔蝠和岩浆魔蝠。
挑战等级 生物 来源
0 随从 (凡人) MM
1/4 学徒法师 VGM
1/4 皮克西 MM
1/4 烟魔蝠 MM
1/4 小妖精 MM
1/4 蒸汽魔蝠 MM
1/2 冰魔蝠 MM
1/2 岩浆魔蝠 MM
1/2 焦灼使者警卫 GGR
1/2 凡尔西诺(蜥蜴人) GGR
1 激电怪奇 GGR
2 魔力断流觅爆师 GGR
4 焦盘怪奇 GGR
4 宙子觅爆师 GGR
5 变异觅爆师 GGR
5 激电觅爆师 GGR
6 化学家（法师） MM
7 变异充能怪 GGR
8 尼米斯独眼巨人 GGR
12 大法师 MM
12 弧光凤凰 GGR
26 尼米捷 GGR

欧佐夫集团生物
欧佐夫集团吸引和诱捕各种各样的生物，从低等蝙蝠和人工制造的索尔兽到野蛮的巨人还有高贵的天使。还有欧佐夫石像鬼，由一种表现为绿色的、烟雾般的光芒的魔法所激发。
在他们的眼睛和张大的嘴巴中，时刻监视着银行和教堂，还有嗜血的吸血鬼潜伏在地下室和地窖里。

欧佐夫生物
挑战等级 生物 来源
0 蝙蝠 MM
0 平民 MM
1/8 守卫 MM
1/8 贵族 MM
1/4 侍僧 MM
1/4 巨蝙蝠 MM
1/4 随侍索尔兽 GGR
1/4 蝙蝠群 MM
1 /2 暴徒 MM
1 /2 舞翼索尔兽 GGR
1 契约精怪 GGR
1 精怪（幽魂） MM
2 石像鬼 MM
2 牧师 MM
3 骑士 MM
4 精怪（幽灵） MM
6 法师 MM
6 欧佐夫巨人 GGR
8 饮血者吸血鬼 GGR
8 欧杰达鬼影 GGR
14 亡约天使 GGR

拉铎司教团生物

各种野蛮、嚎叫的野兽陪伴着拉铎司的信徒。地狱猎犬，梦魇，和火童可能会与其他艺人一起表演，或者陪同著名的拉铎司信徒作为其监护人和同伴。连同挂着钩链和长矛的食人魔，扛起帐篷和舞台，并在杀戮与鲜血的欲望侵入时制造巨大的混乱。

拉铎司生物
挑战等级 生物 来源
1/8 强盗 MM
1/8 邪教教徒 MM
1/2 咯笑魔 GGR
1/2 火童 MM
1/2 暴徒 MM
1 拉铎司表演者 GGR
2 狂战士 MM
2 邪教狂教徒 MM
2 食人魔 MM
2 拉铎司讽刺派作家 GGR
3 地狱犬 MM
3 梦魇 MM
3 食人魔链斗士 MTF
5 倒钩魔 MM
5 坎比翁 MM
6 血斗巨人 GGR
7 血祭司 GGR
9 暴行大师 GGR
9 暗影惊惧兽 GGR
11 角魔 MM
12 疯狂君父 GGR
24 拉铎司 GGR

析米克联合生物
析米克联合的科学家们对所有生命形式如何适应其周遭环境变化的方式都很感兴趣，但他们对这里最大的生物有着格外浓厚的兴趣。在这样一个城市建筑覆盖的世界里，大多数这些生物在城市上空翱翔，或在地下海洋深处游弋，只有通过析米克联合的索诺特们才能够进入

底栖生物
析米克科学家使用术语“底栖（benthid）”来指代那些生活在深海的巨兽。这些生物无论是在大小和形态上都有很大的差异，所以它们中的代表性生物用统计数据表明有巨章鱼、蛇颈龙、虎鲸、巨鲨、龙龟或克拉肯海怪。

人鱼
拉尼卡的人鱼是析米克联合索独有的生物。他们在不到一个世纪前从位面深埋的海洋中出现，并立即在公会中担任领导职务。他们声称与拉尼卡的原始海洋有着十分深厚的联系，这些海洋几乎没有受到拉尼卡文明的影响。他们在怪物手册中使用人鱼的统计数据，除了他们说通用语和人鱼语，还有他们拥有双腿从而给他们带来30英尺的行走速度。

挑战等级 生物 来源
0 赫蒙克鲁斯 MM
1/8 人鱼 MM
1/2 杂拼间谍 GGR
1 融合体1型 GGR
1 巨章鱼 MM
1 杂拼投毒客 GGR
1 杂拼电击人 GGR
2 德鲁伊 MM
2 杂拼蛮汉 GGR
2 杂拼飞兵 GGR
2 蛇颈龙 MM
3 虎鲸 MM
5 巨鲨鱼 MM
6 融合体2型 GGR
6 法师 MM
10 生机术士 GGR
13 空游霸 GGR
16 融合体3型 GGR
16 洁佳娜 GGR
17 龙龟 MM
23 克拉肯 MM

瑟雷尼亚盟会生物
瑟雷尼亚盟会利用其与自然的密切联系，招募各种生物参与他们的事业。这些盟会的支持者在自然秩序中比起生物更像人类一搬与成员一起占据了应有的位置。

元素
当瑟雷尼亚盟会陷入纷争之时，元素生物会挺身而出担任公会的防御。这些元素大部分是由树木的根和枝干构成的，使它们相当于被唤醒的灌木或被唤醒的树木。大地元素将建筑物的材料与它们的生存形式结合起来，当作装甲和武器抗击敌人。

植物生物
许多赛雷尼亚联盟的建筑、寺庙和小径都受到树人或食肉植物的保护，包括枯萎怪和蔓生怪。有些生物的手臂像藤蔓一样，诱捕猎物，然后把它丢进如同瓶子一般充满酸液的身体里。另一些则被粘胶覆盖，粘胶会固定住并慢慢地消化那些倒霉的受害者。

瑟雷尼亚生物
挑战等级 生物 来源
0 小型自然元素（觉醒的灌木） MM
1/8 枝条枯萎怪 MM
1/4 斧喙鸟 MM
1/4 针型枯萎怪 MM
1/2 斥候 MM
1/2 士兵 GGR
1/2 藤蔓枯萎怪 MM
1 恐狼 MM
1 树妖 MM
1 唤角师 GGR
2 德鲁伊 MM
2 大型自然元素（觉醒的树木） MM
2 飞马 MM
2 牧师 MM
3 弓手 VGM
3 骑士 MM
3 老兵 MM
5 大地元素 MM
5 蔓生怪 MM
5 菘蓝树人 VGM
9 盟会树灵 GGR
9 树人 MM
12 高阶德鲁伊 VGM
12 唤龙者（高阶法师） MM
14 亚龙 GGR
18 卓塔妮 GGR

葛加理群落生物
戴卡林精灵（卓尔）、致命的美杜莎和如同昆虫般的刻洛人是葛加理群落中最重要的三种力量，它们争相控制大量数量较小（或至少不那么野心勃勃）的生物。

故军（Erstwhile）
当刻洛人的死亡牧师马泽雷克发现了一个古老的陵墓时，葛加理群落的力量平衡发生了重大变化。在城市的深处，在已经建立起来的文明层次之下。千百年来，马泽雷克发现了一个隐藏的地下室网络，称为“乌美里列”，一个巨大的结构，主导一整个城市街区。里面有数百具保存完好的尸体，其中充满了潜在的亡灵力量被马泽雷克激活，使尸体复活归来成为了混乱的生命。这个新的不死族被称为故军（相当于怪物手册中的尸妖），在他们还活着的年代，故军是拥有巨大财富和权力的贵族精灵。他们死后仍然穿着华丽的服饰，尽管它已经发霉腐朽了，但是他们的存在给地下城的葛加理群落带来了一种高等文化的氛围。

真菌（Fungus）
葛加理群落所在的地区到处都是由来自公会腐烂农场的真菌和碎屑组成的生物。尖叫蕈在葛加理的隧道中充当着哨兵的角色，紫色真菌从闯入者的尸体中发芽成长。在地下城充满孢子的环境中，没有固定形态的死亡和腐烂的物质渐渐变化成一头头蔓生怪。
一些葛加理群落生物是真菌和生物的共生融合体。葛加理巨魔居住在一个巨大的下水道中，他们的身体被像鬃毛一样的真菌装饰着，为他们已经足够强壮的身躯起到了额外的作用。
帮助他们隐藏起来并促进它们的再生。

昆虫和蜘蛛类生物
甲虫、蜈蚣、蜘蛛和无数其他昆虫和蜘蛛类生物寄生居住在拥挤的葛加理群落中。这些通常与腐烂和重生有关的生物，被公会格外珍视。巨大的甲虫可以充当负重的野兽、同伴、坐骑和守卫者。在这些生物中最大的是死桥巨人甲虫（Deadbridge goliath beetle）（相当于怪物手册中的三角龙）。
食人鱼甲虫（piranha beetles）（典型的昆虫集群，来自《怪物手册》），它们在松软的土地上挖洞，聚集成一个集群，覆盖它们的受害者，并从他们身上剥下新鲜的血肉。线球蜘蛛（skein spider）（使用怪物手册中巨型蜘蛛的数据）是葛加理回收工作的重要组成部分：真菌沿着蛛丝网快速生长，扩展他们的范围直到到吞没建筑，加速了葛加理群落的吞并过程。

僵尸（zombie）
葛加理群落鼓励公会成员使用和探索死灵法术法。真菌覆盖了为公会服务的大多数亡灵的身体，其中大多数是真菌苦工（相当于怪物手册中的僵尸zombie），他们是身体被真菌感染的无意识的仆人。

葛加理生物
挑战等级 生物 来源
0 尖叫蕈 MM
1/4 卓尔 MM
1/4 真菌苦工（僵尸） MM
1/4 孢子人 VGM
1/4 紫色真菌 MM
1/2 刻洛人战士 GGR
1/2 斥候 MM
1/2 食人鱼甲虫 (昆虫群) MM
1 线球蜘蛛(巨蜘蛛) MM
1 荆棘蜥蜴 VGM
2 掘地虫 MM
2 食人魔僵尸 MM
2 孢子人首领 VGM
3 故军（尸妖） MM
4 刻洛人祭师 GGR
5 死桥巨人甲虫（三角龙）MM
5 卓尔精英战士 MM
5 葛加理祭师 GGR

5 蔓生怪 MM
5 巨魔 MM
6 地底城美杜莎 GGR
8 刺客 MM
8 尸魔花 MTF
14 戴卡林巫妖 GGR
15 掠行惊惧兽 GGR
22 贾雷·沃德·萨沃 GGR

古鲁部族生物
许多危险的生物经常出没在日瓣树丛区附近，那是古鲁部族居住的地方。

野兽
古鲁部族所在的地区到处都是各种大小的野兽。成群的巨型野猪（见《怪物手册》）被称为“破城野猪”，它们漫游在瓦砾地带；每只破城野猪都能长得像猛犸象一样大（如《怪物手册》），当一群破城野猪进行移动时，他们的移动可以令大地震动，还会摧毁建筑物。马卡（使用怪物手册中的剑齿虎属性表）是十分具有领地意识的大型猫科野兽，长约15英尺，有六只眼睛。他们通常会瓦砾地带生存，偶尔也能在日瓣树丛区和殿堂花园区域找到他们的行踪。本书或《怪物手册》中描述的任何野兽都有可能在日瓣树丛区与殿堂花园地区漫游。古鲁部族能够引导这些野兽的怒火。让它们将敌人撕成碎片。这些愤怒的野兽带有鲁莽和围攻的怪物特质。
怪物特质：
鲁莽：在回合开始时，这些愤怒的野兽可以在它在那个回合中所做的所有的近战武器攻击骰子获得优势。但是对它们的攻击骰也会获得优势，直到它开始下一轮。
怪物围攻。愤怒的野兽对物体和构造体造成双倍伤害

元素
古鲁部族的萨满引导原初的能量，在古鲁部族的乐队前召唤在狂暴的燃烧的烈火元素。或者他们把那些文明遗迹的碎石变成大地元素，相比起用那些能令人窒息的藤蔓缠绕着的建筑物废墟来说。这确实给城市的瓦砾区带来了新的生活。这些元素具有强烈的破坏性，但它们只能持续到召唤它们的魔法结束的时候。

巨人
几乎所有古鲁部族群都有山丘巨人还有石巨人，独眼巨人。食人魔、双头巨人和废陋巨人，甚至有一个部族——博朗族——完全由这些家伙们组成。

九头蛇
一旦一头九头蛇选择了一个地方作为巢穴，并宣布周围的土地为它的领土，那就几乎不可能再把这个生物赶走。古鲁部族的人把这些多头的掠食者视为古时部落统治世界之前的残余。
。他们不会为了战利品而杀死九头蛇，但是从九头蛇的脖子上拔出一根刺是古鲁部族中证明其拥有巨大勇气的标志。

古鲁部族生物
挑战等级 生物 来源
1/4 反逆者 GGR
1/2 瓦砾区伏击者 GGR
1/2 凡尔西诺（蜥蜴人） MM
1 半食人魔 MM
2 破城野猪 MM
2 狂战士 MM
2 玛卡（剑齿虎） MM
2 食人魔 MM
4 双头巨人 MM
5 元素（烈焰或大地） MM
5 山丘巨人 MM
5 穴居者（角斗士) MM
6 独眼巨人 MM
6 巨型破城野猪（猛犸）MM
7 古式德鲁伊 GGR
7 石巨人 MM
8 废陋巨人 MM
8 九头蛇 MM
10 分裂萨满 GGR
14 亚龙 GGR
18 咕噜力莫 GGR

无公会生物
一个没有在这部分表格中出现的怪物也可以出现在拉尼卡。这世界上其他种类的生物包括：城市下层居民。
没有明确帮会联系的生物，如食腐虫和食腐怪，在地下城中爬行和潜藏。
不死生物。
在拉尼卡，欧佐夫的幽灵和葛加理的僵尸都不算在亡灵的范围。无论人死在哪里，他们都有机会作为亡魂、鬼魂或其他形式的亡灵归来。
无公会的人。
《怪物手册》和其他资料中的非玩家人物还有任何生活在拉尼卡中的普通市民，平民们忙于日常事务，强盗们捕食弱者，邪教徒潜伏在阴暗的神殿里。他们隐藏在行会的注意之下。
动物。
事实上，任何出现在怪物手册附录A中的生物都可以出现在拉夫尼卡。许多这样的生物都被生存在小的绿化带或被毁坏的瓦砾地区，但其他的生物则存在于城市环境中，包括鸟类，食腐生物，及那些生活在下水道的居民。

Azer：火矮人
Deva：梵天神侍
Solar：炽天神侍
thug：暴徒
pixie：皮克精
Androsphinx：男面翔狮兽/男面斯芬克斯/男面史芬斯
Axebeak：斧喙鸟

龙兽Drakes
龙兽是一种长有翅膀的爬行动物，拉尼卡上空随处可见其飞越尖塔、空中狩猎的身影。龙兽可训练程度高，是广受欢迎的宠物pets，仆从servants与坐骑mounts。
风龙兽wind drakes是龙兽之中最为常见的品种，体型与人类相当，使用翼龙pteranodon的生物数据表格；最小的龙兽只有猛禽大小，使用鹰eagle的生物数据表格；更大些的龙兽使用巨鹰giant eagle的生物数据表格。

驮兽Pack Beast
你可以按照下方的驮兽表Pack Beasts table给出的内容，为拉尼卡的多种驮兽安排怪物图鉴Monster Manual中相应的生物数据表格。

拂行兽Brushstrider.拂行兽乐于在花园林地间自由自在的漫游，被圈养、束缚时则极具破坏力。
冠角牛Ceratok.冠角牛是一种鼻子末端长有两只弯曲的巨角的野兽。
卓马Dromad. 卓马状如骆驼camel，不过没有驼峰。
巨犀兽Indrik.在第十区，巨犀兽随处可见。这些具有修长脖颈的生物脾气暴躁，在没有驯师管束命令的情况下，他们常常狂暴地横冲直撞，或是干脆逃之夭夭。
克瓦兽Krovod. 克瓦兽形似公牛ox，思维迟钝。
倾牙兽Raktusk.倾牙兽外表类似野牛bison，但其肩高便足有10尺。

引用

驮兽Pack Beast

野兽种类 MM生物数据表格
拂行兽Brushstrider 麋鹿Elk
冠角牛Ceratok 犀牛Rhinoceros
卓马Dromad 骆驼Camel
巨犀兽Indrik 象Elephant
克瓦兽Krovod 猛犸Mammoth
倾牙兽Raktusk 巨麋鹿Giant el


生物图集

生物图集 Bestiary
下面几页把拉尼卡种类繁多的动物按照其首字母排序，你可以在怪物图鉴的简介章节中找到关于如何使用这些一个生物数据表格的内容。
按种类排的生物数据表格 Stat Blocks by Creature Type
这些按照种类分类的生物囊括了生物图集和非玩家角色收录的内容。

异怪 Aberration
飞行惊惧兽 Flying Horror BY 蜘蛛的低语
暗影惊惧兽 Shadow Horror BY 蜘蛛的低语
掠行兢惧兽 Skittering Horror BY 蜘蛛的低语

天界生物 CELESTIALS
三盟统领 Archon of the Triumvirate 认领 By levelpiece
欧瑞梨Aurelia By 肆柒/布丁
战力天使 Battleforce Angel by levelpiece
亡约天使 Deathpact Angel By levelpiece
晶角兽 Felidar by levelpiece
炎鬃天使Firemane Angel by levelpiece

构装生物 CONSTRUCTS
随侍索尔兽 Servitor Thrull By levelpiece
舞翼索尔兽 Winged Thrull By levelpiece

龙类 DRAGONS
尼米捷 Niv-Mizzet By levelpiece

元素生物 ELEMENTALS
弧光凤凰 Arclight Phoenix By levelpiece
焦盘怪奇 Blistercoil Weird BY Nancymilk
变异充能怪 Fluxcharger BY Nancymilk
电流怪奇 Galvanice Weird BY Nancymilk

精类FEY
盟会树灵 Conclave Dryad By levelpiece
卓塔尼 Trostani BY 布丁

邪魔 FIENDS
喀笑魔Cackler By 蜘蛛的低语
暴行大师Master of cruelties By 蜘蛛的低语
拉铎司Rakdos By 蜘蛛的低语
疯狂君父 Sire of insanity By 蜘蛛的低语

巨人 GIANTS
血斗巨人 Bloodfray Giant By levelpiece
咕噜力莫 Borborygmos BY 布丁
卫护巨人 Guardian Giant By levelpiece
尼米斯独眼巨人 Nivix Cyclops By levelpiece
欧佐夫巨人 Orzhov Giant By levelpiece
分裂萨满 Sunder Shaman By levelpiece

类人生物 HUMANOIDS
反逆者 Anarch BY 布丁
生机师 Biomancer By 哈拉克提
血腥祭司 Blood Witch by 蜘蛛的低语
宙子觅爆师 Cosmotronic Blastseeker BY Nancymilk
魔力断流觅爆者Counterflux Blastseeker BY Nancymilk
古式德鲁伊 Druid of the Old Ways BY 布丁
炎拳 Firefist BY 布丁
变异觅爆者 Flux Blastseeker BY Nancymilk
前线医士 Frontline Medic by 布丁
电流觅爆者 Galvanic Blastseeker BY Nancymilk
葛加理祭司 Golgari Shaman BY 布丁
唤角师 Horncaller BY 布丁
杂拼蛮汉 Hybrid Brute BY Nancymilk
杂拼飞兵 Hybrid Flier BY Nancymilk
杂拼投毒客 Hybrid Poisoner BY Nancymilk
杂拼电击人 Hybrid Shocker BY Nancymilk
杂拼探子 Hybrid Spy BY Nancymilk
刻洛死亡僧侣 Kraul Death Priest By 南村辉
刻洛战士 Kraul Warrior By 神秘旅法师六人组（提取码FPfm）
律法师 Lawmage By 布丁
心灵法师 Mind Mage By 蜘蛛的低语
预知法师Precognitive Mage By 布丁
拉铎司派讽刺派作家 Rakdos Lampooner By 蜘蛛的低语
拉铎司派演员Rakdos Performer By 蜘蛛的低语
裁定师 Reckoner 布丁
瓦砾区伏击客 Rubblebelt Stalker BY 布丁
焦灼使者警卫 Scorchbringer Guard By 神秘旅法师六人组（提取码FPfm）
士兵 Soldier By 布丁
思想间谍 Thought Spy By 蜘蛛的低语
洁迦娜Zegana By 哈拉克提

怪兽 MONSTROSITIES
融合体一型 Category 1 Krasis BY Nancymilk
融合体二型Category 2 Krasis BY Nancymilk
融合体三型 Category 3 Krasis BY Nancymilk
伊佩利 lsperia By 布丁
拉扎夫 Lazav By 蜘蛛的低语
空耶克洛克鸟 Skyjek Roc By Nancymilk
空游霸 Skyswimmer By Nancymilk
地底城美杜莎 Undercity Medusa By Nancymilk
亚龙 Wurm By Nancymilk

不死生物 UNDEAD
饮血吸血鬼 Blood Drinker Vampire BY 蜘蛛的低语
戴卡林巫妖 Devkarin Lich By levelpiece
黄昏之翼Gloamwing BY 蜘蛛的低语
契约精怪 Indentured spirit By Levelpiece
贾雷 沃德 萨瓦Jarad Vod Savo BY 布丁
饮灵吸血鬼 Mind Drinker Vampire BY 蜘蛛的低语
夜蓬幽灵Nightveil Specter BY 蜘蛛的低语
欧节达鬼影 Obzedat Ghost By levelpiece


惊惧兽

惊惧兽Horrors

从地底城的深渊到最黑暗的夜空，可怖的邪恶在拉尼卡黑暗的角落中伏行着、翱翔着、疾驰着。这些生物统称为惊惧兽——一种潜伏在黑暗中，将拉尼卡人内心最深处的恐惧具象化的多种类的生物。所有的这些邪恶生物都有着朦胧的理性和不可思议的诡计。
目前强迫惊惧兽为其服务的已知的公会至少有三个。在底密尔会堂，惊惧兽能在市民中散步恐惧与绝望并能承担对那些被严密保护的目标实施暗杀与绑架的工作。在拉铎司宗派，惊惧兽被作为又一种会登台亮相的惊险又刺激的生物武器。在葛加理群落，惊惧兽清扫着下水道并保卫着公会的领地。
底密尔会堂会使用所有三种常见的惊惧兽，拉铎司宗派更青睐幽影惊惧兽，而葛加理则使用掠行惊惧兽。

惊惧兽和疯狂Horrors and Madness

拉尼卡的惊惧兽是具象化的恐怖与疯狂。你可以使用地下城领主手册中的疯狂规则来表现这种联系。
每当一个角色在对抗飞行惊惧兽的恐怖尖啸Frightening Screech，幽影惊惧兽的爪击或者掠行惊惧兽的癫狂威仪Maddening Presence的豁免中失败，记录下这个结果。在遭遇结束后，每一个至少豁免失败一次的角色需要通过一个DC13的感知豁免。豁免成功则无事发生。豁免失败则该角色根据地下城领主手册获得一种疯狂，并根据角色在遭遇中豁免失败的次数决定疯狂的严重程度，详见疯狂程度表。

引用
疯狂程度表Madness Severity table
失败豁免
1 短暂性疯狂
2-3 长期性疯狂
4+ 永久性疯狂

自定义一只惊惧兽Customizing A Horror

惊惧兽通常拥有一些常见的身体形态，但是其特征却五花八门。某一只的惊惧兽形态可能融合了一些恶魔、昆虫或者爬行动物的元素。要自定义一只惊惧兽，首先选择一个基底生物（飞行惊惧兽，幽影惊惧兽或者掠行惊惧兽），然后在首要特征表Primary Features table和次要特征表Secondary Features table里分别投一个结果（或者在每个表格里选择一个）。将这些特性加在基底生物上。

引用
首要特征表Primary Features table
D4
1 回避Avoidance。某效应指定惊惧兽为目标并令其进行豁免检定时，如果该豁免成功伤害减半，则惊惧兽可以在豁免成功时免除所有伤害，而豁免失败时伤害减半。
2 伤害抗性Damage Resistances。惊惧兽对黯蚀伤害和精神伤害具有抗性。
3 天生施法Innate Spellcasting。惊惧兽天生施法属性为魅力（飞行惊惧兽的法术豁免DC 13，幽影惊惧兽的法术豁免DC16，掠行惊惧兽的法术豁免DC17），它天生即可施展以下法术且无需任何材料成分：
每项3/日：黑暗术Darkness
每项1/日：恐惧术Fear（幽影惊惧兽和掠行惊惧兽），魅影杀手Phantasmal Killer（仅掠行惊惧兽）
4 精神谴责Psychic Rebuke。当惊惧兽的被近战攻击所伤害时，它会使用它的反应动作在5尺半径范围内放出精神能量。区域内的每一个生物受到3（1d6）精神伤害（飞行惊惧兽），7（2d6）精神伤害（幽影惊惧兽），10（3d6）精神伤害（掠行惊惧兽）.

引用

次要特征表Secondary Features table
D4
1 擒抱卷须Grasping Tendrils。惊惧兽拥有四根卷须。每根卷须都能被攻击（AC 12，生命值10）。摧毁一根卷须不会对惊惧兽造成伤害。
以一个附赠动作，惊惧兽可以锁定1尺内一个可见的目标该目标必须通过一个敏捷豁免否则将被惊惧兽擒抱。擒抱的豁免DC和逃脱擒抱的DC是相同的：飞行惊惧兽的DC是9，幽影惊惧兽的DC是13，掠行惊惧兽的DC是19。直至擒抱终止前，惊惧兽不能再对其他目标使用同一根卷须进行擒抱。
2 顽强心灵Indomitable Mind。惊惧兽免疫魅惑状态。
3 敏锐感官Keen Senses。惊惧兽依赖视觉、听觉及嗅觉进行的感知（察觉）检定具备优势。
4 心灵视觉Mind Sight。魔法黑暗无法阻碍惊惧兽的黑暗视觉。

飞行惊惧兽Flying Horror
中型异怪，中立邪恶
——————————————
AC：16（天生护甲）
HP：49（9d8+9）
速度：30尺，飞行60尺
——————————————
力量9（-1）敏捷20（+5）体质12（+1）智力2（-4）感知15（+2）魅力16（+3）
——————————————
技能：观察+4，隐匿+7
伤害易伤：光耀
状态免疫：恐慌
感官：黑暗视觉120尺，被动察觉14
语言：无
挑战等级：3（700XP）
——————————————
恐惧狂怒Fear Frenzy。惊惧兽对陷入恐慌的生物发动攻击时，其攻击检定具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，惊惧兽进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作
——————————————
爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d6+5）的挥砍伤害，外加14（4d6）的精神伤害。
恐怖尖啸Frightening Screech（充能5~6）。惊惧兽发出一声恐怖的尖叫。其身边30 尺范围内每位可以听见其叫声的生物，必须进行一次DC 13 的感知豁免，豁免失败则陷入恐慌，恐慌效果持续1分钟。陷入恐慌的生物可以在每个其自己回合结束时再次进行该豁免，并在豁免成功时结束恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24 小时内免疫惊惧兽的恐怖尖啸。

幽影惊惧兽Shadow Horror
大型异怪，中立邪恶
——————————————
AC：13
HP：120（16d10+32）
速度：40尺
——————————————
力量12（+1）敏捷16（+3）体质14（+2）智力2（-4）感知17（+3）魅力18（+4）
——————————————
技能：观察+7，隐匿+11
伤害易伤：光耀
状态免疫：恐慌
感官：黑暗视觉120尺，被动察觉17
语言：无
挑战等级：9（5,000XP）
——————————————
虚体移动Incorporeal Movement。惊惧兽可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5（1d10）的力场伤害。
幽影潜行Shadow Stealth。在微光光照或黑暗环境下，惊惧兽能够以附赠动作来执行躲藏Hide 动作。
影跃Shadow Stride。以一个附赠动作，惊惧兽可以进入一片5尺范围阴影中，然后从距离这阴影60 尺范围内的另一片五尺范围阴影的未被占据的空间中出现。
日照敏感Sunlight Sensitivity。身处阳光下时，惊惧兽进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作
——————————————
多重攻击Multiattack。惊惧兽发动三次攻击：一次啃咬和两次爪击
啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：21（4d8+3）的穿刺伤害。
爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：13（3d6+3）的挥砍伤害，目标必须进行一次DC16的感知豁免，豁免失败则陷入恐慌，该效应持续至该生物的下一回合结束时终止。
鞭笞幽影Lashing Shadow（充能5~6）。惊惧兽身边60 尺范围内所有非惊惧兽的生物，必须进行一次DC 16 的敏捷豁免，豁免失败则受到27（6d8）的黯蚀伤害。

掠行惊惧兽Skittering Horror
巨型异怪，中立邪恶
——————————————
AC：17（天生护甲）
HP：228（24d12+72）
速度：40尺，攀爬40尺
——————————————
力量22（+6）敏捷16（+3）体质17（+3）智力2（-4）感知14（+2）魅力18（+4）
——————————————
技能：观察+7，隐匿+8
伤害易伤：光耀
状态免疫：恐慌
感官：黑暗视觉120尺，被动察觉17
语言：无
挑战等级：15（13,000XP）
——————————————
蛛行Spider Climb。惊惧兽可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
日照敏感Sunlight Sensitivity。身处阳光下时，惊惧兽进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作
——————————————
多重攻击Multiattack。惊惧兽可以先使用它的癫狂威仪，然后发动三次攻击：一次啃咬和两次爪击
啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。命中：28（4d10+6）的穿刺伤害。
爪击Claw。近战武器攻击：命中+11，触及10尺，单一目标。命中：24（4d6+6）的挥砍伤害。
癫狂威仪Maddening Presence。惊惧兽指定周边30 尺范围内一个它能看见的生物，如果这个目标能看见或听见惊惧兽，则该目标必须进行一次DC 17的感知豁免，豁免失败者将陷入麻痹状态，该效应持续至该生物的下一回合结束时终止。豁免成功的目标，将在接下来的24 小时内免疫该惊惧兽的癫狂威仪。


三盟统领

三盟统领 Archon of the Triumvirate

统领是法律和秩序最严酷方面的神秘、超自然化身。他们恪守正义，对违法者严惩不贷。这种天性使它们常常与俄佐立参议院保持相同立场，它们经常骑着有翼晶角兽坐骑，在俄佐立市政厅的上空盘旋，与那些狮鹫骑兵们一起飞翔。
统领通常以穿着盔甲的人形出现，几乎总是乘着坐骑。它的脸通常被宽大的兜帽遮住；那些见过兜帽底下面孔的人，描绘它们有着天赐的美貌，不苟言笑，和白色的瞳孔。

永恒的骑手 Eternal Riders。执政官和有翼晶角兽坐骑之间的联系十分紧密，以至于有时他们被认为是一个整体，以一个头脑行动。如果一个统领从马鞍上被抛出，他可以立即魔法般地乘骑回自己的马鞍上。

不朽本质Immortal Nature。统领不需要空气、饮食以及睡眠。

三盟统领 Archon of the Triumvirate
中型天界生物，守序善良
————————————————
护甲等级 18 （板甲）
生命值 144（17d8 +68）
速度 30英尺
————————————————
力量20（+5） 敏捷15（+2） 体质19（+4） 智力15（+2） 感知21（+5） 魅力18（+4）
————————————————
豁免：体质+9、感知+10、魅力+9
技能：洞悉+10、察觉+10
伤害抗性：非魔法的钝击、挥砍、穿刺
伤害免疫：-
状态免疫：魅惑、力竭、恐慌
感官：黑暗视觉120ft，被动察觉20
语言：所有
挑战等级：14（11,500xp）
————————————————
法律之眼 Eye of the Law.
以一个附赠动作，统领选择一个120英尺范围内、他所能看见的生物，并判定该生物在过去24小时内违反了哪些法律。

天生施法 Innate Spellcasting.
统领的天生施法关键属性感知（法术豁免DC18，攻击+10）。他天生即可施展以下法术且无需任何材料成分：

任意：安定心神Calm Emotions、命令术Command、强令对决Compelled Duel

乘骑 Mount.
如果统领没有乘骑，只要统领与他的坐骑存在于同一个位面，他可以花费一个额外动作，魔法般地传送到作为坐骑的生物上。当它传送的时候，统领会和自身所携带的任何装备一起跨骑到坐骑上。
当统领获得乘骑并且没有处于失能状态时，他不会被突袭，他和他的坐骑在敏捷豁免检定上都具有优势。如果统领骑在坐骑上的时候生命值降低到0，其坐骑的生命值也会降为0。

行动 ACTIONS
————————————————
多重攻击 Multiattack.
统领进行两次 正义之锤 攻击。

正义之锤 Hammer of justice.
近战武器攻击：+10命中，触及5尺，一个目标。
伤害：12（2d6+5) 钝击伤害。外加18（4d8）力场伤害。
若目标为一个生物，则目标必须进行一次DC 18 的力量豁免，豁免失败则应击倒地。

安抚威仪 Pacifying Presence.
统领选择120英尺范围内、他所能看见的生物，每个生物须进行一次DC 18 的感知豁免，否则目标扔掉他所持有任何武器，结束对任何法术的专注或其他效应，并受到统领魅惑1分钟。被魅惑的生物可以在它的每个回合结束时重复进行豁免，如果生物豁免成功或者其效应结束，则该生物在接下来的24小时内免疫该统领的安抚威仪。

传奇动作 Legendary Actions
————————————————
统领可以采取3传奇动作，从以下的选项中选择，每次只能使用一个传奇动作选项，并且只有在另一个生物的回合结束时才能使用。统领在他回合开始的时候恢复传奇动作。

寻获坐骑 Rejoin Mount.
如果统领并没有处于乘骑状态，并且统领与他的坐骑同时存在于同一位面，他会魔法般地传送到它的坐骑上。

斩击 Smite（花费2动作）
统领使用一次 正义之锤 攻击，他的坐骑可以花费一个反应动作进行一次近战武器攻击。

拘留 Detention（花费3动作）
统领选择60英尺范围内、他所能看见的目标，每个目标须进行一次DC 18 的魅力豁免，否则该目标被魔法般地传送到一个无害的半平面，直到统领的下个回合结束，目标重新出现在原处，或最近的一处未被占据的空间位置。


天使

天使 Angels

拉尼卡的天使是正义和公义的化身。他们以波洛斯教团创始人拉基雅(Razia)的形象创立，最初都在教团服役，但每个天使代表着不同理念的正义、责任、法律和秩序。这种多样性使得一些天使离开了波洛斯教团；他们可能会加入其他公会，或者保持独立，或保护无属者。

拉尼卡的天使样貌像是人类女性，长着一对巨大的羽翼，现如今的天使拥有与人类相似的身高、体重和肤色。有些人头上戴着光环，或被灼热的灵光所包围，有的则长着像火焰一样的头发。

不朽本质 Immortal Nature。天使不需要空气、饮食以及睡眠。

波洛斯天使Boros Angels
————————————————
波洛斯教团的天使们认为他们自己是造物主的意志化身。他们是英勇的战士，献身于正义，保护弱者不受邪恶和压迫。他们是指挥官，顾问，战略家和士兵。他们在战场上的出现激励着教团普通士兵们的正直和热情。

大多数波洛斯的士兵认为天使是善良、智慧和仁慈的典范。现实情况是，天使们也无法幸免于抵御诱惑，而必要的政治阴谋可能让他们中的精英妥协。

战领 Warleaders最有智慧、最有远见的天使负责制定和实施波洛斯教团的军事战略。由于它们的不朽本质，它们的计划可能跨越几个世纪，而且众所周知，他们接受几十年的损失，作为多年后取得更大胜利的合理代价。这些战争领袖们的数据使用 异界神侍Planetar 或 炽天神侍Solar（如怪物图鉴所描述）。但他们的外表与其他波洛斯天使相似。

欧瑞梨
中等体型天界生物（天使），守序善良
---------------------------------------
护甲等级：22（天生护甲）
生命值：287 （25d8+175）
移动速度：50尺，飞行150尺
---------------------------------------
力量：26（+8） 智力：17（+3）
敏捷：24（+7） 感知：25（+7）
体质：25（+7） 魅力：30（+10）
---------------------------------------
豁免检定：敏捷：+14 体质：+14 魅力：+17
技能：洞悉 +14，观察 +14
伤害抗性：暗蚀，光耀，非魔法攻击造成的钝击，穿刺，及挥砍伤害
伤害免疫：毒素
状态免疫：魅惑，力竭，恐惧，瘫痪，中毒
感官：真实视觉 120尺，被动察觉 24
语言：全部语言
挑战等级：23（50000 xp）
----------------------------------------
传奇抗性 Legendary Resistance：
每日三次，当欧瑞梨在一次豁免中失败时，她可以选择使用成功豁免来取代结果。

魔法抗性 Magic Resistance：
欧瑞梨在进行对抗法术以及其他魔法效果的豁免检定中具有优势。
----------------------------------------
行动

多重攻击 Multiattack：
欧瑞梨使用长剑攻击三次，并使用领导力。

长剑攻击 Longsword：
近战武器攻击：单目标，攻击检定+15，5尺触及，12（1d8+8）挥砍伤害，使用双手攻击改为13（1d10+8）挥砍伤害，外加27（6d8）光耀伤害。

领导力 Leadership：
欧瑞梨对一个距她30尺内的可视生物诵念几个具有感染力的字节。如果这个生物能够听到，那么该生物在欧瑞梨的下个回合之前可以在一次攻击或者豁免检定中投掷一枚d10，并将结果加入检定结果中。

战领旋咒 Warleader's Helix（充能5-6）：
远程法术攻击：单目标，攻击检定+17，范围60尺，54（12d8）点光耀伤害，欧瑞梨可以选择她十尺内的另一个可视生物为目标，为该生物回复27（6d8）点生命值。
----------------------------------------
反应

招架 Parry：
当欧瑞梨将被近战攻击击中时，她可以将对抗此次攻击的护甲等级提升7。必须持握有近战武器才可使用此能力。

不屈 Unyielding：
当某效果迫使欧瑞梨移动，试图击倒她，或两者皆有时，她可以使用一个反应来不被移动或击倒。
----------------------------------------
传奇动作

欧瑞梨拥有3传奇动作（3 actions），可用于执行下列能力。每次只能使用一个传奇动作选项，并且只有在另一个生物的回合结束时才能使用。欧瑞梨在她的回合开始时重新获得已经被消耗的传奇动作。

号令友军 Command Allies：
欧瑞梨选择至多3个距离她30尺之内的生物为目标，如果目标可以看到或听到欧瑞梨，他们可以立即使用一个反应动作来进行一次武器攻击，此次攻击的攻击检定具有优势。

长剑攻击 Longsword Attack（消耗 2 动作）：
欧瑞梨进行一次长剑攻击

恐吓敌人 Frighten Foes（消耗 3 动作）：
欧瑞梨指定至多5个距离她30尺之内的生物为目标。所有目标必须通过一次DC为25的感知豁免，否则被恐惧直到欧瑞梨的下个回合结束。距离欧瑞梨5尺之内的敌人对该豁免具有劣势。


战力天使

波洛斯天使Boros Angels
————————————————
波洛斯教团的天使们认为他们自己是造物主的意志化身。他们是英勇的战士，献身于正义，保护弱者不受邪恶和压迫。他们是指挥官，顾问，战略家和士兵。他们在战场上的出现激励着教团普通士兵们的正直和热情。

大多数波洛斯的士兵认为天使是善良、智慧和仁慈的典范。现实情况是，天使们也无法幸免于抵御诱惑，而必要的政治阴谋可能让他们中的精英妥协。

战领 Warleaders最有智慧、最有远见的天使负责制定和实施波洛斯教团的军事战略。由于它们的不朽本质，它们的计划可能跨越几个世纪，而且众所周知，他们接受几十年的损失，作为多年后取得更大胜利的合理代价。这些战争领袖们的数据使用 异界神侍Planetar 或 炽天神侍Solar（如怪物图鉴所描述）。但他们的外表与其他波洛斯天使相似。

战力天使 Battleforce Angel
战力天使是闪耀着光芒的主导者，他们飞入战斗，沐浴在波洛斯热情的光芒中。他们自空中率领着一队队凡人士兵，或者飞在空骑兵的前面。他们不会逃避战争的血腥、痛苦和混乱；相反，他们沉浸在不断变化的战争浪潮中。他们只有涉足战斗，他们才能履行战领者的指挥责任，使他们的战术适应地面上不断变化的局势。

战力天使 Battleforce Angel
战力天使是闪耀着光芒的主导者，他们飞入战斗，沐浴在波洛斯热情的光芒中。他们自空中率领着一队队凡人士兵，或者飞在空骑兵的前面。他们不会逃避战争的血腥、痛苦和混乱；相反，他们沉浸在不断变化的战争浪潮中。他们只有涉足战斗，他们才能履行战领者的指挥责任，使他们的战术适应地面上不断变化的局势。

战力天使 Battleforce Angel
中型天界生物，守序善良
————————————————
护甲等级 18 （板甲）
生命值 66（12d8+12）
速度 30尺，飞行 90尺
————————————————
力量16（+3） 敏捷12（+1） 体质13（+1） 智力11（+0） 感知17（+3） 魅力18（+4）
————————————————
豁免：感知+6，魅力+7
技能：调查+3，察觉+6
伤害抗性：火焰，光耀
伤害免疫：-
状态免疫：魅惑、力竭、恐慌
感官：黑暗视觉120尺，真实视觉120尺，被动察觉16
语言：所有
挑战等级：5（1，800xp）
————————————————
飞掠 Flyby
该天使以飞行离开敌人的触及范围时不会引发对方的借机攻击。

魔法抗性 Magic Resistance
该天使对抗法术和其他魔法效应时进行的豁免检定具有优势。

行动 ACTIONS
————————————————
多重攻击 Multiattack
天使进行两次近战武器攻击。它还使用 战激 Battlefield Inspiration。

长剑 Longsword
近战武器攻击：+6命中，触及5尺，一个目标。
伤害：7（1d8+3） 挥砍伤害，或使用双手进行近战攻击时 8（1d10+3）挥砍伤害，外加 18（4d8）光耀伤害。
若天使至少有一个盟友处于目标 5 尺内时，目标额外受到 2（1d4）光耀伤害。（原文没有提到盟友必须未失能或者其他状态）

战激 Battlefield Inspiration
天使可以选择它身边 30 尺内它能看到的至多三个生物。每个目标在进行攻击检定或豁免检定时，可以额外掷一次d4并加在其结果上，直到天使的下个回合结束。


亡约天使

欧佐夫天使 Orzhov Angels
————————————————
在欧佐夫集团所体现的腐败和堕落几乎吸引不了天使，因为这样一个社会违反了他们的本性，但即便幻灭也可以引诱不朽的存在。当愤世嫉俗在一个天使的心中扎根时，当人们对正义的追求受到质疑时，当力量成为主宰弱者的工具时，Orzhov欧佐夫就会张开双臂欢迎天使，提供地位、尊重和力量。
欧佐夫天使可能会声称自己是刽子手、指挥官或权力掮客，但更常见的是，他们会自己在行会中开辟出属于自己的地位，与固有的Orzhov等级制度分庭抗礼。

亡约天使 Deathpact Angel

亡约天使们居住在欧佐夫最宏伟的大教堂里，在那里，被财富奴役的可怜的家伙们完全围绕在天使们身边。

赠礼者 Gift Givers。一名亡约天使充当着上帝的角色，吸引祈愿者向他们祈求保佑：财富、声望、健康、复仇等等。想象自己慷慨仁慈，天使通常试图通过利用自己的能力，从自己囤积的财富中，或从行会的其他成员那里索取好处，来满足上访者的需求。然而天使们秉承欧佐夫的意志，他们给予这些礼物不是出于善良，而是为了吸引那些欠下终身债务的狂热追随者们。

契约和债务 Debt and Indenture。那些从亡约天使那里得到恩惠的人，会因热诚的奉献而欠下债务。他们定期给天使带来小饰品和祭品，不再要求或期待任何回报，甚至愿意为他们的天使赞助人献上自己生命。即使在死后，这些债务人仍然作为契约精怪为天使和欧佐夫集团服务（描述见本章后续部分）。

引用
偿付债务 Debts Paid
一个亡约天使可以提供一项逃避奴役的条款给一个契约精怪：如果天使死了，契约精怪可以牺牲它的不死特性来恢复天使的生命。当看到天使的生命值降到0点时，契约精怪可以摧毁自己，当它消散时，它的债务随之解除，之后天使回复1点生命值。

亡约天使 Deathpact Angel
中型天界生物，守序邪恶
————————————————
护甲等级 18 （天生护甲）
生命值 175（27d8+54）
速度 30尺，飞行 90尺
————————————————
力量16（+3） 敏捷18（+4） 体质14（+2） 智力19（+4） 感知20（+5） 魅力23（+6）
————————————————
豁免：智力+9，感知+10，魅力+11
技能：洞悉+10，威吓+11，察觉+10、游说+11
伤害抗性：黯蚀，光耀，非魔法的钝击、挥砍、穿刺
伤害免疫：-
状态免疫：魅惑、力竭、恐慌
感官：真实视觉120尺，被动察觉20
语言：所有
挑战等级：14（11，500xp）
————————————————
天生施法 （Innate Spellcasting.）
亡约天使的施法能力基于魅力（法术豁免DC19，攻击+11）。亡约天使天生具有以下法术的施法能力，且不需要任何法术成分：

任意：命令术 Command（固定2环），侦测善恶 detect evil and good
3次/日：魅惑人类 charm person（固定5环），黑暗术 darkness，暗示术 suggestion
1次/日：死者复活 raise dead

魔法抗性（Magic Resistance）。
亡约天使对法术和其他魔法效果的豁免检定具有优势。

行动 ACTIONS
————————————————
多重攻击（Multiattack）。天使进行两次镰刀挥击。其中一次可以用守责之链Chains of Obligation攻击代替。

镰刀 Scythe
近战武器：+9命中，触及10尺，一个目标。
伤害：9（2d4+4) 挥砍伤害，外加27（6d8）暗蚀伤害。

守责之链 Chains of Obligation
天使可以魅惑身边30尺范围内一个它所能看见的其他生物，目标需成功于一个DC19的魅力豁免，否则陷入麻痹1分钟，或直至目标生物受到任何伤害。


炎鬃天使

波洛斯天使Boros Angels
————————————————
波洛斯教团的天使们认为他们自己是造物主的意志化身。他们是英勇的战士，献身于正义，保护弱者不受邪恶和压迫。他们是指挥官，顾问，战略家和士兵。他们在战场上的出现激励着教团普通士兵们的正直和热情。

大多数波洛斯的士兵认为天使是善良、智慧和仁慈的典范。现实情况是，天使们也无法幸免于抵御诱惑，而必要的政治阴谋可能让他们中的精英妥协。

战领 Warleaders最有智慧、最有远见的天使负责制定和实施波洛斯教团的军事战略。由于它们的不朽本质，它们的计划可能跨越几个世纪，而且众所周知，他们接受几十年的损失，作为多年后取得更大胜利的合理代价。这些战争领袖们的数据使用 异界神侍Planetar 或 炽天神侍Solar（如怪物图鉴所描述）。但他们的外表与其他波洛斯天使相似。

战力天使 Battleforce Angel
战力天使是闪耀着光芒的主导者，他们飞入战斗，沐浴在波洛斯热情的光芒中。他们自空中率领着一队队凡人士兵，或者飞在空骑兵的前面。他们不会逃避战争的血腥、痛苦和混乱；相反，他们沉浸在不断变化的战争浪潮中。他们只有涉足战斗，他们才能履行战领者的指挥责任，使他们的战术适应地面上不断变化的局势。

炎鬃天使Firemane Angel
中型天界生物，混乱善良
————————————————
护甲等级 18 （板甲）
生命值 135（18d8+54）
速度 40尺，飞行 120尺
————————————————
力量22（+6） 敏捷15（+2） 体质17（+3） 智力12（+1） 感知14（+2） 魅力23（+6）
————————————————
豁免：力量+10，感知+6，魅力+10
技能：洞悉+6，察觉+6
伤害抗性：火焰，光耀、非魔法的钝击、挥砍、穿刺
伤害免疫：-
状态免疫：魅惑、力竭、恐慌
感官：真实视觉120尺，被动察觉16
语言：所有
挑战等级：12（8，400xp）
————————————————
飞掠 Flyby
该天使以飞行离开敌人的触及范围时不会引发对方的借机攻击。

天生施法 （Innate Spellcasting.）
该天使的施法能力基于魅力（法术豁免DC18，攻击+10）。该天使天生具有以下法术的施法能力，且不需要任何法术成分：

3次/日：强令对决Compelled Duel，光导箭Guiding Bolt（固定5环）
1次/日：昼明术Daylight，火球术Fireball（固定6环）

魔法抗性 Magic Resistance
该天使对抗法术和其他魔法效应时进行的豁免检定具有优势。

顽强 Relentless（短休或长休后充能）
若该天使受到 21 点或更低的伤害而使其生命值降至 0 时，改为其生命值降至1。

行动 ACTIONS
————————————————
多重攻击 Multiattack
天使进行两次近战武器攻击。

长剑 Longsword
近战武器攻击：+10命中，触及5尺，一个目标。
伤害：10（1d8+6） 挥砍伤害，或使用双手进行近战攻击时 11（1d10+6）挥砍伤害，外加 22（5d8）火焰或光耀伤害（由天使选择）。

(https://s1.ax1x.com/2018/12/22/FsoQRf.jpg)

引用
炎鬃奈维娜 Firemane Nevena
在成功地对一群对无属者叛军的进行袭击之后，奈维娜受到了欧瑞梨的惩罚。她远离了波洛斯教团的领导层，独立追求自己的正义和对惩罚的愿景。奈维娜的任性独立是导致炎鬃者和教团高层之间关系紧张的一个原因。考虑到她所行动的事宜是合理且正义的，一位炎鬃可以在多大的范围内自由地执行自己的事宜？目前，欧瑞梨已经决定让奈维娜保持着高度自由，但如果她有任何堕落的迹象，她将很快被带回来并受到监督。

炎鬃天使Firemane Angel
炎鬃天使是专注于单兵作战的神圣斗士和战争典范。他们是强大的战士，在任何冲突中都能寻找最强大的敌人，信任弱小的士兵能处理弱小的敌人。
和其他许多波洛斯的天使一样，炎鬃天使通常有着红色的头发。在激烈的战斗中，炎鬃的头发会燃烧，变成一团火焰鬃毛，披在肩膀和背上。


晶角兽

晶角兽 Felidar

晶角兽是一种天界生物，其本质反映出一种对法律和秩序的固有忠诚。它的外表像一只巨大的猫，有两对向下倾斜的角和突出的牙齿。它的蓝灰色皮毛上带有银色的几何图案，浓密的白色鬃毛有条不紊地披在肩上。
几乎每一个晶角兽都与另一种生物有着密切的联系。有翼晶角兽几乎总是与执政官联系在一起，加入他们对正义的不懈追求。晶角兽家族的其他成员与俄佐立参议院的成员结盟，与高级法官和部长们建立联系，协助他们执行律法和追捕罪犯。一些有翼晶角兽与被关押在俄佐立监狱的重要囚犯建立了联系，以确保他们在逃离监狱后能够追踪到重罪犯。

引用
有翼晶角兽 Winged Felidars
一些晶角兽拥有巨大的羽毛翅膀。一个有翼晶角兽和一个普通晶角兽使用相同的数据面板，并加上40英尺的飞行速度。

晶角兽 Felidar
大型天界生物，守序善良
————————————————
护甲等级 17 （天生护甲）
生命值 93（11d10 +33）
速度 40英尺
————————————————
力量19（+4） 敏捷16（+3） 体质17（+3） 智力10（+0） 感知17（+3） 魅力14（+2）
————————————————
豁免：敏捷+6、感知+6、魅力+5
技能：洞悉+6、察觉+6
伤害抗性：-
伤害免疫：-
状态免疫：-
感官：真实视觉120ft, 被动察觉16
语言：理解天界语及通用语、但无法说话
挑战等级：5（1,800xp）
————————————————
纽带 Bonding .
晶角兽可以神奇地与一个30英尺内它所能看到的、并观察超过一个小时的生物维系在一起。这种纽带一直持续到晶角兽与另一种生物连结，或者直到以这种方式维系的生物死亡。这种结合具有以下效果：
?晶角兽和被维系在一起的生物能够以心灵感应的方式进行交流，距离可达100英尺。
?如果晶角兽和与之维系的生物在同一个位面，晶角兽可以感知它的方向和距离。
?以一个动作，晶角兽和与之维系的生物可以感觉到对方看到和听到的东西，在感应期间它失去自己的视觉和听觉。这种效果持续到它的下一个回合开始。

敏锐视听 Keen Hearing and Sight .
晶角兽依赖视觉和听觉进行的感知（察觉）检定具有优势。

猛扑Pounce .
如果晶角兽在使用爪击攻击之前向目标生物直线移动至少20 尺，则目标必须成功通过一次DC 15 的力量豁免否则将应击倒地。如果目标处于倒地状态，则晶角兽可以用一个附赠动作对其发动一次爪击。（两个都是爪击你没看错。）

行动 ACTIONS
————————————————
多重攻击Multiattack.
晶角兽进行两次攻击，一次啃咬，一次爪击。

啃咬Bite.
近战武器攻击：+7命中，触及5尺，一个目标。
伤害：17（3d8+4) 穿刺伤害。

爪击Claws.
近战武器攻击：+7命中，触及5尺，一个目标。
伤害：14（3d6+4) 挥砍伤害。


索尔兽

索尔兽 Thrull

当欧佐夫集团从尸体上剥离出一个灵魂来创造一个精怪时，被遗弃的尸体会被送到专门的法师那里，他们会使用死灵法术将尸体液化，并把它变成有用的东西。这些创造物成为了顺从的奴隶，扮演着各种卑微的角色：劳动者、信差、驮兽，甚至是高层人士的腿部挂饰。不管他们执行什么任务，他们都会佩戴用贬值的硬币铸成的面板，以掩饰他们可怕的面貌。

构装本质 Construct Nature。索尔兽不需要空气，饮食和睡眠。

随侍索尔兽 Servitor Thrull
————————————————————
最可悲的是那些被欧佐夫的主人当做玩物的细小又孱弱的仆从，他们跑腿，搬运小物品，蹦蹦跳跳，不让主人的昂贵长袍拖在肮脏的街道上。他们非常忠诚，没有独立思考的概念。

舞翼索尔兽 Winged Thrull
————————————————————
舞翼索尔兽是最具有智慧的欧佐夫索尔兽（这并不需要太多说明），也是最小的、最不引人注意的、最具有机动性的。他们充当欧佐夫主人的信使和间谍，并倾向于模仿它们所服务的执政者的习惯和动作。

随侍索尔兽 Servitor Thrull
小型构装体，任意阵营
————————————————
护甲等级 11
生命值 22（4d6+8）
速度 30尺
————————————————
力量11（0） 敏捷13（+1） 体质14（+2） 智力6（-2） 感知6（-2） 魅力3（-4）
————————————————
豁免：-
技能：-
伤害抗性：-
伤害免疫：毒素
状态免疫：力竭、中毒
感官：黑暗视觉60ft，被动察觉8
语言：理解通用语，但不会说
挑战等级：1/4（50xp）
————————————————

行动 ACTIONS
————————————————
爪击 Claws
近战武器攻击：+3命中，触及5尺，一个目标。
伤害：5（1d8+1）挥砍伤害。

反应 REACTIONS
————————————————
自我牺牲 Self-Sacrifice
当一个在索尔兽5英尺内的生物被攻击时，索尔兽会与该生物交换位置并承受本次攻击。

舞翼索尔兽 Winged Thrull
小型构装体，任意阵营
————————————————
护甲等级 12
生命值 31（7d6+7）
速度 30尺，飞行 30尺
————————————————
力量9（-2） 敏捷15（+2） 体质12（+1） 智力8（-1） 感知8（-1） 魅力8（-1）
————————————————
豁免：敏捷+4
技能：-
伤害抗性：-
伤害免疫：毒素
状态免疫：力竭、中毒
感官：黑暗视觉60ft，被动察觉8
理解通用语，但不会说
挑战等级：1/2（100xp）
————————————————

行动 ACTIONS
————————————————
爪击 Claws
近战武器攻击：+4命中，触及5尺，一个目标。
伤害：7（2d4+2）挥砍伤害。

掷石 Rock
远程武器攻击： 命中+4，射程 20/60 尺，单一目标。
伤害： 5（1d6+2）钝击伤害。

反应 REACTIONS
————————————————
自我牺牲 Self-Sacrifice
当一个在索尔兽5英尺内的生物被攻击时，索尔兽会与该生物交换位置并承受本次攻击。


尼米捷

尼米捷Niv-Mizzet
尼米捷建立了伊捷联盟并执掌整个公会。这位远古巨龙集出类拔萃的渊博智慧与惊世骇俗的强大力量于一身，这正与其傲慢虚荣的个性相适。他在自己位于伊捷公会大厅顶层的私人实验室里运筹帷幄，为不计其数的下属安排各式研究试验，整合众多看似毫无关联的项目，由此逐步迈向某个神秘莫测的终极目标。
在拉尼卡，足智多谋的尼米捷几乎无可置疑地位于智慧巅峰，更是最为强大的施法者之一。他像他的同族一样贪得无厌，可是他渴求的珍宝是科学与魔法的知识。他的野心对于其他公会长似乎是个威胁，但一想到他那惊人的魔力，加上龙类的火焰吐息与利剑牙齿，就几乎没人想直截了当地和他对垒了。

尼米捷的特质Niv-Mizzet's Traits
理想Ideal:“创新Innovation.别只有一种想法——应该什么都想。”
牵绊Bond:“我已花费万年时间探索这座世界的奥秘，但还有更多等着我发现。”
缺点Flaw:“和短视的呆瓜交谈对我来说枯燥难忍。”

尼米捷 Niv-Mizzet
超巨型龙类（gargantuan dragon），混乱中立
————————————————
护甲等级 22 （天生护甲）
生命值 370（19d20+171）
速度 40尺，攀爬 30尺，飞行 80尺
————————————————
力量29（+9） 敏捷14（+2） 体质29（+9） 智力30（+10） 感知17（+3） 魅力25（+7）
————————————————
豁免：体质+17，智力+18，感知+11
技能：奥秘+18，洞悉+11，察觉+11
伤害抗性：冷冻、心灵、雷鸣
伤害免疫：火焰、闪电
状态免疫：魅惑
感官：盲视60ft，黑暗视觉120ft，被动察觉21
语言：通用语、龙语
挑战等级：26（90，000xp）
————————————————
传奇抗性（3次/天）。
如果尼米捷在一次豁免中失败了，他可以选择改为成功。

炎灵轨迹（Locus of the Firemind）。
尼米捷可以同时维持两个法术的专注，另外，它在维持法术专注的豁免上具有优势。

魔法抗性（Magic Resistance）。
尼米捷对法术和其他魔法效果的豁免检定具有优势。

化学大师（Master Chemister）。
当尼米捷使用一个法术造成伤害时，它可以将该次伤害的类型转变为冷冻，火焰，力场，闪电或雷鸣。

施法：
尼米捷是一名20级的施法者，它的施法能力基于它的智力（法术豁免DC26，攻击+18）。尼米捷已知下列法术，

戏法（任意）：火焰箭、魔法伎俩、冷冻射线、电爪
1环（4法术位）：侦测魔法、魔法飞弹、护盾术、雷鸣波、隐形仆役
2环（3法术位）：朦胧术、变巨术/缩小术、炽焰法球、灼热射线
3环（3法术位）：法术反制、火球术、人类定身术、闪电束、缓慢术
4环（3法术位）：困惑术、任意门、鬼斧神工
5环（2法术位）：元素咒唤术、变形术、火墙术、力场墙（原文变形术及火墙术为五环..）
6环（1法术位）：连锁闪电、解离术、真知术
7环（1法术位）：投影术、反转重力、传送术
8环（1法术位）：操控天气、迷宫术、律令震慑
9环（1法术位）：虹光法墙

行动 ACTIONS
————————————————
多重攻击（Multiattack）。
尼米捷进行三次攻击。一次啃咬和两次爪击。

啃咬 Bite
近战武器：+17命中，触及15尺，一个目标。
伤害：18（2d8+9) 穿刺伤害，外加14（4d6）火焰伤害。

爪击 claw
近战武器：+17命中，触及10尺，一个目标。
伤害：18（2d8+9）挥砍伤害，外加14（4d6）火焰伤害。

扫尾 Tail
近战武器：+17命中，触及20尺，一个目标。
伤害：16（2d6+9) 钝击伤害。

火焰吐息 Fire Breath（充能5-6）
尼米捷喷出火焰并覆盖一处 90尺的锥状区域，该区域内的每个生物都必须进行一次 DC 25 的敏捷豁免，豁免失败者将受到91（26d6）的火焰伤害，豁免成功则伤害减半。

传奇动作Legendary Actions
————————————————
尼米捷可以采取3传奇动作，从以下的选项中选择，每次只能使用一个传奇动作选项，并且只有在另一个生物的回合结束时才能使用。尼米捷在他回合开始的时候恢复传奇动作。

戏法：尼米捷施展一个它的已知戏法。
扫尾：尼米捷进行一次扫尾攻击。
振翅攻击Wing Attack（花费2动作）：尼米捷拍打他的翅膀。每个15ft范围内的生物须成功于一个DC25的敏捷豁免，否则收到14（2d4+9）钝击伤害并且被击倒在地。尼米捷可以随后使用一半的飞行距离进行飞行。
龙智者Dracogenius（花费3动作）：尼米捷重新获得一个3环及以下的法术位。


弧光凤凰

弧光凤凰 ARCLIGHT PHOENIX
弧光凤凰被认为是对鸟类进行雷击的副产品，是尝试制造易位装置时发生的意外事故，或者是成功地试图制造出一种外形宏伟的鸟类元素生物。
不管它是如何诞生的，弧光凤凰看起来就像一只完全由电能构成的猛禽。当弧光凤凰飞行时，它的身后会呈现扇形状的闪电，弥补了它在优雅和威严上的不足。在自然形成云层及闪电中飞行，是它最开心的事情。

元素特质 Elemental Nature
弧光凤凰不需要空气、食物、饮水或睡眠。

弧光凤凰 Arclight Phoenix
中型元素生物，混乱中立
————————————————
护甲等级 16
生命值 142（19d8+57）
速度 0尺，飞行 120尺
————————————————
力量15（+2） 敏捷22（+6） 体质17（+3） 智力5（-3） 感知12（+1） 魅力7（-2）
————————————————
豁免：敏捷+10
技能：-
伤害抗性：雷鸣，非魔法的钝击、挥砍、穿刺
伤害免疫：闪电、毒素
状态免疫：力竭、擒抱、麻痹、石化、中毒、束缚、昏迷
感官：黑暗视觉60尺，被动察觉11
语言：-
挑战等级：12（8，400xp）
————————————————
飞掠 Flyby
当弧光凤凰离开敌人的触及范围时，不会引发借机攻击。

导电 Grounded Lightning
当弧光凤凰在它回合内第一次触地时，它受到11（2d10）点力场伤害。

照明 Illumination
弧光凤凰发出半径15英尺的明亮照明，和半径15英尺的微光照明。

闪电形态 Lightning Form
弧光凤凰可以通过1英寸宽的空间，而无需跻身。当一个生物在离凤凰5英尺的范围，使用近战攻击命中它时，会受到 9（2d8）闪电伤害。此外，弧光凤凰可以进入敌对生物的空间并在那里停止。当它在一个回合内第一次进入一个生物的空间时，该生物受到 9（2d8）闪电伤害。

裂响终亡 Crackling Death
当弧光凤凰死去时，它会爆炸。每个30ft内的生物须通过一次DC 18敏捷豁免，否则受到36（8d8）闪电伤害，成功半伤。爆炸摧毁了凤凰并留下了一个微型Tiny、温暖的蛋，有着米捷外壳（mizzium shell）。
此蛋孕育着一个新的弧光凤凰。当这枚蛋处于能够造成闪电伤害的法术效应的区域内、或当一个生物接触该蛋并消耗总计法术环数之和大于或等于13时，它便会孵化。

动作 ACTIONS
————————————————
弧光之触 Arclight Touch
近战武器：+10命中，触及5尺，一个目标。
伤害：27（6d8) 闪电伤害，并且闪电从目标跳到另外一个距目标30英尺内、由凤凰选择的可见目标身上。第二个目标必须成功于DC 18敏捷豁免，否则受到27 (6d8)闪电伤害。


焦盘怪奇

伊捷怪奇Izzet Weirds
怪奇weirds是伊捷联盟的实验产物，这类实验的原本目的是将两种对立的元素融合在一起，用这些对立的组合创造出更稳定易控的元素生物elementals。当然，实际产出的结果则很符合伊捷实验特色地与预期恰好相反。怪奇甚至比原本的元素生物更加狂野、不可预料，不过倒是担任守卫的好材料，也可充当为创造者而战的斗士。
元素本质Elemental Nature.怪奇不需要空气、饮食和睡眠。

焦盘怪奇Blistercoil Weird
焦盘怪奇由水与熔岩融合而成，拟人的形体之下却没有类人的理性。这种生物能够吸收魔法火焰中的能量，同时其泥怪般的流质形体会随着能量增多而变大。曾有一只焦盘怪奇在一场毁灭性的实验中，增大到塞满实验室的全部六个楼层的尺寸，接着释放出贮存的所有能量引发灾难般的巨型爆炸，释放过后却又恢复了原先的大小。

焦盘怪奇Blisteroil Weird
中型元素生物，混乱中立
--
AC:13
HP:45（7d8+14）
速度:40尺，游泳60尺
--
力量:16（+3） 敏捷:16（+3） 体质:15（+2） 智力:5（-3） 感知:10（+0） 魅力:7（-2）
--
伤害抗性:冷冻，火焰，非魔法攻击的钝击、穿刺、挥砍
伤害免疫:毒素
状态免疫:力竭，擒抱，麻痹，石化，中毒，倒地，束缚，昏迷
感官:黑暗视觉60尺，被动察觉10
语言:龙语
挑战等级:4（1100XP）
--
吸食火焰Feed on Fire.焦盘怪奇受到由法术或其它魔法效应造成的火焰伤害时，体型增加一级。如果空间不足以容纳体型增大的怪奇，则该生物体型变为在该区域内所能容纳的最大体型。该生物体型为大型或更大时，进行力量检定与力量豁免具有优势。
当以超巨型体型开始其回合时，该生物将用一场爆炸释放储存的能量，30尺范围内每个生物必须进行一次DC为12的敏捷豁免，豁免失败则受到28（8d6）火焰伤害，豁免成功则伤害减半。未被着装或携带的可燃物件被将被点燃。然后，该生物恢复为中型体型。
水火为形Form of Fire and Water. 该生物可以穿过1寸宽的狭小空间，而无需挤进狭小空间。此外，怪奇可以进入并停留在敌对生物占据的空间。当怪奇在一个回合内第一次进入一个其他生物占据的空间，该生物受到5（1d10）火焰伤害并被点燃。点燃的生物在自己的每个回合开始时受到5（1d10）火焰伤害，直到有人熄灭火焰。
灼热之躯Heated Body. 生物触碰焦盘怪奇，或者在其周边5尺范围内以近战攻击命中焦盘怪奇时，将受到5（1d10）火焰伤害。
照明Illumination.焦盘怪奇向周边30尺范围发散出明亮光照，以及向外延伸30尺的微弱光照。
--
动作
猛击Slam.近战武器攻击:命中+5，触及5尺，单一目标。伤害:7（1d8+3）钝击伤害，外加7（2d6+6）火焰伤害。如果该生物为大型或更大体型生物，则改为11（2d8+3）钝击伤害，外加14（4d6）火焰伤害。


激电怪奇

激电怪奇Galvanize Weird

激电怪奇Galvanice weird简直是怪奇技术的缩影，十分符合怪奇特性。他们的愚蠢程度正合人意，不论做伊捷工坊的守卫或是苦工都愿意卖力。闪电融入他们刚硬的坚冰身体中心，赋予他们生命。这些冰块将在激电怪奇被毁时破碎，闪电跃出身体噼啪作响，形成一场危险的爆炸。不过，大多伊捷研究员都觉得和它们的利用价值相比，这点风险无足挂齿。

激电怪奇Galvanize Weird
中型元素生物，混乱中立
--
AC:12（天生护甲）
HP:22（3d8+9）
速度:30尺
--
力量:14（+2） 敏捷:10（+0） 体质:17（+3） 智力:3（-4） 感知:10（+0） 魅力:5（-3）
--
伤害抗性:冷冻，闪电，非魔法攻击的钝击、穿刺、挥砍
伤害免疫:毒素
状态免疫:力竭，擒抱，麻痹，石化，中毒，倒地，束缚，昏迷
感官:黑暗视觉60尺，被动察觉10
语言:—
挑战等级:1（200XP）
--
自爆Death Burst.激电怪奇死亡时，将爆炸成混杂的闪电与寒冰。其周围10尺范围内的每个生物必须进行一次DC为13的敏捷豁免，豁免失败则受到7（2d6）闪电伤害，豁免成功则伤害减半。
--
动作
猛击Slam.近战武器攻击:命中+4，触及5尺，单一目标。伤害:5（1d6+2）钝击伤害和5（2d4）闪电伤害。若目标为生物，该生物必须进行一次DC为13的体质豁免，豁免失败则在激电怪奇的下一回合开始前，该生物不能执行任何反应。


变异充能怪

变异充能怪Fluxcharger
伊捷法师力求创造更易控制的怪奇，在这一过程中，他们曾试图约束闪电、火焰与烟雾元素，融合入魔法合金米捷铸成的架构。实验结果确有成功之处:至少变异充能怪Fluxcharger不会像某些怪奇那样易爆，只是具有更高智能且更为固执罢了。
变异充能怪的米捷形体很容易让人想起天使。不过它那类人的面庞缺少人性的意味，严肃刻板的表情与目不转睛的注视只令人不寒而栗。

变异充能怪Fluxcharger
大型元素生物，混乱中立
--
AC:16（天生护甲）
HP:60（8d10+16）
速度:0尺，飞行60尺
--
力量:15（+2） 敏捷:18（+4） 体质:15（+2） 智力:6（-2） 感知:10（+0） 魅力:7（-2）
--
伤害抗性:雷鸣，非魔法攻击的钝击、穿刺、挥砍
伤害免疫:闪电，毒素
状态免疫:力竭，擒抱，麻痹，石化，中毒，倒地，束缚，昏迷
感官:黑暗视觉60尺，被动察觉10
语言:龙语
挑战等级:7（2900XP）
--
强化闪电Amplify Lightning.当一个或更多变异充能怪位于某一造成闪电伤害的法术施法范围内，该法术额外造成9（2d8）闪电伤害。
--
动作
多重攻击Multiattack.变异充能怪发动两次猛击，或两次弧光闪电。
猛击Slam.近战武器攻击:命中+7，触及10尺，单一目标。伤害:13（2d8+4）钝击伤害和10（3d6）火焰伤害。
弧光闪电Arc Lightning.远程法术攻击:命中+7，施法距离30尺，单一目标。伤害:16（3d10）闪电伤害，之后变异充能怪指定目标30尺内一可见生物，闪电跳跃至该生物身上。该生物必须进行一次DC为15的敏捷豁免，豁免失败则受到13（3d8）闪电伤害。命中或失手:变异充能怪受到5（1d10）力场伤害。


盟会树灵

盟会树灵 Conclave Dryad

(https://s1.ax1x.com/2018/12/22/FyZfhR.jpg)

曾经生长在拉尼卡上的茂密森林已经消失，但树灵们依然存在，努力让这座庞大的城市与苍翠的大自然和谐相处。树灵相信他们的努力是太瑟雷尼亚（Mat'Selesnya）的意志，他们通过每一个瑟雷尼亚飞地传播着他们的教义。
由于树灵们对太（Mat'Selesnya）的调谐，他们充当了瑟雷尼亚盟会的幻想和精神媒介。作为精神领袖，他们享有崇高的地位，并且作为建筑师，他们与石匠和木匠一起工作，共同创造瑟雷尼亚飞地，分享他们和谐建设的愿景。

召集 Summoned Mount. 当他们带领公会进入战斗时，一名树灵骑着一个被召唤的神奇生物，该生物由活的树枝、藤蔓和草编织而成，并充满精神。

盟会树灵 Conclave Dryad
中型精类，守序善良
————————————————
护甲等级 16（天生护甲）
生命值 143（22d8+44）
速度 30尺
————————————————
力量12（+1） 敏捷19（+4） 体质14（+2） 智力19（+4） 感知20（+4） 魅力21（+5）
————————————————
豁免：智力+8，感知+9，魅力+3
技能：奥秘+8、自然+8、察觉+9
伤害抗性：-
伤害免疫：-
状态免疫：-
感官：黑暗视觉 60尺，被动察觉 19
语言：通用语、精灵语、木族语
挑战等级：9（5，000xp）
————————————————
天生施法 Innate Spellcasting
盟会树灵天生施法属性为魅力（法术豁免 DC 17），树灵天生可施展下列法术而无需任何相应的材料成分：

随意： 德鲁伊伎俩 Druidcraft
每项 3/日： 解除魔法 dispel magic、纠缠术 Entangle、植物滋长 Plant Growth、荆棘丛生Spike Growth
每项 1/日：月华之光 Moonbeam、擒抱藤 Grasping Vine、棘墙术 Wall of Thorns

魔法抗性 Magic Resistance
树灵对抗法术和其他魔法效应时进行的豁免检定具有优势。

野兽与植物交谈 Speak with Beasts and Plants.
树灵可以和野兽及植物交流，如同他们和树灵有着共同的语言一样。

动作 Action
————————————————
多重攻击 Multiattack
树灵进行三次攻击，使用滕杖、或长弓，或两项。

滕杖 Vine staff
近战武器攻击：+9命中，触及5尺，一个目标。
伤害：12（2d6+5） 钝击伤害。
若目标是一个生物，则需通过一个DC17敏捷豁免，否则被藤蔓束缚1分钟，生物可以以一个动作，进行一次DC17的力量（运动）或者敏捷（杂技）检定，以结束该状态。

长弓 Longbow
近战武器攻击：+8命中，射程150/600尺，一个目标。
伤害：8（1d8+4） 穿刺伤害。

寻获坐骑 1/日
树灵魔法般地召唤一个坐骑，坐骑出现在距离树灵周围60英尺内的空地上。坐骑存在8小时，直到它或树灵死亡，或直到树灵以一个动驱散散它。坐骑使用麋鹿的属性面板（见怪物图鉴），有如下的变化：它是植物而不是野兽，它的智力是6，它懂木族语，但不会说话。若树灵与坐骑距离不超过1英里，他可以通过心灵感应与坐骑交流。

压制魔法Suppress Magic（充能5-6）
树灵标记一件它能看见的，距离他不超过120英尺的魔法物品。如果魔法物品不是神器（artifact），它的魔法属性会被压制10分钟，直到树灵失能或死亡，或者树灵以一个附赠动作结束效应。


卓塔妮

卓塔妮Trostani
瑟雷尼亚公会长是由代表身体，意志和灵魂的三个树灵的结合体。每个树灵的身体都从一个中央树干中延伸出来，所以虽然他们拥有独立的思想，但他们只有一个名字——卓塔妮，和单一的生命力。通常卓塔妮用一个声音传达世界之魂Worldsoul的意志，但她保留了三个不同的个性，体现了瑟雷尼亚理想的三个部分：秩序，生命和和谐。在拉尼卡日益紧张的情况下，这三个人格最近在进行秘密会谈中，讨论如何最好地度过如此困难时期的问题上意见不一。

卓塔妮将大部分时间都花在瑟雷尼亚市政厅维图加基Vitu-Ghazi中高耸的树上。在那里，她与太瑟雷尼亚Mat'Selesnya以及领导拉尼卡中各个瑟雷尼亚社群的树灵进行交流。

卓塔妮的特质Trostani’s Traits
理想：“我们每个人都是我们所有人的一份力量。”

牵绊：“所有人都将受到盟会的热烈欢迎。”

缺点：“对于那些切断团体联系并离开我们怀抱的人，我只有愤怒。”

卓塔妮Trostani
大型精类，中立善良
————————————————
AC 17（天生护甲）
HP 252 (24d10+120)
速度30尺
————————————————
力量19（+5）敏捷14（+2）体质20（+5）智力16（+3）感知30（+10）魅力25（+7）
————————————————
豁免：体质+11，感知+16，魅力+13
技能：奥秘+9，洞察+16，自然+9，察觉+16，游说+13
状态免疫：魅惑，擒抱
感官：黑暗视觉120尺，被动察觉26
语言：通用语，德鲁伊语，精灵语，木族语
挑战等级：18（20000XP）
————————————————
天生施法Innate Spellcasting。卓塔妮的天生施法属性为感知（法术豁免DC 24），卓塔妮它天生即可施展以下法术且不需要任何相应的材料成分：

随意：解除魔法Dispel Magic, 德鲁伊伎俩Druidcraft
每项3/日：祝福术bless, 召唤动物Conjure Animals, 巨虫术Giant Insect, 月华之光Moonbeam, 植物滋长Plant Growth, 荆棘丛生Spike Growth, 暗示术Suggestion
每项1/日：精类咒唤术Conjure Fey, 群体疗伤术Mass Cure Wounds

传奇抗性Legendary Resistance（3/日）。卓塔妮豁免失败时，她可以将其替换为成功。

魔法抗性Magic Resistance。卓塔妮为抵抗法术和其它魔法效应而作的豁免检定具有优势。

魔法武器Magic Weapon。卓塔妮的武器攻击视为魔法攻击。

动植物交谈Speak with Beast and Plants。卓塔妮可以与任何野兽和植物进行交流，如同它们掌握同一种语言一样。

树跃Tree Stride。卓塔妮每回合有一次机会，消耗其自身10 尺移动力以魔法进入一棵她可以触及的活体树木中，然后从距离这棵树60 尺范围内的另一棵活体树木中出现，并现身在后者周边5尺内一处未被占据空间。两棵树的体型必须是大型或更大。

动作
————————————————
多重攻击Multiattack。卓塔妮进行3次动作：使用绞缠和秩序之触，此外她可以施放施法时间1动作的法术。

绞缠Constrict。近战武器攻击：命中+11，触及5尺，单一目标。命中：15 (3d6 + 5)的钝击伤害。目标被擒抱（挣脱DC19）。直到擒抱终止前，目标被束缚。卓塔妮一次不能擒抱超过3个目标

秩序之触Touch of Order。近战武器攻击：命中+16，触及5 尺，单一目标。命中：23 (3d8 + 10)的光耀伤害。卓塔妮可以选择一个在目标身上她能看到的魔法物品，除非该物品是神器，否则该物品的魔法效应被压制到卓塔妮的下一个回合开始时。

太瑟雷尼亚之怒Wrath of Mat'Selesnya (充能5-6)。卓塔妮瞬间旋转起他周围60尺能看到的树枝和藤蔓。30尺立方内的每个生物必须在该点上进行一次DC24敏捷豁免，豁免失败则受到21 (6d6)的钝击伤害和 21 (6d6)挥砍伤害，豁免成功则伤害减半。

传奇动作
————————————————
卓塔妮拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。卓塔妮在它的回合开始时恢复其所有已消耗的传奇动作数。

和谐之声 Voice of Harmony。卓塔妮发动一次近战攻击，且此次攻击检定具有优势。

生命之声 Voice of Life。卓塔妮赋予120尺范围内她能看到的另一个生物20点临时生命值。

秩序之声 Voice of Order。卓塔妮施放解除魔法dispel magic。

盟会韵集Chorus of the Conclave (消耗2动作) 卓塔妮施放暗示术suggestion，此法术会计入她每天的使用次数中。

唤起守护者树丛Awaken Grove Guardians (消耗3动作)。卓塔妮操纵距离她120尺内能看到的一或两颗树并变成启蒙树木awakened trees（参见《怪物图鉴》中他们的资料卡）持续一分钟，或直到卓塔妮使用一个动作终止此效应。这些树木听得懂德鲁伊语，并服从于卓塔妮的口令，但是不会说话。如果她没有向树木下达任何指令，树木只会跟随她并使用回避动作。


邪魔

恶魔Demons

正如天使是正义的理想化身一样，恶魔也是自私、残忍、仇恨、贪婪和对权力的欲望等堕落冲动的具象。恶魔与拉铎司宗派有着密切的联系，事实上，拉铎司创造了拉尼卡的恶魔可能与波洛斯教团的创始人创造了天使是一样的。作为一个选择居住在拉尼卡的恶魔领主，拉铎司声称自己有权控制世界上所有的恶魔，即使其中一些野心勃勃又肆意妄为的恶魔试图反抗他的权威。

恶魔是依靠拉铎司宗派的支持明目张胆地做出恐怖行为的毁灭代理人。他们的戏剧表演彰显出他们的残忍本性，让观众们浑身浴血但又欣喜若狂。他们煽动的暴乱摧毁了整个城区。恶魔们唯一畏惧的就是拉铎司本人，因为他既不能容忍对手的存在，也讨厌被抢占舞台。

恶魔似的“魔鬼”

在拉尼卡，那些被称作“魔鬼”的生物类似于小型的恶魔。较大的恶魔体现了如嗜血欲和施虐欲之类的邪恶品质，而这些较小的恶魔则反映了拉铎司和他的宗派那反复无常、混乱不堪的一面。他们的可笑恶作剧会引发与这些恶魔的小身材完全不成比例的混乱和破坏。

残忍的恶魔们

拉尼卡的许多恶魔都是丑陋的有翅膀的类人形态的。在《怪物手册》中，它们最时候用判魂魔、幽影恶魔或弗洛魔的资料来表示。与拉铎司宗派有关的恶魔也经常具有火焰攻击的能力，这使他们类似于猬魔或角魔，不过他们的种类是恶魔。（他们是混乱邪恶的，他们说的是深渊语而不是炼狱语，他们也不具有魔鬼视界。）


咯笑魔

咯笑魔Cackler

咯笑魔是小巧又叽叽喳喳的弄臣，他们用混乱的滑稽戏来为拉铎司的表演增添情趣。他们永不停歇的咯笑可以激发出无法控制的笑声，使每一件事——哪怕最可怕的场面——都显得滑稽可笑。有些咯笑魔擅长模仿声音，以滑稽的方式模仿名流；另一些则通过潜伏在阴影中吓唬路人来满足他们的施虐倾向。拉铎司的表演者喜欢用各种面具、帽子和服装妆点咯笑魔来嘲笑公众人物。

咯笑魔Cackler
小型邪魔（恶魔），混乱邪恶
————————————
AC：15（天生护甲）
HP：10（3d6）
速度：30 尺
————————————
力量9（-1） 敏捷16（+3） 体质11（+0） 智力11（+0） 感知 7（-2） 魅力12（+1）
————————————
技能：欺瞒+3，观察+0，表演+3
伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉10
语言：深渊语，通用语
挑战等级：1/2（100 XP）
————————————
天生施法Innate Spellcasting。咯笑魔的施法关键属性为魅力（法术豁免DC 11，法术攻击命中+3）。咯笑魔不需要准备施法材料就能施展以下法术：

引用
随意：火焰箭Fire Bolt
1/日：塔莎狂笑术Tasha’s Hideous Laughter

临终一笑Last Laugh。咯笑魔死亡时，它会发出一声垂死的笑声伤害附近其他生物的心灵。咯笑魔身边10尺范围内每个生物都必须成功通过一次DC11的感知豁免，否则受到2（1d4）的心灵伤害。

拟声Mimicry。咯笑魔可以模仿听到的任何声音，包括人说话的嗓音等。听到该声音的生物可以进行一次DC 11 的感知（洞悉）检定，检定成功则发现其是模仿的声音。

动作
————————————
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。伤害5（1d4+3）的穿刺伤害。

刺链Spiked Chain。近战武器攻击：命中+5，触及5尺，单一目标。伤害6（1d6+3）的挥砍伤害。


暴行大师

暴行大师Master of Cruelties

当一个暴行大师站出来作为拉铎司表演的首领时，观众可以完全放心，因为他们即将观看的表演或许是他们一生中所看过的所有表演中最难忘的。
一个暴行大师的迷人风范会将所有人的目光吸引到恶魔身上，并迫使观众们集中全部的注意力。随着恶魔展现的每一次堕落的折磨，旁观者越来越被嗜血欲所吸引。观众们大声要求更多的暴力，而那些过度沉迷于狂欢的人们则会被驱使着参与到滥杀之中。

暴行大师Master of Cruelties
大型邪魔（恶魔），混乱邪恶
————————————
AC：18（板甲）
HP：127（15d10+45）
速度：30 尺
————————————
力量18（+4） 敏捷17（+3） 体质16（+3） 智力19（+4） 感知 16（+3） 魅力21（+5）
————————————
豁免：体质+7，智力+8，感知+7，魅力+9
技能：欺瞒+9，威吓+9，表演+9，游说+9
伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉13
语言：深渊语，通用语，心灵感应120尺
挑战等级：9（5,000 XP）
————————————
嗜血灵光Aura of Blood Lust。任何在暴行大师周边30 尺内开始其回合的生物必须进行DC 17 的感知豁免。豁免失败则必须立即采取攻击Attack行动对触及范围内的随机生物进行一次近战攻击。如果触及范围内没有其他生物，它会对射程范围内的随机生物进行远程攻击，必要时会投掷武器。

吞噬聚众Feed on the Crowd。当暴行大师60尺范围内的一个生物死亡时，暴行大师获得15点临时生命值，并且直到下一个自己的回合结束前，暴行大师在所有攻击骰、技能检定和豁免骰都具有优势。

天生施法Innate Spellcasting。暴行大师的施法关键属性为魅力（法术豁免DC 17）。暴行大师不需要准备施法材料就能施展以下法术：

引用
随意：魅惑人类Charm Person（3环），疯狂冠冕Crown of Madness
1/日：支配人类Dominate Person

魔法抗性Magic Resistance。暴行大师对抗法术或其他魔法效应时进行的豁免检定具有优势。

动作
————————————
多重攻击Multiattack。暴行大师使用他矛的发动两次攻击。

矛Spear。近战或远程武器攻击：命中+8，触及5尺或射程20/60尺，单一目标。伤害11（2d6+4）的穿刺伤害，或使用双手进行近战攻击13（2d8+4）的穿刺伤害，外加13（3d8）的心灵伤害。

蛊惑威仪Captivating Presence（充能6）。任何在暴行大师周围120尺范围内的生物都必须进行DC 17的感知豁免。豁免失败则该生物被暴行大师魅惑1小时。以此方式被魅惑的生物速度变为0尺。如果被魅惑的生物受到伤害，其可以再进行一次豁免。如果该生物的豁免成功则终止其身上的该效果。或者直到该生物离开拉铎司超过30英尺。豁免成功的生物将在随后24 小时内免疫暴行大师的蛊惑威仪。


疯狂君父

疯狂君父Sire of Insanity

拉铎司夜总会，那是游客们可以放纵任何黑暗欲望以及沉湎于施虐的场所。是众所周知的恶魔——疯狂君父最喜欢出没的地方。潜伏在拉铎司行当的地下室里，一位疯狂君父饱餐着上方的暴力、折磨和堕落。教众偶尔会将潜在的新成员带到恶魔面前，而正如其名字一样，疯狂君父会撕碎新教众的思想。

疯狂君父Sire of Insanity
巨型邪魔（恶魔），混乱邪恶
————————————
AC：17（天生护甲）
HP：157（15d12+60）
速度：40 尺
————————————
力量23（+6） 敏捷6（-2） 体质19（+4） 智力14（+2） 感知 19（+4） 魅力22（+6）
————————————
豁免：体质+8，智力+6，感知+8，魅力+10
技能：欺瞒+10，威吓+10
伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉14
语言：深渊语，通用语，心灵感应120尺
挑战等级：12（8,400 XP）
————————————
蚀心灵光Aura of Mind Erosion。任何在疯狂君父周边30 尺内开始其回合的生物必须进行DC 18 的感知豁免。豁免失败的生物随后1分钟内，感知、魅力的检定和豁免都具有劣势。豁免成功的生物将在随后24 小时内免疫疯狂君父的蚀心灵光。
在疯狂君父自己的每个回合开始时，他可以抑制自己的灵光直到下一个自己的回合开始。

天生施法Innate Spellcasting。疯狂君父的施法关键属性为魅力（法术豁免DC 18，法术攻击命中+10）。疯狂君父不需要准备施法材料就能施展以下法术：

引用
随意：千里眼/顺风耳Clairvoyance,，疯狂冠冕Crown of Madness,，高等幻影Major Image,，暗示术Suggestion
1/日：困惑术Confusion，群体暗示术Mass Suggestion

魔法抗性Magic Resistance。疯狂君父对抗法术或其他魔法效应时进行的豁免检定具有优势。

动作
————————————
多重攻击Multiattack。疯狂君父发动两次攻击：一次啃咬一次爪击。

啃咬Bite。近战武器攻击：命中+10，触及10尺，单一目标。伤害25（3d12+6）的穿刺伤害，外加16（3d10）的心灵伤害。

爪击Claw。近战武器攻击：命中+10，触及10尺，单一目标。伤害10（1d8+6）的挥砍伤害，外加9（2d8）的心灵伤害。


拉铎司

拉铎司Rakdos
拉铎司，这个用其名字命名其宗派的恶魔完美诠释了享乐主义。他自身也是一个完美的艺人，单纯其外表就是恐怖的表演艺术。一个身高30尺的怪物，展开巨大的翅膀，头戴火焰的皇冠，挥舞着燃烧的镰刀，聚光灯也随他而来。他的每次登场都令人惊叹不已。
有时，在他伟大的登场后，拉铎司会蹲下来见证那些崇拜他的人的表演。拉铎司的评价是这些人唯一在乎的事，但拉铎司是一个苛刻的观众，他已经看过几千年的马戏表演了，对那些不尽全力的表演者毫无耐心。已经不止一个平淡无趣的表演在拉铎司那火红的镰刀下迅速而壮观地结束了。
多年的审美疲劳让拉铎司很少参加宗派的表演。他经常一连数月或数年地窝在宗派会堂下面的巢穴里，但他的追随者们清楚他随时可能现身去观看最新的表演。

引用

拉铎司的特质
理想：“每个人都应该追求他们最强烈的渴望。”
牵绊：“如果你要讨我欢心，就给我看一场我前所未见的表演。”
缺点：“欢乐是什么？”

拉铎司Rakdos
巨型邪魔（恶魔），混乱邪恶
————————————
AC：20（天生护甲）
HP：300（24d12+144）
速度：40尺，飞行80尺
————————————
力量26（+8） 敏捷15（+2） 体质22（+6） 智力14（+2） 感知18（+4） 魅力30（+10）
————————————
豁免：力量+15，体质+13，感知+11，魅力+17
技能：威吓+17，表演+17，游说+17
伤害抗性：黯蚀，非魔法攻击的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，力竭，恐慌，中毒
感官：真实视觉120尺，被动察觉14
语言：深渊语，通用语
挑战等级：24（62,000XP）
————————————
蛊惑威仪Captivating Presence。任何在拉铎司30尺内开始其回合的生物都必须进行DC 25的感知豁免。豁免失败则该生物被拉铎司魅惑1分钟或者直到该生物离开拉铎司超过30英尺。豁免成功的生物将在随后24 小时内免疫拉铎司的蛊惑威仪。

苦笑言欢Cruel Entertainment。当拉铎司60尺内能看到的一个生物的生命值减少到0点时，拉铎司获得25点临时生命值。

天生施法Innate Spellcasting。拉铎司天生施法属性为魅力（法术豁免DC25），他天生即可随意施展炼狱叱喝hellish rebuke（5环）且无需任何材料成分。

传奇抗性Legendary Resistance（3/日）。拉铎司豁免失败时，它可以将其替换为成功。

魔法抗性Magic Resistance。拉铎司对抗法术或其他魔法效应时进行的豁免检定具有优势。

魔法武器 Magic Weapons。拉铎司的武器攻击被视为魔法攻击。

动作
————————————
多重攻击Multiattack。拉铎司使用他的谢幕巨镰或他的爪击进行两次攻击

谢幕巨镰Curtain Call Scythe。近战武器攻击：命中+15，触及10尺，单一目标。命中：24（3d10+8）的挥砍伤害，外加13（3d8）的火焰伤害。

爪击Claw。近战武器攻击：命中+15，触及10尺，单一目标。伤害17（2d8+8）的挥砍伤害。

传奇动作
————————————
拉铎司拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。拉铎司在他的回合开始时恢复其所有已消耗的传奇动作数。

凌虐欢宴Sadistic Revelry。每个在拉铎司60英尺以内的盟友和被他迷惑住的生物，只要不是在距离它最近的可以看见的其他生物的5英尺以内，就都必须利用它的反应来向那个生物移动至多等同于其移动速度一半的距离。然后只要它能做到，就必须对那个生物进行一次近战攻击。

巨镰Scythe（消耗2动作）。拉铎司使用谢幕巨镰Curtain Call Scythe发动一次攻击。

痛苦之触Touch of Pain（消耗3动作）。拉铎司对他10尺内的一个生物进行爪击攻击。目标必须通过一个DC25的体质豁免否则将中毒1分钟。当以这种方式中毒时，该生物不能在需要专注的法术或任何其他效果上维持专注。中毒的生物可以在每个其自己回合结束时再进行一次该豁免，豁免成功则该中毒效应终止。


巨人

巨人 Giants

巨人们利用他们巨大的体型和力量至少推进着四个公会的事业。在波洛斯教团和欧佐夫集团中，他们是狡猾的士兵。拉铎司宗派和古鲁部族崇拜的巨人同样如此，但缺乏纪律。

血斗巨人 Bloodfray Giant
————————————————
拉铎司宗派中的巨人们充当执法者，保镖，有时甚至是支柱，支撑着作为拉铎司表演者舞台的移动平台。和其他教派成员一样，巨人们也会为这些节目的暴力场面感到兴奋。尽管他们可能会沉迷舞台表演的恐怖场面，但也会迅速而凶狠地对演出的中断作出反应。

卫护巨人 Guardian Giant
————————————————
大多数波洛斯教团的巨人都来自一个氏族，即斯科拉斯卡尔氏族Skorskal，该氏族长期以来一直与古鲁部族不和。这些巨人是守卫和守门人，在阳园守卫中有很好的表现，同时也是支持波洛斯任务的强大力量。
Skorskal部落的巨人经常被派去保护整个拉尼卡的波洛斯驻军和堡垒。 他们是出色的哨兵。目光敏锐，警惕性强，是保护与他们并肩作战的小型士兵的人肉墙壁。Skorskal的巨人看起来很像是巨大化的人类，有着健壮的肌肉和相对较小的头部。

欧佐夫巨人 Orzhov Giant
————————————————
少数巨人加入了欧佐夫集团的行列，充当着公会的警卫、刽子手和暴徒。欧佐夫巨人出现在街头巷尾，以提示那些商贩业主们上缴保护费。

分裂萨满 Sunder Shaman
————————————————
古鲁的分裂萨满是愤怒的巨人，他们将愤怒转化为野蛮的攻击，对敌人和建筑造成巨大的伤害。
这些萨满有时带领着同样生活在古鲁部族中的山巨人和石巨人。偶尔也会有独眼巨人、双头巨人、废陋巨人和食人魔加入。像其他古鲁人一样，他们讨厌城市的发展侵蚀了他们曾经居住过的荒野——尤其是因为他们很难适应这些小建筑。他们以摧毁这样的建筑为乐，在他们怒不可遏的时候，他们穿过建筑物，踩踏群众，并造成尽可能多的混乱。他们经常用建筑物的碎片来武装自己，用柱子或其他的建筑元素作为棍棒。


血斗巨人

血斗巨人 Bloodfray Giant
巨型巨人，混乱邪恶
————————————————
护甲等级 14 （天生护甲）
生命值 103（9d12+45）
速度 40尺
————————————————
力量23（+6） 敏捷9（-1） 体质20（+5） 智力7（-2） 感知8（-1） 魅力9（-1）
————————————————
豁免：力量+6，体质+8，感知+2
技能：运动+9，察觉+2
伤害抗性：-
伤害免疫：-
状态免疫：-
感官：被动察觉12
语言：巨人语
挑战等级：6（2，300xp）
————————————————

动作 Action
————————————————
链击 Chain
近战武器攻击： 命中+9，触及 20 尺，单一目标。
伤害： 16（3d6+6）钝击伤害。如果目标是一个生物，则该目标被擒抱（挣脱 DC 17）。直至擒抱结束，该目标陷入束缚状态，巨人不能以此攻击其他目标。

掷石 Rock
远程武器攻击： 命中+9，射程 60/240 尺，单一目标。
伤害： 16（3d6+6）钝击伤害。

反应动作 Action
————————————————
狂暴防御 Furious Defense. 当某个巨人能看见的生物被处于该巨人周围20尺内的敌人造成伤害时，该巨人可向那个敌人进行一次链击。


古鲁力莫

古鲁力莫Borborygmos

几十年来，巨大的独眼巨人古鲁力莫击败了所有挑战他的人，赢得了古鲁部族的尊重和服从。 他象征着古鲁们信仰在他们肚子里燃烧的熊熊烈火，他对拉尼卡文明的愤怒是无人不知的。

最强大的强者。古鲁力莫领导着火树族，这是古鲁部族中最大和最多样化的部族。他几乎总是由他的部落的其他成员陪伴，并不是因为他需要他们的保护，而是因为他们可能需要他的原因。他的同伴包括从魁梧的巨人到畏缩的鬼怪等各种生物。

古鲁追随力量，而古鲁力莫只是因为他证明比任何挑战者更强大而保持他的位置。

古鲁力莫的特质Borborygmos’s Traits
理想：“我们战斗！”

牵绊：“我会带回狂野。”

缺点：“我不需要听任何人说话。”

古鲁力莫Borborygmos
巨型巨人，混乱中立
————————————————
AC 14（天生护甲）
HP 270 (20d12+140)
速度40尺
————————————————
力量24（+7）敏捷11（0）体质24（+7）智力8（-1）感知17（+3）魅力16（+3）
————————————————
豁免：力量+13，体质+13，感知+9
技能：运动+13，洞察+9，生存+9
伤害抗性：毒素，心灵
状态免疫：魅惑，恐慌
感官：颤动感知60尺，被动察觉13
语言：通用语，巨人语
挑战等级：18（20000XP）
————————————————
传奇抗性Legendary Resistance（3/日）。古鲁力莫豁免失败时，他可以将其替换为成功。

纵感欠缺Poor Depth Perception。古鲁力莫对30 尺外的目标发动的攻击检定具有劣势。

攻城怪物Siege Monster。古鲁力莫对物件和建筑物造成双倍伤害。

动作
————————————————
多重攻击Multiattack。古鲁力莫可以先使用他的骇人威仪。然后发动两次攻击：一次巨锤攻击和一次践踏攻击。

巨锤Maul。近战武器攻击：命中+13，触及10 尺，单一目标。命中：28（6d6+7）的钝击伤害。如果目标是一个生物，则必须进行一次DC 21力量豁免，豁免失败则被击倒。

践踏Stomp。近战武器攻击：命中+13，触及5 尺，单一目标。命中：18（2d10+7）的钝击伤害。

投石Rock。远程武器攻击：命中+13，射程30/120 尺，单一目标。命中：29（4d10+7）的钝击伤害。

骇人威仪Frightful Presence。古鲁力莫指定周边120 尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC 17的感知豁免，豁免失败者将陷入1 分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24 小时内免疫古鲁力莫的骇人威仪。

传奇动作
————————————————
古鲁力莫拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。古鲁力莫在它的回合开始时恢复其所有已消耗的传奇动作数。

攻击Attack。古鲁力莫发动一次武器攻击。

怒吼Bellow (消耗2动作) 古鲁力莫向他周边60尺范围内一个能看到的生物喊叫，该生物必须进行一次DC 17的感知豁免，豁免失败者将陷入1 分钟的恐慌状态。如果该生物已经陷入恐慌，则会被震慑。该生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的效应。豁免成功或身上的该效应结束的生物，将在接下来的24 小时内免疫古鲁力莫的怒吼。

敬而远之Wide Berth (消耗3动作)。古鲁力莫移动不超过其速度一半的距离。此时他可以穿过巨型或更小体型生物所在空间。当古鲁力莫以此移动第一次进入某生物所在空间时，该生物必须进行一次DC 21的敏捷豁免，豁免成功则该生物被推离古鲁力莫5尺。豁免失败则被击倒，并且古鲁力莫可以使用他的践踏攻击该生物。

反逆者Anarch
古鲁部族的普通成员，被称为反逆者，他们鄙视文明，并宣誓要摧毁其物理结构和制度。

反逆者会搜刮一切物品，从他们穿的兽皮甲到他们挥舞的武器。当他们挑选瓦砾区the rubblebelts的废品时，他们有时会遇到魔法物品和其他珍贵的宝物。

反逆者Anarch
小型或中型类人生物（任意种族），混乱中立
————————————————
AC 13（兽皮甲）
HP 11 (2d8+2)
速度30尺
————————————————
力量14（+2）敏捷13（+1）体质12（+1）智力9（-1）感知11（0）魅力10（0）
————————————————
感官：被动察觉12
语言：任意一种语言（通常是通用语）
挑战等级：1/4（50XP）
————————————————
好斗Aggressive。作为一个附赠动作项，反逆者可以向一个它能看见的敌对生物移动至多相当于其速度的距离。

攻城怪物Siege Monster。 反逆者对物件和建筑物造成双倍伤害。

动作
————————————————
带刺短棍Spiked Club。近战武器攻击：命中+4，触及5 尺，单一目标。命中：6（1d8+2）的穿刺伤害，或使用双手攻击时7（1d10+2）的穿刺伤害。


卫护巨人

卫护巨人 Guardian Giant
巨型巨人，守序中立
————————————————
护甲等级 19 （半身板甲，盾牌）
生命值 137（11d12+66）
速度 40尺
————————————————
力量24（+7） 敏捷17（+3） 体质22（+6） 智力10（+0） 感知18（+4） 魅力12（+1）
————————————————
豁免：敏捷+6，感知+7
技能：洞悉+7，察觉+10
伤害抗性：-
伤害免疫：-
状态免疫：-
感官：被动察觉20
语言：通用语、巨人语
挑战等级：8（3，900xp）
————————————————
警戒 Vigilant.
该巨人不会被突袭。

动作 Action
————————————————
多重攻击 Multiattack
巨人进行三次矛击。

矛 spear
近战武器攻击：+10命中，触及10尺，或投掷 60/240尺，一个目标。
伤害：17（3d6+7） 穿刺伤害，或使用双手进行近战攻击时 20（3d8+7）穿刺伤害。

反应动作 Action
————————————————
守护Protection. 当某个巨人能看见的生物攻击他身边5尺内除该巨人之外的目标时，该巨人可以用反应迫使此次攻击的攻击检定具有劣势。


欧佐夫巨人

欧佐夫巨人 Orzhov Giant
巨型巨人，守序邪恶
————————————————
护甲等级 18（板甲）
生命值 84（8d10+40）
速度 40尺
————————————————
力量23（+6） 敏捷13（+1） 体质21（+5） 智力12（+1） 感知13（+1） 魅力8（-1）
————————————————
豁免：敏捷+4，体质+8，感知+4
技能：-
伤害抗性：-
伤害免疫：-
状态免疫：-
感官：黑暗视觉60尺、被动察觉11
语言：通用语、巨人语
挑战等级：6（2，300xp）
————————————————
聚焦 Focus.
以一个附赠动作，该巨人可以聚焦周围 30 尺内他能看的一个生物，目标被持续聚焦一分钟，或直至他的HP降至0，或巨人的HP降至0。
当巨人对着被他聚焦的生物发起攻击时，他会在攻击骰上加一个d4。如果巨人在聚焦时攻击了另一个目标，他就会从攻击骰中减去一个d4。

动作 Action
————————————————
多重攻击 Multiattack
巨人进行两次巨斧攻击。

巨斧 Greataxe
近战武器攻击：+9命中，触及10尺，单一目标。
伤害：25（3d12+6） 挥砍伤害，若欧佐夫巨人的攻击骰出了大成功，则重击伤害为三倍骰，而非双倍。

掷石 Rock
远程武器攻击： 命中+9，射程 60/240 尺，单一目标。
伤害： 28（4d10+6）钝击伤害。


分裂萨满

分裂萨满 Sunder Shaman
巨型巨人，混乱中立
————————————————
护甲等级 20 （石甲）
生命值 138（12d12+60）
速度 40尺
————————————————
力量23（+6） 敏捷15（+2） 体质21（+5） 智力10（+0） 感知12（+1） 魅力9（-1）
————————————————
豁免：敏捷+6，体质+9，感知+5
技能：运动+10，察觉+5
伤害抗性：-
伤害免疫：-
状态免疫：-
感官：黑暗视觉 60尺，被动察觉 15
语言：巨人语
挑战等级：10（5，900xp）
————————————————
鲁莽 Reckless.
该巨人回合开始时，他本回合内所有的近战武器攻击具有优势。所有对该巨人发动的攻击检定也将具有优势，此优势持续至该巨人的下个回合开始。

攻城怪物 Siege Monster.
该巨人对物件和建筑物伤害翻倍。

岩地伪装 Stone Camouflage.
该巨人在岩地地形中为进行躲藏而作的敏捷（隐匿）检定具有优势。

动作 Action
————————————————
多重攻击 Multiattack
该巨人进行两次猛击。若该巨人在他的上个回合之中造成过伤害，则他本次攻击的第一下，额外造成18（4d8）伤害。

猛击 Slam
近战武器攻击：+10命中，触及15尺，或投掷 60/240尺，一个目标。
伤害：24（4d8+6）钝击伤害。

掷石 Rock
远程武器攻击： 命中+10，射程 60/240 尺，单一目标。
伤害： 28（4d10+6）钝击伤害。
如果目标是一个生物，则目标必须进行一次 DC 18 的力量豁免，豁免失败者将应击倒地。


尼米斯独眼巨人

尼米斯独眼巨人 Nivix Cyclops

像那些《怪物图鉴》中描述的独眼巨人，主要是在古鲁部族中发现的。他们是自然的力量，即使他们偶尔被招进波洛斯教团，他们也永远不会被真正驯服。
独眼巨人作为工作间的保护者、个人护卫者，或重体力劳动者而替伊捷联盟效力，它们穿着米捷装甲以减少实验室事故所造成的伤害，他们戴着活塞式护腕以提升举重和锤击的强度，它们戴上伸缩式头盔，以尽量减少单眼视力的缺点。在伊捷公会的名称之后，它们通常被成为单细胞或尼米斯独眼巨人。

尼米斯独眼巨人 Nivix Cyclops
大型巨人，无阵营
————————————————
护甲等级 14（半身板甲）
生命值 115（10d10+60）
速度 30尺
————————————————
力量24（+7） 敏捷9（-1） 体质22（+6） 智力7（-2） 感知10（+0） 魅力9（-1）
————————————————
豁免：体质+9，感知+3
技能：
伤害抗性：-
伤害免疫：毒素、精神
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒
感官：黑暗视觉 60尺，被动察觉 10
语言：通用语、巨人语
挑战等级：8（3，900xp）
————————————————
魔法抗性 Magic Resistance
该独眼巨人对抗法术和其他魔法效应时进行的豁免检定具有优势。

动作 Action
————————————————
多重攻击 Multiattack
独眼巨人进行两次猛击。

猛击 Slam
近战武器攻击：+10命中，触及10尺，一个目标。
伤害：23（3d10+7） 钝击伤害。

反应动作 Action
————————————————
法术激活 Spell Vitalization.当一个生物在距离独眼巨人120英尺的范围内施放一级或更高的法术后，独眼巨人可以以双倍的速度移动而不会引发借机攻击。然后它可以对它选择的目标进行一次猛烈攻击。


反逆者

反逆者Anarch

咕噜部族的普通成员，被称为反逆者，他们鄙视文明，并宣誓要摧毁其物理结构和制度。

反逆者会搜刮一切物品，从他们穿的兽皮甲到他们挥舞的武器。当他们挑选瓦砾区the rubblebelts的废品时，他们有时会遇到魔法物品和其他珍贵的宝物。

反逆者Anarch
小型或中型类人生物（任意种族），混乱中立
————————————————
AC 13（兽皮甲）
HP 11 (2d8+2)
速度30尺
————————————————
力量14（+2）敏捷13（+1）体质12（+1）智力9（-1）感知11（0）魅力10（0）
————————————————
感官：被动察觉12
语言：任意一种语言（通常是通用语）
挑战等级：1/4（50XP）
————————————————
好斗Aggressive。作为一个附赠动作项，反逆者可以向一个它能看见的敌对生物移动至多相当于其速度的距离。

攻城怪物Siege Monster。 反逆者对物件和建筑物造成双倍伤害。

动作
————————————————
带刺短棍Spiked Club。近战武器攻击：命中+4，触及5 尺，单一目标。命中：6（1d8+2）的穿刺伤害，或使用双手攻击时7（1d10+2）的穿刺伤害。


生机术士

生机术士Biomancer
中型类人生物（任意种族）中立善良
护甲等级17（板条甲）
生命值110（17d8+34）
速度30尺
力量10（+0） 敏捷15（+2） 体质14（+2） 智力20（+5） 感知14（+2） 魅力15（+2）
豁免：智力+9，感知+6
技能：奥秘+9，自然+9
感官：被动察觉12
语言：通用语和任意一种语言
挑战等级：10（5900XP）

援助威仪Bolstering Presence。生机术士散发30尺魔法性的补给生命能量，范围内生机师的盟友在自己的回合开始时回复5（1d10）生命值。
魔法抗性 Magic Resistance。生机术士抵抗法术和其他魔法效应而作的豁免检定具有优势。
施法Spellcasting。生机术士作为一名16级析米克施法者，它的施法关键属性是智力（法术豁免DC17，法术攻击命中+9）。生机术士准备了下列法师法术：
戏法（任意）：酸液飞溅Acid Splash，光亮术Light，修复术Mending，毒气喷溅Poison Spray，电爪Shocking Grasp
1环（4法术位）：侦测魔法Detect Magic，油腻术Grease，护盾术Shield
2环（3法术位）：变身术Alter Self，黑暗视觉Darkvision，变巨术/缩小术Enlarge/Reduce，人类定身术Hold Person
3环（3法术位）：法术反制Counterspell，解除魔法Dispel Magic，加速术Haste，防护能量伤害Protection From Energy
4环（3法术位）：困惑术Confusion，次级元素咒唤术Conjure Minor Elementals，变形术Polymorph
5环（2法术位）：寒冰锥Cone of Cold，造物术Creation，怪物定身术Hold Monster
6环（1法术位）：地动术Move Earth，冰墙术Wall of Ice
7环（1法术位）：虹光喷射Prismatic Spray
8环（1法术位）：操控天气Control Weather

动作
弯刀Scimitar。近战武器攻击：+6命中，触及5尺，单一目标。命中：5（1d6+2）挥砍伤害。


血祭司

血祭司Blood Witch
血祭司们自顾自地认为自己是拉铎司和他的宗派之间的媒介——他的顶级神职人员，他值得信赖的顾问，以及将他的意志传达给分散的剧团和乐队指挥的信使。但拉铎司宗派只承认拉铎司一个权威，而恶魔领主也完全不需要顾问。尽管如此，血祭司还是聪明伶俐的，魅力四射的，强大有力的，所以他们的话语确实还有点分量。
血祭司们既努力保护宗派免受外来干扰，又惩罚那些给公会带来损害的人。他们总是宣传自己的崇高头衔，诸如“沃耶克拷问者”之类的就是嘲笑他们预期受害者的一种方式。

血祭司Blood Witch
中型类人生物（任意种族），混乱邪恶
————————————
AC：12（法师护甲15）
HP：78（12d8+24）
速度：30 尺
————————————
力量16（+3） 敏捷14（+2） 体质15（+2） 智力13（+1） 感知 9（-1） 魅力19（+4）
————————————
豁免：感知+2，魅力+7
技能：奥秘+4，威吓+7，观察+2，隐匿+5
伤害抗性：精神
感官：黑暗视觉120尺，被动察觉12
语言：深渊语加任意一门语言（通常是通用语）
挑战等级：7（2,900 XP）
————————————
血祭司之舞Blood Witch Dance。血祭司可以用一个附赠动作去控制30尺内的能看见的一个被她的脆弱诅咒hex影响的生物的行动。该生物必须通过DC15的魅力豁免否则将使用自己的反应动作向着血祭司所决定的方向移动30尺。

恶魔视界Devil’s Sight。魔法黑暗无法影响女巫的黑暗视觉。

天生施法Innate Spellcasting。血祭司的施法关键属性为魅力（法术豁免DC 15，法术攻击命中+7）。血祭司不需要准备施法材料就能施展以下法术：

引用

随意：变身术Alter Self，侦测魔法Detect Magic，魔能爆Eldritch Blast（11级），虚假生命False Life，浮空术Levitate（仅限自身），法师护甲Mage Armor（仅限自身）
1/日：死亡法阵Circle of Death，注目术Enthrall，暗示术Suggestion
3/日：炼狱喝斥Hellish Rebuke，脆弱诅咒Hex，灼热射线Scorching Ray（3环）

动作
————————————
多重攻击Multiattack。血祭司发动两次近战攻击：一次长剑一次短剑。

长剑Longsword。近战武器攻击：命中+6，触及5 尺，单一目标。命中：7（1d8+3）的挥砍伤害。

短剑Shortsword。近战武器攻击：命中+6，触及5 尺，单一目标。命中：6（1d6+3）的穿刺伤害。


觅爆师

觅爆师Blastseekers
化学师们致力于发明新型武器工具、各类设备为公会所用，而觅爆师便负责实际操控这些装置。名为觅爆师可不代表他们经手的每一件装置都会制造爆炸，当然，按伊捷的观点，能有关易爆品的职业才最有趣。

宙子觅爆师Cosmotronic Blastseeker
中型类人生物（任意种族），混乱中立
--
AC:15（链甲衫）
HP:37（5d8+15）
速度:30尺
--
力量:14（+2） 敏捷:15（+2） 体质:16（+3） 智力:18（+4） 感知:9（-1） 魅力:12（+1）
--
豁免:敏捷+4，体质+5
技能:奥秘+6，威吓+3，觉察+1
感官:被动察觉11
语言:任意一门语言（通常是通用语）
挑战等级:4（1100XP）
--
法术注能Empowered Spell（3/日）.为某个法术掷伤害骰时，宙子觅爆师可选出该伤害的至多四个伤害骰重掷，但必须使用重掷的结果。
天生施法Innate Spellcasting宙子觅爆师天生施法属性为智力（法术豁免DC为14，法术攻击命中+6），宙子觅爆师天生可施展下列法术，只需其伊捷装置，而无需其他任何相应的材料成分，该装置不可用于释放其他法术:
每项3/日:灼热射线scorching ray，护盾术sheild，雷鸣波thunderwave
2/日:火球术fireball
混乱之潮Tides of Chaos（1/日）.宙子觅爆师在进行一次攻击检定、属性检定或豁免检定时具有优势。
--
动作
战锤Warhammer.近战武器攻击:命中+4，触及5尺，单一目标。伤害:6（1d8+2）钝击伤害，双手持用时7（1d10+2）钝击伤害。

魔力断流觅爆师Counterflux Blastseeker
中型类人生物（任意种族），混乱中立
--
AC:13（带法师护甲16）
HP:39（6d8+12）
速度:30尺
--
力量:13（+1） 敏捷:16（+3） 体质:15（+2） 智力:18（+4） 感知:11（+0） 魅力:14（+2）
--
豁免:体质+4，感知+3
技能:奥秘+6，觉察+2
感官:被动察觉12
语言:通用语，外加任意一门语言
挑战等级:2（450XP）
--
断流术覆盖Counterflux Overcast（充能5～6）.施展一个法术后，魔力断流觅爆师可以立即创造一项额外效应，掷一个d6决定效应:
1～3，魔力断流觅爆师创造一个以自己为中心、半径15尺的隐形球状区域，直到其下回合结束时消失。处于球状区域内生物进行对抗法术或其他魔法效应的豁免具有劣势。
4～6，魔力断流觅爆师创造一个以自己为中心、半径15尺的隐形球状区域，直到其下回合结束时消失。处于球状区域内生物进行对抗法术或其他魔法效应的豁免具有优势
天生施法Innate Spellcasting魔力断流觅爆师天生施法属性为智力（法术豁免DC为14，法术攻击命中+6），魔力断流觅爆师天生可施展下列法术，只需其伊捷装置，而无需其他任何相应的材料成分，该装置不可用于释放其他法术:
每项3/日:变巨/缩小术enlarge/reduce，法师护甲mage armor（仅用于自己），灼热射线scorching ray
每项1/日: 法术反制counterspell，解除魔法dispel magic，防护能量伤害protection from energy
--
动作
刺剑Rapier.近战武器攻击:命中+5，触及5尺，单一目标。伤害:7（1d8+3）穿刺伤害。

通流觅爆师Flux Blastseeker
中型类人生物（任意种族），混乱中立
--
AC:12（带法师护甲15）
HP:55（10d8+10）
速度:30尺
--
力量:10（+0） 敏捷:15（+2） 体质:12（+1） 智力:20（+5） 感知:9（-1） 魅力:14（+2）
--
豁免:敏捷+5，智力+8
技能:奥秘+8，觉察+2
感官:被动察觉12
语言:通用语，外加任意一门语言
挑战等级:5（1800XP）
--
转流术覆盖Fluxbending Overcast（充能5～6）.施展一个法术后，通流觅爆师可以立即创造一项额外效应，掷一个d6决定效应:
1～3，通流觅爆师通过传送使自己与30尺内一可见生物交换位置。
4～6，通流觅爆师及其周围10尺范围内每个生物必须进行一次DC为16的体质豁免，豁免失败则受到11（2d10）雷鸣伤害。
天生施法Innate Spellcasting.通流觅爆师天生施法属性为智力（法术豁免DC为16，法术攻击命中+8），通流觅爆师天生可施展下列法术，只需其伊捷装置，而无需其他任何相应的材料成分，该装置不可用于释放其他法术:
每项3/日:法师护甲mage armor（仅用于自己），灼热射线scorching ray
每项1/日:放逐术banishment，寒冰锥cone of cold，任意门dimension door，火球术fireball，冰风暴ice storm
--
动作
长棍Quarterstaff.近战武器攻击:命中+3，触及5尺，单一目标。伤害:3（1d6）钝击伤害，双手持用时4（1d8）钝击伤害。

激电觅爆师Galvanize Blastseeker
中型类人生物（任意种族），混乱中立
--
AC:13
HP:52（8d8+16）
速度:30尺
--
力量:10（+0） 敏捷:17（+3） 体质:14（+2） 智力:19（+4） 感知:10（+0） 魅力:13（+1）
--
豁免:敏捷+6
技能:特技+6，奥秘+7，觉察+3
感官:被动察觉13
语言:通用语，原初语，外加任意一门语言
挑战等级:5（1800XP）
--
激电覆盖Galvanize Overcast（充能5～6）.
施展闪电束lightning bolt或雷鸣波thunderwave时，激电觅爆师可以进行一次掷骰。若骰值为奇数，则激电觅爆师受到9（2d8）力场伤害，若骰值为偶数，则法术的每个目标在豁免失败时额外受到9（2d8）闪电伤害。
风暴之心Heart of the Storm.施展闪电束lightning bolt或雷鸣波thunderwave时，激电觅爆师10尺内所有其他生物受到3点闪电伤害。
天生施法Innate Spellcasting.激电觅爆师天生施法属性为智力（法术豁免DC为15，法术攻击命中+7），激电觅爆师天生可施展下列法术，只需其伊捷装置，而无需其他任何相应的材料成分，该装置不可用于释放其他法术:
每项3/日:浮空术levitate，闪电束lightning bolt，雷鸣波thunderwave
1/日:石肤术stoneskin
驭风飞跃Gust-Propelled Leap.激电觅爆师可以用一个附赠动作飞行至多10尺，且过程中不会被借机攻击。
--
动作
矛Spear.近战或远程武器攻击:命中+3，触及5尺或射程20/60尺，单一目标。伤害:3（1d6）穿刺伤害，双手持用发动近战攻击时4（1d8）穿刺伤害。

引用

首法师米捷兹Mizzix of the Izmagnus
地精激电觅爆师米捷兹的伊捷工作生涯始于职阶低下的侍从，但迅速地赢得了个人所有的魔力锻炉，还带了一群属于自己的侍从。天资聪颖又精于算计，再加上步步为营的政治动作和幸运眷顾的各式意外，米捷兹很快在伊捷内廷谋取到了至高地位，跻身于首法师之列。

焦灼使者警卫 生物数据 见 追捕克仑可 模组


古式德鲁伊

古式德鲁伊Druid of the Old Ways

古式德鲁伊是古代古鲁传统的守护者，这种传统致力于原始凶猛的动物之神，像野猪毁灭之神哈格Ilharg the Raze-Boar和伏击者之神卡莎斯Kashath the Stalker。

末日毁灭The End-Raze。古式德鲁伊认为，文明将永远不会被零散的掠夺和小规模战争所根除。他们坚持即将到来的末日——末日毁灭the End-Raze的想法，那时哈格Ilharg的蹄子将把拉尼卡高耸天际线以下的每一块砖头和石头都踩成碎片。世界将回归自然状态，在这种状态下，无法无天的肌肉和野蛮代码将再次统治这个世界。

引用

边栏：古式信徒妮恰Nikya of the Old Ways
筑塔族的领导者妮恰是一位强大的人马同时也是一名古式德鲁伊。事实上，她认为自己是真正的古鲁德鲁伊的最后一个。 虽然成长为一名战士，但妮恰很快就发现了她的魔法天赋。 她可以从拉尼卡古老的地壳中召唤出巨大的束缚藤蔓。她不怎么喜欢咕噜力莫，她相信另一个忠于古式的领导者，将在末日毁灭the End-Raze开始之前出现在古鲁中。

古式德鲁伊Druid of the Old Ways
中型类人生物（任意种族），混乱中立
————————————————
AC 14（兽皮甲）
HP 90 (12d8+36)
速度30尺
————————————————
力量11（0）敏捷15（+2）体质16（+3）智力10（0）感知20（+5）魅力14（+2）
————————————————
豁免：敏捷+5，体质+6，感知+8
技能：自然+3，察觉+8，生存+8
感官：被动察觉18
语言：通用语，德鲁伊语
挑战等级：7（2900XP）
————————————————
攻城怪物Siege Monster。 德鲁伊对物件和建筑物造成双倍伤害。

动植物交谈Speak with Beast and Plants。德鲁伊可以与任何野兽和植物进行交流，如同它们掌握同一种语言一样。

施法Spellcasting。德鲁伊作为12 级古鲁施法者。其施法关键属性为感知（法术豁免DC 16，法术攻击命中+8）。他准备了以下德鲁伊法术：

戏法（随意）：德鲁伊伎俩Druidcraft, 燃火术（Produce Flame）produce fire, 提升抗性Resistance, 荆棘之鞭Thorn Whip
1 环（4 法术位）：疗伤术Cure Wounds, 妖火Faerie Fire, 雷鸣波Thunderwave
2 环（3 法术位）：野兽知觉Beast Sense, 火焰刀Flame Blade, 行动无踪Pass without Trace
3 环（3 法术位）：召唤动物Conjure Animals, 解除魔法Dispel Magic, 植物滋长Plant Growth
4 环（3 法术位）：支配野兽Dominate Beast, 行动自如Freedom of Movement, 火墙术Wall of Fire
5 环（2 法术位）：问道自然Commune with Nature, 元素咒唤术Conjure Elemental, 探知Scrying
6 环（1 法术位）：木遁术Transport via Plants, 棘墙术Wall of Thorns

动作
————————————————
长棍Quarterstaff。近战武器攻击：命中+3，触及5 尺，单一目标。命中：3（1d6）的钝击伤害，或使用双手攻击时4（1d8）的钝击伤害。

PS：produce fire应该是书上的燃火术Produce Flame，原文如此，wotc又吃书


炎拳

炎拳 Firefist

波洛斯炎拳结合了强大的魔法和无与伦比的战斗能力，激励所有与他们并肩作战的人。他们经常充当波洛斯教团和天使领袖之间的联络点。

炎拳 Firefist
中型类人生物（任意种族），守序善良
————————————————
AC 18（板甲）
HP 117 (18d8+36)
速度30尺
————————————————
力量16（+3）敏捷10（0）体质14（+2）智力11（0）感知17（+3）魅力13（+1）
————————————————
豁免：体质+5，感知+6
技能：威吓+4，宗教+3
感官：被动察觉13
语言：任意一种语言（通常是通用语）
挑战等级：7（2900XP）
————————————————
施法Spellcasting。 炎拳作为9 级波洛斯施法者其施法关键属性为感知（法术豁免DC 14，法术攻击命中+6）。它准备了以下的牧师法术：

戏法（随意）：火焰箭fire bolt, 光亮术light，圣火术sacred flame, 维生术spare the dying
1环（4法术位）：光导箭guiding bolt, 治愈真言healing word, 英雄气概heroism, 虔诚护盾shield of faith
2环（3法术位）：次级复原术lesser restoration, 灼热射线scorching ray
3环（3法术位）：致盲斩blinding smite, 十字军披风crusader’s mantle, 回生术revivify
4环（3法术位）：放逐术banishment, 火墙术wall of fire
5环（1法术位）：焰击术flame strike

动作
————————————————
多重攻击Multiattack。 炎拳发动两次巨剑攻击

巨剑Greatsword。 近战武器攻击：命中+6，触及5 尺，单一目标。命中：10（2d6+3）挥砍伤害。

反应
————————————————
引导攻击Guided Attack（短休或长休后充能）。当炎拳或30尺内一个它能看到的生物正在进行一次攻击检定时，炎拳可以使这次检定结果+10。


前线医士

前线医士Frontline Medic
中型类人生物（任意种族），守序善良
————————————————
AC 20（板甲，盾牌）
HP 19 (3d8+6)
速度30尺
————————————————
力量15（+2）敏捷10（0）体质14（+2）智力10（0）感知13（+1）魅力12（+1）
————————————————
技能：医药+5，察觉+3
感官：被动察觉13
语言：任意一种语言（通常是通用语）
挑战等级：1/4（50XP）
————————————————
施法Spellcasting。 前线医士作为3 级波洛斯施法者其施法关键属性为感知（法术豁免DC 11）。它准备了以下的牧师法术：

戏法（随意）：修复术mending，提升抗性resistance，维生术spare the dying
1环（4法术位）：治愈真言healing word, 庇护术sanctuary
2环（2法术位）：援助术aid，次级复原术lesser restoration,

动作
————————————————
矛Spear。 近战或远程武器攻击：命中+4，触及5 尺或射程20/60尺，单一目标。命中：5（1d6+2）穿刺伤害，或使用双手近战攻击时6（1d8+2）穿刺伤害。


葛加理祭司

葛加理祭司Golgari shamans

葛加理祭司是葛加理群落的精神领袖。他们教导关于自然循环的公会理念，使用他们的死灵魔法来展示生命如何从死亡中诞生。

葛加理祭司在他们的脸上涂装，使他们在他们的脸颊和下巴中显示出拥有着额外的眼睛。他们有时也会使用具有魔力的情绪标记涂料moodmark paint（在第5章中描述的）来让他们可以通过这些标记进行交流。他们穿着甲壳虫的甲壳、蜘蛛网或层孔菌类。

引用

边栏：戴卡林玛卡依佐妮Izoni, Devkarin Matka
戴卡林精灵的精神领袖持有玛卡Matka的职位。依佐妮是一位葛加理祭司，在她的前任丹尼尔Zdenia被怀疑死亡之后，最近她的地位被提升了。依佐妮因其控制昆虫和蜘蛛的能力而闻名，你永远不会遇到她周围没有一群或多群昆虫在爬行的情况。当她走路时像是在地面上滑行一样。

葛加理祭司Golgari shaman
中型类人生物（精灵），中立邪恶
————————————————
AC 14（兽皮甲）
HP 88 (16d8+16)
速度30尺
————————————————
力量11（0）敏捷15（+2）体质12（+1）智力12（+1）感知17（+3）魅力16（+3）
————————————————
豁免：体质+4，感知+6
技能：奥秘+4，洞察+6，自然+4，宗教+4
感官：黑暗视觉60尺，被动察觉13
语言：通用语，精灵语
挑战等级：5（1800XP）
————————————————
精类血统Fey Ancestry。祭司进行对抗魅惑的豁免检定时具有优势，且魔法效应无法使他陷入睡眠。

施法Spellcasting。祭司作为8级葛加理施法者其施法关键属性为感知（法术豁免DC 14，法术攻击命中+6）。它准备了以下的德鲁伊法术：

戏法（随意）：毒气喷溅poison spray, 橡棍术shillelagh, 荆棘之鞭thorn whip
1环（4法术位）：疗伤术cure wounds，缠绕术entangle, 致病射线ray of sickness
2环（3法术位）：行踪无迹pass without trace, 衰弱射线ray of enfeeblement, spike growth
3环（3法术位）：操纵死尸animate dead，解除魔法dispel magic，植物滋长plant growth
4环（2法术位）：枯萎术blight，巨虫术giant insect

动作
————————————————
长棍Quarterstaff。近战武器攻击：命中+4，触及5 尺，单一目标。命中：5（1d6+2）的钝击伤害，或使用双手攻击时6（1d8+2）的钝击伤害。

真菌腐败Fungal Rot。近战法术攻击：命中+6，触及5 尺，单一目标。命中：9（2d8）的黯蚀伤害，目标必须进行一次DC 14体质豁免，豁免失败则受到18（4d8）的毒素伤害，豁免成功则伤害减半。

反应
————————————————
死亡吸收Feed on Death。当祭司周围30尺内一个生物生命值降到0时，祭司获得5（1d10）的临时生命值


唤角师

唤角师Horncaller

名为唤角师的是一种特别的祭师，他们利用他们的魔法召唤野兽与瑟雷尼亚一起战斗。在较为平静的时期，他们倾向于负责瑟雷尼亚飞地和园林中的动物。

引用

边栏：艾玛拉谭吉Emmara Tandris
作为一个精灵祭司，艾玛拉谭吉全身心地致力于在各个公会之间寻求和平，尽管卓塔妮在自我冲突中犹豫不决。作为杰斯贝连Jace Beleren的朋友，她理解他永远无法在拉尼卡定居，所以她相信这个世界需要一个十会盟的替代品。艾玛拉在她的社群里扮演着积极的角色，除了十会盟之外，她还有很多非瑟雷尼亚的朋友。她是公会之间最积极的合作倡导者之一，她依靠与其他公会成员的个人关系来帮助这一努力。

唤角师Horncaller
中型类人生物（任意种族），守序善良
————————————————
AC 13（兽皮甲）
HP 39 (6d8 + 12)
速度30尺
————————————————
力量13（+1）敏捷12（+1）体质14（+2）智力10（0）感知14（+2）魅力13（+1）
————————————————
技能：驯兽+4，自然+2，察觉+4
感官：被动察觉14
语言：通用语外加其他任意一种语言
挑战等级：1（100XP）
————————————————
天生施法Innate Spellcasting。唤角师的天生施法属性为感知（法术豁免DC 14），唤角师天生即可施展以下法术且不需要任何相应的材料成分：

每项1/日：祝福术bless, 召唤动物Conjure Animals

动物交谈Speak with Beasts。唤角师可以与任何野兽进行交流，如同它们掌握同一种语言一样。

动作
————————————————
多重攻击Multiattack。唤角师使用长棍发动两次近战攻击并使用与世界之魂同在

长棍Quarterstaff。近战武器攻击：命中+4，触及5 尺，单一目标。命中：4（1d6+1）的钝击伤害，或使用双手攻击时5（1d8+1）的钝击伤害。

与世界之魂同在One with the Worldsoul。唤角师选择30尺范围内它能看到的一个野兽，如果该野兽能够听到唤角师则使用该野兽的反应对唤角师能看到的目标发动一次近战攻击。


析米克混生体

析米克混生体Simic Hybrid
公会间矛盾持续酝酿，析米克联合内部局势也渐趋紧张，卫护计划The Guardian Project因而应运而生。一旦这些冲突被推向顶峰，析米克必须有为自己而战的准备。这类想法催动生机师们创造出守卫公会的士兵型生物。由于来自卫护计划，混生体hybrid亦称卫护者guardians。他们主要由人类和维多肯改造而成，也有些自愿接受形态改造的精灵成为了他们的一员。

蛮汉混生体Hybrid Brute
中型类人生物（析米克混生体），中立善良
--
AC:18（天生护甲）
HP:52（8d8+16）
速度:30尺
--
力量:18（+4） 敏捷:11（+0） 体质:15（+2） 智力:8（-1） 感知:11（+0） 魅力:9（-1）
--
感官:被动察觉10
语言:通用语，外加任意一门语言
挑战等级:2（450XP）
--
水陆两栖Amphibious混生体可以在空气和水中呼吸。
--
动作
多重攻击Multiattack.混生体发动两次爪击。
爪击Claws.近战武器攻击:命中+6，触及5尺，单一目标。伤害:7（1d6+4）挥砍伤害。

飞行混生体Hybrid Flier
中型类人生物（析米克混生体），中立善良
--
AC:13
HP:39（6d8+12）
速度:30尺，飞行40尺
--
力量:12（+1） 敏捷:16（+3） 体质:14（+2） 智力:11（+0） 感知:10（+0） 魅力:11（+0）
--
伤害抗性:强酸
感官:被动察觉10
语言:通用语，外加任意一门语言
挑战等级:2（450XP）
--
动作
多重攻击Multiattack.混生体发动两次标枪攻击，或发动一次标枪攻击，一次喷酸。
标枪Javelin.近战或远程武器攻击:命中+5，触及5尺或射程30/120尺，单一目标。伤害:6（1d6+3）穿刺伤害。
喷酸Spit Acid.远程武器攻击:命中+5，射程20/60尺，单一目标。伤害:10（4d4）强酸伤害。

投毒混生体Hybrid Poisoner
中型类人生物（析米克混生体），中立善良
--
AC:14（天生护甲）
HP:26（4d8+8）
速度:40尺
--
力量:12（+1） 敏捷:19（+4） 体质:14（+2） 智力:12（+1） 感知:13（+1） 魅力:12（+1）
--
豁免:敏捷+6，体质+4
技能:运动+3，觉察+3，隐匿+6
伤害免疫:毒素
状态免疫:中毒
感官:黑暗视觉30尺，被动察觉13
语言:通用语，外加任意一门语言
挑战等级:1（200XP）
--
刺杀Assassinate.在投毒混生体开始战斗的首个回合，它对任何未开始其回合的生物发动攻击时，其攻击检定具有优势。投毒混生体对被突袭生物造成的所有伤害均为重击。
毒性皮肤Poisonous Skin.每当5尺内一生物触及投毒混生体或以近战攻击命中投毒混生体，该生物受到3（1d6）毒素伤害。
--
动作
剧毒之触Toxic Touch.近战武器攻击:命中+6，触及5尺，单一目标。伤害:7（2d6）钝击伤害，命中后目标必须进行一次DC为12的体质豁免，豁免失败则中毒1分钟。每个中毒目标在自己的每回合结束时都必须进行一次同样的豁免，豁免失败则受到3（1d6）毒素伤害，豁免成功则该目标身上的效应终止，

电击混生体Hybrid Shocker
中型类人生物（析米克混生体），中立善良
--
AC:12
HP:39（6d8+12）
速度:30尺
--
力量:13（+1） 敏捷:14（+2） 体质:14（+2） 智力:10（+0） 感知:12（+1） 魅力:9（-1）
--
伤害免疫:闪电
感官:被动察觉11
语言:通用语，外加任意一门语言
挑战等级:1（200XP）
--
电化形体Electrified Body.每当5尺内一生物触及电击混生体或以近战攻击命中电击混生体，该生物受到5（1d10）闪电伤害。
照明Illumination.电击混生体向周边10尺范围发散出明亮光照，以及向外延伸10尺的微弱光照。
--
动作
多重攻击Multiattack.电击混生体发动两次攻击:一次电击之触，一次触须攻击。
电击之触Shocking Touch.近战武器攻击:命中+4，触及5尺，单一目标。伤害:9（2d8）闪电伤害。
触须Tentacles.近战武器攻击:命中+4，触及15尺，单一生物。伤害:命中时目标被擒抱（逃脱的DC为11），并被朝电击混生体拉近至多15尺。该目标在自己的每个回合开始时受到5（1d10）闪电伤害，直到该擒抱效应终止。电击混生体也无法对另一生物发动触须攻击，直到该擒抱效应终止。

密探混生体Hybrid Spy
中型类人生物（析米克混生体），中立善良
--
AC:13
HP:22（4d8+4）
速度:30尺，攀爬30尺
--
力量:11（+0） 敏捷:17（+3） 体质:12（+1） 智力:13（+1） 感知:14（+2） 魅力:9（-1）
--
技能:觉察+4，隐匿+5
感官:黑暗视觉60尺，被动察觉14
语言:通用语，外加任意一门语言
挑战等级:1/2（100XP）
--
善变皮肤Chameleon Skin.密探混生体进行躲藏时的敏捷（隐匿）检定具有优势。
蛛行Spider Climb密探混生体无需进行属性检定就能攀爬与困难表面，包括倒挂在天花板上。
--
动作
多重攻击Multiattack.密探混生体发动两次短剑攻击。
短剑Shortsword近战武器攻击:命中+5，触及5尺，单一目标。伤害:6（1d6+3）穿刺伤害。


刻洛

刻洛是葛加理群落中一股正在崛起的力量，他们长期在地下城的边缘徘徊，如今却在葛加理公会大厅渐渐聒噪可闻了起来。这种有六足似昆虫的生物头脑冷静但是匮乏想象力，很难理解隐喻或抓住细微差别。
刻洛士兵
刻洛社会由各个分工明确的角色沿世袭制度组成，大量的成年刻洛的构成了军队的各层级，上至于指挥官和精英部队，下至最底层的步兵团。
刻洛死亡僧侣
死亡僧侣在刻洛社会中身居高位。他们指挥着刻洛仪式上的嗡嗡圣歌。那不可理解的敲击和嗡嗡声能招徕具有严重后果的死灵魔法，和似乎用来加强他们的死亡现世。他们从击败敌人身上汲取能量并将其分发给追随者们，以此保证结社的延续。
当前刻洛的领导者是一个叫马滋克Mazirek的死亡僧侣。

边栏：有翼刻洛
一些刻洛士兵拥有40尺的飞行速度，这得益于他们拥有轻盈的翅膀。这些翅膀给了他们在刻洛兵团中更高的地位。有翼刻洛常在公会中担任斥候或者奇袭部队的职务。

刻洛死亡僧侣Kuarl Death Priest
中体型类人生物 (刻洛), 中立邪恶
AC18 (天生护甲) HP 65 (10d8 + 20)
速度 30 ft., 攀爬 30 ft., 飞行 40 ft.
力量 16 (+3) 敏捷 16 (+3) 体质14 (+2) 智力 12 (+l)感知 15 (+2)魅力 10 (+0)
豁免检定 体质 +4, 感知 +4
技能 洞悉 +4, 自然 +3, 宗教 +3
感官 黑暗视觉 60 ft., 被动感知 12
语言 通用语, 刻洛语
挑战等级 4 (1 ,100 XP)
供养死亡Feed on Death. 当刻洛周围三十尺内的一个生物被降至0点生命值时，如果这个刻洛未失能，则该刻洛或三十尺内其指定的另一个生物获得5（1d10）临时生命。）
群体心智 Hive Mind. 只要周围三十尺内有至少一个其他刻洛，则刻洛免疫于魅惑和恐慌。
天生施法 Innate Spellcasting. 刻洛天生施法属性为感知 (法术豁免 DC 12，法术攻击加值+4)，刻洛天生可施展下列法术且不需要任何相应 的材料成分:
随意:冻寒之触 chill touch, 毒气喷溅poison spray
3次/每日:衰弱射线 ray of enfeeblement, 致病射线 ray of sickness
1次/日: 操纵死尸animate dead, 枯萎术blight, 吸血鬼之触 vampiric touch
集群战术 Pack Tactics。如果刻洛有至少一个盟友在目标生物 5 尺距离内且未处于失能状态，则该刻洛对该生物发动的攻击 检定具有优势。
蛛行 Spider Climb。刻洛可以攀爬在难以攀爬的表面上，包括 倒吊在天花板上，且不需要进行属性检定。
动作
多重攻击Multiattack. 刻洛发动一次长棍攻击并施放一个时间为一动作的法术。
长棍 Quarterstaff。近战武器攻击:命中+5，触 及 5 尺，单一目标。伤害:6(1d6+3)的钝击伤害，使用双手攻击 时为 7(1d8+3)的钝击伤害，


律法师

律法师Lawmage

俄佐立参议院的施法者被训练用于捕获违法者并将他们绳之以法。当逮捕人追捕罪犯时，律法师的魔法集中在抑制罪犯和保护旁观者免遭伤亡上。公会的维多肯Vedalken很大一部分是律法师。

律法师Lawmage
中型类人生物（任意种族），守序中立
————————————————
AC 15（胸甲）
HP 84 (13d8+26)
速度30尺
————————————————
力量13（+1）敏捷12（+1）体质14（+2）智力17（+3）感知13（+1）魅力13（+1）
————————————————
豁免：智力+6，感知+5
技能：奥秘+6，察觉+5，游说+4
感官：被动察觉15
语言：通用语外加其他任意一种语言
挑战等级：6（2300XP）
————————————————
施法Spellcasting。律法师作为8 级俄佐立施法者其施法关键属性为智力（法术豁免DC 14，法术攻击命中+6）。它准备了以下的法师法术：

戏法（随意）：火焰箭fire bolt, 交友术friends, 光亮术light, 传讯术message
1环（4法术位）：警报术alarm, 脚底抹油expeditious retreat, 护盾术shield
2环（3法术位）：秘法锁arcane lock, 侦测思想detect thoughts, 人类定身术hold person
3环（3法术位）：鹰眼术clairvoyance, 解除魔法dispel magic, 缓慢术slow
4环（2法术位）：生物定位术locate creature, 石肤术stoneskin

动作
————————————————
长棍Quarterstaff。近战武器攻击：命中+4，触及5 尺，单一目标。命中：4 （1d6+1）的钝击伤害，或使用双手攻击时5（1d8+1）的钝击伤害。


心灵法师

心灵法师Mind Mage
底密尔心灵法师是拉尼卡最令人畏惧的一群施法者，在很大程度上要感谢被神秘的光环笼罩着的他们和他们的工作。他们阅读和改变记忆的能力得到了公会里其他成员的尊重，并让他们在全范围的公会行动中都极为有用。很多心灵法师都领导着他们自己的小队。

心灵法师Mind Mage
中型类人生物（任何种族），中立邪恶
----------------------------------------
AC：12（带法师护甲15）
HP：49（11d8）
速度：30尺
----------------------------------------
力量10（+1）敏捷14（+2）体质10（+0）智力20（+5）感知15（+2）魅力16（+3）
----------------------------------------
豁免：智力+8，感知+5
技能：奥秘+8，欺瞒+6，洞悉+5，游说+6
感官：被动察觉12
语言：任意四门语言
挑战等级：5（1,800XP）
----------------------------------------
专用设备Special Equipment。这个法师穿戴着间谍低语Spies' murmur（见第五章）

天生施法Innate Spellcasting（灵能Psionics）。这个法师的天生施法属性为智力（法术豁免DC16），他天生即可施展以下法术且无需任何材料成分：

引用

随意：思想编码Encode Thoughts（见第二章），友善术Friends
每项3/日：魅惑人类Charm Person，侦测思想Detect Thought，法师护甲Mage Armor，睡眠术Sleep，暗示术Suggestion
每项1/日：支配人类Dominate Person，群体暗示术Mass Suggestion，修改记忆Modify Memory

动作
----------------------------------------
匕首Dagger。近战和远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：4（1d4+2）的穿刺伤害。

PS1：别问为啥10力量具有+1调整值，原文就是这样的。


预知法师

预知法师Precognitive Mage

预知法师是一种罕见的俄佐立施法者，他们拥有能够获取瞥视未来的能力。他们通常被用来预测通缉犯的行动，从而帮助捕获他们。

引用

边栏：芝拉Geetra
芝拉是一位预知法师，她最初把她的天赋作为小偷在拉尼卡的街头使用。在还是青少年的时候，她被逮捕然后赦免，以换取同意利用她的才能为俄佐立参议院服务。几十年来，她几乎完全匿名工作，她的天赋不受重视。但随着参议院对预知法师的才能越来越感兴趣，芝拉已经获得了一个更加杰出的职位，她热情地接受了这一点。她担心她的公会对拉尼卡其他人的影响，但她心里相信她正在帮助人民。混乱只能破坏，她的愿景是希望有一种工具能确保社会能够安全地生活在各种形式的未来中。

预知法师Precognitive Mage
中型类人生物（任意种族），守序中立
————————————————
AC 11（使用法师护甲mage armor时14）
HP 63 (14d8)
速度30尺
————————————————
力量9（-1）敏捷13（+1）体质10（0）智力18（+4）感知13（+1）魅力11（0）
————————————————
豁免：智力+6，感知+3
技能：察觉+3
感官：真实视觉120尺，被动察觉13
语言：通用语外加其他任意一种语言
挑战等级：3（700XP）
————————————————
天生施法Innate Spellcasting。预知法师天生施法属性为智力（法术豁免DC 14）。它天生可施展以下法术且不需要任何相应的材料成分：

每项3次/日：侦测思想detect thoughts, 法师护甲mage armor
每项1次/日：鹰眼术clairvoyance, 物件定位术locate object

动作
————————————————
长棍Quarterstaff。近战武器攻击：命中+1，触及5 尺，单一目标。命中：2 （1d6-1）的钝击伤害，或使用双手攻击时3（1d8-1）的钝击伤害。

瞥视时间洪流Glimpse the Temporal Flood (充能5~6)。预知法师指定120尺内一个它能看到的生物，目标生物受到18（4d8）心灵伤害，其必须进行一次DC 14智力豁免，豁免失败则陷入震慑直到该生物的下一个回合结束。

反应
————————————————
预知洞察Precognitive Insight（3次/日）。当预知法师或一个它能看到的生物正在进行一次攻击检定，豁免检定或属性检定时，预知法师可以使这次检定具有优势或劣势。


拉铎司讽刺派作家

拉铎司讽刺派作家Rakdos Lampooner
讽刺作品是拉铎司宗派中最有效的武器之一，拉铎司讽刺派作家就是这种艺术的杰出代表。讽刺派作家通常把嘲笑留给那些已经掌握了巨大权力的，需要被固定束缚的人和公会，而不是把更多的羞辱加到那些已经处于挣扎中的人身上。他们用面具、木偶或肖像来讽刺公众人物，或者有时直接在街上捉弄那些人。

拉铎司讽刺派作家Rakdos Lampooner
中型类人生物（任意种族），混乱邪恶
————————————
AC：12（皮甲）
HP：27（5d8+5）
速度：30 尺
————————————
力量11（+0） 敏捷12（+1） 体质13（+1） 智力12（+1） 感知 9（-1） 魅力18（+4）
————————————
技能：欺瞒+6，表演+6
感官：被动察觉9
语言：通用语加任意一门语言
挑战等级：2（450 XP）
————————————
施法Spellcasting。讽刺派作家是一个4级的拉铎司施法者。它的施法关键属性为魅力（法术豁免DC 14，法术攻击命中+6）。它已知以下吟游诗人法术：

引用
戏法（随意）：舞光术Dancing Lights，弱效幻影Minor Illusion，恶言相加Vicious Mockery
1环（4法术位）：灾祸术Bane，不谐低语Dissonant Whispers，无声幻影Silent Image，塔莎狂笑术Tasha’s Hideous Laughter，雷鸣波Thunderwave
2环（3法术位）：疯狂冠冕Crown of Madness，注目术Enthrall，暗示术Suggestion

动作
————————————
短棒Club。近战武器攻击：命中+2，触及5 尺，单一目标。命中：2（1d4）的钝击伤害。


拉铎司表演者

拉铎司表演者Rakdos Performer
通过为许多不同天赋的人提供各自的位置，拉铎司宗派表演艺术家的数量不断增加，包括耍刀客，食火者和钢丝舞者。演员们将拉铎司名言带到街上：摆脱一切，从社会道德与期望的束缚获得自由，放纵你的欲望。

拉铎司表演者Rakdos Performer
中型类人生物（任意种族），混乱邪恶
————————————
AC：13
HP：22（4d8+4）
速度：40 尺，攀爬30尺
————————————
力量13（+1） 敏捷17（+3） 体质12（+1） 智力10（+0） 感知 8（-1） 魅力15（+2）
————————————
豁免：敏捷+5，魅力+4
技能：特技+6，表演+6
感官：被动察觉9
语言：任意一门语言（通常是通用语）
挑战等级：1（200 XP）
————————————
迅捷Nimble。表演者可在自己的回合，以一个附赠动作来执行撤离Disengage动作。

表演者类型Performer Type。表演者有以下几种类型：耍刀客、食火者或钢丝舞者。表演者的类型决定其动作选项，如下所示。

耍刀客动作Blade Juggler Actions
————————————
多重攻击Multiattack。耍刀客发动三次匕首攻击

匕首Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60，单一目标。伤害5（1d4+3）的穿刺伤害。

食火者动作Fire Eater Actions
————————————
多重攻击Multiattack。食火者用他的链刃发动两次攻击。

链刃Bladed Chain。近战武器攻击：命中+5，触及10尺，单一目标。伤害6（1d6+3）的挥砍伤害。

喷吐火焰Spew Flame（充能5~6）。食火者呼出火焰覆盖15尺锥形区域。区域内的所有生物必须进行一次DC13的敏捷豁免，豁免失败者将受到9（2d8）的火焰伤害，豁免成功则伤害减半

钢丝舞者行动High-Wire Acrobat Actions
————————————
多重攻击Multiattack。钢丝舞者用他的刺杆发动两次攻击。

刺杆Barbed Pole。近战武器攻击：命中+5，触及5尺，单一目标：伤害7（1d8+3）的穿刺伤害，随后杂技演员可以跳跃最多20尺。这次移动不会触发借机攻击。


裁定师

裁定师Reckoner

波洛斯裁定师结合了肉体和魔法的力量，充当着军团的突击部队。他们擅长打击暴徒和攻破有组织的防线。有时他们会被描述为活生生的雷暴，裁定师用他们的法术迸发出的闪电充斥他们的身体，充斥全身的闪电会打击那些伤害他们的敌人。许多裁定师都是牛头人minotaurs。

裁定师Reckoner
中型类人生物（任意种族），守序善良
————————————————
AC 18（板甲）
HP 52 (8d8+16)
速度30尺
————————————————
力量16（+3）敏捷12（+1）体质15（+2）智力12（+1）感知10（0）魅力10（0）
————————————————
技能：奥秘+4，威吓+2，察觉+3
感官：被动察觉13
语言：通用语外加其他任意一种语言
挑战等级：4（1100XP）
————————————————
先攻First Strike。 裁定师的先攻检定具有优势。

施法Spellcasting。 裁定师作为5级波洛斯施法者其施法关键属性为智力（法术豁免DC 12，法术攻击命中+4）。它准备了以下的法师法术：

戏法（随意）：剑刃防护blade ward, 光亮术light, 传讯术message, 电爪shocking grasp
1环（4法术位）：光导箭guiding bolt, 护盾术shield, 雷鸣波thunderwave, witch bolt
2环（3法术位）：朦胧术blur, 浮空术levitate
3环（2法术位）：闪电束lightning bolt

动作
————————————————
长剑Longsword。 近战武器攻击：命中+5，触及5 尺，单一目标。命中：7（1d8+3）挥砍伤害，或使用双手近战攻击时8（1d10+3）挥砍伤害。

反应
————————————————
闪电反挫Lightning Backlash（充能5-6）。当一个生物攻击命中裁定师时，攻击者受到等同于一半这次攻击造成的伤害的闪电伤害。


瓦砾区伏击客

瓦砾区伏击客Rubblebelt Stalker

瓦砾区伏击客是古鲁部族的侦察员和前卫。他们擅长在充满挑战性的地形上移动，无论是穿越危险的废墟还是翻越屋顶。他们喜欢伏击战术，避免与更强大的部队对抗，依靠他们优越的机动性来进行逃脱。

瓦砾区伏击客Rubblebelt Stalker
中型类人生物（任意种族），混乱中立
————————————————
AC 14（残破护甲）
HP 11 (2d8+2)
速度30尺，攀爬30尺
————————————————
力量10（0）敏捷15（+2）体质12（+1）智力10（0）感知14（+2）魅力8（-1）
————————————————
技能：运动+2，察觉+4，隐匿+4
感官：被动察觉14
语言：任意一种语言（通常是通用语）
挑战等级：1/2（100XP）
————————————————
伏击Ambusher。每场战斗的第一轮里，伏击客对被自己突袭的生物发动攻击检定时具有优势。

迅捷逃生Nimble Escape。伏击客可在自己的回合，以一个附赠动作来执行撤离Disengage或躲藏Hide 动作。

废墟住民Ruin Dweller。伏击客躲藏在废墟中进行的敏捷（隐匿）检定具有优势，且在由瓦砾组成的困难地形中其速度不会降低。

攻城怪物Siege Monster。伏击客对物件和建筑物造成双倍伤害。

动作
————————————————
多重攻击Multiattack。伏击客发动三次短剑攻击。

短剑Shortsword。近战武器攻击：命中+4，触及5 尺，单一目标。命中：5（1d6+2）的穿刺伤害。


士兵

士兵Soldier

拉尼卡的许多公会里都有士兵。士兵资料卡代表一个典型等级和档案的成员，虽然武器和装备可以变换。

士兵Soldier
中型类人生物（任意种族），任意阵营
————————————————
AC 18（链甲，盾牌）
HP 16 (3d8 + 3)
速度30尺
————————————————
力量13（+1）敏捷12（+1）体质12（+1）智力10（0）感知11（0）魅力11（0）
————————————————
技能：察觉+2，运动+3
感官：被动察觉12
语言：任意一种语言（通常是通用语）
挑战等级：1/2（100XP）
————————————————
阵型战术Formation Tactics。 周围5尺内有至少一个盟友时，士兵在对抗魅惑，恐慌，擒抱，束缚的豁免检定中具有优势。

动作
————————————————
多重攻击Multiattack。士兵发动两次近战攻击。

长剑Longsword。近战武器攻击：命中+3，触及5 尺，单一目标。命中：6 (1d8 + 2) 挥砍伤害，或使用双手攻击时7（1d10+2）挥砍伤害。


思想间谍

思想间谍Thought Spy
思想间谍构成了底密尔会堂隐秘行动的支柱。他们受过隐匿和渗透的训练，用他们高度发达的精神力量强化战术。他们渗透进敌对的公会，以确保没有秘密会从底密尔的指尖溜走。除了传统情报搜集手段之外，思想间谍还会使用他们的魔法去窥探他们目标的思想。

思想间谍Thought Spy
中型类人生物（任何种族），中立邪恶
-------------------------------------------
AC：13（皮甲）
HP：27（6d8）
速度：30尺
-------------------------------------------
力量11（+0）敏捷14（+2）体质10（+0）智力16（+3）感知13（+1）魅力14（+2）
-------------------------------------------
技能：欺瞒+6，洞悉+3，调查+5，观察+3，手上把戏+4，隐匿+4
感官：黑暗视觉30尺，被动察觉12
语言：任意一门语言
挑战等级：1（200XP）
-------------------------------------------
灵巧动作Cunning Action。思想间谍在其自己回合内可以用一个附赠动作执行疾走Dash，撤离Disengage，或躲藏Hide动作。

天生施法Innate Spellcasting（灵能Psionics）。思想间谍的天生施法属性为智力（法术豁免DC13），他天生即可施展以下法术且无需任何材料成分：

引用

随意：魅惑人类Charm Person，伪装术Disguise Self，思想编码Encode Thoughts（见第二章）
每项1/日：朦胧术Blur，侦测思想Detect Thought，气化形态Gaseous Form

动作
-------------------------------------------
多重攻击Multiattack。思想间谍发动两次近战攻击，或者三次匕首远程攻击。

匕首Dagger。近战和远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。命中：4（1d4+2）的穿刺伤害。

刺剑Rapier。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）的穿刺伤害。


洁加娜

洁加娜 ZAGANA
中型类人生物（人鱼），守序中立
护甲等级 16（天生护甲）
生命值 130（20d8+40）
速度 30尺，游泳40尺
力量11（+0） 敏捷14（+2） 体质14（+2） 智力20（+5） 感知18（+4） 魅力16（+3）
豁免：智力+10，感知+9
技能：洞悉+9，自然+10，察觉+9
伤害抗性：冷冻，毒素
感官：黑暗视觉60尺，被动察觉19
语言：通用语，精灵语，人鱼语
挑战等级 16（15000XP）

水陆两栖 Amphibious。洁加娜能在空气和水中呼吸。
传奇抗性 Legendary Resistance （3/日）。洁加娜豁免失败时，可以自行将其改为豁免成功。
魔法抗性 Magic Resistance。洁加娜抵抗法术和其他魔法效应而作的豁免检定具有优势。
施法 Spellcasting。洁加娜作为一名15级的析米克施法者，她的施法关键属性是智力（法术豁免DC18，法术攻击命中+10）。她准备了以下的法师法术：
戏法（任意）：酸液飞溅Acid Splash，德鲁伊伎俩Druidcraft，冷冻射线Ray of Frost，操水Shape Water
1环（4法术位）：七彩喷射Color Spray，脚底抹油Expeditious Retreat，云雾术Fog Cloud，护盾术Shield
2环（3法术位）：变巨/缩小术Enlarge/Reduce，造风术Gust of Wind
3环（3法术位）：法术反制Counterspell，飞行术Fly，缓慢术Slow
4环（3法术位）：操控水位Control Water，冰风暴Ice Storm，变形术Polymorph
5环（2法术位）：元素咒唤术Conjure Elemental，造物术Creation
6环（1法术位）：地动术Move Earth，冰墙术Wall of Ice
7环（1法术位）：虹光喷射Prismatic Spray，传送术Teleport
8环（1法术位）：操控天气Control Weather，支配怪物Dominate Monster

动作
首席三叉戟Prime Speaker's Trident。近战或远程武器攻击：+10命中，触及5尺，或射程20/60尺，单一目标，伤害：12（2d6+5）穿刺伤害，而且三叉戟会发出剧烈的轰鸣声，三叉戟尖齿处15尺范围内的每个生物都必须过一个DC18的体质豁免，豁免失败的生物将受到9（2d8）闪电伤害并从洁加娜处推离10尺，如果这个生物正处于水下，则伤害增加至13（3d8）。豁免成功的生物将只受到一半伤害并且不会被推离。
洪水Deluge（充能4-6）。洁加娜召唤一股洪水猛烈冲击120尺内的一片区域，这片区域长30尺，宽10尺，高10尺。每个区域内的生物都必须进行DC18的敏捷豁免，豁免失败的生物将受到18（4d8）钝击伤害并被击倒，豁免成功的生物将只受到一半伤害并且不会被击倒。洪水会从地面上喷涌而出，扑灭它接触到的未受保护的火焰，然后消失。

传奇动作
洁加娜拥有3传奇动作，用于选择执行下列选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。洁加娜在她的回合开始时恢复其所有已消耗的传奇动作数。
抗性皮肤Adaptive Skin。洁加娜获得她选择的一种伤害抗性——强酸，火焰，闪电或雷鸣——直到她的下回合开始。
三叉戟Trident。洁加娜用首席发言人的三叉戟进行一次近战攻击。
变巨术Enlarge（消耗2动作）。洁加娜对自己施放变巨/缩小术，选择变巨效果，不需要消耗法术位。
缩小术Reduce（消耗3动作）。在可以的情况下，洁加娜能使用缩小术。


焦灼使者警卫

焦灼使者警卫 Scochbringer Guard

中型类人生物（任意种族），混乱中立

护甲等级：16

生命值：11（2d8+2）

速度：30 尺

力量 13（+1） 敏捷 14（+2） 体质 12（+1）

智力 10（+0） 感知 9（-1） 魅力 10（+0）

感官：被动察觉 9

语言：任一门语言（通常是通用语）

挑战等级：1/2（100 XP）

炸药罐 Explosive Tank 。 该警卫死亡时，或者当其“焦灼使者”动作项充能检定骰出 1 时，该装置在背后的罐子会炸开，爆炸覆盖其周边 10 尺半径的球状区域。身处该区域的每个生物都必须进行一次 DC 12 的敏捷豁免，豁免失败者将受 7 （2d6）的火焰伤害，豁免成功者其伤害减半。爆炸会点燃范围内所有未被着装或携带的可燃物件，焦灼使者也将因爆炸而摧毁。

动作

轻锤 Light Hammer 。 近战或远程武器攻击：命中+4，触及 5尺或射程 20/60 尺，单一目标。伤害 4（1d4+2）的钝击伤害。

焦灼使者 Scochbring （充能 4~6 ）。 该警卫的焦灼使者喷出一股火焰并覆盖 30 尺长、5 尺宽的线状区域。身处该区域内的每个生物都必须进行一次 DC 12 的敏捷豁免，豁免失败者将受7（2d6）的火焰伤害，豁免成功则伤害减半。


融合体

融合体Krasis
在坐落着析米克联合的实验室与公会厅的幽深陷坑中，生机师们结合魔法与科学手段，嵌合出奇妙非凡的新型生命形式。他们在已有生物的基础上诱变特异形态，将不同器官的特质合为一体，遂创造出这些称为融合体Krasis的生物。其中一些异变物种无法继续繁殖，也有不少生衍不息，成为了公会的基本组成要素。

创建融合体Creating A Krasis
创建融合体时，先从融合体一型Category 1 Krasis（中型生物）、融合体二型Category 2 Krasis（大型生物）、融合体三型Category 3 Krasis（巨型生物）中选择一个合适的数据表格，再在主要演化表Major Adaptations table与次级演化表Minor Adaptations table各选择一个额外特性，可以自主选择或掷骰决定。其中一些演化的能力根据融合体类型不同而改变，详见表中描述。
融合体形态种类多种多样，如冲击融合体battering krasis （锤头鲨与强壮野兽融合），鳄蛙crocanura （鳄鱼与青蛙融合），龙兽翼融合体drakewing krasis （蜥蜴与龙兽融合），鳄蟹teratosuchus （鳄鱼与蟹融合），蟹肢鲨shambleshark （鲨鱼与蟹融合），鲨蛸蟹sharktocrab （融合了章鱼特性的改良蟹肢鲨）等。

主要演化Major Adaptations
d8 主要演化
1 酸式肌肤Acidic Skin.每当5尺内一生物触及融合体或以近战攻击命中融合体，该生物受到一定强酸伤害（融合体一型为2（1d4）强酸伤害，融合体二型为4（1d8）强酸伤害，融合体三型为6（1d12）强酸伤害）
2 披甲外皮Armored Hide.融合体甲壳或厚鳞加固的天生护甲更为强韧。其AC加4。
3 发光斑纹Bioluminescent Markings.融合体皮肤上具有防御咒文状的发光图案，它在进行对抗法术或其他魔法效应的豁免时具有优势。
4 飞行Flight.融合体具有两翼，获得等同于步行速度的飞行速度。
5 爪钩Grabber.当融合体以爪击命中一生物时，目标被一只专门用于抓取的附肢擒抱（逃脱的DC对于融合体一型为13，融合体二型为15，融合体三型为19），融合体只能同时擒抱一个生物。
6 催眠术Hypnotic Display（充能5～6）.融合体可以用一个动作在身体周围创造催眠性颜色图形，15尺内每个能看见融合体的生物必须进行一次感知豁免（融合体一型DC为12，融合体二型DC为14，融合体三型DC为18），豁免失败则被震慑1分钟。被震慑生物自己的每回合结束时都可以进行一次同样的豁免，豁免成功则该生物身上的效应终止，且该生物在24小时内免疫任何融合体的催眠术特性。
7 毒针Venomous Sting.当融合体用爪击攻击一个生物并命中，该生物必须进行一次体质豁免（融合体一型DC为12，融合体二型DC为14，融合体三型DC为18），豁免失败则中毒1分钟。若为融合体二型或融合体三型，该生物在中毒时麻痹。中毒生物自己的每回合结束时都可以进行一次同样的体质豁免，豁免成功则该生物身上的效应终止。
8 再生Regeneration.融合体在其回合开始时，如果它至少还有1点生命值，则它恢复一定生命值（融合体一型恢复2点，融合体二型恢复5点，融合体三型恢复10点）

次级演化Minor Adaptations
d8 次级演化
1 软体结构Amorphous Structure.融合体能够穿过1寸宽的狭小空间，而无需挤进狭小空间。
2 水栖Aquatic.融合体获得等同于步行速度的游泳速度。
3 攀爬速度Climbing Speed.融合体获得等同于步行速度的攀爬速度。
4 隐秘肌肤Cryptic Skin.融合体可以变色以融入环境。它进行躲藏时的敏捷（隐匿）检定具有优势。
5 高超警觉Heightened Awareness.融合体拥有鲶鱼的敏感触须、变色龙的三维视觉、蛇信、龙虾的眼柄，或是多个眼睛。融合体不能被突袭。
6 墨汁云Ink Cloud （短休或长休后充能）.融合体在水下时可以用一个附赠动作释放出墨汁云并移动，距离不超过其移动速度。墨汁云静止覆盖在以该生物移动前位置为中心的20尺半径球状区域，该区域处于重度遮蔽。一股强烈的水流可以吹散墨汁云，否则墨汁云将在1分钟后消散。
7 跳肢Leaping Legs.无论是否助跑，融合体跳远可以跨越的距离均为20尺（若为融合体一型）、30尺（若为融合体二型）或40尺（若为融合体三型），跳高跃起的距离为10尺（若为融合体一型）、20尺（若为融合体二型）或30尺（若为融合体三型）。
8 牢固附肢Stabilizing Legs.融合体拥有一些形似蟹肢的腿，因此它进行对抗使其倒地效应的力量和敏捷豁免是具有优势。

融合体一型Category 1 Krasis
中型怪兽，无阵营
--
AC:15（天生护甲）
HP:19（3d8+6）
速度:30尺
--
力量:16（+3） 敏捷:15（+2） 体质:14（+2） 智力:2（-4） 感知:13（+1） 魅力:8（-1）
--
感官:被动察觉11
语言:—
挑战等级:1（200XP）
--
水陆两栖Amphibious融合体可以在空气和水中呼吸。
--
动作
多重攻击Multiattack.融合体发动两次攻击:一次啃咬，一次爪击。
啃咬Bite.近战武器攻击:命中+5，触及5尺，单一生物。伤害:8（1d10+3）穿刺伤害。
爪击Claws.近战武器攻击:命中+5，触及5尺，单一目标。伤害:7（1d8+3）挥砍伤害。

融合体二型Category 2 Krasis
大型怪兽，无阵营
--
AC:15（天生护甲）
HP:136（16d10+48）
速度:40尺
--
力量:18（+4） 敏捷:14（+2） 体质:16（+3） 智力:2（-4） 感知:13（+1） 魅力:8（-1）
--
感官:被动察觉11
语言:—
挑战等级:6（2300XP）
--
水陆两栖Amphibious融合体可以在空气和水中呼吸。
--
动作
多重攻击Multiattack.融合体发动两次攻击:一次啃咬，一次爪击。
啃咬Bite.近战武器攻击:命中+7，触及5尺，单一生物。伤害:17（2d12+4）穿刺伤害。
爪击Claws.近战武器攻击:命中+7，触及5尺，单一目标。伤害:17（2d12+4）挥砍伤害。

融合体三型Category 3 Krasis
巨型怪兽，无阵营
--
AC:16（天生护甲）
HP:287（25d12+125）
速度:40尺
--
力量:23（+6） 敏捷:12（+1） 体质:21（+5） 智力:2（-4） 感知:13（+1） 魅力:8（-1）
--
感官:被动察觉11
语言:—
挑战等级:16（15000XP）
--
水陆两栖Amphibious融合体可以在空气和水中呼吸。
--
动作
多重攻击Multiattack.融合体发动三次攻击:一次啃咬，一次爪击，一次尾击。
啃咬Bite.近战武器攻击:命中+11，触及10尺，单一生物。伤害:27（6d6+6）穿刺伤害。
爪击Claws.近战武器攻击:命中+11，触及10尺，单一目标。伤害:22（3d10+6）挥砍伤害。
尾击Tail.近战武器攻击:命中+11，触及15尺，单一目标。伤害:33（6d8+6）挥砍伤害。若目标为生物，该生物必须进行一次DC为19的力量豁免，豁免失败则倒地。


大审决者伊佩利

大审决者伊佩利Supreme Judge Isperia

伊佩利是俄佐立参议院的现任公会长。作为一个斯芬克斯，她冷漠而孤傲的。然而，她被迫放弃她的隐居以应对拉尼卡犯罪和混乱的增加。

伊佩利致力于她的公会的信念，即法律是抵御混乱的最终保障，而正是她沉着的手段则指导俄佐立度过这些不稳定的时期。作为公会长，伊斯佩里亚担任大审决者supreme judge，利用她对拉尼卡复杂的法律制度有着广博的知识来担任这一职位。

如果遭遇变成暴力，伊佩利尽量避免使用致命的手段，尽可能制服不法行为，这样法律制度才能伸张正义。

伊佩利的特质Isperia’s Traits
理想：“法律为生命的每个领域提供方向，它是我唯一需要的指南针。”

牵绊：“我不能袖手旁观，看着混乱蔓延整个城市。没有俄佐立，拉尼卡就会崩溃。在没有秩序的情况下，我们必须建立它。

缺点：“如果拉尼卡不需要我，我倾向过着孤独而沉思的生活。”

伊佩利Isperia
超巨型怪兽，守序中立
————————————————
AC 17（天生护甲）
HP 261 (18d20+72)
速度40尺，飞行60尺
————————————————
力量20（+5）敏捷14（+2）体质18（+4）智力23（+6）感知26（+8）魅力20（+5）
————————————————
豁免：敏捷+9，体质+11，智力+13，感知+15
技能：奥秘+13，历史+13，洞察+15，察觉+15
伤害抗性：心灵，非魔法攻击的钝击、穿刺、挥砍
状态免疫：魅惑，恐慌
感官：真实视觉120尺，被动察觉25
语言：通用语，斯芬克斯语
挑战等级：21（33000XP）
————————————————
天生施法Innate Spellcasting。伊佩利的天生施法属性为感知（法术豁免DC 23），伊佩利天生即可每天施展两次禁锢术Imprisonment且不需要任何相应的材料成分。

莫测者Inscrutable。 伊佩利无视任何能感知其情感或阅读她思想的效果，同时也包括她拒绝接受的任何预言系法术。为了查明她的意图或诚意的感知（洞察）检定具有劣势。

传奇抗性Legendary Resistance（3/日）。伊佩利豁免失败时，它可以将其替换为成功。

魔法抗性Magic Resistance。伊佩利为抵抗法术和其它魔法效应而作的豁免检定具有优势。

施法Spellcasting。伊佩利作为15 级俄佐立施法者其施法关键属性为感知（法术豁免DC 23，法术攻击命中+14）。它准备了以下的牧师法术：

戏法（随意）：神导术guidance，光亮术light，圣火术sacred flame，提升抗性resistance，奇术thaumaturgy
1环（4法术位）：命令术command，侦测善恶detect evil and good, 诱捕打击ensnaring strike, 庇护术sanctuary, 虔诚护盾shield of faith
2环（3法术位）：秘法锁arcane lock,卜筮术Augury, 安定心神Calm Emotions, 人类定身术Hold Person, 沉默术silence, 诚实之域zone of truth
3环（3法术位）：降咒bestow curse, 鹰眼术clairvoyance, 法术反制counterspell, 解除魔法dispel magic, 巧言术tongues
4环（3法术位）：预言术divination, 生物定位术locate creature
5环（2法术位）：反制善恶dispel evil and good, 探知scrying
6环（1法术位）：回返真言word of recall
7环（1法术位）：圣言术divine word
8环（1法术位）：反魔法场antimagic field

动作
————————————————
多重攻击Multiattack。伊佩利发动两次爪击，此外她可以施放施法时间为1动作的法术来替代其中一次爪击。

爪击Claw。近战武器攻击：命中+12，触及5 尺，单一目标。命中：21 （3d10+5）的挥砍伤害。如果目标是一个生物，则它必须进行一次DC 23感知豁免，豁免失败则在伊佩拉下一个回合开始前该生物对伊佩拉的每次攻击后会受到14（4d6）心灵伤害。

最高法律权威Supreme Legal Authority。伊佩利选择90尺内她能看到的至多三个生物，每个目标必须进行一次DC 23智力豁免，伊佩利为每个豁免失败者选择一项动作：攻击，施法，疾走，撤离，回避，协助，躲藏，准备，搜索或使用物件，受影响的目标不能执行该动作持续1分钟。在每个受影响生物的回合结束时，该生物可成功通过一次DC 23智力豁免结束此效应。豁免成功的生物，将在接下来的24 小时内免疫伊佩利的最高法律权威。

传奇动作
————————————————
伊佩利拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。伊佩利在它的回合开始时恢复其所有已消耗的传奇动作数。

爪击攻击Claw Attack。 伊佩利发动一次爪击攻击。

施法Cast a Spell (消耗2动作) 伊佩利从她已准备的法术列表中施放一个3环或更低环的法术，如常一样消耗法术位。

最高法律权威Supreme Legal Authority (消耗3动作)。 伊佩利使用最高法律权威。


无面者拉札夫

无面者拉札夫Lazav the Faceless
拉札夫是唯一能够担任底密尔公会会长的生物。他是个具有通过整个底密尔网络的密探洞悉一切的天赋的变形生物Shapechanger。他根据的自己和计划的需要而变换多种多样的伪装。他可能伪装成一个拉尼卡街道上的老妪去偷听集市上的对话，或者伪装成俄佐立参议院的维多肯轻骑兵回避检查站，又或者变成一个锡街的商人去欺骗一个路过的显贵。他真正的形态可能是变形怪doppelganger或者其他什么生物，但是从没有人见过。

引用
拉札夫的特质
理想：“知识。知己知彼，百战不殆。”
牵绊：“当时机来临，我的计划最终完成，整个拉尼卡都将属于我。”
缺点：“我无法相信任何人。”

拉札夫Lazav
中型怪兽（变形生物），中立邪恶
------------------------------------------
AC：18（天生护甲）
HP：204（24d8+96）
速度：40尺
------------------------------------------
力量16（+3）敏捷24（+7）体质18（+4）智力22（+6）感知20（+5）魅力22（+6）
------------------------------------------
豁免：敏捷+13，智力+12，感知+11，魅力+12
技能：欺瞒+18，洞悉+11，观察+11，隐匿+19
伤害抗性：黯蚀，精神
伤害免疫：毒素
状态免疫：魅惑、恐慌、中毒
感官：黑暗视觉120尺，被动察觉21
语言：通用语，贼话
挑战等级：17（18,000XP）
------------------------------------------
捉摸不定Elusive。若拉札夫未陷入失能，则任何对拉札夫的攻击检定都不会具有优势。

天生施法Innate Spellcasting。拉札夫天生施法属性为智力（法术豁免DC20），他天生即可施展以下法术且无需任何材料成分：

引用
随意：侦测思想Detect Thought，思想编码Encode Thoughts（见第二章），行动自如Freedom of Movement，恶言相加Vicious Mockery（4d4精神伤害）
每项3/日：朦胧术Blur，困惑术Confusion，镜影术Mirror Image
每项1/日：修改记忆Modify Memory，拉瑞心灵连线Rary's Telepathic Bond

传奇抗性Legendary Resistance（3/日）。拉札夫豁免失败时，它可以将其替换为成功。

变形专家Shapechanger Savant。拉札夫能使用一个附赠动作变形为一个它曾见过的小型或中型体型的类人生物。除体型外，它的所有数据在每个形态时均相同，其着装和携带的装备也不会随变形发生变化。

精神壁垒Psychis Defense。若拉札夫未陷入失能，他就免疫于能允许其他生物读取他思想、判断他是否在说谎、知晓他的阵营或生物类别的魔法效果。只有在拉札夫允许的情况下，其他生物才能与拉札夫进行心灵感应沟通。

动作
------------------------------------------
多重攻击Multiattack。拉札夫进行三次短剑攻击

短剑Shortsword。近战武器攻击：命中+13，触及5尺，单一目标。命中：10（1d6+7）的穿刺伤害，外加10（3d6）的精神伤害，并且直到拉札夫的下一回合为止，目标的下一次攻击检定将具有劣势。

传奇动作
------------------------------------------
拉札夫拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。拉札夫在它的回合开始时恢复其所有已消耗的传奇动作数。

攻击Attack。拉札夫发动一次武器攻击。

施法Cast a Spell（消耗2动作）。拉札夫使用一次天生施法

万变梦魇Shifting Nightmare（消耗3动作）。拉札夫迅速地变化成多种梦魇生物的形态，猛烈地鞭笞周围的一切。距离拉札夫10尺内范围的每一个生物必须进行一次DC21的敏捷豁免，豁免失败者将受18（4d8）的伤害，伤害类型由拉札夫从强酸、冷冻、火焰、闪电、黯蚀中选择一种。


空耶克洛克鸟

空耶克洛克鸟Skyjek Roc
作为波洛斯教团的空中部队，与天使比翼前行的空骑兵们常常乘着空耶克洛克鸟翱翔空中。这种巨鸟正是波洛斯教团下属空骑兵种，空耶克Skyjeks的指定坐骑。在施行侦查任务、轰炸地面敌人，或是空中交火过程中都可一睹这些空中骑手的英姿。
空耶克洛克鸟的身体构形相对来说较适于配鞍与骑乘，它们的头部与前胸一般会装备护甲。它们顽固执拗、浑身冲劲，但这些鸟儿的英勇气概足以将它们塑造为波洛斯骑士的理想坐骑。

译注:Roc洛克鸟即大鹏，此处从万智已有牌名译法

空耶克洛克鸟Skyjek Roc
大型怪兽，无阵营
--
AC:15（兽皮甲）
HP:37（5d10+10）
速度:20尺，飞行90尺
--
力量:20（+5） 敏捷:13（+1） 体质:14（+2） 智力:3（-4） 感知:10（+0） 魅力:8（-1）
--
豁免:敏捷+3，感知+2
技能:察觉+2
感官:被动察觉12
语言:—
挑战等级:2（450XP）
--
敏锐视觉Keen Sight.空耶克洛克鸟依赖视觉进行的感知（察觉）检定具有优势。
--
动作
多重攻击Multiattack.空耶克洛克鸟发动两次攻击:一次喙啄攻击，一次禽爪攻击。
喙啄Beak.近战武器攻击:命中+7，触及5尺，单一目标。伤害:9（1d8+5）穿刺伤害。
禽爪Talons.近战武器攻击:命中+7，触及5尺，单一目标。伤害:10（2d4+5）挥砍伤害。


空游霸

空游霸Skyswimmer
巨大的肉食性海怪空游霸在拉尼卡之上的云层畅游，见到什么就吃什么，龙兽、鹏鸟、狮鹫，样样来者不拒。

空游霸Skyswimmer
超巨型怪兽，无阵营
--
AC:18（天生护甲）
HP:216（16d20+48）
速度:10尺，飞行60尺
--
力量:23（+6） 敏捷:15（+2） 体质:16（+3） 智力:7（-2） 感知:12（+1） 魅力:6（-2）
--
豁免:体质+8
技能:察觉+6
感官:被动察觉16
语言:—
挑战等级:13（10000XP）
--
水陆两栖Amphibious游空霸可以在空气和水中呼吸。
--
动作
多重攻击Multiattack.空游霸发动三次攻击:一次啃咬，两次猛击。
啃咬Bite.近战武器攻击:命中+11，触及10尺，单一目标。伤害:22（3d10+6）穿刺伤害。若该目标为大型或更小体型的生物，该生物必须进行一次DC为19的敏捷豁免，豁免失败则被空游霸吞下。
被吞下的生物目盲且被束缚，对在空游霸身体外发动的攻击或其它效应处于全身掩护。在空游霸的每回合开始时，被吞下的生物受到21（6d6）强酸伤害。
当被吞下生物在一回合内对空游霸造成30或更多伤害，则该回合结束时，空游霸必须进行一次DC为18的体质豁免，失败则吐出该生物，然后，该生物将在空游霸周边10尺范围内坠落并倒地。当空游霸死去时，被吞下的生物将不再被它束缚，可以消耗15尺移动力从尸体中逃脱，然后在尸体旁现身并陷入倒地状态。
猛击Slam.近战武器攻击:命中+11，触及30尺，单一目标。伤害:19（2d12+6）钝击伤害。


地底城美杜莎

地底城美杜莎Undercity Medusa
拉尼卡的美杜莎通常称为蛇发妖gorgons，这骇人的生物种族外表近似于人类女性，不过没有头发与双手。取而代之的，是一片翻滚扭曲、蜿蜒似蛇的黑缆绳，一对铺着鳞片的可怖利爪。
来自美杜莎发光双眼的凝视能石化活生生的组织，这种转化十分迅速，受害者会变作一尊石像，通常动作都定格在极度恐惧或暴跳如雷的情态当中，而美杜莎的阴森收藏中又多了一件绝妙藏品。石化需要美杜莎集中意志施展，因此一位态度友善或是受到突袭的拉尼卡蛇发妖的凝视并不会造成伤害。
尽管美杜莎十分稀少，她们却在葛加理凭借以死亡凝视攻击的能力夺得了与其数量不成比例的权力。公会下属的势力较小的组织大多由美杜莎掌权，遍布整个拉尼卡，而现在，至少有一位美杜莎被认为正企图执掌整个公会。
当然，也有的蛇发妖没那么野心勃勃，只愿追寻着地底城无尽的阴影前行，有如饥渴的捕食者。

引用
隧蛇鲁米拉Ludmilla, the Tunnel Viper
鲁米拉是石化眼三姊妹Sisters of Stone Death中唯一的幸存者，这三位权力熏心的美杜莎曾杀害了葛加理群落最初的公会长苏沃索Svogthir。而今，鲁米拉已经失去了美杜莎姊妹共同夺取的权力，被迫深藏在拉尼卡的地底城中，周围只有上百个石化已久的受害者作陪。她希望有朝一日能重夺葛加理群落控制权，再不济也要损害现今公会长贾雷?瓦德?萨沃Jarad Vod Savo，正是他姐姐篡夺美杜莎姊妹的地位，将她们推翻放逐。

地底城美杜莎Undercity Medusa
中型怪兽，中立邪恶
--
AC:16（天生护甲）
HP:120（16d8+48）
速度:30尺
--
力量:16（+3） 敏捷:18（+4） 体质:16（+3） 智力:17（+3） 感知:12（+1） 魅力:15（+2）
--
技能:欺瞒+5，洞悉+4，察觉+4，隐匿+7
感官:黑暗视觉60尺，被动察觉16
语言:通用语，精灵语
挑战等级:6（2300XP）
--
天生施法Innate Spellcasting地底城美杜莎天生施法属性为智力（法术豁免DC为14），美杜莎天生可施展下列法术，而无需其他任何相应的材料成分:
每项1/日:脚底摸油expeditious retreat，云雾术fog cloud，迷踪步misty step
魔法抗性Magic Resistance地底城美杜莎抵抗法术及其他魔法效应时进行的豁免检定具有优势。
突袭打击Surprise Attack地底城美杜莎成功突袭一个生物，并在战斗开始的第一轮中攻击命中该生物时，该目标受到额外10（3d6）的伤害。
--
动作
多重攻击Multiattack.地底城美杜莎发动两次爪击，她可以在攻击前或攻击后发动她的石化凝视
爪击Claw.近战武器攻击:命中+7，触及5尺，单一目标。伤害:13（2d8+4）挥砍伤害。
石化凝视Petrifying Gaze.美杜莎凝视60尺内一生物，该生物与美杜莎需能互相看见对方。目标必须进行一次DC为14的体质豁免，如果豁免骰值低出5或更多，则该生物立即被石化。否则豁免失败的生物被束缚并开始逐渐变为石头。受束缚生物必须在自己的下一个回合再次进行该豁免，豁免成功则终止该效应，豁免失败则被石化，直到由高等复原术greater restoration或类似魔法解除效应。


亚龙

亚龙Wurm
亚龙这类巨型生物类似失去四肢双翼的巨龙，它们在泥土间穿越自如，将任何遇到的生物当做食物。拉尼卡瓦砾区的毁坏很大程度上归因于他们在那里的活动。
亚龙通过次声波振动将面前的泥土熔化，以游泳的方式通过其中，此后，土壤又会再其背后重新凝固，紧密压缩。穿过岩石也需要更多时间也更为困难，一条隧道也紧随亚龙的移动形成。
亚龙的破坏力深受古鲁部族的欣赏，古鲁有时会引他们进入城市化区域，造成巨大广泛的毁坏。

亚龙Wurm
巨型怪兽，无阵营
--
AC:18（天生护甲）
HP:200（16d12+96）
速度:50尺，掘穴30尺
--
力量:24（+7） 敏捷:10（+0） 体质:22（+6） 智力:3（-4） 感知:12（+1） 魅力:4（-3）
--
豁免:体质+11，感知+6
感官:盲视60尺，颤动感知60尺，被动察觉11
语言:—
挑战等级:14（11500XP）
--
地颤Earth Tremors亚龙在地面或地下移动时会使大地颤动。亚龙进行移动时，在该回合第一次进入亚龙周边30尺范围内的生物必须进行一次DC为20的敏捷豁免，豁免失败则受到10（3d6）钝击伤害并倒地。亚龙进行移动时，在该回合第一次进入亚龙周边30尺范围内的、固定于地面的建筑物或物件受到10（3d6）力场伤害。
攻城怪物Siege Monster亚龙对物件和建筑物的伤害翻倍。
掘道者Tunneler亚龙能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径10尺的地道。
--
动作
啃咬Bite.近战武器攻击:命中+12，触及10尺，单一目标。伤害:24（5d6+7）穿刺伤害。若该目标为中型或更小体型的生物，该生物必须进行一次DC为20的敏捷豁免，豁免失败则被亚龙吞下。
被吞下的生物目盲且被束缚，对在亚龙身体外发动的攻击或其它效应处于全身掩护。在亚龙的每回合开始时，被吞下的生物受到17（5d6）强酸伤害。
当被吞下生物在一回合内对亚龙造成30或更多伤害，则该回合结束时，亚龙必须进行一次DC为21的体质豁免，失败则吐出该生物，然后，该生物将在亚龙周边10尺范围内坠落并倒地。当亚龙死去时，被吞下的生物将不再被它束缚，可以消耗20尺移动力从尸体中逃脱，然后在尸体旁现身并陷入倒地状态。


吸血鬼

吸血鬼是依靠活人鲜血生存不老不死的夜行生物。它们是用世故和感性的表象掩饰其无尽饥渴的凶猛掠食者。那些啜饮金色圣杯鲜血的吸血鬼和那些用尖牙撕开受害者喉咙的吸血鬼一样贪婪，它们只是隐藏得更好。
拉尼卡的吸血鬼与怪物手册中的吸血鬼不同。他们缺乏其他吸血鬼所夸耀的特征和能力，但也缺乏阻碍这些吸血鬼的弱点。他们的共同之处在于对维持不死生物生存的血液有着不可抑制的渴望。

饮血吸血鬼
大量饮血者出没于拉尼卡的小巷和下水道里，捕食那些愚蠢到足以离开相对安全的人群的人。

欧佐夫吸血鬼
吸血鬼在欧佐夫集团发家，在那里他们可以通过血的形式从债务人那里收取什一税和报酬。他们的不死本性让他们与寡头精魂一样享受永生，但是他们仍然能够体验所有肉体上的快乐。相比于欧佐夫的精魂，他们还保留了自己普遍的残忍个性。

鲜血联系
吸食一个生物的血液会产生一种移情的联系，让饮血吸血鬼可以对受害者施加一些魔法的影响。

饮血吸血鬼Blood Drinker Vampire
中型不死生物，守序邪恶
——————————————
AC：16（天生护甲）
HP：90（12d8+36）
速度：40尺，飞行40尺（盘旋）
——————————————
力量16（+3）敏捷18（+4）体质17（+3）智力16（+3）感知13（+1）魅力19（+4）
——————————————
豁免：敏捷+7，体质+6，感知+4
技能：威吓+7，观察+7，隐匿+7
伤害抗性：黯蚀，非魔法的穿刺、挥砍、钝击
感官：黑暗视觉60尺，被动察觉14
语言：生前所知的语言
挑战等级：8（3,900XP）
——————————————

动作
——————————————
多重攻击。吸血鬼发动三次攻击，其中啃咬攻击仅能发动一次。
啃咬Bite。近战武器攻击：命中+7，触及5尺。单一自愿生物，或单一被吸血鬼擒抱生物，以及失能生物、被束缚生物。命中：7（1d6+4）的穿刺伤害，外加7（2d6）的黯蚀伤害。若该目标为类人生物，则必须通过DC15的魅力豁免，否则将被吸血鬼魅惑1分钟。以此方式被魅惑的目标会迷恋上这只吸血鬼。
目标的生命值上限承受等同该黯蚀伤害数值的减损，吸血鬼则回复等量的生命值。减损效应持续至目标完成一次长休。如果该攻击将目标的生命值上限降至0，则目标死亡。
刺剑Rapier。近战武器攻击：命中+7，触及5 尺，单一目标。命中：8（1d8+4）的穿刺伤害。
徒手打击Unarmed Strike。近战武器攻击：命中+6，触及5 尺，单一目标。命中：7（1d8+3）的钝击伤害。如果该目标是一个生物而吸血鬼空着一只手则吸血鬼也可以擒抱目标（挣脱DC 14）
反应
——————————————
格挡Parry。一次近战武器攻击命中吸血鬼时其AC 加上3。此时吸血鬼必须能看见攻击者且正持用着一把近战武器。

饮灵吸血鬼
当吸血鬼加入底密尔会堂，他们可以学会通过受害者的血液将精神能量和记忆一同吸走的能力。此外他们还研习了底密尔心灵法师所擅长的魔法，这强大组合能给予了他们进行间谍和渗透活动的理想能力。

札戴克的后裔
底密尔会堂的创始人札戴克，是第一个所谓的饮灵吸血鬼。他的秘密只传给他公会的其他成员，任何离开底密尔会堂的饮灵吸血鬼都将成为公会的敌人，除此之外的唯一禁令是禁止饮灵吸血鬼同类相食。

小组领袖
拜其独特的天赋所赐。饮灵者们常常被任命为的底密尔隐秘小组的领导。但他们很少信任自己的密探，反而经常跟踪他们的小组成员以确保这些成员按照命令执行任务。最多疑的吸血鬼甚至可能从他们自己的下属那里吸取思想来侦测任何背叛的念头。

饮灵吸血鬼Mind Drinker Vampire
中型不死生物，中立邪恶
——————————————
AC：14（天生护甲）
HP：55（10d8+10）
速度：30尺，飞行30尺（盘旋）
——————————————
力量16（+3）敏捷18（+4）体质12（+1）智力19（+4）感知13（+1）魅力19（+4）
——————————————
豁免：敏捷+6，智力+6，感知+4
技能：欺瞒+4，洞悉+3，观察+4，隐匿+6
伤害抗性：黯蚀
感官：黑暗视觉60尺，被动察觉13
语言：生前所知的语言
挑战等级：4（1,100XP）
——————————————
天生施法Innate Spellcasting（灵能Psionics）。这个吸血鬼的天生施法属性为智力（法术豁免DC14），他天生即可施展以下法术且无需任何材料成分：
引用
随意：传讯术Message
每项3/日：魅惑人类Charm Person，人类定身术Hold Person，镜影术Mirror Image，睡眠术Sleep
每项1/日：气化形体Gaseous Form，高等幻影Major Image
幽影潜行Shadow Stealth。在微光光照或黑暗环境下，吸血鬼能够以附赠动作来执行躲藏Hide动作。
日照敏感Sunlight Sensitivity。身处阳光下时，吸血鬼进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作
——————————————
多重攻击。吸血鬼发动两次攻击，其中啃咬攻击仅能发动一次。
啃咬Bite。近战武器攻击：命中+6，触及5尺。单一自愿生物，或单一被吸血鬼擒抱生物，以及失能生物、被束缚生物。命中：7（1d6+4）的穿刺伤害，外加7（2d6）的黯蚀伤害。
目标的生命值上限承受等同该黯蚀伤害数值的减损，吸血鬼则回复等量的生命值。减损效应持续至目标完成一次长休。如果该攻击将目标的生命值上限降至0，则目标死亡。
徒手打击Unarmed Strike。近战武器攻击：命中+6，触及5 尺，单一目标。命中：8（1d8+4）的钝击伤害。如果该目标是一个生物而吸血鬼空着一只手则吸血鬼也可以擒抱目标（挣脱DC 13）
心灵虹吸Mind Siphon（充能5~6）。吸血鬼指定周边30 尺范围内一个它能看见的生物，该目标必须进行一次DC 14的智力豁免，如果吸血鬼已经吸食了目标的血液，则该豁免具有劣势。豁免失败者将受到28（8d6）的精神伤害，吸血鬼能够识别目标的浅层情绪和思想。豁免成功者将受到一半伤害，吸血鬼能够识别目标的一般情绪，但不识别其思想。


戴卡林巫妖

戴卡林巫妖 Devkarin Lich

(https://s1.ax1x.com/2018/12/23/F6PZt0.png)

沉浸在葛加理魔法中的戴卡林精灵之中的强大施法者可以超越死亡成为巫妖。对他们来说，生与死不仅仅是在一个不可避免的循环中相互追逐，在这个循环交替的过程中，巫妖们发现了巨大的力量，它以敬畏、嫉妒和恐惧支配着其他葛加理人。

与他们所指挥的步履蹒跚的僵尸不同，巫妖保留了他们的记忆、个性，尤其是野心。他们也保持着精灵们的优雅和身形，但它们的本体却一直处于缓慢衰退的状态。各种各样的真菌在他们腐烂的肉间生长，把他们的躯干连在一起。

不死本质Undead Archives。巫妖不需要呼吸空气，也不需要饮食和睡眠。

引用

斯托雷 Storrev
斯托雷是故军（Erstwhile）的巫妖领袖。她擅长周旋于政坛，人们担心她有能力将死去的怪物从普通的甲虫变成强大的亚龙，或者不死的惊惧兽。这些生物伴随随她上战场。

戴卡林巫妖 Devkarin Lich
中型不死生物，中立邪恶
————————————————
护甲等级 14（天生护甲）
生命值 97（15d8+30）
速度 30尺
————————————————
力量11（+0） 敏捷16（+3） 体质14（+2） 智力19（+4） 感知16（+3） 魅力15（+2）
————————————————
豁免：体质+7，智力+9，感知+8
技能：奥秘+14，洞悉+8，察觉+8
伤害抗性：黯蚀，非魔法钝击、挥砍、穿刺伤害
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，中毒
感官：真实视觉 120ft，被动察觉 18
语言：通用语、精灵语、刻洛语（Kraul）
挑战等级：14（11，500xp）
————————————————
传奇抗性 Legendary Resistance（3次/天）。
如果巫妖在一次豁免中失败了，他可以选择改为成功。

再生 Regeneration。
巫妖在其自己的回合开始时恢复 10 点生命值。如果巫妖受到火焰或光耀伤害，则该特质在巫妖的下一回合开始时无法生效。巫妖只有在其以 0 生命值开始其自己回合、且无法使用再生特质时才会死去。

施法 Spellcasting.
巫妖是一名14级的葛加理施法者，它的施法能力基于它的智力（法术豁免DC17，攻击+9）。该巫妖已知下列法师法术：

戏法（任意）：酸液飞溅acid splash、冻寒之触chill touch、法师之手mage hand、毒气喷溅poison spray、魔法伎俩prestidigitation
1环（4法术位）：繁彩球chromatic orb、魔法飞弹magic missile、致病射线ray of sickness
2环（3法术位）：马友福强酸箭Melf's acid arrow、衰弱射线ray of enfeeblement，蛛行术spider climb，蛛网术web
3环（3法术位）：活化死尸animate dead、降咒bestow curse、恐惧术fear、吸血鬼之触vampiric touch
4环（3法术位）：枯萎术blight、艾伐黑触手Evard's black tentacles
5环（2法术位）：死云术cloudkill、疫病虫群insect plague
6环（1法术位）：死亡法阵circle of death、唤起死灵create undead
7环（1法术位）：死亡一指finger of death

抵抗驱散Turn Resistance。
巫妖抵抗驱散不死生物效应所做的豁免检定具有优势。

不死坚韧Undead Fortitude。
当巫妖因受非光耀非重击伤害而使其生命值减至0 时，它必须进行一次DC 为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。

行动 Actions.
————————————————
恶毒之触 Noxious Touch
近战武器攻击：+9命中，触及5尺，单一目标。
伤害：14（4d6）毒素伤害。目标必进行一次DC 11 的体质豁免，豁免失败则陷入中毒1分钟。中毒的目标可以在它的每个回合结束时重复进行豁免，豁免成功则结束中毒状态。

传奇动作 Legendary Actions
————————————————
巫妖可以采取3传奇动作，从以下的选项中选择，每次只能使用一个传奇动作选项，并且只有在另一个生物的回合结束时才能使用。巫妖在他回合开始的时候恢复传奇动作。

戏法 Cantrip. 巫妖施展一个它的已知戏法。
恶毒之触 Noxious Touch （花费2动作）.
扰乱生命 Disrupt Life（花费3动作）.巫妖身边30 尺范围内的每个生物，必须进行一次DC 17 的体质豁免以对抗该效应，豁免失败者将受21（6d6）的黯蚀伤害，豁免成功则伤害减半。


夜篷幽灵

夜篷幽灵Nightveil Specter

拉尼卡的夜篷幽灵是一群骑乘着名为黄昏之翼的飞兽的带着兜帽的不死守卫。他们是底密尔会堂那可怕的密探，保护公会的领地和利益不受他人侵害——尤其是这些幽灵名字中的“夜篷”周边的邻居们。他们的工作包括驱赶任何意外接近了秘密峰会的人，杀死了解底密尔渗透本质的人，追踪盗取了公会机密的人，以及将这些秘密从所有受害者的脑海中抹除，以确保它们永远不会被分享出去。

有限的智能

当底密尔会堂的心灵魔法彻底清除了一个人身份，留下一个破碎不堪到无法生存的心灵时，一个夜篷幽灵就诞生了。因此，夜篷幽灵不具有它们从前活着时候的记忆，它们只是具有遵从指令的智力和一定量的创造力。它们用无惧的决心执行着它们被赋予的任务。

黄昏之翼坐骑

如果一个黄昏之翼被消灭，它的幽灵骑手将会专注于消灭责任人。如果幽灵最终存活下来，他将用一个月的时间制作一只新的黄昏之翼，在此期间幽灵是失能的。
黄昏之翼的脑袋像老鼠那样有着突出的牙齿，它皮质的表皮紧绷在骨架上，而眼睛则是空洞，它的身体上长着斑驳的骨板，一对巨翼从它的双肩伸展出来。

不死本质

夜篷幽灵和它的黄昏之翼不需要空气、饮食和睡眠。

夜篷幽灵Nightveil Specter
中型不死生物，中立邪恶
——————————————
AC：17（天生护甲）
HP：105（14d8+42）
速度：30尺
——————————————
力量18（+4）敏捷19（+4）体质16（+3）智力6（-2）感知17（+3）魅力11（+0）
——————————————
豁免：敏捷+8，感知+7
技能：洞悉+7，观察+7，隐匿+8
伤害抗性：黯蚀，非魔法的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，中毒
感官：黑暗视觉120尺，被动察觉17
语言：理解通用语但不会说
挑战等级：10（5,900XP）
——————————————
坐骑Mount。当幽灵不在骑乘状态时，只要他的黄昏之翼坐骑和他存在于同一个位面，他就可以使用一个附赠动作传送到自己的黄昏之翼坐骑上。当幽灵传送之后，他将连同他穿戴和持有的任何装备一起跨坐在黄昏之翼上。
当幽灵处于骑乘状态并且未陷入失能，幽灵不会被突袭，它和它的坐骑都将在敏捷豁免上获得优势。
动作
——————————————
多重攻击Multiattack。幽灵发动两次巨镰攻击
巨镰scythe。近战武器攻击：命中+8，触及10尺，单一目标。命中：11（2d6+4）的挥砍伤害，外加13（3d8）的精神伤害。
心灵扭曲Mind Twist（充能5~6）。幽灵神奇地释放出精神能量覆盖60尺锥状区域。区域内的每个生物必须成功通过一次DC15的感知豁免，豁免失败者将受到22（5d8）的精神伤害并被震慑一分钟。被震慑的生物可以在每个其自己回合结束时再次进行该豁免，并在豁免成功时结束震慑效应。
收割记忆Reap Memory（3/日）。幽灵接触一个失能的生物并且从过去24小时中选择1小时。该生物必须成功通过一次DC15的智力豁免，否则将失去那1小时内的所有记忆。只有该幽灵在接下来的24小时内死亡，该生物才能取回这些记忆。


黄昏之翼

黄昏之翼Gloamwing
大型不死生物，中立邪恶
——————————————
AC：16（天生护甲）
HP：136（16d10+48）
速度：30尺，飞行60尺
——————————————
力量20（+5）敏捷16（+3）体质17（+3）智力2（-4）感知11（+0）魅力6（-2）
——————————————
豁免：力量+8，敏捷+7
技能：观察+3，隐匿+6
伤害抗性：黯蚀，非魔法的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，中毒
感官：黑暗视觉120尺，被动察觉13
语言：理解通用语
挑战等级：8（3,900XP）
——————————————
死亡联结Death Link。当黄昏之翼的幽灵骑手生命值减少到0时，黄昏之翼将被消灭。
飞掠Flyby。黄昏之翼飞出敌人触及范围时不触发借机攻击。
日照敏感Sunlight Sensitivity。身处阳光下时，惊惧兽进行的攻击检定，以及依赖视觉进行的感知（察觉）检定具有劣势。
动作
——————————————
多重攻击Multiattack。黄昏之翼发动两次攻击：一次啃咬和一次爪击
啃咬Bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：18（3d8+5）的穿刺伤害。
爪击Claw。近战武器攻击：命中+8，触及5尺，单一目标。命中：15（3d6+5）的挥砍伤害。


契约精怪

契约精怪 Indentured spirit

那些因背负着欧佐夫集团债务而死去的人不会得到缓刑。相反，他们的精神服务于集团，直到他们履行了他们的义务。有时这意味着他们作为契约精怪将存活数年甚至数千年。
契约精怪是一种披着幽灵般黑色长袍、戴着遮掩住他的任何面目的兜帽的无形灵魂。它的胸膛和双臂上挂着锁链，标志着它永远被奴役的身份。

欧佐夫精怪Orzhov Spirits
对于欧佐夫集团的成员来说，死后的生命可以是一份礼物，也可以是永远的奴役。
分离灵魂和身体的过程通常是由欧佐夫集团政党之中最古老、最受尊敬的家族的首领自愿经历的。这使得他们可以在永恒的余下时间享受颓废的战利品。认为他们可以度过余生享受腐朽的赃物。
这些精怪以鬼魂ghost的身份开始他们的不死生涯，使用怪物图鉴中的鬼魂ghost属性面板。
然而，随着时间的推移，他们倾向于抛弃个性上的细微差别，并讽刺他们活着时代的自我，最后成为怪物图鉴中描述的幽灵specter。

契约精怪 Indentured spirit
中型不死界生物，任意阵营
————————————————
护甲等级 11
生命值 13（3d8）
速度 0尺，飞行 40尺
————————————————
力量7（-2） 敏捷13（+1） 体质10（+0） 智力10（+0） 感知12（+1） 魅力11（+0）
————————————————
豁免：-
技能：-
伤害抗性：强酸、火焰、闪电、雷鸣；非魔法的钝击、挥砍、穿刺
伤害免疫：冷冻、黯蚀，毒素
状态免疫：魅惑、力竭、恐慌、擒抱、麻痹、石化、中毒、倒地、束缚
感官：被动察觉11
语言：它生前所知道的语言
挑战等级：1（200xp）
————————————————
虚体移动 Incorporeal Movement
精怪可以把生物或物件视为困难地形般穿越过去。在其回合结束时，如果它还处于某物件内，则其自身受 5（1d10）的力场伤害。

行动 ACTIONS
————————————————
枯萎之触 Withering Touch
近战武器：+3命中，触及5尺，一个目标。
伤害：10（3d6) 黯蚀伤害。


贾雷·沃德·萨沃

贾雷·沃德·萨沃Jarad Vod Savo

葛加理公会长是一名戴卡林死灵术士同时是一名巫妖，名叫贾雷·沃德·萨沃。一生中，贾雷是一名弓箭手并且是一名富有成就的猎人，他同时是前任公会长撒芙儿Savra的兄弟。贾雷精通死灵法术，因此为了从恶魔拉铎司Rakdos手中救出儿子，他牺牲了他自己，之后他以一名巫妖的身份复活了。

作为葛加理群落的首领，贾雷指挥着精灵和美杜莎杀手，刻洛军团，野蛮的巨魔和大量居住在地底城中的生物。由于他拥有死灵的力量，在忠实的卫兵和士兵的支援下，他已经从众多的暗杀企图中幸存下来。

不死本质Undead Nature。贾雷不需要空气、食物、饮水以及睡眠。

贾雷的特质Jarad’s Traits
理想：“死亡。无论是你自己的还是别人的，都存在智慧。”

牵绊：“拉尼卡及其所有的结构和机构最终会腐烂掉，而葛加理将是从尸体上绽放的时候了。”

缺点：“我超越了生死，无法被伤害。”

贾雷·沃德·萨沃Jarad Vod Savo
中型不死生物，中立邪恶
————————————————
AC 17（天生护甲）
HP 180 (24d8+72)
速度30尺
————————————————
力量14（+2）敏捷16（+3）体质16（+3）智力20（+5）感知16（+3）魅力15（+2）
————————————————
豁免：体质+10，智力+12，感知+10
技能：奥秘+12，洞察+15，察觉+10
伤害抗性：黯蚀，非魔法攻击的钝击、穿刺、挥砍
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉20
语言：通用语，精灵语，刻洛语
挑战等级：22（41000XP）
————————————————
传奇抗性Legendary Resistance（3/日）。贾雷豁免失败时，他可以将其替换为成功。

魔法抗性Magic Resistance。贾雷为抵抗法术和其它魔法效应而作的豁免检定具有优势。

再生Regeneration。贾雷在他的回合开始时回复25点生命值。如果贾雷受到火焰或者光耀伤害，则该特质在他的下一回合里无法生效。如果贾雷以0生命值开始其自己回合且无法使用再生，则他死亡。

施法Spellcasting。贾雷作为14级葛加理施法者其施法关键属性为智力（法术豁免DC 20，法术攻击命中+12）。它准备了以下的法师法术：

戏法（随意）：酸液飞溅acid splash, 冻寒之触chill touch, 法师之手mage hand, 毒气喷溅poison spray, 魔法伎俩prestidigitation
1环（4法术位）：缠绕术entangle, 致病射线ray of sickness, 睡眠术sleep
2环（3法术位）：马友夫强酸箭Melf’s acid arrow, 衰弱射线ray of enfeeblement, 蛛行术spider climb, 蛛网术web
3环（3法术位）：操纵死尸animate dead, 植物滋长plant growth, 吸血鬼之触vampiric touch
4环（3法术位）：枯萎术blight, 巨虫术giant insect, 擒抱藤grasping vine
5环（2法术位）：死云术cloudkill, 疫病虫群insect plague
6环（1法术位）：死亡法阵circle of death, 唤起死灵create undead
7环（1法术位）：死亡一指finger of death, 力场监牢forcecage

孢子注入Spore Infusion。 贾雷周围环绕着一团孢子。作为一个附赠动作，他可以使孢子对他周围10英尺范围内能看到的生物造成11（2d10）毒素伤害。

抵抗驱散Turn Resistance。贾雷抵抗驱散不死生物效应所做的豁免检定具有优势。

不死坚韧Undead Fortitude。当贾雷因受非光耀非重击伤害而使其生命值减至0 时，他必须进行一次DC 为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。

动作
————————————————
多重攻击Multiattack。贾雷发动两次攻击：一次使用他的恶毒之触，一次使用他的苏沃索之杖攻击。此外他可以施放施法时间为1动作的法术来替代其中一次攻击。

恶毒之触Noxious Touch。近战法术攻击：命中+12，触及5 尺，单一目标。命中：28（8d6）的毒素伤害，目标必须进行一次DC 20体质豁免，豁免失败则中毒1分钟。目标可以在其自身每回合结束时再进行一次该豁免，豁免成功则结束该中毒效应。

苏沃索之杖Staff of Svogthir。近战武器攻击：命中+12，触及5 尺，单一目标。命中：12（2d6+5）的钝击伤害，外加13（3d8）毒素伤害和13（3d8）黯蚀伤害。

传奇动作
————————————————
贾雷拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。贾雷在它的回合开始时恢复其所有已消耗的传奇动作数。

戏法Cantrip。贾雷施展一个戏法。

恶毒之触Noxious Touch (消耗2动作) 。贾雷使用恶毒之触。

扰乱生命Disrupt Life (消耗3动作)。贾雷身边30尺范围内所有生物，必须进行一次DC20的体质豁免以对抗该魔法，豁免失败者将受到35（10d6）的黯蚀伤害，豁免成功则伤害减半。


欧节达鬼影

欧节达鬼影议会
Obzedat , The Ghost Council
——————————
那些构成欧节达（Obzedat）的鬼魂们被称为先祖，尽管他们可以是男性或女性。他们是欧佐夫集团中 最年长、最富有、并最有影响力的执政官。他们已经死了好几个世纪，但他们拒绝放弃他们在生前聚敛的财富。由于沉迷于权力和威望，这些先祖们继续统治着公会，并渴望进一步积累财富。

多数一致 Mostly Unanimous。
欧节达（Obzedat）的鬼魂们视为一个单位，他们共同的愿望是为集团积累更多的财富。在出现分歧时，最年长的鬼魂议员会利用他的资历，使议会服从他的意愿。

卡洛夫祖父 Grandfather Karlov
议会之中，具有最终决定权 并能在议会内部解散其成员联系的首脑，被称为 “祖父”(Grandfather) 卡洛夫(Karlov)。卡洛夫生前是欧佐夫最贪得无厌的执政官，成为鬼魂之后经过了许多个世纪，依旧没有减少他对于获得更多财富的渴望。

不死生物特性 Undead Nature
一个欧节达鬼魂不需要空气、食物、饮水或睡眠。

鬼影议会的特性 The Ghost Couneil's Traits
理想：影响力是依靠权力、地位和金钱来衡量的，但主要是金钱。
Ideal：Influence is measured in power, status, and money, but mostly money.
牵绊：在活着的时候要尽可能多的敛财。因为当你死去的时候、你将会把这些都带上。
Bond：Gather as much as you can while you can, for when you die, you will take it with you.
缺点：每个人都有自己的价格。
Flaw：Everyone has a price.

引用
泰莎 卡洛夫 Teysa Karlov
在欧节达的授权下，泰莎 卡洛夫（一名可以使用欧佐夫公会法术的魔法师）曾在需要与其他公会的首脑们进行互动时，曾作为欧佐夫的代表被授予“大特使”的头衔。几时年来，欧佐夫的一个显著特征，便是生活在复杂的世界格局中的泰莎，与僵化贪婪的欧节达之间的紧张关系。泰莎坚持认为，欧节达的孤立主义 以及其不愿与其他公会之间建立联盟的关系，可能会导致级团的垮台。
当泰莎获得 波洛斯教团之刃塔疾克（Tajic, Blade of the Boros Legion）的帮助企图夺取欧节达的政权时，这种紧张达到顶点。她的尝试失败了，欧节达囚禁了泰莎，剥夺了她“大特使”的身份，并取消了与其他公会的所有交易。直至今日泰莎也依旧在狱中，鬼影议会敲诈那些腐败的官员们，以确保他们把她一直关着。

欧节达鬼影 Obzedat Ghost
中型不死生物，守序邪恶
————————————————
护甲等级 14 （天生护甲）在30尺内每有一个欧节达鬼影则额外增加1点
生命值 110（20d8+20）
速度 0尺，飞行 30尺（悬浮）
————————————————
力量10（+0） 敏捷10（+0） 体质13（+1） 智力18（+4） 感知20（+5） 魅力17（+3）
————————————————
豁免：智力+7，感知+8
技能：洞悉+8，察觉+8
伤害抗性：强酸、冷冻、火焰、闪电、雷鸣；非魔法攻击的钝击、挥砍、穿刺
伤害免疫：黯蚀、毒素
状态免疫：魅惑、力竭、擒抱、麻痹、石化、中毒、倒地、束缚
感官：黑暗视觉 60尺，被动察觉18
语言：通用语
挑战等级：8（3，900xp）
————————————————
五人议会 （Council of Five）
鬼影的特征取决于它是谁，具体如下：

Enezesku 安泽苏 : Enfeebling Ray.射线打击
Enezesku 安泽苏 天生的施法特征包括虚弱射线ray of enfeeblement，他可以随意施法。

Fautomni 法托尼: Undead Fortitude.亡灵坚韧
若法托尼 Fautomni遭到使他HP降低到0的伤害，他可以进行一次DC5+伤害值的体质豁免，除非是光耀或一次重击。若成功，则法托尼 Fautomni恢复1点HP。

Karlov卡洛夫: Unnatural Vigor 自然活力
当Karlov卡洛夫重新获得生命值时，他在下一轮的攻击骰上有优势。

Vuliev 乌里耶: Teleportation 传送
Vuliev 乌里耶 天生的施法特征包括迷踪步misty step，他可以随意施法。

Xil Xaxosz 修 扎克斯: Lingering Spite.
当修 扎克斯 Xil Xaxosz 的生命值降低到0时，他的无形身体爆发出一股黯蚀的能量。每一个距离他5英尺以内的生物必须进行DC16体质豁免检定，若检定失败则受到14 （4d6）的黯蚀伤害，或者在一次成功的豁免中受到一半的伤害。

以太视界 Ethereal Sight.
当鬼影在物质界时，它能看到60英尺的以太位面，反之亦然。

虚体移动 Incorporeal Movement
鬼影可以穿过其他的生物和物体，并视它们为一个困难地形。如果它在一个其他物体内部结束它的回合时，它受到5 (1d10)力场伤害。

天生施法 （Innate Spellcasting.）
鬼影的施法能力基于感知（法术豁免DC16，攻击+8）。鬼影天生具有以下法术的施法能力，且不需要任何法术成分：

任意：冻寒之触 chill touch（固定5环，并回复攻击所造成伤害量一半的生命值）
1次/日： 庇护术 Sanctuary、灵体卫士 spirit guardians（固定4环）

传奇抗性（1次/天）。
如果鬼影在一次豁免中失败了，他可以选择改为成功。

行动 ACTIONS
————————————————
生命吸取（Life Drain）。
近战武器：+8命中，触及5尺，一个目标。
伤害：18（4d8） 黯蚀伤害，鬼影回复攻击所造成伤害量一半的生命值
目标需成功于一次DC13的体质豁免，否则生命值上限将降低等于所到受伤害的值。若目标生命值上限降低为0，则目标死亡。长休回复掉上限效果。

鬼影议会的召集 Convene the Ghost Council.
鬼影召唤出了其他四名欧节达成员。在它的下一个回合开始时，其他成员会出现在召唤者30英尺内未被占据的空间。每个鬼影的出现都需要为他们骰先攻。

传奇动作Legendary Actions
————————————————
若五名欧节达彼此都在30尺范围内，它们可以集体采取3传奇行动，从以下的选项中选择，每次只能使用1传奇动作选项，并且只有在另一个生物的回合结束时才能使用。欧节达鬼影在他们之中的先攻最高者的回合开始时，恢复其所有已消耗的传奇动作。

强制服从 Forced Obedience
一个能被所有欧节达鬼影看到的目标，必须成功于一次DC 16感知豁免检定，否则会持续鞠躬直到它的下回合结束。在此鞠躬结束之前，目标不能采取行动或反应，其速度为0，且无法获得增益。

契约精魂 Indentured Spirits（花费3动作）
欧节达鬼影在60尺内召唤出1d6个精怪（indentured spirits）（在本章中有描述）其中之一。


葛加理巢穴

葛加理巢穴 Golgari Lairs

葛加理群落的成员与他们的领地有着密切的联系。当至少有六名葛加理成员一起捍卫他们的领地时，他们可以呼叫环境援助他们。该群体必须包括贾雷·沃德·萨沃Jarad Vod Savo或者至少一名葛加理祭司Golgari Shaman，刻洛死亡僧侣Kraul Death Priest，地底城美杜莎Undercity Medusa或戴卡林巫妖Devkarin Lich。在确定此类遭遇的难度时，请将该巢穴视为挑战等级1的一个额外生物。

巢穴动作Lair Actions
在先攻序列为20时（出现等值时视为后手），葛加理群体会执行一个巢穴动作并产生下列效应之一；葛加理不能连续两轮使用同样的效应：

如果葛加理可以看到任何下水道口，他们会使污水涌出。在这样一个开口20英尺范围内的任何生物必须成功通过一个DC 15敏捷豁免检定，豁免失败则被击倒，并且被直线推离开口20英尺。

含有孢子的真菌会释放出一片云雾，云雾将充满20英尺半径的球体，葛加理选择在距离该组任何成员120英尺范围内的点为中心。云雾会绕过拐角扩散并持续直到其中一个葛加理成员使用一个动作解除云雾，葛加理群体再次使用这个巢穴动作，或者葛加理群体中的所有成员都死亡。云雾中的区域视为轻微遮蔽。云雾里中出现的任何生物必须进行一次DC 15体质豁免检定，豁免失败者受到10（3d6）的毒素伤害，成功豁免则伤害减半。任何在云雾中结束其回合的生物都会受到10（3d6）的毒素伤害。

匍匐真菌的卷须伸出并缠绕葛加理的敌人。葛加理选择群体中任何一个成员周围60尺范围内的点作为中心，形成一个15尺半径的球体。该区域内非葛加理群体盟友的每个生物必须进行一次DC 15敏捷豁免检定，豁免失败则被束缚直到葛加理群体再次使用此巢穴动作，该群体的所有成员都被杀，或者没有群体成员在效应60英尺范围内。以该方式被束缚的生物可以使用动作并进行一次DC 15力量检定以结束束缚效应。

区域效应Regional Effects
包含葛加理巢穴的区域充满了苔藓和奇怪的真菌。该区域在地底城周围中造成以下一种或两种效应（效应不会扩散到地表）：

  • 苔藓，真菌和其他东西生长覆盖了巢穴半英里范围内的每个地下表面。
  • 漂浮在整个巢穴中的真菌孢子具有操纵尸体的能力。每当一个小型或中型类人生物在巢穴内死亡时，掷一个骰子。结果为奇数时，死亡的生物在1d8小时之后作为真菌苦力fungus drudge（使用怪物图鉴中的僵尸Zombie资料卡）被复苏，除非它的身体被摧毁。

如果巢穴中的所有葛加理都死亡，那么区域效应将在1d10天内消失。


拉铎司狂欢节

拉铎司狂欢节 Rakdos Carnival

当伐木巨人搭起临时舞台后，咯笑的魔鬼点燃脚灯时，第一批表演者开始聚集人群。充满活力的音乐和不规则的节奏吸引着周围地区的观众，赞许的欢呼声向更有成就的表演者致意，伴随着喘息和尖叫，表演节目也变得越发危险，直到第一滴血泼洒而出。杂技演员穿街过巷，而吞剑者和投刃者手中的钢铁也锃明瓦亮。人群越聚越多也越发疯狂，呼喊和尖叫声一浪高过一浪，火焰越发煌煌，鲜血也在火炬的照耀下闪闪发光。这景象毛骨悚然，但又令人神往；人群不想观看但又无法移开目光。不用多久，疯狂就吞噬了他们，而恶魔、食人魔、杂技演员和观众又陷入了暴力的狂乱之中。只有当它结束的时候，这件事带来的恐怖才会逐渐消退。
拉铎司狂欢节不仅仅是表演者和他们的观众的集合。它是抓住在场所有人的一种狂热，一种突然出现然后同样迅速地离去的恶魔般的疯狂，只在其结束后留下血迹。事实上，狂欢节有它自己的生命——当冒险者在狂欢中面对拉铎司宗派时，狂欢节本身也同样是一个摆在他们面前的敌人。
当至少有六名拉铎司表演者在公共场所一起表演时，他们可以呼吁狂欢节来帮助他们。当确定这种遭遇的难度时，将狂欢节视为一个额外的挑战等级为3的生物。

巢穴动作Lair Actions
先攻轮到20 时（出现等值时视为后手），狂欢节可以执行一个巢穴动作并产生下列效应其一，狂欢节不能连续两轮产生相同的效应：

DM最多可以的选择狂欢节内的4个地点让火焰冒出来。火焰持续1分钟或者直到这个动作被再次使用。每一束火焰都是20英尺高的圆柱体，半径为5英尺。在火焰初次出现时，其中的每个生物必须通过一个DC 15敏捷豁免，否则将受到10（3d6）的火焰伤害，成功豁免则受到一半伤害。任何在火焰中开始回合的生物也必须进行豁免。

旋转的刀刃，带刺的链条或者其它带来痛苦的道具暂时出现在一个20英尺的立方体中威胁1d6随机个生物。每个目标必须通过一个DC 15的敏捷豁免否则将受到9（2d8）的力场伤害。

在狂欢节内一个半径20英尺球体中的所有生物被被鲜血泼溅。该区域中的每个生物都成为困惑术Confusion的目标（DC 15）。

区域效应Regional Effects
狂欢节对那些接近庆祝活动的人施加了强大的效果：

  • 当未参加狂欢节的生物看到或听到它。该生物必须通过DC 15的感知豁免，否则每回合将使用其移动向狂欢节移动。该生物可以在每个其自己回合结束时再进行一次该豁免。结束对成功的影响。豁免成功的生物将在随后24 小时内免疫该效果。
  • 如果一个生物试图离开狂欢节。该生物必须进行DC 15魅力豁免。豁免失败则该生物会向狂欢节的中心移动。豁免成功则该生物将在随后24小时免疫该效果。


自他九狱底层的王座之上，阿斯蒙蒂斯统治着一个与巨型战争集团紧密联系的庞大官僚体系，致力于抵御那些入侵最上层阿佛纳斯领域的恶魔，并在任何时机成熟的情况下出征包括深渊在内的其他位面。
阿斯蒙蒂斯与其他的大魔鬼统治着囊括整个地狱在内的九个层级。魔鬼大公们形成的等级制度既僵化又脆弱。尽管阿斯蒙蒂斯比其他大公们更为强大，他也必须时常警惕来自自己同等地位之中的变节。可以说九层地狱的真正统治者是那象征着所有的魔鬼，包括阿斯蒙蒂斯在内都必须节制自身的极度繁杂的规章本身。

层级与九狱统治者
层级 层级名号 统治者
l 阿弗纳斯 扎瑞尔
2 迪斯 迪斯帕特
3 弥瑙洛斯 玛门
4 弗莱格索斯 彼列与菲尔娜
5 斯泰吉亚 莱维斯图斯
6 玛尔博吉 格莱西雅
7 马拉多米尼 巴尔泽布
8 卡尼亚 梅菲斯特
9 奈瑟斯 阿斯蒙蒂斯

扎瑞尔

“要么继续用你毫无意义的话浪费我的时间然后死掉，要么加入我的战争乐团活下去。赶快选择吧！我有一个位面要征服呢。”
——扎瑞尔对迪斯（Dis）的使节说道

扎瑞尔曾经是个天使，但是她的性情和对战争的热爱导致了她的堕落。在她的前世，她负责观察阿弗纳斯的战争，并跟踪其进展。从这次监视中，她开始痴迷于“血战”，对战争的渴望在她的内心增长，这是她无法忽视的。后来，她感到很沮丧，因为她和其他天使被迫在恶魔和魔鬼战斗时继续观望。她相信，天堂山的主人们，如果他们愿意的话，他们可以聚集于阿弗纳斯，把这两群邪恶的生物从宇宙中抹去。
在她一再要求加入这场战争后，她的沮丧情绪压倒了她，她开始亲自投入“血战”。在一群凡人追随者暴徒的陪同下，她在恶魔数量彻底淹没她之前横扫了大批恶魔。后来，一支骨魔军团被阿斯摩蒂尔斯派往战场，在一座由她所杀戮的敌人尸骸堆成的一座小山下，找到了她的深层意识。在允许她在奈瑟斯（Nessus）深处重生之后，阿斯摩蒂尔斯将她派往阿弗纳斯，作为他的守护者和这一层的新领主。

好战将军
当扎瑞尔取代深坑炼魔拜尔成为阿弗诺斯的领主，这一变化导致了魔鬼战术的重大转变。扎瑞尔火爆的脾气和鲁莽的机动方式与拜尔的做法形成鲜明对比，后者依靠他在后勤和防守战术方面的专长，取得了稳步但缓慢的进展。拜尔仍然是她的主要副手之一，他并没有劝阻她鲁莽的策略，希望她会过度扩张自己的力量，并遭受失败，导致她被撤职。
然而，现在魔鬼们在她的指挥之下带着狂暴的怒火投入战斗。扎瑞尔领导他们发动进攻，她的永不言败的决心配合上高超的战斗技巧，几乎把所有的恶魔侵略者都赶出了阿弗纳斯。

勇者统率
扎瑞尔不是政客。她活着就是为了战斗，她对她所遇到之人的评价完全是基于他们的战斗技能和他们的杀戮意愿。在扎瑞尔看来，激情和愤怒在一场战斗中的重要性，就像铁血纪律和刻苦训练一样。
这种观点使她在政治上遭到了某种程度的孤立，因为她拒绝了其他九狱领主提出的结盟提议，并选择通过积极招募凡人灵魂来提高自己军队的战斗力。她的代理人们为任何愿意讨价还价的人提供军事技能和勇气的赠礼。扎瑞尔需要那些渴望在战场上证明自己价值的人。

毁灭之女
扎瑞尔统治着阿弗纳斯的废墟，曾经是一个繁荣的王国，充满了城市、贸易前哨和其他特色，但最近在“血战”中发生的一系列事情却把它变成了一片荒芜的残垣断壁。现存的少数建筑是魔鬼建造的堡垒，用来击退攻击者，每次战争前线移动时都要重建。魔鬼们目前控制着阿弗纳斯，尽管战斗仍不断的发生(一直如此)在整个层面的偏远地区。
能够避开其他原住民的冒险者可以在一些废墟中找到宝藏，尽管他们必须冒险到发生冲突区域的边缘，以寻找尚未被掠夺的地方。
阿弗纳斯的许多移动堡垒都在冥河上穿梭，或者环绕着进入其他位面或迪斯的传送门。每个地点都由一个安祖魔主管，指挥从冥河中出现的旅行者，编组部队对抗入侵者，并阻止未经批准的旅行。

边栏：提亚马特的等待和守望
龙之女王住在阿弗纳斯。她的巢穴坐落在一座高耸的山峰上，有数行的巨龙在空中盘旋，以阻止恶魔的入侵。深渊生物已经艰难地认识到提亚马特和她的宫廷更愿意遗世独立。她似乎对卷入血战毫无兴趣。
多年来，提亚马特在阿弗纳斯的出现一直令最聪明的智者们都困惑不已。就像魔鬼一样，她也无法自愿离开这个位面。她必须被召唤才能离开，但只有最有力的仪式才能把她召回这个世界。所以，如果她被关在这里，那是怎么做到的，又是为什么？
最普遍的理论认为，她的禁锢和龙与巨人之间的漫长战争的结束有关，她被一个被遗忘的巨人神所施展的强大诅咒封印在这里。诅咒结束了战争，但也为物质位面上龙与巨人的时代落下了帷幕，为人类、兽人、矮人、精灵和其他民族的崛起扫清了道路。如果提亚马特重返物质世界，这一事件可能引起或变成巨人与龙之间战争重启的信号。

迪斯帕特
“秩序宇宙是一场盛大的游戏，了解规则其者就能赢取它的奖励”
——迪斯帕特

 迪斯帕特是九层地狱的首席军火商，或许还是诸位面中最大的武器供应商。作为迪斯之主，他监管着不断大量生产着武器与护甲的采矿与冶炼业的运营。依靠使用迪斯帕一生中挖掘出的大量秘密技术中的一小部分，迪斯的制造车间生产出足以为阻挡深渊狂潮提供助力的致命军备。战争需要不断地物资支持，为迪斯的铁矿产品和与层级同名的庞大都会中的生产车间创造了一张贪婪巨口。
 迪斯帕特不信任任何人也不喜欢任何惊喜。自扎瑞尔得势之后，他便开始深居于他的铁宫殿的书库之中。为应对其严重的被害妄想症，他雇佣了一个由间谍与线人所组成地情报网络以监视任何可能威胁到他的人。迪斯帕特为自己打造了一套坚不可摧的装甲，灌注以设计用来阻挡咒语并能在无论在多致命的环境下都能保障其安全的附魔。无人能猜到其全部的能耐，鉴于迪斯帕特在铸造它的时候使用了只有他才掌握的方法。
 迪斯帕的被害妄想症影响了他做事的方方面面。比如，他经常靠在小魔鬼背上烙下信息以派发命令与其他公文。魔鬼身着一件皮背心以隐藏该信息，背心的系带则缝制于其心脏，任何除既定接收者以外的人如若试图脱掉背心，这样的举动会直接杀死小恶魔并且导致其躯体在信息被窃取之前便会瓦解殆尽。
 这位迪斯之主以其间承载了多少知识和能搜刮到多少秘密来评判任何事。他渴望揭露秩序宇宙内所有奥秘，这项任务对任何不朽存在以外的人来说不过只是蛮干。任何一丝仍旧隐藏的秘密都能引起他的兴趣，而一项对他有利的发现足以诱使他做出反对他的九狱之主同伴的行为。
鉴于他的隐世天性，找到个见过迪斯帕特的人往轻了说是困难的，即便是任何书信都未必能保证确实到了他的手中。

盛大的游戏
 迪斯帕特在灵魂买卖里在意最多的无非是榨取秘密。他的小恶魔在物质位面到处刺探任何能够帮助将一个灵魂转向为迪斯帕特服务的失落学识。这样的秘密或许会是一个非凡的大法师所寻找的咒语，他因此向迪斯帕特效忠以换取知识，又或许会暗中爱慕着诉愿者的人的身份。迪斯帕特与他的爪牙知晓察觉到一条秘密的价值是一件非常主观的事。一个农夫不需要一个足以将一大帮战士烧成灰烬的奥秘法咒，但对于承诺其知晓来年哪种作物将会卖得最好也许足以说服他签下一份炼狱契约。
 对于迪斯帕特而言，现实的一切都是在秘密规则之下运作的竞赛。如果他能发现足以定义秩序宇宙真正面目的铁律，他将学会如何爬到九狱层级的顶端并最终统治整个位面。他觊觎着那些探寻秘密与那些自身就掌握着那些他能用交易换取的有用的秘密信息的灵魂

魔邓肯吐槽：如果你需要和魔鬼交易，玛门或许是你最好的选择，可惜如果不想献上自己的灵魂，你必须付出一打王国的财富
玛门
我财富的总数可比任何记载凡人心灵与不朽灵魂的花名册要来的可靠得多。
——玛门

 玛门是九狱的首席商人与守财奴，或许还是诸位面内最富有的存在。作为弥瑙洛斯之主，玛门监管着灵魂交易。尽管那些主动献上自己的灵魂归与他们交易的魔鬼所有，从冥河中还会浮现出那些不与任何契约关联的成为劣魔的守序邪恶生物。漂流其上的灵魂贩子帮会在河流银行中巡逻，收割着新近成形的恶魔。在它的目的地，每一个灵魂都要经过弥瑙洛斯的中心，那沉没之城，并加以记录。这个灵魂随后将会被奉献给任何声明其所有权者，根据具有效力的契约本身的强制力与律法。玛门将多余的劣魔据为己有并将其变卖以换取钱财。
 玛门已经积累出了一个相当庞大的宝库，但却只使用其中很小的一部分来维持他的统治地位。这直接导致的结果是弥瑙洛斯是一个肮脏、可怜的地方，其间充满了以廉价地基，脆弱的材料与劣质的工艺组合而成的建筑。
万物皆有价码
 玛门以其值多少金子来评判一切。他只在乎交易中的他那份物质所得。他从不休息，并且把醒着的每一秒钟花在增加其财富的阴谋中。他探索着一切将此过程变得更有效率的方法，以在一定时间内能越来越快地大量敛财。
 玛门对财富与效率的痴迷使其变成了一个恳求起来极端危险的存在。他参与任何交易的目的都是为了盈利。那些在与他的交易中浪费他时间或者让他等待者都有可能招致他的狂怒。如果他用花掉的时间并没有换来一个合理的利润，他起码会靠将冒犯的当事人碾成粘稠血腥的肉泥来发泄他的懊恼。

地狱金融家
 玛门的财富是他发挥财富和影响力的主要方式。他向其他恶魔提供货币贷款以换取他们的服务，人情或他觊觎的物品。有时，他会稍稍花费点资金去吸引雇佣兵去确保某股具体恶魔恶毒的入侵力量得以阻止——一般是希望阿弗纳斯目前的大公把战败恶魔身上的赃物与战力所得交给他。
 当他与凡人交易时，玛门和他的爪牙能提供难以抗拒的财富。受玛门之名收割灵魂的恶魔身上都带着《万事会计估价指南》，一份指导他们用金子和其他商品为灵魂估价的手册。足以激起凡人贪欲的金子数目对于玛门的财富而言却显得微乎其微，但正因为那些交易玛门与他的追随者成功吸引到了比其他九狱之主来的更多的灵魂。

破败的王国
 弥瑙洛斯层级在灭亡的边缘摇摇欲坠。整个领域就是个大沼泽，点缀着时常需要修缮、检修与复位的城市与堡垒。一次又一次，建在这个层级上的建筑被遗弃，而后最终沉入无敌的沼泽淤泥。
 玛门拒绝在除了保持沉没之城的灵魂市场正常运作的必要修缮以外的修复工作多付一个钢G。穿越位面而来的魔鬼与邪魔在此聚集以买卖灵魂。这个地方呈现出一种车水马龙，商贩为自己的器具大声讨价还价的繁忙景象。建筑随意地堆积在那些早已沉入烂泥中的废墟之上。道路不过是沉入沼泽的巨石，在他们缓慢沉进沼泽的过程中需要不断复位，直至沼泽将它们完全吞噬。

菲尔娜与彼列
一个圣武士？多么的精致！坐下吧，劳驾，好好休息。跟我讲讲那个把一个如此闪耀的灵魂派往一趟如此漫长与阴暗的旅途的神。
——菲尔娜

 在弗莱格图斯的火焰领域中，菲尔娜与彼列以一种奇妙的形式共治。凡人关于他们的关系有着许多猜想，比如母子，父女，夫妻，或者是统治者与其配偶，但这些词中没有一个能概括二者合作关系的复杂本质。九狱的阶级制度使两个个体并不能正常的同时作为一个层级的统治者，即便如此阿斯蒙蒂斯依然允许二者以合作或者竞争关系共同享有弗莱格索斯的统治权。
 菲尔娜的魅力使她成为了一个在这方面堪比阿斯蒙蒂斯的操纵者，能够让凡人与不朽者的内心充满随她想勾起的任何冲动。彼列，在此同时，并不想靠他的交往能力去影响他人，转而专注于履行统治九狱层级的职责。二者似乎都同样地憎恨与羡慕着对方并且一直都在相互竞争。每当彼列在思考上更胜一筹时，菲尔娜总能靠口才摆脱他设下的任何陷阱。而当菲尔娜掀起暴动以对抗彼列之时，他的应急预案又能在大难临头及时救他一命。其他魔鬼或许能在二者内斗时短暂得势，但每当有实在能威胁到他们统治的威胁出现之时，这对看似仇敌则会团结起来迅速杀灭试图登上他们共同王座的冒牌货。

黑暗之乐的炽热领域
 这对组合统治着弗莱格索斯，一片充满了将岩浆河排进熔岩之海的巨型火山的广阔土地。弗莱格索斯全境燃烧的火焰似乎有知觉。它们会朝入侵者袭来，且似乎以点燃生物与物品为乐。
与此同时，弗莱格索斯的火焰并不会影响到九狱居民，即便是那些易受火焰伤害的魔鬼，也不会因暴露在其中而受伤。领域内的主城，阿布里莫克，对于那些需要从职务中喘口气的魔鬼而言是某种豪华会所。城中到处都是魔鬼版的酒馆、剧院、赌场和其他娱乐活动场所。对比九狱其他地方的呆板管控，阿布莫里克的法律允许此地如嘉年华一般运作，无论多么恣意的愿望在此都能得到满足。

一切形式的正义
 弗莱格索斯是九狱司法体系的中心，由彼列监管。任何有关契约的纠纷，关于怯战或玩忽职守的指控，以及其他刑事指控，都在这里得以审理。恶魔法庭是个独立的机构，只向阿斯蒙蒂斯负责，这一事实并不妨碍魔鬼们不断密谋引入新的法条或树立他们认为有利的先例。法院的职能和裁决完全依赖于九层地狱错综复杂的法律，这是一个难以想象的复杂的法典，被大量漏洞与例外所侵蚀。这可能导致任何法律协商拖延数年才能达成决议。
 彼列与其手下同时也掌管决定魔鬼升降职命运的程序。在这个过程的最后阶段，通过一个专门为此设计的仪式，候选人会变得容易弗莱格图斯之火的伤害。火焰带来的要么是将魔鬼削弱成更弱形态的灼热痛苦，要么是将魔鬼转换为更强形态的巨大愉悦。

搜寻灵魂
 正如其他层级的统治者，菲尔娜与彼列同样有着灵魂指标。彼列极大程度上将此任务交给菲尔娜处理，甚至把直接与他签订契约的凡人也一并移交给了菲尔娜。菲娜给她的乞求者提供了带有个人风格的馈赠，赋予他们一个圆滑的舌头和在合适的时机操纵他人情绪的能力。她的代理人主要倾向关注于动摇那些已经谋求控制他人的凡人。不顾一切想要获取权力与地位的凡人恳求她，以及那些不管出于何种原因，需要被爱，被恐惧，被尊重之人。
 菲尔娜对灵魂交易有着直接的兴趣。她非凡的智力能使她从她在物质位面的代理人搜集来的堆积成山的大量报告中获取到最有用的信息。菲尔娜有时会亲自如她所愿地扭曲某个凡人的心智，以此来更好地了解凡人的心灵与思想的运作方式。没人能确定她和彼列用他们积累的知识意欲何为，但谣言称菲尔娜已经从大巫妖维克那处窃得了自由穿梭于九狱层级与物质位面之间的秘密。九狱居民严肃对待这样的谣言的事实正说明了其对菲尔娜权能的尊重。

莱维思图斯
即便坚冰或许能禁锢得了我的躯壳，但它束缚不了我的野心。
——莱维斯图斯
即便是以九狱的异世标准而言，斯泰吉亚的领域和其大公，莱维斯图斯，在阶级内的地位也十分奇怪。斯泰吉亚是一个有着神秘起源的冰冻废土，激荡，朦胧的海洋上覆盖着一层厚冰。而在冰层消失露出开阔水面上，亦有巨大的冰山以极不稳定的状况漂流着。莱维斯图斯就困在其中的一座冰山之内，因极少数人能够猜到的原因为阿斯蒙蒂斯所囚禁。
 作为对莱维斯图斯的惩罚的一部分，阿斯蒙蒂斯下令他必须为绝望的，尤其是那些有性命之虞的人提供出路与安全保障。一个罪犯在处刑前夜或许会向莱维斯图斯乞求，比如同意用自己的灵魂换取一个能使自己逃到安全地带的恩惠。鉴于在他的坟头里除了倾听来自物质位面的遥远乞求之外也没事可干，莱维斯图斯在诸多世界的民众之中成功吸引到了一大帮罪犯，无赖和无恶不作之人的崇拜。尽管他缺乏行动能力，却能持续不断地满足着他的灵魂指标，而事实应归功于此。遭到囚禁意味着莱维斯图斯可以把全部的注意力专注于这些事务，这使他精于此道。

纷争之地
 莱维斯图斯并非一直是斯泰吉亚之主。大魔鬼格殷永曾经统治着这个层级。这二者一直在争夺斯泰吉亚的控制权。这场纷争终结于阿斯蒙蒂斯对莱维斯图斯降下惩罚，就在他刚刚战胜格殷永之后就遭冰封。尽管那位遭替换的领主一直都在密谋代替莱维斯图斯成为此地的统治者，但他并不能直接伤害到他的对手，因为囚禁莱维斯图斯的坚冰同时也坚不可摧。
 不过，暴力依然是格殷永对付莱维斯图斯仆从的可行手段之一。也正因如此，斯泰吉亚成为了一个战乱的领域。任何一个服务于任意一方而不需要参与血战的魔鬼在冰面上不断发生冲突，而尤格罗斯魔与其他跨位面而来的雇佣兵在这场对抗中扮演着至关重要的地位。两边有时都会雇佣冒险者去寻找释放莱维斯图斯的方法或让格殷永能够毁灭它以获取统治权。
 格殷永靠不断通过他的代理人招徕凡人来履行他灵魂交易的义务，向他们提供更强悍的体能与巨大的物理力量来换取他们的忠诚。

冰封冻土
 其他每一个九狱层级都有着一个与战争，工业，管理与商务联系的功能，但斯泰吉亚是一片未经开垦与改善的土地。即便如此，它还是有它自己的作用。形形色色超乎想象的野兽在冻土上游荡，在海洋里漫游，包括百足魔兽、克拉肯、猛犸，甚至是几个霜巨人部落。这些居民不惧怕恶魔在内的其他任何生物，这让这个地方成为了一个理想的试炼场。需要磨练战斗技巧或在前往阿弗纳斯在血战中服兵役之前需要证明自己忍耐力的下级魔鬼会待在斯泰吉亚。酷寒的环境混杂着不断的袭击威胁能够帮助指挥官评估他们的部队并根据他们表现出的能耐将他们分配进不同的军团。
 存在着这么多物质位面的原生生物让人不禁猜测斯泰吉亚并不一直是地狱里的层级，而曾是物质位面中的一个世界。据说其间的居民在面对毁灭的命运之时将他们的灵魂与世界献给了阿斯蒙斯蒂斯以换取一个安全的庇护所——于是阿斯蒙蒂斯靠将整个世界传送进地狱来实现了这项交易。大法师Tzunk就这个理论进行了广泛的研究，但目前还没有找到任何证据以证实这个说法。如果这个推论属实，那么这个世界的财富可能就躺在数英里厚的冰层与这片冰冷、怪物横行的海洋之下。

格莱西亚
“当然，我爱我的父亲。没有他，我要和谁做斗争？”
——地狱小公主格莱西亚

马尔博格（Malbolge）是地狱九层中的监狱，在该层面上住着最臭名昭著的罪犯。阿斯摩蒂尔斯叛逆的女儿格莱西亚（Glasya）掌管着这个地方，并监督着对那些偏离任务的魔鬼进行惩罚。这些违法者在弗莱格索斯（Phlegethos）接受审判，如果他们被判有罪，就会被派往马尔博格忍受多年的折磨。格莱西亚既是监狱长也是九狱最声名狼藉的罪犯，证据表明，在地狱里你要想不被定罪就必须付出代价。
马尔博格主体由一座巨大而陡峭的山组成。巨石和其他碎片频繁以雪崩形式从高处倾泻而下。这里的一些建筑建在嵌入山体的精金柱顶端，它们可以承受不断的冲击，尽管它们所支撑的平台在猛烈的冲击下摇曳。受刑的魔鬼通常被困在笼子里，这些笼子被置于铁链上，悬挂在平台下方。这样的好位置，可以使囚犯们不断地被马尔博格的雪崩所虐打，造成痛苦但不足以致命的伤害。
这座山上的一些地方被建筑物遮挡住，免于被落石袭击，这些建筑物有突出的斜顶指向上方，因此落石只会坠在下面的保护区域周围。有顶的壕沟和隧道使得在不同区域之间旅行成为可能，即便如此仍然十分危险。格莱西雅被提拔至大公之位一事在九狱各处引起了流言蜚语的激烈讨论。总的来说，众所周知的是阿斯蒙蒂斯以女儿的称谓将格莱西雅介绍给了九狱诸主，而她则以阿斯蒙蒂斯之名周游了九狱。在此期间她将自己的计划付诸实施，这让其他大魔鬼着实吃了一惊。即便是在她篡夺了玛尔博吉的统治权之前，她就已经建立了第一个有组织的犯罪集团，利用她的追随者们以她之名用相对无用的金币以换取灵魂。
格莱西雅自行闯出一片天地是否自始至终都是阿斯蒙蒂斯的意图，亦或是格莱西雅本身就已经足够桀骜不驯与聪明到足以藐视她的父亲？格莱西雅的得势是否只是其阴谋所导致的人预料的好结果，又或者是对她父亲的巨大羞辱？似乎只有他二人方才知道真相。

特立独行的叛逆者
在所有九狱领主中，格莱西亚是最难以预测的。她标榜传统的规则，扭曲法律而不违反法律。她喜欢用诡计惊吓别人，以此来吸引他们的注意。那些采用大胆计划抗衡几乎无法阻挡之逆境的凡人会吸引她的注意，并能赢得她的尊重和眷顾。

金币军团
受由用刀剑，盾牌与污秽所组成的魔鬼军团所启发，格莱西雅创造了一种全新的“军团”以实现其谋取利润与力量的计划：金币军团。
格莱西雅的金币军团成员们在主物质位面以盗贼工会的形式运作。相较于他们的凡人同行他们有着一个巨大的优势——格莱西雅对律法的学识。
她深知魔鬼遵照律法行事在许多情况与程序中不过只是传统。而没能恪守传统依照地狱法条并不会带来任何的处罚。
格莱西雅的诡计包括利用伪造的通货以从牛头怪处买进灵魂，随即将其高价卖出以赚取巨额利润。当有关于她的买卖的真相被揭露之时，她则以牛头怪手中金币铸造的合法定义来为自己的行为辩护。
根据法律规定，钱币中的金子成分在铸造当下就被严格界定，但没有法律管得着钱币离开铸币厂以后的状态。只要它是在铸币厂内铸造的，那它就是合法通货。
格莱西雅靠着将变成金子的铅铸造成的货币玩弄了律法，在她得到了想要的货或者她的金币军团将钱用在买进她想要的东西之后，法术就会失效而金子将再度变成铅。
阿斯蒙蒂斯尽管不能以违反法律为由对她施以惩戒，但还是决定靠只有他能办到的事来让她懂些规矩：将她升格成了大魔鬼。他声称现在的她被有力地束缚在了地狱的特定层级，并给她强加上监狱看守的责任包袱，她的野心将会因此得到节制。

讽刺的影响范围
 出于让格莱西雅的负担更加繁重（也作为一个讽刺意味的惩罚），阿斯蒙蒂斯下令，格莱西雅只能靠深入钻研契约，交易与合法性的有关事务来引诱灵魂进入九层地狱。她和她的代理人们为凡人诉愿者们提供如何操纵与规避法条，或者辨识出遗漏的条款——一切都是为了保证他们能在不违反任何司法先例的前提下得其所欲。
 她的诉愿者们渴求权利，财富与爱情，但他们又想在法律允许的范围内获得。一位被法律赋予正当权利的王子想要继承他父母的财富，但他又不想靠谋杀他们来获得，这种时候或许会前来寻求帮助，而格莱西雅的代理人们则靠着安排其父母死于一场意外来提供帮助。
相当一部分格莱西雅的诉愿者是那些曾发誓效忠于其他九域之主现在又想从交易中脱身之人。她的爪牙挖掘其他恶魔身上的每一笔契约，并接近那些契约中存在漏洞的凡人们。这样的人能通过将灵魂转交给她以换取学会如何撕毁契约并否定契约中所规定他们必须付出的任何代价的方法。

边栏：魔鬼与性
 性别对于魔鬼而言无关紧要。魔鬼并不能物质意义上“创造”一个新生命。一个新生魔鬼仅在灵魂在交易中被腐化或索取时才会成形，至于负责提供灵魂的凡人的性别则完全不重要。魔鬼在像凡人介绍自己时或许会采用符合凡人认知中相对“合理”的形体（包括一个明确的性别）。而性（以及凡人据此妄下的定论）不过只是又一个魔鬼用于得其所欲的工具而已。
 魔鬼以凡人一般更能接受的既定性别而被熟知与命名，但他们并不受那些标签的束缚。凡人所讲述的九狱之主的故事中或许会提到格莱西雅为阿斯蒙蒂斯之女而彼列之于菲尔娜的配偶关系，但这样的表达并不能概括得了这些不朽的邪恶生物之间的奇妙关系的复杂性。

巴尔泽布
“通过足够的忏悔和恩典，即使是最卑微的人也能赎回自己。我不就是一个活生生的证据吗？”
——满嘴谎话的大骗子巴尔泽布

马拉多米尼曾经是一个充满繁华城市和道路、花园和桥梁的锦绣王国。它是地狱官僚制度的中心，每一项法令、法律和命令都被尽职尽责地抄录和归档。随着时间的流逝，魔鬼们将为马拉多米尼增加更多的堡垒和档案，以存放他们所有的记录。
接着，九层地狱历史上绝无仅有的、最伟大的一幕发生了。当时，大公巴尔泽布极为强大，他统治着九狱中两个层面，马拉多米尼和马尔博格。他密谋推翻阿斯摩蒂尔斯，并且取而代之，这本身并不是一种罪行。但是，为了实现他的计划，他故意篡改了交给他的文件，以此打乱了官僚体系的运转。在他的计划实现之前，他被抓到了，并因此而受到了最奇怪的惩罚。
很久以前，巴尔泽布认为他可以把阿斯摩蒂尔斯当作软弱无能之人，并在九狱之主的盟友采取行动之前凝聚起足够的军事力量，但他的计划没有考虑到血战的不可预见性。例如一次来自深渊的突如其来的进攻，恰恰就发生在巴尔泽布准备发动进攻的时候。巴尔泽布指挥他的大部分盾牌军团远离战斗，而不是帮助阻止恶魔，这样他就可以利用他们发动政变。然而，这些军团的缺席，使入侵者得以推进到迪斯的城市门口。
巴尔泽布被迫放弃了他的计划，他意识到，如果九层地狱充满了恶魔，他即使夺下来也没有什么用处，最终他与其他魔鬼大公联合起来，以扭转入侵局面。但是，当事后调查揭露了他的背叛行为时，巴尔泽布却拒绝接受惩罚，而马拉多米尼也因争斗而受到折磨，就像九狱大公再次向阴谋者开战一样。这一层的大部分都是废墟。
巴尔泽布被打败后，阿斯摩蒂尔斯剥夺了他对于马尔博格的统治地位，但仍然让他掌管马拉多米尼，尽管他有了新的职责。阿斯摩蒂尔斯知道，巴尔泽布的智慧和骗术将使他成为凡人世界里地狱官僚机构的理想代表。因此，为了保证他的忠诚度，同时利用他的才能，阿斯摩蒂尔斯颁布了两条关于他的法律。
首先，每当巴尔泽布对魔鬼撒谎时，他就会变成一种象鼻涕虫一样的生物，对所有看到他的人来说都蛮可怕的，持续一年。这种惩罚是具有追溯性的，涵盖了几千年来的欺骗和谎言——直到最近，巴尔泽布才把所有这些违法行为的坑都填上了，并恢复了原来的类人形态。在这段时间里，他没有对任何魔鬼说谎，他保持诚实的动机显然是因为他更喜欢自己现在的样子。
第二，阿斯摩蒂尔斯下令任何与巴尔泽布的交易，都会以另一方受到严惩而告终。出于这个原因，其他魔鬼避免与他结盟，即使他们知道巴尔泽布被迫无法欺骗他们。另一方面，凡人对情况一无所知，仍然把灵魂奉献给他。
由于这些限制，巴尔泽布的策划阴谋的能力被大大削弱，他继续负责确保魔鬼的官僚机构能顺利运作。所以，他把大部分注意力集中在物质位面上收集灵魂——这对于他这样的骗术大师来说是非常适合的任务。

信息迷宫
九狱中的每一条法令、政策声明、研究文献和其他文件都被记录、复制和归档在马拉多米尼的档案馆中。这些房屋被深埋在地下，因此即使该层面再遭遇巴尔泽布引发的动乱时那种破坏，这些档案也能保持完好无损。
档案馆中的每一份文件都有其独一无二的重要性，所有这些地方都被魔鬼和陷阱严密地保护着。即使窃贼有可能成功绕过防御工事，他们也搞不清楚如何使用复杂的检索系统，这种分类检索系统可以标记出存储在其中的每一个文件的准确位置。】

有偿救赎
巴尔泽布和他的代理人招募那些渴望某种救赎的凡人，也许是为了恢复失去的地位，或者是恢复因背信弃义或软弱无能而失去的资源，对于那些因不幸事件而懊恼的人来说，巴尔泽布提供了一种恢复自己名誉或财富的超常手段。也许某个不顾一切的商人渴望再一次发财的机会，或者某个曾经卖国的骑士渴望恢复她的荣誉，这些都是他与之打交道的典型例子。
那些人不知道的是，巴尔泽布是位玩弄人心的大师。他指示他的代理人在合同中埋入条款和注释，这些条款和注释会让人措手不及。因为巴尔泽布的目标通常都已经深陷绝望，所以他几乎总是占据协议双方中更有力的位置。
尽管巴尔泽布夺走了大量毫无戒心的灵魂，但几乎所有这些人都是可悲的、无能的可怜虫，他们最适合待在炮灰军团，他们唯一的任务就是尽可能缓慢地死去，这样他们才能延缓一支深渊军队的前进。

吐槽：魔鬼与凡人交易以颠倒神权，他们在正常情况下将会转送诸神或者漂泊向某个九狱之外的地方灵魂上标记所有权。如果你已经是个不信神的守序邪恶生物，你那该死的灵魂就毫无价值了。
梅菲斯特
几乎没有问题不能靠遭严重低估的奥术之火力加以解决。
——梅菲斯特

 卡尼亚，正如其上方的斯泰吉亚，是一个充斥着冰川与怒号的冰风暴的极寒之境。梅菲斯特在此设立宫廷，而冰魔则组成其扈从。在他的巨型塔楼，冰堡梅菲斯塔中，他进行了一些了以拓宽他对奥术魔法与存在位面理解的实验
 梅菲斯特让风暴不停地席卷着他的领域。他并不欢迎访客，而阿斯蒙蒂斯曾指控他在奈瑟斯周围维持着一支强大的卫队。那些在这寒冷足以在几秒之内杀人的环境中缺乏防护的旅者几乎没有机会幸存。
 作为九狱首席法师，梅菲斯特受不了任何对他专注于智力的影响。他痛恨分心且只允许数个恶魔能在未经通报的情况下直接与他对话。他以因小过错就粉碎仆从而闻名，有时只是因为怀疑某个魔鬼会打扰他就对其直接进行处决。
梅菲斯特能将几乎所有的时间都投入研究要感谢他的首席执行官胡提金的忠诚。即便胡提金统领着足以威胁到其主地位的力量，他依然满足于王权右手的地位，起码目前如此。

未知的实验
 卡尼亚本质上是个巨型实验室。梅菲斯特和他的信徒倾向于在一片废土中进行实验以便于随便施放奥术能量且不会摧毁任何重要的东西。包括新型法术，新型魔法物品，和其他为地狱军火库的发明常常在这片地方引发小范围的灾难。
 尽管环境恶劣，这样的举动还是吸引了数量众多的间谍。仅靠观察梅菲斯特的门徒们的工作，就能了解他们的研究性质和目前的发现。他的法庭一直在警惕迪斯的间谍，鉴于梅菲斯特可能偶然之间就会发现一点迪斯帕特并不掌握的信息，这让他十分痛苦。一些著名的大法师，包括魔邓肯本人在内，都会想方设法进入这个领域以搜寻失传的知识或希望能够找到证实一个奥术理论的证据。

奥术灵魂的看管者
 梅菲斯特与他的追随者专攻引诱法师与贤者与九狱签订契约。在所有的九狱之主之中，他有着最低的业绩指标与最高的标准。他收取那些熟练的法师与狡猾的贤者的灵魂，确切地说是那些能帮助他进行更深层次研究的那种人。好奇与野心是诱使这些灵魂为他服务的动力——一般来说，一个得到加入梅菲斯特事业的法师会将邀请视为个人能力被已步入伟大层面的证明。
这样的安排的险恶之处在于梅菲斯特的本性，而这一般在契约签署之后才会表现出来。当他直接招徕一个灵魂的时候会表现的魅力四射，而他的代理人则小心地避免对他将来的行为和态度做出任何保证。但一旦灵魂到达九狱开始侍奉他，它将一如既往地面对几十年的日常工作或乏味的研究。
 因此，几乎没有一个加入他的奥术师还能满意他们的决定，但他们会被提醒最好不要表现出任何不满。梅菲斯特在他的合同中写满了措辞精妙的条款，让他用一句话就能消灭他的任何仆从。作为防止异议的进一步措施，他将他的爪牙隔离开来，只允许他们在需要继续进行工作的时候才能以小组聚集。即便在那时，梅菲斯特制定的法律禁止他们进行除最必要的且仅限于有关他们被召集原因的交流以外的任何发言。一些前物质位面最熟练且最容易上当的法师而今在卡尼亚劳作，除了他们的法术书，工具与他们的悔恨之外一无所有。

知识宝库
 图书馆与其他记录与存放奥术知识的场所分散在卡尼亚的各个角落，主要是为了保证在一个地点的某个灾难性实验不会摧毁保存在其他地点进行的实验成果。为了追求更多的知识，梅菲斯特将他惊人的智慧和他执著的天性结合在一起。这种特质的结合使他能够对一个课题进行对于大多数普通法师根本难以想象的更深入的研究。即使是最微不足道的琐事也会吸引他的注意力。
 然而有时九狱的事务迫使他放弃对某个项目的直接监督。当他回到自己的研究上时，一个新的谜团可又能会引起他的兴趣，而老项目则在没有他的监督和干涉的情况下继续向前推进。
 或隐藏于卡尼亚可怕的环境中，或掩埋于地狱的巨大的官僚体系内，到处矗立着一些充斥着在似乎早已被遗忘的努力中劳作的贤者和施法者的永恒孤堡。这些项目的主管们或许已经取得了卓绝的成果，但他们仍旧耐心地等待着梅菲斯特下一次将注意力转向他们的时候与之分享。

阿斯蒙蒂斯
 “我切切实实地坐在八层阴谋之下，那代表着弥漫邪恶的原始法则的贪婪实体。这个国度中的道路指向无尽的混乱与邪恶的深坑。现在，再跟我说一遍你和你的同胞是这场永恒挣扎的受害者”
 ——阿斯蒙蒂斯向天界陪审团如是致意，
出自《阿斯蒙蒂斯的审判》

 阿斯蒙蒂斯是一位无人可比的战略家与雄辩家。他的成就中最为史诗的当属《阿斯蒙蒂斯的审判》中的记述，那是一场基于据称是由一名阿斯莫吟游诗人，阿诺蒂斯Anodius研究查证的真实大事改编的戏剧。
 在很久以前，随着血战正酣，居住于天堂山的秩序与良善天使发布了一份判决，指控阿斯蒙蒂斯犯下滔天大罪。因被这样的声称所激怒，九狱之主要求在控告者面前对这样的指控作出应答的权利。天使们尽管因他的厚颜无耻感到震惊不已，依然接受了他的提请并同意倾听他所提供的协议。审判双方，他提议道，将案子移交给奇点，魔冢之首。作为极端守序的生物，奇点能够被相信可以作公平公正的判决。阿斯蒙蒂斯起草了一份合同以完成交易，而天使们——仔细检查了每一项条款之后——同意了这场审判。
 当他在奇点面前出庭作证时，阿斯蒙蒂斯把他的行为归结于秩序的象征与秩序宇宙的存亡。他承认他诱使凡人堕入邪恶，但他和他的爪牙们向来都没有逾越过契约同时将条款都解释的一清二楚。他们这样做难道不是遵守秩序法则的体现吗？比起炼狱的诡计，难道不是因为凡人的贪婪导致了那么多的灵魂走上歧途吗？
 阿斯蒙蒂斯同时指出那些自物质位面收割的灵魂最终转向服务于炼狱的军团以击退深渊无尽的攻势。这些灵魂难道不是用于抗击恶魔集群，那若是任其猖獗将扫尽宇宙间一切秩序与良善的蛮力的正道之上吗？
他进一步声称自己为九层地狱的规则和传统所限，被迫按照法规办事并维持魔鬼的灵魂买卖，如果他亵渎了那些法规，他将与他所对抗的恶魔无异。依照法规，那些拒绝了魔鬼的给予的凡人将会被放过。那些与他的信徒达成协议，然后以某种方式使合同反过来针对魔鬼的人被免除了他们的债务。合同就是法律，而法律同时也是一纸合同。
 奇点斟酌了一番阿斯蒙蒂斯的话语，随后在一个接一个天使的为他的罪状出庭作证时又耐心的倾听了天使的陈述。随着一个个小时过去凝聚成天而一天天流逝凝聚成星期，越来越多他的罪恶进入了法庭的记录。、
 即便是奇点的耐心也有一定的限度，而最终，剩下的迫切想要出庭作证的天使被告知，只剩少数几个允许发言。一场斗殴在当一个天使，扎瑞尔挤到了人群之前并要求被倾听时爆发。当群殴转变为了战斗，阿斯蒙蒂斯看着，带着一抹微笑。
到了最后，奇点拒绝发表最终判决。他训斥了天使们，因他们竟堕落至内讧，却并未因阿斯蒙蒂斯的邪恶手段惩罚他。不过，他命令阿斯蒙蒂斯永远携带着一件强大的神器，红玉权杖，那会保证他遵守法规。那件神器，从那以后至今不离阿斯蒙蒂斯左右，授予他和他的手下与凡人为他们的灵魂订立契约的权利，但同时对任何违反这种契约的魔鬼施加无可躲避的惩罚。

此魔生为统治
 阿斯蒙蒂斯企图统治整个秩序宇宙。他相信在他的统治下，宇宙将进入一个任何生命都分排在相应炼狱层级内的崭新完美时代。一切战争消失，每一个生命都有一个去满足的目标。宇宙会成为乌托邦，至少是阿斯蒙蒂斯眼中的版本。
 当然，在他所预见下，这个理想未来中阿斯蒙蒂斯是唯一一个有必要拥有魅力，力量与洞察来看管的它存在。他那些下贱的对手，如果放任不管，他们会把秩序宇宙变成到处滋生恶魔的漩涡。良善之力也不过是多愁善感的蠢货，过于娇嫩与软弱使其难以行使必要之恶。在阿斯蒙蒂斯看来，他是被宇宙选中以守护其免遭灭顶之灾的救主。
 如果阿斯蒙蒂斯再稍微无能一点，他的傲慢早已地将他引向毁灭。然而他依然端坐于王座之上，挫败了一切针对他的阴谋。他曾一度进入他的敌人们在天堂山的老窝并生还，靠的不过是他的话语和才智。即便他最深切的仇敌也必须不情愿地承认，他的技巧与能力举世无双。

不受限制的权力
 不像其他地狱大公，阿斯蒙蒂斯并没有必须要达到的灵魂业绩。任何被九狱居民搜集而来的灵魂都抵押在他名下，任何为其他魔鬼效忠的邪教同样也向他效忠。因他无需将时间浪费在向凡人献殷勤，他专注于玩弄半神与相似地位的存在。偶尔，他会引诱这样的存在签下契约，并在地狱的诸阶级中加入这么一个崭新而独特的魔鬼。他最近的招聘的新成员是扎瑞尔，一位前天使。他所谓的女儿，格莱希亚，被某些智者认为是来自不明起源的神一样的实体。

奈瑟斯之主
 阿斯蒙蒂斯居于奈瑟斯，九层地狱最底层的层级。此地故意地没有安排什么活动，因阿斯蒙蒂斯十分重视他的隐私与安全。整个层级环境是一个荒石废土，幽深裂缝纵横期间，而缺乏道路，桥梁，与任何类似通路的存在。阿斯蒙蒂斯栖身于废土某处中最深的坑之中的巨型堡垒。唯有他最信任的信徒与他最重要的谋士方才知道其通路。他一直居于其中，依仗信使与法术来传递命令。


精灵

在那些最为古老的故事中，精灵被称作科瑞隆之子。与其他种族的类似创世神话不同，精灵们的神话确有其事。精灵们的确是一位神灵的后裔，而它们的身世则要从一场塑造了其如今文化的悲剧说起。
精灵们与科瑞隆之间的鸿沟，以及科瑞隆和罗丝的决裂，由一次僭越拉开序幕。那次事故使精灵的各个亚种走向如今的道路，决定了他们独一无二的生活习惯，并且引起了卓尔和物质位面其他精灵之间刻骨铭心的仇恨。在精灵的历史中，没有其他事件有着像他们的起源事件般深远的影响。

分裂的种族
我们曾追随科瑞隆的脚步，但却又从祂的轨迹上偏离而去。我们穷尽一生只为一次失足而承受苦难。这公平吗？也许不公，但祂对我们施与的爱难道也考虑过公平回报吗？裁决者难道需要考虑罪者的失落与渴望？只有我们自己知道我们到底想要什么。
————阿姆拉瑞尔·月花，永聚岛的女王

远在精灵诞生以前，科瑞隆便已在诸界与位面之间起舞游荡。科瑞隆之为神本质无它神可比拟：祂拥有完美的变化性与无限的优雅。祂可以化作叮铃溪流，又可化作轻灵微风；祂能以明亮的光辉普照，能以雀跃的火苗灼烧，又可化为闪电霹雳。一念之间，科瑞隆能化作鱼群遨游，化作蜂群嗡嗡，化作飞鸟啼鸣。当与其他神祇来往时，经常化为这些神祇无论变成哪种形式的实体，科瑞隆始终保持着他那恣意张扬，变幻莫测的性格。科瑞隆的爱全心全意，背弃誓言时却又毫无预兆，祂还从与多元宇宙的其他神灵的每次相遇中想办法找乐子。
绝大多数神灵接受了科瑞隆那多变又情绪化的行事风格，但他的这些特点让格乌什，兽人神中的至高者怒不可遏。格乌什之怒的名头响彻整个宇宙，甚至众神也为其名声侧目，然而科瑞隆对此毫不留心。或许正是这表面上的傲慢，让格乌什有了接近并伤害科瑞隆的可乘之机并引起了这场让格乌什失去了一只眼睛的传奇之战。在不同人的口中，这次冲突可能是伟力们横跨位面的激斗，抑或只是科瑞隆眼里的一粒小沙。但所有传说一致认定最初的精灵们在科瑞隆流出的鲜血中产生。
这些最初的精灵从头到脚都像着科瑞隆，尽管不如科瑞隆般强大，但和他一样善变与大胆。身为璀璨的精类生物，祂们尾随于科瑞隆的影中，如一枚精致宝石反射的倒影般闪耀。当科瑞隆注意到这些美丽的自我回声时，祂与这些精灵们停驻在了后来成为阿梵多的地方。科瑞隆一边享受着与这些原初精灵们在一起的时光，一边欣赏着它们那古灵精怪又无比熟悉的理念，并且祂还从中拣选出了知名之人以享受特殊待遇。科瑞隆给了这些精灵的每位以一个独特的名字——艾德莉、坎普托、索罗诺尔、纳拉里斯、艾瑞汶、哈娜丽、塔瑟利斯、瑞里芬、赞妲拉、拉贝拉斯等等——每当祂念出一个名字，一位新的精灵神祗就此诞生。
升华者中的一员，虽然得到了在诸原初精灵中脱颖而出的殊荣，但仍不满足于成为科瑞隆最为信任的下属之一。她——至少她自己声称，看到在他们周围的多元宇宙中，许多生物正在以自己的方式影响着世界。这位自称为罗丝的实体在与其他新生精灵神祇的谈话中，描述了一幅迷人的蓝图：只要每个精灵放弃一点点个人自由，它们就可以取得至高之位。而团结在一同，为一个目的而行进的精灵神祇们，则可以成为这蓝图的先驱。失去些许自由而成就伟大之业难道不划算吗？在这场辩论中，罗丝成功劝诱其他原初精灵们凝形为与今日之精灵相似的固定形态，并由此与科瑞隆之狂野、易变风格背道而驰。
当这些科瑞隆的倒影们改变天性，重新定义自己时，他们开始用新的眼光看待罗丝和科瑞隆。他们现在将科瑞隆看作生养他们的父亲，把罗丝看作决定他们今后命运的母亲。每一位原初精灵，如同许多孩子一般，偏爱父母中的一员。科瑞隆对这背叛感到气恼，怒斥罗丝的僭越。有些原初精灵袒护罗丝，它们声称那些背叛科瑞隆的精灵，即使再叛逆，也不应该受到攻击。那些仍然支持科瑞隆的精灵则坚持认为他们的父亲也希望精灵们能够更加强大，而精灵族的兴盛只需所有原初精灵都遵从科瑞隆的指引便可触得。
原初精灵们以罗丝和科瑞隆为中心，各自为自己的领袖辩护。趁着科瑞隆分神而陷入沉思的一刹那，罗丝爬上祂的身躯，伺机给予科瑞隆致命一击。那些支持科瑞隆的精灵们帮忙减弱了攻击，但那些支持罗丝的精灵们冷漠无情，对这次攻击无动于衷。
这次事件将精灵们分裂开来。罗丝和科瑞隆就此分道扬镳，罗丝成为了深渊中的一个恶魔领主，科瑞隆则成为了无法再被信任的、精灵万神殿的事实领导。那些站在科瑞隆一边的精灵神祇们成为了席尔德林，那些追随罗丝远遁的精灵们成为了席尔德林的黑暗倒映。除了那些已被封神的精灵外，科瑞隆把原初精灵们驱逐出阿梵多，将它们束缚在物质形态之中，让它们流离于物质位面和其他多元宇宙中的世界，如妖精荒野和堕影冥界。从此，精灵们堕为凡人，身躯固定为当初他们无视柯瑞隆的意愿所选择的模样。其中最崇敬罗丝的精灵们变成了卓尔，其他的则分裂成许多地表精灵族群，各自在他们的居住地中崇拜着部分或所有的席尔德林。
作为这次分裂的结果，不再有精灵能够完整地回到科瑞隆的怀抱中，去享受阿梵多内永恒的生命。取而代之的是，当一位精灵回到阿梵多后，其他席尔德林诸神会接待它，让它得以短暂地于凡世之外喘息，在此期间，它将独自咀嚼它的造主对它的失望。随即它的灵魂将再次离去，重生为一具轻柔而优雅，可以享受无比悠远的人生的躯体——这便是精灵的造主们对精灵深沉而无边的爱的证据。

精灵的族群
 原初精灵们在科瑞隆与罗丝决裂前就已来到了许多不同的存在位面。在阿梵多的辉光之外，它们最喜欢的地方便是妖精荒野，有时这里也会被称为妖精位面，而这里是一处无拘热情的领域。有许多精灵在被科瑞隆驱逐、逃离后，所来到的替代之处正是妖精荒野。也正是在这里，它们从妖精变为了类人生物。而后，精灵们常在意识到自己失去何物时挥泪，而这份悲伤在妖精荒野的影响下变得更加深沉。但也正是在这里，精灵们发现了以固定形态作为凡人生活于凡世的乐趣。
大部分精灵逐渐从妖精荒原来到了其他世界，漫游心与好奇心驱使着他们前往多元宇宙的每一处角落。在其他世界之中，精灵们发展出了与各自的人民相适应的文化、社会形态。在有些地方，科瑞隆的名字都已经从精灵们的记忆中消逝，但这位神祇的血液仍在它们的体内流淌，尽管它们已经忘记自己的起源。
无论它们在多元宇宙中的何处，各种形态的精灵都能感到与妖精位面的特殊连接，因为那里正是它们族群在被驱逐后第一次安家的位置。就算它们无法道出那个世界的名字或不知道如何返回那个世界，关于那个世界的残存记忆有时依然会在出神时于其记忆中闪烁。
精灵中的一支，即雅灵从未离开这处最初的庇护所。在妖精荒原的魔法中沐浴世纪之久后，这些精灵们拥有了它们在物质位面的表亲们所没有的特殊力量。有的精灵们甚至重新彻底地化为了妖精，它们也得以被允许再次返回阿梵多。在这里，席尔德琳诸神们都为它们而着迷、欢心。

生于冥想之中
你们是在说历史吗，我年轻的朋友们?仅仅因为你们的生命如同蜂鸟振翅飞翔般短暂可不是把我说成历史的构建者的理由。历史由生命之外的万象，而非那些仍在其织机之中的条条丝线交织所成。但我仍要告诉你我的一生与我家族的一生，因我的家族的歌谣已有世纪之久未被人所传唱。在冥想中，人们可以学习他们与他们的前世所经历过的一切。现在，伴着曾经只在祭典中被歌唱的曲子，我将告诉你众人心中人性火烛的一角，以及你在我等之中的位置。
——————西比尔·哈瓦特，哈瓦特家族的博学士

记忆，稀奇古怪、引人好奇。人可以因一幕意外或朋友的只言片语而陷入潜意识。记忆，难以捉摸、难以通透。它能挫败你所有试图回想起它的努力，又能在你放弃搜寻那道记忆时，如脱舌欲出的话语般浮现。有的记忆使人牵挂于心，如同船锚恒定着孤舟；有的记忆鼓舞人心，如飞鸟之翼一般让人鼓舞雀跃。有的记忆如掠食者般潜伏，待人心碎之时跃出；有的记忆如伤疤般逗留，总是在人心之中留下隐秘的痕迹。
或许精灵比其他所有种族要更熟悉记忆的方方面面。自出生开始，精灵便在他们需要休息时以出神代替睡眠。借此，精灵们能够在保留对周围环境的知觉的情况下沉浸于自己的记忆之中。一个精灵在这种冥想中能回忆起什么取决于这个精灵已经活了多久，它的灵魂又经历了多少生活中的事件。

童年
相比于精灵，人类的繁殖力十分旺盛。无知百姓们思索着为什么精灵们寿命悠远却怀子甚少。他们不知道对于一个精灵来说把一个孩子带到世间意味着什么。他们无法理解出生如何成为一场喜剧与悲剧之交杂，一场再聚与分离的重合。
每一次出生都代表着一个已经去过阿梵多的精灵灵魂回归。在凡间的精灵无法知晓这个灵魂是死于近日还是死于千年以前。他们甚至无法确定这是否是同一个世界的精灵。他们唯一能确定的，是这是个精灵，是它们的同族：当最初的精灵与科瑞隆背道而驰并永久固定自己的形态时，它们就已经为自己抉择了这种命运。
对于那些希冀从科瑞隆或是其他席尔德林诸神处得到启示的精灵来说，哪几对父母或哪一代精灵生了多少孩子一直都是被研究的课题。它们认为精灵的天空与风之羽翼女神艾德莉·法恩雅会将灵魂从阿梵多带回凡世，她将它们带出天堂，再度体验新的凡世生活。倘若十年间有大量精灵穿过世界降生凡间，那么这会被认为是某种危险的征兆，因而才需要大量的精灵来挺过难关。相反，若一个精灵社区有长达或超过一世纪之久没有新生儿，那么其成员会认为这里的发展已陷入停滞，大家必须各寻它路。
因精灵新生儿的稀少，兄弟姐妹们间的年龄可能差了几十多岁，一个世纪乃至更久。因此，很少有精灵是和年龄相似的兄弟或姐妹们一起玩耍长大的，它们更依赖朋友培养自己的社交能力。在非常稀有的情况下，精灵中会有双胞胎，乃至于更加神圣的三胞胎出现。精灵们认为这些幼子们之间灵魂相连，其间纠缠不休的命运只会在它们一齐长大后才会显露。精灵的传说中充满了因胞胎们长久分离而导致的厄运与悲剧。其中一人可能会冒着生命危险，挣扎着与另一位胞亲团聚；双子也可能被卷入因身份错认而引发的事故；胞亲间也可能成为彼此的对手，它们都想寻觅、击败自己的另一位血亲。
在一个精灵的初生岁月里，于出神中浮现的晦涩记忆并不来自最近的生活经历，而是来自精灵不朽灵魂过去的奇妙经历。年轻精灵的父母们与艾瑞芬·伊拉希尔的祭司鼓励这些孩子们探索这些记忆并与他人分享，但是直到关于清醒生活的记忆插入到出神中之前，孩童们都无需与成年人讨论出神中的内容。而这种被称为初映( First Reflection)的体验，也是精灵们结束童年跨入少年的标志。

边栏:一半的精灵，一半的灵魂?
以一个精灵的视角来看，半精灵的出生乃是转世这一自然规律的崩坏。不同的社区，不同的世界中的精灵对于这一崩坏的性质有着不同看法，因为诸神们从来没有对此做出过合理解释。一个半精灵的灵魂可能是与席尔德林众神的连接弱化了的精灵灵魂，也可能是一个至死前都被困在半精灵身躯中的精灵灵魂，而这些与精灵相似的面孔下的灵魂也可能属于人类。
许多精灵——尤其是那些年轻的精灵，将半精灵的存在视做一种希望而非威胁，一种以精灵之灵魂，用全新的视界，而非困于一种生理形态、一种特定哲学的希望。

少年
 大多数精灵会在他们二三十岁左右体验初映，这也是一个精灵开始必须着力于学习作为成人所需要的知识与技艺的标志。
为此，少年期的精灵们学习如何用出神来回忆他们清醒时的生活，让他们有机会回味尘世生活的乐趣，并回顾清醒时任何训练或练习的要点。与此同时，童年时能轻松潜入出神的前生记忆也越来越少。精灵们用“揭开面纱”来称呼年轻精灵们不再会在出神时感受到原初的记忆，而只能回忆起自己在凡世中的生活的情况。

魔邓肯的碎碎念：如果你想知道一个精灵到底有多少岁，只需要致其于紧急境地中。一个年轻的精灵会立刻行动，一位中年精灵会踌躇犹豫，而年老的精灵只会走开而已。

成年
 “揭开面纱”标志着一个精灵步入成年的篇章。通常而言，这会发生在其人生第一个世纪的结束时分。
失去与原初记忆的链接对于精灵来说是个糟糕的体验。年长的精灵们会在年轻精灵身上寻找这种变化的迹象并帮助他们渡过这段时期。为抚平它们的忧郁，许多精灵的文化都会以一场或庄严或喜庆的仪式来庆祝一位精灵的解开面纱。初入成年的精灵们有的会在这段时间试图理解拉贝拉斯·因诺维斯的哲思，而有的社区则会在精灵解开面纱之时举办一场供奉奥罗博·欧凡瑞尔或赞妲拉的庆典。
揭开面纱之后，精灵们迎来了生命的壮年期，即精灵们努力参与到世界之中的几个世纪。一个成年精灵会学习如何控制在出神时浮现的记忆，选择去回忆清醒时的经历，以加强其训练或是在困难时期予其慰藉。
这段人生时期的精灵也是其他种族最为熟悉的，因为此时精灵开始离开他们隐匿的社区并与外部世界交流。他们努力在世界上造成恒存的影响，(在他们看到一个事物之时)让事物往更好的方向发展。精灵们都想要在世界上留下能被万世铭记的痕迹。
随着时光流逝，一个成年精灵能够在其命运之路上跋涉的同时精通许多涉猎的爱好。遇到一个精通两个完全不同的学科的精灵并不罕见，一个战法师也能是全聚居地最好的酿酒师并且因其精雕木工而闻名。这种多才多艺也说明了成年精灵对于体验新事物的渴望，因为关于冒险，越界与成就的记忆将推动他进入下一个可能是其人生最长的阶段。

年长精灵
一个成年精灵生命中的某些时刻，他在出神之中进行的冥想会第一次被一种新形式的陌生思绪打断。这看似错乱的记忆并非来自它自己的生活，亦非来自精灵的原初灵魂，而是来自另一个时空的另一个生命。精灵的第一次这类经历被称为“忆起”，并认为这是拉贝拉斯·因诺维斯的影响。也有的精灵称之为“天启”，并尊阿拉勒斯·勒斯拉尼为这件事的主导者。无论众人如何称呼这件事，它都代表着精灵的生命跨入了崭新的阶段。
当一个精灵开始体验另一个生命的记忆时，他们或许还能再正常地生活几十年，但是当这种侵入的记忆越发频繁地出现时，它们就会影响到这个精灵的个人决断。最终，这个精灵开始越来越关注内在而非世俗事务。这个变化一开始并不起眼，但它会越来越严重且直至一发不可收拾。当这种情况发生时，这个精灵会对外界的一切失去兴趣并渴望归乡，回到同族簇拥之中，去探索自己沉淀了一生的记忆，并将自己的记忆与那些不断浮现的、不属于己的记忆区分。
大部分精灵在他们生命的第三或第四个世纪经历这种体验。那些在生活中追寻刺激与危险的精灵，比如冒险者们，似乎比其他从事更安静的职业的精灵更早受到影响。值得注意的是，那些被魔法复活的精灵会比其他任何情况下的精灵更早地体验这种感觉。
无论这种记忆出现的有多快，多频繁，大部分精灵都认为这是作诸神的祝福。在出神中重新品味的他人记忆可以被当成有益于现实生活的教训、当成神灵的指引、当成接受新观点的方法。
纵观古今，有些许精灵从未在出神中感受到过他者的记忆。有人推测这些精灵可能是那些自从科瑞隆的血液中诞生以来就被允许留在祂身边的原初精灵们的转世。其他年长的精灵们变得越来越沉静，而这些少数分子则会将其余生投入到危险之中，似要试探死神是否敢取走它们的性命。

边栏:记忆之外的梦境

精灵们能和人类一样正常的睡觉，做梦，但几乎所有的地表精灵都避免这么做。就人类所知的“梦”，对于精灵来说既陌生又困惑。不像一个精灵实际拥有的那些来自原初灵魂的，来自现世与后世的记忆，梦境是不可控的潜意识产物，甚至可能还是原初灵魂与前世的潜意识。一个做了梦的精灵肯定总是会想着这些记忆是从何处首先而来，又是为何而来。而莎罕妮·月弓的祭司则是个例外:它们通过睡眠、入梦以接收来自神明的讯息，其他精灵也会向这些祭司们寻求关于自己梦境的答案。

衰老与死亡
 大部分精灵不像其他类人生物老者一样在外表上显老。成年精灵们的皮肤仍然光滑，他们的头发不会变得灰白，他们的骨骼亦不会变得脆弱。哪怕是最年老的精灵从外表上看去也不过是人类的三十多岁左右。
但是有一个信号确确实实预示着一个精灵已经走到了他生命的末尾:在出神之时浮现于双眼的向上弯曲的新月形眼翳。这种被普遍称为“超度Transcendence”的变化，预示着莎罕妮·月弓已经开启门扉，允许这精灵魂归阿梵多——这是一个来自神祇们的喻言，祂们要让这精灵回归正轨了。
你永远也无法确定一个精灵的凡躯在世间还能存留多久。也许有经年之漫长，也许仅数时辰之短，但这段时光必定为狂喜与哀伤所填满。有些凡间的精灵乐观而顺从地接受了将来之天命，而有些精灵则带着一种以在其他精灵眼中十分不雅观的怒意投身于生活、劳务之中。
其他精灵相信那些没有经历过超度便死于衰老的精灵们被禁止进入阿梵多，他们的灵魂会前往其他位面并且不得转世。生者们猜测着为什么会有这种情况，但那些精灵们生时的所作所为通常都会对此做出解释。比如说，卓尔精灵们便不会经历超度，而对于那些崇拜席尔德林诸神以外神明的精灵来说也是一样。

精灵的视点THE ELVEN OUTLOOK
地表的精灵对世界的运作与他们在世界中的地位有一种独特的视点，这种视点源自原初精灵与科瑞隆在远古时的分裂，并塑造他们天性中的所有因素。

忧郁的文化CULTURAL MELANCHOLY
精灵们鲜少轻浮而放纵的原因深植于其天生的不安与悲伤，这种悲伤自原初精灵们不再追随科瑞隆的脚步起便与精灵融为一体。这些悔意与悲伤在精灵们生命的不同时期紧攫着它们，影响着他们社会的方方面面。
精灵中的祭司一般相信他们与科瑞隆的破碎连接不可能被再塑，除非科瑞隆自己回心转意。尽管科瑞隆心境变化不定，这神祇在有一点上很确定：罗丝尚存于世一日，精灵们便需承担她的背叛之责任一日。当原初精灵们为了那份所谓的伟大而抛弃自身的可变、不羁后，它们便抛弃了科瑞隆最珍视的那部分天性，而且它们的行为还让科瑞隆不得不放弃了自己的些许变化性。
罗丝是否愚弄了原初精灵对科瑞隆来说无关紧要。是精灵们选择跟从罗丝的领导，进而造成了科瑞隆与她的分裂，即使仍有许多精灵最终保留了对科瑞隆的忠诚。现在，尘世的精灵必须永远地经历反反复复的生死轮回，为他们先祖的愚蠢决定的后果受苦。在这一方面，科瑞隆就和世界之基一样顽固而不变。而所有的精灵都因为关于他们与他们的造主之间无法修复的破损羁绊之记忆而悲伤。

魔邓肯的碎碎念：奥斯世界的精灵们非常特别，它们隐匿自身的存在、彼此分居，但又沉浸在其古老过往中的征服历史。尽管在其他世界之中我也看到过关于伟大的精灵古帝国的证据，但那些帝国大多都已化为飞灰。在许多世界中，随人类崛起后而至的便是精灵的陨落。那么，接下来又会发生什么呢？人类陨落？我又一次在一个叫艾伯伦的世界中找到了证据，在那里，人类输掉了一场自相残杀的战争。

长生久视THE LONG VIEW
 精灵拥有长达7个世纪或更久的生命周期。毫不意外地，这一特质影响了他们对凡间生活方方面面的视点与态度。
几个世纪以先的历史，对人类来说可能已经十分遥远甚至于古老，但它可能被许多仍然存活于世的精灵亲身经历过。且精灵们能够在出神之时一次又一次重温这段记忆，一次又一次加深其印象，所以他们对这些事件的记忆精确度甚至可能超过了最优秀的历史学者的记录。
精灵们基于时光的价值观对人类而言很难理解。除非对其具有个人重要意义，否则一个精灵鲜少对一件诸如人工造物或家具之类的物件产生兴趣，而这仅仅因为这物件会在精灵衰老之前毁坏。哪怕是华美的珠宝、锋利的剑刃也会褪色、生锈，并在精灵逝去前许久就屈从于时光的威力。
而矛盾的是，精灵对短暂的事物有着特殊的兴趣：比如一朵蜉蝣群，水中的气泡，幻象，日蚀，彩虹，美术表演等等。他们着迷于一切美丽的事物——一个物件，一个生物，一处景色，或是一份被保存在精灵的记忆中，仅仅只被体验过一次却能在其余生中于出神时反复回味的事件。
精灵很少与其他种族的人民缔结紧密的关系，尤其很少和那些生命周期短得多的种族。人类相信精灵们不和他们形成亲密羁绊是因为精灵们会在一个人类朋友死去时伤心，但这仅仅是一部分原因。从精灵的角度来看，人类的生命比之一个精灵用于铸造真正友谊的时间太过短暂。在精灵之中，百年的共处才能铸成亲密友谊的坚实基础。
如它们冷淡的外表一样，精灵们能够在面对悲剧发生时而显得冷漠而无感情。他们确确实实和其他人一样感到痛苦，他们也为损失的亲友而哀悼。但他们同样理解一项别的生物无法理解的事物，即所有能被明言的痛苦都会消逝。而且，如果一个精灵在一次失落中太过投入情感，这段经历便可能会在未来的几个世纪里重现于出神中。在自己与他人的问题之间保持一定距离对精灵而言最好。
即便吝啬于向他人展露自己的情感，大部分精灵还是善于评判个人品质。因此，它们能够快速地与其他生物缔结浅层的关系。精灵们常能够在几分钟的短暂会面中判断出新朋友是否是一次旅行或一场冒险的合适伙伴，且他们的第一印象鲜少出错——但之后可能就要花上数十年的时间来让精灵与他人的关系变得更加深入。
其他种族定义的“耐心”之品质在精灵之中根深蒂固，这已然成为了精灵们的第二天性。当有敌人入侵他们的国度时，精灵们经常满足于藏在自己隐蔽的要塞之中等待危险过去，但他们同样愿意挺身作战。为了避免流血事件，花上一年甚至于十年的时间躲避危险只是个小小的代价，因为不管怎样，精灵们有的是时间。

罪与罚CRIMES AND PUNISHMENT
 精灵特殊的道德观念与他们在世间的长生久视和对自身历史的了解相符。它们遵循传统善恶观，但又会以精灵特有的敏锐去审视。比如说，他们会在一人夺去另一人生命时，用一种独特的方式行使正义。
与大多数文明生物一样，精灵将谋杀视作一项严重的罪行，但它们为此定罪的理由却有所不同。像是人类这样的凡人会因生命的消逝而谴责谋杀罪行、谴责谋杀犯本人。当一个凡人性命被牵扯其中时，精灵看待谋杀之方式会与凡人相同。即使被谋杀的生物又被魔法复生，这也不能抵消其罪行，这就好像把失窃的金钱放回原位并不能掩饰它原先的偷窃行为一样。但精灵并不像人类与其他生物那样是凡人。若一个精灵被杀，他的灵魂并不会立刻转世。只有逝世精灵的理想与它生前的目标达成时，这灵魂最终才会再获新生，才能再享生命之丰满。
因为精灵会转世，所以它们的社会把被杀精灵的家人朋友当成谋杀的真正受害者。这些生者们失去了一位挚爱的父母、儿女、伙伴、胞亲或战友，它们还可能要在几个世纪里承担这份失落。这种情况下，公义更致力于考虑这些受害者的福祉而非为失去生命的精灵报仇。对谋杀者的刑罚取决于犯罪的性质与这是否为蓄意谋划。刑罚可能是将其从社区中放逐，对生者们赔偿一笔巨款或是被迫完成被杀精灵的未竟之业。在这些刑罚中，流放是最严重的刑罚。
地表精灵对谋杀的看法在有的种族眼中非常无聊，但卓尔精灵们将谋杀推向了极端，因为他们便是靠着刺杀敌人、朋友以晋升，并把杀戮作为解决争端、清理出高升之路的另一种工具。
涉及财产的犯罪如偷窃经常被精灵当做是严重的人格污点，因为精灵们并不像短命种那样看重物质财富。对它们而言，物件的历史价值与情感价值第一，财产价值第二。别的精灵会为一个偷走一满袋宝石的精灵感到遗憾，但若它偷走了一朵象征了别的精灵已逝姊妹的枯花，那么他便会被当成怪物并可能被社区放逐。

激情VS理性
 精灵的个性由两种截然不同的力量混合而成，终精灵之一生，这两股力量都在互相争夺着支配地位。一位精灵处理它心中激情、理性间分歧的方法会为它的生命增添色彩。
当精灵们年轻时，他们以高昂的热情接触生活。此时，它们的热情如烈火，悲伤亦如深海。它们以近似无穷的精力投入到日常事务中，又同时不怎么流露感情。
精灵的矜持与耐心亦在其他种族之间闻名，但矮人和人类是不会看见精灵内心的冲突的。精灵将他们的激情看护在内心，因为他们在年轻时学到，当它们能自己做主时，这种激情会给它们带来灾难。那些任由情感掌控其行为的精灵最后会被自我激情吞噬。它们不再关心友谊，它们疏远家人，并且会为了追求满足感而去做一个冷静者绝无可能去冒险尝试的蠢事。
这股激情会随着精灵年老而逐渐消退，但它绝不会完全消失。年长精灵最重要的义务之一就是告诉年轻精灵们任由激情脱缰狂行的危险，与向他们展示如何培养出持久的自律自戒。

原初的仇恨PRIMEVAL HATRED
一个精灵心中最激荡的情感乃是地表精灵与卓尔精灵对彼此的敌意。这仇恨可以追溯至原初精灵们褪去其变化形态以回应罗丝之许诺时。他们分裂成了两个派系：卓尔精灵，他们相信柯瑞隆阻止了他们向前进步且罗丝的背叛公平正当，而其他所有从科瑞隆身边被驱逐的精灵都相信罗丝一开始就打算操纵它们。对卓尔来说，每一个沐浴在柯瑞隆之光下的精灵都软弱而愚蠢。对其他大部分精灵来说，每一个卓尔都是一个叛徒。
尽管双方分歧甚巨，卓尔与其他精灵仍然能够在必要之时与彼此相处，他们会为了共同利益而不对彼此刀剑相向。他们不会喜欢这样的感觉（他们甚至会因此在之后一段时间里怨恨自己），但他们会根据所处状况中的环境来做出他们必须去做的事。
有的精灵成功跨过了这道仇恨。他们有听说过或遇见过像崔斯特·杜垩登这样的黑暗精灵，这些黑暗精灵找到了属于自己的生命之路并认为每一个精灵都有自己的人生，它们不是在一场横跨宇宙的战斗中选边站的代表。

精灵冒险者ELF ADVENTURERS
许多地表精灵都会在他们刚刚迈入成年时渡过一段冒险时光。一场冒险对一个精灵来说并不总是和人类称之为冒险的东西相同。人类喜欢把冒险者等同于那些为了金钱与荣耀而与怪兽战斗，探索危险废墟，钻入深穴或搅动麻烦的人们。精灵当然做过这些事情，但是更典型的精灵冒险者只是旅行者而已。
精灵知道一旦他们体验了超度，那么他们至今为止累计的记忆将会永远地回响下去。所以它们寻求体验或激动人心、或美丽异常、或令人满意的记忆。一些与怪物的战斗当然可以胜任这类记忆，但这些活动通常并非是一个精灵努力生活的重心所在。精灵们更喜欢遥远的景点，美餐与充满魅力的人们。因此，大部分精灵“冒险者”主要是观光客，而非英勇的十字军战士或等待雇主临门的英雄。
这一部分的精灵生活在其他种族中并不为人所知，因为精灵总是将这段“冒险”时光花在那些远离其他社区的地方。他们对偏远的森林、深邃的山谷、高耸的山脉与其他自然景色的喜爱更甚于对城市的喜爱。旅途中的精灵会想要邂逅他人，但他们不想遇见太多。
一小部分精灵生来就拥有，或被培养出了其他种族称之为适合冒险者的潜质。许多传统冒险队会欢迎一位精灵的加入，有些精灵则会热情地享受着这段生活。 精灵们因其在面对危险时保持冷静而出名，对那些经常将自己惹进麻烦事的人们来说，这是一项优良的品质。
极少见的情况下，一个精灵会因为恐惧而加入一支冒险队。有极少一部分精灵对它们在晚年会到来的，那种宁静的哲思生活产生无理由的恐惧。尽管这样子的未来生活对一个壮年精灵来说看似温吞而无聊，但是年龄增长带来的心理变化会让这段平静生活成为对一个精灵而言最满意的晚年。但是当这种恐惧在成年精灵心中升起时，逻辑是讲不通他们的。为了避免那令自己恐惧的命运，他们或有意或无意地投身于危险情景中，他们不在乎自己能不能活下来，而他们可能还希望自己能死在危险之中。实际上，它们总在不停寻找下一个冒险的机会，它们无法忍受自己现在的生活或既定的未来，并希望拨停这具凡胎的生命之钟，并转世重返青春。

精灵与魔法
魔法洋溢于精灵的世界。即便如此，精灵们也并非天生理解魔法。与绝大多数凡人一样，为了掌握魔法，一位精灵需要付出多年的研究与练习。但自它们降生之刻起，精灵们便被一种文化、一种哲学、一种艺术风格所环绕，它们孕育魔法的奥秘并悄然为任何做好准备的精灵揭开其面纱——而精灵们当然已做好准备。

法师学
大多数大法师都年事已高，这背后一定有它的道理。法术公式中的姿势、材料、言语成分需要做到分毫不差，而这份细致只有长久的练习才能掌握。更重要的是，每一道法师将要施展的法术都要求他将一部分聪慧才智专注于其中并蓄势待发，还要辅以必要的思维方式、合适的心态。即使一个人已将上述原则把握在心，魔法中的新知识仍旧变幻莫测，一位法师必须坚定不移向更深层次的理解迈进，踏破内心的障碍，如此才能驾驭更加强大的魔法。
在所有凡人种族当中，精灵们或许是最适合研习法术的。他们有数世纪的悠长寿命供研究法术，出神更是给了他们更多练习的时间，因为他们可以在休息的同时加强在学习时习得的知识。学习魔法所要求的死板与苦练对一个向往着自在探索，自由表达的种族来说看似糟糕，但魔法也为实现自由提供了道路。精灵们所熟悉的耐心与自制让他们在追求魔法的道路上游刃有余。
并不是所有的精灵社区都会热情投入到法师学中，但在多元宇宙中的大部分世界都至少有一群以施法才华而闻名遐迩的精灵。在一些世界，精灵们甚至被尊称为法师学的发明者。

魔邓肯的碎碎念：许多人把精灵擅长魔法归咎于魔法对他们的亲和力，但他们中最强的法师总是那些有着雄心壮志的精灵。通往力量的道路从不会一帆风顺。任何否认这观点的家伙非蠢即坏。

迷锁
魔法领域的伟大作品并非独属于精灵，但创建迷锁的知识的的确确起源于它们。迷锁在不同的世界里以不同的名字为人知晓，这是一种能大范围改变现实规律的魔法场。创造一道最强大的迷锁需要许多经验丰富的大法师共同参与到一个仪式中，而较弱小的其他法师会用法术滋养不断膨胀的奥术网络。如此仪式需要许久时间，且有时要参与者奉献自己的生命。但若完成，结果便是奇迹的诞生。
保护着费伦的密斯卓诺（Myth Drannor）的迷锁能防止诸如巨龙、灵吸怪、卓尔、变形怪等种族的入侵。它能使探知类法术和传送法术无效，所有在其中的精灵都获得多种魔法的庇护，并且能在天空中飞翔。
在克莱恩，相似的魔法让那里的精灵们在奎灵诺斯创造迷锁。那座城市由月白石筑成，许多数百尺的高塔林立城中，拱桥如同白色的彩虹般以不可思议的角度横跨天空。
迷锁和它的效果不能被通常的方法解除或者压制。当一个迷锁完成后，它似乎可以永远存在，至少至今没有迷锁被解除的例子。一个迷锁的性质只能被扭曲或改变，而这种改变只能由和迷锁的诞生相当的魔法能量来完成。
深水城大都会坐落在费伦的剑湾，同样受到迷锁的庇护——这个迷锁在深水城建立的两千年前就已耸立。那些精灵后来遵循着领袖的命令离开此地前往永聚岛，领袖还命令城市中的法师修改迷锁，从而抹去了地表上帝国曾经存在的证据。

剑歌
那些在战争中曾见过剑咏者的人永远不会忘记他们见到的情景。混乱与鲜血如影随形，剑咏者正踏着超凡脱俗的舞步。咒语与利剑奏成乐章，交织着动魄之美、致命之死。当剑咏者的利剑划过空中，剑刃之蜂鸣与风声之哀泣便化作乐章，剑咏者的剑歌也就此奏起——而这将是它的敌人听到的最后的葬歌。
精灵和半精灵们练习着最初源自费伦世界的剑歌之术，它们在战斗中临危不惧，拨挡刀剑、腾挪转闪并回以攻击。一位剑咏单手持用着武器，空出另一只手以便施法或者操纵魔杖，相辅相成形成战姿。剑歌技艺让剑咏者能掌握不同武术姿态所必需的自如行动之法，而借此，剑咏者便能行云流水地施展魔法与剑技。
但仅有精灵中的少部分与半精灵中的极少部分能得此殊荣，晋升剑咏者之列。只有同时心怀大法师之智慧，身负舞蹈家之灵敏的人才能成为剑咏者。

席尔德林诸神
神祇 阵营 神职 建议领域 圣徽
艾德莉·法恩雅 CG 大气、雨水、丰饶、新生、生命 风暴、诡术 云朵上飞鸟的剪影
安格芮丝 CG 智慧，生长，保护 知识，生命，战争 在三角形中互连的三个圆环
阿拉丝琳·德拉娜 N 符文，书写，施法 奥秘，知识 一支羽毛笔或一个符文
阿洛贝尔 洛非瑞 CG 狂欢，欢笑 生命，诡术 红酒杯
阿拉勒斯 勒斯拉尼 CG 光明，繁星，启示 知识，光明 一束光芒
科瑞隆 拉瑞利安 CG 精灵的神王 奥秘，生命，战争，光明 弦月或新星
达拉尔 泰维纳尔 CG 火焰，大地，金属部件 锻造 光明 双手之间的火焰
深海·塞悉拉 CG 创造力，知识，大海 知识，自然，风暴 海豚
埃利布林·莱欧赛尔 CG 富足，花园，丰收 生命，自然 橡实
艾瑞汶·伊拉希尔 CN 恶作剧，变化 诡术 不对称的新星
费马罗·莫斯德林 CN 隐居，被放逐者 自然 诡术 一对凝视着你的精灵之眼
加德海因 CN 独立，叛逆 自然，诡术 叶片型的箭头
哈娜莉·瑟拉妮尔 CG 爱情，美貌，艺术 生命 金心
奇丽思·索斯瑞尔 NG 预言，附魔 知识，诡术 虹彩球
拉贝拉斯·恩诺瑞思 CG 时间，历史，记忆 奥秘，知识，生命 落日
梅莉菈·塔尔伦 CG 诗歌，歌曲 知识，生命，诡术 鲁特琴
迷斯瑞恩·瑟勒特 CG 防护，迷锁 奥秘，锻造，知识 三个交织的圆环
纳拉里斯·阿纳隆 NG 治疗，忍耐 死亡，生命，坟墓 白鸽
瑞里芬·莱勒菲 CG 自然，野兽，四季 自然 橡木
萨茹拉·艾莱恩 CG 湖泊，溪流 风暴，诡术 三条波纹般的线
莎罕妮·月弓 CG 梦境，死亡，远行 坟墓，知识，光明 月虹下的满月
谢瓦拉许 CN 复仇，失去，仇恨 战争 泪滴之上的断箭
索罗诺尔·杉岚德瑞 CG 箭术，狩猎，生存 自然，战争 饰以绿羽的银色箭矢
塔瑟里斯·曼度因 CN 山脉，众河，荒野 自然，风暴 流淌着河流的山脉
塔斯林·瓦拉迪 NG 战争，剑斗 战争 于弦月之下，满月之上的交叉之剑
凡德里亚·吉尔马德里 LN 战争，悲伤，正义，警觉 坟墓，战争 流泪的双眼
耶·西德 CG 音乐，附魔，音乐 诡术 三弦琴
赞蒂拉 CN 浪漫，欲望，舞蹈 生命 双唇

精灵诸神的万神殿叫做席尔德林，其中包括了科瑞隆与受其神性赠礼的原初精灵。这些神明曾向科瑞隆告发了罗丝的悖逆之言，而科瑞隆则回报以力量。当罗斯用她的许诺诱拐部分原初精灵离开科瑞隆时，精灵诸神们保持了对科瑞隆的忠诚。因为他们拒绝了罗斯奸诈的道路，他们的不朽与原初之力得以保留。
地表精灵与其他生于光明之下的精灵尊崇这些神灵，因祂们保持了对科瑞隆的忠诚。事实上，这种尊崇与其说是对一个神明的信仰，不如说是对先祖的敬拜，因为所有的精灵均传承自席尔德林诸神。
精灵诸神表格列举了席尔德林诸神的成员。这张表格记下了每个神祗的阵营，神职(这个神最感兴趣与负责的领域)，那些供奉祂的牧师的建议领域与神祗最常见的标记。数个表格中的神祇将在下个部分中得到描述。

科瑞隆·拉瑞利安
 精灵的造物主是混沌与美丽的具现。如清风或溪流般，科瑞隆易怒也易于忘却、原谅。这尊神祗喜爱魔法，艺术，自然与自由。任何感受到了科瑞隆之隐秘存在的生命都会将那这体验描述为无上的喜悦，而在祂的存在消散之后，它们又会为之感到深切悲伤。
科瑞隆从不指望在祂的追随者身上得到什么——祂不要复杂的仪式，祂不要频繁的祭典，祂甚至不要定期的礼拜。科瑞隆想要它们享受生活，尝试新事物，想出真正所求之物并前去实现。作为对这不同于一般宗教的自由的回报，科瑞隆希望信徒们自力更生，不要一有危机就祈祷求助。这些诫命印在每一个精灵的心中，毕竟每
一个精灵到底都是从科瑞隆身上分离下来的碎片。当精灵们询问它们的祭司一个精灵该如何感受到科瑞隆的存在时，祭司们总是说:“首先，真正了解你自己。而后我们的造主就在身边。”
以科瑞隆的名义举行的祭礼一般在天然的圆形石场或在弧形的森林空地中举行。为了遵守科瑞隆的首要戒律，即人人皆自由，参与祭礼之人能随心所欲地表达对科瑞隆的崇敬，只要它们彼此间的崇敬方法能够共鸣、融合并化作一场礼拜的宏大表演。这样集会的气氛比起有组织的礼拜活动，更像是一场欢庆节日。。
许多精灵法师尊崇科瑞隆，并以祂的符号装饰自己的法师塔与法术书。个别精灵法师还认为科瑞隆正是原生魔法raw magic的具现化，是藏匿于多元宇宙之下的原初之力。科瑞隆不是能被驯服或是塑形的魔法——不是魔网，或是其他同名之物——而是魔法的本源其身:一口喷涌着光辉灿烂之无限可能性的活泉。

阿梵多的秘仪mysteries of Arvandor
 只有那些抱着最强劲的韧性对精灵进行研究的年长学者们才对阿梵多的秘仪有所耳闻，而这些学者所能收集到的全部资料也只是:这是精灵们奉献给科瑞隆的神秘集会，精灵们在这里用魔法复现并再次体验它们的创世神话。
事实上，精灵们认为阿梵多的秘仪是它们的造主对自己的召唤。这股召唤在一瞬之间便会传播至一个或多个位面，且并不一定会发出第二次召唤；能够听到这个召唤的能力便是一份贵重的天赋。根据科瑞隆自身的需要，他会将一小打或是数千精灵召至一方，其中的每一个精灵都将暂时回归到科瑞隆的躯体中，去进行只有神明自身才能理解的任务。
在这聚会开始之前，被选中的精灵们的梦境与现实中的幻视都会强烈地催促它们前往一处确定的位置。此时，蒙召的精灵们必须选择是否要跟随这个幻象，因为他们很清楚不是每一个与科瑞隆邂逅的精灵都能回来。事实上，能够再次成为神明的一部分，并于揭开面纱之前恢复意识是每一个精灵的愿望；但有的精灵已经开始对凡间产生依恋，因此拒绝了神明的召唤。接受召唤的精灵会被心灵感应引导到它们的目的地，其途中可能需要跋涉数百英里乃至于跨越位面。大部分从秘仪中归来的精灵都会发生永久性的改变。除了崇敬和欣赏之情外，这些参与者多都对自己的经历缄口不言。提及秘仪的精灵们斟酌词句，但到最后它们也不过是用不同的说法来表示，秘仪会让精灵进入到科瑞隆之中，将他们的生命力量奉献给神明，而神明则以让它们暂时回归到自由而无定形的天然状态作为回报。在这场神秘仪式结束后，许多精灵对自身的起源都有了更好的了解，它们对魔法的掌握更加熟稔，还有些精灵则乐于与那些新蒙召的精灵们进行长久的心灵交流。
用于阿梵多密仪的隐秘神殿会出现在不同位面，通常坐落在墙壁绘有或刻有繁星图案的洞窟中。在秘仪发生的位面里，科瑞隆的祭司会维护举行密仪的神殿并将其供奉于神。这些圣地通常是具有天然魔力的自然地区。
在神学家的口中，关于秘仪的故事正是科瑞隆对祂的游子们怀有永恒之爱的证据。有的智者们想象着在未来的某一天，科瑞隆会因宇宙中的某一重大事项而心满意足，并将密仪的机会赐给每一个精灵。介时，精灵之民将再次拥有无上喜悦与不定形体。

魔邓肯的碎碎念：不要错把尊敬当成无脑崇拜。其它神明们会要求信徒崇拜自己，而一名你的朋友或敌人会赢得你的尊敬。大部分地表精灵尊敬科瑞隆，但除此之外，它们对科瑞隆的态度便因人而异。

边栏:科瑞隆的祝福

易变、欢乐而美丽的原初精灵们可以变为它们想要的任何性别。当它们屈服于罗斯的影响并修改了自己的身体结构后，它们便无法再如此转换性别了。但少数生而雌雄同体的精灵被认为浸受过科瑞隆的祝福——它们是神恩的活见证，亦是原初精灵不定形态的证据。许多科瑞隆的大祭司都蒙受此等祝福。
蒙福者中最稀少的那部分能够在完成一次长休后任意改变它的性别——这是一个被卓尔以外所有亚种的精灵庆贺的奇迹（DM决定一个精灵是否拥有此等奇迹）。黑暗精灵们因此能力而感到恐惧并把它当成一种诅咒，因为它会动摇他们社会的根基。如果科瑞隆的祝福显现在了一个卓尔身上，那么它通常会逃到地表并在科瑞隆的追随者之间寻求庇护。

哈娜丽·瑟拉妮尔
哈娜丽是精灵的美与爱之神。她通常被描述为一个美丽女子，在某些故事里，她也以一个光彩夺目的男子的形象向凡人显现。哈娜丽在一个故事中的性别无关紧要，因为不管故事中存在多少曲折与痛心，最后的结局总是万事归妥，爱人团聚。哈娜丽与精灵或其他凡间种族的罗曼史一直都为精灵吟游诗人或诗词家所称道。
在阿梵多，哈娜丽拥有一个叫“永金（Evergold）”的小水池。她每天至少一次在其中沐浴。据说，正是这池子中的水让哈娜丽永驻青春、永保令人窒息之美，但其它席尔德林诸神无论有没有在这池子中沐浴过，都显得年轻美丽，所以这种说法大概也只是富有诗意的传说。据说，那些被邀请与哈娜丽一同入浴的凡间精灵们能保驻青春并让“超度（Transcendence）”的发生推迟至少一个世纪，许多诗人都愿保证这类故事的真实性——但他们有时信誓旦旦，有时又眨眼嬉笑。
哈娜丽的祭司负责主持精灵间的婚礼与家族庆典。除了婚礼与一连串的春季庆典以外，哈娜丽的祭司们很少主持活动。

美貌之池Pools of Beauty
那些信仰哈娜丽的精灵会以她的名义在一汪天然清泉边建起神殿——作为“永金”的力量与纯洁的象征。她的祭司经常会在这种地方周围摆上鲜花与雕像来彰显此地的自然之美。若有一座神殿中供奉了多位精灵神祗，那么一只饰以黄花或花瓣的，盛着水的大理石碗便是会用于表达对哈娜丽的敬拜。
哈娜丽的水池是返老还童的象征，池中之水更象征了奔涌不止的爱之力。对于哈娜丽的追随者而言，爱情鲜活如河水，它能够轻松蜿蜒绕过一切障碍;必要之时，它也能够在岩床中开辟一条通往相聚之海洋的道路，在那里，众爱汇聚并与宇宙合而为一。就像那些沿河而下之刃一般，哈娜丽的信徒们以追从本心而闻名，她们不愿偏离追求美丽的道路。
哈娜丽的信者们也以主动美化他们周边的环境而闻名，它们从不要求回报，也不需要别人效仿。如果供奉诸神的神殿有些地方不整洁，那么它们会立刻把那里打扫干净，并带来鲜花与作为贡品的新鲜水、食物、红酒。特别敏感的信徒甚至会在别人不小心把饮料洒在酒馆的地上或是把狼藉的晚餐残羹留在桌上时前去打扫，只为谦卑地侍奉他们的神。

拉贝拉斯·因诺维斯
 尽管精灵比其他绝大多数类人种族活的都要更久，但它们不仍会在非常衰老之前显露出任何生理上的衰老迹象。如果一个精灵的头发变得银白而且眼边泛起了皱纹，这个精灵必然已经渡过数百年的人生且仅剩几十年的时光。精灵们会因自己长久而持续的青春活力而感谢并敬拜拉贝拉斯·因诺维斯。
拉贝拉斯通常被描述为一个有着银白长发的苍老精灵，祂的双眼曾经碧蓝、现今朦胧灰白，但仍然富有活力，祂的眼与嘴边布满了细细的皱纹，右手因时光的摧残而略有受损。若要对这些让人觉其苍老的特征评头论足的话，这只是让拉贝拉斯的追随者们觉得祂比祂年轻时的外貌更为英俊、庄严。
大多数精灵在经历“初映”之前很少关注拉贝拉斯。和科瑞隆与哈娜丽一样，拉贝拉斯从不要求祂的信徒为祂做什么。每天花几分钟思考从祂得来的长寿与健康，并在他的神龛前放上一束鲜花便是他所要求的全部。当一个精灵在年老之时被疾病所困扰，且展现出许多衰老的迹象，其他精灵就会认为这些便是不报答拉贝拉斯的后果。
大多数聚落只有一到两名拉贝拉斯的祭司。这些精灵通常已经度过了他们的壮年，但尚未将生活重心转向内在。他们的职责包括在一个精灵因体验“忆起”、得知自己在凡间时日无多而意志消沉之时对其提供指引。他的祭司通常也出席葬礼，因为拉贝拉斯本人就因预见了精灵转生的益处而被敬拜。

永恒的观察者Eternal Witness
精灵通常用一些短暂易逝的事物装饰、建造拉贝拉斯·因诺维斯的神殿。彩色的沙绘、剪落的花朵、堆叠的石堆与纸片的剪影便是常见之物。祂的神殿总是坐落在能够看见永变天空与落日的荒凉高地上，信徒们在这里能够观察、思考变化与消逝。被夕阳晕染的云朵是拉贝拉斯追随者们的主要标志，它们经常将其纹在身上或是绣在长袍上以表达物质世界的易变本质。
拉贝拉斯是时间的管理者，祂管理着时间的流逝，看护着历史的经纬线不被强大的狂人或是偏离正轨的半神所扭曲，撕碎。祂也是永恒的观察者，他看着精灵们从一个凡躯舞动到另一个凡躯中，每一段凡世生活代表了一个演员出演的一个角色。在拉贝拉斯的宇宙观中，祂把每一个精灵的一生都当成一个待写的故事，祂将游子们的灵魂推入祂认为适合它们发展的转生之中，以此将整个每位精灵的灵魂编织成一张跨越历史长河的长毯。为了感谢这份赐礼，拉贝拉斯的祭司与入信者们经常亲自编织端庄典雅的毯子，并把它们供奉于神殿之中。
尽管拉贝拉斯在席尔德林诸神中拥有着影响力，精灵们还是有可能全身心沉浸在自己的肉身转世之中，它们会忘却时光的流逝与物理形态不可避免的终结。哪怕是拉贝拉斯那带有明显衰老痕迹的外观也不足以让部分精灵从自己的年轻美貌、悠久寿命和物质财产中自拔。但这类天真的想法在忆起发生时便也消失无踪了，精灵此时便开始检验自身的内在并踏上通向死亡和新生的旅途。拉贝拉斯的祭司也会在此时以同情的微笑接待这些来到神殿的精灵。这些从不在乎内心的精灵突然带着祭品前来，它们这时仍然因忆起中的影像与忆起代表的分量之重而疑惑。
为了增强一个精灵对忆起的印象，拉贝拉斯的祭司们会使用一件打磨精致的黑玛瑙镜。在供奉席尔德林诸神的神殿中也常常可以看见这些镜子的小型模型，用以提醒过往的信众们忆起的重要性。拉贝拉斯祭司们建议那些向自己寻求帮助的精灵向镜内注视以加深忆起的出神。在镜面黑色的虚空中，它们将看到自己的前世容颜与往世片段——这是对灵魂所织成的宏伟锦绣的一瞥，拉贝拉斯此时已经在为它们准备下一世的生活。

瑞里芬·莱勒菲
 与其他精灵神祇一样，瑞里芬曾是一个诞自科瑞隆的血滴的原初精灵。事实上，科瑞隆与其他的原初精灵都不存在什么“真身”。祂们平时所用的“精灵”外貌，不过是祂们在精灵永远被锢于人型身躯后为方便而采用的样子。
当其他精灵神祇打算以人型显现时，瑞里芬却有其他的想法。祂以一棵雄伟粗壮，无比高大的橡树为自己的主要形态。据说，这树的根系深到能与世上其他所有植物的根相连接。通过这些根须的连接，他能够得知森林中发生的任何事情。
当要穿梭到其他位面或者世界时，瑞里芬会以一名体态英俊，高大健壮的深肤色木精灵的形象显现，此时，叶片与枝条会祂的头发中长出。
无论在哪种形态下，他最关心的都是森林、草原的繁荣，四季的变迁与百兽的生活。大部分瑞里芬的祭司和信徒都是精灵德鲁伊。他们与其他德鲁伊一样神秘而遗世独立，因此他们行事的动机对与他们相伴的人们来说往往是一团迷雾。
精灵一直乐于讨论关于瑞里芬的许多话题。祂的橡树只存在于阿梵多吗？祂的根须能触达所有世界吗？每一个拥有植物的世界都有这么棵橡树的复制体吗？还是说伟大橡树只是用于表达瑞里芬对自然的深切关注呢？而越来越多的瑞里芬德鲁伊们认为，这些问题的答案是“全部都是，或者全部都否，这只在于祂自己的心情。”

Roots Run Deep根深蒂固
众多参天古树相连，瑞里芬·莱勒菲的神龛便成。在精灵领地之中的许多森林里，都有这么一块小小的神圣林地沉寂地矗立着，见证着世间万物的变化。在这些树木的根基处，宏伟盘杂的根须之中，瑞里芬的德鲁伊们献上他们的祭品。动物的雕像，金黄色的橡实，雪莲花，榭寄生枝以及金缕梅是献于四季与林中百兽之神的常见祭品。瑞里芬·莱勒菲的神殿的根部通常都有一个供人盘膝冥思的休息场所。
祂的德鲁伊们将树视作已知与未知，灵魂与物质之间紧密连接的象征。枝干向天空伸展，触及心灵与想象的领域，浸入神明天启之域；而树根深深扎入地下，定于万象已知之中，遮掩未知之物。当瑞里芬的祭司们在巨树下冥思时，它们能获得更加新奇的观察世界的幻象。这些瞬时幻象通常要求一名信徒接下一个能促使自然恢复平衡的任务:要么传达一份至关重要的信息，要么完成一些其它挑战。

莎罕妮·月弓
莎罕妮是科瑞隆的挚爱，科瑞隆是莎罕妮的造主；莎罕妮是科瑞隆之影，科瑞隆是莎罕妮之映；莎罕妮是满月，科瑞隆是新月；莎罕妮是夜空，科瑞隆则是太阳与满天繁星。
没有哪个席尔德林的神明能与科瑞隆缠绵如莎罕妮，也没有哪个神明能像莎罕妮一般为自己的信徒留下许多待解答之谜，但莎罕妮正适合如此，因她便是神秘之神。许多非精灵容易把莎罕妮只是当成科瑞隆的伴侣与月之神，但她对于精灵来说意义便远不止如此。月亮阴晴圆缺不息，莎罕妮也无时不刻都守望着精灵们，从春夏到秋冬，从呱呱坠地到归于尘土。她是精灵母亲们的接生婆，引导精灵的精魄来到世间。她守望在垂死的精灵身侧，牵手迎接它们前往阿梵多。莎罕妮是失落之物的守护者，是寻求答案之人与旅行之人的守护神。精灵们向她祈祷，请求她将宽慰带给疯狂者，它们将莎罕妮的圣徽雕刻在墓碑与坟头之上以保护死者。在这些舒心的场合下，莎罕妮经常被描述为一位苗条、温柔的男性精灵，其侍奉在挚爱科瑞隆身侧，闪烁的双眼中包含哀伤与温柔。
在席尔德林的神话之中，莎罕妮是科瑞隆不离不弃的同伴，她劝说科瑞隆停止随性而为并慎重思考，让祂不要放任自己的情绪控制自己。科瑞隆可以因喜悦而光辉灿烂，也可以因愤怒而使人颤抖，但莎罕妮的一眼、一瞥便足以微妙地改变科瑞隆的情绪与行为，将祂从极端的行为导回正轨。一些精灵传说把莎罕妮当作科瑞隆的配偶或受宠的孩子，但其他的故事暗示了一个更深层的真相。他们说莎罕妮是由科瑞隆体内最初流下的血液塑造的，所以她提醒科瑞隆:神也会流血。
莎罕妮的祭司通过陷入真正的熟睡并筛查她们的梦境中的预兆以获得莎罕妮的神启。但莎罕妮还有另一个方法来将她的信息传递给世间的精灵。一个年老精灵在超度之时，眼中显现的新月形白色眼翳就是月弓的标记，她的这个标记还与另一个天文现象有关。月弓还会显现在明月之上的夜空中，以一道辉耀却又不及明月光辉的光弧划过夜空。只有精灵和部分半精灵会看到这个预兆，因为它只对科瑞隆的子民们有意义。月弓的意义取决于其显现时的月相。在满月之上，也即它最常见之时，月弓象征着一位伟大的、年迈的精灵即将启程前往阿梵多。看见这个预兆的精灵可能会不由自主地去寻找这个精灵，以在后者离开世界前再从它身上学到课程。在其他月相下显现的月弓可以有多种理解，取决于其显现的季节与时间。显现于新月之上的月弓是最令人恐惧的预兆，因为这意味着长时间的重压与众多生命的消逝。

月之信仰Lunar Worship .
莎罕妮·月弓的庙宇通常与天空连成一线，使祭司们能够追踪月亮的运动和盈亏。祭司们睡觉的地方是这样布置的:当它们睡觉的时候，满月的一束光能照射在它们的身上，而这来自莎罕妮的银色光辉可以浸入它们的梦并传递信息。
献给莎罕妮的祭品大多是银制的，其形状常常让人想起满月。杯、碗、斗篷胸针与银制的盘子最为常见，这些祭品也用于奉献给全体席尔德林诸神。她的追随者所使用的武器和装备，如银色箭头、刀锋和木质盾牌上经常装饰着一对放射光芒的莎罕妮之眼的图案，——这是一个警告，警告精灵的敌人，莎罕妮正盯着他们。

深海·塞悉拉
深海·塞悉拉，有时候也只被称为塞悉拉，是精灵的海洋，远航与知识之神。塞悉拉被称为博学者。他对一切知识而非单单关于海洋的知识仿佛无穷无尽。他特别受海精灵、海豚和精灵贤者的喜爱。
塞悉拉最忠实的追随者大多是海精灵祭司。许多海员也会把黄金和珠宝作为祭品投入海中，恳求塞悉拉平息风暴或刮起顺风。纵使这些海员们并非祂的忠实信徒，塞悉拉还是倾向于帮助他们。当这些祭品被抛入大海时，塞悉拉的海精灵祭司经常躲在船下水中。他们在宝藏沉入水中时收集宝藏，并用它们装饰塞悉拉的水下神龛，或用它们向沿海的商人换得水下无法加工的产品，并贿赂龙龟为他们服务。滔天波涛席卷或雷电风暴轰鸣，闪电的闪光照亮水下的平静世界时，为塞悉拉献上的庆祝仪式便会拉开序幕。

知识之海Sea of Knowledge .
随着时光流逝，世界的许多部分都已沉入大洋之底，后世者认为它们已永远失落。塞悉拉则会在波涛之下收集点点滴滴已经被海所淹没的地表之物:每一次海难，每一次献祭，每一个被巨浪吞没的海滨城市的财富和知识，都加入到塞悉拉不断扩展的知识库中。塞悉拉的祭司们可能依然掌握着它们在与神祇共鸣期间得到的，地表已然失传的知识。未能抵达目的地的信使，装满古图书馆卷轴的船只，在海上失事的学者，这些都增加了塞悉拉的知识储备。
在远离公海的地方，许多泻湖、礁石和石窟都有专门供奉深海·塞悉拉的神龛。许多人虔诚地来到水里沐浴，以希望得到这尊神祇的预兆，因为众所周知，深海·塞悉拉喜欢与那些真正的求知者分享知识。学者、僧侣和神职人员会来参观这些装饰华丽的海边寺庙，沉浸在圣水中并寻找启迪。因为塞悉拉也会通过梦境与失落记忆的复苏来传播知识，所以也有许多艺术家和诗人崇拜深海·塞悉拉。他们花时间在海上随波逐流以寻求祂的创造灵感，然后回到岸边，写下或勾勒出塞悉拉馈赠给他们的礼物。

阿梵多
远古精灵将席尔德林诸神的家园，外层位面奔放之野的一处国度叫做阿梵多。在这里，激情不再受限的精灵们肆意奔跑。欢笑，情欲，狂怒，满足，嫉妒与爱以他们最壮丽的形态显现于此。生死之交们会在共享一道酒席时开怀大笑，会为它们共同的爱人而刀剑相向，再然后互相赠予诗歌来称赞对方的勇气与智慧。这种事情稀松平常。在阿梵多居住的精灵和在其他地方的精灵外表上没什么两样，但它们内在的热情极为旺盛。各阿梵多种有各种各样的精灵，其中包括了一些雅灵和极少数离经叛道的卓尔。席尔德林诸神的光辉点亮了这里的白昼，而它们的出神也因为与科瑞隆尊伟形态的亲近而充满了陶醉与极乐。
当一个精灵的灵魂转世时，这个精灵可以在阿梵多或任何其他位面重获新生。因此，许多现在的精灵潜意识中都保有在阿梵多生活过的前世回忆。因伴随着这些记忆的感情十分深刻，它们通常是一个精灵在忆起时第一次感受到的前世回忆。回想起如此记忆后，这些精灵便会强烈地想要重返此处故地。
与大多数外层位面一样，阿梵多对包括非出生在这个位面的精灵在内的所有外来者很危险。阿梵多的本地精灵十分狂野、躁动，并时时刻刻准备在来者做出最轻微的冒犯之举、稍有对传统进行触犯时，就让对方血溅当场。这个位面的美景本身同样强大而诱惑。精类的精魄在四处潜伏，它们也许比精灵还要不可预测、易怒。
上文所述的是明显的危险。而阿梵多潜在的危险则是它对来访者而言可能就如同上瘾的药品一般:他们在这里待的越久，他们就越不想离开这里。那些在阿梵多待了超过一个月的人再想要回到他们的家园位面，可能就需要他最好的朋友来才能把他拖出去，后者还要一直在他身边守到或关到他不想再回去为止。因为这些麻烦事，许多精灵抵挡了前往阿梵多的冲动并前往妖精荒原，那片与他们诸神的家园十分相似的国度。

永聚岛
“UAUL'SELU'KERYTH(/开天裂地)，用你们的语言可以翻译成'与魔网交战'，当十二个高等法师最终完成仪式时，世界被撕扯成了碎片。那是任何凡人都不应当拥有，任何神明都不应当触及的力量。”
——————伊卡玛尼·真银，银月城的高等法师

每一个地表精灵都无时不刻在因阿梵多而感到悲伤。它们可能不知道阿凡多，也可能无法完全定义这种渴望，但它们无法摆脱这渴望。另一方面，对于大多数凡间精灵而言，到达阿梵多所需的魔法力量也远超其所能及。然而，即使一个精灵能设法打开或找到一条通往阿梵多的小径，科瑞隆也不会喜欢这些来自凡间的，用这种方式接近他的精灵。祂只能忍受这些精灵的存在极短时间，并要求它们要么离开这片国度，要么屈从于这片国度。
曾经，在某种程度上，正是这种情况导致了永聚岛的诞生。通过一个灾难般的仪式，费伦最伟大的精灵巫师召唤了一块阿梵多的碎片并将束缚在了自己的世界。他们的目的是为精灵们打造一个新的家园，一个远离尘世，一个与他们死后去所相似的地方，一个能让精灵生活在人间天堂的地方。
尽管仪式的实行是一种极大的亵渎，但诸神并没有对始作俑者降下惩罚。也许席尔德林诸神认为这种行为的后果足以作为惩戒。这一仪式使大陆四分五裂，它改变了海洋，让无数生命逝去，时间和空间也曾一度被撕裂。这便是费伦的“第一次分裂”，它永远改变了世界。
数千年时光已逝，而永聚岛仍存，尽管它已经从世界脱离，飘荡在妖精荒原、阿梵多和主物质位面之间了。使用秘密通径，在特定的晚上穿过妖精环，或者跟随天上特定星星的指引并驶过月光照耀的海洋，来自不同世界的、足够幸运的精灵就有可能到达永聚岛。哪怕就是在费伦，一个人也只能在船舰有一名已经去过永聚岛的精灵的指挥下前往那里。而如果这个船长出了差错，那么船就用可能会漂浮到星界之中。
尽管有诸多困难险阻，但当精灵们感受到阿梵多的呼唤时，有的精灵还是会前往永聚岛以减缓这种呼唤。与阿梵多不同，来访永聚岛的精灵能在此随意进出，它们也可以选择留在此地，一如许多在永聚岛渡过晚年的精灵一样。
费伦世界以外的精灵来到永聚岛这事只在近几十年内才刚刚发生。当永聚岛从费伦脱落时，它同时也失去了它的伟大女王，阿姆拉瑞尔·月花。据说，全体席尔德林诸神曾将自己的力量倾注于她。自那时起，她的宝座上便空无一人。永聚岛的统治家族们一致同意是席尔德林诸神希望永聚岛向所有精灵开放而非只由一个凡人统治。

雅灵与妖精荒野
妖精荒野独立于物质位面之外但又与其平行。自然在这里危险无比，这个位面的居民大多则是木族与妖精。在危险和居民这一点上，妖精荒原与阿梵多有几分相似。第一次到访这里的人们可能会因搞不清自己到底是在哪个位面而困惑。但与阿梵多作为一个善良位面不同的是，妖精荒原并不倾向善良或邪恶，两者在此力量相等且均强大无比。因此，妖精荒原中一部分潜藏着邪恶的区域实际上比阿梵多的任何地方都要更加危险。
各种各样的精灵都有生活在妖精荒原，但只有雅灵亚种已经将此地接受为家园。在所有精灵之中，雅灵的形态与力量最为接近原初的第一代精灵。有些雅灵可能会被错认为高等精灵，但大部分的雅灵的外貌都十分特别：它们苗条纤细，头发与肌肤被与雅灵最亲和的季节的颜色所装点。它们的双眼之中同样闪烁着妖精魔法。
在妖精荒原中待超过一个世纪或更久的时间，会让大部分精灵发生忆起的时间点显著提前。大部分时间都在妖精荒野中渡过的精灵可能在其200岁时就能体验到他人的记忆，不过雅灵并不会受此影响。
出于自己与原初精灵们的联结，雅灵们在面对其他精灵时通常会显得傲慢。它们为自己的传承、为自己能在妖精荒原这么一个会将弱者吞噬的世界繁荣昌盛而骄傲。不过有些雅灵则会以温和的善意而非傲慢来对待自己的精灵亲族们，它们知道许多精灵从未体验过在妖精环绕之下渡过一生所带来的欣喜，也未曾体验过漫步于最初造访妖精世界的原初精灵所铸造的古老神殿、其他奇迹中所带来的入迷。这些更加善良的雅灵在将自己的家园介绍给其他精灵时，会满怀特殊的喜悦。
雅灵的城市代表了精灵建筑的巅峰之作。它们高耸的塔楼、弯弧的桥梁与精美的房屋均为自然元素、人工建造、魔法灵感间的完美结合。溪流与瀑布、花园与树丛、木石结构以既独特，又保留了自然风味的手法交织在了一起。
雅灵的文明比其他所有精灵文明都要更加古老，同时也最为衰落。大部分精灵或多或少有些冲动，但雅灵则出了名的易变。许多雅灵会毫无理由地在顷刻之间转变心意，它们的司法机关则取决于雅灵法官的心情——摇摆于任性急躁、犹豫踌躇之间，且雅灵比其他精灵更容易被奉承所影响。
从物质位面到妖精荒原来研究雅灵的精灵们认为这种文化特质是妖精荒原影响的结果。它们争论的点在于，有些在物质位面渡过了相当长时间的雅灵（主要是冒险者和学者）同样也有这种心态，只不过要缓和上不少。
尽管因其祖辈传承，雅灵们与科瑞隆之间的联系要紧密许多，但它们也是精灵中对阿梵多最不在意的那一类。雅灵们并不渴望结束重生的循环并再次成为科瑞隆的一部分，它们更愿意在重生之时融入妖精荒原。它们相信一个生时十分优秀的雅灵在一次又一次转世后，就能成为喜乐王庭或哀怒王庭的一员，或者更进一步——成为一尊至高妖精。

边栏：废陋巨人

丑陋的废陋巨人曾经在巨人之中最为英俊。它们与精灵同住在妖精荒原中，两者皆因对魔法的热爱而结为盟友。但后来，废陋巨人们将自己的爱转为了恶意，将魔法视作用来喂饱自己权力欲望的奴隶。当它们试图征服妖精荒野并将精灵也打成奴隶时，精灵们和其他妖精们联合了起来并将废陋巨人赶入了地下。这些曾经的巨人、现在的异形被自己的内在腐化所带来的诅咒塑造成了现在这副人厌鬼憎的模样，它们撤入妖精荒原的幽暗地域，一直留在那里直到今日。

卓尔精灵Drow
 当原初精灵们选择凡人躯体之时，它们便成为了一个被互相冲突的信仰所撕裂的民族，而这两个神祇还彼此责骂。这分裂最后导致了一场冲突，冲突则以罗丝撤入深渊，其追随者被流放至幽暗地域而告终。这项惩罚或许能让胜者再一次和平地在阿梵多中生活，但对弥补分裂毫无作用。
那些消失的原初精灵们在几个世纪之中都未曾再次出现或被人耳闻。在这些精灵居住于黑暗中的漫长岁月里，它们吸收了幽暗地域的不洁辐射，靠着幽暗地域不洁的水与食物生活。它们向自己的神明祈求引导，遵从她邪恶的命令，而这些罗丝的信徒们最后变为了卓尔——一支残忍、弑杀、邪恶的精灵亚种。

罗丝本尊的映射
一个卓尔自记事起开始，就被教导说卓尔是最优等的生物，因为它们历经困苦但仍然保持对罗丝的忠实信仰。任何卓尔以外的生物只配做罗丝的祭品、做奴隶或者喂给卓尔们训练作城市、隧道巡逻者的巨蜘蛛。
在所有低等生命中，生活在阳光下的精灵最为低劣，因为它们身为古代背叛了罗丝的原初精灵的后代。它们先接受了罗丝所要求的凡性，罗丝也回馈以伟大的天命，但它们接下来却转而对抗罗丝，试图用这种无用功赢回科瑞隆的青睐。卓尔们将地表精灵视作忤逆父母的胆怯稚子，它们于父母不在时悖逆，而父母回来时又只敢在角落发抖，害怕自己的恶事被发现。
对罗丝的崇拜体现在了卓尔生活的方方面面。每一个黑暗精灵都一直关注着任何可能表达她宠爱的迹象。任何意外或生理特征都能被解读为她恩宠的迹象，女祭司们也会立刻为这些晦涩的预兆加上有利于自己的解释。
这些试图讨罗丝喜爱的努力实际上是明智的预防措施。尽管蛛后深居于深渊之中，但她的触须却深入凡间。她有时会将自己最忠实的信徒的灵魂拖入魔网深渊，用以测试其忠诚。任何宣称自己经受、通过了如此考验的卓尔都会得到他人的尊重，自己的地位则会直线上升。哪怕这人只是成功地骗其他人相信自己通过了这般测试，它也能得到同僚们的尊重，因为唬骗他人也是一种向罗丝效忠的方法。不过，谎言、阴谋不能帮助那些没能通过测试的人，因为失败的迹象非常明显——一个卓尔的灵魂若在魔网深坑中没能通过考验，它就会被转化为一只蛛化精灵。
当罗丝心满意足时，她会用恩宠奖励自己的信徒。当某人蔑视她时，她会亲自用自己众多形态之一下凡，她对冒犯者的直接惩罚行径会让任何人在胆敢做出类似的不敬之举前三思。这样子杀鸡儆猴也许只是罗丝残忍性格的一个侧面，也许也是她从科瑞隆对自己反叛行为的踌躇回应中学到的一课：在微小的反抗演变为灾难前掐灭它。

血与毒的社会
在卓尔的文化与社会中，最重要的组织形式就是家族。家族这个概念延展、囊括了数个彼此有亲缘的家庭，外加一些向这个大家族宣誓效忠的小家族。一个家族的成员往往还包括了一些（也有可能是很多）契约仆从和其他种族的奴隶。每一个家族往往有自己专精的一项业务并以此为家族提供收入支持，诸如商业、特定的服务业与工艺。
每一个家族都在不停地与其他家族进行竞争，对其他家族的偏僻财产（比如农业洞窟、商队或狩猎队）进行劫掠对卓尔来说习以为常。不忠、与地表精灵串通、与罗丝旨意相悖的异端邪说....种种谣言传闻在卓尔社会中此起彼伏，无人知晓到底什么才是真相。依靠剑刃与特制卓尔毒药的暗杀同样也是悬于头顶的达摩克利斯之剑。对上层卓尔来说，贴身护卫与试毒员就像水与空气一般必不可少。即便是在一个家族中，争吵也会伴随着外戚旁亲们为家族地位进行争夺而不停发生。极少数情况下，卓尔甚至会暗杀自己的父母与胞亲——只要这么做能为他们创造出晋升的道路。

无光之城
 卓尔们并非自愿选择在幽暗地域中居住，但它们已经将这里当成了家而非监狱。就像海精灵们在水之国度中自在遨游一般，卓尔看起来早就适应了幽暗地域的艰苦生活。它们在阳光所普照不到的地方生活了许久，因此无法忍受太阳的光辉照到其身上，因而他们更喜欢在夜晚拜访地表。
尽管卓尔们住在地下，它们可不是什么穴居野蛮人。它们的城市与地表精灵所建造的城市一般壮丽，而它们的防御力量则更加强大。卓尔精灵的重要地点建立在巨大的中空钟乳石与石笋中，其入口被牢牢把守。

边栏：蛛化精灵，地底居民中的最低者

对非卓尔精灵来说，关于蛛化精灵的信息总是充满困惑与误导，但所有黑暗精灵都知道蛛化精灵到底是什么东西：它们是失败品。它们要么在罗丝的试炼中表现得一塌糊涂，要么用其他方法惹恼了她。
一旦卓尔变成了蛛化精灵，它的家族就会将它除名，它居住的社区会将它放逐，此时的蛛化精灵除了些许粗劣补给和对幽暗地域的知识外，别无它物以御敌。卓尔们会一起向蛛化精灵砸石头，并将这头仍在困惑中的怪物拖到城市之外的隧道里。如果它不够幸运，它可能会被一只树绳怪、食腐兽或另一只蛛化精灵攻击。如果它足够幸运，这只蛛化精灵还可能找到一处安全的躲藏之处并舔舐伤口。
如此，蛛化精灵便开始了在放逐中的一生。另一个广为流传的关于蛛化精灵的误解则是，蛛化精灵会作为卓尔的宪兵、精锐部队甚至于自杀方队出战。而蛛化精灵不是上述的任何一项。它们仅仅只是在卓尔领地边缘偷生的放逐者而已。不过就算卓尔们厌恶蛛化精灵，它们也不会杀死它，因为罗丝对蛛化精灵的惩罚就是要让它作为一个怪物渡过一生。杀死蛛化精灵会让罗丝的惩罚时效缩短，且很可能导致下手者遭到同样的后果。
生存了许久的蛛化精灵能成为一名熟练的猎手和幽暗地域的向导。卓尔社会的大门绝无可能再向蛛化精灵打开，但一个其他社区有可能接纳它。那些需要穿过幽暗地狱的人找不出比活了百年之久的蛛化精灵更好的向导了，因为它已经摸索透了隧道中的每一处危险。

母系统治
在卓尔社会之中，女性占据着社会高层。每一个卓尔家族的首领必须是一位精明狡猾的女商业家，一名经验丰富的女战术家、一位罗丝高阶女祭司或一位手染鲜血的无情女刺客。与其他种族不同的是，卓尔的女性一般比男性更高大健壮。
一名女性卓尔若想升至权力的高位，她必须要先成为一名罗丝女祭司。而后，她若想要成为高阶女祭司，则必须建设有力的关系网或获得特殊的盟友。在卓尔社会中，通向至高权力的道理曲折务必且处处伴随死亡。
一位男性卓尔可以作为一名战士、一位侍父或两者兼有而得到晋升。肉体的美感与强壮对男性卓尔来说十分珍贵，格外精于战斗与侍奉的男性卓尔则能够得到他们主母的保护与恩赐。部分男性卓尔能够在他们的社会中爬上高位，尤其是那些卓尔法师，不过他们的地位也绝对不会盖过家族中的女性。在任何卓尔社会之中，即便是最为聪慧、坚定、敏锐的卓尔男性也不过只是二等公民罢了。只要罗丝依然还作为卓尔们的女王进行统治，这种情况就不会改变。

暗夜劫掠者
如果卓尔们只是乖乖待在自己的地下城市与要塞中的话，其他生物也不怎么会关心它们。这些卓尔大可以继续自己的恶习，直到它们的洞窟被同族的尸体和鲜血填满。哪怕是地表精灵，如果它们未曾见过卓尔或目睹过卓尔的暴行，也有可能忽视卓尔对自己的仇恨并放任卓尔不管。
但卓尔的社会建立在奴役与暴力的基石之上，而世界上最适合做奴隶的种族生活在地表上：人类、矮人，最好还有精灵。对于黑暗精灵来说，掳掠地表以擒获俘虏与财宝不仅仅是一种文化习俗和军事传统，更是一种必要的经济手段。
有的劫掠会是一场牵扯上百名战士、法师、女祭司与巨蜘蛛的大型行动，这样的力量足够淹没一整个社区。这些入侵者们会在黑夜之中潜入城镇，将最优质的奴隶关进长长的笼车队中，并杀死一切抵抗之人，将一切烧为灰烬，而后向下一处城镇进发。
不过大部分的黑暗精灵劫掠只是小规模、隐秘的快速任务。卓尔们事先侦查目标，而后在新月之夜或乌云遮月之夜发动偷袭。卓尔有时会发动无差别屠杀以散播恐惧，它们也会潜入村庄，用毒药放倒目标并在不惊扰邻居的家犬的情况下将俘虏抓走。有时，一场劫掠会同时用到两种战术。一个小队四处放火或在一个区域敲响警钟以吸引防御者的注意力，另一支小队则在城镇的另一侧对真正的目标下手。
掳掠财宝是劫掠的第二目标，俘获俘虏则是首要目标。部分黑暗精灵的受害者会成为奴隶，有的会变成巨蜘蛛或卓尔训练的怪物的口粮，还有的则会被放倒在染血的圣坛上，作为献给罗丝的祭品。
卓尔们知道自己在日光之下相当脆弱，所以它们通常只策划能在一晚之内完成的劫掠。这项规矩决定了它们选择的目标必须和幽暗地域的出口相距不超过几小时的路途（通常为8-12英里）。理想情况下，它们的撤退路线会不止一条，如果一条逃跑路线被阻碍，它们便能够切换路线并安全地回家。
一般来说，只要劫掠者跑回自己的隧道之中后，它们就安全了。卓尔的敌人很少会追着它们到地下去，原因显而易见——在太阳无法触及的陌生敌境中，任何冒进者遇见的东西都可能带有敌意。在非常特殊的情况下，比如说劫掠者们的俘虏中有皇家后裔或富豪后嗣之时，冒险者们会被雇来执行救援任务。除此之外，很少有跟随袭击者脚步进入致命黑暗的救援者能全身而退。

奴隶与地位
卓尔在全世界都因其实行奴隶制而为人所恐惧、为人所知，但那些到访过卓尔城市的人却说那里的奴隶并没有卓尔精灵在外传出来的名声所说的一样多。一般而言，只有特别强大的家族才会拥有大量奴隶，而这些家族的奴隶数量也绝对不会超过卓尔的数量。
在卓尔社会，奴隶不仅仅是用于干活的苦役，也是每个卓尔地位的象征。奴隶们会被驱使去劳作，也会被赶去为其主人的面子进行展示，这些奴隶会在大街上或主子的待客厅里被迫出演，好让所有人目睹这奴隶的卓尔主子役使了一个多么强大的敌人。这些生物一般被卓尔们当做垃圾搬运工、举旗手、仆从或垫脚凳。
那些不配作为地位象征的奴隶则会被驱赶着做重体力活或危险工作，比如照料农村、搬运货物，或是将巨型钟乳石掏空以建造新的建筑。当这些奴隶虚脱或萎靡不振后，它们就会被当成卓尔们狩猎时的饵料，被喂给巨蜘蛛，或是被拿来献祭给罗丝（然后再拿去喂蜘蛛）。
尽管所有奴隶都是卓尔社会层级的底层，但最低级的卓尔也没比奴隶好到哪里去。一个虚弱的家族若不寻求庇护，则其会被其他家族分食殆尽。倘若这个家族真的向另一个更强大的家族宣誓效忠了，纵使它避免了被分食的命运，它也不过是变成了大家族的契约仆役了。这种虚弱家族里，只有最杰出的女性才有可能爬出底层，而这些爬出来的人会转而榨取原家族的利益而非帮助自己的家人——因为她们已经被更有权势的家族所收养，而原先的小家族只会越来越弱。

黑暗席尔德林诸神
在蛛后的旨意与其女祭司的命令之下，每一个卓尔上流人士都应将信仰奉献给罗丝。但是蛛后并不是唯一一个被卓尔敬拜的神祇。它们崇敬一组被称为“黑暗席尔德林”的神祇，并以此名嘲弄地表精灵信仰的神祇们。黑暗席尔德林们都是强大而不朽的存在，它们是在科瑞隆手中幸存下来的，仍然站在罗丝一方的原初精灵。
卓尔神祇列表列出了黑暗席尔德林的成员。表格列出了每一个神祇的阵营，神职(这个神祇最感兴趣、最负责的领域)，信奉该神祇的祭司的推荐领域与这个神祇的圣徽。表格中的神祇将在下文得到阐述。

神祇 阵营 神职 建议领域 圣徽
伊莉丝翠 CG 自由、月光、歌声 生命、光明、自然 满月倒映的舞剑卓尔女子
关纳德 CE 泥怪、软泥、放逐 战争 有黑巩膜的紫色眼球
坎普托 CE 美貌、享乐、生殖 自然、诡术 蘑菇
齐雅温莎丽 CE 死灵魔法 奥秘、死亡 佩戴无数银戒的卓尔之手
马拉克 CE 混乱、背叛、狂野魔法 风暴、诡术 泪水或七彩漩涡中的火焰
罗丝 CE 卓尔的主神、蜘蛛 诡术、战争 蜘蛛
席文塔姆 CE 战士、屠杀 战争 剑与锤交叉，蜘蛛位于其上
维伦 CE 傲慢、盗贼 诡术、战争 黑色面具与被蓝色护目镜掩盖的眼睛
辛泽瑞娜 CN 刺杀、幻术、谎言 诡术 被布包裹的短剑

罗丝
与对其追随者要求很少的科瑞隆不同，罗丝是一个严厉的女神。而她所要求最多的是财宝与鲜血的贡品。作为祭品的被害者的尖叫声一次又一次地在女祭司的尖刀落下时回荡于罗丝的黑暗神殿之中。她的祭坛上摆满了被噬尽血肉的头骨，潜藏在祭坛上方蛛网中的巨蜘蛛则是用餐者。
作为对血祭与崇拜的回报，罗丝会降下她宠爱的迹象，比如在地表奴隶掠夺中的一次大胜，敌对家族的主母被不解病痛击倒，亦或是家族的继承者伴随着吉兆出生。

边栏:卓尔的出神:遁入虚无

卓尔可以和其他精灵一样进入出神状态，但是他们不会体验到原初灵魂或是过去生命的记忆。一般来说，他们不会回想起任何东西，只能浸在黑暗与寂静之中，为自己危险的日常生活提供一丝慰藉。当卓尔做梦——无论是在出神还是在睡眠之时——他们都会寻找来自罗丝或其他黑暗席尔德林诸神的预兆。卓尔在出神之时不像其他精灵一样确实证实了它们的灵魂不会转世的观点。科瑞隆真的已经将所有黑暗精灵的灵魂拒之阿梵多外，并改变了卓尔的精灵本质?还是说罗丝正在某个地方为她的追随者编织出新的灵魂，就像莫拉丁为矮人锻造灵魂那样?恐怕只有那些神祇自己知道了。

关纳德
这个神祇经常被尊称为“潜藏者”，因为以口说出祂的真名可能会招致祂的关注。假设祂真的有一个真身的话，那么至今无人知晓其真身的模样。它最有代表性的外貌是一个有着许多触手的类泥怪生物或一个被漆黑而非白色巩膜包裹的紫色瞳孔。它的液态本质标明了它不可预测的天性，因此招惹它的关注非常危险。得其关注的追随者一般会得到超凡的力量或是财富，但这也同样会给它的信徒们带来险恶的痛苦与折磨。一个微语了关纳德之名的地下猎人可能会误打误撞进入一个失落财宝的宝库，而一位经常向关纳德祈祷、献祭的虔诚女祭司却可能被一团胶质方块吞噬。这神祇的随性行为也吸引了不少地位低下、急于求成的卓尔。向潜伏者祈祷或献上小礼可能被祂直接忽视，可能会反遭其惩罚，但也有可能被回馈以大礼。
潜伏者的信仰者在整个幽暗地域广为散播。不单单只有卓尔崇拜关纳德，有些被认为没有心智的生物，比如泥怪与凝胶怪，有时也表现出与崇拜潜藏者有关的行动。
那些崇拜罗丝的卓尔一向反对关纳德的邪教徒，它们驱赶关纳德信徒，迫使邪教徒们躲藏，它们也会迫使邪教徒公开与自己冲突。有的女祭司与学者相信两者的仇恨源自罗丝在背叛科瑞隆之后不久，关纳德便背叛了罗丝。根据传说，关纳德试图重得科瑞隆的喜爱并取回被罗丝所转换的不定形态。 然而它的双重背叛招致了两位神祇的双重惩戒，它也因此以无肤无骨的泥块形象被逐入了凡间。另有传说将关纳德描绘为一个极其古老而无法明言的神祇，也即那些被称为旧日支配者的一员。两种假说均有其合理性，因为关于诸神诞生之时的真相永远不会有定论。

坎普托
坎普托为我等揭示道路，满足你女主人的荣光，而她的财宝将尽为你所有。当心你触怒的对象，结识一位在犯下罪行时能用来甩锅的‘同伴’。流言蜚语与刺客刃上之毒一样致命。用言语之毒毁灭你的对手，如此你便能占据他们曾经认为属于自己的珍宝。
————特兹瑞恩，巴瑞恩登家族的首席侍父，如是教导他的儿子
 坎普托是一个英俊、时髦、诙谐、快乐而无常的谄媚者与情人，祂是卓尔男性能成为的最理想的模样。但作为一个狡猾的刺客与多嘴的告密者时，祂同样十分危险。因此，祂被那些想要与祂竞争的雄心勃勃的卓尔男性崇拜。有的信徒赢得了被他人承认的地位并得到了大多数男性所不能及的高位，但更多的信徒则屈服于鲜血、狂欢与疾病，或是被一个敌人摧毁或者杀死——而后者也是坎普托一位真正的追随者。.
在大多数神话传说中，坎普托都在魔网深坑之中侍奉罗丝，祂在那作为罗丝的侍父与玩具，而非平等的情人。坎普托与辛泽瑞娜是一对死敌，在黑暗席尔德林的故事中，后者蒙骗了前者并把祂当成了工具指使。

齐雅温莎莉
 被称为齐雅温莎莉的卓尔不死与复仇之女神在一些传说中被描绘为一位面披银色半透明面纱的残忍女性；在另一些传说中，她则被描述为一个女妖。无论在哪个传说中，她的手上都戴满了银色戒指，这也就成为了她的圣徽。
卓尔将齐雅温莎莉视作复仇者的守护神，因为她曾死亡，后又带着一支亡灵军团回到人间，手刃仇敌。不同卓尔社区在什么杀了她、为什么杀她这两点上有争论，但大部分情况下，传说里的杀手都被描绘为一种具备许多卓尔仇敌种族之特征的生物。她的追随者并不为这些 细节所困扰，因为所有这些故事都可能是真的:复仇者据信已经从死亡中苏醒过好几次。
复仇是齐雅温莎莉最吸引卓尔的一面，因为复仇在所有卓尔精灵的野心中都是必需品——而且还需要不止一次。而她作为不死者的面相则少为人所关心，但那些修习死灵法术的卓尔会向她请求教导与不死生物的庇护。她一部分最热诚的信徒们寻找着将自己变为不死生物的秘密。齐雅温莎莉会将他们化为不死生物以施恩宠，但是与其他类似领域的神祇不同，齐雅温莎莉并不会将他们变为巫妖，而是将它们变为更低一级的存在，比如女妖，还魂尸或一个尸妖。卓尔们相信，齐雅温莎丽已经因为身为神祇却多次身亡而陷入疯狂，但是她的信徒并不因此而失望。除开她的疯狂，她的行动被更加深藏不露、曲折难现的狡诈所指引——而这是卓尔视之比理智更重要的品质。

马拉克
马拉克代表了叛乱与混乱。卓尔们通过同族中不断出现的野魔法师知晓这尊神祇的影响力。在卓尔社会中，这样一个拥有随机魔法力量的个体会被视作建制的威胁。许多男性卓尔乃至于低阶级的女性卓尔会尝试秘密为祂献祭以赢得马拉克的关注。而同时，家族主母与其他虔信罗丝的卓尔正在尝试将对马拉克的信仰清除出卓尔社会。
马拉克与叛乱相关联乃是因为当一个野魔法师的本质暴露之时，这个个体一般别无选择，只得公开攻击他人并制造混乱。其他大部分卓尔则争先恐后地要将这么一个亵渎者绳之以法，以赢得罗丝的祝福。为了生存，一个野魔法师必须打败或逃过所有攻击者，并和那些能胁迫、贿赂其为自己提供庇护所的人结盟。大部分被发现的野魔法师只有死路一条，还有的作为被流放者而活了下来，而更少的一部分则得到了地位并且向罗丝宣誓效忠——或者至少假装宣誓效忠。

席文塔姆
卓尔尊席文塔姆为罗丝的冠军勇士与卓尔战士的守护神。他被描绘为一个象征着高超战技的八臂卓尔。但罗丝很少让她的冠军去执行她的旨意，她将他束缚于坚不可摧的蛛网之中，只在急需之时松开蛛网。
黑暗精灵们相信席文塔姆曾在荒野之中漫游过数个世纪，同时拒绝着罗丝与科瑞隆，因为他既没有全身心堕入邪恶，亦不曾完全与光明站在一线上。最终，他的道路与伊莉丝翠交汇，他开始欣赏幽暗少女在教导与行为中所表现出的善良。靠着帮助席文塔姆赎罪，伊莉丝翠希望借此修补卓尔与席尔德林之间的裂隙。但这希望因为罗丝的阴险密谋而化作了泡影。
蛛后一直以来都因与她争夺蜘蛛神职的次级恶魔领主赞阿苏的存在而愤怒。对伊莉丝翠可能在卓尔神系中得到一个盟友这件事，罗丝感到了同等的恼火。蜘蛛恶魔在主物质位面陷入冲突并消耗了大量力量时，一个绝佳的机会便浮现了出来。罗丝欺骗席文塔姆在赞阿苏力量耗尽的状态下摧毁它，并夺取蜘蛛恶魔正在萌芽的神力。她向席文塔姆建议说，这场胜利能帮助他赢得伊莉丝翠的青睐。但当席文塔姆战胜蜘蛛恶魔时，他所吸收的全部邪恶和混乱的神力压倒了席文塔姆善良的天性，削弱了他并让罗丝有机会将他的意志紧紧束缚在自己的手中。
席文塔姆被罗丝的口是心非激怒了，他现在是一个毁灭机器，一个八腿的杀戮狂魔。如果他现在能随心所欲地行动，他就会因狂怒而在整个卓尔城市中杀出一条血路。让他保持被束缚是罗丝为数不多的可以被称作仁慈的行为之一。由于他是一名罗丝的俘虏，席文塔姆很少引起高阶级卓尔的注意。本身就是奴隶或卖身奴的低种姓卓尔战士，或是那些没有机会提升军衔的卓尔会向席文塔姆祈祷，以得到足以在战斗中不被羞辱的力量。任何有声望的人或希望获得声望的人都会回避公开表达对席文塔姆的崇敬，尽管这样的人可能仍会私下乞求他的帮助。

维伦
维伦代表了黑暗精灵的如下品质——黑暗精灵优于其它种族，每个卓尔本身又优于另一个卓尔。他是一个傲慢的神明，因而他宽恕一切贪婪，无论其出于公平或是邪恶。那些从他人手中夺取心头所好之物的人，无论手段是偷摸还是强抢，都会向维伦表达敬意。他是盗贼的守护神，卓尔们在劫掠开始前也会向他祈祷。
在黑暗席尔德林的男性神中，他和坎普托一样被广泛认可和接受。但是维伦代表了卓尔男性气质的另一个方面：强壮、沉默、顺从、敏捷和致命。他被认为是罗丝的爱子，而坎普托则是她美丽的侍父。
由于他在(男性)黑暗席尔德林诸神中的高地位与其傲慢的性格，他的一部分信徒将其视为男女卓尔地位平等的倡导者。这种异端邪说一经公开发表就会被罗丝的女祭司撕个粉碎。所以大部分维伦的男性追随者尊敬他只是出于让自己的生活能更好的心态，而这种行为则可以被容忍。即便如此，维伦的信徒也不会在未戴面具的情况下出现在公众面前。这种做法之所以存在，一部分是因为维伦从未有取下面具的形象，另一部分则是因为保持匿名是明智之举——特别是当他们想要对卓尔的社会结构发起哪怕只是微小的冲击时。
为防止维伦在一些社区中可能鼓动起来的对母系社会的挑战，一些卓尔社区宣传他戴着面具是为了隐藏罗丝因其傲慢而予其惩罚时所留下的可怕伤疤。他的沉默，也是他所受惩罚的一部分，因他的舌头在质疑罗丝的命令之时被割掉了。信仰这一教条的维伦崇拜者有时会刻意自残、噤声，以此表示他们的虔诚，而后为他们家族的主母充当无声的蒙面保镖。

边栏:蛛网的漏洞

无论她的女祭司们怎么说，罗丝远远算不上无所不知。这世上存在一些生活于罗丝信仰的暴政之外的卓尔。抛弃罗丝信仰的变节者社区通常会以另一位黑暗席尔德林神祇作为自己的保护者。虽然这充其量不过是从一个恶潭跳进了另一个恶潭里，但那些逃离了蛛后织网的卓尔确实可以感觉到自由。
死卫灭城，一座位于费伦的幽暗地域且因瘟疫而无人居住的卓尔城市，曾是一座拥有数千居民的卓尔聚居地，由一名齐雅温莎莉的死灵祭司统治。它存在了几十年，直到罗丝的信徒和伊莉丝翠的信徒联合起来消灭了城市的领袖。

辛泽瑞娜
作为暗杀、幻术和谎言的保护神，辛泽瑞娜是残忍、鬼祟、误导与任何生存所必须的品质的人格化。在某些方面，马拉克是她的倒映，而根据许多古老故事的描述，这两个神是兄弟姐妹或情人。但是辛泽瑞娜更喜欢女性卓尔且宽恕了女性对奥术魔法的研究。
对辛泽瑞娜的敬拜方式依靠口口相传的方式继承，因为对她的信仰在卓尔高层之中没有容身之处。她的传说故事总是描述她躲在暗处，等到她的敌人被削弱或是放松警惕后再攻击。那些尊重或敬拜辛泽瑞娜的卓尔一般都是卓尔的中间阶级或更低地位的成员。即使是由高阶祭司执掌大权的大贵族领地中，也可能会有一些她的平民追随者在这里做仆人和职员。只有最离经叛道的贵族才会信仰辛泽瑞娜——虽说的确有贵族这么做。自然，当这些叛徒被发现后，她们就会被自己的家族所放逐。有意思的是，这些离经叛道的贵族往往会成为辛泽瑞娜教派的领袖，因为这些贵族在辛泽瑞娜的所有追随者中受过最好的教育，有相对丰富的社交经验。她的追随者来源广泛，其中有普通的小偷、劳工、导航者、医生、诗人和几乎任何其他职业。他们都有一种叛逆的精神和谋求改变现状的渴望。
在一些传说中，辛泽瑞娜是罗丝的女儿，她偷偷溜走并用幻术掩藏了自己的踪迹。在其他传说中，她最初是一个凡间精灵，并用魅力为自己骗出了一条通往诸神之位的道路。不管怎样，辛泽瑞娜总与幻术魔法相关，她使用幻术与其他诡术以对付更强大的敌人。欺骗和利用他人的弱点是她的传说中反复出现的主题。黑暗席尔德林唯一一个对辛泽瑞娜的诡术免疫的神祇就是罗丝，尽管有时辛泽瑞娜会将自己的罪行推脱到他人身上之时，而蛛后此时仍会受骗。
研究魔法的卓尔女性很少，因为卓尔的社会认为法师是只适合男性去学习的低端职业。大部分研究魔法的女性卓尔只会偷偷进行。倘若不加以压制，那么‘偷学魔法’这类流言甚至会让卓尔主母们的地位都受到影响。但不得不承认，奥术魔法的知识对那些充满野心的女性乃是天大的福音。辛泽瑞娜的信徒鼓励研究奥术魔法的行为，并为她们提供工具与庇护以结成家族继任者们与辛泽瑞娜密教间的同盟关系。

伊莉丝翠
大多数卓尔对伊莉丝翠一无所知。最有权势的家族的主母们严密守护着记录她存在的卷轴。她们保留这些卷轴是为了让卓尔们对自己描述的敌人保持警觉。她们宣称有这么一个卓尔神祇，祂会把所有罗丝的崇拜者的精魄转化到地表世界去。
主母们会警告那些去地表进行突袭任务的卓尔，让他们一看到月亮就立刻撤退——一方面，这是个出于实用的建议。而另一个同样重要的原因是，伊莉丝翠据知会在月光下施展她的诡术，所以卓尔在这种时候更容易受到她的诱惑。主母们同样指示，如果有突袭队员听到了让他们神往的音乐，比如父母的摇篮曲或是脑海中激昂歌曲的合唱，那么就要立刻撤退，因为伊莉丝翠对那些即将脱离罗丝束缚的卓尔发出的呼唤，就是这样贴近世界的歌谣。
伊莉丝翠是月光、歌声、舞蹈以及最重要的——对罗丝恶道之摒弃的神祇。那些感觉与周身社区格格不入的，对同胞们的恶行感到厌恶的卓尔，在来到地表世界之时爱上了满天繁星的卓尔——这些卓尔可能会乐于听到伊莉丝翠的呼唤。若他们回应了这呼唤并前往了地表世界，伊莉丝翠既无法保障其安全亦无法保障其能够被地表世界接受。但她打开了这些追随者的心门，让他们能徜徉于夜空下的幻想中，而她的歌声与预兆也会告诉这个卓尔如何在地表他乡努力生存下去。那些被主母们严密看守的卷轴证明了伊莉丝翠与罗丝的敌对，但她也知道她最好不要去席尔德林诸神处寻求安慰。她在其他卓尔神祇中的地位仍不明确，而她的信徒灵魂的命运同样是个谜。被伊莉丝翠所宠爱的卓尔在死后有时会彻底消失，他们的身体会在苍白的光辉中消融，无人可知他们的灵魂去往了何方。

乌库尔
艾伯伦的卓尔信仰一位叫做乌库尔的蝎神，祂在那个世界里同等于罗丝。乌库尔经常被描述为一只巨蝎或一个有着强壮男性卓尔的头、手臂与上身以及蝎子的下身的混合生物。艾伯伦的黑暗精灵尊敬蝎子，并将蜘蛛或其他蛛形纲的生物视作乌库尔的下等仆人。许多卓尔相信乌库尔与嘲弄(一组被称为暗黑六神的邪恶神祇的一员)是为一体。
来自希德瑞恩克丛林大陆的卓尔在仪式上用蝎毒液给自己纹身，在皮肤上留下白色的疤痕。其他世界的卓尔精灵很少知道乌库尔。那些熟悉他的名字的人认为他是黑暗席尔德林中最弱的一个，是罗丝的一个下属，并被其他神无视。这两个看法都可能是准确的，因为罗丝似乎对凯伯尔没什么影响力，但那里的卓尔与布满全多元宇宙的信仰罗丝的卓尔有许多相似之处。.

魔邓肯的碎碎念：在克莱恩世界，罗丝与科瑞隆都不为人所知，但被称为“黑暗”精灵的精灵的确存在于哪个世界。那个世界的精灵们也相信黑暗精灵背叛了自己的人民，但却从未真正目睹过卓尔。对于精灵这样一个顽固的族群来说，我想他们会永远对卓尔保持这种态度。

魔网连接
罗丝的私人领域是一级在无底深渊之中被常称为深坑魔网的层级。被他们的神祇链接至深渊对卓尔们来说不仅不需要害怕，他们反而为此而欣喜——有时欣喜至狂。
卓尔们尊重来自深渊的恶魔们的力量，但他们并不像其他凡间种族那般畏惧他们。一个将恶魔呼唤至幽暗地域的卓尔通常都想从对方身上得到什么，比如提高他自己的社会地位或者得到对抗敌人的力量。而回应召唤的恶魔同样会要求同等的筹码:一个散播残杀的机会，一份罗丝的关照或是完成一些更阴险狡诈的事情。只要双方都得到了自己想要的东西，这些安排就可以毫无意外地被完成。
偶尔，一次恶魔召唤可能会以惨剧告终。可能是因为这个卓尔想一直束缚一位恶魔为仆从但又没做好预防措施，也可能是这个恶魔比一般的恶魔要狡猾，亦可能是一个不能为召唤者所掌控的更强大的存在响应了召唤。召唤一个恶魔出来但又无法驾驭它在大多数卓尔社区乃是重罪——一个失控的恶魔不仅会把它呼唤出的卓尔拖进深渊而传播灾难，也会把这个卓尔所属的整个家族拖下深渊。
一个恶魔乃是一个卓尔家族能够拥有的最强大的奴隶。让一个恶魔被囚禁并侍奉其主子乃是展示家族实力的最佳方法，这也差不多是将恐惧植入敌人心中的最佳方法。恶魔有时候也会被迎为家庭的宾客。在有一到两名恶魔出席之时，一次重大献祭，一个家族将新生的女儿献给罗丝，甚至是一次慷慨的盛宴都会拥有比平时更重要的意义，这也会给予举办者更大的社会地位。
另外，一次卓尔与恶魔的“和平”会面很可能会堕落为双方的享乐盛宴，其露骨、肮脏程度比起卓尔们自己参加的有过之而无不及。这种遭遇的故事已经传遍了整个地表世界，在那里听者认为它们不过是夸张故事，但事实并非如此。卓格罗斯魔，这一卓尔和迷诱魔的后代，足以证明当恶魔和卓尔相互勾结时，其结果将可能是真正的惊惧。

蜡融妖
 被称为蜡融妖的变形恶魔乃是罗丝的私人仆役。它们在深坑魔网不可计数，而它们究竟从何处产生也不为人知。它们源自被束缚于罗丝之网的卓尔灵魂吗?或是说他们直接产自蛛后本神?无论它们起源如何，蜡融妖们只单独回应罗丝的意志。没有任何其他恶魔或恶魔领主使役的动他们。
由于蜡融妖可以假装成一个女性卓尔或者一只巨蜘蛛，也由于它们毫无犹豫地遵从罗丝的旨意，所有的卓尔都怀疑他们身边的朋友与邻居中实际上有作为罗丝间谍的伪装蜡融妖。一个卓尔的地位越高，这个想象越可能成真。毕竟，罗丝没闲工夫去管那些在社会底层的卓尔，而那些身居高位领导她的人民的和那些指引对她的信仰的卓尔们才需要严加看管，以确保她们的虔诚、对自己命令的绝对服从与对自己的畏惧。

卓尔变节者
卓尔的社会实际上十分矛盾，它既可塑又充满了压迫。所有卓尔都有一个机会，至少理论上有，以在他的生命中提高他的地位，而这种地位变更在任何阶层的任何时刻都在发生。但实际上，那些掌握权势的卓尔决心要把对抗他们的威胁压倒——对反抗者的刑罚乃是死。
实际上，处于底层的雇佣卓尔一生都在为另一个家族的利益而努力，而社会上层的强大卓尔则花时间试图不被暗杀或被污蔑为异端，同时坚守着从其他家族夺来的权力和威望。
一个试图挑战地位更高者而失败或者没有以其他方式尊重等级制度的卓尔精灵只有三条路可选：痛苦地死在祭坛上，被奴役，或者逃命。一些选择逃跑的人成功地逃到了幽暗地域之中，尽管他们生还下去的几率不大。
一个独身一人的卓尔几乎不可能在地底下生存下去。穿越幽暗地域的主路线上布满了卓尔的岗哨，而通往更深的通道则有树绳妖、夺心魔、灰矮人和其他杀手。更糟糕的是，叛徒的家族提供了一笔赏金以让刺客去追捕逃跑者。逃跑的卓尔只有极少一部分能够到达地表。即使到达了地表也不能打包票说他们安全了，因为一个在地面上的孤独卓尔很可能会被看到他的地表居民攻击。
那些想办法在痛苦的阳光世界中生存的人要么隐居了起来，要么找到了一个他们的出身与教育使他们能够在其中觅得好处的社区，比如刺客协会或冒险者集团。即使在这种情况下，这些叛徒卓尔仍会花费半生光阴以提心吊胆，希冀自己能先行一步发现卓尔赏金猎人的黑斗篷与闪光利刃。

鸦后与影灵The Raven Queen and The Shadar-Kai
鸦后被她自己对过往的幻想所束缚。她困居在自己的要塞之内，端坐于世界的记忆之中，像寻找着美丽珠宝一般寻找着能让自己欢心的记忆。许多大法师试图理解她的动机，而她就像一只渡鸦般神秘无踪，她的秘密永远在这些法师所能触及的范围之外。
————至高女士 艾拉斯卓·银手
 鸦后其人被黑暗的秘密所包围。博学的法师在提及她时会压低声音，用带着恐惧的语气述说她的故事，因为这些法师们都不能确定鸦后在她的神域里拥有怎样的力量，而凡人的心智根本无法察觉这些隐秘的力量。关于鸦后现今状况的流言门目繁多，其中大部分来自于一些心智失常者所描述的景象：有的说她是一团刺入他们内心最深处的恐怖暗影，有的说她是一位会分裂为群鸦的、苍白的精灵女王，有的说她是一团用恐惧将他们淹没的根枝杂糅物，还有的说她的面貌不为人知，而她会把人们盲目尖叫着推入无穷黑暗之中。
无论凡人如何尝试揭开她的面纱，神秘莫测的鸦后仍然深沉于谜语的海洋之中，避开凡人的触及。在堕影冥界的褪色世界之中，在如迷宫般错综复杂的记忆要塞之内，鸦后端坐于渡鸦王座上实行她的统治。在那里，她指派自己的渡鸦到许多存在位面之中寻找那些能让自己动容的灵魂。一旦这些灵魂来到堕影冥界，鸦后便会注视着这些灵魂，看着他们徒劳地去尝试揭开自身存在的秘密，并最终步入疯狂。

魔邓肯的碎碎念：我听说过有卓尔摒弃了自己族群的恶习...我绝对不会相信这些鬼话，哪怕伊尔明斯特发誓说的确有卓尔弃暗投明。绝对不要相信一个卓尔，也不要相信一名大法师的鬼话。

鸦后的起源Origin of the Raven Queen
古老的精灵历史向试图寻找鸦后秘密的人们提供了关于她起源的答案。据说她曾是一位精灵女王，她的人民爱戴她胜于敬爱诸神。她的名字已经消融于时间的长河中。
在关于这位女王的点滴历史中，一个故事向我们揭晓——在科瑞隆与罗丝陷入冲突时，她试图用自己子民们的魔法与灵魂来让自己获得擢升以成为神明，而后她便能修补精灵诸神之间的裂痕。在这之后，传说故事告诉我们她将尝试向两位神祇发出恳求，让科瑞隆与罗丝重回理智。但这一部分历史残缺不全，女王的真实动机也因此从未被完全揭晓。

堕入暗影Descent into Shadow
当女王的力量逐渐增长时，许多精灵被她鼓舞，选择将自己的灵魂与魔法力量奉献给她，助她成为神祇。这些忠诚的追随者们称呼自己为影灵，它们团结在鸦后身边，祈祷着一旦她掌握神性，便能够团结起所有精灵。鸦后的计划是使用影灵们的灵魂打开一条从妖精荒野到阿梵多的道路，并同时增长自己的影响力。
在影灵们越来越多之时，她的追随者中有一小部分邪恶巫师看到了一个机会，它们能通过自己的仪式窃取影灵们的力量，并以此获得超越一切最强大的精灵法师的魔法力量。但当鸦后抵达阿梵多的大门时，她意识到了这些法师们的所作所为，并在仪式进行之中时降下了自己的怒火。此时，由于她已经是一尊准神，她超凡的愤怒将那些巫师们的仪式扭曲为了本身就拥有可怕力量的自然现象。
在鸦后意识到自己的错误时，她只能感到那扭曲的魔法力量已经将她攫在手中，而她无力阻止。在恐慌驱动之下，她向影灵们的灵魂索要更多力量以期解救自己，但魔法的引力已经无法阻挡。那魔法力量将鸦后与她所有的追随者拖入堕影冥界，而她在堕入冥界的那一瞬间便身陨道消。在她残存的灵魂与躯体之上，鸦后诞生了。

纳加帕的诞生The Creation of the Nagpas
当这些法师们的仪式化作一场灾难时，它们与鸦后、影灵们一起被拖入了堕影冥界之中。它们的前女王在一团灰烬之中再生，她发出的尖叫与释放的乌黑尘埃浸透了法师们的灵魂与身躯，将它们的骨骼蚀黑，将它们的灵魂撕裂。法师们的惨叫与鸦后的尖叫混在一起，而当鸦后的尖叫消逝时，那些法师已经被扭曲、混生为了一种猥琐的、如秃鹫般的生物——纳加帕。这些卑劣的怪物现在游荡于诸界之中，它们永远承担着鸦后的诅咒，永不得见鸦后之面。

陨落之后After the Fall
在纳加帕们诞生并被鸦后所驱逐后，影灵们注视着鸦后堕入自己的神性疯狂，而后越陷越深。法师之背叛带来的痛苦与混乱、王国的毁灭、升神的失败......种种因素一起将她拽入无法消解的悲伤中。与此同时，那扭曲仪式的力量仍在影响她，最终将她的物理形体毁灭，使她成为了一团符号、图像与概念的集合体。为了防止自己彻底地化为虚无，鸦后用尽她最后的一丝力量将堕影冥界之中曾属于她的冰冷记忆编织为维持她存在的自我证明。随着世纪流逝，这些黑暗的记忆累积、融合为了现在被称为鸦后的实体。

记忆堡垒Fortress of memories
 在晋升为神明之后，鸦后便用暗影与记忆填充了她的神域，她着魔似地收集着已死神明与凡人的记忆精华，而后者的神骸、尸首在堕影冥界中随处可见。她用这些心灵的碎片创造出了自己的新家——一座被影灵们称为记忆堡垒的扭曲城堡。记忆堡垒是一处伤心之所，已逝之物的余音不断在要塞之中回响。作为鸦后耳目的渡鸦在飞出要塞之时遮天蔽日，它们承载着鸦后神秘的信息与预兆，将其传遍多元宇宙。
诡谲展会Bizarre Menagerie
记忆堡垒之中充满了为鸦后所中意的饰品、物件，充满了从众人过往记忆之中所截取的痛苦、悲伤、惆怅、嫉妒与悔恨的片段。影灵们收集这些物品，将其作为贡品献给鸦后。这些饰品包括家具、时钟、镜子、珍宝与玩具。人物、场景、宠物的鬼影影像也会在记忆堡垒之中复现。这些东西会天然出现在她的巢穴之中，每一件物品、每一处影像都代表一件蕴含了原始情感的故事——无论宏伟如史诗或渺小如日常。
与她邂逅Encountering the Raven Queen
 步入鸦后领域的凡人们会立刻瞥见自己内心深处的光景。鸦后着迷于情感，因而此她会潜入访客们的记忆与无意识深处，将他们心灵最深处的景象带出海面。有些来访者是已死之人的失落灵魂，他们被鸦后之爪带到此处；有些访客是星界旅者，他们被鸦后的魔法困于堕影冥界之中；但还有一小部分来访者自愿至此，他们希冀从黑暗的过往之中寻找答案或解脱。
这些大胆的访客中，绝大部分都是知晓鸦后伟力却仍步入堕影冥界以接受她审判的冒险者，他们要揭晓自己灵魂之中的答案。有许多原因推动着人们自行步入这危险的境地，包括：
·将自己从黑暗而恐怖的过往经历中解脱出来。据说鸦后能使你克服自己的恐惧；有的人成功跨过了自我的障碍，有的人却因此疯癫。
·寻找一位已死之人的秘密。冒险者们可能需要进入堕影冥界，寻找一团已经被鸦后所掌握的灵魂并解开这灵魂的秘密。
·向鸦后寻求只有她能解答的谜团之谜底。鸦后的领域从多元宇宙中收集了无尽的记忆。绝望的冒险者们可能会将她视作最后的希望，也可能会被一系列迷人的问题吸引到她的领域中。
理智亦或是疯狂？Method or Madness？
有的法师和其他学者认为鸦后真的只是个疯子。除了啄食他人的灵魂外，她的疯狂之中透露不出任何一丝理性的踪迹，如同好奇的孩童挥刀砍下蚂蚁的腿时不带有任何动机。其他人则宣称鸦后需要记忆的环绕，以维持她一直在崩解的自我。但还有一部分贤者认为鸦后有更重要的目的，他们认为她是事项的过滤者，她净化那些被困于恐惧、痛苦中的灵魂，让它们面对自己的未竟之业，如是，这些灵魂便能自凡俗事务中解脱，飞升向更高的存在位面。

边栏：记忆堡垒的任务

鸦后的力量堪比神明，所以她能够将一整支冒险队拉入由一名角色的心象所组成的半位面。在进入记忆堡垒或与鸦后邂逅时，一名角色会发现自己被传送到了一处由自己的记忆所构建的仙境，这里充满了隐喻、寓言和谜团，它们挑战着这名角色的脆弱、恐惧与欲望。在向堡垒内部行进，历经鸦后考研的过程中，角色们能收获许多知识，但更多的人却会在此过程中迷失自我。许多冒险者未能从记忆堡垒中返回，他们被永远地困在了由自己的心象所创建的世界中。

鸦后的力量The Raven Queen’s Influence
对科瑞隆和罗丝两者来说，鸦后对干预诸神事务的尝试与她紧接而至的失败不过是一场不忠。因此，她的王国被转移到了堕影冥界之中，而精灵们的脑海里关于她存在的记忆也被抹去。起初，没有凡人知晓她的存在，但随着时光流逝，那些旅行至堕影冥界的人们与在诸界中遇到影灵的人们开始目睹或听说到关于一座黑暗要塞的传说，据说那神秘的国土被身形憔悴的侍者们环绕，警觉的渡鸦们遮蔽着那里的天空。许多听说过鸦后的人们将她视作一种迷信恐惧的象征，将各种怪事、晦事与巧合归功于她。但那些认真研究奥法的人们——邪术师、法师、术士和其他类似的人知道，她对世界的影响远不止于此。

死后的听众Audience after Death
有的冒险者宣称自己在死亡之中时被鸦后拜访过（当然是在他们可靠的同伴们复活他们前）。当他们漂泊在往生之中时，鸦后要么交给了他们一项任务，要么让他们去取得一项物件，或让他们旅行至一处地点而后静等即可。许多谈到此类遭遇的人们都说自己像被推动着去执行她的任务一样，因为鸦后向他们传递的景象就如同这些任务是冒险者们自身伟大目的的一部分一样。
鸦后用这种方式传递旨意的理由引起了些许争论。有的贤者认为她利用人们作为一场神秘游戏的棋子，而棋局的规则只被她与痛苦女士所知晓；有的人说她通过让凡人们执行一系列事务来平衡多元宇宙中的力量；还有的说正是在这些冒险者向她表达敬意之时，鸦后才回想起一丝关于自我过往的碎片。

鸦后的仆役
影灵们被束缚在鸦后的手中，它们蒙受了永远于堕影冥界中侍奉她的诅咒。它们居住在记忆堡垒之外，因恐惧而不愿主动接近堡垒。在影灵们的社区中，它们反复操演着古老的仪式与典礼，苍白而可笑地模仿着它们过往的时光——那段早已失落，却生活在生命之中、光明之下的时光。
当影灵们在堕影冥界之中时，它们的皮肤苍白而凋敝，将剥夺了它们精灵美貌的可怖魔法之功效展示的淋漓尽致。它们用金属或木头做成的面具掩盖自己的面容，但这些伪装品的样貌也十分忧郁。当影灵们在堕影冥界之外，执行鸦后的任务时，它们会取回如其他精灵一般的年轻美貌，尽管它们的皮肤依然如死人般惨白。
不朽仆役Immortal Servant。 影灵们知道自己死亡之时，鸦后会抓获他们的灵魂，将他们俘回堕影冥界，它们在那里会再次复生，继续为自己的女王效劳。因此，它们只将死亡视作一种暂时的状态，许多影灵对自己现在居于其中的物理躯壳满不在乎。
影灵们知道那些自愿来到鸦后高塔的人们一定有求于她，因此它们会告诫来访者们，让他们为自己将要面对之物做好准备。女王的侍从们会向来打听的冒险者们诉说记忆的引力，与灵魂穿越堕影冥界时所感受到的悲伤之重。
跟随鸦群Follow the Ravens。 当鸦后看到一个她中意的灵魂或信息时，她会让自己的乌鸦们提醒影灵。她的影灵仆从们便会跟随这些打着谜语、呜哇乱叫的向导，让乌鸦带着自己前往位面之间屏障最薄弱的位置并抵达目的地。当影灵们到达目的地后，它们就会观察、会等待，寻找着它们的女王希望自己收集的惨剧记忆。有时候，目标渺小卑微，如一位被拒绝的情人、一件失落的物品、一份背叛；有时候，目标宏大深远，如一次谋杀，一场战争，一幕残忍的交易。为了将物品带给自己的女王，影灵们会使用自己的幽影魔法。如果目标活着，它们会用魔法渗透其心智，提炼出情感之中的精华。若目标垂死，影灵们便会带走他的整个灵魂，将其交给鸦后。
记忆的沉淀Sediment of Memory。 在冥河之底，带有魔力的泥沙中充满了失落灵魂的记忆与自我，影灵对这些东西很感兴趣。那些前往九狱，从冥河中取得记忆沉淀的冒险者们很可能会吸引到影灵的注意，影灵们会尝试偷走这份沉淀或与冒险者们交易。冒险者们也可能会带着这么一份沉淀物作为献给鸦后的礼物。他们并不清楚鸦后会用什么作为回礼，但她的恩惠总是奇妙无比——一团失落灵魂的复生，一段迷失记忆的启封，一次对古老知识的一瞥。

边栏：维克纳的痴妄

有这么一个邪恶的存在痴心于窃取鸦后的力量——祂即大巫妖维克纳。维克纳觊觎着鸦后关于失落知识与记忆的能力；窃取其它灵魂能助祂集结一支足以征服堕影冥界的亡灵大军，祂而后就能将这里转换为独属自己的死亡国度。届时，祂将在记忆堡垒之中实行统治，祂将通过鸦后的力量掌握她在数万年间囚禁的灵魂中所蕴含的知识、力量。但直至今日，祂每一次试图推动计划的尝试都被粉碎。
因为祂阴谋篡夺鸦后的力量，又宣称记忆堡垒属于自己，维克纳因此将自己陷入了一场可怕的冲突中。祂的军队不得不与鸦后、她的狂热影灵追随者以及吸血鬼凯斯（维克纳的前副官）陷入永无止境的战争。有的人认为，这场战争不过是另一场鸦后为自己心爱的悲剧而开幕的舞剧罢了。


公平地说，矮人和灰矮人之间亘古战争的核心是一个悲剧，是一个民族因苦涩和怨恨而反目成仇的故事。矮人曾经一致崇拜摩拉丁，他是用金属和火焰打造出第一批矮人的神灵。如今，这个种族分裂成了那些仍然拥护他为他们的父亲和创造者的人，以及那些发誓要将他从神位上推翻的人。
忠于摩拉丁的矮人以制作艺术为乐，并形成强大的家族纽带；而灰矮人则是毫无娱乐、充满仇恨的生物，他们的创作是出于建造和获取的冲动。当他们为了满足对鲜血和财宝的欲望而突袭矮人的要塞时，他们才会觉得自己接近了真正的快乐。

战争的深根 THE DEEP ROOTS OF WAR

“告诉你的傻瓜杂种神，下一个没命的就是他，拉杜格愿意帮他痛快点。”

——灰矮人刺客沃扎加-刺拳，在杀死矮人国王乌姆拉格-锤棘之前。
——Duergar assassin Vozala Spikefist, before slaying the dwarf king Umbrag Hammerthorn.

冲突始于上古时代，那时世界还是原始的。几乎所有矮人都比较满足于在充满矿石和其他贵重物品的山地和丘陵里面安家，不会在地表之下挖掘太深。然而，杜尔加Duergar部族的矮人却迷恋上了深入地下世界。部族的矿工们坚持认为，在部族探索的地方，有着一个巨大的金铁宝库。他们总说，下一次敲下镐头，就能发现超乎想象的财富。
这种痴迷在整个部族中扎下了根并蔓延开来。很快，社区里所有其他活动都停止了；锻造厂变得冷清，摩拉丁的神庙空空如也。每一个年纪足够拿起镐头或铁锹的矮人都奔赴矿区工作。
矮人们无情地挖着、砍着、钻着隧道。当他们中最虚弱的人疲惫而死时，其余的人只驻足默哀片刻，便把尸体推到一边，以便继续挖掘。
只有族中最坚韧、意志如钢铁的人，才能在这场残酷的竞赛中幸存下来。当他们的钻探终于突破了一个洞穴时，矮人族找到了他们执着的原因。一个强大的主脑和它的夺心魔们在那里等待着，准备采取下一步措施来征服杜尔加部族。这些怪物们发出了一种心灵诱惑，玩弄了矮人的贪婪。永无止境的工作日程是他们如痴如醉挖掘的最终产物。除了最好的标本外，他们把其他所有的矮人都淘汰了，并关进了他们的奴隶栏。灵吸怪们毫不费力地用他们的灵能压倒了剩下的矮人，并很快让他们投入了工作。
事实证明，这些矮人是能干的奴隶，但主脑在他们身上看到了另一种用处。矮人与生俱来的抵抗毒素等有害物质影响的能力，使他们成为各种惨烈实验的合适对象。一代又一代的精神手术和身体改造，让这些俘虏变异成了拥有自己特殊力量的生物。
随着时间的推移，被奴役的矮人中出现了一位领袖。他名叫拉杜格Laduguer，他与阿斯蒙蒂斯Asmodeus达成协议，承诺杜尔加族矮人将协助他，对抗罗丝Lolth对幽暗地域的野心。在九狱之主的帮助下，矮人们在一次浩大的起义中推翻了他们的灵吸怪主人。最后，拉杜格终于可以带着他的族人向地表前进，重新回到他们曾经离开的世界。

胜利果实变味儿 TRIUMPH TURNED SOUR

当拉杜格和他的族人回到地表世界的矮人身边时，他们震惊于接踵而至的敌意。拉杜格很快就知道了，摩拉丁的祭司们早已将失落的部族贴上了异端的标签，现在这件事只是作为一个关于偏离摩拉丁教义的矮人命运的客观教训。
当拉杜格对这种待遇提出抗议时，祭司们坚持认为摩拉丁曾向迷失的矮人发出过预兆和警告，但他们没有理会。来自其他部族的使者发现杜尔加部族的要塞被遗弃了，没有入侵、瘟疫或其他灾难的证据。更糟糕的是，摩拉丁的神庙已经无人问津。只有懒惰、贪婪和对万物之父的蔑视才能解释这个部族的命运。
对此，拉杜格试图解释说，他的族人是被夺心魔引诱进了一个陷阱，但他的论断却被人置之脑后。于是，在没有其他明显选择的情况下，失落的族人逃回了幽暗地域。拉杜格将怒火集中在摩拉丁身上。矮人所谓的父亲在他们落入夺心魔的陷阱时视而不见，然后坐视族人遭受难以言喻的虐待。拉杜格和他的追随者们发誓，他们不会休息，直到矮人的父神死去，而拉杜格将坐上他的宝座。
当然，拉杜格立下消灭摩拉丁的宣言，就将战争带到灰矮人和世界上其他矮人之间。从那时起，灰矮人就没有消减过敌意，矮人也没有放松过警惕。

无止境的争端 CONFLICT WITHOUT END

除了矮人和灰矮人之外，很少有人真正了解或懂得这两个种族之间战斗的范畴和强度。从宏观上看，这种冲突是一场剧烈的消耗战——参战者并不经常因为战斗而获得或失去领土。但就个人而言，战斗是残酷的，没有半分的机会，也没有期望可言。
灰矮人打的是持久的游击战略，对孤立的矮人群体进行突然袭击和残酷的屠戮。灰矮人经常从下方钻进矮人的居住区开始袭击，然后爆发一场残忍的突击，几乎不留幸存者。如果目标是抢劫而不是谋杀，灰矮人的部队可能会偷偷地挖上几个星期来打入矮人的藏宝库，希望能在其眼皮底下夺取一个氏族的财富。
矮人则把安全和防御放在首位，他们意识到，试图对灰矮人发动大规模的进攻没有任何好处。他们积极保护自己的堡垒，小心翼翼地观察隧道的迹象，并且——矮人的骄傲就是这样——不时地派出一队战士去报复灰矮人的营地和堡垒。除了这些罕见的攻势之外，矮人有时也会派出小队的探险家或斥候进入幽暗地域，了解灰矮人的活动，或者追回被盗的宝物，如果他们能不引起太多的注意的话。
这种灰矮人和矮人之间永恒的敌意并没有耗尽任何一方，双方都有其他的顾虑和需求，这占用了他们很多的时间和注意力。但同时，永无休止的争端也从来没有被遗忘过——每个矮人都知道，与灰矮人的偶遇可能都是致命的，而每个灰矮人则对这样的机会求之若渴。

矮人 DWARVES

矮人之神摩拉丁在他的大作坊里锻造了第一批矮人，当他用呼吸冷却加热的铸件时，矮人从柔软的金属中苏生。从那时起，矮人就开始崇敬摩拉丁，并寻求追随他的脚步。通过持续稳定的工作，他们努力效仿矮人所追求的艺术和技能的鼻祖所树立的完美榜样。
对矮人来说，摩拉丁就是造物主。他以无可挑剔的技艺，打造了第一批矮人，并赋予他们不懈的使命感，驱使他们将自己的制作技艺运用到身边的原材料上，从而发掘出隐藏在其中的美。
摩拉丁也被崇拜为万物之父，以承认他作为矮人族祖先的角色。在这一方面，他不仅被认为是矮人的创造者，而且被认为是培养了矮人对氏族和家庭的深刻理解的教导者。他展示了矮人父母应该如何养育自己的孩子，向他们灌输了不仅要进一步提升自己，而且要为大团体的成功做出贡献的冲动。就像摩拉丁为所有矮人着想一样，一个氏族中的所有矮人都会互相照应。

通往完美之路 THE PATH TO PERFECTION

“铁砧上落下的每一锤，锻炉中燃起的每一簇火苗，都是摩拉丁亲自为我安排的旅途步骤之一。这不是工作。而是为了实现伟大成就的挑战。”

——巴利夫拉-常锐。

— Balifra Eversharp.

矮人对自己的进步有很强的意识，每过一天都必须让他们自己更接近摩拉丁设定的标准。他们能敏锐地意识到自己的死亡，他们认为他们被给予的数个世纪太短了，不能冒着哪怕是一天的风险蹉跎岁月。
摩拉丁打造了矮人结实的身体，让他们有力气长时间工作。他没有将自己的技能直接传授给他们，而是用燃烧的欲望来激发他们的精神，让他们以他为榜样。他的赠礼——耐劳和目的明确——给了矮人所有必须的东西，让他们将生命投入到稳定的工作中，在将岩石和矿物转化为奇妙作品的同时，完善他们的技艺，提高他们的内在自我。

光荣的劳作人生 LIFETIMES OF GLORIOUS LABOR

矮人工匠用其他种族对他们的孩子一样的爱来看待自己的劳动成果。矮人的作品可以持续创作几个世纪，在矮人去世后的很长一段时间里，他们的作品还能为世界带来遗产。矮人制作的每一件物品，都是通往完美道路上的一个里程牌，是向掌握一种技术迈出的一步。一个人的所有作品加在一起，就是一个矮人成就实实在在的代表。一个过着美好、丰硕生活的矮人，会留下丰富的遗产，包括闪闪发光的金属杯、镶满宝石的石雕、矿石和贵金属制成的挂毯、精雕细琢的武器，或者是任何其他努力的最终产物，在向造物主致敬的同时，也丰富了匠人的生活。
矮人以龙保护宝库的警惕和凶猛守护着他们的个人作品。这种保护意识在朋友和家人的陪伴下并不常见——但就像父母不会丢下孩子不管一样，矮人也不会在制作物品时故意让它容易被偷（或更糟）。一个矮人在偷窃中失去了一件物品，会像父母对绑架自己孩子的人一样愤怒地追回物品或对偷窃者进行报复。
作为另一极端，矮人将个人物品赠与他人的行为当作对承诺、爱和信任的深刻表达。礼物的受益人应该以其创造者所表现出的同样谨慎来管理物品——决不让它落入敌人的手中，并且在被盗时不遗余力地追回它。

顽固的磐石思维 MINDS AS RIGID AS STONE

虽然矮人对工艺完美的执着追求，使他们创造出许多伟大的作品，但这是有代价的。矮人重视稳定、重复和传统，视这些高于一切。混乱和变化会让他们对手头的任务分心。矮人渴望可预测性、常规和安全。一个无法全神贯注的头脑难以给予当下任务应有的关注。
这种僵化的眼光，虽然是矮人的基本心理，但有时也会变成不利因素。矮人不轻易改变自己的想法，一旦确定了路线就很少改变自己的策略。当他们设计并建造一座能持续几个世纪的石桥时，他们对计划的遵循可以很好地服务于他们，但同样的不灵活也会带来问题，当应用于世界上不可预知的危险时。一个部族可能会继续依赖已经几个世纪没有变动过的计划来保卫自己的要塞，而不考虑敌人是否已经发现如何克服这些防御措施。
矮人的思维方式导致他们与人类和精灵发展关系时存在一定困难。从他们长寿的角度来看，矮人无法理解人类社区和文明兴衰的速度。如果一个来自矮人要塞的贸易代表团每二三十年访问一次人类城镇--对矮人来说，这并不是一段很长的时间——社区的领导人很可能每次都不一样，对矮人来说，这种经历就像重新进行第一次接触。与这个 "新 "的人类前哨建立贸易关系需要建立新的关系，这个过程可能需要数周或数月。
精灵混乱的天性和对荒野的热爱让矮人感到困惑，他们认为精灵有些疯狂。矮人通常会因为精灵太过飞扬跋扈，而从不完全信任他们，他们认为那些以变化和混乱为生的生物不可能成为可靠的盟友。
当然，在特殊情况下，与人类或精灵合作带来的好处可以盖过矮人对这些种族缺点的担忧。当矮人、人类和精灵有共同的敌人时，他们都会想办法为了共同的利益而合作。

一切为氏族 ALL FOR ONE: THE CLAN

“原来这儿的酒保不是你的亲戚，而你连一个本地民夫的名字都不知道？在周围都是陌生人的客栈里，你是怎么安然入睡的？我们能看到第二天的太阳已经够幸运了。”

——托达克。

— Tordek.

氏族是矮人社会的基本单位，是居住在一起的大家庭。矮人一生所做的一切，都是为了改善或帮助氏族，为氏族成员带来安全和稳定，为群体带来更大的荣耀。
对于每个矮人来说，最重要的族人是自己的直系亲属，因为父母和孩子之间的本能联系比没有血缘关系的族人之间的依恋更强烈。然而，这种区别可以说微不足道，以至于外人无法察觉——矮人会为了自己的任何一个氏族伙伴而忍受苦难或舍弃生命，不管是与他们有血缘关系，还是因为氏族的联系彼此奉献。

伟大的遗产 THE GREATEST LEGACY

矮人的一生都是为了做好工作，并留下一份合适的遗产，即使在创造者去世后，这份遗产仍能继续支撑着家族——这份遗产不仅算一件物品，也铭刻着矮人的灵魂。成为父母的矮人理所当然地认为他们的孩子是他们能留给家族的最伟大的遗产，他们以同样的关心和照料来抚养他们，就像他们对自己创造的物品一样。矮人的直系子孙——爱子、爱女、爱孙，往往是继承祖先留下的无生命作品的人。
婚姻在矮人中是一种神圣的仪式，因为需要两个孩子远离家宅，在族中建立一个新的家庭，所以非常受重视。受影响的家庭会感到失落，而这种失落感只有在新的矮人孩童进入这个世界时才会被治愈——这是一个需要大肆庆祝的事件。
很少有矮人对他们的配偶产生浪漫的感情，至少不像其他种族那样。他们把配偶看作是合作者和共同创造者，把长辈看作是受人尊敬的专家，把孩子看作是他们最珍贵的创造物。支撑所有这些感情的情感也许并不像其他人口中的爱情，但它同样强烈。

氏族成员的分工 ROLES IN THE CLAN

每一个氏族都要求其成员扮演三种主要角色，每一种都对团体的福利有所贡献。
首先，许多矮人通过从事维持社区运转的职业来支持氏族——例如，酿造麦酒、照料农作物、准备食物。并不是每个人都能成为工匠大师或警觉的战士，氏族需要广泛的劳动和五花八门的才能来满足群体的所有需求。
担任第二种角色的是同样数量众多的矮人，他们的职业涉及物品的制作和其他形式的创造——熔炼、冶炼、宝石切割、雕塑和类似的任务。这些工匠负责制造帮助部族保护其要塞的物品。
第三种职务是由那些在部族和外界混乱生物之间旅行的人完成的。这些矮人是商人、战士和使节，他们的任务是代表矮人与其他种族打交道，并在氏族与要塞附近的生物和社区的潜在威胁之间提供缓冲。
被分配到一项行业的矮人需要数年时间才能掌握它。一个武器匠刚开始在锻造厂工作，会从事从矿井中搬运矿石的体力劳动，并学习如何修理工具。然后，矮人可能会在矿场工作，推着小车，学习从矿井中挑选出最好的矿石料子。慢慢地，但毋庸置疑的，一个矮人会从头到尾掌握一项任务或一个职业的每一个方面。

领导者与治理者们 LEADERSHIP AND GOVERNMENT

一个氏族由众贵族之上的国王或王后领导。矮人贵族自称直系祖先是摩拉丁制作的第一批矮人的家族成员。对矮人来说，领导力是一门手艺，就像任何其他活计一样，需要认真练习和不断关注细节，以产生最好、最令人满意的结果。
年轻的贵族们要作为学徒，跟族里每个行业的师傅学习一段时间。这段时间的工作和教育有两个重要结果。首先，学徒制让年轻贵族接触到氏族运作的每一个环节，并在学徒和氏族社会的每一个群体之间建立个人联系。等到贵族担任领导职务时，贵族对氏族的所有相互关系有了清晰的认识，并与氏族内各个行业位置的人建立了友谊。
更重要的是，一个年轻贵族在从事各种任务时的行为，让年长的贵族有机会评估这个年轻人的性格。理想的情况是，一个登上氏族领导岗位的贵族可以表现出一种平和的气质，并且对氏族关键职能具有亲和力。一个特别喜欢战斗的贵族可能会成为好战的大臣或将军，而一个喜欢炼器的贵族可能会成为工匠工作的监督者。

要塞就是一切 ONE FOR ALL: THE STRONGHOLD

“我生于此地、长于此地，与我的族人们同在。我发誓，如果需要，我也将死于此地，死在敌人的尸山之上。”

——乌拉尔-石心国王。

— King Ulaar Strongheart.

每个矮人部落都有一个要塞，通常是在山下或山丘内挖出的一系列房间。要塞是一个避风港，可以让矮人在外面的混乱世界中安然劳作。任何要塞的首要问题都是防御，但老旧繁华的要塞可以发展成为奇妙的地下城市，里面充满了一代代精致的矮人工匠的精神。
无论一个氏族的规模和地位如何，它的要塞都是氏族本身的石质化身——对氏族有利的东西就对要塞有利，反之亦然。如果一个要塞从内部失败，或者成为外力的牺牲品，这样的事件往往是氏族的丧钟。

活着的纪念碑 A LIVING MONUMENT

部族中的石匠和石雕工匠认为要塞是他们最伟大的作品。在一个典型的要塞里，弧形的石桥横跨在峡谷上，其表面装饰着精美的雕刻和复杂的图案。通往外面的大石门在关闭时可以抵挡住猛烈的撞击，但当它们被打开时，只要小孩轻轻一碰就可以滑开。当其他一些种族竖立雕像或建造特殊的建筑来纪念他们的英雄或纪念重大事件时，矮人则在他们最伟大的纪念馆内生活和工作。
一个部族的要塞保存着其历史和成就的记录。外人认为的“仅仅是复杂的石雕作品”，实际上可能是精心创作的对契约、事件和重要人物的记述。矮人将他们的符文组合成图案，在看似毫无关联的壁画和图像中呈现图画式的历史，将他们氏族的成就遗产隐藏在众目睽睽之下。氏族的故事是为了让部族成员和其他矮人同胞们欣赏，而不是少数可能被允许进入要塞内部的外人。

安宁的孤岛 ISLAND OF STABILITY

一个建设良好的要塞是一个易于管理、宁静的环境，矮人在这里专心于养家糊口，并精进自己的手艺。自从他们存在开始，矮人就出于各种原因在地下开辟了他们的要塞。他们在采矿和石工方面无与伦比的能力，使他们成为使用地下领域作为生活区的理想人选——考虑到他们对世界其他地方的看法，矮人也不会采取其他办法。
要塞的偏僻使矮人与地表世界的政治和其他形式的动荡相隔离。在地下，他们不用面对季节的变化，甚至不用在意每天的天气变化，所以要塞内的一天和其他每一天差不多。族人的活动都有严格的日程安排，每个成员每天都有工作、家务和充实的个人时间。锻造厂是绝对不允许冷却的，要塞周围的矿井也每时每刻都在运作。

外拙内秀 BEAUTIFUL ON THE INSIDE

矮人敏锐地意识到，他们作为熟练的矿工和制作精美艺术品的工匠名声，使得任何一个要塞都会成为小偷和强盗的主要目标。出于这个原因，要塞的入口并不通过成为矮人石头造物的闪闪发光门面，来将自己的存在广而告之。一个氏族的家的外围辖区都是朴素且实用的，装饰极少或根本没有装饰，让来访者和附近经过的人没有理由怀疑更深的房间里有什么。从他们的视角来看，矮人的要塞虽然建设得很好，但很简陋。
一个氏族所制作的最伟大的宝物都被封存在要塞最里面的密室里，在密门后面的区域，这些区域对氏族成员开放，但禁止任何外人进入。即使是来自其他部族的矮人，也只有在赢得主人的信任后，才能获准进入这样的地方。
这些内部辖区拥有所有盗贼最为之疯狂的东西。在一个房间里，一个巨大厅堂的天花板上贴满了金箔，上面精心镶嵌着钻石，模仿着夜晚的星星。在另一个房间里，珠宝被镶成奇妙的壁画，讲述着家族最伟大的事迹。一个部族的宴会厅可能会摆放着银和金制成的器皿和摆设。

防御为重 DEFENSE COMES FIRST

每个矮人都本能地知道，要塞和氏族唇齿相依——如果其中一个遭到破坏，另一个也会随之陷落。因此，保卫要塞是矮人即使在建筑工作的早期阶段也要解决的问题。他们在规划和建设时，将安全和保障的目标放在首位。而只有保护好家园不被外来者入侵，才能真正做到安全可靠。
矮人在设置防御时使用了多种方法和设备。许多部族的要塞都有蜂窝状的秘密通道，目的是让矮人能够伏击和侧击敌人。矮人还大量使用矮人工匠制作的密门，这些石板的开关非常精细，除了矮人之外，没有人知道如何定位和打开。
与其他一些种族通过创造主动威慑入侵者的功能来保护自己的领地不同，矮人很少使用箭支陷阱、坑道陷阱以及其他可能对族人造成伤害的措施。他们认为如果那种陷阱失灵或者被矮人意外触发，而产生受伤的危险是没有意义的。如果一项防御措施最终伤害到了它要保护的人，那它就没有发挥作用。

多元宇宙中的矮人们 DWARVES OF THE MULTIVERSE

和其他种族一样，矮人也表现出各种各样的肤色、发色和其他身体特征。加上这种多样性，他们在多元宇宙的不同世界中有不同的文化身份。

灰鹰世界的矮人 DWARVES OF GREYHAWK

战火纷飞的奥斯Oerth的丘陵矮人和山地矮人经历了许多世纪的动荡。他们对世界的看法在很大程度上是由他们如何看待外来者，以及这些外来者可能构成的威胁所决定的。

丘陵矮人Hill Dwarves
奥斯的矮人大多是丘陵矮人。与山地矮人相比，他们对外界的态度是轻松而开放的。因为他们居住的地区缺乏山地亲族所青睐的高耸山峰，所以他们建造的石头堡垒从地表以上开始，以地表下的隧道深处的房间为终点。一个典型的氏族聚居地具有坚固的城墙和坚固的大门，里面有生活区、社区和防御工事良好的宝库。
丘陵矮人比他们的亲戚更有洞察力和同情心。他们依靠自己的直觉和洞察力来指导他们与其他种族的关系。为了抵消没有山脉保护的劣势，他们经常与居住在附近的人类、侏儒和精灵结成防守协约。
虽然最好的工匠因其技能而受到尊敬，但就像在任何矮人氏族中一样，丘陵矮人特别强调外交和贸易是氏族生存的关键因素。他们欣赏创造高质量的商品并与他人进行贸易这一行为的价值，它既丰富了氏族，又与邻居建立了联系。

山地矮人Mountain Dwarves
山地矮人就像他们所居住的天然石雕一样坚韧和强壮，他们把自己看作是他们种族的真正祖先，也是他们神的传统习俗和教义的典范。
山地矮人保持着强大的武术传统。他们知道，他们在宝库中积累的巨大财富使他们成为突袭者的首要目标。因此，在一个典型的山地矮人部族中，所有的成年矮人都接受过使用盔甲和武器的训练。
矿工是一个氏族中最受尊敬的成员之一，因为他们为寻找矿石而挖掘的隧道与竖井本身就被认为是艺术作品——就像任何堆满黄金和宝石的宝库一样，是一个氏族财产的一部分。
山地矮人的好斗和保护矿井的需要导致他们经常与地底的怪物发生冲突。从地下进入矿区的生物或突击队会招致矮人战团的报复性突袭。矮人会发动声势浩大的攻击，夺回哪怕是一个被袭击者俘虏的矿工。即使是残忍的黑暗精灵也不愿意突袭山地矮人的定居点，因为他们知道一次进攻就会点燃战火。
丘陵矮人认为他们的山地表亲是过于严峻的闭关锁国者，他们拒绝相信生活是什么，不断地战斗却不是为了生活。山地矮人把他们在丘陵居住的亲戚看作是天真惨淡的乐观主义者，他们有可能因为过度暴露于外部世界而失去他们珍贵的作品。

被遗忘的诸国度中的矮人 DWARVES OF THE FORGOTTEN REALMS

在追溯回神话的时代，托瑞尔的矮人是一个居住在三个大陆——费伦Faerun、卡拉-图Kara-Tur和扎哈拉Zakhara交界的山脉中的民族。千年来的逐渐散居，使他们遍布世界，衍生出不同类型的矮人。在费伦，最多的两个亚种是金矮人和盾矮人。
费伦的矮人从南部山脉北上，建立了一个名为贝瑞丹Bhaerynden的庞大地下帝国，它位于现在被称为夏尔Shaar的炎热大草原之下。矮人的领导层出现了裂痕，导致他们的人民之间出现了分裂。一群人离开了贝瑞丹，在北方和中心地带建立了新的王国，成为了盾矮人。留下来的人则成为金矮人。
金矮人学者指出阿巴索Abbathor是这次分裂的原因，声称该神灵的影响削弱了贝瑞丹，使它容易受到威胁其边界的黑暗精灵的影响。这种说法很可能是真的，但盾矮人学者指出，那些放弃贝瑞丹的人在卓尔征服这个地方的两千年前就放弃了。他们把它的没落归咎于促使金矮人祖先离开的自满情绪。"金矮人忍受。盾矮人适应。" 这是矮人的两个亚种都自豪而又嘲讽地重复的一句话，他们各自颂扬着自己同类的品质。

金矮人Gold Dwarves
卓尔精灵对贝瑞丹的征服刺激了它的幸存者在南部土地上建立了许多独立的前哨。在同一时期，黑暗精灵在自己的内斗中的陷落，最终导致了大洞穴的崩溃。在这一事态发展的鼓舞下，金矮人的军队回来将卓尔精灵赶出了该地区。在后来被称为大裂谷的地方，他们根据自己的需要塑造了地下峡谷和通道，从那里开始，他们在夏尔人的地下开凿了方圆数英里的隧道，用石头雕刻出一个全新的帝国。
金矮人认为自己是矮人文化的真正守护者。比起盾矮人，他们更喜欢居住在地下。许多金矮人过着不见天日的生活。他们被前辈们从世界上汲取的艺术和财富所包围，他们习惯于炫耀自己的财富，穿上珠光宝气的衣服。与其他种族（包括盾矮人）交往的金矮人往往多疑、沉默寡言、神秘莫测，尤其是不信任任何财不露白的人。

盾矮人Shield Dwarves
导致第一批矮人离开贝瑞丹的雄心壮志，至今仍在盾矮人身上流传。数千年来，许多盾矮人的王国崛起，往往是由一个个有进取心的人决定建立一个新的氏族。所以也有许多盾矮人王国的衰落和被遗忘，留下了奇妙的地标和神秘的地城。
占据要塞的盾矮人可以像金矮人一样氏族化和孤岛化，但盾矮人远比金矮人更容易居住在地表社区，与周边国家形成贸易关系和联盟。盾矮人作为一个民族的开放性也体现在个人层面，盾矮人个体更容易在其他种族之间旅行和交朋友。

龙枪世界的矮人 DWARVES OF DRAGONLANCE

克莱恩Krynn世界的大多数矮人的祖先都可以追溯到一个被称为萨科斯Kal-Thax的伟大帝国。长期以来，他们根据在萨科斯及其后续定居点建立的传统角色，被分成了几个部族。然而，与克莱恩的许多种族一样，矮人的命运也被大灾变所左右。
在大灾变之前，居住在地表的矮人，被称为奈达Neidar人，他们与其他种族交往，为地下的表亲提供无法在地下获得的食物和物品。索巴丁大城Thorbardin是矮人最主要的地下定居点，几个部族在这里共同生活和工作。
但当众神的怒火袭来，山崩地裂，海涨船高。虽然许多矮人的定居点被抹灭，但索巴丁却幸存了下来。当大灾变导致的饥荒和瘟疫席卷世界时，奈达人和他们的人类盟友向索巴丁寻求援助，奈达人知道那里储存的食物可以维持几代人的生活。但国王为了不让任何一个索巴丁的公民损失财产而紧闭大门，拒绝减轻门前祈求者的痛苦。
拒绝的结果就是矮人之门战争，一系列的围攻和战役，以爆炸的魔法和大火吞噬了战场上的两支军队而告终。索巴丁的大门依旧紧闭，而奈达人与其他氏族之间的仇恨也已经发酵了几个世纪。虽然奈达中的一些氏族最终建立了新的社区，但许多地表居民还是漂流分开，与人类一起生活，或者成为孤独的商人和手艺人。
同时，在索巴丁内部，关于奈达人的待遇、索巴丁军队在战争中的损失、物资分配等方面的分歧，也让各族之间的距离越来越远。海勒Hyla人是索巴丁最优秀的工程师和工匠，尽管该氏族的政策越来越专制，但他们仍然继续统治着。虽然臣服的氏族继续在等级制度中扮演着传统的角色，但他们在很大程度上已经把自己隔离到了索巴丁内部的独立地区。野心勃勃且凶残的瑟沃Theiwar氏族通过使用神秘的魔法来维持其影响力。戴尔加Daergar人在不互相发泄自己的侵略性或与其他氏族对立时，勉强地充当索巴丁的矿工。达瓦Daewar人早已臣服于海勒人的统治，并有幸成为索巴丁的商人和建筑包工。狂野的克拉Klar氏族被他们对水银的热爱所驱使，他们是索巴丁的斥候和最凶猛的战士。

溪谷矮人Gully Dwarves
艾格哈Aghar氏族是克莱恩矮人中的一个异类，在索巴丁的偏僻地方和地表其他地方都保留了一席之地。艾格哈族被嘲笑为愚蠢、骚臭和肮脏的代名词，被其他矮人称为溪谷矮人。大多数矮人认为他们是一种害虫，甚至不适合当仆人。索巴丁的艾格哈人已经从戴尔加人挖掘遗留的大量尾矿堆中为自己开辟出了生活空间。他们在维持城市的发展上没有任何作用。

矮人的信仰 DWARVEN RELIGION

“我们的祖先灌输给我们的一切潜力，是使他们变得伟大的能力。我们有责任将这一天赋转化为美好的东西。”

——维斯塔-霜须。

— Vistra Frostbeard.

矮人的宗教信仰是矮人所遵循的社会角色的根源。大多数其他生物将自己的神灵视为超然的存在，永远与崇拜者站在一起，而矮人则将自己的神灵视为为自己的生活开辟道路的典范。矮人神灵的存在种类繁多，在许多世界都有一些共同的神灵。他们被统称为摩丁萨曼The Mordinsamman。
摩拉丁是矮人神系中最重要的，是矮人努力的一切目标的缩影。其余的人则由那些最古老的矮人组成，他们的劳动表现非常出色，几乎可以复制摩拉丁的技术水平。
矮人神表列出了摩丁萨曼的成员。对于每一位神，表中都注明了排列方式、头衔（该神主要偏好和负责的职能）、建议侍奉该神的神职人员选择的领域，以及该神的常见圣徽。下面对表中的几位神进行说明。

矮人神 Dwarf Deities (摩丁萨曼神系 The Mordinsamman)

神 | 阵营 | 神职/头衔 | 领域 | 圣徽
阿巴索Abbathor | NE | 贪婪 | 诡术 | 装饰着珠宝的匕首指向下方
蓓伦妮·真银Berronar Truesilver | LG | 壁炉，家园，真相 | 生命，光明 | 纠缠的银戒指
克兰贾汀·银须Clangeddin Silverbeard | LG | 战争，谋略 | 战争 | 交叉的银质战斧
杜格马睿·明罩Dugmaren Brightmantle | CG | 发现 | 知识 | 摊开的书
杜马松Dumathoin | N | 被掩埋的秘密 | 坟墓*，知识 | 中央有一颗宝石的山峰剪影
贡姆·古辛Gorm Gulthyn | LG | 警觉 | 战争 | 半边的青铜面具
海·明斧Haela Brightaxe | CG | 战斗技巧，战争之运 | 战争 | 朝上的剑刃缠绕着螺旋的火焰
海森Hanseath | CN | 节日，酿造，歌曲 | 诡术、战争 | 啤酒杯
马萨摩·杜因Marthammor Duin | NG | 漂泊者 | 自然、诡术 | 一只长靴和其前方一把硬头锤
摩拉丁Moradin | LG | 矮人之父 | 锻造*、知识 | 锤与砧
摩曼-杜萨尔Muamman Duathal | NG | 暴风，旅行 | 风暴 | 握着钉头锤的手套
米娅Mya | NG | 氏族，家庭、智慧 | 知识、生命 | 一个不露面的母亲形象
洛克纳Roknar | NE | 谎言，阴谋 | 诡术 | 堆满金币的手
雪琳铎Sharindlar | CG | 疗愈，爱 | 生命 | 燃烧的针
萨德-哈尔Thard Harr | CG | 荒野，狩猎 | 自然 | 交叉的爪状手套
扎姆赫尔Tharmekh?l | N | 火焰，锻造，熔岩 | 锻造*、光明 | 燃着火焰的斧子
萨乌塔姆Thautam | N | 神秘，黑暗，失落的宝藏 | 知识、诡术 | 蒙住的眼睛
欧拉Ulaa | LG | 采矿，采石 | 锻造* | 矿镐
瓦考娜Valkauna | LN | 誓言，新生，衰老，死亡 | 坟墓*、生命 | 银质的壶
维古丹Vergadain | N | 幸运，财富 | 诡术 | 带矮人头像的金币

*该牧师领域出现于《姗娜萨的万事指南Xanathar's Guide to Everything》

摩拉丁 MORADIN

矮人之父用金属和宝石造出了他的孩子，并在用呼吸冷却他们的时候给他们灌入了灵魂。
摩拉丁是矮人所修习的每一门手艺的大师，也是工匠们的守护者。他期望他的孩子们能追随他的脚步，学习他的技术，并有朝一日能与他的专长相匹配。
摩拉丁的祭司负责判断和评估一个要塞里工匠的工作。他们保存着描述各种制作技术的大卷，并利用其中的详细指引来判断个人作品的质量。
祭司们还会对年轻的矮人进行评估，以确定年轻人的职业分配。祭司们的决定会被毫无疑义地接受。

阿巴索 ABBATHOR

贪婪的大师对每一个矮人的心灵都施加了影响，无论多么微不足道。阿巴索教导说，贪婪不仅是可取的，而且是必要的，以保持矮人强大和安全的地位。
阿巴索没有制作技艺。相反，他依靠自己的偷窃手段，将自己想要的东西据为己有。当一条更容易便捷的致富之路敞开时，为什么要如此费力地制造东西呢？
阿巴索是矮人神殿内唯一的变革倡导者。他可以激励矮人寻求捷径，这通常是不被看好的，但有时这些方法会变成提高一个氏族能力的高效技术。

蓓伦妮-真银 BERRONAR TRUESILVER

家园和壁炉的女主人是家庭、荣誉和法律的守护者。她制定了矮人管理部族的规则。
蓓伦妮的法典确立了矮人的法律，包括合同、贸易协议以及其他每一种通过言语和行为结成的关系。如同摩拉丁提供了矮人努力精进的榜样，蓓伦妮提供了创造矮人社会和文化的纽带。
蓓伦妮的祭司通过寻找最佳匹配的方式安排婚姻，旨在确保一个氏族的每一代人都比上一代人更强大，更有天赋。他们在这方面的规定是神圣不可侵犯的，被指定参加包办婚姻的矮人必须服从祭司的安排，否则就有可能被流放。

克兰贾汀-银须 CLANGEDDIN SILVERBEARD

被称为 "战争之父"的克兰贾汀-银须是矮人战士们的守护神。克兰贾汀是一位刚猛、勇敢而又狡猾的战略家，他体现的精神，正是使矮人军队令人闻风丧胆的核心。
克兰贾汀鼓励矮人战士走出要塞，寻找可以击败的敌人。他特别讨厌地精、巨人和龙。他迫使他的追随者在这些敌人对要塞构成威胁之前就去寻找并驱赶他们。
克兰贾汀的信徒主要是专业的战士，他们从小就被分配到武器训练中，并期望能将战斗实践到敌人身上。他手持的两把斧头体现了他的态度，因为他放弃了盾牌提供的额外防护，以获得对敌人造成更多伤害的机会。
克兰贾汀的祭司都是在前线带队的战士。当保卫要塞时，他们会守卫城墙，并率领队伍对敌人的阵地出击。当外部威胁临近时，祭司们会策划游击队突袭，在入侵者围攻要塞之前将其击溃。

其他神 OTHER DEITIES

矮人的神系相当庞大。上面讨论的四位神几乎被每个要塞的居民所承认，而以下神则被一部分氏族崇拜，而被其他氏族所忽视。这些神包括：杜格马睿-明罩Dugmaren Brightmantle，眼中之光；杜马松Dumathoin，山下秘密的守护者；贡姆-古辛Gorm Gulthyn，黄金守护者；海-明斧Haela Brightaxe，战争女士；马萨摩-杜因Marthammor Duin，流浪者的守望者；雪琳铎Sharindlar，仁慈的女士；维古丹Vergadain，商业之王。

阿巴索的两面性 THE DUAL ROLE OF ABBATHOR

“自私自利，人之常情”

——特奈拉尔，五峰的弃子。

— Tenelar, Outcast of Five Peaks.

矮人有严格的原则和崇高的志向。他们将自己的生命投入到对完美的追求中，最好的人是接近这个目标的人。但尽管他们的奉献精神如此崇高，矮人也是凡人，这意味着他们有着弱点。而阿巴索Abbathor正抓住了这一点。
矮人对他们作品的依恋有黑暗的一面：他们中许多人成为自私和贪婪的受害者。罪魁祸首就是阿巴索，矮人神系的害群之马。阿巴索主张改变，而不是稳定——这种态度通常被矮人报以怀疑。但在这种情况下，这位神在贪婪的裹挟中传递他的信息。
贪婪是产生变革的核心原因。贪婪的人不满足于自己的成就，并试图破坏他人所做的作品，有时甚至会去抢夺或窃取他们的功劳。贪婪扭曲了矮人从通常工作中获得的快乐。它关注的是最终结果的价值，而不是创作过程的重要性。受阿巴索诱惑的矮人可能会破坏竞争对手的工作，或者发现一处奇妙的宝藏后，把它当作自己创造的东西。
然而，阿巴索确实在帮助矮人发现新方法和技术方面起到了积极的作用。虽然他崇尚贪婪和背叛，但他也是修复和创新的标兵。当一个氏族面临突发状况，需要采取果断行动时，他的指导尤为关键。
在这一点上，矮人使者和商人在与人类、精灵和其他种族打交道时，都要使用阿巴索的招数。比方说，当一个矮人商人向外人出售一件商品时，那个商人要开出狠狠的价码，哪怕这件商品事实上是同类中的次品。
幸运的是，对于这种情况下的另一方来说，矮人对 "次品 "的观念认识，仍然远远优于外人可能创造的任何此类物品。矮人们可能会嘲笑一个从他们那里买了一把只能用几十年的铁锹的人类农民。对矮人来说，那是一个粗劣的工具；但对农夫来说，那次交易足以受益一生。

敌群环绕 ENEMIES ALL AROUND

如果矮人不那么善于积累财宝，很可能他们就不会有那么多敌人。然而，就目前的情况来看，几乎每一种劫掠为生的类人生物或贪婪的怪物都在觊觎矮人保存在要塞中的财富。对他们的安全威胁最大的是龙和巨人，但其他类人生物，如兽人和可恶的灰矮人是他们数量最多的敌人。

巨龙 DRAGONS

为本性驱使的贪婪巨龙，往往会被矮人堆积在要塞中的宝物所吸引。虽然这样的地方对于一条龙来说可能太过坚固，无法进攻并占领，但一条恶龙在矮人的要塞附近做巢穴，会在很多方面给居住者造成威胁。

黑龙Black Dragons
由于黑龙喜欢居住在沼泽地，所以很少会在矮人要塞附近做巢穴。当黑龙确实与矮人相遇时，它可能会试图通过让通往要塞的道路无法通行来隔离一个定居点。龙穴周围的地形会变成植被和翻涌的泥泞，使旅行者的速度变慢，并使商队容易受到龙的追随者的攻击。当一个要塞被阻隔时，龙可能会在发动更大规模的攻击之前，开始慢慢测试其外围防御力量。这种策略可能需要数年才能取得成果，但从龙的角度来看，这是值得花费的时间。

蓝龙Blue Dragons
蓝龙是它们的同类中最不可能与矮人纠缠的，因为它们的巢穴总是远离矮人通常定居的地方，而且蓝龙几乎从不泄露巢穴的位置。蓝龙可能会出现在一队途经该地区的矮人面前，要求他们为安全通过其领地支付费用，并期望他们以宝石--尤其是蓝宝石的形式来支付。

绿龙Green Dragons
矮人和绿龙并不经常交往，当他们产生交际时，绿龙通常不会直接威胁他们。典型的绿龙并没有占有要塞囤积物中财宝的炽热欲望，它更愿意抢夺活生生的宝物。通过它的欺骗技巧，绿龙可能会以换取巨大财富的承诺，试图诱使遇到的矮人与它结盟。被阿巴索触动的矮人可能会屈服于这种诱惑——但却发现自己被囚禁在龙穴中，被判处终生为龙的宝库制作新的物品。

红龙Red Dragons
尽管矮人和红龙争夺同样的地盘，但他们并不像以前那样经常发生冲突。如今，红龙的巢穴和矮人的要塞相距甚远，矮人不必经常担心被攻击。但偶尔，一只年轻的红龙也会着手建立自己的产业——还有什么地方比自带宝库的巢穴更好呢？
为了开始它的征程，红龙会派出追随者和爪牙来围攻这个要塞。如果这次努力成功，使得守军撤到更深的地方，龙就会出来带领手下攻入地道。在那些狭窄的房间里，同时只能有寥寥几个矮人去面对龙的牙齿、爪子和炽热的气息。但矮人们知道，如果他们允许龙进入要塞最里面的房间，一切就完蛋了。

白龙White Dragons
生活在寒冷地带的矮人，通常不必像他们在较好客的地区的亲戚那样，应付那么多的掠食者和劫掠者。但白龙会无情地巡视自己的领地，它的手段既不巧妙也不精明，常常利用天然的伪装来伏击猎物。在巢穴附近的白龙，如果能在野外捕捉到猎物，包括进出这里的旅人，来满足它的胃口，它可能愿意不受干扰地离开矮人的居住地。
偶尔，这种（相对来说）和平共处的状态被打破了，因为一只狡猾的敌对巨龙对白龙的领地有企图。竞争对手利用白龙有限的精力，暗中派出爪牙骚扰白龙。这让白龙确信矮人一定是罪魁祸首，并将他们卷入更大规模的冲突中，而矮人也以牙还牙。即使双方都没有摧毁对方，双方实力也会被严重削弱，之后白龙的对手就会行动起来结束这一切。

边栏：矮人与酒 DWARVES AND ALE

矮人以能喝下大量的麦酒而闻名。虽然饮酒在他们的文化中扮演着重要的角色，但认为醉酒对他们的影响和对人类的影响一样是错误的。

人类喝酒是为了忘记，而矮人喝酒是为了铭记。一个深陷杯中的矮人会被他过去强大而生动的记忆所征服，尤其是与失去亲人、伟大事迹或深刻失败有关的事件。

当矮人集体饮酒时，这种效应会在他们中间传播。氏族可能会在回忆击败巨龙时欢唱胜利，或者在回忆心爱的长辈死亡时哭泣。

与氏族聚会相比，独自饮酒的矮人总会变得闷闷不乐——当与氏族伙伴分开时，他们无法避免沉浸在不愉快的回忆中。聪明的旅行者会把这样孤身的、喝醉的矮人独自留在角落里。

巨人 GIANTS
巨人对矮人没有特别的敌意，但他们认为矮人是理想的奴隶。即使被俘虏并被强加工作，矮人也会被天性驱使着，全力以赴地完成手头的任务。就算是简单的劳作，也能给矮人奴隶带来一些解脱囚禁的感觉。火巨人比其他巨人更有可能明确地为了矮人的才能而奴役他们。许多山丘巨人的部落发现了矮人作为工人的价值，现在试图捕捉他们而不是吃掉他们。除非在特殊情况下，否则巨人不会对矮人的要塞发起直接攻击。他们的体型在要塞的地下通道中是一个很大的劣势，任何这样的攻击都有可能变成自杀式任务。

兽人 ORCS
每个兽人部落都梦想着攻克矮人的要塞，然后带着满载黄金、宝石、坚固的盔甲和锋利的武器的战车返回洞穴。鉴于兽人倾向于依靠蛮力而非诡计，他们只能攻克受到严重削弱的矮人要塞。对于矮人来说不幸的是，兽人似乎可以收到来自格乌什的预兆，让他们在要塞受到瘟疫困扰、内讧或其他最虚弱的时候入侵。格乌什那只洞察一切的眼睛时刻警惕着摩拉丁的孩子们动摇的迹象。

灰矮人 DUERGAR
邪恶的幽暗地域矮人要为任何矮人氏族的生活中不断涌动的危险暗流负责。虽然灰矮人并不会以足够的数量来入侵和占领要塞，但他们会派出突击队去袭击任何他们发现的孤立矮人，并偶尔进行破坏或游击行动。虽然目前没有矮人要塞有屈服于灰矮人袭击的危险，但没有一个矮人要塞能幸免于一小群灰矮人的诡计。

边栏：远方的朋友 FRIENDLY FROM A DISTANCE

尽管矮人之间有一种天然的亲和力，但不同的氏族在他们的要塞之间还是保持着适当的距离。任何非本族的人，哪怕是另一个矮人，都被视为外人。

相邻氏族之间的关系即使不熟络，也会保持一定联系。他们可能会交换信使来分享传说和新闻，这对抵御外界的变幻莫测很有用，但这很可能是他们互相接触的极限。在正常情况下，矮人们喜欢独处。与邻居的交往会带来不可预知性和变化，这些都是矮人倾向于避免的事情。

当一个部族面临外部威胁时，情况就非比寻常。当有消息传出自己人有危险时，其他部族的矮人就会毫不犹豫地奋起反抗威胁。这代表他们平常的僵持外交关系需要给不可动摇的联盟羁绊让道。对一个矮人部落的攻击就是对他们所有人的宣战。

尽管矮人之间有一种天然的亲和力，但不同的氏族在他们的要塞之间还是保持着适当的距离。任何非本族的人，哪怕是另一个矮人，都被视为外人。
相邻氏族之间的关系即使不熟络，也会保持一定联系。他们可能会交换信使来分享传说和新闻，这对抵御外界的变幻莫测很有用，但这很可能是他们互相接触的极限。在正常情况下，矮人们喜欢独处。与邻居的交往会带来不可预知性和变化，这些都是矮人倾向于避免的事情。
当一个部族面临外部威胁时，情况就非比寻常。当有消息传出自己人有危险时，其他部族的矮人就会毫不犹豫地奋起反抗威胁。这代表他们平常的僵持外交关系需要给不可动摇的联盟羁绊让道。对一个矮人部落的攻击就是对他们所有人的宣战。

当氏族崩溃 WHEN CLANS COLLAPSE

“我们只有一个愿望——向那些把我们赶出家门的人复仇。”

——海格丽特-深锤女王，流亡中的深锤氏族一员。

— Queen Helgret Deephammer, of the Deephammer clan in exile.

尽管矮人对他们的防御和家园的安全非常重视，但没有哪个氏族是不朽的，也没有哪个要塞是不可攻克的。对一个氏族的威胁可能来自外部，也可能来自内部，而事实证明往往是后一种更难战胜。
每个氏族都知道，世界上有很多毫无原则的生物，它们很想偷走族中的珍宝，甚至消灭矮人，占领他们的家园。虽说它们很强大，但也都是可以防备的敌人。更阴险的是能从内部撕裂一个氏族的力量。

溃烂的竞争 FESTERING RIVALRIES

在一个氏族中，个人偶尔陷入争吵和内讧是很正常的。阿巴索的影响力对一些矮人的效果比其他矮人更大，即使是那些有着最坚定决心的矮人，也会时常受到诱惑而放下自己的原则向其妥协。
这种小规模的动荡很少会导致内战或氏族实力的迅速下降。但在最糟糕的情况下，一个氏族集体缺乏对目标的奉献精神，会使那些必须共同合作才能使氏族繁荣的行业之间的联系变得紧张。工匠之间的争执会使氏族之间产生分歧。矮人商人达成对氏族无益的交易，石雕师开始走捷径，为他们的建筑埋下隐患。
如果这样的衰落持续太久，变得太严重，结果可能是氏族内部的分裂。争吵的派系可能会把自己隔离在要塞的不同地方；在极端的情况下，一些氏族成员可能会离开去建立新的社区。无论哪种情况，一个分裂的氏族都会比动乱发生前更弱，因此它更容易成为外敌的目标。如果自私和贪婪还不足以让氏族彻底毁灭，那么等待进攻机会的兽人部落将很乐意完成这一任务。

流亡生活 A LIFE IN EXILE

如果最坏的情况发生了，一个氏族的要塞不可避免地被入侵者攻破，大多数矮人都愿意在为自己的家园做最后的抵抗时死去。但氏族必须生存下去，哪怕只是一个往日辉煌的躯壳，所以每个部族都有一个应急计划，以确保要塞的孩子们安全逃离，并有足够的成年人来照顾他们。
如果幸存者能够逃脱，他们往往会在人类的城市或王国中寻求庇护。他们作为工匠的技能确保了几乎所有的社区都会欢迎他们的贡献，他们可以为自己谋取舒适的生活。
一群在社区中寻求居住的难民矮人会尽其所能地生活在一起，保持氏族的完整。他们尽可能地重现以前的生活方式，尽可能地生活在地下，与邻居保持距离。

矮人冒险者 DWARF ADVENTURERS

“群山曾是吾乡，但现在不再是了。”

——特奈拉尔，五峰的弃子。

— Tenelar, Outcast of Five Peaks.

离开要塞追求冒险生活的矮人，通常有两种原因。一些矮人带着氏族的祝福出发，去执行一项重要的任务。另一些人则因为根本不适应而自愿或非自愿地离开。
当形势需要采取这种激进的行动时，贵族或祭司会挑选一个或多个氏族成员来冒险。这些矮人被赋予特定的任务，比如找回被盗的文物，或者发掘已经失落的盟友要塞的命运。他们被族人们推崇备至，因为他们敢于离开安全的家园，进入充满不确定性的地面世界。当他们的任务结束并回到要塞后，都会被誉为英雄。
另一些矮人则是认为要塞生活令人窒息的不合群者，或是因为犯罪行为而被迫离开家族的流浪儿，而转向外面的生活。并非所有的矮人都天生具有同样强烈的社区意识，社会的束缚对一些人来说难以接受。这样的人可能会抗议包办婚姻，或者坚持认为摩拉丁的祭司在决定他们的天职时有错误。其余的族人不信任这些不良分子，而那些仍在捣乱的人此时会发现自己的行为导致了流放。

危险的任务 HAZARDOUS DUTY

一些矮人以特使，探险家，工匠和商人的身分离开堡垒，以非传统的方式为氏族服务。 尽管人类不会将所有这些矮人都视为冒险家，但在矮人看来，他们正在执行危险的任务。
即使矮人自愿过上外界生活，无论是从事真正的冒险活动还是从事平凡的职业，他们仍然是氏族成员，其职责几乎总是包括对氏族的某些责任。例如，在一个人类村庄工作的铁匠可能会需要向氏族报告外界的消息。
居住在地表社区的矮人在不从事他们的行业时，更愿意保持自我，但随着时间的推移，他们可能会与其他种族的邻居发展密切的关系——就像加入冒险队伍的矮人学会信任他们的同伴一样。

狂热与犯罪 CASTOFFS AND CRIMINALS

当然，并不是每个矮人都注定要长期为氏族服务。少数人天生就有以破坏氏族群体而不是支持氏族的方式思考并行事的倾向，并认为那些不改变方式的人会被淘汰。
这些独立的矮人中的一些人，尤其是那些拥有其族类的正义感和道德标准的人，最终会成为冒险家。矮人的同伴和盟友满足了每个矮人与生俱来的，对一个氏族的归属感的先天需求，而这些人成为了矮人勤劳和忠诚的受益者。
对于性情邪恶的矮人来说，氏族在其心中的位置很可能被盗贼公会或不法团伙等组织所取代。
那些明白自己在组织中的角色并遵守其等级制度的人，对于一个潜在的征服者来说，是他能获得的最忠诚的追随者。
不尊重权威或社区的邪恶矮人很少。他们被其他种族所排斥，他们以袭击村庄、奴役或杀害无辜者为乐，并以其他方式来发泄他们对世界的愤怒。

边栏：魔法——众神的赠礼

矮人对魔法的讨论有两种看法。

他们认为神术是神的恩赐，是最直接的帮助，旨在辅助他们努力追随神的榜样。事实上，任何要塞的顺利运作和氏族的长久生计，都离不开许多形式的神术。因此，神职人员在矮人氏族中比其他种族更常见。特别忠于氏族的矮人被认为与神有着特殊的联系，他们经常学习如何利用这种好处来使役神术。

各种形式的奥术魔法则是另一回事。矮人对这种东西没有天生的恐惧或憎恨，但奥术魔法在矮人神中没有真正的守护者。因此，矮人在日常生活中对它置之不理，而采取这种做法的族人也极为罕见。使用奥术魔法来辅助自己的作品创作，几乎被所有矮人厌恶，因为这种行为无异于欺骗。少数接受奥术魔法的矮人倾向于崇拜阿巴索，哪怕只是在暗地里。

矮人对魔法的讨论有两种看法。
他们认为神术是神的恩赐，是最直接的帮助，旨在辅助他们努力追随神的榜样。事实上，任何要塞的顺利运作和氏族的长久生计，都离不开许多形式的神术。因此，神职人员在矮人氏族中比其他种族更常见。特别忠于氏族的矮人被认为与神有着特殊的联系，他们经常学习如何利用这种好处来使役神术。
各种形式的奥术魔法则是另一回事。矮人对这种东西没有天生的恐惧或憎恨，但奥术魔法在矮人神中没有真正的守护者。因此，矮人在日常生活中对它置之不理，而采取这种做法的族人也极为罕见。使用奥术魔法来辅助自己的作品创作，几乎被所有矮人厌恶，因为这种行为无异于欺骗。少数接受奥术魔法的矮人倾向于崇拜阿巴索，哪怕只是在暗地里。

灰矮人 DUERGAR

灰矮人认为自己是矮人最理想的化身：足够聪明，以至于不会听信摩拉丁的欺骗伎俩和他的虚假承诺。他们被奴役的岁月，和由他们的神-拉杜格领导的对抗夺心魔的起义，从他们的灵魂中清除了来自其他矮人神的影响，从而使他们成为上等的族类。
灰矮人毫无审美可言，这种能力在很久以前就被夺心魔从他们的脑海中抹去了，任何想重新取回它的想法都被摩拉丁的背叛再一次抹消。灰矮人过着黯淡无光的生活，没有幸福感和满足感，但他们认为这是他们的优势——这正是灰矮人骄傲的根源——而不是一个需要纠正的缺点。

黑暗思维 A DARK REFLECTION

“要么干活，要么去死。选择前者，您会很有用；选择后者，你会很好玩。”

——沃扎拉-刺拳。

— Vozala Spikefist.

灰矮人社会是矮人社会一面黑暗的镜子。矮人因为对工业的热爱而辛勤劳作，而灰矮人则是出于创造和拥有更多财物的动力。他们的祭司会分配圣职和安排婚姻，但一切只是为了确保一个氏族继续存在，而不是出于任何创造遗产的意识。
在很多方面，灰矮人的文化从根本上来说是空洞的。对于所有战争，和他们积累的所有宝藏，灰矮人并不会感到幸福或满足。他们只是作为在毁灭的引擎中不断转动的齿轮继续存在，这与矮人创造的快乐循环是相反的。

三大准则 THREE RULES OF CONDUCT

灰矮人的心理、文化和社会都是建立在他们的神，拉杜格制定的三个原则之上的。对这些戒律的恪守与遵循，现在由拉杜格的首席副官，深地-杜负责。

我们的口袋永不满足 OUR POCKETS ARE NEVER FULL

灰矮人的所有行为都被两种普通的感情所激发：永不退缩的野心和永无满足的贪婪。虽然他们可能会为了获得财宝或声望而策划和盘算得足够长远，但成功从来不是庆祝的理由。每一次收获一旦到手，就像一顿饭，很快就失去了吸引力，使得灰矮人饥不择食。无论他们获得多少财富或权力，都不会感到满足。

我们的战斗永不停歇 OUR FIGHT IS NEVER DONE

当灰矮人获得财宝和声望时，他们需要变得更加强大才能守住他们所拥有的东西。当灰矮人向其他种族发动战争时，他们证明了弱者不配拥有那些属于强者的东西。而对灰矮人来说，没有任何生物比矮人更不配拥有财富。
如果灰矮人有机会攻击矮人，尤其是在后者的要塞中，他们会以最凶狠和狡猾的方式战斗，并用战利品的价值来衡量他们攻击的强度。

我们的决心永不动摇 OUR RESOLVE IS NEVER SHAKEN

任何软弱的表现在灰矮人中都是致命的罪过，这种严格的要求延伸到个人行为以及灰矮人的工作中。幸福、满足和信任的表现是被禁止的。灰矮人夫妇由一个严格的社会捆绑在一起，但这是一种必然而非选择的婚姻。在幽暗地域中，他们必须合作才能生存。在他们的社会中，每个人各司其职，并且必须尽己所能去完成它。
灰矮人战士是这个放弃情感和个性的种族的缩影。
在战斗中，他们穿着厚重的盔甲，戴着饱含恨意的、狰狞的面具，以掩盖他们的身份。当聚集在一起的时候，灰矮人就像蚂蚁的军队一样向前移动。对于敌人来说，他们是无情无义的战士，他们在死去战友的尸体上前行，推进攻势。

边栏：拉杜格索取一切他应得的 LADUGUER CLAIMS HIS DUE

我们的三大准则，来源于拉杜格身负着为灰矮人谋求荣耀的使命，在九层地狱探索时，他本人的行动。

“首先，魔鬼们试图让他的贪婪与他自己作对。他们提供了尽可能多的财宝给他，以为他会因拿得太多而精疲力竭地倒下。相反，拉杜格用他狡黠的魔法把他的口袋扭成了无底洞，这样他能携带的财宝就没有限制了。

“然后，魔鬼们因他的策略感到沮丧，于是挥舞着爪子和利刃向他扑来。他们不明白也不会懂得的是，随着拉杜格每索要一件宝藏，他的求胜意志就会越来越强。由于要对付的敌人实在太多，他猛然出手，打垮了地狱军团的后盾。

“最后，阿斯蒙蒂斯与拉杜格对峙。九狱之主用他所有的诡计嘲笑、讥讽、哄骗，但拉杜格依然严峻而沉稳。在魔鬼的万般把戏面前，即使是最强大的天堂之人也难免于困扰，而他却拒绝受到影响。拉杜格之所以坚决，是因为他想要的最后一件战利品：在即将到来的对夺心魔的战争中，地狱的效忠。尽管阿斯蒙蒂斯提出了其他价值连城的诱惑，拉杜格的脸色却从未改变。即使阿斯蒙蒂斯最后屈服了，拉杜格也只是接受了这个结果，认为这是他应得的，拒绝表现出任何反应。

“就这样，拉杜格带给了我们管理人民的三条铁律。这些准则将我们的人民从灵吸怪手中解放出来，直到今天，它们还让我们保持强大。”

——费尔斯塔克-悲金，歌德卡尔的暴君。

——Felstak Goldgrief, Tyrant of Goethelskar

“我们的三大准则，来源于拉杜格身负着为灰矮人谋求荣耀的使命，在九层地狱探索时，他本人的行动。

“首先，魔鬼们试图让他的贪婪与他自己作对。他们提供了尽可能多的财宝给他，以为他会因拿得太多而精疲力竭地倒下。相反，拉杜格用他狡黠的魔法把他的口袋扭成了无底洞，这样他能携带的财宝就没有限制了。

“然后，魔鬼们因他的策略感到沮丧，于是挥舞着爪子和利刃向他扑来。他们不明白也不会懂得的是，随着拉杜格每索要一件宝藏，他的求胜意志就会越来越强。由于要对付的敌人实在太多，他猛然出手，打垮了地狱军团的后盾。

“最后，阿斯蒙蒂斯与拉杜格对峙。九狱之主用他所有的诡计嘲笑、讥讽、哄骗，但拉杜格依然严峻而沉稳。在魔鬼的万般把戏面前，即使是最强大的天堂之人也难免于困扰，而他却拒绝受到影响。拉杜格之所以坚决，是因为他想要的最后一件战利品：在即将到来的对夺心魔的战争中，地狱的效忠。尽管阿斯蒙蒂斯提出了其他价值连城的诱惑，拉杜格的脸色却从未改变。即使阿斯蒙蒂斯最后屈服了，拉杜格也只是接受了这个结果，认为这是他应得的，拒绝表现出任何反应。

“就这样，拉杜格带给了我们管理人民的三条铁律。这些准则将我们的人民从灵吸怪手中解放出来，直到今天，它们还让我们保持强大。”

——费尔斯塔克-悲金，歌德卡尔的暴君。

——Felstak Goldgrief, Tyrant of Goethelskar

灰矮人神 DUERGAR DEITIES

“我们的神从我们中间走出。他们忍受了我们的苦难，为我们开辟了一条拯救之路。你的神为你做了什么？”

——莫凯-灰烬领主。

— Morkai Ashlord.

在很久以前领导了灰矮人解放的两位神话人物，在他们的祈求者眼中获得了神性。
灰矮人神表提供了每一位神的基本信息：阵营、神职或头衔（该神主要偏好和负责的职能）、为侍奉该神的神职人员建议的领域，以及该神的常见圣徽。

深地-杜 DEEP DUERRA

根据传说，深地-杜拉从夺心魔那里偷来了灵能的力量，并将其赠与她的人民。她对它的掌控力之强，甚至让她得以控制了一个夺心魔的殖民地，并将灵吸怪们变成了她的奴隶。
深地-杜的追随者站在灰矮人打击他们恨之入骨敌人的最前线。在她的神话事迹的激励下，她的祭司们特别渴望找到并消灭矮人社区和夺心魔殖民地。
深地-杜的祭司们在每个灰矮人要塞内都有一个训练场和军械库。
所有灰矮人都必须学习基本的战斗技能，贵族们也有义务为要塞的防御力量贡献武器、盔甲和追随者。祭司们通过策划战术、拿起武器和发动对敌人的神圣征讨来纪念他们的神灵。

拉杜格 LADUGUER

拉杜格是一位强大的灰矮人战士，他将自己的族人从灵吸怪手中解放出来。拉杜格与阿斯蒙蒂斯签订了协议，承诺灰矮人会与他结盟对抗罗丝和深渊恶魔，作为报酬，拉杜格从阿巴索那里得到了神性的火花。
拉杜格的教义与摩拉丁所代表的一切直接对立。他是矮人神的黑暗对立面，一个试图崛起并吞噬其原初创造者的阴影。
灰矮人并不以任何传统的方式崇拜拉杜格，他们的社区没有任何神庙或正式的供奉。他们通过任何可行的手段获得更多的权力和财富来尊敬他们的神。拉杜格的祭司维持灰矮人社会的内部运作，但没有明确的宗教角色。

灰矮人神 Duergar Deities

神 | 阵营 | 神职/头衔 | 领域 | 圣徽
深地-杜Deep Duerra | LE | 征服，灵能 | 知识、战争 | 夺心魔头骨
拉杜格 Laduguer | LE | 劳动，奴役 | 死亡、锻造* | 破碎的箭

*该牧师领域出现于《姗娜萨的万事指南Xanathar's Guide to Everything》

要塞之内 INSIDE A STRONGHOLD

对灰矮人要塞最恰当的定义方式是将它们与矮人的地下要塞相比。两个地方都不断地热闹起来，锻造厂和镐头都总是在工作，但相似之处也就到此为止了。
在矮人的要塞中，充满了乐观的工业气氛。矮人很享受他们的工作，他们为推进氏族发展和留下适当遗产的奉献精神，体现在氏族运作的每一个方面。
相比之下，灰矮人对矮人的理想——要达到一门手艺的登峰造极——毫不在意。因此，他们对周围环境和作品的美感完全无所谓。灰矮人要塞里的气氛是无休止的苦工。数量，而非质量，是他们努力的核心，因为灰矮人争取在最短的时间内制作尽可能多的物品。灰矮人的商品并不会因此而具有缺陷或不合格，但却会极端朴素。对灰矮人来说，一件被制造出来的物品只需要在它执行的功能上有用即可。
在一个典型的灰矮人要塞里，工坊占据了中央大厅。它们喷出的烟雾弥漫在空气中，飘散到周围的通道里。
要塞的外围是蜂窝状的采矿作业。灰矮人从岩洞壁上抓取岩石，然后用强大的机械装置将其粉碎，并将金属、矿物和宝石分拣出来，以寻找有用的矿石。
在矿场和工坊之间矗立着一圈堡垒，每个堡垒都由一位贵族统治，并由贵族的追随者占据。要塞的国王掌管着最大的建筑，规模足足有第二大建筑的五倍。
深地-杜的祭司们居住在第二大的堡垒中，灰矮人的军队也驻扎此处。祭司们组织巡逻和守卫任务，并监管定居点的军械库。
骑乘狼蛛，即灰矮人用作坐骑和战兽的蜘蛛，被安置在工坊和要塞之间的厩棚里。每个厩棚实际上是一个单独的监牢，因为这些暴力的生物必须被分开，以免它们互相撕咬或以其他方式造成破坏。只有小心地监管和严酷的纪律才能让它们在出笼时守规矩。每个贵族都负责维护一组饲养栏，并指派一队灰矮人训练和看守这些野兽。

心灵力量 POWER OF THE MIND

“心灵只是摆在我们面前的另一种材料，让我们把它打造成一柄武器。”

——加苟萨-铁心。

— Gargosa Ironmind.

在他们被夺心魔奴役的时期，灰矮人是各种怪异实验的对象，这些实验赋予了他们灵能力量。
每个灰矮人天生就有一定的灵能天赋。专业的战士可以变为隐形或增大体型，一些灰矮人则开始了更正式的灵能学研究，以增强或扩张他们的能力。这些人使自己的能力超越了正常的极限，利用他们所学的知识创造新的天赋，使他们得以教给其他人。
尽管做了这些努力，灰矮人对自己灵能的真实程度的了解仍然有限。从其他大多数生物的角度来看，这种能力只被视为魔法的另一种风味。毕竟——他们的理由是——如果一个灰矮人通过使用魔法或灵能变成隐形人，那又有什么区别呢？无论哪种方式，结果都是一样的。
那些深入研究灵能力量的灰矮人，把这个过程描述为进入了一个维度空间，在这个空间里，他们可以发掘活体的精神所散发的能量。利用这种能量源，少数灰矮人可以改变自己和其他生物的身体，深入思维，按照自己的想法弯曲它们，将驱动机体运动的火花甚至基本的智能赋予物体。真正有特殊技艺的灰矮人可以在不接触物体的情况下移动物体，从很远的地方观察生物，驱使自己的身体实现不可思议的壮举，比如举起一块巨石或变成液体流过墙壁的裂缝。

边栏：灵能的觉醒 A PSIONIC AWAKENING

我按照书中描述的那样进行了仪式。魔法把底栖魔鱼的脑袋变成了尘土，我深深地吸了一口气，一卷又一卷的岁月开始在我眼前展开。

我看到一轮红日挂在一片荒芜的土地上，城堡的废墟慢慢沉入一片尘土的海洋。

我看到一个异族帝国，在一个无形的银色国度里，转眼间就消失了，它的奴隶只能自生自灭。

我感觉到一种比诸神更古老的力量在牵引着我，这种力量藏在我意识的表层之下，却随时准备接受一个新的门徒。

从我醒来的那一天起，我就感觉到有一种存在存在于我的内心深处，一种在我努力抑制它的时候推动我获得自由的东西。它在成长，尽管我把它藏在内心的能力在动摇。会不会有一天，我的思想不再是我自己的?

Garral Longseer的最终旅行日志，

曾经的烛光守望者，如今下落不明

打造更好的奴仆 BUILDING BETTER SLAVES

世世代代的灰矮人依靠类人生物奴隶，在他们的工场里从事非技术性的劳动。只有最低级、最悲惨的灰矮人才会同意做不需要任何技巧的苦力活。
然而，近几十年来，灰矮人已经开始尝试摆脱奴隶制。他们中一些人发现，由灵能驱动的机械仆役比奴隶更耐用，更有效率。因此，各种各样的自动机械被开发出来，每一种都被设计得可以在灰矮人要塞内负责一种职能。一些部族创造了作战机型，以使突击队更加强大。其他类型的自动机型包括挖机和掘进机，一些可以撕裂岩石并从中提取矿材的，如魔像一般的怪兽。

边栏：灰矮人与酒 DUERGAR AND ALE

和他们的矮人亲戚不同，灰矮人饮酒只会适度，避免过度放纵。灰矮人从痛苦的经验中了解到，那些喝得太多的人，有可能唤醒他们祖先在夺心魔手中受到残酷待遇的深刻种族记忆。这些记忆所唤起的精神痛苦，外在表现为邪乎的逃跑或冲突行为。醉酒的灰矮人可能会惊慌失措地逃跑，并寻找一个安全的地方躲起来，直到效果消失。另一些人可能会与附近的人发生争吵，以此发泄灰矮人对他们前主人的愤怒。


第4章：吉斯人的无尽战争
吉斯人the gith的故事充满了宇宙命运的残酷扭曲。吉斯人在一位伟大领袖的率领下推翻了夺心魔mind flayer的奴役统治，而后其种族便以该领袖的名字来命名。就在他们赢得自由后，吉斯人内部的两个派系却在他们该建立何种文明形式的问题上产生了分歧。分歧愈演愈烈，最终导致了两派的彻底决裂。时至今日，他们仍视对方为不共戴天的死敌。
吉斯洋基人githyanki受内心的仇恨所驱使，将掠夺其他世界以满足自身欲望视为天经地义之事。他们从位于星界位面Astral Plane的巨城图纳拉斯Tu’narath出发，派遣掠夺者劫掠物质位面Material Plane和其他世界，并将财富和奴隶带回他们的永恒王国。与此同时，他们也会竭尽所能地追杀夺心魔，以报血海深仇。
吉斯泽莱人githzerai则认为通向高等文明的道路应该是隐居清修，而非劫掠四方。对秩序之力的虔信使得他们能够驯服混乱元素为其所用，甚至能够在混沌海Limbo位面开辟出一座滴水不漏的要塞。尽管吉斯泽莱人本质上是和平主义者，但他们和吉斯洋基人一样仇视夺心魔，并且会时不时地派出小队去摧毁这些灵吸怪illithid的据点。
这两个族群通力协作反抗夺心魔的故事，说明团结一致的吉斯人可能会更为强大。但只要吉斯洋基人和吉斯泽莱人之间还充满着敌意，那么彻底战胜其最初的共同敌人恐怕依旧是个遥不可及的目标。

吉斯洋基人 Githyanki
从夺心魔手中赢回自由后，吉斯洋基人便在他们恐怖的巫妖女王维拉基斯Vlaakith统治下成为了残酷的掠夺者和破坏者。他们居住于位于星界位面的图纳拉斯城，这是一座建造在神尸体上的城市。
维拉基斯在她位于浮空城深处的私人据点低语宫Susurrus——亦称耳语之殿Palace of Whispers——君临吉斯洋基人一族。她座下的骸骨王座 Throne of Bones 是一件强大的神器，以那些被她手下击倒的夺心魔和主脑elder brains的心智作为能量来源。它通体由夺心魔的骨骸肢体打造，坐垫则是用一只主脑的残骸制成。另外，一座高达100尺的吉斯Gith本人的黑曜石纪念雕像，矗立于宫殿旁。
至尊女王 The Revered Queen
以其名杀戮，乃我等之使命；以其名死去，乃我等之荣誉。

——梅尔德瓦，吉斯洋基骑士

—Meldavh, githyanki knight

维拉基斯是吉斯洋基人社会的中心。她是一位绝对的统治者，要求并且只接受绝对的臣服。
在与灵吸怪开战期间，维拉基斯向吉斯提议在诸位面间寻求盟友，并特意提到了提亚马特Tiamat。吉斯同意冒险深入九层地狱，与龙后结盟。但她再也没有回来。而伟大的红龙埃菲洛蒙Ephelomon则给吉斯人带来了消息：提亚马特已许诺派出红龙与吉斯人结盟。它们不会袭击吉斯人，并将协助对抗灵吸怪和保护吉斯人在物质位面的前哨战。 而作为回报，将有部分年轻的红龙安插在吉斯人身旁，执行提亚马特的秘密使命。同时埃菲洛蒙也宣称，在吉斯回归之前，由维拉基斯暂代她的位置。
在吉斯人推翻夺心魔的统治，以及泽锡蒙Zerthimon的追随者对吉斯的崇高地位造成威胁之后，为保护吉斯洋基人从他们同族的突然袭击中幸免于难，维拉基斯起到了关键作用。她使用她的奥术能力帮助吉斯洋基人在星界位面建立了一座永恒要塞。从此，她开始谋划对世仇夺心魔和逆贼泽莱人的报复。
大宣言 The Grand Proclamation
维拉基斯以一场宣言确立了她作为吉斯洋基人最高领袖的地位，并指明了吉斯洋基人的前进方向。他们一生下来就被曾经的主人当作战争兵器来培养，除了打仗，别无所长。他们需要一个明确的目标和一位强硬的领导，维拉基斯正是最合适的人选。
维拉基斯宣称，在击败夺心魔之后，吉斯洋基人应当取代那些物质位面的统治者。物质位面诸世界将成为吉斯洋基人的后花园，任其宰割。星界位面则是他们的家园，因为在那里，他们能够摆脱吃喝拉撒等一应困扰着弱小种族的生活琐事。
维拉基斯还承诺，在战斗中展现出卓越技巧的吉斯洋基人将扬升至一个更美妙的乐园。那些尽心竭力的吉斯洋基人将获得进入她极乐秘境的资格——那里是吉斯在旅途中发现的一处福地，她将在那里等待那些证明了自身价值的人。
残酷真相 The Bitter Truth
在维拉基斯对她的臣民做出这一承诺时，她随即传召了许多强大的吉斯洋基人武者当场兑现承诺。在一场以欢送他们踏上追随吉斯的旅途为名义的仪式达到高潮时，觐见者进入了她的内殿，从此再也没有出现过。
真相是维拉基斯并未将他们送入乐园，而是榨干他们的灵魂、吸取他们的力量，每一次“扬升ascension”都使她变得更为强大。她的奥术知识相当于一个大法师们的集会，而她的战斗技巧则足以匹敌数百位剑术大师。
也许巫妖女王的承诺并非彻头彻尾的谎言，但没有人能够确定真伪。如果说维拉基斯真的知道些什么，那么她一定用了最为严密的措施来保守秘密。那些试图用奥术魔法了解吉斯的命运真相的圣贤或施法者，都成为了某个怪异诅咒的牺牲品，被转化成了一种叫做怨魂allip的无形生物。
而所有用神术魔法了解吉斯的尝试都会毫无回应。尝试者将体验一种奇怪的感觉，就好像他们的思想在一个跨越了时间、空间以及记忆的深渊边缘摇摇欲坠。
想像一下你生活在完全缺乏家庭观念的社会。你被不断地告知，其他种族是低贱的，只有虔诚地信奉至尊女王才能使你的族人免遭吉斯泽莱人叛徒和残暴灵吸怪的伤害。你经历了多年的艰苦努力和学习，然后开始一场危险的灵吸怪狩猎。失败意味着死亡，而如果你成功了，你才能被带到星界，加入一个由和你一样的人组成的社会。
我会对维拉基斯说：你在培养狂信者这方面的确有一手。然而狂信者并没有什么卵用。

想像一下你生活在完全缺乏家庭观念的社会。你被不断地告知，其他种族是低贱的，只有虔诚地信奉至尊女王才能使你的族人免遭吉斯泽莱人叛徒和残暴灵吸怪的伤害。你经历了多年的艰苦努力和学习，然后开始一场危险的灵吸怪狩猎。失败意味着死亡，而如果你成功了，你才能被带到星界，加入一个由和你一样的人组成的社会。
我会对维拉基斯说：你在培养狂信者这方面的确有一手。然而狂信者并没有什么卵用。

生而为奴 Born to Serve
在灵吸怪的统治下，我们和吉斯洋基人为了一群暴君而四处征伐。在维拉基斯的统治下，我们的同族为了一位暴君而四处征伐。而他们竟然称之为解放？

—— “落掌”阿达卡 Adaka Fell Hand，泽莱武僧

从出生起，吉斯洋基人就对“为女王奋战至死”一事习以为常了。孩童们接受着残酷的教育，要为维拉基斯奉献终身。每一座让吉斯洋基人成长并受训的据点都是军事学院和邪教总部的结合体。
强者生存 Only the Best Survive
吉斯洋基人使用他们建造于物质位面偏远地区的隐秘育儿所来培育后代。这是不得已而为之，因为星界位面的居民不会衰老，也无法诞生或成长。这些地方的成年监督者负责训练年轻的吉斯洋基人，以驾驭他们的灵能和肉身。
吉斯洋基人皆由卵生。这些蛋会集中放置，好让新生儿能够一同破壳而出。由于成年的吉斯洋基人都会为了长生不老而回归星界位面，他们顶多停留几个月的时间，并且一去不回，所以教官的名单也会不断变更。
年轻的吉斯洋基人经历着残酷无情的训练。随着年岁的增长，对学生们的要求越来越高，对失败者的惩罚也越发严苛。一开始，实战对练的规矩是见血即止。而到即将毕业时，同样的训练却可能是一场死斗——这是为了淘汰掉那些不符合维拉基斯标准的人。对于吉斯洋基人来说，让弱者在训练中死亡比任其搞砸任务或搅乱战局要好得多。
最后的忠诚试炼 Final Test of Loyalty
等到一批吉斯洋基人成年时，他们对居住在银色虚空中的维拉基斯及其不朽战士的故事已经耳熟能详。年轻人被告知，他们即将进入女王的国度，他们中的每一个人都将在社会中占据一定的地位。他们的能力足以证明自身的价值，现在只剩下他们对女王的忠诚还有待考验。
作为他们最终的试炼，一批即将成年的吉斯洋基人必须杀死一只夺心魔，以作为一次神圣仪式的一部分，之后方可加入他们身在星界位面的同胞之中。当胜利者首次踏上图纳拉斯的土地时，他们会把狩猎的战利品献到维拉基斯的面前。她则接受献礼并吟诵一首仪式颂歌，以表示这些年轻人已经成为吉斯洋基人社会的正式成员。

维拉基斯的困境 Vlaakith's Dilemma
吉斯人一族陷入全面战争的日子早已过去很久了。当吉斯洋基人在星界位面的图纳拉斯定居后，他们便已不再需要为了生存而不断战斗，因此从这个方面来说，吉斯洋基人的生活的确得到了改善。
维拉基斯在其大宣言中提出的使命依然极其重要。她的统治依旧至高无上，这也有部分原因是她从不接受任何异议。然而作为局外人看来，她的政权虽无可动摇，但图纳拉斯这个地方似乎却在衰落。
的确，从某种角度上讲，吉斯洋基人成了他们当初那次成功的牺牲品。数个世纪以来在多元宇宙中不断地打家劫舍，使图纳拉斯的居民变得堕落而颓废。诚然，维拉基斯的臣民依旧能够为了贯彻她的意志而赴汤蹈火。然而当他们无所事事时，这座城市的市民就会放纵自己沉溺声色之中。
尽管看起来她已经无敌了，但维拉基斯发现她已经处于一种两难的境地，而她那偏执的头脑尚未找到解决方法。如果她鼓励臣民进行更多的劫掠，那么她最好的战士和劫掠者就会变得更加身经百战，甚至强大到足以威胁她的统治。此外如果她一次性派出太多的劫掠队伍，则图纳拉斯的安全就难以保障。因此她并未选择直接解决矛盾，而是试图鼓励颓丧的追随者在烧杀掳掠之外的其他活动中寻找意义。而这收效甚微。

无情的劫掠者 Merciless Marauders
当维拉基斯下达又一次吉斯洋基人的劫掠命令时，图纳拉斯的人们就会充满期待。被挑选参加任务的骑士以及其他士兵认为这是莫大的荣幸。所有的袭击者都会竭尽所能地向维拉基斯致敬——无差别的屠杀、尽可能地搜刮，在其身后留下的唯有毁灭。
吉斯洋基人的星际飞船在完成劫掠后总是满载而归。维拉基斯对战利品并不挑剔，她允许袭击者凭个人喜好选择带回的东西。有的人可能会搜集异国他乡的香料或药草，而其他人则搜刮来一堆充满知识的卷轴或书籍。因此图纳拉斯几乎堆满了吉斯洋基人从各个位面抢来的各式各样的玩意儿，从宏伟高大的建筑物到细小精美的珠宝，只有你想不到，没有你找不到。

浅尝辄止 Indolent Dilettantes
在被奴役的日子里，吉斯洋基人被夺心魔培养成了只知战斗、不知其他的种族。在如今的“和平”岁月里，如何消遣臣民们的空闲时间也许是维拉基斯最头疼的问题。
当吉斯洋基人未被维拉基斯安排劫掠或其他任务时，他们会在图纳拉斯享受慵懒的生活。由于星界位面没有时间流逝，所以吉斯洋基人无须为饮食而奔忙。为了保持敏锐的头脑，维拉基斯命令他们从事各种各样的文艺或学术研究。她时不时地安排一些竞赛、清剿以及其他试炼，以免她的仆从们无所事事，但这种消遣方式很快就失去了对臣他们的吸引力。图纳拉斯的大多数市民在没有劫掠或其他任务时，会随性地过着自己喜欢的生活。
吉斯洋基人渴望新鲜事物，反正有大把时光可以挥霍。他们希望每次抢劫归来都有新的娱乐方式供他们快活。这种对新事物的渴求造就了吉斯洋基人虚浮的文化。他们广泛地涉猎艺术创作，却从不潜心钻研。他们搜刮了无数世界的珍宝，却从未学会欣赏。吉斯洋基人频繁地换着花样玩耍，而不会努力研究某一特定领域。图纳拉斯到处都是刻到一半的雕塑，画到一半的壁画，以及其他的各种半成品。吉斯洋基人总是在感到无聊的时候便放弃一项个人爱好，而且每次都是如此。

磨砺以须 A Blade Kept Sharp
尽管吉斯洋基人沉溺于颓废的生活方式，但他们从未忘却战斗的本领。所有人都要参与器械和战斗训练，这也算是对他们无聊生活的一种排遣。
维拉基斯是吉斯洋基人理所应当的最高统帅。在她之下的是至高指挥官supreme commander，每人统领一支包含千名吉斯洋基武者githyanki warrior的军团。听命于至高指挥官的十名凯斯拉克中队长kith'rak，每人负责一支百人中队。而凯斯拉克中队长手下则各有十名萨斯军士sarth，每人带领一支十人小队。吉斯洋基人在非战时依然保持这种军事编制，以便让军官管理下属、维护军纪和保持操练。

舞动的银剑如行云流水，与其说是手中的金属片，莫如称其为心灵的武器。

骑士：特权阶级 Knights: A Breed Apart
吾乃其意志之体现。
吾乃其出鞘之利剑。
吾乃巨龙之骑手。
吾乃诸世之梦魇。
吾乃维拉基斯之骑士。
吾之忠义永恒不变。

——吉斯洋基骑士战歌

—Battle hymn of the githyanki knights

吉斯洋基骑士是誓死为维拉基斯效忠的战士、施法者以及杰出的斥候。骑士独立于军事编制之外，直接向女王负责。任何重要任务的执行人员中都必须包括一名骑士，且多元宇宙中每一处吉斯洋基人的要塞或前哨战都有至少一名骑士驻守。脱颖而出的年轻吉斯洋基人会在其首次进入图纳拉斯之后不久便开始服役，而骑士们会根据他们的军事和灵能上的才能分配职务。

重要的决议总会有骑士参与，任何决议的内容都会向全体骑士公开。他们充当议员以及维拉基斯意志的执行者。他们相当于吉斯洋基人文化中的神职人员，虽然吉斯洋基人中并没有通常意义上的祭司或牧师之类的角色。

有两个特征可以将吉斯洋基骑士与其他吉斯洋基人区分开来。每一位骑士都持有一柄能够赋予持有者特殊力量的银制巨剑，且他们是极少数能够与盟友一同位面旅行的吉斯洋基人。骑士们常常骑乘在红龙的背上进行位面移动，后者在吉斯洋基人仍受夺心魔奴役的时候便已开始为其服务。

边栏：战利品The Spoils of War

吉斯洋基人使用掠夺到的战利品来装饰自己华丽的武器和盔甲。在每一次的凯旋后，武者都会挑选一件战利品留作纪念。任何东西都有可能引起吉斯洋基人的兴趣，不论是从倒下的敌人的剑柄上抠下来的宝石，还是从攻破的城堡里摘下的五彩横幅，由于星界位面的永恒特性，这些东西数百年来一直保持着当初的鲜亮色彩。越是奇特和浮夸的战利品，就越有可能让同伴羡慕。

吉斯洋基人使用掠夺到的战利品来装饰自己华丽的武器和盔甲。在每一次的凯旋后，武者都会挑选一件战利品留作纪念。任何东西都有可能引起吉斯洋基人的兴趣，不论是从倒下的敌人的剑柄上抠下来的宝石，还是从攻破的城堡里摘下的五彩横幅，由于星界位面的永恒特性，这些东西数百年来一直保持着当初的鲜亮色彩。越是奇特和浮夸的战利品，就越有可能让同伴羡慕。

银剑 Silver Swords
第一批银剑由很久之前的初代吉斯洋基骑士们打造，那时候吉斯人还是一个统一的种族。一柄银剑视同一柄+3巨剑，同时还给其持有者提供从肉体和精神两方面同时攻击敌人的能力。银剑在对付那些利用银线维持星界躯体和本体间联系的旅行者时特别有效——对这类敌人的攻击有几率切断银线，从而瞬间杀死对方。（译者注：关于银线请参阅《城主指南》第2章的“星界位面Astral Plane”）
骑士与他们的银剑生死不离，人在剑在，人不在了剑还得在。一旦银剑落入外族之手，维拉基斯便会派出图纳拉斯的一支骑士小队，追杀窃贼并回收银剑。

魔法物品：银制巨剑Magic Item: Greater Silver Sword

武器（巨剑），传说（需拥有灵能者同调）
使用该魔法武器发动攻击检定和伤害掷骰时获得+3加值。当你持握此剑时，你在进行智力、感知和魅力豁免时具有优势，你免疫魅惑，且拥有心灵伤害抗性。此外，当你对一个生物的星界躯体造成重击时，你可以切断该目标联结其本体的银线，而非造成伤害。

武器（巨剑），传说（需拥有灵能者同调）
使用该魔法武器发动攻击检定和伤害掷骰时获得+3加值。当你持握此剑时，你在进行智力、感知和魅力豁免时具有优势，你免疫魅惑，且拥有心灵伤害抗性。此外，当你对一个生物的星界躯体造成重击时，你可以切断该目标联结其本体的银线，而非造成伤害。

巨龙坐骑 Dragon Steeds
吉斯洋基人与红龙之间维持着长期且稳定的关系。依据与提亚马特的盟约，一小群龙以军团成员以及骑士或其他高阶层吉斯洋基人的坐骑的身份服役。这些巨龙不参与吉斯洋基人的政治。它们会服从骑手的指挥，履行服役条款，但不会提出意见或建议。
红龙们通常在年轻时服役。当一条龙成年时，它的职务将会解除并由另一条更年轻的龙接任，而它可以带走自己在劫掠中收获的战利品。
由于巨龙的年龄无法在星界位面增长，所以它们的体型和能力也无法成长。为了变得更强且更富有，它们期望能更多地参与在物质位面或其他国度的劫掠行动。不过对于巨龙来说最理想的任务是担任吉斯洋基人在物质位面的育儿所的守卫，这是一项可以持续多年的任务。它不仅可以获得作为补偿的财宝，还可以在服役期间正常成长，从而比驻扎在图纳拉斯的龙群更快成年。
为吉斯洋基人服役的巨龙将它们的职务视为麻烦，但并不排斥。它们讨厌被人管束，但又抵不住战利品的诱惑而渴望参与劫掠。作为与提亚马特盟约的一部分，吉斯洋基人被禁止使用灵能或魔法来强迫他们的巨龙盟友或是读取它们的思想。只要骑手和主人懂得尊重它，并且提供更多的劫掠机会，红龙就会是一个值得信赖的盟友。

恐惧天降Terror from the Sky
赞美吾主培罗神，天上黑影非巨龙。狗娘养的培罗神，来的竟是洋基人。

——克德雷德·索罗登领主，东域元帅

—Lord Kedrek Thoroden, Marshal of the Eastern Reach

在夺心魔与吉斯人的那场旷世大战期间，吉斯洋基人最伟大的成就之一，是他们破解了夺心魔如何生产并驱动位面旅行飞船的奥秘。
如今，吉斯洋基人使用他们改良版本的飞船席卷物质位面诸世界。他们的星际飞船是运送军队和搬运战利品的绝佳工具。他们的法师使用预言法术寻找财宝所在。而在维拉基斯的领导下，至高指挥官会组织并派遣劫掠队展开袭击，掠夺财富。
吉斯洋基天空船通常会在夜深人静时从天而降，以获取突袭优势，因为地表上的居民很少会具有强大的对空防御。红龙骑士们围绕在飞船周围，充当先锋队和强袭队，为吉斯洋基武者大军的登陆铺平道路。
在战斗中，吉斯洋基人使用游击战术结合灵能与魔法来摧毁敌人。他们会发动强攻、四处纵火并杀死挡在前方的所有生命，在受害者之间散布恐慌，令后者难以组织有效防御。
吉斯洋基人在目标点只会停留数个小时，因为他们的目的是掠夺而非征服。袭击者将在天明时分离去，并故意留下足够的幸存者来重建被摧毁的聚落——以便吉斯洋基人能在数年或数十年后再次光临。
魔舵 The Helm
为了让他们穿行天际、跨越位面，每一艘吉斯洋基魔法船都由魔舵驱动，这是一件宝座造型的座椅，能够将心灵能量转化为动力。
舵手通常由吉斯洋基人中魔武双修的吉什gish担任。吉什利用其才能驾驶飞船，并且也会加入到几乎必定会在航行结束时发生的战斗中。船上的其他成员则由操控舰载武器和负责瞭望的武者组成。
星界快艇 Astral Skiff
一艘星界快艇由三名船员操作，可以运送至多十二名乘客。吉斯洋基人将这种长30尺、宽10尺的小型船用于在星界位面的巡逻，或是在物质位面快速搜寻特定的物品。星际快艇的最高时速可达15里。因为运载空间有限，除了乘客们自身携带的武器外，快艇没有额外武装。
星界帆船 Astral Brig
星界帆船是吉斯洋基制式军舰。它需要五名船员操控，至多可运载六十名乘客。一艘帆船长90尺、宽30尺，在甲板下面有两层可供居住和储物的船舱。它还配备有两门双人操控的弩炮，最高时速可达12里。
位面掠夺者 Planar Raider
 作为吉斯洋基人规格最大的船只，位面掠夺者通常在吉斯洋基人发动大规模对外作战时充当旗舰。它需要十名船员才能操控，可以运载一百多名乘客，最高时速可达12里。它长达120尺、宽40尺，甲板下有两层船舱，配备有三门弩炮和一门投石机。

边栏：吉斯文字 The Gith Alphabet

吉斯人使用一种由字母符号组成的文字，这些字母排列成环形，称为“提尔苏tir'su”。字环上的每个字符都对应字母表上的一个字母。每串字环代表一个单词，多串提尔苏构成短语和句子。
吉斯洋基人和吉斯泽莱人都说吉斯语，但各自拥有独特的方言和口音。吉斯人的两个亚种通过书写方式的不同来区分他们的语言。吉斯洋基人从顶部开始按顺时针方向书写一串提尔苏。吉斯泽莱人使用相同的字母，但却是从底部开始按逆时针方向书写。

吉斯人使用一种由字母符号组成的文字，这些字母排列成环形，称为“提尔苏tir'su”。字环上的每个字符都对应字母表上的一个字母。每串字环代表一个单词，多串提尔苏构成短语和句子。
吉斯洋基人和吉斯泽莱人都说吉斯语，但各自拥有独特的方言和口音。吉斯人的两个亚种通过书写方式的不同来区分他们的语言。吉斯洋基人从顶部开始按顺时针方向书写一串提尔苏。吉斯泽莱人使用相同的字母，但却是从底部开始按逆时针方向书写。

边栏：我曾经造访图纳拉斯。此地并非吉斯洋基人的乐园。他们的颓丧和压抑就如同化不开的浓雾，只有在准备战争时才会消散。

我曾经造访图纳拉斯。此地并非吉斯洋基人的乐园。他们的颓丧和压抑就如同化不开的浓雾，只有在准备战争时才会消散。

图纳拉斯 Tu'narath
号称死亡之城，真乃贻笑大方。但若事实如此，我又如何反驳？

——葛尔宝，侏儒吟游诗人

—Gimble, gnome bard

当吉斯洋基人摆脱灵吸怪后，维拉基斯把他们带到了漂浮在星界位面的一具六臂神尸上。这具尸体已化为一块巨岩，其下半身早在远古之时便已毁坏。从尸身的下端延伸出一些比城堡还大的漂浮的巨石。
图纳拉斯城建立在尸体的上半身，中心区域位于胸部，而附属区域则沿着六条手臂和头颅向外延伸。尽管尸体已经支离破碎，但岩层中偶尔传出的震动预示着在深处恐怕仍然存在生命的火花。
造访这座城市的旅客若非受到吉斯洋基人的邀请，那便只能秘密潜入。幸运的是这个地方非常之大，完全可以让一只小队轻松渗透进来。
但是这些不请自来的客人一旦暴露，便会受到吉斯洋基巡逻艇的热烈欢迎。如果这还不足以收拾掉他们，那么一支巨龙骑士小队将会紧随而至。
边栏：图纳拉斯简报 Tu'narath in Brief

以下是图纳拉斯的一些关键信息。
人口 Population。图纳拉斯大约有十万人口。绝大多数是吉斯洋基人，但是来自异位面的旅客也并不少见。
律法与秩序 Law and Order。武者们乘载星界快艇巡逻以维持秩序。无端扰乱公共秩序的吉斯洋基人会受到惩罚，但很少会判死刑。而任何引起骚乱的旅客都有可能会被当场击毙，除非维拉基斯明确下令禁止这种行为。
旅馆 Inns。图纳拉斯没有通常意思上的酒馆或是旅店。吉斯洋基人希望旅客们自己解决住宿问题，他们允许后者自由挑选废弃的建筑物。亦或者，你也可以选择由一小群变节魔冢Modron经营的一座破败城堡，它名叫“铁屋Iron House”，有房间对外出租。旅客们可以用来自异位面的有趣的小玩意儿付账。（译注：关于变节魔冢请参阅《怪物图鉴》中的“魔冢游荡者Rogue Modrons”。）
市场 Markets。图纳拉斯没有正规的集市。吉斯洋基人从不向旅客出售商品，也从不购买旅客的东西——他们想要的话都是直接拿走。

以下是图纳拉斯的一些关键信息。
人口 Population。图纳拉斯大约有十万人口。绝大多数是吉斯洋基人，但是来自异位面的旅客也并不少见。
律法与秩序 Law and Order。武者们乘载星界快艇巡逻以维持秩序。无端扰乱公共秩序的吉斯洋基人会受到惩罚，但很少会判死刑。而任何引起骚乱的旅客都有可能会被当场击毙，除非维拉基斯明确下令禁止这种行为。
旅馆 Inns。图纳拉斯没有通常意思上的酒馆或是旅店。吉斯洋基人希望旅客们自己解决住宿问题，他们允许后者自由挑选废弃的建筑物。亦或者，你也可以选择由一小群变节魔冢Modron经营的一座破败城堡，它名叫“铁屋Iron House”，有房间对外出租。旅客们可以用来自异位面的有趣的小玩意儿付账。（译注：关于变节魔冢请参阅《怪物图鉴》中的“魔冢游荡者Rogue Modrons”。）
市场 Markets。图纳拉斯没有正规的集市。吉斯洋基人从不向旅客出售商品，也从不购买旅客的东西——他们想要的话都是直接拿走。

图纳拉斯的街道 The Streets of Tu'narath
图纳拉斯那杂乱无章的街道旁充斥着从不同位面搬运过来的风格迥异的各式建筑。许多吉斯洋基掠夺者对建筑物有着特殊的痴迷，他们会从物质位面或其他地方强拆建筑物并安置在图纳拉斯。
通常来说这些战利品不会保留太长时间。当居民们感到无聊或烦躁时，吉斯洋基人的暴虐天性就会展现为一场大闹或是狂欢，这通常会对他们周遭的环境造成严重的破坏。当一座建筑物已无法再使用（甚至已经面目全非）时，吉斯洋基人会将其拔起扔进垃圾场，或是干脆抛向众星之海Astral Sea任其飘荡，然后在原来的位置摆放一座新的建筑。
话虽如此，这个城市仍在存在大量永久性的建筑物，以及按特定功能或活动来划分的区划系统。
女王区 Queen's District。女王所在的低语宫被厚重的黑曜石宫墙保护着。仅有一条途经吉斯雕像下方的小路通往唯一的宫门。在穿过雕像之后，这条小路延伸进了一座错综复杂的迷宫，以防止外敌或闲杂人等冒犯女王。维拉基斯的正殿是一座由黑曜石柱支撑的宏伟大殿，位于迷宫的中心。而维拉基斯则由两条红龙侍卫左右，在她的王座之上接受觐见。
格拉斯克区 Glathk District。该区域相当于吉斯洋基人的劳改营地，目力所及之处尽是泥泞的土地。格拉斯克Glathk在吉斯语中意为“农夫”——对他们来说这可不是什么好词，吉斯洋基人违反了律法时便会被送到这个区域。刑罚通常是非致命的，甚至很少会伤害身体。取而代之的是，罪犯们被迫进行一些枯燥乏味的重复劳动，对某些人来说这简直生不如死。例如，一名武者因为在器械训练时偷懒而被判受刑，他在刑期内将被关在这里，直到他把一堆烂泥从田地的这一头搬到另一头。亦或者，一队武者在操练时队形散乱，则他们全队都要在这里罚站。
这里的犯人不会受到严密的监控，但是会时不时地有骑士小队来这里巡逻。
垃圾场 District of Discards。吉斯洋基人会把他们玩腻了的战利品扔到这里来， 以节省图纳拉斯的空间。这些垃圾包括各种金银财宝乃至其他种族的俘虏，这些人已被释放，并且允许自谋生路了。还有少量吉斯洋基人也居住在这里，负责将垃圾分类摆放以维持表面上的整洁，同时方便其他吉斯洋基人回收利用他们感兴趣的玩意儿。
试图潜入图纳拉斯的生物能够轻易在这里建立基地，因为武者和骑士很少来这边巡逻。此外，那些被释放的俘虏——包括人类、精灵、大地精还有其他种族的生物，也在这里定居。
军事区 Military Districts。士兵和军官占据了城市周围的数个区域，其中大多是防御工事和军械库。这里的营房也是吉斯洋基人外出劫掠前的集合点。所有吉斯洋基人都要定期到其中一个区域参加军事训练。当异族进入这些区域并被发现时会立刻遭到攻击，除非有一位骑士陪同并为他们作保。
姆拉尔区 Mlar District。这里以前又叫工匠区。吉斯洋基人会聚在这里进行艺术创作或工艺锻造，既可分享才艺，又能炫耀作品。外来者在适当的伪装下可以在这个区域活动，因为吉斯洋基人会把俘虏来的工匠带到这里提供技术指导和教学，但不会严密监视他们。毕竟，他们几乎没有逃离这座城市的可能性。
造船厂 Shipyards。吉斯洋基人将他们的船只停靠在毗邻军事区的码头里和突出的岩层上。那些被指派来维护船只的人拥有很高的地位，并且他们在这里的工作也视为兵役的一部分。吉斯洋基武者的岗位都是按需分配的。
龙穴 Dragon Caves。神尸破碎的下半身包含许多自然形成的洞穴和裂缝。每一条为吉斯洋基人服务的红龙在这个区域的深处拥有各自的巢穴，它们在受到服役的召唤之前会一直待在这儿小心翼翼地守着自己的宝藏。目前还没有人能成功绘制出这些蜿蜒曲折的隧道地图。这里还栖息着各种食腐生物、星界掠食者以及其他生物，其中一些甚至早在吉斯洋基人到来之前便已生活在这里。除非要照顾这些龙，否则图纳拉斯的居民通常不会在洞穴里久待。但有时候，某个想找点新乐子解闷的吉斯洋基人可能会冒险进入这个区域。我们可以假设，那些一去不回的人应该已经得偿所愿了。
根据传言，在这些洞穴之外还有一座巨大的地下城，这个隐蔽的堡垒被一个强大的半神所占据，他声称早在吉斯洋基人到来之前，“虚空之人The One in the Void”（译注：指那具神尸）就已经是他的地盘了。就在几年前，来自费伦的一群塞尔红袍法师在吉斯洋基骑士的陪同下冒险深入了这个区域。据说，这些塞尔人被人目击到携带着一个巨大的合金容器，它不断地发出阵阵摇晃和隆隆巨响，仿佛一颗跳动的心脏。
边栏：幸存者聚落Survivor Communities

作为一个征服者社会，吉斯洋基人毫不在乎受其掠夺的受害者。他们用杀戮维护统治，而不是出于愤怒或者感到威胁。但有时候，他们不会杀掉在突袭时遇到的每个人，而是出于各种原因将俘虏带回图纳拉斯。
吉斯扬基人对待囚犯的态度和对待被他们杀害的人一样冷漠且蔑视。当俘虏不再有用的时候，他们的主人可能会杀掉他们，也可能不再关心他们的财产，而让这些生物自生自灭。
这些人中最顽强、最善于隐藏的人都逃到了垃圾场，在那里他们可以躲避在城市其他区域面临的威胁，过着相对安稳的生活。吉斯洋基人对这些幸存者聚落中发生的事情毫不关心，除非发生了什么足以引起重视的破坏行为。一群渗透者很可能会试图潜入这个区域并融入幸存者聚落当中，从而在图纳拉斯站稳脚跟。

作为一个征服者社会，吉斯洋基人毫不在乎受其掠夺的受害者。他们用杀戮维护统治，而不是出于愤怒或者感到威胁。但有时候，他们不会杀掉在突袭时遇到的每个人，而是出于各种原因将俘虏带回图纳拉斯。
吉斯扬基人对待囚犯的态度和对待被他们杀害的人一样冷漠且蔑视。当俘虏不再有用的时候，他们的主人可能会杀掉他们，也可能不再关心他们的财产，而让这些生物自生自灭。
这些人中最顽强、最善于隐藏的人都逃到了垃圾场，在那里他们可以躲避在城市其他区域面临的威胁，过着相对安稳的生活。吉斯洋基人对这些幸存者聚落中发生的事情毫不关心，除非发生了什么足以引起重视的破坏行为。一群渗透者很可能会试图潜入这个区域并融入幸存者聚落当中，从而在图纳拉斯站稳脚跟。

吉斯泽莱人 Githzerai

在吉斯人那场反抗夺心魔的惨烈起义结束之时，吉斯泽莱人作为一个新的种族诞生了。一位名为泽锡蒙Zerthimon的吉斯人在起义中获得了坚定的追随者，对吉斯本人的计划和领导发起了挑战。新势力声称吉斯是邪恶的，她将带领人民陷入黑暗与暴政，而这与灵吸怪强加在他们身上的黑暗与暴政没什么区别。
因此，吉斯人在推翻了他们不共戴天的仇敌后立刻陷入了一场痛苦的内战。在接连不断的冲突中，泽锡蒙遇害，他的追随者随后自称吉斯泽莱人，在混沌海Limbo位面重新建立了文明。
如今，在吉斯泽莱尊者泽伊斯·门尼尔-阿格-吉斯the Great Githzerai, Zaerith Menyar-Ag-Gith的领导下，吉斯泽莱人继续坚决地反抗吉斯洋基人，同时也继续向夺心魔复仇。通过临时介入物质位面和其他国度，他们积极地阻扰着敌人统治世界的计划。
混乱海中道心坚 Order in a Sea of Chaos
吉斯泽莱人要不断挑战极限，方能以万全之姿迎接泽锡蒙的归来。我们选择的第一个挑战就是在混沌海建立家园。

——门尼尔-阿格的教诲

作为意志坚定的哲学家和毫不松懈的苦行僧，吉斯泽莱人遵循着绝对秩序的生活方式。他们的社会通过冥想、教育以及打熬体魄的方式来锻炼灵能。他们当中成就最高者自然是吉斯泽莱修道院中的修士，但即使是那些“凡夫俗子”，也同样拥有强韧的意志。
生活在永远混乱无序的混沌海要求全体吉斯泽莱人始终以强大的意志力稳定该位面的混乱物质chaos-stuff。一旦他们稍有松懈，混乱狂潮就会压倒并毁灭他们。
吉斯泽莱人同心同德，这源自于他们对伟大英烈的崇敬，以及他们在日常生活中对先贤美德的模仿。
泽莱尊者门尼尔-阿格 Menyar-Ag, the Great Githzerai
在吉斯与泽锡蒙的矛盾冲突达到顶峰时，门尼尔-阿格带领吉斯泽莱人来到了混沌海位面。得益于超乎想象的奥术与灵能之力，他的寿命远远超过了一个普通吉斯泽莱人的寿限。不过这并非毫无代价，如今的门尼尔-阿格已是一具枯木朽株般的活尸——他依旧能够施展强大的法术和灵能，但却连动动手指或是眨眨眼睛都做不到。一大群仆从时刻不断地照料着门尼尔-阿格的生存需求。
尽管门尼尔-阿格已不再具有肉体上的能力，但他的头脑一如既往的活跃而敏锐。他从不睡眠，通过轮换的侍从向全体吉斯泽莱人传达他的命令和忠告。如果有必要的话，他能够通过心灵之力与他的人民链接，哪怕他们身处不同位面。
造物师 Anarchs
吉斯泽莱人的聚落需要持续不断地稳定运转才能抵御混沌海的狂潮。集体的精神力量将汇集到被称为造物师anarch的杰出吉斯泽莱人身上，用以抗衡混沌之力。一名或多名造物师通过充当其他吉斯泽莱人精神力量容器的方式来维持聚落的稳定。
造物师具有能够稳定并操控混沌海的混乱物质的特殊天赋。他们能够在聚落中无中生有地创造物质和能量、控制重力的方向，甚至是随着心意化转周围的环境。
造物师极为稀有。当一个现存聚落中的吉斯泽莱人展现出能够成为造物师的能力时，这个人可能会离开聚落去建立一个新的聚居地，或者留在当地继任领导位置。
泽锡修士 Zerths
肉体凡胎的泽锡蒙阵亡了，然而他的牺牲将吉斯泽莱人从吉斯的黑暗计划中解放了出来。他们坚信泽锡蒙终会以一种新的神圣形态回归，带领他们走进新的自由时代。而在此之前，被称为泽锡修士zerth的吉斯泽莱人替代了泽锡蒙在吉斯泽莱社会中的象征地位，作为精通的灵能使用者，他们能够让自己和其他人穿行位面。
吉斯泽莱人相信，当泽锡蒙回归时将会首先召集所有的泽锡修士，带领他们前往新的乐土，并一同为追随者们创建新的家园。泽锡修士类似于其他种族中的牧师角色，但是吉斯泽莱人并不像后者那样拥有宗教信仰，他们只崇拜泽锡蒙和门尼尔-阿格。

要塞城市 Fortress Cities
吉斯泽莱修道院是建立在混沌海的狂潮中的稳定前哨站。吉斯泽莱造物师负责维持要塞稳定和控制内部设施，且只有有必要时才开放对外的出入口。大部分要塞在混沌海随意地飘荡着，但它们并非孤立的。当门尼尔-阿格向他们发出呼唤时，其他聚落的造物师能够立即与之链接。
在吉斯泽莱人的要塞中，保护优先级仅次于居民的就是它的食物储备。由于混沌海无法提供粮食产出，吉斯泽莱人只能另辟蹊径。他们在水培室内种庄稼、养殖栏里蓄家畜，这些设施的光线、温度等生长条件都是完全可控的。
聚落中的活动由僧侣们监督，他们为每位居民分配职责。每个人都要参与模拟战斗和学院课程，而每座要塞的人员和资源都是按需分配的。在设计上，所有要塞都可以自给自足，但它们彼此之间始终保持着灵能联络。
施拉克特勒 Shra'kt'lor
施拉克特勒是吉斯泽莱人口最为集中的一座要塞城市。它既是吉斯泽莱文明的首都，又是军事总部。最伟大的将军、施法者和泽锡修士汇聚于此，制订并完善对抗吉斯洋基人和夺心魔的策略。
施拉克特勒是吉斯泽莱人聚落中防守最为严密的地方，在混沌海，任何势力都无法轻易威胁到这座城市以及它的居民。传送法阵teleportation circles无法生效，除非是在此地的边缘地带，远离城市最外层的严密防线的地方。那些使用异界传送plane shift法术来到上述区域或者穿过混沌海的狂潮靠近的人，在未获得一位造物师的准许前均禁止入城。
通过城市的入口后，是六层严密的防御工事。每一层都受到由一位强大造物师所领导的一座要塞管控，这些造物师由泽伊斯·门尼尔-阿格-吉斯亲自选拔，而后者居住于最中心的地带。

远行的吉斯泽莱人 Githzerai in the World
泽锡蒙并不期望我们静候他的回归。正相反，我们应当主动为他的伟业铺平道路，这样我们才能早日迎来黄金时代。

——门尼尔-阿格的教诲

吉斯泽莱人喜欢呆在混沌海是理所当然的事情。他们在一个可以随心意化转的环境中创造出一个井然有序的文明。当他们造访其他领域，尤其是物质位面时，吉斯泽莱人会有些无精打采，因为在他们看来一成不变的景色实在令人提不起兴致。尽管吉斯泽莱人并不喜欢旅行，但他们仍会定期派人离开混沌海，去为与吉斯洋基人和灵吸怪的斗争打好基础。
精金堡垒 Adamantine Citadels
当吉斯泽莱人旅行时，有时候会带来一些混沌海的碎片。在他们出发之前，一位强大造物师中的佼佼者会将他们周遭的混乱物质转化为一座由精金打造的堡垒。其内部结构仍然保持混沌海的原始本质，直到它被按照需求而转化。接着，在只有门尼尔-阿格才能产生的灵能与奥术之力的爆发中，堡垒及其内部的吉斯泽莱人被传送至另一个位面。
在传送完成后，必须有至少一位造物师始终坐镇在堡垒中，以维持其形态，和利用其内部的混乱物质。当一座堡垒被安置在另一个位面上时，吉斯泽莱人会在堡垒内创造一个传送法阵，以便于在该位面与混沌海之间旅行。
当一座精金堡垒出现时，会在自然界中造成一片扭曲区域。生命，唯一不能由混沌海的物质自发创造出来的东西，将在恐惧的浪潮中被驱逐出这片区域。依据堡垒大小的不同，受影响的区域半径可能会从几百尺到几里不等。鸟兽会逃离并避免靠近，范围内的植物则会枯萎死亡。智慧生物可以正常活动，但是身处影响区域中会令其感到不安，而如果它们展开调查，将会很快发觉异样的源头正是堡垒。然而，吉斯泽莱人发现最好的办法就是保持堡垒隐秘而不被发现。门尼尔-阿格喜欢把它们安置在荒无人烟的地方，比如荒凉的沙漠或是幽暗地域的偏远地带。
创造精金堡垒的主要目的是监视吉斯泽莱人一些敌人的活动，比如灵吸怪的巢穴，并为有可能进行的袭击提供行动基地。堡垒也被用于收集运往混沌海的食物和其他物资。吉斯泽莱人的任务完成后，他们就会撤离堡垒返回混沌海。当最后一位造物师也传送离开后，堡垒会立即消失，只留下满目疮痍的景色显示它曾经存在过。

我难以断言吉斯泽莱人的领袖究竟是活是死还是已经不死了。因为他会客室中的心灵威压实在过于强烈，令我无法思考。这威压究竟是来源于门尼尔-阿格-吉斯本人，还是来源于他身边的数十名门徒？唉，我只能带着这个想法离开，而我原本的问题也没有得到解答。

我难以断言吉斯泽莱人的领袖究竟是活是死还是已经不死了。因为他会客室中的心灵威压实在过于强烈，令我无法思考。这威压究竟是来源于门尼尔-阿格-吉斯本人，还是来源于他身边的数十名门徒？唉，我只能带着这个想法离开，而我原本的问题也没有得到解答。

弘法传教 Spreading the Word
吉斯泽莱人认为自己的追求不该是故步自封的个人担忧，而是一项理应努力推广给其他人的伟业。因此他们会主动宣扬泽锡蒙的哲学，并分享对抗灵吸怪和吉斯洋基人的知识。为此，泽锡修士有时会冒险前往其他位面，意图建立一座新的修道院或加入已有的一个。这些“传教士”一只在寻找那些具有灵能潜力，且能够将其施加于吉斯泽莱人的敌人身上的人。大多数情况下，他们会在幕后秘密操控事件的进展，以推进他们的事业和扩大盟友的队伍。谁能断言究竟有多少修道院其实是吉斯泽莱人的秘密培训部呢？
敌驻我扰 Going on the Attack
吉斯泽莱人深知龟缩于混沌海的要塞之内是无法在对敌作战上取得进展的。为了监视灵吸怪和吉斯洋基人的发展情况，并尽可能消灭敌方有生力量，吉斯泽莱人时常派遣小队前往各个位面摧毁他们仇恨的目标。
吉斯洋基人 githyanki。吉斯泽莱人很少会在吉斯洋基人的大本营星界位面与之对峙，但他们会保持在其他位面对后者的监视，并致力于挫败吉斯洋基人的阴谋和摧毁其育儿所。在这类行动中，吉斯泽莱人不会故意波及该位面的本地居民，但也从不会为了保护无辜的局外人而放弃对吉斯洋基人的袭击。对吉斯洋基人作战的结果也证明了这一方针的正确性。
吉斯泽莱人有时也会招募物质位面的雇佣兵加入与吉斯洋基人的作战，主要目的是让敌人顾此失彼或让己方形成优势兵力。对于那些唯利是图之人，他们承诺会分享吉斯洋基人的宝藏。
夺心魔 mind falyers。虽然他们将大部分的军事力量投入了对抗吉斯洋基人的持续作战中，但吉斯泽莱人对灵吸怪的敌意其实更为深厚。吉斯洋基人与吉斯泽莱人能够达成一致的唯一一件事情是：夺心魔必须为它们对吉斯人一族所做的一切付出代价。
作为对夺心魔复仇的手段，吉斯泽莱人派遣一队被称为“日拉卡玛团rrakkmas”（意为灵吸怪狩猎小队）的武者前往诸位面，与他们所遇到的任何夺心魔作战。因此各位面的土著居民时常会在他们的修道院里遇到吉斯泽莱人。由于他们专注于他们的任务，所以只要狩猎行动不受干扰，吉斯泽莱人很少会关注周围的人。

我曾在混沌海与吉斯泽莱人学习了一段时间，他们那坚不可摧的城墙激发了我的灵感，让我创造出了一个法术。


半身人和侏儒

无数种族和文明都卷进了多元宇宙的无数战争中。但还有另一些低调避战而遗世独立的种族幸存下来。半身人和侏儒就是两个基本被侵略势力所忽视的幸存群体。这两个种族远离了那些为战争和冲突所支配的大族群，在被无数战战和和轮转不断的种族所充斥的多元宇宙中是两个例外。

半身人HALFLINGS
我可没有足够的手指和脚趾能数清我见过多少次我们的小淘气死里逃生了，不过我倒是都还记得。让我们来看看……
这次是一只暴怒的树绳妖、这次是赤红的熔岩流、这次是被丢过来的一堆凝胶块、
这次是十条死亡斜廊Ten Tilting Corridors of Death、这次是个会爆炸的蟾蜍陷阱、
这次是旋转弯刀大厅Hall of the Spinning Scimitars……
——麦格尼夫科斯.超凡巫师Magnificus, wizard extraordinaire

任何一个和半身人——特别是半身人冒险者——相处过一段时间的人都可能见识过有名的“半身人好运”。 当一个半身人遇到致命危险时，似乎有一种看不见的力量出现。 如果一个半身人从悬崖上掉下来， 她的裤子会钩住外露的树根或尖石。如果半身人被海盗逼着走跳板，他就会抓住一块漂浮物活下来并得到救援。
半身人笃信运气的力量，他们遵守很多他们认为会带来好运或不幸的规矩。他们把他们特殊的好运归于悠达拉/悠妲拉的青睐，相信女神的神圣意志不时地会改变自己的命运（或者在合适的时候痛快地推它一把）。

天性自然NATURALLY INNOCENT
其他种族的学者、巫师、德鲁伊和吟游诗人们对半身人怎么脱离危险有不同的看法——他们认为这表明因天性中的某些特点，半身人在多元宇宙中有特殊的地位。
其中一个假说引用了一个传说，这个传说提到了一个古代精灵的著作——时间跨度达几个世纪的短文集。在这本书中提到的众多神秘和平凡的话题中，精灵们对自然之力提出了自己的看法。它讲述了精灵们怎样长期观察半身人，并看到混乱的世界在他们四周扫掠却丢下了他们的村庄不碰。
精灵们注意到，当兽人、矮人和人类为了扩大版图而明争暗斗、血流漂杵时，半身人却处于一种平静而漠视的状态，与世无争。
他们谈论了半身人如何享受当下简单的快乐，例如美食和音乐、家庭与友谊——他们似乎只想要这些。
作者得出的结论是，半身人看似天生便可以避开动乱和不幸的能力实际上可能是一种特殊的自然恩惠，保护半身人的世界观并确保他们在宇宙中独特地位的存续是有价值的。

我不相信运气。半身人信仰中的这些荒谬迷信没有任何价值——魔邓肯

友善过头
半身人轻易就会对任何不怀恶意的生物热情相待，这在很大程度上是由于他们天真无邪的个性中缺乏狡诈这种品质。外表无关紧要，重要的是生物的本性，如果半身人相信生物的良好意图，他们也会给与善意的对待。半身人会欢迎一个有着美好心灵的兽人进入他们的村子，就像对待精灵一样热情地款待他。
当然这种率真并不是一直不变的。仅仅是善意的保证并不能被半身人所接纳，他们自我保护的本能使他们对任何不真诚的新“朋友”保持警惕。也许他们无法定义这种感觉，但半身人会感觉到有些地方不对，从而与某个有问题的人保持距离，并告知其他人。
下文所述半身人心态的表现通常会被其他种族称作勇敢：即将进入未知世界的半身人很少感到恐惧，更多的是好奇；代替害怕的是半身人一直保持的乐观态度，对一切结束后获得一个好故事的信心。不管面临的情况是需要一个盗贼潜入龙巢，还是拒绝投降的民兵抵抗兽人攻击，半身人总能保持令人惊讶的镇定。

————————————————————————————————————————————————————
边栏：半身人的迷信
半身人为了祛除晦气或祈愿好运可能会进行以下行为。
注意在村庄甚至家庭中的迷信行为不一定会被其他人注意到，例如：

· 为了安全地穿越森林，请为席拉·佩莉萝尔留下一些种子或者三叶草吧。

· 一只银色大松鼠可能是悠达拉的化身。当你看到她时，保持最礼貌的举止并款待它一番！

· 泉水是被幸运盈满的圣地。在这种地方休息静思，或者吃顿简餐。

· 把花朵放在你的帽子或头发上，免受邪恶妖精的侵扰。

· 当你脖颈寒毛倒竖或胳膊上起鸡皮疙瘩时，要知道楚玛琳Charmalaine就在附近，留心她的警告。

· 在你的帽子下面放一只青蛙能带来好运，但是时间不要太长，不然会有两星期的霉运。

· 如果你踩死一只蝴蝶，最好三天内不要离开你的家。

· 当你种下一排芜菁或萝卜时，一定要在它的头部为悠达拉埋一块漂亮的圆形石头，她会给你些大个的。

· 当你穿行野外，在你左侧有个蘑菇圈时，一定要脱下你的帽子。而且永远不要进去或者站在蘑菇圈的中心。

——————————————————————————————————————————————————————

享受当下
已知的历史中，半身人从没对扩张他们那孤立社区的边界做过任何努力。他们的人生满足于自然所提供的一切：新鲜的空气，绿草与沃土。他们种植所需的所有食物，快乐于每个荷包蛋和每片吐司。 半身人不是因为伟大的文学作品或详细记载的历史而闻名。 研究他们行为的学者们推测，半身人有意或无意地认识到了——过去是一个只能被重述而无法改变的故事，而还不存在的未来也无法体验。 只有活在当下才能体会到活着的神奇。

一个半身人的生活
从表面上看，半身人似乎很单纯，但和他们一起生活过或者有个半身人队友的人会知道，这些小个子的生活要远比展现在你眼前的丰富。半身人社区里的居民们怀有相同的价值观和大方向，无论他们的社区是隐藏在山坡洞穴中还是建立在其他种族主导的城镇里。

一切都有故事
和其他种族一样，半身人也喜欢积累个人财产。但和大多数其他种族不同的是，半身人的价值观念与金钱关系不大。半身人最珍贵的财产是那些有最有趣故事的人。事实上，进入一个老半身人的家就像打开一本故事书。每个角落每条裂缝都装有一些精巧的古玩或其他东西，它的主人则非常乐意讲述它的来源。一个在冒险生活后退休的半身人可能拥有各种各样的纪念品，如印记城大市集的勺子，从永聚岛的一个精灵厨房里偷来的一个锅，一个用幽暗地域的斯涅布力蘑菇通币买来的礼物耙子，以及从白龙巢穴获得的鳞片。
当然，大多数半身人收藏的来源并没有那么奇特。 但即便是一个宅在家里的半身人也会努力收集在一个激动人心的故事中扮演了重要角色的日常物品（例如“哈蒂姨妈用来驱逐熊地精的擀面杖”或“蒂姆 - 汤姆穿着从狼边逃脱的鞋子”。 半身人认为一件物品具有自己的“精神”——经历越戏剧性越不可思议，精神就越强。这种想法促使他们针对他人的财物发问——这些问题可能会使那些不了解他们的人觉得他们多管闲事。

生动的历史
半身人还有一种方式来满足他们讲故事的爱好：在聚会上，一位长者抱着小孩或着几个人争着讲述他们的经历。见证一个半身人故事会对于外人来说是一种罕见的享受，因为半身人可以像其他人不存在一样滔滔不绝。 一个长者所讲述的故事可能会让听众笑破肚皮或是陷入深思，缩到角落或畅想远方，泪水涟涟又或者满面笑容。
一些最常被讲述的故事涉及半身人氏族名的起源。一般来说，这样的名称是因为在遥远的过去，一个半身人族长做出了一个令人难忘的壮举或展示了一些惊人的技能，从而被冠以一个姓氏。姓氏令人印象深刻的部落，比如裤洞Cavecrawlers、猪蹄Hogtrotters和鱼长Fishskippers都有一个故事来讲述它们是如何形成的。

藏匿于原野之中 HIDDEN IN PLAIN SIGHT
半身人并非天生的隐士，但他们确实善于找到宜居又偏僻的住处。对于普通旅行者而言，找到这种住处往往既需要运气和又少不了坚持，有时就算都有也找不到。对于那些认同悠达拉积极保护她的信徒免受伤害的观点的人来说，这种现象很容易解释——就像保护信众的生命一样，悠达拉帮助信徒们找到合适的住所。不管是什么原因，旅行者可能会试图找到一个半身人的村庄，但是这些人很难注意到灌木中的小径，有时他们会发现自己在不断兜圈子，更找不到方向。曾经见过半身人甚至和他们共同生活过的游荡者知道这种魔法般的影响力，他们因而学会了依赖眼睛之外的其他感官以及直觉。
典型的半身人村庄由一群小屋组成，小屋通常有石墙、茅草屋顶和木门，或是有一扇开在山坡上的窗户，透过窗户可以看到花园——种植豆类或马铃薯的花园。由于半身人村庄通常只有不到一百名成员，因此合作对他们的社会意义重大，每个居民都会定期做杂事或为全体居民提供福利。一个家庭可能提供烘焙食品，而另一个家庭则可能提供衣服鞋子。一般来说，一个半身人村庄不会生产用来对外出售的商品，但是他们喜欢以物易物，特别是交换有趣的东西。

生活悠闲Life of Leisure
半身人很少考虑离开他们安全的村落，因为他们已经拥有了所有的欲求：食物，饮料，笑声，家人，朋友，以及乐于工作的满足。 当他们的所需都得到了满足时，半身人很容易——也确实，他们中的许多人找到了将懒惰变成艺术的方法。每个半身人都有一个最爱的无所事事之地：一块大石头的荫萌下、一片阳光斑驳的草地边缘，或一棵舒适的弯弯扭扭的树。 当他们没有瞌睡着在梦中捉蝴蝶时，半身人会花时间进行简单的创造性活动，例如用树枝削烟斗、将纱线编成粗绳，或者在二手曼陀林上编写轻快的曲调。

严肃的事情Serious Business
一个半身人社区由其中最年长的成员担任领导者，即便这名半身人有特殊的用处。一个氏族的长老不是传统意义上的权威人物：他们受到尊重、他们的言论受到重视，而这是因为他们所讲的故事。他们最好的故事是在传说神话的虚构框架里讲述实用的知识。一位长老不会简单地宣布：“我们要随时准备好防御地精攻击。”相反，这个建议蕴含在很久以前一个村庄如何抵抗地精侵略的故事中，这个故事既让村民开心，又告诉他们如果村庄被地精强盗发现了该怎么办。
大多数时候，半身人不是交战双方的目标。他们的村庄没有什么战略价值，他们也不可能被邪恶的巫师所控制，也不会成为一些黑暗势力宣泄愤怒的目标。半身人村庄必须持续关注的敌人是居无定所的兽人或地精，以及偶尔出现的饥饿食人魔和其他独居怪物。而且由于半身人的好运这些事件非常罕见，一次侵略可能会被几代人反复提起。在一个村庄，一个食人魔吃了农夫凯勒的山羊的故事就像寓言一样在几十年间被不断重述和修饰。

离家远行HOMES AWAY FROM HOME
由于种种原因，个别半身人或家庭可能会离开村庄。而 一个被迫迁移的部落（可能是因为侵略或天灾）有可能决定在城市或小镇寻求庇护和生机，而不是试图在荒野中找到一个庇护所。
一个城市或一个大镇上也许已经有了一个半身人社区，这意味着新来的半身人有一个可以称之为家的地方。 通常情况下，他们会融入其他已经拥有收入并支持新朋友的事业的半身人之间，以说书人、面包师、厨师或店长的身份谋生。

害群之马BAD APPLES
虽然大多数半身人都充满活力，天性快乐，但与其他任何种族一样，个别半身人可能会变得粗暴、吝啬、冷漠或多疑。 出现这些特征的人最终可能完全转向邪恶——这种极端情况事件是罕见的，但每个社区都至少有一个这种故事可讲。
变成邪恶的半身人通常会切断与家人、朋友和所属村庄的所有联系。 慢慢地，随着时间的推移，踏上黑暗道路的半身人——特别是打破太多誓言或伤害其他半身人之后——会失去悠达拉和其他半身人神灵的护佑。 有人说这些半身人的精神最终变得扭曲，他们变成了残忍又偏执的生物，被痛苦和绝望所折磨。

半身人的神话传说

半身人的居所在战争中幸存是因为半身人非常令人恼火。 为什么要征服没有价值的东西？——by 魔邓肯

半身人更多地将他们的神视为家族成员，而不是神圣的存在。他们不像精灵和矮人一样崇拜自己的神，因为半身人神被视为民间英雄——神是由凡人成为而非是在天界上影响世界的神圣存在。基于这种观念，半身人很少只崇拜一个神灵;他们平等地尊敬所有的神，并以适当的方式表达敬意。
半身人说起悠达拉就像人类描述一个强壮和爱操心的父母一样。他们谈论布兰多布李斯Brandobaris时其他人可能会想到一个淘气和潇洒的叔叔。他们不会恳求众神每日的恩惠，他们与众神之间没有超自然意义上的距离。对半身人来说，神是家族的一部分。正如家庭成员会做的那样，众神树立的榜样不断通过他们的英雄故事重申，每个故事都有助于为下一代传授重要的经验教训。 半身人诸神表列出了半身人的众神。表格包括每个神的阵营、神职（神所关心的范围和职责）、所属牧师的建议领域，以及徽记。表中的神在下文中详述。

神 阵营 神职 建议领域 圣徽
阿尔伏林Arvoreen LG 警惕、战争 战争 交叉的短剑
布兰多布李斯Brandobaris N 窃盗、冒险 诡术 半身人的足印
楚玛琳Charmalaine N 敏锐感知、幸运 诡术 燃烧的靴印
希劳拉妮Cyrrollalee LG 壁炉、住宅 生命 一扇敞开的门
席拉·佩莉萝尔Sheela Peryroyl NG 农业、自然、气候 自然、风暴 花
尤拉格兰Urogalan LN 土地、死亡 死亡、坟墓、知识 一个狗头的剪影
悠妲拉Yondalla LG 半身人的主神 生命 装满花果谷穗的羊角

悠达拉YONDALLA
悠达拉的故事始于世界的黎明，当时半身人是胆小的流浪者，勉强生存着。 女神悠达拉注意到了他们，并决定让这些半身人成为她的子民。 她是一位有远见卓识的强力领导者，致力于将她的子民聚集在一起并加以保护。 随着时间的推移，她将那些最擅长生存技巧的半身人提升为神灵。 这些传说中的半身人包含了其他半身人神。
悠达拉创建了第一个半身人村庄，向人们展示了如何建设、种植和收获。她知道一个半身人村庄的财富对于任何强盗或怪物来说都是诱人的鱼饵，所以她使用自己的力量隐藏她们的家园，将它们融入景观中，让它难以被发现，大多数旅行者都会毫不犹豫地忽略它。
对于半身人来说，悠达拉既使他们迈向春天，也是自身好运的原因。 当园子里的南瓜长成特大号或者胡萝卜的产量是平常的两倍，都可以归功于悠达拉。半身人旅行时滑下山坡，却落在一块金子上，那就是悠达拉把坏运变成了好运。

阿尔伏林ARVOREEN
有时半身人必须为保卫他们的朋友或村庄而战斗。 在这种时候，阿尔伏林的故事就从每个半身人的脑海里浮现出来。
每个孩子都反复听过这位英雄勇敢智慧的故事，有关他在战斗中机智的谋略，以及他利用速度和小个头来击败大型敌人的能力。老人们知道外面的世界是危险的，他们的族人必须了解如何处理这些危险。 关于阿尔伏林的故事激发了年轻人表演的欲望，他们模仿他以及他那史诗般的战斗。通过这种方式，半身人了解了对抗狗头人和地精入侵甚至是击败食人魔的方法策略，获得了实际应用的宝贵经验。当需要实际使用这些策略时，每个人都能做好准备。

合作是半身人对付敌人时的基本原则。每个半身人社区都有自己的一套的战术：
分散合击 半身人们假装惊慌地向四面八方逃走，然后他们在目标周围集结，集中攻击一点。
龟壳阵 半身人聚集在一起，用盾牌，洗衣盆，手推车，保险箱盖和任何保护物相互覆盖。
巨魔门铃 部分半身人充当诱饵，引诱一个巨魔或其他大型生物进入一片空地，其他人则从隐蔽处向其投掷石块以迷惑怪物，使它寻找其他牺牲品。
棍棒蜂群 半身人像海浪一样一波一波地冲向入侵者，用棍棒四面猛击敌人。
提琴和裂缝 半身人提琴手引诱怪物进入陷阱——通常是捕网或陷坑——再由几个身材魁梧的半身人挥舞棍棒从安全的地方攻击怪物。

席拉·佩莉萝尔Sheela Peryroyl
每个半身人村庄都有一处向席拉?佩莉萝尔致敬的地点。村民们经过一片灌木丛、一片复盆子或一丛野花时会留下小礼物，或者脱帽致敬或以她的名义低声祝福。如果一个村庄由德鲁伊人看顾那就十分幸运了。在德鲁伊神的保护下，攻击村庄的生物很快就会在各种植物的猛烈攻击中意识到自己的错误。就好像大自然都在帮助半身人一样。
在满月的夜晚，特别是种植和收获的时节，长者们会讲述席拉?佩莉萝尔的故事。希拉在经历了光荣的冒险而成为英雄后，席拉融入大地，将自己的灵魂与花草树木融为一体，以更好地帮助她的亲族。一个意外踩到花的半身人经常说：“请原谅，席拉。”在半身人打算伐木建造新房之前，他们习惯先站在树前，脱帽致意，谦卑地请求席拉允许开工。

楚玛琳Charmalaine
楚玛琳是一个精力充沛且任性自然的神明。她不惧危险，因为她自信能够在危险接近并带来伤害之前发现并躲开。 她发迹的故事就是一个冒险家最疯狂的梦想：她成功从沙华鱼人军队旁逃离，解决了千陷密室Chamber of a Thousand Traps，并从提亚马特的巢穴中偷走了宝藏。 在半身人的想像中，她是一个年轻人，她的移动速度快到靴子冒烟，有时甚至会着火。 她带着一个头部会发出警告声的钉头锤，还有他的雪貂朋友萨凡Xaphan陪伴。
半身人有时称楚玛琳为幸运幽灵，因为她可以灵魂出窍，脱离身体后的灵魂继续向前侦查，因此她可以在无形中对半身人发出警告。 崇拜楚玛琳的半身人通常是冒险者或从事其他危险工作的人，如猎人、驯兽师、斥候和卫兵。

希劳拉妮Cyrrollalee
希劳拉妮是半身人友善和好客精神的代表，这种精神是每个半身人的组成部分。她代表着一个人的家园和炉灶。家是一个温馨的地方，也是神圣的处所。半身人向访客开放家门以表达对希劳拉妮的尊敬。在他们拜访别处时，也像爱护自己的家一样尊重对方的家。
每个半身人村庄都讲过希劳拉妮和巨魔馅饼的传奇故事。很久以前，希劳拉妮村子附近的一个人类城镇经常遭到堕落巨魔袭击。该镇的勇士们攻击了巨魔，但巨魔总是灭不干净，这些怪物即使受到最严重的伤势也能恢复。有一天，希劳拉妮穿着围裙和农民的衣服出现在城门口，她自称可以把城镇里的巨魔赶走。骄傲的人类战士都嘲笑起来，但已经陷入绝望的市长决定向希劳拉妮求助。
因此，希劳拉妮把镇里所有人都派去烤派。这些派其实是特殊的巨魔馅饼，在每一个饼中，她都释放了个小魔法，让巨魔无法抗拒它们的诱惑。虽然镇上的战士在叽叽喳喳地抱怨着，但希劳拉妮仍然创造出了欢乐的气氛，让惊恐的民众快乐地干起活来。当这一天结束时，她带着满满一车的馅饼出发，将它们放在一条通向山里的小路上。当巨魔来到小镇附近发现了小路上的馅饼时，它开始一口接一口地吃起馅饼来，顺着美食的香味进入山上，直到它径直走进一条青年红龙的巢穴。
贪婪的巨魔很快就被烧成了灰烬。希劳拉妮成为了一个英雄，从那天开始，所有的城镇居民都在烤馅饼时向她致谢。

布兰多布李斯Brandobaris
潇洒的骗子，盗贼的守护神，梦幻寓言之星和狂野的冒险故事——这是潜行大师布兰多布李斯的遗赠。 布兰多布李斯的故事，充满艺术一样的诡计和紧张的逃脱，鼓舞了许多年轻的半身人追求盗贼之路。在他们的想象中，一个粮食筒仓变成了一个高大的巫师塔用来寻找宝藏，小船变成了一个神气活现的冒险场地。而对于这些被称为“有点布兰多布李斯”的年轻人来说 C 这样的扮演游戏是布兰多布李斯那样生活的前奏：始终在寻找下一个挑战。
布兰多布李斯继续游荡寻找刺激，现在，作为一个神灵，他的旅行跨越了位面。他的好奇心把他带到了多元宇宙的各个角落，寻找古代的奇物，稀有的珍宝和玄妙的谜题。当布兰多布李斯潜行时，没有凡人或神明能听到他的脚步声——这种能力不仅用于防备，还可以给他所喜爱的人惊喜。
虽然他在旅途中似乎永远不会休息，但是布兰多布李斯总是有时间用于奖励勇于冒险探索并在世界留下自己印记的半身人。众所周知，他会给陷入困境的半身人提供一些帮助，让他们暂时隐身或使他们无法被听到或跟踪。

尤拉格兰Urogalan
在古老的时光中，半身人英雄尤拉格兰带着他忠实的猎犬离开他的村庄前往来世继续冒险——令村民惊讶的是，他回来了。他们看到尤拉格兰长久地沉默着，只是身穿白色长袍坐着，猎犬在他身边，看着世界走过。当他终于开口说话，他谈到了一个他称之为翠绿原野的地方，在那里，半身人的神——他们的英雄与凡人一起生活，享受着茂盛的农田，明媚的阳光和舒适的家院。
尤拉格兰宣称，所有前往过去的人仍然会在这个永远和平的地方看着他们的亲人，向物质位面传递信息。半身人则会寻找他们死去亲人的迹象来验证这个说法。比如：很久以前，或许有一个半身人正在怀念和祖母一起捉蝴蝶的时光，这时突然有一只蝴蝶落在他的手上——正如尤拉格兰所说的，她死后仍在寻找她的孙子。
作为一个神圣的存在，尤拉格兰可以自由地穿过大地并穿越位面。他高举一盏神奇的灯笼，保护他的旅程。尤拉格兰用他的黑色猎犬引路，在多元宇宙中四处搜寻已逝的半身人，引领他们回到绿色田野的永恒家园。
与其他半身人神不同，尤拉格兰四周环绕着一片忧郁的气氛。他很憔悴，洁白的长袍下是黝黑的皮肤。崇拜尤拉格兰的牧师会模仿这种着装和风范。

半身人冒险者
谁知道英雄的灵魂生于哪里？ 即使最小的种子也可以长成最大的树。——阴影谷的贤者 伊尔明斯特·奥玛（文言版：英雄岂有种？毫苗成扶桑）

从小小的个头到随和的举止，关于半身人的一切都使他们不太可能过上背井离乡的冒险生活。 然而，每一代人都会产生一些特殊的个体，他们不在意传统，而是在更广阔的世界寻求财富。
关于是什么迫使半身人背井离乡翻山越岭地去探索未知的意见各不相同。 最简单的解释是，有些人天生好奇心过剩。 有人说，阿尔伏林和布兰多布李斯有敦促他们冒险的责任，还有人说老人讲述的故事也会激励一些年轻人成为冒险者。不管是什么原因，半身人偶尔会感觉到冒险的召唤，拿着拐杖、手提包和几块饼干出发。而许多这样勇敢的灵魂的第一站是一座位于远方但能找到与自己志同道合的伙伴的城市。

花哨的脚FANCY FEET
半身人冒险的潜力在生命的早期就会表现出来。不管一个孩子是偶然间远离村庄，还是有一天从木料上跳进河里，他的父母会很担心，但不会惊慌。他们将这些调皮的行为归因于布兰多布李斯的意志。几乎所有的孩子长大后都摆脱了这种把自己置于危险中的爱好。但是，如果一个人坚持这些行为，其他村民就说这个年轻人有一双“花哨的脚”。
这个词指的是持续的想要在半身人村庄之外游荡的冲动，这是据说拥有“最花哨的脚”的布兰多布李斯的权能。一些长辈——尤其是那些曾有过花哨的双脚的人——只是耸耸肩，微笑，并说这就是事物存在的方式。不过，一些善意的村民可能会劝阻一个年轻人离开社区。也有一些村庄会支持那些表现出冒险冲动的村民，这可能是因为他们的一些长辈已经踏入过外面的世界并回来讲述过它。在一个村庄里，一个即将出发的年轻人会举行一场激动人心的聚会，庆祝活动将一直持续到深夜。在这次晚会上，准冒险者会被历史上有关“花哨的脚”的英雄故事所淹没。

大家都说半身人是小偷，这是他们活该——by魔邓肯

——————————————————————————————
多元宇宙中的半身人
在龙与地下城的诸多世界中，生活着许多种半身人，不同世界的半身人之间天差地别。
在被遗忘的国度中，半身人分为轻足半身人和强心半身人。轻足半身人比强心半身人更高更瘦，当然“更瘦”是相对标准的半身人体型来说。轻足半身人喜欢组成乐队旅行，他们的成员也最有可能成为冒险者。强心半身人是天生的家庭主义者，他们中的大多数人喜欢在自己的村子里低调地度过一生。并且，他们也很乐意生活在其他种族之间，做农民、旅店老板、鞋匠和面包师。
在龙枪世界中，对应半身人的是坎德人。与其他世界的半身人相比，他们的生命周期更短。随着年龄的增长，他们的尖耳朵会变得干瘪。坎德人是伟大的模仿者和歌手、完美的故事讲述者，但他们经常语速过快，其他种族难以跟上他们的节奏。
灰鹰世界的半身人住在草原或丘陵的地洞和农舍里。他们大部分身体都被毛发覆盖，尤其是手背和脚上，很少穿鞋。灰鹰的三个半身人亚种分别是：毛腿半身人，数量最多;高半身人，是半身人中最高、最瘦的，有点像精灵;强心半身人，相比其他两个亚种在性格和身形方面更接近矮人。
在浩劫残阳下的阿塔斯世界中，半身人是以人类和精灵为食的野蛮种族。他们身材矮小，鬼鬼祟祟，皮肤晒得黝黑，在首领的领导下过得十分艰苦，靠狩猎、觅食和袭击来维持野蛮的生活。在他们的部落之外，半身人常常表现的多疑、愤世、偏执，因为他们认为其他种族像他们一样喜欢吃人。
————————————————————————————————————

叙说传奇
踏上冒险之路的半身人总被长辈讲述的故事所鼓舞——半身人英雄在人类城市里悄悄游走，掠夺布满财宝的地牢，被矮人在国王大厅接待的故事。每位潜在的英雄都希望有一个自己的激动人心的冒险故事，来激励和引导未来的新人。
当然，并非每一次踏入世界的旅程都会冒着生命危险或者要去寻找财宝。半身人的冒险可能意味着乘坐大篷车旅行、偷偷登上一艘大船、为领主做信使，或者作为学徒与矮人同住几年。站在半身人村民的角度，去家乡以外的任何地方都是一次冒险，任何这样做的人回来时都必须有一两个好故事才行。即使是在危险的任务中，半身人也能找到乐趣。如果下雨，半身人会在坑中戏水;面对狂风，半身人人可能会选择放风筝而不是寻找避难所。

侏儒GNOMES

然后那玩意整个儿炸成了一百多万块！我从来没见过这种事！
 ——————————格里巴里科斯，印记城的侏儒（Griballix, gnome of Sigil）

对新事物的爱驱动着侏儒的生命，不论是研究魔法的本质，还是发明更好的痒痒挠。侏儒那小脑袋满是是关于世界的问题：昆虫如何飞翔，鱼如何游泳，蚱蜢如何跳跃——他们想要知道一切！但是吸引他们的不仅仅是大自然和它的运转规律，各种各样的话题都让侏儒迷恋。他们对机械装置、自然世界和魔法研究的兴趣尤为浓厚；侏儒可能会想要发明一样新的园艺工具、收集分类每一种蝴蝶，或者开发一种新的宝石切割工艺。

痛饮生活DRINKING DEEPLY OF LIFE
侏儒很少会感到无聊，他们会试着细细品味生命中的每一分钟，在侏儒们看来，生活中充满了学习、帮助他人和找乐子的机会。
侏儒们生来就对学习充满着难以抑制的好奇心，大多数侏儒都会专注于一个专门的领域，如自然界的某个方面，一种特别的发明思路，或者多元宇宙的组成。
尽管对知识的渴求可能会让侏儒长期呆在工作间或实验室里，但他们从未将之视作一种苦役。恰恰相反，侏儒们总喜欢让生活中原本不起眼之处变得更加有趣的工作，比如发明一把能吹出哨声的铲子来减少挖掘工作的辛劳，或者一柄伸缩自如的叉子，能伸到桌子的另一边来活跃餐桌上的气氛。
他们热爱玩笑的生活态度还体现在侏儒们和同伴说的笑话，讲他们同伴的笑话，以及侏儒们对彼此和其他种族（他们可能并不喜欢成为开玩笑的目标）进行的善意恶作剧。

旅途即目的JOURNEY IS THE DESTINATION
侏儒在追求自己兴趣时不会过于注重目标。对他们而言，旅行和目的是同意事物，一段旅程的结束只是向新的旅程踏出的第一步。
尽管失败、失望和死胡同是在探索之路上反复出现的障碍，但侏儒们却总是孜孜不倦。他们享受着获得新知识的乐趣，并对这可能付出的代价心知肚明，但即使是一系列糟糕的实验结果也无法阻止侏儒在他们选择的道路上一往无前。

岩侏儒ROCK GNOMES
第一次拜访岩侏儒地洞的访客会被制造的声音所包围——锤子敲击金属的声音、凿子开凿木头的声音、大锅咕噜咕噜冒泡的声音，以及各种各样的吱嘎声、叮当声和口哨声。
在这样的背景音乐下，大厅里回荡着诸如发明家们的声音，他们以近乎难以理解的速度喋喋不休地讨论着自己最新的想法，而这吵吵嚷嚷的声音又不时被大爆炸或某个不稳定装置的突然崩溃所打断。
对岩侏儒来说，生活是寻宝和大胆实验的结合。首先，他们从大地深处开采出材料，然后探明他们能使用这些资源能做出什么样的发明创造。一条新矿脉的发现——无论是锡、铜、白银还是黄金，都会让岩侏儒欣喜若狂，但他们在找到一堆宝石，尤其是钻石时最为开心。
对于什么样的发明最为令人满意，岩侏儒们各执己见，有些侏儒倾向实用性，有的则对展现艺术更有兴趣。在一群侏儒中，都有一些侏儒喜欢练习炼金术，也有一些长于制造机械装置。成员们都有各自的看法，尽管观点不同，但他们都因为彼此的尊重而紧密联系在一起。
实用造就完美PRACTICAL MAKES PERFECT
以更科学的方法进行发明创造的岩侏儒们创造出了让生活更加方便的技术设备。即使是简单如一种新型耙子的创造也会饱受赞誉，而这些改进将来又可能会被其他试图调整耙子使之用起来更高效或更愉快的侏儒发明所取代。
即使一开始可能无法按照预期的方式工作，这些发明家们也很少会不愿意试着去制造具有非凡出力的设备。侏儒们知道他人总有可能从发明者的失败中吸取教训，所以即使是失败的实验在某种程度上也是成功的。岩侏儒洞穴中每一处小爆炸或是其他混乱都会成为下次不应该做什么的借鉴——当然，除非目标本来就是让什么东西爆炸。
美感至高无上FOR BEAUTY'S SAKE
侏儒的脑瓜里充满想象力，任何新想法都能够作为新的实验与发现之旅的起点。尽管岩侏儒欣赏实用方面的成果，他们也会因为创造不太有用的东西而得到满足。许多发明因其美丽的外表或复杂的结构而闻名，而创造它们的艺术家会和工具设计大师一样受到尊敬。
侏儒们将探索的过程视作发明的一部分，因此对他们来说创造出看似毫无意义的机器和艺术品并没有错误。制作这些艺术品的侏儒们使用了新的方法，新的思维，突破旧的界限，推进了知识的前沿。比如说，一位艺术家可能会创造出一件美丽的铰接雕塑，而它的零件能以特定地方式控制活动。另一位匠人可能会采用这个想法，并将之用作一种新的发明——但他们不会忘记，正是艺术家的点子为此开辟了新的道路。

边栏：天界玩具匠人CELESTIAL TOYMAKERS
岩侏儒之间存在着屈指可数的大师级奇械师，他们将技术中的魔法提升到了新的高度。这些传说中的侏儒们通常居住在双生天堂或其他远离物质位面的位面。在那里，他们能够取得并利用强大的能量。他们已经解开了多元宇宙的秘密，能够创造出令人惊叹的造物，即所谓的“天界玩具”。
这些大师们对慕名前来的客人们很友好。他们喜欢炫耀自己的作品，并从观看游客和玩具互动获得快乐，同时还会快速记下该如何改动自己的作品。
天界玩具无所不能。这些物品中的许多都有着和奇物相同的属性，例如增加属性值或者显示在其他位面上发生的事情。

炼金术士ALCHEMISTS
岩侏儒炼金术士们探索矿物和化学物质的性质，他们总是好奇于某些物质与其他化合物或者原生魔法混合会产生什么样的结果。大多数炼金术士，即使是那些总忙于将新点子付诸于实验的那些，也能制造出许多有用的东西，比如炽火胶、抗毒剂、超滑粘液、融石混合物，驱蚊蝠剂和夜光涂料等。
奇械师ARTIFICERS
岩侏儒奇械师们擅长制作搪瓷压花的精致机械零件，他们往往会为自己的作品赋予魔法属性。奇械师往往闻名于某种特别的作品风格类型。比如说，一位友好的侏儒奇械师可能会创造出可爱的机械宠物和伙伴，而脾气暴躁的侏儒奇械师则会造出会咬人的构装生物。侏儒奇械师们的作品风靡于贵族、法师和其他收藏家之间。
一位奇械师的发明可能包括一个需要用口令或手势开启的上锁盒子，一个设计来响应简单命令的发条生物，或者一件普通魔法物品（如《珊娜莎的万事指南》中的那些）。
闭塞专注TUNNEL VISION
当进行工作时，岩侏儒们会躲进自己的工作室里，在门上挂上“请勿打扰”的牌子。对于正在进行工作的侏儒来说，把大部分时间都花在与世隔绝的工作状态并不少见。甚至他们出现在他人面前（如吃饭或其他原因）时，也会常常陷入沉思中。在安全的洞穴里，侏儒们很少因此受到伤害。但即使是住在城市里的侏儒，在专注于手头工作时，也会成为这种令人困扰的状态的牺牲品。他们在自己家中会安全许多，因为这时，在街上游荡的侏儒因为沉湎于自己的世界，可能会走进护城河里或被马车碾过。

边栏：修补匠侏儒TINKER GNOMES
在龙枪Dragonlance世设的克莱恩世界，岩侏儒们将发明提高到了登峰造极的地步。他们以鲁莽混乱的制造者而闻名世界。尽管他们有的失去了身体的一部分，有的因为事故而留下疤痕，但没有什么能阻止修补匠侏儒对实验和发现永无止境的追求。
整个大活，不然拉倒Go Big or Go Home.修补匠侏儒的造物有的只是荒谬可笑，而有的则十分危险。他们喜欢将发明的艺术推至极限之外，去探索易变材料的不稳定性质。他们会在震耳欲聋的巨响之后开心大笑，会在致命的闪电喷涌中欢呼雀跃。一件正常运作的修补匠侏儒的发明十分罕见且珍贵，它总是有着异乎寻常的怪诞外形。这些发明包括：
·一架链式番茄粉碎机，它还能在空中飞行
·一台以闪电供能的便携式灭鼠器，十分擅长驱赶这些害虫
·浮在空中的金属眼魔模型，配有解离射线
·一群会爆炸的鹦鹉
常败常乐Fail Often, Fail Happy.这些发明家会对每一次爆炸，每一处融化的烂摊子和每一堆冒烟的残骸感到高兴。失败是最终解决方案的一部分，同样值得庆贺，一次真正的史诗级失败甚至能在社区里举办盛大的庆祝活动。

侏儒们是优秀的图书管理员。给一个侏儒一些需要归档和整理目录的东西，你会发现他乐在其中。

森林侏儒FOREST GNOMES
作为大自然和动物之友，森林侏儒们像一位大师的学徒一样从他们周遭的自然中学习。他们躲开了许多人类和其他种族对他们森林王国的入侵，但他们也会帮助认为值得帮助的人和队伍。他们造出了可爱的花园，植物雕塑和美妙的绿宝石——这是种美丽的石头在所有宝石中最受他们喜爱。
森林侏儒的聚居地通常毫不引人注意。从中走过的猎人丝毫不会怀疑自己正走的地方是一片荒野。一个精灵社区也可能会惊讶地发现他们多年以来一直是一个森林侏儒小镇的邻居。
森林侏儒们擅长让家园和地形场景融为一体，这些小个子族裔们能挖掘出洞穴并在里面生活，而非在地上建立上面建立家园。像常常作为他们伙伴的獾和浣熊一样，他们生活在山坡上的洞穴或树中的空洞里，每一户都通过精心设计的地道与其他房屋相连。
通过密门之后，侏儒们的家园被装饰得漂漂亮亮。整洁的空间利用了自然的特点。一个巨大的玻璃碗可以用作侏儒洞穴的天窗，而青蛙和鱼同时也能在里面遨游。从上面的世界看来，它就像一洼池塘。一段多节虬结的树根能够用作架子、座位、桌子和床。这样的屋子通常由许多孔洞能通往室外，让残存的阳光得以洒落进来。类似的开口也被巧妙地用在了烟囱设计制造，让它看起来像是一截普通的树枝。小火堆里的烟会飘去树梢，在散去之前，它们也会淡到看起来不过是一层薄雾。

动物帮手ANIMAL HELPERS
森林侏儒能与许多生活在林中的小动物交流。松树、浣熊、狐狸、鼬鼠、猫头鹰、兔子、知更鸟、蜂鸟和其他许多动物都是他们的盟友与伙伴。外来者常常把这些动物当成侏儒的宠物，但对侏儒们来说它们更像是值得信赖的邻居。
当陌生人进入侏儒生活的林地时，侏儒们会在他们尚在数里之外时知晓他们的到来。迅捷的松鼠们会跃过枝头，争相对侏儒们发出警告，并从他们那里获得甜点作为回礼。鸟儿以特别的叫声警告侏儒们危险的到来。在晚上，猫头鹰或蝙蝠这样的夜行生物会在需要警戒的时候向侏儒们传话。

幻术专家EXPERTS IN ILLUSION
森林侏儒们具有与生俱来的幻术能力，能制造出简单的幻象。他们从小就练习使用幻术模仿。大多数森林侏儒聚居地都有一位娴熟的幻术师和一到两位学徒，他们会利用自己的才能为社区服务——设计出更持久或规模更大的幻术，让聚集地与世隔绝。
侏儒使用幻术可以是任何理由——游戏、防御、交流，有时候仅仅是出于艺术的考虑。一个简单的幻觉能表达复杂的想法，不如一条小溪潺潺流过的幻象之音能够触发对一个地方的回忆。由森林侏儒主持的故事会是绘声绘色的幻术表演，能为讲述的故事增添细节和真实。这是其他种族所无法理解的娱乐，他们的故事和表演会受到手里材料的限制。
即使是在用于严肃的目的时，森林侏儒创造的幻象中也会体现出他们好玩的天性。（一条掩盖隧道出口，让它看起来像是泥土的幻象也许对其他种族来说并不好笑，但侏儒们会笑个不停）。森林侏儒会花上许多时间试验幻术，创造前所未见的幻象，或者改进润色他们已经知道如何制造的图像和声音。
侏儒们用幻术找乐子的方式几乎不计其数。举几个例子：一位老人以图像来帮助讲述神话故事，新的有趣的声音，以及欺骗入侵者将他们引入先进的假门和走廊（地精们总是无法通过一扇会叫他们名字的门）。

地底侏儒DEEP GNOMES
地底侏儒，或者“斯涅布力”，是侏儒住在地底深处的，务实而暴脾气的表亲。幽暗地域中危机四伏，这意味着地底侏儒们大部分时候都只得为生存而努力。他们之所以能忍受这样的生活是因为黑暗之中也同样蕴藏着难以置信的宝藏：矿物、宝石、黄金、白银、和白金。斯涅布力发掘并开采新的矿藏，他们尤其钟爱红宝石，将之视为最珍贵的宝藏。斯涅布力的确因开采工作而乐在其中，当一位地底侏儒发现一颗真正非凡的宝石，他石头般的面孔上便会露出淡淡的微笑，这样的发现会让地底侏儒飞地里一时间弥散着轻松的气氛。

隐秘而亲切HIDDEN BUT HOMEY
地底侏儒们以迷宫般的隧道、陷阱和全副武装的守卫保护着自己的飞地，这些都让聚居地的入口看起来毫无吸引力。但在边界之内，地底侏儒的聚居地的洞穴被他们装饰得温馨而舒适。
虽然他们是熟练的石匠，但斯涅布力们也欣赏石头的天然之美，他们喜欢通过雕琢突出原本的特色或者干脆保持不变。他们的建筑以光滑弯曲的形状作为特点，而没有多少直线和硬边。
斯涅布力侏儒有着强烈的集体意识，他们之间没有多少隐私。因此，他们不会用门、窗户遮挡生活的空间。他们大多数人的“家”是一间或两间洞室，没有多少家具的住宅。睡觉用的空间是从石壁上雕刻出来的，并为每一位居民配置了吊床。但除了存放一些死人私人物品的石头柜子之外，其他地方都没有多少东西。

伊尔明斯特将侏儒们称作“被遗忘的族裔”——在许多世界中，这个名字都恰如其分。我曾经在许多世界里漫游，但甚至从未见过一个有侏儒王国存在的痕迹。

侏儒诸神GNOME GODS

谁锻造了将提亚马特束缚于阿弗纳斯的锁链？为何魔冢们要进行长征？痛苦女士究竟是谁？我无法告诉你这些问题的答案，但它们一定埋藏在金色山丘之中。而如果加尔和他的伙伴们也不知道，则不会有其他人再知晓。
——格里巴里科斯，印记城的侏儒

作为骨子里的发明家，侏儒们讲述的神灵传说有着惊人的数目不足为奇。每个侏儒洞都有自己独特的保留剧目，其中一些毫无疑问是源自现实故事，而另一些则是想象力天马行空的产物。这其中的分别对从神话故事中获得灵感并引以为豪的侏儒们来说并不重要，因为每一个传说都有自己真实的一部分。
每一位侏儒神系中的神灵都是在多个领域活跃的专家，都能做出不可思议的壮举。然而这些影响们也表现出入犹豫或自私的缺点。只有主神加尔·闪金才能说服其他人抛开顾虑，开始一场盛大的集体远足或共同为一个目标而努力。根据侏儒们的说法，当诸神团结一致时，祂们能达成不可能的壮举。
也许是因为每个侏儒社区的特别风貌，也许是因为诸神常常披上幻术的伪装。关于侏儒神系的成员有着好几种不同的说法。在一些侏儒之中，神被认为是全是男性或全是女性；而矮一些地方，他们是动物，或者加尔所创造的构装体。一些侏儒说加尔有五位伙伴，而有人则说除了加尔以外一共还有十一位神灵。
这些信仰中有着各种共识。大部分侏儒相信加尔与他的七位助手居住在被称作“金色山丘”的七座小山之中，或者之下。新的侏儒灵魂会从这里出发去探索更广阔的世界，而他们同样会到这里，加入到在之前来到这里的侏儒当中。厄尔德连是唯一不居住于此的侏儒神灵，它因为拒绝和他人合作而被加尔放逐。
侏儒神祇表格中列出了侏儒神系的成员。对每一位神灵，表格中给出了其阵营，神职（神灵主要的兴趣和职责的领域），侍奉他们的牧师的建议领域，常见的圣徽。表格中的一些神也在之后又详细描述。

侏儒神 GNOME DEITIES

神 | 阵营 | 神职 | 建议领域 | 圣徽
贝尔凡·野游者 | NG | 林地 | 自然 | 浣熊的脸
巴瑞瓦·篷影 | NG | 幻术、欺骗 | 奥秘**、诡术 | 匕首抵住的兜帽斗篷
贝勒瑞德 | N | 劳动、手艺 | 锻造**、光明 | 铁制成的驴
卡勒杜兰·滑手 | N | 采矿、石刻 | 知识、自然 | 六角星的金玺戒
弗兰达·钢皮 | NG | 金属工艺 | 锻造*、知识 | 燃焰之锤
盖尔达尔·铁手 | LG | 守护 | 战争 | 铁衣带
加尔·闪金 | LG | 侏儒的主神 | 诡术 | 成块的黄金
格尔夫·暗炉 | CN | 困惑、破坏 | 战争 | 破碎的铁砧
奈贝伦 | CG | 发明、幸运 | 锻造*、知识、诡术 | 风箱和蜥蜴尾巴
瑞尔·巧力 | LN | 法律、思想 | 知识 | 咬合的齿轮
沙苟贞·大地唤者 | NG | 大地、逝者 | 坟墓*、光明 | 闪闪发光的宝石
雪雅娜·亚麻丝 | CG | 爱情、美丽、激情 | 光明 | 两只高脚银杯
厄尔德连 | CE | 贪婪、谋杀 | 死亡、战争 | 自地下爬出的白爪鼹鼠

*出现在《珊娜莎的万事指南》
**出现在《剑湾冒险者指南》

边栏：狗头人：永世之敌KOBOLDS: ENEMIES FOREVER
狗头人和侏儒在两个种族记得的时候就已经是敌人了，而这一切都源自于加尔·闪金对狗头人之神库尔图马克的那次绝妙的恶作剧。
在故事的一个版本中，在很久很久以前，狗头人就是邪龙的奴隶，如同他们今日一样被迫擦洗龙的鳞片，清理巢穴，将黄金放入宝库。一个叫做库尔图马克的狗头人是其中最狡猾的一位，他寻找其他生物来代替狗头人进行劳作，并在侏儒之中找到了合适的受害者。因为不如狗头人那么咄咄逼人，侏儒们被库尔图马克的狗头人部落给奴役了起来。
但加尔闪金是库尔图马克鳞片里的一根刺。快乐的恶作剧者扰乱、欺骗、迷惑和激怒了狗头人之神，并把一大群侏儒从他的魔爪中释放出来。当库尔图马克经历了数次这样的尴尬局面之后，他的耐心终于消耗殆尽。他发誓要置所有的侏儒于死地。
为了免受仇敌的伤害，加尔戏弄了库尔图马克，他唱着嘲弄的歌谣，以一种他自己知道的尤其令狗头人之神恼羞成怒的方式蹦蹦跳跳着将对手引入了迷宫。当库尔图马克深入迷宫后，加尔眨眨眼，一个响指的功夫便摧毁弄塌了洞穴的道路，将他困在地底深处。时至今日，狗头人们仍然一有机会便会对侏儒进行复仇。

加尔·闪金GARL GLITTERGOLD
当侏儒孩童们听到第一个关于神的故事的时候，他们便认识了这位金色皮肤的侏儒，他总是在咧嘴微笑，闪闪发光的宝石眼睛如同万花筒一般变幻多彩。年轻主人们很快就会知道，他们最喜欢的角色，这位侏儒之神将要在故事中大出风头。
作为小丑和恶作剧爱好者，加尔·闪金提醒侏儒们，应当以轻松的态度看待生活，一个绝妙的笑话比严肃的态度更加让人受用。当加尔施展他脑中的那些恶作剧时，摩拉丁的胡子上可能会开出咯咯笑的花朵，而格乌什的战斧上会在最不合时宜的时刻冒出大叫的驴脑袋。
合作是关键Cooperation Is Key.加尔闪金的传说激励着侏儒们齐心协力。加尔知道，集思广益，齐心协力能让工作更加轻松。虽然他也会玩很多恶作剧，但加尔是集体需要他们的所有才华的时候，将英雄们聚集起来的那个人。为了通过具体的指导，加尔可能会发出一道预兆，将一群侏儒推往某个方向，他甚至会让一个化身出现在侏儒洞穴的中央。当聚居地因争吵而危在旦夕时，加尔会制造这些罕见的神迹来解决问题，让侏儒们再度归为团结。
智慧胜于蛮力Brains over Brawn.比起直接的战斗，加尔更喜欢诡计和幻术，他更偏好以自己的头脑而非铁刃来解决问题。为了茁壮成长，侏儒们必须学会运用智慧和聪明才智。但当迫不得已的时候，加尔会使用他的智能双头斧亚伦迪娜（Arumdina）——她能穿透任何物质——来逃离危险的境地。

贝尔凡·野游者BAERVAN WILDWANDERER
贝尔凡是森林和旅者之神，她是一个爱好和平的神灵，而她的探险之旅常常会发展成令人兴奋的冒险。贝尔凡最常见的伙伴乃是奇刻提卡·快爪，一只顽皮的巨大浣熊。虽然贝尔凡不像其他侏儒神灵那样是恶作剧爱好者，但她常常会为浣熊奇刻提卡犯下的胆大妄为之事——比如偷走格乌什的早餐或者往瑞里芬·莱勒菲的鞋子上撒尿而负责。
贝尔凡会唱每一只鸟的歌谣，知晓每一种植物，也永远不会迷失方向，她还能在太阳底下和任何人交朋友（只要奇刻提卡选择表现地乖乖地毫不烦人）。森林侏儒们相信他们和丛林中动物说话的能力，是源自贝尔凡曾在他们出生之前将其传授给了他们的灵魂。

巴瑞瓦·篷影BARAVAR CLOAKSHADOW
当侏儒们来到这个世界上时，巴瑞瓦便会通过教导他们如何隐藏，如何使用魔法和欺骗自己的敌人来保护他们。她曾经被地精之神库尔拜耶格困住，而在逃出生天并施以报复之后，她开始试着每天变换自己的面孔，从来不第二次使用同一张脸。她从不遵循一样的惯例，因此没有人能预测到她会做什么。当侏儒们讲述诸神的冒险故事时，巴瑞瓦总是最后被发现的，但她很快就会欣然同意加尔的计划。
森林侏儒和地底侏儒们将他们与生俱来的能力归功于巴瑞瓦，所有的侏儒都因她的机智而获得了对抗魔法的天生防御能力。

卡勒杜兰·滑手CALLARDURAN SMOOTHHANDS
当卡勒杜兰带领地底侏儒们深入幽暗地域，并教导他们如何在此生存的时候，他便成为了地底侏儒的守护神。但所有侏儒都把它视作那股希望了解更多以更细致的眼光探究一切，并作出伟大发现的动力之化身。
卡勒杜兰通过偷走了欧莫雷奇之心而赢得了自己的绰号。他用手将土元素亲王的石头心脏摩擦光滑，将它变成了一块魔石。这次盗窃让欧莫雷奇变得邪恶，但它也赋予了卡勒杜兰控制大地元素的伟力——据说当他摩擦石头，并叫出地底侏儒的名字的时候，他能将这份力量赋予他们。

弗兰达·钢皮FLANDAL STEELSKIN
在侏儒们讲述的关于弗兰达·钢皮的故事中，最典型的特征是他精心制作的一些完美作品，或者因为他比狼嗅到臭鼬还灵敏的巨大鼻子而发生的意外。在弗兰达的传说中，这两个元素最为常见。在创造加尔的神奇战斧之前，弗兰达嗅到了秘银最为纯净的来源——伊米希之心。在其他侏儒神的帮助之下，弗兰达窃走了火元素亲王的心脏。并将它变为一处秘银熔炉，而如今里面仍然燃烧着永恒不灭的烈焰。
弗兰达的传说里不仅将他描绘为金属和工艺之神，他同时也是火焰、玻璃制品和炼金术的神灵。岩侏儒将他们制造装置和炼金物品的能力归功于弗兰达在这一领域的顶尖造诣。

盖尔达尔·铁手GAERDAL lRONHAND
盖尔达·铁手，金色山丘之盾，对于寻欢作乐来说她毫无用处。除了加尔·闪金的恶作剧，她对一切把戏都不屑一顾。盖尔达专注于防御和警戒，她是防御工事，围攻战术，对抗和陷阱的专家。
盖尔达不像其他侏儒神灵那样闹腾，她更倾向于挖个掩体把自己藏起来。在许多故事中，即使是加尔也很难说服她离开家园和其他成员一同冒险。一些传说是这种不情愿的原因是一次冒险令她失去了一只手掌。弗兰达和奈贝伦一同工作，为她制作了一只更加坚固的铁手作为替代，但在内心深处，她对这场灾难的怨念一直挥之不去。
由于盖尔达的传授，侏儒们才有了在隐蔽和便于防御的地方建造家园的技术。侏儒洞穴的每一扇密门，每一处侦查孔和每一道入侵者警报都是对盖尔达信念的致敬。

奈贝伦NEBELUN
奈贝伦，也被称作“爱管闲事者”，总是无比勇敢无畏..或者说愚蠢莽撞。奈贝伦的每一项发明都是源自一个疯狂的想法，而没有哪个是完全按照计划进行的，她最伟大的壮举往往是来自错误。当塞缪安亚在他最喜欢的池子中戏水时，还有谁会溜进来偷走蜥蜴人之神的尾巴呢？谁会用索尔的神锤敲打钉子，并以此为启发创造出避雷针呢？加尔从来不需要说服奈贝伦来参加集体远足，但他和其他神系的成员必须将奈贝伦的注意力集中在手头的任务上，这样她疯狂的创造力才不会将之毁于一旦。

沙苟贞·大地唤者SEGOJAN EARTHCALLER
在侏儒们心中，沙苟贞·大地唤者是一位友善而温柔的英雄。因为知道一切地下生物和植物的药用和烹饪用途，他被称作是侏儒诸神中最好的大厨，并能够治愈一切的疾病。沙苟贞通过治疗能力和食物的恢复作用为侏儒神灵的团体做出自己的贡献，而其他时候，侏儒神灵们也会要求他发挥自己能够挖掘穿过一切物质的力量。
森林侏儒们相信他们与掘地动物交谈的能力来自于沙苟贞。而所有的侏儒都将沙苟贞视作一位疾病的治疗者和火炉的守护神。他也有着在侏儒的身体重回大地，被蠕虫啃食之前，引导侏儒死后灵魂的职能。如果没有通过埋葬的方式交回沙苟贞手中，侏儒的灵魂就必须自己找到通往来世的道路。

厄尔德连URDLEN
许多神系中都有着一位反派或者离群之神，通常不为传统所效仿，他们通常是一个客观的教训或者反例，诠释以同样的方式行事的凡人所会遭遇的下场。对侏儒来说，这个神位是厄尔德连，它也因其自私和残酷的行径而被称作暴食者。
虽然细节各不相同，但所有的侏儒都知道加尔由于厄尔德连拒绝了一项至关重要的任务而将他逐出金色山丘的故事。尽管加尔和其他诸神苦苦恳求，厄尔德连却自私地拒绝舍弃自己的利益来为团体做出贡献。这个故事的每一个版本都以一场悲剧告终，也许是盖尔达失去的手掌，也许是导致弗拉达需要换上新的皮肤的痛苦折磨，也许是巴瑞瓦影子的消失——每一个版本都以“这就是为什么加尔要将厄尔德连放逐”作为结尾。在之后的故事中，厄尔德连不再是一个侏儒，而是一只贪婪、富含破坏力的怪物，它成了一只盲眼无毛的鼹鼠，有着钢铁的尖牙和利爪。
侏儒们相信在经历嫉妒、贪婪、暴躁等情绪时，厄尔德连便会对他们造成影响。当一个侏儒很少与其他同伴一起活动时，他便更可能成为这些情绪的牺牲品。因此，厄尔德连的故事也以一种阴沉的方式提醒着侏儒们参与社交的重要性。

金色山丘无时无刻不笼罩在温和的金光之中。这里永远都是温暖的秋夜。如果不是每座山里面都像蜂窝一样闹腾，这里将会是多元宇宙中最让人心旷神怡之地。

金色山丘THE GOLDEN HILLS
金色山丘环绕在杜西恩——双生天堂中更加温和的那一半上，它是侏儒诸神的家园。如下文所述，金色山丘中的每一座都是一位特定神的家园领域，除了卡勒杜兰，他居住在群山之下的一系列被称作“深地家园”的洞穴之中。

闪耀之家Glitterhome.加尔的山并不比其他山丘要宏伟，但却笼罩在比其他诸山丘更加明亮的落日光芒中——此地正是以这般景色为名。然而真正“闪耀”之物却藏在山丘深处——加尔从诸多冒险中获得的宝藏，陈设在他铺满宝石的厅堂。

秘银锻炉The Mithral Forge.饱含各类矿物的矿脉遍布弗兰达的山丘，在山中还有通往其他位面大型矿床的隧道。当弗兰达辛勤工作时，整座山都会随着锻造间中他锤子击打的节奏而振动不休，这座山脉便因此而得名。

隐秘土丘Hidden Knoll.巴瑞瓦用幻术和谜题藏起了她的山丘入口，从不允许任何前来拜访的客人以同样的方式进入第二次。那些坚持通过她的把戏并发现山中秘所的人们可能会得到一笔财富作为奖励。

低语之叶Whisperleaf.这座山得名于一颗大得不可思议的橡树，它从山顶生出，树冠的阴影盖住了绝大部分的山坡。即使贝尔凡和奇刻提卡不住在树下小屋里的时候，大树的枝干、树根和山坡上的草丛里也总是充满了喜欢恶作剧的动物。

坚城要塞Stronghaven.盖尔达的家园是一座堡垒，里面有着错综复杂的隧道，旨在抵御任何入侵或者潜入的不轨企图。盖尔达一直警惕着任何对金色山丘的可能威胁，她几乎总是在堡垒里，但除非本人愿意，否则绝不会被他人发现。

宝石秘窟The Gemstone Burrow.沙苟贞的山丘山顶有一扇小门，门后通往许多由隧道和洞窟组成的网络，璀璨的宝石将这里照得透亮。各种穴居生物在这里和侏儒的灵魂和平共处。

杰作工坊The Workshop.奈贝伦的山丘内外都满是完成度不同的各式结构和装置，它们都有着神秘的用途。只有多管闲事者本人才能说出她打算如何让这些发明发挥作用。她时不时会把其中一个送给一位有价值的追随者，承诺它会带来成功——但不保证它会按照预期的方式进行运作。

*我错了，哪只有奈贝伦，侏儒神系分明是从金色山丘七基佬硬生生娘化了一半，达成了性别平衡（悲）

侏儒冒险者GNOME ADVENTURERS

我不知道见过多少次一个侏儒将一条死路变成了绝佳的机会！

——德兰·冬猎

当一位侏儒做出离开地洞的决定时，他总是因为受到好奇心的驱使——一种永不满足地去寻找和体验世上一切的渴望。有时是冒险生活是侏儒研究或实验过程中自然而然产生的一部分。一位岩侏儒炼金术士发现了一种生长在附近洞穴中的新真菌，他可能会去往距离洞穴更远的地方，寻找世界上其他真菌的知识。如果一位森林侏儒听说在遥远的地方有一位幻术大师，他就可能会踏上寻找这个人物并向其学习新的技巧的旅途。一位岩侏儒奇械师可能会决定找到一种稀有金属的所有矿藏，并愿意周游世界来进行搜索。即使是一位地底侏儒，也可能生来就有着离开黑暗，加入一只为共同目标而努力的队伍的冲动。
一些侏儒社区将年轻人派出地洞作为他们的成人仪式，社区鼓励他们去探索一段时间人类、矮人和精灵的国度，并为聚居地带回消息和新的想法。
大部分侏儒都会在约定的时间或者更早就返回洞穴，他们的好奇心已经得到了满足。但其中一些侏儒则更适应外面的生活，不会按照计划返回，在作为一只冒险队伍的成员离开数年或数十年后才会回到地洞。

群星的引力THE PULL OF THE STARS
由于他们行遍万里，侏儒冒险者们在看到天空中的星星轨迹时常常着迷于宇宙之壮美。他们将宇宙的结构视作一台有着奇妙复杂性的句法机器——也是为好奇的侏儒思想而准备的盛宴。许多著名的天文学家、法师和位面旅行者都是侏儒，他们为了更好地了解多元宇宙的运作而从事这些学科。

侏儒的角色A GNOME'S ROLE
侏儒是冒险队伍中重要的一员，原因有很多，既有他们与生俱来的能力，也有他们独特的思维方式。
侏儒比起其他大部分种族有着更高的智力，他们能提供重要的知识，也能为冒险队伍所遇到的许多问题提供解决方案。如果没有沉迷于思考，一位在地城探险中的岩侏儒游荡者能帮助队伍避开许多障碍。即使是最为复杂的魔法和机关陷阱也对以解决难题为荣的岩侏儒来说也不在话下。
森林侏儒的技能在野外是无价之宝。森林侏儒能辨别复杂的踪迹，发现其他人可能错过的线索，并找到最安全的道路。他们的幻术模仿在嘲弄、迷惑和恐吓敌人的同时，也能让朋友们开心。
森林侏儒和岩侏儒也能称为队伍积极和快乐之源。即使在最糟糕的情况下，侏儒也能找到一丝希望——这种富有感染力的态度，能够让队伍免于深陷绝望之中。
地底侏儒踏实而谨慎，他们为冒险队伍带来的是使命感而非幽默。地底侏儒们以他们的毅力和钢铁般的意志，锤子和镐、以及阴沉干涩的智慧——或者全然的愚勇作为自己选择队伍武器。


魔鬼+恶魔.html

本节的表格提供给想创造魔鬼NPC的DM们

魔鬼的称号
d20 称号
1 感知者
2 地狱老将
3 洞悉者
4 集罪者
5 唤罪者
6 贪欲之舌
7 深渊之枷
8 征服者
9 虚荣猎手
10 凯旋者
11 渗透者
12 万卷宗师/智库
13 禁欲者/思辨者
14 毁灭者
15 守护者（守密人 @coc）
16 可靠
17 智者/聪者
18 颂唱之舌
19 不屈
20 恶毒

魔鬼的个性特点
d6 特点
1 我总有个能获利的计划
2 没人能和我一样聪明，而我需要不断证明这一点
3 凡事都应遵守规则
4 如果我抢不到领导权，就好好执行命令
5 我十分看不起哪些面对阻碍选择放弃的家伙
6 暴力可以解决一切问题

魔鬼的理念
d6 理念
1 忠诚。我忠诚于立誓效忠的长官，并尊重那些志同道合者。
2 法律。有些法律可能不讨我喜欢，但是我遵守它们。
3 野心。驱使我的行为的是我对提升地位的渴望。
4 征服。我所有的手下败将加在一起也没我强。
5 机敏。能在最劣势的情况中看到优势的人值得尊敬。
6 暴行。压倒性的暴力本身以及那些能使用它的人才配得上顺服

魔鬼的羁绊
d6 羁绊
1 我和同伴们在血战中前赴后继、浴血奋战，我们的贡献应当受到尊重
2 魔鬼失去规则等于毁了自己行动的意义，规则让我们成为我们
3 我的下属的成功依赖于我的智慧
4 总有一天我会报复那些蔑视我的人
5 只要我尽职尽责，我会在合适的时机得到回报
6 我们并不让人类堕落，我们让他们发现自己的利益何在

魔鬼的缺陷
d6 缺陷
1 我的挫折在怒火中化为暴力
2 我遵守法律，但是我会把它极限歪曲到异端的程度
3 在不是我提出的事情上我只会尽最小的努力
4 低调是最好的防卫
5 我极度依赖九狱的律法，失去它们的指导我就会陷入恐慌
6 我偷偷妒忌着那些享受自由的凡人

恶魔恩惠 Demonic Boons
多元宇宙中分布着谋求恶魔之力的恶徒。尽管这群人中的一部分形成了邪教，但也有许多以独狼或是小组形式活动。不论他们是什么组织，其共同欲望皆是从无底深渊的万丈邪恶之中获得力量。
接下来的条目描绘了可以被DM赋予给那些服侍于一名特定恶魔领主的怪物或是NPC的恩惠。同时，这篇条目也列出了与一名恶魔领主有关的代表法术。如果该怪物或是NPC拥有施法能力，你可以以代表法术列表中任意一个法术来替换该怪物或NPC法术列表中的法术，只要被替换的法术与新法术环数相同。
平常的恶魔可以将恩惠赐予给等同于他生命骰数量的生物。恶魔领主则不然，他们在赋予恩惠的生物数量上没有限制。
恶魔的恩惠是反复无常的。只要该恶魔乐意，恩惠便会持续下去。接纳一个恶魔恩惠是受诅咒之举，这举动将腐蚀一个人的灵魂并驱使他去执行混乱，邪恶乃至疯狂的行动。而拒绝该恩惠则极有可能激起恶魔之怒。

巴菲门特 Baphomet
属性值调整Ability Score Adjustment。力量，感知，或二者同时增加最多4。
招牌法术Signature Spells。猎人印记（一环），野兽知觉（二环），缓慢术（三环）
巴菲门特赋予敏锐感官与肉体力量的祝福。他赋予自己的普通信徒精准追猎特性，而邪教领袖则获得煽动狂猎特性。所有他的信徒也获得迷宫追忆特性。
精准追猎Unerring Tracker。以一个附赠动作。这个生物与在他视线内的一个生物魔法般地建立起一个心灵连结。在下一小时中，只要二者存在于同一位面，生物可以以一个附赠动作得知目前与目标的距离以及目标所在的方向。如果该生物陷入失能，或是对另一个目标使用此能力，则这次联结终止。
煽动狂猎 Incite the Hunters（一次短休或长休后恢复）。以一个动作，这个生物可以使自己30尺以内每个具有精准追猎特性的盟友以一个反应对该盟友自己的精准追猎特性指定的目标作出一次武器攻击。
迷宫追忆Labyrinthine Recall。该生物可以完美无缺地回忆起自己走过的任何路径。

狄摩高根 Demogorgon
属性值调整Ability Score Adjustment。力量，魅力，或二者同时增加最多4.
招牌法术。魅惑人类（一环），变大/缩小术（二环），吸血鬼之触（三环）
狄摩高根的信徒被他们主子的低语所诱导，而往往成为孤胆杀手。他最为喜爱的信徒们取得了双重思想特性。
双重思想Two Minds of Madness。这个生物在所有智力，感知和魅力豁免上具有优势。

弗拉兹厄鲁 Fraz-Urb'luu
属性值调整Ability Score Adjustment。感知，魅力，或二者同时增加最多4.
招牌法术Signature Spells。次级幻影（戏法），易容术（一环），隐形术（二环），催眠图纹（三环）
作为一名欺诈大师，弗拉兹厄鲁授予其学徒们谎言与幻象的秘法。他们同时也得到欺诈者之眼特性。
欺诈者之眼Liar's Eye。这个生物在感知（察觉或洞察）检定上具有优势。以一个附赠动作，它自动侦测到它15尺以内所有幻象和躲藏中的生物的位置。

格拉兹特 Graz'zt
属性值调整Ability Score Adjustment。体质，魅力，或二者同时提升最多4.
招牌法术Signature Spells。虚假生命（一环），人类定身术（二环），恐惧术（三环）
禁忌愉悦之领主赋予他的邪教徒们将最为骇人听闻的痛苦转化为快乐的能力。他的邪教徒获得由痛生乐特性，而其邪教领导则获得主宰愉悦特性。
由痛生乐Joy from Pain。当该生物遭受重击时，它可以以一个反应作出一次武器攻击。
主宰愉悦Master of Pleasures。当该生物受到伤害时，其可以以一个反应魔法般地使自己和它30尺以内最多三名盟友获得5点临时生命值。

朱庇莱克斯 Juiblex
属性值调整Ability Score Adjustment。体质提升最多8点，智力，感知和魅力受到等同于体质提升值的减值。
招牌法术Signature Spells。油腻术（一环），蛛网术（二环），气化形体（三环）
无面者领主的信徒们是群古怪的独行者，他们比起别的生物，更喜欢粘怪和泥怪的陪伴。他们以自己心智为代价而获得了粘怪的耐力。次要的信徒获取了液体移动特性。最投入的追随者们同时获得了软泥器官特性。
液体移动Liquid Movement。以一个动作，这个生物可以移动最多二十尺并穿过最窄一寸宽的空间。该生物必须在一个可以复原自己全部体型大小的空间结束这次运动。否则，它将受到5点力场伤害且回到他开始这次运动的地点。
软泥器官Slimy Organs。这个生物对非魔法攻击造成的钝击，穿刺和挥砍伤害具有抗性。当这个生物遭受一次重击或生命值被减为0时，所有处于其5尺内的生物受到等同其生命骰数量的强酸伤害。

奥喀斯 Orcus
属性值调整Ability Score Adjustment。智力，感知或二者同时提升最多4.
招牌法术Signature Spells。虚假生命（一环），衰弱射线（二环），活化死尸（三环）
在大多数情况下，奥喀斯会把他的信徒转化为例如食尸鬼和尸妖之类的不死生物。但有时他则需求他的信徒保留他们的凡人形态，从而更轻易地渗透王国或者城市。他赋予普通的信徒不灭灵魂特性，而其邪教领袖们则获得死亡灵光特性。
不灭灵魂 Undying Soul（一次短休或长休后恢复）。当其生命值减至0时，它必须进行一次DC为10的体质豁免。如果豁免成功，则生命值改为降至1.
死亡灵光Aura of Death。此生物没有失能时，它向自己周围30尺所有方向散发出一阵致死的灵光。灵光会被全身掩护所挡住。在灵光中，此生物和它的盟友不死生物盟友对恐慌状态免疫且对光耀伤害具有抗性。他的敌人在灵光中对死亡豁免具有劣势。

耶诺古 Yeenoghu
属性值调整Ability Score Adjustment。力量与敏捷最多提升4，智力与魅力受到等同于提升值的减值。
招牌法术Signature Spells。塔莎狂笑术（一环），疯狂冠冕（二环），恐惧术（三环）
耶诺古的信徒们会形成为一群食人族劫掠者。每一天过去，他们都成长得更像暴躁的豺狼人。他最忠诚的信徒获得颚咬动作和横行特性，邪教领袖则获得渴血灵光。
颚咬Gnashing Jaw。近战武器攻击。攻击检定加值等于该生物的熟练加值加力量调整值，触及5尺，单一生物。命中：1d4+该生物的力量调整值的穿刺伤害。
横行Rampage。该生物在其自己回合以一个近战攻击使某个生物生命值减为0后，可以执行一个附赠动作移动至多等同于其速度一半的距离并使用它的一次颚咬攻击。
渴血灵光。Aura of Bloodthirst。如果该生物并未失能，任何在该生物10尺内，具有横行特性的生物可以以一个附赠动作作一次颚咬攻击。

祖格莫伊 Zuggtmoy
属性值调整Ability Score Adjustment。体质提升最多4点，智力，感知和魅力受到等同于体质提升值的减值。
招牌法术Signature Spells。致病射线（一环），暗示术（二环），植物滋长（三环）
祖格莫伊的信徒主要都是她子民们的奇异孢子的受害者。孢子钻进受害者的脑内，使其成为一个狂热的仆人。每个受害者获得孢子之吻特性。
孢子之吻Spore Kissed。该生物免疫魅惑和恐慌状态。同时，如果该生物生命值被减至0，它十尺内的每个生物受到等同于它生命骰数量的毒素伤害。

其他恶魔
足够狡猾并强力的恶魔可以降下恩惠，将它的受恩者当做走卒使唤。根据该恶魔的类型，它可以给予特别的特性，见下列。

巴洛炎魔
焚炎魂Fiery Soul。该生物对火焰伤害具有抗性。当该生物死亡时，它将爆炸，它十尺内的每个生物受到等同于其生命骰数量的火焰伤害。

巨牛魔
迷宫追忆Labyrinthine Recall。该生物可以完美无缺地回忆起自己走过的任何路径。

六臂蛇魔
蛇之反应Serpentine Reaction。该生物每回合都可以执行一个额外的反应，但这次反应只能被用来做一次借机攻击。

判魂魔
思维防护Guarded Mind。该生物免疫恐慌状态。

恶魔后裔 Demonic Cambions
由恶魔领主所生的坎比翁有时显现出比其他平常坎比翁不同的特别能力。格拉兹特Graz'zt在恶魔领主中有名于他在多元宇宙播种的数量众多的坎比翁。这群坎比翁中最有名的是伊乌兹Iuz，兼备了父亲的深渊遗赠与母亲的奥法指导的他成为了一名半神。

招牌法术 Signature Spells
坎比翁拥有天生施法Innate Spellcasting特性。当定制一名坎比翁时，你可以从恶魔恩惠部分中该坎比翁的恶魔父亲/母亲的招牌法术部分选择一个法术，并以此法术替换坎比翁天生施法特性中的同环法术。坎比翁每天可以使用这些法术一次。

特性 Special Traits
一名坎比翁可以获得生出自己的恶魔的邪教徒的特性，就如同恶魔恩惠部分中所描述的那些特性一样。
极少数恶魔与凡人相结合，而其中的魅惑与欲望之类经常赋予他们的坎比翁子孙邪魔魅惑Fiendish Charm能力。巴菲门特和奥喀斯的邪教徒们也能以腐化的仪式将他们主子的力量融入进一名年轻或者未出世的孩子中，产生出一名能使用特殊能力的邪教勇者Cult Champion。一名奥喀斯的坎比翁将邪魔魅惑替换为墓穴降生Spawn of the Grave，而一名巴菲门特的坎比翁则替换为魔角者之呼唤Horned One's Call.
魔角者之呼唤Horned One's Call。当这名坎比翁在多重攻击时只选定了一个目标，他可以选择他30尺内的一名盟友，这名盟友可以对自己选择的一名目标发动一次近战攻击。
墓穴降生Spawn of the Grave。当坎比翁的一个回合结束且他未失能时，他30尺内选择的每一只不死生物获得10点临时生命。同时，该坎比翁可以用他的天生施法特性每天使用三次活化死尸Animate Dead。

标注：邪魔魅惑Fiendish Charm，就是MM中坎比翁Cambion的特性，也就是默认选项。

恶魔的个性特征
D6 特征
1 我享受说谎的感觉
2 恐吓是我唯一的语言
3 我借奉承他人让我的背叛更加出人意料。
4 我压榨我能打败的人，等待着我必须尊敬的存在衰弱然后翻身而上
5 为了活下来我可以做任何事，任何。
6 总有一天，所有人都会崇拜我。在那之前我密切关注着每个人的无礼行为。

恶魔的理念
d6 理念
1 自我保护。在这个残酷的世界里，一切都是为了自己。
2 实力。这个世界被分成两半，强者制定规则，弱者遵守规则或者去死。
3 机敏。总是要准备好一个B计划，特别是涉及到背叛某人时。
4 力量。力量是被所有世界和所有存在所接受的唯一硬通货。
5 野心。我们因我们的天赋和努力取得了在宇宙中应有的位置
6 残忍。力量不经常展示的话是没有意义的

恶魔的羁绊
d6 羁绊
1-6 我是造物主完美的存在，注定有一天要将宇宙按自己的心意塑造。我所做的一切都是为了证明我的天命。

恶魔的缺陷
d6 缺陷
1 我依照本能行动，很少有计划。
2 我会被恐吓吓倒，甚至荒谬的那种也能让我踌躇。
3 实际上，我知道我注定是个无名之辈。
4 我天性倾向于向比我强大的存在匍匐，乞求他的喜爱。
5 我很暴躁，但我其实是用愤怒转移我对冲突的恐惧。
6 我被自己的阴谋所纠缠和出卖。（搬石砸脚？）

独特的恶魔特征
d20 特征
1 喷吐蝇雾。每天一次，该恶魔能以一个动作喷出足量的苍蝇，造成的效果如同他使用了云雾术一般。
2 幼翅。该恶魔获得10尺的飞行速度。如果他已经可以飞行，他的飞行速度变为10尺。
3 永远张开的第三只眼。该恶魔在与视觉有关的察觉检定上具有优势。
4 流血成蜂/血蜂。每次战斗中，这名恶魔的HP第一次被减少到一半或更少时，它的周围出现一个昆虫（黄蜂）集群。这群黄蜂将除该恶魔外的生物视为敌人。
5 多余之臂。该恶魔在巧手检定中具有优势。
6 巨耳。该恶魔在与听觉有关的察觉检定上具有优势。
7 银骨。该恶魔的天生武器视为银质。
8 蛇发。擒抱该恶魔或被其擒抱的生物陷入中毒状态直到擒抱结束。
9 嘟囔不休的第二张嘴。这名恶魔在以隐匿检定对抗具有听觉的生物时具有劣势。
10 大脚。该恶魔在需要移动脚的隐匿、运动、特技鉴定中具有劣势。
11 透滑魔皮（肤若凝脂）。这名恶魔的皮肤黏滑而透明。在尝试从擒抱中逃脱时具有优势。
12 油疖。每当该恶魔受到钝击、穿刺、挥砍伤害时，直到它的下一回合为止，它周围5尺变为困难地形。
13 铅质颅骨。这名恶魔不能使用心灵感应或受心灵感应的联系。它不会被魅惑、恐慌、震慑。
14 虫蛇。该恶魔不能说任何语言。
15 颅为掌。该恶魔的头长在手的位置，并用头上的嘴拿东西。若恶魔具有爪击能力，则变为啃咬攻击，造成穿刺伤害。
16 充气身体。这个恶魔可以像受到浮空术的效果一样随意飘浮（无需专注），当它的HP降到一半或更低时，它失去该能力。
17 无形。这个恶魔对除心灵伤害之外的所有伤害类型具有抗性。它造成的所有伤害均减半。
18 长臂。该恶魔触及范围增加5尺。
19 无目。这个恶魔失去视觉。它具有半径60尺的盲视。
20 双胎恶魔。一个微型且发育不全的双胞兄弟长在这个恶魔的身上。它不受目盲、耳聋、震慑。


半身人表格
本节为想要自创或随机生成半身人角色与村庄的PC和DM提供了一些有用的表格。

半身人的性格特征
d6 特征
1 你尝试笑着开始每一天。
2 能跳为什么要走？
3 你为朋友编些曲子，称赞他们的勇敢和智慧。
4 你非常谨慎，一直在留意怪物和其他危险。
5 你总是看到事情好的一面。
6 你喜欢在旅行中收集纪念品。

半身人的理念
d6 理念
1 勇敢。你试图证明最小的躯壳中有最勇敢的心。
2 友谊。你很确定你可以和任何人或任何事做朋友。
3 希望。你将过上冒险生活，有很多故事可讲。
4 保护。你肯定会庇护无辜。
5 诚实。妈妈告诉你要说实话。
6 刺激。“你能把袋子从睡着的巨人那里偷走吗？” “没问题！”

半身人的羁绊
d6 羁绊
1 为了村庄的安全值得任何牺牲。
2 没有比朋友和家庭更有价值的东西了。
3 你的人生道路由自己决定。没人能告诉你该怎么做。
4 你有一个特殊的传家宝。你打算一直拥有它。
5 你不会抢劫或伤害比你更弱小不幸的人。
6 不管你有多弱小，你都不会屈服于暴行。

半身人的缺陷
d6 缺陷
1 你不能抗拒戳鼻子的冲动，即便不是你的鼻子。
2 你很淘气。安静的坐着对你来说是个重大挑战。
3 你绝不会错过每一刻可以开心的时间。
4 你讨厌错过吃饭。要是你不得不错过一次，你会变得乖戾、暴躁。
5 你被闪闪发亮的东西给迷住了，情不自禁地想要“借用”它们。
6 当你可以吃完整个蛋糕时，你绝不会只吃一块。

冒险的原因
d6 原因
1 制皮和牧羊不是你想要的生活。
2 有一天你在木筏上睡着了，醒来后已经到了人类城市。你对这里的风景和美食异常激动，再也没有回头。
3 从搜刮附近农场的南瓜开始，你渐渐成为了一名盗贼。
4 你正在树林里跟一个漂亮的仙女聊天时，突然间就到了离家一千英里之外的地方。
5 你的村长给你讲了很多冒险中游荡者的故事，你无法抗拒自己去做的冲动。
6 在一个朋友的鼓动下你跳上了一匹沉睡的马背，结果却发现那是一匹飞马。从那以后你的生活便一直在激情之中度过。

半身人部分由深蓝翻译。

侏儒表格GNOMETABLES
这一节为希望随机或自行创造侏儒角色的DM和玩家提供了可参考的表格
侏儒人格特点

d6 | 特点
1 | 一旦你对什么东西产生了兴趣，你很快便会沉迷其中。
2 | 你的生活就像风中落叶，你会让它带你随风前行。
3 | 世界是个神奇的地方，你对其中一切都深深着迷
4 | 你会研究你的朋友们，记下他们所做的行为，记下他们说的你感兴趣的内容。
5 | 你对一切都充满好奇，以至于很难在一件事情上集中注意力。
6 | 你喜欢用树枝和金属碎片制作小玩意或小动物，并送给朋友们。

侏儒理想

d6 | 理想
1 | 爱。你喜爱大大小小的生物，并会尽力帮助他们。
2 | 好奇。你我无法忍受一个未解之谜，也看不得一扇未被打开的大门。
3 | 知识。你对一切都感兴趣。你永远不知道学到的东西什么时候会派上用场。
4 | 同情。你从不拒绝他人的求援。
5 | 热心。无论你看到的是一台破碎的装置还是一颗破碎的心灵，你都会想方设法修好它。
6 | 卓越。你力求做到尽善尽美。

侏儒牵绊

d6 | 牵绊
1 | 你发誓要将一些有价值的东西带回你的地洞。
2 | 一切质量和工艺高超的事物都需要保护、尊重和重视。
3 | 狗头人为你与你的同胞带来了麻烦。你会报复他们犯下的错误。
4 | 你在寻找自己失去的爱。
5 | 你一定会寻回从你的家中偷走的一件珍藏。
6 | 你不惜冒险去了解这个世界。

侏儒缺陷

d4 | 缺陷
1 | 你是典型的心不在焉大师。如果可以的话，你甚至会忘了自己脑袋放在哪里。
2 | 你喜欢在战斗时躲起来。
3 | 你想的和说出来的总是一致。
4 | 你无法保守秘密。


吉斯人创建表 Gith Tables
本节为试图创建吉斯泽莱人和吉斯洋基人角色的玩家和城主提供创建表。
吉斯泽莱人男性名字 Githzerai Names, Male
d10 名字
1 达克Dak
2 杜恩斯Duurth
3 费尔兹Ferzth
4 格瑞斯Greth
5 胡姆Hurm
6 凯拉Kalla
7 马格Muurg
8 努姆Nurm
9 肖克Shrakk
10 克佐姆Xorm

吉斯泽莱人女性名字 Githzerai Names, Female
d10 名字
1 阿达卡Adaka
2 阿德娅Adeya
3 埃拉Ella
4 艾泽娅Ezhelya
5 伊蜜尔津Immilzin
6 伊泽拉Izera
7 吉娜拉Janara
8 罗拉娅Loraya
9 奥维娅Oweya
10 碧丝卡Bithka

吉斯泽莱人个人特点 Githzerai Personality Traits
d4 特点
1 一丝一毫的能量都不应浪费，想要赢就不能肆意妄为。
2 凡事忍耐，冒险的第一步总是最危险的。
3 情绪是陷阱，只会消磨意志、动摇信念。不可动情。
4 只做有把握的事，只打不会输的仗。

吉斯泽莱人理想 Githzerai Ideals
d4 理想
1 信仰Faith。泽锡蒙终将回归，而我将赢得与他同行的资格。
2 勇气Courage。无所畏惧的意志将掌控一切。
3 责任Duty。我族之延续，唯因吾等先族人之忧而忧而已矣。
4 自由Freedom。坚毅的灵魂永不为奴。宁可站着死，绝不跪着生。
吉斯泽莱人心结 Githzerai Bonds
d4 心结
1 泽锡蒙即是我言行的楷模。
2 门尼尔-阿格赋予我重任在肩，而我绝不会辜负他的信任。
3 维拉基斯和她的爪牙终将复灭，死了一个我，还有后来人。
4 在最后一只主脑被摧毁前我永不止步。
吉斯泽莱人缺点 Githzerai Flaws
d4 缺点
1 每件坏事我都怀疑是吉斯洋基人在搞鬼。
2 我相信吉斯人血统至上论，吉斯洋基人和吉斯泽莱人终会联合起来统治多元宇宙。
3 哪怕是再小的威胁，我都会全力以赴，不留余地。
4 我不苟言笑。欢声笑语将把我激怒。
吉斯洋基劫掠队 Githyanki Raiding Parties
利用以下表格随机生成吉斯洋基劫掠队的组成以及一些额外细节。先为每一个表格掷骰一次确定队伍成员，再根据对应格子的信息掷骰确定具体数量。在表格中，以黑体字标注的名称表示在《怪物图鉴》中有对应的资料卡。

劫掠队成员 Raiding Party Composition
成员 数量
吉斯洋基武者 2d6
吉斯洋基骑士 1d4
幼年红龙 掷一次d6。若结果为6，这支小队包含1d3条龙。

劫掠队领队 Raiding Party Leader
d6 领队
1 吉斯洋基至高指挥官
2-3 吉斯洋基骑士
4-5 吉斯洋基凯斯拉克中队长
6 吉斯洋基吉什精锐

特殊盟友 Special Allies
d10 盟友
1-3 无
4-5 1d4吉斯洋基骑士
6-7 1d4吉斯洋基骑士，1吉斯洋基吉什精锐
8-9 1d4吉斯洋基吉什精锐，1d4吉斯洋基骑士
10 1d4吉斯洋基吉什精锐，1d4吉斯洋基骑士，1吉斯洋基凯斯拉克中队长

劫掠队运输船 Raiding Party Transport
d6 运输船（含船员）
1-2 载着整支小队的星界快艇
3-4 各载着一半小队的两艘星界快艇
5 载着整支小队外加30名吉斯洋基武者的星界帆船
6 载着整支小队外加60名吉斯洋基武者的位面掠夺者

劫掠目标 Purpose of Raid
d6 目标
1-2 肆意破坏；吉斯洋基人希望以打砸抢的方式排遣无聊
3 复仇；吉斯洋基人正在追踪失窃的银剑
4-5 狩猎夺心魔；吉斯洋基人正在搜索夺心魔及其爪牙
6 维拉基斯的指令；吉斯洋基人被派去抢走某个特定的物品或人

吉斯泽莱小队 Githzerai Groups
利用以下表格随机生成吉斯泽莱小队的组成以及他们离开混沌海的原因。先为每一个表格掷骰一次确定队伍成员，再根据对应格子的信息掷骰确定具体数量。
在表格中，以黑体字标注的名称表示在《怪物图鉴》中有对应的资料卡。
小队成员 Group Composition
成员 数量
吉斯泽莱武僧 2d8
吉斯泽莱泽锡修士1d4
小队领队 Group Leader
d6 领队
1 吉斯泽莱造物师
2-3 吉斯泽莱开悟者
4-6 吉斯泽莱泽锡修士

特殊盟友 Special Allies
d8 盟友
1-3 无
4-5 1d4吉斯泽莱泽锡修士
6 1d4吉斯泽莱开悟者
7 1d4吉斯泽莱泽锡修士，1d4吉斯泽莱开悟者
8 1吉斯泽莱造物师，1d4吉斯泽莱开悟者
任务目标 Purpose of Mission
d4 目标
1 狩猎一个特定的夺心魔巢穴
2 收集夺心魔活动的消息；有20%几率会怀疑玩家角色们在隐瞒些什么
3 一次历练，打磨技艺、了解世界
4 试图拉拢冒险小队一起袭击夺心魔；这个小队拥有某样玩家角色们想要的东西


邪魔教团

在《龙与地下城》的多元宇宙中，献身于地狱生物的教团会是冒险者的敌人。而本节提供给DM自定义献身于九狱之力的邪教的成员的方式。
每个大魔鬼都会基于他所提供的馈赠，吸引特定类型的人。在下面的教派描述中，“典型教徒”条目中会给出合适的怪物手册中的敌人，帮助你明白该教团的代表性角色都是哪种人。
每个教团描述还包括一个与该教派相关的招牌法术列表。如果一个教派成员会施法，你可以用该列表中的法术其任何其已有的法术，只要新法术的环阶与它所替换的法术相同就行。
这些自定义选项通常不会对获得它们的生物的挑战等级产生明显的影响。

阿斯蒙蒂斯的教派
阿斯蒙蒂斯要求所有在九狱教派中获得权力和领导权的信徒都对其效忠。他的教派也囊括其他的所有（教派）。
任何领导恶魔崇拜的NPC都必须承认阿斯蒙蒂斯的力量。而作为回报，这些领导者中最有价值的人会获得“奈瑟斯之索”的特性。
教徒能力：

奈瑟斯之索：在该生物的每个回合开始时，该生物可以选择一个在30尺内可视的盟友。被选中的盟友将损失10点生命值，而该生物则将获得与之相同数量的生命值。而如果该生物失能，它就没有选择;取而代之的规则是，其在那时只可选择30尺内最近的那个盟友。

巴尔泽布的教派
目标：恢复荣誉和威信，让那些偷走它的人支付其代价
典型教徒：任何遭遇失宠命运的NPC或怪物
招牌法术：次级幻影（戏法），易容术（一环），魅影之力（二环），高等幻影（三环）
巴尔泽布通常招募个人，而不是教派。他会给那些因失败而不得不寻求救赎的人以希望。
他会授予一种恩惠，其是一种名为“巴尔泽布之路”的特性。允许一个受青睐的教徒以盟友的失败来获得自己的从容不迫。
教徒能力：

巴尔泽布之路：在自己回合中，以一个附赠动作，该生物可以选择一个距离自己30尺以内的盟友。在此生物下一回合开始前，它在所有属性检定和攻击检定上均获得优势，而与此同时他那被选中的盟友在所有技能检查、攻击骰和豁免上均遭受劣势。

迪斯帕特的教派
目标：其在秘密中获取并利用权力，通过勒索施加影响，通过了解人们和组织机构的弱点和耻辱来控制他们。
典型教徒：侍僧、强盗、强盗首领、邪教狂信者、邪教徒、魔法师、贵族、密探
招牌法术：神导术（戏法），鉴定术（一环），识破隐形（二环），鹰眼术（三环）
迪斯帕特用秘密进行交易，以换取一个生物的灵魂。他的教派经常用秘密与魔鬼交易以换取其他情报。他们经常策划旨在推翻和取代政府或宗教秩序的阴谋。
叛变的夺心魔有时会与迪斯帕特达成协议，以寻找永远摆脱主脑支配所需的秘密。
其教徒可以获得地狱洞察特性。教派领袖可能还会有逃逸苦海特性。
教徒能力：

地狱洞察（短休或长休后充能）：以一个附赠动作，该生物在当前回合结束前的所有属性检定和攻击检定上都获得优势。

逃逸苦海（1次/日）：当这种生物受到伤害时，他可以用反应此将伤害降低到0，并传送最远60尺距离以内的它能看到的未被占据的空间。

菲尔娜的教派
目标：控制别人的情感，把他们变成傀儡和玩物
典型教徒：侍僧，大法师，强盗首领，邪教狂信者，邪教徒，骑士，贵族，祭司，密探
招牌法术：交友术（戏法），魅惑人类（一环），暗示术（二环），催眠图纹（三环）
菲尔娜是个操纵方面的大师。那些渴望恋爱成功的凡人，或者那些想成为一群狂热分子的受爱戴的领袖的人，都被吸引去和她进行交易。
她的教徒可以获得地狱忠诚特性。教派领袖还可以获得赴汤蹈火特性。
教徒能力：

地狱忠诚：当该生物能看到30尺内具有“赴汤蹈火”特性的另一个生物时，该生物进行的豁免检定具有优势。

赴汤蹈火（短休或长休后充能）：当对于该生物可见的盟友的生命值减少到0时，该生物可以一个反应该盟友改为生命值减少到1，并获得等于该生物的魅力值+其生命骰数量一半的临时生命值。

格殷永的教派
目标：身强力壮，通过力量统治他人，摧毁一切对手
典型教徒：强盗，强盗首领，狂战士，邪教狂信者，邪教徒，角斗士，暴徒，部族武者，老兵
招牌法术：橡棍术（戏法），激愤斩（一环），强化属性（二环），活力灵光（三环）
尽管被罢黜，格殷永仍然有能力达成交易。他特别照顾那些寻求蛮力的人。任何好战的怪物——比如兽人，食人魔，和巨魔——都可以被引诱到格殷永的教派中。
他的教徒通常会结成战帮和强盗团伙，通过在战斗中击败其他人并抢夺他们想要的战利品来证明自己的实力。
其教派成员可以获得粉碎打击特性，教派领袖还可以获得不屈之力特性。
教徒能力：

粉碎打击（短休或长休后充能）：以一个附赠动作，该生物下一分钟内发动的下一次近战武器攻击的伤害掷骰将获得加值。加成数额等同于它的力量调整值(最小为+1)。

不屈之力（充能5-6）：当该生物受到伤害时，它可以用反应，投掷1枚d10，并从伤害中减去该次掷骰的结果。

格莱西亚的教派
目标：通过彻底反转一种制度来获得权力，这种统治力不仅是绝对的，而且在文化和法律基础上是合法的。
典型教徒：强盗、强盗首领、狂信徒、邪教徒、骑士、贵族、间谍、暴徒
招牌法术：交友术(戏法)，魅惑人类(一环)，隐形术(二环)，加速术(三环)
作为发现漏洞和利用法律为自己谋利的专家，格莱西亚是小偷和其他罪犯的赞助人，尤其是腐败的贵族。她的影响力应该是强化家族成员之间的纽带，但她对此采取了诡辩的解释方式，并会提供一些可能会对家族成员不利的礼物。
地精们冒着反抗他们的大地精主人的风险与格莱西亚达成了交易，组成犯罪团伙的天狗（Kenku）也是如此。
格莱西亚的崇拜者可以获得阴影遁法特性，教会领袖还可以获得地狱公主特性。
教徒能力：

融身入影（短休或长休后充能）：以一个动作，该生物连同它所穿戴和携带的任何东西都会魔法般地变成隐形，直到其下一个回合结束。

地狱公主：当该生物被一次攻击命中时，它可以用反应，选择一个它能看到的、距离它5尺内的盟友，然后让那个盟友代为承受那次攻击的伤害。（译者注：其实是地狱领袖，Infernal Ring Leader）

莱维斯图斯的教派
目标：活下来并最终报复那些冤枉他们的人
典型教徒：刺客，强盗首领，邪教狂信者，邪教徒，魔法师，贵族，密探，暴徒
招牌法术：剑刃防护（戏法），脚底抹油（一环），蛛行术（二环），气化形体（三环）
莱维斯图斯没有传统意义上的教团，相反，他为那些绝望地想要逃离看上去不可避免的命运的人提供帮助。
卓尔有时候会是莱维斯图斯的崇拜者，因为他们残酷的社会经常把他们推入他们觉得无法逃脱的境地。
莱维斯图斯通常会给那些将灵魂献给他的人一次逃离危险的机会，但一些狡猾的人会与莱维斯图斯签下将自己的灵魂献给他，以换取将来的逃脱的协议。这种恩惠体现的方式就是“莱维斯图斯之路”。
教徒能力：

莱维斯图斯之路：该生物可以魔法性地传送到莱维斯图斯选择的位置，距离它的位置为1英里以内。使用此能力还会恢复该生物的所有生命值。该生物可以用其动作使用本能力，也可以在生物面临死亡时使用。此能力一旦被使用，就无法再次被使用了。

玛门的教派
目标：财富不仅保证个人的舒适和权力，而且将剥夺他人的财富及其利益。
典型教徒：强盗，强盗首领，邪教狂信者，邪教徒，贵族，密探，暴徒
招牌法术：修复术（戏法），谭森浮碟术（一环），秘法锁（二环），守卫刻文（三环）
玛门的贪婪压倒了一切，他与渴望物质财富的凡人做交易，并为他们提供了像传播瘟疫一样传播贪婪的能力。
贪婪的灰矮人，甚至一些龙很容易成为玛门的诱惑的猎物，而商人和贸易行会也很容易受到他的交易的诱惑。
玛门的教徒可以获得贪婪之手特性，教派领袖还可以获得财富之诺特性。
教徒能力：

贪婪之手（短休或长休后充能）：以一个附赠动作，该生物进行一次敏捷检定，与它能看见的15尺内的另一生物的感知检定作对抗。如果该生物成功了，一个它能在目标身上看到的一件可手持的物品就会神奇地传送到它张开的手上。物品不能是目标手中的物品，重量不得超过10磅。

财富之诺（短休或长休后充能）：以一个附赠动作，该生物选择一个它能看到的生物。最多5个他所选择的盟友会确信目标拥有巨额财富。在此生物的下一回合结束前，那些盟友对目标的所有攻击检定均具有优势。

梅菲斯特的教派
目标：以用之去打垮对手的愿望，去利用魔法上的技巧与力量
典型教徒：大法师，邪教狂信者，邪教徒，魔法师，祭司
招牌法术：火焰箭（戏法），燃烧之手（一环），炽焰法球（二环），火球术（三环）
作为一名奥术大师，梅菲斯特在那些研究魔法的人中间找到了热情的新血。任何使用法术的魔法者，比如风暴巨人和恶鬼，都可能追随他，法师公会和贤者议会最有可能受到他的影响。
梅菲斯特的信徒可以获得法术护盾特性。教派领袖还可以获得法术汲取特性。
教徒能力：

法术护盾：此生物对抗法术所做的豁免具有优势。如果他在此类豁免成功，它还将获得等同于那个法术环阶的临时生命值。

法术汲取：以一个附赠动作，该生物可以选择一个距离自己30尺以内的盟友。目标失去其最低环阶法术位中的一个法术位，而此生物获得该法术位。

扎瑞尔的教派
目标：征服，战斗中的荣耀，从战争胜利中获得的荣誉和财富。
典型教徒：狂战士，狂信徒，邪教徒，角斗士，守卫，骑士，老兵
招牌法术：克敌机先(戏法)，英雄气概(一环)，灵体武器(二环)，十字军斗篷(三环)
扎瑞尔的教会提供军事训练和才能。它往往于战乱地区开枝散叶。有战斗意愿但缺乏经验的难民被扎瑞尔所吸引，因为她能够向他们提供生存所需的技能。除此以外，找刺激的老兵是她最常见的追随者。
骑士团、战士公会和雇佣兵团是最有可能受她支配的。大地精有时会向她求助，但前提是他们已经逃脱了马卢比耶及其牧师的影响。
扎瑞尔的崇拜者可以获得无情打击特性，教会领袖还可以获得群魔战术特性。
教徒能力：

无情打击(短休或长休后充能)。当该生物进行一次非重击的命中时，它可以强行将该次命中转化为重击命中。

群魔战术。这个生物的敏锐眼光，足以抓住任何一个细微的战术优势。在投掷先攻后，它可以立即选择自己与可见的至多三名未失能的盟友，它可以随意交换所选生物之间的先攻检定结果。

地狱坎比翁
一些魔鬼大公与凡人结合生下坎比翁（Cambion）后代。虽然大多数人都有典型的坎比翁能力(如“怪物图鉴”中所详述的那样)，但有些特殊技能让人不禁联想起他们的魔鬼父母。

招牌法术
坎比翁具有天生的施法能力。当你创造一个地狱血脉的坎比翁时，你可以从k父母的魔鬼崇拜条目中用相同等级的招牌法术来代替原本天生施法特性中的法术。坎比翁每天可以使用这些法术一次。

特殊能力
与特定魔鬼有联系的坎比翁通常具有（“魔鬼崇拜”条目中所提及的）赋予魔鬼信徒的任何特性。
某些魔鬼赋予坎比翁们独特的能力来取代祂们原有的邪魔魅力（Fiendish Charm）特性，扎瑞尔（Zariel）和格殷永（Geryon）热衷于培养混血坎比翁以期在战争中的统率祂们的追随者。他们二人给予坎比翁们以“九狱之怒”能力取代邪魔魅力。

九狱之怒Fury of the Nine。 以一个附赠动作，坎比翁选择120尺内可以看到或听到它的另一个生物，该生物在下一分钟内获得所有攻击检定和豁免检定的优势，持续1分钟或者直到该坎比翁再次使用此技能。


在地下城主的允许下，你可以选择除玩家手册中的亚种以外的其他精灵角色亚种。在你挑选精灵亚种时，你可以在下列选项中选择：雅灵（Eladrin）、海精灵（Sea Elf）与影灵（Shadar-kai）。

随机身高与体重

亚种 | 基础身高 | 基础体重 | 身高修正 | 体重修正
雅灵 | 4'6" | 90 lb. | +2d12 | *(1d4) lb.
海精灵 | 4'6" | 90 lb. | +2d8 | *(1d4) lb.
影灵 | 4'6" | 90 lb. | +2d8 | *(1d4) lb.

身高 = 基础身高 + 身高修正（英尺）
体重 = 基础体重 + 身高修正 * 体重修正（磅）

雅灵（Eladrin）
雅灵是妖精荒野的原生精灵，妖精荒野是美、捉摸不定的情感与无边魔法的领域。每只雅灵都与四季之一相联系，并为该季节的回忆所染色，其心境亦受此影响：

· 秋是和平与善意的季节，众生分享着夏季的丰收。

· 冬是冥想与悲伤的季节，生机勃勃的世界蛰伏了。

· 春是快乐与庆祝的季节，欢喜随冬之悲伤的离去而来。

· 夏是大胆与进犯的季节，为无拘无束的精力所填满。

有些雅灵一生都只联系着一个季节，而其他的雅灵则总是在变化，接纳着崭新季节的特质。完成一次长休时，雅灵可以改变他们的季节。雅灵可以选择当下的季节，或那些与其心境相符的季节。例如，一只雅灵可以在感到满足时切换成秋季，另一只雅灵可以在陷入悲伤时变成冬季，别的快乐的雅灵可以是春季的化身，而愤怒会促使雅灵变成夏季。
下列表格提供了每个季节下的雅灵的人格示意。你可以掷骰以从下面的表格中选择，也可以从中得到启发来创作你自己的特质。

秋
d4 秋季人格特点

· 如果有人需要你的帮助，你会毫无保留地伸出援手。

· 你会分享你的所有，而不考虑你自己的需求。

· 这里没有饱腹的简餐，只有奢华的盛宴。

· 你将上好的食物存储起来。因为你不喜欢连这点舒适的用品都失去。

d4 秋季缺陷

· 你不暇思索地相信别人。

· 你倾尽所有给予别人，却连必要的补给都不留给自己。

· 每个人都是你的朋友或者潜在的朋友。

· 你在物质享受上穷奢极欲。

冬
d4 冬季人格特点

· 最坏的情况总是最可能发生的。

· 你会把你的所有都保存起来。今天挨饿明天饱餐总比反过来的情况好。

· 生活充满了危险，但你已做好准备。

· 花了一便士就是永远弄丢了一便士。

d4 冬季缺陷

· 万物终有一死。为何还要麻烦地建造那些长存的事物呢？

· 你不看重任何事，所以你允许让人引导你的行动。

· 你的需求是第一位。在寒冬，每个人都必须照顾好自己。

· 你只会指出他人计划中的瑕疵。

春
d4 春季人格特点

· 每一天都是你生命中最美好的一天。

· 你做任何事都饱含热情，即使是最乏味的家务事。

· 你热爱音乐与歌唱。如果没人能为你写歌，你会为自己谱曲。

· 你总是心浮气躁、坐立不安。

d4 春季缺陷

· 你常常酗酒。

· 苦工是苦力的活。安逸是你的生活。

· 美人能将你轻易俘虏，但你的热情来得快去得也快。

· 任何值得做的事情都值得不断地重复之。

夏
d4 夏季人格特点

· 你相信单刀直入是解决问题的最佳方式。

· 压倒性的力量可以解决任何事。问题越困难，就该用更大的力量。

· 你站得强健而挺拔，以便让他人能依靠你。

· 你往往会先加以恐吓，因为你觉得通过展示力量来避免战斗总好过伤害别人。

d4 夏季缺陷

· 你很顽固。“改变”这种事让别人去做吧。

· 最好的选择是一个人出手迅速、出人意料并且势不可挡。

· 比起动口，你会先动手。

· 你的怒火载着你披荆斩棘。

雅灵特性
雅灵其精灵特性之外，有着下列特性。为你的雅灵选择一个季节：秋、冬、春或夏。
属性值提升。你的魅力属性值提升1点。
精类步。以一个附赠动作，你能使用魔法传送到30尺内你可见的一处未被占据的空间。一旦你使用了该特性，你需要在结束一次短休息或长休息之后才能再次使用。
从3级开始，你的精类步得到了基于你季节的额外效果。如果该效果需要进行一次豁免，则难度等级为8+你的熟练加值+你的魅力调整值：
秋。你使用精类步后，可以立刻选择10尺内你可见的至多两个生物，其必须通过一次感知豁免，否则被你魅惑1分钟，直到你或你的伙伴对其造成任何伤害。
冬。你使用精类步时，你指定的一只传送前于你5尺内的生物必须通过一次感知豁免，否则将在你下回合结束之前对你恐慌。
春。你使用精类步时，可以触摸5尺内一只自愿的生物，他将取代你进行传送，出现于30尺内你选择的对你可见的一处未被占据的空间。
夏。你使用精类步后，5尺内你选择的每一只你可见的生物将受到等同于你的魅力调整值的火焰伤害（至少1点）。

海精灵（Sea Elf）
在多元宇宙最早的时光，海精灵们就爱上了海洋的狂野之美。当其他的精灵从一个国度旅行往另一个国度，海精灵们则横渡最深的洋流，探索成百上千个世界的水域。如今，他们大多数都已经在水元素位面或者是海洋的浅滩中组成了小型的、隐匿的社区。

海精灵特性
海精灵在其精灵特性之外，有着下列特性。
属性值提升。你的体质属性值提升1点。
海精灵武器训练。你熟练于使用矛、三叉戟、轻弩、捕网。
海之子。你拥有30英尺的游泳速度，并可以在空气与水中呼吸。
海之友。通过手势和声音，你可以与任何拥有天生游泳速度的野兽交流简单的想法。
语言。你可以说、读、写水族语。

沙华鱼人：来自深海的舞者
海精灵在水世界中面临着诸多危机，其他精灵在干旱的陆地上面对着的类似的威胁，但没有东西能比沙华鱼人更为致命。两个种族之间的仇恨起源于沙华鱼人激进的领土观念。他们完全无法容忍其他任何智能生物的社会存在，并且认为整个海洋都是他们的领土。
使局面更为紧张的是，沙华鱼人信仰着鲨鱼之神瑟寇拉（Sekolah），而精灵的海神深海塞悉拉（Deep Sashelas），正是全体鲨鱼不共戴天的仇敌。但即使海精灵莫名其妙地同样信奉着瑟寇拉，沙华鱼人也无法与他们和睦相处——在嗜血狂热的支配下，沙华鱼人将会把其他人，甚至自己的同类撕成碎片！

影灵（Shadar-kai）
宣誓效忠于鸦后以降，如谜团般的影灵们从堕影冥界进入物质位面冒险以贯彻她的意志。他们与其他精灵亲戚一样曾是妖精（Fey），但如今他们处于一种介于生死之间的奇异状态。雅灵与影灵仿佛互为倒影：前者饱含热情，而后者几乎冷酷无情。

影灵特性
影灵在其精灵特性之外，有着下列特性。
属性值提升。你的体质属性值提升1点。
暗蚀抗性。你对暗蚀伤害有抗性。
鸦后祝福。以一个附赠动作，你可以如魔法般传送至多30英尺，以到达一个你可见并且未被占据的空间。一旦你使用了该特性，你需要在结束一次长休息之后才能再次使用。
从3级开始，你将在你以此能力传送之后得到对于所有伤害的抗性。该抗力将持续到你你的下回合开始。在此期间，你的身体呈现出如幽魂般的半透明。

在最古老的故事中，精灵被称作神灵柯瑞隆的儿女们。与其他种族的起源神话不同，这些故事都是真的。精灵们的确是神灵的后裔，而他们的身世将我们引向一幕铭刻在精灵的文化中的悲剧。

精灵们与柯瑞隆之间的鸿沟，以及柯瑞隆和罗丝的决裂，由一次僭越（transgression）拉开序幕。那次事故使精灵的各个亚种走向不同的道路，决定了他们独一无二的生活习惯，并且引起了卓尔和物质位面其他精灵之间刻骨铭心的仇恨。在精灵的历史中，没有其他事件有着像他们的起源那样深远的影响。

分裂的种族

那是很久很久以前的故事，远在精灵们诞生之前，柯瑞隆，踏着永恒的舞步，穿梭在各个世界，游曳于位面之间。才华横溢，捉摸不定，举手投足间透露着无尽的优雅，柯瑞隆如同其他的神灵一样——时而化身为轻笑的溪流；时而化作一缕调皮的微风；有时变成一道灿烂的光芒；有时变成欢跃的火苗；还有时则是一道噼啪作响的闪电。只因一时兴起，柯瑞隆的身体可能变成一群鱼，一群蜜蜂，或是一群鸟。当柯瑞隆与其他神灵相处时，他总是采用对方的模样——包括性别和其他特质——并且总是让双方的友谊如同绽放的玫瑰和娇嫩的雌鹿（谁能帮我翻翻这一句啊orz）。

无论变成哪种形式的实体，柯瑞隆始终保持着他那恣意张扬，变幻莫测的风格。柯瑞隆的爱全心全意，然而他在背弃誓言时又毫无预兆，他还从与多元宇宙的其他神灵的每次相遇中想办法找乐子。

绝大多数神灵接受了柯瑞隆那多变又情绪化的行事风格，但他的这些特点让格乌什，兽人神中的至高者怒不可遏。格乌什之怒的名头响彻整个宇宙，甚至响彻众神之间，然而柯瑞隆对此毫不留心。或许正是这表面上的傲慢，让格乌什有了接近并伤害柯瑞隆的可乘之机，并且格乌什为引发这次传说中的冲突付出了一只眼睛的代价。在不同人的口中，这次冲突是泰坦们在各个位面中搏斗，抑或只是柯瑞隆眼里的一粒小沙。但所有传说一致认定最初的精灵们在柯瑞隆流出的鲜血中产生。

这些最初的精灵从头到脚都像着柯瑞隆，不仅近乎柯瑞隆般强大，还和他一样善变与大胆。身为璀璨的精类生物，他们尾随于柯瑞隆的身影中，如同巧匠切割的宝石般闪闪发光。当柯瑞隆注意到他这些壮美的倒影时，他停下脚步，与他们一起在后来变成了Arvandor的地区歇息。柯瑞隆一边享受着与这些源初精灵们在一起的时光，一边欣赏着他们的想法——既古灵精怪又无比熟悉的想法，并且他把那些有所专攻的源初精灵挑选为他的助手。柯瑞隆给了每一位助手一个独特的名字——Aerdrie, Keptolo, Solonor, Naralis, Erevan, Hanali, Tarsellis, Rillifane, Zandilar, Labelas,等——每当一个名字被赋予时，一位新的精灵神就此诞生。

他们中的一员，虽然在诸源初精灵中脱颖而出，成为柯瑞隆最信任的助手之一，但仍不满足。她——至少她声称，看到在他们周围的世界中，许多生物正在以自己的方式影响着世界。这位自称为罗丝的实体在与其他新生精灵神的谈话中，描述了一幅迷人的蓝图——只要每位精灵牺牲一点点个人自由，他们就可以所向披靡。那些为此聚集在一起的精灵神们可以称得上先驱者。伟大还是自由，这是个问题。这个问题的研讨会上，罗丝说服源初精灵们，保持一个固定的形态，一个很像如今的精灵的形态，从而与柯瑞隆那狂放不羁的，时刻变化的形态区别开来。

当这些柯瑞隆的倒影们改变天性，重新定义自己时，他们开始用新的眼光看待罗丝和柯瑞隆。他们现在将柯瑞隆看作生养他们的父亲，把罗丝看作决定他们今后道路的母亲。每一位源初精灵，如同许多孩子一般，偏爱父母中的一员。柯瑞隆对这明目张胆的背叛感到气恼，怒斥罗丝的僭越。有些精灵袒护罗丝，声称那些背叛柯瑞隆的精灵，即使再叛逆，也不应该受到攻击。那些仍然支持柯瑞隆的精灵则坚持认为他们的父亲也希望精灵们能够更加强大，而精灵族兴盛只需所有源初精灵都遵从柯瑞隆的指引。

源初精灵们以罗丝和柯瑞隆为中心，各自为自己的领袖辩护。趁着柯瑞隆分神而陷入沉思的一刹那，罗丝爬到他的身上，伺机给予柯瑞隆致命一击。那些支持柯瑞隆的精灵们帮忙减弱了攻击，但那些支持罗丝的精灵们冷漠无情，对这次攻击无动于衷。

这次事件将精灵们分裂开来。罗丝和柯瑞隆就此分道扬镳，罗丝成为了深渊中的一个恶魔领主，柯瑞隆则成为了精灵万神殿，这个不能再被完全信任的家庭的家主。那些站在柯瑞隆一边的精灵们成为了席尔德林，那些追随罗丝远遁的精灵们成为了席尔德林的黑暗影子。为了保护那些封神的精灵们，柯瑞隆把源初精灵们驱逐出Arvandor，贬为凡人，打发到物质位面和其他多元宇宙的世界，例如妖精荒野Shadowfell。

从此，精灵们不再不朽，身躯固定为当初他们反抗柯瑞隆时曾变成的样子。其中最崇敬罗丝的精灵们变成了卓尔，其他的则分裂成许多地表精灵族群，他们中的每一个都在他们的居住地中崇拜者部分或所有的席尔德林。

作为这次分裂的结果，没有精灵能完全回到柯瑞隆的怀抱，没能在Arvandor享受永恒的人生。取而代之的是，当一位精灵回到Arvandor后，其他席尔德林诸神会接待她，将她暂时带离这个世界，在此期间她将独自咀嚼她的创造者对她的失望。随即她的灵魂自Arvandor悄然浮现，重生为一具轻柔而优雅，可以享受无比悠远的人生的躯体——这便是精灵的造物主们对他们深沉而无边的爱的证据。


吉斯人角色（玩家可选）.html

吉斯人角色 Gith Characters
若DM许可，则你可以使用以下种族特质创建一个吉斯人角色。

吉斯人特质 Gith Traits
你的吉斯人角色与其他吉斯人一样具有以下特质。
属性值加成 Ability Score Increase。你的智力加1。
年龄 Age。吉斯人在20岁前成年，大约能活100年。
体型 Size。吉斯人比人类更高、更瘦，大多数都是6尺高的瘦高个儿。
速度 Speed。你的基础步行速度为30尺。
语言 Languages。你能说、读、写通用语和吉斯语。
亚种 Subrace。吉斯人分为两个亚种，吉斯洋基人和吉斯泽莱人，你可以从这些亚种选项中选择其一。

吉斯洋基人 Githyanki
残酷的吉斯洋基人自一出生便开始接受战士训练。
属性值加成 Ability Score Increase。你的力量加2。
阵营 Alignment。吉斯洋基人倾向于守序邪恶阵营。他们好战而且傲慢，同时又对他们的巫妖女王维拉基斯Vlaakith忠心耿耿。叛变的吉斯洋基人则多倾向于混乱阵营。
业余爱好 Decadent Mastery。你学会一门自选的语言，并获得一项技能或工具的熟练项。在图纳拉斯这座永恒之城里，吉斯洋基人拥有足够的时间来掌握一些零碎的知识。
军事人才 Martial Prodigy。你拥有轻甲、中甲、短剑、长剑、巨剑的熟练项。
洋基灵能 Githyanki Psionics。你掌握戏法法师之手mage hand，且当你使用该特性施放这一戏法时，这只手是不可见的。
从第3级起，你可以使用该特性施放一次法术跳跃术jump，你必须完成一次长休才能再次施展该法术。从第5级起，你可以使用该特性释放一次法术迷踪步misty step，你必须完成一次长休才能再次施展该法术。
你施展这些法术的施法属性是智力。当你使用该特性施放这些法术时无需满足法术成分。

吉斯泽莱人 Githzerai
吉斯泽莱人隐居在位于混沌海的要塞中反复锤炼他们的心智。
属性值加成 Ability Score Increase。你的感知加2。
阵营 Alignment。吉斯泽莱人倾向于守序中立阵营。
唯有千锤百炼过的心智才能进行他们严苛的灵能训练。
磨练心智 Mental Discipline。你在对抗魅惑和恐慌状态的豁免检定上具有优势。在修道院的大师指导下，吉斯泽莱人学会了如何掌握自己的精神。
泽莱灵能 Githzerai Psionics。你掌握戏法法师之手mage hand，且当你使用该特性施放这一戏法时，这只手是不可见的。
从第3级起，你可以使用该特性施放一次法术护盾术shield，你必须完成一次长休才能再次施展该法术。从第5级起，你可以使用该特性释放一次法术侦测思想detect thoughts，你必须完成一次长休才能再次施展该法术。
你施展这些法术的施法属性是感知。当你使用该特性施放这些法术时无需满足法术成分。

随机身高体重Random Height and Weight
种族 基础身高 基础体重 身高调整值 体重调整值
洋基人 5’0” 100磅 +2d12 x(2d4)磅
泽莱人 4’11” 90磅 +2d12 x(1d4)磅
身高=基础身高+身高调整值（单位：寸）
体重=基础体重+身高调整值（单位：磅）x体重调整值


潜猎兽

潜猎兽 Balhannoth

居住于堕影冥界的邪恶的、掠夺性的潜猎兽会改变其巢穴周围的现实，让它对旅者们表现出巨大的吸引力，一旦他们踏入巢穴内部，潜猎兽就会发动它的陷阱。
虚伪希望。多亏有限心灵感应，潜猎兽可以感知其他生物的欲望，并且识别他们期望来满足这些欲望的地方的样子。潜猎兽然后扭曲周围的现实，改造其环境，使其符合该生物所寻找的地方的样子。潜猎兽从未想过弄好所有的细节，而且大量的不协调的东西可能导致欺骗的失败，但是这种模仿足以愚弄绝望的生物，使其跌跌撞撞地进入怪物的魔爪。
恶意实体。潜猎兽在恐惧于绝望中成长，在受害者的恐惧中获得愉悦。它利用它的扭曲现实能力来掩盖他的存在，吓唬它的猎物，直到它能够抢夺目标，然后它传送而至吞噬它的目标。
有用之奴。一些卓尔猎团和其他幽暗地域住民有时冒险进入堕影冥界捕捉潜猎兽。他们安置这些生物作为守护者，保护通道免受敌人入侵，切断他们的撤退之路或用来看守奴隶。

潜猎兽的巢穴
在堕影冥界，潜猎兽把它们的巢穴放在他们要狩猎的生物旁边的地方。他们徘徊在人来人往的大道小路上，袭击来往的人。一个被卓尔俘虏和利用的潜猎兽可能藏在幽暗地域通道附近的洞穴里，守卫着进出卓尔飞地的道路。

巢穴动作
先攻轮到20时（出现等值时视为后手），潜猎兽可以执行一个 巢穴动作并产生下列效应其一。潜猎兽不能在连续的两轮里重复使 用同一项巢穴动作
· 潜猎兽扭曲其周围500平方尺的现实。10分钟后，地区地形被重塑。形成一个被潜猎兽读取过思想的智慧生物所寻找的地点的样子。这种转变只能影响非生命的物质且不能创造任何任何有活动部分或魔法效果的物品。在这一地区制造的任何物体，经过仔细检查后，都被证明是赝品。书籍里装满了空页，黄金物品是明显的赝品，等等。这种转变一直持续到潜猎兽死亡或再次使用这个巢穴行动。
· 潜猎兽瞄准500尺范围内的一个目标。目标必须成功进行DC 16的感知豁免，否则目标连同它穿戴和携带的任何物品，传送到潜猎兽选择的在60尺以内的空地。
· 潜猎兽瞄准500尺范围内的一个目标。目标必须通过DC16的感知豁免，否则潜猎兽将对于该生物在1分钟内不可见。如果潜猎兽攻击目标，这个效果就结束了。
区域效应
潜猎兽巢穴内的区域由于该生物的非自然存在而扭曲，造成下列一项或多项效应：
· 在潜猎兽巢穴1里内的生物体验到一种感觉——他们接近于他们最想要的东西。生物越靠近潜猎兽的巢穴，这种感觉越强烈。
· 潜猎兽可以感知到1里内的类人生物心中最强烈的欲望，并了解这些欲望是否涉及一个地方：一个安全的休息地点、庙宇、家或其他地方。
当潜猎兽死亡，这些效果立即消失。

潜猎兽 BALHANNOTH
大型异怪，混乱邪恶
AC17(天生护甲)
HP:114(12d10+48)
力量17(+3) 敏捷8（-1） 体质18（+4）
智力6（-2） 感知15（+2） 魅力8（-1）
豁免：体质+8
技能：察觉+6
状态免疫：目盲
感官：黑暗视觉500尺（超过这个半径则看不见），被动察觉16
语言：深潜语，心灵感应1里
挑战等级：11（7200exp）

传奇抗性（2次/日）。潜猎兽豁免失败时，可以将其改为豁免成功。
动作
多重攻击。潜猎兽可以发动1次啃咬攻击和2次触手攻击或4次触手攻击
啃咬。近战武器攻击，命中+7，触及5尺，单一目标，伤害25（4D10+3）穿刺伤害
触手。近战武器攻击，命中+7，触及10尺，单一目标。伤害10（2D6+3）钝击伤害，同时目标被擒抱（挣脱DC15），并且被移动到距离潜猎兽5尺的地方。在目标挣脱擒抱之前，目标处于束缚状态，且潜猎兽不能用这只触手攻击其他目标。潜猎兽有4只触手。
传奇动作
潜猎兽拥有 3 传奇动作，用于选择执行下列动作选项。每次 执行传奇动作时，每个选项只可以选用一次，且只能在另一生物 的回合结束时执行。潜猎兽在它的回合开始时恢复其所有已消耗 的传奇动作数。
啃咬攻击。潜猎兽对一个被它擒抱的生物发动一次啃咬攻击。
传送。潜猎兽使用魔法连同它的装备与抓住的生物一起传送至视野内的空地。至多传送60尺。
消失。潜猎兽使用魔法变为隐形。这个效果至多持续10分钟，当它发动攻击时效果也会消失。


分身魔

分身魔 Berbalang

分身魔居住在那些死去神灵们在星界位面的石化残躯之上。它们痴迷于收集秘密，无论是从它们所居住之处的故去之神，还是从死去生物的骨骸之中。它们能召唤出死者的灵魂，强迫死者透露其生前所知。
亡语者Speakers of the Dead.分身魔只偏爱和死去的东西对话，尤其是它们为了获取秘密而召唤出来的灵魂。分身魔在属于那些生物骨头上记录它们的故事，以此保存它们获取的信息。
灵体间谍Spectral.对知识的渴求会让分身魔做出任何事情。尽管它们大部分时候从亡者那里获取知识，它们也不会介意从生者那里探取并偷走知识。分身魔可以创造出一个自己的灵体分身并将它送出去到其他位面通过监视那些神灵和它们的侍者们聚集之处收集知识。当分身魔通过分身探查环境的时候，它原本的身体会陷入昏迷并无法保护和照顾自己。因此，分什么通常只在让意识回到身体里之前使用其分身窥伺很短的时间。
古怪的贤者Weird Oracles.分身魔们收集的知识让他们成为了在位面间的强大旅行者们重要的信息来源。然而分身魔会无视前来请求者，除非他们带来一个精心挑选的秘密或者一个格外有趣的生物的骨骸。吉斯洋基人找到了一个与分身魔们打交道的办法，有时也会用这些生物来侦测敌人和监视吉斯洋基人在物质位面上的托儿所。

分身魔Berbalang
中型异怪，中立邪恶
护甲等级 16（天生护甲）
生命值 38（11d8-11）
速度 30尺，飞行40尺
力量9（-1） 敏捷16（+3） 体质9（-1）
智力17（+3） 感知11（+0） 魅力10（+0）
豁免：敏捷+5，智力+5
技能：奥秘+5，历史+5，洞悉+2，察觉+2，宗教+5
感官：真实视觉120尺，被动察觉 12
语言：所有，但很少说
挑战等级：2（450xp）

灵体分身Spectral Duplicate（短休或长休后充能）。以一个附赠动作，分身魔在其60尺内能看见的空间内创造出一个自己的灵体分身。一个分身魔只能同时具有一个分身。分身在生命值为0或分身魔解散它时消失。
分身具有与分身魔相同的数值和知识，它所经历的一切也会为分身魔所知。分身造成的所有伤害都是心灵伤害。
天生施法Innate Spellcasting。分身魔的天生施法属性为智力（法术豁免DC13）。分身魔可以天生施展如下法术，而不需要材料成分：
随意：死者交谈Speak with dead
1/日：异界传送Plane shift（仅自身）
动作 Actions
多重攻击Multiattack。分身魔进行两次攻击：一次使用啃咬一次使用爪击
啃咬Bite.近战武器攻击：命中+5，触及5尺，单一目标。命中：8（1d10+3）穿刺伤害
爪击Claw.近战武器攻击：命中+5，触及5尺，单一目标。命中：8（2d4+3）挥砍伤害。


锁喉怪

锁喉怪 Choker

别看锁喉怪长了一副瘦小的身躯，那触手般的四肢表明它其实是一种非常危险的地下掠食者。
锁喉怪的骨骼多为软骨。这种灵活的骨骼结构使它们能够轻松钻进巢穴岩壁上狭窄的裂缝和裂口。它们悄无声息潜伏在这些地方，等待着猎物的出现。
阴险狡诈 Sly Trappers。锁喉怪常常将其最新的猎物摆放在埋伏点外边以作诱饵。它会时不时地撕下一两块肉充饥。以此同时，尸体还能将那些好奇的类人生物引诱到它触手可及的地方，比如探险家、卓尔、矮人，或是锁喉怪最喜爱的猎物，地精。
当猎物出现时，锁喉怪那海星状的触手将从躲藏处突然伸出，扼住受害者的喉咙，并将这个倒霉蛋束缚在岩壁上，然后弄死。它的手臂很长，因此它能深藏在裂缝之中，大多数普通的武器都鞭长莫及。
独行猎手 Lone Hunters。锁喉怪倾向于独自狩猎，而不是协同合作，但是只要你发现了一只，更多的同伴可能就在附近。它们通过怪异的嚎叫在深邃的岩洞中交流，而我们却很难在一个典型的复杂洞穴中以此辨别或定位它们的所在。

锁喉怪 Choker
小型异怪，混乱邪恶
AC：16（天生护甲）
HP：13（3d6+3）
速度：30 尺
力量16（+3） 敏捷14（+2） 体质13（+1）
智力4（-3）感知12（+1） 魅力7（-2）
技能：隐匿+6
感官：黑暗视觉60 尺，被动察觉11
语言：深潜语
挑战等级：1（100 XP）

异怪敏捷 Aberrant Quickness（短休或长休后充能）。锁喉怪在自身回合内可额外执行一个动作。
柔若无骨 Boneless。锁喉怪能够轻松通过或停留在最窄4寸宽的狭窄空间内而不用挤进去。
蛛行 Spider Climb。锁喉怪可以在困难地形的表面进行攀爬，包括倒吊在天花板上，且不需要进行相应的属性检定。
动作
多重攻击 Multiattack。锁喉怪发动两次攻击。
触须 Tentacle。近战武器攻击：命中+5，触及10 尺，单一目标。命中：5（1d4+3）的钝击伤害，外加3（1d6）的穿刺伤害。如果目标是个大型或更小体型的生物，则目标被擒抱（逃脱DC 15）。擒抱终止前，目标同时还受束缚，锁喉怪不能再用同一只触须攻击另一个目标（锁喉怪有两只触须）。如果这次攻击是一次重击，则目标无法呼吸且无法说话，直至擒抱终止。


星之子

星之子 Star spawn

物质层面只代表多元宇宙的一小部分。在最著名的存在层面之外，存在着对人类生命致命的领域。有些存在是如此的充满敌意，甚至与这样一个地方的片刻接触，就足以让一个凡人陷入疯狂。然而，这些领域之内的存在是与生俱来的：永恒的渴望、探索、斗争，有时甚至是梦想。这些上古邪物Elder Evils比大多数凡人都要古老得多，对类人的心灵来说总是可怕的。
无论他们多么渴望进入并统治物质层面，上古邪物们都无法或不愿离开他们的王国。有些人被外部力量囚禁在他们的维度之中，有些人与他们的家庭现实有着不可分割的联系，还有一些人根本无法找到任何出路。
预示着世界末日。 被称为星之子的生物是上古邪物的使者，仆从，走卒和爪牙，它们能够旅行到物质层的，以物质形态出现。它们通常是在彗星之后到达的——或者这种现象仅仅是恒星诞生在附近并可用于通讯的信号。当征兆正确的时候，祭司和邪教信徒们就会聚集在一起，大声朗读他们亵渎神明的经文，并进行撕裂心灵的仪式，引导星之子降临于这个世界。


星之子战栗者

星之子战栗者 Star spawn grue

（背景文本翻译暂缺）

Fanged and lipless, the ever-grinning, madly staring grue lopes about on spindly legs and long arms. Bristles and spines project from odd patches of its pallid skin, and it's long fingers end in broken and dirty nails. Grues are the weakest of the star spawn. A host of writhing, scrambling grues typically accompanies more powerful star spawn. Their constant chittering and shrieking produces discordant psychic energy that disrupts thought patterns in other creatures. Intelligent creatures experience flashing colors, hallucinations, disorientation, and waves of hopelessness when they find themselves near a group of star spawn grues.

星之子战栗者 Star spawn grue
小型异怪，中立邪恶
护甲等级 11
生命值 17（5d6）
速度 30尺
力量6（-2） 敏捷13（+1） 体质10（+0）
智力9（-1） 感知11（+0） 魅力6（-2）
伤害免疫：心灵
感官：黑暗视觉60ft，被动察觉10
语言：深潜语
挑战等级：1/4（50xp）

疯狂灵光Aura of Madness。 在距离战栗者20英尺以内的非异怪生物，在豁免检定和攻击战栗者以外的生物时，都具有劣势。
动作 ACTIONS
致惑啃咬 Confounding Bite。 近战武器攻击：命中+3，触及5尺，单一目标。命中：6（2d4+1）穿刺伤害。目标须成功于DC10感知豁免，否则对目标生物的攻击骰具有优势，直到战栗者的下回合开始。


星之子巨怪

星之子巨怪 Star spawn hulk

（背景文本翻译暂缺）

The hulk is the largest of the known star spawn. Though ogre-like in stature, the hulk's glistening translucent skin reveals a muscled form devoid of an ogre's fat. Pale and seemingly lidless eyes glare balefully from a face distorted by too many teeth and too little nose.

Hulks are seldom encountered without a commanding seer nearby. A hulk appears to have little will of its own, other than to protect its master.

星之子巨怪 Star spawn hulk
大型异怪，混乱邪恶
护甲等级 16（天生护甲）
生命值 136（13d10+65）
速度 30尺
力量20（+5） 敏捷8（-1） 体质21（+5）
智力7（-2） 感知12（+1） 魅力9（-1）
豁免：敏捷+3，感知+5
技能：察觉+5
伤害抗性：非魔法攻击的钝击、挥砍、穿刺伤害
状态免疫：魅惑，恐慌
感官：黑暗视觉60ft，被动察觉15
语言：深潜语
挑战等级：10（5，900xp）

心灵镜面 Psychic Mirror。 如果该巨怪受到心灵伤害，那么作为替代，每一个离该巨怪10英尺以内的生物都会受到等值的心灵伤害；该巨怪不承受该次伤害。此外，该巨怪的思想和位置无法被魔法识别。
动作 ACTIONS
多重攻击（Multiattack）。该巨怪进行两次猛击。若两次攻击命中同一目标，则目标额外受到9（2d8）心灵伤害，且须成功于DC17的体质豁免，否则被震慑直至目标的下回合结束。
猛击 slam。近战武器攻击：命中+9，触及10尺，单一目标。命中：14（2d8+5）钝击伤害
武装收割 Reaping Arms（充能5-6）。 该巨怪对其周围10尺范围内的每个生物进行一次单独的猛击（slam），每一个被击中的生物都必须通过DC17的敏捷豁免，否则被击倒在地。


星之子蠕虫法师

星之子蠕虫法师 Star spawn larva mage

那些通过召唤邪恶长者来亵渎现实的邪教信徒，经常会说到这些实体来自一个遥远的国度。事实上，它们并非来自一个地方或空间。这些是存在的事物的多元宇宙，也有不应该存在的事物的多元宇宙。

星之子蠕虫法师 Star spawn larva mage
中型异怪，混乱邪恶
护甲等级 16（天生护甲）
生命值 168（16d8+96）
速度 30尺
力量17（+3） 敏捷12（+1） 体质23（+6）
智力18（+4） 感知12（+1） 魅力16（+3）
豁免：敏捷+6，感知+6，魅力+8
技能：察觉+6
伤害抗性：冷冻，非魔法攻击的钝击、挥砍、穿刺伤害
伤害免疫：心灵
状态免疫：魅惑，恐慌，麻痹，石化，中毒，束缚
感官：黑暗视觉60ft，被动察觉16
语言：深潜语
挑战等级：16（15，000xp）

天生施法Innate Spellcasting。 蠕虫法师天生施法能力基于魅力(法术豁免DC 16；+8法术攻击)。它天生可以施展以下法术，不需要任何材料成分：
随意：魔能爆（3发，每个伤害骰额外+3加值)，弱效幻影
3/日：支配怪物
1/日：死亡法阵
蠕虫重塑Return to Worms。 当蠕虫法师的生命值减少到0时，它会分裂成一群占据同等空间的蠕虫。除非蠕虫群被摧毁，否则蠕虫法师将在24小时后回复。
动作 ACTIONS
猛击 slam。 近战武器攻击：命中+8，触及10尺，单一目标。命中：7（1d8+3）钝击伤害，目标必须通过一次DC19的体质豁免，否则在其下一回合结束前中毒。
蠕虫天灾Plague of Worms（充能6）。 每一个在该法师周围10ft内的非星之子的生物，必须通过DC19敏捷豁免否则受到22（5d8）黯蚀伤害并因铺天盖地的蠕虫而陷入目盲及束缚。在蠕虫法师的每个回合开始时，受影响的生物都会受到22（5d8）黯蚀伤害。受影响的生物可以在自己的每回合结束再次进行豁免鉴定，成功则结束对自己的影响。
反应
吞噬虚弱Feed on Weakness。 当该法师20ft内有一名生物进行了一次失败的豁免时，该法师获得10点临时生命值。
传奇动作
The star spawn larva mage can take 3 legendary actions, choosing from the options below. Only one legendary action can be used at a time and only at the end of another creature's turn. The star spawn larva mage regains spent legendary actions at the start of its turn.
戏法（花费2充能）。该法师施展一个戏法。
猛击（花费2充能）。该法师使用一次猛击。
进食（花费3充能）。每个受到plague of warms效应制约的生物受到13（3点8）黯蚀伤害，该法师获得6点临时生命值。


星之子切裂者

星之子切裂者 Star spawn mangler

群星不会诞生这些生物。如此美丽的光芒不应为如此的亵渎存在负责。

——魔邓肯

切裂者是一种低腰、多臂瘦长、令人毛骨悚然的恐怖形象。它们通常有6条胳膊，但实际上它们可以有4到8条胳膊。切裂者沿着地面或墙壁爬行，紧贴着阴影，藏在那些看起来太浅或光线太强而无法隐藏任何东西的地方。。由于他们驼背的姿势和瘦弱的体型，他们看起来比实际体型要小。信徒召唤这些生物作为守卫和刺客，这是他们擅长扮演的两种角色。 （译注：感谢咖啡提供翻译）

星之子切裂者 Star spawn mangler
中型异怪，混乱邪恶
护甲等级 14
生命值 71（13d8+13）
速度 40尺 攀爬40尺
力量8（-1） 敏捷18（+4） 体质12（+1）
智力11（+0） 感知12（+1） 魅力7（-2）
豁免：敏捷+4，体质+4
技能：隐匿+7
伤害抗性：冷冻
伤害免疫：心灵
状态免疫：魅惑，恐慌，倒地
感官：黑暗视觉60ft，被动察觉11
语言：深潜语
挑战等级：5（1，800xp）

伏击 Ambush。 在每次战斗的第一轮中，切裂者对一名还没有开始其行动的生物的攻击骰具有优势。
幽影潜行 Shadow Stealth。 在微光或黑暗环境下，切裂者可以使用一个附赠动作进行一次躲藏。
动作 ACTIONS
多重攻击 Multiattack。切裂者进行两次爪击。
爪击 claw。 近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d8+4）挥砍伤害。若此次攻击骰具有优势，则目标额外受到7（2d6）心灵伤害。
疾风连爪 Flurry of Claws （充能4-6）。 切裂者对一个目标进行六次爪击，在这些攻击之前或之后，它都可以用一个附赠动作进行再一次移动，而不会引起借机攻击。


星之子先知

星之子先知 Star spawn seer

（背景文本翻译暂缺）

A star spawn seer is most often encountered as the leader of a cult that worships one or more of the Elder Evils. Usually, the seer is the only cult member that grasps the full extent of the horror the cult is venerating.

An entity that appears as a star spawn seer in the Material Plane usually arrives as something different—something disembodied. When a warlock or other spellcaster establishes communication with it, the seer-entity takes control of the mortal's form and spirit, transforming it into a star spawn seer. Whoever the seer once was largely vanishes beneath the corpulent bulk of tumorous skin than builds up in strange whorls all over the seer's body. Hands become bulky, flipper-like appendages capable of grasping their strange staffs—formed of some blend of flesh, bone, and star stuff—but clumsy and painful when used to manipulate other things.

A star spawn seer is almost always accompanied by one or more star spawn hulks. Although the hulk is a worthy combatant in its own right, it's also a vital part of a tactic often used by seers. When a seer deals psychic damage to a hulk, the hulk isn't hurt, while the effect ricochets off the hulk and expands to assault other creatures.

The seer's goal is to tap the energy sources and master the rites that will enable it to extend a bridge between the vulnerable sanity of the Material Plane and the squirming madness of an Elder Evil's prison.

星之子先知 Star spawn seer
中型异怪，中立邪恶
护甲等级 17（天生护甲）
生命值 153（18d8+72）
速度 30尺
力量14（+2） 敏捷12（+1） 体质18（+4）
智力22（+6） 感知19（+4） 魅力16（+3）
豁免：敏捷+4，智力+11，感知+9，魅力+8
技能：察觉+9
伤害抗性：冷冻，非魔法攻击的钝击、挥砍、穿刺伤害
伤害免疫：心灵
状态免疫：魅惑，恐慌
感官：黑暗视觉60ft，被动察觉19
语言：通用语、深潜语、地底通用语
挑战等级：13（10，000xp）

异相位移动 Out-of-Phase Movement。 先知可以穿过其他的生物和物体，如同穿越困难的地形。它所经过的每一个生物都会受到5（1d10）心灵伤害；任何生物每回合只会受到一次该伤害。如果先知在一个物体内结束它的回合，它将受到5（1d10）力场伤害。
动作 ACTIONS
多重攻击 Multiattack。 该先知进行两次彗星杖击，或使用两次它的精神珠。
彗星杖 Comet Staff。近战武器攻击：命中+11，触及5尺，单一目标。命中：9（1d6+6）钝击伤害，或双手10（1d8+6）钝击伤害。外加额外的18（4d8）心灵伤害，目标须成功于DC19的体质豁免，否则陷入失能直到先知的下回合结束。
精神珠 Psychic Orb。远程武器攻击：命中+11，射程120尺，单一目标。命中：27（5d10）心灵伤害。
距离坍塌 Collapse Distance （充能6）。该先知扭曲了一个在30英尺内看到的生物周围的空间。该生物须成功于DC19感知豁免，若失败则目标以及任何它穿着或携带的装备，将神奇地传送到60英尺内、一个先知所能看见且未被占据的空间，所有其他在目标原始地点10尺以内的生物，每一个受到39（6d12）心灵伤害。若豁免成功，则目标受到19（3d12）心灵伤害。
反应 Reactions
空间扭曲 Bend Space。当先知被一次攻击命中时，它会传送，与另一个在60英尺内且它所能看到的星之子交换位置。另一个星之子承受这次攻击。


骑蛛

骑蛛 Steeders
（注：原译作斯蒂德狼蛛）

（背景文本翻译暂缺）

“Steeders resemble spiders as much as worgs resemble wolves. The creatures may appear similar, but steeders are more than mere vermin.”

— Mordenkainen

Steeders. Giant hunting spiders, steeders prowl the depths of the Underdark. Most steeders are encountered in the company of duergar.
Female Dominance. Female steeders grow larger and stronger than males, and the female often devours the male after breeding. In captivity, males are used as draft animals, while females serve as steeds in battle.
Lone Predators. Steeders consider other steeders as enemies and attempt to tear apart perceived threats. Their duergar handlers must stable steeders separate from one another and place blinders on them when they're put to work to keep them from attacking each other.
Low Cunning. Steeders are intelligent enough to learn simple hand signals and vocal commands, but even a domesticated steeder can turn against its handler. Training these beasts requires a rider to bond with the steeder, a process that begins shortly after the creature hatches. The rider stays with the steeder as it grows to full size, working throughout that time to channel the beast's predatory instincts.
Deadly Hunters. Rather than spinning webs, steeders excrete a viscous substance from their legs. This goo allows them to creep along walls and ceilings and to grapple prey.

雌性骑蛛 Female Steeder
大型野兽，无阵营
AC：14（天生护甲）
HP：30（4d10+8）
速度：30 尺，攀爬30 尺
力量15（+2） 敏捷16（+3） 体质14（+2）
智力2（-4） 感知10（+0） 魅力3（-4）
技能：隐匿+7，察觉+4
感官：黑暗视觉120 尺，被动察觉10
语言：—
挑战等级：1（200 XP）

蛛行Spider Climb。骑蛛可以在困难表面上攀爬。包括倒挂在天花板上移动，且无需进行任何属性检定。
飞跃Extraordinary Leap。骑蛛进行跳远时距离增加三倍：它每花费1尺移动距离，则增至为3尺跳远距离。
动作
啃咬Bite。近战武器攻击：命中+5，触及5 尺，单一目标。命中：7（1d8+3）的穿刺伤害，及额外9（2d8）的毒素伤害。
粘性长腿Sticky Leg。近战武器攻击：命中+5，触及5 尺，单一中型或更小体型生物。命中：目标被骑蛛的长腿擒抱住直至挣脱（挣脱DC 12），骑蛛一次只能擒抱一个生物。

雄性骑蛛Male Steeder
中型野兽，无阵营
AC：12（天生护甲）
HP：13（2d8+4）
速度：30 尺，攀爬30 尺
力量15（+2） 敏捷12（+1） 体质14（+2）
智力2（-4） 感知10（+0） 魅力3（-4）
技能：隐匿+5，察觉+4
感官：黑暗视觉120 尺，被动察觉14
语言：—
挑战等级：1/4（50 XP）

蛛行Spider Climb。骑蛛可以在困难表面上攀爬。包括倒挂在天花板上移动，且无需进行任何属性检定。
飞跃Extraordinary Leap。骑蛛进行跳远时距离增加三倍：它每花费1尺移动距离，则增至为3尺跳远距离。
动作
啃咬Bite。近战武器攻击：命中+4，触及5 尺，单一目标。命中：6（1d8+2）的穿刺伤害，及额外4（1d8）的毒素伤害。
粘性长腿Sticky Leg。近战武器攻击：命中+4，触及5 尺，单一小型或更小体型的生物。命中：目标被骑蛛的长腿擒抱住直至挣脱（挣脱DC 12）。


掮尸者

掮尸者 Cadaver Collector

掮尸者无法召唤那些并非它们杀死之人的灵魂，杀死幽灵也不会让它们回到其尸体里。切断它受害者的供应，然后直到你确保能毁灭它为止不要发起攻击。流星爆就很有效。
被称为掮尸者的古老战争机器们在修罗场毁灭的平原上漫无目的地缓慢游荡着，直到被死灵法师，大地精将军或者其他邪恶的军阀召唤来支援一支征服的大军。直到被遣回修罗场前，这些可怕的构装生物将服从召唤者，但如果召唤者未能善终，掮尸者可能会在物质位面徘徊数个世纪，收集尸骸，并同时寻找回到家园的方法。
清扫死亡Sweeping the Dead.掮尸者只有在将被召唤到一场大战的战场时才会响应凡人的召唤——无论是正在进行的战斗，还是一触即发的战场，还是过去曾经发生过大战之地。它们将自己裹在倒下战士的盔甲和武器之中，把战士的尸体钉在长矛上，把其他武器包在它们捡起的盔甲里。
被召唤的狂战士Conjured Berserker.堆积在掮尸者外壳上的尸骸不仅仅是可怖的战利品。掮尸者可以召唤这些尸骸的灵魂加入与敌人的战斗，并麻痹更多生物最终穿刺它们。尽管这些幽灵各自都很弱小，但如果时间足够，掮尸者可以调用的供应几乎永无止境。
构装本质 Constructed Nature. 掮尸者不需要呼吸、饮食或睡眠。

掮尸者Cadaver Collector
大型构装生物，守序邪恶
护甲等级 17（天生护甲）
生命值 189（18d10+90）
速度 30尺
力量21（+5） 敏捷14（+2） 体质20（+5）
智力5（-3） 感知11（+0） 魅力8（-1）
伤害免疫：黯蚀，毒素，心灵；来自非精金，非魔法攻击的钝击、挥砍、穿刺伤害
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒
感官：黑暗视觉60尺，被动察觉 10
语言：理解所有语言但不会说
挑战等级：14（11,500xp）

魔法抗性 Magic Resistance .掮尸者为抵抗法术和其他魔法效应而作的豁免检定具有优势。
召唤幽灵Summon Specters（短休或长休后充能）.以一个附赠动作，掮尸者唤醒它所奴役的被其杀戮的死者亡魂；1d6个幽灵specters（没有日照敏感）从掮尸者15尺内的未被占据空间里升起。幽灵和掮尸者使用同一先攻，在它行动后行动，并战斗至死。它们会在掮尸者被消灭之后消失。
动作 Actions
多重攻击Multiattack。掮尸者进行两次猛击攻击
猛击Slam。近战武器攻击：命中+10，触及5尺，单一目标。命中：18（3d8+5）钝击伤害，外加16（3d10）黯蚀伤害。
麻痹吐息Paralyzing Breath。（充能5-6）掮尸者在30尺锥状区域内释放出麻痹气体。每个在这一区域中的生物必须成功通过DC18的体质豁免否则在1分钟内陷入麻痹。一个麻痹的生物可以在每个其回合结束重复该豁免，成功则结束该效应。


发条机械

发条机械 Clockworks

侏儒们发明和修补魔法和机械装置的努力产生过许多失败之作，但也带来了真正的进步，例如发条机械。自从它们被发明以来，用于制作发条机械的方法已经从一群侏儒传播到另一群，并且代代相传。
构装体。发条机械不需要空气、食物、饮水或睡眠。
个性化设计。一个侏儒工匠更看重一台个性化的发条装置，而不是为了造出一台功能完美的发条装置，而盲目过照搬另一个作品的做法。出于这个原因，即使是符合既定设计的发条，比如图鉴描述的那些发条装置，也很少有完全相同的。
发条装置可以通过在其数据中添加以下增强功能之一和一个潜在的故障来实现个性化。你可以随机选择，也可以选择一对适合其设计者气质的改造方案。

d10 发条装置增强
1 伪装。如果发条机械还没有隐匿Stealth技能，它会获得该技能。当它静止不动时，与停止的机器没有什么区别。
2 传感器。发条机械的黑暗视觉范围可以达到120尺，除非它已经有更大范围的黑暗视觉。此外它可以熟练感知（觉察）。
3 提高护甲。发条机械的AC增加2。
4 增加速度。发条机械的速度增加10尺。
5 强化结构。这种发条机械具有力场、闪电和雷鸣伤害的抗性。
6 自我修复。如果发条机械在其回合开始时至少有1点生命值，它将恢复5点生命值。如果它受到闪电伤害，这个能力在其下一个回合开始时不会生效。
7 坚固构造。发条机械的最大生命值增加等于它的生命骰数。
8 吸附。发条机械获得30尺的攀爬速度。
9 共鸣器。发条机械获得讲基本通用语或侏儒语(由造物者选择)的能力。
10 涡轮推进。发条机械获得30尺的游泳速度。

d10 发条装置故障
1 传感器失灵。在发条机械的回合开始时投掷d6。如果骰出1，发条机械直到它回合结束为止处于目盲。
2 定位仪缺陷。 在发条机械的回合开始时投掷d6。如果骰出1，发条机械的攻击骰具有劣势直到其回合结束。
3 接地故障。发条机械易受闪电伤害。
4 底层循环。在发条机械的回合开始时投掷d6。如果骰出1，发条机械会将一个它能看到的30尺内的生物误认为其创造者。发条机械在一分钟内不会伤害该生物，直到该生物攻击它或对它造成伤害为止。
5 润滑剂泄露。在发条机械的回合开始时投掷d6。如果骰出1，发条装置就会获得1级无法免疫的力竭。
6 转弯卡死。发条机械必须沿直线运动。它可以在运动前和运动中点转向90度。如果其在该回合中没有移动，它可以改为自由转向。
7 优先自保。如果发条机械在战斗中开始其回合时只有一半或更少的生命值，投掷d6。如果骰出1，它将从战斗中撤退。如果撤退是不可能的，它会继续战斗。
8 过热。在发条机械的回合开始时投掷d6。如果骰出1，发条机械陷入失能，直到它的回合结束。
9 齿轮生锈。发条机械在先攻检定上有劣势，它的速度会下降10尺。
10 护甲脆弱。发条机械无法免疫非魔法攻击造成的钝击、穿刺和挥砍伤害。


钢铁眼镜蛇

钢铁眼镜蛇 Steel Predator
这种发条机械顾名思义：一种有毒的金属蛇。除了强力的毒药，侏儒还会用炼金术的混合物来麻痹其他生物，让他们陷入猜忌和混乱。

钢铁眼镜蛇
中型构装体，无阵营
AC 13
HP 45 (7d8+14)
速度30尺
力量12(+1) 敏捷16(+3) 体质14（+2)
智力3(-4) 感知10(+0) 魅力1（-5）
技能：隐匿+7
伤害免疫：毒素，来自非魔法非精金攻击的钝击、穿刺和挥砍
状态免疫：魅惑、力竭、恐惧、麻痹、石化、中毒
感官：黑暗视觉60尺，被动觉察10
语言：懂得制造者的一种语言但不能说
挑战：4 (1100 XP)
魔法抵抗。钢铁眼镜蛇在对抗法术和其他魔法效果的豁免检定上具有优势。
动作
啃咬。近战武器攻击：+5命中，触及5尺，单一目标，6点(1d6+3)穿刺伤害。如果目标是生物，它必须通过DC13的体质豁免，否则遭受一种随机的毒药效果：
1.毒素：目标受到13(3D8)毒素伤害。
2.困惑：在下一回合，目标必须使用它的行动对它在30尺范围内可以看到的随机生物发动一次武器攻击，使用它手上的任何武器，并在必要时提前移动以进入射程。如果它没有武器，它会发动徒手攻击。如果在30尺内看不到任何生物，它就采取疾行动作，向最近的生物移动。
3.麻痹：目标在下一回合结束前陷入麻痹。


橡木投射机

橡木投射机 Oaken Bolter
不同于普通的弩炮，橡木投射机是一种能够远距离攻击的构装武器。它发射的投枪可以撕裂血肉、摧毁盔甲，或者将敌人拖向陷阱或近战的发条机械，甚至在短时间内，以爆炸出冲击性的力量。

橡木投射机
中型构装体，无阵营
AC 16（NA）
HP 58 (9d8+18)
速度30尺
力量12(+1) 敏捷18(+4) 体质15（+2)
智力3(-4) 感知10(+0) 魅力1（-5）
伤害免疫：毒素，来自非魔法非精金攻击的钝击、穿刺和挥砍
状态免疫：魅惑、力竭、恐惧、麻痹、石化、中毒
感官：黑暗视觉60尺，被动觉察10
语言：懂得制造者的一种语言但不能说
挑战：5 (1800 XP)

魔法抗性。橡木发射机在对抗法术和其他魔法效果的豁免检定上具有优势。
动作
多重攻击。橡木发射姬（误）使用两次发射投枪攻击或一次投枪攻击加一次飞叉攻击。
发射投枪。近战武器攻击或远程武器攻击：命中+7，触及5尺或100/400尺，单一目标。命中：15（2d10+4）穿刺伤害。
发射鱼叉。远程武器攻击：命中+7，射程50/200尺，单一目标。命中：9(1dl0+4)穿刺伤害，目标被擒抱(逃离DC12)。当处于这种擒抱状态时，该生物的速度没有降低，但只能朝更靠近橡木发射机的方向移动。如果该生物从擒抱中逃脱或者做出尝试后失败了，它受到5(1d10)挥砍伤害。作为一种附赠动作，橡树发射机可以将被它擒抱的生物拉近20尺。一台橡木发射机同时只能擒抱一个生物。
爆炸投枪(充能5-6)。橡木发射机向120尺范围内的某一点发射一枚爆炸飞弹。距离爆炸点20尺内的每个生物必须通过DC15的敏捷豁免，否则受到17(5d6)点的火焰伤害，成功半伤。


青铜监视者

青铜监视者 Bronze Scout
青铜监视者很少从地下暴露出来。由于它的眼球可以伸缩，它可以在近距离观察敌人，而它的大部分分段式的蠕虫式身体仍然隐藏在地下。如果被发现，青铜监视者会在撤退到安全地带时，通过向地面释放电击来驱逐追击者。

青铜监视者
中型构装体，无阵营
AC 13
HP 18 (4d8)
速度30尺，掘地30尺
力量10(+0) 敏捷16(+3) 体质11（+0)
智力3(-4) 感知14(+2) 魅力1（-5）
技能：觉察+6，隐匿+7
伤害免疫：毒素，来自非魔法非精金攻击的钝击、穿刺和挥砍
状态免疫：魅惑、力竭、恐惧、麻痹、石化、中毒
感官：黑暗视觉60尺，被动觉察1,6
语言：懂得制造者的一种语言但不能说
挑战：1 (200 XP)

大地盔甲。青铜监视者在掘地时不会引发借机攻击。
魔法抗性。青铜监视者在对抗法术和其他魔法效果的豁免检定上具有优势。
动作
啃咬。近战武器攻击：+5命中，触及5尺，单一目标，命中：5点(1d4+3)穿刺伤害，加上3（1d6）闪电伤害。
电光耀闪（短或长休息后充能）。每一个位于青铜监视者15尺内的、与地面接触的生物必须进行一次DC13的敏捷豁免，失败将受到14 (4d6)闪电伤害，成功豁免只受到一半伤害。


岩石守卫者

岩石守卫者 Stone Defender
厚厚的石板铆接在岩石守卫者身上，给它提供了严密的保护，让它能够隐蔽于石质表面。然而，它的主要作用并不是作为伏击者，而是作为侏儒和其他发条机械的保镖。

岩石守卫者
中型构装体，无阵营
AC 16（天生护甲）
HP 52 (7d8+21)
速度30尺
力量19(+4) 敏捷10(+0) 体质17（+3)
智力3(-4) 感知10(+0) 魅力1（-5）
伤害免疫：毒素，来自非魔法非精金攻击的钝击、穿刺和挥砍
状态免疫：魅惑、力竭、恐惧、麻痹、石化、中毒
感官：黑暗视觉60尺，被动察觉10
语言：懂得制造者的一种语言但不能说
挑战：4 (1100 XP)

魔法抗性。岩石守卫者在对抗法术和其他魔法效果的豁免检定上具有优势。
拟态外表。当岩石守卫者保持静止时，无法区分把它与不平坦的泥土或石头表面区分开来。
动作
冲撞。近战武器攻击：+6命中，触及5尺，单一目标，命中：11点(2d6+4)钝击伤害。如果目标是大型或更小，则它应击倒地。
反应
攻击拦截。作为对另一个位于岩石守卫者5尺内的生物被攻击命中时的回应，岩石守卫者可以给生物对抗此次攻击的AC提供+5加值，可能导致攻击落空。要使用这种能力，岩石守护者必须能够看到该生物和攻击者。


猎杀者

猎杀者 Marut

这些有着几乎不可阻挡力量的造物们有一个共同的目的：它们在执行Sigil城内的Hall of Concordance缔结的契约。魔冢的领袖Primus创造了 猎杀者Marut 和其他一些不可避免的事物，来维持位面旅人之间交易的秩序。包括尤格罗斯魔在内的许多生物在被要求的情况下都无法避免的会与之订立契约。
宇宙的执法者Cosmic Enforcers。 Hall of Concordance是Sigil一个纯粹的律法机构，符文之都City of Doors，在大厅里，双方都同意彼此的条款，并把必须支付的黄金交给Kolyarut——一个绝对法律的机械引擎，可以将他们的合同刻在一片金箔上，并放在猎杀者的胸腔里。从那一刻起，直到合约完成，猎杀者必须监督双方履行合同条款，并惩罚那些违反合同的任意一方。猎杀者只有在合同需要时，或当合同完全破裂时，或者它自身受到攻击时，才会诉诸致命的武力。
语言即法律Word is Law。 构装体并不关心协议的精神，只关心协议的文字。猎杀者强调的是所写的内容，而不是文字的含义或应该被理解的内容。Kolyarut拒绝包含含糊、矛盾或无法执行的条款的合同。除此之外，它并不关心双方是否理解他们所同意的内容。一小群律师在Hall of Concordance外等候，他们渴望推销他们在契约的起草或审查方面的专业知识。

猎杀者 Marut
大型构装体（制裁者inevitable），守序中立
护甲等级（AC）22（天生护甲）
生命值 432（32d10+256）
速度 40尺，飞行30ft（悬浮）
力量28（+9） 敏捷12（+1） 体质26（+8）
智力19（+4） 感知15（+2） 魅力18（+4）
豁免：智力+12，感知+10，魅力+12
技能：洞悉+10，威吓+12，察觉+10
伤害抗性：雷鸣、非魔法攻击的钝击、挥砍、穿刺
伤害免疫：毒素
状态免疫：魅惑、恐慌、麻痹、中毒、昏迷
感官：黑暗视觉 60 尺，被动察觉 20
语言：通用语
挑战等级：25（75,000xp）

不变形态Immutable Form。 猎杀者对任何能改变其形态的法术或效果免疫。
天生施法Innate Spellcasting。猎杀者的施法能力基于智力（法术豁免DC 20）。marut天生具有以下法术的施法能力，且不需要任何法术成分：
任意：异界传送 plane shift（仅自身）
传奇抗性Legendary Resistance(3/日）。猎杀者的豁免检定失败时，直接判定为检定成功。
魔法抗性Magic Resistance。猎杀者对法术和其他魔法效果的豁免检定具有优势。
动作 ACTIONS
多重攻击Multiattack。猎杀者进行两次正面猛击攻击。
正面猛击Unerring Slam。近战武器攻击：自动命中，触及5尺，单一目标。命中：60 力场伤害，若目标为巨型或更小，则被推离五尺。
燃烧指令Blazing Edict（充能5-6）。 从猎杀者的胸部发射出一个边长60英尺立方体的奥术能量。该区域内的每个生物都会受到45点光耀伤害。每个受到这种伤害的生物都必须成功于一个DC 20的感知豁免检定，否则将陷入震慑Stunned，直到marut的下一个回合开始。
证明 Justify。 猎杀者指定两个距离它60英尺且能被看到的生物。每个目标必须成功于一个DC 20的魅力豁免检定，失败被传送到 Sigil的Hall of Concordance。如果一个目标处于失能，则视为本次豁免自动失败。如果任一目标以这种方式传送，猎杀者就会与它一起传送。
一旦成功传送了生物，猎杀者需完成短休或长休后才能再次使用这个动作。


钢铁掠食兽

钢铁掠食兽 Steel predator

钢铁掠夺者是一种无情的机器，它只有一个目的：不管距离和障碍有多远，都要定位并杀死目标。
构装本质。钢铁掠夺者不需要空气、食物、饮料或睡眠。

钢铁掠夺者 Steel predator
大型构装体，守序邪恶
护甲等级 20 （天生护甲）
生命值 207（18d10+108）
速度 40尺
力量24（+7） 敏捷17（+3） 体质22（+6）
智力4（-3） 感知14（+2） 魅力6（-2）
技能：察觉+7、隐匿+8、生存+7
伤害抗性：冷冻、闪电、黯蚀、雷鸣
伤害免疫：毒素、心灵；非魔法攻击的钝击、挥砍、穿刺
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒、震慑
感官：盲视30ft，黑暗视觉60尺，被动察觉17
语言：能听懂魔冢语但不能说
挑战等级：16（15，000xp）

天生施法 Innate Spellcasting。钢铁掠夺者的施法能力基于感知。~天生具有以下法术的施法能力，且不需要任何法术成分：
3次/日： 任意门 dimension door（仅自身），异界传送 plane shift（仅自身）
魔法抗性 Magic Resistance。钢铁掠夺者对法术和其他魔法效果的豁免检定具有优势。
魔法武器 Magic Weapons。钢铁掠夺者的攻击视为魔法攻击。
动作 ACTIONS
多重攻击 Multiattack。钢铁掠食者进行三次攻击：一次啃咬和两次爪击。
啃咬 Bite。近战武器攻击：命中+12，触及5尺，单一目标。命中：14（2d8+7）穿刺伤害。
爪击 Claw。近战武器攻击：命中+12，触及5尺，单一目标。命中：16（2d8+7）挥砍伤害。
慑人咆哮 Stunning Roar （充能5-6)。钢铁掠夺者在一个60英尺的圆锥体中发出轰鸣声。该区域内的每个生物都必须成功于一个DC19体质豁免。若豁免失败则该生物受到27 （5d10）雷鸣伤害，掉落它所持有的所有物品，并陷入震慑1分钟。在一次成功的豁免中，一个生物会受到一半的伤害。被震慑的生物可以在每次自身回合结束时重复豁免，以结束对自己的影响。


咒岩者

诅咒石化人 Stone cursed

（背景文本翻译暂缺）
The stone cursed are spawned through a foul alchemical ritual performed on a humanoid that has been turned to stone. The ritual, which requires a mixture of basilisk blood and the ashes from the burned feathers of a cockatrice, awakens a dim echo of the petrified victim's spirit, animating the statue and turning it into a useful guardian.
Lingering Spirits. The stone cursed possess a malevolent drive to slay the living, yet they are utterly loyal to whoever performed the ritual to animate them, and they obey that being's orders to the best of their ability. In combat, stony claws that drip with thick, gray sludge emerge from a stone cursed's fingers. This alchemical sludge transforms those slashed by the claws into statues.
A Strange Harvest. As part of the ritual used to create a stone cursed, a fist-sized obsidian skull forms within the creature's torso. The skull isn't visible while the stone cursed is active, but when it is slain, the statue shatters and the skull clatters to the ground. Because it is the nexus for the alchemy used to create these horrors, a dim echo of the original victim's memories resonates within the skull. A skilled magic-wielder can attempt to extract memories from it to gain insight into the victim's past or find lore that otherwise would be lost.
Constructed Nature. A stone cursed doesn't require air, food, drink, or sleep.
Cryptic Whispers. Even though creatures transformed into stone cursed are long dead, a vague whisper of their memories lives on in the obsidian skull embedded within the stone cursed's body. At the end of a short rest, a character can make a DC 20 Intelligence (Arcana) check to attempt to extract a memory from the skull—a memory that is a response to a verbal question posed by the character to the skull. Once this check is made, whether it succeeds or fails, the skull can't be used in this manner again.

诅咒石化人 stone cursed
中型构装体，守序邪恶
护甲等级（AC）17（天生护甲）
生命值 19（3d8+4）
速度 10尺
力量16（+3） 敏捷5（-3） 体质14（+2）
智力5（-3） 感知8（-1） 魅力7（-2）
易伤：钝击
伤害免疫：毒素
状态免疫：魅惑、力竭、恐慌、石化、中毒
感官：被动察觉 9
语言：生前所知道的语言
挑战等级：1（200xp）

机会主义Cunning Opportunist。当诅咒石化人进行一次借机攻击时，该次攻击带有优势。
拟形False Appearance。当诅咒石化人静止不动时，外表与一尊无生命的雕像无异。
动作 ACTIONS
石化爪击 Petrifying Claws。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（1d10+3）挥砍伤害。或者14（2d10+3）优势挥砍伤害。若目标为一个生物，需成功于一个DC12的体质豁免，豁免失败的生物开始逐渐转变为石头并陷入束缚。受束缚生物必须在其自己的下一回合结束时再次进行该豁免。豁免成功则终止该效应。豁免失败则该生物陷入石化并持续24小时。


地狱火机车

地狱火机车 Hellfire Engine

地狱火机车是带来毁灭的半自动机械。安祖魔 （在这本书中）和其他魔鬼将领储备着它们，并随时在恶魔或征战的凡人入侵时使用它们以抵御，但偶尔这些魔法与机械的混合物会失去控制，陷入毁灭天性所驱使的暴动之中。

殊形同归Many Forms，One Purpose。地狱火机车有许多种形态，但所有形态只有一个目的：歼灭蜂拥而至的敌人。它们不太精明，也不使用诡计。但它们的破坏力是无以伦比的。

灵魂捕捉Soul Trapping。除非有强大的魔法使用者干涉，否则被地狱火机车杀死的凡间生物注定会在短短几个小时内加入地狱军团。九狱的大公爵很想要改进这种魔法效果，使它也能对恶魔起效，但迄今为止还没有任何的发现进展。

构装本质Constructed Nature。地狱火机车不需要空气，饮食或睡眠。

地狱火机车 HELLFIRE ENGINE
巨型构装体，守序邪恶
AC 18（天生护甲）
HP 216 (16d12+112)
速度40尺。
力量20（+5）敏捷16（+3）体质24（+7）
智力2（-4）感知10（+0）魅力1（-5）
豁免：敏捷+8，感知+5，魅力+0
伤害抗性：冷冻，心灵，来自非魔法非银攻击的钝击、穿刺和挥砍
伤害免疫：火焰，毒素，
状态免疫：魅惑、耳聋、力竭、恐惧、麻痹、中毒，昏迷
感官：黑暗视觉120尺，被动觉察10
语言：理解炼狱语但是不会说
挑战等级：16（15,000 XP）

不变形态 Immutable Form。地狱火机车免疫任何可以改变其形态 的法术或效应。
魔法抗性 Magic Resistance。地狱火机车抵抗法术及其它魔法效应时进行的豁免检定具有优势。
肉弹冲撞Flesh-crushing Stride。地狱火机车直线移动至多等于其速度的距离。在移动过程中它可以进入大体型或更小的生物占据的空间。地狱火机车进入其占据空间的生物必须通过DC18敏捷豁免检定。豁免成功的生物会被推撞到地狱火机车路径周围最近的未被占据的空间内。而豁免失败的生物将倒地并受到28(8d6)钝击伤害。
如果地狱火机车仍然占据生物所在的空间，则生物被束缚直至其不再和地狱火机车在同一空间。以这种方式被束缚的生物或五尺内的其他生物可以通过一个DC18的力量检定。成功则该生物被移到地狱火机车旁边五尺内其选择的未被占据空间，并不再被束缚。
动作Actions
地狱火武器。地狱火机车使用以下选项之一:

化骨喷雾。地狱火机车喷出60尺锥形酸性火焰。区域内的所有生物必须进一次 DC 20的 敏捷豁免，豁免失败者将受到 11（2d10）点火焰和18(4d8)点强酸伤害，豁免成功则伤害减半。豁免检定失败的生物将被燃烧的强酸湿透，并在其回合结束受到5(1 d10)点火焰9(2 d8)强酸伤害。受影响的生物或五尺内的其他种生物可以用一个动作弄掉燃料。

闪电连枷。近战武器攻击:+ 11,触及15尺. .一个目标。伤害:18(3 d8 + 5)钝击伤害+22(5 d8)闪电伤害。地狱火机车选择三十尺内其可见的至多三个其他生物，他们必须通过DC 20敏捷豁免检定,豁免失败者将受到22(5 d8)闪电伤害，豁免成功则伤害减半。

雷鸣加农炮。地狱火机车选择120尺内其可见的一点为目标，每个在以目标点20尺半径球体范围内的生物必须通过DC20的敏捷豁免。豁免失败者将受到27(5 d10)钝击+13(2 d12)雷鸣伤害，豁免成功则伤害减半。

如果选择的选项杀死一个了生物,这个生物将在1d4小时内被冥河复活为地狱的劣魔。如果生物在这之前没有被复活，只有祈愿术或杀死那个劣魔和并对生物原本的身体使用完全复生术可以恢复其原本的生命。构装体和恶魔免疫这种效应。


猎魔蛛

猎魔蛛 Retriever

猎魔蛛是强有力的蜘蛛型构装体，卓尔构思并创造他们的初衷是为了在深渊逡巡并且俘虏恶魔供其奴役或在仪式上使用。这些自动机高效且恐怖，因此现在他们被派去执行许多不同的任务。
恶魔浸制。虽然每个猎魔蛛是一个金属与魔法交杂的构装体，但其体内储藏着被封印的狩魔蛛精魂。属于恶魔的大多数智力已经被蒸发殆尽，只余下残忍和狡猾。
致命的收藏家。尽管他们被创造的目的是仅在深渊使用,，但当强大的卓尔想活捉一些生物或者完好无损带回某些物体，有时也会派出猎魔蛛。只有在非常罕见的情况下是猎魔蛛会被转手或出售给非卓尔，因为黑暗精灵们不想有任何机会让这些构装体转过头来对付他们。

猎魔蛛 RETRIEVER
大型构装体，守序邪恶
AC 19（天生护甲）
HP 210 (21d10+100)
速度40尺\攀爬40尺。
力量22（+6） 敏捷16（+3） 体质20（+5）
智力3（-3） 感知11（+0） 魅力4（-3）
豁免：敏捷+8，体质+10，感知+5
技能：察觉+5，隐匿+8
伤害免疫：暗蚀，毒素，心灵，来自非魔法且非精金攻击的钝击、穿刺和挥砍
状态免疫：魅惑、力竭、恐惧、麻痹、中毒
感官：盲感30尺，黑暗视觉60尺，被动觉察15
语言：下层深渊语，精灵语，地底通用语，但是不会讲。
挑战等级：14（11,500 XP）

完美追踪者。猎魔蛛的召唤者为它定一个猎物。猎物可以是猎魔蛛主人自己熟悉的特定的生物或物，可以是猎魔蛛主人见过的一类常见的生物或物体，只要猎魔蛛与该猎物身处同一存在位面，它就可以知晓其猎物所在的方位。猎魔蛛同时只能有一个猎物。猎魔蛛同时也知晓其召唤者所在位置。
天生施法 Innate Spellcasting。猎魔蛛的施法属性为感知(法术豁免 DC 13)，它天生即可施展以下法术，而无需任何材料成分:
每日3次：异界传送（仅限自身和只多一个被这个法术选中的失能生物），蛛网术。
动作
多重攻击 Multiattack。猎魔蛛发动两次前肢攻击，如果其可以，则使用力场或者麻痹光波。
前肢 Foreleg。近战武器攻击:命中+11，触及10尺，单一目标。伤害:15(2d8+6)的挥砍伤害，
力场光波Force Beam。猎魔蛛指定60尺内一个可以被看到的生物为目标。目标必须通过16敏捷豁免检定，失败则受到27(5 d10)力场伤害,成功则伤害减半。
麻痹光波Paralyzing Beam(充能5 - 6)。猎魔蛛指定60尺内一个可以被看到的生物为目标。目标必须通过18体质豁免检定，失败则麻痹一分钟。被麻痹的目标可以在每个其自己回合结束时再次进行该豁免以结束该效应。
如果被麻痹的生物是中体型或更小,猎魔蛛可以以其移动的一部分将其捡起，并且保持全速移动或者攀爬。


上古元素

上古元素 Elder elemental

在他们原本的位面，元素在的狂乱而怪异的大地上掠过。有些人拥有更大的力量，通过他们较小同族的供养获得更多的能量，并将他们所吞噬的生物的精华添加到他们自己的生命中，直到他们变得与众不同。当被召唤时，这些上古元素将展示启示录般的末日，它们的存在只会带来毁灭。
召唤即是死亡。召唤上古元素的方法仍然隐藏在被封禁的坟墓里，或刻在被用来纪念上古元素之眼的失落庙宇墙上。只有拥有高超技能的施法者才有机会召唤出其中一只怪物，而施法者往往被这一效应所毁灭。因此，只有最精神错乱和虚无主义的元素邪教徒尝试这样的召唤，以期加快世界灾难性终结的进度。
元素特性。上古元素不需要空气、饮食或睡眠。
（译者注：Leviathan和Phoenix作为单词时分别意为深海巨物和不死鸟，但是用音译翻译为利维坦和菲涅克斯也并不错，因此翻译时采用利维坦（深海巨兽）和菲涅克斯（不死鸟）作为翻译方式。
由于笔者不知道咋用中文区分storm和tempest，所以用古岚（上古风暴）作为elder tempest的翻译方式。）


利维坦（深海巨兽）

利维坦（深海巨兽）Leviathan
一堵高大的水墙将船只拖到海洋深处，并冲毁沿海的居所，此即利维坦灭世所展现象。被召之时，利维坦从水中升起巨大的躯体，化作一个庞大无比的蛇形生物。

利维坦 Leviathan
超巨型元素，绝对中立
AC：17
HP：328（16d20+160）
速度：40尺，游泳120尺
力量30（+10） 敏捷24（+7） 体质30（+10）
智力2（-4） 感知18（+4） 魅力17（+3）
豁免：感知+10，魅力+9
伤害抗性：来自非魔法武器的挥砍、钝击、穿刺
伤害免疫：酸，毒素
状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，震慑
感官：黑暗视觉60尺，被动觉察14
语言：——
挑战等级：20（25,000 XP）

传奇抗性(3/日)。利维坦在豁免失败时改为豁免成功。
局部冻结 Partial Freeze。利维坦一回合内受到50冷冻伤害时会局部结冰。此后直至其下 一回合结束，它的速度降至 20 尺，且其攻击检定具有劣势。
攻城怪物 Siege Monster。利维坦对物件和建筑物造成双倍 伤害。
流水形态 Water Form。利维坦可以穿过一个只有 1 寸宽的 狭缝而无需跻身。它可以进入并停留在敌对生物所在的位置。
动作
多重攻击Multiattack。利维坦进行两次攻击：一次猛击和一次尾击。
猛击 Slam。近战武器攻击:命中+16，触及 20尺，单一 目标。伤害:15(1d10+10)的钝击＋5（1d10）酸伤害。
尾击 Tail。近战武器攻击:命中+16，触及 20尺，单一 目标。伤害:16(1d12+10)的钝击＋6（1d12）酸伤害。
潮汐大浪(充能6)。在潜入水中时，利维坦用魔法创造了一堵以自身为中心的水墙。这堵墙至多长250英尺，高250英尺，厚达50英尺。
当水墙出现时，所有其他的生物都必须通过一个DC 24的力量豁免检定。豁免失败者将受到33 (6d10)钝击伤害，豁免成功则伤害减半。
在水墙出现后的利维坦的每个回合开始，水墙将裹挟着它里面的任何其他生物，向着海兽反方向50英尺。水墙内或水墙移动时进入其所占据空间的任何巨型以及更小的生物，必须通过DC 24的力量豁免，失败者将受到27(5d10)的钝击伤害。生物在一回合中不会受此伤害超过一次。在每个水墙移动的回合结束时，其高度会下降50尺，并且水墙对生物造成的伤害减少1d10。当水墙高度降到0尺时此效果结束。
被困在水墙里的生物可以以游泳进行移动。然而由于波涛的阻碍，在该回合内生物必须通过DC24的力量(运动)检定来游泳。
传奇动作
利维坦拥有 3 传奇动作，用于选择执行下列动作选项。 每次执行传奇动作时，每个选项只可以选用一次，且只能在另 一生物的回合结束时执行。利维坦在它的回合开始时恢复 其所有已消耗的传奇动作数。
重击 Slam(消耗 2 动作)。利维坦发动一次重击攻击。
移动 Move。利维坦移动等同至多等于其速度的距离。


菲涅克斯（不死鸟）

菲涅克斯（不死鸟） Phoenix
从内层位面上释放出一只菲涅克斯会造出一股在天空中延展开的火焰。在火焰的中心有一只巨大的火鸟——一只沉溺于必要焚烬一切的上古元素。只要菲涅克斯努力把世界变成火狱，它就很少在一个地方长久驻留。

菲涅克斯Phoenix
超巨型元素，绝对中立
AC：18
HP：175（10d20+70）
速度：20尺，飞行120尺
力量19（+4） 敏捷26（+8） 体质25（+7）
智力2（-4） 感知21（+5） 魅力18（+4）
豁免：感知+10，魅力+9
伤害抗性：来自非魔法武器的挥砍、钝击、穿刺
伤害免疫：火焰，毒素
状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，震慑
感官：黑暗视觉60尺，被动觉察15
语言：——
挑战等级：16（15,000 XP）

浴火重生Fiery Death and Rebirth。当菲涅克斯死亡时，它将炸裂。其六十尺内的每个生物都必须通过一个DC20的敏捷豁免检定。豁免失败者将受到24(4d10)火焰伤害，豁免成功则伤害减半。迸发的火焰将点燃区域内所有未被着装或携带的可燃物件。
爆炸会摧毁菲涅克斯的身体并在原地留下一颗五磅重的蛋型余烬，这颗灰烬在散发着热量，并对触碰其的任何生物造成21（6d6）火焰伤害，然而一轮中不超过一次。这颗灰烬免疫所有伤害，在1d6天后，它将孵化出新的菲涅克斯。
火焰形态 Fire Form。菲涅克斯可以通过只有 1 寸宽的狭缝而无需跻身。生物触及菲涅克斯，或在其 5 尺范围内对其发动近战 攻击时将受到 5(1d10)的火焰伤害。此外，菲涅克斯可以进入 并停留在敌对生物所在的位置。当菲涅克斯在一回合内第一次 进入?标生物位置时，该生物将受到 5(1d10)的火焰伤害并 着火。此后直至有人以一个动作为其扑灭火焰前，该生物在每 一个其自身回合开始时受到 5(1d10)的火焰伤害。接触时，菲涅克斯也能点燃区域内所有未被着装或携带的可燃物件（不需要动作）。
飞掠 Flyby。菲涅克斯以?行离开敌人的触及范围时不会引发对方的借机攻击。
照明 Illumination。菲涅克斯散发出 60 尺半径的明亮光照，外 加 30 尺的昏暗光照。
传奇抗性(3/日)。菲涅克斯在豁免失败时改为豁免成功。
攻城怪物 Siege Monster。菲涅克斯对物件和建筑物造成双倍伤害。
动作
多重攻击Multiattack。菲涅克斯进行两次攻击：一次喙啄和一次焚爪。
喙啄 Beak。近战武器攻击:命中+13，触及15 尺，单一目标。 伤害:15(2d6+8)的火焰伤害。如果目标是一个生物或可燃物，则目标被点燃。此后直至某个生物以一个动作扑灭火焰前， 该生物在每一个其自身回合开始时受到 5(1d10)的火焰伤害。
焚爪Fiery Talons。近战武器攻击:命中+13，触及 15尺，单一 目标。伤害:17（2d8+8）火焰伤害。
传奇动作
菲涅克斯拥有 3 传奇动作，用于选择执行下列动作选项。 每次执行传奇动作时，每个选项只可以选用一次，且只能在另 一生物的回合结束时执行。菲涅克斯在它的回合开始时恢复 其所有已消耗的传奇动作数。
喙啄 Peck。菲涅克斯发动一次喙啄攻击。
移动 Move。菲涅克斯移动等同至多等于其速度的距离。
飞扑 Swoop（消耗两个动作）。菲涅克斯移动等同至多等于其速度的距离并发动一次焚爪攻击。


古岚（上古风暴）

古岚（上古风暴） Elder Tempest
可怕的风暴在古岚中若隐若现。由浓云狂风、暴雨闪电雕凿而成的古岚于天空中斗折蛇行。风暴以大雨淹没大陆，并以雷枪刺穿地面。神罚之风围绕着古岚尖啸，以供养由其制造的混乱。

古岚 Elder Tempest
超巨型元素，绝对中立
AC：19
HP：264（16d20+96）
速度：0尺，飞行：120尺（悬停）
力量23（+6），敏捷28（+9），体质23（+6）
智力2（-4），感知21（+5），魅力18（+4）
豁免：感知+12，魅力+11
伤害抗性：来自非魔法武器的挥砍、钝击、穿刺
伤害免疫：闪电，毒素，雷鸣
状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，震慑
感官：黑暗视觉60尺，被动察觉15
语言：——
挑战等级：23（50，000XP）

空气形态。古岚可以进入一个敌对生物的区域并停在那里。它可以通过一个仅仅只有1英寸宽的狭缝而无需跻身。
飞掠。古岚以?行离开敌人的触及范围时不会引发对方的借机攻击。
传奇抗性(3/日)。古岚在豁免失败时改为豁免成功。
活体风暴。以古岚为中心，直径1d6+4英里的范围内都会以重降雨的形式使大地变得脆弱，无论是下雨还是下雪。倾盆的大雨会将明火熄灭，对依赖智力（调查）的检定造成劣势。此外强风覆盖此范围，使在此范围的远程攻击劣势，同时熄灭明火，驱散雾气。
攻城怪物。古岚对物件和建筑物造成双倍伤害。
动作
多重攻击。古岚可以进行两次雷鸣猛击。
雷鸣猛击。近战武器攻击：命中+16，触及20尺，单一目标。命中：23（4d6+9）雷鸣伤害。
闪电风暴（充能6）。古岚120尺范围内的所有其他生物必须进行一次DC20的敏捷豁免，失败造成27（6d8）闪电伤害，成功伤害减半。如果目标豁免投掷低于5或更多那么目标被震慑，直到下回合结束。
传奇动作
古岚拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。古岚在它的回合开始时恢复 其所有已消耗的传奇动作数。
移动。古岚按照他的速度移动。
雷击（消耗两个动作）。古岚生成雷电攻击地面上的任意一点，在该点5尺内的生物进行一次敏捷检定，失败造成16（3d10）闪电伤害，成功伤害减半。
尖啸暴风（消耗三个动作）。古岚释放出一道1英里长，20尺宽的闪电与暴风。该区域的物体受到22（4d10）雷鸣伤害。区域中的每个生物必须通过DC21的敏捷检定，否则受到22（4d10）雷鸣伤害并朝远离风暴笼罩范围的方向被击飞60尺，如果在击飞途中与不可移动的物体碰撞，如墙或地板。每10尺目标受到3（1d6）钝击伤害，如果目标撞到另一个生物则另一个生物必须通过一个DC19的敏捷检定，否则受到与目标相同的伤害并被击倒。


扎拉坦（永恒巨龟）

扎拉坦（永恒巨龟） Zaratan
当扎拉坦从元素位面召唤到主物质位面时，地面升起形成一只粗糙的装甲爬行类动物的形状，而当地的风景变成变成他的外壳。扎拉坦会穿过大陆，他的每一步都会产生巨大的冲击波并对大地造成严重的破坏，愚笨的扎拉坦缓慢前行并通过吼叫和从他洞穴中喷出的碎片来宣泄自身的愤怒。如果扎拉坦受到严重的损伤它会缓慢的融入大地来恢复自身，直到伤势回复，他将继续自己的行军。

扎拉坦 Zaratan
超巨型元素，绝对中立
AC：21
HP307（15d20+150）
速度40尺，游泳40尺
力量30（+10），敏捷10（+0），体质30（+10）
智力2（-4），感知21（+5），魅力18（+4）
豁免：感知+12，魅力+11
伤害易伤：雷鸣
伤害抗性：来自非魔法武器的挥砍、钝击、穿刺，冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：力竭，麻痹，石化，中毒，震慑
感官：黑暗视觉60尺，振动感知60尺，被动察觉15
语言：——
CR：22（41，000XP）

震撼移动。扎拉坦至少移动10尺后，可以用一个附赠动作对以自己为圆心产生一个120半径的冲击波，并且使范围内的地面变成困难地形1分钟，所有在其范围内的生物必须通过一个DC25的体质鉴定，否则专注被打断。
该冲击波对所有的与范围内地面接触的结构造成100点雷鸣伤害，如果靠近生物的结构倒塌该生物必须通过一个DC25的敏捷鉴定，失败受到17（5d6）钝击伤害，同时倒地并被困在瓦砾中，被困在瓦砾中的生物被束缚，该生物需要通过一个DC20的力量（运动）鉴定来挣脱束缚或者一个在该生物5尺内的另一生物可以用一动作来清楚瓦砾来给予该生物优势。如果有3个生物用相同的方式来使用他们的动作那么，该生物的鉴定自动成功。如果该生物DC25的敏捷鉴定成功，伤害减半，不倒地，不被困在瓦砾中。
传奇抗性(3/日)。扎拉坦在豁免失败时改为豁免成功。
魔法武器。扎拉坦的攻击被视为魔法武器。
攻城怪物。扎拉坦对物件和建筑物造成双倍伤害。
动作
多重攻击。扎拉坦可以进行两次攻击：一次啮咬和一次践踏。
啮咬。近战武器攻击：命中+17，触及20尺，单一目标。命中：28（4d8+10）穿刺伤害。
践踏。近战武器攻击：命中+17，触及20尺，单一目标。命中：26（3d10+10）钝击伤害。
喷吐岩石。远程武器攻击：命中+17，射程120尺/240尺，单一目标。命中：31（6d8+10）钝击伤害。
喷射碎片（充能5-6）。扎拉坦喷出岩石碎屑。在其60尺的正方体中，每个生物必须通过一个DC25的敏捷鉴定，失败该生物受到33（6d10）钝击伤害，成功伤害减半。一个鉴定骰值低于5的生物倒地。
传奇动作
扎拉坦拥有 3 传奇动作，用于选择执行下列动作选项。 每次执行传奇动作时，每个选项只可以选用一次，且只能在另 一生物的回合结束时执行。扎拉坦在它的回合开始时恢复 其所有已消耗的传奇动作数。
践踏。扎拉坦进行一次践踏攻击。
移动。扎拉坦移动等同至多等于其速度的距离。
喷吐（消耗2动作）。扎拉坦使用喷吐岩石。
缩壳（消耗2动作）。扎拉坦缩入壳中。直到他使用出现行动，他获得所有伤害的抗性并被束缚。下次传奇行动时只能使用出现行动或振兴。
振兴（消耗2动作）。扎拉坦只有在缩壳期间才能使用此传奇动作。扎拉坦回复52（5d20）点HP，下次使用传奇动作时必须使用出现行动。
出现（消耗2动作）。扎拉坦从壳中出现并使用喷吐岩石。只有他在缩壳是才能使用此动作。


元素侍从

元素侍从 Elemental myrmidons
（注：原译作元素追随者）

元素侍从是一种被魔法咒唤的、被约束在一套经过特殊仪式处理的板甲中的元素。在这种形态下，它们忘记了自己曾经身为自由元素存在的回忆。它们现在只为听从创造者的命令而存在。

气元素侍从
中型元素，绝对中立
AC 18（全身板甲）
HP 117（18d8+36）
速度 30尺，飞行30尺（悬浮）
力量18（+4） 敏捷14（+2） 体质14（+2）
智力9（-1） 感知10（+0） 魅力10（+0）
伤害抗性 闪电，雷鸣，来自非魔法攻击的钝击、穿刺和挥砍
伤害免疫 毒素
状态免疫 麻痹，石化，中毒，倒地
感官 黑暗视觉60尺，被动观察10
语言 气族语，任意一种创造者选择的语言
挑战等级 7（2900XP）

魔法武器。元素侍从的武器攻击被视为魔法的。
动作
多重攻击。元素侍从可以进行三次连枷攻击。
连枷。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d8+4）钝击伤害。
闪电强袭（充能6）。元素侍从进行一次连枷攻击。若攻击击中，将造成额外18（4d8）闪电伤害，并且目标必须成功通过DC13的体质豁免或被震慑直到元素侍从的下个回合结束。

土元素侍从
中型元素，绝对中立
AC 18（全身板甲）
HP 127（17d8+51）
速度 30尺
力量18（+4） 敏捷10（+0） 体质17（+3）
智力8（-1） 感知10（+0） 魅力10（+0）
伤害抗性 来自非魔法攻击的钝击、穿刺和挥砍
伤害免疫 毒素
状态免疫 麻痹，石化，中毒，倒地
感官 黑暗视觉60尺，被动观察10
语言 土族语，任意一种创造者选择的语言
挑战等级 7（2900XP）

魔法武器。元素侍从的武器攻击被视为魔法的。
动作
多重攻击。元素侍从可以进行两次巨锤攻击。
巨锤。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）钝击伤害。
雷霆震击（充能6）。元素侍从进行一次巨锤攻击。若攻击击中，将造成额外16（3d10）雷鸣伤害，并且目标必须成功通过DC14的力量豁免或应击倒地。

火元素侍从
中型元素，绝对中立
AC 18（全身板甲）
HP 123（19d8+38）
速度 40尺
力量13（+1） 敏捷18（+4） 体质15（+2）
智力9（-1） 感知10（+0） 魅力10（+0）
伤害抗性 来自非魔法攻击的钝击、穿刺和挥砍
伤害免疫 火焰，毒素
状态免疫 麻痹，石化，中毒，倒地
感官 黑暗视觉60尺，被动观察10
语言 火族语，任意一种创造者选择的语言
挑战等级 7（2900XP）

照明体。元素侍从放射出20尺半径的明亮照明和额外40尺半径的微光照明。
魔法武器。元素侍从的武器攻击被视为魔法的。
流水敏感。元素侍从在水中每移动5尺就要受到2（1d4）点冷冻伤害。
动作
多重攻击。元素侍从可以进行三次弯刀攻击。
弯刀。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）挥砍伤害。
火焰强袭（充能6）。元素侍从使用它的多重攻击，并且每一次击中都会造成额外5（1d10）点火焰伤害。

水元素侍从
中型元素（水），绝对中立
AC 18（全身板甲）
HP 127（17d8+51）
速度 40尺，游泳40尺
力量18（+4） 敏捷14（+2） 体质16（+3）
智力8（-1） 感知10（+0） 魅力10（+0）
伤害抗性 强酸，来自非魔法攻击的钝击、穿刺和挥砍
伤害免疫 毒素
状态免疫 麻痹，石化，中毒，倒地
感官 黑暗视觉60尺，被动观察10
语言 水族语，任意一种创造者选择的语言
挑战等级 7（2900XP）

魔法武器。元素侍从的武器攻击被视为魔法的。
动作
多重攻击。元素侍从可以进行三次三叉戟攻击。
三叉戟。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）穿刺伤害，或8（1d8+4）穿刺伤害如果它使用双手进行武器攻击。
冻寒强袭（充能6）。元素侍从使用它的多重攻击，并且每一次击中都会造成额外5（1d10）点冷冻伤害，并且目标的速度会下降10尺直到元素侍从的下个回合结束。


冰鲵

冰鲵 Frost Salamander
（注：原译作冰霜蜥蜴）

火蜥蜴，但是冰霜版Salamander, Frost。冰鲵是坐落于气之位面与风之位面交界处的冰之位面，也被称作霜落之地的原住民。冰鲵尤其喜欢狩猎温血的生物。他们有时会碰巧通过位面间的通道迁徙至物质位面的高寒地带。
热量吞噬者 Devourers of Heat。冰鲵的对一切热量的攻击性食欲驱使它们攻击任何遇到的聚落。它们也许会把其他掠食者会避开的炉中火焰或一处营火错当做成是一顿美味的大餐。火矮人们有时会冒险进入霜落之地，使用巨大的火堆设下陷阱引诱冰鲵并杀掉它们，收集其牙齿和皮革用作打造武器与护甲。
虚假庇护所False Refuge。尽管冰鲵能够在不牢靠的固体物质中挖掘，它们更偏好在冰里挖洞。它们在碎冰中打滚，以背部摩擦冰屑。这一习惯使它们能在从巢穴壁上挖掘新的冰块时，创造出越发巨大的冰窟网道。
在巢穴中居住一段时间的冰鲵能开辟出足够的空间，让一支小部队在里面扎营。在有经验的旅行者中会把这样的洞穴当做是一个受欢迎的庇护所，尽管它们并非如此。冰鲵会贪婪地吞食任何足够大胆地尝试在它们的巢穴睡觉猎物。
在少见的情况下，霜巨人会捕捉并训练这些生物，使用它们挖掘冰洞来创造前哨和堡垒。

冰鲵Frost Salamander
巨型元素生物，中立邪恶
AC：17（天生护甲）
HP：168（16d12+64）
速度：30 尺
力量 20（+4） 敏捷 12（+1） 体质 18（+4）
智力 7（-2） 感知 11（+0） 魅力 7（-1）
豁免：体质+8，感知+4、
技能：察觉+4
伤害易伤：火焰
伤害免疫：冷冻
感官：黑暗视觉 60 尺，颤动感知60尺，被动察觉 14
语言：原初语
挑战等级：9（5000 XP）

烧灼狂怒Burning Fury 。 当该火蜥蜴受到火焰伤害时，其冻结吐息自动恢复充能。
动作
多重攻击 Multiattack 。 该火蜥蜴发动五次攻击：四次爪击和一次啃咬。
爪击Claws 。 近战武器攻击： 命中+9，触及 10 尺单一目标。 伤害： 8（1d6+5）的穿刺伤害。
啃咬 Bite。近战武器攻击： 命中+9，触及 15 尺，单一目标。命中：9（1d8+4）的穿刺伤害，外加5（1d10）冷冻伤害。
冻结吐息Freezing Breath（充能6）。冰鲵吐出60尺锥状的刺骨寒风。每个在区域内的生物必须进行DC17体质豁免，失败的情况下受到44（8d10）冷冻伤害，成功则减半。


雅灵

雅灵 Eladrin

雅灵栖息在妖精荒野Feywild青翠而光辉的层面中。他们对于美的热爱和对个人自由的价值，与物质位面的精灵都是相似的。但是其他精灵能够驯服他们狂野的冲动，雅灵是更为被情绪支配的生物。由于它们独特的魔法性质，它们会经历身体上的变化，来适应它们性情上的变化。
雅灵在妖精荒野Feywild度过了数个世纪，它们中的大多数都变成了fey，他们中的一些仍保持着类人的外形，与他们的其他精灵亲属相似。这里呈现的雅灵eladrin是精类fey变种。
充满激情的生物 Creatures of Passion。通过eladrin体内流动的魔力会对他们的情绪状态做出反应，将他们转变成不同季节的样子，行为和能力也会随着他们的形态而改变。一些eladrin可能会在某个方面停留数年，而另一些人则每周都在情绪波动范围内活动。
美丽的恋人 Lovers of Beauty。无论他们表现出的方面如何，eladrin都非常喜欢美丽的事物，并以美好事物包装自己。Eladrin试图拥有任何他们认为引人注目的物品。他们可能会试图拥有一幅画、一座雕像或一颗闪亮的珠宝。当他们遇到美丽的或光明神情的人时，他们利用他们的魔法来取悦那些人，若是邪恶的eladrin，则会绑架他们。

边栏：多变性Changeable Nature
每当这里介绍的一种雅灵完成一次长休后，只要它没有失能，就可以将自己与不同的季节相连接。当雅灵做出这种改变时，它会使用新季节形态的数据，而不是原来的形态。 雅灵在原形态下受到的任何伤害都会影响到新的形态，任何影响它的状态或其他持续效果也是如此。

它们不仅被情绪支配，且物理地被改变了？还是无情比较好。

——魔邓肯


春之雅灵

春之雅灵 Spring Eladrin
春天的精灵在他们的精灵王国中穿行，他们的内心充满了喜悦，他们的歌声和笑声充斥着空气。这些顽皮的精灵哄骗其他生物，让它们充满春天的喜悦。他们的滑稽动作会导致其他生物陷入危险，并为他们制造麻烦。

春之雅灵
中型精类（精灵），混乱中立
护甲等级19（AC19）天生护甲
生命值 127（17d8 + 51）
速度 30尺
力量14（+2） 敏捷16（+3） 体质16（+3）
智力18（+4） 感知11（+0） 魅力18（+4）
技能：欺瞒+8，游说+8
伤害抗性：来自非魔法武器的钝击、挥砍、穿刺。
感官：黑暗视觉 60 尺，被动察觉10
语言：通用语、精灵语、木族语
挑战等级：10（5900XP）

妖精步伐 Fey Step (充能4-6)。 以一个附赠动作，雅灵可传送至一处30尺内可见的、未被占据的空间。
天生施法 Innate Spellcasting。 雅灵天生的施法能力是魅力（法术豁免DC16）。它天生可以施放下列法术，不需要任何物质成分：
戏法（任意）：魅惑人类 charm person, 塔莎狂笑术 Tasha’s hideous laughter
每项3次/日：困惑术 confusion, 暗示术 suggestion，注目术 enthrall
每项1次/日：幻景 Hallucinatory Terrain, 奥图迷舞 Otto's Irresistible Dance
欢悦存在 Joyful Presence。 任何非雅灵的生物，在雅灵60英尺内开始回合时，必须通过一个DC 16的感知豁免。若失败则该生物被雅灵魅惑一分钟。若豁免成功，则该生物对任何雅灵的魅惑都有24小时的免疫力。
每当雅灵对该生物造成伤害时，该生物可以重复此豁免骰，直至结束魅惑对自身的影响。
魔法抗性 Magic Resistance。 雅灵在对抗法术和其他魔法效果的豁免中具有优势。
动作 Actions
多重攻击Multiattack。雅灵发动两次武器攻击，并可以使用一个法术代替一次攻击
长剑 Longsword。 近战武器攻击：命中+6，触及5尺，一个目标。命中：6（1d8+2）挥砍伤害，或双持 7（1d10+2）挥砍伤害。外加18（4d8）心灵伤害。
长弓 Longbow。 远程武器攻击：命中+7，距离150/600，一个目标。命中：7（1d8+3）穿刺伤害。外加18（4d8）心灵伤害。


夏之雅灵

夏之雅灵 Summer Eladrin
当进入了夏天的季节时，雅灵会处于一个愤怒而炸毛的状态，他们变成了渴望发泄愤怒的好斗的战士。他们的魔法回应了他们的愤怒，增强了他们的战斗能力，这帮助他们以惊人的速度移动，以可怕的力量战斗。

夏之雅灵
中型精类（精灵），混乱中立
护甲等级19（AC19）天生护甲
生命值 127（17d8 + 51）
速度 50尺
力量19（+4） 敏捷21（+5） 体质16（+3）
智力14（+2） 感知12（+1） 魅力18（+4）
技能：运动+8，威吓+8
伤害抗性：来自非魔法武器的钝击、挥砍、穿刺。
感官：黑暗视觉 60 尺，被动察觉9
语言：通用语、精灵语、木族语
挑战等级：10（5900XP）

畏怖存在Fearsome Presence。任何非雅灵的生物，在雅灵60英尺内开始回合时，必须通过一个DC 16的感知豁免。若失败则该生物被雅灵恐慌一分钟。若豁免成功，则该生物对任何雅灵的魅惑都有24小时的免疫力。
每当雅灵对该生物造成伤害时，该生物可以重复此豁免骰，直至结束魅惑对自身的影响。
妖精步伐 Fey Step (充能4-6)。以一个附赠动作，雅灵可传送至一处30尺内可见的、未被占据的空间。
魔法抗性Magic Resistance。雅灵在对抗法术和其他魔法效果的豁免中具有优势。
动作 Actions
多重攻击 Multiattack。雅灵能发动两次武器攻击
长剑 Longsword。近战武器攻击：命中+8，触及5尺，一个目标。命中：13（2d8+4）挥砍伤害，或双持 15（2d10+4）挥砍伤害。外加4（1d8）火焰伤害。
长弓 Longbow。远程武器攻击：命中+9，距离150/600，一个目标。命中：14（2d8+5）穿刺伤害。外加4（1d8）火焰伤害。
反应 REACTIONS
招架 Parry。雅灵在对抗一次近战攻击时增加3点AC，雅灵必须使用近战武器并能看到攻击者


秋之雅灵

秋之雅灵 Autumn Eladrin
雅灵常在进入秋季的时节，表现出善意的感情。在这方面，他们通过使用他们的魔法，帮助那些来寻求帮助的人，治愈和减轻任何可能折磨的疾病，从而化解冲突，减轻痛苦。他们不能容忍在那些人面前使用暴力，迅速采取行动解决争端，保持和平的统治。

秋之雅灵
中型精类（精灵），混乱中立
护甲等级19（AC19）天生护甲
生命值 127（17d8 + 51）
速度 30尺
力量12（+1） 敏捷16（+3） 体质16（+3）
智力14（+2） 感知17（+3） 魅力18（+4）
技能：洞悉+7，医疗+7
伤害抗性：来自非魔法武器的钝击、挥砍、穿刺。
感官：黑暗视觉 60 尺，被动察觉13
语言：通用语、精灵语、木族语
挑战等级：10（5900XP）

迷人存在Enchanting Presence。 任何非雅灵的生物，开始在雅灵60英尺内开始回合时，必须通过一个DC 16的感知豁免。若失败则该生物被雅灵魅惑一分钟。若豁免成功，则该生物对任何雅灵的魅惑都有24小时的免疫力。
每当雅灵对该生物造成伤害时，该生物可以重复此豁免骰，直至结束魅惑对自身的影响。
妖精步伐 Fey Step (充能4-6)。 以一个附赠动作，雅灵可传送至一处30尺内可见的、未被占据的空间。
天生施法 Innate Spellcasting。 雅灵天生的施法能力是魅力（法术豁免DC16）。
它天生可以施放下列法术，不需要任何物质成分：
戏法（任意）：安定心神calm emotions, 睡眠术sleep
每项3次/日： 治疗伤口 cure wounds （常驻5环 as a 5th-level spell）, 次级复原术 lesser restoration
每项1次/日： 高等复原术 greater restoration, 医疗术heal, 死者复活 raise dead
魔法抗性 Magic Resistance。 雅灵对抗法术和其他魔法效应时，进行豁免检定具有优势。
动作 Actions
长剑 Longsword。 近战武器攻击：命中+5，触及5尺，一个目标。命中：5（1d8+1）挥砍伤害。或双持 6（1d10+1）挥砍伤害。外加18（4d8）心灵伤害。
长弓 Longbow。 远程武器攻击：命中+7，距离150/600，一个目标。命中：7（1d8+3）穿刺伤害。外加18（4d8）心灵伤害。
反应 REACTIONS
促进和平 Foster Peace。 只要雅灵能看到攻击者，且攻击者处于60尺内、被雅灵魅惑的状态，则此次攻击魔法般地打空了。


冬之雅灵

冬之雅灵 Winter Eladrin
当冬季来临是，雅灵感到被悲伤所包围，变得多愁善感。从他们的面颊上会滴落冰冷的眼泪，他们显而易见的悲哀，象严寒一样从他们身上散发出来。

冬之雅灵
中型精类（精灵），混乱中立
护甲等级19（天生护甲）
生命值 127（17d8 + 51）
速度 30尺
力量11（+0） 敏捷10（+0） 体质16（+3）
智力18（+4） 感知17（+3） 魅力13（+1）
伤害抗性：冷冻，来自非魔法武器的钝击、挥砍、穿刺。
感官：黑暗视觉 60 尺，被动察觉13
语言：通用语、精灵语、木族语
挑战等级：10（5900XP）

妖精步伐 Fey Step (充能4-6)。以一个附赠动作，雅灵可传送至一处30尺内可见的、未被占据的空间。
天生施法 Innate Spellcasting。冬之雅灵天生的施法属性是智力（法术豁免DC16），它天生可以施放下列法术，不需要任何物质成分：
戏法（任意）：云雾术fog cloud, 造风术gust of wind
每项1次/日：寒冰锥 Cone of Cold, 冰风暴 Ice Storm
魔法抗性 Magic Resistance。雅灵在对抗法术和其他魔法效果的豁免中具有优势。
悲伤存在 Sorrowful Presence。任何非雅灵的生物，在雅灵60英尺内开始回合时，必须通过一个DC 13的感知豁免。若失败则该生物被雅灵魅惑一分钟。若豁免成功，则该生物对任何雅灵的魅惑都有24小时的免疫力。
每当雅灵对该生物造成伤害时，该生物可以重复此豁免骰，直至结束魅惑对自身的影响。
动作 Actions
长剑 Longsword。近战武器攻击：命中+4，触及5尺，一个目标。命中：4（1d8）挥砍伤害，或双持 5（1d10）挥砍伤害
长弓 Longbow。远程武器攻击：命中+4，距离150/600，一个目标。命中：4（1d8）穿刺伤害
反应 REACTIONS
急冻叱喝Frigid Rebuke。当雅灵受到一个60英尺范围内他可以看到的生物的伤害时，他可以迫使该生物进行一次DC 16 的敏捷豁免检定，失败则该生物受到11（2d10）的冷冻伤害。


恶魔

恶魔 Demons

作为混乱和邪恶的化身，恶魔们的外表和为多元宇宙带来的浩劫总是层出不穷。


懒惰魔

懒惰魔 Alkilith

懒惰魔很容易被误认为一种生长在通道、窗户和其他洞口的肮脏真菌丛。这些悬挂的菌丛掩盖了懒惰魔的恶魔本质，让本应是可怕警告的地方看起来像是诡异但无害之处。无论懒惰魔在何处扎根，她们都会削弱现实世界的结构，并创造出一个更加邪恶的恶魔也可以借此入侵的入口。
末日之兆Symptoms of Doom.懒惰魔在世界上的滋生，意味着严重的错误和迫在眉睫的灾难。懒惰魔寻找着可以窗户和门之类扎根的孔洞，将身体延伸到开口四周，并用黏性的分泌物固定住自身。顺利的话，开口就会与无底深渊位面同调（见《城主指南》第二章中的“位面入口”），并最终成为通往那个位面的门户。
朱庇莱克斯之子Spawn of Juiblex.懒惰魔是从朱庇莱克斯那令人毛骨悚然的蠕动身体上剥落的碎片里诞生的，然后它们逐渐具有了自我意识，并开始寻找进入物质位面的入口。由于大部分邪教徒都认为召唤懒惰魔是冒险的行为——毕竟它们能够创造通往深渊的传送门，因此懒惰魔们必须在自己的故乡寻找离开的路线。

懒惰魔ALKILITH
中型邪魔（恶魔），混乱邪恶
AC：17 (天生护甲)
HP：157 (15d8+90)
速度：40尺
力量12(+1) 敏捷19(+4) 体质22(+6)
智力6(-2) 感知11(+0) 魅力7(-2)
豁免：敏捷+8，体质+10
技能：隐匿+8
伤害抗性：强酸，冷冻，火焰，闪电，非魔法攻击的钝击，穿刺挥砍伤害
伤害免疫:毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，被动察觉10
语言：理解深渊语但不会说
挑战等级11 (7,200XP)

无定型Amorphous. 懒惰魔能够轻松穿过最窄1寸宽的狭窄空间而无需跻身。
拟态False Appearance.当懒惰魔静止不动时，它看起来和软泥或真菌无异。
煽动疯狂Foment Madness. 任何非恶魔生物在懒惰魔30尺内开始回合时必须通过DC18的感知豁免，否则它在会听到一阵令人头晕目眩的嗡嗡声在其脑袋里作响，并在下一次攻击检定，豁免检定或属性检定时具有劣势。如果对抗煽动疯狂的豁免结果比DC低5或更多，该生物陷入长达一分钟的困惑术confusion影响（无需懒惰魔专注）。当在此困惑术效应下时，该生物免疫煽动疯狂的效果。
魔法抗性Magic Resistance.懒惰魔在对抗法术及其他魔法效应时进行的豁免检定具有优势。
动作Actions
多重攻击Multiattack.懒惰魔进行三次触须攻击。
触须Tentacle.近战武器攻击：命中+8，触及15尺，单一目标。命中：18（4d6+4）强酸伤害。


铁骑魔

铁骑魔 Armanite

大群铁骑魔穿过深渊那枯萎的土地,在无节制的杀欲的驱使下，醉心于屠戮和死亡。无论是被更强大的恶魔命令抑或为其目的冲入战场，铁骑魔都会用他们的锐爪铁蹄，和长鞭状的尾巴撕裂他们的敌人。
因战而生。 在恶魔领主的军队,铁骑魔执行重骑兵之职责，引领冲锋并撕裂敌人的侧翼。铁骑魔无时无刻不在战斗，如果他们不能找到其他的敌人他们甚至会自相残杀。他们是理想的突击部队——野蛮至极，勇猛得甚至有些愚蠢。
行走的军械库。使铁骑魔如此可怖的一部分原因是其支配下的武器数量。他们拥有强力的铁蹄，以曲钩为末端的爪子,和可以将牺牲者剥皮抽筋的锯齿状长尾，并用这些击破其敌。当他们面对的是部队之时，他们可以用其天生的魔法呼号，发射闪电束洞穿敌人的队列。

铁骑魔 ARMANITE
大型邪魔（恶魔），混乱邪恶
AC 16（天生护甲）
HP 84 (8d10+40)
速度60尺。
力量21（+5） 敏捷18（+4） 体质21（+5）
智力8（-1） 感知12（+1） 魅力13（+1）
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动觉察11
语言：深渊语，心灵感应120尺
挑战等级：7（2,900 XP）

魔法抗性 Magic Resistance。铁骑魔抵抗法术及其它魔法效应时进行的豁免检定具有优势。
魔法武器 Magic Weapons。铁骑魔的武器攻击视为魔法攻击。
动作
多重攻击 Multiattack。铁骑魔发动三次攻击:一次用蹄击，一次用爪击，还有一次用锯尾。
蹄击 Hooves。近战武器攻击:命中+8，触及 5 尺，单一目标。伤害:12(2d6+5)的钝击伤害。
爪击Claws。近战武器攻击:命中+8，触及5尺，单一目标。 伤害:10(2d4+5)的穿刺伤害。
锯尾Serrated Tail。近战武器攻击:命中+8，触及10尺， 单一目标。伤害:16(2d10+5)的挥砍伤害。
雷枪Lightning Lance(充能5 - 6)。铁骑魔射出一道长60尺,宽10尺的闪电束，在线状区域内的每个生物必须进行一次DC15的敏捷豁免，豁免失败者将受到8d6的闪电伤害，豁免成功则伤害减半。


布雷祖魔

布雷祖魔 Bulezau

有着病态动物愤怒的外表，布雷祖魔体现了自然的暴力。在深渊的各处，布雷祖魔潜伏在深谷和高耸的峭壁上，它们中的多数在恶魔领主的军队中找到了一席之地。
杀戮欲望： 布雷祖魔崇尚暴力，它们渴望杀戮和死亡，这些特性使得它们成为众多恶魔领主随行军队的主要成员。当没有被更强大的恶魔统御时，这些布雷祖魔就会聚集在一起互相，相互争夺，相互摔跤和争斗，直到有一个更好的目标出现或是有更强大的恶魔把它们变成随从。
可憎外表：布雷祖魔看似被令人讨厌的疾病困扰着：这个怪物有着粗糙的眼睛，驱虫在裂开的疮上扭动着，并且无论它们走到哪里，它们都带着一股腐败肉的恶臭。

布雷祖魔 BULEZAU
中型邪魔（恶魔），混乱邪恶
AC：14（自然护甲）
HP：52（7d8+21）
速度：40尺
力量15（+2） 敏捷14（+2） 体质17（+3）
智力8（-1） 感知9（-1） 魅力6（-2）
伤害抗性：冷冻、火焰、光耀
伤害免疫：毒素
状态免疫：魅惑、恐慌、中毒
感官：黑暗视觉120尺，被动察觉9尺
语言：深渊语，心灵感应60尺
挑战等级：3（700 XP）

腐烂的存在：当任何非恶魔的生物在未开始其回合时周边有一只或更多的布雷祖魔，该生物必须成功通过DC 13的体质豁免检定否则要承受1d6点黯蚀伤害并且30尺范围内每有一只布雷祖魔追加1点黯蚀伤害。
站着飞跃：布雷祖魔的跳远能力最高可达20尺，跳高最高可达10尺，不论其是否开始奔跑。
立地生根：布雷祖魔在对抗倒地影响上在力量和敏捷鉴定上具有优势。
动作
尾刺攻击：命中+4，触及5尺，单一生物。命中：8（1d12+2）的穿刺伤害。如果该目标为生物，那他必须通过DC 13的体质豁免鉴定来对抗感染疾病，否则将会处于中毒状态直至疾病效果结束。如果在中毒的状态下，目标生物将会持续溃烂，咳嗽出苍蝇，皮肤溃烂脱落，并且该生物必须每隔24小时内重复豁免鉴定一次，若果豁免成功，疾病效果结束。如果豁免失败，该生物的最大生命则会降低4（1d8）点，该生物会在生命降为0时死亡。


恶灵魔

恶灵魔 Dybbuk

（背景文翻译暂缺）
Dybbuks terrorize mortals on the Material Plane by possessing corpses and giving them a semblance of life, after which the demons use them to engage in a range of sordid activities.
Puppet Masters. In their natural form, dybbuks appear as translucent flying jellyfish, trailing long tendrils as they move through the air. They rarely travel in this fashion, however. Instead, a dybbuk possesses the first suitable corpse it finds, rousing the body from death so it can then indulge its hideous vices.
Dark Masquerade. By plundering a corpse's memories and accessing its capabilities, a dybbuk can impersonate the creature as it was in life. But the truth of the matter quickly becomes apparent to those around it, because a dybbuk can't resist pursuing its vices with a maniacal single-mindedness that betrays its true nature. Dybbuks delight in terrorizing other creatures by making their host bodies behave in horrifying ways—throwing up gouts of blood, excreting piles of squirming maggots, and contorting their limbs in impossible ways as they scuttle across the ground.

恶灵魔 Dybbuk
中型邪魔（恶魔），混乱邪恶
AC 14
HP 37（5d8+15）
速度 0尺，飞行40尺（悬浮）
力量6（-2） 敏捷19（+4） 体质16（+3）
智力16（+3） 感知15（+2） 魅力14（+2）
技能：欺瞒+6，威吓+4，察觉+4
伤害抗性：强酸，火焰，闪电，雷鸣；非魔法的钝击、挥砍、穿刺伤害
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，擒抱，石化，麻痹，中毒 ，倒地，束缚
感官：黑暗视觉 120尺，被动察觉 14
语言：深渊语，通用语，心灵感应120尺
挑战等级 4（1100XP）

灵体移动。 恶灵魔可以穿过任意生物或物体，视作困难地形。如果它在回合结束时停留在物体内部，则受到5（1d10）点力场伤害。
天生施法。恶灵魔天生的施法能力基于魅力(法术豁免DC12)。它可以天生使用以下咒语，不需要任何材料成分:
随意：任意门
每项3次/日：恐惧术，魅影之力
魔法抗性 Magic Resistance。恶灵魔对抗法术和魔法效应时进行的豁免检定具有优势。
亵渎尸体。恶灵魔在占据一具尸体时可以使用附赠动作，让尸体呈现一些灵异现象，比如吐血、头部扭转来、或者让四足动物像两足动物一样移动。任何看到这种行为的野兽或类人生物必须在DC12的感知豁免中成功，否则就会对怪物恐惧1分钟。陷入恐惧的生物在每个自己回合结束时重复豁免，成功则结束影响。豁免成功的生物在24小时内对该效果免疫。
动作
卷须Tendril。近战武器攻击：+6命中，触及5尺，一个目标。命中：13 (2d8+4)黯蚀伤害。如果目标是一个生物，它的生命值最大值也下降3 (1d6)。这一过程持续到目标完成一次短或长休息。如果此效果将目标的最大生命值降低到0，则目标死亡。
占据尸体(充能6)。恶灵魔消失并进入一个5尺内、它能看到的完整尸体。尸体必须是大型或更小的野兽或类人生物。恶灵魔现在实际上是被附身的生物。它的类型变成不死生物，虽然它现在看起来个活着的生物，并且它获得一些临时生命值等于尸体生命值的最大值。
在拥有尸体的同时，恶灵魔保留了它的生命值、阵营、感知、智力、魅力、心灵感应以及对毒素伤害、力竭、魅惑和恐惧的免疫力。除此之外，它还会使用目标所拥有的游戏统计数据，获取其知识和熟练，但不包括其职业能力(如果有的话)。
占据持续到暂时生命值耗尽(此时身体再次变成尸体)或恶灵魔使用一个额外动作结束占据。当占据结束时，恶灵魔会重新出现在离尸体5尺内的未被占据的地方。


食尸魔

食尸魔 Maurezhi

当食尸鬼君王多瑞森致使一个精灵群落腐坏堕落，它创造了一种新的饲育恶魔来统御主物质位面成群的食尸鬼和妖鬼。
恐怖渗透者Horrid Infitrators。当一只食尸魔完全耗尽一个他杀死的类人生物的生命力——通常这一过程需要大概10分钟左右——它可以立刻呈现出生物的外貌，就像该生物在生活中一样。这个新的外貌可以在接下来的数天保持直至开始腐败，最终会呈现出这个恶魔本来的样貌。
瘟疫食尸鬼。食尸魔的躯体既有传染疾病的能力，它们的啃咬攻击会耗干受害者的自我意识，如果这种痛苦持续很长的时间，那受害者就会有感染上对鲜肉不洁的饥饿感，并超乎他们的控制，之后他们将转化为食尸鬼。

食尸魔（MAUREZHI）
中型邪魔（恶魔），混乱邪恶
AC：15（自然护甲）
HP：88（16d8+16）
速度：30尺
力量14（+2） 敏捷17（+3） 体质12（+1）
智力11（+0） 感知12（+1） 魅力15（+2）
技能：欺瞒+5
伤害抗性：寒冷、火焰、光耀、黯蚀及非魔法型的钝击、挥砍、穿刺
伤害免疫：毒素
状态免疫：迷惑、惊恐、中毒
感官：黑暗视觉120尺，被动察觉11尺
语言：深渊语，精灵语，心灵感应120尺
挑战等级：7（2900 XP）

伪装成型 Assume Form。食尸魔可以伪装成任何它吃下去的类人生物的外貌，它们可以保持这个外貌持续1d6天，直到这个伪装的皮囊衰败。当效果结束时，这个皮囊从食尸魔的身体上腐败脱落。
魔法抗性 Magic Resistance。食尸魔对抗法术和魔法效应时进行的豁免检定具有优势
动作
多重攻击。食尸魔发动两次攻击：一次啃咬攻击，一次爪击。
啃咬 Bite。近战武器攻击：命中+6，触及5尺，单一生物。伤害：14（2d10+3）的穿刺伤害。如果该目标为一类人生物，则其魅力值减少1d4。这个减少值将持续到该生物进行一次短休或长休结束。如果该生物魅力值降至0点将会死亡，它将在24小时后复生为一只食尸鬼，除非该生物被复活或是将它的尸体摧毁。
爪击 Claw。近战武器攻击：命中+6，触及5尺，单一生物。伤害：12（2d8+3）的挥砍伤害。如果该目标是不死生物以外的生物，它必须成功通过DC 12的体质豁免鉴定否则将麻痹约1分钟。该生物可以在其每个回合结束时重新进行豁免，如果豁免成功则结束该效果。
复生食尸鬼 Raise Ghoul（充能5~6）。 食尸魔可以指定其30尺内看见的一只死亡的食尸鬼或妖鬼，该目标将复生并恢复其生命值。


狼蛇魔

狼蛇魔 Molydeus

狼蛇魔是恶魔中最残忍、最危险的——比可怕的巴洛更令人感到可怖——他在执行主人的意志时，用恶魔领主的权威说话。狼蛇魔大约有12尺高，有一个红皮肤的人形身体和两个头——一个是正在流口水的狼，另一个是长脖子上长着毒牙的蛇。狼蛇魔可以守卫主人的财产，在深渊的战场上游荡，以确保军队的忠诚，或者迅速杀死敌人。
Branded and Bound。 当一个恶魔通过残暴、狡诈或令人惊讶的奉献行为赢得了恶魔领主的注意时，恶魔领主可能会奖励这种行为，把那个恶魔抓起来，让它遭受极度的折磨，把它改造成狼蛇魔。
主人的声音Voice of the Master。 恶魔领主与它的狼蛇魔有直接的联系，并使用蛇头来传达它的意愿。因此，狼蛇魔据说提现着它主人的意志，命令其他恶魔执行命令，并使用暴力来确保他们服从。狼蛇魔必须时刻准备好接受它的主人的检查，因为恶魔领主可以随时决定通过蛇来观察该狼蛇魔。因此，狼蛇魔没有背叛的余地。
特殊武器Special Weapon。 作为恶魔领主对狼蛇魔信任的一部分，它会给守护恶魔一个强大的武器。恶魔领主从恶魔的灵魂中创造出武器，这样恶魔和它的武器就永远被维系住了。如果狼蛇魔死了，它就会变成一滩恶臭的黏液。偷窃这样的武器是有可能的，但是一个被剥夺了武器的狼蛇魔会不惜一切代价去夺回它。
狼蛇魔挥舞的武器反映了其主人的本性。那些侍奉巴弗灭的人都带着大砍刀，Demogorgon, a whip; Fraz -Urb'luu, a battleaxe; Graz'zt, a greatsword ; Orcus, a morningstar; and Yeenoghu, a flail。武器的外形不会影响它的能力。（译注：。。。大家意会吧X）

狼蛇魔 Molydeus
巨型邪魔 (恶魔), 混乱邪恶
护甲等级 19 （天生护甲）
生命值 216（12d12+72）
速度 40尺
力量28（+9） 敏捷22（+6） 体质25（+7） 智力21（+5） 感知24（+7） 魅力24（+7）
豁免：力量+16，体质+14，感知+14，魅力+14
技能：察觉+21
伤害抗性：冷冻、火焰、闪电；非魔法的钝击、挥砍、穿刺
伤害免疫：毒素
状态免疫：目盲、魅惑、力竭、恐慌、中毒、耳聋、震慑
感官：真实视觉120ft，被动察觉31
语言：深渊语，120尺心灵感应
挑战等级：21（33，000xp）

天生施法 Innate Spellcasting。 狼蛇魔的施法能力基于魅力（法术豁免DC22）。狼蛇魔天生具有以下法术的施法能力，且可以忽略施展法术时的材料成分：
任意：解除魔法、变形术、心灵遥控、传送术
3次/日：闪电束
1次/日：禁锢术
传奇抗性（3次/日）。如果狼蛇魔在一次豁免中失败了，他可以选择改为成功。
魔法抗性 Magic Resistance。 狼蛇魔对法术和其他魔法效果的豁免检定具有优势。
魔法武器 Magic Weapons。 狼蛇魔的武器攻击被视为魔法武器攻击。
动作 ACTIONS
多重攻击 Multiattack。狼蛇魔进行三次攻击：一次使用它的武器，一次使用狼的啃咬，一次使用蛇咬。
恶魔武器 Demonic Weapon。近战武器：命中+16，触及15尺，一个目标。命中：20（2d10+9）挥砍伤害。如果目标至少有一个头部，并且狼蛇魔在攻击骰中掷出了20，则目标被斩首，若目标没有头无法生存的话则目标立刻死亡。若目标为大型或巨型，且并未在本次攻击中收到伤害，则目标免疫该效应。此类生物额外收到6d8挥砍伤害。
狼咬 Wolfbite。近战武器：命中+16，触及10尺，一个目标。命中：16（2d6+9）穿刺伤害。
蛇咬 Snakebite。近战武器：命中+16，触及15尺，一个目标。命中：12（1d6+9）穿刺伤害。目标需成功于一个DC22的体质豁免，否则最大生命值将降低等同于本次伤害的值。这种减少持续到目标完成一次长休。若目标的最大生命值降低至0时，目标将被转化为原魔 manes，这种转化只能通过祈愿术wish来解除。
传奇动作Legendary Actions
狼蛇魔可以采取3个传奇行动，选择下面选项中选择，每次只能使用一个传奇动作选项，并且只有在另一个生物的回合结束时才能使用。狼蛇魔在他回合开始的时候恢复传奇动作。
攻击：狼蛇魔使用恶魔武器 Demonic Weapon或蛇咬 Snakebite做一次攻击。
移动：狼蛇魔的移动不会引起借机。
施法： 狼蛇魔从天生施法特性中施放一个法术。

黑暗的监护人。狼蛇魔的主要任务之一就是帮助保护它主人的护身符——恶魔领主最珍贵的财产。每一个这些危险的遗迹都允许恶魔领主在无法想象的事情发生并且它的深渊形态被摧毁的情况下在深渊中重生。虽然这些护身符很有用，但它们也是一种责任——因为，一个生物可以用护身符武装自己，迫使它所属的魔王服从它的命令，或者如果护身符被摧毁，它可以被扔进深渊。

——魔邓肯

变体：召唤恶魔
你可以给狼蛇魔召唤其他恶魔的能力。

召唤恶魔(1 /日)。以一个动作，狼蛇魔斯有50%的机会召唤它的选择1d6个babaus, 1d4个chasmes，或一个marilith。召唤出的恶魔出现在离狼蛇魔60尺以内的一处未被占据的空间，作为狼蛇魔的盟友，不能召唤其他恶魔。它会停留1分钟，直到它或狼蛇魔死亡，或狼蛇魔将其解散。


掠魂魔

掠魂魔 Nabassu

贪得无厌的掠魂魔徘徊在多元宇宙中寻找灵魂。如果他们认为自己能够杀死一个生物并吃掉它的灵魂，他们就会毫不犹豫地发起攻击——即使那个生物是一个恶魔，也包括另一个掠魂魔。
受厌恶的放逐者。恶魔几乎没有什么秩序可言，恶魔间的互相厮杀自然也不会引起其他恶魔的注意，但吞噬灵魂的行为则是另一回事。因此，大多数恶魔都躲避掠魂魔，强迫他们生活在深渊的边缘。在这里，掠魂魔会猎杀较弱的恶魔，或者，如果情况允许，会成群结队地猎杀更为强大的猎物。一些特别强大的掠魂魔甚至在寻找恶魔领主的护符。
恶魔入侵者。每当魔法把恶魔从深渊召唤到物质层时，掠魂魔就会试图抓住机会回应召唤，这样他们就可以在那里开始一场灵魂的盛宴。如果掠魂魔被召唤，它会尽可能立刻挣脱束缚，吃掉召唤者的灵魂，然后开始捕食它能抓到的任何生物的灵魂。召唤者可以避免这种命运的一种方法是为掠魂魔提供一个稳定的灵魂补给，这可以使得掠魂魔趋于温驯——只要供给仍在持续。

掠魂魔 Nabassu
中型邪魔(恶魔), 混乱邪恶
护甲等级 18（天生护甲）
生命值 190（20d18+100）
速度 40尺，飞行60尺
力量22（+6） 敏捷14（+2） 体质21（+5） 智力14（+2） 感知15（+2） 魅力17（+3）
豁免：力量+11，敏捷+7
技能：察觉+7
伤害抗性：冷冻、火焰、闪电；非魔法的钝击、挥砍、穿刺
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60ft，被动察觉17
语言：深渊语，120尺心灵感应
挑战等级：15（13，000xp）

恶魔幽影 Demonic Shadows。掠魂魔在10尺半径内使身体周围的区域变暗。非魔法的光不能照亮这片区域。
吞噬灵魂 Devour Soul。掠魂魔可以吃掉它在过去一小时内杀死的生物的灵魂，前提是该生物既不是构装体，也不是不死生物。吞噬需要掠魂魔在尸体的5尺内至少停留10分钟，之后获得相当于该生物生命骰数一半的生命骰数（d8）。掷出这些骰子，并增加掠魂魔的生命点数。掠魂魔以这种方式每获得4次生命骰，它的攻击在一次命中中额外造成3（1d6）伤害。掠魂魔将这些福利保留6天。被掠魂魔吞噬的生物只能通过祈愿术wish恢复生命。
魔法抗性 Magic Resistance。掠魂魔对法术和其他魔法效果的豁免检定具有优势。
魔法武器 Magic Weapons。掠魂魔的武器攻击被视为魔法武器攻击。
行动 ACTIONS
多重攻击 Multiattack。掠魂魔使用Soul-Stealing Gaze并进行两次攻击：一次爪击和一次啃咬。
爪击 Claws。近战武器攻击：命中+11，触及5尺，一个目标。命中：17（2d10+6）挥砍伤害。
啃咬 Bite。近战武器攻击：命中+11，触及5尺，一个目标。命中：32（4d12+6）穿刺伤害。
窃魂凝视 Soul-Stealing Gaze。掠魂魔选择距离它30尺内且能看到的一个生物。如果目标能看到掠魂魔，且不是构装体或不死生物，他必须在DC16的魅力豁免检定中成功，否则其最大生命值将降低13 (2d12)，并给予掠魂魔相同数值的临时生命。这种减少持续到目标完成一次短休息或长休息。如果目标的生命值最大值降低到0，目标死亡；如果目标是类人生物，它会立即成为掠魂魔控制下的食尸鬼。


畸魔

畸魔 Rutterkin

畸魔是扭曲的恶魔，它们成群结队地在无底深渊中游荡，不断寻找入侵者并将他们围猎和吞噬。
深渊守卫Abyssal Defenders.畸魔会保护深渊免受非恶魔生物入侵。当它们发现入侵者时。畸魔会聚集成群向其冲去，在攻击前让受害者在这恐惧之潮面前由于惊恐原地扎根不动。
扭曲瘟疫Warping Plague. 被畸魔咬过的生物可能会感染一种可怕的疾病，这种疾病会让他们受到无底深渊的腐化影响。死于疾病的受害者会经受巨大的痛苦，其身体会变得面目全非，附骨的肌肉扭曲变形，直到他们完成转变并加入深渊行尸的行列，这些行尸会跟在让他们感染的畸魔群落后面。

畸魔ROTTERKIN
中型邪魔（恶魔），混乱邪恶
AC：12
HP：37 (5d8+15)
速度：20尺
力量14(+2) 敏捷15(+2) 体质17(+3)
智力5(-3) 感知12(+1) 魅力6(-2)
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，被动察觉11
语言：理解深渊语但不会说
挑战等级2 (450XP)

蹒跚恐惧Crippling Fear.当一个非恶魔生物在三个或更多畸魔的30尺内开始其回合时，它必须进行一次DC11的感知豁免。若30尺内有六个或更多畸魔，则该生物此次豁免具有劣势。若豁免成功，则该生物在24小时内免疫任何畸魔的蹒跚恐惧能力。若豁免失败，则其因此在一分钟内对这些畸魔陷入恐慌，当因此陷入恐慌时，该生物被束缚。在每个恐慌生物的回合结束阶段，它能够重复此豁免，成功则结束自身的效应。
动作Actions
啃咬Bite. 近战武器攻击：命中+4，触及5尺，单一目标。命中：12（3d6+2）穿刺伤害。若目标为一个生物，则其必须成功通过对抗疾病的DC13体质豁免否则中毒。在每次其长休结束，该中毒生物能够重复进行豁免，成功则结束该效应。如果目标在因此中毒时生命值降低到0，它立即死亡并转化为一个活着的深渊行尸。该身体转变只能通过祈愿术wish逆转。


巨颅魔

巨颅魔 Sibriex

（翻译暂缺）
Thought to be as old as the Abyss itself, sibriexes haunt remote parts of that plane, where they use their vile abilities to create new horrors and they seek ancient lore. Rivulets of blood and bile cascade from a sibriex's body, polluting the surrounding landscape.
Sibriexes have spent eons amassing knowledge from across the planes, hoarding it for when it might be useful. Such are their incredible intellects and stores of information that many seek them out, including demon lords. Some sibriexes act as advisors and oracles, manipulating demons into serving their ends, while others parcel out lore only when doing so advances their plans.
Sibriexes can channel the power of the Abyss to create new demons from other creatures. Some demons petition sibriexes for physical gifts, for sibriexes can graft on new body parts to give the demons greater strength, vision, or stamina. Sibriexes never give aid freely, though; they demand a service or a treasure in return for the flesh-shaping they provide.

巨颅魔 Sibriex
巨型邪魔 (恶魔), 混乱邪恶
护甲等级 19 （天生护甲）
生命值 150（12d12+72）
速度 0尺，飞行 20尺（悬浮）
力量10（+0） 敏捷3（-4） 体质23（+6）
智力25（+7） 感知24（+7） 魅力25（+7）
豁免：智力+13，魅力+13
技能：奥秘+13、历史+13、察觉+13
伤害抗性：冷冻、火焰、闪电；非魔法攻击的钝击、挥砍、穿刺
伤害免疫：毒素
状态免疫：中毒
感官：真实视觉120ft，被动察觉23
语言：所有，120尺心灵感应
挑战等级：18（20，000xp）

侵染 Contamination。巨颅魔向周围30ft散发腐败的气息，植物无法在该区域生长，且这块区域的地面对于其他的生物来说视为困难地形。任何在该区域内开始其回合的生物需通过一个DC20的体质（Constitution）豁免，否则受到14 (4d6) 毒素伤害，若成功则在该生物接下来的24小时内，免疫这种侵染的影响。
天生施法 Innate Spellcasting。巨颅魔的施法能力基于魅力（法术豁免DC21）。巨颅魔天生具有以下法术的施法能力，且不需要任何法术成分：
任意：魅惑人类，命令术，解除魔法，怪物定身术
3次/日： 弱智术 feeblemind
传奇抗性（3次/日）。如果巨颅魔在一次豁免中失败了，他可以选择改为成功。
魔法抗性（Magic Resistance）。巨颅魔对法术和其他魔法效果的豁免检定具有优势。
行动 ACTIONS
多重攻击（Multiattack）。巨颅魔进行一次喷射胆汁，并进行三次链击、或啃咬。
链击 chain。近战武器攻击：命中+6，触及15尺，一个目标。命中：20（2d12+7）穿刺伤害。
啃咬 bite。近战武器攻击：命中+6，触及5尺，一个目标。命中：9（2d8）穿刺伤害外加9（2d8）强酸伤害。
喷射胆汁 Squirt Bile。巨颅魔标记120尺内的一个可见目标，该目标须成功于一个DC20的敏捷豁免否则受到35（10d6）酸液伤害。
扭曲生物 Warp Creature。巨颅魔标记120尺内的至多三个可见目标，每个目标须成功于一个DC20的体质豁免。若豁免成功，该生物免疫巨颅魔的扭曲Warp Creature效应，若豁免失败，目标陷入中毒状态，且受到一级力竭。以此方式陷入中毒的生物，需要在其每回合开始时重复进行豁免，三次成功豁免后，可结束中毒状态并同时结束因此而陷入的力竭状态。一次失败的豁免将增加一个力竭的等级，当一个目标到达六级力竭时，它死亡并转化为一个受到巨颅魔控制的、深渊行尸abyssal wretch。这种转化只能通过祈愿术wish来解除。
传奇动作Legendary Actions
巨颅魔可以采取3个传奇行动，选择下面选项中选择，每次只能使用一个传奇动作选项，并且只有在另一个生物的回合结束时才能使用。巨颅魔在他回合开始的时候恢复传奇动作。
施法：巨颅魔施放一个法术 casts a spell。
喷雾：巨颅魔使用喷射胆汁 Squirt Bile。
扭曲（消耗2动作）：巨颅魔使用扭曲生物Warp Creature。


水鳗魔

水鳗魔 Wastrilith

水鳗魔造访一个世界之后留下的腐化可以持续存在长达数十年。如果没有人处理，它可能成为一座通往无敌深渊的桥梁。
在无底深渊的水域和其他被该位面腐化影响的水体中，水鳗魔以深海的领主自居，残酷地统治着自己的领地。
破坏者Despoilers .水鳗魔会污染周围的水体。当恶魔行于陆地上时，其有害的存在甚至能影响附近的水源。含有恶魔本质的腐坏之水会听从于它的命令——或会变硬阻碍敌人逃跑，或涌出水流将潜在的受害者拖入它的触及范围。
悄然腐化者Silent Corrupters.摄入被水鳗魔腐化之水的生物冒着灵魂的风险。那些喝下毒液的生物可能会枯萎死去，或者作为混乱和邪恶的奴仆而存活。要表现这种污染，你可以使用《地下城主指南》中深渊堕落可选规则，让被毒害的生物堕落。

水鳗魔WASTRILITH
大型邪魔（恶魔），混乱邪恶
AC：18 (天生护甲)
HP：157 (15d10+75)
速度：30尺，游泳80尺
力量19(+4) 敏捷18(+4) 体质21(+6)
智力19(+4) 感知12(+1) 魅力14(+2)
豁免：力量+9，体质+10
伤害抗性：冷冻，火焰，闪电，非魔法攻击的钝击，穿刺挥砍伤害
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉11
语言：深渊语，心灵感应120尺
挑战等级13 (10,000XP)

两栖Amphibious. 水鳗魔能在水中和空气里呼吸。
腐化水体Corrupt Water。在每个水鳗魔的回合开始，在其30尺内的水体会受到污染。在水下时，直到水流将其冲走，这一区域内形成轻度遮蔽，在挥发之前，容器内的水会一直保持在被污染的状态。
一个摄入被污染水体的或在其内游泳的生物必须进行DC18的体质豁免。豁免成功的情况下，该生物在24小时内免疫污染的水体。豁免失败时，该生物受到14（4d6）毒素伤害并中毒一个小时。在时间结束时，该生物必须重复豁免。失败的情况下，该生物受到18（4d8）毒素伤害并直到其完成一次长休为止陷入中毒。
如果另一个恶魔以一个动作喝下被污染的水，其获得11（2d10）临时生命值。
魔法抗性Magic Resistance.水鳗魔在对抗法术及其他魔法效应时进行的豁免检定具有优势。
逆流Undertow. 当水鳗魔位于水下时，它可以以一个附赠动作让60尺内的水体对于其他生物而言直到下个回合结束成为困难地形。
动作Actions
多重攻击Multiattack.水鳗魔使用水柱攫取，并进行三次攻击：一次使用其啃咬，两次使用其爪击。
啃咬Bite.近战武器攻击：命中+9，触及10尺，单一目标。命中：30（4d12+4）穿刺伤害。
爪击Claws.近战武器攻击：命中+9，触及10尺，单一目标。命中：18（4d6+4）穿刺伤害。
水柱攫取Grasping Spout. 水鳗魔魔法性地向一个60尺内可见生物射出一道水柱。该生物必须进行DC17的力量豁免，且在水下时该豁免具有劣势。失败的情况下，其受到22（4d8）强酸伤害并被朝着水鳗魔拉近60尺。成功的情况下，其受到一半伤害并不会被拉动。


深渊行尸

深渊行尸 Abyssal Wretch

深渊行尸ABYSSAL WRETCH
中型邪魔（恶魔），混乱邪恶
AC：11
HP：18 (4d8)
速度：20尺
力量9(-1) 敏捷12(+1) 体质11(+0)
智力5(-3) 感知8(-1) 魅力5(-3)
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，被动察觉9
语言：理解深渊语但不会说
挑战等级1/4 (50XP)

动作Actions
啃咬Bite. 近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d8+1）穿刺伤害。


恶魔：恶魔领主

恶魔：恶魔领主 Demons: Demon Lords

（翻译暂缺）

This section provides game statistics for the demonlords who are detailed in chapter 1. They are incrediblyformidable opponents.


巴弗灭

巴弗灭 Baphomet

巴弗灭被称为角魔之王（Horned King）或兽之主君（Prince of Beasts）。其贯彻“野性强，文明弱”的信条，并以此统治牛头人（minotaur）及其他拥有野性之心的物种。他的崇拜者们都意图破坏文明世界，并释放其残酷的原始兽性。巴弗灭设想创造一个无拘无束的世界，让所有生物在其中以最野蛮的原始欲望生活。
崇拜巴弗灭的邪教徒以迷宫和复杂的结作为魔王的象征。他们的秘密集结地，仿照主子偏爱的迷宫结构进行建造。教徒们在迷宫里放纵自己，并向主子献祭。而祭坛上则供奉着血迹斑斑的冠冕，以及钢铁与黄铜制造的武器作为装饰。
随着时间的推移，巴弗灭的邪教徒们渐渐被影响腐化。他们眼睛充血，毛发变厚，变得无比粗野，有的甚至开始在额头长出细小的角芽。最后兽之君主降予恩赐，并将这些专注的邪教徒彻底转变为牛头人。
巴弗灭通常以一只黑毛的大型牛头人形象现身。他身高20尺，头上长着六根钢铁犄角，炼狱的火光在其火红的眼睛里燃烧。巴弗灭内心充满血腥杀戮的欲望，而其深层的智慧里却不断酝酿着颠覆文明的残暴诡计。
巴弗灭随身带着一把名为劈心（Heartcleaver）的巨型大刀，只是常在战斗时把这把致命的武器丢在一边，而用自身的尖角铁蹄直面对手。他用犄角顶撞敌人，用铁蹄把他们踩进土里，然后野兽一般用牙齿把对方撕碎。

巴弗灭的巢穴
巴弗灭的巢穴即是他的宫殿——莱克什(Lyktion)，坐落于深渊一个名为无尽迷宫（Endless Maze）的层域。在这个由无数扭曲通道组成的迷宫位面中，莱克什被维护的十分完美，其外围还由一个三维设计的迷宫环绕保护着。宫殿本身是一座高耸的建筑，其内部则是如其所在位面一样的迷宫。作为巢穴的守卫，宫殿内到处栖息着牛头人（minotaur），巨牛魔（goristro），还有夸塞魔（quasit）。

巢穴动作
以固定值20参与先攻检定（出现等值时视为后手），巴弗灭可以发动一个巢穴动作，并引发以下效果之一；巴弗灭不能连续两个回合使用同一个效果。
· 巴弗灭封住其巢穴内的一扇门或一条通道，被封禁的位置必需是未被占据区域。通道被硬石堵塞并维持1分钟，或直到巴弗灭在次使用该效果。
· 巴弗灭选择巢穴内一个每边不大于100尺的房间，并使房间的中立方向反转。任何在房间内的生物都会向着新的重力方向坠落，除非他们设法留在原来的地板上。当巴弗灭在该房间内时，他可以无视房间重力的变化，也可以使用该动作顺势落在天花板上对受影响的目标进行攻击。该效果会持续到到下个回合巴弗灭以固定值20参与先攻检定时。
· 巴弗灭对巢穴内一个每边不大于100尺的房间施放海市蜃楼（mirage arcana）。该法术效果会持续到到下个回合巴弗灭以固定值20参与先攻检定时。

区域效果
巴弗灭的巢穴因该生物的魔法而扭曲，产生了以下的效果：
· 在巢穴内一个1里范围的区域，其内的植物疯狂生长，并形成树墙、篱笆或汇聚成树丛，结合成一个小型的迷宫。
· 在巢穴内一个1里范围的区域，其内的野兽变得恐慌且失去方向感，它们惊慌失措并四处乱撞，就像处于被猎杀的恐惧中一样，哪怕并没有任何可见的威胁在附近。
· 在巢穴内一个1里范围的区域，如果类人生物在该区域停留超过1小时，该生物必须成功进行DC18的感知检定，否则将陷入疯狂状态。参照“巴弗灭的疯狂 ”列表决定生物的疯狂状态。成功通过检定的生物在接下来的24小时内不再受该区域效果影响。
如果巴弗灭死亡，这些区域效果将在1d10天后消散 。

巴弗灭的疯狂
生物因巴弗灭的巢穴或者视线而陷入疯狂时，投骰 并参照“巴弗灭的疯狂”列表，决定疯狂状态的性质。疯狂状态将视为角色的缺点，并持续到接受治疗为止。见城主指南 以获得更多关于疯狂状态的信息。

巴弗灭的疯狂
d100 缺点（治疗后恢复）
01-20 “我充满愤怒。而当我被激怒时将变得不可理喻。”
21-40 “我退化成野兽的习性，表现得不再像一个理智的生物。 ”
41-60 “全世界都是我的狩猎场，而其他人都是我的猎物。”
61-80 “我很轻易就会觉得厌恶，进而变的愤怒。”
81-00 “我把那些反对我的人不当人看，而是当作待宰的猎物。”

巴弗灭 Baphomet
巨型邪魔（恶魔），混乱邪恶
AC 22（天生护甲）
HP 275（19d12+152）
速度 40尺
力量30（+10） 敏捷14（+2） 体质26（+8）
智力18（+4） 感知24（+7） 魅力16（+3）
豁免检定 敏捷+9，体质+15，感知+14
技能 威吓+17，察觉+14
伤害抗性 冷冻，火焰，闪电
伤害免疫 毒素；非魔法的钝击，穿刺和挥砍
状态免疫 魅惑，力竭，恐慌，中毒
感官 真实视觉 120尺，被动察觉24
语言 所有语言，心灵感应120尺
挑战等级 23（50000XP）

冲锋（Charge）。巴弗灭先向目标直线移动10尺，然后发动顶撞攻击。满足以上条件时，巴弗灭造成额外的16（3d10）穿刺伤害。如果目标是生物，则该生物必需成功进行DC25的力量豁免检定，否则被推后10尺并应击倒地。
天生施法（Innate Spellcasting）。巴弗灭的施法能力基于魅力（法术豁免 DC 18）。巴弗灭天生具有以下法术的施法能力，且不需要任何法术成分：
随意：侦测魔法（detect magic）
每项 3/日：解除魔法（dispel magic）, 支配野兽（dominate beast）, 猎人印记（hunter's mark）, 迷宫术（maze）, 石墙术（wall of stone）
每项 1/日： 传送术（teleport）
迷宫追忆（Labyrinthine Recall）。巴弗灭可以完整的回想起所走过的道路，并且免疫迷宫术（maze）。
传奇抗性（Legendary Resistance）（3/日）。巴弗灭的豁免检定失败时，直接判定为检定成功。
魔法抗性（Magic Resistance）。巴弗灭进行对抗法术和魔法效果的豁免检定时具有优势。
魔法武器（Magic Weapons)。巴弗灭的武器攻击被视为魔法武器攻击。
鲁莽（Reckless）。巴弗灭在其回合开始后，其所有近战武器攻击的攻击骰均具有优势，优势持续至回合结束。但直至其下回合开始前，所有对其发动的攻击的攻击骰也同样具有优势。
动作
多重攻击（Multiattack）。巴弗灭进行三次攻击：一次劈心，一次啃咬，以及一次顶撞攻击。
劈心（Heartcleaver）。近战武器攻击：命中+17，触及 15尺，单一目标。命中：21（2d10+10）劈砍伤害。
啃咬（Bite）。近战武器攻击：命中+17，触及 10尺，单一目标。命中：19（2d8+10）穿刺伤害。
顶撞（Gore）。近战武器攻击：命中+17，触及 10尺，单一目标。命中：17（2d6+10）穿刺伤害。
恐怖仪容（Frightful Presence）。巴弗灭身边120尺范围内，每个意识到其存在的生物 必需进行一个DC18的感知豁免检定，豁免失败的目标 将受恐慌，恐慌状态持续1分钟。受恐慌的生物可以在每回合结束时再次进行该豁免，并在豁免成功时结束恐慌效果。再次进行豁免时，如果目标生物在巴弗灭的视线下，则该豁免具有劣势。
目标生物豁免成功 或者效果持续时间结束之后，该生物将在24小时内免疫巴弗灭的恐怖仪容。
传奇动作
巴弗灭可以从以下选项中选择进行3个传奇动作。传奇动作每次只能使用一个动作选项，并且只能在目标生物回合结束时使用。巴弗灭在它的回合开始时重新获得使用传奇动作的机会。
劈心攻击（Heartcleaver Attack）。巴弗灭进行一次劈心的近战攻击。
冲锋（Charge）（花费2个动作）。巴弗灭移动至多相当于其速度的距离，然后进行一次顶撞攻击。


狄摩高根

狄摩高根 Demogorgon

低语的恶兽（Sibilant Beast）狄摩高根是现任的恶魔主君（Prince of Deamons），也是螺旋深渊之主（Master of the Spiraling Depth）。它是混乱、疯狂和破坏的化身，不断在多元宇宙中探索实现自己邪恶目的的方法。它想要腐化所有的善良，破坏所有的秩序，然后把所有人拖进无尽深渊中不停哭号。
这名恶魔领主的肉身是各种生物的复合体，蜥蜴的下半身和后抓，带蹼的脚掌，从肩上长出来的带吸盘触手，强壮的类人猿躯干，以及两颗类人猿脑袋。这两颗充满疯狂的头颅分别叫阿穆尔（Aamcul）和海斯拉蒂（Hathradiah），它们仅仅通过凝视就可以让人变得疯狂和迷惑。
狄摩高根崇拜仪式的Y型符号拥有跟它的凝视类似的效果，在这符号前进行深思的人都会被激发疯狂。也正因此，所有恶魔主君的信徒迟早都会陷入疯狂。

狄摩高根的巢穴
狄摩高根的巢穴所在地是一座被称为深渊（Abysm）的宫殿，它位于无底深渊（Abyss）中被称为恶魔胃囊（Gaping Maw）的层域。
狄摩高根的巢穴充满了疯狂和成对的元素；宫殿的水面部分是一对浮在水面上的高塔，塔像蛇一样蜿蜒向上，塔顶上分别衬着一个颅骨形状的光座。狄摩高根的脑袋们在这里研习奥术的秘密以及讨论铲除竞争对手的计谋。此外，宫殿的大部分地区延伸至水下深处寒冷和黑暗的洞穴中。

巢穴动作
以固定值20参与先攻检定（出现等值时视为后手），狄摩高根可以发动一个巢穴动作，并引发以下效果之一；狄摩高根不能连续两个回合使用同一个效果。
· 狄摩高根创造了一个自己的幻象复制品，并放置在自己所处的空间位置中。幻象持续到下个回合狄摩高根以固定值20参与先攻检定时。幻象存在时，狄摩高根可以自身行走速度（不作动作时）任意移动幻象。当某生物或物品第一次跟狄摩高根进行物理互动时（比如，对它进行攻击时），互动效果有50%几率转移到幻象身上。当互动效果成功转移后，幻象消失。
· 狄摩高根对不同的区域施放4次最低等级的黑暗术（darkness）。该法术不需要狄摩高根持续专注，其效果会持续到到下个回合狄摩高根以固定值20参与先攻检定时。

区域效果
狄摩高根的巢穴因该生物的魔法而扭曲，产生了以下的效果：
· 在巢穴内一个6里范围的区域，填满了蜥蜴、毒蛇、 以及其他带毒的野兽。
· 在巢穴内一个1里范围的区域，其内的野兽变得残暴而疯狂，该效果同样影响平时温顺的野兽
· 在巢穴内一个1里范围的区域，如果类人生物在该区域停留超过1小时，该生物必须成功进行DC23的感知检定，否则将陷入疯狂状态。参照“狄摩高根的疯狂 ”列表决定生物的疯狂状态。成功通过检定的生物在接下来的24小时内不再受该区域效果影响。
如果狄摩高根死亡，这些区域效果将在1d10天后消散 。

狄摩高根的疯狂
生物因狄摩高根的巢穴或者视线而陷入疯狂时，投骰 并参照“狄摩高根的疯狂”列表，决定疯狂状态的性质。疯狂状态将视为角色的缺点，并持续到接受治疗为止。见城主指南以获得更多关于疯狂状态的信息。

狄摩高根的疯狂
d100 缺点（治疗后恢复）
01-20 “我觉得有人要杀我，必须抢先下手！”
21-40 “我觉得问题只有一个解决方法：把人杀光！ ”
41-60 “我的脑袋里，有另一个意识。”
61-80 “如果你不同意，我就打到你同意为止。”
81-00 “我不能让人碰我的东西，因为觉得他们肯定会拿走 ！”

狄摩高根 Demogorgon
巨型邪魔（恶魔），混乱邪恶
AC 22（天生护甲）
HP 406（28d12+224）
速度 50尺，游泳50尺
力量29（+9） 敏捷14（+2） 体质26（+8）
智力20（+5） 感知17（+3） 魅力25（+7）
豁免检定 敏捷+10，体质+16，感知+11，魅力+15
技能 洞悉+11，察觉+19
伤害抗性 冷冻，火焰，闪电
伤害免疫 毒素；非魔法的钝击，穿刺和挥砍
状态免疫 魅惑，力竭，恐慌，中毒
感官 真实视觉 120尺，被动察觉21
语言 所有语言，心灵感应120尺
挑战等级 26（90000XP）

天生施法（Innate Spellcasting）。 狄摩高根的施法能力基于魅力（法术豁免 DC 23）。狄摩高根天生具有以下法术的施法能力，且不需要任何施法材料：
随意：侦测魔法（detect magic）, 高等幻影（major image）
每项 3/日：解除魔法（dispel magic）,恐惧术（fear）, 心灵遥控（telekinesis）
每项 1/日：弱智术（feeblemind）, 投影术（project image）
传奇抗性（Legendary Resistance）(3/日）。 狄摩高根的豁免检定失败时，直接判定为检定成功。
魔法抗性（Magic Resistance）。 狄摩高根对法术和其他魔法效果的豁免检定具有优势。
魔法武器（Magic Weapons)。 狄摩高根的武器攻击被视为魔法武器攻击。
双头（Two Heads）。 狄摩高根对目盲、耳聋、震慑和昏迷的豁免检定具有优势。
动作
多重攻击（Multiattack）。狄摩高根进行两次触手攻击。
触手（Tentacle）。近战武器攻击：命中+17，触及 10尺，单一目标。命中：28（3d12+9）钝击伤害。如果目标为生物，则目标必须成功进行DC23的体质豁免 ，否则目标生物的HP最大值受到与伤害等量的减损。 目标HP降低的效果将一直维持，直到完成一个长休息为止。如果目标生物的HP最大值因此降为0，则目标死亡 。
凝视（Gaze）。狄摩高根凝视其120尺范围内的一个可见生物。目标生物必须进行一个DC 23的感知豁免。 目标生物如果没有处于乏力状态，则可以选择躲开狄摩高根的眼睛，以使对凝视的检定直接判定为成功。 以该方法躲开凝视的目标生物，在它的下一个回合开始前都无法看到狄摩高根。此后的任一时机目标生物望向狄摩高根时，则必须立即进行凝视的豁免检定。
如果目标的豁免检定失败，则目标受到以下其中一种效果影响。该效果可以由狄摩高根的选择，或者随机选取其一 ：
1.魅惑凝视（Beguiling Gaze）。 目标受到震慑，效果持续直到狄摩高根的下一个回合开始，或者离开他的视线范围。
2.催眠凝视（Hypnotic Gaze）。 目标受到狄摩高根的魅惑，效果持续，直到狄摩高根的下一个回合开始 。接下来狄摩高根将控制受魅惑目标的动作，反应和移动。该效果需要狄摩高根的两个脑袋同时专注于目标，因此他在下一个回合开始前都无法使用狂怒凝视 （Maddening Gaze）的传奇动作
3.癫狂凝视（Insanity Gaze）。 目标受到困惑术 （confusion）的法术效果影响，且不需要进行法术的豁免检定。效果持续直到狄摩高根的下一个回合开始。狄摩高根不需要专注于该法术以维持效果。
传奇动作
狄摩高根可以从以下选项中选择进行2个传奇动作。 传奇动作每次只能使用一个动作选项，并且只能在目 标生物回合结束时使用。狄摩高根在它的回合开始时 重新获得使用传奇动作的机会。
尾击（Tail）。近战武器攻击：命中+17，触及15尺 ，单一目标。命中：20（2d10+9）钝击伤害 外加11（2d10）的黯蚀伤害。
疯狂凝视（Maddening Gaze）。 狄摩高根使用凝视动作 ，但只能选择魅惑凝视和困惑凝视的效果。


弗拉兹厄鲁

弗拉兹厄鲁 Fraz-Urb'luu

所有的恶魔都是骗子，而幻象魔王（Demon Lord of Illusions） 弗拉兹厄鲁，则被称为恶魔中的诡骗主君（Prince of Deception）。他巧妙的运用诡计与各种恶魔伎俩进行操纵，使得那些与其作对的凡人或邪魔走入其圈套，反而按他的设计实施行动。弗拉兹厄鲁所创造梦境可以强烈的扭曲思维与幻想，其力量甚至可以迷惑其最敏锐的敌人。
弗拉兹厄鲁曾一度被囚禁于奥斯（Oerth）世界的灰鹰堡（Castle Greyhawk）中，因而现在只能在深渊中慢慢重建其力量。被囚禁期间，他使用的一把传奇威能法杖（staff of power）被其囚禁者夺走。而现在他与仆从们正设法找回这把遗失的武器。
诡骗主君的真实形态是一只大型的石像鬼（gargoyle）。他身高12尺，长着伸长而壮实的脖子。长长的尖耳朵和暗淡的长直发下藏着一张挂着微笑的面孔。强壮的肩膀上则长着一对收起来的蝙蝠肉翼。此外，这名恶魔领主可以幻化成各种或美丽、或恐怖的外观形态，且经常因沉迷于自己扮演的角色而在其中迷失自我。
许多弗拉兹厄鲁的信徒并没意识到自己正为欺诈主君服务，他们以为自己的主人是一位前来应允其愿望的慈悲大能者。可能是某位失落的神，也可能是某个天界生物或其他邪魔。所有这些迥异的身份都是弗拉兹厄鲁戴着的面具，而这些面具依然在不断的增加。诡骗主君特别喜欢推动恶魔猎手们来对付其他敌对的恶魔，并让猎手们在实现神圣使命的过程中逐渐变的残暴，然后最后将其真实目的揭示并将他们所有的灵魂收入自己囊中。

弗拉兹厄鲁的巢穴
弗拉兹厄鲁的巢穴坐落在一个名为虚伪之心（Hollow’s Heart）的深渊层域，这里稀疏立着几座建筑，大体上只是个毫无特色的白土平原。巢穴本身是一座名为佐拉格摩洛克（Zoragmelok）的城市，其主体是一座圆顶的堡垒，周围环绕着坚固的城墙，城墙顶上还装着大量的尖刀和倒钩。城中建着扭曲穹顶以及宽大的阶梯广场，其顶上诡异的立着螺旋上升的尖塔，而这也只是城里不可思议建筑结构的一小部分。
当弗拉兹厄鲁在其巢穴中时，其挑战等级为24（62000XP）。

巢穴动作
以固定值20参与先攻检定（出现等值时视为后手），弗拉兹厄鲁可以发动一个巢穴动作，并引发以下效果之一；弗拉兹厄鲁不能连续两个回合使用同一个效果。
· 弗拉兹厄鲁选择巢穴内的5扇门，并将其变为墙壁，而相同数量的门则出现在另外几个原是墙壁的位置。
· 弗拉兹厄鲁选择巢穴内的一个类人生物，并立即创造一个该生物的拟像（等同于用法术拟像术（Simulacrum）所创造）。该拟像服从弗拉兹厄鲁的命令，并在下个回合弗拉兹厄鲁以固定值20参与先攻检定时毁灭。
· 弗拉兹厄鲁创造一股剧痛的能量波，巢穴中每个在其视线范围内的生物必需成功进行一个DC23的感知豁免检定，否则受到33（6d10）的精神伤害。

区域效果
弗拉兹厄鲁的巢穴因该生物的魔法力量而扭曲，产生了以下的效果：
· 在巢穴内一个1里范围的区域，其内的智能生物频繁的出现幻觉，他们会在一瞬间看见去世已久的朋友或同伴的身影，但是又迅速在其眼前消失。
· 在巢穴内一个6里范围的区域，其内道路自发性的扭曲然后又恢复原状，使得在该区域行动时几乎无法辨认方向。
· 在巢穴内一个1里范围的区域，如果类人生物在该区域停留超过1小时，该生物必须成功进行DC23的感知检定，否则将陷入疯狂状态。参照“弗拉兹厄鲁的疯狂 ”列表决定生物的疯狂状态。成功通过检定的生物在接下来的24小时内不再受该区域效果影响。
如果弗拉兹厄鲁死亡，这些区域效果将在1d10天后消散 。

弗拉兹厄鲁的疯狂
生物因弗拉兹厄鲁的巢穴或者视线而陷入疯狂时，投骰 并参照“弗拉兹厄鲁的疯狂”列表，决定疯狂状态的性质。疯狂状态将视为角色的缺点，并持续到接受治疗为止。见城主指南 以获得更多关于疯狂状态的信息。

弗拉兹厄鲁的疯狂
d100 缺点（治疗后恢复）
01-20 “我从不让人知道我真实的意图和行为，哪怕这对我有益无害。”
21-40 “我断断续续的出现幻觉，并时常感觉紧张。 ”
41-60 “我经常走神，然后巨细无遗的幻想一些远离现实的事物。而当我回过神来时，又很难接受刚刚只是一场白日梦。”
61-80 “我说服自己某些事物是真实的，哪怕事实证明刚好相反。”
81-00 “我对真实的感知与其他人不同。因此经常由妄想产生暴力的倾向，而周围的人都觉得不可理喻。”

弗拉兹厄鲁 Fraz-Urb’luu
大型邪魔（恶魔），混乱邪恶
AC 18（天生护甲）
HP 337（27d10+189）
速度 40尺，飞行40尺
力量29（+9） 敏捷12（+1） 体质25（+7）
智力26（+8） 感知24（+7） 魅力26（+8）
豁免检定 敏捷+8，体质+14，智力+15，感知+14
技能 欺瞒+15，察觉+14，隐匿+8
伤害抗性 冷冻，火焰，闪电
伤害免疫 毒素；非魔法的钝击，穿刺和挥砍
状态免疫 魅惑，力竭，恐慌，中毒
感官 真实视觉 120尺，被动察觉24
语言 所有语言，心灵感应120尺
挑战等级 23（50000XP）

天生施法（Innate Spellcasting）。弗拉兹厄鲁的施法能力基于魅力（法术豁免 DC 23）。弗拉兹厄鲁天生具有以下法术的施法能力，且不需要任何法术成分：
随意：变身术（alter self）（变化外观时可变为中型体型）, 侦测魔法（detect magic）, 解除魔法（dispel magic）, 魅影之力（phantasmal force）
每项 3/日：困惑术（confusion）, 托梦术（dream）, 假象术（mislead）, 预置幻影（programmed illusion）, 伪装术（seeming）
每项 1/日：海市蜃楼（mirage arcana）, 修改记忆（modify memory）, 投影术（project image）
传奇抗性（Legendary Resistance）(3/日）。弗拉兹厄鲁的豁免检定失败时，直接判定为检定成功。
魔法抗性（Magic Resistance）。弗拉兹厄鲁对法术和其他魔法效果的豁免检定具有优势。
魔法武器（Magic Weapons)。弗拉兹厄鲁的武器攻击被视为魔法武器攻击。
不可探查（Undetectable）。弗拉兹厄鲁无法被预言魔法指定为目标，也无法被魔法探知传感器所感测，任何感知恶魔或邪魔的特殊能力也无法感觉到他的存在。
动作
多重攻击（Multiattack）。弗拉兹厄鲁进行三次攻击：一次啃咬以及两次拳击。
啃咬（Bite）。近战武器攻击：命中+16，触及 10尺，单一目标。命中：19（3d6+9）穿刺伤害。
拳击（Fist）。近战武器攻击：命中+16，触及 10尺，单一目标。命中：22（3d8+9）钝击伤害。
传奇动作
弗拉兹厄鲁可以从以下选项中选择进行3个传奇动作。 传奇动作每次只能使用一个动作选项，并且只能在目标生物回合结束时使用。弗拉兹厄鲁在它的回合开始时重新获得使用传奇动作的机会。
尾击（Tail）。近战武器攻击：命中+16，触及15尺，单一目标。命中：20（2d10+9）钝击伤害。如果目标生物体型为大型或更小体型，则目标被擒抱（挣脱DC24）。被擒抱目标同时被束缚。弗拉兹厄鲁同一时间只能用尾击擒抱一个生物。
魅影杀手（Phantasmal Killer）。（花费2个动作）弗拉兹厄鲁施放法术魅影杀手（phantasmal killer），且该法术不需要其维持专注。


格拉兹特

格拉兹特 Graz'zt

乌黯主君（Dark Prince）的外表完美诠释了美丽并非善良的箴言。格拉兹特的九尺高的身躯无处不散发着野性的欲望。他身上的每条轮廓、每块肌肤乃至热切眼神的每一瞥，都透露着痛苦与愉悦。在这动人的美态上还带着一些细微的异常，比如他冷峻的面容，以及手脚上异常的六指。此外，格拉兹特还可以随意变换自身形态，并经常以此变为各种类人生物形态以娱乐自己和其他旁观者，而这些变换的形态都不有着不逊原型的迷人魅力。
格拉兹特身边安置着最好的物品以及最迷人的仆从，他身上装扮的丝绸和皮革，全都有着惊世骇俗的手艺。他的巢穴，乃至他信徒的巢穴，都是无拘无束无节制的愉快宫殿。
格拉兹特作为乌黯的愉悦之国的主君，其视节制为唯一的原罪，因此他无比崇尚随心所欲。他的教团是秘密的纵欲社区，常用放荡来征服他人。他们的手段包括胁迫勒索，诱惑成瘾，还有黑箱操作。他们戴着光洁雪白的狂喜面具，穿着浮华的礼服，甚至还装上秘密定制的身体饰品。
格拉兹特虽然钟情于迷惑和微操手段，而一旦面对暴力对抗时他却依然强悍无比。他挥舞的巨剑名为安德烈夫 哀伤之潮（Angdrelve Wave of Sorrow），剑上的波状刀刃会随他的意志生出灼伤敌人的强酸攻击。

格拉兹特的巢穴
格拉兹特的老巢是他的银色宫殿（Argent Palace），一座建在泽拉塔城（Zelatar）的宏大建筑。它坐落在格拉兹特在无底深渊的自有领域阿扎塔（Azzatar）。格拉兹特令人疯狂的力量从他身边激起，并向四周辐射开去，使他身边的存在发生扭曲。当他停留在某处足够长时间后，甚至能以自身的疯狂扭曲该地。宫殿到处可见华丽的服装和装饰，它们华美奢侈的程度可以让最富有的凡人为之汗颜。在格拉兹特的巢穴中，追随者，奴隶，甚至那些强抓过来满足以临时欲望的对象都显出无比的华丽与愉悦。

巢穴动作
以固定值20参与先攻检定（出现等值时视为后手），格拉兹特可以发动一个巢穴动作，并引发以下效果之一；格拉兹特不能连续两个回合使用同一个效果。
· 格拉兹特对巢穴中每位生物进行选择，并对所选生物施放命令术（Command）。他不需要看见每个目标，但必须意识到目标生物本身在巢穴的存在感。他对所有目标下达了相同的命令。
· 巢穴中的光滑平面变成抛光的反射镜面。直到另一不同的巢穴动作激活前，巢穴中生物进行隐藏的敏捷（隐匿）检定具有劣势。

区域效果
格拉兹特的巢穴因该生物的魔法而扭曲，产生了以下的效果：
· 巢穴内一个1里范围区域内的石制或金属制平面变的高度反光，有如抛光般闪亮。这些平面都变成了超自然的镜面。
· 巢穴内一个6里范围区域内的野兽显现出频繁的冲动和求偶行为，并作出发生在交配季节的习性。
· 巢穴内一个1里范围区域内，如果类人生物在该区域停留超过1小时，该生物必须成功进行DC23的感知豁免检定，否则将陷入疯狂状态。参照“格拉兹特的疯狂 ”列表决定生物的疯狂状态。成功通过检定的生物在接下来的24小时内不再受该区域效果影响。
如果格拉兹特死亡，这些区域效果将在1d10天后消散 。

格拉兹特的疯狂
生物因格拉兹特的巢穴或视线而陷入疯狂时，投骰并参照“格拉兹特的疯狂”列表，决定疯狂状态的性质。疯狂状态将视为角色的缺点，并持续到接受治疗为止。见城主指南 以获得更多关于疯狂状态的信息。

格拉兹特的疯狂
d100 缺点（治疗后恢复）
01-20 “世界上没有比我和我的欲望更重要的事情。”
21-40 “那些不按我的想法做的人不配活着。 ”
41-60 “我才是救赎之道，其他人所说的都是对你的误导。”
61-80 “直到把某人变成我的所有物之前我都不会休息，这比我的性命都重要，也比别人的性命都重要。”
81-00 “能够愉悦我的人应该马上行动。对快乐的事有所保留是毫无道理的。”

格拉兹特 Graz’zt
大型邪魔（恶魔，变形生物），混乱邪恶
AC 20（天生护甲）
HP 378（36d10+180）
速度 40尺
力量22（+6） 敏捷15（+2） 体质21（+5）
智力23（+6） 感知21（+5） 魅力26（+8）
豁免检定 敏捷+9，体质+12，感知+12
属性检定 欺瞒+15，洞悉+12，察觉+12，游说+15
伤害抗性 冷冻，火焰，闪电
伤害免疫 毒素；非魔法的钝击，穿刺和挥砍
状态免疫 迷惑，力竭，恐慌，中毒
感官 真实视觉 120尺，被动察觉22
语言 所有语言，心灵感应120尺
挑战等级 24（62000XP）

变形生物（shapechanger）。格拉兹特以一个动作，变形为一个与中型类人生物相仿的形态，也可以该动作恢复为他的真实形态。除了体型外，他的所有数据均不会发生改变，其随身携带及装备的物品不会随变形发生变化。
天生施法（Innate Spellcasting）。格拉兹特的天生施法能力基于魅力（法术豁免 DC23）。他天生具有以下法术的施法能力，且不需要任何法术成分：
随意：魅惑人类(charm person), 疯狂冠冕(crown of madness), 侦测魔法(detect magic), 解除魔法(dispel magic), 不谐低语(dissonant whispers)
每项 3/日：法术反制(counterspell), 黑暗术(darkness), 支配人类(dominate person), 庇护术(sanctuary), 心灵遥控(telekinesis), 传送术(teleport)
每项 1/日：支配怪物(dominate monster), 高级隐形术(greater invisibility)
传奇抗性（Legendary Resistance（3/日））。格拉兹特的豁免检定失败时，直接判定为检定成功。
魔法抗性（Magic Resistance）。格拉兹特对法术和其他魔法效果的豁免检定具有优势。
魔法武器（Magic Weapons)。格拉兹特的武器攻击被视为魔法武器攻击。
动作
多重攻击（Multiattack）。格拉兹特进行两次哀伤之潮攻击。
哀伤之潮（巨剑）（Wave of Sorrow（Greatsword））。近战武器攻击：命中+13，触及 10尺，单一目标，伤害：20（4d6+6）劈砍伤害，外加14（4d6）强酸伤害。
传送（Teleport）。格拉兹特带着身上所有的装备物品，用魔法传送至120尺内目及无生物占据的空间。
传奇动作
格拉兹特可以从以下选项中选择进行3个传奇动作。 传奇动作每次只能使用一个动作项，并且只能在目标生物回合结束时使用。格拉兹特在他的回合开始时重新获得使用传奇动作的机会。
攻击（Attack）。格拉兹特发动一个哀伤之潮攻击。
舞动吧，人偶！（Dance，My Puppet！）。格拉兹特对可视范围内一个受其迷惑的生物发出命令，该生物必需使用其反应，按指示移动至多相当于其速度的距离。
离间（Sow Discord）。格拉兹特施放疯狂冠冕(crown of madness)或者不谐低语(dissonant whispers)。
传送（Teleport）。格拉兹特使用他的传送动作。


朱庇莱克斯

朱庇莱克斯 Juiblex

朱庇莱克斯是软泥与泥怪的恶魔领主，在远古魔典中被描述为无面者领主（Faceless Lord）与泥型饿兽（Oozing Hunger）。作为一只独来独往的毒性生物，它存在只为不断吸收并同化其他的生命物质，使一切成为其自身的一部分。
朱庇莱克斯是真实的恐惧化身，它身体是一团冒泡的软泥，黑绿颜色的纹理在其体内混转，一双发红的眼睛在体内游移。它可以凝起成一座20尺高的小丘，并从体内伸出流状的伪足把敌人拉进自己的身体里。而朱庇莱克斯的体内则可以把任何物质吸收殆尽。
只有真正的疯子会去崇拜朱庇莱克斯以及它的软泥和泥怪。这名恶魔领主将吞没这些奉献者，并将其变成半人半泥怪的智能生物。这些“前”血肉生物的身体将成为朱庇莱克斯身体的扩展，而恶魔领主也将慢慢的消化取代这名生物的一切。

朱庇莱克斯的巢穴
朱庇莱克斯的母巢被称为软泥深坑（Slime Pits），它与祖格莫伊共处在这片领域之中，而该深渊层域也被称为辛达克拉（Shedaklah）。这里到处渗流着冒泡的恶臭烂泥，广大的陆地布满腐蚀性的无智软泥，以及朱庇莱克斯亲自从泥泞与霉菌中唤起的怪异的有机体。

巢穴动作
以固定值20参与先攻检定（出现等值时视为后手），朱庇莱克斯可以发动一个巢穴动作，并引发以下效果之一；朱庇莱克斯不能连续两个回合使用同一个效果。
· 朱庇莱克斯选择巢穴内一个每边不大于10尺的方形可见区域，并使其中填满软泥。软泥持续存在1小时，或直至被火焰烧尽。软泥出现时，在该区域内的每个生物都必须成功进行一个DC21的力量豁免检定，否则将受到束缚。当有生物在一回合里第一次进入该区域 或在该区域中结束其回合时，则该生物必需再次进行该豁免。
被束缚的生物被困住，直到其离开软泥区域 或直到其成功挣脱。被束缚生物与触及被束缚生物者 可以花费一个动作尝试挣脱，并以一个DC21的力量检定评估动作是否成功。
如果软泥被火焰点着，则会在1轮时间里持续燃烧。任何在该区域内开始其回合的生物都将受到22（4d10）的火焰伤害。
· 朱庇莱克斯选择巢穴内一个每边不大于10尺的方形可见区域，并使其中填满软泥。软泥持续存在1小时，或直至被火焰烧尽。软泥出现时，在该区域内的每个生物都必须成功进行一个DC21的敏捷豁免检定，否则将受到摔拌倒地，并向一个随机方向滑动10尺（滑动方向由一个d8决定）。当有生物在一回合里第一次进入该区域 或在该区域中结束其回合时，则该生物必需再次进行该豁免。
如果软泥被火焰点着，则会在1轮时间里持续燃烧。任何在该区域内开始其回合的生物都将受到22（4d10）的火焰伤害。
· 朱庇莱克斯选择巢穴内天花板上一个可见的位置点，并生成一片绿软泥（见城主指南 ）。生成的软泥将在1小时后自行分解。

区域效果
朱庇莱克斯的巢穴因该生物的魔法力量而扭曲，产生了以下的效果：
· 在巢穴内一个1里范围的区域，其内的池塘或水井等小型水体变得具有强酸性，可以腐蚀任何触及的物品。
· 在巢穴内一个6里范围的区域，其地面常覆盖一层软泥薄膜，并使触及薄膜的人变的又黏又滑。
· 在巢穴内一个1里范围的区域，如果类人生物在该区域停留超过1小时，该生物必须成功进行DC18的感知检定，否则将陷入疯狂状态。参照“朱庇莱克斯的疯狂 ”列表决定生物的疯狂状态。成功通过检定的生物在接下来的24小时内不再受该区域效果影响。
如果朱庇莱克斯死亡，这些区域效果将在1d10天后消散 。

朱庇莱克斯的疯狂
生物因朱庇莱克斯的巢穴或者视线而陷入疯狂时，投骰 并参照“朱庇莱克斯的疯狂”列表，决定疯狂状态的性质。疯狂状态将视为角色的缺点，并持续到接受治疗为止。见城主指南 以获得更多关于疯狂状态的信息。

朱庇莱克斯的疯狂
d100 缺点（治疗后恢复）
01-20 “只要我能，我就要把所有东西都消化殆尽！”
21-40 “我不会花费自己任何的财产。 ”
41-60 “我会想方设法让其他人使劲吃喝到极限。”
61-80 “只要我能，我就必需占有尽可能多的物资。”
81-00 “自我无关紧要，我都是用所消化的东西定义自己。”

朱庇莱克斯 Juiblex
巨型邪魔（恶魔），混乱邪恶
AC 18（天生护甲）
HP 350（28d12+168）
速度 30尺
力量24（+7） 敏捷10（+0） 体质23（+6）
智力20（+5） 感知20（+5） 魅力16（+3）
豁免检定 敏捷+7，体质+13，感知+12
技能 察觉+12
伤害抗性 冷冻，火焰，闪电
伤害免疫 毒素；非魔法的钝击，穿刺和挥砍
状态免疫 目盲，迷惑，耳聋，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚，震慑，昏迷
感官 真实视觉 120尺，被动察觉22
语言 所有语言，心灵感应120尺
挑战等级 23（50000XP）

污秽（Foul）。朱庇莱克斯身边10尺范围内，任意的非泥怪生物开始其回合时，必需通过一个DC21的体质豁免检定，否则陷入中毒状态，中毒持续至该生物的下一回合开始时。
天生施法（Innate Spellcasting）。朱庇莱克斯的施法能力基于魅力（法术豁免 DC 18，法术攻击命中+10）。朱庇莱克斯天生具有以下法术的施法能力，且不需要任何法术成分：
随意：酸液飞溅（acid splash） , 侦测魔法（detect magic）
每项 3/日：枯萎术（blight）, 疫病术（contagion） , 气化形体（gaseous form）
传奇抗性（Legendary Resistance）。如果朱庇莱克斯在一次豁免检定中失败时，可以选择将结果替换为成功（3次/日）
魔法抗性（Magic Resistance）。朱庇莱克斯对法术和其他魔法效果的豁免检定具有优势。
魔法武器（Magic Weapons)。朱庇莱克斯的武器攻击被视为魔法武器攻击。
再生（Regeneration）。朱庇莱克斯在它的回合开始时回复20HP。如果朱庇莱克斯受到火焰或者光耀伤害，则下一回合该特性无法生效。如果朱庇莱克斯的回合开始时HP 为0，则朱庇莱克斯死亡，且不能再生。
蛛行（Spider Climb）。朱庇莱克斯可以在困难表面上爬行。包括倒挂在天花板上活动，并且不需要进行任何技能检定。
动作
多重攻击（Multiattack）。朱庇莱克斯进行三次强酸抽击攻击。
强酸抽击（Acid Lash）。近战武器攻击：命中+14，触及 10尺，单一目标。命中：21（4d6+7）强酸伤害。任何生物被该攻击杀死时，其尸体将被拖入朱庇莱克斯的身体里，并在1分钟内消化殆尽。
软泥喷射（Eject Slime）（充能5-6）。指定身边60尺范围内一个可见的生物目标，并向他喷射一股腐蚀性软泥。目标必须进行一个DC21的敏捷豁免检定。豁免失败时，目标生物将受到55（10d10）强酸伤害。除非目标生物设法回避了所有伤害，否则其身上所装备金属护甲的AC值将获得一个-1的永久减值，而其身上所装备或携带武器的伤害骰也将获得一个-1的永久减值。目标每次受到该伤害时，其获得的减值会逐渐叠加，当叠加的数值达到-5时，该物品将被破坏。
传奇动作
朱庇莱克斯可以从以下选项中选择进行3个传奇动作。 传奇动作每次只能使用一个动作选项，并且只能在目标生物回合结束时使用。朱庇莱克斯在它的回合开始时重新获得使用传奇动作的机会。
酸液飞溅（Acid Splash）。朱庇莱克斯施放法术 酸液飞溅（acid splash）。
攻击（Attack）。朱庇莱克斯进行一次强酸抽击攻击。
腐蚀之触（Corrupting Touch）。近战武器攻击：命中+14，触及 10尺，单一目标。命中：21（4d6+7）毒素伤害，被命中的目标被软泥缠身。目标身边10尺范围内，所有非泥怪生物包括目标本身陷入中毒状态。被命中的目标可以用一个动作把身上的软泥刮下来，并结束该状态。


奥喀斯

奥喀斯 Orucs

不死魔君（Demon Prince of Undeath）奥喀斯，又被称为血腥领主（Blood Lord）。他折磨生者从而感受愉悦，却更享受不死生物的陪伴与服侍。奥喀斯渴望见证所有生命终结，最终让多元宇宙成为一个大墓地，其中只留下受其操控的不死生物。
以奥喀斯之名散布的死亡都将得到不死魔君的奖赏，奥喀斯会将其小部分力量赐予这些信徒。这些人中最低级者将成为食尸鬼（ghoul）或僵尸（zombie），继续为奥喀斯的不死军团服务，而最得魔王宠信的仆从还数那些活着的邪教徒和亡灵巫师，他们模仿其主子，到处残杀生灵，并操纵死者散播死亡。
奥喀斯是一只带着疾病气息，容貌腐烂的狂野生物。他下半身像山羊，上半身则是一名类人生物，其上还长着腐烂而肿胀的肥胖肚子。一对巨大的蝙蝠翅膀在其背上张开，其容貌则是一只脸上长着烂肉的公羊骷髅头。他的手上握着其传奇魔杖 奥喀斯之杖（Wand of Orcus），魔杖的详细描述可以参照 城主指南 第7章的“宝藏”。

奥喀斯的巢穴
奥喀斯筑巢于要塞城市那拉泰尔（Naratyr），并掌管着城市所在的深渊层域萨纳托斯（Thanatos）。那拉泰尔由冥河（River Styx）环绕，其城内异常的寂寥冰冷，街道上也常莫名的空无一人。城中央矗立着一座骸骨城堡，其内尽是肉砌的城墙以及毛发编成的地毯。城中游荡着各种不死生物，他们互相之间保留着一场未完的决斗。

巢穴动作
以固定值20参与先攻检定（出现等值时视为后手），奥喀斯可以发动一个巢穴动作，并引发以下效果之一；奥喀斯不能连续两个回合使用同一个效果。
· 奥喀斯指定巢穴内的一个生物，并发出一声话语，其声音响彻巢穴的每一个角落，使目标生物因此成为法术律令死亡（power word kill）的目标。奥喀斯不需要看见目标生物，但必须意识到目标在巢穴的存在。
· 奥喀斯指定巢穴内最多六具尸体，并使其唤起为骷髅（skeleton），僵尸（zombie），或是食尸鬼（Ghoul）。这些不死生物对其创造者绝对服从，而奥喀斯可以在巢穴内随意下达心灵感应的命令。
· 奥喀斯制定巢穴内一个可见的20尺方形地面区域，并在其中唤起一片骨手。骨手持续存在直到下个回合奥喀斯以固定值20参与先攻检定时。在该区域内的每个生物 都必须成功进行一个DC23的力量豁免检定，否则将受到束缚，直至骨手消失 或是奥喀斯主动释放对他们的擒抱（不需要进行动作）。

区域效果
奥喀斯的巢穴因该生物的魔法力量而扭曲，产生了以下的效果：
· 死去的野兽在特定的时间恢复活力，重演其生前的习性。骷髅或僵尸形式的本地野外生物在这里随处可见。
· 空气中充满腐肉的恶臭，不管是否有腐肉在，嗡嗡叫的苍蝇都会成片的压在某个地点。
· 在巢穴内一个1里范围的区域，如果类人生物在该区域停留超过1小时，该生物必须成功进行DC23的感知检定，否则将陷入疯狂状态。参照“奥喀斯的疯狂 ”列表决定生物的疯狂状态。成功通过检定的生物在接下来的24小时内不再受该区域效果影响。
如果奥喀斯死亡，这些区域效果将在1d10天后消散 。

奥喀斯的疯狂
生物因奥喀斯的巢穴或者视线而陷入疯狂时，投骰 并参照“奥喀斯的疯狂”列表，决定疯狂状态的性质。疯狂状态将视为角色的缺点，并持续到接受治疗为止。见城主指南 以获得更多关于疯狂状态的信息。

奥喀斯的疯狂
d100 缺点（治疗后恢复）
01-20 “我常常变的孤寂和阴郁。处于一种厌倦的生活状态。”
21-40 “我会强迫弱者受折磨。 ”
41-60 “我会主动去翻弄尸体，并以此更好的了解死亡，而不会因此觉得心里不安。”
61-80 “我想要成为永存的不死生物。”
81-00 “我沉浸在生活毫无意义的认知之中。”

奥喀斯 Orucs
巨型邪魔（恶魔），混乱邪恶
AC 17（天生护甲），装备奥喀斯之杖 时为20
HP 405（30d12+210）
速度 40尺，飞行40尺
力量27（+8） 敏捷14（+2） 体质25（+7）
智力20（+5） 感知20（+5） 魅力25（+7）
豁免 敏捷+10，体质+15，感知+13
技能 奥秘+12，察觉+12
伤害抗性 冷冻，火焰，闪电
伤害免疫 黯蚀，毒素；非魔法的钝击，穿刺和挥砍
状态免疫 迷惑，力竭，恐慌，中毒
感官 真实视觉 120尺，被动察觉22
语言 所有语言，心灵感应120尺
挑战等级 26（90000XP）

奥喀斯之杖（Wand of Orcus）。魔杖填充了7次充能，而使用魔杖特效相关的豁免DC皆为18。手握魔杖时，奥喀斯能够以一个动作施放活化死尸（animate dead）, 枯萎术（blight）, 死者交谈（speak with dead）。他也可以消耗魔杖的充能施放以下法术：死亡法阵（circle of death）（1充能）, 死亡一指（finger of death)（1充能）, 律令死亡（power word kill）（2充能）。魔杖可以在每日的黎明时分恢复1d4+3的充能。
手握魔杖时，奥喀斯能以一个动作召唤不死生物，其所召唤生物的生命总值不能超过500。召唤物出现在奥克斯身边300尺范围空间内，它们由魔法从地下唤起，或是在不被占据的空间中凭空成形。这些不死生物服从奥喀斯的命令，直至被摧毁，而奥喀斯随时能以一个动作解散这些不死生物。魔杖的这项特效被使用后，必须在第二天的黎明时分才能再次使用。
天生施法（Innate Spellcasting）。奥喀斯的施法能力基于魅力（法术豁免 DC 23，法术攻击命中+15）。奥喀斯天生具有以下法术的施法能力，且不需要任何法术成分：
随意：冻寒之触（chill touch）, 侦测魔法（detect magic）
每项 3/日：唤起死灵（create undead）, 解除魔法（dispel magic）
每项 1/日：时间停止（time stop）
传奇抗性（Legendary Resistance）(3/日）。奥喀斯的豁免检定失败时，直接判定为检定成功。
魔法抗性（Magic Resistance）。奥喀斯对法术和其他魔法效果的豁免检定具有优势。
魔法武器（Magic Weapons)。奥喀斯的武器攻击被视为魔法武器攻击。
不死大师（Master of Undeath）。奥喀斯施放活化死尸（animate dead）或唤起死灵（create undead）时 可以随意选择所施放法术的等级，而法术所创造的生物永久受其控制。奥喀斯可以在白天施放唤起死灵（create undead）。
动作
多重攻击（Multiattack）。奥喀斯进行两次奥喀斯之杖攻击。
奥喀斯之杖（Wand of Orcus）。近战武器攻击：命中+19，触及10尺，单一目标。命中：21（3d8+8）钝击伤害 外加13（2d12）黯蚀伤害。
尾击（Tail）。近战武器攻击：命中+17，触及10尺，单一目标。命中：21（3d8+8）穿刺伤害 外加18（4d8）毒素伤害。
传奇动作
奥喀斯可以从以下选项中选择进行3个传奇动作。 传奇动作每次只能使用一个动作选项，并且只能在目标生物回合结束时使用。奥喀斯在它的回合开始时重新获得使用传奇动作的机会。
尾击（Tail）。奥喀斯进行一次尾击攻击。
不死体验（A Taste of Undeath）。奥喀斯施放法术冻寒之触（chill touch）（17级）。
死亡蔓延（Creeping Death）（花费2个动作）。奥喀斯在其身边100尺范围内指定一个可见的位置点，并在该处生成一个直径10尺 高60尺的柱状黯蚀能量。该范围效果持续至奥喀斯的下个回合结束。效果持续时，在该区域内的生物具有黯蚀的伤害易伤。


耶诺古

耶诺古 Yeenoghu

嗜杀恶兽（Beast of Butchery）耶诺古其形象是一只身高14尺。浑身挂满战斗伤疤的高大豺狼人。作为豺狼人领主（Gnoll Lord）他的造物都以其扭曲形象为蓝本。这名恶魔领主在物质位面狩猎时，身边总是跟着一群警觉的鬣狗（hyena）。耶诺古的能力让旗下受支配者逐渐变得与主人相像，最后彻底成为一只豺狼人。还有少数嗜杀恶兽的崇拜者自愿以豺狼人的方式生活，他们会弓着身体，其尖齿獠牙也会逐渐伸长。
耶诺古一味追求无理的破坏与杀戮，那些代其行使恶行的豺狼人们（gnolls），在其名声之下也变得更肆意残暴。耶诺古享受别人死前恐惧的片刻，更喜欢看着人们失去所爱时的沮丧与绝望。他从不花心思进行交涉，从来就是见面就开战——直到他厌倦战斗为止。嗜杀恶兽与巴弗灭 角魔之王间维持着旷日持久的竞争关系，这导致两名恶魔领主的追随者水火不容。
豺狼人主君浑身披着结实的厚毛皮，其面容有如一只诡笑的佝偻猎食者。他身上披着一副由盾牌和胸甲拼凑而成的护甲，护甲用沉重的铁链绑在身上，其上还装饰着从败者身上剥下的皮肉。耶诺古使用一把名为屠夫（Butcher）的三头连枷（triple flail），并可以随时将连枷召唤到其手上。然而他却更喜欢用自身的尖牙利爪，徒手把敌人撕成碎片。

耶诺古的巢穴
耶诺古的巢穴坐落于一个叫死亡山谷（Death Dells）的深渊层域。这里的荒山和峡谷被用作一座大型的狩猎场，用以进行追猎捕杀凡人的残忍游戏。耶诺古的巢穴是血腥与死亡之地，其中盘踞着大量豺狼人（gnoll），土狼（hyena），以及食尸鬼（ghoul）。在这个层域中还有少数的建筑物以及文明社会的痕迹。

巢穴动作
以固定值20参与先攻检定（出现等值时视为后手），耶诺古可以发动一个巢穴动作，并引发以下效果之一；耶诺古不能连续两个回合使用同一个效果。
· 耶诺古选择身边100尺范围内一个可见的位置点，并生成一个直径1尺 高5尺的钢铁尖刺。尖刺从地面刺出，任何在尖刺出现位置的生物必需进行一个DC24的敏捷豁免检定。豁免失败时，该生物受27（6d8）穿刺伤害，并被铁刺刺穿而束缚在原地。该生物可以使用一个动作从尖刺上移开（也可以由其他触及目标生物者进行该动作），并结束束缚状态。
· 耶诺古视线范围内的每名豺狼人或土狼都可以用其附赠动作移动最多相当于其速度的距离。
· 巢穴范围内，所有豺狼人和土狼进入被激怒。该状态下他们进行近战武器攻击时，其攻击骰具有优势，同时所有对其发动的攻击骰同样具有优势。其效果持续到下个回合耶诺古以固定值20参与先攻检定时结束。

区域效果
耶诺古的巢穴因该生物的魔法力量而扭曲，产生了以下的效果：
· 在巢穴内一个1里范围的区域，钢铁大尖刺从土石地面中刺出。耶诺古用这些钢刺刺穿那些所杀死生物的尸体。
· 在巢穴内一个6里范围的区域，其内的掠食野兽变得异常狂野，他们猎杀超过所需的食物量，使多余的猎物尸体留在地上腐烂。
· 在巢穴内一个1里范围的区域，如果类人生物在该区域停留超过1小时，该生物必须成功进行DC17的感知检定，否则将陷入疯狂状态。参照“耶诺古的疯狂 ”列表决定生物的疯狂状态。成功通过检定的生物在接下来的24小时内不再受该区域效果影响。
如果耶诺古死亡，这些区域效果将在1d10天后消散 。

耶诺古的疯狂
生物因耶诺古的巢穴或者视线而陷入疯狂时，投骰 并参照“耶诺古的疯狂”列表，决定疯狂状态的性质。疯狂状态将视为角色的缺点，并持续到接受治疗为止。见城主指南 以获得更多关于疯狂状态的信息。

耶诺古的疯狂
d100 缺点（治疗后恢复）
01-20 “我被传染了流感式的怒气，并试图传染给身边的其他人以让他们变成充满怒气的暴徒。”
21-40 “其他智能生物的肉好美味！ ”
41-60 “我反对律法与文明的约束，希望恢复更原始的时代。”
61-80 “我渴望看到死亡事件，并不断挑起冲突以求引发流血事件。”
81-00 “我把所杀敌人的尸体当作勋章，并把他们做成装饰品戴着。”

耶诺古 Yeenoghu
巨型邪魔（恶魔），混乱邪恶
AC 22（天生护甲）
HP 348（24d12+192）
速度 50尺
力量29（+9） 敏捷16（+3） 体质23（+8）
智力15（+3） 感知24（+7） 魅力15（+2）
豁免检定 敏捷+10，体质+15，感知+14
技能 威吓+9，察觉+14
伤害抗性 冷冻，火焰，闪电
伤害免疫 毒素；非魔法的钝击，穿刺和挥砍
状态免疫 迷惑，力竭，恐慌，中毒
感官 真实视觉 120尺，被动察觉24
语言 所有语言，心灵感应120尺
挑战等级 24（62000XP）

天生施法（Innate Spellcasting）。耶诺古的施法能力基于魅力（法术豁免 DC 17，法术攻击命中+9）。耶诺古天生具有以下法术的施法能力，且不需要任何法术成分：
随意：侦测魔法（detect magic）, 灵能武器（spiritual weapon）（八环法术，每击4d8+2 肆力伤害，其形象为一把连枷。
每项 3/日：解除魔法（dispel magic）, 恐惧术（fear）, 隐形术（invisibility）
每项 1/日： 传送术（teleport）
传奇抗性（Legendary Resistance）（3/日）。]耶诺古的豁免检定失败时，直接判定为检定成功。
魔法抗性（Magic Resistance）。耶诺古进行对抗法术和魔法效果的豁免检定时具有优势。
魔法武器（Magic Weapons)。耶诺古的武器攻击被视为魔法武器攻击。
暴走（Rampage）。耶诺古在其回合内，发动近战攻击并使某目标的HP清0后，他可以用一个附赠动作移动至多相当于其速度的距离，然后进行一次啃咬攻击。
动作
多重攻击（Multiattack）。耶诺古进行三次连枷攻击。攻击命中时，他可以随意或随机选择产生下列其中一种额外效果（每个效果只能在一次多重攻击中生效一次）：
1.攻击造成额外13（2d12）钝击伤害。
2.目标必须成功进行一个DC17的体质豁免检定，否则将陷入瘫痪，瘫痪状态持续至耶诺古的下个回合开始时。
3.目标必须成功进行一个DC17的感知豁免检定，否则将受到法术困惑术（confusion）的效果影响，法术效果持续至耶诺古的下个回合开始时。
连枷（Flail）。近战武器攻击：命中+16，触及 15尺，单一目标。命中：22（2d12+9）钝击伤害。
啃咬（Bite）。近战武器攻击：命中+16，触及 10尺，单一目标。命中：31（4d10+9）穿刺伤害。
传奇动作
耶诺古可以从以下选项中选择进行3个传奇动作。传奇动作每次只能使用一个动作选项，并且只能在目标生物回合结束时使用。耶诺古在它的回合开始时重新获得使用传奇动作的机会。
冲锋（Charge）。耶诺古移动至多相当于其速度的距离。
击退（Swat Away）。耶诺古进行一次连枷攻击。如果该攻击命中，则目标必须成功进行一个DC24的力量豁免检定，否则将从耶诺古面前被直线推后15尺，如果豁免结果低出5或更多，则目标应击倒地。
狂攻（Savage）（花费2个动作）。耶诺古对身边10尺范围内的所有生物，进行一次啃咬攻击。


祖格莫伊

祖格莫伊 Zuggtmoy

人称真菌魔后（Demon Queen of Fungi），腐朽女士（Lady of Rot and Decay）的祖格莫伊被是一个奇异的外域生物，她满脑子只想着将所有活物用孢子感染，并转化为她的无脑奴仆，然后最终化为那些她所生产的蘑菇、霉和真菌的寄生体。
尽管她本身完全没有人形，但祖格莫伊可以随心塑造自己的真菌形态，从以使自己获得一副类人生物的身形。她精雕细琢出如古籍魔典描述的苗条骨架，然后包裹上地衣外皮，披上菌丝皱褶的外衣。然而其华丽外表的内里，乃至她的各方细处，其实都跟她的奴仆一样空洞而了无生气。
祖格莫伊的信徒通常都是在不自觉中投入信仰。其中绝大部分都受到一定程度的真菌感染，可能是吸入了她的心控孢子，又或是被转变成了血肉与真菌的混合体。这些信徒是恶魔皇后意志通过真菌形式的延伸。信徒们可能最开始对女王并没有太多的奉献精神，在享用一些奇异的孢子和蘑菇后，他们很快就会为此热情的献出身体甚至灵魂。
由于与朱庇莱克斯同处于无底深渊的一个层域，加上他们互相无止境的贪婪，使得这两位恶魔领主成为了死敌。两位都在渴求着毁灭乃至吞噬对方。

祖格莫伊的巢穴
祖格莫伊的母巢亦即她的宫殿坐落于辛达克拉（Shedaklah）。它由二十四株淡黄间腐棕的蘑菇组成。这些巨大的真菌都已经达到其生长极限，并且被一片酸性尘菌和毒性气体环绕着。蘑菇们由陆架真菌互相连通，而其充满弹性的纤维质菌柄则被挖空成无数的房间以供利用。

巢穴动作
以固定值20参与先攻检定（出现等值时视为后手），祖格莫伊可以发动一个巢穴动作，并引发以下效果之一；祖格莫伊不能连续两个回合使用同一个效果。
· 祖格莫伊选择巢穴中无人占据的空间，生成四团孢子气体或紫色真菌（见怪物图鉴）。这些生成物将持续存在1小时。
· 祖格莫伊生成最多四只对她友善的植物生物，并且祖格莫伊可以控制它们使用反应，移动至多相当于其速度的距离，或是进行一次武器攻击。
· 祖格莫伊使用侵染孢子或心控孢子时，可以巢穴内的任意真菌或蘑菇为中心作为自身的代替。

区域效果
祖格莫伊的巢穴因该生物的魔法而扭曲，产生了以下的效果：
· 巢穴内一个6里范围的区域内，无视条件的长满了霉与真菌。
· 巢穴内一个1里范围的内的植物长满寄生真菌，由于被吞没而缓慢转变着。
· 巢穴内一个1里范围的区域，如果类人生物在该区域停留超过1小时，该生物必须成功进行DC17的感知豁免检定，否则将陷入疯狂状态。参照“祖格莫伊的疯狂 ”列表决定生物的疯狂状态。成功通过检定的生物在接下来的24小时内不再受该区域效果影响。
如果祖格莫伊死亡，这些区域效果将在1d10天后消散 。

祖格莫伊的疯狂
生物因祖格莫伊的巢穴或者孢子而陷入疯狂时，投骰并参照“祖格莫伊的疯狂”列表，决定疯狂状态的性质。疯狂状态将视为角色的缺点，并持续到接受治疗为止。见城主指南以获得更多关于疯狂状态的信息。

祖格莫伊的疯狂
d100 缺点（治疗后恢复）
01-20 “我看到其他人无法看见的未来预兆幻象。”
21-40 “我会间歇性陷入呆滞，并盯着一个方向看维持一段时间。 ”
41-60 “我看到一个被篡改的现实影像，但我的意识说服自己所看到的才是真实，哪怕事实上没有任何证据证明这个影响的真实性。”
61-80 “我无法集中精神，而且我的智力时好时坏。”
81-00 “我不停抓挠看不到的真菌感染。”

祖格莫伊 Zuggtmoy
大型邪魔（恶魔），混乱邪恶
AC 18（天生护甲）
HP 304（32d10+128）
速度 30尺
力量22（+6） 敏捷15（+2） 体质18（+4）
智力20（+5） 感知19（+4） 魅力24（+7）
豁免检定 敏捷+9，体质+11，感知+11
技能 察觉+11
伤害抗性 冷冻，火焰，闪电
伤害免疫 毒素；非魔法的钝击，穿刺和挥砍
状态免疫 迷惑，力竭，恐慌，中毒
感官 真实视觉 120尺，被动察觉21
语言 所有语言，心灵感应120尺
挑战等级 23（50000XP）

天生施法（Innate Spellcasting）。祖格莫伊的天生施法能力基于魅力（法术豁免 DC22）。她天生具有以下法术的施法能力，且不需要任何施法材料：
随意：侦测魔法（detect magic）, 动植物定位术（locate animals or plants）, 致病射线（ray of sickness）
每项 3/日：解除魔法（dispel magic）, 诱捕打击（ensnaring strike）, 纠缠术（entangle）, 植物滋长（plant growth）
每项 1/日：以太化（etherealness）, 传送术（teleport）
传奇抗性（Legendary Resistance（3/日））。祖格莫伊的豁免检定失败时，直接判定为检定成功。
魔法抗性（Magic Resistance）。祖格莫伊对法术和其他魔法效果的豁免检定具有优势。
魔法武器（Magic Weapons)。祖格莫伊的武器攻击被视为魔法武器攻击。
动作
多重攻击（Multiattack）。祖格莫伊进行四次伪足攻击。
伪足（Pseudopod）。近战武器攻击：命中+13，触及 10尺，单一目标，伤害：15（2d8+6）钝击伤害，外加9（2d8）毒素伤害。
侵染孢子（Infestation Spores）（3/日）。祖格莫伊释放一片孢子云，并填满以她自身为中心的20尺半径的球形范围，孢子云持续1分钟。任何血肉生物在孢子云范围内，或者穿过孢子云时，必须进行一个DC19的体质豁免检定。豁免成功时，该生物将在接下来的24小时内不再受该孢子的感染。豁免失败时，该生物感染一种叫祖格莫伊孢子的疾病，并获得随机形式的疯狂症状（投骰并参考祖格莫伊的疯狂列表决定疯狂症状的内容），这些症状持续到该生物的疾病被治愈或者死亡。以该形式受感染的生物不能被重复感染，并且必须在24小时结束后再次进行这项豁免检定，当豁免成功时结束感染的效果。而豁免失败时，感染生物的身体将慢慢的长出真菌。在三次豁免失败后，该生物将死亡。如果该生物的种类允许，他的身体将成为一个孢子奴仆（见怪物图鉴的“蕈人”）。
心控孢子（Mind Control Spores）（充能5-6）。祖格莫伊释放一片孢子云，并填满以她自身为中心的20尺半径的球形范围，孢子云持续1分钟。类人生物或野兽在孢子云范围内，或者穿过孢子云时，必须进行一个DC19的感知豁免检定。豁免成功时，该生物将在接下来的24小时内不再受该孢子的感染。豁免失败时，该生物感染一种叫祖格莫伊流感的疾病。病症持续24小时，但感染持续时，该生物被祖格莫伊所迷惑，并且无法再次被该孢子感染。
反应
护身奴隶（protective thrall）。当祖格莫伊被攻击时，其5尺范围内一个受她迷惑的生物必需使用反应为他承受该攻击。
传奇动作
祖格莫伊可以从以下选项中选择进行3个传奇动作。 传奇动作每次只能使用一个动作项，并且只能在目标生物回合结束时使用。祖格莫伊在她的回合开始时重新获得使用传奇动作的机会。
攻击（Attack）。祖格莫伊发动一个伪足攻击。
强令（Exert Will）。祖格莫伊对可视范围内一个受其迷惑的生物发出命令，该生物必需使用其反应，按指示移动至多相当于其速度的距离，或者向其指定的目标进行一次武器攻击。


魔鬼

魔鬼 Devils

然后是正文


亚比莎龙魔

亚比莎龙魔 Abishai

每个亚比莎龙魔都曾经是一个在生前以某种方式赢得提亚马特青睐的凡人，并且，作为奖励，在他们死后灵魂被转化为可怖的魔鬼在九狱之中为她服务。
灾厄使者Emissaries of Doom。提亚马特将亚比莎龙魔们作为使者，派它们来代表她对九狱之中和多元宇宙的关注。其中一些亚比莎龙魔被派遣了简单的任务，比如向邪教徒们传递一则信息或者安排崇拜者们执行一些敏感的任务。
其他一些则具有更重大的使命，比如领导大型集团，暗杀目标，以及在军队中服务。在任何情况下，亚比莎龙魔们都狂热地效忠于提亚马特，并随时准备着在必要时献出自己的生命。
九狱的局外人Outsiders in Hell。亚比莎龙魔们处于九狱通常的阶级体系之外，有它们自己的指挥链并最终向提亚马特（以及阿斯蒙蒂尔斯，当黑暗领主选择使用它们的时候）答复。其他大魔鬼们能够命令亚比莎龙魔们为他们工作，但他们很少会这样作，因为难以辨别一个亚比莎龙魔究竟是在执行提亚马特还是阿斯蒙蒂尔斯的命令。撤销提亚马特发出的指令伴随有一定的隐藏风险，但干扰阿斯蒙蒂尔斯的计划则必然会招致灭顶之灾。

亚比莎黑龙魔BLACK ABISHAI
作为专业的刺客和渗透者，亚比莎黑龙魔能编织暗影来掩盖它们的存在，让它们得以接近并对目标发起致命一击。

亚比莎黑龙魔
中型邪魔（魔鬼），守序邪恶
AC 15（天生护甲）
生命值 68 (8d8 + 32)
速度 30 尺., 飞行 40 尺.
力量14（+2） 敏捷17（+3） 体质14（+2）
智力13（+1） 感知16（+3） 魅力11（+0）
豁免：敏捷+6,感知+6
技能：察觉+6，隐匿+6
伤害抗性：冷冻；非魔法攻击，非银质武器的钝击、穿刺、挥砍伤害
伤害免疫：强酸、火焰、毒素
状态免疫：中毒
感官：黑暗视觉 120 尺., 被动感知16
语言：龙语、炼狱语、120尺心灵感应
挑战等级：7(2900 XP)

魔鬼视界 Devil's Sight。魔法黑暗不会阻碍亚比莎龙魔的黑暗视觉。
魔法抗性 Magic Resistance。亚比莎龙魔对抗法术和魔法效应时进行的豁免检定具有优势。
魔法武器 Magic Weapon。亚比莎龙魔的武器攻击视为魔法攻击。
阴影潜伏 Shadow Stealth。当处于微光或黑暗环境中时，亚比莎龙魔可以以一个附赠动作进行躲藏。
动作Actions
多重攻击Multiattack。亚比莎龙魔进行三次攻击，两次使用它的弯刀，一次使用它的啃咬。
弯刀Scimitar。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d6+3）挥砍伤害
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标.伤害：8（1d10+3）穿刺伤害外加9（2d8）强酸伤害。
渗人黑暗Creeping Darkness（充能Recharge 6）。无需任何材料，亚比莎龙魔对120尺内一点释放黑暗术Darkness。感知是这一法术的施法属性。当法术持续时，亚比莎龙魔可以以一个附赠动作将黑暗术的区域移动最多60尺。

亚比莎蓝龙魔BLUE ABISHAI
作为被遗忘知识和失落遗物的探寻者，亚比莎蓝龙魔是其同族中最为狡猾和博学的种类。对自多元宇宙中掠来的卷册和魔法书籍的研究让它们成为了卓越的施法者。它们使用它们的魔法来摧毁其女主人的仇敌。

亚比莎蓝龙魔
中型邪魔（魔鬼），守序邪恶
AC 19（天生护甲）
生命值 195 (26d8 + 78)
速度 30 尺., 飞行 50 尺.
力量15（+2） 敏捷14（+2） 体质17（+3）
智力22（+6） 感知23（+6） 魅力18（+4）
豁免：智力+12,感知+12
技能：奥秘+12
伤害抗性：冷冻；非魔法攻击，非银质武器的钝击、穿刺、挥砍伤害
伤害免疫：火焰、闪电、毒素
状态免疫：中毒
感官：黑暗视觉 120 尺., 被动感知16
语言：龙语、炼狱语、120尺心灵感应
挑战等级：17(18000 XP)

魔鬼视界 Devil's Sight。魔法黑暗不会阻碍亚比莎龙魔的黑暗视觉。
魔法抗性 Magic Resistance。亚比莎龙魔对抗法术和魔法效应时进行的豁免检定具有优势。
魔法武器 Magic Weapon。亚比莎龙魔的武器攻击视为魔法攻击。
施法Spellcasting。亚比莎龙魔作为13级施法者，其施法属性为智力（豁免DC20，法术攻击命中+12）。亚比莎龙魔准备了如下法师法术：
戏法（任意）：交友术friends，法师之手mage hand，次级幻影minor illusion，电爪shocking grasp
一环（4法术位）：繁彩球chromatic orb，易容术disguise self. 脚底抹油expeditious retreat,
魔法飞弹magic missile, 魅惑人类 charm person, 雷鸣波thunderwave
二环（3法术位）：黑暗术darkness , 镜影术mirror image,迷踪步 misty step
三环（3法术位）：解除魔法dispel magic.恐惧术fear, 闪电束lightning bolt
四环（3法术位）：任意门dimension door, 高等隐形术greater invisibility, 冰风暴ice storm
五环（2法术位）：寒冰锥 cone of cold ,力场墙wall of force
六环（1法术位）：连锁闪电chain lightning
七环（1法术位）：传送术Teleport
动作Actions
多重攻击Multiattack。亚比莎龙魔进行两次攻击，一次使用它的长棍，一次使用其啃咬。
长棍Quarterstaff。近战武器攻击：命中+6，触及5尺，单一目标.伤害：5（1d6+2）钝击伤害，或使用双手时8（1d8+2）钝击伤害。
啃咬Bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：13（2d10+2）挥砍伤害。外加14（4d6）闪电伤害。

亚比莎绿龙魔GREEN ABISHAI
作为提亚马特军队的特使，亚比莎绿龙魔代表着龙神对九狱及以外的关注。它们敏锐的感官让它们善于发掘秘密及其他敏感的信息，而它们的外交手段及法术则让它们能操纵最为精明的对手。

亚比莎绿龙魔
中型邪魔（魔鬼），守序邪恶
AC 18（天生护甲）
生命值 187 (25d8 + 75)
速度 30 尺., 飞行 40 尺.
力量12（+1） 敏捷17（+3） 体质16（+3）
智力17（+3） 感知12（+1） 魅力19（+4）
豁免：智力+8,魅力+9
技能：欺瞒+9，洞悉+6，察觉+6，游说+9
伤害抗性：冷冻；非魔法攻击，非银质武器的钝击、穿刺、挥砍伤害
伤害免疫：火焰、毒素
状态免疫：中毒
感官：黑暗视觉 120 尺., 被动感知16
语言：龙语、炼狱语、120尺心灵感应
挑战等级：15(13000 XP)

魔鬼视界 Devil's Sight。魔法黑暗不会阻碍亚比莎龙魔的黑暗视觉。
天生施法Innate Spellcasting。亚比莎龙魔的天生施法属性为魅力（法术豁免检定DC17）。它天生可施展以下法术且不需要任何相应的材料成分：
任意：变身术alter self，高等幻影major image
3/每日：魅惑人类charm person，侦查思想detect magic，恐惧术fear
1/每日：困惑术confusion ，支配人类dominate person，群体暗示术mass suggestion
魔法抗性 Magic Resistance。亚比莎龙魔对抗法术和魔法效应时进行的豁免检定具有优势。
魔法武器 Magic Weapon。亚比莎龙魔的武器攻击视为魔法攻击。
动作Actions
多重攻击Multiattack。亚比莎龙魔进行两次攻击，一次使用它的爪击，一次使用它的长剑，或者它以其天生施法能力施展一个法术并进行一次爪击。
长剑Longsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d8+1）挥砍伤害，或使用双手时8（1d10+1）挥砍伤害。
爪击Claws。近战武器攻击：命中+8，触及5尺，单一目标。命中：12（2d8+3）挥砍伤害。如果目标为一个生物，其必须通过DC16的体质豁免检定否则承受2d10毒素伤害并陷入中毒状态一分钟。中毒目标可以在每个其回合结束重复豁免检定，成功则结束该效应。

亚比莎红龙魔RED ABISHAI
在领袖能力和原本的力量上，亚比莎红龙魔与其他亚比莎龙魔不同。它们能援引提亚马特的权威，让龙也屈从与它们的意志。亚比莎红龙魔带领其他的魔鬼们投入战斗，或是掌管麻烦的邪教徒们，确保他们继续执行提亚马特的命令。一个亚比莎红龙魔杀死一个可怕的人物，这一景象会激励亚比莎的盟友们，让他们充满狂热的战斗冲动。

亚比莎红龙魔
中型邪魔（魔鬼），守序邪恶
AC 22（天生护甲）
生命值 255 (30d8 + 120)
速度 30 尺., 飞行 50 尺.
力量23（+6） 敏捷16（+3） 体质19（+4）
智力14（+2） 感知15（+2） 魅力19（+4）
豁免：力量+12，体质+10，感知+8
技能：威吓+10，察觉+8
伤害抗性：冷冻；非魔法攻击，非银质武器的钝击、穿刺、挥砍伤害
伤害免疫：火焰、毒素
状态免疫：中毒
感官：黑暗视觉 120 尺., 被动感知18
语言：龙语、炼狱语、120尺心灵感应
挑战等级：19(22000 XP)

魔鬼视界 Devil's Sight。魔法黑暗不会阻碍亚比莎龙魔的黑暗视觉。
魔法抗性 Magic Resistance。亚比莎龙魔对抗法术和魔法效应时进行的豁免检定具有优势。
魔法武器 Magic Weapon。亚比莎龙魔的武器攻击视为魔法攻击。
动作Actions
多重攻击Multiattack。亚比莎龙魔能先使用其骇人威仪，再进行三次攻击，一次使用它的钉头锤，一次使用其爪击，一次使用其啃咬。
钉头锤Morningstar。近战武器攻击：命中+12，触及5尺，单一目标.伤害：10（1d8+6）穿刺伤害
爪击Claws。近战武器攻击：命中+12，触及5尺，单一目标.伤害：17（2d10+6）挥砍伤害。
啃咬Bite。近战武器攻击：命中+12，触及5尺，单一目标.伤害：22（3d10+6）穿刺伤害外加38（7d10）火焰伤害。
骇人威仪 Frightful Presence。亚比莎龙魔指定周边 120 尺范围内若干意识到其存在的生物，每个目标都必须进行一次 DC 18的感知豁免，豁免失败者将陷入 1 分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的 24 小时内免疫该亚比莎龙魔的骇人威仪。
煽动狂热Incite Fanaticism。亚比莎龙魔选择最多4个它能看见的盟友，在一分钟内，这些盟友在进行攻击检定时具有优势并且不会陷入恐慌。
龙后之力Power of the Dragon Queen。亚比莎龙魔选择120尺内它能看见的一条龙类作为目标。龙类必须进行一个DC18的魅力豁免检定。色彩龙在进行该检定时具有劣势。成功的情况下，目标在1小时内免疫亚比莎龙魔的龙后之力。失败的情况下，目标在1小时内被亚比莎龙魔所魅惑。当被以这种方式魅惑时，目标会将亚比莎龙魔作为一个信任的友方来对待和保护。一旦亚比莎龙魔或其盟友对目标造成伤害，该效应结束。

亚比莎白龙魔WHITE ABISHAI
尽管它们是其族类中最小的成员，亚比莎白龙魔战斗时带着不计后果的狂怒，让它们非常适合用作提亚马特的大军中的强化士兵。白色亚比莎龙魔不知恐惧地战斗，成为席卷战场的毁灭风暴。

亚比莎白龙魔
中型邪魔（魔鬼），守序邪恶
AC 15（天生护甲）
生命值 68 (8d8 + 32)
速度 30 尺., 飞行 40 尺.
力量16（+3） 敏捷11（+0） 体质18（+4）
智力11（+0） 感知12（+1） 魅力13（+1）
豁免：力量+6,体质+7
伤害抗性：非魔法攻击，非银质武器的钝击、穿刺、挥砍伤害
伤害免疫：冷冻、火焰、毒素
状态免疫：中毒
感官：黑暗视觉 120 尺., 被动感知11
语言：龙语、炼狱语、120尺心灵感应
挑战等级：6(2300 XP)

魔鬼视界 Devil's Sight。魔法黑暗不会阻碍亚比莎龙魔的黑暗视觉。
魔法抗性 Magic Resistance。亚比莎龙魔对抗法术和魔法效应时进行的豁免检定具有优势。
鲁莽 Reckless。亚比莎龙魔从其自己回合开始起，直到它的下一回合开始前，其所有近战武器攻击的攻击检定均具有优势，所有对其发动的攻击其攻击检定也同样具有优势。
魔法武器 Magic Weapon。亚比莎龙魔的武器攻击视为魔法攻击。
动作Actions
多重攻击Multiattack。亚比莎龙魔进行两次攻击，一次使用它的长剑，一次使用它的爪子。
长剑Longsword。近战武器攻击：命中+6，触及5尺，单一目标.伤害：7（1d8+3）挥砍伤害，或使用双手时8（1d10+3）挥砍伤害。
爪击Claws。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d10+3）挥砍伤害
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：5（1d4+3）穿刺伤害外加3（1d6）冷冻伤害。
反应
恶毒报复Vicious Reprisal。作为受到伤害的回应，亚比莎龙魔对五尺内一个随机目标进行一次啃咬攻击。如果范围内没有生物，则亚比莎龙魔对其能看见的一个生物进行最多其一半速度的移动，这一移动不会触发借机攻击。


安祖魔

安祖魔 Amnizu

安祖魔带领地狱军团进行战斗，并负责指挥守卫通往九狱之通路。安祖魔傲慢，恃强凌弱且冷酷无情，但它们也是非常聪明的战术家并具备着不渝的忠诚——这些品质正是地狱的大魔鬼们所看重的。
冥河守卫Guarding the River Styx. 一些安祖魔执行的关键任务是在流经迪斯和斯提吉亚冥河枯萎沿岸的高塔和堡垒守卫冥河。以劣魔的形式到达的灵魂没有个性或记忆；他们只是被魔鬼们驱使去作恶。巡逻的安祖魔将九狱的法则灌入新来者的可怜的大脑中，并将劣魔编成军团。

变体：召唤魔鬼 Devil Summoning
一些安祖魔拥有特殊的动作项，以使其可以召唤其他魔鬼。

召唤魔鬼（1/每日）。安祖魔召唤2d4只须魔 beared devil 或1d4只猬魔 barbed devil。召唤来的魔鬼出现在安祖魔身边60尺范围内一处未被占据的空间，并作为安祖魔的盟友进行行动，但应召的魔鬼不能再召唤其他魔鬼。应召的魔鬼会持续存在1分钟，或者直至安祖魔死亡，或直至召唤者用一个动作解除其的召唤。

安祖魔 AMNIZU
中型邪魔(魔鬼),守序邪恶
AC：21（天生护甲）
HP：202（27d8+81）
速度：30尺，飞行40尺
力量 11（+0）敏捷 13（+1）体质 16（+3）
智力 20（+5）感知 12（+1）魅力 18（+4）
豁免：敏捷+7，体质+9，感知+7，魅力+10
技能：察觉+7
伤害抗性：冷冻，非魔法攻击、非银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，中毒
感官：黑暗视觉 120 尺，被动察觉 17
语言：通用语，炼狱语，心灵感应 1,000 尺
挑战等级：18（20,000XP）

魔鬼视界 Devil's Sight。魔法黑暗不会阻碍安祖魔的黑暗视觉。
天生施法 Innate Spellcasting。安祖魔天生施法属性为智力（法术豁免DC 19，法术攻击命中+11）。安祖魔天生可施展下列法术而不需要任何相应的法术成分：
随意：魅惑人类charm person，命令术conmand
每项3/每日：支配人类 Dominate Person，火球术 Fireball
每项1/每日：支配怪物 Dominate Monster，弱智术 Feeblemind
魔法抗性 Magic Resistance。安祖魔对抗法术和其他魔法效应时进行的豁免检定具有优势。
动作ACTIONS
多重打击 Multiattack。安祖魔发动三次攻击：一次毒害心灵，一次鞭击，一次扰乱之触。
监工鞭击 Taskmaster Whip。近战武器攻击：命中+11，触及10尺，单一目标。命中：10（2d4+5）点挥砍伤害和33（6d10）点力场伤害。
扰乱之触 Disruptive Touch。近战法术攻击：命中+11，触及5尺，单一目标。命中：44（8d10）点黯蚀伤害。
毒害心灵 Poison Mind。 安祖魔指定它60尺范围内所能看到的一个或两个生物。每个目标生物必须成功通过一次DC 19的感知豁免，否则受到26（4d12）点黯蚀伤害并且在安祖魔的下一个回合开始前陷入目盲状态。
遗忘 Forgetfulness（充能 6）。 安祖魔指定它60尺内所能看到的一名生物。该生物必须成功通过一次DC 18的智力豁免，否则被震慑1分钟。被震慑的生物可以在其回合结束时再次进行该豁免检定，成功则结束该效应。如果该生物陷入震慑状态的时间达到了1分钟，则其会遗忘他在过去5小时内感知、经历和学习的所有事物。
反应REACTIONS
直觉魅惑 Instinctive Charm。 当一个生物在安祖魔60尺范围内对其发动攻击检定，且有另一生物在本次攻击的攻击范围内时，攻击者必须进行一次DC 19的感知豁免。如果豁免失败，则攻击者必须转而攻击距离他最近的生物（不包括安祖魔或他自身）。如果有多个生物距离他最近，攻击者可以从中自选一个攻击目标。如果豁免成功，则在24小时内会免疫该安祖魔的直觉魅惑。


莫瑞魔

莫瑞魔 Merregon
 （注：原译作军团魔，现该译名为莫瑞魔的一项别称）

莫瑞魔们口不能言，它们的心灵感应能力也是一对一的。杀死他们发号施令的指挥官，就能轻易打乱他们有序的行列。
毫无保留地侍奉于邪恶的堕落士兵、雇佣军和护卫之灵魂常常会在九狱之中作为一种名唤莫瑞魔的低阶魔鬼永久服役。这些没有面孔的步卒是九狱的军团，与闯入者作战保护九狱的领地和律法。
制式面具。莫瑞魔没有自我，因而也不需要面孔。每一位莫瑞魔都有一个盖住头部的金属面具。其上除了穿戴者的标识：它所服务的层级和其指挥官之外，别无他物。
无畏服从。由于它们毫不动摇的忠诚，莫瑞魔成为许多魔鬼贴身护卫的主力。无论多么危险，它们都不会在任务面前退却。除非受到命令，否则他们不会在战斗中撤退。

莫瑞魔MERREGON
中型邪魔（魔鬼），守序邪恶
AC 16（天生护甲）
HP 45（6d8+18）
速度 30尺
力量18（+4） 敏捷14（+2） 体质17（+3）
智力6（-2） 感知12（+1） 魅力8（-1）
伤害抗性：冷冻；非魔法攻击、银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：恐慌，中毒
感官：黑暗视觉60尺，被动察觉 11
语言：理解炼狱语但不会说，心灵感应120尺
挑战等级：4（1,100xp）

魔鬼视界 Devil's Sight 。 魔法黑暗不会阻碍莫瑞魔的黑暗视觉。
魔法抗性 Magic Resistance 。 莫瑞魔抵抗法术和其他魔法效应时进行的豁免检定具有优势。
动作 Action
多重攻击 Multiattack 。 莫瑞魔发动两次戟攻击，或如果有一个挑战等级6或更高的友方邪魔在其60尺内，莫瑞魔进行三次戟攻击。
戟Halberd。近战武器攻击： 命中+6，触及 10 尺，单一目标。伤害 9（1d10+4）的挥砍伤害。
重弩Heavy Crossbow。远程武器攻击： 命中+4，范围 100/400 尺，单一目标。伤害 7（1d10+2）的穿刺伤害。
反应 Reaction
忠诚护卫Loyal Bodyguard。当另一个位于莫瑞魔5尺内的邪魔被一次攻击击中时，莫瑞魔能够让攻击改为命中自己。


魇骑魔

魇骑魔 Narzugon

对那些希望有不加质询的勇士带领他们军团的九狱的大公们来说，与魔鬼进行交易并将他们扭曲的荣誉感带入来生的圣武士们尤为有价值。这些魇骑魔手持燃烧着地狱烈焰的长枪，身跨梦魇坐骑，如同可怖堕落的骑士一般，骑行穿梭于九狱的各个层级和其他位面，执行其主人的意志。
死于狱火Death in Hellfire。 魇骑魔的骑枪自地狱烈焰中锻造，任何被它杀死的灵魂都会被引至冥河，并在那里作为劣魔重生。每支骑枪都是特别的，带着魇骑魔及其主人的印记。
梦魇骑士Nightmare Riders。每位魇骑魔都有一只梦魇作为其坐骑。这只梦魇被束缚于一套炼狱鞍具Infernal Tack （见边栏），它必须回应穿戴其马刺之人的召唤和命令。

边栏：炼狱鞍具 Infernal Tack
奇物，传说（需要邪恶阵营生物同调）
魇骑魔使用炼狱鞍具让梦魇(见怪物图鉴)为其服务，这套鞍具包括笼头、钻头、缰绳、马鞍、马镫和马刺。一个装备了炼狱鞍具的梦魇必须为佩戴该马刺的生物服务，直到佩戴者死亡或鞍具被移除。
你可以用一个动作通过把碰撞马刺或者把它们擦过鲜血来召唤着装了炼狱鞍具的梦魇。在你的下一个回合开始时，梦魇出现在你20尺内。它就像你的盟友一样，以你的主动性想法进行它的回合。它保持存在1天，直到你或它死去，或直到你用一个动作来解散它。如果梦魇死亡，它会在24小时内在九狱中重生，之后你可以再次召唤它。
炼狱鞍具不会凭空变出梦魇：一只梦魇必须先被制服，这样才能把炼狱鞍具安置在它身上。没有哪个梦魇愿意接受这种强迫的奴役，但有些最终会对主人产生强烈的忠诚，成为邪恶的伙伴。

魇骑魔NARZUGON
中型邪魔（魔鬼），守序邪恶
AC 20（板甲，盾牌）
HP 112（15d8+45）
速度 30尺
力量20（+5） 敏捷10（+0） 体质17（+3）
智力16（+3） 感知14（+2） 魅力19（+4）
豁免：敏捷+5，体质+8，魅力+9
技能：察觉+7
伤害抗性：强酸，冷冻；非魔法攻击、银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，被动察觉 17
语言：通用语，炼狱语，心灵感应120尺
挑战等级：13（10,100xp）

魔鬼视界 Devil's Sight 。 魔法黑暗不会阻碍魇骑魔的黑暗视觉。
炼狱鞍具Infernal Tack。魇骑魔穿着一副炼狱鞍具Infernal Tack 的马刺部分，这允许它能召唤自己的梦魇伙伴。
魔法抗性 Magic Resistance 。 魇骑魔抵抗法术和其他魔法效应时进行的豁免检定具有优势。
动作 Actions
多重攻击 Multiattack 。 魇骑魔使用其炼狱指令或恐怖指令。它也能再发动三次狱火骑枪攻击。
狱火骑枪HellfireLance 。 近战武器攻击： 命中+10，触及 10 尺，单一目标。伤害 11（1d12+5）的穿刺伤害外加16（3d10）火焰伤害。如果这次攻击杀死了一个生物，该生物的灵魂将在1d4小时内被冥河复活为艾弗纳斯的劣魔lemure。如果生物在这之前没有被复活，只有祈愿术或杀死那个劣魔和并对生物原本的身体使用完全复生术true resurrection可以恢复其原本的生命。构装体和恶魔免疫这种效应。
炼狱指令Infernal Command。 每个在其60尺内的魇骑魔的盟友直到魇骑魔的下个回合结束不会陷入魅惑或恐慌状态。
恐怖指令Terrifying Command。 每个距离魇骑魔60尺内，能听到它的非邪魔生物必须通过DC17的魅力豁免检定否则对其陷入一分钟恐慌。一个生物能够在每个其回合结束重复该豁免检定，成功则结束其身上的该效应。一个豁免成功的生物，将在接下来的 24 小时内免疫该魇骑魔的恐怖指令。
治愈Healing（1/日）。魇骑魔或者一个其接触的生物，恢复最多100生命值。


臃肿魔

臃肿魔 Nupperibo

九狱不会放过一个灵魂，但那些真正没有价值者——仅由于粗心和懒惰造成恶行的凡人只适合成为臃肿魔。这些盲目、浮肿的最低阶魔鬼在九狱里漫无目的地游荡着，摸索着任何能够舀进它们呻吟着的嘴里的恶臭碎屑。
令人作呕的大块头Nauseating Bulk. 就单个个体而言，臃肿魔十分可悲。但它们很少孤身独行，而成群结队时又十分危险。他们会大群聚集在一起，阻塞一条交通要道或塞满整座山谷。成群的飞虫、蚊蝠和其他毒虫环绕在他们身旁，形成一层对任何靠近它们的非魔鬼生物而言都是折磨的，十分可怕和恶臭的区域。
无尽的饥饿Hunger Unending.除了驱使它们盲目追逐一切可以吞食之物的饥饿之外，臃肿魔无法理解任何事情。一旦它感觉到潜在的食物，它就会毫不留情地追过去，直到吃掉食物，臃肿魔自己被杀死或者遇到其他一些食物而分散了注意力。
奴性服从Slavish Obedience.一个臃肿魔除了进食之外毫无自己的兴趣，它会毫不犹豫地服从任何它从另一个魔鬼那里以心灵感应的方式接收的命令。这种盲目的忠诚让它们成为最容易投入战斗的炼狱士兵，但它们在军团中并不能提升到将军的地位。

一个自冥河浮现的劣魔会失去自己所有的记忆，然而它生前所表现的邪恶却永远铭刻在它的灵魂之上。那些缺乏野心的家伙无法攀上地狱的等级阶梯，相反，它们落到了最底层，变成了臃肿魔。

——魔邓肯

臃肿魔NUPPERIBO
中型邪魔（魔鬼），守序邪恶
护甲等级 13（天生护甲）
生命值 11（2d8+2）
速度 20尺
力量16（+3） 敏捷11（+0） 体质13（+1）
智力3（-4） 感知8（-1） 魅力1（-5）
技能：察觉+1
伤害抗性：强酸，冷冻；非魔法攻击、银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：目盲，魅惑，恐慌，中毒
感官：盲视10尺（在此范围外目盲），被动察觉 11
语言：理解炼狱语但不会说
挑战等级：1/2（100xp）

虫群之云Cloud of Vermin 。 任何除了魔鬼以外在臃肿魔20尺内开始其回合的生物必须进行DC11的体质豁免。一个在两只或以上臃肿魔区域内的生物进行该体质豁免时具有劣势。在失败的情况下，该生物受到2（1d4）穿刺伤害。
饥饿驱使Hunger-driven。在九狱中，臃肿魔能完美地追踪任一在24小时内受到任何臃肿魔的虫群之云伤害的生物。
动作 Action
啃咬Bite。 近战武器攻击： 命中+5，触及 5尺，单一目标。伤害 6（1d6+3）的挥砍伤害。


追猎魔

奥顿魔 Orthon
 （注：原译作追猎魔与血甲魔）

当九狱的大公爵们需要进行追踪、寻找，甚至尾随或者捕获一个生物的时候，这项任务通常会落到一个奥顿魔的身上，奥顿魔是九狱的赏金猎人，不知疲倦地在多元宇宙中追逐他们的猎物。
隐形的监视者Unseen and All-seeing. 奥顿魔以他们敏锐的感官而闻名。由于奥顿魔能随心将自己隐形，直到遭到攻击为止，它的目标都常常没有意识到自己被其所追猎。然而，奥顿魔的隐形能力会因为受到攻击而被干扰，因此强大的防守反击是对付奥顿魔最好的防御。
等待机会A Sporting Chance. 奥顿魔会欣赏有挑战性的目标，并无比期待一对一的对抗。一个奥顿魔首要的忠诚对象是它的大公，但如果它暂时没有任务，奥顿魔可能会为其他任何为其提供与一位致命对手的战斗的雇主服务。因为他们会旅行到很远的地方，奥顿魔常常难以胜任作为向导穿过九狱层级的任务。

奥顿魔Orthon
大型邪魔（魔鬼），守序邪恶
护甲等级 17（半身板甲）
生命值 105（10d10+50）
速度 30尺，攀爬30尺
力量22（+6） 敏捷16（+3） 体质21（+5）
智力15（+2） 感知15（+2） 魅力16（+3）
豁免：敏捷+7，体质+9，感知+8
技能：察觉+10，隐匿+11，生存+10
伤害抗性：冷冻；非魔法攻击、银质武器的钝击、穿刺、挥砍
伤害免疫：火焰，毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，真实视觉30尺，被动察觉 20
语言：通用语，炼狱语，心灵感应120尺
挑战等级：10（5,900xp）

隐形力场Invisiblity Field . 奥顿魔可以以一个附赠动作变为隐形。它自己所携带和穿戴的装备也一并变为隐形。这一隐形在奥顿魔发动一次攻击会被一次攻击击中后失效。
魔法抗性 Magic Resistance . 奥顿魔抵抗法术和其他魔法效应时进行的豁免检定具有优势。
动作 Actions
炼狱匕首Infernal Dagger。 近战武器攻击： 命中+10，触及 5尺，单一目标。命中：11（2d4+6）的挥砍伤害。目标必须进行DC17的体质豁免，失败则受到22（4d10）毒素伤害，成功则受到一半伤害。在失败的情况下，目标会陷入中毒一分钟。中毒的目标可以在每个其回合结束阶段重复该豁免检定，成功则结束该效应。
黄铜弩弓Brass Crossbow。 远程武器攻击：命中+7，距离100/400尺，单一目标。命中：14（2d10+3）穿刺伤害，外加一下效果之一：
1.强酸Acid. 目标必须进行DC17的体质豁免，失败则受到额外17（5d6）强酸伤害，成功则减半。
2.目盲Blindness.（1次/每日） 目标受到5（1d10）光耀伤害。此外，目标以及其周围20尺范围内所有其他生物必须成功通过DC17的敏捷豁免否则直到奥顿魔的下个回合结束前陷入目盲。
3.震荡Concussion. 目标以及其周围20尺范围内所有其他生物必须成功通过DC17的体质豁免，失败则受到13（2d12）雷鸣伤害，成功则减半。
4.纠缠Entanglement. 目标必须成功通过DC17的敏捷豁免否则被大量黏网束缚一小时。一个被束缚的生物可以使用动作成功通过DC17的力量或者敏捷检定来试图逃脱。任何奥顿魔之外的生物触碰到被束缚的生物时必须成功通过DC17的敏捷豁免否则同样被束缚。
5.麻痹Paralysis.（1次/每日） 目标受到22（4d10）闪电伤害并必须成功通过DC17的体质豁免否则麻痹一分钟。被麻痹的目标可以在每个其回合结束重复豁免，成功则结束该效应。
6.追踪Tracking. 在24小时内，只要存在同一位面上，奥顿魔知道目标的方向和距离。如果目标在不同位面上，奥顿魔会知道目标在哪个位面，但不知道具体的位置。

反应 Rections
自爆反击Explosive Retribution. 当其生命值在15及以下时，奥顿魔能发动自爆。所有在其30尺内的生物必须进行一次DC17的敏捷豁免，失败则受到9（2d8）火焰和9（2d8）雷鸣伤害，成功则仅受到一半伤害。自爆会摧毁奥顿魔和它的炼狱匕首与黄铜弩弓。


魔鬼：大魔鬼

魔鬼：大魔鬼 Devils: Archdevils

（翻译暂缺）

At the top of the hierarchy of the Nine Hells stand thearchdevils, a vicious and backbiting group made up ofthe Hel1s' elite devils. They include the various lords,the nobles who owe them fealty, and some exiles andoutcasts who have fallen out of favor. Favor in the NineHells shifts like the wind, and the fortunes of the greatand mighty rise and fall at the whims of their betters.Many dread names are included in the rolls of the archdevils; the few described here are among those thatadventurers are most 1ikely to encounter.
Wish Fulfillment. All devils seek control ovcr mortalsouls, so they offer enticements to tempt mortals intomaking unwise bargains. Archdevils, possessing thetrue power of the Nine Hells, can fulfill nearly any desire (within the limits of a wish spell) requested by themortals they bind to their infernal contracts. Archdevilsalways fulfill the letter of the wish, rewarding desperatemortals with a twisted interpretation of their desires.In exchange for this gift, the devil expects and receivestotal power over a soul and usually claims it upon themortal's death.An archdevil can't fulfill its own wish.


巴艾尔

巴艾尔 Bael

（前言翻译暂缺）

“Bael, Geryon, Hutijin, Moloch—they are pawns. Even the lords of layers such as Zariel and Mammon are merely more powerful pieces. Archdevils may make dramatic moves, but it is Asmodeus who plays the game best.”

— Mordenkainen

由于血战亘古肆虐且永不停歇，野心勃勃的大魔鬼们有许多机会在对抗恶魔的战争中获取名声、荣誉与权力。巴艾尔公爵，玛门最重要的附庸之一，正因他的诸多胜利而声名鹊起。
靠着率领着66个棘魔连队的冲锋，巴艾尔证明了自己是个战术天才，并在战胜了一个又一个恶魔领主之后为其与其主赢得了尊重。玛门因其的战斗敏感度依赖巴艾尔守卫其财产。玛门在长期以来如此众多的大魔鬼都失去了他们的权位之时从未被罢黜，这足以证明巴艾尔在战场上的能力。

由于他的成就，也因他的肤色，巴艾尔被授予了青铜统帅的称号。尽管他获得了诸多荣誉，巴艾尔却在地狱的政治泥潭中艰难前行。指摘他的人批评他幼稚，尽管从来不敢当面这么说。他的主要兴趣永远是是在战斗中领导士兵，因此他发现自己晋升到更高级别的雄心经常受到政治上精明的对手的阻挠，这让他感到沮丧。

巴艾尔喜欢从他的对手那里获取仆从，而为他服务的凡人则经常落为他优越谋略的牺牲品。巴艾尔很乐意饶过他打败的人的性命，只要他愿意献上自己灵魂且为他效劳。尽管他乐意用这种方式腐化任何生物，但他总是会消灭所有他打倒的恶魔。贝尔也欢迎凡人为他服务，只要他们能为他在政治生涯中取得优势。他招募了一些精明的人，并依靠他们在玛门的宫廷内代表自己的利益，这使得巴艾尔可以自由地追求自己的战斗欲望。尽管他对战争以外的事务中缺乏兴趣，或者可能正因为如此，巴艾尔还是获得了一小部分邪教信徒。那些在其祭坛敬拜他的称其为地狱之王，而最迷惑的人相信他是众魔之主。在奥术圈子里，某些著作，比如可怕的火之书，声称巴艾尔向世界揭露了隐形咒，尽管一些秘法学者激烈的驳斥了这种说法。巴艾尔有时被描绘为蟾蜍，猫或是男性人类，但这些形象和他的真实外形没有任何关联。

巴艾尔
大型邪魔（魔鬼），守序邪恶
AC 18（板甲）
HP 189 (18d10+90)
速度 30尺
力量24(+7) 敏捷17(+3) 体质20（+5)
智力21(+5) 感知24(+7) 魅力24（+7）
豁免：敏捷+9，体质+11，智力+11，魅力+13
技能：威吓+13，察觉+13，游说+10
伤害抗性：非银质且非魔法攻击的钝击、挥砍、穿刺
伤害免疫：火焰，毒素
状态免疫：魅惑、力竭、恐惧、中毒
感官：真实视觉120尺，被动察觉23
语言：所有语言，心灵感应120尺
挑战：19 (22000 XP)

恐怖之仪Dreadful. 巴艾尔可以用一个附赠动作展现恐怖的姿态直到的下一回合结束，每个在巴艾尔周围10尺内开始回合的非魔鬼生物必须通过一个DC22的感知豁免否则陷入恐慌，持续直至那个生物下回合开始。
天生施法Innate Spellcasting. 巴艾尔天生施法关键属性为魅力（法术豁免DC21，法术攻击加值+13）。能天生施展以下法术不需要材料成分：
随意：变身术alterself（在改变的外貌时，能以此变为中型体型），操纵死尸animate dead，魅惑人类charm person，侦测魔法detect magic，造成伤口inflict wounds（作为8环法术），隐形术invisibility（仅限自己），高等幻影major image
每项3/日：法术反制counterspell，解除魔法dispel magic，飞行术fly，暗示术suggestion，火墙术wall of fire
每项1/日：支配怪物dominata monster，徽记术symbol（仅限震慑）
传奇抗性Legendary Resistance (3/Day). 如果巴艾尔在一次豁免中失败，可以将其改为豁免成功。
魔法抗性Magic Resistance. 巴艾尔对抗法术和魔法效应时进行的豁免检定具有优势。
魔法武器Magic Weapons. 巴艾尔的武器攻击为魔法武器。
再生Regeneration. 巴艾尔在自己的回个开始时回复20hp。如果受到冷冻或光耀伤害，这一特质在其下一回合开始时无法生效。巴艾尔只会在以0hp开始其回合并且无法再生时死亡
动作 Actions
多重攻击Mutiattack. 巴艾尔发动两次近战攻击
地狱钉头锤Hellish Morningstar. 近战武器攻击：命中+13，触及20尺，单一目标。命中：16（2d8+7）穿刺伤害加上13（3d8）黯蚀伤害
地狱命令Infernal Command. 每个在巴艾尔周围60尺内的同伴不会被魅惑或恐慌直到的下一回合结束
传送Teleport. 巴艾尔可以用魔法将自己传送至多120尺，到达任何可以看到且未被占据的空间，其随身携带或着装的装备也将被一起传送
传奇动作 Legendary Actions
巴艾尔拥有3传奇动作，用来选择执行下列动作项。每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。巴艾尔在其回合开始时恢复所有消耗的传奇动作数
攻击Attack。（消耗2动作） 巴艾尔用的地狱钉头锤发动一次攻击
觉醒的贪婪Awaken Greed。巴艾尔施展魅惑人类或高等幻影
地狱命令Infernal Command。巴艾尔使用的地狱命令动作
传送Teleport。 巴艾尔使用的传送动作


格殷永

格殷永 Geryon

格殷永深陷在与莱维斯图斯（Levistus）的无尽斗争中，以控制斯泰吉亚（Stygia）。这两个人已经相互斗争了几个世纪，每个人都曾数次取代掉对方的统治。目前，格殷永在地狱的权力结构中占据了一个奇怪的位置。虽然莱维斯图斯仍然声称自己统治着斯泰吉亚，但他已经被阿斯莫蒂尔斯下令困在一个巨大的冰块中。另一方面，格殷永集结了他的追随者们，并试图找出取代他所痛恨的对手的手段。

在大魔鬼中，格殷永和扎瑞尔尤其以强悍的战斗能力著称。他是一个残忍凶暴的猎人和一个无情的追踪者。不同于其他魔鬼指挥军团，迫使他们的追随者与他们的敌人作战，格殷永喜欢血肉和钢铁被他利爪撕开的感觉，以及敌人血液的味道。

他的凶猛使得他很好地控制了斯泰吉亚的冰冻荒原，但也限制了他收集灵魂的能力，以及建立一个高效的势力层次（因为他太莽了！）。研究九狱的学者认为，围绕斯泰吉亚控制权的斗争是一个由阿斯莫蒂尔斯策划的考验，希望能清除来自格殷永和莱维斯图斯的最恶冲动，或者至少为晋升一个合格人选铺平道路。

变体：吹响号角！
格殷永可以采取一个动作，让他召唤出（一大群）受他控制的牛头人（minotaurs）。

吹响号角(1/日)。格殷永吹响了他的号角，这使得5d4的牛头人出现在他选择的、距离他600尺内未被占据空间里。当这些牛头人出现的时候。他们会一直奋战到死，或者格殷永用一个动作来解散他们中的任何一个或全部。

格殷永
巨型邪魔（魔鬼），守序邪恶
AC 19（天生护甲）
HP 300 (24d12+144)
速度30尺，飞行50尺
力量29(+9) 敏捷17(+3) 体质22（+6)
智力19(+4) 感知16(+3) 魅力23（+6）
豁免：敏捷+10，体质+13，感知+10，魅力+13
技能：欺瞒+13，威吓+13，察觉+10
伤害抗性：非银质且非魔法攻击的钝击、挥砍、穿刺
伤害免疫：冷冻，毒素，火焰
状态免疫：魅惑、力竭、恐惧、中毒
感官：真实视觉120尺，被动察觉20
语言：所有语言，心灵感应120尺
挑战：22 (41000 XP)

天生施法。格殷永天生施法能力基于魅力(法术豁免DC21)。他天生就能施展以下法术，不需要任何材料成分：
随意：变身术(在改变外表时可以变为中型)，侦测魔法，指使术，冰风暴，隐形术(限自己），物体定位术，暗示术，冰墙术
每项1次/日：圣言术，徽记术（仅限痛苦)
传奇抗性（3次/日）。如果格殷永在一次豁免中失败了，他可以选择改为成功。
魔法抗性。格殷永在对抗法术和其他魔法效果的豁免检定上具有优势。
魔法武器。格殷永的武器攻击是魔法的。
再生。格殷永在其回合开始时恢复20点生命值。如果他受到了光耀伤害，这个能力在他的下一回合开始时不会发挥作用。只有当他以0点开始回合而且不能再生时，格殷永才会死亡。
动作
多重攻击。格殷永发动两次攻击：一次是爪击，还有一次是尾刺。
爪击。近战武器攻击，+16命中，触及15尺，一个目标。命中：23(4d6+9)点挥砍伤害。如果目标是大型或更小，它被擒抱(逃脱DC24)，并束缚直到擒抱结束。格殷永同一时间只能擒抱一个生物。如果目标已经被格殷永擒抱，目标受到额外的27(6d8)挥砍伤害。
尾刺。近战武器攻击，+16命中，触及20尺，一个生物。命中：14(2d4+9)穿刺伤害，目标必须通过DC21的体质豁免，否则受到13(2d12)毒素伤害并且中毒，直到它完成短或长休息。目标的最大生命值减少，数值相当于它所受的毒素伤害一半。如果它的最大生命值降到0，它就会死亡。这个减少会持续到中毒状态被移除为止。
传奇动作
格殷永可以采取3个传奇行动，选择下面选项中选择，每次只能使用一个传奇动作选项，并且只有在另一个生物的回合结束时才能使用。格殷永在他回合开始的时候恢复传奇动作。
地狱之眼。格殷永瞄准了位于他60尺范围内能看到的一个生物，如果目标也能看见格殷永，目标必须通过DC23感知豁免，否则在其下一个回合结束前陷入恐惧。
高速刺蛰(消耗2次行动)。格殷永用他的尾刺攻击。
传送。当格殷永装备或携带任何装备时，他可以使用魔法传送到距离他120尺内一处未被占据的，且他可见的空间里。


胡提金

胡提金 Hutijin

九狱中的政治难以预测。同盟不断形成，但其中大多数都由于背叛而瓦解。尽管如此，虽然他们总是背信弃义、暗箭伤人，魔鬼们有时还是表现出忠诚，给他们的主人提供毫不动摇的服务。其中一个例子就是卡尼亚公爵、邪恶势力的忠实仆人胡提金。

放眼整个地狱，胡提金的名字让次级魔鬼们充满了恐惧和厌恶，因为这位公爵指挥着两支由卡尼亚贵族组成的深坑炼魔连队。在他的指挥下，胡提金可以轻易地击溃任何挡在他面前的对手，同时也为，墨菲斯托菲利斯提供了安全保障，以抵御那些企图争夺他统治的敌对武装。胡提金已经积累了足够的权力来挑战卡尼亚领主的位置，但他从未动摇过对他的主人的支持——也许，这表明墨菲斯托菲利斯对他有某种控制力。

在九狱之外，胡提金是一个默默无闻的角色，只有博学的地狱学家才知道。他没有自己的邪教，他的仆人也寥寥无几。原因很简单：胡提金憎恨凡人，当他被召唤出地狱时，他以一种漫长而痛苦的死亡来报答教唆者。

因为公爵的缺席使墨菲斯托菲利斯很容易受到对手的攻击，所以他禁止胡提金对物质位面发起过多的攻击。其他魔鬼知道胡提金有多憎恨凡人，并且秘密地传播从九层地狱召唤他的方法，希望能长时间分散这位大公的注意力，令他们有机会攻击墨菲斯托菲利斯。胡提金派魔鬼进入物质位面，消灭那些提及他名字或者了解他的人，但召唤仍时有发生。当他被召唤出来的时候，他会尽快谈判，通常是以很少的成本完成一笔交易。然而，一旦这笔交易达成，胡提金就会用死亡来一次性付清剩余费用。

胡提金
大型邪魔（魔鬼），守序邪恶
AC 19（天生护甲）
HP 200 (16d10+112)
速度30尺，飞行60尺
力量27(+8) 敏捷15(+2) 体质25（+7)
智力23(+6) 感知19(+4) 魅力25（+7）
豁免：敏捷+9，体质+14，感知+11
技能：威吓+14，察觉+11
伤害抗性：冷冻，非银质且非魔法攻击的钝击、挥砍、穿刺
伤害免疫：毒素，火焰
状态免疫：魅惑、力竭、恐惧、中毒
感官：真实视觉120尺，被动察觉21
语言：所有语言，心灵感应120尺
挑战：21 (33000 XP)

地狱绝念。每一个身处胡提金15尺以内的非魔鬼生物，都会在豁免上有劣势。
天生施法。胡提金天生施法能力基于魅力(法术豁免DC22)。他天生就能施展以下法术，不需要任何材料成分：
随意：变身术（可以将外表变为中型)，操纵尸体，侦测魔法，怪物定身术，隐形术(限自身)，闪电束，暗示术，火墙
3/日：解除魔法
1/日：医疗术，徽记术(仅限绝望)
传奇抗性（3次/日）。如果胡提金在一次豁免中失败了，他可以选择改为成功。
魔法抗性。胡提金在对抗法术和其他魔法效果的豁免检定上具有优势。
魔法武器。胡提金的武器攻击是魔法的。
再生。胡提金在其回合开始时恢复20点生命值。如果他受到了光耀伤害，这个能力在他的下一回合开始时不会发挥作用。只有当他以0点开始回合而且不能再生时，胡提金才会死亡。
动作
多重攻击。胡提金发动四次攻击：一次是啃咬，一次是爪击，一次是用硬头锤，还有一次用尾巴。
啃咬。近战武器攻击，+15命中，触及5尺，一个目标。命中：15(2d6+8)穿刺伤害。目标必须通过DC22的体质豁免否则中毒。这样中毒时，它无法恢复生命值，并且在每一个自己回合开始时都会受到10(3D6)的毒素伤害。中毒目标可以在每次自己回合结束时重复豁免，成功则中止效果。
爪击。近战武器攻击，+15命中，触及10尺，一个目标。命中：17(2d8+8)挥砍伤害。
硬头锤。近战武器攻击：+15命中，触及5尺，一个目标。命中：15(2d6+8)钝击伤害。
尾扫。近战武器攻击：+15命中，触及10尺，一个目标。命中：19(2d10+8)钝击伤害。
传送。胡提金还有任何他随身携带的物品魔法般地传送至多120尺，到一处他能看到的、未被占据的空间。
反应
恐惧之声(充能5-6)。作为对受到伤害的回应，胡提金说出一句饱含可怕力量的言语。距离他30尺以内，每一个非魔鬼生物都必须通过DC22感知豁免，或者陷入对胡提金的恐惧1分钟。一个生物可以在每个自己回合结束时重复豁免，成功则结束对自己的影响。一个生物针对此效果的豁免成功后，24小时内不再受胡提金恐惧之声的影响。
传奇动作
胡提金可以采取3个传奇行动，选择下面选项中选择，每次只能使用一个传奇动作选项，并且只有在另一个生物的回合结束时才能使用。胡提金在他回合开始的时候恢复传奇动作。
攻击。胡提金用他的权杖攻击一次。
闪电风暴(消耗2次动作)。胡提金令一个20尺半径的空间中生成闪电。该区域的所有其他生物必须通过一个DC22的敏捷检定，否则受到18(4d8)点闪电伤害，成功则只受到一半伤害。
传送。胡提金使用他的传送动作。


摩洛克

摩洛克 Moloch

被流放出九狱的摩洛克不惜一切代价来恢复他昔日的地位。很久以前，摩洛克凭借把恶魔赶出巴托九狱的胜利，赢得了他在其他大魔鬼中的地位。阿斯莫蒂尔斯将莫洛赫提升为马尔博格（Malbolge）的统治者，以此来奖励他。

万古以来，摩洛克统治着他的领地，在寻求更大的权力的同时，与其他大魔鬼展开竞争。这种敌对正是阿斯摩德斯乐于见到的，他知道摩洛克的诡计有助于他控制其他大公。然而，当摩洛克把名叫马拉加德（Malagard）的夜鬼婆作为他的顾问时，这一安排开始瓦解。她说的话如毒药般渗入摩洛克的内心，她极力说服摩洛克，操纵他着手推翻阿斯摩德斯。尽管这个阴谋几乎成功，但还是以失败告终。摩洛克被剥夺了自己的地位，并且被判处死刑——只有及时借助位面之门才勉强逃脱。

摩洛克马不停蹄地为重返九狱筹备着。他聚集了一堆魔鬼和怪物，让他们为入侵九地狱做最后的准备，而他则冒险到一个遥远的物质位面，希望能找到一件能确保他成功的神器。在那里，他被困住了，留下他的军队则任由敌人摆布。他们很快就被摧毁了。

现在，莫洛奇在上次失败后几乎失去了力量。他不眠不休地想方设法回到他以前的阶级，但每次他进入九狱，他就被降级为一个役魔（imp），直到他离开才能恢复正常的力量。因此，他过着分裂的生活，有时候在马尔博格或地狱的其他层面里图谋，有时在异位面徘徊，寻找可能帮助他夺回头衔的魔法力量或秘密。

传闻说，他经常被发现在印记城（Sigil），在那里，他招兵买马以建立另一支军队，以准备未来可能对马尔博格发起的入侵，并夺取格莱西亚（Glasya）的宝座。落魄如他，身无分文，自然没有什么可供交换的，因此他可以与凡人讨价还价，以对九狱和其他位面的知识来交换他们的帮助（比如硬币、珠宝和其他财富）。

摩洛克的大多数信徒都转而效忠于其他大魔鬼，但为了纪念他而建造的雕像仍然矗立在地城深处，他们的珠宝制成的眼睛和残存的力量，把可怕的崇拜者和不明智的冒险家们吸引到留存他污秽影响的废墟里。

摩洛克
大型邪魔（魔鬼），守序邪恶
AC 19（天生护甲）
HP 253 (22d10+132)
速度30尺
力量26(+8) 敏捷19(+4) 体质22（+6)
智力21(+5) 感知18(+4) 魅力23（+6）
豁免：敏捷+11，体质+13，感知+11，魅力+13
技能：唬骗+13，威吓+13，察觉+11
伤害抗性：冷冻，非银质且非魔法攻击的钝击、挥砍、穿刺
伤害免疫：毒素，火焰
状态免疫：魅惑、力竭、恐惧、中毒
感官：黑暗视觉120尺，被动察觉21
语言：所有语言，心灵感应120尺
挑战：21 (33000 XP)

天生施法。摩洛克天生施法能力基于魅力(法术豁免DC21)。他天生就能施展以下法术，不需要任何材料成分：
随意：变身术(在选择改变外表时可以成为中型)。操纵尸体，燃烧之手(作为七环法术)，困惑术，侦测魔法，飞行术，高等幻影，指使术，臭云术，暗示术，火墙术
每项1次/日：焰击术，徽记术(仅限晕眩)
传奇抗性（3次/日）。如果摩洛克在一次豁免中失败了，他可以选择改为成功。
魔法抗性。摩洛克在对抗法术和其他魔法效果的豁免检定上具有优势。
魔法武器。摩洛克的武器攻击是魔法的。
再生。摩洛克在其回合开始时恢复20点生命值。如果他受到了光耀伤害，这个能力在他的下一回合开始时不会发挥作用。只有当他以0点开始回合而且不能再生时，摩洛克才会死亡。
动作
多重攻击。摩洛克发动三次攻击：一次是啃咬，一次是爪击，一次是用鞭子。
啃咬。近战武器攻击，+15命中，触及5尺，一个目标。命中：26(4d8+8)穿刺伤害。
爪击。近战武器攻击，+15命中，触及10尺，一个目标。命中：17(2d8+8)挥砍伤害。
九尾鞭。近战武器攻击：+15命中，触及30尺，一个目标。命中：13(2d4+8)挥砍伤，加11(2d10)闪电伤害。如果目标是生物，它必须成功通过一个DC24的力量豁免，否则向摩洛克方向直线拉近30尺。
绝望气息(5-6)。摩洛克呼出充满30尺立方体的吐息。该区域的每一个生物都必须通过一个DC21的感知豁免，否则受到27(5d10)心灵伤害，抛下它持有的任何东西，并且恐惧1分钟。当被这样恐惧的时候，生物必须在每个自己回合采取疾行（Dash）行动，以最安全的路线远离摩洛克。除非没有任何地方可以移动，若是如此它不需要采取疾行动作。如果生物在一个看不到摩洛克的位置结束自己回合，它可以重复豁免。若成功则效果结束。
传送。摩洛克还有任何他随身携带的物品魔法般地传送至多120尺，到一处他能看到的、未被占据的空间。
传奇动作
摩洛克可以采取3个传奇行动，选择下面选项中选择，每次只能使用一个传奇动作选项，并且只有在另一个生物的回合结束时才能使用。摩洛克在他回合开始的时候恢复传奇动作。
臭云。摩洛克施展臭云术。
传送。摩洛克使用他的传送行动项。
鞭子。摩洛克用鞭子糊脸。


提提威鲁斯

提提威鲁斯 Titivilus

阴郁的第二位领主，迪斯帕特（Dispater），从他的铁宫里进行统治，把自己隐藏在迷宫般的走廊、铁壁、恶魔、残忍的陷阱和可怕的仆人包围之下。他的（受迫害）妄想症如此强烈，以至于他几乎从来没有离开过他宏伟宫殿外那座广阔的城市。迪斯帕特知道他四面八方都有敌人，以及敌人想要对他做什么，就像对格殷永、摩洛克和其他许多人所做的那样（提到的这几个都是失势领主）。

迪斯帕特的恐惧并非杞人忧天，但真正的威胁并非来自于外界。这位领主最大的错误是让自己被提提威鲁斯诱骗——让提提威鲁斯成为自己幕僚中的首席顾问。

虽然与其他大魔鬼相比，提提威鲁斯在耐久和力量上不如其他魔鬼，但这个缺点完全可以用狡猾来弥补（战力不够智商来凑）。他是一位精明而善于算计的政客，他一路爬上更高阶级，成为迪斯第二强大的魔鬼，完全依靠在合适时候说出了正确的话来得到他想要的一切。他既迷人又和蔼可亲，善于谈判，能够用一种扭曲的语言让他的受害者感到困惑，并相信他们已经将提提威鲁斯当做一位密友。通过这些技能，提提威鲁斯操纵了他权力之路沿途的每一个人——要么说服他们支持他的事业，要么将他们作为一个威胁来消除。

自从获得如今的地位以来，提提威鲁斯已经说服了迪斯帕特相信无数针对他（迪斯帕特）的阴谋即将到来，阿斯莫蒂尔斯自己也打算剥夺迪斯帕特的权力。作为回应，迪斯帕特躲到了他的宫殿深处，把日常事务的决定权留给了提提威鲁斯，同时也授权他与那些试图召唤迪斯帕特的凡人进行一些回应和谈判。

提提威鲁斯现在代表着他的主人，用他的声音说话。这一转变导致一些人偷偷议论说，要么是迪斯帕特伪装（化身）成了提提威鲁斯，要么提提威鲁斯已经除掉了迪斯帕特并且完全取代了他。提提威鲁斯认识到他的地位处于不稳定状态。毕竟，迪斯帕特接受他的计划和建议只能持续到其他一些阴谋家介入并揭示真相。为了保险起见，提提威鲁斯已经开始招募外来者来对付有问题的魔鬼，使自己免受指摘。最重要的是，创造出只有他能解决的复杂问题，以加强他在主人眼中的价值。提提威鲁斯发现冒险者非常适合他需要完成的任务，他直接或间接通过临时部队招募冒险者，然后根据他的计划进行驱策。

提提威鲁斯
中型邪魔（魔鬼），守序邪恶
AC 20（天生护甲）
HP 127 (17d8+51)
速度40尺，飞行60尺
力量19(+4) 敏捷22(+6) 体质17（+3)
智力24(+7) 感知22(+6) 魅力26（+8）
豁免：敏捷+11，体质+8，感知+11，魅力+13
技能：欺瞒+13，洞察+11，威吓+13，游说+13
伤害抗性：冷冻，非银质且非魔法攻击的钝击、挥砍、穿刺
伤害免疫：毒素，火焰
状态免疫：魅惑、力竭、恐惧、中毒
感官：黑暗视觉120尺，被动察觉16
语言：所有语言，心灵感应120尺
挑战：16 (15000 XP)

天生施法。提提威鲁斯天生施法能力基于魅力(法术豁免DC21)。他天生就能施展以下法术，不需要任何材料成分：
随意：变身术，操纵尸体，降咒，困惑术，高等幻影，修改记忆，回避侦测，短讯术，暗示术
每项3次/日：高等隐形术（限自身），假象术
每项1次/日：弱智术，徽记术（仅限争斗和睡眠)
传奇抗性（3次/日）。如果提提威鲁斯在一次豁免中失败了，他可以选择改为成功。
魔法抗性。提提威鲁斯在对抗法术和其他魔法效果的豁免检定上具有优势。
魔法武器。提提威鲁斯的武器攻击是魔法的。
再生。提提威鲁斯在其回合开始时恢复10点生命值。如果他受到了冷冻或光耀伤害，这个能力在他的下一回合开始时不会发挥作用。只有当他以0点开始回合而且不能再生时，提提威鲁斯才会死亡。
腹语。每当提提威鲁斯说话时，他可以在60尺范围内选择一个点；他的声音将从那个点发出。
动作
多重攻击。提提威鲁斯使用一次长剑攻击，并使用一次他的骇人言语。
银剑。近战武器攻击，+9命中，触及5尺，一个目标。命中：8(1d8+4)点挥砍伤害，如果用双手则改为9点(1dl0+4)挥砍伤害，再加上16(3d10)黯蚀伤害。如果目标是生物，其生命值上限将减少，数值相当于其所受的黯蚀伤害的一半。
骇人言语。提提威鲁斯选择在他10尺以内、他能看到的一个生物。目标必须通过DC21的感知豁免，否则对他恐惧1分钟。当以这种方式陷入恐惧时，目标必须采取疾行（Dash）行动，并且在每一个其回合中都沿着最安全的路线远离提提威鲁斯，除非没有任何空间可以移动，在这种情况下，目标不必采取Dash行动。目标可以在每个回合结束时重复豁免，成功则结束此效果对自身的影响。
传送。提提威鲁斯魔法的传送，连通他所穿戴和携带的任何装备，传送到120尺范围内他所能看到的、未被占据的空间。
扭曲言语。提提威鲁斯选择距离他60尺范围内、他能看到一个生物。目标必须通过DC21的魅力豁免，或对提提威鲁斯魅惑1分钟。如果提提威鲁斯对其造成任何伤害，目标可以重复豁免。豁免成功的生物可以在24小时内不受提提威鲁斯的扭曲语言的影响。
传奇动作
提提威鲁斯可以采取3个传奇行动，选择下面选项中选择，每次只能使用一个传奇动作选项，并且只有在另一个生物的回合结束时才能使用。提提威鲁斯在他回合开始的时候恢复传奇动作。
攻击（消耗2行动)。提提威鲁斯用他的银剑攻击，或者使用骇人言语。
腐败掌握。提提威鲁斯使用扭曲言语。或者，他选择在他周围60尺范围内的、被他魅惑的一个生物，这个被魅惑的目标必须通过DC21的魅力豁免。否则提提威鲁斯决定目标在下一轮中的表现。
传送。提提威鲁斯使用他的传送动作。


扎瑞尔

扎瑞尔 Zariel

（背景文本翻译暂缺）

“Do not pity the fallen angel. Fallen angels survive the fall. How many other souls did Zariel bring down with her?”

— Mordenkainen

Zariel rules Avernus, the first layer of the Nine Hells. Once a mighty angel charged with watching the tides of the Blood War, she succumbed to the plane's corrupting influence and fell from grace. She recently reclaimed her position as archdevil of Avernus after the cautious Bel proved inadequate at marshaling his forces to launch offensives against the encroaching demons. Now Bel advises her and helps her manage the war, though many whisper that her true agenda is vengeance against Asmodeus, and her true plan is to drive him from the Nine Hells.
All who enter and exit the Nine Hells must pass through Avernus, so the infernal armies muster on this layer. Here, the amnizus guard the citadels overlooking the River Styx, much of the fighting of the Blood War takes place, and devils gather to invade the Abyss. Anyone hoping to reach the lower layers must first contend with the darkness of this layer and the myriad threats it houses. Zariel manages it all and has the ultimate say over who comes and goes.

Given her role in the Blood War, Zariel is keenly interested in collecting souls from the greatest warriors on the Material Plane and securing their loyalty. She bargains hard, and mortals end up worse for dealing with her, because she holds all the cards. A bargain with Zariel is eternal; there is little hope of wriggling out of it.

However, she does expect the best from her servants, and so she allows her mortal followers to live out their lives, ever honing their talents, so she can put them to the best use when she finally calls in their debts. As a result, Zariel's servants are universally effective, disciplined, and dangerous.

扎瑞尔的巢穴
扎瑞尔于阿弗纳斯的玄武岩要塞之中建立了她的巢穴。自一里外便可听到锁在城墙上、被灼烧着的受害者们的呼号与呻吟，那奄奄一息的样子正是没能给大魔鬼留下印象者的下场。占地五平方里的大型建筑被以高炮台加固的城墙拱卫着。各类魔鬼爬行在建筑的结构上，确保没有入侵者能突破他们的防御。

巢穴动作
先攻轮到20时（出现等值视为后手），扎瑞尔可以执行一个巢穴动作并产生下列效应其一。她不能在连续两轮里重复使用同一种效应。
· 扎瑞尔以最低环施展【高等幻影】四次，为法术指定不同的区域。扎瑞尔偏爱创造入侵者所爱之人被活活焚烧的景象。扎瑞尔无需维持该法术的专注，法术在下一轮先攻轮到20时结束。每个可以看见幻象的生物必须通过dc26的感知豁免，否则将被幻象恐慌一分钟。被恐慌的生物可以在自己的回合结束时再次进行该豁免，成功则结束该效应对自己的影响。
· 扎瑞尔施展她的天生施法【火球术】。

区域效应
该区域由于其内扎瑞尔的巢穴而被她的魔法扭曲，产生了一项或多项如下效应：
· 距离巢穴9里内的区域充斥着尖叫声与焦肉的恶臭。
· 距离巢穴1里内，每隔60尺，10尺高的火柱便会从地上升起。任何触及火焰的生物或物体都将承受7（2d6）火焰伤害，但该伤害每轮不能承受超过1次。
· 距离巢穴2里内，但不到500尺内的区域将会充满浓烟，造成该区域【重度遮蔽】。烟雾无法被清除。
如果扎瑞尔死亡，这些效应将在1d10天内逐渐消失。

扎瑞尔
大型邪魔（魔鬼），守序邪恶
护甲等级 21（天生护甲）
生命值 580（40d10+360）
速度 50尺，飞行150尺
力量27（+8）敏捷24（+7）体质28（+9）
智力26（+8）感知27（+8）魅力30（+10）
豁免 ：智力+16，感知+16，魅力+18
技能 ：威吓+18，察觉+16
伤害抗性： 冷冻，火焰，光耀；非银质且非魔法攻击的钝击、挥砍、穿刺
伤害免疫： 黯蚀，毒素
状态免疫： 魅惑，力竭，恐慌，中毒
感官：黑暗视觉120尺，被动察觉26
语言：全部语言，心灵感应120尺
挑战等级 26（90,000xp）

魔鬼视界：魔法黑暗不能阻碍扎瑞尔的黑暗视觉。
烈焰武器：扎瑞尔的武器攻击是魔法性的。当她以任何武器攻击命中，该武器将额外造成36（8d8）火焰伤害（已包含在武器攻击项之中）。
天生施法：扎瑞尔天生施法的能力基于魅力（法术豁免dc26）。她可天生施展如下法术，而无需任何材料成分：
随意：变身术（当改变她的外表时可以变为中体型），侦测善恶，火球术，隐形术（仅自身），火墙术
3/每日：剑刃护壁，反制善恶，死亡一指
传奇抗性（3/每日）。如果扎瑞尔在一次豁免中失败，她可以选择改为成功。
魔法抗性：扎瑞尔在对抗法术和其他魔法效应的豁免时具有优势。
再生：扎瑞尔在她回合的开始回复20点生命值。如果她受到光耀伤害，则在她下一轮开始后这一特性不再生效。扎瑞尔仅于她以0点生命值开始她的回合且无法再生时才会败亡。
动作
多重攻击：扎瑞尔以她的长剑或标枪攻击两次。她可以以“邪秽之触”替换其中一次攻击。
长剑：近战武器攻击，命中+16，触及10尺，单一目标。命中：17（2d8+8）挥砍伤害，或者当她双手持用时造成19（2d10+8）挥砍伤害，外加36（8d8）火焰伤害。
标枪：近战或远程武器攻击，命中+16，触及10尺或射程30/120尺，单一目标。命中：15（2d6+8）穿刺伤害，外加36（8d8）火焰伤害。
邪秽之触（充能5-6）：近战武器攻击，命中+16，触及10尺，单一目标。命中：44（8d10）黯蚀伤害，目标中毒1分钟。当目标以这种方式中毒，其同时陷入目盲与耳聋状态。目标可在自己回合结束时重复进行豁免(原文如此)，成功则结束该效应对自己的影响。
传送：扎瑞尔魔法性的传送，包括任何她所携带或着装的装备，到至多120尺内她可视的未占据空间。
传奇动作
扎瑞尔可以进行3个传奇动作，从以下选项中选择。每次仅有一个传奇动作选项可以被选用，并且仅能在另一个生物回合结束时发动。扎瑞尔在她回合的开始恢复她全部的传奇动作次数。
焚祭凝视（花费2动作）：扎瑞尔将她魔法性的凝视转向一个距离她120尺内的可视生物，并令其燃烧。目标必须通过dc26的感知豁免否则将承受22（4d10）火焰伤害。
传送：扎瑞尔使用她的“传送”动作。


尤格罗斯魔

尤格罗斯魔 Yugoloths

雇佣兵们在下层位面和其他位面进行着他们的交易，尤格罗斯魔以效率著称，只有他们对更多财富的渴望才能与之匹敌。虽然尤格罗斯魔不是特别忠诚，而且通常会试图利用契约中的每一个潜在漏洞，但他们承担任何雇佣他们的任务，不管这些任务有多棘手。尤格罗斯魔有各种各样的形态，包括那些在怪物手册中描述的和在这里介绍的六种生物。


披甲罗斯魔（卡诺罗斯魔）

披甲罗斯魔 Canoloth
（注：原译作卡诺罗斯魔）

披甲罗斯魔更喜欢签订契约来守卫有价值的宝藏和重要地点。他们总是严格按照契约要求去行动——从不增减半分。
披甲罗斯魔拥有敏锐的感官，可以精确定位周围隐形生物的位置，一旦受到威胁，它们就会毫不含糊地做出反应。此外，它们还具有一种神奇的扭曲维度能力，可以阻止附近的生物进行空间转移。
披甲罗斯魔以迅疾而可怕的力量对抗入侵者，伸出长而带刺的舌头抓住敌人并将其拉近。接下来发生什么事取决于下一步的行动。除非被命令杀死对方，披甲罗斯魔只会抓住它的俘虏，但如果被下达了杀戮指令，它就会把猎物撕成碎片。

披甲罗斯魔
中型邪魔（尤格罗斯魔），中立邪恶
AC 16（天生护甲）
HP 120（16d8+48）
速度 50尺
力量18（+4） 敏捷10（+0） 体质17（+3）
智力5（-3） 感知17（+3） 魅力12（+1）
技能：调查+3，感知+9
伤害抗性：冷冻、火焰、闪电；非魔法武器造成的钝击、穿刺、挥砍伤害
伤害免疫：强酸、毒素
状态免疫：中毒
感官：黑暗视觉60英尺，真实视觉120英尺，被动感知19
语言：深渊语，地狱语，心灵感应60英尺。
CR 8 (3,900 XP)

维度锁定 Dimensional Lock。 其他生物不能在距卡诺洛斯60英尺的范围内传送。任何这样做的尝试都会被无效化。
魔法抗性 Magic Resistance。 披甲罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
魔法武器 Magic Weapons。 披甲罗斯魔的武器攻击是魔法性质的。
直觉感官 Uncanny Senses。 披甲罗斯魔在没有失能的情况下不会被突袭。
动作
多重攻击Multiattack。披甲罗斯魔有两种攻击方式:其中一次用舌头或啃咬，另一次则用爪子。
啃咬 Bite。 近战武器攻击，+7命中，触及5英尺，单个目标。命中造成25(6d6+4)穿刺伤害。
爪击 Claws。 近战武器攻击，+7命中，达到5英尺，一个目标。命中造成15(2dl0+4)砍伤。
舌头 Tongue。 远程武器攻击，+7命中，射程30英尺，单个目标。命中造成17 (2dl2+4)穿刺伤害。如果目标是中等或更小体型，它会被擒抱(逃脱DC15)，并向着披甲罗斯魔被拉近30英尺，并被束缚直到擒抱结束。披甲罗斯魔只能同时擒抱一个目标。


强硬罗斯魔（德格罗斯魔）

强硬罗斯魔 Dhergoloth
（注：原译作德格罗斯魔）

强硬罗斯魔如同一股摧枯拉朽的旋风般冲向战场，从他们矮胖的桶状身体上伸出五只利爪。他们接受契约去镇压暴动、清除乌合之众、消灭侦察兵和散兵，纵情于他们所屠杀的一切，他们疯狂的笑声蹂躏着受害者的内心。
由于强硬罗斯魔简直与不会说话的蛮兽无异，雇主在教导这些怪物时必须格外小心。他们可以处理简单的任务，比如不需要花很多时间来解决的工作。当让他们做任何复杂的事情时，他们要么忘记别人告诉他们的信息，要么一开始就完全无视然后把任务搞砸。

强硬罗斯魔
中型邪魔（尤格罗斯魔），中立邪恶
AC 15（NA）
HP 119（14d8+56）
速度 30尺
力量17（+3） 敏捷10（+0） 体质19（+4）
智力7（-2） 感知10（+0） 魅力9（-1）
豁免：力量+6
伤害抗性：冷冻、火焰、闪电；非魔法武器造成的钝击、穿刺、挥砍伤害
伤害免疫：强酸、毒素
状态免疫：中毒
感官：盲视60英尺，黑暗视觉60英尺，被动感知10
语言：深渊语，地狱语，心灵感应60英尺。
挑战：7(2,900 XP)

天生施法Innate Spellcasting。 强硬罗斯魔天生施法属性为魅力(法术豁免DC10)。它可以天生施展以下法术，并不需要任何相关材料:
任意:黑暗术darkness，恐惧术fear
3次/日：睡眠术sleep
魔法抗性 Magic Resistance。 强硬罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
魔法武器 Magic Weapons。 强硬罗斯魔的武器攻击是魔法性质的。
动作
多重攻击Multiattack。强硬罗斯魔可以进行两次爪击攻击。
爪击 Claws。 近战武器攻击，+6命中，触及5英尺，单个目标。命中造成12(2d8+3)挥砍伤害。
舞爪风暴Flailing Claws(充能5-6)。 强硬罗斯魔以其速度进行直线移动，在移动中瞄准距离它5英尺以内的每一个生物。每个目标必须在DC 14敏捷豁免检定中成功，否则将受到22点(3d12+3)挥砍伤害。
传送Teleport 。 强硬罗斯魔可以通过魔法进行传送，携带装备传送到60内一个能看到且未被占据的空间。


水生罗斯魔

水生罗斯魔 Hydroloth

正如他们所栖居的消除人记忆的冥河水一样，水生罗斯魔摄取攻击目标的记忆，偷走他们的思想，献给给他们所侍奉的主人。水生罗斯魔善于寻找丢失之物，特别是淹没在深处的东西。
两栖或者水下作战的情况中，水生罗斯魔在尤格罗斯魔中无人能比。他们有时候会袭击并击沉船只，或者突袭滨海据点。
（译注：翻译：L生白衣）

水生罗斯魔
中型邪魔（尤格罗斯魔），中立邪恶
AC 15
HP 135（18d8+54）
速度 20尺，游泳40尺
力量12（+1） 敏捷21（+5） 体质16（+3）
智力19（+4） 感知10（+0） 魅力14（+2）
技能：洞悉+4，觉察+4
伤害易伤：火焰
伤害抗性：寒冷、闪电；非魔法武器造成的钝击、穿刺、挥砍伤害
伤害免疫：强酸、毒素
状态免疫：中毒
感官：盲视60英尺，黑暗视觉60英尺，被动感知14
语言：深渊语，地狱语，心灵感应60英尺。
挑战：9(5,000 XP)

两栖Amphibious。水生罗斯魔可以在水中和空气中呼吸。
天生施法Innate Spellcasting 。 水生罗斯魔天生施法属性为智力(法术豁免DC16)。它可以天生施展以下法术，并不需要任何相关材料:
任意:黑暗术darkness，侦测魔法detect magic，解除魔法dispel magic，隐形术invisibility (仅自身)，水上行走water walk
每项3次/日:操控水体control water，疯狂冠冕crown of madness，恐惧术fear，魅影杀手phantasmal killer，暗示术suggestion
魔法抗性 Magic Resistance。 水生罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
魔法武器 Magic Weapons。 水生罗斯魔的武器攻击是魔法性质的。
牢固记忆Secure Memory 。 水生罗斯魔免疫冥河之水以及其他任何能够窃取或者修改记忆以及侦测或者阅读思想的效应。
水生优势Watery Advantage 。 浸没在水中时，水生罗斯魔的攻击检定具有优势。
动作
多重攻击Multiattack。水生罗斯魔可以进行两次近战攻击，其中一次攻击可以用来施展一个需要单动作的法术。
爪击 Claws。 近战武器攻击，+9命中，触及5英尺，单个目标。命中造成14(2d8+5)挥砍伤害。
啃咬 Bite。 近战武器攻击，+9命中，触及5英尺，单个目标。命中造成16(2d10+5)穿刺伤害。
记忆窃取Steal Memory (1次/日)。 水生罗斯魔可以60尺内可以看到的一个生物为目标。目标受到4d6的心灵伤害，并且需要进行一个DC16的智力豁免。豁免成功，则该生物24小时内免疫该水生罗斯魔的记忆窃取。豁免失败，则目标失去所有熟练项，不能施法，不能理解语言，并且如果他的智力和魅力属性值大于5，则变为5。每当目标经过一次长休，便可以重新进行豁免，直到豁免成功，效应终止。高等复原术或者移除诅咒可以提前结束效应。
传送Teleport 。 水生罗斯魔可以通过魔法进行传送，携带装备传送到60内一个能看到且未被占据的空间。


引渡罗斯魔

引渡罗斯魔 Merrenoloth

冥河上冷酷、憔悴的引渡罗斯魔们完美掌控着他们的船只，确保乘客们安全抵达目的地。有时，引渡罗斯魔可以被哄骗离开下层平面，去领导其他船只，给那些船只和船员提供同样的保护。

引渡罗斯魔的船
每当引渡罗斯魔与船只签订船长契约时，它都会与船只建立起联系，以确保在航行过程中不会出现任何差错。引渡罗斯魔可以在最恶劣的风暴中安全航行，始终保持在正确航线上，并且从不与可能威胁船只的危险发生冲突。
引渡罗斯魔可以在战斗中保护自己，但它会尽可能避免战斗。事实上，它通常在契约中明确规定自己没有战斗的义务。引渡罗斯魔的首要职责总是对它的船只负责。

巢穴动作
任何与引渡罗斯魔签约的船只都会成为该生物的巢穴。当在船上战斗时，引渡罗斯魔可以使用它的能力来采取巢穴行动。在先攻数值20(同数值则后动)时，引渡罗斯魔可以采取一个巢穴行动来造成以下效果之一；它不能连续两轮使用相同的效果：
· 使船恢复22点生命。
· 一股强劲的风推动着这艘船，使它的速度增加了30英尺，直到下一轮先攻为20时为止。
· 距离船60英尺的空中充满了呼啸的风。直到下一轮先攻到20为止，这个区域会变为困难地形，当一个中型或更小的生物飞行进入这个区域或者以飞行状态在该区域里开始其回合时，它必须成功在DC13力量豁免中成功，否则它被击倒。

区域效应
引渡罗斯魔赋予它的容器以强大的魔法，可以产生以下一种或多种效果:
· 即使船身破损，船也不会沉。
· 这艘船总是按照朝向引渡罗斯魔设定的目标地点的航线行驶。
· 引渡罗斯魔选择带上船的生物不会受到风或天气的干扰，尽管这种效果并不能保护它们免受伤害。
如果引渡罗斯魔死了。这些效果在1d6小时内逐渐消失。

引渡罗斯魔merrenoloth
中型邪魔（尤格罗斯魔），中立邪恶
AC 13
HP 40（9d8）
速度 30尺，游泳40尺
力量8（-1） 敏捷17（+3） 体质10（+0）
智力17（+3） 感知14（+2） 魅力11（+0）
豁免：敏捷+5，智力+5
技能：历史+5，自然+5，观察+4，生存+4
伤害抗性：冷冻、火焰、闪电；非魔法武器造成的钝击、穿刺、挥砍伤害
伤害免疫：强酸、毒素
状态免疫：中毒
感官：盲视60英尺，黑暗视觉60英尺，被动感知14
语言：深渊语，地狱语，心灵感应60英尺。
挑战：3(700 XP)

天生施法Innate Spellcasting。 引渡罗斯魔天生施法属性为智力(法术豁免DC13)。它可以天生施展以下法术，并不需要任何相关材料:
任意：魅惑人类charm person, 黑暗术darkness, 侦测魔法detect magic, 解除魔法dispel magic,造风术gust of wind
3次/日：操纵水体control water
1次/日：操纵天气control weather
魔法抗性 Magic Resistance。 引渡罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
魔法武器 Magic Weapons。 引渡罗斯魔的武器攻击是魔法性质的。
传送Teleport 。 以一个附赠动作，引渡罗斯魔可以通过魔法进行传送，携带装备传送到60内一个能看到且未被占据的空间。
动作
多重攻击Multiattack。引渡罗斯魔可以进行一次恐惧凝视，以及一次船桨攻击。
船桨 Oar。近战武器攻击，+5命中，触及5英尺，单个目标。命中造成8(2d4+3)挥砍伤害。
恐惧凝视 Fear Gaze。 引渡罗斯魔选择一个距离60英尺以内的生物。目标必须在一次DC13感知豁免中成功，否则他将对引渡罗斯魔恐惧1分钟。受到恐惧的目标可以在每个自己回合结束时重复豁免，成功后结束该效果。


瘟疫罗斯魔（欧诺罗斯魔）

瘟疫罗斯魔 Oinoloth
（注：原译作欧诺罗斯魔）

可怕的死亡幽灵，瘟疫罗斯魔无论走到哪里都会带来瘟疫。对于那些辨识出它们可怕外形的军队来说，它们的外表会让士兵们溃逃，以免他们屈服于瘟疫罗斯魔所释放的可怕瘟疫。
瘟疫罗斯魔提供了解决棘手问题的最终方法——通常是杀死所有相关人员。他们被雇佣作为最后的手段，当围攻持续太久或军队被证明过于强大而无法战胜时才会使用。一旦被召唤，瘟疫罗斯魔就会潜入战场、毒害地面，并让他们遇到的生物沾染瘟疫。有时他们可能被雇佣来解除他们所传播的瘟疫，但是这样做的代价是高昂的，最终结果往往是使他们所拯救的生物变成虚弱的病夫。

瘟疫罗斯魔
中型邪魔（尤格罗斯魔），中立邪恶
AC 17（NA）
HP 126（12d10+60）
速度 40尺
力量19（+4） 敏捷17（+3） 体质18（+4）
智力17（+3） 感知16（+3） 魅力19（+4）
豁免：体质+8，感知+7
技能：隐匿+8，威吓+8，觉察+7
伤害抗性：冷冻、火焰、闪电；非魔法武器造成的钝击、穿刺、挥砍伤害
伤害免疫：强酸、毒素
状态免疫：中毒
感官：盲视60尺，黑暗视觉60尺，被动感知17
语言：深渊语，地狱语，心灵感应60尺。
挑战：12(8,400 XP)

瘟疫使者(充能5-6)。作为一个额外的行动，瘟疫罗斯魔污染30尺内的区域。疫病持续24小时。当疫病生效时，该区域内所有正常植物枯萎死亡，该区域内生物的生命值被法术效果恢复量减半。
此外，当一个生物移动进入瘟疫区域或在区域内开始其回合时，该生物必须进行一次DC16体质豁免检定。成功则该生物在接下来的24小时内免疫瘟疫罗斯魔带来的瘟疫。失败则该生物受到14点(4d6)的暗蚀伤害并中毒。
中毒生物不能恢复生命值。每过24小时，中毒的生物就可以重复一次豁免。失败则该生物的最大生命值降低5 (1d10)。这种减少持续到中毒结束，如果目标的最大生命值降低到0，目标死亡。该生物成功豁免三次之后，中毒就会解除。
天生施法Innate Spellcasting 。 瘟疫罗斯魔天生施法属性为魅力(法术豁免DC16)。它可以天生施展以下法术，并不需要任何相关材料:
任意：黑暗术darkness，侦测魔法detect magic，解除魔法dispel magic，隐形术invisibility (仅自身)
每项1次/日：弱智术feeblemind，疯狂冠冕crown of madnessglobe of invulnerability，火墙术wall of fire，冰墙术 wall of ice
魔法抗性 Magic Resistance。 瘟疫罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
魔法武器 Magic Weapons。 瘟疫罗斯魔的武器攻击是魔法性质的。
动作
多重攻击Multiattack。瘟疫罗斯魔可以使用它的摄心目光，以及进行两次爪击攻击。
爪击 Claws。 近战武器攻击，+8命中，触及5英尺，单个目标。命中造成14(3d6+4)挥砍伤害，附加22（4d10）暗蚀伤害。
腐化治疗Corrupted Healing(充能6)。 瘟疫罗斯魔接触一个离他5英尺以内的自愿生物。目标重新获得所有生命值。此外，瘟疫罗斯魔可以终结目标身上的一种疾病，或消除目标身上的下列条件之一：失明、耳聋、麻痹或中毒。然后目标获得1级力竭，其最大生命值降低7 (2d6)。这个负面效果只能通过愿望法术或者在同一小时内三次对目标施放高等复原术greater restoration来移除。如果目标的最大生命降低为0，则目标死亡。
传送Teleport 。 瘟疫罗斯魔可以通过魔法进行传送，携带装备传送到60内一个能看到且未被占据的空间。
摄心凝视Transfixing Gaze。 瘟疫罗斯魔选择它能看到的30英尺内的一个生物。目标必须在DC16感知豁免中成功对抗此魔法，否则将被魅惑直到瘟疫罗斯魔的下一个回合结束。当以这种方式被魅惑时，目标被束缚。如果目标的豁免成功，目标将在接下来的24小时内免疫瘟疫罗斯魔的凝视。


督裁罗斯魔

督裁罗斯魔 Yagnoloth

任何想要与尤格罗斯魔签约的人最终都要与督裁罗斯魔打交道。狡猾的谈判者，这些奇怪的邪魔能够应付所有类型的契约。督裁罗斯魔一旦被雇佣，就会把雇主的欲望传达给它所控制的邪魔。
尽管督裁罗斯魔被委托去领导较弱的尤格罗斯魔，但督裁罗斯魔最终还是服从奥法罗斯魔和乌特罗斯魔的命令。除了他们的上级，督裁罗斯魔拥有绝对权力，并期待着麾下邪魔服从于它。
督裁罗斯魔遵守它所谈判的契约规定，但是如果情况允许，它不会拒绝用一个漏洞来逃避它的责任。督裁罗斯魔有一条和人类相同大小的胳膊和一条巨人般粗壮的胳膊，它总是用一件长长的斗篷盖住其中一条胳膊。在谈判中，督裁罗斯魔露出它的人类手臂，用它来起草和签署合同。当必须炫耀武力或加入战斗时，它的披肩中会露出它的残酷强大的巨大手臂

督裁罗斯魔
大型邪魔（尤格罗斯魔），中立邪恶
AC 17（天生护甲）
HP 147（14d10+70）
速度 40尺
力量19（+4） 敏捷14（+2） 体质21（+5）
智力16（+3） 感知15（+2） 魅力18（+4）
豁免：敏捷+6，智力+7，感知+6，魅力+8
技能：隐匿+8，洞察+6，觉察+6，游说+8
伤害抗性：冷冻、火焰，闪电；非魔法武器造成的钝击、穿刺、挥砍伤害
伤害免疫：强酸、毒素
状态免疫：中毒
感官：盲视60英尺，黑暗视觉60英尺，被动感知17
语言：深渊语，地狱语，心灵感应60英尺。
挑战：11(7,200 XP)

天生施法Innate Spellcasting 。督裁罗斯魔天生施法属性为魅力(法术豁免DC16)。它可以天生施展以下法术，并不需要任何相关材料:
任意：黑暗术darkness，侦测魔法detect magic，解除魔法dispel magic，隐形术invisibility (仅自身)，暗示术suggestion
3次/日：闪电束lightning bolt
魔法抗性 Magic Resistance。督裁罗斯魔在对法术和其他魔法效果的豁免检定上有优势。
魔法武器 Magic Weapons。督裁罗斯魔的武器攻击是魔法性质的。
动作
多重攻击Multiattack。督裁罗斯魔可以进行一次巨臂攻击和一次闪电之触攻击，它也可以进行一次巨臂攻击并且在攻击前或攻击后进行一次传送。
闪电之触Electrified Touch。近战武器攻击，+8命中，触及5英尺，单个目标。命中造成27(6d8)闪电伤害。
巨臂Massive Arm。近战武器攻击，+8命中，触及15英尺，单个目标。命中造成23(3d12+4)钝击伤害。如果目标是一个生物，它必须成功通过一个DC16的体质豁免，否则被震慑到督裁罗斯魔的下个回合结束。
生命吮吸Life Leech。督裁罗斯魔接触距离它15英尺范围内的一个失能生物。目标受到36点(7d8+4)的暗蚀伤害，督裁罗斯魔获得相当于一半伤害值的临时生命值。目标必须在一次DC16的体质豁免检定中获得成功，否则它的生命最大值将下降伤害等额的数值。这种效果会持续到当目标完成一段长时间的休息，如果目标的最大生命值降低为0，则目标死亡。
战场狡诈Battlefield Cunning (充能4-6)。在距离督裁罗斯魔60英尺以内的范围内、最多可以听到它声音的两个尤格罗斯魔友军，可以用他们的反应进行一次近战攻击。
传送Teleport 。督裁罗斯魔可以通过魔法进行传送，携带装备传送到60内一个能看到且未被占据的空间。


嚎兽

嚎兽 Howler

为什么嚎兽会歌唱？如此做会让猎物逃跑，并且在喧癫空隧之中隐匿显然会更好地捕猎猎物。答案只有一个：这些生物能够尝到恐惧。

——魔邓肯

远处的嚎哭声会在看到嚎兽之前出现。即使在很远的地方，人的大脑也会对其声音感到畏缩，并在意识到声音越来越近时感到恐惧。勇气不足以对抗四处游荡的嚎兽，甚至人的理智也会面临危险。
喧癫空隧的徘徊者Prowlers from Pandemonium.这些原生于喧癫空隧的噩梦一般的生物也能在许多下层位面中找到，因为许多邪魔都会捕捉并训练他们作为战犬。在训练之后，嚎兽可以被驯化，但必须是粗暴的训练，以让它们将训练师当做族群无可争辩的头领。嚎兽群落在血战战场上奔涌，同时也为具有足以命令它们的力量和残忍的邪恶凡人服务。
残暴的猎手Brutal Hunters.嚎兽依靠速度，数量以及它们撕碎心智的嚎哭来使猎物在被它们撕裂之前陷入走投无路的境地。嚎哭声会淹没受害者的心智，让其无法进行复杂的思考。他们只能瞪大眼睛，在战场上蹒跚而行，寻找安全的庇护所，而无法做到其他更高级的行为。邪魔们因此十分看重嚎兽，因为在战斗中，他们的嚎哭可以使敌人的施法和其他能力无效化。

嚎兽Howler
大型邪魔，混乱邪恶
护甲等级 16（天生护甲）
生命值 90（12d10+24）
速度 40尺
力量17（+3） 敏捷16（+3） 体质15（+2）
智力5（-3） 感知20（+5） 魅力6（-2）
技能：察觉+8
伤害抗性：冷冻，火焰，闪电；非魔法攻击的钝击、穿刺、挥砍
状态免疫：恐慌
感官：黑暗视觉60尺，被动察觉 15
语言：懂得深渊语但不会说
挑战等级：8（3,900xp）

集群战术.如果嚎兽有至少一个盟友在目标生物5尺距离内且未处于失能状态，则嚎兽对该生物发动的攻击检定具有优势。
动作 Actions
多重攻击Multiattack 嚎兽发动两次啃咬攻击。
啃咬Bite.近战武器攻击：命中+6，触及5尺，单一目标。命中：10（2d6+3）穿刺伤害，若目标陷入恐慌，则再加22（4d10)心灵伤害。这一伤害无视目标的伤害抗性。
裂魂哭嚎Mind-Breaking Howl(充能6) .嚎兽发出恸哭一般的嚎叫，在60尺锥状区域内每个未耳聋的生物必须成功通过DC16的感知豁免否则直到嚎兽的下一个回合结束陷入恐慌。当一个生物因为嚎哭陷入恐慌时，其速度减半并陷入失能。豁免成功的目标在接下来24小时内免疫所有嚎兽的裂魂哭嚎能力。


食人魔

食人魔 Ogres

食人魔是臭名昭著的傻瓜,而倘若假以时日，其中一批也可被训练去执行战场上的特殊任务。他们依照职能被授予攻城锤、弩炮手、链斗士和轿舆之名。这些工作很简单,但是能有效利用一个食人魔的力量优势。


食人魔攻城锤

食人魔攻城锤 Ogre battering ram
携带巨棒的食人魔攻城锤主要用于把门砸成柴火，但也适用于粉碎敌人。这些食人魔只执行两个简单的任务：冲上去粉碎敌人的防御工事，和用他们的武器让前进的敌人停下。

食人魔攻城锤
大型巨人，混乱邪恶
AC：14（环甲）
HP：59（7d10+21）
速度：40尺
力量19（+4） 敏捷8（-1） 体质16（+3）
智力5（-3） 感知7（-2） 魅力7（-2）
感官：黑暗视觉60尺，被动察觉8
语言：通用语，巨人语
挑战等级：4（1,100 XP）

攻城怪物 Siege Monster。食人魔攻城锤对物件和建筑物造成双倍伤害。
动作
痛击 Bash。近战武器攻击:命中+6，触及 5 尺，单一 目标。伤害:15(2d10+4)的钝击伤害，并且食人魔攻城锤可以将目标推离五尺，如果其为巨型或者更小。
拦路虎Block the Path。直到食人魔的下一个回合开始,对食人魔的攻击检定具有劣，它对敌人进行的借机攻击的攻击检定具有优势，并且攻击造成额外的16(3d10)钝击伤害了。另外,每个试图非传送离开食人魔触及的敌人必须成功通过DC14力量豁免，否则其速度降低到0直到食人魔的下一个回合开始。


食人魔弩炮手

食人魔弩炮手 Ogre Bolt Launcher
食人魔弩炮手会带着巨大的十字弩——这个巨大的武器本质上其实是食人魔持用的弩炮。食人魔弩炮手可以像矮人持握十字弩一样快速填装这个巨大的武器并发射致命的弹药。这些弩箭大到罕有食人魔能同时带着六发，但弩炮发射手因其可以在弹药不足时拔起小树或者从建筑中拆下横梁发射而被广为人知。

食人魔弩炮手
大型巨人，混乱邪恶
AC：13（兽皮甲）
HP：59（7d10+21）
速度：40尺
力量19（+4） 敏捷12（+1） 体质16（+3）
智力5（-3） 感知7（-2） 魅力7（-2）
感官：黑暗视觉60尺，被动察觉8
语言：通用语，巨人语
挑战等级：2（450 XP）

动作
拳击 fist。近战武器攻击:命中+6，触及 5 尺，单一 目标。伤害:9(2d4+4)的钝击伤害。
弩炮 bolt launcher。远程武器攻击:命中+3，射程120/480尺，单一 目标。伤害:17(3d10+1)的穿刺伤害。


食人魔链斗士

食人魔链斗士 Ogre Chain brute
一个食人魔链斗士挥舞着刺链。他用双手挥舞锁链将他脚边一大圈的敌人击倒。另外，它可以反手挥出几乎无可阻挡，不会偏斜的粉碎锁链。

食人魔链斗士
大型巨人，混乱邪恶
AC：11（兽皮甲）
HP：59（7d10+21）
速度：40尺
力量19（+4） 敏捷8（-1） 体质16（+3）
智力5（-3） 感知7（-2） 魅力7（-2）
感官：黑暗视觉60尺，被动察觉8
语言：通用语，巨人语
挑战等级：3（700 XP）

动作
拳击 fist。近战武器攻击:命中+6，触及 5 尺，单一 目标。伤害:9(2d4+4)的钝击伤害。
链舞 chain sweep。食人魔挥动锁链，其十尺内的每个生物必须成功通过DC14敏捷豁免，失败则受到8(1d8+4)的钝击伤害并被击倒。成功则半伤且不会被击倒。
链挥Chain smash（充能6）。近战武器攻击:命中+6，触及 10尺，单一 目标。伤害:13(2d8+4)的钝击伤害，并且目标必须成功通过DC14体质豁免，失败则昏迷一分钟。被击昏的目标在其受到伤害时和其每个回合结束重复进行检定，成功则结束此效应。


食人魔轿舆

食人魔轿舆 Ogre Howdah
作为最不寻常的特殊食人魔,轿舆在背后背着栅栏木堡。堡垒是大到足以作为一个容纳四个小体型类人生物的战斗平台。最常见的食人魔轿舆承载了配备弓箭和长矛的地精投入战斗,但是改成运输成狗头人,地底侏儒或其他类似大小的类人生物也并非不可。

食人魔轿舆
大型巨人，混乱邪恶
AC：13（胸甲）
HP：59（7d10+21）
速度：40尺
力量19（+4） 敏捷8（-1） 体质16（+3）
智力5（-3） 感知7（-2） 魅力7（-2）
感官：黑暗视觉60尺，被动察觉8
语言：通用语，巨人语
挑战等级：2（450 XP）

轿舆。这个食人魔背着个简单的堡垒。至多四个小体型生物可以站在上面而不会挤来挤去。想要对五尺内的生物进行一次近战武器攻击，需要使用矛或者具有触及特性的武器。在堡垒里的生物对来自外面的攻击和效应具有四分之三掩护。如果食人魔死掉，那么里面的生物会出现在五尺内的空地。
动作
硬头锤 mace。近战武器攻击:命中+6，触及 5 尺，单一 目标。伤害:11(2d6+4)的钝击伤害。


巨魔

巨魔 Trolls

几乎被消灭时仍然可以存活并再生的巨魔，单纯从肉体碎片可以显现他们奇异的突变。在魔法的辐射，平面能量，疾病，大规模死亡或因元素能量造成的伤害，这些因素的影响下，再生的畸形巨魔特别容易发生突变。
这些突变也可能是一些邪恶施法者用仪式魔法所造成的。


恐怖巨魔

恐怖巨魔 Dire Troll
巨魔会杀死并吃掉几乎所有东西，包括在一些稀有案例中提到的其他巨魔。这种食用同类的情况会影响巨魔导致它变的异乎寻常的大。这些恐怖巨魔非常渴望越来越多的巨魔肉体来帮助它们继续增长。
恐怖巨魔也会通过移植肉体或者器官来增加它们的大小，当一块正在活动的巨魔肉体被嫁接到恐怖恶魔的新生成的伤口时，它们会在伤口出再生并混合新的肉体进它们的肌肉中。
更可怕的事，恐怖巨魔会从牺牲品上撕裂下躯体，并融合成为多手，多眼，多爪以及各种器官的怪物。随着时间的推移，这些生物会积累更多肢体。

边栏：毁灭者瓦普拉克 VAPRAK THE DESTROYER
巨魔虽然不虔诚也不思考精神上的问题，但它们害怕并崇拜一个已知的存在——毁灭者瓦普拉克。和许多次等神明一样，瓦普拉克的真实本性是一个迷，但他总是被描绘成一个可怕的、畸形的和巨魔一样健壮的绿色生物。他被赋予了无心的毁灭和偏执的情节，并时常对其他神抱有野心。
在巨魔中，瓦普拉克被认为吞噬掉了了那些濒临死亡的生物，只有巨魔被煮熟或被消化掉（被火或酸杀死）。另一方面，神吐出的灵魂回到世界重生为一个新的身体，不管它以前还残留有多少。因此只有被火或酸杀死的巨魔，才会被瓦普拉克完全吞噬。

恐怖巨魔Dire Troll
巨型巨人，混乱邪恶
AC 15（天生护甲）
HP 172(15d12+75)
速度 40尺
力量22（+6）敏捷15（+2）体质21（+5）
智力9（-1）感知11（0）魅力5（-3）
豁免：感知+5，魅力+2
技能：察觉+5
伤害抗性：非魔法攻击的钝击、穿刺、挥砍
状态免疫：恐慌，中毒
感官：黑暗视觉60尺，被动察觉15
语言：巨人语
挑战等级：13（10000XP）

敏锐感官Keen Senses。巨魔依赖视觉或嗅觉进行的感知（察觉）检定具有优势。
再生Regeneration。巨魔在它的回合开始时回复10 点生命值。如果巨魔受到强酸或者火焰伤害，在它下个回合开始时只回复5点生命值。巨魔只会在它生命值为0，且在单次攻击中受到10点或以上强酸或火焰伤害时才会死去。
动作
多重攻击Multiattack。巨魔发动五次攻击：一次啃咬和四次爪击
啃咬Bite。近战武器攻击：命中+11，触及10 尺，单一目标。命中：10 （1d8+6）的穿刺伤害，外加5（1d10）的毒素伤害。
爪击Claw。近战武器攻击：命中+11，触及10 尺，单一目标。命中：16 （3d6+6）的挥砍伤害。
急速爪击Whirlwind of Claws (充能5-6)。在巨魔周围10尺的每一个生物必须通过一次DC19的敏捷豁免，豁免失败者将受到44（8d10）的挥砍伤害，豁免成功则伤害减半。


腐朽巨魔

腐朽巨魔 Rot Troll
当一个巨魔在再生时被注入一股黯蚀能量时，会发展为一种与黯蚀能量的共生关系，巨魔的身体会萎缩，它的肉体会以一种很快的形式的从身上剥离出来。最终一个腐朽巨魔会变得无法再生，尽管它还是会像正常一样愈合。这些生物会不时在它们腐烂的躯体中流出黯蚀能量。仅仅站在腐朽巨魔的旁边也会暴露在它那致命的辐射之中。

腐朽巨魔 Rot Troll
大型巨人，混乱邪恶
AC 16（天生护甲）
HP 138(12d10+72)
速度 30尺
力量18（+4）敏捷13（+1）体质22（+6）
智力5（-3）感知8（-1）魅力4（-3）
技能：察觉+3
伤害免疫：黯蚀
感官：黑暗视觉60尺，被动察觉13
语言：巨人语
挑战等级：9（5000XP）

腐臭变质Rancid Degeneration。巨魔的每个回合结束时，它周围5尺的每一个生物收到11（2d10）点黯蚀伤害，除非巨魔从它上个回合结束的时间内曾受到强酸或火焰伤害。
动作
多重攻击Multiattack。巨魔发动三次攻击：一次啃咬和两次爪击
啃咬Bite。近战武器攻击：命中+8，触及5 尺，单一目标。命中：7 （1d6+4）的穿刺伤害，外加16（3d10）的黯蚀伤害。
爪击Claw。近战武器攻击：命中+8，触及5 尺，单一目标。命中：11 （2d6+4）的挥砍伤害，外加5（d10）的黯蚀伤害。


灵体巨魔

灵体巨魔 Spirit Troll
一个被精神能量摧残的巨魔可以在再生的时候获得一种无形的形态，它的心智得以幸存，但是灵体巨魔的身体就像幽灵一样无实体。巨魔可能未察觉到这种转变，它仍然像往常一样移动，并用牙齿和利爪进行攻击，但是现在，它会攻击受害者的心智。

灵体巨魔 Spirit Troll
大型巨人，混乱邪恶
AC 17（天生护甲）
HP 97(15d10+15)
速度 30尺
力量1（-5）敏捷17（+3）体质13（+1）
智力8（-1）感知9（-1）魅力16（+3）
技能：察觉+3
伤害抗性：强酸，冷冻，火焰，闪电，雷鸣
伤害免疫：非魔法攻击的钝击、穿刺、挥砍
状态免疫：力竭，擒抱，麻痹，石化，倒地，束缚，昏迷
感官：黑暗视觉60尺，被动察觉13
语言：巨人语
挑战等级：11（7200XP）

虚体移动Incorporeal Movement。巨魔可以把生物或物件视作困难地形般穿越过去。在其回合结束时，如果它还处于物件内，则其自身受5（1d10）的力场伤害。
再生Regeneration。 巨魔在它的回合开始时回复10 点生命值。如果巨魔受到心灵或者力场伤害，则该特质在它的下一回合里无法生效。如果巨魔以0 生命值开始其自己回合且无法使用再生，则巨魔死亡。
动作
多重攻击Multiattack。巨魔发动三次攻击：一次啃咬和两次爪击
啃咬Bite。近战武器攻击：命中+7，触及5 尺，单一目标。命中：19 （3d10+3）的心灵伤害。目标必须进行一次DC15的感知豁免，否则将震慑1分钟，该目标可以在每个其自己的回合结束时再次进行该豁免，豁免成功则终止其身上的该效应。
爪击Claw。近战武器攻击：命中+7，触及5 尺，单一目标。命中：14 （2d10+3）的心灵伤害。


毒液巨魔

毒液巨魔 Venom Troll
被大量毒液破坏的巨魔可能会变异成毒液恶魔。残留的毒液渗透进它的血液和组织，毒液从毛孔中漏出，覆盖在它的毒牙和爪子上。这些生物在近身战斗中额外的危险，因为毒液会从它们肉体中滴下，并且在它们受到的每一个伤口中喷出。

毒液巨魔 Venom Troll
大型巨人，混乱邪恶
AC 15（天生护甲）
HP 94(9d10+45)
速度 30尺
力量18（+4）敏捷13（+1）体质20（+5）
智力7（-2）感知9（-1）魅力7（-2）
技能：察觉+2
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动察觉12
语言：巨人语
挑战等级：7（2900XP）

敏锐嗅觉Keen Smell。巨魔依赖嗅觉进行的感知（察觉）检定具有优势。
毒液飞溅Poison Splash。当巨魔受到任何除了心灵以外的伤害时，在巨魔周围5尺的每个生物受到9（2d8）的毒素伤害
再生Regeneration。 巨魔在它的回合开始时回复10 点生命值。如果巨魔受到强酸或者火焰伤害，则该特质在它的下一回合里无法生效。如果巨魔以0 生命值开始其自己回合且无法使用再生，则巨魔死亡。
动作
多重攻击Multiattack。巨魔发动三次攻击：一次啃咬和两次爪击
啃咬Bite。近战武器攻击：命中+7，触及5 尺，单一目标。命中：7 （1d6+4）的穿刺伤害，外加4（1d8）毒素伤害。该生物陷入中毒直到巨魔的下一个回合开始。
爪击Claw。近战武器攻击：命中+7，触及5 尺，单一目标。命中：11 （2d6+4）的挥砍伤害，外加4（1d8）毒素伤害。
毒气喷溅Venom Spray（充能6）。巨魔用爪子切割自己，向15尺立方范围释放毒液喷雾。巨魔受到7（2d6）的挥砍伤害（此伤害不能被任何方法减少），该范围内的每个生物都必须进行一次DC16的体质豁免，豁免失败者受到18（4d8）的毒素伤害并中毒一分钟，豁免成功则伤害减半且不会中毒。一个已中毒的生物可以在每个其自己回合结束时再进行一次该豁免，豁免成功则结束其身上的效应。


迪洛矮人

迪洛矮人 Derro

（背景文本翻译暂缺）

“Mind flayers must be stopped. They have visited horrors on countless worlds, and entire groups of people have been mutated by illithid experiments. Such are the derro.
Whenever I've met them, I refuse to fight, no matter how violent they might be. I think of the dwarves they once were. and I must confess that even I have shed tears.”

— Mordenkainen

Derro slink through the subterranean realms, seeking places that are safe from the perils of the Underdark. Equal parts fearful and vicious, bands of these dwarf-kin prey on those weaker than themselves, while giving simpering obeisance to any creatures they deem more powerful. A lone derro may seem pitiable, but a cackling, spitting, growling, howling horde of them is horrifying to behold.

Fractious in groups and individually weak, derro would have died out long ago but for two elements of their character. They are cautious and distrustful, which serves them well as they navigate the dangers of the Underdark and its societies. They also have a stronger-than-normal tendency to develop sorcerous power. Individuals who do so usually serve as leaders and are known as savants.

Grandiose fantasies and rampant fanaticism have obscured derro's true origin, even among themselves. Most dwarves don't recognize derro as kin, but the legends that derro tell about their people and the story that duergar believe share a grain of truth. According to the histories of some duergar, derro are descended from a dwarven community that was left behind when the others escaped the rule of mind flayers. These remnants were so distorted by the mind flayers' psionic power that the dwarves became Aberrations.

Derro tell their own stories of flight and survival in the Underdark, in which mind flayers aren't always the enemy. They tell of two brothers, the gods Diirinka and Diinkarazan, and of how Diirinka cleverly betrayed his sibling so that he could steal magical power from the evil they escaped. The danger the brothers are said to face in this legend varies, depending on whatever foe the savants want to lead their people against, yet the essence of the story remains the same: a lesson of survival at any price and an example of how deceitfulness and cruelty can be virtues.

迪洛矮人DERRO
小型类人生物（迪洛矮人）混乱邪恶
AC：13（皮甲）
HP：13（3D6+3）
速度：30尺
力量10（+0）敏捷14（+2）体质 12（+1）
智力11（+0）感知5（-3）魅力9（-1）
技能：隐匿+4
感官：黑暗视觉120尺，被动察觉7
语言：矮人语，地底通用语
挑战等级：1/4（50xp）

魔法抗性Magic Resistance：迪洛矮人抵抗法术及其它魔法效应时进行的豁免检定具有优势。
日照敏感Sunlight Sensitivity：处于阳光下的迪洛矮人在进行攻击检定，以及进行依赖视觉的感知（察觉）检定上具有劣势。
动作
带钩短矛Hooked Spear：近战武器攻击:命中+2，触及 5 尺，单一目标。伤害:3（1d6）的穿刺伤害。如果目标是中型及以下大小的生物， 迪洛矮人可以选择使目标倒地并取消所造成的伤害。
连发轻弩Light Crossbow：远程武器攻击:命中+4， 射程 80/320尺，单一目标。伤害:6(1d8+2)的穿刺伤害。

迪洛矮人学者 DERRO SAVANT
小型类人生物（迪洛矮人）混乱邪恶
AC：13（皮甲）
HP：36（8d6+8）
速度：30尺
力量9（-1）敏捷14（+2）体质 12（+1）
智力11（+0）感知5（-3）魅力14（+2）
技能：隐匿+4
感官：黑暗视觉120尺，被动察觉7
语言：矮人语，地底通用语
挑战等级：3（700xp）

魔法抗性Magic Resistance：迪洛矮人抵抗法术及其它魔法效应时进行的豁免检定具有优势。
施法Spellcasting：迪洛矮人作为 5 级施法者。他的施法属性为魅力（法术豁免 DC 12，法术攻击命中+4）迪洛矮人学习了 以下术士法术:
戏法（随意）：酸液飞溅 Acid Splash，法师之手Mage Hand，传讯术Message，魔法伎俩Prestidigitation，冷冻射线Ray of Frost
1 环（4 法术位）：燃烧之手Burning Hands，繁彩球Chromatic Orb，睡眠术Sleep
2环（3 法术位）：隐形术Invisibility，蛛行术Spider Climb
3环（2 法术位）：闪电束Lightning Bolt
日照敏感Sunlight Sensitivity：处于阳光下的迪洛矮人在进行攻击检定，以及进行依赖视觉的感知（察觉）检定上具有劣势
动作
长棍Quarterstaff：近战武器攻击，命中+1，触及5尺，单一目标。伤害2（1d6-1）的钝击伤害。


卓尔

卓尔 Drow

无论是在幽暗地域（他们的黑暗通道）中，还是在可怕的无底深渊，卓尔都是对地表居民最阴暗的威胁之一。侍奉萝丝的黑暗精灵们不仅要服从她经常自相矛盾的命令，还要生活在对她的怒火的恐惧之下。
通过狡诈、才能、诡计，有些卓尔获得了强大的权势，而弱小的卓尔恐惧他们，侍奉他们。

卓尔法师有关魔法的学问和技艺造诣颇深，他们中的一些甚至可以施展我的法术。

——魔邓肯


卓尔蜘蛛法师

卓尔蜘蛛法师 Drow Arachnomancer
那些试图把自己全部奉献给蛛后的卓尔施法者们有时会走上蜘蛛法师的黑暗之路。
将身体和灵魂献给萝丝后，他们获得了强大的力量和与无底深渊的古老蜘蛛之间的超自然联系，与那个可怖的地方沟通魔力。

卓尔蜘蛛法师
中型类人生物（精灵），混乱邪恶
AC 15（镶钉皮甲）
HP 162（25d8+50）
速度 30尺，攀爬30尺
力量11（+0） 敏捷17（+3） 体质14（+2）
智力19（+4） 感知14（+2） 魅力16（+3）
豁免：体质+7，智力+9，魅力+8
技能：奥秘+9，自然+9，察觉+7，隐匿+8
伤害抗性：毒素
感官：盲视10尺，黑暗视觉120尺，被动感知17
语言：精灵语，地底通用语，与蜘蛛交流
挑战等级13（10000XP）

变形 （一次短休或长休后再充能）Change Shape (Recharges after a Short or Long Rest)。以一个附赠动作，卓尔可以使用魔法变形术变成一只巨型蜘蛛，持续一小时。他可以用一个附赠动作变回原样。除了体型之外，它的数据在每种形式中均相同。
它可以在巨型蜘蛛状态说话以及释法，但不能激活、持用、使用或以其他方式受益于任何装备。
类人形态时装备或携带的任何物品都会融入蜘蛛形态中。
如果在蜘蛛状态时死亡它会变回人形。
精类血统Fey Ancestry。卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。
天生施法Innate Spellcasting。卓尔天生的施法能力是魅力（法术豁免DC16）
他可以使用以下法术而不需要任何材料
戏法：舞光术
1次/日：黑暗术，妖火，浮空术（仅限自身）
法术Spellcasting。这名卓尔施法者等级16，他的关键施法属性是魅力（法术豁免DC16，法术攻击+8）。在一次短休或长休后，他恢复消耗的法术位。他知晓以下邪术师法术：
戏法（无限次）：冻寒之触，魔能爆，法师之手，毒气喷溅
1-5环（3个5环法术位）：召唤动物（仅蜘蛛），疯狂冠冕，任意门，解除魔法，
恐惧术，飞行术，巨虫术，怪物定身术，
疫病虫群，隐形术，吸血鬼之触，蛛网术，巫术箭
1次/日：支配怪物，以太化，摄心目光
蛛行Spider Climb。卓尔可以攀登困难的表面（包括在天花板上颠倒），使用此能力不需要属性检定。
日照敏感Sunlight Sensitivity。在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
踏网者Web Walker。卓尔忽略由织网带来的移动限制
动作 ACTIONS
多重攻击Multiattack：卓尔发动两次剧毒触碰或咬击。其中第一次攻击对目标造成额外26（4D12）点毒素伤害
剧毒触碰（仅类人形态）Poisonous Touch (Humanoid Form Only)：近战武器攻击：+8命中，5尺，单一目标。命中：28（8D6）毒素伤害。
啃咬（仅巨蛛形态）Bite (Giant Spider Form Only)。近战武器攻击：+7命中，5尺，单一目标。命中：12（2d8+3）穿刺伤害。目标必须进行一次DC15的体质豁免检定，失败受到26（4d12）毒素伤害，成功则受到一半伤害。如果目标HP被毒素伤害降至0点，该目标伤势自动稳定但中毒1小时。即使在这期间HP恢复，目标仍会处于麻痹状态。
蛛网（仅巨蛛形态，充能5-6）Web (Giant Spider Form Only; Recharge 5-6)：远程武器攻击：+8命中，30/60尺，单一目标。命中：目标被蛛网束缚。使用一个动作，被束缚的目标可以进行一次DC15的力量检定从而挣开蛛网。
蛛网可以被攻击和破坏（AC10 HP5，火焰伤害易伤，免疫钝击、毒素及心灵伤害）


卓尔受宠侍父

卓尔受宠侍父 Drow Favored Consort
几乎所有的萝丝女祭司，包括强大的主母们，都把俊美的卓尔作为她们的面首。
通常这些人除了取乐、配种之外毫无用处，但有时，侍父能得到女祭司的垂青（指望他们能提供些有用的建议）
侍父的地位无法长久，因为女祭司们的变化无常可谓臭名昭著，她们特别乐意挥霍那些既拥有俊美外表、又掌握魔法力量的侍父们。

卓尔受宠侍父
中型类人生物（精灵），中立邪恶
AC15（法师护甲时18）
HP 225（30d8+90）
速度 30尺
力量15（+2） 敏捷20（+5） 体质16（+3）
智力18（+4） 感知15（+2） 魅力18（+4）
豁免：敏捷+11，体质+9，魅力+10
技能：特技+11，运动+8，察觉+8，隐匿+11
感官：黑暗视觉120尺，被动感知18
语言：精灵语，地底通用语
挑战等级18（20000XP）

精类血统Fey Ancestry。卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。
天生施法Innate Spellcasting。卓尔天生的施法能力是魅力（法术豁免DC18），他可以使用以下法术而不需要任何材料：
戏法：舞光术
1次/日：黑暗术，妖火，浮空术（仅限自身）
法术Spellcasting。这名卓尔是11级的施法者，他的关键施法属性是智力（法术豁免DC18，法术攻击+10）。他已准备以下法师法术：
戏法（无限次）：传讯术，电爪，法师之手，毒气喷溅，冷冻射线
1环（4法术位）：燃烧之手，法师护甲，魔法飞弹，护盾术
2环（3法术位）：造风术，隐形术，迷踪步，粉碎音波
3环（3法术位）：法术反制，火球术，加速术
4环（3法术位）：任意门，欧提路克弹力法球
5环（2法术位）：寒冰锥
6环（1法术位）：连锁闪电
日照敏感Sunlight Sensitivity：在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
战斗施法War Magic：当这名卓尔使用一个动作来释放法术时，他可以以一个附赠动作发动一次武器攻击。
动作 ACTIONS
多重攻击Multiattack：该卓尔用弯刀发动三次攻击
弯刀Scimitar。近战武器攻击：命中+11，触及5尺，单一目标伤害：8（1d6+5）挥砍伤害，外加18（4d8）毒素伤害。此外，在卓尔的下一回合结束前，目标对抗卓尔释放法术的下一个豁免骰具有劣势。
手弩Hand Crossbow。远程武器攻击：命中+11，射程30/120尺，单一目标。伤害8（1d6+5）穿刺伤害，目标必须通过一个DC13的体质豁免检定，否则中毒一小时。如果本次豁免检定失败且检定数值低出DC5点或更多，则该目标因中毒而失去意识。如果目标受到伤害或另一个生物以一个动作摇动他，目标就会恢复知觉。


卓尔家族指挥

卓尔家族指挥 Drow House Captain
每个卓尔贵族家族都会把军队的领导权交给一名指挥captain，这个职位通常由主母的长子或次子担任。
它负责指挥由卓尔和奴隶组成的家族军队，并广泛研究战略战术，成为战斗中出色的指挥官。

卓尔家族指挥
中型类人生物（精灵），中立邪恶
AC16（链甲）
HP 162（25d8+50）
速度 30尺
力量14（+2） 敏捷19（+4） 体质15（+2）
智力12（+1） 感知14（+2） 魅力13（+1）
豁免：敏捷+8，体质+6，感知+6
技能：察觉+6，隐匿+8
感官：黑暗视觉120尺，被动感知16
语言：精灵语，地底通用语
挑战等级9（5000XP）

战斗指挥Battle Command。以一个附赠动作，卓尔指挥官指定30尺内他能看到的一个盟友。若目标能看到或听到卓尔的命令，可以以一个反应发动一次近战攻击或执行回避或躲藏动作。
精类血统Fey Ancestry。卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。
天生施法Innate Spellcasting。卓尔天生的施法能力是魅力（法术豁免DC13），他可以使用以下法术而不需要任何材料成分：
戏法：舞光术
1次/日：黑暗术，妖火，浮空术（仅限自身）
日照敏感Sunlight Sensitivity。在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
动作 ACTIONS
多重攻击Multiattack：该卓尔发动三次攻击——两次使用弯刀，一次使用鞭或手弩
弯刀Scimitar。近战武器攻击：命中+8，触及5尺，单一目标。伤害7（1d6+4）挥砍伤害，附加14（4d6）毒素伤害
鞭Whip。近战武器攻击：命中+8，触及10尺，单一目标。伤害6（1d4+4）挥砍伤害。如果目标为盟友，他在攻击骰上具有优势直到他的下一回合结束。
手弩Hand Crossbow。远程武器攻击：命中+8，射程30/120尺，单一目标。伤害7（1d6+4）穿刺伤害，该目标必须通过一个DC13的体质豁免检定，否则中毒1小时。如果本次豁免失败在5或更多，该目标因中毒失去意识。若目标受到伤害或另一个生物以一个动作摇动他，目标就会恢复知觉。
反应REACTIONS
格挡Parry。对抗一次近战武器攻击时这名卓尔增加3点AC，卓尔必须手持一把武器并能看到攻击者。


卓尔审判官

卓尔审判官 Drow Inquisitor

许多生物喜欢酷刑，但黑暗精灵却把它变成了一门精美的艺术。

——魔邓肯

蛛后鼓励背叛，卓尔期待背叛。
数量一定的陷害和出卖是可控的，但是太多则会破坏整个族群。
为了保持某种表面的秩序和根除背叛者，卓尔祭司雇用了审判官——这些女性卓尔是从神职人员中挑选出来的，拥有与贵族主母平等的权力。
她们决定每个人要面临怎样的折磨和痛苦的死亡。

卓尔审判官
中型类人生物（精灵），中立邪恶
AC16（胸甲）
HP 143（22d8+44）
速度 30尺
力量11（+1） 敏捷15（+2） 体质14（+2）
智力16（+3） 感知21（+5） 魅力20（+5）
（译注：力量属性原文如此）
豁免：敏捷+7，感知+10，魅力+10
技能：察觉+10，洞悉+10，宗教+8，隐匿+7
状态免疫：恐慌
感官：黑暗视觉120尺，被动感知20
语言：精灵语，地底通用语
挑战等级14（11500XP）

辨别谎言Discern Lie。这名卓尔能够识破一个生物用她掌握的语言说的谎。
精类血统Fey Ancestry。卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。
天生施法Innate Spellcasting。卓尔天生的施法能力是魅力（法术豁免DC18），他可以使用以下法术而不需要任何材料成分：
任意：舞光术，侦测魔法
1次/日：鹰眼术，黑暗术，侦测思想，解除魔法，妖火，浮空术（仅限自身），暗示术
魔法抗性Magic Resistance。这名卓尔在对抗法术和其他魔法效果的豁免上具有优势。
法术Spellcasting。这名卓尔是12级的施法者，他的关键施法属性是感知（法术豁免DC18，法术攻击+10）。
他已准备以下牧师法术：
戏法（任意）：传讯术，神导术，毒气喷溅，提升抗性
1环（4法术位）：灾祸术，疗伤术（治疗伤口），致伤术（造成伤口）
2环（3法术位）：目盲术/耳聋术，沉默术，灵体武器
3环（3法术位）：防护法阵，降咒，解除魔法
4环（3法术位）：放逐术，预言术，行动自如
5环（2法术位）：疫病术，反制善恶，疫病虫群
6环（1法术位）：真知术，重伤术
日照敏感Sunlight Sensitivity。在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
动作 ACTIONS
多重攻击Multiattack：该卓尔使用死亡矛发动三次攻击
死矛Death Lance。近战武器攻击：命中+10，触及5尺，单一目标。命中：8（1d6+5）穿刺伤害，附加18（4d8）黯蚀伤害。对目标造成等于黯蚀伤害的HP上限减少，并持续到目标完成一次长休。如果目标HP上限减少至0，目标死亡。

变体：召唤蜡融妖 VARIANT: YOCHLOL SUMMONINC
部分卓尔审判官可以以一个动作召唤恶魔。

召唤恶魔（1次/日）Summon Demon（1/Day）。卓尔有50%的几率成功召唤一只蜡融妖。若召唤失败，该卓尔受到5（1d10）点心灵伤害。
被召唤出的恶魔（蜡融妖）出现在召唤者60尺以内未被占据的空间中，充当召唤者的盟友，期间不能召唤其他恶魔。
该恶魔持续存在10分钟。期间它或召唤者死亡、召唤者主动遣返（一个动作）都会使它消失


卓尔主母

卓尔主母 Drow Matron Mother

对于残忍的暴君来说，母亲是一个奇怪的头衔，但是考虑到卓尔把什么当做女神，也许我们不应该感到惊讶。

——魔邓肯

每个卓尔家族的顶端都端坐着一位主母，一位握有权势的萝丝祭司，负责执行这名女神的旨意，同时为家族攫取利益。
主母们是蛛后阴谋与背叛的化身。每个主母都矗立在一个巨大的、用恶魔、卓尔、蜘蛛、奴隶、阴谋织就的网中迎接她们的敌人。
虽然主母们掌握这巨大的权力，但这种权力取决于能否保持住蛛后的宠爱，而黑暗之神有时会反复无常地收回她所给予的一切。
这部分表现了一个主母在她鼎盛时期的力量。

卓尔主母
中型类人生物（精灵），中立邪恶
AC17（半身板甲）
HP 262（35d8+105）
速度 30尺
力量12（+1） 敏捷18（+4） 体质16（+3）
智力17（+3） 感知21（+5） 魅力22（+6）
豁免：体质+9，感知+11，魅力+12
技能：察觉+11，洞悉+11，宗教+9，隐匿+10
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉120尺，被动感知21
语言：精灵语，地底通用语
挑战等级20（25000XP）

精类血统Fey Ancestry。卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。
天生施法Innate Spellcasting。卓尔天生的施法能力是魅力（法术豁免DC20），他可以使用以下法术而不需要任何材料成分：
任意：舞光术，侦测魔法
1次/日：鹰眼术，黑暗术，侦测思想，解除魔法，妖火，浮空术（仅限自身），暗示术
萝丝易变的宠爱Lolth's Fickle Favor。以一个附赠动作，主母可以将蛛后的护佑赐予30尺内她能看见的一个盟友。该盟友受到7（2d6）心灵伤害，但他在攻击骰上具有优势直到他的下一回合结束。
魔法抗性Magic Resistance。这名卓尔在对抗法术和其他魔法效果的豁免上具有优势。
法术Spellcasting。这名卓尔是20级的施法者，他的关键施法属性是感知（法术豁免DC19，法术攻击+11）。他已准备以下牧师法术：
戏法（任意）：修复术，神导术，提升抗性，圣火术，奇术
1环（4法术位）：灾祸术，疗伤术（治疗伤口），光导箭，命令术
2环（3法术位）：人类定身术 ，沉默术，灵体武器
3环（3法术位）：鹰眼术，降咒，解除魔法，灵体卫士
4环（3法术位）：放逐术，防死结界，行动自如 ，信仰守卫
5环（3法术位）：疫病术，焰击术 ，指使术，群体疗伤术
6环（2法术位）：剑刃护壁，重伤术
7环（2法术位）：圣言术，异界传送
8环（1法术位）：圣洁灵光
9环（1法术位）：异界之门
日照敏感Sunlight Sensitivity。在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
动作 ACTIONS
多重攻击Multiattack：主母使用恶魔法杖发动两次攻击或使用触须权杖发动三次攻击
恶魔法杖Demon Staff：近战武器攻击：命中+10，触及5尺，单一目标。命中：7（1d6+4）钝击伤害，或8（1d8+4）钝击伤害（双手），附加14（4d6）心灵伤害。此外，目标必须成功通过一个DC19的感知豁免，否则陷入对卓尔的恐惧1分钟。
陷入恐惧的目标可以在每回合结束时重骰豁免检定，成功则结束该效果。
触须权杖 Tentacle Rod。近战武器攻击：命中+9，触及15尺，单一目标。命中：3（1d6）钝击伤害。若目标一轮内被这支权杖击中三次，该目标必须成功通过一次DC15的体质豁免检定，否则遭受以下效果1分钟：
速度减半，在敏捷豁免上具有劣势，无法反应。此外，每回合可以使用动作或附赠动作，但不能两者兼用。每回合结束时，他可以重骰豁免检定，成功则结束该效果。
召唤仆从（1次/日）Summon Servant (1/Day)。这名卓尔召唤出一只猎魔蛛或蜡融妖。被召唤出的生物出现在召唤者60尺内未被占据的一处空间，充当召唤者的盟友，期间不能召唤其他恶魔。
该恶魔持续存在10分钟。期间它或召唤者死亡、召唤者主动遣返（一个动作）都会使它消失
传奇动作LEGENDARY ACTIONS
这名卓尔可以使用3个传奇动作，从以下选项中选择。一个传奇动作只能在另一个生物回合结束时使用一次。卓尔自己的回合开始时，恢复已消耗的传奇动作次数。
恶魔法杖Demon Staff。卓尔使用恶魔法杖发动一次攻击
役使恶魔（消耗2动作）。在卓尔30尺内的一个友军恶魔使用反应对卓尔选择的目标进行一次攻击，卓尔必须能看到目标
施法（消耗1-3动作）Cast a Spell (Costs 1-3 Actions)。卓尔使用一个法术位释放一个1到3环法术。每环消耗1传奇动作次数。


卓尔幽影刃

卓尔幽影刃 Drow Shadowblade
卓尔幽影刃潜入幽暗地域的黑暗通道，承担罪恶的任务。作为一个贵族家族中无情的杀手，幽影刃常涉及到消灭对头家族的行动中。保护敌人底盘里的家族飞地和幽暗地域的城市，以及追捕携带珍宝逃走的贼偷也是幽影刃的任务。不论他们扮演着什么角色，在发起攻击前他们都不被察觉。他们就是受害者最后看到的东西。暗影之刃使用一种据说是来自残酷的仪式的黑暗魔法。在这种仪式中，卓尔杀死一只小恶魔，用秘术阻止它在深渊中重生。这个仪式创造了一只幽影恶魔，并将幽影之力注入卓尔体内。

卓尔幽影刃
中型类人生物（精灵），中立邪恶
AC17（镶钉皮甲）
HP 150（20d8+60）
速度 30尺
力量14（+2） 敏捷21（+5） 体质16（+3）
智力12（+1） 感知14（+2） 魅力13（+1）
豁免：敏捷+9，体质+7，感知+6
技能：察觉+6，隐匿+9
感官：黑暗视觉120尺，被动感知16
语言：精灵语，地底通用语
挑战等级11（7200XP）

精类血统Fey Ancestry。卓尔在对抗魅惑的豁免上具有优势，卓尔不受魔法导致的睡眠效果。
天生施法Innate Spellcasting。卓尔天生的施法能力是魅力（法术豁免DC13），他可以使用以下法术而不需要任何材料成分
任意：舞光术
1次/日：黑暗术，妖火，浮空术（仅限自身）
幽影步Shadow Step。在阴暗或黑暗环境下，卓尔可以以一个附赠动作传送到60尺内同样阴暗或黑暗的一个他能看到且未被占据的空间。他之后在本轮发动的第一次近战攻击中具有优势。
日照敏感Sunlight Sensitivity。在阳光下时，卓尔在攻击检定和依赖视觉的感知（察觉）检定上具有劣势
动作 ACTIONS
多重攻击Multiattack。卓尔使用幽影剑发动两次攻击。如果任一攻击命中，并且目标在前一回合中由幽影剑造成的5尺黑暗的10尺以内，卓尔可以驱散该黑暗并使目标受到21（6d6）的黯蚀伤害。每回合不超过一次，卓尔可以以这种方式驱散黑暗。
幽影剑Shadow Sword。近战武器攻击：命中+9，触及5尺，单一目标。伤害8（1d6+5）穿刺伤害，附加10（3d6）黯蚀伤害和10（3d6）毒素伤害。卓尔可以用魔法黑暗来在目标的5尺范围内填充一个未被占据的5尺立方体，持续1分钟
手弩Hand Crossbow。远程武器攻击：命中+9，射程30/120尺，单一目标。伤害8（1d6+4）穿刺伤害，该目标必须成功通过一个DC13的体质豁免检定，否则中毒1小时。如果本次豁免失败在5或更多，该目标因中毒失去意识。如果目标受到伤害或另一个生物以一个动作摇动他，目标就会恢复知觉。

变体：幽影恶魔召唤SHADOW DEMON SUMMONING
部分卓尔幽影刃能够以一个动作尝试召唤一只恶魔

召唤幽影恶魔（1次/日）Summon Shadow Demon (1 / Day)。这名卓尔有50%的几率成功召唤一只幽影恶魔。若召唤失败，该卓尔受到5（1d10）点心灵伤害。
被召唤出的恶魔出现在召唤者60尺内未被占据的一处空间中，充当召唤者的盟友，期间不能召唤其他恶魔。
该恶魔持续存在10分钟。期间它或召唤者死亡、召唤者主动遣返（一个动作）都会使它消失。


灰矮人

灰矮人 Duergar

你觉得矮人既严厉又令人不快？等你见到灰矮人之后再说一遍。

——魔邓肯

残暴的灰矮人不仅策划着要击败其他矮人，还准备推翻整个矮人神系，作为将他们抛弃，任由他们被夺心魔奴役的复仇。为了达成这个目标，灰矮人将他们的勇士训练成各种不同的兵种。
（译注：原文是duergar train warriors to fulfill a variety of roles，看后文他们乱七八糟但是cr相当的分类，这里翻为了兵种）


灰矮人霸主

灰矮人霸主 Duergar Despot
灰矮人霸主将他们身体的一部分替换为了用他们灵能天赋操控着的机械部件。

灰矮人霸主 Duergar Despot
中型类人生物(矮人)，守序邪恶
AC：21(天生护甲)
HP：119(14d8+56)
速度：25尺
力量20（+5） 敏捷5（-3） 体质19（+4）
智力15（+2） 感知14（+2） 魅力13（+1）
豁免：体质+8，感知+6
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，中毒
感官：黑暗视觉120尺，被动察觉12
语言：矮人语，地底通用语
挑战等级：12(8,400XP)

天生施法Innate Spellcasting(灵能Psionics)。灰矮人霸主的天生施法属性为智力(法术豁免DC12).他可以施展以下法术，而不需要任何相应的法术成分：
随意：法师之手mage hand，次级幻影minor illusion
每项1/日：法术反制counterspell，迷踪步misty step，臭云术stinking cloud
魔法抗性Magic Resistance。灰矮人霸主对抗法术或其他魔法效应时进行的豁免检定具有优势。
灵能战械。当灰矮人霸主受到重击或生命值降为0时，灵能力量从他的机械部件中喷涌而出，对其5尺内的所有生物造成14(4d6)点精神伤害。
日照敏感Sunlight Sensitivity。身处阳光下时，灰矮人进行的攻击检定，以及依赖视觉进行的感知(察觉)检定具有劣势。
动作
多重攻击Multiattack。灰矮人霸主进行四次攻击，两次铁拳和两次践踏。他可以将其中最多四次攻击替换成他的烈焰喷射。
铁拳Iron Fist。近战武器攻击：命中+9，触及5尺，单一目标。命中：14(2d8+5)点钝击伤害。如果目标是大型或更小的生物，他必须通过一个DC17的力量豁免，否则被直线击飞最远30尺。被击飞的目标落地后会变为倒地，同时受到10(3d6)点钝击伤害。
践踏Stomping Foot。近战武器攻击：命中+9，触及5尺，单一目标。命中：9(1d8+5)点钝击伤害，如果目标是倒地状态，则造成18(3d8+5)点，。
烈焰喷射Flame Jet。灰矮人霸主喷出烈焰，覆盖100尺长，5尺宽的线状区域。区域内的每个生物必须进行一次DC16的敏捷豁免，豁免失败者将受到18(4d8)点火焰伤害，豁免成功则伤害减半。


灰矮人凿岩者

灰矮人凿岩者 Duergar Hammerer
灰矮人凿岩者是一台挖掘机，内部有一名被不断抽打着的灰矮人——通常是作为对那些干出违犯伦理之事的灰矮人的惩罚。这台机器会将里面灰矮人的痛苦转化为运转机器的动力，驱动其挖掘隧道并驱逐入侵者。

灰矮人凿岩者 Duergar Hammerer
中型构装生物，守序邪恶
AC：17(天生护甲)
HP：33(6d8+6)
速度：20尺
力量17（+3） 敏捷7（-2） 体质12（+1）
智力5（-3） 感知5（-3） 魅力5（-3）
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉7
语言：理解矮人语但不会说
挑战等级：2(450XP)

痛苦引擎Engine of Pain。每轮一次，一个攻击灰矮人凿岩者的生物可以瞄准被关在里面的灰矮人攻击。攻击者在攻击检定上承受劣势。若命中，这次攻击对灰矮人凿岩者额外造成5(1d10)点伤害，而凿岩者可以以一个反应用它的多重攻击来反击。
攻城怪物Siege Monster。灰矮人凿岩者对物件和建筑物造成双倍的伤害。
动作
多重攻击Multiattack。灰矮人凿岩者进行两次攻击：一次爪击，一次锤击
爪击Claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：6(1d6+3)点钝击伤害。
锤击Hammer。近战武器攻击：命中+5，触及5尺，单一目标。命中：10(2d6+3)点钝击伤害。


灰矮人凯沃拉骑兵

灰矮人凯沃拉骑兵 Duergar kavalrachni
凯沃拉骑兵是灰矮人中的骑兵，受过专门训练以驾驭骑蛛作战。

灰矮人凯沃拉骑兵 Duergar kavalrachni
中型类人生物(矮人)，守序邪恶
AC：16(鳞甲，盾牌)
HP：26(4d8+8)
速度：25尺
力量14（+2） 敏捷11（+0） 体质14（+2）
智力11（+0） 感知10（+0） 魅力9（-1）
伤害抗性：毒素
感官：黑暗视觉120尺，被动察觉10
语言：矮人语，地底通用语
挑战等级：2(450XP)

铁骑训练Cavalry Training。当骑乘雌性骑蛛的灰矮人凯沃拉骑兵使用近战攻击命中目标时，所骑乘的骑蛛能够以一个反应，对该目标进行一次近战攻击。
灰矮人体魄Duergar Resilience。灰矮人对毒素，法术和幻术的豁免检定具有优势。抵抗魅惑和麻痹时，也同样具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，灰矮人进行的攻击检定，以及依赖视觉进行的感知(察觉)检定具有劣势。
动作
多重攻击Multiattack。灰矮人凯沃拉骑兵进行两次战镐攻击
战镐War Pick。近战武器攻击：命中+4，触及5尺，单一目标。命中：6(1d8+2)点穿刺伤害外加5(2d4)点毒素伤害。
重弩Heavy Crossbow。远程武器攻击：命中+2，射程100/400尺，单一目标。命中：5(1d10)点穿刺伤害。
共享隐形Shared Invisibility（短休或长休后充能）。灰矮人神奇地隐去身形，效果将最多持续1小时，或直至他进行攻击，施放法术，亦或其专注被打断(这个效果如同他在专注一个法术)。灰矮人穿着及携带的所有装备也随他一起隐形。当隐形的灰矮人凯沃拉骑兵骑乘雌性骑蛛时，骑蛛也同样隐形。若骑蛛进行了攻击，那么骑蛛身上的隐形效果将立刻提前结束。


灰矮人心灵大师

灰矮人心灵大师Duergar Mind Master
令人畏惧的灰矮人心灵大师通常都担任间谍，行动在灰矮人要塞内外。他们那被增强过的灵能天赋让他们可以轻松看破幻术，同时还允许他们将自己缩成微型，方便刺探他们的目标。

灰矮人心灵大师Duergar Mind Master
中型类人生物(矮人)，守序邪恶
AC：14(皮甲)
HP：39(6d8+12)
速度：25尺
力量11（+0） 敏捷17（+3） 体质14（+2）
智力15（+2） 感知10（+0） 魅力12（+1）
豁免：感知+2
技能：察觉+2，隐匿+5
伤害抗性：毒素
感官：黑暗视觉120尺，真实视觉30尺，被动察觉12
语言：矮人语，地底通用语
挑战等级：2(450XP)

灰矮人体魄Duergar Resilience。 灰矮人对毒素，法术和幻术的豁免检定具有优势。抵抗魅惑和麻痹时，也同样具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，灰矮人进行的攻击检定，以及依赖视觉进行的感知(察觉)检定具有劣势。
动作
多重攻击：灰矮人心灵大师进行两次近战攻击。他可以将其中一次攻击替换为支配心灵
毒心匕首Mind-Poison Dagger。近战武器攻击：命中+5，触及5尺，单一目标。命中：5(1d4+3)点穿刺伤害，外加10(3d6)点精神伤害；或者当其缩小时，则是1点穿刺伤害，外加14(4d6)点精神伤害。
隐形Invisibility(充能4-6)。灰矮人神奇地隐去身形，效果将最多持续1小时，或直至他进行攻击，施放法术，亦或其专注被打断(这个效果如同他在专注一个法术)。灰矮人穿着及携带的所有装备也随他一起隐形。
支配心灵Mind Mastery。灰矮人心灵大师指定一个60尺内他可以看见的生物。那个生物必须进行一个DC12的智力豁免，豁免失败则灰矮人心灵大师可以迫使他使用他的反应对另一个灰矮人心灵大师可见的生物进行一次武器攻击，或者让他往灰矮人心灵大师选择的方向移动10尺。免疫魅惑的生物同样免疫此效应。
缩小Reduce（短休或长休后充能）。1分钟内，灰矮人连同随身携带的装备物品一起神奇地缩小。缩小效果持续时，灰矮人的体型变为微型，其武器伤害降为1，并在所有基于力量的攻击，检定和豁免承受劣势。他在所有敏捷(隐匿)检定上获得+5的加值，同时AC也获得+5的加值。他还可以每轮使用一个附赠动作来执行躲藏Hide。


灰矮人尖啸者

灰矮人尖啸者 Duergar Screamer
灰矮人尖啸者是被制造来用音波将岩石粉碎成尘土的构装体。被指控散布流言蜚语或密谋对抗上级的灰矮人将被关入这些机器中，他们的胡须将被剪去，而他们无止境的痛苦将转换成灵能的能量驱动着尖啸者运作。

灰矮人尖啸者Duergar Screamer
中型构装生物，守序邪恶
AC：15(天生护甲)
HP：38(7d8+7)
速度：20尺
力量18（+4） 敏捷7（-2） 体质12（+1）
智力5（-3） 感知5（-3） 魅力5（-3）
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉7
语言：理解矮人语但不会说
挑战等级：3(700XP)

痛苦引擎Engine of Pain。每轮一次，一个攻击灰矮人尖啸者的生物可以瞄准关在里面的灰矮人攻击。攻击者在攻击检定上承受劣势。若命中，这次攻击对灰矮人尖啸者额外造成5(1d10)点伤害，而尖啸者可以以一个反应用它的多重攻击来反击。
动作
多重攻击Multiattack。尖啸者进行一次钻头攻击并使用音波尖啸。
钻头Drill。近战武器攻击：命中+6，触及5尺，单一目标。命中：10(1d12+4)点穿刺伤害。
音波尖啸Sonic Scream。尖啸者将毁灭性的能量散射到15尺立方的区域里。区域内的每个生物必须进行一个DC11的力量豁免，豁免失败则受到7(2d6)点雷鸣伤害并倒地。


灰矮人魂刃使

灰矮人魂刃使 Duergar Soulblade
在灰矮人勇士之中，魂刃使在灵能上的专精允许他们唤来灵能剑刃斩断敌手。

灰矮人魂刃使 Duergar Soulblade
中型类人生物(矮人)，守序邪恶
AC：14(皮甲)
HP：18(4d8)
速度：25尺
力量11（+0） 敏捷16（+3） 体质10（+0）
智力11（+0） 感知10（+0） 魅力12（+1）
伤害抗性：毒素
感官：黑暗视觉120尺，被动察觉10
语言：矮人语，地底通用语
挑战等级：1(200XP)

灰矮人体魄Duergar Resilience。灰矮人对毒素，法术和幻术的豁免检定具有优势。抵抗魅惑和麻痹时，也同样具有优势。
唤来魂刃Create Soulblade。以一个附赠动作，灰矮人魂刃使可以唤来一把可见的，短剑大小的灵能剑刃。这把武器出现在灰矮人魂刃使的手中，当他松手时随即消失。当灰矮人死亡或失能时，魂刃也会消失不见。
天生施法Innate Spellcasting(灵能Psionics)。灰矮人魂刃使的天生施法属性为感知(法术豁免DC12，法术攻击命中+4).他可以施展以下法术，而不需要任何相应的法术成分：
随意：剑刃防护blade ward，克敌机先true strike
每项3/日：跳跃术jump，猎人印记hunter’s mark
日照敏感Sunlight Sensitivity。身处阳光下时，灰矮人进行的攻击检定，以及依赖视觉进行的感知(察觉)检定具有劣势。
动作
魂刃Soulblade。近战武器攻击：命中+5，触及5尺，单一目标。命中：6(1d6+3)点力场伤害，或者当其变巨时，则是10(2d6+3)点力场伤害。如果魂刃的攻击骰具有优势，其会额外造成3(1d6)点力场伤害。
变巨Enlarge（在一次短休或长休后充能）。1分钟内，灰矮人连同随身携带的装备物品一起神奇地变巨。变巨效果持续时，灰矮人体型变为大型，以力量为基础的武器攻击骰翻倍（已计算在攻击条目中），并且力量检定和力量豁免检定具有优势。当灰矮人所处的空间不足够容纳大体型生物时， 变巨的尺寸会按照空间可容纳的最大值来确定。
（译注：原文的确写的变巨是力量为基础的武器攻击骰翻倍(Strenth-based weapon)，但是为什么魂刃这个用敏捷的也翻倍……请问卫生纸去 ）
隐形Invisibility(在一次短休或长休后充能)。灰矮人神奇地隐去身形，效果将最多持续1小时，或直至他进行攻击，施放法术，亦或其专注被打断(这个效果如同他在专注一个法术)。灰矮人穿着及携带的所有装备也随他一起隐形。


灰矮人岩石守卫

灰矮人岩石守卫 Duergar Stone Guard
岩石守卫是精英灰矮人士兵，在战场上小规模地部署以振励普通士兵组成的战阵，或者组成精英突击队来执行特殊任务。

灰矮人岩石守卫Duergar Stone Guard
中型类人生物(矮人)，守序邪恶
AC：18(链甲，盾牌)
HP：39(6d8+12)
速度：25尺
力量18（+4） 敏捷11（+0） 体质14（+2）
智力11（+0） 感知10（+0） 魅力9（-1）
伤害抗性：毒素
感官：黑暗视觉120尺，被动察觉10
语言：矮人语，地底通用语
挑战等级：2(450XP)

灰矮人体魄Duergar Resilience。灰矮人对毒素，法术和幻术的豁免检定具有优势。抵抗魅惑和麻痹时，也同样具有优势。
方阵作战Phalanx Formation。灰矮人在身旁5尺范围内有另一个持盾的灰矮人盟友时，其攻击骰和敏捷豁免检定具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，灰矮人进行的攻击检定，以及依赖视觉进行的感知(察觉)检定具有劣势。
动作
国王短刃King’s Knife(短剑Shortsword)。近战武器攻击：命中+6，触及5尺，单一目标。命中：7(1d6+4)点穿刺伤害，或者当其变巨时，则是11(2d6+4)点穿刺伤害。
标枪Javelin。近战或远程武器攻击：命中+6，触及5尺，或射程30/120尺，单一目标。命中：7(1d6+4)点穿刺伤害，或者当其变巨时，则是11(2d6+4)点穿刺伤害。
变巨Enlarge（短休或长休后充能）。1分钟内，灰矮人连同随身携带的装备物品一起神奇地变巨。变巨效果持续时，灰矮人体型变为大型，以力量为基础的武器攻击骰翻倍（已计算在攻击条目中），并且力量检定和力量豁免检定具有优势。当灰矮人所处的空间不足够容纳大体型生物时， 变巨的尺寸会按照空间可容纳的最大值来确定。
隐形Invisibility(短休或长休后充能)。灰矮人神奇地隐去身形，效果将最多持续1小时，或直至他进行攻击，施放法术，亦或其专注被打断(这个效果如同他在专注一个法术)。灰矮人穿着及携带的所有装备也随他一起隐形。


灰矮人督军

灰矮人督军 Duergar Warlord
灰矮人督军兼顾有狡诈、激昂与残暴。作为在战斗中领导灰矮人的娴熟战士，灰矮人督军可以用灵能的长矛迫使灰矮人勇士更加奋力地战斗。

灰矮人督军Duergar Warlord
中型类人生物(矮人)，守序邪恶
AC：20(板甲，盾牌)
HP：75(10d8+30)
速度：25尺
力量18（+4） 敏捷11（+0） 体质17（+3）
智力12（+1） 感知12（+1） 魅力14（+2）
伤害抗性：毒素
感官：黑暗视觉120尺，被动察觉11
语言：矮人语，地底通用语
挑战等级：6(2,300XP)

灰矮人体魄Duergar Resilience。灰矮人对毒素，法术和幻术的豁免检定具有优势。抵抗魅惑和麻痹时，也同样具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，灰矮人进行的攻击检定，以及依赖视觉进行的感知(察觉)检定具有劣势。
动作
多重攻击Multiattack。灰矮人督军进行三次战锤攻击或标枪攻击并使用进攻号令，或者变巨（如果可以）。
灵能同调战锤Phychic-Attuned Hammer。近战武器攻击：命中+7，触及5尺，单一目标。命中：9(1d10+4)点钝击伤害，外加5(1d10)点精神伤害，或者当其变巨时，则是15(2d10+4)点钝击伤害，外加5(1d10)点精神伤害。
标枪Javelin。近战或远程武器攻击：命中+7，触及5尺，或射程30/120尺，单一目标。命中：7(1d6+4)点穿刺伤害，或者当其变巨时，则是11(2d6+4)点穿刺伤害。
进攻号令Call to Attack。120尺内最多三名可以听到灰矮人督军的灰矮人盟友都可以用反应进行一次武器攻击。
变巨Enlarge（在一次短休或长休后充能）。1分钟内，灰矮人连同随身携带的装备物品一起神奇地变巨。变巨效果持续时，灰矮人体型变为大型，以力量为基础的武器攻击骰翻倍（已计算在攻击条目中），并且力量检定和力量豁免检定具有优势。当灰矮人所处的空间不足够容纳大体型生物时， 变巨的尺寸会按照空间可容纳的最大值来确定。
隐形Invisibility(充能4-6)。灰矮人神奇地隐去身形，效果将最多持续1小时，或直至他进行攻击，施放法术，亦或其专注被打断(这个效果如同他在专注一个法术)。灰矮人穿着及携带的所有装备也随他一起隐形。
反应
训斥下属Scouring Instruction。当一名灰矮人督军可以看见的盟友投掷一枚d20时，灰矮人督军可以投掷一枚d6，盟友可以将结果加在那枚d20的结果中，并承受3(1d6)点精神伤害。免疫精神伤害的生物无法被训斥下属所影响。


灰矮人萨隆长枪兵

灰矮人萨隆长枪兵 Duergar Xarrorn
灰矮人萨隆长枪兵是使用一种混合炼金术与灵能打造的武器的专家。

灰矮人萨隆长枪兵Duergar Xarrorn
中型类人生物(矮人)，守序邪恶
AC：18(板甲)
HP：26(4d8+8)
速度：25尺
力量16（+3） 敏捷11（+0） 体质14（+2）
智力11（+0） 感知10（+0） 魅力9（-1）
伤害抗性：毒素
感官：黑暗视觉120尺，被动察觉10
语言：矮人语，地底通用语
挑战等级：2(450XP)

灰矮人体魄Duergar Resilience。灰矮人对毒素，法术和幻术的豁免检定具有优势。抵抗魅惑和麻痹时，也同样具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，灰矮人进行的攻击检定，以及依赖视觉进行的感知(察觉)检定具有劣势。
动作
火焰长枪Fire Lance。近战武器攻击：命中+5(如果目标在自身5尺范围内则具有劣势)，触及10尺，单一目标。命中：9(1d12+3)点穿刺伤害，外加3(1d6)点火焰伤害，或者当其变巨时，则是16(2d12+3)点穿刺伤害，外加3(1d6)点火焰伤害。
火焰喷溅Fire Spray(充能5-6)。灰矮人萨隆长枪兵从火焰长枪上喷射出火焰，覆盖前方15尺的锥形区域，或者前方30尺长，5尺宽的线性区域。区域内的每个生物都必须进行一次DC12的敏捷豁免，豁免失败时受到10（3d6）的火焰伤害，豁免成功则伤害减半。
变巨Enlarge（短休或长休后充能）。1分钟内，灰矮人连同随身携带的装备物品一起神奇地变巨。变巨效果持续时，灰矮人体型变为大型，以力量为基础的武器攻击骰翻倍（已计算在攻击条目中），并且力量检定和力量豁免检定具有优势。当灰矮人所处的空间不足够容纳大体型生物时， 变巨的尺寸会按照空间可容纳的最大值来确定。
隐形Invisibility(短休或长休后充能)。灰矮人神奇地隐去身形，效果将最多持续1小时，或直至他进行攻击，施放法术，亦或其专注被打断(这个效果如同他在专注一个法术)。灰矮人穿着及携带的所有装备也随他一起隐形。


诘弗河马人

诘弗河马人 Giff

诘弗人们很容易在一屋子的人群中被辨识出来：一群7英尺高、河马头的人形生物，穿着花哨的军装，展示着闪闪发光的手铳和鸟铳。这些太空雇佣兵以他们的军事训练和对炸药的热爱而闻名。
军事组织。在诘弗人的社会各方面中，都是按照军事化的路线组织起来的。从出生到死亡，每个诘弗人都有军衔。它必须服从上级的命令，并给下级传达指令。晋升不取决于年龄，而是由上级给予英勇的奖励。诘弗人对他们的孩子很忠诚，即使他们大部分的教育都是为了打仗和战争。
非凡的雇佣兵。诘弗人作为雇佣兵很受欢迎，但它们坚持在完全由诘弗人组成的单位服役；一个诘弗人单独被雇佣是闻所未闻的。诘弗人拒绝与其他的diff作战，也不会同意签订契约，除非契约规定它们可以在战场上袖手旁观，而不是与它们自己的族人开战。诘弗人将声誉看得比自己的生命更重要。生命转瞬即逝，但兵团却能延续几代人甚至几个世纪。

一股火药的气味。鸟铳和手榴弹是诘弗人们最喜欢的武器。诘弗人人喜欢噪音、闪光和浓烈的烟雾。他们对于火药的熟练使用是他们成为雇佣兵的另一个原因。诘弗人陶醉于制造一个足够大的炸弹，来提高防御的水准。他们乐意接受用火药桶付款，而不是黄金、宝石或其他货币。

魔法中没有荣誉。一些诘弗人成为了法师，牧师和其他类型的施法者，但它们是如此罕见，以至于大多数诘弗人雇佣兵都不具备任何施法的能力。典型的诘弗人和普通人类一样聪明，但他们专注于军事训练，而忽略了其他所有的学习领域，这可能会让他们在那些兴趣更多样化的人面前显得迟钝。

诘弗河马人 Giff
中型类人生物，守序中立
护甲等级16（胸甲）
生命值 60（8d8+24）
速度 30尺
力量18（+4） 敏捷14（+2） 体质17（+3）
智力11（+0） 感知12（+1） 魅力12（+1）
感官：被动察觉 11
语言：通用语
挑战等级：3（700xp）

取敌将首级冲锋Headfirst Charge. 诘弗人可以试图击倒一个生物；如果诘弗人直线移动至少20英尺距离，并且停在一个大型或更小体型生物的周围5尺范围内，则那个生物必须通过DC14的力量豁免，否则受到7 （2d6）钝击伤害并被击倒。 （校注：无需动作）
火器学识Firearms Knowledge. 诘弗人对武器的掌握使得它可以忽略步枪和手枪的装填特性。
动作 Actions
多重攻击（Multiattack）。诘弗人进行两次手铳攻击。
长剑Longsword。近战武器攻击，+6命中，触及5英尺，一个目标。命中：8(1d8+4)挥砍伤害。或9（1d10+4）双手挥砍伤害。
鸟铳Musket。远程武器攻击，+4命中，射程40/120ft，一个目标。命中：7(1d12+2)穿刺伤害。 （译注：原文如此，译者怀疑这里应该是8）
手铳Pistol。远程武器攻击：+4命中，射程30/90ft，一个目标。命中：7(1d10+2)穿刺伤害。
碎片炸弹Fragmentation Grenade (1/day)。诘弗人 往60ft内一点投掷手榴弹。在手榴弹爆炸点20英尺的范围内，每个生物都必须成功于一个DC 15的敏捷豁免，否则承受17 （5d6）穿刺伤害，一次成功的豁免中承受一半的伤害。


吉斯人

吉斯人 Gith

一个早已失去原本名字的古老种族的后裔分裂成两个群体，因各自领袖之间的血仇、志向和阴谋而反目成仇。好战的吉斯洋基人割据了星界位面，且不断掠夺多元宇宙诸世界的魔法和财富。吉斯泽莱人则散居在宇宙的偏僻角落，在漂浮于混沌海的混乱狂潮中的要塞里过着与世隔绝的生活。虽然吉斯人的这两个分支已经彼此相差甚远，但对于夺心魔的仇恨却从未改变，不论吉斯洋基人还是吉斯泽莱人都不会放弃猎杀先祖的仇敌们。

吉斯泽莱人是吉斯洋基人和灵吸怪的死对头，而吉斯洋基人又是吉斯泽莱人和灵吸怪的死对头。实力并不均等的三者由此形成动态平衡。

——魔邓肯


吉斯洋基人

吉斯洋基人 Githyanki

吉斯洋基吉什精锐Githyanki Gish
敏锐的头脑和灵能天赋使得部分吉斯洋基人掌握了魔法。吉什精锐通过训练将他们的魔法能力和剑术技巧结合起来，成为了战场上的致命敌人。他们的特殊能力还使得他们尤为适合暗杀、突袭和间谍活动。

吉斯洋基吉什Githyanki Gish
中型类人生物（吉斯人），守序邪恶
AC：17（半身板甲）
HP：123（19d8+38）
速度：30 尺
力量17（+3） 敏捷15（+2） 体质14（+2）智力16（+3） 感知15（+2） 魅力16（+3）
豁免：体质+6，智力+7，感知+6
技能：洞悉+6，觉察+6，隐匿+6
感官：被动察觉16
语言：吉斯语
挑战等级：10（5,900 XP）

天生施法Innate Spellcasting（灵能Psionics）。吉斯洋基人的天生施法能力基于智力（法术豁免DC 15，法术攻击命中+7）。它天生可以施展以下法术而不需要任何法术成分：
随意：法师之手mage hand（生成隐形的手）
每项3/日：跳跃术jump，迷踪步misty step，回避侦测nondetection（仅自身）
每项1/日：异界传送plane shift，心灵遥控telekinesis
施法Spellcasting。吉什精锐作为一名8级施法者，它的施法属性为智力（法术豁免DC 15，法术攻击命中+7）。吉什精锐准备有以下法师法术：
戏法（随意）：剑刃防护blade ward，光亮术light，传讯术message，克敌机先true strike
1 环（4 法术位）：脚底抹油expeditious retreat，魔法飞弹magic missile，睡眠术sleep，雷鸣波thunderwabe
2 环（3 法术位）：朦胧术blur，隐形术invisibility，浮空术levitate
3 环（3 法术位）：法术反制counterspell，火球术fireball，加速术haste
4 环（2 法术位）：任意门dimension door
战斗施法War Magic。当吉什精锐使用动作施展法术时，它可以用附赠动作发动一次武器攻击。
动作
多重攻击Multiattack。吉斯洋基人发动两次长剑攻击。
长剑Longsword。近战武器攻击：命中+7，触及5 尺，单一目标。命中：7（1d8+3）的挥砍伤害，或是用双手攻击时8（1d10+3）的挥砍伤害，外加18（4d8）的心灵伤害。

吉斯洋基凯斯拉克中队长Githyanki Kith'rak
吉斯洋基人的军国文化划分了公民的阶级和职责。每十名武者听从于一名萨斯军士（吉斯洋基武者），每十名萨斯军士听从于一名强大的凯斯拉克中队长。这些勇士都是通过艰苦的训练和灵能测试来赢得下属的敬重，方才有了如今的地位。

吉斯洋基凯斯拉克中队长Githyanki Kith'rak
中型类人生物（吉斯人），守序邪恶
AC：18（板甲）
HP：180（24d8+72）
速度：30 尺
力量18（+4） 敏捷16（+3） 体质17（+3）智力16（+3） 感知15（+2） 魅力17（+3）
豁免：体质+7，智力+7，感知+6
技能：威吓+7，察觉+6
感官：被动察觉16
语言：吉斯语
挑战等级：12（8,400 XP）

天生施法Innate Spellcasting（灵能Psionics）。吉斯洋基人的天生施法能力基于智力（法术豁免DC 15，法术攻击命中+7）。它天生可以施展以下法术而不需要任何法术成分：
随意：法师之手mage hand（生成隐形的手）
每项3/日：跳跃术jump，迷踪步misty step，回避侦测nondetection（仅自身）
每项1/日：异界传送plane shift，心灵遥控telekinesis
重整旗鼓Rally the Troops。以一个附赠动作，凯斯拉克中队长能魔法般地结束自身和其30尺范围内它能看到的任意选定生物的魅惑和恐慌状态。
动作
多重攻击Multiattack。凯斯拉克中队长发动三次巨剑攻击。
巨剑Great sword。近战武器攻击：命中+8，触及5 尺，单一目标。命中：11（2d6+4）的挥砍伤害外加17（5d6）的心灵伤害。
反应
格挡Parry。一次近战武器攻击命中凯斯拉克中队长时其AC加上4。此时凯斯拉克中队长必须能看见攻击者且正持用一把近战武器。

吉斯洋基至高指挥官Githyanki Supreme Commander
至高指挥官是吉斯洋基人的军队统帅，每位至高指挥官麾下各有十名凯斯拉克中队长，而凯斯拉克中队长又各自统领着部队。至高指挥官大多骑乘红龙参与战斗。

吉斯洋基至高指挥官Githyanki Supreme Commander
中型类人生物（吉斯人），守序邪恶
AC：18（板甲）
HP：187（22d8+88）
速度：30 尺
力量19（+4） 敏捷17（+3） 体质18（+4）智力16（+3） 感知16（+3） 魅力18（+4）
豁免：体质+9，智力+8，感知+8
技能：洞悉+8，调查+9，察觉+8
感官：被动察觉18
语言：吉斯语
挑战等级：14（11,500 XP）

天生施法Innate Spellcasting（灵能Psionics）。吉斯洋基人的天生施法能力基于智力（法术豁免DC 16，法术攻击命中+8）。它天生可以施展以下法术而不需要任何法术成分：
随意：法师之手mage hand（生成隐形的手）
每项3/日：跳跃术jump，浮空术levitate（仅自身），迷踪步misty step，回避侦测nondetection（仅自身）
每项1/日：毕格比之手Bigby’s hand，集体暗示术mass suggestion，异界传送plane shift，心灵遥控telekinesis
动作
多重攻击Multiattack。吉斯洋基人发动两次巨剑攻击。
银剑Silver Greatsword。近战武器攻击：命中+12，触及5 尺，单一目标。命中：14（2d6+7）的挥砍伤害外加17（5d6）的心灵伤害。当目标以星界躯体（等同于使用法术星界投影astral projection）受该攻击的重击命中时，该吉斯洋基人可以切断连接该目标与其物质躯体的连接银线，并代替所造成的所有伤害。
反应
格挡Parry。一次近战武器攻击命中吉斯洋基人时其AC加上4。此时吉斯洋基人必须能看见攻击者且正持用一把近战武器。
传奇动作
该吉斯洋基人拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。该吉斯洋基人在它的回合开始时恢复其所有已消耗的传奇动作数。
攻击Attack（消耗2动作）。该吉斯洋基人发动两次巨剑攻击。
指挥盟友Command Ally。该吉斯洋基人指定其30尺范围内一个它能看见的盟友为目标。如果该目标可以看见或听到该吉斯洋基人，则该目标可以使用其反应发动一次近战武器攻击，且这次攻击检定具有优势。
传送Teleport。该吉斯洋基人连同着装和携带的所有装备，以魔法传送至30尺内一处它能看到，且无生物占据的空间。在它的下一回合开始之前，它变为虚体，且可以把生物或物件视作困难地形般穿越过去。在其回合结束时，如果它还处于物件内，则其自身受16（3d10）的力场伤害，并立刻被转移到最近一处未被占据的空间位置。


吉斯泽莱人

吉斯泽莱人 Githzerai

吉斯泽莱造物师Githzerai Anarch
造物师是最为强大的吉斯泽莱人，它们负责领导聚落和维护位于混沌海之外的精金堡垒。它们拥有强大的灵能，可以仅凭思想来操控充斥于它们所定居位面的混乱物质。对于吉斯泽莱人来说，这些数量稀少的造物师还是圣贤和智者，它们的话语即是法律。

造物师巢穴An Anarch’s Lair
吉斯泽莱造物师在混沌海这个充斥着混沌的位面中创造出平静的岛屿。通过引导它的灵能力量，造物师能够将无定形的混乱物质化转为固定形态，创造出高山、湖泊或其他任何的地形，作为吉斯泽莱聚落的根基。

巢穴动作Lair Actions
造物师可以执行巢穴动作。先攻轮到20时（出现等值时视为后手），造物师可以执行一个巢穴动作并产生下列效应其一；造物师不能连续两轮重复使用同一种效应：
·造物师施展法术闪电束lightning bolt（视为5环），但造物师可以将伤害类型由闪电改为冰冻、火焰、心灵、光耀或雷鸣。如果该法术造成火焰或闪电以外的伤害类型，它将不会点燃可燃物件。
· 造物师施展法术造物术creation（视为9环），但其使用的原材料来自混沌海，而非堕影冥界。如果是在混沌海如此做，则所创造的物件无论其材质是什么，均可一直维持至造物师失去专注。如果造物师与创造物的距离超过120尺，则其失去专注。
· 造物师进行一次具有优势的感知检定，成功则可以魔法般地移动身边150尺内一个它能看到的物件。其DC依物件的体型尺寸而定：微型为DC5，小型为DC10，中型为DC15，大型为DC20，巨型或更大体型则为DC25。

区域效应Regional Effects
造物师巢穴的周边区域因其存在而扭曲，产生了一下一种或多种效应：
· 在混沌海位面，造物师可以花费10分钟时间将其自身为中心的5里范围内无定形的混乱物质化转为它所选择的无生命的任意形态。在此过程中，造物师可以决定创造物的外形与材质。
· 造物师能够稳固它在混沌海中创造的任意物件的形态并带至物质位面，只要它与创造物的距离保持在1里以内（无须任何动作）。
如果造物师死亡，则以上效应将在1d6轮之后结束。所有成形的物质将会转变为不稳定物质与能量形成的漩涡，重新分解为混乱物质，并在1d6轮后消散。

吉斯泽莱造物师Githzerai Anarch
中型类人生物（吉斯人），守序中立
AC：20
HP：144（17d8+68）
速度：30 尺，飞行40尺（漂浮）
力量16（+3） 敏捷21（+5） 体质18（+4）智力18（+4） 感知20（+5） 魅力14（+2）
豁免：力量+8，敏捷+10，智力+9，感知+10
技能：奥秘+9，洞悉+10，察觉+10
感官：被动察觉20
语言：吉斯语
挑战等级：16（15,000 XP）

天生施法Innate Spellcasting（灵能Psionics）。造物师的天生施法能力基于感知（法术豁免DC 18，法术攻击命中+10）。它天生可以施展以下法术而不需要任何法术成分：
随意：法师之手mage hand（生成隐形的手）
每项3/日：羽落术feather fall，跳跃术jump，识破隐形see invisibility，护盾术shield，心灵遥控telekinesis
每项1/日：法术无效结界globe of invulnerability，异界传送plane shift，传送法阵teleportation circle，立场墙wall of force
灵能护体Psychic Defense。当造物师未着装任何护甲也未持用任何盾牌时，它的AC将加上它的感知调整值。
动作
多重攻击Multiattack。造物师发动三次徒手打击。
徒手打击Unarmed Strike。近战武器攻击：命中+10，触及5 尺，单一目标。命中：14（2d8+5）的钝击伤害外加18（4d8）的心灵伤害。
传奇动作
造物师拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。造物师在它的回合开始时恢复其所有已消耗的传奇动作数。
打击Strike。造物师发动一次徒手打击。
传送Teleport。造物师连同着装和携带的所有装备，以魔法传送至30尺内一处它能看到，且无生物占据的空间。
改变重力Change Gravity（消耗3动作）。造物师施展法术反转重力Reverse Gravity。该法术具有正常效应，但是造物师可以决定该效应区域的朝向，受影响的生物和物件将坠落至该区域的顶端。

吉斯泽莱开悟者Githzerai Enlightened
吉斯泽莱人的修行永无止境。他们花费大量的精力进行冥想，以此超越形体的局限，领悟现实的本质。吉斯泽莱人将完成了进阶修行的泽锡修士称为开悟者。

吉斯泽莱开悟者Githzerai Enlightened
中型类人生物（吉斯人），守序中立
AC：18
HP：112（15d8+45）
速度：30 尺
力量14（+2） 敏捷19（+4） 体质16（+3）智力17（+3） 感知19（+4） 魅力13（+1）
豁免：力量+6，敏捷+8，智力+7，感知+8
技能：奥秘+7，洞悉+8，察觉+8
感官：被动察觉18
语言：吉斯语
挑战等级：10（5,900 XP）

天生施法Innate Spellcasting（灵能Psionics）。吉斯泽莱人的天生施法能力基于感知（法术豁免DC 16，法术攻击命中+8）。它天生可以施展以下法术而不需要任何法术成分：
随意：法师之手mage hand（生成隐形的手）
每项3/日：朦胧术blur，脚底抹油expeditious retreat，羽落术feather fall，跳跃术jump，识破隐形see invisibility，护盾术shield
每项1/日：加速术haste，异界传送plane shift，传送术teleport
灵能护体Psychic Defense。当吉斯泽莱人未着装任何护甲也未持用任何盾牌时，它的AC将加上它的感知调整值。
动作
多重攻击Multiattack。吉斯泽莱人发动三次徒手打击。
徒手打击Unarmed Strike。近战武器攻击：命中+8，触及5 尺，单一目标。命中：13（2d8+4）的钝击伤害外加13（3d8）的心灵伤害。
时光打击Temporal Strike（充能6）。近战武器攻击：命中+8，触及5 尺，单一目标。命中：13（2d8+4）的钝击伤害外加52（8d12）的心灵伤害。该目标须进行一次DC 16的感知豁免，失败则其向未来穿越1轮。穿越时光的目标在效应持续时间内消失。当效应终止时，目标会重新出现在其离开时的位置，若该位置已被占据，则它出现在最近的未被占据的位置上。


鬾魊

鬾魊 Meazel
 （注：曾音译作“米泽尔”，现采用博德之门3的译名）

（背景文本翻译暂缺）
In places where the Shadowfell washes against the shores of the Material Plane dwell meazels, hateful hermits who left behind their old lives to contemplate their misery in shadow. Now evil burns in their hearts, and they resent any intrusion into their suffering.
Hateful Hermit. Meazels are all that remain of people who fled into the Shadowfell to escape their mortal existence. There the darkness transformed them, and their bitterness made them twisted and cruel. Now, they loiter near Shadowfell crossings to waylay travelers who venture too close to their lairs.
Divide and Conquer. The stain of darkness responsible for the existence of meazels imparts to them magical powers that allow them to move through shadows with ease. Merely stepping into one pool of darkness allows a meazel to move to another one. They use this talent to ambush creatures, snatching them around the throat with their strangling cords and then stepping away. Meazels also use this ability to ferry their victims to isolated spots and then leave the hapless souls to the designs of whatever horrors lurk there.
Creatures that are drawn through the shadows by meazels are cursed by the meazels' baleful magic. The curse acts as a beacon; sorrowsworn, undead, and other terrors sense where they are located and descend on the stranded victims to tear them apart.

鬾魊 Meazel
中型类人生物（鬾魊），中立邪恶
护甲等级 13
生命值 35（10d8-10）
速度 30尺
力量8（-1） 敏捷17（+3） 体质9（-1）
智力14（+2） 感知13（+1） 魅力10（+0）
技能：察觉+3，隐匿+5
感官：黑暗视觉 120 尺，被动察觉 12
语言：通用语
挑战等级：1（200xp）

幽影潜伏 Shadow Stealth. 在微光或黑暗的环境中，鬾魊可以一个附赠动作进行躲藏（Hide）。
动作 ACTIONS
雕刻 Carrote。近战武器攻击：命中+5，触及5尺，单一与其同等体型或更小的目标。命中：6（1d6+3）钝击伤害，目标被擒抱Grappled（挣脱DC13，劣势）。目标于每个鬾魊的回合开始时，受到10 (2d6 + 3)的钝击伤害，直到擒抱状态解除。
短剑 Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）穿刺伤害，外加3（1d6）黯蚀伤害。
幽影位移 Shadow Teleport（充能5-6）。只要开始的空间和目的地，处于微光或黑暗的环境中时，鬾魊及它所穿着或携带的任何装备，都能传送到距离它500英尺内的一个未被占据的空间。目的地必须是鬾魊曾经见过的地方，但不需要在其视线之内。如果目标空间被占据，则该次传送就会到达最近的、未被占据空间。
鬾魊传送时，若有任何其他生物，则会被阴影诅咒1个小时，在这个诅咒结束之前，每一个300英尺内的不死生物、以及来自堕影冥界的生物，都能够感知到它的存在。


那加帕

那加帕 Nagpa

（背景文本翻译暂缺）

“Nagpas can't learn from that which isn't destroyed. Imagine how bewildering and terrifying a city full of life must be to them. Is it any wonder that they seek the ruin of such places?”

——魔邓肯

Nagpa. Long ago, the Raven Queen cursed a cabal of thirteen powerful wizards for meddling in a ritual that would have helped avert a war between the gods. She stripped them of their beauty, turning them into scabrous, birdlike monstrosities. The nagpas now plot as they ever did, but they now strive to bring about terrible, world-shaking calamities so they can pry secrets and power from the wreckage their conspiracies create.
The nagpas fear the Raven Queen and do their best to avoid her and her agents. When it's impossible to do so, they become cringing, fawning things, eager to please and thereby escape the cold gaze of the being who brought them so low. All of the original thirteen remain alive, thanks to their cunning and their willingness to do whatever is necessary to survive.
Looters of Civilization. The curse the Raven Queen placed on the nagpas restricts the ways in which they can acquire new lore and magical power, barring them from any source except for the ruins left behind from fallen civilizations and great calamities. For this reason, nagpas turn their efforts to bringing about such ends, so they can loot the libraries, plunder the vaults, and gather up secrets of arcane lore from the wreckage.
Puppet Masters. Nagpas work in the shadows, manipulating events to bring about ruin. As accomplished magic-users, they can bring to bear an array of spells to make agents of other creatures, influencing their decisions in subtle ways and pulling on strings to make them into unwitting accomplices in their own destruction. Nagpas show great patience in their plots and have several schemes working simultaneously, each at different stages of completion, so if one plan goes awry, they can shift their focus to another. Typically, nagpas only show their handiwork and emerge from the shadows when they can deliver a finishing blow and then revel in the grand devastation their plotting brought about.

那加帕 Nagpa
中型类人生物（那加帕），中立邪恶
护甲等级 19 （天生护甲）
生命值 187（34d8+34）
速度 30尺
力量9（-1） 敏捷15（+2） 体质12（+1）
智力23（+6） 感知18（+4） 魅力21（+5）
豁免：智力+12，感知+10，魅力+11
技能：奥秘+12，欺瞒+11，历史+12，洞悉+10，察觉+10
感官：真实视觉 120 尺，被动察觉 20
语言：通用语、外加至多五种其他语言
挑战等级：17（18000xp）

腐败 Corruption。以一个附赠动作，那加帕标记一名其可见的90Ft距离内的生物，目标需进行一次DC20的魅力豁免，若目标为邪恶阵营则该次豁免取劣势。若豁免失败，目标被那加帕魅惑，直到下一次那加帕的回合开始。若豁免成功，则接下来24小时内该生物免疫此效应。
麻痹 Paralysis（充能6）。以一个附赠动作，那加帕会令其30Ft内的每个生物进行一次DC20的感知豁免，失败则陷入麻痹（paralyzed）1分钟。被麻痹的目标可以在每个自己的回合末进行豁免，成功则解除该效果。不死生物和构装体对这种效果免疫。
施法 Spellcasting。那加帕是一名15级的施法者。它的施法能力是智力（法术豁免DC 20、法术攻击命中+12）。那加帕准备着下列魔法：
戏法（任意）： 冻寒之触chill touch, 焰箭fire bolt, 法师之手mage hand, 传讯术message, 次级幻影minor illusion
1级（4个法术位）：魅惑人类charm person, 侦测魔法detect magic, 防护善恶protection from evil and good, 巫术箭witch bolt
2级（3个法术位）：人类定身术hold person, 衰弱射线ray of enfeeblement, 暗示术suggestion
3级（3个法术位）：法术反制counterspell, 火球术fireball, 飞行术fly
4级（3个法术位）：困惑术confusion, 幻景hallucinatory terrain, 火墙术wall of fire
5级（2个法术位）：支配人类dominate person, 托梦术dream, 指使术geas
6级（1个法术位）：死亡法阵circle of death, 解离术disintegrate
7级（1个法术位）：以太化etherealness, 虹光喷射prismatic spray
8级（1个法术位）：弱智术feeblemind
动作 ACTIONS
木棍 Staff。近战武器攻击：命中+8，触及5尺，一个目标。命中：9（2d6+2）钝击伤害。


影灵

影灵 Shadar-kai

在堕影冥界Shadowfell的深处，活跃着一个为鸦后服务的社群。
他们在很久之前被带进了这个昏暗的王国，也已经完全适应了那里无趣的环境，无论是身体上还是精神上。
灵魂监护人 Soul Custodians。影灵Shadar-kai监视着堕影冥界Shadowfell和物质世界，寻找那些可能取悦他们的神的灵魂和悲剧。有传言说，他们为了讨好鸦后，而可能会诱导世界之中的事件走向不幸的道路。然而，即使是对她最忠实的追随者，鸦后的神秘也是众所周知的。影灵shadar-kai的努力只会得到他们所认为最好的、模糊的征兆作为回报。
枯槁的精灵Blighted Elves。影灵Shadar-kai曾经是精灵，但处在堕影冥界Shadowfell受其无尽的影响之下，使他们失去了快乐和悲伤的情绪。在那个王国里，他们看起来就像是枯槁的精灵：苍白的头发，布满皱纹的灰色皮肤，以及肿胀的关节，让他们看起来像是尸体。在其他的位面，他们看起来更年轻些。但他们的皮肤总是如死尸般苍白。他们穿深色的斗篷，戴厚重的面纱，讨厌照镜子，并且绝不保留那些能使他们回忆起自己年龄的东西。


幽暗编织者

幽暗编织者 Gloom Weaver
尽管幽暗编织者是一名可怕的战士，但他们经常满足于隐匿在阴影之中，全神贯注地看着因为它的存在、而受到影响的受害者们。它的黑暗能量使人心情沉重，令那些处于其沉闷的氛围内的人，感觉到死亡的降临。这种折磨足以使其主人鸦后感到满意，但如果其存在的本身被察觉到，幽暗编织者便会使用它的暗影魔法，把它的敌人变成可怖的尸体。

幽暗编织者 Gloom Weaver
中型类人生物（精灵），中立
护甲等级 14 （法师护甲后17）
生命值 104（16d8+32）
速度 30尺
力量11（+0） 敏捷18（+4） 体质14（+2）
智力15（+2） 感知12（+1） 魅力18（+4）
豁免：敏捷+8，体质+6
伤害免疫：黯蚀
状态免疫：魅惑、力竭
感官：黑暗视觉 60 尺，被动察觉 11
语言：通用语、精灵语
挑战等级：9（5000xp）

时之重负 Burden of Time。除了影灵shadar-kai之外的人类生物及野兽，在距离幽暗编织者 Gloom Weaver的10尺之内时，具有豁免检定劣势。
精类血统 Fey Ancestry。幽暗编织者在进行对抗魅惑的豁免检定时具有优势，并且不会因魔法效应而陷入睡眠。
天生施法 Innate Spellcasting。幽暗编织者天生的施法能力是魅力（法术豁免DC 16、法术攻击命中+8）。它天生可以施放下列法术，不需要任何物质成分：
任意：Arcane Eye 秘法眼、Mage Armor法师护甲、Speak with Dead死者交谈
每项1次/日：秘法门Arcane Gate、灾祸术Bane、强迫术Compulsion、困惑术Confusion、真知术True Seeing
施法 Spellcasting。幽暗编织者是一名12级的施法者，其施法能力是魅力（法术豁免DC 16、法术攻击命中+8）。在进行一次长休或短休后，其恢复所有消耗的法术位。它拥有如下的邪术师warlock法术：
戏法（任意）：冻寒之触Chill Touch（3d8伤害）、魔能爆Eldritch Blast（3束、每一条伤害+4）、次级幻影Minor Illusion、魔法伎俩Prestidigitation
1-5级（3个5级法术位）：艾嘉西斯之铠Armor of Agathys、枯萎术Blight、黑暗术Darkness、托梦术Dream、隐形术Invisibility、恐惧术Fear、催眠图纹Hypnotic Pattern、高等幻影Major Image、异界探知Contact Other Plane、吸血鬼之触Vampiric Touch、巫术箭Witch Bolt
动作 ACTIONS
多重攻击Multiattack。幽暗编织者发动两次影矛攻击，并施放一个施法时间1动作的法术。
影矛Shadow Spear。近战武器攻击：命中+8，触及5尺，单一目标。命中：7（1d6+4）穿刺伤害，或双手 8（1d8+4）穿刺伤害。外加26 （4d12）黯蚀伤害。
反应 REACTIONS
雾遁Misty Escape （长休或短休后恢复）。当幽暗编织者受到伤害时，它变为隐形，并传送至60尺内可见的、未被占据的空间。它持续隐形的状态，直到它的下回合，或直到他使用了一次攻击，或直到他施展了一个法术。


影舞者

影舞者 Shadow Dancer
那些与影舞者战斗过的人，将这种经历形容为与“活生生的黑暗”战斗。每一个昏暗的壁龛和黑暗的角落，都可以是一个轻盈的、杂技演员般的影舞者伏击他们猎物的场所。他们使用这种战术，从各个角度攻击敌人，用锁链紧紧缠住敌人并腐蚀他们的肉体。当他们的猎物束手无策时，其他同伴便行动起来帮助消灭猎物。他们从尸体上搜刮些小玩意儿——一切色彩斑斓活泼可人的东西，带回到幽暗的堕影冥界之中。

影舞者 SHADOW DANCER
中型类人生物（精灵），中立
护甲等级 15 （镶钉皮甲）
生命值 71（13d8+13）
速度 30尺
力量12（+1） 敏捷16（+3） 体质13（+1）
智力11（+0） 感知12（+1） 魅力12（+1）
豁免：敏捷+6，魅力+4
技能：隐匿+6
伤害抗性：黯蚀
状态免疫：魅惑、力竭
感官：黑暗视觉 60 尺，被动察觉 11
语言：通用语、精灵语
挑战等级：7（2900xp）

精类血统 Fey Ancestry。影舞者在进行对抗魅惑的豁免检定时具有优势，并且不会因魔法效应而陷入睡眠。
阴影跳跃 Shadow jump。以一个附赠动作，影舞者可以传送至30尺内可见的、未被占据的空间。传送起点和终点的两个空间，都必须在昏暗的光线、或是黑暗之中。影舞者可以在另一个动作、或是武器攻击之间使用这种能力。
动作 ACTIONS
多重攻击Multiattack。影舞者发动三次刺链攻击。
刺链 Spiked Chain。近战武器攻击：命中+6，触及10尺，单一目标。命中：10（2d6+4）穿刺伤害。目标必须成功于一个DC 14的敏捷豁免，否则会受到影舞者所选择的额外影响：

  • 如果目标是中体型或更小的生物，则目标被擒抱Grappled（逃脱DC 14）。目标成为束缚Restrained状态直到擒抱结束，影舞者无法擒抱另一个目标。
  • 目标被击倒。
  • 目标受到22（4d10）黯蚀伤害


灵魂贩子

灵魂贩子 Soul Monger
由于对失去的美好时光的记忆感到绝望，灵魂贩子渴望着他人的活力。一名灵魂贩子发出的、对灵魂造成的疼痛冲击，会将任何一个不幸之人的活力压榨殆尽。那些逃过了灵魂贩子的冲击的人们，几乎无法忘记它所发出的声音——宛如迷失在无尽悲剧之痛苦中的灵魂的呻吟。

灵魂贩子 Soul Monger
中型类人生物（精灵），中立
护甲等级 15 （镶钉皮甲）
生命值 123（19d8+38）
速度 30尺
力量8（-1） 敏捷17（+3） 体质14（+2）
智力19（+4） 感知15（+3） 魅力13（+1）
豁免：敏捷+7，感知+7，魅力+5
技能：察觉+7
伤害免疫：黯蚀、心灵
状态免疫：魅惑、力竭、恐慌
感官：黑暗视觉 60 尺，被动察觉 17
语言：通用语、精灵语
挑战等级：11（7200xp）

精类血统 Fey Ancestry。灵魂贩子在进行对抗魅惑的豁免检定时具有优势，并且不会因魔法效应而陷入睡眠。
天生施法 Innate Spellcasting。灵魂贩子天生的施法能力是智力（法术豁免DC 16、法术攻击命中+8）。它天生可以施放下列法术，不需要任何物质成分：
任意：冻寒之触Chill Touch（3d8伤害）、毒气喷溅Poison Spray（3d12伤害）
每项1次/日：降咒Bestow Curse、连锁闪电Chain Lightning、死亡一指Finger of Death、气化形体Gaseous Form、魅影杀手Phantasmal Killer、伪装术Seeming
魔法抗性 Magic Resistance。灵魂贩子对法术豁免检定具有优势，对应其他魔法效果具有优势。
渴求灵魂 Soul Thirst。当灵魂贩子将一个生物的生命值减少到0时，灵魂贩子可以获得该生物最大生命值一半的临时生命。当灵魂贩子从这个能力中获得临时生命时，它在攻击骰上具有优势。
时光桎梏 Weight of Ages。除了影灵shadar-kai之外的人类生物及野兽，在距离灵魂贩子5尺内开始其回合时，其速度降低至20尺，直到该生物的下个回合开始。
动作 ACTIONS
多重攻击 Multiattack。灵魂贩子发动两次幻影匕首攻击。
幻影匕首 phantasmal dagger。近战武器攻击：命中+7，触及5尺，一个目标。命中：13（4d4+3）穿刺伤害，以及19（3d12）黯蚀伤害，目标在豁免上具有劣势，直到灵魂贩子的下个回合开始。
力竭冲击（充能 4~6）。灵魂贩子施放出一个60尺立方体的冲击波，该区域中的每一个生物必须成功于一个DC 16的体质豁免，失败则受到45（10d8）的心灵伤害，并获得1个力竭等级。若豁免成功，则受到22（5d8）心灵伤害。


潜伏客

潜伏客 Skulk

有些孩子会有他们父母看不到的想象的朋友。但有时这些隐形的朋友并非出自想象。

——魔邓肯

潜伏客是那些失落在堕影冥界的旅行者们没有灵魂的空壳，他们在堕影冥界灰色的废土上流浪，直到失去所有对自己的感知。它们如此缺乏自我的认同，以至于变成了隐形的生物。只有孩子能在不借助镜子和特殊的蜡烛的情况下看到潜伏客。在罕见的情况下，潜伏客能够变得可视时，它看起来像是一个单调、没有特征、没有毛发的人形。
被召唤的仆从Summoned Servants. 潜伏客可以通过仪式从堕影冥界召唤而来。如果这个生物被给予了召唤者本身的一部分，它就必须在30日内遵从召唤者的命令。当一个潜伏客变得可见时，敏锐的观察者可能会推断出是谁召唤了它，因为潜伏客会与它的主人有模糊的相似之处。
残忍且混乱Cruel and Chaotic.潜伏客以最为暴力的方式执行其主人的命令。被召唤的潜伏客只有死后才能回到堕影冥界，因此它有充分的动力去制造流血和混乱。
空虚的生活Hollow Lives.在物质位面杀死一个人之后，潜伏客有时会默默模仿这个人的生活。在最极端的情况下，潜伏客们入侵村落，杀死了所有的居民，然后将这里变为仿佛在闹鬼的城镇。他们每天准备着没有味道的食物，晾起失去色彩的衣服，然后将牲畜从一个围栏换到另一个围栏，直到它们饿死。

潜伏客Skulk
中型类人生物，混乱中立
护甲等级 14（天生护甲）
生命值 18（4d8）
速度 30尺
力量6（-2） 敏捷19（+4） 体质10（+0）
智力10（+0） 感知7（-2） 魅力1（-5）
豁免：体质+2
技能：隐匿+8
伤害免疫：光耀
状态免疫：目盲
感官：黑暗视觉120尺，被动察觉 8
语言：理解通用语但不会说
挑战等级：1/2（100xp）

瑕疵隐形Fallible Invisiblity。潜伏客是隐形的。这一隐形在如下情况下无效：

  • 潜伏客在镜子或其表面上映照出影像时中会呈现出一个毫无生气的、光滑的人形。
  • 在由无法辨认的尸体上分出的油脂制作的蜡烛的光芒下，潜伏客呈现出一个黯淡的半透明的人形。
  • 10岁以下的类人生物的孩童可以看穿它的隐形。

无踪Trackless。潜伏客不会留下表示它曾经存在或它将去往何处的踪迹。
动作 Actions
爪击 Claw.近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d4+4）挥砍伤害。如果潜伏客在这次攻击检定时具有优势，目标还会受到7（2d6）黯蚀伤害。


龟人

龟人 Tortles

龟人是杂食，长得像龟的类人生物，具有覆盖了大片身体的甲壳。龟人有句谚语：“咱们背上就是家。”也正因如此，龟人们很少有想留在一个地方的念头。
一名成年龟人直立约达6尺高，重量在450到500磅之间。男性与女性在体型和外表上几乎一样。
临时聚落Temporary Towns。一个龟人的聚落是主要用来作为集会场所的，在这里龟人们可以认识别的龟人还能和陌生人们进行贸易。龟人不觉得这些聚落是值得用生命去保护的，所以当一个聚落不再能满足他们的需要，聚落便会被遗弃。
漫游一生A Life of Wandering。大多数的龟人是乐意了解别的生物过活的方式并发现新的风俗的。一名龟人直到晚年才会开始去想生儿育女，所以龟人可以离开故里几十年而从不思乡。
对龟人来说，这个世界每天都充满了惊奇。能有机会听见轻风吹过棕榈树，能有机会看到青蛙在荷叶上呱呱叫，能有机会站在拥挤的市场之中，是龟人们活着的意义。

龟人 Tortle
中型类人生物（龟人），守序善良
AC：17（天生护甲）
HP：22（4d8+4）
速度：30尺
力量15（+2） 敏捷10（+0） 体质12（+1）
智力11（+0） 感知13（+1） 魅力12（+1）
技能：运动+4，生存+3
感官：被动察觉11
语言：水族语，通用语
挑战等级：1/4（50XP）

屏息Hold Breath。龟人可以憋气1小时。
动作
爪击Claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）的挥砍伤害。
长棍Quaterstaff。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）的钝击伤害，双手持用时造成6（1d8+2）的钝击伤害。
轻弩Light Crossbow。远程武器攻击：命中+2，射程80/320尺，单一目标。命中：4（1d8）的穿刺伤害。
龟壳防御Shell Defense。龟人缩回他的壳。直至他出壳，他获得AC+4并在力量和体质豁免上具有优势。当处在龟壳内，龟人处于倒地状态，其速度为0且不能增加，他在敏捷豁免上具有劣势，且不能使用任何反应，唯一能执行的动作是使用一个附赠动作出壳。

龟人德鲁伊 Tortle Druid
中型类人生物（龟人），守序中立
AC：17（天生护甲）
HP：33（6d8+6）
速度：30尺
力量14（+2） 敏捷10（+0） 体质12（+1）
智力11（+0） 感知15（+2） 魅力12（+1）
技能：驯兽+4，自然+2，生存+4
感官：被动察觉12
语言：水族语，通用语
挑战等级：2（450XP）

屏息Hold Breath。龟人可以憋气1小时。
施法Spellcasting。龟人是一名4级施法者。他的施法属性是感知（法术豁免DC12，法术攻击命中+4）。他准备了如下德鲁伊法术：
戏法（随意）德鲁伊伎俩druidcraft，神导术guidance，燃火术produce flame。
一环（4法术位）化兽为友animal friendship，疗伤术cure wounds，动物交谈speak with animals，雷鸣波thunderwave
二环（3法术位）黑暗视觉darkvision，人类定身术hold person
动作
爪击Claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）的挥砍伤害。
长棍Quaterstaff。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）的钝击伤害，双手持用时造成6（1d8+2）的钝击伤害。
龟壳防御Shell Defense。龟人缩回他的壳。直至他出壳，他获得AC+4并在力量和体质豁免上具有优势。当处在龟壳内，龟人处于倒地状态，其速度为0且不能增加，他在敏捷豁免上具有劣势，且不能使用任何反应，唯一能执行的动作是使用一个附赠动作出壳。


星界巨舰兽

星界巨舰兽 Astral dreadnought

这些被称为星界巨舰兽的巨大可怕的怪物在星界位面银色的虚空中出没，连星界旅行者们仅是想到它们就不寒而栗。自多元宇宙诞生之初，它们就在星界的迷雾中翱翔，试图吞噬一切遇到的生物。
星界巨舰兽如同太古红龙一般宏伟，全身包裹着厚重多刺的甲壳，两只多节的肢体末端是刀刃般锋利的螯爪。群星在它独目的深处旋转，而它包覆着甲壳的长尾则在银色的虚空中蜿蜒。
星界巨舰兽是孤独的存在。只有很少的情况下两只星界巨舰兽才会相遇，他们通常会战斗直到其中一只落荒而逃。一些强大的恶棍会奴役星界巨舰兽并利用它们可怕的能力。
反魔之眼Antimagic eye.星界的航行者们声称直视星界巨舰兽的独眼会让人陷入疯狂。在那星空之中会映射出向其窥伺之人会看到是自己死亡的突然、可怕的认识。施法者比其他人更害怕那只眼睛，因为它呼散发出持续的反魔法场。星界巨舰兽能够通过闭上眼睛关闭反魔法场，尽管它很少有理由这样做。
星界掠食者Astral Predator.作为残酷的、不加判断的猎手，星界巨舰兽使用可怕的，几乎不需要想象力的战术。它用牙齿和爪子撕开猎物，并会本能地意识到施法者的危险，它会尽可能多地将对手置于在反魔法的凝视之下。
星界巨舰兽没有食道或者消化系统。它所吞下的一切都会被保存在一个独特的半位面中。半位面是一个封闭的空间，里面有亿万年间的碎石和死去的位面旅行者的遗骸。这里有重力和可以呼吸的空气，虽然借助魔法能够从半位面中逃离，但大多数生物都只有在死后才会到达那里。当星界巨舰兽死后，它的半位面消失，其中的内容物将被释放到星界位面中。
星界巨舰兽无法沟通，它只是简单地吞噬一切找到的猎物，然后继续安静地梭巡。它们无法离开星界位面，也没有人希望它们能这么做。
被缚之神的泰坦Titans of the Chained God.被缚之神萨瑞兹顿创造出星界巨舰兽来吞噬那些寻找从星界通往某些其他外层位面传送门的旅行者们——通过那些门户，他们可能会通过亲眼看到他们的神灵并实现取得神格的梦想。
星界巨舰兽并不繁殖，因此它们的数量并不会增长。尽管吉斯洋基人和其他星界旅行者们也会猎捕这些生物，它们也鲜少成功，所以星界巨舰兽并没有很快灭绝的危险。
泰坦本质Titanic Nature.尽管它会顺从自己的渴求捕食和休眠，但星界巨舰兽并不需要空气，食物，饮水或睡眠。

星界巨舰兽只因为一种原因而存在：傲慢。并非凡人的傲慢，而是那些自视过高而拒绝被接近和看到的神灵们的傲慢。

——魔邓肯

星界巨舰兽Astral Dreadnought
超巨型怪兽（泰坦），无阵营
护甲等级 20（天生护甲）
生命值 297（17d20+119）
速度 15尺，飞行80尺（悬浮）
力量28（+9） 敏捷7（-2） 体质25（+7） 智力5（-3） 感知14（+2） 魅力18（+4）
豁免：敏捷+5，感知+9
技能：察觉+9
伤害抗性：非魔法攻击的钝击、穿刺和挥砍伤害
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒，倒地，震慑
感官：黑暗视觉120尺，被动察觉 19
语言：-
挑战等级：21（33,000xp）

反魔法场 Antimagic Cone .星界巨舰兽睁开的眼睛会创造出一个 150尺锥状区域的反魔法场，区域内效应如同法术反魔法场antimagic field。星界巨舰兽在每个其自己回合开始时决定该锥状范围的方向。该锥状区域在星界巨舰兽闭上眼睛或目盲时失效。
星界实体Astral Entity.星界巨舰兽无法离开星界位面，它也不能被放逐或者传送到星界位面以外的地方。
半位面堡垒Demiplanar Donjon.任何被星界巨舰兽吞入的生物或者物件都会被传送到一个半位面中，除了祈愿术wish或者该生物的吸入堡垒Visit Donjon能力之外都无法进入其中。一个生物可以通过使用能够位面旅行的法术比如异界传送plane shift法术离开该半位面。该半位面如同一个大概1,000尺直径，高1,000尺的岩窟。像胃一样，里面残留着星界巨舰兽之前食物的残渣。一旦星界巨舰兽死亡，该半位面就会消失，里面的一切都会出现在它的尸体旁边。该半位面无法以其他方式破坏。
传奇抗性Legendary Resistance（3/日） 星界巨舰兽在豁免检定失败时，它可以将结果改为成功。
魔法武器Magic Weapons.星界巨舰兽的武器攻击视作魔法武器攻击。
切割银线Sever Silver Cord.如果星界巨舰兽对一个依靠星界投射astral projection旅行至星界的生物重击命中时，星界巨舰兽可以切断它的银线而不是造成伤害。
动作 Actions
多重攻击Multiattack 星界巨舰兽进行三次攻击：一次使用啃咬，两次使用爪击
啃咬Bite.近战武器攻击：命中+16，触及10尺，单一目标。
伤害：36（5d10+9）穿刺伤害。若目标为一个巨型或更小的生物，并且这次攻击将其生命值降低为0或其处于失能状态，星界巨舰兽将吞下它。被吞没的目标连同它所穿戴和携带的一切出现在星界巨舰兽的半位面堡垒中一处未被占据的地面上。
爪击Claw.近战武器攻击：命中+16，触及20尺，单一目标。
伤害：19（3d6+9）挥砍伤害。
传奇动作Legendary Actions
星界巨舰兽拥有 3 传奇动作用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。星界巨舰兽在它的回合开始时恢复其所有已消耗的传奇动作数。
爪击Claw.星界巨舰兽进行一次爪击攻击。
吸入堡垒Donjon Visit.（消耗2动作）一个星界巨舰兽可以看见的60尺内巨型或更小的生物必须成功通过一个DC19的魅力豁免检定否则被魔法性地传送至星界巨舰兽的半位面堡垒内一处未被占据的地面空间中。在该目标的下个回合结束，其回到原本消失的位置，若元贝位置被占据则出现在邻近的位置中。
心灵投射Psychic Projection.（消耗3动作）每个在星界巨舰兽60尺内的生物必须进行DC19的感知豁免，失败将受到15（2d10+4）心灵伤害，成功则受到一半伤害。


灰袋兽

灰袋兽 Gray render

我猜测灰袋兽起源于纽吉怪们，因为他们常常在纽吉怪的队伍中。那些出现在荒野里的更像是从它们失败的纽吉怪主子那里逃跑出来的。

——魔邓肯

一种古怪的冲动驱使着灰袋兽。尽管它有着庞大的身躯和可怕的食欲，它却十分希望与一个聪明的生物所联结，一旦联结，灰袋兽就会以自己的生命来保护这个生物。强大的力量和野蛮的天性使灰袋兽成为凶猛的护卫，但它们甚至没有一点狡猾的智慧。
蔓延如疫A Spreading Plague.灰袋兽通过在身上形成瘤节来繁衍生息，瘤节成熟时会脱落，并生出灰袋兽的幼体。这些怪物不会养育自己的幼崽，它们也不喜欢与同类聚集在一起。
混乱盟友Chaotic Allies.作为其繁殖方式的副作用，每只灰袋兽都有与一个智慧生物联结的压倒性需求。当它遇到合适的主人的时候，灰袋兽会对其歌唱——用一种奇怪的、颤音般的叫声，伴随着对大地的抓挠和对其遵从的表现。一旦它形成了纽带，灰袋兽就竭尽全力为它的主人服务。
尽管这样的联结可以带来许多益处，但灰袋兽天生即是混乱的。在战斗中，灰袋兽会尽它所有的蛮力战斗，并且绝不会伤害自己的主人。但战斗之外，灰袋兽可能会给主人的伙伴们带来相当大的麻烦。即是被告知要站在原地它也会跟随自己的主人，它也可能会毁坏主人的房屋，在船舷挖洞，杀死马匹，或者感到吃醋时发起攻击等。一只灰袋兽可能会是非常有益的伙伴，但它也总是难以预料。

灰袋兽怪癖Gray Render Quirks
d12 怪癖Quirks
1 讨厌马和其他坐骑
2 在联结的生物被其他生物触碰时会大声咆哮
3 喜欢贴在一起
4 把树木连根拔起并咬碎它们
5 具有让人流泪的胃部胀气
6 把肉类带给和它联结的生物
7 强迫症一般地挖洞
8 把马车当成可怕的怪物并攻击它们
9 在下雨时候嚎叫
10 在黑暗中哀伤地哼哼唧唧
11 会埋藏发现的宝物
12 追逐飞鸟，跃入空中捕捉它们，丝毫不管它所造成的破坏

灰袋兽Gray Render
大型怪兽，混乱中立
护甲等级 19（天生护甲）
生命值 189（12d10+24）
速度 30尺
力量19（+4） 敏捷13（+1） 体质20（+5）
智力3（-4） 感知6（-2） 魅力8（-1）
豁免：力量+8，体质+9
技能：察觉+2
感官：黑暗视觉60尺，被动察觉 12
语言：——
挑战等级：12（8,400xp）

动作 Actions
多重攻击Multiattack。灰袋兽进行三次攻击：一次使用其啃咬，两次使用其爪击。
啃咬Bite.近战武器攻击：命中+8，触及5尺，单一目标。命中：17（2d12+4）穿刺伤害，若目标为中型或更小的生物，则目标必须成功通过DC16的力量豁免否则应击倒地。
爪击Claw.近战武器攻击：命中+8，触及10尺，单一目标。命中：13（2d8+4）挥砍伤害，若目标陷入倒地，则外加7（2d6）钝击伤害。
反应 Reactions
血腥暴动Bloody Rampage.当灰袋兽受到伤害时，它对其触及范围内一个除自己主人外的随机生物发动一次爪击。


地刺虫

地刺虫 Kruthiks

地刺虫是一种浑身被甲壳覆盖的爬虫，它们成群结队地捕猎，在广阔的地底空间中筑巢。它们会被热源所吸引，如矮人的熔岩和熔岩池，并尽可能在靠近这些地方的地方开辟巢穴。当它们在大地深处挖洞时，他们会留下隧道——这通常是发现附近有一个地刺虫巢穴的首要线索。地刺虫还善于利用已经存在的地下空洞，在可能的情况下将那些空洞合并到自己的巢穴中。
地刺虫之间通过一连串的嘶嘶声和嘈杂细碎的声音来相互交流。这些声音通常可以在地刺虫发动攻击之前听到。每当它们的巢穴被入侵时，地刺虫卫兵就会用锋利的足快速敲击岩石表面，从而发出警报。
锋利的感官。除了有敏锐的嗅觉外，地刺虫还能够在黑暗中视物，并感知周围地面的振动（来探测周边）。他们以同族死去后尸体的气味作为警告，并避开大量地刺虫死亡的地方。在一个地区杀死足够数量的地刺虫可能会导致剩余的巢穴成员迁移到其他地方。
更锋利的武器。虽然它们可以腐肉为食，但地刺虫喜欢活的猎物。他们杀死敌人的方法是用尖锐的肢体刺穿敌人，然后用强壮到足以咀嚼岩石的下颌骨碾碎肉和骨头。当几个地刺虫联合起来对付一个敌人时，它们就会变得嗜血，甚至更加致命。
共享的巢穴。地刺虫会容忍构装体、元素、泥怪和不死生物的存在，并使用这些生物来帮助保卫他们的巢穴。地刺虫足够聪明，可以在封锁一些隧道的同时开挖新隧道，以此让邻居远离它们的卵。

青年地刺虫 Young Kruthik
地刺虫是由雌性成虫产下的卵孵化而来的。 每个卵的大小和成年人的头差不多，经过一个月的孵化期孵化出来。小小的地刺虫幼崽是无害的，很少远离巢穴，主要以动物内脏和其他动物为食。 一个月之后，幸存的幼虫变成了青年地刺虫，体型足够大，可以捕猎和保护自己。

青年地刺虫
小型怪物，无阵营
AC 16（天生护甲）
HP 9 (2d6+2)
速度30尺，掘地10尺，攀爬30尺
力量13(+1) 敏捷16(+3) 体质13（+1)
智力4(-3) 感知10(+0) 魅力6（-2）
感官：黑暗视觉30尺，颤动感知60尺，被动察觉10
语言：地刺虫语
挑战：1/8 (25 XP)

敏锐嗅觉。地刺虫在依赖嗅觉的感知（观察）检定上具有优势。
群体战术。如果地刺虫的盟友至少有一个在距离目标生物5英尺以内，且该盟友并未失能，则地刺虫在攻击该生物时具有优势。
掘进者。地刺虫能以一半的速度在坚硬的岩石中挖掘，并留下一条直径2英尺的隧道。
动作
猛刺。近战武器攻击。+5命中，触及5尺，一个目标。命中：5（1d4+3）点穿刺伤害。

地刺虫成体 Adult Kruthik
一只青年地刺虫需要六个月的稳定进食，才能成长为成年体型。 一只地刺虫成体的自然寿命大约是7年。 成年的地刺虫的腿上长出尖刺，它们可以用这些匕首大小的尖刺攻击爪子触及范围内的敌人

地刺虫成体
中型怪兽，无阵营
AC 18（天生护甲）
HP 39 (6d8+12)
速度40尺，掘地20尺，攀爬40尺
力量15(+2) 敏捷16(+3) 体质15（+2)
智力7(-2) 感知12(+0) 魅力8（-1）
感官：黑暗视觉60尺，颤动感知60尺，被动察觉11
语言：地刺虫语
挑战：2 (450 XP)

敏锐嗅觉。地刺虫在依赖嗅觉的感知（观察）检定上具有优势。
群体战术。如果地刺虫的盟友至少有一个在距离目标生物5英尺以内，且该盟友并未失能，则地刺虫在攻击该生物时具有优势。
掘进者。地刺虫能以一半的速度在坚硬的岩石中挖掘，并留下一条直径5英尺的隧道。
动作
多重攻击：地刺虫成体发动两次猛刺或两次射出尖刺攻击
猛刺。近战武器攻击。+5命中，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。
尖刺射出。远程武器攻击。+5命中，射程20/60尺，单一目标。命中：5（1d4+3）点穿刺伤害。

地刺虫巢穴领主 Kruthik Hive Lord
每个地刺虫巢穴都由一只地刺虫巢穴领主统治着。 当巢穴领主死后，幸存的成员会放弃这个巢穴，寻找新的巢穴。 当找到一个合适的地点时，群体中最大的地刺虫就会发生蜕变，把自己形成一个茧，几个星期后变成一只巢穴领主——一只更大更聪明的地刺虫，它具有从胃里吸取消化酸的能力。 巢穴领主拥有整个巢穴最大的房间，并且在附近安排了几个地刺虫成体作为保镖。

地刺虫巢穴领主
大型怪兽，无阵营
AC 20（天生护甲）
HP 102 (12d10+36)
速度40尺，掘地20尺，攀爬40尺
力量19(+4) 敏捷16(+3) 体质17（+3)
智力10(+0) 感知14(+2) 魅力10(+0)
感官：黑暗视觉60尺，颤动感知60尺，被动察觉12
语言：地刺虫语
挑战：5 (1800 XP)

敏锐嗅觉。地刺虫在依赖嗅觉的感知（观察）检定上具有优势。
群体战术。如果地刺虫的盟友至少有一个在距离目标生物5英尺以内，且该盟友并未失能，则地刺虫在攻击该生物时具有优势。
掘进者。地刺虫能以一半的速度在坚硬的岩石中挖掘，并留下一条直径10英尺的隧道。
动作
多重攻击：地刺虫巢穴领主发动两次猛刺或两次射出尖刺攻击
猛刺。近战武器攻击。+7命中，触及10尺，单一目标。命中：9（1d10+4）点穿刺伤害。
尖刺射出。远程武器攻击。+6命中，射程30/120尺，单一目标。命中：7（1d6+4）点穿刺伤害。
酸性喷雾(充能5-6)。 地刺虫巢穴领主在15英尺的锥体区域里喷洒酸液。该区域的每个生物必须做一次dc14敏捷豁免，如果豁免失败将承受22(4d10)强酸伤害，或者豁免成功则承受一半的伤害。


哀恸魔

哀恸魔 Sorrowsworn

堕影冥界遍地哀鸿有时会塑成此世悲绝的诡异肉身。哀恸魔便是这阴影景图中苦难之具现，并又将恐惧迁于落入其中者。
具现化形。每一个哀恸魔皆为不同方面的不幸与绝望的人格化，或为愤怒之现，余为孤苦赋形。其本质揭示着理解为何他们会变成如此强大，又该如何应对他们的线索。给予哀痛魔所示相反之情绪会令其实体消亡。与其情绪斗争可以削弱并驱离他们。


愤怒

愤怒 The Angry

因其赖以维系存在的是暴虐，敌人越是回击愤怒便愈发强大。倘若生物选择不攻击他们，愤怒便困惑不已并无力再战。愤怒皆有两首，日夜争吵直至寻到可以倾泻怒火之物。

愤怒 The Angry
中型怪兽，中立邪恶
AC 18（天生护甲）
生命值255 (30d8 + 120)
速度30尺
力量17（+3） 敏捷10（+0） 体质19（+4）
智力8（-1） 感知13（+1） 魅力6（-2）
技能：察觉+6
伤害抗性：仅昏暗或者黑暗照明下：钝击、穿刺、挥砍
感官：黑暗视觉 60 尺，被动察觉 16
语言：通用语
挑战等级：13（10000XP）

双头Two Heads。愤怒进行感知（察觉）检定和抵抗目盲、魅惑、耳聋、恐慌、震慑 和昏迷的豁免检定时具有优势。
怒火涌起。如果其他生物对愤怒造成伤害，愤怒直至自己的下一回合结束前的攻击检具有优势，并且在其下回合第一次用钩爪击中时，攻击目标将受到额外19 (3d12)的精神伤害。
在它的回合中，如果自上个一回合结束后没有其他生物对它造成伤害，愤怒在攻击中取劣势。
动作
多重攻击 Multiattack。愤怒发动两次钩子爪攻击。
钩爪 Hook。近战武器攻击：命中+8，触及5尺，单一目标， 伤害：16(2d12+3)的穿刺伤害。


饥饿

饥饿 The Hungry

身为有着能牢抓猎物的利爪和大张之口的可怖野兽，饥饿做尽满足其食欲之事。此类贪婪的吞噬者耗尽其拥有的一切生命与能量，只为以肉质填满其胃囊，并饱饮受害者的尖叫。暴食之后他们边蹒跚而去，而其锐眼则继续搜寻供其吞噬之余物。

饥饿 The Hungry
中型怪兽，中立邪恶
AC 17（天生护甲）
生命值225 (30d8 + 90)
速度30尺
力量17（+3） 敏捷10（+0） 体质17（+3）
智力6（-2） 感知11（0） 魅力6（-2）
伤害抗性：仅昏暗或者黑暗照明下：钝击、穿刺、挥砍
感官：黑暗视觉 60 尺，被动察觉 10
语言：通用语
挑战等级：11（7200XP）

生之饥渴。如果一个饥饿可以看到的生物恢复生命值，那么饥饿可以得到两个好处，直到其下一个回合结束：它在攻击检定上有优势; 它的啮咬攻击会在击中时造成额外的22 (4d10)的黯蚀伤害。
动作
多重攻击 Multiattack。饥饿发动两次攻击：一次用啮咬一次用钩爪。
啮咬 bite。近战武器攻击：命中+8，触及5尺，单一目标， 伤害：8(1d8+4)的穿刺伤害加13（3d8）黯蚀伤害。
钩爪 Hook。近战武器攻击：命中+8，触及10尺，单一目标， 伤害：18(4d6+4)的穿刺伤害。如果目标生物的体型为中型或者更小，则其被擒抱（逃脱DC16）并被束缚直到擒抱结束。只要擒抱着一个生物，饥饿就不能用钩爪进行攻击。


孤独

孤独 The Lonely

孤立无援之哀恸折磨着堕影冥界的诸多生物，但若论将对友情之需要表现得戏剧且引人注目，却无出孤独其右者。此类哀恸魔辨识出其他生物时，便会深感对交流的需要，于是它们伸出像鱼叉般的手臂，将其受害者拉近。

孤独 The Lonely
中型怪兽，中立邪恶
AC 16（天生护甲）
生命值112 (15d8 + 45)
速度30尺
力量16（+3） 敏捷12（+1） 体质17（+3）
智力6（-2） 感知11（0） 魅力6（-2）
伤害抗性：仅昏暗或者黑暗照明下：钝击、穿刺、挥砍
感官：黑暗视觉 60 尺，被动察觉 10
语言：通用语
挑战等级：9（5000 XP）

灵能吸血Psychic Leech。当孤独的回合开始时，距它5尺内的每个生物都必须进行一个DC 15感知豁免，否则受到10（3d6）精神伤害。
生意兴隆Thrives on Company。若有两个及以上其他生物在距离孤独30尺以内时，孤独在攻击骰上有优势。否则，它的攻击取劣势。
动作
多重攻击 Multiattack。孤独发动一次鱼叉臂攻击，再使用悲痛拥抱。
鱼叉臂Harpoon Arm。近战武器攻击：命中+7，60尺，单一目标，伤害：21(4d8+3)的穿刺伤害，目标若是大体型（Large）及以下被擒抱（逃脱DC15）。孤独有两条手臂，可以最多擒抱两个目标。
悲痛拥抱Sorrowful Embrace。每个被孤独擒抱的生物必须进行一次DC15的感知豁免。一个生物在豁免失败后受到18 (4d8)心灵伤害，或者在豁免成功后受到一半伤害。在这两种情况下，孤独都会将被它擒抱的每只生物向它拉近30尺。


失落

失落 The Lost

堕影冥界扭转着游客至其被困于这扭曲之地。失落便是人们无所寻踪时经历的焦虑和恐惧之现。此类哀恸魔外观皆如绝望和恐慌之物。
失落尽力拥抱其可触之生物，以求在接触中找到安慰。除却被此物拥抱之恐惧，受害者亦经历了一场惶恐的洪流，一如其精神也被这次袭击的怒气所紧扣。受害者的队友愈是努力争取释放，经历就变得愈是糟糕。

失落 The Lost
中型怪兽，中立邪恶
AC 15（天生护甲）
生命值78 (12d8 + 24)
速度30尺
力量17（+3） 敏捷12（+1） 体质15（+2）
智力6（-2） 感知7（-2） 魅力5（-3）
技能：运动+6
伤害抗性：仅昏暗或者黑暗照明下：钝击、穿刺、挥砍
感官：黑暗视觉 60 尺，被动察觉 8
语言：通用语
挑战等级：7（2900XP）

动作
多重攻击 Multiattack。失落发动两次手臂突刺攻击。
手臂突刺Arm Spike。近战武器攻击，+6命中，触及5尺，一个目标。命中造成14 (2d10+3)穿刺伤害。
拥抱Embrace。近战武器攻击，+6命中，触及5尺，一个目标。命中造成25 (4d10+3)穿刺伤害，如果目标是中型或更小的生物，将被擒抱(逃脱DC14)。在擒抱结束前，目标会受到恐惧，并且在每次其回合结束时受到27点(6d8)心灵伤害。迷失同时只能拥抱一个生物。
反应
收紧怀抱Tightening Embrace。如果失落在擒抱着某个目标时受到了伤害，该目标将受到18（4D8）的心灵伤害。


悲惨

悲惨 The Wretched

作为可怕的小怪物，悲惨成群结队在堕影冥界中狩猎。此类可怜的存在依靠生命力而生，所以当它们找到生物时，便会涌上前去将其尖牙塞进受害者体内，啜饮其生命能量和恐惧。

悲惨 The Wretched
小型怪兽，中立邪恶
AC 15（天生护甲）
生命值10 (4d8 - 6)
速度40尺
力量7（-2） 敏捷12（+1） 体质9（-1）
智力5（-3） 感知6（-2） 魅力5（-3）
伤害抗性：仅昏暗或者黑暗照明下：钝击、穿刺、挥砍
感官：黑暗视觉 60 尺，被动察觉 8
语言：-
挑战等级：1/4（50XP）

悲惨集群战术Wretched Pack Tactics。如果至少有一个悲惨的盟友在目标生物5尺以内，并且该盟友没有失能，则悲惨在攻击该目标生物时具有优势。否则攻击取劣势。
动作
啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标，伤害：6(1d10+1)的穿刺伤害，并依附于目标。依附于目标时，它无法攻击，在悲惨的每回合开始时，被依附的目标受到6(1d10+1)的黯蚀伤害。
当被依附的目标移动时，悲惨随之移动并不花费额外的移动力。在悲惨的回合内，它可以花费自身5ft的移动力来使自身脱离依附目标。目标生物可以使用一个动作来摆脱悲惨的依附。


蚀心软泥

蚀心软泥 Oblex

“一只蚀心软泥想要记忆，但它却从不为自己创造记忆。蚀心软泥渴望着记忆与人格，因为它们没有这样的东西。即使是它们给它们的主人——我指灵吸怪——去猎食生物的行为，也只是在主脑能量的指引下进行的本能行为罢了。”

——魔邓肯

夺心魔们来到幽暗地域深处，在此地的 软泥怪slimes、果冻怪jellies 、布丁怪puddings 身上进行实验，它们创造出了一种特殊的泥怪——某种捕食其他生物思想的软泥。
狡猾的猎手。这些果冻块会追逐猎物，寻找他们极度渴望的记忆。当蚀心软泥进食这些思想时，有时会先杀死受害者，再变形成那些猎物的怪异复制品，这有助于他们猎捕更多受害者献给他们的黑暗主人。
记忆饕客。蚀心软泥以思想和记忆为食，头脑越敏锐的生物，对它们来说营养价值越高，所以它们显然倾向于猎杀像法师或其他施法者这样的聪慧生物。当合适的食物接近时，一只蚀心软泥会用自己的身体包裹住受害者全身。当它打算撤退时，它会掠走生物思想，只给它的猎物留下迷惑和混乱。
泥怪本质。蚀心软泥不需要睡觉。
（校注：软泥怪、果冻怪、布丁怪为泥怪的3大分类。赭冻怪是果冻怪，黑布丁是布丁怪。蚀心软泥是那种不知道是啥的，官方同时使用 软泥slime 和 果冻jelly 来代指它）

蚀心软泥幼体 Oblex Spawn

“夺心魔在这位面上进行了这么多非人道的实验，却从未考虑过这些实验的后果。那么，请容我向您介绍另一大势力：朱庇莱克斯”

——魔邓肯

一只蚀心软泥吞食记忆不仅是为了维持它的存在，而且也是为了产生新的同类。每一次它将受害者的记忆吞噬殆尽，它就获得了这个生物的人格——不过，现在它被蚀心软泥的肮脏本性扭曲了。所窃的记忆越多，软泥的体积就会越大，直到它必须排出溢出的人格来防止自己陷入疯狂。而这样的举动，就会衍生出一只新的蚀心软泥。

蚀心软泥幼体
微型泥怪，守序邪恶
AC 13
HP 18 (4d4+8)
速度20尺
力量8(-1) 敏捷16(+3) 体质15（+2)
智力14(+2) 感知11(+0) 魅力10（+0）
豁免：智力+4，魅力+2
状态免疫：魅惑、力竭、倒地、目盲、耳聋
感官：盲视60尺（超出距离视为目盲），被动察觉12
语言：——
挑战：1/4 (50 XP)

无定形。软泥可以通过最窄1寸宽的空间中移动，而不需要跻身通过。
厌火。如果蚀心软泥受到了火焰伤害，则直到它的下一回合结束前，它进行的攻击检定和属性检定具有劣势。
动作
伪足。近战武器攻击：+5命中，触及5英尺，单一目标。命中:5(1D4+3)钝击伤害，外加2(1D4)心灵伤害。

蚀心软泥成体&古老者 Adult and Elder Oblexes
新生代的蚀心软泥缺乏它们前代那样的捕食能力。它们只能悄悄进食记忆，来成长到可以假扮成它们受害者的程度为止。
那些前代，称之为“成体”与“古老者”。它们吞噬的记忆量足令其分裂出昔日猎物的复制体，将其作为诱饵来引诱新的猎物，再用粘液卷须包覆、吞噬这些可悲的受骗者。这些复制体的外表与受害者别无二样，唯一能用于辨认真伪的只有复制生物身上多出来的、淡淡的硫磺味。蚀心软泥常常利用这些复制体潜入村庄城镇寻找并吸引猎物，引领那些受害者一步一步走上陷阱之中。

蚀心软泥成体 Adult Oblex
中型泥怪，守序邪恶
AC 14
HP 75 (10d8+30)
速度20尺
力量8(-1) 敏捷19(+4) 体质16（+3)
智力19(+4) 感知12(+1) 魅力15（+2）
豁免：智力+7，魅力+5
技能检定：欺骗+7，侦查+4；外加下列之一：奥秘+7，历史+7，自然+7，宗教+7。
状态免疫：魅惑、力竭、倒地、失明、耳聋
感官：盲视60尺（超出距离视为目盲），被动察觉14
语言：通用语，以及额外两种语言
挑战：5 (1800 XP)

无定形。软泥可以通过最窄1寸宽的空间中移动，而不需要跻身通过。
厌火。如果蚀心软泥受到了火焰伤害，则直到它的下一回合结束前，它进行的攻击检定和属性检定具有劣势。
天生施法。蚀心软泥的施法能力基于智力(法术DC15）。它天生可以施放下列法术，不需要任何成分：
3次/日：魅惑人类(作为5环法术)，七彩喷射，侦测思想，人类定身术(作为3环法术)。
硫磺假饵。以一个附赠动作，蚀心软泥可以分裂出它自己身体的一部分，并将其塑造成被它窃取过记忆的中型或更小体型的生物。这个复制假饵和它模仿的生物在外观、触感、与声音上完全一致，唯一的区别只是它带有微弱的硫磺气味。软泥可以制造出1d4+1个不同生物的假饵，每个假饵都有着一缕连接着主体的黏液，这条粘液可以延展至多120尺距离。实际上，假饵即是蚀心软泥，这意味着蚀心软泥将同时占用它自己的空间和假饵的空间。粘液连接线免疫伤害，但如果它的主体和模拟物体之间没有至少1寸宽的开放路径，它就会被切断。如果粘液线被切断，假饵也会随之消失。
动作
多重攻击。软泥发起一次伪足攻击，再使用食忆。
伪足。近战武器攻击：+7命中，触及5尺，单一目标。命中:7(1D6+4)钝击伤害，外加5(2D4)心灵伤害。
食忆。软泥选择5尺范围内它能看到的一个生物，目标必须通过DC15的感知豁免，否则将受到18(4d8)心灵伤害并陷入失忆。失忆将持续到它完成短休或长休、或被施展一次高等复原术或医疗术为止。构装生物、泥怪、植物和不死生物在本次豁免中自动成功。
在生物失忆期间，目标进行任何属性检定或攻击检定时，其必须投掷一枚1D4，并从检定中减去骰值。若目标被重复陷入失忆，这一骰子的大小增加一级：从D4变成D6、再变成D8，以此类推；而当骰子变成D20时，该生物将陷入昏迷1小时。昏迷结束后失忆效果也会结束。
当蚀心软泥导致目标失忆时，软泥能学习到目标所知道的所有语言，并获得其豁免熟练以外的所有熟练项。
（译注：D4→D6→D8→D10→D12→D20，DND没有D14、D16、D18，因此是合计6次豁免失败陷入昏迷。）

蚀心软泥古老者 Elder Oblex
巨型泥怪，守序邪恶
AC 16
HP 115 (10d12+50)
速度20尺
力量15(+2) 敏捷16(+3) 体质21（+5)
智力22(+6) 感知13(+1) 魅力18（+4）
豁免：智力+10，魅力+8
技能检定：奥秘+10，欺瞒+8，察觉+5，历史+10，自然+10，宗教+10
状态免疫：魅惑、力竭、倒地、目盲、耳聋
感官：盲视60尺（超出距离视为目盲），被动察觉15
语言：通用语，以及额外6种语言
挑战：10 (5900 XP)

无定形。软泥可以通过最窄1寸宽的空间中移动，而不需要跻身通过。
厌火。如果蚀心软泥受到了火焰伤害，则直到它的下一回合结束前，它进行的攻击检定和属性检定具有劣势。
天生施法。蚀心软泥的施法能力基于智力(法术DC18）。它天生可以施放下列法术，不需要任何成分：
随意：魅惑人类(作为5环法术)，七彩喷射，侦测思想，人类定身术
3/日：困惑术，任意门，支配人类，恐惧术，幻景，怪物定身术，催眠图纹，心灵遥控
硫磺假饵。以一个附赠动作，蚀心软泥可以分裂出它自己身体的一部分，并将其塑造成被它窃取过记忆的中型或更小体型的生物。这个复制假饵和它模仿的生物在外观、触感、与声音上完全一致，唯一的区别只是它带有微弱的硫磺气味。软泥可以制造出2d6+1个不同生物的假饵，每个假饵都有着一缕连接着主体的黏液，这条粘液可以延展至多120尺距离。实际上，假饵即是蚀心软泥，这意味着蚀心软泥将同时占用它自己的空间和假饵的空间。粘液连接线免疫伤害，但如果它的主体和模拟物体之间没有至少1寸宽的开放路径，它就会被切断。如果粘液线被切断，假饵也会随之消失。
动作
多重攻击。软泥发起两次伪足攻击，再使用食忆。
伪足。近战武器攻击：+7命中，触及10尺，单一目标。命中:17(4D6+3)钝击伤害，外加7(2D6)心灵伤害。
食忆。软泥选择5尺范围内它能看到的一个生物，目标必须通过DC18的感知豁免，否则将受到44(8d10)心灵伤害并陷入失忆。失忆将持续到它完成短休或长休、或被施展一次高等复原术或医疗术为止。构装生物、泥怪、植物和不死生物在本次豁免中自动成功。
在生物失忆期间，目标进行任何属性检定或攻击检定时，其必须投掷一枚1D4，并从检定中减去骰值。若目标被重复陷入失忆，这一骰子的大小增加一级：从D4变成D6、再变成D8，以此类推；而当骰子变成D20时，该生物将陷入昏迷1小时。昏迷结束后失忆效果也会结束。
当蚀心软泥导致目标失忆时，软泥能学习到目标所知道的所有语言，并获得其豁免熟练以外的所有熟练项。
（译注：D4→D6→D8→D10→D12→D20，DND没有D14、D16、D18，因此是合计6次豁免失败陷入昏迷。）


尸魔花

尸魔花 Corpse flower

一朵尸魔花可能会在一个邪恶的亡灵巫师的坟墓或强大亡灵的遗骸上发芽。除非在它还是幼苗的时候被连根拔起并焚烧，否则尸魔花会在几周内长到正常大小，然后从泥土中挣脱开来，开始从战场和墓地吸纳人形生物的尸体。利用它的纤维触须，尸魔花将遗骸塞进它的身体，并以吸收腐肉来修复自己。这种植物有邪恶的倾向，并且鄙夷活物。
可怕的臭味。不管有没有人形尸体嵌套在它的身体里，尸魔花都会散发出一种腐烂的恶臭，这种恶臭会冲击附近生物的感官，令它们感到恶心欲呕。这种臭味其实是一种防御机制，在尸魔花死亡后2d4天消散。

尸魔花
大型植物，混乱邪恶
AC 12
HP 127 (15d10+45)
速度：20尺，攀爬20尺
力量14(+2) 敏捷14(+2) 体质16（+3)
智力7(-2) 感知15(+2) 魅力3（-4）
状态免疫：目盲、耳聋
感官：盲视120尺（超出此范围则失明），被动察觉12
语言：——
挑战：8 (3900 XP)

尸体派对。当第一次遇到尸魔花时，它已经吸纳了1d6+3具人形生物的尸体。一朵尸魔花可以容纳多达9具人形生物的遗骸，这些遗骸对来自尸魔花外部的攻击和其他效果有全掩蔽。如果尸魔花死亡，里面的尸体就可以被解放出来。
若尸魔花体内至少有一具人形生物尸体，那么它可以使用附赠动作来完成以下操作之一：

  • 尸魔花在其体内消化一具人形尸体，并立即恢复11(2d10)点的生命值。被消化后的遗骸就此尸骨无存。尸体上的任何装备都会被尸魔花排出到其占据的空间内。
  • 尸魔花活化它体内的一具人形尸体，把它变成了一个僵尸。僵尸出现在离尸魔花5尺的未被占据空间中，并在它的先攻顺序后行动。僵尸是尸魔花的盟友，但并不处于它的控制之下，花朵的恶臭附着在它身上(见“死亡恶臭”特性)。

蛛行。尸魔花可以爬上光滑表面，包括倒挂在天花板上，而不需要进行属性检定。
死亡恶臭。每一个在尸魔花或其僵尸周围10尺范围内开始其回合的非构装且非不死的生物必须通过DC14的体质豁免。若豁免失败，该生物将在其回合结束前陷入失能状态。免疫毒素伤害或中毒状态的生物会自动在这个豁免中成功。若豁免成功，该生物对尸魔花的恶臭免疫24小时。
动作
多次攻击。尸魔花造成三次触手攻击。
触手。近战武器攻击：+5命中，触及10尺。一个目标。命中：9(2d6+2)钝击伤害，目标必须通过DC14体质豁免，否则受到14(4d6)毒素伤害。
收割死者。尸体花在距离自身10尺范围内抓取一具未被固定的人形生物尸体，并将尸体连同尸体所携带的任何装备塞进自己的身体里。遗骸可以被“尸体派对”特性使用。


怨魂

怨魂 Allip

当某人揭开了一个被诅咒保护起来的强大存在的秘密时，怨魂便会浮现出来。被这种方法保护起来的秘密往往和某个被隐藏起来的属于某个恶魔领主的真名相关。怨魂便等同于这个秘密，他原本的身体被诅咒摧毁，然后留下一只由他的意识和庞大的痛苦结合而成的幽魂生物。
亵渎般的秘密　　每一个怨魂都受困于残留在他们思想中并时刻折磨他们的可怕意识，对于一个生物，怨魂会通过分享他们的秘密来减轻负担。怨魂会传授一小部分会导致其他生物毁灭的信息，而这零星的碎片足以将被害者拖入疯狂。有些从怨魂的袭击中存活下来的人会被某种力量胁迫去学习更多的知识来制造这种怪物。怪异的词语回荡在他们的意识里，诡异的幻影则充斥于他们的梦境中。这种如同被巨大现实压迫而无法回应的感觉会折磨他们数天，数月甚至数年，直至他们的宿命终结。
不死本质　　一个怨魂不需要空气，饮食和睡眠。
隐藏知识
一个怨魂可能试图去分享他的知识来逃离他的诅咒并进入来生。他可能会通过指引其他生物写下他所知的东西来转化知识。这往往会花费数天或者数星期。一个怨魂会为了完成这个任务而隐藏在一个学者工作或学习的地方。如果怨魂一直藏在那，他的受害者会被这种疯狂的力量制服。这个学者会被某种突如其来的意识驾驭，日以继夜的工作，将细微的记忆大篇的记录在当前正在进行的公文作业中。如果怨魂成功了，他便会离开这个世界，他那可怕的秘密没准会躺在某个学者的书本中，等待下一个受害者翻开它。

怨魂ALLIP
中型不死生物，中立邪恶
AC 13
HP 40（9d8）
速度 0尺，40尺飞行 （悬浮）
力量6（-2）敏捷17（+3）体质10（+0）
智力17（+3）感知15（+2）魅力16（+3）
豁免：智力+6，感知+5
技能熟练：察觉+5，藏匿+6
伤害抗性：强酸，火焰，闪电，雷鸣，非魔法钝击，穿刺和挥砍
伤害免疫：冷冻，黯蚀，毒素
状态免疫：魅惑，力竭，恐惧，擒抱，麻痹，石化，中毒，倒地，束缚
感官：黑暗视觉60尺，被动察觉15
语言：它生前知道的语言
挑战等级：5（1800XP）

虚体移动Incorporeal Movement。怨魂可以穿过其他生物和物品如同他们处于困难地形。他会受到5（1d10）点立场伤害如果他在回合结束时正停在一个物品中。
动作
疯狂之触Maddening Touch。近战魔法攻击：命中+6，5尺触及，单一目标，伤害17（4d6+3）心灵伤害。
疯狂低语Whisper of Madness。怨魂选择最多三名60尺范围内他可见的生物。每一个目标必须成功通过一个DC为14的感知豁免，否则他会受到7（1d8+3）点心灵伤害而且必须使用他的反应对一个怨魂所看到并选择的生物进行一次近战武器攻击。构造体和不死生物免疫该效果。
混乱嚎叫Howling Babble（充能6）。每一个处于怨魂30尺内且可以听见他声音的生物必须通过一个DC为14的感知豁免。如果豁免失败，目标受到12（2d8+3）点心灵伤害，而且他被震慑直到他的下一个回合结束。如果豁免成功，他受到一半的伤害且不会被震慑。构装体和不死生物免疫该效果。


骨爪

骨爪 Boneclaw

一位试图成为巫妖却最终失败的法师可能会变成骨爪。这些可怕的，嘎吱作响的不死生物与巫妖有少许共同特征——但巫妖是奥术的不朽主人，而骨爪则是黑暗、憎恶与痛苦的奴仆。
转变仪式最为重要的部分在于将渴望转化的巫妖灵魂转移到一个事先准备好的命匣中。如果施法者在身体或者魔法上太过脆弱，无法强迫自己的灵魂 进入容器，灵魂就会寻找一个新的主人——一个几里内的心中充满异常仇恨的类人生物。这个灵魂会将自己与它在此人身上发现的邪恶本质相联结，而骨爪则会永远被新主人的愿望和潜意识的奇想所奴役。它会在靠近主人的地方成形，有时会出现在主人面前接受命令，而其他时候只是为了满足主人的欲望。
有限不朽Limited Immortality.只要其主人活着，骨爪就无法被毁灭。无论骨爪的身体发生了什么，它都会在几个小时内重新成形并继续执行其主人要求的一切任务。
嶙峋杀手Cackling Slayers.骨爪以杀戮为乐，而再没有造成可怕的痛苦更能让它们开心的了。他们如同蜘蛛一般潜伏在阴暗的墙角，等待受害者靠近并进入它们长长的；嶙峋的肢体范围内。一旦刺出，生物就会被拖入黑暗被肢解或者传送到其他地方被折磨致死。
黑暗映射Dark Reflection.骨爪的主人可能并不希望有一个仆从或者甚至并不知晓它的存在。骨爪与罪犯，恶棍，甚至尤其残忍的孩童相联结。即使主人对他新来的可怕保镖毫不知情，由于与主人共同的嫉妒和复仇欲望，其所在的区域也将被失踪和可怕的谋杀所困扰。
不死本质 Undead Nature .骨爪不需要空气、饮食以及睡眠。

骨爪Boneclaw
大型不死生物，混乱邪恶
护甲等级 16（天生护甲）
生命值 127（17d10+34）
速度 40尺
力量19（+4） 敏捷16（+3） 体质15（+2）
智力13（+1） 感知15（+2） 魅力9（-1）
豁免：敏捷+7，体质+6，感知+6
技能：察觉+6，隐匿+7
伤害免疫：冷冻，黯蚀，毒素；来自，非魔法攻击的钝击、挥砍、穿刺伤害
状态免疫：魅惑、力竭、恐慌、麻痹、中毒
感官：黑暗视觉60尺，被动察觉 16
语言：通用语以及一种其主人会说的语言
挑战等级：12（8,400xp）

重生Rejuvenation.只要其主人活着，被杀死的骨爪就会在1d10个小时内获得一个新的身体，并具有完整的生命值。这个新身躯出现在骨爪主人一里内。
融身入影Shadow Stealth.当处于微光或黑暗中时，骨爪可以以一个附赠动作进行隐匿。
动作 Actions
多重攻击Multiattack。骨爪进行两次爪击攻击
穿刺爪击Piercing Claw。近战武器攻击：命中+8，触及15尺，单一目标。
伤害：20（3d10+4）穿刺伤害。如果目标为一个生物，骨爪可以把生物向自己拉近10尺，并且目标被擒抱。骨爪具有两只爪子，当一只爪子擒抱一个目标时，它只能攻击该目标。
阴影跳跃Shadow Jump。如果骨爪处于微光或黑暗中，每个其选择的在其5尺以内的生物必须成功通过DC14的体质豁免检定否则受到34（5d12+2）黯蚀伤害。
骨爪在之后魔法地传送到60尺内一个未被占据的空间。它能带走一个它所擒抱的生物，并将该生物传送到其目的地的5尺内。该目的地的空间必须为微光或者黑暗环境。
反应 Reactions
死亡触及Deadly Reach。当一个可见的敌人移动进入骨爪的触及范围时，骨爪可以对该敌人进行一次爪击攻击。如果这次攻击命中，骨爪可以对该生物进行第二次攻击。


败契者

败契者 Deathlock

邪术师和宗主之间缔造的契约可并不是一件小事——起码对邪术师本身来说不是。打破这一契约可能会引发某些可怖、甚至是致命的后果。一位未能履行他与宗主达成的契约的邪术师可能会面临死去并被转化为败契者的风险——成为肮脏邪恶的亡灵，踏出墓穴继续为他超乎自然的宗主服务。
一名特别强大的死灵法师也可能会发现创造败契者的黑暗手段，并将自己摆在「宗主」一般的地位来令这些败契者提供服务。
服从与痴迷。新近苏醒的败契者的思绪被无法抵挡的服务欲望淹没占据。它全身心的夙愿就是唯宗主是从，彻底为其主人的愿望驱使。这一生物将立即继续为它的宗主工作。完成一个困难的目标可能会意味着败契者需要被迫为其他强大生物服务或是寻找一些自己的仆役。
无论目标是什么，涉及规模或小或大，都取决于宗主的兴趣。受邪魔奴役的败契者可能会为摧毁一座参拜善神的圣殿而努力，而在旧日支配者旗下的败契者也许会搜集召来遥远的惊骇存在所需要的材料。
不死本质。败契者不需要空气、饮食或睡眠。

边栏：败契者特殊法术
你可以通过根据不同宗主来更换败契者法术列表中的一些甚至所有法术，从而自定义你的败契者。以下是一些例子。

败契者：
至高妖精宗主
闪现术，妖火，哈达之欲，催眠图纹，幻象之力，睡眠术

邪魔宗主
目盲术/耳聋术，燃烧之手，命令术，火球术，炼狱喝斥，灼热射线

旧日支配者宗主
艾嘉西斯之铠，侦测思想，不谐低语，哈达之欲，塔莎狂笑术，幻象之力

败契者首脑：
至高妖精宗主
闪现术，支配野兽，支配人类，妖火，高等隐形术，哈达之欲，催眠图纹，幻象之力，伪装术

邪魔宗主
目盲术/耳聋术，燃烧之手，命令术，火焰护盾，火球术，焰击术，炼狱喝斥，灼热射线，臭云术，火墙

旧日支配者宗主
千里眼/顺风耳，侦测思想，不谐低语，支配人类，艾伐黑触手，哈达之欲，幻象之力，短讯术，塔莎狂笑术，心灵遥控

败契者
中型不死生物，中立邪恶
AC 12（有法师护甲时为15）
HP 36（8d8）
速度 30尺
力量11（+0），敏捷15（+2），体质10（+0），智力14（+2），感知12（+1），魅力16（+3）
豁免 智力+4，魅力+5
技能 奥秘+4，历史+4
伤害抗性 黯蚀，钝击，非魔法且非银质武器造成的钝击、穿刺或挥砍伤害
伤害免疫 毒素
状态免疫 力竭，中毒
感官 黑暗视觉60尺，被动察觉11
语言 生前所知的语言
挑战等级 4（1100XP）

天生施法。败契者天生的施法能力基于魅力（法术豁免DC13）。它天生能施放以下法术，且不需要材料成分。
任意：侦测魔法，易容术，法师护甲
施法。败契者是一名5级施法者，它的施法能力基于魅力（法术豁免DC13，法术攻击加值+5）。每当它完成一次短休息或长休息，它恢复所有消耗的法术位。它已知以下邪术师法术：
戏法（任意）：冻寒之触，魔能爆，法师之手
一环到三环（两个三环法术位）：哈达之臂，法术反制，人类定身术，哈达之欲，隐形术，蛛行术
驱散抗力。败契者在对抗任意驱散不死生物的效果的豁免上获得优势。
动作
亡者之爪。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（2d6+2）黯蚀伤害。

败契者首脑
尽管败契者的存在就是为了服务他们的宗主，在设计特定策略和实施计划的过程中他们也是具备一部分自由的。强大的败契者会招募较弱者来帮助他们完成使命，而这一才能使得他们成为隐藏在巨大阴谋背后的策划者，抵达伟大邪恶成就的顶峰。

败契者首脑
中型不死生物，中立邪恶
AC 13（有法师护甲时为16）
HP 110（20d8+20）
速度 30尺
力量11（+0），敏捷16（+3），体质12（+1）
智力15（+2），感知12（+1），魅力17（+3）
豁免 智力+5，魅力+6
技能 奥秘+5，历史+5，察觉+4
伤害抗性 黯蚀，钝击，非魔法且非银质武器造成的钝击、穿刺或挥砍伤害
伤害免疫 毒素
状态免疫 力竭，中毒
感官 黑暗视觉120尺（可看透魔法黑暗），被动察觉14
语言 生前所知的语言
挑战等级 8（3900XP）

天生施法。败契者天生的施法能力基于魅力（法术豁免DC14）。它天生能施放以下法术，且不需要材料成分。
任意：侦测魔法，易容术，法师护甲
施法。败契者是一名10级施法者，它的施法能力基于魅力（法术豁免DC14，法术攻击加值+6）。每当它完成一次短休息或长休息，它恢复所有消耗的法术位。它已知以下邪术师法术：
戏法（任意）：冻寒之触，魔能爆，法师之手，弱效幻影，毒气喷射
一环到五环（两个五环法术位）：哈达之臂，枯萎术，法术反制，疯狂冠冕，黑暗术，任意门，解除魔法，飞行术，怪物定身术，隐形术
驱散抗力。败契者在对抗任意驱散不死生物的效果的豁免上获得优势。
动作
亡者之爪。近战武器攻击：命中+6，触及5尺，单一目标。命中：13（3d6+3）黯蚀伤害。
墓穴射线。远程法术攻击：命中+6，射程120尺，单一或双目标。命中：18（4d8）黯蚀伤害。如果该目标体型为大型或更小，其必须进行一次DC16的力量豁免，失败则被暗影构成的触须束缚1分钟，被束缚的目标可以用它的动作来重投该豁免，成功则结束此效果。

败契者尸妖
失去了一部分施法能力的败契者尸妖在邪术师和尸妖这种不死存在之间苟延残喘——这是某些宗主和死灵法师所给予的特别惩罚。

败契者尸妖
中型不死生物，中立邪恶
AC 12（有法师护甲时为15）
HP 37（5d8+15）
速度 30尺
力量11（+0），敏捷14（+2），体质16（+3）
智力12（+1），感知14（+2），魅力16（+3）
豁免 感知+4
技能 奥秘+3，历史+4
伤害抗性 黯蚀，钝击，非魔法且非银质武器造成的钝击、穿刺或挥砍伤害
伤害免疫 毒素
状态免疫 力竭，中毒
感官 黑暗视觉60尺，被动察觉14
语言 生前所知的语言
挑战等级 3（700XP）

天生施法。败契者天生的施法能力基于魅力（法术豁免DC13）。它天生能施放以下法术，且不需要材料成分。
任意：侦测魔法，易容术，法师护甲
每项 1/日：恐惧术，人类定身术，迷踪步
日光敏感。在阳光下，尸妖在攻击骰和依靠视力的感知（观察）检定上承受劣势。
动作
多重攻击。尸妖用墓穴射线攻击两次。
墓穴射线。远程法术攻击：命中+5，射程120尺，单一目标。命中：7（1d8+3）黯蚀伤害。
生命吸取。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（2d6+2）黯蚀伤害。目标必须通过DC13的体质豁免检定，否则HP最大值减少等于所造成伤害的数值。这种减少持续到直至目标完成一次长休息。如果此效果将HP最大值减少为0，目标死亡。
被这种攻击杀死的类人生物将在24小时后变为由尸妖控制的僵尸，除非该类人生物复生或者身体被摧毁。尸妖不能同时控制超过十二只僵尸。


圣灵幻影

圣灵幻影 Eidolon

众神有许多方法来保护他们的圣地。其中一种用于这个目的的仆人大多数情况下是一个被神圣誓言所束缚的圣灵幻影。匿藏在那些发生过奇迹或供奉着圣物的神庙或墓穴中的圣灵幻影由那些证明了自己的坚定虔信的灵魂锻造而成，生来就是为了确保没有人能通过污染或损毁这些场所来获得与神对立的资本。如果有一个抱有这种意图的敌人踏入指定的地点，圣灵幻影就会跃入一个墓中的容器——一尊专门用于储存这些守护者灵魂的雕像。随后，圣灵幻影驱动这尊雕像，用这具临时的躯体来驱逐那些想要掠夺它负责守卫之圣物的闯入者。
神圣守卫。创造一个圣灵幻影需要一个狂热奉献的灵魂——一名终生侍神而毫无动摇的虔信者。在他死后，也许会受到神灵的奖励，守卫一处圣地以作为对神永恒的服务。这样的一个圣灵幻影除了守卫它的归属地以外没有目标，也永远不会离去。
驱动雕像。一个圣灵幻影没有多少方式自保，除了它唤醒它神圣容器的能力以外。当敌人逼近，圣灵幻影马上就会与圣地中数尊雕像之一结合为一。通过这样做，圣灵幻影能够操控这个结构如同它自己的身体一般，并用它的铁拳击退侵入者，毁灭粉碎它所能及的一切。
不死本质。圣灵幻影不需要空气、饮食或睡眠。

并不只有神才能为他们的神像找到这样一个灵魂。像魔鬼大公之类的存在也可以用他们的邪教徒达成同样的造物，例如摩洛克（Moloch）。

——魔邓肯

圣灵幻影
中型不死生物，任意阵营
AC 9
HP 63（18d8-18）
速度 0尺，飞行40尺（悬浮）
力量7（-2），敏捷8（-1），体质9（-1）
智力14（+2），感知19（+4），魅力16（+3）
豁免 感知+8
技能 察觉+8
伤害抗性 强酸，火焰，闪电，雷鸣，钝击，非魔法且非银质武器造成的钝击、穿刺或挥砍伤害
伤害免疫 冷冻，暗蚀，毒素
状态免疫 魅惑，力竭，恐惧，擒抱，麻痹，石化，中毒，倒地，束缚。
感官 黑暗视觉60尺，被动感知18
语言 生前所知的语言
挑战等级 12（8400XP）

虚体移动。圣灵幻影可以如同穿过困难地形一样穿过其他生物和物件。若回合结束时，其仍处在圣灵塑像以外的物体内部，则受到 5（1d10）的力场伤害。
圣灵变化（充能5-6）。当圣灵幻影进入圣灵塑像所占据的空间时，它将消失并使圣灵塑像转变为一个由它控制的生物。圣灵幻影的游戏数据替换为圣灵塑像的。
驱散抗力。圣灵幻影在对抗任意驱散不死生物的效果的豁免上获得优势。
动作
神圣敬畏。圣灵幻影60尺内的所有生物必须进行一次DC15的感知豁免，失败则对其恐惧1分钟。当一个生物因此恐惧时，其必须在其每个回合开始时使用疾行动作来逃离圣灵幻影，逃到最安全的地方；若无处可逃，则其被震慑直至其再次能够逃离。目标在其回合结束时可以重投豁免，成功则效果结束。豁免成功或此效果对其结束的生物在24小时内对任何圣灵幻影的神圣敬畏能力免疫。

圣灵塑像
大型构装体，阵营如同其圣灵幻影
AC 19（天生护甲）
HP 95（10d10+40）
速度 25尺
力量19（+4），敏捷8（-1），体质19（+4）
智力14（+2），感知19（+4），魅力16（+3）
豁免 感知+8
伤害抗性 强酸，火焰，闪电，雷鸣，钝击，非魔法且非银质武器造成的钝击、穿刺或挥砍伤害
伤害免疫 冷冻，暗蚀，毒素
状态免疫 魅惑，力竭，恐惧，擒抱，麻痹，石化，中毒，倒地，束缚。
感官 黑暗视觉60尺，被动感知14
语言 生前所知的语言

拟形。圣灵塑像静止不动时和普通的雕像几乎一模一样。
灵之居所。当圣灵幻影进入圣灵塑像时，它将持续在内直至圣灵塑像的生命值变为0，或圣灵幻影用一个附赠动作离开塑像，或它被驱散，或它被诸如反制善恶法术之类的效果强迫离开。当圣灵幻影离开圣灵塑像时，它出现在雕像5尺内一个未被占据的位置。
惰性。圣灵幻影未进入时，圣灵塑像是一个物体。
动作
多重攻击。塑像使用两次挥击攻击。
挥击。近战武器攻击：命中+8，触及10尺，单一目标。命中：43（6d12+4）暗蚀伤害。
投石。远程武器攻击：命中+8，射程60/240尺，单一目标。命中：37（6d10+4）暗蚀伤害。

译者注：
高达驾驶员，登场！

虽然就这雕像在原文配图里的啤酒肚也……
是说好low啊。我觉得各家用的时候可以先给雕像配一把激光刀之类的。


伏形夜影

伏行夜影（夜行者） Nightwalker

负位面乃黑暗与死亡之地，于一切活物皆可憎。然而，仍有人会去发掘其堕落的威能，利用其能量来创造邪恶之物。通常情况下，当这些人接近这午夜之国度时，会发现他们并不能胜任此事。那些未被彻底摧毁的家伙有时会被吸入位面的并且替换为伏行夜影——一种摧毁一切其所遇生命的可怖亡灵。
强大的诞生。一个人能够从堕影冥界到达负位面，从物质界中那些位面间的阻隔脆弱之处进入负位面也是常见的可行替代之法。踏入负位面与自杀无疑，其会吞噬大胆生物的生命和灵魂，并立即终结他们。努力幸存下来的少数人抑或是凭依好运，抑或是因罕见的魔法抵抗了狰狞的环境。他们很快发现他们不能如到来此地般简单地离开。对于每一个进入这一位面的生物，都有一个伏行夜影被释放以替代他们的位置。为了让被囚禁的生物脱离，被释放的伏行夜影必须通过献出生命供其吞噬的形式被引诱回负位面。假若伏行夜影被毁，被囚困的生物将无望逃脱。
生命反面的存在。一个人能够从伏行夜影频繁出现的地方识别出被囚困在负位面的生物。通常情况下，一个在主位面的伏行夜影会被导致其诞生的生物相关联的元素所吸引。这样的兴趣并不代表其愿意与世界建立联系；一位伏行夜影生来便是为了灭绝生命，并且从不服务于生灵。
不死本质。一个伏行夜影不需要空气、食物、饮水和睡眠。

伏行夜影
巨型不死生物，混乱邪恶
AC14
HP297（22d12+154）
速度40尺，飞行40尺
力量22（+6） 敏捷19（+4） 体质24（+7）
智力6（-2） 感知9（-1） 魅力8（-1）
豁免：体质+13
伤害抗性：强酸，冷冻，火焰，闪电，雷鸣；来自非魔法攻击的钝击、挥砍、穿刺伤害
伤害免疫：黯蚀，毒素
状态免疫：力竭，恐慌，擒抱，麻痹，中毒，石化，中毒，倒地，束缚
感官：黑暗视觉120尺，被动感知9
语言：——
挑战等级：20（25,000xp）

湮灭灵光。所有在伏行夜影30尺内开始回合的生物必须成功通过一个DC21的体质豁免，否则受到14（4d6）黯蚀伤害并且伏行夜影对其有攻击骰优势直到该生物下一回合。不死生物免疫此灵光。
生命噬者。一个因伏行夜影造成的伤害而降至0HP的生物死亡，并且其无法被弱于祈愿的方式复活。
动作 Actions
多重攻击。伏行夜影使用两次衰弱之力，或者其使用衰弱之力和厄运一指（若可用）。
衰弱之力。近战武器攻击：+12攻击,15尺触及，一个目标。命中：28（5d8+6）黯蚀伤害。该目标必须成功通过dc21的体质豁免或者其最大生命值下降等同造成的黯蚀伤害量。该减值持续直到目标通过完成一次长休。
厄运一指（充能6）。伏行夜影瞄准一个300尺内其可见的生物，目标必须通过一次dc21的感知豁免或者受到26（4d12）黯蚀伤害并且恐慌直到伏行夜影下一回合结束。因此而恐慌的生物陷入麻痹。如果一个生物豁免成功，其在接下来的24小时免疫伏行夜影的厄运一指。


骸骨之主

骸骨之主 Skull lords

骸骨之主们宣称堕影冥界的广大地域是属于它们的领地。在这片死之荒野上，它们与竞争对手不断征伐，指挥亡灵大军建立统治。然而骸骨之主最大的对手其实是它们自身，作为三个可怖个体的集合体，它们不断地试图压制自己的其他人格。
生于背叛 Creatures of Betrayal。骸骨之主起源于内斗和背叛。第一个骸骨之主诞生在维克那Vecna征服灰鹰世界world of Greyhawk之后，吸血鬼卡斯Kas背叛了维克那并夺去了他的一只眼睛和一只手。在这一剧变造成的混乱中，维克那麾下的军阀们开始了内斗，the dark one（不懂啥玩意儿，大概是维克那的外号或是他建立的组织）的计划破产了。盛怒之下，维克那把他曾经的将军和军官们全都抓了起来，每三个一组融合成可憎的不死怪物，诅咒他们陷入无止尽的内斗之中。在第一批骸骨之主被放逐到幽影位面后，其他同类也陆续加入他们的行列，后者通常也是用那些背叛了自己主人的指挥者们创造出来的。
不死本质 Undead Nature。骸骨之主无需空气、饮食和睡眠。

骸骨之主 Skull Lord
中型不死生物，守序邪恶
AC：18（板甲）
HP：105（14d8+42）
速度：30 尺
力量14（+2） 敏捷16（+3） 体质17（+3）
智力16（+3） 感知15（+2） 魅力21（+5）
技能：奥秘+7，历史+8，察觉+12，隐匿+8
伤害抗性：冰冻，黯蚀；来自非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，中毒，震慑，昏迷
感官：黑暗视觉60尺，被动察觉22
语言：生前所知的所有语言
挑战等级：15（13,000 XP）

传奇抗性 Legendary Resistance（3次/日）。骸骨之主在豁免检定失败时，它可以将结果改为成功。
墓穴之主 Master of the Grave。位于骸骨之主30尺范围内的所有不死生物盟友在进行豁免检定时具有优势，且无论何时，这些盟友在该范围内开始其回合时恢复1d6点生命值。
反射闪避 Evasion。骸骨之主受敏捷豁免成功伤害减半的效应影响时，若其豁免成功则不受伤害，豁免失败时只受一半伤害。
施法 Spellcasting。骸骨之主作为一名13级施法者，它的施法属性为魅力（法术豁免DC 18，法术攻击命中+10）。骸骨之主准备有以下术士法术：
戏法（随意）：冻寒之触chill touch，火焰箭fire bolt，法师之手mage hand，毒气喷溅poison spray，冷冻射线ray of frost，电爪shocking grasp
1 环（4 法术位）：魔法飞弹magic missile，脚底抹油expeditious retreat，雷鸣波thunderwabe
2 环（3 法术位）：镜影术mirror image，灼热射线scorching ray
3 环（3 法术位）：恐惧术fear，加速术haste
4 环（3 法术位）：任意门dimension door，冰风暴ice storm
五环（2 法术位）：死云术cloudkill，寒冰锥cone of cold
六环（1 法术位）：摄心目光eyebite
七环（1 法术位）：死亡一指finger of death
动作
多重攻击 Multiattack。骸骨之主发动三次骨杖攻击。
骨杖 Bone Staff。近战武器攻击：命中+8，触及5 尺，单一目标。命中：7（1d8+3）的钝击伤害外加14（4d6）的黯蚀伤害。
传奇动作
骸骨之主拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。骸骨之主在它的回合开始时恢复其所有已消耗的传奇动作数。
骨杖 Bone Staff（消耗2动作）。骸骨之主发动一次骨杖攻击。
戏法 Cantrip。骸骨之主施放一个戏法。
移动 Move。骸骨之主移动至多等于其自身速度的距离，且不会因此引发借机攻击。
召唤不死生物 Summon Undead（消耗3动作）。至多五只骷髅或僵尸出现在骸骨之主身边30尺内范围内，并持续存在直至被摧毁。以此种方式召唤的不死生物进行先攻检定并在下一个回合开始行动。骸骨之主以该特性控制的不死生物在同一时间内不能超过五只。


剑下鬼（剑之缚灵）

剑下鬼（剑缚灵） Sword Wraith

当一个痴迷于荣耀的战士在战斗中死去，而没有得到它拼命追求的荣誉时，它那勇猛而饥渴的灵魂可能会化作剑下鬼在战场上游荡。
徘徊灵魂。最有可能遭遇剑下鬼的地方是古代伏击之地，士兵被魔法击倒而无可反击之战场，和被敌人无情围杀之所。
荣誉高于一切。如果有人怀疑他们的英勇，剑下鬼就会暴跳如雷。相反地，他们很容易被赞扬所安抚。对他们来说，没有什么比听到一首赞颂他们荣誉的抒情歌谣更让他们高兴的了。位于古战场附近的城镇每年举行一次纪念活动，以保持那里的剑下鬼平静。
不死本质。剑下鬼不需要空气、饮食或睡眠。

剑下鬼指挥官 Sword Wraith Commander
中型不死生物，守序邪恶
AC：18（胸甲 盾牌）
HP：127（15d8+60）
速度：30尺
力量18（+4） 敏捷14（+2） 体质18（+4）
智力11（+1） 感知12（+1） 魅力14（+2）
技能：察觉+4
伤害抗性：黯蚀；来自非魔法武器的挥砍、钝击、穿刺
伤害免疫：毒素
状态免疫：力竭，恐慌，中毒，昏迷
感官：黑暗视觉60尺，被动察觉14
语言：他生前所知的语言
挑战等级：8（3,900 XP）

战争狂怒Martial Fury。以一个附赠动作，剑下鬼可以发动一次武器攻击，并额外造成9（2d8）暗蚀伤害。如果其这么做了，则直到其下个回合开始对其进行的攻击检定具有优势。
蔑视驱散 Turning Defiance。剑下鬼和其身边 30 尺内的其他剑下鬼们对抗驱散效应时，进行的豁免检定具有优势。
动作
多重攻击Multiattack。剑下鬼进行两次攻击。
长剑 Longsword。近战武器攻击:命中+7，触及 5 尺，单一 目标。伤害:8(1d8+4)的挥砍伤害，或双手攻击时 9(1d10+4) 的挥砍伤害。
长弓 Longbow。远程武器攻击:命中+5，射程 150/600 尺， 单一目标。伤害:6(1d8+2)的穿刺伤害。
荣誉呼号（1日/次）Call to honor。要使用这个动作，剑下鬼必须在当前的战斗中造成过伤害。如果有能力的剑下鬼使用了这个动作，它将给与其攻击检定优势直到下个回合结束。1d4+1个剑下鬼武者会出现在30尺内未被占据的空间。这些剑下鬼持续到他们降至0血，并且他们在指挥官回合结束后立即以相同先攻进行其回合。

剑下鬼武者 Sword Wraith Warrior
中型不死生物，守序邪恶
AC：16（链甲衫 盾牌）
HP：45（6d8+18）
速度：30尺
力量18（+4） 敏捷12（+1） 体质17（+3）
智力6（-3） 感知9（-1） 魅力10（0）
伤害抗性：黯蚀，来自非魔法武器的挥砍、钝击、穿刺
伤害免疫：毒素
状态免疫：力竭，恐慌，中毒，昏迷
感官：黑暗视觉60尺，被动察觉9
语言：他生前所知的语言
挑战等级：3（700 XP）

战争狂怒Martial Fury。以一个附赠动作，剑下鬼可以发动一次武器攻击，如果其这么做了，则直到其下个回合开始对其进行的攻击检定具有优势。
动作
长剑 Longsword。近战武器攻击:命中+6，触及 5 尺，单一 目标。伤害:8(1d8+4)的挥砍伤害，或双手攻击时 9(1d10+4) 的挥砍伤害。
长弓 Longbow。远程武器攻击:命中+3，射程 150/600 尺， 单一目标。伤害:5(1d8+1)的穿刺伤害。


吸血鬼迷雾

吸血鬼迷雾 Vampiric Mist

吸血鬼迷雾隐藏在翻腾的雾气当中，其本质是无法安息的吸血鬼残骸。它们与藏身的雾气融为一体，难以察觉，伺机痛饮受害者的鲜血。
吸血鬼残骸 Former Vampires。吸血鬼迷雾，又称猩红迷雾crimson mist，是那些被击败或遭受意外而未能及时返回墓穴的吸血鬼的残骸。无法在休眠地复苏的吸血鬼，其身体会溶解成薄雾状态。这种转化将剥夺它们的理智，只留下欲壑难填的嗜血本能。
鲜血窃贼 Blood Thief。除非主动脱离，否则吸血鬼迷雾与其藏身的雾气无法区分。它会笼罩在生物身上并将其血液从毛孔、眼睛、口鼻中抽出。被抽出的鲜血随即雾化并被吸血鬼迷雾吸收。这种进食过程不会使受害者感到痛苦或不适，所以吸血鬼迷雾可以在猎物睡着时窃取生命力而不惊醒它们。随着它们吸取的血液越来越多，其色泽也会逐渐变红，先是淡红，而后血红，乃至浓稠得可以随时滴出血滴来的黯红。
嗜血成性 Attracted to Blood。和水中的鲨鱼一样，吸血鬼迷雾可以嗅到1里外的血腥味。无论多么细小的一道伤口都能将它们引向受害者。在战斗中，吸血鬼迷雾会集中攻击已经受伤的目标，因为开放性伤口更容易抽取鲜血。
不死本质 Undead Nature。吸血鬼迷雾无需空气和睡眠。

吸血鬼迷雾Vampiric Mist
中型不死生物，混乱邪恶
AC：13
HP：30（4d8+12）
速度：0 尺，飞行30 尺（悬浮）
力量 6（-2） 敏捷 16（+3） 体质 16（+3）
智力 6（-2） 感知 12（+1） 魅力 7（-2）
豁免：感知+3
伤害抗性：强酸，冷冻，闪电，黯蚀，雷鸣；非魔法攻击的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：魅惑，力竭，擒抱，麻痹，石化，中毒，倒地，束缚
感官：黑暗视觉60 尺，被动察觉11
语言：—
挑战等级：3（700 XP）

活物感官 Life Sense。吸血鬼迷雾能感知到周围60 尺范围内的生物的位置，除非该生物的类型是构装体或不死生物。
禁入 Forbiddance。吸血鬼迷雾得不到一位居住者的邀请时无法进入相应的宅区。
迷雾形态 Misty Form。吸血鬼迷雾可以进入其他生物所在的空间停留，反之亦然。只要是空气可进入的空间，迷雾也可以如常通过而无需推挤。其在水中每移动1 尺距离，需消耗额外2 尺移动力，而非额外1 尺。迷雾无法操纵任何需要用手的物件，它只能进行简单的物理碰撞。
日照过敏 Sunlight Hypersensitivity。吸血鬼迷雾在其自己回合开始时若处于阳光直射，则受20 点光耀伤害。此时，它的攻击检定与属性检定也承受劣势。
动作
生命抽取 Life Drain。吸血鬼迷雾触碰一个身处其所在空间的生物。该目标必须进行一次DC 13 的体质豁免（不死生物和构装体直接豁免成功）。豁免失败者将受10（2d6+3）的黯蚀伤害，其生命值上限承受等同该黯蚀伤害数值的减损，而迷雾则恢复10点生命值。减损效应持续至目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。


上古邪物的祝福

上古邪物的祝福 Elder Evil Blessings

经过几代人的不懈学习和残忍实践，某些上古邪物的信徒已经掌握了向他们选择的仆从赠送超自然礼物的能力。任何为上古邪物之教派服务的生物，包括一个星之子，都可以获得其中一种奖励——通常作为对忠诚服务的回报，但有时也为违反教派法律的生物提供了一个赎罪的机会。以下能力是对应教派所特有的，通常一个生物最多只能拥有一种。

教派：沸泥之湖的波瑞姆
博瑞姆之拥（1/日）。邪教信徒触摸一个离他5英尺以内的生物。目标必须在DC15的敏捷豁免投掷中成功，否则将被涂上粘稠的、冒着蒸汽的泥浆。当它以这种方式被包裹时，目标的速度减半，它不能使用反应，并且在每次自己回合开始时都会受到10点(3d6)火焰伤害。效果持续直到1分钟后、邪教者失能或死亡、或目标浸入水中。

教派：灭世死星 阿托罗斯
腐败凝视（充能6）。邪教信徒选择一个可见生物，且位于其30英尺以内。目标必须在DC15的体质豁免中成功，否则受到16点(3d10)的暗蚀伤害并中毒1分钟。中毒目标可以在每次自己回合结束时重复豁免，成功则终止该效果。

教派：哈格特之声 哈斯卡
哈斯克仪态(1/日)。邪教信徒变成一个微小的、水蛭样的生物，并传送到一个距离它30尺内、可见的人形生物肩膀上。目标人形生物必须在DC15的魅力豁免中成功，否则将被邪教徒所魅惑。当目标被魅惑时，邪教徒在目标下一个回合控制其行动。在那个回合结束时，邪教徒会传送到一个30英尺内、它可以看到的未被占据的空间，然后变回到它的正常形态。该形态下，邪教徒不能被任何攻击或其他效果直接攻击，但它受范围效果的正常影响。

教派：燃烧者 提蓝索拉斯
辐射火焰(1/日)。炫彩火焰包围着邪教徒，直至1分钟、邪教者失能或死亡，或邪教徒主动熄灭火焰(无需动作)。当被火焰包裹时，邪教徒拥有30英尺范围的心灵感应，并且它可以用一个附赠动作传送到30英尺内的一个它可以看到的未被占据空间。此外，每一个在邪教徒周围5英尺内开始其回合的生物必须进行DC15敏捷豁免，失败则受到16点(3dl0)光耀伤害，豁免成功则伤害减半。

教派：受缚之神 萨瑞兹顿
萨瑞兹顿的火花(充能6)。作为附赠动作，邪教信徒触摸一个简易或军事武器或天生武器（如果它有的话）。下一个被该武器击中的生物必须在DC15感知豁免中成功，否则将经历10分钟的短期疯狂。参考短期疯狂表(参见《地下城主指南》第8章中的“疯狂效果”)来确定疯狂的形式。受影响的生物可以在每分钟结束时重复豁免，成功则结束对自己的效果影响。

边栏：上古邪物
究竟那些上古邪物有哪些、是什么样的存在，在有关它们的极为稀少的记载来源中仍存在争议。在多元宇宙中，很少有生物意识到这些存在，也没有人能够声称知道所有这些存在。

有些较老的恶魔被称为神、始源者或邪魔。然而，一些精通深奥奥秘的学者坚持认为它们根本不属于以上这些类别，事实上它们是与人类所认为的现实相分离的存在。一些上古邪物被认为是来自遥远国度（Far Realm）的生物，而另一些则被认为囚禁在某个特定的位面或世界里，或被漫游的星辰以某种方式控制，被囚禁在浩瀚的夜空中。

人们以各种古怪的描述为这些可怕的实体命名，包括：

精灵吞噬者 伊迪亚克-奥瑞迪尔（ltyak-Ortheel the Elf-Eater）
暗夜巨蛇 丹德尔（Dendar the Night Serpent）
沸泥之湖的波瑞姆（Borem of the Lake of Boiling Mud）
混沌魔犬 柯兹夫（Kezef the Chaos Hound）
回归者 扎尔贡（Zargon the Returner）
不可见者 卡诺得（Camnod the Unseen）
地底深处的饥饿者 赫拉斯纳（Holashner the Hunger Below）
血色女王 派斯凯色希丝（Piscaethces the Blood Queen）
无尽世界的吞噬者 索索图格（Shothotugg the Eater of Worlds）
紫色魔焰 耶查克（Y'chak the Violet Flame）
无尽星辰之外的守望者 波洛萨莫格（Bolothamogg Who Watches from Beyond the Stars）
灰色瘟疫 哈格特（Hargut of the Gray Pestilence）
哈格特之声 哈斯卡（Haask the Voice of Hargut）
腐败母树 拉格诺瑞（Ragnorra the Mother of Monsters）
索萨巨神兵（the Hulks of Zoretha）
蠕虫行者 凯沃斯（Kyuss the Worm That Walks）
上古元素之眼 萨瑞兹顿（Tharizdun the Elder Elemental Eye）
灭世死星 阿托罗斯（Atropus the World Born Dead）
纯粹湮灭 屠神者（Pandorym the Utter Annihilation）
血之主 希姆纳图恩（Haemnathuun the Blood Lord）
伟大之矛 麦拉姆（Maram of the Great Spear）
燃烧者 提蓝索拉斯（Tyranthraxus the Flamed One）
无名的混沌女王 （the unnamed Queen of Chaos）
君父黎米克，异界思想的投影（Father Llymic, the Alien Thought Given Flesh）

这些生物在其生存环境之外拥有的力量程度不尽相同，他们对力量的认知也无法统一。但他们都是腐败和邪恶的力量。他们的影响终归无法带来任何好处。与他们达成的任何交易都难免以疯狂、瘟疫、死亡或更糟的结局而告终。


欢迎来到艾伯伦

欢迎来到艾伯伦 Welcome to Eberron

在一个古老的废墟下， 恶魔荒原 Demon Wastes，一群英雄比赛追求 Reaper’s Heart。 如果 翡翠利爪 Emerald Claw 的特工们先到达那里， 他们将重新点燃终末战争 Last War ，并释放出一支不死军团。

在萨恩 Sharn 城，一队间谍完成了一项不可能的计划 -- 潜入昆达拉克 Kundarak 家族的密室。 但他们发现的不是黄金， 而是一个可能破坏国家间脆弱和平的秘密。

在一艘飞空艇上，一个巫师在与一条血红的龙辩论一个古老预言的解释。如果智者输了这场辩论，龙将摧毁飞空艇和上面的每个人。但如果她赢了这场辩论，巨龙会自己回到遥远的阿贡尼森 Argonnessen ，人们不会再次见到巨龙出现在领土与回归!

艾伯伦的世界有着丰富的历史，建立在英雄事、不断发展的魔法和一场长期毁灭性战争的创伤之上。 行动，冒险，善良，邪恶，以及上千种灰色的阴影，如同粗线条般描绘了这幅风景。古老的奥秘等待着被发现，这样它们才能影响世界和人类。

魔法建立在这个世界的基础上的。它渗透在我们的日常生活中。它提供的舒适和便利是现代世界或中世纪幻想世界所不知的。 城堡高耸入云的大城市在整个科瓦雷 Khorvaire 大陆蓬勃发展，繁荣的商人家族贵族控制着世界经济的大部分， 这要归功于神秘而罕见的龙纹 dragonmarks 赋予他们的优势。它的人民利用魔法作为工具 -- 建造城市，让船只在天空中航行，创造奇和武器。

英雄有各式各样的样貌和体型，各种职业和种族。他们周游世界，在夸张的动作瞬间与坏人战斗。他们发现了神话般的宝藏，处理了死里逃生和不祥的神秘事件，这些事件可能会揭露几个世纪以来的秘密，也可能威胁到世界的安全。

艾伯伦拥抱华丽夸张的行动和通俗冒险，同时增加了一层黑色阴谋。 故事并不总是有好的结局，也没有完美的答案可以解决所有的问题。终末战争把老盟友变成了死敌，摧毁了整个国家，留下了可怕的伤疤。犯罪和腐败潜伏在科瓦雷的伟大城市。 隐藏的龙塑造了历史的进程，邪恶的邪魔影响了粗心大意者的梦想。然而，致命的贪婪和野心可能比任何龙或邪魔都更危险。这种黑暗为一群勇敢的冒险家提供了改变世界的机会--无论是好是坏。


使用这本书

使用这本书 Using This Book

这本书是使用艾伯伦作为你的 D&D 战役设置的一个入口。 它引导玩家和地下城主在这个世界中创造角色和冒险的过程。

这篇介绍概括了世界的概况:它的历史，它的日历，以及驱动它的主题。

第一章详细介绍了如何创建艾伯伦角色。 它提供了种族选项和一个新的职业，奇械师 artificer ，反映了世界的风味。 它还提供了赞助集团，一种新的概念，为你队伍的冒险家增加了一个共同的目的。 你可以在艾伯伦或任何其他 D&D 设置中使用此材料。

第二章概述了科瓦雷的国家(以及更远的地方)和艾伯伦的宗教，无论你是个为角色寻找背景故事灵感的玩家， 还是一个寻找有趣地点来设置冒险的 DM，都能提供便利的细节。

第三章集中讲述了萨恩，众塔之城。 萨恩是科瓦雷的奇之一，也是无尽冒险的源泉。 本章介绍了许多有趣的地点和活动， 你可以探索在这个高耸的大都市。

第四章提供了在萨恩和更远的地方冒险的想法。它介绍了在世界上起作用的邪恶力量，以及上次终末战争和可怕的哀伤之日 Day of Mourning 的影响。 它还包括一个简短的冒险，你可以用来在萨恩中启动战役。

第五章包括了魔法物品和其他宝物。它还探索了龙晶 dragonshards 的重要作用。

第六章介绍了来自艾伯伦世界的新怪物和 NPCs。 从强大的大邪魔到乐于助人的荷蒙库鲁斯 Homunculus，这些生物为你在艾伯伦(或任何其他 D&D 世界)的冒险增加了挑战。


该知道的七件事

该知道的七件事 Seven Things to Know

什么是艾伯伦？ 以下是要了解的关键事项：

一——终末战争结束了 - 大致上。 The Last War Has Ended-Sort Of。
一个多世纪以前，最后一场战争使科瓦雷大陆陷入内战，粉碎了组成伽利法 Galifar 王国的五个国家 Five Nations。就在两年前，随着《王座堡条约 Treaty of Thronehold》的签署，12 个公认国家的建立和脆弱的和平，战争结束了。然而，长期战争的冲突、愤怒和痛苦仍然存在，新的国家为即将在该大陆爆发的下一场战争做准备时寻求一切有利条件。

二——龙纹时代 Dragonmarked Dynasties。
龙纹家族是整个科瓦雷及更远地区的工商业巨头。他们的影响超越了政治界限，在终末战争中他们大多保持中立。 严格地说，每个家族的女族长和男族长都不是任何国家的公民，他们在整个科瓦雷的领地和商场里过着奢华的生活。 这些商朝家族的力量来自龙纹 -- 家族中某些个体身上的遗传神秘印记，赋予他们有限但有用的魔法能力， 与每个家族控制的贸易公会相关。

三——阴谋之地 Lands of Intrigue。
战争已经结束，科瓦雷的国家现在正努力建立一个和平与繁荣的新时代。然而，古老的威胁依然存在，这个世界需要英雄来承担这项事业。各个国家在许多层面上竞争 -- 经济优势、政治影响力、领土、魔力等等 -- 每个国家都希望通过任何方式来维持或改善自己的地位，而不是发动全面战争。龙纹家族，纯洁和腐败的教堂，犯罪头目，怪物帮派，灵能间谍，奥术学院，秘密结社，邪恶主脑，巨龙，和众多的组织和派系在终末战争之后加入争取地位和权力的斗争。

四——冒险的大陆 A Continent of Adventure。
从夸巴拉 Q’barra 的丛林到恶魔荒原的荒凉山丘和山谷，从萨恩的通天高塔到布满恐龙的塔兰塔平原 Talenta Plains，艾伯伦是一个充满冒险的世界。冒险可以吸引英雄们从一个异国的地点到另一个横跨科瓦雷大陆。对七月镜 Mirror of the Seventh Moon 的追求可能会把英雄们从达贡 Darguun 一座隐藏的山中神殿带到阴影湿地 Shadow Marches 一座废弃的城堡，最后带到科兰堡图书馆 Library of Korranberg 地下深处的地牢。 通过使用魔法交通工具， 英雄们可以在冒险的过程中到达各种的环境，并应对各式各样的怪物和其他挑战。

五——魔法的世界 A World of Magic。
艾伯伦的技术不是通过科学的进步而是通过对魔法的掌握而发展起来的。魔法的广泛应用遍及城镇生活。飞空艇和铁路运输使快速穿越大陆成为可能。一个叫做魔匠师 magewrights 的次级法师工作职业，使用法术来提供能量和其他必需品。魔法物品创造的进步已经导致了从自动推进的农具到机关术士锻造的有感情的、自由意志生物的一切。在称为龙晶的稀有水晶的帮助下，龙纹可以变得更强大，元素可以被控制和驾驭，魔法物品可以被制作和塑造。

六——新种族 New Races。
除了在 《玩家手册》 中发现的普通玩家角色种族外，玩家还可以选择在艾伯伦中扮演兽人或地精角色。 或者他们可以选择四个新种族中的一个:幻身灵 changelings 、 离梦人 kalashtar 、 化兽者 shifters 和战俑 warforged 。幻身灵的变形能力和二重身 doppelgangers 差不多。离梦人是与人类宿主融合的位面实体，赋予它们心灵感应能力。 化兽者是由人类和兽化人混种发展而来的， 这种混合赋予了他们有限的兽性能力和野性本能。 战俑是在终末战争中创造的种族，他们试图在战后世界中找到自己的位置。

七——扭曲的 D&D D&D with a Twist。
在玩家手册、城主指南和怪物手册中的每个种族、怪物、法术和魔法物品都在艾伯伦的某个地方有一席之地，但它可能跟你所期望的有所不同。 艾伯伦在 D&D 多元宇宙中有一个独特的位置，许多熟悉的游戏元素在世界上扮演着不同的角色。 特别是，凡人生物是文化和环境的产物，而不是神的直接影响。 因此，你不能假设金龙是善良的或眼魔是邪恶的; 只有在天界、邪魔和某些其他生物的身份和世界观是由魔法(如兽化人诅咒)所塑造的情况下，有一个既定的阵营。


艾伯伦历史

艾伯伦历史 History of Eberron

每个孩子都知道先祖巨龙的故事:西伯瑞斯 Siberys 、艾伯伦和凯博尔 Khyber。 在黎明时期，这三个宇宙存在创造了 13 个位面，每个都包含一个概念。他们最后的工作是物质位面，在那里所有的思想都将显现出来:一个可以知道战争与和平、生与死、秩序与混乱的领域。但是残酷的凯博尔寻求对这个新现实的最终统治。她毫无预兆地袭击了西伯瑞斯，把他撕成碎片。艾伯伦和凯博尔扭打在一起，把那个叛徒卷曲在她体内，但没能打败她。 因此，艾伯伦变成了一座活生生的监狱，一个永远容纳凯博尔邪恶的世界。

世界上几乎每一种文化都把这个故事当作解释世界的神话来分享。破碎的西伯瑞斯变成了环绕地球的金龙晶之环，据说是魔法之源。艾伯伦是世界，是一切自然生命的源泉。而凯博尔是地下黑暗，是各种异怪和邪魔的源头，永远在与她的束缚作斗争，渴望毁灭上面的世界。

另一个在不同文化间流传的故事描述了发生在第一世界时代的另一场冲突。很久以前，强大的大邪魔，即霸王和他们的邪兽鬼 rakshasa 军队和次级邪魔统治着艾伯伦。 光明势力 -- 这个故事的一些版本称为天命诸神的九神，另一些版本说巨龙和天界的联盟 -- 最终打败了这些霸主。但是这些邪魔无法被消灭的;相反，他们不朽的精髓被束缚在凯博尔。不管这个故事的真实细节如何，有一点是千真万确的:如果霸主们打破了他们的束缚，后果将是灾难性的。

在数千年的历史长河中，无数的文明从兴起走向衰落。巨人们在希恩德瑞克 Xen'drik 大陆上建立了强大的王国，这些王国在与 阿贡尼森 Argonnessen 巨龙的战争中被摧毁了。 达坎 Dhakaan 的地精帝国统治着科瓦雷， 直到它的统治被入侵的夺心魔、眼??魔和创造它们的邪恶生物所摧毁。 今天，这些文明只有通过遗留下来的遗迹才为人所知。

五个国家 The Five Nations
在现代，最强大的国家是伽利法 Galifar 王国，它覆盖了科瓦雷大陆的大部分地区。 五个国家 -- 安黛尔 Aundair 、布鲁兰 Breland 、坎纳斯 Karrnath 、瑟雷恩 Thrane 和塞尔 Cyre -- 形成了王国的中心。 虽然每个国家都有独特的文化身份， 但它们共享这个统一的基础。 家族分布在五个国家; 五个国家的统治者都是维纳恩 Wynarns 家族的后裔， 这是伽利法的王室血统。 尽管他们之间存在着差异，但安黛尔人与瑟雷恩的共同点要多于与吉拉哥 Zilargo 地侏或拉札尔 Lhazaar 海盗。

一个世纪前，伽利法陷入内战，这五个国家成为与其邻国不和的独立国家。 终末战争在一场被称为哀伤 Mourning 的灾难中被摧毁后结束。今天，这五个国家仍然处于分裂状态，与王座堡条约所建立的新国家共享科瓦雷。 其余五个国家仍然是科瓦雷最大和最强大的国家。

王座堡条约 The Treaty of Thronehold
王座堡条约正式结束了终末战争。 该条约承认下列国家为主权国家: 安黛尔 Aundair 、布鲁兰 Breland 、达贡 Darguun 、埃鲁登原野 Eldeen Reaches 、坎纳斯 Karrnath、拉扎尔邦联 Lhazaar Principalities、摩洛领 Mror Holds、夸巴拉 Q'barra 、塔兰塔平原 Talenta Plains、瑟雷恩 Thrane 、维伦那 Valenar 和吉拉哥 Zilargo。 这些国家遵守共同的法律并保持外交关系。 恶魔荒原 Demon Wastes 和阴影湿地 Shadow Marches 没有统一的政府。 卓姆 Droaam 已宣布自己是一个国家，但尚未得到条约国的承认。


生活在科瓦雷

生活在科瓦雷 Life in Khorvaire

虽然艾伯伦是一个广阔的世界，有许多大陆和文化，你的冒险开始于科瓦雷的土地。这里有一些关于那里日常生活的细节。

语言 Languages
在艾伯伦，语言反映了文化和地理; 在布鲁兰长大的矮人可能不知道矮人语，但在摩洛领长大的半身人可能知道。 语言和文化的历史发展也解释了用来书写各种语言的文字。 例如，兽人语是使用地精文字(而不是像 《玩家手册》 中所描述的那样使用矮人文字)编写的，因为科瓦雷的兽人是从地精那里学习书写的。

通用语是五国和科瓦雷贸易所用的语言，它的大多数人知道。 地精语是达坎地精帝国的贸易语言，并在达贡、卓姆和阴影湿地中作为主要语言流传下来。地精语取代了兽人语; 阴影湿地的人们通常说地精语，兽人语是一种外来语言(参见艾伯伦外来语言表)。在希恩德瑞克的所有种族的成员都说巨人语，并将其作为他们的贸易语言。 深渊语是所有邪魔的共同语言。 深渊语有时被称为“凯博尔话语”，而天界语是“西伯瑞斯之舌”。

有了 DM 的批准，你可以将你的种族授予的一种语言与艾伯伦表的标准语言进行交换。如果你的半身人是在摩洛领长大的，你可以用矮人语代替半身人语来反映那个背景。 DM 可以改变分配给怪物或 NPC 的语言。来自卓姆的食人魔很可能说的是地精语而不是巨人语。

艾伯伦标准语言 Standard Languages of Eberron
语言 | 主要使用者 | 文字
通用语 Common | 五国, 科瓦雷贸易语言 | 通用语
矮人语 Dwarvish | 摩洛领 | 矮人语
精灵语 Elvish | 艾伦诺, 维伦那 | 精灵语
巨人语 Giant | 希恩德瑞克居民 | 巨人语
地侏语 Gnomish | 吉拉哥 | 矮人语
地精语 Goblin | 达贡, 卓姆 , 阴影湿地 , 科瓦雷怪物 | 地精语
半身人语 Halfling | 塔兰塔平原 | 通用语
瑞依卓尔语 Riedran | 索隆娜人民 | 通用语

艾伯伦外来语言 Exotic Languages of Eberron
语言 | 主要使用者 | 文字
天界语 Celestial | 天界生物 | 天界语
异变魔语 Daelkyr | 异怪，凯博尔住民 | 异变魔语
龙语 Draconic | 龙族, 龙裔 | 龙语
炼狱语 Infernal | 邪魔生物 | 炼狱语
兽人语 Orc | 孤立兽人部落 | 地精语
原初语 Primordial | 元素类生物 | 原初语
梦灵语 Quori | 梦启者Inspired, 离梦人kalashtar, 梦灵quori | 梦灵语
木族语 Sylvan | 精类生物 | 精灵语

名字和姓氏 Names and Surnames
科瓦雷人的命名习惯倾向于语言，而不是种族。一个不会说矮人语言的矮人也可能有一个人类起源的名字，而不是传统的矮人名字。

科瓦雷的大多数市民都有一个名字和姓。与通用语相关的姓氏通常是一个姓，或者与职业或出生地有关。 因此，Sorn Fellhorn, Kara of Windshire, 和 Tellan Magewright 都是你能在平民中找到的名字。

伽利法的贵族家庭，连同五国其中一位君主授予的土地和爵位，都在他们的姓氏前加上了 “ir” 这个前缀。 Darro ir'Lain 这个名字告诉你，这个人是拥有土地的贵族。 维纳恩家族是伽利法的皇室家族，而现在的统治者们， 如安黛尔、布鲁兰和坎纳斯都是维纳恩家族的继承人。 因此，安黛尔的女王是 Aurala ir’Wynarn。

另一个常见的前缀是 “d”，任何龙纹家族的继承人只要显示了龙纹， 就会使用这个前缀。 所以 Merrix d’Cannith 是卡尼斯 Cannith 家族的一员，他显示了龙纹的痕迹。

日历 Calendar
在普通的历法中，一天是24小时，分为白天和黑夜。一周7天，一个月4周，一年12个月。这些月份对应于艾伯伦的12个月亮(见艾伯伦月份表)，最突出的那颗月亮携带着它的轨道离行星最近的月份的名称。

一周七天，依次是Sul, Mol, Zol, Wir, Zor, Far, Sar。

科瓦雷的普通日历使用缩写 YK 来记录伽利法王国成立以来的年份。 伽利法的最后一位国王 Jarot ir’Wynarn 于 12 Therendor 894 YK 去世。 哀伤之日发生在一个世纪后的 20 Olarune 994 YK。 默认情况下，一个新的艾伯伦战役开始于 1 Zarantyr 998 YK。

艾伯伦月份 Eberron Months
月份 名称
1 札兰提尔 Zarantyr (盛冬)
2 欧卢恩 Olarune (末冬)
3 勒伦多 Therendor (早春)
4 艾尔 Eyre (盛春)
5 卓瓦歌 Dravago (末春)
6 宁姆 Nymm (早夏)
7 拉维翁 Lharvion (盛夏)
8 芭拉卡丝 Barrakas (末夏)
9 莱安 Rhaan (早秋)
10 西菲洛斯 Sypheros (盛秋)
11 亚瑞斯 Aryth (末秋)
12 瓦勒特 Vult (早冬)

货币 Currency
商人和贵族使用信用证来处理大宗交易，利用摩洛领的矮人银行的储备金。但大多数日常交易使用的是贵金属硬币。随着伽利法王国的崩溃，这五个国家开始各自铸造自己的货币，连同摩洛领银行家。然而，虽然印在这些硬币上的图案因来源不同而有所不同，但每一个派别都继续使用同样的金属、重量和在伽利法时代规定的面额，维持着跨越科瓦雷的简单商业标准。

铜冠币(cp)传统上是在一面上描绘伽利法的王冠。冠币是在伽利法统治下铸造的最低面值的硬币， 这造就了谚语 “在伽利法，连乞丐都有王冠。”

银君币(sp)的脸是一个活着的或最近的统治者。 一个非技术工人一天的工作可以挣一个银君币。

金伽利法币(gp)的形像是伽利法一世，旧王国的创始人。

铂金龙币(pp)的形像是传说中的龙之一。 这些价值 100sp 的硬币只有科瓦雷最富有的公民才能使用， 普通的农民可能永远也见不到这样的硬币。
（注：此处曾译错，将pp的价值定义为了100gp而非100sp，目前已修正。）

一些其他的硬币仍然在流通，如布鲁兰的双冠币(2 cp)和塞尔的银座币(5sp)。 然而，所有科瓦雷的主要国家都使用上述四种基本硬币。


通俗冒险

通俗冒险 Pulp Adventure

艾伯伦是一个夸张华丽的冒险世界。无论你是一名 DM 在世界中设计冒险还是一名玩家准备去探索它，考虑以下元素。

异国风情地点 Exotic Locations
闪电列车、飞空艇和其他交通工具方便人们前往异国他乡。冒险可以带你去希恩德瑞克巨人留下的巨大废墟，哀伤故地 Mournland 扭曲的景观，或者凯博尔地下世界的黑暗半位面。 即使你更喜欢待在一个小镇上， 你也可以去探索萨恩几里高的塔或者地下的古老地精隧道。

杰出英雄 Remarkable Heroes
艾伯伦是一个需要英雄的世界。战争的紧张局势依然存在。从翡翠利爪的狂热者和黄泉巨龙会 cults of the Dragon Below 的疯狂崇拜，到扭曲肉体的异变魔和远古的大邪魔，艾伯伦面临着许多威胁，除了玩家角色之外，几乎没有人能阻止他们。神是遥远的，不直接干预。银焰教会是一种神圣的光之力，但它只能通过凡人的勇士来起作用。 少数强大仁慈的 NPCs 也有限制:如果银焰守护者 Keeper of the Flame 离开城堡，她就会失去力量。大德鲁伊，埃鲁登原野的精神领袖，是一棵树。 世界上大多数有权势的人都专注于自私的目标。 如果愤怒的龙攻击了萨恩，没有其他人来处理这个问题:城市的命运掌握在你的手中。

在开发你的角色和选择你的背景时，考虑一个动态的背景故事，无论你是从 《玩家手册》 还是选择本书第一章中的家族特工背景。 如果你以士兵为背景，你可能在过去几年的事件中扮演了一个角色。 终末战争期间你做了什麽?你最大的胜利或失败是什麽?如果你是一名间谍，你是一名有价值的特工，还是在他们把你逼得太紧后，你放弃了你的组织?不要认为你的角色只是一组数字:即使是在第一级，你在艾伯伦中也是非常出色的。

DM 技巧：“高”赌注 DM TIP: HIGH STAKES
还有什麽比在飞空艇的甲板上的战斗更棒的呢? 一场即将坠毁的飞空艇甲板战!DM 应该想办法增加艾伯伦场景的赌注，让玩家觉得每个决定都很重要。 这可能是由失败的后果所驱动的:你的行为保护了你的朋友、你的家族或国家。这可能涉及到时间:警报已经触发，在安全到来之前你只有6轮。这些事情甚至可能是偶然的。你正在酒吧后面的巷子里打架的吗?现在你注意有个喝醉的食人魔正在阴影里睡觉。如果她醒来，事情会变得很糟糕。

杰出反派 Remarkable Villains
艾伯伦有很多反派，从二流罪犯到大陆的主谋。 在战斗中，你可能需要很长一段时间才能准备好面对翡翠利爪骑士团背后的邪恶领袖。但通俗冒险的特色之一是，反复出现的反派角色与英雄们不相上下 -- 他们是和你一样在权力上步步高升的对手。

为了创造一个引人注目的反派， DM 和玩家可以一起开发一个反派的背景故事。 DM 可能会问玩家:当你在终末战争中战斗时，Halas Martain 一直在你的部队中服役，直到他背叛了你。他到底做了什麽?同样地，当一个通俗反派接近死亡时，他们可以设计出非凡的逃生方式。也许 Halas 有一枚戒指，可以制造他死亡的假象，并稳定他的伤势，或者在他从萨恩的塔上跳下时，可以施展羽落术。 一个 DM 可以让玩家决定答案: 这是 Halas Martain ，好的。 你觉得他是怎麽从上次遭遇中幸存下来的? 这种合作可以产生一个引人注目的故事，并在世界上产生一种投入感。


黑色阴谋

黑色阴谋 Noir Intrigue

艾伯伦从黑色小说和冷酷无情的小说中获得灵感。在这个世界里，故事的结局并不总是美好的，也没有解决所有问题的完美方案。 在设计艾伯伦中的角色或故事时，考虑以下概念。

每个人都有遗憾 Everyone Has Regrets
玩家角色是非凡的人，但他们并不完美。 当你为你的角色考虑一个缺陷时，你可以通过考虑过去来增加一点难熬的感觉:你是否犯了一个悲剧性的错误，如果是，你是否可以弥补它?你是否伤害或背叛了正在寻求报复的人? 遗憾表提供了一些可能困扰您的失误范例。

遗憾 Regrets
d10 遗憾
1 当你在终末战争中服役时，你被迫抛弃了一位受伤的同志。你不知道他们是否幸存。
2 你被你信任的爱人所背叛。 你不知道你是否还能再相信任何人。
3 你杀了一个对手。 你的行为可能是正当的，但他们的脸仍然萦绕着你。
4 你对孩子或爱人许下的承诺没有兑现。
5 你浪费你的家产，使你的家庭蒙羞受辱。
6 你和一个超位面实体做了一个交易，现在你后悔了。
7 你为了追求冒险的生活而抛弃了家庭。你的村庄在战争中被毁，你不知道他们是否幸存。
8 你以间谍或士兵的身份参与国家的秘密行动。当你为国家服务时，你做了不可饶恕的事情。
9 有人信任你，而你为了个人利益背叛了他们。你现在可能会后悔，但你永远无法弥补你所造成的伤害。
10 你自愿参加神秘实验。这些可能会影响你的职业能力，但你可能会经历副作用。

为什么你需要 200 金币? Why Do You Need 200 Gold Pieces?
遗憾有助于塑造你的性格，使其成为你过去的一部分，在你的故事中起着持续的作用。但也许你有一个问题需要马上解决。另一种定义角色缺陷的方法是在债务表上掷骰。

你为什麽要承担债务?这种义务增加了角色的深度，并为冒险提供了引人注目的、即时的动机 -- 你不仅仅是为了发财; 你需要金币才能把你头上的赏金弄下来。这也是一个机会，建立一个元素，可以成为角色前进的一部分。 如果你想从当铺取回一件魔法物品，你就要声明你的角色曾经拥有过这件魔法物品 -- 一件传家宝， 你创造的东西，或者一个导师送的礼物 -- 你只是暂时失去了它。 如果你正试图筹集资金加入一个秘密组织， 这表明这个组织的成员资格可能是故事的一部分。

建立债务需要玩家和 DM 的合作和批准。 共同制定细节:谁在敲诈你?你想加入哪个秘密社团?你典当的魔法物品背后有什麽故事?是什麽样的物品?你可以提出你的想法，但是 DM 有最终的决定权。

债务 Debts
d10 债务
1 你在终末战争中犯了罪，现在却被有证据的人勒索。你可以为自己的行为辩护，但法律不会在意。
2 你有赌博的毛病。如果你不能偿还达斯克 Daask (见第三章)，你就会和一只鸡蛇兽 cockatrice 玩捉迷藏游戏。
3 你有一件非常见魔法物品，但你不得不把它卖给当铺。如果你不能在一个月内收回，他们就会把它卖掉。
4 你代表波洛马氏族 Boromar Clan 运送货物(见第三章)，却丢失了货物。
5 有人知道你在哀伤 Mourning 中失去的兄弟姐妹或亲人的下落，但这些信息会让你付出代价。
6 你有一种退化性疾病，无法用普通的方法治疗。如果你不能尽快恢复，你就会开始出现症状。
7 你的家人在终末战争中失去了一切。 你能以 200gp 的价格让他们在新的农场，旅馆或驿马车中入股。
8 你已经付出代价了。在你和萨拉释克 Tharashk 家族解决问题之前，你最好留意赏金猎人。
9 你有机会加入一个有影响力的秘密组织。但是你只有一个月的时间来交会费。
10 再次掷骰。 这不是你的债务，而是你爱人的问题。你能在他们不得不面对后果之前解决这个问题吗?

个人动机 Personal Motives
不是所有的冲突都包含光明与黑暗的斗争。绝大多数人的动机很简单:贪婪、恐惧、骄傲或野心。一个人只是想在口袋里装些金子。另一个想给情人留下好印象。一个领导他们的国家进入战争的领导人是出于对邻国的恐惧和对科瓦雷在他们的统治下会更好的真诚信念。

原初力量努力改变或摧毁艾伯伦。但更常见的情况是，主人公们会遇到误入歧途的爱国者、宗教极端分子、想从科瓦雷身上多捞几点金币的龙纹家族、不惜一切代价保护自己国家的间谍，以及试图建立帝国的小罪犯。 艾伯伦为无私的英雄和真正邪恶的反派， 以及介于两者之间的所有人保留了一席之地。

灰色阴影 Shades of Gray
在艾伯伦中，区分英雄和反派并不总是那麽容易。善良的人可以做出可怕的事情，而残忍无情的人可以为更伟大的事业服务。审讯官可能会折磨无辜的人，以寻求铲除黄泉巨龙会;如果她被阻止了，邪教将会继续存在并蓬勃发展。一群兽人定期袭击人类居住地，因为定居者将他们的村庄建在兽人神圣的土地上，并破坏了阻挡邪恶的防御。英雄们在一座坟墓里发现了一件强大的魔法武器，但这件神器是古代一个大地精将军的宝剑，他的后代想要回它。解决这些问题的方法并不总是那麽简单。

某些情况需要直接的决定。如果翡翠爪教徒要引爆一个会杀死半数萨恩人的死灵共振器，他们需要被阻止。 但在一个好的艾伯伦故事中，最简单的解决方案可能不是最好的。

失去的东西 Something to Lose
在黑色小说中，事情不一定会有好的结局。但任何冒险都有死亡或失败的风险，那麽还有什麽其他因素会对角色构成风险呢?除了生命值和游戏数据中没有反映的弱点外，他们还应该失去一些东西:对名誉受损的恐惧，对朋友或爱人的威胁，被摧毁或接管最喜欢的生意。角色关系要求玩家在故事中投入，并在 DM 和玩家合作开发细节时达到最佳状态(第一章中的赞助集团提供了一个框架来充实这些细节)。

DM 介绍了一个在战争中与玩家角色一起服役的老伙计，他可以描述这个人，然后让每个玩家定义与他们之间的联系。给每个玩家一个提示:玩家 1 ， Smitty 是如何救你的命的? 玩家 2 ，你和 Smitty 都在战俘营;你是怎麽逃出来的? 这些问题的答案提供了在战役中使用的细节，并给予玩家个人投入，这使得当翡翠利爪将 Smitty 作为暗杀目标时变得更有意义!


一个魔法的世界

一个魔法的世界 A Magical World

五国建立在一个魔法的基础上。对他们来说，魔法是一种科学，可以学习和教授。然而，很少有人拥有成为法师或奇械师所需的技能，而且高级魔法仍然罕见。复活和瞬间移动并不是日常生活的一部分，但是公民们为了共同的利益而利用更小的效果。

被称为魔匠师的工匠提供了这种魔力的大部分。与法师或奇械师相比，魔匠师的魔法知识很有限:锁匠可以掌握秘法锁和敲击术来补充物理工具的使用;一个魔匠师治疗者除了使用医疗工具组和医学技能，还可以施放次级复原术和治疗伤势。 魔匠师的施法也是缓慢而昂贵的:他们通常以仪式的形式施法。 他们是工匠，不是冒险家，五国的繁荣是建立在他们的基础上的。

第六章给出了魔匠师 magewrights 的游戏数据面板，包括他们使用 1 级或更高等级法术的花费。 第二章给出了萨恩城的魔匠师服务价格，但是这些价格也可以在世界其他地方使用。

龙纹商朝 Dragonmarked Dynasties
强大的商朝行会控制和规范魔法经济。龙纹家族包括工业巨头，他们的影响力堪比君主。他们的力量来自于他们的龙纹:魔法印记通过他们的血统传承下来。 例如，乔拉斯克 Jorasco 家族以其医疗龙纹 Mark of Healing 统治着医疗行业， 而只有拥有林兰德 Lyrandar 家族的暴风龙纹 Mark of Storms 的人才能驾驶飞空艇。

即使是独立的企业，通常也会得到家族的许可，并遵守家族规定的标准。 并不是所有的酒馆都是由伽兰达 Ghallanda 家族经营的，但是伽兰达家族在酒馆角落的标志上的印章可以保证顾客的健康和安全。

第一章包含了更多关于龙纹和龙纹家族的细节，以及创建龙纹角色的规则。

通讯 Communication
欧瑞恩 Orien 家族的递送行会 Courier’s Guild 经营一项邮件服务， 通过马匹和闪电列车运送信息和包裹穿越科瓦雷。 寄信不贵; 通过信使发送包裹或消息更安全，但更昂贵。

如果安全是特别重要的，西维斯 Sivis 家族可以使用魔法保护书面信息， 比如迷幻手稿法术， 而昆达拉克家族可以使用守卫铭文法术保护包裹。

西维斯家族的地侏们还维持着一个传话石网络(在第五章中有描述)，以方便远距离的即时通讯。 在一个讯息网中，短讯从一块石头传到另一块石头。

通讯和安全服务表显示了典型的价格。

通讯和安全服务 Communication and Security Services
服务 花费
秘法锁 (昆达拉克家族) 20gp
快递服务 (欧瑞恩家族) 1 sp 每英哩
守卫铭文 (昆达拉克家族) 350gp
迷幻手稿 (西维斯家族) 15 gp
邮件服务 (欧瑞恩家族) 1 cp 每英哩
传讯站 (西维斯家族) 2 sp 每个字
翻译 (西维斯家族) 2 cp 每个字

便利 Convenience
在科瓦雷的城市里，魔法为人们提供了许多小小的便利。永明 Everbright 灯笼(第五章描述)照亮街道。 厨师用低声念咒的方式加热一锅炖肉，而魔法则放大了城里人的声音。通过魔法产生的各种效果 -- 加热、冷却、清洁和小幻术 -- 都 提高了城市的日常生活。

娱乐与时尚 Entertainment and Fashion
剧院使用戏法来放大声音和聚焦灯光。更壮观的表演中加入了幻术，创造了让观众激动的特殊效果，而其他的法术则允许演员表演令人惊叹的特技。 梦幻会客室专注于完全虚幻的娱乐。

那些想要炫耀财富的人穿的是幻纺 glamerweave，一种充满幻术的衣服(见第五章)。这涉及到一些动态的图像，比如一件镶有闪亮星星的斗篷或者一件火焰图案的长袍;佩戴者甚至可以用一句话调整火焰的强度。昂贵的幻纺可以产生更复杂的效果，比如一件长袍看起来是用盛开的花朵做成的。 幻纺还可以创建一些抽象的效果，慢慢改变颜色，或者微微发光。

医学 Medicine
乔拉斯克龙纹家族维持着跨越科瓦雷的治疗之家。最简单的服务就是医学技能的专业应用。对于那些迫切需要且有钱支付的人来说，大部分的乔拉斯克前哨站可以提供次级复原术;最好的治疗者也能提供高等复原术。 在最好的乔拉斯克飞地，甚至能够施展唤醒死者。

治疗服务表总结了乔拉斯克家族提供的服务的典型价格。

治疗服务 Healing Services
服务 花费
次级非魔法看护 3 sp 每次使用医学技能
主要非魔法看护 1 gp 每日
疗伤术 每法术环阶25 gp
次级复原术 50gp
移除诅咒 75 gp
高等复原术 150gp
死者复活 750gp

运输 Transportation
一个优秀的道路系统连接着科瓦雷的中心国家。旅行者总是可以通过马匹或马车找到路，它们可能会雇佣由瓦塔利斯 Vadalis 家族饲养的役畜来提高速度或载重。 瓦塔利斯家族也提供异国坐骑， 如骏鹰 hippogriff 和 狮鹫 Griffon。 元素帆船使用束缚气或水元素来推进它们。

有两种主要的选择提供长途陆路旅行。 科瓦雷的主要城市都由欧瑞恩家族的闪电列车相连，这让你避开了危险和乏味的道路。闪电列车将元素束缚用来拉动列车通过魔法石的路径，在这条路径之间有一道轨道状的闪电弧。

如果速度是个问题，你可以预订林兰德家族的飞空艇，它使用一个绑定元素来保持飞空艇的高度并推动它在空中飞行。这几乎是最快的旅行方式，但也是最昂贵的。元素飞空艇是最近的一项创新，相对来说比较少见; 许多城市还没有对接塔。

对于那些没有时间和而有钱花的人，欧瑞恩家族也有传送法阵在它的每一个飞地横跨柯瓦雷的城市。 价格不斐，但一名家族成员能在瞬间将乘客从一个飞地运送到另一个飞地。

旅游服务表总结了这些不同寻常的旅行成本。

旅游服务 Travel Services
服务 价格 速度
飞空艇 Airship (林兰德家族) 1 gp 每英哩 20 mph
元素帆船 Elemental galleon (林兰德家族) 5 sp 每英哩 10 mph
闪电列车 Lightning rail (欧瑞恩家族) 5 sp 每英哩 30 mph
魔育旅车 Magebred coach (欧瑞恩家族) 3 sp 每英哩 5 mph
传送法阵 Teleportation circle (欧瑞恩家族) 2,500gp 立即

战事 Warfare
经过一个世纪的战争，魔法在战场上的作用越来越大。大量的魔法攻城杖填补了炮兵的角色。半智能的战俑泰坦 warforged titans 可以驱散步兵小队。奥术工兵可以放置守卫铭文来拒绝敌人进入一个区域。 魔杖和权杖还没有取代剑或弓， 但精英的魔杖使用者，也就是通常所说的军事施法者，正变得越来越普遍。

战争期间，科瓦雷的各个民族都使用了不同形式的战斗魔法。 安黛尔派出了大量法师，而布鲁兰制造了浮空堡垒和其他战争机器。 坎纳斯民族信奉死灵术和成群的不死战士。

在战争的最后几十年里，卡尼斯家族创造了战俑 warforged:由金属和其他材料组成不知疲倦的士兵。 王座堡条约禁止建立新的战俑，并给予那些在战争中幸存下来的人自由。 战俑们现在跨越科瓦雷寻找可以称之为家的地方， 但这些活着的武器在一个和平的世界中挣扎着寻找自己的位置。


终末战争

终末战争 The Last War

数百年来，科瓦雷大陆在伽利法王国的统治下统一起来。直到 894 YK，也就是一个多世纪前， Jarot 国王去世，和平才宣告结束。 继承问题上的冲突演变成了五国之间的直接战争。

终末战争是一场痛苦的斗争，它永远地改变了科瓦雷的形态。这是一个联盟变换的世纪，多年的僵局中夹杂着激烈的战斗。这场残酷的冲突给土地和人民留下了深深的伤痕，但更糟糕的还在后面。 20 Olarune 994 YK ，塞尔民族在一场魔法灾难中灭亡， 这场灾难现在被称为哀伤 Mourning。哀伤发生的原因尚不清楚; 许多人担心这是由于滥用战争魔法造成的。 震惊和恐惧使这些国家坐到谈判桌前，终末战争于 996 YK 以王座堡条约结束。

虽然许多人庆祝战争的结束，但也有人对战争的结果不满意。没有人赢得这场战争。尽管人们乐观地看待终末战场的结束，但大多数人认为冲突再次爆发只是时间问题。哀伤的神秘性是唯一能阻止战争贩子的东西。 如果有人揭开了哀伤的秘密 -- 如果可以证明哀伤不会再发生，或者哀悼的力量可以被当作武器来使用，那麽战争就会再次爆发。在那之前，这些国家仍然处于冷战状态，因为每个国家都在做准备，并在可能出现的冲突中寻求优势。

战争的伤痕 The Scars of War
从 1 Zarantyr 998 YK 开始，距离哀伤不到4年，距离终末战争结束不到2年。终末战争横跨大陆，持续了一个多世纪。大多数人都想向前看。但数十年战争的创伤不可能这麽快就消除。这些只是终末战争持续影响的一小部分。

龙纹力量 Dragonmarked Power
龙纹家族在战争中保持中立，并通过向各方提供服务赚取了可观的利润。战争推动创新;卡尼斯家族在战争期间开发了许多新武器，包括战俑。在冲突的最后十年里，林兰德家族完善了飞空艇。关于瓦塔利斯家族开发的怪物或超级战士，或乔拉斯克家族的生物武器的谣言一直不绝于耳。

战争结束后，龙纹家族比以往任何时候都更加强大，分裂的国家依赖于他们的服务。 在终末战争之前，伽利法联合对家族施加了许多限制。今天，没有一个君主能够承担得起与任何龙纹家族断绝关系的后果。如果其中一个家族过分追求利润会发生什麽事?

新国家 New Nations
在终末战争之前，伽利法宣称对所有的科瓦雷拥有主权。在战争期间出现了几个新国家。在某些情况下，这主要是一种形式;伽利法从来没有强力地控制过拉扎尔邦联和地侏国吉拉哥，他们只是名义上控制着恶魔荒原。 其他国家都是在暴力中诞生的:维伦那的精灵和达贡的地精用武力夺取了他们的领土。但安黛尔渴望夺回埃鲁登原野，而布鲁兰则对卓姆这个可怕的王国保持着警惕，许多人不信任维伦那精灵。在这五个国家中，人们仍然对最后的分界线是如何划分的感到愤怒;例如， 瑟雷恩仍然控制着在战争中被占领的古老的安黛尔人城市瑟利奥斯特 Thaliost 。

物理性伤害 Physical Damage
国与国之间的边界显示了几代人冲突的影响。被大火和魔法烧焦的森林和农田仍在恢复中。被摧毁的城市、被摧毁的村庄和废弃的堡垒还没有被收复。这些被遗弃的地方现在成了强盗的避难所，或者被那些在痛苦中死去的人的不安的灵魂所困扰。

这种破坏远远超出了前线。充满魔力的武器、空中骑兵和游击队都深入敌境，科瓦雷的城市遭殃。无论你走到哪里，你都可能看到火球的焦痕或攻城武器的残骸。每个国家都在努力修复这些创伤，但损害可能会持续好几代。

当你创造一个艾伯伦角色时，考虑你的根和战争的影响。你的家乡在战争中被毁了吗?你的家庭是兴旺发达，还是其成员在冲突中被分散或杀害?

难民和短缺 Refugees and Shortages
难民居住在每一个主要城市，包括成千上万的被摧毁的塞尔流亡者。 塞尔人是一个没有家园的民族，他们在以前的敌人的土地上寻求庇护和食物。许多塞尔难民以前是在敌区作战的士兵，或者是在他们的国家被毁灭之前逃跑的农民和商人。以前的贵族现在除了破衣烂衫什麽都没有，学者和艺术家住在巷道中。

战后的城市和城镇仍然供??应不足。农田、工人和用于战争的资源都消失了。各国正在复苏，主要城市提供了最基本的服务和商品。但总有一种可能性，你想要的东西 -- 奢侈品或法术材料 -- 根本买不到，或者只能通过黑市买到。

哀伤 The Mourning
赛尔曾经是伽利法王国的中心。终末战争给塞尔和它的公民带来了沉重的代价，因为这个国家成为了五国交锋的主要战场。但是没有人对994 YK 的灾难做好准备。

关于哀伤的说法各不相同。有人说，一束眩目的光吞没了赛伦路 Saerun Road 附近的战场。另一些人说，死灰色的雾在首都米卓 Metrol 升起并蔓延开来。在一天的时间里，塞尔被一堵雾墙吞没了，任何被困在雾里的东西都被可怕地改变了。一百多万赛尔人在哀伤之日被杀。那些幸存下来的人是在敌区作战的士兵，那些住在边界上的人，他们能够逃离不断扩大的雾气，还有少数人能够通过魔法手段逃离内陆。 20 Olarune 994 YK，塞尔不复存在。

哀伤使科瓦雷陷入震惊的状态。谁能释放出这样的力量?这是一种武器吗?如果是，那些人甚麽时候会提出他们的要求?徘徊不去的雾墙会在边界稳定停滞，还是随时会扩大?如何处理涌入每个邻国的赛尔难民?对哀伤的恐惧结束了战争。但所有这些问题都没有答案。

布鲁兰向难民开放边境， Oargev 王子成为新塞尔地区的实际统治者。尽管有着宏伟的名字，新赛尔只不过是一个巨大的难民营。其他难民分散在科瓦雷各处;有些人受到怜悯，有些人受到怀疑或愤怒。对哀伤的恐惧像阴影一样笼罩着科瓦雷。还会发生吗?这是世界末日吗?

哀伤故地 The Mournland
一堵灰蒙蒙的雾墙包围着残余的赛尔。迷雾之外是一片被魔法扭曲的土地，一个无法K合的伤口。这片焦土发生了奇怪的变化。在一些地方，地面已熔化成锯齿状的玻璃。在其他地方，它是破裂和烧伤。来自四面八方的破碎的士兵铺迳⒙湓诜缇爸 -- 士兵的铺迕挥斜涞母烂。 这片荒地是一个巨大的露天坟场。

在这片可怕的土地上，邪恶的魔法效果挥之不去，怪物们变异成更邪恶、更可怕的生物。魔法效果像暴风雨一样持续不断地降落在大地上。 到处都有着活魔法的故事出现 -- 战争魔法以物理形态出现， 有智能的火球和邪恶的死云术群不断寻找新的受害者。 愤怒的鬼魂继续进行最后的战斗。

关于哀伤故地唯一可以预测的是没事情是可预测的; 任何一种怪物或恐怖都可能潜伏在它的境内。然而，它也保存着整个国家的财富和宝藏，还有卡尼斯家族的秘密和其他一切遗留下来的东西。这是危险的。这是神秘的。但它也是一个国家大小的地牢，为那些足够勇敢的人进入迷雾提供了机会。

哀伤与你 The Mourning and You
在创造一个艾伯伦角色时，想想哀伤对你的影响。如果你来自塞尔，你是否失去了所有的家人和朋友?是否有传家宝遗失在你决心要重拾的迷雾中，或者你希望有一天能再见到亲人?你是否对你的国家感到忠诚，并希望看到它重新恢复，还是你已经把赛尔从你的心里烧掉了?

即使你不是来自塞尔，哀伤也可能对你产生了深远的影响。你会害怕哀伤吞噬掉整个科瓦雷，还是宁愿不去想这些事情?如果你是信教的，那麽令人震惊的哀伤悲剧是让你质疑自己的信仰，还是强化了它?如果你是一名奇械师或法师，你是否有兴趣更仔细地研究它的效果。你甚至希望自己解开它的奥秘吗? 你认为这仅仅是一场悲剧，还是你希望这种可怕的力量能够被利用起来?

也许你在哀伤中幸存了下来，但它的影响仍与你同在。考虑以下你的经历的后果:

作为一个野蛮人，你可能只是一个普通的农民。你所在社区的其他人都被杀了，但他们的灵魂却与你紧紧相连。你的野蛮人愤怒代表你引导这些复仇的鬼魂。有没有办法让这些灵魂安息?他们是否有未完成的工作需要你去解决?

作为一个术士，你的魔法力量可能是你暴露在哀伤中的结果。你的身体也改变了吗?还是你的力量是哀伤的唯一表现?你对使用你的能力感到舒服吗?还是你害怕你每施放一次法术就会增加一次哀伤的力量?

作为一个邪术师，你的宗主可能会对哀伤发生的事情感兴趣，并驱使你去了解更多。你的宗主甚至可能是哀伤的一部分 -- 也许是在哀伤之日被杀的一群灵魂，或者是一种黑暗而神秘的力量，它可能对这场悲剧负有责任。 如果你采用后一种方法， 你是否觉得使用你的邪术师魔法是在为哀伤服务?还是你相信你从它那里吸走了力量，用你的行动削弱它?

作为一个不同寻常种族的成员，你可以说你实际上是哀伤的产物。也许你的龙裔生涯原本是一条真正的龙但在哀伤之日那天被转化了。或者也许你的提夫林是被哀伤的黑暗力量所触动，而不是被炼狱的力量所触动。

是什么，导致了哀伤？ What Caused the Mourning?
DM 运行一场艾伯伦战役，他可以决定哀伤的原因，也可以把它当作一个永远无法解开的谜。 艾伯伦的人们对哀伤的原因有很多理论。 由 DM 来决定它们是否正确:

这场哀伤是一个世纪以来广泛使用战争魔法的结果。如果各国继续使用这种魔法，哀伤将会扩大。

在终末战争中，有龙纹家族卡尼斯靠向各方出售魔法武器发了财。这次哀伤是由研究严重失误引起的。秘密可以在哀伤故地的卡尼斯研究设施中找到。如果这些知识能够被恢复和提炼，它就能制造出一种可怕的武器。

哀伤是因释放一个自黎明时期就被困的古代恶魔霸主触发的。这个强大的邪魔潜伏在哀伤故地，并建立了自己的力量，但很快它就会准备好行动。

DM 应该考虑是否可以解开哀伤之谜，以及会有什麽后果。 现在，对哀伤的恐惧阻止了战争。 如果这次哀伤被证实不再是一个威胁， 或者如果一个国家设法利用它的力量 -- 战争可能会再次开始。


巨龙预言

巨龙预言 The Draconic Prophecy

世界上隐藏着许多模式。 秘密存在于位面和星球的结合点，由火山喷发的流动熔岩或地震造成的裂缝形成的奇怪符号。在古城堡的墙壁上和原始巨石上雕刻的结状图案似乎有只有沉思者才能理解的意义。对于那些能读懂它们的人来说，这些无数的事件和符号构成了一幅可能的未来地图，一幅可以用来塑造历史进程的地图。

学者们把这张地图称为巨龙预言，并把它归于先祖巨龙:艾伯伦，西伯瑞斯，和凯博尔。 预言是巨大而复杂的，它的符号散布在世界各地。很少有人类甚至精灵有时间和资源去解开它的秘密。预言最早的学生是古龙，不朽邪魔，以及其他为这项工作奉献了几千年的人。

这个预言之所以特别复杂，是因为它没有为未来定义一条单一的道路。相反，预言是一幅地图，展示了许多可能的未来，以及实现未来所必须采取的步骤。预言的一个片段可能会说，“如果熊王被悲伤的刺客在哀悼的阴影中杀死，王冠将从他的国家掉落。” 这个 “熊王” 可能指的是布鲁兰的国王 Boranel ，因为熊是布鲁兰的纹章兽。 “哀悼的阴影” 可能意味着 Boranel 必须在哀伤故地被杀，也可能意味着暗杀必须发生在哀伤之日。 这个预言并没有明说 Boranel 会被暗杀，也没有说布鲁兰王朝会灭亡;这表明，如果 Boranel 在这种情况下被暗杀，那麽君主制肯定会垮台。 但如果对预言的解释不同，它也可以用不同的方式实现。 预言的其他部分可能会涉及到如果 Boranel 在其他情况下被暗杀会发生什麽，或者如果他自然死亡会发生什麽。

作为一个冒险家，你可能会被一个试图拼凑预言的碎片并在途中与一个秘密结社发生冲突的学者所雇用。或者你会发现你的家族在预言的一个片段中扮演了一个关键的角色。你会拥抱这一切，还是与潜在的命运抗争?你会用你的一生去解读预言，还是仅仅把它当作一堆神秘的废话而视而不见?这个预言能解开哀伤灾难的原因吗?


种族.html

龙裔 Dragonborn
当丛林中隐藏的黑暗开始蠢蠢欲动时，龙之子们将分散到阴影中，继续他们永恒的守护。
-The Draconic Prophecy, as recorded in the Mar’saval Scrolls

数万年前，阿贡尼森巨龙在现在的夸巴拉建立了一个龙裔驻军。 这些战士被派去保护这个地区不受砂主 Lords of Dust的影响。 随着时间的推移，他们逐渐偏离了自己的职责，在东科瓦雷建立了一个国家，并与达坎 Dhakaani 帝国的地精种发生了冲突。

这个龙裔国家在一个古老邪魔霸主 Overlords 的煽动下崩溃了，释放了邪魔们并腐蚀了许多龙裔本身。 他们的国家变为一片废墟，龙裔撤退到夸巴拉的黑暗中。从那时起，他们就一直在那里，守卫并对抗腐败和毒暮 Poison Dusk的邪恶势力，毒暮有时被描述为一个崇拜龙的邪教，有时是一个以邪魔霸主名义聚集的军队。

到目前为止，这些龙裔基本上忽略了夸巴拉的人类，而且那些碰巧接触到龙裔的人相信他们是某种外来的蜥蜴人。如果你是龙裔的，是什麽让你从夸巴拉中出现?你是在寻求帮助你的人民还是在对抗砂主?你是被旅行的欲望还是好奇心驱使?在终末战争中你当过雇佣兵吗?你的旅行如何与你的人民的命运联系在一起?

矮人 Dwarves
金子是山脉的赠礼，但铁是血和骨头化成的。
-Mror Proverb

矮人的起源一直是个谜。他们的一些传说讲述了一场伟大的移民，导致古代矮人从 “一个永无止尽的冰天雪地” 来到了科瓦雷。许多人认为这是指北极地区的霜落之地 Frostfell，而另一些人则认为第一批矮人一定来自于霜冻的瑞西亚 Risia 位面。 无论他们的根在哪里，这些移民矮人在科瓦雷的表面下建立了一个强大的国家。

大多数矮人传说都不关心起源的问题，只专注于远古居住在深处的矮人制造的强大的神器和无价宝藏，以及他们对达坎地精帝国的血腥战争。今天的矮人珍视这个古老民族的记忆，因为在科瓦雷的所有矮人都是被赶出地下国度的流亡者后裔 -- 而这个王国后来被异变魔摧毁了。特别是在摩洛领中，许多矮人都有回到地下世界的想法，重建他们古老的国家，恢复他们几乎已经遗忘的伟业。

摩洛领的矮人 Dwarves of the Mror Holds
摩洛领的矮人在一定程度上是由他们与远古地下国度 Realm Below 的关系来定义的。在孤注一掷的努力下，矮人重新发现并夺回了他们古老国家的领土，他们找到了许多在帝国最后时期制造的战争武器。其中一些武器是由矮人锻造的，用来对付异变魔，而另一些则是由异变魔制造的，用来用在他们的爪牙上 -- 奇怪的共生物品(其中一些出现在第五章)，它们利用宿主的生命力来增强魔法能力。

一些氏族已经禁止使用这些共生武器和任何对异变魔魔法的探索，例如着名的摩洛兰农 Mroranon 氏族。其他人，特别是撒多拉克 Soldorak 氏族，已经接受了这种魔法来对付异变魔。定义与这些发现的关系可能??是你的角色背景的一个重要元素;你可能是一个摩洛兰农圣骑士或致力于从地下国度抹去任何异变魔魔法痕迹的游侠，或者是一个利用瑟瑞奥特 Xoriat 魔法的撒多拉克邪术师，为了追求自己的力量，以及氏族的荣耀。

在扮演摩洛领角色时要考虑的另一个重要问题是你为什麽离开。 摩洛领离开表提供了一些建议，可能会激发进一步的想法。

摩洛领离开表 Leaving the Mror Holds
d8 离开原因
1 与敌对氏族之间的宿怨已经失控，最好是在事情平静下来的时候离开几十年。
2 你来自一个大家庭，没有位置让你展露光芒，所以你希望让自己在更广阔的世界出名。
3 你的氏族已经为你的婚姻和未来做了安排，你已经决定在安定下来之前进行一些冒险活动。
4 你在与一个私人对手进行仇杀，试图在战斗或商业中击败他们。
5 你在寻找一个传说中的矮人神器，几个世纪前被一个坎纳斯贵族偷走了。
6 你想聚集可以帮助你探索古老废墟下祖先家园的勇士们。
7 你拒绝了你的氏族对异变魔魔法的态度，招致了强大矮人的敌意。
8 你想知道其他科瓦雷人 -- 尤其是地精和兽人 -- 是如何与异变魔作战的。

五国的矮人 Dwarves of the Five Nations
矮人散布在科瓦雷。矮人士兵和工程师是五国联合军的一部分，矮人石匠为伽利法最伟大的城市奠定了基础。传统上，矮人对家族和氏族是忠诚的，出生在摩洛领之外的矮人倾向于把他们对氏族的忠诚转移到他们的新家园，尤其是那些象徵着这些地方的永久和稳定的石雕。一个布鲁兰矮人可能会觉得自己与众塔之城萨恩或沃奥特 Wroat 长城有很深的联系;有些矮人比那些虔诚的银焰追随者更热瑟雷恩的银焰大教堂。最终，广阔的科瓦雷，典型的矮人比五国的普通人类更爱国，许多矮人都参加了终末战争一段时间为他们国家而战，。

当你创造一个来自五国的矮人角色时，要同时考虑你的国家忠诚度和你的家庭在你生活中所扮演的角色。你住得离家人近吗?你最亲近的家庭成员从事什麽样的工作?这反映在你选择的背景中了吗?你和你的亲戚关系好吗?还是你们闹翻了?你在终末战争中失去亲人了吗?

矮人与龙纹 Dwarves and Dragonmarks
昆达拉克家族的矮人身上出现了警戒龙纹的象徵，而昆达拉克的起源则是摩洛领的其中一个氏族。 昆达拉克矮人居住在科瓦雷各地， 同时与摩洛领保持着密切的联系，他们对家族的忠诚超过了对任何一个国家的忠诚。

除了提供各式各样的安全保障，昆达拉克家族还控制着科瓦雷的银行业。 作为一个龙纹家族，它必须在所有国家的政治中保持中立，包括它的祖国。因此，昆达拉克氏族不再代表统治摩洛领的钢铁议会 Iron Council。然而，它对其他氏族的影响力反映了它的财富和它在世界上的地位，并且昆达拉克成员在反对使用异变魔魔法的声音有很大的分量。

精灵 Elves
收起你们的剑，谈论和平，或者躲在你们的石墙后面。维伦那的军队一旦发出雷声，必无人能救你。
-Shaeras Vadallia, High King of Valenar

数万年前，遥远的希恩德瑞克大陆上的精灵奋起反抗统治他们的巨人。这次叛乱是精灵历史上的决定性事件。随着古代战争的进行，巨人法师们把魔法绑定到对他们忠心耿耿的精灵们身上，形成了专门狩猎其他同类的卓尔精灵刺客。最终，精灵们逃离了希恩德瑞克，定居在艾伦诺岛上，在那里他们分裂成两种截然不同的文化:内省的 Aereni 和好战的 Tairnadal。 因此，近四万年以前的一场战争确立了精灵今天的生活模式。

无论是艾伦诺 Aereni 还是泰伦那多 Tairnadal (包括维伦那)精灵都对人类活动不太感兴趣，但几个世纪以来，少数精灵移民到科瓦雷，并或多或少地融入了这五国文化。然而，卓尔在科瓦雷几乎无人知晓。

作为一个整体，精灵受到传统和对过去的尊重的驱使。在人类重视创新的地方，精灵们努力去掌握和完善他们祖先的技术，经过几个世纪的研究。精灵社会在过去的五千年里变化不大，而科瓦雷则在不断进化。不管你的精灵角色来自哪里，考虑一下你和过去的关系:你重视你祖先的传统吗?或者你担心你的人们深陷过去，需要找到一种方法来适应和前进?

高等精灵: 艾伦诺人 High Elves: The Aereni
数千年来，艾伦诺岛一直受到亡灵高等精灵议会 -- 不朽王庭 Undying Court -- 神一样的力量的统治和保护。 艾伦诺人最伟大的英雄死后加入不朽王庭，与他们的英雄祖先一起永生不老。

艾伦诺人是孤立主义者，他们对岛外的世界不感兴趣。五国是一个充满混乱和战争的地方，那麽为什麽这样明智的精灵会冒险进入这种疯狂呢?当你创造一个艾伦诺人精灵角色时，决定是什麽原因导致你离开你的岛屿家园和不朽王庭的保护而去漫游世界。你是在寻找一种力量来为你在不朽王庭中赢得一席之地吗?你的一位不死祖先给了你一个任务吗? 或是你因为犯了一些罪冒犯了统治者，而被捕后流放驱逐家园呢?

考虑你的角色的个人和家庭历史。你的家族以什麽闻名?你如何证明自己是这些技能的大师?你在不朽王庭里有祖先吗?如果有，你和他们是什麽关系?你觉得应对短命的种族很有挑战性吗?还是你对他们有耐心?

木精灵: 泰伦那多人 Wood Elves: The Tairnadal
泰伦那多精灵献身于战争艺术。泰伦那多的许多战争中最伟大的英雄 -- 对抗巨人、龙和达坎勇士 -- 死后依然健在，成为泰伦那多的守护灵。成年后，泰伦那多精灵与其中一位祖先建立了联系，并努力追随这位祖先的脚步，如同生前般生活。以这种方式，勇士以此体现他们的祖先，让死去的人继续活下去。

泰伦那多有三种不同的派别:卓立厄斯·泰伦 Draleus Tairn、西里斯·泰伦 Silaes Tairn 和维拉埃斯·泰伦 Valaes Tairn。这三派别在很久以前就离开了森林，在艾伦诺的北部平原上漫游，但维拉埃斯·泰伦现在主要居住在维伦那，是在科瓦雷最常遇到的泰伦那多人。尽管同艾伦诺人共享一个家园，泰伦那多人有独特的宗教传统，尊敬他们的守护灵祖先 patron ancestors 而不是不朽王庭。

在创造一个泰伦那多角色时，包含维伦那精灵，想想你的守护灵祖先。大多数泰伦那多人和他们的守护灵追求相同的职业，所以如果你的角色是一个法师，你的祖先很可能是一个传奇大法师。你的祖先是一个有名的剑圣，一个鬼祟的猎人，还是一个战争号手? 他们是侠义还是无情?大胆的还是聪明?无论他们走什麽路，你都有责任以他们为榜样。你会自豪地拥抱它，还是抗拒它? 你认识另一个有着相同祖先的精灵吗? 你和那个精灵有什麽关系? 你认识一个精灵而他的祖先是你的死敌吗?

还要考虑为什麽你要和一群玩家角色团体(他们可能也不是你的战队成员)一起旅行，而不是和泰伦那多人一起。 你是否体验过你的祖先带你去某一特定路线的幻象? 你是在追求一个史诗般的任务，以反映你祖先的传奇事吗? 你是在为朋友或盟友的死亡寻求报复吗? 或是你因自己的选择，还是对手的行为，使你离开了你的人民?

双刃弯刀 Double-Bladed Scimitar
（关于双刃弯刀，请见子页面）

精灵与五国 Elves of the Five Nations
纵观历史，精灵们偶尔会迁移到其他民族所在的科瓦雷。在极少数情况下，整个家族都会搬迁(就像三千年前费奥兰 Phiarlan 家族那样)，但更常见的情况是，流浪者和流亡者会来到科瓦雷，到此流浪。 五国中许多最优秀的法师和最着名的工匠都是高等精灵。木精灵的游侠和德鲁伊则在埃鲁登原野被发现，以及潜伏在萨恩最黑暗的小巷里。

作为一个在科瓦雷出生和长大的精灵，你的角色在短命种族中成长。你可能不像艾伦诺人和泰伦那多人那样关注历史和传统;你甚至可以完全活在当下，不关心你的家人或遗产。或者你可能会被你祖先的历史和传统所吸引，并试图重新学习你的家庭已经忘记的方式。

还要考虑你是否比人类朋友活得长，以及这对你的影响。你认识你们另一位成员的父母或祖父母吗?你是在努力偿还一笔债务，还是在履行对那个已逝友人的承诺，或是在努力重拾多年前那种友谊的火花?你还记得终末战争前的一段日子吗? 你参加过战争吗?

希恩德瑞克的卓尔 Drow of Xen’drik
很久以前，在希恩德瑞克大陆上，第一个卓尔精灵与巨人并肩作战，对抗其他精灵。 成千上万年过去了，卓尔和其他精灵只记得彼此在他们的传说中的形象。不朽王庭和泰伦那多的守护灵祖先都记得卓尔，但他们几乎没有机会让他们的后代了解这些遥远过去的阴影。

当精灵们逃到艾伦诺时，卓尔作为巨人的臣民留在了希恩德瑞克上，他们陷入了巨人文明的崩溃之中。今天，他们在希恩德瑞克上徘徊，并制定了自己的路线，摆脱了巨人的恶意影响。

三种不同的卓尔文化形成于巨人的灭亡之后。 数量最多的是弗库尔人 Vulkoori ，他们是专门为狩猎名叫弗库尔 Vulkoor 的蝎子神而设的猎人。他们在自己的土地上捕猎巨人和其他危险的动物。在强大的德鲁伊和法师的带领下，苏拉塔 Sulatar 坚持着元素塑造的传统，这可以追溯到巨人时代。他们住在希恩德瑞克的几个黑曜石城市里，相信他们注定要在一场激烈的大灾难中净化世界。最后，翁布拉根 Umbragen 是卓尔的后裔， 当巨大的文明衰落时，卓尔逃到土地深处。 他们在与异变魔以及其他异怪的地下世界不断战斗并使用复杂的魔法。

当你创造一个卓尔精灵的时候，想想你是如何来到科瓦雷的。 你是一个跟随冒险队回到科瓦雷的弗库尔猎人吗? 你是一个在无尽战争中寻求帮助的翁布拉根吗?或者你是一个追求个人荣耀之路的苏拉塔?

在你的旅程中，你如何看待与其他精灵文化成员的接触? 你可能很快就会意识到，大多数人与你的民族传说中描述的恐怖几乎没有相似之处，或者你可能会有一种近乎本能的不信任反应。在战役开始的时候，你可能已经克服了你最初的偏见，或者你正在努力与你的冒险团队中的另一个精灵成员建立信任。

精灵与龙纹 Elves and Dragonmarks
阴影龙纹 Mark of Shadow 最早出现在费奥兰派的精灵中，而这个家族很快就把阴影龙纹和幻术的力量变成了一个经济商朝。由于亲族的怀疑，他们从艾伦诺搬到了科瓦雷。在终末战争中，这个家族分裂了，产生了索兰尼 Thuranni 家族。 两个阴影家族控制着整个科瓦雷的间谍活动，但他们也经营着与艺术和娱乐相关的更合法的事业。

费奥兰的血液仍然在一些艾伦诺精灵中流淌，每一代精灵身上都会出现一到两次阴影龙纹。 带着这个龙纹的精灵总是被招募到凯黛尔之刃 Cairdal Blades 精锐部队 -- 一个为艾伦诺的兄弟国王服务的间谍机构。

地侏 Gnomes（侏儒）
五个字可以击败千把剑。
-Zil proverb

一般的地侏对知识的热爱近乎于痴迷，对知识的好奇是无止境的，对每个熟人都收集了大量可能有用的信息。大多数地侏厌恶身体上的暴力，更喜欢用语言来解决问题 -- 不管是诗人雄辩的说服，法师的力量字词，还是盗贼小心翼翼的威胁。 他们给人的第一印象是友好的好事者，总是乐于伸出援手或分享一个故事，同时问的问题往往有点太私人。 尽管如此， 一个快乐和蔼的地侏经常会有条不紊地增加知识的宝库，而这些知识总有一天会成为重要的杠杆。

吉拉哥的地侏 Gnomes of Zilargo
说每个吉拉哥地侏都是冷酷无情的阴谋家，那是一种夸张的伤害。不过，勾心斗角是大多数孩子最喜欢的消遣方式。吉拉哥的每个地侏孩子都被教导要懂操弄和欺骗，当他们成年时，大多数都卷入了几十个阴谋和争斗，其中一些一直持续到成年。即使是一个心地善良、目标高尚的地侏(有很多这样的目标)，也往往更喜欢使用诡计和狡诈，而不是诚实或暴力等不靠谱的手段。

大多数吉拉哥地侏都属于林地侏。 他们具有天生幻术的天赋，这有助于他们耍诡计和娱乐，他们经常用小动物作为信使和向导。

当你在创造一个吉拉哥地侏角色时，考虑一下你或你的家人可能会参与的计划。 吉拉哥计划表提供了一些建议， 但是您可以自由地详细说明这些计划，甚至是荒谬的极端。

吉拉哥计画 Zil Schemes
d10 计画
1
你的家人正在研究一种新的元素束缚形式，但是他们需要很多凯博尔龙晶。
2
你有一个匿名联系人通过短讯术给你发送任务。如果你按照要求去做，你会得到丰厚的回报。
3
你继承了夸巴拉的一块地。 如果你在一年内不访问，你将失去所有权。
4
由于不寻常的三团议会法律的扭曲，你与许多其他的孩子共享相同的名字，你在法律上被认为是同一个人。
5
你已经获得了一个包含大量奇怪代码文本的法术碎片。
6
你知道一个被通缉的战犯的位置，你一直在决定是把他们交出来，还是用你的沉默来换取什麽。
7
你一直在卖假的藏宝图，但现在你可能找到了一张真的。
8
你获得了一个龙晶矿坑的控股权，这个矿坑很久以前就被废弃了。但是为什麽呢?狗头人吗?异怪?真相只有一个!
9
你的家庭正面临经济崩溃，他们给你买了保险。只有在你非自然死亡时才能理赔，他们鼓励你去寻找更危险的冒险。
10
你在兜售一个延长寿命的计划，让客户被梅杜莎 medusa 石化，然后再恢复。

另外，考虑一下你和吉拉哥的关系:你为什麽离开，你还有什麽关系? 你的计划可以为你提供一个离开的好理由。或者你可以是一个为柯兰堡图书馆收集信息的智者，或者是一个向柯兰堡文摘发送你的冒险故事的调查者。家庭对孩子来说很重要，你可以追求家庭的利益。你甚至可能是在为神秘的真知社 Trust 工作，这是三团议会王座后的阴谋，他们在吉拉哥暗中维持着秩序。如果你是为真知社工作，你可以有一个特定的任务，但你也可以是一个收集信息和盟友的潜伏特工，直到你被需要，用于预期用途。

吉拉哥姓名. 吉拉哥社会被分成几个主要的家族，每个家族由多个家庭组成。每个地侏除了一个个人名字外，还带有家族和家庭的名字。例如，Alina Lorridan Lyrris 和 Tallian Talius Lyrris 是 Lyrris 家族不同家庭的成员(Lorridan 和 Talius)。地侏的名字又长又抒情; 俗话说: “朋友的名字是最好听的歌。” 个人和家族的名字通常至少有三个音节，而且有很强的头韵传统。

五国的地侏 Gnomes of the Five Nations
就像无数代人一样，永不满足的好奇心和无尽的机会吸引着地侏们从吉拉哥来到更广阔的科瓦雷。这些分散的地侏大多找到了新的家园，并很容易融入当地文化。地侏存在于各行各业，无论是商人、法师、学者还是恶棍。虽然五国的地侏并不像他们吉拉哥的表亲那样天生狡猾，但他们都强调家庭的重要性。

作为一个来自五国的地侏，你可能与你成长的社区有一个联系网络，可能建立在信息交流的基础上。或者，你可以寻找自己的人生道路，避免你表亲们喜欢的阴谋。

地侏与龙纹 Gnomes and Dragonmarks
抄录龙纹 Mark of Scribing 出现在西维斯家族的地侏中。这个家族的地侏是第一批离开吉拉哥居住在人类土地上的人。他们和他们祖国的地侏一样喜欢官僚主义和阴谋诡计，但他们小心翼翼地培养了公正和保密的名声，因为他们的服务依赖于信任。

半精灵 Half-Elves
我不是谁的一半。 你们人类来自索隆娜。 而精灵来自艾伦诺。 我? 我是真正的科瓦雷之子。
-Nandon Tam, Khoravar activist

从埃鲁登原野的齐云森林 Towering Woods 一直延伸到萨恩的贫民窟，在科瓦雷的周边发现了半精灵。 新一代的半精灵都是通过人类、精灵和其他半精灵的配对而诞生的，孩子们通常都依附于父母的文化。然而，在过去的几个世纪里，半精灵发展了自己的社区和传统，随着林兰德家族和梅丹尼 Medani 家族的崛起，他们的身份得到了强化。 这些社区的成员通常不喜欢 “半精灵” 这个词，而是称自己为 “科拉瓦 Khoravar” ，一个精灵术语，意思是 “科瓦雷之子”。

艾伦诺的精灵从不允许半精灵进入不朽王庭，而维伦那精灵也不认为半精灵有能力传递维伦那守护灵祖先的精神。 然而，在人类中，半精灵并不比其他种族的成员获得更多的偏见或歧视，一些半精灵很容易被误认为是人类。

在创造半精灵角色时，考虑一下你是否出生在一个科拉瓦社区，或者你的父母是否是不同种族的成员。你的半精灵身份是骄傲的源泉，是生活中简单的事实，还是对你来说是个阻碍?

科拉瓦 Khoravar
在科瓦雷的本土半精灵中发展起来的文化非常强调对其他科拉瓦的热情好客。他们不希望对方为了陌生人而把自己置于危险之中，但在可能的情况下，半精灵会尽其所能帮助他人获得信息、庇护等等。科拉瓦社区每周举行一次团结餐会，分享当地新闻和事件; 这些餐点是了解当地活动和机会的好机会。

许多科拉瓦支持 “沟通的桥梁” 这个概念，主张科拉瓦应该要为了促进不同文化或物种成员之间沟通与合作。 遵循这一哲学的科拉瓦经常成为吟游诗人、外交家、调解人或翻译。其他人则被他们与精类的遥远联系所吸引，并试图在物质位面与精类之间建立桥梁。这些科拉瓦经常成为绿吟者 Greensinger 德鲁伊或至高妖精的邪术师。

科拉瓦说通用语和精灵语，他们经常把这两种语言混合在一起。 这种混杂语对任何说理解两种语言的人来说都是很有意义的， 但是只董其中一种的人会错过一些单词和微妙的含义。

当你创造一个科拉瓦角色时，你有很多选择来描述你的背景故事。科拉瓦起源表可以为它提供灵感。

科拉瓦起源表 Khoravar Origin
d10 起源
1
你是一个主要城市的科拉瓦社区的关键人物，主持团结餐会，并与城市中每一个半精灵保持联系。
2
你在一个由人类主宰的小镇上长大。你不认识任何其他半精灵，你尽了最大努力去融入他们。
3
你住在埃鲁登原野的一个小科拉瓦社区，你试图成为东部人类农民和西部德鲁伊教和野人之间的桥梁。
4
你们的小科拉瓦社区只有在萨恩的贫民窟里才得以生存，你们互相给予了亲密的、像家人一样的支持。
5
你是瑟雷恩社区的一员，他们对银焰教会的热爱使你将团结餐会扩展到非科拉瓦。
6
你的科拉瓦社区是一艘拉扎尔船的船员。
7
你是位于坎纳斯的一个小科拉瓦社区的一员，这个社区对死亡和你艾伦诺祖先的做法很着迷，把你的团结餐会变成了对死亡的残酷庆祝。
8
你是一个微型科拉瓦社区的一部分，生活在一个意想不到的地方，比如卓姆、达贡，甚至是恶魔荒原。你的人民努力寻找与当地人的共同点。
9
你与林兰德家族或梅丹尼家族有联系，但你更感兴趣的是家族在支持科拉瓦社区方面所扮演的角色，而不是其公会的工作。
10
你在维伦那旅行，希望有一天能证明你配得上一个守护灵祖先。

半精灵与龙纹 Half-Elves and Dragonmarks
在半精灵家族中出现了两个龙纹:在梅丹尼家族中发现了侦测龙纹 Mark of Detection，在林兰德家族中发现了暴风龙纹 Mark of Storm。在龙纹出现的时候，这两个家族都已经在科拉瓦中建立了家族，它们仍然是科拉瓦多元文化的支柱。 科拉瓦建造桥梁的理想支撑着两个家族的工作。

以暴风龙纹，林兰德家族经营着帆船和飞空艇，也为农田带来雨水。梅丹尼家族使用侦测龙纹提供个人保护服务。

半身人 Halflings
?牛头人?我一点也不怕。但一个嚎叫的半身人战士骑着爪足迅猛龙冲了进来?这是我见过最可怕的事。
-Sir Danton ir’Lain, Brelish knight

艾伯伦的半身人起源于东部的科瓦雷，许多半身人的游牧部落仍然在塔兰塔平原上旅行。半身人身上龙纹的出现刺激了他们缓慢的科瓦雷迁移，传播了他们的治疗和好客的服务，以及早期人类跨越大陆的迁移。现在，他们在科瓦雷的每个地方都能找到，把他们独特的才能发挥出来。

轻足半身人是更广泛分布的半身人亚种，特别是在兰塔平原，但是强魄半身人几乎在每个半身人社区都能找到。

塔兰塔半身人 Talenta Halflings
在人类的陪伴下穿越科瓦雷的半身人最终在穿着、举止和习俗上看起来都很像人类。他们留在塔兰塔平原的表亲们几乎没有什麽不同。在他们的家乡，半身人是游牧民，他们骑着驯化的恐龙穿越广阔的平原。那些穿越科瓦雷的少数塔兰塔半身人显然是格格不入的，既吸引了好奇的目光，又表达了他们对科瓦雷的城市和城镇怪奇模样的大量好奇。

当你制作塔兰塔半身人角色时，考虑一下为什麽你的角色离开了开放的平原。也许你在终末战争中当过雇佣兵，你和你在冲突中遇到的同志们在一起。也许你的部落被外敌消灭了，激励你到更广阔的世界去寻找信息和复仇。你可能会被精魂所引导，他们向你耳语和呈现幻象，引导你去冒险。你可以成为部落的官方使者，在世界上寻找盟友，或者只是被派去了解更多关于平原以外的土地。

同时，考虑一下你和恐龙的关系，它们在塔兰塔半身人的生活中扮演着重要的角色。你可以赋予你的法术和职业特徵与恐龙有关:你可以有一个爪足夥伴，采取一种特殊的形态，在恐龙攻击后命名你的战斗风格和动作，或者从滑翔翼(翼龙)图腾精神中获得灵感。 或者你可以简单地戴上一个恐龙面具(就像许多塔兰塔半身人一样)， 用以前的恐龙夥伴的爪子和牙齿来装饰自己， 或者采用恐龙的习性。 无论你走到哪里，你与家中恐龙的联系都很紧密。

最后，决定一些反映你文化的行为习惯是有帮助的。 半身人怪癖表可以提供一些灵感。

半身人怪癖表 Halfling Quirks
d10 怪癖
1
你常常惊讶于五国人民认为理所当然的事情。
2
你模仿一种恐龙的行为。
3
你非常好奇，总是在寻找新的经历。
4
你喜欢自吹自擂，你总是夸大自己的奇遇。
5
你戴着一个面具，你相信它保存着你以前恐龙坐骑的灵魂。你喜欢和它说话。
6
你不了解 “事实” 的概念。对你来说，每件事都是一个故事，而真相就在你如何讲述它。
7
你会为那些为小型人们设计的建筑和工具而烦恼。
8
你要为你百姓所受的恶报仇。
9
你永远不会忘记一个侮辱或伤害。
10
你把一切都归因于灵魂的工作。

五国的半身人 Halflings of the Five Nations
迅速又迷人，许多半身人把他们的天赋用于作为吟游诗人，律师，商人，和政治家在整个科瓦雷。当然，这些才能对窃贼、骗子和其他罪犯同样有用。

特别值得注意的是波洛马氏族 Boromar Clan 的半身人犯罪集团，这是布鲁兰最强大的犯罪集团。波洛马们以萨恩为基地，但他们的影响遍及全国，甚至远至飓临城 Stormreach。如果你决定扮演一个半身人盗贼，或者一个有罪犯或骗子背景的角色，考虑一下(和你的DM)你是否与波洛马氏族有联系。你可以是一个自由职业者，偶尔会从波洛马的下属那里得到工作。你可能在犯罪集团有一个表亲，他偶尔会把你拉进犯罪集团。或者你甚至可能是一个不情愿的波洛马领导人的继承者;也许你宁愿逃跑也不愿在犯罪帝国中占有一席之地，但你的过去可能会赶上你。 你也可以是使波洛马氏族成为你队伍的赞助集团的联系人，如本章后面所述。

半身人与龙纹 Halflings and Dragonmarks
两个龙纹出现在科瓦雷的半身人中，乔拉斯克家族的医疗龙纹 Mark of Healing 和伽兰达家族的招待龙纹 Mark of Hospitality。这两个龙纹都很古老，最早出现在半身人身上的时候，艾伦诺的精灵们也差不多在人类到达科瓦雷之前的几个世纪里得到了他们的第一个龙纹。有时会有伽兰达家族半身人成员开玩笑说，他们的龙纹让他们能够使新客人在科瓦雷感到舒适，从而为人类的到来做好准备。这种幽默其实也有一定的道理:这两个半身人家族所提供的服务有助于使人类遍及大陆。

由于它的力量与食物和住所有关，招待龙纹是早期半身人游牧民族的福音，但现在它允许伽兰达家族经营全国最好的旅馆、招待所和酒馆。同样，医疗龙纹对面临危险的荒野的游牧者和定居者来说一直都是一种恩惠，乔拉斯克家族仍然使用魔法和世俗的治疗技术来照顾整个科瓦雷的病人。

人类 Humans
矮人是坚忍的。精灵是明智的。地侏是狡猾的。 而人类? 他们无法下定决心，所以他们试图同时做所有事情。
-Kessler, bard of Sharn

大约3,000年前，第一批人类定居者来到了科瓦雷，在现在被称为拉扎尔邦联的地区登陆。从那里，他们开始了缓慢但不可阻挡的大陆扩张，扰乱了平静的艾伦诺精灵帝国 ，并在他们身后留下了进一步的殒落的达坎地精王国废墟。 在这次迁移中，他们建立了后来发展成五国的定居点。即使在今天，人类仍占这些国家人口的大多数。尽管人类的寿命相对较短 -- 或许正因为如此 -- 但人类具有创新精神、适应力强、进取心强，总是挑战极限，追求新思想。

人类被证明是极其多样化的;一个来自恶魔荒原的野蛮人和一个布鲁兰盗贼没有什麽共同之处。在创造人类角色时，要考虑你来自哪里，以及你的职业和背景是如何反映出来的。第二章概述了科瓦雷的国家和与这些国家有关的角色理念。 安黛尔 是一个法师角色的逻辑起点，但你的法师可能是来自萨恩小巷的彻头彻尾的神秘主义者，或者是拥有奥术诀窍的拉扎尔海盗。

如果你想快速启动你对人类角色起源的想法，你可以在人类起源表上滚动。

人类起源表 Human Origins
d10 起源
1
来自安黛尔的贫穷法师，努力证明你和其他安黛尔法师一样聪明
2
一个来自布鲁兰的街头盗贼，只想永远逃离萨恩的喧嚣
3
一名流离失所的赛尔战士，哀伤期间在赛尔外参与了战争，现在被困在了没有家的地方
4
一个来自恶魔荒原的野蛮人从残酷的生活中忏悔，并希望为过去的罪恶赎罪
5
一个来自埃鲁登原野的善良德鲁伊他想了解科瓦雷地区的植物和动物
6
一个来自坎纳斯的牧师，他渴望学习死灵术 -- 当然是为了最崇高的目标
7
一个来自拉扎尔邦联的海盗吟游诗人，他热爱海中的棚屋，但也想让歌曲中伟大英雄的事永垂不朽
8
一个被训练在夸巴拉丛林狩猎的游侠，对龙怀恨在心。
9
一个来自阴影湿地的邪术师走了过来，在神智清醒的边缘摇摇欲坠，同时凝视着异变魔
10
一个瑟雷恩的银焰教会圣骑士，他在寻找一些东西来证明支撑信仰的真理

人类与龙纹 Humans and Dragonmarks
人类身上出现了五种不同的龙纹，反映了它们在科瓦雷种族中的统治地位:

创造龙纹 Mark of Making 在卡尼斯家族中被发现，它已经成为最强大的家族之一，创造了大量的魔法和科技奇。

通行龙纹 Mark of Passage 帮助欧瑞恩家族的人类操作穿越大陆的闪电列车和贸易商队。

守护龙纹 Mark of Sentinel 使邓奈斯家族的保镖、雇佣兵和哨兵元帅在科瓦雷受到广泛尊重。

畜牧龙纹 Mark of Handling 出现在瓦塔利斯家族，用它来繁殖精锐坐骑和其他生物。

人类也在萨拉释克家族中占有一席之地，并与他们的半兽人亲属一起显化探索龙纹 Mark of Finding。

提夫林 Tieflings

“带领他们的酋长，” 图利问 “我们知道他什麽事呢?”

“他叫凯瑟琳·梅尔。他激发了野蛮人极大的忠诚，一种近乎宗教的狂热。”

“他是一个恶魔?”

“我不这麽认为。 Ghaash'kala 称他为 “sak'vanarraki”，翻译过来就是 “被邪魔触碰的”。 一位研究的坎纳斯学者创造了提夫林这个词。 我认为他是邪魔和凡人的混合体，更像是救世主，而不是神。”

图利皱起了眉头。 “他们的救世主，我们的诅咒。”

-James Wyatt, Dragon Forge

在科瓦雷的城镇中很少出现提夫林，大多数居住在文明的边缘。

许多提夫林是腐撇柯涞尼岽，他们是生活在恶魔荒原上的野蛮人。这些提夫林被困在废墟下的邪魔力量所触及，部落认为他们是被祝福的。如果你打这麽玩一个提夫林，为什麽你会离开荒原呢?也许你命中注定要做一些邪恶的事情 -- 甚至可能是作为一个被囚禁的统治者的化身 -- 而你正在逃离那个命运。

其他提夫林的成形不是由邪魔的力量转变，而是因邪魔污染的位面影响。这样提夫林可能出生在明显的区域，那里的位面对一个区域施加影响。 跨位面的提夫林是很古怪的，通常被认为是奇怪的，但不一定是邪恶的。

最后，怨毒领地 Venomous Demesne -- 一个隐藏在卓姆另一边的城邦 -- 充斥着提夫林。这些提夫林是索隆娜法师的后代，他们与黑暗势力??交涉，而领地的领主则是强大的邪术师和法师。 怨毒领地与五国没有任何联系，很少有人知道它的存在。 你的角色可能是一名特使，也可能是被流放的， 也可能只是一名冒险家， 只是想看看你的祖国之外的世界。


类地精.html

头盔上的羽毛已经褪色，下巴还被索带固定在上面，Haruuc 用手举起来了那个头颅，另一只手握着血淋淋的剑。“你们的领主已经死了！” 他用人类的语言吼叫。“战斗结束了!”我以我的剑发誓，我要占领这个地方，并把它命名为鲁坎德拉，达昆的王冠之城，人民之国!”

-Don Bassinghwaite, Te Doom of Kings

类地精生物——地精、大地精和熊地精曾是科瓦雷的主导文明，达坎地精帝国统治了这片大陆数千年。达坎帝国后来在与异变魔及其手下异怪军团之间那长期而痛苦的战争中受到重创；尽管异变魔最终被击败，但疯狂的种子却在帝国中生根并将其撕裂。现在，科瓦雷中有四种主要的地精文化。
城市地精：
地精定居在五国的大多数主要城市。当人类第一次来到科维尔时，他们奴役了许多地精，并在达坎地精的废墟的基础上建造了他们的城市。伽利法结束了奴隶制度，这些地精现在是五国的公民。天赋异禀的地精在各行各业都能找到，在终末战争中，地精为五国军队效力。

嘉尔达尔（The Ghaal’dar）

    嘉尔达尔部落起源于达坎帝国的残余势力。大地精是嘉尔达尔的领袖，他们用强权控制地精和熊地精。嘉尔达尔的历史充满了冲突；当他们不与伽利法或吉拉哥作战时，部落之间通常会互相攻击。但这个情况随着终末战争的结束而结束。邓奈斯家族雇佣了嘉尔达尔的雇佣兵，这给了分裂的部落一个焦点。聪明的大地精哈洛克统一了嘉尔达尔，在他的领导下，嘉尔达尔控制了现在的达贡地区。现在，年事已高的大将军哈洛克仍然是达贡的统治者，但是许多人担心他的死会使该地区陷入混乱。 　　在嘉尔达尔中，你需要运用狡猾和力量才能保住自己的位置。身为一名嘉尔达尔地精，你可能曾经是一名正在寻求冒险的前雇佣兵。也可以是一个嘉尔达尔部落，甚至是大将军哈洛克本人的使者。或者你因为宿敌的算计而被赶出了你的部落；现在你正寻找盟友以收回你与生俱来的权利。

马古鲁尔（The Marguul）

    很久以前，马古鲁尔熊地精就摆脱了嘉尔达尔的控制，夺取了达贡南部海墙山脉部分的领地。他们是臭名昭著的掠袭者，虽然他们与嘉尔达尔签订了休战协议，但任何冒险进入海墙山脉的人最好还是和马古鲁尔向导一起旅行以保证安全。 　　身为一名马古鲁尔熊地精，你野蛮，并且以野蛮为荣。马古鲁尔崇拜嘲弄，觉得为了胜利可以不择手段：战场上没有所谓的荣誉。对于一名玩家角色来说，这当然是一个不寻常的选择，但是如果你喜欢一个少数族群的特定群体，这可能会让你成为一个强大的盟友。

达坎后裔

    虽然达坎帝国击败了异界侵略者异变魔，但战争给整个帝国种下了疯狂的种子。当达坎开始崩溃时，一些将军和理事集结他们的军队，撤退到地底深处的避难所中，决心保护他们的文明，直到帝国最终得以光复。几千年后，他们的后裔终于现身。他们相互竞争，以决定哪位领导人配得上王位；一旦这些问题得到解决，他们将转向征服达贡和科瓦雷。
因为达坎地精必须小心翼翼地把他们的人口限制在他们的地下避难所中，所以他们的数量远少于嘉尔达尔。但是，他们仍然保有着让他们的祖先统治这片大陆的军事纪律和技术。他们的武器工匠是精金和其他稀有金属的专家，其技术甚至会比卡尼斯家族的奇械师更高明。任何轻视类地精生物的人都会被达坎地精的技能所震惊。
达坎后裔是一个不可知论者的社会，他们没有牧师、圣武士或德鲁伊。他们关注的是武艺的卓越和精神面貌。达坎地精的领导者是通过讲述往昔荣耀的故事来激励勇士们的吟游诗人。
在达坎，所有的类地精生物都在一起工作，利用他们的才能为更大的利益服务。大地精是战略家和指挥官，通常具有战士、吟游诗人或游侠的技能。熊地精培养出了一种用于战斗的狂怒状态，通常会成为野蛮人，充当突击部队。地精大多是匠人和工人，但天赋A的地精会加入khesh'dar（“沉默之人”），学习游荡者、武僧或游侠的技能。khesh'dar正在五国散布间谍，你永远不知道什么时候城市地精会变成致命的刺客。
身为一名来自达坎氏族的冒险者，你为什么要和其他玩家角色一起工作？你是一名收集情报的斥候吗？你是在寻找盟友以击败敌对的氏族，还是在为自己不太可能获得的王位而战？你是一名被流放者吗？如果是的话，你是希望重新恢复在氏族中的地位，还是你已经放弃了与达坎地精的联系？

地精名字：

类地精的名字通常是未来拉长的元音(由双字母表示)，就像他们古老的帝国(达坎)和新生国家(达昆)的名字一样。地精、大地精、熊地精使用相同的名字和命名习惯，尽管他们的种族不同。

地精雄性名字： Aruget, Chetiin, Daavn, Dabrak, Dagii, Drevduul, Duulan, Fenic, Gudruun, Haluun, Haruuc, Jhazaal, Kallaad, Krakuul, Krootad, Mazaan, Munta, Nasaar, Rakari, Reksiit, Tariic, Taruuzh, Thuun, Vanii, Vanon, Wuudaraj

地精雌性名字：Aaspar, Aguus, Belaluur, Denaal, Draraar, Duusha, Ekhaas, Eluun, Graal, Gaduul, Hashak,Jheluum, Kelaal, Mulaan, Nasree, Raleen, Razu, Rekseen, Senen, Shedroor, Tajiin, Tuneer, Valii, Wuun

种族特质：
如果你在玩一个类地精角色，你的种族特质依据你是熊地精、地精、还是大地精而定
熊地精特性
你的熊地精角色拥有以下种族特质。
属性值提升：你的力量属性提升2，你的敏捷属性提升1。
年龄：熊地精在16岁便成年，并可以活到80岁。
阵营：即使在达昆，熊地精们也生活在化外，在那里他们崇尚自我满足和暴力。他们通常是混乱的，在有魅力的和强大的领导下组织松散的部落。
体形：你的体形为中型。为了随机确定你的身高体重，如下掷体型调整：
·体型调整=2d12
·身高=6尺+你的体型调整数的英寸
·体重磅数=200+2d6×你的体型调整。
速度：你的基础步行速度是30英尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60英尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
长肢：当你在你的回合使用近战攻击时，你的触及范围增加5尺。
有力体型：你的负重、推动、拉动及抬起物品的能力视同为体型大一级的生物。
隐秘：你熟练隐匿技能。
突袭攻击：如果你突袭一个目标并在战斗中的第一回合击中了它，这次攻击额外造成2d6伤害。此特性只能在每场战斗中使用一次。
语言：你可以说、读及写通用语和地精语。

地精特性
你的地精角色拥有以下种族特质。
属性值提升：你的敏捷属性提升2，你的体质属性提升1。
年龄：地精在8岁便成年，并可以活到60岁。
阵营。在艾伯伦，地精通常是中立的。他们倾向于自己照顾自己，最好不要引起任何更强大的人的不必要的注意。
体形：你的体形为小型。为了随机确定你的身高体重，如下掷体型调整：
·体型调整=2d4
·身高=3尺+5英寸+你的体型调整数的英寸
·体重磅数=35+你的体型调整。
速度：你的基础步行速度是30英尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60英尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
小个子之怒：当你对比你大型的生物使用攻击或魔法，并造成伤害时，你可以对它造成额外伤害。这个额外伤害等同于你的等级。此特性在你完成一次短休息或长休息前无法再次使用。
敏捷逃脱：地精可在自己的回合，以一个附赠动作进行撤离（Disengage）或者躲藏（Hide）动作。
语言：你可以说、读及写通用语和地精语。

大地精特性
你的大地精角色拥有以下种族特质。
属性值提升：你的体质属性提升2，你的智力属性提升1。
年龄：大地精成年岁数与人类相仿，寿命亦与其相仿。
阵营：艾伯伦的大地精社会是由严格的荣誉准则和严格的军事纪律所塑造的。大多数大地精都是守序的，倾向于严酷地执行他们的法律。
体形：你的体形为中型。为了随机确定你的身高体重，如下掷体型调整：
·体型调整=2d10
·身高=4尺+8英寸+你的体型调整数的英寸
·体重磅数=110+2d4×你的体型调整。
速度：你的基础步行速度是30英尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60英尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
军事训练：你熟练使用两项你选择的军用武器以及轻甲。
挽回面子：大地精因为害怕失去地位，小心亦亦地不在盟友面前显示软弱的一脸。如果你在一次攻击检定中打空了、属性检定或豁免中失败了，你将会获得骰值加值，此次加值的数目等同于你30英尺内能见的友方数目（最多+5）。此特性在你完成一次短休息或长休息前无法再次使用。
语言：你可以说、读及写通用语和地精语。


幻身灵（旧版）

幻身灵（changeling）：

引用

从前，有一位拥有一百个孩子的女人，名叫Jes。她的敌人合谋要对她不利，并誓言要杀死她的孩子。Jes向各个统治者发出请求，求他们帮助自己，可她得到的回答只有风声和雨声。在她跌入绝望的深渊时，一名独身的旅者抓住了她的手。“只要你让他们遵循我的道，放他们出去周游世界，我就会保护他们。他们也许会被疏远、被恐惧，但他们永远也不会灭亡。”Jes同意了条件，于是旅者解下自己的斗蓬。当她把斗蓬盖到自己的孩子身上时，他们原来的面孔渐渐消失。从此，他们能够成为任何自己想要成为的人，并能够一直保持下去。现在，这些孩子被所有人所疏远，但旅者依旧护佑着他们。

——Chance，幻身灵祭司。

 幻身灵一念之间就能改变自己的面孔和外形。许多幻身灵把这个天赋当成是一种艺术或表达情感的方式，但这对于骗子、间谍等以欺骗为生的人来说，堪称是一项无价之宝。这使得许多人在对待幻身灵时充满恐惧和怀疑。

隐藏的民族( A hidden people)
   所有人类居住的地方都有幻身灵的身影；而他们是不是为人所知则是另一回事。
   幻身灵的出身有三种。少数在稳定的社区中出生、长大，这些幻身灵忠于自己的本性，公开和其他人进行交往。有些是由其他种族养大的孤儿，他们会在从来没有见过像自己一样的种族的情况下发觉自己在这个世界上应走的路。还有一些出身于在五国中四处流浪的幻身灵家族中，他们会把自己的天性隐藏在一个固定的身份之下。这些家族中，有些在重要的城市和社区中建立了些安全的避难所，但大多数更倾向于遵循不可预知的旅者之神的道途四处流浪。

    在创造一个幻身灵冒险者时，请考虑下角色与周围其他人的关系。这角色是隐藏自己的幻身灵本性，还是选择拥抱本性？这角色与其他幻身灵家族有联系，还是孤身行走在寻找伙伴的旅程中？

面具与人格面具（Masks and Personas）
    幻身灵在真实形态下有着苍白的身形、无色的眼睛和银白色的头发。你很难看到一个处于这种形态的幻身灵，因为幻身灵改变外表就像其他种族换身衣服一样平常。一个即兴的形态——即被临时创造出来的既无深度，又无历史的形态，被称为面具。一个幻身灵面具会被用于表达一种情绪或达成一个特定的目的，之后就再也不会使用。不过，有很多幻身灵发展出了更有深度的身份。随着时间的推移，他们会创造一个具有历史和信念的人格面具。这个灌注了心力的身份能够帮助幻身灵锚定一项技能或一种情感。一名幻身灵冒险者可能会拥有很多人格面具，用于交涉、调查、战斗等不同的场合。
一个人格面具能够被复数名幻身灵共享；例：一个社区中有三名医生，但是无论是谁当班，都会使用同一个人格面具——名为Tek的老医生。一个角色甚至能在一个家族中持续继承下去，这种做法能够让年轻的幻身灵通过前几位角色使用者所建立起来的人脉获得好处。

幻身灵名字
    幻身灵可能会为每个面具或人格面具都取个专用的名字，在发展新身份的过程中，取个专用的名字是非常自然而简单的事。幻身灵的真名往往是单音节，但是，一名幻身灵的名字往往带有一个表达特定属性的变形，这是只有一个身份的种族经常会忽略的部分。例如：有两名幻身灵，名字都叫Jin，但是一名是亮蓝色眼睛的Jin，另一名是金色皮肤的Jin。
幻身灵的性别是动态的，他们认为性别不过是可以变化的各种属性中的其中一个。
幻身灵姓名：Bin，Cas，Dox，Fie，Hars，Jin，Lam，Mas，Nix，Ot，Paik，Ruz，Sim，Toox，Vil，Yug

幻身灵特性:
幻身灵角色拥有以下特性
属性值增加。你的魅力属性增加2，此外，你选择除魅力之外的一个属性增加1。
年龄。幻身灵成熟速度比人类稍快，但是寿命和人类差不多——通常是一世纪或更短。虽然幻身灵能够通过改变外表来隐藏自己的年龄，但是这么做无法让他们逃脱衰老带来的影响。
    阵营。他们大多倾向于务实和中立，少数幻身灵选择拥抱邪恶。
    体型。你的体型为中型。为了随机设置你的身高和体型，以掷一个体型骰开始：

体型调整=2d4

身高=5尺+1英寸+你的体型调整数的英寸

体重磅数=115+2d4×你的体型调整。

速度。你的基础步行速度为30尺。
变形生物.作为一个动作，你可以改变你的外表和声音。你决定这些变化的特征，包括你的色彩，发长和性别。你也可以调整你的身高和体重，但是不能改变你的体型。你能够让自己看上去像是其他种族的一员，但这并不会改变你的游戏数据。你不能复制一个你从没见过的生物的外表，而你也必须选择一个和你基本肢体相同的生物。你的衣服和装备不能被这个能力变化。
你将一直保持这个形态，直到你用一个动作变回你的真实形态或者你死亡。（译者注：未限制你在一个形态中再次使用该特性变成其他形态。）

幻身灵本能：你从以下技能中选择两项获得熟练：欺瞒、洞悉、威吓或游说。
语言。你能说、读、写通用语和其他两门你选择的语言。


兽人与半兽人.html

兽人（艾伯伦）
我们是由羔羊组成之世界中的猎手。
------------卡拉什’阿那，萨拉释克的调查员

在人类来到科瓦雷之前的几千年里，这片土地被达卡尼帝国的野生兽人和地精所统治。地精帝国打散了兽人部落，迫使他们进入严酷和不受欢迎的土地：阴影湿地的沼泽地，恶魔荒原，铁根山脉的深处。但是在阴影湿地里，兽人从巨龙瓦瓦拉卡（逆鳞变节者）那里学到了德鲁伊魔法的秘密，成为了最早的护门者。随着异形恶魔从瑟瑞奥特的入侵，护门者将龙的教诲付诸实践以迎接挑战，他们创造了次元封印，将恶魔束缚在凯博尔之深处，并保护艾伯伦不受疯狂位面的进一步入侵。

存活至今的兽人群体主要是下列三个：
·加什’卡拉是银焰教会（他们称之为“结合之焰”）之仆，他们献身于与恶魔荒原的邪魔战斗。来自荒原中的腐肉部落的人类有时会听到卡洛克·沙什的召唤，加入到加什’卡拉中，结果就是加什’卡拉中半兽人的数量相当之多。
·焦拉什’塔尔兽人是铁根山脉（Ironroot Mountains）及其周围地区的持久威胁，这威胁的原因则是对让他们被迫潜入地底的矮人的怨恨。这些兽人是远离人类的，因而在焦拉什’塔尔中半兽人很罕见。
·阴影湿地有着最大数量的兽人和最高比例的半兽人。

阴影湿地之兽人

兽人护门者在击败恶魔和将邪恶束缚在凯博尔的过程中发挥了至关重要的作用，而他们的后代继续维持着古老的封印，并与恶魔的腐化所产生的畸变进行斗争。然而，许多兽人屈服于这样的堕落，接受了黄泉巨龙会的疯狂。无论走上了那条道路，这些兽人都继续生活在阴影湿地中，而他们之间数百年的战斗让双方都元气大损。
很久以前，人类就在阴影湿地中定居下来，而早期的半兽人帮助巩固了这些外来者和本地兽人之间的联系。某些流浪部族包含了数量大致相等的人类、兽人和半兽人。
当你扮演一位来自阴影湿地的半兽人时，请考虑是什么把你带到了更广阔的天地当中。下列的“离开阴影湿地表格”提供了一些灵感。
离开阴影湿地
d8 离开的理由
1 你和护门者有联系，而你正要执行在阴影湿地外对抗一个与恶魔有关的威胁的委托。
2 萨拉释克家族从沼泽中中招募你，在终末之战中充当雇佣军。
3 你是一个孤狼猎手，但你已经决定寻找进一步的机会或是湿地外世界的真正挑战。
4 你的村庄被来自卓姆的怪物摧毁了，因而你开始在世界中找寻一个新的落脚点。
5 作为黄泉巨龙会的信徒，你相信，杀死强大的敌人是唯一的通往深藏在地底空心世界中的天堂的道路。为了寻找有价值的敌人，你冒险越过了湿地。
6 你的家族与萨拉释克家族合作，你被招募为赏金猎人或调查员，即使你并非家族成员。
7 你们家族的首领对另一个家族犯了大错，这个家族现在发誓要消灭你们家族的每一个成员。还有什么比现在更好的看外面世界的时机呢？
8 作为一名调查员，你的工作让你踏上了一条远离湿地的神秘之路。

科瓦雷的半兽人

随着以龙为标志的萨拉释克家族的兴起，兽人和半兽人已经遍布五大国和各个地区。一般来说，五大国的人对半兽人知之甚少。当人们想象一个半兽人时，他们通常会想到一个萨拉释克的赏金猎人或是固执的好奇者，但一些无知的人可能仍然持有“沼泽中的傻瓜”的成见。

半兽人与龙纹

探索龙纹出现在萨拉释克家族的半兽人中。奇怪的是，无论与家族有关联的兽人与人类都不能拥有出这种龙纹。因此，有着龙纹的半兽人与人类、兽人和没有龙纹之半兽人广泛合作，以追求家族的赏金狩猎、调查工作和勘探任务。在整个科瓦雷大陆，任何人，无论想找人还是找物，都会求助于萨拉释克家族。

兽人特性

一个兽人角色有着下列特性
属性加值：你的力量+2，体质+1
年龄：兽人12岁成年，一般能活到50岁。
阵营：艾伯伦的兽人通常十分感性，常常表达出强烈的情感与信念。他们一般是混乱阵营，不过也可以是其他的任何阵营。
体型：你的体型为中型。为了随机设置你的身高与体重，你可以投下面的体型修正值：
体型修正值：2d8
身高=5尺4寸+你的体型修正值（英寸）
体重（磅）=175+（2d6×你的体型修正值）
速度：你的基础步行速度为30尺。
黑暗视觉：你在昏暗与黑暗条件下有着特别的视力:微光条件下你能在60尺内如同光照条件下视物，而在黑暗条件下你能在60尺内如同微光条件下视物。黑暗条件下，你无法分辨颜色，只能识别物体明暗与灰度
进攻本能：以一个附赠动作，你可以向你能看到或者听到的任意一个你选择的敌人移动最多相当于你移动力的距离。当你结束这次移动时，你必须比开始移动时距离你选择的敌人更近。
强壮身躯：当决定你的载重与你能推，拉，举起的重量时，你的体型按照更大一级的情况来计算。
原始直觉：你可以选择下列技能中的两项拥有熟练项：驯兽，洞察，威吓，医药，自然，察觉与生存。（Animal Handling, Insight, Intimidation, Medicine, Nature, Perception, and Survival.）
语言：你会读，写，说通用语与兽人语。


化兽者.html

盖特的古老遗赠从他的体内升腾，从他的生命核心沸腾。
有些化兽者拥有巨爪，其他的化兽者则会拥有獠牙，还有一些拥有令人震惊的速度或高度敏锐的感官。但盖特从他的先祖兽化人那里继承的天赋是绝对的强韧。他感到力量渗透进他的骨与肉。他的皮肤变硬，强韧的毛发如同兽性蕴藏在内。
无敌的感觉蔓延全身——起码在此刻，他感到自己势不可挡！
——唐·巴辛德瓦特，《结合之石》

化兽者，又被称作“受触者”（weretouched），因为许多人认为它们是人类和兽化人的后裔。 无论他们的起源如何，化兽者已演化成一独立的种族。 它们是具有兽性的类人生物。 尽管它们无法完全变形，但可以暂时增强其动物特征-这种状态称为“化形”。 每个化兽者都在野性和他们身边世界间的刀刃上行走——他们究竟会拥抱他们的原始本能，抑或是走上文明的道路？

兽 性 在 内（The Beast Within）
在幼年时期，化兽者即已与他们体内的某种野兽的“兽性”建立纽带，这是一种塑造他们形体与神智的神秘图腾力量。 一些化兽者认为这种“兽性”是独立的实体，并且可能将熊或狼作为先祖抑或导师。不过大多数兽化者则仅仅将这种“兽性”视为一种随着化兽者个性形成而出现的，他们内在本性强而有力的表征。 内心之“兽性”是化兽者本能之源，而它的影响力通过化兽者的个性来揭示：猫之化兽者在他的掠食者本能的驱使下可能表现的镇静而疏远，而具有狼之精魄的化兽者可能会被本能召唤着去寻找与保护他的团队 。 而当化兽者完全拥抱他们内心的野兽时，短时间内他们还会产生物理形态上的变化。

化兽者的“兽性”是他们的化兽者亚种的反映。以下四类亚种较为常见。
·兽皮：常表征为野猪或者熊：坚忍，固执，厚脸皮
·长牙：有着狼特征的化兽者，更倾向于与团队合作
·迅捷：一般为猫科动物与掠食者，不过一位迅捷化兽者也可能是一只在阴影中穿梭的狡诈鼠辈。
·猎食：这类化兽者可能生自任何一种追踪他猎物的生物

“兽性”无疑会对化兽者产生物理上的影响，不过，它更具有精神和心理层面上的影响。 两个兽皮化兽者具有相同的特殊能力，但如果其中一个具有野猪的“兽性”，而另一个的“兽性”是熊，它们的性格就会完全不同。 对于任何化兽者，识别其内心的“兽性”都是理解该角色的关键部分。

相似与差异
化兽者的身高和体形均近乎人类，但通常更柔和，更灵活。 它们的面部特征呈兽面般的造型，通常具有大眼睛，平坦的鼻子和尖锐的耳朵。 大多数化兽者还具有突出的犬齿。 它们几乎在身体的每个部位上都长着类似兽毛的毛发。
“兽性”的特点也会影响化兽者的外表。迅捷化兽者可能具有猫眼的外观和精致的身躯，而兽皮化兽者可能具有熊一样的庞大而粗壮身材。 虽然化兽者的外观可能会让人联想到动物，但即使处于最野性的状态，它们仍然可以清晰地识别为化兽者。

未 来之旅
化兽者在埃鲁登原野有很强的影响力，但也能在科瓦雷的乡村发现常居的化兽者。 化兽者们，一方面会与朋友和亲戚间有着紧密的联系，不过他们也非常重视自力更生和自由。 这是“永远为即将到来的旅程做好准备”的化兽者谚语的一个表现：大多数化兽者都努力为变化或机遇做好准备。
化兽者具有与原始连接的自然倾向。 化兽者野蛮人从内心的“兽性”中吸取着怒气。 化兽者游侠放纵着他们游荡和狩猎的冲动。化兽者游荡者利用了他们自己的掠夺性本能。当然，化兽者也可以追求任何其他的道路或信念。

化兽者常用名
化兽者没有自己的语言，并常常生活在一个混合种族的社群中。 他们的名字通常与所在地区其他文化的名字重叠。 许多化兽者更喜欢在朋友面前使用本名，而在陌生人前使用“流浪名”。 这种“流浪名”通常与身体或性格特征有关。

化兽者常用名：
巴哲（獾），贝尔（熊），卡特（猫），方（毒牙），格雷斯（优雅），格里姆（严峻），穆（月亮），瑞恩（雨），拉德（红），斯卡（刀疤），斯提普（条纹），斯文特（褐雨燕），塔伦（爪），沃夫（狼）

化兽者特性：
你的化兽者角色有着以下特性：
年龄：化兽者无论身心均成长迅速，在大约10岁左右就成年了。化兽者一般能活超过70岁。
阵营：一般而言化兽者倾向于中立阵营，比起善恶他们更关注自己的生存。而对个人自由的热爱则可能让一位化兽者倾向混乱阵营。
体型：你的化兽者角色为中等体型。为了随机设定你的身高与体重，请骰以下体型骰：
体型调整值： 2d8
身高调整 = 4英尺半 + 你的体型调整值（按英寸计算）
体重（磅） = 90 磅+ (2d4 ×你的体型调整值)
速度： 你的基础步行速度为30尺
黑暗视觉：你在昏暗与黑暗条件下有着特别的视力:微光条件下你能在60尺内如同光照条件下视物，而在黑暗条件下你能在60尺内如同微光条件下视物。黑暗条件下，你无法分辨颜色，只能识别物体明暗与灰度。
化形：以一个附赠动作，你可以展现出更为野 兽 化的姿态。这个变形持续一分钟，直到你死亡，抑或你以一附赠动作变回正常形态。当你化形时，你获得等同于你的角色等级+体质调整值（至少为1）的临时生命值。此外你也会依据你的亚种获得下列的其他好处。
当你使用化形特性后，你不能在一次短休或长休结束前再次使用该特性。
语言：你会读，写，说通用语。

亚种：“兽性”塑造了每一个化兽者的身心。这四种常见亚种则包含了大部分的化兽者的情况，即：兽皮，长牙，迅捷，猎食。请为你的化兽者角色选择一个。

兽皮
坚忍而顽固的兽皮化形者从他们的“兽性”中汲取了力量和稳定。 兽皮化形者常联系着野猪，熊等野兽，不过该亚种也可以体现为任何以其韧性而闻名的生物。
属性加值：你的体质+2，力量+1.
天生运动健将：你拥有运动技能的熟练项。
化形特点：当你化形时，你额外获得1d6的临时生命值，另外当你处于化形状态时，你的AC+1。

长牙
长牙化兽者凶猛且具有攻击性，但他们与其挚友则情谊颇笃。 许多长牙化兽者具有犬类特征，而在化形时则会变得更加明显，当然，也可能会更像老虎，鬣狗或其他捕食者。
属性加值：你的力量+2，敏捷+1
凶狠角色：你拥有威吓技能之熟练项。
化形特点：当你处于化形状态时，你可以以用你的长牙以一附赠动作发动一次徒手攻击。若命中，你造成1d6+力量调整值的穿刺伤害，而非一般的徒手打击伤害。

迅捷：
迅捷化兽者通常优雅而迅速。如同自然界的大猫一样，迅捷化兽者在社交上与心理上常常是冷漠而难以捉摸的角色。
属性加值：你的敏捷+2，魅力+1.
优雅之人：你拥有杂技技能的熟练项。.
化形特点：当你处于化形状态时，你的移动速度增加10尺。另外，当一生物在其回合进入你的5尺范围内时，你可以以一反应移动最多10尺，且这样的移动不会触发借机攻击。

猎食
猎食化形者神智锋利而感官机警。他们中的许多人时刻保持警惕，时刻警惕可能的威胁。 其他人则专注于自己的直觉，以寻找目标。 猎食化兽者是优秀的猎人，他们也往往会成为化形者社群的精神领袖。
属性加值：你的感知+2，敏捷+1
大自然追踪者：你拥有生存技能的熟练项。
化形特点：当你处于化形状态时，你在感知检定中取得优势。并且，除非你处于失能状态，否则任何在你30尺范围内的生物均无法在攻击检定中对你取得优势。


龙纹

龙纹 Dragonmarks

一名半身人治疗者触摸一名垂死的人，她额头上的花纹闪耀着蓝色的火光的同时，他身上的伤口也随之愈合和消失。一名半兽人赏金猎人引出他花纹的力量以探寻他的猎物。一名人类奇械师触摸创造熔炉，随着她手上的纹样发出光芒，这个超凡奇械轰隆隆地运转起来。上述的这几人身上都有龙纹——一种出现在皮肤上的纹样，有着任何纹身都无法比拟的鲜艳色彩。

这个纹样有着神秘的力量，能够增强持有者执行某些任务的能力。创造龙纹能够指引铁匠的手，而阴影龙纹能够帮助持有者躲开敌人。龙纹的力量也能以一种更激烈的方式表现出来。暴风龙纹的继承者能够用一阵风驱散敌人，而有些阴影龙纹的持有者能够创造幻像。

龙纹不是买来的，也不是随随便便就能显现出来。每个龙纹都与一条特定的血脉联系在一起。龙纹一般会在青春期前后浮现，但不是所有的家族后裔都能拥有龙纹。

在很久以前，龙纹的持有者们聚集在一起，组成了龙纹家族。几世纪以来，这些家族利用他们的天赋建立起了强大的经济寡头。例如：只有持有暴风龙纹的林兰德家族后裔才能驾驶飞空艇。这种对于重要行业的控制，使得龙纹家族拥有巨大的力量。

在过去，龙纹家族被联合王国伽利法所压制。但是在终末战争之后，人们对于哪个国家能够将自己的意志强加于龙纹家族这一点持怀疑态度。

关于家族的一切

每个家族都有自己的传统、阴暗面和秘密。下面的是一些适用于大多数家族的事实。

飞地。大多数家族都在主要城市中有飞地。这些飞地是家族的业务枢纽和据点。在一座城市中，可能会有很多由龙纹家族经营的实业（例如伽兰达旅馆、卡尼斯铁匠铺、西维斯通讯站）不过这些实业仅仅是一个服务点，和家族领导层没有直接联系。

名字与等级。任何拥有龙纹的家族后裔都能够在姓上添加“D”前缀（d' prefix），例如马里克斯·D·卡尼斯（Merrix d'Cannith）。尽管寇斯法令禁止龙纹家族成员持有贵族头衔，但家族地区性的领导者仍被称为男爵。大多数龙纹家族由族长或女族长领导，但也有些由议会领导。

家徽。每个龙纹家族都有一个家徽——一个会出现在他们的纹章、官方印章、出品货物，以及任何需要展示官方认证地方的特殊标志。

十二学会。是一个旨在促进龙纹家族间沟通与合作的组织。

剥皮者。是被逐出家族的龙纹后裔。

弃儿。是浮现出龙纹的非家族成员。

西伯瑞斯测验。龙纹会在青春期前后显现。每个龙纹家族都会对后裔进行一项名为西伯瑞斯测验的试练。这一试练的内容每个家族都不同，但也有一个共通之处，那就是这些试练都会把受测验者放到可能会使龙纹显现的环境下。龙纹家族的血缘者中，大约有一半能够显现龙纹。

寇斯法令。寇斯法令禁止龙纹家族拥有土地、拥有贵族头衔或维持军事力量（邓奈斯家族除外）。这项法令是在五国仍然团结的很久以前所制订的。许多龙纹家族认为，这项法令在终末战争已经结束的现代显得十分过时。

龙纹与家族
龙纹 | 家族 | 种族 | 行会专业
侦测 | 梅丹尼 | 半精灵 | 保镖、调查、风险管理
探索 | 萨拉释克 | 人类或半兽人 | 赏金猎人、调查、探矿
畜牧 | 瓦塔利斯 | 人类 | 动物的饲养与训练
医疗 | 乔拉斯克 | 半身人 | 医疗
招待 | 伽兰达 | 半身人 | 食物、住宿、城市情报
创造 | 卡尼斯 | 人类 | 制造业
通行 | 欧瑞恩 | 人类 | 陆路运输
抄录 | 西维斯 | 侏儒 | 通信、翻译、公证
守护 | 邓奈斯 | 人类 | 保镖、雇佣兵
阴影 | 费奥兰 | 精灵 | 娱乐、间谍活动
 | 索兰尼 | 精灵 | 娱乐、暗杀
暴风 | 林兰德 | 半精灵 | 空运和海运
警戒 | 昆达拉克 | 矮人 | 银行、仓库、监狱

创建龙纹角色

龙纹与种族有关，这在游戏数据上被表现为变体种族或亚种。

  • 对于人类和半兽人来说，龙纹是一种取代通常种族特质的变体种族。
  • 对于半精灵来说，龙纹是一种取代了部分半精灵特性的变体种族。
  • 对于矮人、精灵、侏儒和半身人来说，龙纹取代了你的亚种。

也就是说，如果你要创造一个精灵角色，你可以不当木精灵或高等精灵，而是选择阴影龙纹。

如果你的团队能够使用专长，这里还有一个与龙纹相关的选项：通过异种龙纹专长来获得有限但危险的魔法能力。异种龙纹不会和龙纹家族绑定，任何种族的角色都能够使用。

龙纹与背景

龙纹与某些特殊血统绑定在一起，你在选择一个龙纹的同时，就表示你的角色与其中一个龙纹家族有血统关系。不过，你能够自己设定家族之间的关系。你是在家族中长大的？还是和家族绝缘？这最好通过你的背景来表现，请参考以下的选项。

代理人Agent.你和你的家族一直保持着亲密的关系。如果你积极地为家族工作，选择代理人背景会是不错的选择。或者，你也能通过贵族背景来表现你与家族领袖之间的血缘关系。

浪子Independent Scion.你在家族中长大，或受到了家族的训练，但是你一直与家族保持距离。这意味着你没有很多特权，但同时也不会受到责任的束缚。行会工匠背景是用来表现你所受家族训练的好选择，但也有很多其他选择，像是阴影龙纹艺人、暴风龙纹水手、守护龙纹士兵、抄录龙纹智者等等。

剥皮者Excoriate.当龙纹后裔反抗家族时，可能会被逐出家门。在过去，你会遭受把显现龙纹的皮肤从身上剥除的肉刑。虽然现在这种肉刑已经不再实行，但这些被流放者依然被称为“剥皮者”。如果你是一名剥皮者，请考虑下你是做了什么才会受到这种刑罚。你是罪犯？骗子？还是从事禁忌研究的智者？

弃儿Foundling.你的祖先很久以前就已经脱离家族。你和家族没有任何关系，甚至可能在显现龙纹之前都不知道自己和家族有血缘关系。作为一名外来者或刺头，你也许对家族一无所知。你能够成为一名侍僧或隐士，把自己的信仰置于世间红尘之上，选择不去寻求和家族之间的联系。不过，无论你的选择是什么，这都是一个和DM谈谈你的家族在战役中所扮演角色的机会。你是想让家族成为你的敌人？完全避免家族带来的影响？还是虽然身为外来者，依然想通过自己的努力在家族中获得权势？

龙纹的力量

每个龙纹都有一套能力，用来表现它的内在力量。你的龙纹种族给了你一套从龙纹中衍生出来的特质。如果你是一名施法者，你的龙纹也会你的一些法术提供燃料或管道。每个龙纹的描述中都包含了一个龙纹法术列表，这些法术都是来源于龙纹的魔法力量。如果你扮演一名能够施法或施展契约魔法的角色，你的龙纹法术会被添加到每个施法职业的法术列表中，从而扩展你的可用法术。

你能够设定龙纹是你的一部分，甚至所有法术或职业能力的来源。例如：身为一名有医疗龙纹的牧师，你可以把龙纹描述成自己治疗和辅助法术的来源。或者，你的魔法之力是来源于龙纹之力和宗教信仰的结合。如果你是一名拥有异种龙纹的邪术师，你可以宣称龙纹本身就是你的邪魔宗主和你奥术力量的来源。除了将龙纹法术加入法术列表以外，这些描述不会改变任何你角色的游戏数据，仅仅是一种为你的角色添加风味和故事的方式。

几个世纪以来，这些家族已经开发出了增强和引导龙纹力量的工具，正是这些龙纹法器赋予了家族更大的力量。

龙纹的外观

龙纹是浮现在皮肤上的奇特纹样。已知的龙纹有十二种，每种龙纹都有着独特的样式和力量。身体上的任何部位都有可能浮现龙纹。一名半精灵所持有的侦测龙纹可能会浮现在眼睛周围，也有可能出现在掌中。龙纹的颜色呈现出明亮的蓝色或紫色，看上去微微发光，甚至会慢慢移动。当龙纹被使用时，它会发热、发光（这不会伤害持有者，也不会产生有效照明）。龙纹无法被移除，即使切除浮现出龙纹的肢体，龙纹最终还是会出现在持有者的身体的其他部位。所有的龙纹都有着同样的初始外观，不过随着角色等级的提升，龙纹的大小和纹样复杂度也会随之增加，这将使角色能够通过龙纹施展更强大的魔法。

虽然龙纹有着同样的外观，但是你身上的龙纹也可以有自己的特色。骰d8，根据龙纹特色表来获得灵感。

龙纹特色
d8 | 特色
1 | 你的龙纹异常的小或暗淡。
2 | 你的龙纹比通常的大。
3 | 在你完成一次长休后，你身上的龙纹会出现在其他地方。
4 | 你的龙纹在使用后，会在10分钟内放出半径5尺的微光光照。
5 | 当你距离持有相同龙纹的人10尺以内时，龙纹会产生一阵刺痛和变色。
6 | 当你使用龙纹时，它会活化，并变成你龙纹家族家徽的样子，持续时间1分钟。
7 | 你的龙纹有着不寻常的颜色。
8 | 你的龙纹会在使用时改变大小。


奇械师（过时）

奇械师 Artificer

    奇械师是最强的发明家，能够让普通的日常物品变成神奇的魔法物品。在他们心中，魔法是一个等待着被解码和操纵的复杂系统。奇械师使用工具来引导奥术能量，制造临时和永久的魔法物品。在施法时，奇械师可能会使用炼金工具来调制出一剂神奇的灵药，可能会使用书法家工具在盟友的盔甲上绘制一个魔法印记，也可能会使用修补工具来制作一个临时的咒符。奇械师驱使的魔法和他们的工具与天赋息息相关。

奥法科学
    在艾伯伦世界，奥术魔法被作为一种科学来加以利用，并应用于整个社会。奇械师正反映了这一发展。他们对魔法装置的知识和他们为普通物品注入魔法能量的能力，使得艾伯伦的宏大魔法工程能够持续进行。
    在终末战争中，奇械师被大量训练出来。有许多人因为勇敢奇械师的发明而得救，也有无数人在奇械师发明所造成的大规模破坏中丧生。

新知识的探寻者
    没有什么能比发现一种新金属或一种新的元素能量来源更让奇械师兴奋。在奇械师的圈子里，新发明和奇妙的发现总是最能让他们激动的东西。让要成名的奇械师必须搞出一样新东西，而不是复制他人的作品。
    这种对新奇事物的追求促使奇械师成为冒险者。艾伯伦的主要旅行线路和人口稠密地区早已被探索过。因此，奇械师们走向文明的边缘，希望能在奥术研究领域中获得新的伟大发现。

创建奇械师
    当创造一个奇械师角色时，请考虑你角色的背景和冒险动力。这个角色有对手吗？这个角色与教授基本工艺的工匠或奇械师有什么关系？和你的DM谈谈奇械师在战役中所扮演的角色，以及你可能与哪些组织和NPC有联系。

快速建卡
    你可以按以下建议快速创建一名奇械师。首先，将你最高的属性分配给智力，次高的分配给体质或敏捷。然后，选择行会工匠为背景。

引用

其他世界的奇械师
    艾伯伦是与奇械师联系最紧密的世界，但是整个多元宇宙中都能看到这个职业的身影。例如，在被遗忘的国度里，Lantan岛是许多奇械师的家园，而在龙枪的世界里，修补匠侏儒经常是这个职业的一员。灰鹰世界障壁峰上的奇特技术启发了一些人走上奇械师的道路，在密斯塔拉，许多国家雇佣奇械师来维持飞艇和其他奇妙设备的运转。在印记城，奇械师们分享着来自宇宙各地的发现，其中一个特别的人侏儒发明家Vi在那里经营着一家横跨多元宇宙的公司。在世界之城拉尼卡，伊捷联盟培养了许多奇械师，他们的破坏力除了克莱恩的侏儒修补匠之外，无人能敌。

奇械师专业 Artificer Specialist

奇械师探求着各种各样的学科。这里提供了三个可选专业，你能够在第 3 级时选择其一。

炼金师 Alchemist

炼金师是将奇异的原料混合在一起以产生种种新物质的专家，炼金师的创造物能用来延续生命，也能用来夺走生命。炼金术是最古老的奇械师技艺，它的多功能性在战争与和平时都长期受到重视。。

魔炮师 Artillerist

    魔炮师是在战场上投射能量、炮弹和爆炸物的专家。这种破坏力在终末战争中受到所有军队的重视。而现在，战争已经结束，这一专业的部分人员开始试图运用自己的力量来消灭科瓦雷中的战争火种，从而建立一个更加和平的世界。
    看上去不像，但事实上是卡尼斯家族战俑计划关键人物的侏儒奇械师Vi一直都大力宣扬要做正确的事：“ 现在这个时代，应该致力于修复，而不是把一切都轰下地狱。 ”

战地匠师 Battle Smith

    军队需要保护，但当防卫战失败时，需要有人来进行重整。身为守护者和医生的结合，战地匠师是进行防卫，以及重整工事与人员的专家。战地匠师大多都携带一个由自己制造的防卫性随从钢铁守卫来辅助自己。无数士兵都曾讲述过关于濒临死亡的自己被一名战地匠师，以及他的钢铁守卫所拯救的故事。
    战地匠师在卡尼斯家族制造战斗构装体和最初的战俑时扮演了关键的角色。在终末战争过后，这些奇械师致力于救助在恐怖的战争中受伤的人。

注：奇械师的内容已经在Errata与《塔莎的万事坩埚》中被完全重置，在这里保留规则文本毫无意义，因此此处只保留其与塔莎不同的部分即设定文本。如需奇械师的相关文本，请查阅《塔莎的万事坩埚》。


组织.html

为艾伯伦的战役创建角色时，请考虑为您的冒险者选择组织。本节描述组织的一般类别，以及来自科瓦雷的每一种组织的例子。与DM一起作为一个团队来选择一个组织。还有另一种选择，你的角色可以建立属于自己的组织，总有一天这个组织会站在世界巅峰。

强大的龙纹家族，小城镇的报社，民族统治者，不朽者，以及各种其他组织和个人在科瓦雷掌控着权力。他们将社会的结构结合在一起，他们对世界上发生的许多变化负责----通常是包括冒险家在内的组织的行使者的工作。一个拥有强大组织作为支持者的冒险团体在世界上有一个明确的位置，可以获得更多的资源，以及追求共同事业的理由。

如何使用组织

本节中的每种类型的组织都包括以下信息：

•一般组织类型的一个例子，包括有关其组织、总部、盟国和敌人的信息。

•关于您所在的角色可能承担的各种工作的建议，包括填补该角色的职业、背景和技能。

•您的组织的背景和角色在组织中承担的工作，包括您可能承接的各种冒险和任务。

•您的团队受益于您的组织，这可能包括薪酬、设备、特权和熟练度。

•一份潜在的联系人名单，这些人可以作为你与你的组织的接头人。

责任

组织不仅仅是您的团队的一种资源，他们也是一种责任。一些组织可能渴望支持你的团队，而另一些人可能会被要求证明有更高的价值。

你的团队的组织可能偶尔会来找你，给你分配任务。这可能是进入冒险的一个简单的方式。当然，这取决于你如何回应你的组织的要求，假如你决定拒绝一个任务，那么可能就会发生一些有趣的故事。

即使是一个拙劣的组织也能极大地激励你的团队。也许你会根据你的组织的喜好去冒险，从而获得回报。例如，一所大学可能不会派你去执行一项特定的任务，但是你可能会决定追寻一种古老的神器，希望大学能够将它作为奖励给你。你有决定自己命运的自由，但是依旧可以让组织塑造你团队的性质和你所承担的冒险。

这一节中的组织可以从三大类自治权的角度来考虑：

具有高度指令性的组织，你是一个组织的雇员，而组织通常会告诉你该怎么做。犯罪集团、龙纹家族、间谍机构、军事组织和报社通常具有高度的指令性。

具有高度自治性的组织，你更像是一个自由职业者。你的组织可能会为你提供任务或奖励你实现某些目标，但这并不决定你的活动。冒险家协会、国家政府、不朽者、调查团、教团和大学通常都是高度自治的。

在玩家指导的组织中，没有赞助者，因为你主导你的冒险。在这个组织中你是领导者，你告诉别人该做什么，没有任何人对你自己的行为负责。犯罪集团、调查团、军事组织或报社可以是一个由玩家指挥的组织.

福利和优惠

每个集团的组织都为您提供了不少有好处的服务。这些福利包括标准业务安排，如薪金和对使用某些工作人员的设施，更多非凡的恩惠，就像某些有权势人物或是某些法律的例外。具体福利将在每一组组织的福利部分中更详细地介绍。

除了在每个组织的描述中描述的优点之外，组织还可以给予额外的优惠。如果你的政党与你的组织保持着良好的地位-证明自己可靠的工作履行了集团的目标---你的组织可能会给予额外的帮助。有利的可能是各种形式，适合于顾客的影响力或专业知识领域，如小型贷款、使用专用设备或访问个人或地方。你经常发现与自己有冲突的组织并不可能会给予你更多的支持，除非这样做可以直接影响他们的目标。

在任何情况下，DM不应局限于只提供每一组组织描述中提到的好处。组织可以让一方获得解决方案并给予他们本来不会得到的支持，并且组织可以使用他们的不同资源来引导他们的行使者或者让他们为更大的冒险做好准备。

建立你自己的组织

对于某些类型的组织，您可以加入现有的组织，也可以建立自己的组织。对一些玩家来说，经营犯罪集团、调查团、军事组织或报社的想法比为其他人工作更加令人兴奋。创建自己的组织可以提供更大程度的自主权，尽管有可能以牺牲帮助和需要更加可靠的工作为代价。

无论您是加入一个组织还是建立自己的组织，本节中的信息都适用。当你是领导者时，原本属于一个组织的一些福利就会变成你需要为之担心的开支；例如，当你经营自己的军事组织时，你需要扩充自己的军械库，而不是利用现有组织的库存。这个组织可以为你带来收入，但是你必须花一些钱来维持这个组织的运转。

当您运行您自己的组织时，您可以使用运行商业运作方式（Running a Business downtime activity）(参见DMG第6章)来反映您的组织正在进行的业务。一次可以有多个角色参加这个业务。当用检定来确定业务的能力时，将花费的总天数加到检定中，以确定业务的成功(最多30天（still observing the maximum of 30没看懂啥意思.....）)。如果业务赚取利润，则将该利润乘以4+参与此次活动的人的魅力调整值（multiply that profit by 4 + the number of characters who took part in this downtime activity）。

艾伯伦的组织

以下是最有可能成为艾伯伦冒险团体的组织。按字母顺序呈现，每一个组织都包括一个范例。

组织类型 范例

冒险者公会 巅峰崖行会（Clifftop Adventurers' Guild）

犯罪集团 波罗玛家族（Boromar Clan）

龙纹家族 任意龙纹家族（Any dragon marked house）

间谍机构 国王暗灯（King's Dark Lanterns）

国家政府 新赛尔的王子（Prince Oargev of New Cyre）

不朽者 索拉·凯尔（Sora Kell）

调查团 调查者协会（Finders Guild）

军事组织 雷德克瓦克营地（Redcloak Battalion）

报社 柯南堡文摘（The Korranberg Chronicle）

教团 银焰大教堂（Templars of the Silver Flame）

大学 莫戈雷夫大学（Morgrave University）


龙纹家族.html

你的团队在替科瓦雷最具影响力的组织之一:龙纹家族工作。无论你的团队中是否有成员带有龙纹，或者是否与某个家族有血缘关系，你都是代表一个家族去推进它的利益。你可以公开地作为家族的代表，戴着它的徽章，行使它的权威，或者你可以是隐蔽的或不被承认的特工。

在这一章的前面已经详细描述了 13 个龙纹家族。

赞助人好处 Patron Benefits
当龙纹家族作为你的赞助集团，你将获得以下好处:

补偿金. 你的赞助家族为你所做的工作支付报酬。平均而言，家族会支付给你的团队中每个成员的金额等于 10 gp × 每个参与任务的角色平均等级。

家族服务. 当你需要你的赞助家族提供的服务时，你能够以折扣价(比正常费用低10%)获得它们。 你也可以通过交易来获得特殊的服务或更大的折扣。

独立. 你小组的每个成员都会被分发一份证明你所属赞助家族的代理人文件。 因为根据寇斯法令的规定，龙纹家族必须保持政治中立，所以这些文件保证了你有权在业务范围内自由穿越国界。 (如果你声称你是在处理龙纹家族的业务，即使你不是，边防人员也不太可能挑战你。)

建立你的团队 Build Your Group
龙纹家族雇佣适合他们需要的冒险家。 角色在一个有龙纹家族赞助人的群体中所扮演的角色，往往更多与他们的家族有所牵连，而不是与群体中的特定角色有关。 考虑以下一些或全部用于扮演你的角色:

冒险者. 有些角色与你的赞助家族有关，因为他们与统领的家庭或业务有关。然而，冒险者被家族雇佣来从事更传统的冒险技能 -- 通常是家族的其他特工所缺乏的能力。 冒险者可能有各式各样的能力，特别是在家族需要的时候。许多拥有特殊技能或高度专业领域的人发现自己受雇于龙纹家族或兴趣古怪且财力雄厚的家族成员。

行会成员. 每个龙纹家族都不止一个家庭。 每个家族至少包含一个行会，就像一个传统的工艺或贸易行会一样运作，数百人与这些行会有联系，而与监督他们的行会没有其他关系。 行会成员就是其中之一，例如，可能是乔拉斯克家族的医疗行会的熟练医师或牧师，或者是与萨拉释克家族的探索行会有关的一个调查员。 行会成员可能有行会工匠的背景或者其他与你赞助家族的行会专长相匹配的技能。

继承者. 你是龙纹家族赞助人的一员，有血缘关系并带有家族的名字。这个角色最有可能选择与家族血统相匹配的种族。继承人可以有龙纹(使用适当的龙纹亚种或种族变体)，也可以没有。 家族特工的背景(在本章中有描述)特别适合这个角色。

家族任务 House Missions
你的团队和你的 DM 应该一起决定哪个家族雇用你。你所承担的任务的性质部分取决于你所工作的家族或行会，但是每个家族都需要代理人来执行一些一般性的工作。 家族任务表提供了建议，哪些家族可能会雇用你，以及与他们的兴趣重叠的冒险的多种可能性。对于更一般的工作，你可以代表任何龙纹家族进行，参考一般家族任务表。

一般家族任务 General House Missions
d8 任务
1
在一个敌对的环境中为家族飞地建立一个安全地点。
2
寻找运载家族财物的失事车辆(飞空艇、闪电列车、帆船或其他)的残骸。
3
从哀伤故地的一个家族飞地取回资产。
4
保护你的家族领袖免受暗杀。
5
通过防止竞争对手窃取业务来加强你的家族。
6
找到一堆龙晶供你的赞助家族使用。
7
招募一位着名的智者加入家族的研究团队。
8
说服敌对部落与你的赞助家族达成贸易协议。

家族任务 House Missions
d12 家族 任务 1 任务 2 任务 3
1
卡尼斯
护送有价值的货物
追查稀有物料
以牺牲家庭中其他两个支系的利益来推进家庭中某个支系的事业
2 邓奈斯
为名人或富人当保镖
在挥之不去的边境冲突中充当雇佣兵
作为哨兵元帅 Sentinel Marshals，跨越国界执行法律
3 伽兰达
建立有用的外交联系
获取稀有的原料或配方
保卫受到攻击的金龙旅店。
4 乔拉斯克
为执行危险任务的商队或军队提供治疗
找出一种神秘新疾病的根源
找到一种治疗折磨富人的外来诅咒的方法
5 昆达拉克
保护有价值的东西，直到它被锁进宝库
找回从你家族失窃的东西
在哀伤故地上找到一个废弃的宝库
6 林兰德
在拉扎尔海上追捕海盗
打捞一艘在哀伤故地中丢失的飞空艇原型
陪伴一艘新的飞空艇开始它的第一次航行
7 梅丹尼
保护有权势的人物不被绑架或暗杀
追查那些指向迫在眉睫的威胁的谣言来源
找出一系列看似无关的犯罪背后的反派
8 欧瑞恩
携带敏感信息到目的地
找回从另一个快递员那里偷来的重要包裹
调查闪电列车上的一个问题
9 费奥兰 与 索兰尼
潜入一个秘密区域作为供探知术占卜的目标
偷一个强大的新武器的计划
执行暗杀
10 西维斯
调解紧张的谈判
确保双方遵守协议条款
破解终末战争中使用的密码
11 萨拉释克
追捕逃犯
定位龙晶的供给点
找到那些一直在掠夺探矿者家族的强盗
12 瓦塔利斯
捕获野生动物并驯服它们
防止魔育 magebred 标本破坏一个脆弱的生态系统
处理庞大的动物篷车队穿过大陆

家族状态 House Status
龙纹家族的政治可能是险恶的。 也许你是家族领袖最偏爱的幼苗。 也许你因为自己或他人的过错而被逐出家族。 在任何情况下，使用团队状态表来确定您的团队在组织中的地位。

团队状态 Group Status
d4 状态
1
青睐. 由于你的忠诚服务记录，你可以接触到家族的领导。
2
可靠. 你是家庭可靠的贡献者，在困难的情况下可以依靠它的帮助。
3
异类. 你不太合群，而且往往会搞一些奇怪的事情，或者是其他人员不会做的事务。
4
无家可归. 最近你犯了一些错误，你在家里的地位也很脆弱。

龙纹家族联系人 Dragonmarked House Contacts
你在你的赞助家族中主要的联系是另一个家族特工 -- 可能是一个龙纹的继承者，另一个家族成员，或者一个行会领袖。有些联系是专门讨论家族和它的利益，而其他人可能利用你的团队追求个人目标。 查看家族联系人表，以确定什麽样的仲裁者监督你的队伍。

家族联系人 House Contacts
d8 联系人
1
一个阶级较低的行会工作人员，他被你的团队恐吓(特别是有龙纹的角色)，并且对给你任务感到抱歉
2
你们队伍中一个(或多个)角色的严厉而苛刻的家长
3
溺爱你队伍中某个角色的父母
4
对队伍中的一个没有龙纹的家族成员角色自鸣得意的龙纹亲属
5
你的赞助家族终的一个有金钱头脑的商业管理者
6
一个退休的家族冒险家，他宁愿加入你的冒险而不是分配任务给你
7
龙纹家族一个地区分支的骄傲领袖
8
赞助家族的族长或女族长

十二学会 The Twelve
你的团队可以为一个服务所有人的组织工作，而不是为单一家族工作。 这是一个很好的选择， 如果你想要参与龙纹家族之间的阴谋，而扮演的角色来自不同的家族。

十二学会为龙纹家族的交流与合作提供了便利。作为结束龙纹战争 War of the Mark 的协议一部分，家族同意建立一个魔法应用学院 -- 一个研究龙纹的基金会，同时也研究更传统的魔法形式。 几个世纪以来，十二学会创造了许多魔法的进步，包括林兰德家族的飞空艇和西维斯家族的信息站。

作为龙纹家族的一部分，在终末战争中，十二学会试图保持中立，但许多法师和奇械师对国家的忠诚比他们与学院的联系更强。既然十二学会学院已经恢复正常运作，它就会设法替换其失去的成员，并确保每个学院都有代表。

虽然十二学会为你的团队提供了一种为多个龙纹家族工作的方法，但是它的目标和好处与个别家族的目标和好处类似。 如果你希望服务某个特定的龙纹家族，请考虑使用以下详细信息作为模板。

赞助. 作为一个赞助人，十二学会在功能上类似于一个龙纹家族。 然而，十二学会并不是为了促进一个家族的利益，而是寻求推动对社会有实用价值和潜在利润的魔法发展。所有家族都为该研究所的运营预算提供资金，并且从理论上讲，它们都从其研究结果中受益。

作为十二学会的特工，你可以一次帮助一个或者同时帮助所有家族，主要是专注于魔法研究或者解决问题。 你的团队成员在他们的家族里可能有不同的地位，但在十二学会里，你是平等的。 十二学会付给你报酬(见“赞助人好处”)，作为他们的特工，你从所有龙纹家族获得 5% 的服务折扣(而不是从个别家族获得 10% 的折扣)。

领导. 十二学会评议院 Committee of Twelve 监督这个研究所。它目前有 15 个成员，尽管其成员资格在议院内部存在严重分歧。 龙纹只有十二个，但阴影龙纹由两个不同的家族代表，而卡尼斯家族目前分割成三个分支，每个分支都在议院中占有一个席位。

十二学会的总部位于坎纳斯的寇斯上空一座多尖塔的城堡里。 大多数由十二学会资助的研究人员都在这个建筑中工作，但是研究所偶尔会给那些有前途的研究人员发放补助金，因为这些研究人员的工作很难(或不安全)搬迁到城堡内。

盟友. 由于长期以来为整个社会提供福利，十二学会受到广泛尊重。他们最亲密的盟友包括以下团体:

龙纹家族. 最重要的是，十二学会几乎得到了龙纹家族的普遍支持，为其持续运作提供资金支持。 少数几件事是所有议院都同意的，其中一件是允许十二学会在和平中工作。在紧急情况下，十二学会的特工至少可以依靠家族提供的最低限度的援助。

坎埃斯 Kaius 国王. 并不是每个国家都对十二学会怀有同样的善意，但这些研究所位于寇斯之上，这使得它们与坎纳斯的关系尤为重要。坎纳斯国王经常向十二学会寻求商议，坎埃斯并没有放弃这种做法。坎纳斯的代理人倾向于信任十二学会特工，并在困难时期站在同一边。

显能研究所. 在萨恩，十二学会赞助了一些学者的研究，他们研究了连接城市和西拉尼亚位面的显能区域。 作为松散组织的显能研究所，这些研究人员包括来自于卡尼斯 、林兰德 、欧瑞恩家族和其他人的代表，以及直接为十二学会工作的代表。研究所评估显能区域可能改善萨恩生活的方法，寻求对显能区域更深入的了解，并为显能区域消失时的意外制定计画。

敌人. 十二学会的大多数敌人都是对该机构心怀怨恨的个人，这种怨恨往往源于被排除在该机构之外而受到的伤害。这里提到的是十二学会中最凶猛的敌人:

魔法评议会 Arcane Congress. 由伽利法一世国王建立的明确地作为对十二学会的政治回应， 魔法评议会与十二学会争夺资源和学生。有些人会说，持续的竞争促使两家机构都致力于更多更好的奥秘探求，但这种敌意有时会升级为蓄意破坏和对研究人员产生不必要的风险。

织肉者蒙丹 Mordain Fleshweaver. 很少有个人恩怨会危及十二学会，但当一个强大的法师感到被轻视时，其影响可能是巨大的。精灵法师蒙丹在两个多世纪前被驱逐出十二学会，因为他做了有关异变魔魔法的令人不安的实验。他现在住在卓姆，专注于他的研究和策划报复。他的影响力不强，但十二学会的特攻尽可能避开卓姆。

柯兰堡文摘 THE KORRANBERG CHRONICLE
十二学会内不和?

本周有报导称，十二学会奥秘研究所的内部出现了激烈的争端，据说该机构体现了众议院之间的合作精神。 一位不愿透露姓名的消息人士透露，十二学会评议院上周召开了一次特别会议，以解决与昆达拉克家族有关的研究人员被指控从研究所预算中挪用资金，为他们自己的私人项目提供资金，然后向同事隐瞒这些项目的结果。根据我们的消息来源，昆达拉克的代表否认了这些指控，称研究人员在分配的预算范围内工作，出于内部安全考虑，他们只是暂时对结果保密。

这个问题远未得到解决，因为议院会议在解散前互相争执。梅丹尼和萨拉释克家族的代表们在谴责昆达拉克的时候尤其直言不讳，这让记者不禁思考，十二学会内部的分裂是否迫在眉睫 -- 这对龙纹家族之间的和平关系意味着什麽。


间谍机构

秘密特工、间谍、地下特务--你的团队是从事间谍活动的组织的一部分。这些机构大多隶属于政府或龙纹家族，收集有关敌对国家、机构和企业的活动与计划的信息。当然，你与间谍机构的关系是一个秘密;你不能宣传这种联系，如果你遇到执法部门的麻烦(尤其是在外国)，你的祖国会否认你，否认对你的活动有任何了解。

据说终末战争间谍和军队交战的情况一样多。每个国家的间谍机构都在寻找秘密，以便将军事优势带到自己的国土上，并在邻国中占据主导地位。战争结束后的几年里，这些机构之间的秘密斗争(柯兰堡文摘称为影子战争 Shadow War)一直没有减弱， 只是在公众的视线之外。

国王暗灯 King’s Dark Lanterns
国王暗灯是国王堡垒 King’s Citadel 的情报部门，一个发誓保卫布鲁兰不受敌人侵犯并以国王勃兰奈尔 Boranel 的名义伸张正义的组织。作为国王的秘密仆人，该组织的成员被授予在外国领土上进行情报活动的权力，在全球执行秘密任务，并防止国家机密落入敌对情报机构的手中。 暗灯也有一个不成文的许可证，以消除任何生物威胁他们的国家，其主权，或其公民。

总部. 国王堡垒位于布鲁兰首都沃奥特，由国王的兄弟库尔·ir·维纳恩 Kor ir’Wynarn 领主指挥。 一个名叫 Vron 的幻身灵是暗灯的领袖， 他有四个下属的骑士元帅，领导着横跨布鲁兰 、 萨恩 、 斯塔利拉斯克 Starilaskur 和佐兰达尔 Xandrar 的分支机构。在希恩德瑞克的飓临城 Stormreach，一个小得多的分支机构正在关注着布鲁兰。 有时设立小型临时外地办事处以协调在沿海地区以外的特派团; 这些办公室是给有麻烦的特工的安全屋，它们的设计目的是， 一旦被地方当局发现，它们会被立即清除乾净。

国王密使的萨恩办公室位于大使塔区 Ambassador Towers 的安迪思塔 Andith Tower。虽然一个元帅骑士指挥着办公室，但在萨恩的大多数都是国王堡垒的暗灯成员，因此在一个名叫 Talleon Haliar Tonan 的诡计多端和无情的地侏权威下。

特工. 国王暗灯包括 500 多名在布鲁兰境内活动的特工和大约五分之一的驻外特工。他们经常以团队的形式工作，也与密使的其他部门密切合作。有时他们会雇佣当地的人才，通常是用虚假的藉口，来帮助他们完成在外国的任务。

盟友. 间谍机构在选择盟友时必须谨慎，国王暗灯也不例外。 其最值得信赖的盟友包括以下几个方面的布鲁兰政府:

国王勃兰奈尔. 国王暗灯，正如人们所期待的那样，服务于布鲁兰国王，他是他们最伟大的支持者和盟友。 国王认为忠诚是相互的:只要一个特工的忠诚是无可指责的，勃兰奈尔就愿意为这个特工行使他相当大的权力。

国王堡垒. 除了暗灯，密使还有三个分支。 国王密刃 King’s Swords 是精英特种作战部队。国王护盾 King’s Shields 保护国王和他最亲密的家人和同事。国王魔杖 King’s Wands 为密使的其他分支提供了魔法支持，也为其他布鲁兰势力提供了支持。一些暗灯成员可能认为自己比其他分支的成员优越，但即使如此，他们承认其他密使的特工是同一个团队的成员。 当你的团队需要一点额外的帮助时，密使的其他分支会帮助你。

敌人. 很少有间谍机构受人喜爱。即使在布鲁兰，民众也对暗灯持怀疑态度，王室之外的权力者对密使的影响心怀怨恨。 在布鲁兰以外的许多人和机构都将暗灯视为一股敌对势力。 因此，下面的群体只占了暗灯的少数敌人:

布鲁兰民粹主义者. 尽管国王勃兰奈尔在他的国家深受爱戴，但许多人认为君主制时代已经结束，应该由公民民主选举产生的政府取代他的王位。当这些势力变得焦躁不安，策划暴乱时，密使 -- 通常还有暗灯 -- 就会迫使他们就范。因此，那些质疑国王权威的人最有可能让民众不信任这些暗灯，或以公开的敌意看待它们。 据传闻，有些人甚至在政府中身居要职。

外国国家. 每个国家都知道国王暗灯是一支间谍力量，并尽其所能跟踪暗灯特工在其境内的活动。外国政府对待暗灯特工非常小心，以免引发国际事件，但他们很快就逮捕了涉嫌有不当行为的暗灯特工。

新赛尔. 世界上最大的赛尔难民聚集地之一，在赛尔最后的王子欧捷夫·ir·维纳恩的领导下，定居在布鲁兰的东部。 许多赛尔人的声音，可能包括欧捷夫本人，都在呼吁在现在的布鲁兰领土上建立一个独立的国家，但勃兰奈尔决心要守住他的每一英亩土地。暗灯积极渗透到赛尔难民社区，铲除那些反对国王的人。

赞助人好处 Patron Benefits
当你团队的赞助人是间谍机构时，你会得到以下好处:

任务. 你的机构可能会在任何时候分配给你具体的任务，由 DM 决定。 你在如何完成一项任务上有很大的自由度， 你的任务有时可能非常宽泛，需要相当长的时间才能完成。

报公帐. 你可以使用昆达拉克家族银行的帐户。 你可以用这个帐户来支付你的日常生活费用， 以及购买你完成任务所需的任何东西 -- 装备、交通、贿赂等等。 你的正常消费限额是每个成员每月 100 gp。 如果你超出了，你的机构会要求你解释这个月的费用，如果你不能证明超出的部分是合理的，他们可能会要求你偿还(由 DM 决定)。你不能将未使用的金额从一个月转到下一个月，而且如果你滥用它或失信于该机构，则可以随时切断你对该帐户的权限。每次你使用该帐户时，机构都知道你在何处使用该帐户。

识别. 你的机构向你提供证明你真实身份的证件，当你执行任务需要证件时，你也可以随时取得显示不同身份的假证件和匹配的旅行证件。 (无论什麽时候，你进入一个外国，最好是用一个假身份。)

强大的朋友. 间谍机构，从本质上来说，有一个很长的范围和很多的力量使事情发生在幕后。你可以要求获得广泛的好处:一个针对你的法律案件可能会突然被撤销。 竞争对手可能会消失。一件急需的魔法物品可能会送到你手中。 这些好处可以在短期内带来显着的好处，但也会带来长期的影响，这可能会导致全新的任务。

建立你的团队 Build Your Group
间谍人员通常训练有素，而且高度专业化。你承担的任务类型可以塑造你的团队的组成;你可能是猎人或调查员的团队，专注于追踪人们或收集信息。更有可能的是，你是一个多样化的团队，拥有各种各样的技能，可以代表你的客户执行各种不同的任务。考虑一下你的团队中角色的部分或全部角色:

变色龙. 变色龙是伪装、诡计和欺骗的大师，它可以在目标的眼皮底下执行侦查人员或徵收者的工作，或者为从事不同专业工作的特工提供掩护。 高魅力，对易容工具组的熟练(或隐藏与伪装自己外表的法术)，以及对欺骗、表演和巧手等技能的熟练， 都对变色龙大有裨益。 吟游诗人和盗贼，以及诈欺师、 艺人或孤儿背景的角色，通常都擅长扮演这个角色。

徵收者. 有时间谍机构需要一些东西被偷 -- 一份证明公众人物有罪的文件，作为战争机器的原型。徵收者有从事这类工作的关键技能。一个良好的敏捷属性被证明对完成这样的任务是有帮助的，特别是当它对熟练使用盗贼工具、巧手和隐匿技能有强化时。徵收者通常是盗贼，而且很多人有为了利益而偷窃的历史，而不是为了国家利益。

猎人. 猎人跟踪类人生物的猎物，用于暗杀、诱拐或收集信息。高超的战斗技能、潜行和互动技能的结合为猎人提供了充足的准备。事实证明，游侠和盗贼尤其擅长这个角色，任何熟练调查、察觉和隐匿技能的人都可能擅长这个角色。 在欺骗、威吓和游说方面的有高魅力和技能熟练也很有用。 猎人通常来自化外之民或孤儿等背景。

调查员. 调查员是典型的间谍，是演绎推理和温和互动的大师。当然，调查是一项非常重要的技能，许多扮演这个角色的角色会结合占卜的魔法手段来了解他们的敌人和目标。吟游诗人和法师是天生的调查员，特别是如果他们能从欺骗、察觉、游说和隐匿中获得一项或多项技能。调查员的背景各式各样，有诈欺师、贵族、学者和孤儿。

特务. 特务在现场领导或组织一队特工。 就像军官一样，特务发布命令并对团队中的特工负责。 高魅力和智力属性有助于使特务成为一个强大的领导者，特别是有游说和调查的技能熟练。 其他特工使用的广泛技能对特务来说也很有价值，当需要时，特务可能会进入不同的角色。 特务通常是吟游诗人，可能来自士兵或贵族背景(习惯于某种形式的领导)。

破坏者. 破坏者干扰敌人资产的运作。他们不仅仅是一个鲁莽的爆破家，他们还结合了摧毁意志和渗透的技巧。 熟练使用盗贼工具，掌握诸如欺骗、调查和隐匿等技能，常被用于破坏活动。 破坏者受益于对工艺和魔法物品的理解，使得奇械师特别擅长这个角色。 公会工匠可能也会把破坏工具伪装成普通的物品或艺术品。 许多破坏者来自诈欺师或士兵之类的背景。

间谍类型 Types of Espionage
间谍活动可以分为三大类:反间谍、秘密行动和情报收集。 你的团队可能专注于其中一个领域，或者你是处理其他团队搞砸的情况的团队。作为一个团队，与你的 DM 一起工作， 并参考间谍任务表来决定你可能执行的任务类型。

间谍任务 Espionage Missions
d6 任务
1
信息收集. 如果信息在那里，你可以找到它，并把它交给你的赞助人。
2
反间谍. 你的工作重点是寻找、对抗和消灭敌人的情报人员。
3
错误信息. 你是编造虚假故事和虚假信息来挫败敌方间谍的专家。
4
隐性消除. 当你消失了某人，你没有留下任何证据。
5
瓦解. 你擅长通过敲诈、假情报和颠覆来渗透和制造破坏。
6
破坏. 你潜入某个地方，埋下毁灭它们的种子，然后不被发现地逃走。

秘密 Secrets
很有可能，你的间谍工作最终会让你掌握别人不想让你知道的秘密。 当时机成熟的时候， 参考一下秘密表来确定你的团队拥有哪些秘密知识，以及它会如何使你的生活变得复杂。

秘密 Secrets
d6 秘密
1
黑函的资料. 你有证据表明，有一个重要人物的秘密将结束你的职业生涯。
2
隐藏的议程. 你是一个阴谋的一方，试图影响事件，以更好地满足你的愿望。
3
谨慎的平衡. 你拥有能够危害你赞助人机构的信息，但它已经小心地收集了同样对你们所有人有害的秘密。
4
阴谋. 一个地方组织，如行会、政府或龙纹家族，从事着肮脏的勾当，而你掌握着他们的内部信息。
5
卧底. 你知道一个看似无辜但实权在握的人的秘密身份，他宁愿保持匿名。
6
空洞的威胁. 谣言说你收集任何人的破坏性秘密，结果人们小心翼翼地在你周围走动。 事实是你的名誉被夸大了， 所以你有自己的秘密要保守。

难忘任务 Memorable Mission
你所从事的任务仍然会给你的工作蒙上阴影。这是一次完美的行动吗，还是你仍然带着在一次可怕的错误行动中留下的伤疤?参考难忘任务表，以确定你的职业生涯并定义细节。

难忘任务 Memorable Mission
d4 任务
1
背叛. 一个以前的合夥人背叛了你。你逃走了，想要报仇。
2
冰封的记忆. 事情搞砸了，你不得不做出放弃盟友的可怕决定。他们可能已经死了，也可能在寻求报复。
3
完美行动. 你的行动登上了科瓦雷的头条，塑造了未来十年的历史。 没有人知道你牵涉其中， 有时你希望你的工作能得到一点赞扬。
4
对峙. 你在一次紧张的行动中遇到了对手。双方都没有得到他们想要的一切。你不愿承认，但你遇到的那个团队证明了你的实力。也许你还会再次相遇。

间谍机构联系人 Espionage Agency Contacts
你的任务来自机构的一名上级，他通常在桌上工作，而不是实地工作--为他们的上级将情报汇编成报告，并协调多个小组的活动。使用机构联系人表来确定你上级的性格，这可以决定你承担的任务的类型和你得到的支持的程度。

机构联系人 Agency Contacts
d8 联系人
1
一位出色的职业谘询台特工，将你视为消耗性工具
2
一个前外勤特工，现在被关在外勤办公室，他嫉妒你的工作
3
一位和蔼可亲的局长，他认为你是一个真正的特殊团队，拥有宝贵的技能
4
一个脾气古怪的即将退休的中层管理者，他总是抱怨现在的特工与 “过去的好时光” 相比状态不佳。
5
一个鲁莽的前士兵，宁愿回到公开的战争，而不是这种所谓的 “影子战争”
6
他是一个身经百战的战地特工，几乎愿意做任何事来阻止终末战争的恐怖重演
7
一个无聊但高效的管理者，他拒绝被你做的任何事所打动，也不愿被发生在你身上的任何事所震惊
8
一个神秘的声音在通讯石的另一端说话

其他间谍机构 Other Espionage Agencies
每个国家都有不同形式的间谍机构，其中两个龙纹家族(费奥兰和索兰尼)就有专门的间谍机构。 除了国王暗灯， 一些着名的间谍机构包括:

银白 Argentum. 银白是银焰教会的一个部门。 最初致力于魔法物品和神器的获取、研究和重新分配， 在终末战争中被用作瑟雷恩的间谍机构。

王室之眼 Royal Eyes. 安黛尔以其法师而闻名，而安黛尔的王室之眼擅长法术制作和占卜 -- 几乎每一个王室之眼的特工都有奥秘优势。 特工们监视其他国家，追捕臭名昭着的罪犯，并为国王执行一系列其他任务。

蛇桌 Serpentine Table. 蛇桌是费奥兰家族的间谍军队。 府外的人几乎都不知道它的存在，府内的低级职员也几乎没有一个认识到它的全部意义。他们只是简单地收集和传递信息，从不知道它如何使用。

真知社. 吉拉哥的秘密警察，真知社维持秩序，为三团议会服务。这个由间谍和无情的刺客组成的网络以他们在吉拉哥的行动而闻名，但是很少有人意识到真知社也活跃在科瓦雷的各个国家。地侏们相信知识是最强大的武器，他们相信特工们会无休止地寻找对他们国家有用的秘密。

布鲁兰帐记 BRELAND LEDGER
审讯谎言！坎纳斯间谍直面正义

在被国王堡垒的特工包围并被记者簇拥的法庭里，法官哈利斯·ir·寇罗恩在第一场开庭中就坐，有人称之为“世纪审判”。

巴拉斯·德林是一名坎纳斯人，自从终末战争结束后就一直生活在沃奥特，他被指控盗窃国家机密、破坏和一项谋杀罪名--尽管一个匿名的消息来源暗示他犯下了更多的杀人罪。

国王密使的一位发言人强烈否认了德林受雇于密使的报导。


国家政府

你的团队服务于一个国家的统治者。你不仅仅是一个军事组织或间谍机构的成员(这两者在本节中都是不同的赞助人); 你是一个君主的耳目，你被期望帮助不惜一切代价实现他们的目标。

新赛尔的欧捷夫王子 Prince Oargev of New Cyre
哀伤的灾难消灭了塞尔的大部分人口，但是那些住在西部边界附近的人有时间越过哀伤故地周围奇怪的灰色雾墙，进入布鲁兰的乡村。 布鲁兰的国王勃兰奈尔很同情这些难民，为他们建立了营地，这些营地现在已经发展成了新塞尔镇。

新塞尔的市长是欧捷夫·ir·维纳恩王子，他是塞尔统治家族的最后一个子嗣。 他在哀伤日担任驻布鲁兰的大使，而科瓦雷的赛尔难民现在把他看作是流亡中的国王。他希望有一天能把所有流离失所的子民都聚集到重建的赛尔。

欧捷夫王子为哀伤所困扰。他不顾一切地想找出他的国家被毁灭的背后的真相。他定期从那些冒险进入哀伤故地的人那里寻找信息，并资助探险队进入这个曾经引以为傲的国家的遗迹，希望能找到一些关于塞尔毁灭原因的线索。

盟友. 欧捷夫王子有外交的天赋(和他雇佣的许多有才能的大使)，这使得科瓦雷广泛的向赛尔难民伸出援助之手。 他拥有广泛的民众同情，以及各国的盟友，包括以下团体和个人:

国王勃兰奈尔. 布鲁兰的统治者对赛尔的人民做了一件非常仁慈的事，他建立了难民营，这些难民营已经成长为新赛尔。 欧捷夫并没有忘记这种善意，他宁愿不从布鲁兰夺取土地而危及与勃兰奈尔的友谊。然而，关于欧捷夫计划分割的谣言依然存在，国王暗灯经常派特工到新塞尔去监视反布鲁兰情绪。 欧捷夫明智地将勃兰奈尔视为盟友，但他也知道，布鲁兰可能是个威胁。

夸巴拉. 除了新塞尔，最大数量的塞尔难民居住在夸巴拉。 欧捷夫邀请这些流离失所的塞尔人加入他的新塞尔，但他们中的大多数人已经开始在丛林中根。如果能把塞尔从哀伤故地重回，他们中的许多人可能会回来;与此同时，他们是东部的一支友好力量，愿意为发现夸巴拉定居点的欧捷夫王子的特工提供庇护和援助。

难民. 在终末战争之后，赛尔人散布科瓦雷。 欧捷夫在帮助流离失所的臣民方面做了大量工作， 大多数臣民同情他的目标，并帮助他的特工。

敌人. 愤怒的赛尔复仇者们惩罚那些他们认为应该为哀伤负责的人，这给欧捷夫王子的名声蒙上了阴影。 因此，以下团体认为欧捷夫王子是他们的敌人:

五国. 安黛尔人、坎纳斯人和瑟雷恩人通常对流离失所的赛尔人的困境漠不关心。他们中的许多人痛苦地承受着战争的创伤，暴力的赛尔极端分子的行为加深了他们的怨恨。即使是布鲁兰人，尽管他们惯有的冷漠，在面对赛尔人的时候也会变得谨慎，赛尔人是他们的领袖强加给他们的负担。他们倾向于把赛尔难民当作二等公民和流浪汉。在非赛尔人社区，欧捷夫王子的特工不能依靠任何赛尔以前敌人的援助。

刀锋统主 Lord of Blades。 在哀伤故地的深处，最接近至高无上的就是刀锋统主 -- 一个强大的战争制造者，他要报复那些制造他的人民作为武器的人。他对进入哀伤故地执行劫掠任务的冒险者充满敌意，欧捷夫王子夺回哀伤故地的想法让他怒火中烧。他对欧捷夫的手下毫不留情。

赞助人好处 Patron Benefits
当国家政府作为你的赞助集团，你将获得以下好处:

任务. 你的工作是在你赞助人的指导下完成的。这意味着你经常有任务，而且不能完全自由地选择自己的方式。 根据统治者和任务的不同，这些任务可以是指示性的，也可以是不干涉的，因为你追求的是长期目标。

报公帐. 除了你的薪水，你的赞助人还会补偿你工作中产生的额外费用。你被要求说明你的开支，可能会被要求解释任何特别的开支，但是对日常旅行，普通的装备和大多数的服务不会多看一眼。

赦免. 只要你仍然受到国家政府的垂爱，你就几乎不受本国法律的起诉。然而，犯下严重的罪行 -- 尤其是那些与你被指派的工作无关或不必要的罪行 -- 很可能会让你失去赞助人的好感。 但是，当你在本国境内执行命令时， 你在如何选择执行命令方面有很大的余地，法律不是障碍。 (不过，请注意，欧捷夫王子的特工们并不能期望在新赛尔以外的布鲁兰得到同样的宽大处理。)

薪水. 国家政府的工作每天给你带来 1 gp 的收入，足以维持简朴的生活风格。根据 DM 的判断，你的工资可能会增加或减少， 这取决于你为哪个国家政府工作，你的工作性质，以及你的工作年资。

建立你的团队 Build Your Group
像欧捷夫王子这样的国家政府需要各式各样的冒险家来完成他们所需要的任务。根据你的工作性质，你的队伍可能包括以下部分或全部角色:

公务员. 代表国家政府所做的绝大多数工作与致命的冒险几乎没有关系:它是关于在法庭上起诉和审判罪犯，倾听公民的请愿和投诉，收税，以及没完没了的文书工作。然而，有时，忠诚的公务员会被强行拉出这项工作，不管有没有更老练的冒险家的帮助，都会被推入生死攸关的境地。公务员的知识和经验往往是有用的，有一定发展的技能，如牧师，盗贼，法师，或其他职业。 这些角色通常来自于学者的背景，他们熟练的技能反映了他们的研究，如奥秘，历史，自然，宗教。

外交官. 谈判条约、减少冲突升级和发出最后通牒都是外交官的职责范围，他们通常会将自己的高魅力用于为国家服务。这些角色通常出身于贵族，熟练威吓和游说等技能。吟游诗人和圣骑士都很适合这个角色--只要他们不被要求做违背誓言的事情。

执法官. 战斗是执法官的专长，他的工作重点是执行当地的法律，将逃犯绳之以法。战士和圣骑士是天生的执法官，许多人是在不同战场上继续战斗的退役士兵。他们通常有合理的智力属性或调查熟练。

守望者. 守望者关注的不是这个国家的人民，而是这个国家疆域内的土地，有耕种的也有野生的。有时，这延伸到保护边境不受侵犯，但更多的时候，守望者与威胁民众的怪物和野兽、危害土地的魔法腐败和危害整个国家的灾难作斗争。 守望者通常是游侠或德鲁伊，熟练自然和察觉。 他们可能来自化外之民或隐士的背景，这使他们在野外比在城市或宫廷更舒适。

国家事务 National Affairs
有时候，国家政府的任务和间谍机构或军事组织的任务之间只有一线之隔，但你团队的核心关注点是政治。 作为一个团队，谘询赛尔事务表，与你的 DM 一起决定你代表欧捷夫王子进行什麽样的冒险。 章节末尾的国家政府表为那些可能成为有吸引力的赞助人的领导人提供了额外的选择。

赛尔事务 Cyran Affairs
d6 任务
1
说服各国承认欧捷夫王子拥有主权
2
通过外交手段为赛尔国家争取土地
3
追查其他国家的间谍和渗透者，他们的行为与新赛尔的利益相悖
4
冒险进入哀伤故地去抢救赛尔的宝藏
5
援助在布鲁兰和其他地方的赛尔难民
6
使跟王子有关的罪证或尴尬的证据悄然消失

官方地位 Official Status
国家政府们雇用各式各样的特工。 其中一些得到官方承认，但另一些预计将在合法的边界上运作。 查阅政府地位表以确定你的团队的工作性质。

政府地位 State Status
d6 地位
1-3
官员. 你拥有一个官方职位，被认为是附属于你的赞助人。 你可以期待国家政府的支持， 但你也必须确保你的行动不会玷污你赞助人的声誉。
4-5
影子. 你不能指望你的工作得到官方和公众的认可，但你所服务的国家政府会私下里认可你并提供帮助。
6
双面谍. 你效忠的不是你公开服务的政府，而是某个官员或政府。 你可能会得到你公开回应追随的国家政府的支持，也可能会得到你秘密汇报的官员的支持，但你必须时刻保持警惕，不让你真正的忠诚暴露出来。

国家政府联系人 Head of State Contacts
通常，你与你赞助人的联系是相当直接的 -- 国家政府召见你，允许你晋见他，给你一个任务或听你的报告。 国家政府都是忙碌的人，如果你的工作不紧迫，你可能会由宫庭的人员处理。 政府联系人表为你的团队在国家政府不方便时可能与哪些人员一起工作提供了几个选项。

政府联系人 State Contacts
d8 联系人
1
一个认为你的法外工作非常令人反感的不赞成的朝臣
2
一个阿谀奉承的人认为你是获得国家政府好感的最佳途径
3
一个睁大眼睛的官僚，梦想过着和你一样刺激和危险的生活
4
国家政府的一个诡计多事的亲戚，他认为你是夺取权力的途径
5
一个无聊的财政大臣，总是被你花的钱惹恼
6
一个脾气暴躁的前冒险家，从你的工作 “晋升” 为你的主管
7
一位忧心忡忡的家长，他认为每一次任务都是最后一次
8
前任国家政府的鬼魂

其他国家政府 Other Heads of State
第二章中描述的几乎所有国家的元首都可以成为你的赞助人。 对于某些国家和地区来说，虽然没办法称为 “国家元首”， 但你可能会得到一个强大的氏族领袖或其他显赫人物的支持 -- 也许是努力让那个人成为一个长期可行的国家元首。

如果欧捷夫王子不是你的赞助人，国家政府表为你在科瓦雷可能的其他国家政府工作提供建议。

国家政府 Heads of State
d20 赞助人与任务
1
作为艾伦诺兄弟国王的代表，确保与科瓦雷的贸易协定。
2-3
作为奥萝拉女王的特工，帮助她在不引起其他国家注意的情况下，为下一场战争做准备，增强安黛尔的力量。
4-5
协助布鲁兰王冠处理当地执法部门无法处理的事务。
6
作为达贡的大将军哈洛克的使者，努力建立对达贡作为一个国家的尊重。
7
作为索拉?科伦女儿的特工，让强大的卓姆军阀保持一致，并加强对你的新生国家的支持。
8-9
在埃鲁登原野的森林中巡逻，以防范威胁，特别是来自西部恶魔荒原的威胁。
10-11
严厉打击翡翠利爪教团在坎纳斯的活动。
12
加强拉扎尔亲王之间的联系，同时确保你的亲王脱颖而出。
13
代表矮人氏族，在摩洛领下的地下王国里寻找神器。
14
为在夸巴拉的新定居点清除土地，驱逐出没在丛林中的怪物。
15
将塔兰塔平原的几个半身人部落团结在一个领袖的旗帜下。
16-17
打击银焰教会内部的腐败势力，无论是在瑟雷恩还是国外。
18
为维伦那赢得荣耀，领导突袭和对抗来自哀伤故地的威胁。
19-20
代表吉拉哥三团议会中的一个成员，收集可以用来对付另外两个的信息。

布鲁兰之声 VOICE OF BRELAND
贫民王子密谋强盗男爵

据消息人士透露，在勃兰奈尔国王的默许下，流亡在外的赛尔王室成员欧捷夫王子正在策划一场无耻的分裂行动，希望将整个东部沿海地区变成一个新的赛尔国。据一群最近受雇于欧捷夫的冒险家说，王子把他们派到哀伤故地取回战争武器，这样他们就可以在独立期间用来对付布鲁兰军队。 勃兰奈尔国王将如何应对这种背叛?各国会来保护流离失所的王子吗? 难道欧捷夫的阴谋会导致整个东部大陆都笼罩在同样吞噬了赛尔的灰色迷雾中吗?


不朽者.html

比一个凡人组织或国家更伟大的意志驱动着你的团队。 它是一种永恒威严的古老力量，它的目的是宇宙的和不可思议的。

索拉•科伦，夜之后 Sora Kell, the Queen of the Night
一个出现在崇高的神话和儿童的寓言的神秘人物，索拉•科伦将她的触角伸向世界各地，并通过无数的位面，或取奥秘知识，通过武力和狡猾。她是一个强大的法师，拥有传奇故事里的魔法，她是一个怪物，在任何士兵对她的皮进行攻击之前，她那坚不可摧的利爪就能把所有的军队都打败。 索拉•科伦的传说声称她是第一个夜鬼婆，在世界的第一个时代出生在凯博尔，与古代的邪兽鬼一起。 有些人甚至声称，她的女儿们 -- 统治着卓姆的鬼婆 -- 要么是她意志的直接代理人，要么是诱骗她去追求自己的目标。

有一个事实是毋庸置疑的: 索拉•科伦是一个不朽者，她雇佣人类来执行她的命令。作为交换，她用自己无穷无尽的魔法物品、卷轴、古代法术图书、被遗忘的废墟地图和揭示多元宇宙奥秘的厚书着作来交换知识，她已经把这些秘密藏在了横跨各个位面的密室中。

出场. 与其他一些不朽者的赞助人不同，索拉•科伦的身体形态已经有一个多世纪没有出现在艾伯伦了。 也许她已经在女儿们面前设置了一个任务，并观察事态的发展。也许她被困在另一个存在位面上，或者正在设计可以动摇存在基础的魔法。在任何情况下，她出现在她特工的梦中，或偶尔使用魔法手段来沟通，有时直接，其他时候通过不祥的预兆。

盟友. 作为一个传奇生物，索拉•科伦很难被认为拥有盟友，除了一些其他的传奇人物，比如下面的群体:

索拉•科伦的女儿. 索拉•科伦的三个女儿 -- 有天赋的神谕师索拉•塔里莎、狡诈的诡术师索拉•卡夏和邪恶的怪物索拉•麦妮亚--统治着卓姆的国家，要么为他们自己的阴谋提供便利，要么听命于他们的母亲。享有索拉•科伦恩惠的冒险家，如果他们发现自己在卓姆或附近，可以强迫她的女儿帮忙。他们也可以依靠达斯克 Daask 的帮助。达斯克是萨恩的一个犯罪团伙，由索拉•卡夏控制。

砂主. 在索拉•科伦的同盟中有许多古代邪魔 -- 其中最不重要的是她那三女儿被遗忘已久的父亲。 索拉•科伦的爪牙们不知道哪个强大的反派对索拉•科伦友好，但她偶尔会派遣冒险家去帮助邪兽鬼 -- 通常是那些为解救古代霸主而努力的次级邪魔。 聪明的冒险家会仔细权衡与这些邪魔一起工作的回报与代价 -- 对他们自己和这个世界。

敌人. 像大多数不朽者一样，索拉•科伦有许多敌人，尽管那些凡人几乎不值得她注意。 在很大程度上，只有像他们一样的生物才敢反抗索拉•科伦:

黑暗梦境. 在索拉•科伦的估计中，对她最大的威胁是达·库尔的梦灵，以及他们的仆从，梦境之暗。 幸运的是， 为索拉•科伦服务的冒险家们，在梦灵的异族意识中，很少有人能被认知为值得注意的敌人。

砂主. 索拉•科伦在砂主中有盟友，但她也有死敌。 像梦灵一样，这些邪魔很少注意到索拉•科伦的凡人仆从， 但他们不会只是为了刁难她而伤害凡人冒险者。

赞助人好处 Patron Benefits
不朽者的赞助是建立在恩惠上的关系，而不是建立在就业或服务上。你的团队为你的赞助人提供帮助，你可以要求回报。这些好处是你得到的好处，有一个不朽者作为你的团体的赞助人，他们可能包括以下任何好处:

联系人. 几乎可以肯定，你的团队不是唯一被你赞助人所赞助的团队。跨越世界和千年历程的计划需要许多特工来完成。如果有必要，你的赞助人可以让你与他们的其他特工联系，这些特工可能会通过地位、影响力或魔法帮助你。

信息. 大多数不朽者能给予的最宝贵的奖赏是他们跨越年龄的知识。不朽的生命往往知道隐藏在大多数死者面前的秘密 -- 包括可能的未来。他们通常不会自由分享秘密，但他们可能会作为奖励你团队完成一项任务的提示，一个谜题，或一小块信息，让你去追求更多。

魔法. 不朽者经常可以使用大量的魔法，包括他们自己的法术和秘密的魔法物品。他们注意到这种魔法的价值，并给予相应的法术和物品作为奖励。

建立你的团队 Build Your Group
除了对奥秘和未知的不寻常的追求，没有任何共同的线索能把冒险家和不朽者的赞助人联系在一起。你被选中不是因为你的能力;他们可能被选为来实现预言中话语，仅是因为他们出生在良辰和地点，或者因为他们碰巧在某个特定的时间出现在某个特定的地方。不过，你团队中的个人角色可能与你的赞助人有不同的关系; 考虑你角色的一些或所有用于扮演:

特工. 特工不直接从一个不朽者的赞助人那里收到信息，而是把信念寄托在其他人的梦境和灵感上，以一颗渴望的心追随这些预兆。这个角色并不幻想在不朽者的宏伟计划中成为一个特殊的角色，但是准备好扮演这样的角色。这通常是一个没有魔法能力的角色，或者有时来自学术背景，比如学者或隐士 -- 可能是某个熟悉不朽但没有直接受到其启发的人。 特工通常熟练诸如奥秘、历史和宗教等技能。

无辜者. 有些角色无意成为冒险家，也不希望与不朽者的阴谋诡计有任何联系，但他们还是陷入了阴谋和预言之中。 无辜者可能被认定为一个预言的关键部分，或者与一个无害的老隐士做了看似无事交易，或者发现了一个具有神秘力量的神器。 人民英雄的背景是理想的无辜者，结合卑微的出身和命运感。 任何职业或熟练都适合这个角色。

预知者. 团队中至少有一个角色应该与你的不朽者赞助人有特殊的联系。 预知者可能会在梦中听到赞助人的声音，看到传达不朽意志的清晰幻象，或根据预言解释迹象。不同的背景可能意味着不同的故事，一个幻想:一个侍僧可能有一种启示性的经验，为与不朽者的沟通建立了桥梁。一个隐士可能从年轻时起就被扰人的梦境所困扰。一个学者可能一生都在研究巨龙预言。这些角色通常是牧师、德鲁伊、邪术师或法师，通常熟练奥秘和宗教等技能。

巨龙预言作为团队赞助人 The Draconic Prophecy as Group Patron
虽然它不是一种有智能的力量可以控制或奖励你的队伍，但巨龙预言可以类似于一个不朽者赞助人。 预言可以作为寻求实现它的冒险家的向导，或者引导它在一个特定的方向上实现。你们是当今时代的英雄;你当然可以在预言中扮演一个角色。

为了让巨龙预言成为赞助人，一个或多个角色需要从预言中获得文字。你的团队可能会冒险去寻找写有预言的地方:山腰和洞穴的墙壁，古老的文字和摇摇欲坠的废墟，或者月亮、星星的图案，和西伯瑞斯之环(最好在天文台解释)。一个有龙纹的角色可以通过他们皮肤上的印记来洞察预言。另一种选择是，一个角色可能会从梦中或幻象中的预言中听到话语，或者从一些深埋的创伤事件的记忆中浮现出来。

监于预言的文字，这是由角色来决定他们的意思。这个预言是出了名的难以解释，一个特定的段落可能会以不同的方式实现(或者，可能在几个世纪的过程中以多种方式实现)。举个例子， 就拿书中前言中提到的一个预言性的片段来说:“如果熊王被悲伤的刺客在哀悼的阴影中杀死，王冠将从他的国家掉落。” 这可能意味着如果布鲁兰的国王勃兰奈尔在哀伤故地被杀，布鲁兰王国将会被解散，如果解散君主制是角色的目标，他们可以尝试带来那些情况。另一方面，这可能意味着，如果埃鲁登原野森林中的一只启蒙熊宣布自己是森林之王，如果这只熊在哀伤日那天被杀死，那麽在他所宣称的领地(他的国家的王冠)中最高的树将会倒下。 如果这是角色的目标， 不管出于什麽原因， 他们可能会试图把这些情况带来。

当你团体的赞助人是一系列含糊其辞的神谕诗篇而不是一个人的时候，定义大多数赞助关系恩惠的价值是棘手的。然而，以某种方式实现预言通常会带来即时或长期的好处，相当于另一个赞助人可能会给你的团队带来的好处。例如，在熊王的领地上掀翻王冠可能会让你获得铭刻在古树年轮上的咒语。

服务不朽者 Serving an Immortal
你为你的不朽者赞助人执行的任务可能是神秘的，甚至是微不足道的，但是他们总是在不朽的更大计划中有暗示。通常很难判断这些影响可能是什麽 -- 偶然发现一个不朽者的更广泛议程的暗示可能是可怕的。你的任务可能包括以故意的方式实现预言，阻止预言的事件发生，甚至参与到看似随机的行动中，进一步设计出肉眼看不到的东西。不朽者可能会送你去各式各样的冒险，例如那些显示在不朽者任务表的。

不朽者任务 Immortal Missions
d8 任务
1
在织肉者蒙丹的塔中时，在第三和第四层的楼梯间洒血。
2
当你追逐黄泉巨龙会进入凯博尔洞穴中时，将一种(也是唯一的一个)特殊种类的蘑菇从一个有 12 颗水晶发光的洞穴中挖出来。
3
确保你追捕的反派从高处坠落而死，而不是通过其他任何方式。
4
清除阻止一个退休冒险家与她所爱的贵族结婚的障碍，这样他们的孩子就可以长大，实现你资助人计划的另一部分。
5
在一个偏远的地方种下一颗魔法种子，确保它长成一棵强大的树并结出果实，为未来的英雄提供力量。
6
击败一个龙族血脉术士，他听令密阁并在此过程中对达贡造成破坏。
7
摧毁一台由卡尼斯的盗贼奇械师制造的超凡奇械，这台机器利用了被囚禁的邪兽鬼能量，而发明者并不知道，这台机器将会导致邪兽鬼的释放。
8
保护一个离梦人武僧，她是黑暗梦境刺客的目标，因为她的研究道路最终可能阻止梦灵投射自己到物质位面。

不朽者联系人 Immortal Contacts
不朽者们有时使用凡人中介与他们的特工联系，但他们中的大多数拥有足够强大的魔法与你直接沟通，即使是不可能的距离。查阅不朽者联系表，以确定你的赞助人使用什麽神秘的方法来指导你的团队。

不朽者联系 Immortal Communication
d10 联系方式
1
一个队员在梦中与你的赞助人说话。
2
你的赞助人幽灵般的投影出现在你面前传递信息。
3
随机的人突然被你赞助人的意志所吸引，目光呆滞地传递信息给你。
4
你有一个传讯石和你赞助人的那块相连。
5
你善于通过空气中烟雾的流动来解读你赞助人传达的信息。
6
一个秘密的阴谋集团的其他凡人特工召集你在不同的地点开会。
7
某些动物用你赞助人的声音和你说话。
8
你的赞助人传送你到他们的面前，表达他们的意愿，然后把你送回你所在的地方。
9
超自然的信使传达你赞助人的信息。
10
你的赞助人意外地亲自出现。

其他不朽者 Other Immortal Beings
各种不朽者将他们的意志施加于艾伯伦的人民和国家。许多是邪恶的力量，冒险者可能会抗巨，如邪魔的砂主或梦灵和黑暗梦境。 即使那些没有邪恶动机的人也常常是神秘莫测的 -- 跨越数千年的不朽生命的议程。 在不朽者的计划中，你可能扮演什麽角色，你将被召唤去做什麽事情，这些都因不朽者而异。当你决定你的队伍被什麽不朽者的赞助时，考虑以下选择:

焰风 Flamewind. 两年前，一个拥有神谕力量的女面斯芬克斯带着一场希恩德瑞克探险回到了莫格雷夫大学，并在那里定居下来。除了她对希恩德瑞克的第一手知识，她是少数几个对巨龙预言进行了广泛研究的人之一。她有时会通过说出一个神秘的预言来派遣冒险家去执行任务。她可能会说:“是时候把七光之球从希恩德瑞克拿出来了。” 她从不解释她的声明，也从不提供有关世俗事务的信息。

妖精王廷 Faerie Court. 在埃鲁登原野西部森林深处的某个地方，坐落着黎明林地 Twilight Demesne。看起来似乎没有什麽比恶作剧和反复无常更好支配着至高妖精的行动，但他们有古老的利益在凡人世界-以及他们之间广泛的竞争。

不朽王庭. 艾伦诺光荣而不死的祖先们统治着精灵国家，决定着他们人民的命运。 这些被称为不朽的不死生物鄙视邪恶的不死生物，对龙怀恨在心，并追求古代预言的实现。

柯兰堡文摘 THE KORRANBERG CHRONICLE
埃鲁登的激烈争论完成了预言

“在黄泉巨龙最黑暗的夜晚，风暴和龙重聚了，他们一起向亵渎者的军团决裂。”根据柯兰堡图书馆的着名学者塔索·肯纳 Thausil Kennar 的说法，这些话是从古代的预言翻译而来的，预言了最近在埃鲁登原野发生的事件的进程，一个傲慢自负的军阀带领着一支来自恶魔荒原的蛮族军队去执行一项掠夺的任务。

为了满足你所有的新闻需求，无论是永恒的谜题还是打破现代发展，请继续阅读柯兰堡文摘!


调查团

你的队伍为一家提供调查服务的机构工作，或者你也可以作为一个团体经营自己的公司。 调查团用他们敏锐的头脑和顽强的决心来解开谜团。调查机构的范围从私人侦探到龙纹家族支持的侦探网络。

探索行会 Finders Guild
在科瓦雷，萨拉释克家族的调查员以谨慎和狡猾着称。该机构的成员运营着探索行会，这是一个由独立调查机构组成的松散组织。萨拉释克家族的龙纹继承者拥有并经营着其中的一些机构，但每个机构也都雇佣了没有龙纹的调查官，使得继承者可以自由处理最棘手的案件。与探索行会的联系被视为高品质的标志，保证了某个特定的特工在行业中名列前茅。

仅在萨恩城，就有四个带着探索龙纹的调查团在城市的不同地方拥有机构: 库特·卡尔·阿什塔 Kurt Karr’Aashta 在死亡之门 Deathsgate 附近的调查团， 在俯瞰区 Underlook 能够获取信息，Thuranne Velderan 在守望塔 Warden Towers 的调查服务，以及在巨龙塔 Dragon Towers 的全球情报局 Globe Information Agency。 你的队伍可能与这些团体中的任何一个有关，或者你可能经营自己的附属机构。 在任何情况下，你与探索行会的联系意味着你有一个良好的声誉来维护。

盟友. 虽然探索行会最大的优势是它的内部联系，但除了萨拉释克家族的势力外，它没有很多强大的盟友。 话虽如此，以下团体与公会有许多互动，并通常以积极的态度看待调查团：

卓姆. 自从索拉?科伦的女儿们在卓姆崛起以来，萨拉释克家族的成员就一直充当着怪物国度和东方之间的中间人，通过科瓦雷交换巨大雇佣军的服务。 家族以迫使科瓦雷主流认识到兽人和半兽人应该得到与社会上建立已久的种族同样的礼遇和机会而感到自豪，家族成员现在正利用他们的身份为卓姆的其他种族做同样的事情。 因此，探索行会的成员在卓姆旅行时至少能得到一点尊重。

护门者. 萨拉释克家族和护门者的德鲁伊教派在阴影湿地中有着共同的起源，德鲁伊们与家族及其探索行会保持着友好关系。在湿地中，行会经常帮助德鲁伊找到迷失的异怪和存在位面之间的入口。对他们来说，护门者用能力所及的方法提供他们的魔法支持来帮助行会成员。

敌人. 调查的工作自然会产生敌人，主要是在当地范围内: 骗子、帮派和其他已经揭露了他们令人厌恶的行为的人。 这些团体倾向于对整个行会心怀怨恨。 规模较大的行会敌人很少，但包括以下团体。

达斯克. 探索行会与名为达斯克的犯罪组织关系紧张。一方面，达斯克是一个暴力犯罪团伙，其成员经常成为探索行会调查的目标。另一方面，达斯克是一群怪物，他们中的许多人实际上是在萨拉释克家族的支持下离开卓姆的。 探索行会的调查人员如果太过深入达斯克行业，往往会感到来自萨拉释克家族高层的压力。那些忽视这种压力的人往往会成为达斯克刺客的目标。

邓奈斯家族. 几个世纪以来，邓奈斯家族垄断了在科瓦雷的雇佣军市场。 战争后期，萨拉释克家族带着从卓姆来的怪兽去支援五国的军队，进入了雇佣军市场，这对他们来说是一个令人不快的意外。 邓奈斯家族仍然为此憎恨萨拉释克家族，并且只有当探索行会调查组介入保安军的事务时，家族之间的仇恨才会增加。

赞助人好处 Patron Benefits
调查机构作为你团体的赞助人，你可以得到以下好处:

补偿. 当你代表客户进行调查时，你可以向他们收取费用。你可以设定这些费用，随着你的声誉和声望的提高，客户通常会支付更高的费用。 每天每项调查的费用为 5 至 10 sp，再加上调查的部分费用，是合理的起薪。

联系人. 通过探索行会，每个相关的调查机构不仅可以受益于其他调查团的知识和经验，还可以受益于赏金猎人、探险家、龙晶勘探者，以及其他利用萨拉释克家族的探索天赋的人。 因此，一个附属机构不仅可以在五国的城市找到有帮助的盟友， 甚至可以在荒野的偏远角落找到合作夥伴。根据 DM 的判断，你的联系人可能会把你引向新的案件，为你正在处理的案件提供线索，让你与他们自己的联系人网络取得联系，或者突然出现把你拉出困境。 你可以向你的机构求助，利用你的人脉资源。 在战役开始时，在联系人表上掷骰两次以选择两个联系人。你肯定会在你的冒险过程中获得新的联系人，他们可能适合也可能不适合这个表中的联系人描述。

联系人 Contacts
d12 联系人
1
一名友好的执法人员会为你送信，并向你提供守望者工作情况的内部信息。
2
一个在当地政府担任次要职位的满意的前客户可以为你牵线。
3
一个犯罪团伙的副手了解黑社会，只要你不干涉他们的事情，他就会帮助你。
4
一位苦涩，经验丰富的调查员会花费大量时间告诉你十年前可以与谁交谈（如果该人尚未死亡），但仍然对这座城市的内部运作了解很多。
5
酒馆或其他生意的老板能吸引来自社会底层的顾客，他们对周围的环境很敏感，常常会给你提供更多的工作机会。
6
一个富有的前客户可以让你进入上流社会的聚会，并让你与其他富人接触。
7
好管闲事的记者总是想要写关于你的案子的故事，但也会帮助你找到新的工作和重要的联系人。
8
一位当地的牧师很欣赏你所做的工作，并为你提供了一些小的魔法帮助。
9
一个铁石心肠的孤儿会为你传递信息，带你到城市的任何地方，并挤进狭小的空间，为了得到微薄的报酬。
10
一个沉思的战俑可以联系你到一个广泛的前士兵人脉网。
11
一个离梦人先知可能是个骗子，但偶尔也会给你提供有价值的线索。
12
一个好奇的幻身灵总是在你最意想不到的时候出现。

建立你的团队 Build Your Group
各式各样的人才可以在一个充满好奇心的工作中发挥作用，这使得探索行会雇佣了各种技能的专家。 许多调查员的背景是罪犯、学者、士兵或孤儿，不管他们在群体中扮演什麽角色。 你的队伍可能包括以下部分或全部角色:

客户. 当一项常规调查偏离正题时，有时无辜的人会不情愿地被抓个正着。一个普通的工匠雇了一群人去寻找她失踪的伙伴，当事情发生致命的转折时，她可能会发现自己和她雇来的调查人员都在逃亡中。 这样的客户通常是非玩家角色，他们与团队的联系在冒险结束时就消失了，但有时客户发展出让人兴奋桥段，并成为战役中的固定角色。 一个非常普通的背景， 如行会工匠或人民英雄，通常适合这个角色，否则不需要特殊的擅长或能力。

顾问. 有时，有经验的人会在一段时间内与调查员一起工作。 这些顾问可能为一家报社工作，研究一个深奥的领域，或者以写犯罪小说为生。这个角色通常与调查员相似，但通常有不同寻常的背景或专业知识。顾问和其他成员之间的关系可以成为戏剧或喜剧的素材。

审讯者. 审问者专门与嫌疑人、证人或其他需要说服才能说出他们所知道事情的人打交道。 高魅力加上在游说和恐吓方面的熟练对这一角色是有帮助的。 吟游诗人、圣骑士和法师都有必要的天赋和能力来帮助解决他们的疑问与魔法。

调查员. 调查员将证据拼凑成一个连贯的整体来解释一个谜。这个角色结合了高智力和调查，察觉，有时是医学的技能熟练。调查员也可以使用占卜和其他形式的魔法来支援这些技能，使法师自然适合这个角色。

硬汉. 刨根问底的人的工作本质上是危险的，所以在他们的团队中，有一个人能在情况演变为战斗时进行身体干预，这通常是很重要的。 硬汉的角色可能包括打击犯罪暴徒，踢门，甚至粗暴对待嫌疑人，这表明了高力量和战斗能力的重要性。 威吓技能也可以帮助支援强硬的工作。

调查工作的类型 Types of Inquisitive Work
调查员所做的大部分工作都比较平凡: 收集婚姻不忠的证据，调查保险欺诈，或者寻找离家出走的人。 有时，这些相对无害的调查可能会进入社会的阴暗面，变得更加危险，但大多数冒险家喜欢更危险的调查工作。 你的团队可能会专注于一种特定的工作，也可能会接受任何可能出现的情况。 从调查专家表中选择一名来确定你机构的专长。

调查专家 Investigative Expertise
d6 调查内容
1
找人. 你寻找那些迷路的人，躲藏的人，逃跑的人，或者被谋杀的人。
2
寻物. 不管是失窃的画作还是传家宝，你都擅长寻找失物。
3
为了正义. 有权势的人往往因为他们的财富和影响力而逃脱法律的制裁。 他们的受害者有时会向你求助， 希望你能帮助他们改正错误。
4
帮助执法. 城市守望者必须遵守规则，将罪犯绳之以法。 当需要改变或打破规则时，他们会向你寻求帮助。
5
揭开秘密. 你把你的调查技能运用到探究别人神秘的背景上。
6
私人安全. 你为特定的组织提供服务。也许你乘坐飞空艇来提供安全保障，或者在赌场工作来抓作弊者。

成名案件 Signature Case
无论是在现实生活中(报纸上报导的)，还是在许多虚构的故事中，探究在人们的想像中都占据了重要的位置。作为许多故事中的英雄，他们将真相的光芒投射到阴影中，揭露秘密的罪行。他们同样被浪漫化为自私的揭秘者，他们经常使用有问题的方法来揭露那些本来可以隐藏的秘密，在这个过程中造成了无法言说的伤害。

不管真假，像这样的故事往往依附于调查机构，影响他们的声誉。 你的机构(可能还有你的队伍)有什麽重大新闻? 这些故事是准确的，还是仅仅反映了复杂情况的一面? 在成名案件表上掷骰或选择一个案件来巩固你的声誉。

成名案件
d6 案件
1
世纪案例. 你在一起轰动的案件中发现了关键证据。 你上了新闻头条，但一些当事人对你怀恨在心。
2
设置. 你揭露了一个知名人物犯罪的证据。 在审判中，那个证据被认为是假的，但当时被告的职业生涯毁了。
3
丑闻. 你的工作揭露了一个非常令人尴尬的丑闻，结束了一个有权势的政治家的职业生涯。
4
弱者勇士. 你为一个同情的受害者伸张了正义，证明你是那些被社会忽视的人的I卫者。
5
天才. 你解决了一个让别人困惑的案子，现在你因你的才华而出名。
6
笨蛋. 你把案子搞砸了，糟透了。有罪的一方逍遥法外，所有人都怪你。

顾客 Clientele
调查员往往因与某一类人共事而获得声誉。 有些以谨慎着称，吸引那些相信他们会保守秘密的富有客户。 而另一些人则对悲惨的故事情有独锺，吸引了麻烦多但钱少的客户。 从顾客表中选择一个选项来决定谁会带着一个案件出现在你的办公室。

顾客 Clientele
d6 顾客
1
富有的社会名流. 你的谨慎和低调处理案件的方式使你成为处理案件的最佳团队，最好远离公众的视线。
2
弱者. 不管是否应得，你都有做正确事情的名声，即使没有合理的费用。 凡与权贵为敌的，都知道来找你讨公道。
3
麻烦吸引者. 也许你太容易相信别人，或者只是运气不好，但是每个走进你办公室的客户都有一些双重交易，隐藏的议程，或者他们正在运行的骗局。
4
绝望. 你的名声就是接待那些负担不起你服务的顾客。 不管你想不想要，每一个倒霉的事情都会发生在你的家门口。
5
战俑. 在一个永远无法确定战俑权利的世界中，你负责起承担他们的责任。
6
罪犯. 当一个罪犯被冤枉了，但又不想被绳之以法时，他们会来找你，相信你不会告发他们(无论对错)。

其他调查机构 Other Inquisitive Agencies
除了探索行会之外，以下的组织还会为你解开科瓦雷的秘密:

国王堡垒. 一部分是间谍，一部分是调查员，一部分是士兵，国王堡垒的特工们为王冠和国家服务，作为在布鲁兰为国王伸张正义的最终机构。当某一犯罪或情况造成的威胁超出其管辖范围时，当地的守望者和警察可以召集其特工。

保安官. 保安官是由邓奈斯家族管理的多国部队，被授权在整个科瓦雷执行法律。作为唯一能够跨越边境追捕逃犯的力量，他们训练有素，能够追踪叛徒。

萨恩守望者 Sharn Watch. 和大多数地方警察一样，萨恩守望者也包括侦破案件和追踪罪犯的调查组。

预警行会. 预警行会隶属于梅丹尼家族，但在很大程度上独立于梅丹尼家族，它为整个科瓦雷的保镖、调查员和保安官提供认证和雇佣合同。该行会强调使用逻辑、感知和推理来将证据碎片组合成一个可识别的整体。它的调查手段经常被用来解决困扰当地执法部门的谜团。

自己经营. 你可以自己创业，而不是加入一个现有的调查机构。 你需要建立自己的办公室。你可以像在另一家机构工作一样收取相同的费用，而且你可以接触到相同范围的联系人。 你还可以使用经营生意休整日活动来指导你机构的活动，如本部分开头所述。

安黛尔卷轴 AUNDAIRIAN SCROLL
天才调查员服务于冷酷的正义
另一个对费尔海文守望者令人尴尬的打击，着名的调查员 “羽毛” 福雷斯特显然解决了另一个案件， 她从守望者的档案中随机抽取的未解之谜。 七年前，维纳恩大学古物博物馆展出的一尊宝石雕像被盗，令值班警官束手无策，但在五天之内，福雷斯特就成功地将罪行归咎于一个名叫史波特的幻身灵窃贼，他已经认罪。


军事组织

你的团体是大型军事组织中的士兵团队的一员，致力于战斗任务或其他危险的任务。你可以是一队雇佣兵，一个特种部队，或者一个普通的步兵小队。也许你保护一个国家的人民面临的怪物的伤害，或者甚至继续在阴影中进行终末战争。 在文明的边缘，军事组织有大量的工作要做，例如保护埃鲁登原野来自恶魔进犯的危险，或者在布鲁兰边界与卓姆发生冲突。

红斗篷营 Redcloak Battalion
红斗篷的士兵是布鲁兰最致命的战士之一。 当形势需要动用极端军事组织时，执法者会求助于红斗篷。 这支精锐部队在终末战争中奋战在最前线，布鲁兰津津乐道的吟游诗人仍在歌颂着铁m坎丹 Khandan 和女猎手梅拉 Meira 的丰功业绩。战争结束时，该营被分拆，其部队被派往布鲁兰各地的城市和要塞。

作为一支精英特种部队，红斗篷不包括没有经验的冒险家。 考虑到这一点，有两种方法可以使用红斗篷作为团体赞助人。

首先，红斗篷有时的确会将缺乏经验的冒险家置于自己的羽翼之下。 现有的红斗篷在终末战争的战场上证明了自己的实力;如果这个团队要继续下去，未来的红斗篷们必须学会在不同的战场中的士兵技能。为了达到这个目的，营里的高级成员派遣你的队伍穿越科瓦雷执行任务，为你提供战斗经验，并进一步实现红斗篷的目标。

或者，你的 DM 可能会决定让你的角色以更高的等级开始战役，并且已经成为红斗篷的成员(参见城主指南第一章的“从更高等级开始”)。在这种情况下，你也可以从反映你在组织中的地位的魔法物品和其他装备开始。 红斗篷的标准制服是一件带兜帽的深红色防护斗篷，上面有两枚徽章:左肩是红斗篷王冠的印记，右肩是一只被 “战斗第一，战斗到最后” 字样包围的狼狈野兽 -- 红斗篷徽章和格言。

盟友. 作为布鲁兰军队的一部分，红斗篷可以依靠王冠、国王堡垒和规模更大的布鲁兰军队的支持，大致概括为以下各方:

国王勃兰奈尔. 布鲁兰国王是红斗篷的谨慎拥护者。他重视他们的贡献，但害怕他们的权力，这就是为什麽他在战争结束后将军队分开。尽管如此，作为回报，他对红斗篷的忠诚回报。 一次又一次，他证明了自己愿意为了一个忠诚的红斗篷行使自己的权力。

其他红斗篷. 任何红斗篷求助的第一个地方就是另一个红斗篷。没有人比他更可靠、更能干，同时又对布鲁兰国王和军营忠心耿耿。每一个红斗篷都乐于为其他成员提供帮助，不提任何问题，也不指望得到回报。

敌人. 作为终末战争的老兵，许多红斗篷对其他国家怀恨在心。他们倾向于认为，王座堡条约只是持续冲突中的一个间歇，很快，勃兰奈尔国王就会在统一的伽利法王座上找到自己的位置。许多这样的怨恨是基于士兵个人在战争中的经历，但也有一些是双向的。 在红斗篷中，关于他们以前的对手，特别是来自以下国家的对手，紧张局势仍然很激烈:

达贡. 在凯恩山战役 Battle of Cairn Hill 中，达昆的大地精与布鲁栏的部队并肩作战，但两国之间的友好关系随即破裂。 红斗篷与带着锁链锁住的瑟雷恩平民返回达贡的大地精发生了冲突。很少有达贡人记得这场战斗本身，但是 “邪恶的布鲁兰红斗篷” 在地精种的集体记忆中占据了一席之地 -- 而许多红斗篷确实对这场战斗记忆犹新。

瑟雷恩. 在终末战争的最后几年里，红斗篷在布鲁兰和瑟雷恩军队之间的凯恩山战役中扮演了重要角色。由于双方都损失惨重，这场战争的老兵往往对敌人怀恨在心。

赞助人好处 Patron Benefits
使用军事组织作为你的团队赞助人，你将获得以下好处:

住宿. 你总能找到一个地方住下来，在与你的军事组织有关的基地或堡垒里吃饭。你的住处与你的阶级和地位相称， 但决不是豪华的。

军械库. 你可以在与你的军事组织相关的设施中以 20% 的折扣购买非魔法武器和盔甲。 这也可能是一个你可以购买魔法物品的地方，由 DM 决定，但是你没有折扣。

指挥系统. 你是严格的指挥系统的一部分。除了向你指令之外，这种结构还减少了你对自己行为的责任。如果你在自己的国家遇到麻烦，你要向你的官员负责，而不是当地的执法人员。

指令. 你在指挥官的指挥下执行任务。你必须绝对服从。这些任务通常是明确的，引导你踏上冒险之路。不过，在某些情况下，你可能会被委以更自由的任务，让你有更大的余地解释命令。

薪水. 你团体的每个成员都有固定的工资。这个数字取决于你所在的组织和你在其中的职位，但至少你享受着一个简朴的生活风格。你可能会得到一份微薄的薪水(每天只有 1 sp)，但也能在军事基地得到食物和住房。 或者你可以每天收到 1 gp， 但是依靠这些钱来支付食宿。 职位越高，工资也相应越高。 作为一名军官，你可以保持舒适的生活风格。

建立你的团队 Build Your Group
一个军事单位，就像大多数的冒险队伍一样，综合了一系列有用的技能，同时用另一个人的长处来弥补每个成员的弱点。因此，任何职业的角色都可以在这样的一个单位中找到一个家，不同的技能和背景的多样性有利于整个团队。 你的队伍可能包括以下部分或全部角色:

指挥官. 每一队步兵都有自己的队长，即使那个人不是军官。 指挥官通过高魅力和智力的结合 - 激励的能力和计划的能力 - 赢得了这个职位。熟练游说和历史等技能也会有帮助。指挥官可以是一名职业士兵(有这样的背景)，也可以是贵族出身的人，因为出身而被任命为指挥官。指挥官可以是战士、吟游诗人、牧师、圣骑士，甚至法师 - 因为魔法在军事交战中被证明是有价值的。

军医. 保持士兵的生命是军事成功的关键，而这就是军医的工作。 在冒险者的精英单位中，军医通常是一个牧师或者有治疗能力的职业，但是这些角色也经常熟练医学技能或者药草师工具组。 军医可以是表现出治疗天赋并进入这个位置的士兵，也可以是来自不同背景的角色(比如寺僧、学者，甚至隐士)决定将医疗专长用于军事。

侦查兵. 侦查兵接受过在荒野中导航和伏击敌军的训练，他将战士的战斗技能与游侠或盗贼的技能融合在一起。 高敏捷和感知属性，结合自然、察觉、隐匿和生存技能的熟练，支持这个角色的核心能力。 侦查兵通常是从那些更熟悉野外环境而不是城市街道的人那里招募的，包括人民英雄、隐士和化外之民。

士兵. 士兵是大多数军事组织的核心，无论是普通步兵、魔炮兵还是精英特种部队。这些角色来自不同的阶级和背景 - 对一些人来说，他们参军前的背景比他们现在的角色更重要。并不是所有的士兵都有相同的天赋，但是军队通常会努力避免技能的重复。

战俑. 从字面上看就是为战而生，自终末战争结束以来，大多数战俑都在努力寻找一种新的生活方式。对于某些战俑，答案是继续投入战斗中生活，通常作为一个军事组织的一部分。这种经历，作为一个被创造出来履行职责的民族，现在似乎束缚在这种毁灭性的命运，对许多战俑来说，这是生活的一部分。

军事任务 Military Missions
作为一个军事组织所涉及的工作范围很广。你的任务可能会有破坏王座堡条约所建立的脆弱和平的风险，也可能会让整个科瓦雷陷入战争。或者，你可以考虑在终末战争中运行你的战役，这样你的团队的任务就会影响战争的努力，而不会有违反条约的风险。 作为一个团队，考虑军事任务表上的选项，并与你的 DM 一起决定你所做的工作如何适合于在科瓦雷的战争与和平的大环境。

军事任务
d6 任务
1
打击部队. 你被训练对敌人的资产进行快速、战略性、毁灭性的攻击。
2
特种部队. 你接受过秘密行动的训练，类似于间谍的工作，但更专注于战斗。
3
防御行动. 你的重点是保护你的盟友免受攻击者、怪物或致命敌人的攻击。
4
侦察. 你的任务包括跟踪敌军和调查潜在的战场。
5
维和部队. 你自相矛盾的任务是通过在动荡地区保持军事存在来维持王座堡条约脆弱的和平。
6
战俑事务. 你的职责是追捕狂暴的战俑，在国家秩序和寻求命运的人民之间的灰色地带工作。

定义使命 Defining Mission
你在终末战争扭转局势的关键时刻出现了。 在定义使命表上选择或掷骰一个选项，以确定当时的情况。

定义使命
d6 使命
1
英雄登场. 你知道，如果你退后一步，就会失去一切。 几天后，当救援到来时，你没有丝毫动摇。
2
沉重打击. 敌人的将军从不知道是什麽击中了他们。 你仍然拿着他们的国旗作为战利品。
3
黎明突袭. 你绕着敌人的防线走了几百英里才到达你的目标。仅仅一天，敌人数月的准备就付之一炬。
4
破坏战线. 在一场关键的战斗中，你是英勇突破敌人防线的一部分。
5
解放者. 为了解放一座被占领的城堡或城镇，你站在了一场大胆进攻的最前线。
6
锐眼. 敌人的秘密攻击将是毁灭性的。 幸运的是，你及时发现了它。

复仇 Nemesis
在终末战争中，你遇到了一个特别危险的敌人，他仍然在你的噩梦中萦绕。 总有一天你会报仇的。 参考复仇表来确定你的敌人的身份。

复仇
d6 复仇
1
死灵法师. 你在战斗中失去了很多朋友，但更糟糕的是看着那个咯咯叫的法师把他们复苏成疲并且变成你的敌人。
2
营长. 作为战俘，你被俘虏并在战俘集中营里受到残酷的对待。 营长对你的痛苦感到高兴。
3
无能的指挥官. 如果没有一个不称职的官员和有影响力的盟友把你派去执行一项灾难性的任务，你的朋友们可能还活着。
4
巨象. 你是在与战俑巨象的战斗中幸存下来的人之一。无论是赛尔还是卡尼斯家族-不管是谁制造了这样一场噩梦-无论邪恶的命运如何降临，他们都是罪有应得。
5
雇佣兵. 一群背信弃义的雇佣兵倒戈，把战斗的矛头指向了你。
6
勇士. 一个强大的英雄站在敌人一边战斗，用强大的魔法和残酷的策略对付你这边的普通士兵。

军事联系人 Military Contacts
在你的阶级中，你的团队的主要联系人通常是你的上级-给你下达命令并对你的成功或失败负责的人。 指挥官表为该军官的性格和目标提供了建议。

指挥官
d8 指挥官
1
一个愤怒的军官会对给你的每项命令大喊大叫，甚至会因为最微小的错误而训斥你，并且完全预料到你在每一次执行任务时都会失败
2
一个身经百战的军官，在终末战争中经历了可怕的恐怖，总是以迷醉的状态对你下达命令
3
一个冷酷的军官，他期待着终末战争随时会重新燃起，并打算做好准备
4
一个有着黑色幽默感的快乐的军官，他很乐意把你置于危险之中
5
一个善良的军官，他犹豫着要不要把你送进危险的境地，并不断提醒你要小心
6
一个在终末战争中对你们国家的敌人怀恨在心，并抓住任何机会打击他们的刻薄军官
7
一位乐观的军官，他相信只要这些最后的军事任务完成，和平的新时代就将来临
8
一个虔诚的军官，他相信你的成功或失败完全掌握在神的手中，而你只是顺其自然

其他军事组织 Other Military Forces
每个在科瓦雷的国家都有自己的军事力量。除了红斗篷营之外，以下团体是最有可能使用冒险者团队的部队:

剑印行会. 邓奈斯家族通过其剑印行会管理着横跨科瓦雷的雇佣军活动，家族成员担任军官、训练师和战略家。 行会的普通士兵大多是人类雇佣兵，但也包括大量来自达贡的大地精，来自维伦那的精灵，以及不再为国家而战的赛尔士兵。

马卢克·加什卡拉 Maruk Ghaash’kala. 在恶魔荒原的兽人部落中，马卢克部落居住在荒原和埃鲁登原野之间的致命迷宫中。在它神圣的奉献精神中，为了遏制砂主的威胁，它吸引了大量来自阴影湿地的兽人野蛮人，来自埃鲁登原野的人类侦察兵，甚至来自生活在荒原深处的腐肉部落年轻人。

夸巴拉. 边境国家夸巴拉需要大量的军事组织来保护其社区免受蜥蜴人、维伦那战团、拉扎尔掠夺者和其他丛林危险的侵袭。

维伦那. 维伦那的精灵们对和平毫无兴趣，但他们参加了谈判，促成了王座堡条约的签订，以衡量他们的敌人，并获得人类法庭的认可。今天，维伦那军队继续定期袭击塔兰塔平原和夸巴拉，公然蔑视王座堡条约。 维伦那战团不太可能包含精灵或者半精灵以外的种族成员，但是这样的一个战团可以成为一个有趣的军事队伍。

自己经营. 你可以选择组建自己的雇佣兵部队，而不是加入现有的部队。你可以组建 3d10 的士兵单位，他们住在总部，有军械库、兵营和私人住所，供你和其他军官使用。你的团队每个月的收入是 3d20 gp，另外还有足够的钱来维持您的总部。 你可以通过军械库以 20% 的折扣购买武器和盔甲，由 DM 决定。 你给下属下达命令，却不接受任何人的命令，但这意味着你最终要对你团队中每个人的行为负责。

你可以使用经营生意休整日活动来指导你单位的活动，并可能增加你的收入，如本节开头所述。

新王座帐记 NEWTHRONE LEDGER
13人在黑鳞屠杀中死亡!

在东部丛林中，一群巨大的蜥蜴人战团 - 被当地专家称为黑鳞部落的成员-冒险远离他们通常的领地， 闯入了阿德尔港的防御工事，杀死了13名居民，然后撤退回丛林。 凯拉尔·D=萨拉释克 Khalar d’tharashk 宣布了一项计划，在赛伯斯特国王的支持下，追踪犯人并实施报复。


报社

你的团队由一群为文摘工作的一流记者组成，文摘是众多为整个科瓦雷读者提供新闻和娱乐的报纸之一。在你寻找冒险的过程中，你可能要向报纸提供你的冒险故事。或者你可能是一名调查记者，致力于将真相之光照亮犯罪、政治和宗教腐败的黑暗。你可能对真相坚定不移，或者对卖报纸更感兴趣--或者你可能在与文摘优先事项上的管理发生冲突。

最简单的文摘就是钉在公共留言板上的卷轴，上面写着本周的相关新闻。 更有野心的文摘 -- 包括安黛尔卷轴、 布鲁兰帐记 和 萨恩好奇志 Sharn Inquisitive - 都是以摺页形式呈现的，这些摺页嵌套在一起，形成简单的书籍。

柯兰堡文摘 Korranberg Chronicle
到目前为止，科瓦雷最着名、阅读人数最多的报纸是柯兰堡文摘。 由于对终末战争的报导毫不畏惧， 而且基本上是不偏不倚的，再加上它与欧瑞恩家族出版社的发行协议，柯兰堡文摘在整个科瓦雷中心拥有一批忠实而热心的读者。 文摘每周出版三次(日期为 Mol 、 Wir 和 Far)， 每个版本都有一些来自科瓦雷周围的混合新闻、 冒险家和激动人心的探险故事、商业游说、皇室宣言和年监信息。

办公室. 文摘的主要办公室设在柯兰堡。该报纸还在五国，摩洛领，以及吉拉哥设有办事处。每个外地办事处都与一个西维斯家族信息站共用一个空间，使办公室的记者能够随时与总部联系(以折扣价)。

员工. 文摘派记者穿越科瓦雷。 他们中的大多数住在柯兰堡或者在某个办事处附近，但是记者可能会长期驻在更偏远的地区，报社经常刊登来自世界各地的自由职业者写的故事。你的冒险团队很可能属于最后一类，至少在你职业生涯刚开始时是如此。

一大群编辑 - 大部分是但不完全是由吉拉哥地侏组成 - 在报社的各个办公室工作。他们被组织成一个从高级到初级编辑的广泛的阶级结构。 最高阶级的高级编辑负责广泛的新闻类别， 如犯罪或国际事务。 较低的阶级负责的是这一类别中越来越具体的子类别，一直到负责在萨恩下层的杜拉区打击犯罪的初级编辑。

不过，即便是最资深的编辑，也要对文摘的管理层负责，包括出版人和行事隐秘的董事会。

盟友. 柯兰堡文摘作为一个平衡的新闻报导来源而广为人知和受人尊敬。因此，它在很多地方都有朋友，包括一些位高权重的人。 文摘最亲密的盟友来自以下群体:

欧瑞恩家族. 欧瑞恩家族随着它的寄件服务和穿越科瓦雷的闪电列车分发文摘，帮助报纸接触到大量的读者。 文摘的员工能够以每天 8 sp 的折扣价乘坐闪电列车旅行(而不是通常的每天 1 gp)。

西维斯家族. 报社还与西维斯家族的通讯站密切合作，以促进各主要办事处与外地办事处之间以及记者与其编辑之间的联系。 家族直接向文摘寄帐单，包括使用通讯石或直接向该报社总部总行施放的传讯术。

吉拉哥. 吉拉哥的地侏国家一般对报社很友好。 文摘的高级编辑、出版人和所有人都是柯兰堡和吉拉哥有影响力的人物。 在极端情况下，吉拉哥的官员可能会被说服为报社的员工辩护。

敌人. 柯兰堡文摘致力于了解和报导真相，这种态度肯定会引起那些想保守秘密的人的愤怒。 以下只是该报社多年来树敌的一小部分:

波洛马氏族. 在萨恩占主导地位的犯罪集团仍然受到 10 年前发表的一篇揭露文章的影响， 那篇文章导致该集团的许多头目被捕，并让其他帮派在该市立足。 波洛马氏族的成员不惜一切代价- 甚至不惜杀人-去破坏那些窥探他们秘密的记者。

坎纳斯. 坎埃斯国王对报社怀恨在心，因为它对战争结束后的和平进程进行了报导，并指责因他们而导致最终签署王座堡条约的过程中遭遇了几次挫折。 文摘的记者在坎纳斯工作时经常受到骚扰，发现官僚主义阻碍了他们的一切努力。

索兰尼家族. 文摘的侦探和密探曾经窥探过太多索兰尼家族的私事。在任何情况下，家族的任何成员或特工都不会与文摘的记者合作。

赞助人好处 Patron Benefits
以报社作为你团体的赞助人，你将获得以下好处:

补偿. 假设你定期为报纸提供它可以出版的故事，你的团体的每个成员每天赚 1 gp ，足够维持简朴的生活风格。

报公帐. 除了你的工资，你的团队还可以报销与你工作相关的费用。 报社处理了你报导需要的旅行费用， 吃饭时采访需要的食物，使用快递服务或通讯站的费用，以及类似的工作相关费用。 如果你的花费过多，你的赞助人可能会拒绝帮忙付费。

装备. 你的团体可以请求访问报社拥有的设备，如印刷机。 经允许，你可以在合理的范围内将该设备用于私人用途。

媒体访问. 你团体的每个成员都将获得报社所在国的身份证明。 报社确立了你的身份，并将你视为新闻界的一员，这使你赢得了一定程度的尊重。你可以通过那些你想要交谈的人来争取觐见。 当然，这并不是安全的保证-如果你发现了一个破坏性的事实，有些人会不惜一切代价来确保它永远不会被印刷出来。

建立你的团队 Build Your Group
报社雇用各式各样的冒险家把新闻带回总部。 你的队伍可能包括以下部分或全部角色:

平民. 有些团体成员的技能对报导很有帮助，但在冒险方面用处不大。 这可能是指定的作家，政治漫画家， 或记录队伍的冒险编年史。这对于玩家角色来说可能是一个具有挑战性的角色，但 NPC 可以为团队提供服务，让他们值得留下来。

记者. 通常具有高魅力，擅长游说、威吓和洞察技能的结合，在采访或谈论团队通过障碍的方式中起主导作用。 可以使用魔法的角色(如吟游诗人或法师)可以用魔法来支援魅力方面的事情。 一个有诈欺师背景的角色，熟练欺骗，或者易容工具组也可以胜任这个角色。

打手. 有时信息源需要一些物理上的哄骗来分享他们的故事。 打手有一种让人们说话的本领。 或者，当有人不想讲出事实时，打手就会用筋肉的力量把真相挤出来。 任何熟练护甲和军用武器的角色(比如战士)都是这个角色的最佳选择。 这个角色通常是前士兵或多少改过自新的罪犯。

沟通者. 沟通者知道谁能给队伍带来他们需要的东西。这个特点就是广泛利用关系和朋友，为队伍的工作提供方便。一个有罪犯背景的角色可能有黑社会的联系，而一个孤儿可能熟悉城市的来龙去脉。对于这个角色来说，人际关系通常比任何特定的技能或能力更重要，尽管许多沟通者有很高的魅力。

窥探者. 窥探者想知道秘密和拼凑线索背后的耸人听闻的故事。 高智力和熟练调查技能往往有助于窥探者的核心工作， 而对奥秘、历史或宗教的知识则有助于背景考究。 占卜魔法也可以被证明是有用的(也许在法师或牧师手中)，而拥有学者背景的角色可能有研究的诀窍。

报导的类型 Types of Reporting
作为一个团体，与你的 DM 协商后，决定你为报社做着什麽样的报导。 很有可能，你的团队中不同的成员有不同的专长，或者只有一些成员真正写故事，而其余的人帮助记者。 选择一个选项或掷骰新闻焦点表，以确定你擅长的报导类型。

新闻焦点 Journalistic Focus
d10 报导
1
调查. 你的工作是揭露政府、龙纹家族和其他有权势的人不想让公众知道的秘密。
2
揭发丑闻. 你寻找的是名人宁愿隐藏的丑闻和令人兴奋的秘密。
3
本地新闻. 你关心当地社区，报导当地事件和政府。
4
国际事务. 你报导国家政府的活动及其关系。
5
犯罪. 你与警察和调查人员一起工作-或者自己做一些调查工作-来报告犯罪活动。
6
文化报导. 你写关于艺术，时尚，和类似的事件和趋势。
7
科学和魔法. 你的工作是调查科学和魔法的进步，并用任何人都能理解的语言来解释它们。
8
个人故事. 你寻找个人战胜逆境的故事，比如人们如何在终末战争后重建和共同工作。
9
旅行. 你四处旅行，并写下别人享受这种旅行的最佳方式。
10
冒险日志. 你的工作是用你作为冒险家的精彩故事来娱乐大众。

着名故事 Famous Story
是否有一个故事一直萦绕在你的团队头上，是好是坏? 也许它设置了一个你可能永远不会再达到的高门槛，或者确保你永远不会写一个不同类型的故事。参考着名故事表来确定什麽报导对你的职业生涯影响最大。

着名故事 Famous Story
d6 着名故事
1
恐惧贩子. 你夸大了一些事实，为故事增添了趣味，引发了一波错误信息的浪潮，一直困扰着公众舆论。
2
揭露拼图. 你揭露了许多名人想要保密的秘密。 你在和有钱有势的人打交道时尽量保持低调。
3
忽视警告. 你一直在追踪一个重要的故事，并发表了谴责文章。 不幸的是， 那些隐藏真相的人会让你最铁证如山的证据看起来也站不住脚。
4
丑闻. 你报导了一起彻底颠覆了当地政治舞台的大规模丑闻。
5
埋头标题. 你差点揭露了一个故事，但后来收到了一个威胁或贿赂，数额如此之大，以至于你把它搁置了。
6
双重交叉. 你以为你获得了一生中最重要的独家新闻，但你得到了错误的信息，并发表了一个纯属虚构的故事。

报导的影响 Reporting Repercussions
你的报导改变了生活-你喜欢往好的方面想。不过，有时你的工作也会招致一些相当尖锐的批评，让你成为敌人。参考故事后果表，以确定影响最大的故事之一的影响。

故事后果 Story Aftermath
d6 后果
1
业务. 你的报导给公司造成了严重的影响，而那个组织拒绝与你打交道。
2
龙纹家族. 有个龙纹家族发誓要报复你。你避免在他们的设施里露面。
3
罪犯. 你揭露了一个犯罪阴谋。大多数涉案人员已被逮捕，但仍有几名罪犯逍遥法外。
4
政治家. 你结束了一个政客的职业生涯，他们发誓要回报你。
5
竞争报社. 你从另一家报社上偷来了这条千载难逢的独家新闻。现在那个报社处心积虑的要摧毁你。
6
无辜受害者. 你轻率地公布了一个你错误地认为与丑闻有关的人的名字，毁掉了他们的生活。

报社联系人 Newspaper Contacts
通常，你的主要联系人-给你分配报社任务的人-是某种类型的编辑，他把你写的故事改编成适合印刷的页面。根据编辑的不同，你甚至可能在文章发表时都认不出来，而你的编辑的个性和目标可能会对你在报社上的工作产生巨大的影响。查阅报社联系人表，了解你负责的编辑或其他报社人物。

报社联系人 Newspaper Contact
d8 主要联络人
1
一位意志坚定的高级编辑，他为你设定高标准，但当你达到标准时，他会给予你丰厚的回报
2
一个富有的报社老板，他要求报社使用你的作品，尽管编辑不想这样做
3
一个雄心勃勃的初级编辑，他希望你的工作能帮助他们升职
4
一名资深记者沉迷于自己所谓的开创性工作，让你去追踪他们认为不是“真正新闻”的日常报导。
5
一个对取悦权势的朋友比对报导真相更感兴趣的编辑
6
一个编辑认为让记者做得最好的方法就是让他们互相竞争，让你的团队和一群对手竞争
7
一位在终末战争中遭受恐怖袭击的编辑，正绝望地寻找希望的迹象
8
一个愤世嫉俗的编辑，在每个故事中寻找腐败和负面

其他报社 Other Newspapers
除了广受尊敬的柯兰堡文摘外，在科瓦雷的其他报社可以分为几个不同的类别:

当地小报. 像瓦塞朗日志 Vathirond Journal、 维迪卡哨刊 Vedykar Sentinel 和写在道上 Write of Passage 这样的小报纸，它们在自己的家乡城市的发行量有限，在视角上也同样有限。

主流媒体. 布鲁兰帐记、萨恩好奇志、安黛尔卷轴以及诸如此类的报纸对世界大事的报导大体均衡。 他们通常有点倾向于自己的祖国。

宣传. 一些报纸，如布鲁兰之声和其他国家的类似报纸，刊登激烈的党派新闻，似乎是为了煽动终末战争后残留的怨恨之火。

自己经营. 你可以经营自己的报社，而不是在一家现有的报社工作。你拥有一间小办公室和一台印刷机，并拥有 2d4 名员工来管理日常任务??和保证纸张的印刷。如前所述，你可以获得媒体访问的好处。此外，你可以使用经营生意休整日活动来指导你报社的活动，并可能增加你的收入，如本节开头所述。

--
布鲁兰之声 VOICE OF BRELAND
揭露柯兰堡文摘!
表面上不偏不倚的柯兰堡文摘新闻报导背后的真正操纵者是谁?文摘的出版人是一个名叫 Cassia Lorridan Claddik 的狡猾的吉拉哥地侏，她是文摘领导层最公开的面孔，她与柯兰堡九人议会 Council of Nine 的联系是众所周知的。但她并不是决定什麽可以出版，什麽不能出版的最终权威。 不，这份荣誉属于文摘神秘的董事会。

我们的记者已经揭露了董事会几名成员的姓名和职务，结果令人震惊。 在吉拉哥维持秩序的秘密警察组织，真知社在这个议会中有很好的代表，这让人怀疑文摘在多大程度上是吉拉哥的宣传工具。更糟糕的是，董事会中一些最富有和最有影响力的成员与金权会有关，这是一个阴暗的阴谋集团，其主要兴趣似乎是增加成员的财富和影响力。那麽，文摘为谁服务呢?

忠实的读者们，你们更有理由相信布鲁兰之声，因为你们可以利用它来获得公正的新闻。

--
柯兰堡文摘 THE KORRANBERG CHRONICLE
Sul 日特别版
战争结束了!
王座堡条约签署。 伽利法不再。


教团

你的团体为科瓦雷最着名或最默默无闻的宗教机构之一服务。也许你们是一群为自身信仰而努力的信徒，或者你们是一群利用着富裕教会的愤世嫉俗之人。你可能正在执行寻回遗失圣物的任务，从古代的废墟、被战争蹂躏的寺庙，或是用来填满教堂金库的宝藏。你的信仰可能会驱使你去猎杀邪恶的怪物或者击退来自他位面的入侵，保护和I卫那些无力者不受压迫和剥削，或者去一个与你的宗教敌对的地方传播教义。或者，你也可以为一个腐败的阶级制度服务，让它的敌人悄然消失-即使是最愤世嫉俗的雇佣兵也可能在面对神时成为真正的信徒。

教团的赞助不仅仅是你的团体中每个成员属于同一信仰的问题。一个真正的组织有着它自己的资源、目标和领导，能够资助和指引你的冒险。

银焰教会圣殿骑士 Templars of the Silver Flame
银焰教会包括三个阶级的神职人员:主持集会的牧师、传播信仰的修道士和当面和邪恶战斗的圣殿骑士。你的团队已经被任命为圣殿骑士，并被派去对抗邪恶势力。

作为银焰的圣殿骑士，你有独特的银色披风可以穿在其他衣服或盔甲上。你也有在你的名字前使用骑士尊称的特权(通常是“先生”或“女士”)，你被承认为一个骑士，教会的代理人，和实际上成为了瑟雷恩贵族中的一个次要成员。这种地位保证了教会成员和瑟雷恩公民的善意，但是仅拥有较小的影响力，甚至可能会在瑟雷恩之外激起敌意。

阶级制度. 银焰圣殿骑士团作为主教评议会的代表，主教评议会是瑟雷恩和教会的管理机构。七名指挥官在大导师的领导下管理圣殿骑士团:旧有的五国各有一名代表，一名代表国外领地，一名代表海国。 他们的副手有元帅的头衔，但在他们之下并没有真正的等级划分。

圣殿骑士可以自由地在世界各地漫游，追求秩序的目标。在离开一个指挥官的管辖，进入另一个指挥官的管辖范围时，骑士有责任及时向新区域的指挥官汇报，以防指挥官急需骑士来执行任务。指挥官们试着让彼此了解骑士们在哪里行动，和他们在执行什麽事务，但是这个系统在某些地方-和某些指挥官之间-比其他地方执行地更好。

盟友. 银焰教会的其他两个神职人员-牧师和修道士-坚定地支持圣殿骑士团。即使在这些教会领袖和教会的其他官员之间有竞争，普通成员也会不分高低地互相支持。你可以依靠这些神职人员来帮助你获得施法服务，并在合理范围内提供其他物质援助。

敌人. 因为圣殿骑士团发誓要消灭超自然的邪恶，当这些生物认出圣殿骑士时，他们总是会充满敌意。以下的团体和生物抱有恶意地对抗银焰教会的圣殿骑士:

邪魔和不死. 非自然生物憎恨着圣殿骑士，因为他们代表了这些邪恶生物??所鄙视的一切-光明、生命、希望和善良。这些威胁有时会不遗余力地设下陷阱并摧毁圣殿骑士，而邪魔则特别乐于将忠诚之人腐化至邪恶。
兽化诅咒者. 所有类型和阵营的兽化诅咒者都对银焰教会有一种特别的仇恨，多亏了一个多世纪前几乎灭绝他们的扫荡。 化兽者对圣殿骑士感到不舒服也是出于同样的原因。
翡翠利爪骑士团. 基于它与沃尔之血和亡灵崇拜的关联，翡翠利爪骑士团对抗着银焰教会和它在这个世界的代理人。
赞助人好处
教团作为你团体的赞助人，你可以得到以下好处:

神术服务. 在需要的时候，你的团队可以向你信仰的牧师请求魔法援助。和你相同信仰的牧师或德鲁伊等级够高时，可以免费为你的团队施放 5 级以下的法术。只要你能证明你的需要，并且在教会中有足够的地位，牧师甚至会提供任何所需的昂贵材料。
装备. 你队伍中的每个成员都有一个圣徽或德鲁伊法器，即使它不是施法所必需的。你们每个人都有一本书，里面有祈祷文、仪式和你们信仰的经文。
熟练. 如果角色还没有熟练宗教技能，你团队中的每个成员都可以熟练掌握它。
建立你的团队
教团吸引了各行各业的人们。 相互对抗的类型可能会很有趣，例如，以罪犯或诈欺师为背景来打造虔诚的角色。 不管你的出身如何，都应考虑角色在你的队伍中的担当职位：

调停者. 调停者可能出于完全非宗教的原因为教团工作。这个角色执行教团的肮脏工作，并解决了它的问题。一个完整的队伍完全有可能是由一群调停者组成的，但是盗贼和战士特别适合这种工作。有罪犯背景的人物擅长运用他们的技能和关系来为教会服务。
先知. 先知是一个或多或少与神有直接联系的幻视者。这个角色可能是团队任务背后的驱动力，根据神的意志指导他们。熟练于察觉和宗教等技能可以帮助反映这个角色和神联系。先知通常是牧师或德鲁伊，但也可能是没有真正冒险技能的 NPC ，需要团队的保护。
学士. 学士将学术知识运用到教团的工作中，通常是以熟练历史和宗教的形式。这个角色可能是古代遗的专家，或者知道他们正在追捕的恶魔的所有弱点。拥有预言系魔法的角色(包括拥有知识领域的牧师以及法师)能胜任这个位置。许多学士都是学者出身。 不像先知和狂热者，学士不一定是虔诚的，只因为他们知识渊博。
导师. 作为这个角色传播信仰的教诲。这通常不是为了争取皈依者-虽然可能是，特别是在银焰教会的情况下-而是一个任务去鼓励人们按照信仰的最高理想方式去生活。熟练游说(有时是威吓)和宗教等技能对这个角色很有用。许多牧师担任这一角色，但虔诚的吟游诗人也可以成为有效的导师。有些导师把艺人背景的技能运用到他们的信仰中。
狂热者. 致力于打击信仰的敌人，狂热者专注于战斗高于一切。牧师、德鲁伊和圣骑士都是指标性的狂热者，但是任何角色都可以扮演这个角色; 还有一些野蛮人，他们的忠诚助长了他们的愤怒，还有发誓要追查信仰之敌的游侠。 士兵和平民英雄的背景非常适合这种信仰的拥护者。
为教团服务
你为教团工作的本质是什麽?作为一个团体，查看宗教服务表，和你的DM一起决定你扮演什麽角色-这可能会影响你所从事的冒险活动。

宗教服务
d6
服务
1 惩戒邪恶. 你以你的教团的名义与邪恶战斗。
2 为自由而战. 你保护被欺压者免受压迫。
3 取回失物. 你的团体代表你的教会去寻找神圣的文物和神器。
4 根除腐败. 你被指示去在自己的信仰阶级中寻找腐败。
5 劝诫者. 你们与基层的信徒一起工作，让他们坚持崇高的理想。
6 脏活. 作为你的教团的激进狂热者，你犯下罪行，好让教团的其他成员不必如此。
阶层结构
一些教团被其宗教信仰的祭司阶层以怀疑的眼光看待;其他则被视为这神之手在这个世界上的斗士。在一个教团中，一些成员受到高度尊重，而另一些成员由于各式原因被认为是危险的。你和你所属的阶层有什麽关系?你在整个教团会是否受到特别高或低的尊重?或者你的冒险团队因为某些原因在大教团中脱颖而出?你的行为符合你的宗教的期望吗，或者在某种程度上是不正统的?查阅教团声誉表，以确定你在你的大型宗教机构中是被如何看待的。

教团声誉
d6 声誉
1 忠诚少数. 你们被视为正义的奋战者，I卫着你们信仰的最高理想，在世界上执行神的使命。你的行为和方法很少受到质疑。
2 可敬者. 你的行为和信念符合阶级的期望。只要你持续保持，就没有人会找你麻烦。
3 麻烦制造者. 你从外部吸引了不必要的注意到你的教团或阶层，所以你在很大的压力下保持低调。
4 叛逆者. 你藐视你的阶层的命令--即使只是出于正当的原因。你的上司总是试图控制你。
5 革新者. 你给你的信仰带来了急需的新鲜空气。但愿有更多有信仰的人能像你一样行动!
6 被诅咒者. 不管对错，你的行为和信仰都被认为是不可接受的，你信仰的阶层会积极地反对你的行动。
教团联系人
你在教团中的主要联系人通常是某种祭司--不一定是牧师或德鲁伊，而是在组织的层级中拥有神职人员职位和拥有某种程度权威的人。这个人可能会根据他们对神圣意志的解释来指引你和你的冒险，或者他们可能相信神会引导你去做需要做的事情。当然，一些牧师(以及世俗的工作人员)对自己的计划比对任何所谓的神圣意志更感兴趣。请查阅教团联系表，以确定你在教团内的联络人。

教团联系人
d8
联系人
1 一个与??世隔绝的牧师，几乎没有世俗经验，他并不真正理解你在做什麽，但不管怎样，他似乎还是赞成你这麽做
2 一个愤世嫉俗的牧师，他认为你做的任何事都不会对事物的宏伟计画产生任何影响
3 一个狂热的牧师，不断地督促你做得更多更好
4 一个雄心勃勃的牧师，他把你看作是提高阶级的门票
5 一个退休的冒险家，他宁愿做你的工作也不愿指导你
6 一个笃信神的牧师，他在每个事件中都能看到神的介入，甚至从不信者的行动中也是。
7 一个虔诚的教友，他羡慕你的团队所拥有的魔法和力量。
8 一个实际的公务员，他试图让牧师的知识和影响和你的工作保持距离。
其他教团
除了银焰教会骑士团外，其他几个团体也可能赞助你的队伍，例如以下组织:

死亡守卫. 这个来自艾伦诺的精灵牧师和战士组成的精英教团发誓要消灭所有邪恶的不死生物。
虔诚天冠. 作为许多礼拜评议会之中的一员，作为绝大部分的行政角色去替天命诸神的祭司们服务，虔诚者们管理着萨恩城的大部分地区。
护门者. 这个古老的德鲁伊教派试图保护自然，对抗着异怪、邪魔和亡灵。

Newspaper: Silver Flame's Crisis of Faith!

瑟雷恩之声
银焰的信仰危机!

银焰教会圣殿骑士被认为代表了追求信仰的最高理想的教会和国家，因为他们向邪恶力量发起了跨越科瓦雷的圣战。 但他们是否实现了这一崇高使命?还是说他们和布鲁兰的官僚机构一样深陷政治泥潭?

高阶主教巴尔德伦·ir·达维克，同时也是圣殿骑士中大导师阶级的人物，他似乎是一个圣殿骑士的典范，完全献身于教团的使命。 然而，众所周知，他对于自己在主教评议会的职位要求他承担的政治和官僚责任感到恼火。 本记者了解到，如果不是因为他不信任他的总管，寇斯的欧菲杰雅，巴尔德伦先生很乐意放弃他的职位。

除了推进圣骑士的事业外，欧菲杰雅女士似乎还有其他的个人事项要办，人们想知道这些问题是否与她的坎纳斯出身有关。 虽然她的智慧和正确的判断力无可争议，但巴尔德伦先生似乎担心，如果她掌权，她会让教团走向荒废甚至被放逐。

欧菲杰雅女士之所以能保持崇高的地位，是因为她的忠诚、虔诚和资格吗?还是说她在那里只是为了让巴尔德伦先生盯着她，确保她不会从内部破坏圣殿骑士?


大学

高等教育机构赞助你的团体。你可能是研究人员、学者的保镖，或者是正在寻找古代文物，光荣的宝藏猎人。该大学可能会定期雇用你，或者当你从冒险中带回有用的东西，你可能会和大学联系。你可以是一个学术团队，也可以是被大学雇用来提供一些力量(在肉体和魔法方面）。

莫格雷夫大学
位于萨恩的心脏地带的莫格雷夫大学有着尖锐的对立面：一方面，对于希望研究希恩德瑞克的学者来说，它是一个联系点，这在很大程度上要归功于萨恩靠近秘密大陆。它所收藏关于古代希恩德瑞克和达坎帝国的文物和学术作品是无与伦比的。在许多方面，它都符合其创始人拉雷斯·ir·莫格雷夫炀(Lord Lareth ir’Morgrave)灿烂的愿景，"成为一座城市最高塔楼上闪耀的知识灯塔"。

另一方面，大学的声誉因走私，猎宝和谋取暴利的指控而受到影响。从希恩德瑞克或达坎废墟中回收的许多无价文物已从大学保险库中消失，并进入黑市或金权会之手。这是一个公开的秘密，一些学者，教授甚至大学的学生都与走私者和小偷有联系。所有这些指控也都与大学的成立有关：据说莫格雷夫炀舯救艘丫在黑市上出售达坎尼文物而发了大财，有些人声称莫格雷夫的真正目的是通过这种可疑的手段帮助他积累财富。

盟友. 学术的世界相对较小，任何一所大学的人都倾向于与其他大学建立联系。你可以将这种关系转化为来自学院和机构的帮助，例如以下组织：

炎风. 斯芬克斯炎风（在“不朽存在 Immortal Being”部分中进行了描述）与该大学没有正式隶属关系，但她住在那所大学，并在大学图书馆和博物馆中度过了很多时间。作为巨龙预言的学者，炎风经常提出奇怪的问题，并派遣冒险者执行晦涩难懂的任务。

柯兰堡图书馆. 柯兰堡图书馆拥有科瓦雷最多的学术资料。它的声望意味着与它有联系的人常常看不起在莫格雷夫大学的同事，但他们仍然赞扬着两个机构追求知识的共同目标。如果莫格雷夫自己的图书馆不足以处理当前的任务，那麽你的团体可能会在柯兰堡寻求帮助。

十二学会. 对于许多魔法研究的学者来说，在十二学会的支持下进行研究是心怀的梦想。莫格雷夫的一些教职员工有机会能这样做，而许多其他教职员工则与十二学会建立联系，以期获得这一荣誉。这些联系可以使你的团体接近十二学会的强大魔法和其他资源。

巡路者基金会. 莫格雷夫与巡路者基金会保持着广泛的联系。巡路者基金会是冒险者的专属公会，该公会资助向遥远地区的探险。如果您的团队需要巡路者基金会的赠款或资源，莫格雷夫某人的推荐信会很有帮助。

敌人. 莫格雷夫大学的真正敌人很少，但竞争对手很多。尽管学术机构之间有着友好的联系，但莫格雷夫仍在学术机构的声望规模中占据着底端，因此其教职员工倾向于寻找机会从同行中窃取荣耀。除了与同盟组织的竞争之外，莫格雷夫还公开与以下团体竞争：

维纳恩大学. 莫格雷夫的竞争对手中最重要的是安黛尔的维纳恩大学，众所周知的是该校的管理者称莫格雷夫为 “学习，狩猎遗物和盗墓研究所”。 维纳恩大学相当的古老─是五国中建立的第一所大学，比莫格雷夫更有声望。它赞助了许多类似的探险活动，并拥有许多伟大的发现，但是，莫格雷夫更为出名，这使该大学的许多人员受到了打击。

赞助人好处
拥有一所大学作为团体的赞助人，您将获得以下好处：

补偿. 大学为你代表它所做的工作来付款。您的工作性质会影响您的收入。平均而言，大学每天向你的团体中每个成员支付1 gp，或者足以维持舒适的生活方式。或者，您可能会从冒险中带回并送给大学的每件古代文物上得到赏金。

证明文件. 小组中的每个成员都有身份证明文件，其中包括你与大学的隶属关系，这在学术界具有一定影响力。如果你的工作需要，大学还为你提供担保文件，介绍信和旅行证件。最后，如果您的冒险活动将您带到希恩德瑞克，则大学将获得布鲁兰国王颁发的特许证，授予你探索遗迹的权限。

研究. 研究可能是你的小组工作的一部分，但是你的赞助者拥有丰富的资源可以来促进研究。您可以向同事，联系人或研究助理请求协助，以将研究知识的工作（《玩家手册》或《姗纳萨的万事指南》中所述的休整期活动）委托给同事。你有责任承担这项研究中发生的所有费用，而DM会判断成功，失败或其他可能的结果。

资源. 大多数大学都有大量的图书馆和博物馆可以让你进入。您可以请求协助来获得参访那些没有公开展示的资源─危险的文物或可能是魔法物品，法术书等。此外，你所在大学的学院可能让你可以谘询各个领域的专家，只要你可以劝诱他们放下手边的工作。

训练. 因为您与大学有联系，所以你希望接受的任何教育都会获得折扣。当你接受培训作为休整期活动时（如《玩家手册》或《姗纳萨的万事指南》中所述），当你所学的是大学有传授的知识，则只需支付正常费用的一半。 DM可以决定提供语言，乐器和其他工具的培训。此外，通过这种方法，您可以熟练掌握奥秘，历史，自然或宗教技能，就像你学习一门语言一样。角色只能以这种方式学习其中一种技能。

建立你的团队
由大学赞助的团体可能看起来像任何其他冒险团体一样，具有各式各样的技能和能力。唯一的显着区别在于学者角色和传统冒险家角色之间。考虑有部分或全部在你的小组之中担任这些职位的角色：

现场研究员. 你的小组中的学者可能也是一个在冒险家的危险生活中拥有丰富训练和经验的角色。这些角色有时被称为盗墓者或强盗，他们知道开创性的工作需要对被调查的生物，文化，势力和历史有第一手的经验，而最好的方法就是在现场。这个角色类似于学者，但是现场研究人员装备了以战斗为导向的法术，补足了学者以知识为中心的能力，使他们能够面对那些世界之秘的守卫者。

金融家. 无论他们是在寻找补助款，还是向有钱的慈善家寻求捐款，金融家都在寻找资金来支付学术考察费用。这样的角色可能知道一些方法可以在宴会厅，会议室和肮脏的小酒馆周围，去做必要的事情来获得所需的东西。那些扮演这种角色的人经常散发着魅力，并可能熟练欺瞒，威吓和游说技巧。吟游诗人和盗贼造就了天生的学术金融家，那些有诈欺师和贵族背景的人也是如此。

研究助理. 无论他们是想毕业、获得出版还是取得学术成就，研究助理的命运都可能与另一位学者或某个特定项目的成功息息相关。或者，研究助理可能只是顺路而行，只是为了通过课程而帮忙教授。无论如何，这些角色可能来自任何阶层或背景，并且可能具有从学术领域以外的经验中收集的技能，这种角色定位可能适合没有学术兴趣的角色。尽管肯定有合理的研究助理诚实地从事他们的研究。

学士. 可能具有较高的智力并专注于学习和研究，你的团队内的学士可能代表大学的学术重点。这个角色通常是非战斗员，教授或学生，其他部分则由团队保护。或者，他们可能过着双重生活，他们离开校园后会尽快取下他们的学者面具。学士也可以是非玩家角色，或者该角色可以由没有战斗相关的咒语和训练的玩家角色来填补。一个法师的法术书中充满了以实用为重点的咒语，则可以成为一位优秀的学士，有些牧师和僧侣也可以。无论如何，学者的背景对于学士而言是显而易见的选择，侍僧和隐士也提供了很好的选择。熟练于诸如奥秘，历史，调查，自然和宗教等技能通常被证明对该角色有用。

学术使命
与你的DM协商来决定一个团队，确定团队为大学所做的工作。请查阅“学术使命”表，确定你进行的冒险类型。

学术使命

d6 任务
1
惊险考古. 你的重点是寻找古老的文物，并带回你能带走的。
2
秘法研究. 你的团队致力于取得只有在大学城墙之外才能找到的魔法知识。
3
调查生态. 没有人能说出有多少令人惊讶的生物在世界上最荒凉的地区安家，但你将致力于找出答案。
4
历史研究. 你的团队的工作是需要更多地了解艾伯伦的悠久历史。
5
激进工程. 新种族的诞生并不是魔法和机械工程学的巅峰，这只是你正在探索的新科学领域的开始。
6
探勘. 科瓦雷是一块广阔的大陆，五国心脏地带以外的地区在地图上标示不齐。你专注于了解世界的狂野之处以及遥远的文化。

学术地位
学术人员的名声是生死攸关的。有些代表自己专业领域的体现，有些则被视为骗子，污蔑整个学术领域。掷骰或从“学术地位”表中选择一个选项，以确定其他人对你的研究的看法。

学术地位

d6 地位
1
革命. 你的成果颠覆了学术界的共识，并重塑了其他学者对你领域的看法。你所做的每一个新发现都会获得好评。
2
尊敬. 尽管不是革命性的，但你的成果值得关注。你所在领域的学者会关注你的写作和努力。
3
无特色. 不管你怎麽努力，你都无法获得正面或负面的关注。更糟糕的是，在你发表了你的发现之后，更多的着名学者也发表了类似的陈述，并广受好评。
4
误判. 你的理论挑战了学术共识，因此被低估了。一位着名的学者反对你的结论，而他们的声音占了上风...到目前为止。
5
边缘. 你在领域的边缘工作，提倡奇怪的理论，这些理论挑战了学术共识，看起来明显无法被忍受，甚至是令人反感。
6
欺诈. 无论是对还是错，学术界的许多人都认为您至少发明了一些“发现”来引起关注。

大学联系人
你的赞助人是一所大学，你是一个庞大官僚机构的一部分─也许你也深陷其中，或者可能可能徘徊在边缘。无论你身处哪个学院，管理人员和教员网路中，都将有一个人都是你的主要联系人，他对你与学校的关系有着重大的影响。参考大学联系表来帮助决定谁管理你和大学之间的关系。

大学联系表
d8 联系

1. 一名过劳的部门主管，他不知道该如何对待你，只好发出工作让你保持忙碌。

2. 一位职业官僚，他坚持让你在多个办公室提交文件，好来完成任何事情

3. 一名初级教授，比起实际研究，可能更加关注于出售被掠夺的文物。

4. 一名部门秘书，认为你比任何普通教员都来得有趣很多。

5. 一名博学的院长，他相信你有巨大的潜力，并敦促你做出更多的努力

6. 一名充满活力的图书管理员或博物馆馆长，他对每一个问题，任务或收获都有过分的热忱。

7. 一位疲倦的资深教授，他在学术界唯一的乐趣就是看你从冒险中带回什麽。

8. 一名态度热切的研究者，他想和你一起经历每一次冒险，因为二手的报告总是不够完整且无法让他满意。

其他大学
在科瓦雷有许多大学。莫格雷夫大学是最常与冒险事业联系在一起的大学，但在科瓦雷的其他着名学术机构中，还有以下几个机构：

阿卡尼克斯 Arcanix. 一座外观优雅的高塔，漂浮在安黛尔的南部，阿卡尼克斯是一处学习秘法的场所，次世代的施法者在该处研究魔法的纷繁之处。阿卡尼克斯的导师们组成了秘法会议，这是一个由施法者组成的评议会，在国王伽利法一世的授权下探索秘法艺术的极限。

瑞肯马克 Rekkenmark. 瑞肯马克军事学院历年以来一直训练伽利法的军官，并继续出色地作为整个柯瓦雷的首要战斗训练设施。来自每个国家的贵族过去都至少将他们的孩子送往Rekkenmark接受教育，但是终末战争结束了这种习俗。学院希望再次欢迎来自其他国家的学生，但目前为止，只有少数来自伽利法以外的学生来到了瑞肯马克。

柯兰堡图书馆. 吉拉哥的柯兰堡图书馆是科瓦雷最伟大的知识宝库。它不只是一个图书馆，还设有八所附属学院，专门从事不同的研究领域，吸引了来自科瓦雷各处的贵族来这里学习。除了作为学者和探险家的资源，该图书馆还经常资助研究古代文化或未开发土地的探险活动。

萨恩好奇志 THE SHARN INQUISITIVE

在黑市大学里头，利益胜过承诺

为了回应上周的独家报告的详情─关于从莫格雷夫大学的收藏中删去珍贵文物，然后在黑市上出售一事，所有者拉里安·ir·莫格雷夫发表了一份声明，其中充满了我们习惯从大学所有人办公室那听到的陈词滥调和空洞的承诺。 莫格雷夫宣誓要结束大学内发生的犯罪活动，并提高学校的学术声誉。 正如本报的老读者所知，他经常做出这样的承诺，但我们尚未看到他采取任何实质性行动来支持他的承诺。


犯罪集团

犯罪集团 Crime Syndicate

你的团体是一个有组织的犯罪集团的一部分。你比大多数暴徒和窃贼更有天赋，拥有更广泛的技能，所以你的团队可能会被委以更重要的任务，而不仅仅是粗暴对待当地商人或闯入空无一人的公寓。如果你是一个典型的冒险队伍，你著强大的魔法，物理力量，和广泛的技能组合到你的工作中，使你很适合的任务，如大型抢劫，高调的暗杀，和史诗缺点。
犯罪集团在终末战争中兴旺发达。战争使许多人陷入绝望，使他们走上犯罪的道路。战争还需要大量强壮的士兵，这减少了整个科瓦雷的执法队伍。因此，大多数定居点都有一些有组织的犯罪分子，从当地的小型盗贼公会到有几十个相互关联的分支机构的国际组织。波洛马氏族 Boromar Clan波洛马氏族是萨恩最强大的犯罪组织。 波洛马人一开始只是一帮走私贩和小偷，后来发展成为这座城市最具影响力的势力之一。他们控制着走私贸易，拥有这座城市大部分的赌场，而萨恩的大部分销赃点和窃贼要么直接为他们工作，要么为换取独立而向他们进贡。波洛马人控制着遍布全城的敲诈勒索和贪污受贿的庞大网络，他们的影响远远超出了黑社会的范围。早期的波洛马族长在过去的几个世纪里进行了明智的投资，如今的波洛马人是六十人众中的一员，这是萨恩贵族中的精英阶层。波洛马氏族在整个城市拥有仓库、酒馆和旅店，在航运贸易中有相当大的利益。 波洛马的继承人是萨恩议会的成员， 而氏族的现任首领是金权会的金级成员(在第四章中有描述)。
尽管萨恩议会和守望者组织的一些成员希望看到波洛马人被解散，但集团在短期内不太可能崩溃。

成员资格. 波洛马氏族的核心成员—约占其成员的六分之一—是一个来自塔兰塔平原的移民后裔组成的半身人血统大家庭。另外三分之一的成员是无关的半身人，其余的属于其他物种。 该集团雇佣了各式各样的簿记员和管理人员，以及窃贼、骗子、走私犯和其他罪犯。当情况需要肢体暴力时，波洛马人通常雇佣自由职业者—萨恩守卫的成员或塔卡南家族的特工。 波洛马氏族有一支私人保镖队伍，名叫“爪足”，他们大多是刚从塔兰塔平原迁移过来的凶猛半身人战士。 他们主要保卫波洛马业务和位于小平原区的半身人总部。

盟友. 波洛马氏族享有全能的名声，即使是萨恩的法律和秩序的力量也不愿越过它。与其成为它的敌人，不如成为这个集团的盟友，或者至少远离它，这样做要安全得多，而且也更有利可图。以下团体是波洛马氏族最亲密的盟友:

  • 乔拉斯克家族. 波洛马氏族的首领赛丹·波洛马嫁给了乔拉斯克家族的无龙纹继承人玛·波洛马·D=乔拉斯克。 这场婚姻在波洛马人和萨恩的半身人治疗师之间建立了重要的联系。 波洛马氏族的成员可以免费获得治疗， 而集团的其他成员在乔拉斯克的治疗之家可以享受 10% 的折扣。
  • 萨恩议会. 萨恩议会的 17 名成员中，有 4 人与波洛马氏族关系密切，其中包括直接向集团首领汇报的伊莱拉·波洛马。这四人作为一个集团投票，以确保议会不会对波洛马人采取直接行动，而有足够多的其他议会成员因为担心集团报复，所以他们往往会获得选票。 波洛马氏族的成员可以请求帮助，以确保与这些议员之一的觐见，虽然这样并不保证援助。
  • 萨恩守望者. 波洛马世世代代贿赂著萨恩守望者的首领。 更重要的是，如果波洛马氏族崩溃， 黑社会将爆发无政府状态，几十个小的犯罪头目将争夺领土和地位。 因此，波洛马氏族的一名成员可以请求帮助， 撤销对他的轻微刑事指控。

敌人. 尽管波洛马氏族在萨恩拥有强大的实力，但它也有许多敌人，而他们的无情攻击让这个集团处于最危险的境地。目前，对波洛马利益构成最大威胁的群体有:

  • 达斯克. 名为达斯克的怪物犯罪公会是卓姆领导人的爪牙，它在过去两年里开始对波洛马的业务发动暴力袭击。 达斯克是一个使用游击战术的移动组织，他设法避开了波洛马的安全防范，避免了对一系列暴力盗窃和破坏活动的严重报复。 达斯克的特工会想尽办法去伤害有前途的波洛马特工。
  • 萨恩议会. 尽管波洛马氏族在议会有四个朋友，但他们也有几个敌人。 至少有三名议员反对波洛马人， 因为他们真正关心自己的选民;还有两个人反对集团，因为他们是敌对组织(金权会和暴君会 Tyrants)的一部分。 由于他们的影响，议会到目前为止拒绝投入任何资源来对抗达斯克的崛起，希望怪物公会将波洛马给拉下台。 波洛马氏族的个别成员可以肯定，这些议员将反对他们可能向议会提出的任何请愿。

赞助人好处以犯罪集团作为你的赞助人，你可获得以下好处:

  • 指派. 波洛马氏族不给你报酬，但他们可能会给你分配特定的任务。有时，这些任务是有人雇佣集团来执行的(例如暗杀)，在这种情况下，辛迪加将 85% 的费用转移到你的团队。其他时候，你的目标是使这个集团变得富有(比如通过抢劫)，你有保留 85% 你偷的东西的特权。 其他集团可能使你获得多或少 15% 的份额，由 DM 决定。
  • 违禁品. 你可以进入你的集团的 “业务处” 交易违禁品，如毒药或麻醉品。 这些商品没有折扣，但你总能找到地方买到。
  • 销赃点. 你集团的成员或合伙人擅长处理赃物，你也可以使用这项服务。 销赃点不仅可以用来出售非法商品，还可以用来出售昂贵的物品，比如艺术品，甚至是魔法物品。 在魔法物品的情况下，这允许你将进行寻找买家的工作委派给销赃点(《地下城主指南》和《珊纳萨的万物指南》中描述的休整期活动)。 缺点是你无法选择是否接受提议—销赃点会为你做决定。
  • 共犯结构. 作为波洛马氏族的一员，你受到氏族其他成员的保护。在你的组织里，没有人会为了他们自己的犯罪活动而把你作为目标。 (当然，这也是对你的期望。)另一方面，如果你在氏族里有对手， 他们可能会找到其他方法来干扰你的活动。
  • 集团企业. 波洛马氏族拥有几家企业，主要是洗钱的场所。 当你从这些商家买东西时，你可以得到 5% 的折扣。 DM 决定哪些商品和服务是可用的。

建立你的团队
自然，波洛马氏族的大部分成员都有犯罪背景。尽管如此，拥有其他背景的角色没有理由不能加入这个组织。 波洛马人招募退役士兵做打手，训练学者做研究，水手做走私船的船员，诈欺师和孤儿做他们独特的才能。 考虑一下你团队的不同角色:

  • 打手. 有时候，只打断一个告密者膝盖骨的做法很英明。 打手使用武力和暴力威胁来确保犯罪集团得到他们想要的。 力量是这个角色的自然先决条件，但是魅力也可以是有用的，特别是当与威吓熟练结合时，可以强调打手的危险存在。 许多打手都有犯罪前科，但退役士兵通常也会被招募到这个角色中。 战士和盗贼是天生的打手。
  • 窃贼. 窃贼行思敏锐，依靠敏捷和技能熟练来办事，例如特技、巧手和隐匿用来潜入目标位置，拿走贵重物品，然后在不被发现的情况下离开。有些窃贼专门从事某些盗窃活动，如入室行窃或扒窃。除了有犯罪背景的角色，年轻的孤儿经常通过扮演这个角色在犯罪集团中找到自己的位置。 盗贼是天生的窃贼，但任何其他拥有适当技能组合和能力的人都能胜任这项工作。
  • 策划者. 任何犯罪活动都需要有人来指挥，这就是策划者的用武之地。 高智力有利于这一角色，熟练洞察和调查技能也是。策划者通常来自于诸如寺僧、贵族或学者之类的背景，这给了他们广泛的知识来支持他们的计划。 吟游诗人、盗贼和法师常常被吸引来扮演这个角色。
  • 撬锁者. “破门而入” 的 “破门” 部分是撬锁者的工作。一个典型的撬锁者会熟练盗贼工具， 以及熟练使用他们所需要的敏捷技能。 智力对于找出复杂的锁和暗门是很重要的。 在开锁不成功的情况下，许多人也有很高的力量。 撬锁者通常都有犯罪背景，但是也有使用其他工具和设备经验的角色，包括公会工匠甚至水手，也会很自然地担当这个角色。 奇械师或盗贼是撬锁者的合理的选择职业。
  • 交涉者. 从艺术家到销赃者，任何依赖人际关系技巧和关系网的人都会成为交涉者。 魅力对这一角色很有用，熟练欺骗、威吓和游说等技能也是。 诈欺师背景对于交涉者来说是完美的，但是罪犯、孤儿和其他人可以用合适的技能来填补这个角色。 吟游诗人也很适合这份工作。

犯罪类型你作为集团成员的工作不只是简单的街头诈骗或扒窃。拥有你这样技能的团队为了更大的目标而聚集在一起—更危险的风险和更辉煌的回报。作为一个团队，考虑集团犯罪表上的选项，并与你的 DM 一起决定你为波洛马氏族做什么工作。

集团犯罪
d6 犯罪
1 收购和搜刮. 你的工作是为集团加收购资产。 你可能会偷走重要的文件，或者清理出一个地方用作藏身处。
2 抢劫. 你计划并执行需要团队中每个人技能的复杂抢劫。
3 帮派战争. 你的主要工作是确保没有其他犯罪集团(如达斯克或塔卡南家族)在你的地盘上获得重要的立足点。
4 内部事务. 你的任务是保持所有的腐败，任性，贪婪的成员与集团的目标和规则一致。
5 暗杀. 你的工作包括杀害那些有大量保镖和精心设计的安全系统来避险的杰出人物。
6 推翻权力. 你的集团可能是犯罪的，你的方法也是非法的，但你的目标是正义的。 你们帮助那些无力保护自己不受权贵剥削的人。

恶名
即使在臭名昭著的波洛马氏族中，你的团体也有独特的身份和声誉。是什么事件或独特的特点使你的成员脱颖而出?请参考集团恶名表，以获得关于你的集团如何在更大的集团中脱颖而出的建议。

集团恶名
d6 臭名昭著的元素
1 纹身. 你团队中的每个成员都有一个独特的纹身，会让其他人产生恐惧。如果可能的话，你可以用这个符号作为名片来标记你的足迹。
2 套装. 无论是带有团体标志的皮衣，还是塞在口袋里的独特手帕，你的团伙都有一个标志性的配件。
3 恶名. 你的组织与一桩臭名昭著的罪行有关，这桩罪行至今仍是全城的话题。
4 偶像. 某一类人觉得罪犯很有吸引力，而你的战队有一群这样的马屁精。他们自己不是罪犯，只是因为你的残忍、狡猾或才华而钦佩你的局外人。
5 合法. 波洛马氏族有一个合法掩护，尽管每个人都知道它背后的真相。 你是表面上合法的一部分， 但你却以逃脱(字面上)谋杀而闻名。
6 传说. 你有一种神秘的气质，人们窃窃私语说你有奇异的力量。 不管你信不信，这种名声会让别人远离你。

对手团体
有些罪犯认为，如果不背叛你的伙伴，你就无法完成工作。 也许你有自己的敌人并且激怒了他们。 对手团体表展示了一群对你怀恨在心的群体和个人。

对手团体
d6 对手
1 法律. 萨恩守望者发誓要把你关进监狱，或是让你死。
2 帮派战争. 敌对集团的一些成员(如达斯克、塔卡南家族或暴君会)恨你，可能有很好的理由。
3 媒体. 你团队的冒险经历成为了头条新闻。 你的一举一动都见诸报端，并且被记者们盯上了。
4 内斗. 波洛马氏族中的另一群人嫉妒你的成功，或者对你过去的错误感到愤怒。 他们会尽一切可能削弱你。
5 义警. 你冤枉的公民发誓要报仇。 在任何一个角落，你可能会发现一个义警或一群愤怒的市民要求你付出代价。
6 老大. 控制集团的半身人家族盯上了你，煞费苦心地让你守规矩，确保你忠诚。

犯罪集团联系
每个人在波洛马氏族的阶级制度中都有一个明确的位置。 你向一个监督你工作的人汇报，给你分配任务，并收取集团分成。这个人可能是一个犯罪策划者，他计划了你所有的行为，或者他们把计划留给你的团队自行发挥。 在任何情况下，集团联系人表可以帮助你定义此联系人的个性。

集团联系人
d8 联系人
1 把你视为有挑战性但受人喜爱的孩子的代理父母
2 一个严肃的老大，把集团的工作当作另一项业务
3 一个冷酷无情、没有耐心、没有道德标准的罪犯
4 一个曾经的孤儿，现在富得惊人，他希望看到集团的每个人都能获得同样的成功
5 赌场或类似的生意场所的老大，他对生意有点太感兴趣了
6 一个善良的骗子，他很感激终于可以把街上的脏活交给你了
7 一个可怜又愤世嫉俗的人，他只关心你给集团带来了多少钱
8 一名前执法官员，对如何规避法律充满了令人愉快的建议

其他犯罪集团
萨恩的不同寻常之处在于，它是至少四个势力强大的犯罪集团的大本营，而这四个集团不知何故还没有相互消灭。波洛马氏族是其中一个犯罪集团，其他集团包括下列集团:

  • 达斯克. 达斯克是一个激进的犯罪组织，在整个科瓦雷都有分支。由来自卓姆的 - 豺狼人、鸟身女妖、梅杜莎、牛头人、食人魔、巨魔和其他怪物组成的庞大移民领导，这个组织最终由卓姆统治者之一的索拉?卡夏指挥。 肢体暴力是它的专长，但达斯克也涉足非法毒品。
  • 塔卡南家族. 塔卡南家族是萨恩的一个小型刺客和盗贼组织。 不太为人所知的事实是，这个公会主要由携带异种龙纹的罪犯组成—因此它选择了与之同名的名字，因为哈拉斯·塔卡南领主在古老的龙纹战争中联合了这些龙纹持有者。
  • 暴君会. 暴君会是一个神秘的变形者群体，他们传送各式各样的信息。 出卖秘密，敲诈有权势的人， 伪造从身份证件到硬币和艺术品的一切东西。

自己经营. 你可以创建自己的集团，而不是加入现有的。 你需要建立自己的总部，指挥为你工作的 3d6 罪犯的活动。 通过要求他们 15% 的份额，你可以依靠这份收入，维持简朴的生活风格，加上每周额外的 1d6 gp 利润。 如本节前面所述，你可以进入违禁品和销赃点，但除非你收购自己的企业，否则你在集团拥有的企业中得不到折扣。 你还可以使用经营生意休整日活动来指导你集团的活动，如本部分开头所述。

>布鲁兰之声 血瘾者的龙药
想像一下：一种持久的欣快感，一种力量和能量的感觉，对某些魔法力量的明显影响，以及每次使用都会上瘾和致命过量的风险。这就是一种叫做龙血的药物所带来的兴奋感，这种药物目前在萨恩迅速流行起来。每一天，这种神秘物质在 “血瘾者” 中的死亡人数都在上升。 难怪，因为它是在卓姆生产的，并由达斯克的恶棍以药片或 “静脉网” 的形式出售， 这些恶棍肯定只想摧毁萨恩的繁荣，却把目标对准了它最宝贵的资源：它那清醒、勤奋的人民。 记住朋友，“戒药。 对龙说不!”

萨恩好奇志
在泰恩酒会的野蛮作风
众所周知，泰恩酒会每次都会把萨恩最富有和最有名望的市民聚集在一起，展示他们的财富和权力。 但昨晚，它也提供了一个令人震惊的暴力展示，波洛马氏族的首领赛丹·波洛马(据说与整个城市的各种犯罪活动有关)遭遇了一个可能的刺客(在她的近亲被确认并通知之前，她的名字不会公开)。多亏了保镖的及时介入， 波洛马和他的妻子玛·波洛马·D=乔拉斯克才安然无恙地逃了出来。 波洛马的一位发言人表示，这名保镖名叫哈拉克·波洛马，是爪足的首领，这是波洛马氏族的私人卫队，得名于塔兰塔平原被半身人骑乘的恐龙。


冒险者公会

冒险者公会 Adventurers' Guild

你的团队与专业的冒险家网络有联系。 这些专家在各种不同寻常而且常常是危险的工作上分享联系、资源和领导。如果你不想跟你的赞助人有太多纠缠，加入这样的公会是一个理想的选择，因为冒险公会不会指导你的活动或奖励你完成冒险。
除了少数例外，冒险者公会在范围上是本地的，因为他们的主要利益集中在一个公会大厅上。他们可能会带你去半个地球以外的地方探险，但一般的假设是你迟早都会回到你的公会大厅。巅峰崖行会 Clifftop Adventurers’ Guild巅峰崖行会的社区位于上层杜拉区，长期以来一直是冒险家和金钱战士的交会路口。 一个叫谢卡尔·科拉诺 Shekkal Korranor 的矮人在 150 年前建立了巅峰崖行会，打算把它作为一个探险家和流浪者可以得到支持和陪伴的地方。 谢卡尔在终末战争中牺牲了，但是这个行会仍然是冒险家的社交俱乐部，并为寻找有能者的人提供一站式的市场。
巅峰崖行会是一群乐于助人、心地善良的冒险家的集合。玷污公会名誉的会员不能再利用公会的好处。
公会大厅. 巅峰崖行会的总部是其所在地区的物理上和社会中心，一个巨大的石头建筑，用一生的冒险获得的财富建造。 一部分是安静的图书馆，一部分是舒适的旅店，一部分是活跃的体育馆，一部分是喧闹的酒馆，公会大厅几乎包含了所有需要训练、学习和社交的设施。它周围的社区以各式各样的商店和服务来满足冒险者的其他需求。
成员资格. 巅峰崖行会的大多数成员都有一定的成功冒险家经验。 几乎每个人都可以夸耀自己成功地钻研过萨恩底下的古老废墟，或到塔兰塔平原探险。这个行会的首领是一个名叫苏马拉·科拉诺的矮人，他是行会创始人的后代，也是行会的固定成员。
盟友. 与大多数公会盟友的关系建立在商业和良好的声誉之上。 然而，最终，公会是一个松散的团体联盟，与其中一个团体有良好关系的组织可能不会将他们的善意传递给另一个团体。以下的团队与巅峰崖行会的成员往来甚好:

  • 附属公会. 除了萨恩，公会还与横跨科瓦雷的冒险者公会建立了良好的关系，其中许多都有互惠协议: 他们的会员在萨恩时可以使用巅峰崖设施，而巅峰崖的成员也可以使用他们的设施。 这些其他公会的名单保存在萨恩公会大厅。
  • 巅峰崖业务. 公会是社区的一个显著特征，大部分地区都致力于满足公会的需求。 那里的一些企业为公会会员提供小的折扣(5%)，所有的企业都渴望避免激怒公会会员，以免失去其他会员的生意。
  • 西维斯家族. 巅峰崖中的发言者行会 Speakers’ Guild 专门翻译来自希恩德瑞克的文本。 它还为陷入困境的冒险者提供法律服务。
  • 萨拉释克家族. 巅峰崖中的萨拉释克飞地提供了具有丰富经验向导的服务，并且只保留那些从行会成员那里得到积极推荐的向导。 萨拉释克家族也将公会作为雇佣冒险家的手段，在他们自己的勘探探险中充当保镖。

敌人. 个人冒险团体很容易制造持久的敌人，有时这种敌意会扩展到整个公会—就像下面的组织一样:

  • 死亡之门探险者俱乐部. 一场激烈的竞争在巅峰崖行会和萨恩的其他本地冒险者公会之间酝酿。有时候竞争可以被描述为几乎是友好的，但是死亡之门行会偶尔会升级到破坏巅峰崖行会的公会大厅，甚至在黑暗的小巷里对公会成员进行肢体攻击(但通常不是致命的)。
  • 萨恩守望者. 巅峰崖受到匕首警卫驻军和指挥官廉?哈拉玛 Lian Halamar 的保护。 哈拉玛不喜欢冒险，他很乐意抓住违反法律的公会成员。

公会好处。作为冒险者公会的成员，你的团队将获得以下好处:
住宿. 公会成员可以留在公会大厅。这个房间和你在舒适的旅馆里找到的房间差不多，但只有简朴的程度(每天 5 sp)。
会费. 这些好处需要每年支付给巅峰崖行会 13 gp。 而会费用来支持公会的服务和活动。 (其他公会通常每年收取 10-15 gp。)
讯息. 冒险者公会总部是一个学习与冒险家兴趣相关话题的好地方。 如果你需要找一个了解哀伤故地的人，例如，巅峰崖行会在萨恩的总部就是一个好地方。
推荐. 公会可以向会员推荐雇佣的服务，借鉴其他会员的经验，提供诚实、可靠、熟练的雇佣者。
存储. 公会能为会员储存物品。 巅峰崖行会在昆达拉克银行有一个帐户，允许其成员将贵重物品存放在安全的保险库里。一些公会可以获得一些物品，比如一个次元袋或者一个打开类似维度空间的保险柜。 在最坏的情况下，一个物品可以隐藏在公会大厅的地下室一段时间。
建立你的团队冒险者公会的成员资格不会对你的队伍的组成产生任何影响，尽管它会提供额外的理由来解释为什么一个队伍会有不同领域的专业技能的不同角色。冒险者公会联系人通常情况下，一个冒险团体在更大的团体中没有特别的联系。 有一个当地的领导人或会计来收取会费，但除此之外，你可能会在不同的环境中与各式各样的公会成员进行交流—当你在寻找合同，收集推荐，待在公会大厅，等等。 公会联系人表为你在与你的冒险者公会的任何特定的接触中可能遇到的接触提供了灵感。

公会联系人
d10 联系人
1 公会领袖，除了激励和鼓励成员外，实际上并没有做什么
2 一个退休的冒险家，努力工作，以连接与他们的技能匹配的就业机会的成员群体
3 一个心胸狭窄的对手，不断地抢先你去索取工作、奖金和奖励
4 一个怀恨在心的敌人，对过去的一些错误(真实的或想像的)怀恨在心，想尽一切办法诋毁你
5 一个天真的冒险家钦佩你，并试图模仿你的每一个方面
6 一个强硬的冒险家，认为道德指南针如同枷锁一般
7 一个无法完全放弃冒险生活的受伤退休冒险家，并通过在公会大厅的时间来体验它
8 一个爱发牢骚的员工，他把公会大厅打扫得乾乾净净，照顾客人，同时悄悄地抱怨冒险家应该如何“成长”，如何获得一份“真正的工作”，如何为社会做出贡献
9 一个善良的导师，他喜欢在公会大厅的壁炉前讲述过去的故事
10 一个悲伤的，年长的冒险家，他讲了告诫的故事，徒劳地希望年轻的成员避免犯同样的错误

公会冒险
在它的各种服务中，巅峰崖行会为各种冒险提供了一个启动平台。潜在的雇主会把各式各样的工作带到公会大厅，张贴信息或寻找那些具有特定专业领域的人。公会成员也通过口口相传的方式传达有关机会的消息。这样的工作可能类似于任何其他赞助人分配的工作。 不过没有赞助人指导你的任务，你的团队可以自由地追求自己的目标，无论你是在追求财富，与邪恶作斗争，追求个人恩怨，还是仅仅对你周围的灾难事件做出反应。公会冒险表指向的是本节中其他赞助人的描述; 你的 DM 可以使用这些描述中的冒险想法来充实你的公会提供的工作机会。

公会冒险
d10 冒险
1 犯罪. 你必须违法才能执行司法或阻止犯罪行为(见“犯罪集团”)。
2 龙纹事务. 该工作涉及一些龙纹家族 (参见“龙纹家族”)。
3 间谍活动. 有人需要一些间谍或破坏活动(见“间谍机构”)。
4 治国之道. 你参与国家或国际事务(参见“国家政府”)。
5 隐密的神秘. 这项工作与不朽者有关(见“不朽者”)。
6 调查. 一项任务涉及发现一些东西或解决一个谜(见“调查团”)。
7 军事行动. 你的队伍被邀请作为一个军事单位(见“军团组织”)。
8 收集新闻. 你被要求作为自由记者(见“报社”)。
9 宗教工作. 这份工作涉及到信仰的工作(见“教团”)。
10 领域的研究. 这份工作涉及到研究或寻宝(参见“大学”)。

在上述任何一种情况下，潜在雇主可能代表一个已成立的组织(例如犯罪集团或大学)，或者可能与你的队伍一样独立。在后一种情况下，你总是有可能最终与一个组织竞争—在从事犯罪工作的同时，可能与一个犯罪集团竞争，或者与大学研究人员竞争，以抢夺一个废墟。这种竞争可能会变成敌意对抗，也可能演变成就业契机，犯罪集团或大学会认可你的才能，成为你的赞助人。其他冒险者公会除了巅峰崖行会之外，很少有公会是广为人知的，但是以下这些组织已经为自己赢得了声誉:

  • 死亡之门探险者俱乐部. “死亡之门探险者俱乐部” 以其所在的萨恩城的一个低阶层地区命名，该地区保留着该俱乐部的公会大厅。很少有人会出于利他动机、要求立即付款或其他互惠安排而冒险。他们与巅峰崖行会有激烈的竞争。
  • 寻路者基金会. 寻路者基金会由著名的猎人和探险家波罗曼·ir·戴恩领主创立，是一个专门的冒险者公会，只欢迎有经验和有名望的会员。 戴恩遭受了一个耗损性的诅咒，使他不能进行进一步的冒险，所以他把他的可观的财富用于赞助伟大的远征。寻路者基金会对冒险者公会有着不同寻常的广泛影响力，它的公会大厅横跨科瓦雷和希恩德瑞克的飓临城。 它的总部和富有的赞助人的住所都在费尔海文。

边栏：布鲁兰之声 >警卫指挥官或是犯罪首脑?
长期以来，人们一直怀疑警卫指挥官廉?哈拉玛与臭名昭著的波洛马氏族有关。 虽然这些怀疑经常被认为是简单的偏见，认为任何在萨恩的半身人都一定与犯罪集团有关，但布鲁兰之声与巅峰崖行会的热心市民合作，发现了令人震惊的证据，证实了这种联系。 巅峰崖行会否认这些指控是匕首警卫驻军和城市中各个雇佣英雄团体之间长期紧张关系的最新冲突的体现。


安黛尔.html

首都： 费尔海文
特点： 奶酪，教育，时尚，谷物，葡萄酒，巫术

肥沃的农田环绕着伟大的安黛尔城市们。 漂浮的阿卡尼克斯塔是在科瓦雷最好的神秘研究机构，魔法在安黛尔文化中根深蒂固。这个国家生产的魔匠师和魔杖使比科瓦雷其他任何国家都多。

从在费尔海文塔里闲荡的贵族到在蓝藤村 Bluevine 广阔的葡萄园里劳作的平民，阿安黛尔人珍视智慧和才智。比起蛮力，更喜欢策略，欣赏狡猾的文字游戏和精美的时装。 天命诸神是安黛尔的主要信仰，对奥林有着特殊的忠诚。然而，银焰教会也有忠实的追随者-有些人甚至称得上是过于狂热。

虽然安黛尔是一个小国，但它的奥术优势使它在终末战争中保持了统治地位。 安黛尔的人民知道知识就是力量，他们为自己国家的魔法进步感到自豪。为了确保国家的繁荣和统治，奥萝拉·ir·维纳恩女王创立了奥术计划 Arcane Initiative，这是一系列积极进取的方案，旨在促进奥术基础设施和战斗魔法的发展。

安黛尔的有趣之处
阿卡尼克斯是科瓦雷最负盛名的魔法学院。它的学者大多擅长仪式魔法和抽象理论，而且没有法师的全部力量。

魔法渗透在安黛尔生活的许多方面，比其他国家更甚。 每一个村庄都有一块洁净的石头，你可能会在田野里看到栩栩如生的农具。 奥术骑士团 Knights Arcane 是拥有魔能骑士的精锐单位，而安黛尔王室之眼的间谍擅长占卜魔法。

一些安黛尔贵族被世代相传的奥术契约所束缚。 只有非凡的继承者-比如玩家角色-才能成为邪术师。 大多数这样的血脉都有一个至高妖精宗主。

安黛尔角色
不论你的智力属性如何，作为一个安黛尔人，你肯定自己是整个房间里最聪明的。 作为一个安黛尔人考虑你的以下特质:

奥术天赋. 如果你不打算使用魔法职业，考虑创造一个有 “魔法学徒” 专长的高等精灵或人类。 不管你是喜欢伤害类的戏法或是更实用的，每个安黛尔人都应该知道一点魔法。

魔法更胜平凡. 当你可以使用法师之手的时候，为什麽还要用你的手呢? 当你可以使用魔杖的时候， 为什麽要绷紧你的肌肉来拉弓弦呢?

展示一些风格. 当你可以穿着华丽的衣服，喝最好的酒时，不要满足于普通的衣服和肮脏的饭菜。如果你是一名战士，注意策略而不是粗糙的力量。 永远不要错过任何一个聪明的妙语连珠机会。

城市与地点
安黛尔在人口密集的城市之间点缀着田园农田。

阿卡尼克斯 Arcanix
这个位于伽利法湖上的农业村庄为附近漂浮的魔法塔提供了食物，而这些魔法塔是安黛尔魔法评议会的所在地-科瓦雷最先进的研究设施和最优秀的魔法学校。 评议会成员监督在这些塔楼里进行的魔法研究，就所有魔法问题向安黛尔女王提供建议，并与来自其他国家的同行交换意见。

学徒们从科瓦雷各地来到阿卡尼克斯训练。 如果你是一个法师，学者，或奇械施， 你可能是在这学会你的手艺。

费尔海文 Fairhaven
安黛尔的首都是艾伯伦最美丽的城市之一。令人惊叹的魔法光和其他的奥秘奇增强了精致的建筑。 这是维纳恩大学的所在地，一所着名的学府，吸引着来自科瓦雷各地的学生。 作为一个贵族，演员，或学者，你成长的根基可能就在光之城 City of Lights。

通路城 Passage
位于伽利法湖岸边的通路城是龙纹家族的欧瑞恩的心脏地带。 资源包括生产和维护的闪电列车和欧瑞恩大篷车的设施。如果你有通行龙纹，你很可能在这里待过一段时间。

暴风里 Stormhome
这个岛屿城市是林兰德家族的所在地，奥萝拉女王允许家族自由支配这个岛屿。它是科瓦雷最好的度假胜地。间谍、诈欺师、水手和家族特工都在暴风里占有一席之地。尽管这个岛屿逃过了终末战争造成的破坏，但它仍然是秘密活动的温床。

林兰德的法师们用魔法不断地改变着风暴里的天气，把这个原本荒凉而又饱受风暴摧残的地方变成了一个气候温和的岛屿。

终末战争的后果
安黛尔和瑟雷恩在终末战争中是死对头。 战争期间，瑟雷恩占领了瑟利奥斯特古城，并一直保持到今天。大多数的安黛尔人民仍然对瑟利奥斯特的被占领感到愤怒，但是这个城市已经变成了安黛尔人的天堂，他们敬畏银焰教会。

在终末战争进行到一半时，埃鲁登原野脱离了安黛尔。 西方农民反抗高税收和忽视，与齐云森林 Towering Wood 德鲁伊结盟。 安黛尔依王座堡条约的规定，被迫接受埃鲁登原野的主权， 但许多安黛尔人认为它是一个叛离的国家。

广泛使用魔法已经修复了大部分对安黛尔城市的破坏，但是乡村仍然受到战争的创伤，尤其是与瑟雷恩接壤的边境地区。哀哭旷野 Crying Fields 是农田的区域，被魔法永久地伤害，被不安分的灵魂纠缠。 安黛尔人声称他们的国家比以往任何时候都强大，但是一些人担心失去埃鲁登原野的农田和哀哭旷野造成的长期影响。

现在，安黛尔人就国家未来的不同观点展开辩论。一些人认为，首要任务应该是通过外交手段或武力手段，让安黛尔和埃鲁登原野重新团结起来。其他人认为这是一个紧迫的问题。 仍旧有一些人支持奥萝拉女王取回伽利法的王权。当创造一个安黛尔人时，考虑你是否与任何一个受影响的区域有联系，并假设这影响了你对瑟雷恩或德鲁伊的看法。

柯兰堡文摘
法师战争在阿卡尼克斯酝酿?

战前，魔法评议会为所有的伽利法人服务。 来自科瓦雷最有前途的学生来到阿卡尼克斯学习，来自科瓦雷、 塞尔和安黛尔的学生一起在九重路径 Ninefold Path 的考验中赢得荣誉。 这场比赛被学生们简单地称为 “九重” ，在一系列的奥秘挑战中，八学派的学生们互相竞争，而第九项是那些还没有选择学派的学生。 团队合作、独立、记忆、创新-九重竞赛的挑战者在很多层面上都是竞争对手，伽利法最好的法师总是九重竞赛的冠军。

感谢王座堡条约，所有国家的学生再次在阿卡尼克斯塔并肩学习。但没有任何条约或仪式能轻易消除一个世纪战争的紧张局势。在过去的一年里，我们报导了一些由民族主义情绪推动的仇恨犯罪。乐观的老师们希望参加九重的学生能够展示在过去一个世纪中进化出的多样性-突出坎纳斯在死灵、咒法，赛尔的幻术等方面的进步。但私下里，教授们担心九重竞赛会导致国家之间的竞争并进一步加剧民族主义的紧张局势。有些人甚至认为，如果外国学生击败安黛尔人的冠军，他们的生命可能受到威胁。

只有时间才能告诉我们，九重竞赛是否能像过去那样把我们团结在一起，还是会把我们进一步分开。


布鲁兰.html

首都： 沃奥特
特点： 间谍，工业，金属制品，有组织的犯罪，诡计

在终末战争之后，布鲁兰是科瓦雷最强大的国家之一。 布鲁兰拥有众多的人口和丰富的资源， 布鲁兰的工业领先大陆。

布鲁兰人以实用主义和独立而闻名。他们缺乏坎纳斯人的纪律和瑟雷恩人的信仰，但他们擅长找到解决问题的创新方法。 布鲁兰人也有阴谋诡计和耍花招的天赋。国王暗灯是科瓦雷最好的情报机构之一，只有费奥兰家族和吉拉哥的真知社可以与之匹敌。这些资质的阴暗面是一种强烈的犬儒主义，这使得犯罪和腐败在布鲁兰城市和寺庙滋生。 天命诸神是布鲁兰的主要宗教，但通常不像其他国家的公民那样虔诚。

国王勃兰奈尔·ir·维纳恩通过选举产生的议会统治布鲁兰。 勃兰奈尔是一位受欢迎的领袖，因他在终末战争中的功绩而闻名，但他的孩子们还没有证明自己，越来越多的人主张在当勃兰奈尔去世后放弃王室统治。

布鲁兰的有趣之处
萨恩是科瓦雷最大的城市。 众塔之城几乎是一个独立的国家，是商业和阴谋的中心。 第三章提供了更多关于萨恩的信息。

波洛马氏族是布鲁兰最古老和最强大的犯罪组织。 波洛马半身人的领导层与塔兰塔平原保持着联系。 其他着名的犯罪组织包括达斯克和塔卡南家族的怪物们，一个有异种龙纹的刺客和盗贼联盟。

布鲁兰的主要城市是高度国际化的。 由于靠近卓姆，与五国的其他地方相比，布鲁兰的城市包括了更多的怪物-食人魔、兽人、地精，甚至还有沙华鱼人、鸟身女妖和石像鬼。

布鲁兰角色
当你开发一个角色或 NPC 时，考虑以下品质:

略显阴暗. 许多人与法律关系不密切。 即使你是一个英雄，你也可能在底层有可疑的关系或朋友。 无论你属于什麽阶层，犯罪、间谍或诈欺师等背景都能反映这种倾向。 你也可以是一个挑战法律来保护无辜的平民英雄，或者是一个在萨恩的表演潜跃的艺人。

创新和独立. 在世界上找到自己的路; 不要简单地遵循既定的传统。 作为一个牧师， 你可以挑战你的教会， 追随你自己的神圣启示。 作为一个法师，你可以寻找新的科技或尝试解开被遗忘的秘密。

实用. 不管是关于时尚、美食还是谈话，布鲁兰人都比较务实。 既然一顿简单的饭就够了， 为什麽还要花大价钱去吃一顿大餐呢? 你使用任何工具来完成工作，并且不认为你需要不必要的天赋。

城市与地点
除了壮丽的萨恩，布鲁兰还拥有大量的其他奇。

亚贡斯 Argonth
布鲁兰的漂浮堡垒，亚贡斯是终末战争的奇之一。 亚贡斯是卡尼斯家族的智慧和工业力量的产物，是有史以来最大的战争机器。 这座移动城市是成千上万士兵的家园。目前亚贡斯在哀伤故地的边缘巡逻，但如果与卓姆或达贡的紧张局势上升，该要塞可以被部署来加强受到威胁的边境。

作为一名布鲁兰士兵或间谍，你可能在亚贡斯上服役过一段时间，然后某件事让你成为了一名冒险家。

暗黑渊 Black Pit
这是黑帽山脉 Blackcap Mountains 的一个巨大的裂口，暗黑渊有一英里宽，向下延伸超过了视线范围。 据说这是凯博尔深渊的入口，肮脏的生物生活在洞穴的墙壁上。 附近的一个村庄 -也叫暗黑渊-为逃兵和其他罪犯提供了避难所，同时也是一个繁荣的黑市。

如果你有可疑的朋友，你可能听说过暗黑渊是一个安静的 “消失” 的地方。 同样地，如果你和国王暗灯有关系，你就知道在哪儿能找到一些布鲁兰最坏的罪犯。

新赛尔 New Cyre
一开始是一个难民营，现在已经发展成一个艰难的城镇，收留了成千上万的赛尔难民。欧捷夫王子在新赛尔拥有宫廷，认为自己是流亡中的国王。 虽然资源匮乏，但对许多难民来说， 新塞尔仍然是希望的象徵。 这也是那些决心探索这片哀伤故地之人的最后一站。

萨恩 Sharn
第三章描述了众塔之城。 法律和混乱在这里就像刀锋上的舞蹈，彼此之间永远不会真正地占上风。

瓦塞朗 Vathirond
在终末战争期间，这个城镇被来自瑟雷恩、塞尔和坎纳斯军队的包围。 瓦塞朗的居民仍然对这些亲密的外国邻居心怀怨恨。然而，他们最近的注意力都集中在了这片哀伤故地​​上。 无名的恐怖已经开始从东部以惊人的速度蔓延到布鲁兰，驻在瓦塞朗的士兵和冒险家通常是第一个对付这些威胁的人。

沃奥特 Wroat
这座古城建在怒啸河 Howling River 两岸，河流在这里变宽，这里是布鲁兰统治者的祖居地，林荫大道、优雅的吊桥、清洁的环境和悠闲的氛围吸引着游客。坐落在河中央的岩石岛屿上，周围是军事码头和兵营，是国王的严厉堡垒-破刃城堡。

与它欢迎的面容形成对比的是，沃奥特笼罩在黑暗的阴影下，许多事情在紧闭的门后悄无声息地进行着。街上没有乞丐和不三不四的人，可能也会让人怀疑沃奥特是在装腔作势。国王暗灯一直在这里警戒着，那些想捣乱的新来者往往很快就会消失，连一点风声都没有。

终末战争的后果
对布鲁兰来说，终末战争是不断变化的敌人和联盟的纠缠。 在战争的不同阶段，布鲁兰与安黛尔、赛尔、坎纳斯和瑟雷恩作战，并与达贡和卓姆发生冲突。这些冲突导致许多人抱持一种愤世嫉俗的世界观，认为没有人可以完全信任，人们需要自己照顾自己。 作为一个布鲁兰角色，你可以把你的斧子指向任何国家。 这与对类人权利和尊严的强烈信仰形成了对比，正是这种理念激励着布鲁兰比其他任何国家收容更多的赛尔难民。

布鲁兰的主要城市收容了大量的难民，其中既有来自战争中失去的村庄的赛尔人，也有布鲁兰人。 这增加了贫穷和绝望的总水平，并助长了犯罪的增加。 南方城市-包括沃奥特和萨恩- 在战争中受到的破坏相对较小，但北部沿海地区却遭受了重创。 瓦塞朗城仍在修复瑟雷恩攻击造成的破坏，许多北部村庄要么正在恢复，要么已经被遗弃。

尽管有这些困难，但他们仍然对未来持乐观态度。 布鲁兰的心和以前一样坚强， 市民们相信如果战争继续下去， 布鲁兰一定会取得胜利。

萨恩好奇志
冬日宫殿受到围困

虽然一个世纪的战争没有影响到冬日宫殿 Winter Palace ，但它却遭到了一个意想不到的攻击: 布鲁兰人。 称呼为自由之剑 Swords of Liberty 因一次大胆的突袭行动而受到赞扬， 那次行动导致宫殿东翼一片火红。 袭击发生时，没有任何布鲁兰王室成员在场。

自由之剑呼吁暴力推翻维纳恩的君主制度，要求把所有权力都赋予布鲁兰议会。他们的宣言引用了路肯·ir·克莱恩的演讲，但路肯炀羟丛鹆怂们的行为。 “如果布鲁兰之间互相战斗，没有人会取得胜利。” 他在沃奥特如此说着 “但我希望勃兰奈尔国王能看到，变革的时刻已经到来，帮助我们在更多无辜的人受到伤害之前，实现权力的和平过渡。”


塞尔（哀伤故地）.html

首都： 米卓 (已毁)
曾经特点： 艺术，技巧，珠宝，音乐，演讲，哲学
目前特点： 毁坏，废墟

在终末战争结束时被摧毁的赛尔现在只存在于分散在科瓦雷的难民心中。

战前，塞尔是伽利法国王和王后的所在地。王国的财富流经塞尔，它是商业和文化的枢纽。根据传统，赛尔公主米珊恩有合法的伽利法王位继承权。 在终末战争中，只有赛尔人是对的，他们为此感到自豪，但毫无疑问，他们在这场战争中比其他任何国家损失都要大。 作为一个赛尔人，你站在道德的高地上，但那可能提供不了什麽安慰。

赛尔人喜欢说他们的文化代表了伽利法所能提供的最好的东西，也就是说每样东西都有一点点。 赛尔人重视灵活性和多样性，包括天赋和思想。塞尔在军事纪律上无法与坎纳斯匹敌，在奥术技艺上也无法与安黛尔匹敌，但其力量的灵活性反映了这个国家的理想。

虽然天命诸神是赛尔的主要信仰，但银焰教会有相当多的追随者。许多幸存者在哀伤后质疑他们的信仰，但一些人认为，他们失去家园的痛苦是一种神圣的考验，促使他们比以往任何时候都更坚守自己的信仰。

丹妮尔·ir·维纳恩女王在哀伤日那天在米卓，据推测她已经死亡。她的儿子欧捷夫·ir·维纳恩王子在位于布鲁兰的一个大型难民营新赛尔拥有宫廷。一些难民支持欧捷夫和重建赛尔的梦想，而另一些人则更愿意关注未来，而不是试图收回过去。作为一个赛尔人，你应该决定你是坚持自己的国家身份，还是把自己当成一个没有国家的民族。

赛尔的有趣之处 (哀伤故地)
塞尔是龙纹家族的卡尼斯的祖居地，有创造龙纹的家族。 这个家族在整个赛尔境内都有奥秘工作室。 谁知道卡尼斯的宝库里有什麽宝藏等着那些勇敢挑战哀伤故地危险的人呢?

虽然不像安黛尔人那样艳丽，但赛尔人的时尚包含了明亮的色彩和幻纺 glamerweave。 一些赛尔人决定保留这种习俗。 有些人穿剪成赛尔式样的衣服，但全是黑色的; 这被称为哀叹服饰。

故事谣传着这片哀伤故地​​上住着许多战俑的社区，包括那些被称为刀锋统主的叛乱分子。

赛尔角色
当创建赛尔角色时，请考虑以下问题：

你失去了什麽? 你失去了财富或地位吗?你的家人或亲人在哀伤中遇难了吗?你失去了什麽东西，你可以在某一天从哀伤故地中取回-奥秘研究、传家宝，或者一个珍贵的家族遗物? 考虑灾难对你的背景造成的影响。作为一个赛尔贵族或士兵，你的财产已经丢失，你的军队已经分散，但你仍然受到你的同志或同伴的尊敬。

你持有什麽? 你有代表赛尔的小饰品吗?你的魔杖或武器是你家族的传家宝吗?作为一个艺人或公会工匠，你是否保留了一种特殊的赛尔传统?

是什麽驱动着你? 你决心要解开哀伤的奥秘吗?你是想帮助其他难民，还是只关心自己的生存?你是否想要从这片哀伤故地中取回些什麽，或者你宁愿永远不再踏入这片土地?你对那些在战争中与塞尔作战的国家怀恨在心，还是只关心未来?

城市与地点
塞尔被哀伤搞得身心交瘁。它的废墟已成为一种残酷提醒战争愚蠢的象徵。未知的威胁，魔法和怪物出没在这片哀伤故地​​上。 关于现在的哀伤故地的更多信息，见第四章。

埃斯顿 Eston
这里曾经是卡尼斯家族的所在地，是一个充满奇的地方-一座“被魔法赋予生命”的城市。这个城市的奇包括发条动物园 Clockwork Menagerie，展示了几代魔匠师制作的魔像和人工生命; 生产设施里有三个创造熔炉(见第五章)，还有神奇的钢铁花园 Steel Gardens，这是为活化战俑铺平道路的早期突破。 如果你是一名奇械师或与卡尼斯家族有关系，你可能会在埃斯顿根。

米卓 Metrol
它曾是伽利法的首都，被称为“崛起之城”，因为它的许多建筑都耸立在高耸的石柱上，这些石柱高耸于天。 天命诸神的大教堂是这种信仰的追随者的中心。 而此处的宝库是伽利法的铸币厂和金库，里面有被认为价值太高而不能展示的文化宝藏; 打捞者梦想找到这座 “黄金宫殿”。 漂浮的花园环绕着高耸的皇家花园。 现在失去了，美丽的大都市只存在于赛尔的记忆中。

海滨镇 Seaside
塞尔南部的一个海岸城镇，即使在战争期间也是一个受欢迎的度假胜地。虽然不如安黛尔的暴风里那麽有名，但对海滨镇的记忆已经成为了赛尔人民和平与安宁的标志性形象。

终末战争的后果
没有一个国家赢得了终末战争，但毫无疑问，赛尔输了。 其他国家正在从冲突中恢复，但塞尔已经走了。 没有在哀伤中被摧毁的土地早在几十年前就被达贡和维伦那夺走了。从战争中幸存下来的赛尔人现在必须在他们的敌人的土地上或在曾经的伽利法王国以外的其他国家开创新的命运。

在创造一个赛尔角色时，首先要确定你是如何从哀伤中幸存下来的。事情发生的时候你是在塞尔外，还是你设法逃过了毁灭?你在哪里避难?布鲁兰接纳了难民并建立了难民营。 瑟雷恩也接纳了难民，但她努力让他们分散并融入普通人群。你是感激还是怨恨?你的家人或朋友在难民营，还是你是一个孤独的幸存者?其他的赛尔人在边境寻找机会，在夸巴拉的丛林中定居，或者在遥远的希恩德瑞克寻找新生活。

许多赛兰人的幸存者都是士兵，他们是哀伤时驻在前线的老兵。如果你的队伍中有多个赛尔人，你可能在终末战争中一起服役。 因为赛尔人是如此的分散，你可以在科瓦雷的任何地方遇到以前的同志或朋友。

自从赛尔人失去了他们的土地，农民和贵族之间的区别就变得毫无意义了。即使有犯罪背景，你也可能是塞尔的子爵;你的背景反映了你目前的地位和你现在可以利用的资源。


达贡.html

首都： 路坎卓尔
特点： 地下城，地精佣兵，废墟
地精和他们的亲属一直是科瓦雷的一部分。他们古老的帝国散布在现在被其他国家占领的土地上，地精的基础仍然矗立在许多人类城市的地下。当人类从索隆娜来到这里时，他们把地精从他们祖先的土地上赶走了。 因此，地精长期以来一直是被剥夺了公民权的民族，他们生活在新国家的阴影下，或生活在人类避之不及的蛮荒之地。

现在叫做达贡的地方曾经是赛尔的一部分。 被称为嘉尔达尔 Ghaal’dar 的大地精氏族以海墙山脉 Seawall Mountains 为基地，但在战争期间，对雇佣军的需求吸引了越来越多的地精走出山区，为赛尔和布鲁兰而战。 战争后期，一个自称拉什·哈洛克·沙拉特·寇 Lhesh Haruuc Sharaat’kor 的聪明大地精意识到地精已经成为该地区的主要军事力量。 哈洛克将嘉尔达尔团结在他的旗帜下，占领了他应该保护的领土。 五国毫无准备，于是布鲁兰迅速与哈洛克达成了联盟，以确保边界的安全。 赛尔一直与地精战斗到哀伤日，但参与起草王座堡条约的大多数代表选择承认新成立的达贡为国家，以确保和平。

达贡是一个年轻而动荡的国家，由大将军哈洛克统治。 哈洛克仍然是一位杰出的战略家和战术家，但许多人怀疑他是否能维持维系嘉尔达尔的联盟网络，以及他和他的人民是否会满足于遵守条约的条款。其他仍然隐藏在山中的地精- 神秘的达坎继承者 - 可能会对地精和科瓦雷的其余部分构成威胁。

传统上，嘉尔达尔崇拜黑暗六邪神的一种形态。 邓奈斯家族把天命诸神引进了这个地区，一些地精也接受了这个信仰，尤其是杜•顿恩、杜•哈拉和巴力诺诸神。

达贡的有趣之处
邓奈斯家族在达贡有很强的影响力。在哈洛克背叛之后，没有人会雇佣地精军队，但是维安势力看重小型地精雇佣军的凶猛和技能。
达贡是一个边疆国家。 虽然得到了王座堡条约的承认，但却不符合条约国的普通法。 执法是不可预测的，在其他国家被视为犯罪的行为是达贡生活的一部分。
一些被熊地精控制的氏族被称为马古鲁尔 Marguul，他们居住在达贡南部。 一些马古鲁尔人拒绝承认嘉尔达尔大地精的权威; 这些氏族尤其危险和暴力。
大将军哈洛克统一了嘉尔达尔氏族，并在近 30 年前夺取了达贡的控制权。 如果你是非地精种族，你可能是在囚禁中出生的。 你是被迫成为奴隶，还是依据达贡习俗， 在他们的社会中占有一席之地?
达贡角色
达贡是合乎常理的地精、大地精或熊地精起源地。 当从达贡创造一个嘉尔达尔角色时，考虑以下几点:

不断斗争. 在嘉尔达尔，你必须不断证明你的力量和技能，以获得和保持你族群的尊重。 嘉尔达尔很少在非正式的战斗中被杀死; 你可能会为了证明一个观点而战斗，但只有在必要的时候才会杀人。

忠于你的氏族. 在和平时期，你可以随心所欲地挑战你的同伴，但当你的刀刃准备为战争所用时，你要站在你的氏族-或者那些你曾经的盟友-一边，直到死亡。这种忠诚不会延伸到其他嘉尔达尔氏族的战士身上。

职责与荣誉. 你的祖先曾经建立了一个比伽利法更伟大的帝国。也许你相信你的人民可以夺回失去的荣誉。达坎人以他们的武术技巧和纪律而闻名。 Muut 大致能翻译为 “职责” - 你对你的帝国、你的家族和你的指挥官的职责。 职责是被期望的; 如果你没有职责，你在战斗中就没有位置。 Atcha 对应的是“荣誉”，尤其是你通过超越职责期望的善行获得的个人荣誉。

城市与地点
30 年前，这个地区是赛尔的一部分。 地精改造了城镇和村庄，建立了新的定居点，但许多废墟和废弃的农场依然存在。该地区还散布着可以追溯到古代地精帝国的地下城;你可以在广阔的托拉科沼泽 Torlaac Moor 或卡洛尔雨林 Khraal rainforest 下找到它们。

集结岩 The Gathering Stone
这个堡垒飞地作为邓奈斯家族的一个希望找工作的地精佣兵集散地。 它提供了一个稳定和安全的旅客通过该地区， 前提是你与邓奈斯家族的关系良好。

牛角村 Gorgonhorn
这个设防的村庄靠近哀伤故地。 曾经它是对抗赛尔的前线。 现在，驻在这里的大地精保护着他们的人民，使他们免受从扭曲国度里爬出来的恐怖。 如果你是一个地精士兵，你可能在牛角村服役。 这里也是捡普吆痛蚶陶呙跋战入哀伤故地的基地。

拉瑞登 Lyrenton
拉瑞登曾经是一个繁荣的赛尔城镇，现在却成了一片废墟，就在哀伤故地的边缘。它被嘉尔达尔所回避，他们认为它是被诅咒的。夜晚，平原上几英里外都能听到在废墟中回荡的可怕的哀号声。

路坎卓尔 Rhukaan Draal
达贡最大的城市是大将军哈洛克·沙拉特·寇的所在地。作为贸易、旅游和外交的中心，它也是逃亡者和走私者的避难所。 大将军哈洛克住在一个叫做卡拉莫巴奥斯特 Khaar Mbar’ost 的要塞，也称为猩红宫殿 Red House。

飞龙头骨 Wyvernskull
如果你是嘉尔达尔的水手或公会工匠，这个小城市-达贡的主要海港-可能是你的家。 住在这里的地精种是一群好交际、爱吵闹的人，总的来说，他们对陌生人也很友好。

终末战争的后果
达贡诞生于终末战争，它诞生所留下的伤疤至今仍未K合。大部分的赛尔人因地精起义而逃离了，那些留下来的人不是被杀就是被奴役。因此，许多被烧毁的农场和废弃的村庄已经空了几十年。 闪电列车的断轨使进入内陆的旅行变得困难， 只有最大的城市提供条约国其他地方常见的基本服务。

任何重大的定居点都可能是一个某个嘉尔达尔氏族的领域。 虽然这些氏族把他们的忠诚给了大将军哈洛克，每个氏族领主在他们的城镇拥有绝对的权力。 一些部落对外人友好，欢迎商业往来。其他人鄙视非地精种族。 大将军哈洛克已经废除了在路坎卓尔的奴隶制，但是一些氏族首领仍旧继续这样做。

总的来说，达贡是一个仍在寻找自己身份的国家-一个寻求比曾被占领的国土更强大的王国。 地精继承了强大帝国的遗产，站在他们周围国家的阴影下。 哈洛克想要挖掘出他手下最好的人，利用他们的力量，实现他们的潜力。 科瓦雷的其余部分等着看嘉尔达尔是否有意愿继续作为一个国家存在，以及达贡能否在哈洛克去世后继续存在。


恶魔荒原.html

首都： 无
特点： 邪魔，瘟疫

熔岩的河流穿过黑沙和火山玻璃的平原。 唯一的植被是血红色的苔藓和一层厚厚的闪烁着微光的黏液。 如果你想像一下，锯齿状的岩层可能是一堵古老的墙。

数万年前，邪魔统治着科瓦雷。 恶魔荒原由一些最强大的上古邪魔掌握，是邪兽鬼和恶魔的故乡。 这些肮脏的实体大部分在很久以前就已经死亡或逃离了，但是有一些仍然在这个地方徘徊，以及新的实体从凯博尔的深处爬上来。 一小片由黑魔法维持的原始遗迹点缀着荒凉的风景-这片遗迹可能仍然是邪魔和他们的宝藏的家园。

石笼山脉 Stone Cage 、阴影峭岩 Shadowcrags 和冰角山脉 Icehorn Mountains 将恶魔荒原与埃鲁登原野分开。 一系列被称为迷峰群谷 Labyrinth 的地方进一步将恶魔荒原与科瓦雷的其余部分分开。 由于远古的守护魔法， 任何想要离开的生物必须通过迷峰群谷离开。这些通道由加什卡拉守卫，兽人部落发誓要遏制恶魔荒原的邪恶。 在迷峰群谷之外，恶魔荒原上的人类居民包括一个被称为腐肉部落的野蛮人。 每个部落都忠诚于一个大邪魔，他们与加什卡拉 Ghaash’kala 和其他腐肉部落进行无休止的战斗。

如果你正在创造一个来自恶魔荒原的角色，你可能会与加什卡拉或一个腐肉部落联系在一起。

恶魔荒原的有趣之处
各式各样的邪魔居住在恶魔荒原中，包括魔鬼、邪兽鬼和恶魔。 这些生物由凯博尔而不是外层位面产生。

恶魔荒原充满了通往深渊半位面的入口，那里居住着邪魔和其他恐怖的超自然领域。 这些领域包括广阔而扭曲的森林，有生命的海洋，锈铁领域，和异域。

加什卡拉角色
加什卡拉主要是兽人，但他们的人数包括少数半兽人和其他种族的成员。 他们献身于保卫迷峰群谷和遏制恶魔荒原的邪恶。 当创建一个加什卡拉角色时，考虑以下几点:

束缚圣焰. 加什卡拉崇拜卡洛克·沙什，即 “束缚圣焰”。 从根本上说，卡洛克·沙什与银焰是同一种宗教，它是一种严酷的信仰，要求所有身体健全的人在与黑暗势力​​的无尽战争中战斗。

神圣的勇士. 作为一个加什卡拉，你是束缚圣焰的勇士。 一个复仇誓言的圣骑士，一个踏上狂热者道途的野蛮人(可以在《珊纳萨的万事指南》中找到)，以及一个光明或战争领域的牧师都代表着加什卡拉角色的合理方向。 化外之民和隐士是合适的背景，反映了你的严酷教养或宗教虔诚。

腐肉部落
腐肉部落是被邪恶扭曲的探险者和难民的后代。 探险者通常把这些野蛮人当作敌人，但偶尔也会有英雄从阴影中现身。 当从腐肉部落创造一个角色时，考虑以下几点:

宣示于霸主. 你的部落忠诚于一个大邪魔。 这可以作为一个邪术师的宗主或者野蛮人愤怒的灵感。 你仍然忠于你的黑暗领主，还是已经摆脱了它的影响? 不管怎样，与 DM 合作来发展你霸主的细节。

蛮地之子. 你出生在一个没有法律的国度，暴力是唯一不变的。 你如何适应迷峰群谷另一边的生活的? 你是迷信，拒绝适应这个新的世界，还是在尽最大努力学习适应这个陌生领域?

你为什麽要离开? 你的生命始于黑暗的仆人。 你接受光明了吗? 你们是与前主人战斗的仆人吗? 或者你是霸主之间冲突中的一颗棋子? 你可能为邪恶势力效力，但你所对抗的邪教份子甚至为更黑暗的力量效力。

城市与地点
在这片恶魔荒原上定居点既少相距又远。 腐肉部落是半游牧民族，他们在世界最初的日子里由恶魔建造的、早已被遗忘的城市的废墟上集结帐篷。

阿什塔卡拉 Ashtakala
传说中只有一座邪魔的城市保存完好。 故事描述阿什塔卡拉是一座玄武岩和黄铜的城市，充满了邪兽鬼和恶魔。 如果它存在，它是由强大守护所防护的。 谁知道里面有什麽古代神器和宝藏呢?

血月港 Blood Crescent
萨拉释克家族在终末战争结束时建立了这个小港口。 该家族希望能够进入埋在废墟中的龙晶矿床。 到目前为止，它已经从腐肉部落和恶魔荒原的邪恶恐怖中幸存了下来，但很少有人相信它会持续下去。

无人港 Desolate
这个前哨在不同时期被称为绿林地 Greenholt、新林地 Newholt 或蠢凯玛 Kymar’s Folly，它曾是安黛尔人的定居点、瑟雷恩隐居地和林兰德家族的前哨。 它已经陷落了三次，没有人知道具体是如何陷落的。每次，它的居民都在一夜之间消失了，留下了所有的财产。 今天，这里被称为无人港，等待着下一批愿意坚守阵地的定居者。


卓姆.html

首都： 峭岩山城
特点： 拜拾克金矿， 怪物雇佣兵

卓姆是一个由索拉•科伦的女儿统治的怪物之国。 这三个鬼婆中的每一个都是她自己的传奇，有着用来吓唬孩子的故事主题。 11 年前，他们占领了灰墙山脉以西的土地，建立了卓姆国。

尽管布鲁兰声称对这些贫瘠的土地拥有所有权，但伽利法从未驯服过这片蛮荒之地。 豺狼人、兽人和地精通常在这里寻找避难所，食人魔、巨魔、鸟身女妖、牛头怪、梅杜莎、提夫林、幻身灵、狼人，以及其他在文明世界不受欢迎的种族。 在过去，这些生物相互争斗的次数比它们袭击人类居住地的次数还要多。 在索拉•科伦女儿们的领导下，她们有了新的目标。 女儿们用一群食人魔和战争巨魔来维持秩序。

到目前为止，科瓦雷的其他国家都拒绝承认卓姆，而该地区在王座堡条约中也未被承认。大多数人认为，这个畸形的国家撑不下去了-甚至是索拉•科伦的女儿们也无法把这个异类的联盟维系在一起-但卓姆现在比以往任何时候都繁荣和强大。

卓姆与萨拉释克家族密切合作，出售怪物士兵和劳工的服务，以及拜拾克金矿，一种具有魔力的金属。 除此之外，它还是一个不断扩张的边疆国家。 灰墙城和峭岩山城每天都在变得更大、更有组织，而科瓦雷的其余部分对正在壮大的卓姆的潜在力量感到不安。

居住在卓姆的怪物保留了他们的种族亚文化。 大多数人崇拜黑暗六邪神，但其他宗教传统也蓬勃发展。

卓姆的有趣之处
卓姆使用其公民的超自然能力作为工具，就像其他的科瓦雷国家使用魔法一样。 索拉•科伦的女儿们用巨魔香肠喂养她们的族人，并用鸟身女妖的歌声来平息争吵。 当处理卓姆中的怪物时，考虑它们能力的实际应用。

当银焰教会将狼人从五国中清除出去时，许多人逃到了后来成为卓姆的地区。 由狼人、座狼和其他超自然捕食者组成的黑暗集群联盟在卓姆南部进行捕猎。

卓姆角色
牛头怪、兽人、豺狼人、提夫林、幻身灵和其他怪物在卓姆都有一席之地。 在创造卓姆角色时考虑以下问题:

是什麽让你与众不同? 卓姆人不仅仅是长着角或绿色皮肤的人类。想想你独特的一面， 是什麽让你在身体上和文化上与人类不同。

你的志向是什麽? 卓姆的公民为他们的国家感到自豪。 你知道其余的科瓦雷人都认为你是个怪物。 你打算证明你和你的同类有能力做人类无法想像的事情吗? 或者你仅仅是被你个人的j望，或者你的家庭或军阀的目标所驱使?

你的背景如何塑造你? 卓姆的不同生物可能包括一个熟悉城市的狗头人盗贼孤儿，一个对外界知之甚少的兽人野蛮人化外之民，或者一个熟练奥秘和历史的提夫林邪术师学者。

城市与地点
在过去，特定的生物统治着卓姆的群落。 鸟身女妖飞住在群山顶尖上，而梅杜莎仍然孤立在卡萨克卓尔的城堡里。 在索拉•科伦女儿们的统治下，卓姆人正在建造能让各种生物生活和工作的城市。

灰墙城 Graywall
这座城市被称为通往卓姆的大门，坐落在通往布鲁兰的边境上。 虽然被怪物控制以及夺心魔统治，灰墙城既是贸易中心，也是逃兵和逃亡者的避难所。 龙纹家族在灰墙城维持着前哨，而萨拉释克家族统治着卡拉巴斯 Calabas ，这是一个外国人居住的地方，住着来自科瓦雷其他地方的人类和其他人。

峭岩山城 The Great Crag
建在古老的地精废墟上，峭岩山城是索拉•科伦女儿们的所在地。很少有外人见过这个充满怪兽的繁荣城市。 在龙纹家族中，只有萨拉释克家族在城市中存在。

怨毒领地 The Venomous Demesne
这个隐藏的城市由提夫林的邪术师家族统治，他们使用强大的魔法并制造黑暗的奇。 如果你在玩提夫林或邪术师，你可能与怨毒领地有关。

终末战争的后果
卓姆仅建立十年。 而条约国拒绝承认其主权; 根据王座堡条约的规定，这是布鲁兰的反叛领土。 作为一个叛离的国家，它是战争罪犯和逃兵的天堂，也是强盗和法师追求魔法的禁地。 卓姆的怪物对这些强盗和逃亡者没有特别的喜爱，外来者必须小心他们的脚步。

与布鲁兰接壤的边境地区局势依然紧张，不断发生小规模冲突和袭击事件。在这个国家的深处，索拉•科伦的女儿们建立了她们的权力。灰墙城和峭岩山城不断扩大，而地精和食人魔彻夜劳动。 军阀训练他们的军队，迫使各式各样的怪物一起工作。 在卓姆的生活中，充满了掠夺性的一面，但也有一种兴奋感，相信索拉•科伦的女儿们会带领卓姆走向伟大。 几个世纪以来，卓姆人一直躲在阴影里; 现在他们站在光明中，他们感到自豪。

柯兰堡文摘
深入卓姆：我的恐惧之旅

我们都会死。 当马车载着我们前往峭岩山城时，这个想法在我的脑海里回响。 我周围的外交官打算与索拉•科伦的女儿们交谈。我满脑子想的都是我祖母过去常给我讲的故事。 索拉•麦妮亚可以赤手空拳打倒一个巨人。她可以吃掉整个生物，但仍然很饿。 如果你表现不好，她会在夜里来把你带走。 她会用你的头颅做一个灯笼，折磨你直到世界末日。 而她仅是索拉•科伦的女儿中最不吓人的!

当我能够抛开纯粹的恐惧时，我对这个陌生的国家有了更多的了解。 索拉•科伦的女儿们把权力交给军阀，他们每个人都以自己的名义统治一个地区。这有点像坎纳斯，只不过卓姆的每个军阀都是可怕的怪物。我们正在穿越骨王的领地，他是一个古老的巨魔，据说他太邪恶了以至于死不了。 我们已经穿过了梅杜莎女王夏斯卡 Sheska 的领地，那里的树木都变成了石头。 鸟身女妖。 石像鬼。 甚至还有一个狗头人国王。 我们的大篷车在被豺狼人保护着。 不受豺狼人保护，受豺狼人保护之间交替着。 我以为事情不会变得更奇怪。 我大错特错了。 ...


埃鲁登原野.html

首都： 碧心城
特点： 农业，畜牧业，德鲁伊魔法

肥沃的农田毗邻一片广阔未开垦森林。 农民们在田间劳作，而化兽者部落、德鲁伊和游侠则在树林中漫步。 这些都是埃鲁登原野的景象。

德鲁伊和化兽者们在齐云森林 Towering Wood 中居住了数千年，但直到终末战争之前，东部的埃鲁登原野一直是安黛尔的一部分。 安黛尔领主们把他们的资源集中在战争上，忽视了东部农民面临的盗匪和其他问题。 德鲁伊教派中最大的森林守望者 Wardens of the Wood 结社前来帮助这些农民。 50 年前，安黛尔东部的人民脱离，并建立了埃鲁登原野。 王座堡条约承认这片区域是一个国家，但其公民担心安黛尔会试图收回这片区域。

德鲁伊魔法是埃鲁登原野生活的核心。 它的居民寻求与自然世界和谐相处，每个社区都有一个德鲁伊顾问帮助规划和种植。高耸的树林也是化兽者部落的家园，他们维持着游牧的生活。 森林守望者维护秩序，解决争端，伟大的德鲁伊奥埃良 Oalian -- 一个启蒙的大松树 -- 是埃鲁登原野的精神领袖。

埃鲁登原野的有趣之处
齐云森林既巨大又未被驯服。 森林守望者试图保护旅行者，但是大片的森林仍然完全没有被人类或化兽者触及。 这些区域可以容纳在外部世界从未见过的巨型野兽，或来自以前时代的神器，或由恶魔或可怕的异变魔创造的遗迹。

精类在齐云森林中有很强的存在感。 即使是在黎明林地的精类要塞之外，与瑟兰尼斯 Thelanis 相关的显化区域也允许在两个世界之间通行。 埃鲁登原野是一个与精类有联系的角色的合理起源。

德鲁伊魔法是埃鲁登原野的重要工具。 居民们用动物信使在村庄之间传递信息，而动物则提供重要的服务。 神梅酒代替了瓦塔利斯家族的治疗方法。 整个社区包括了启蒙动物和植物的成员。

埃鲁登原野角色
创建埃鲁登原野的角色或 NPC 时，请考虑以下几点:

农场或森林? 你是在埃鲁登原野东部的一个农场长大的，还是在齐云森林里度过童年? 你喜欢住在高楼里，还是喜欢户外? 作为一个森林之子，你可能有化外之民的背景，或者你可能因为保护农民免受盗匪和野兽的伤害而成为一个平民英雄。

自然魔法. 德鲁伊学派在埃鲁登原野的社会中扮演着重要的角色。 如果你是一个德鲁伊或游侠， 你是一个坚忍的森林守望者还是一个冷酷的严冬仆从 Child of Winter? 即使你不是一个施法者，魔法学徒专长也可以提供一些法术将基本的法术启蒙反映到德鲁伊魔法上。

无主之地. 埃鲁登原野的住民是非常独立的。 他们与安黛尔决裂，不向任何君主低头。 人们看重的是才能而不是头衔。 埃鲁登人尊重德鲁伊的指引，但他们一起努力解决他们的问题; 没有人给埃鲁登原野的住民下达命令。

城市与地点
埃鲁登原野的大多数人住在村庄和农场里。 有些人住在齐云森林里，有些人则在森林里流浪。

黄昏林地 The Gloaming
齐云森林与玛伯尔的险恶位面有着紧密的联系。 它充满负能量，不死生物和其他邪恶的生物潜伏在它的阴影里。

碧心城 Greenheart
启蒙松树，大德鲁伊奥埃良的林地，这是一个拥有巨大原始力量的地方。 森林守望者以碧心城为基地，但当他们有重要的事情要讨论时，所有埃鲁登原野的德鲁伊结社都会派遣使者到碧心城。

黎明林地 The Twilight Demesne
在齐云森林中，黎明林地与仙境般的瑟兰尼斯妖精王廷有着密切的联系。 精类在这片森林中大量存在，那些在里面徘徊的人可能会在荆棘玫瑰城 City of Rose and Thorn 中绊倒，那是一个强大的至高妖精领地，他被称为夏季之王 King of Summer。 如果你正在扮演一个与精类有联系的角色，黎明林地可能是你的家。

瓦纳城 Varna
这是埃鲁登原野最大的城市也是与世界其他地区通商的门户。 商人们从四面八方赶来，在瓦纳城的市场上出售他们的货物。所有的龙纹家族在瓦纳城都有前哨，但作为瓦塔利斯家族的祖籍地，这里是他们最大的飞地。

终末战争的后果
东部埃鲁登原野的农民在终末战争中脱离了安黛尔，两国之间的紧张局势仍然很严重。大多数研究人员认为，安黛尔试图收复该地区只是时间问题，每个村庄都有一支义勇军随时待命。

埃鲁登人重视热情好客，平等对待所有人，但对安黛尔人侵略的恐惧使得埃鲁登人对外国人产生怀疑或敌意。


坎纳斯.html

首都： 寇斯
特点： 啤酒，奶制品，玻璃，牲畜，木材，军事纪律，纸张，纺织品，亡灵

在一个充满风暴和漫长冬天的国家，冷酷和坚忍的坎纳斯人们习惯于毫无怨言地忍受苦难。

首先，坎纳斯以其军事传统而闻名。 力量、策略和纪律是坎纳斯的核心价值观。 坎纳斯士兵可能是科瓦雷最优秀的，但他们缺少了安黛尔或瑟雷恩的魔法支持，这在终末战争中使胜算变得均等。 尽管如此，坎纳斯人为他们的战争史感到自豪，大多数人相信他们最终会赢得终末战争。

在终末战争初期，坎纳斯遭受了一系列严重的食物短缺和瘟疫。结果，国王接受了沃尔之血 Blood of Vol 作为国教。 这个信仰的牧师们用亡灵来支持坎纳斯的军队。 现任国王坎埃斯·ir·维纳恩三世断绝了与沃尔之血的联系，不再创造新的不死生物，但坎纳斯仍然有大量的骷髅和僵尸。 许多坎纳斯人仍然相信沃尔之血，并赞成使用亡灵，但同样多的人认为这种做法玷污了坎纳斯引以为傲的军事史，而且死灵法师很可能应该为饥荒和瘟疫负责。

坎纳斯的有趣之处
瑞肯马克学院是科瓦雷的主要军事学院; 在终末战争之前，伽利法的所有军官都在瑞肯马克接受训练。

天命诸神已经恢复了它作为坎纳斯的主导宗教的地位，但是沃尔之血仍然拥有强大的追随者。 信奉此信仰的社区仍然使用骷髅和谱魑守卫或劳工。

坎纳斯的法律比其他条约国家更严厉，接近戒严状态。

坎纳斯角色
坎纳斯人是忧郁的人，不赞成奢侈或过度的情感表达。 当你创建一个坎纳斯角色或 NPC 时，考虑以下几点:

军事服务. 坎纳斯人有着强大的服兵役传统，使得士兵或水手成为任何角色的合适背景。罪犯和诈欺师很难逃避坎纳斯严酷的法律。 战技专家专长可以给一个角色强大的军事经验。

军事传统. 坎纳斯的传统强调团队合作、专注和力量，而近战战士更喜欢重型盔甲和武器。战士们喜欢勇士和战斗大师的军事范型，而坎纳斯法师选择塑能或死灵学派作为他们的奥术学院。

死者. 不死战士在坎纳斯的军队里服役了几十年。 你对不死生物如何看待? 你是一个沃尔之血的追随者，认为亡灵是一个实用的工具? 你现在有亲戚或朋友正在服役吗? 还是你看不起沃尔之血和死灵法术?

城市与地点
坚固的城墙环绕着坎纳斯社区，即使是最小的村庄也有一支精干的民兵。

埃图尔 Atur
埃图尔被称为暗夜都市 City of Night，是坎纳斯中沃尔之血的据点。 在战争期间，这里是制造不死生物的中心，城市下方的巨大地下墓穴里存放着坎纳斯的不死士兵军团，以备不时之需。

骸骨要塞 Fort Bones
像这样的堡垒散布在坎纳斯的山顶上，即使是在终末战争结束后也仍旧在寻找敌人入侵的迹象。 骸骨要塞的驻军主要由坎纳斯的不死士兵组成。 这里没有灯光，因为这些亡灵依靠黑暗视觉来视物。

卡拉可顿 Karrlakton
汹涌的塞尔河将这座城市与致命的哀伤故地分隔开来。 卡拉可顿是国王的出生地(征服者坎恩和伽利法一世都出生在这里)，也是邓奈斯家族的权力中心。 该家族的哨兵塔总部俯瞰着城市的天际线。 哨兵塔是一座用棱角分明的石头建成的严肃建筑，散发着军事权威的气息，是科瓦雷防御最严密的堡垒之一。 塔的周围是训练场、兵营和铁匠铺，以满​​足邓奈斯家族的所有需求。 哨兵塔是着名的保安军总部，尽管他们大多数都在国外。

寇斯 Korth
坎纳斯的首都是一个城市要塞，位于夜木森林的边缘，坎埃斯三世的所在地。 它的城墙和高塔上充斥着战争武器，穿过城市的军事游行有助于增强坎纳斯人的精神，也恐吓了外国外交官。 寇斯的锻造厂生产了一些科瓦雷最好的盔甲和武器。

夜木森林 The Nightwood
这片巨大的森林与玛伯尔位面有着密切的联系。 怪物有时会从夜木森林里溜出来威胁周围的地区。 罪犯和逃亡者逃进了夜木森林，发现里面的危险比任何坎纳斯刽子手都要致命。

终末战争的后果
坎纳斯一直都是军事国家，人民保持警惕。 在战争初期，国王坎埃斯一世制定了坎埃斯法典 Code of Kaius，一套严格的法律和限制。 坎纳斯在战争期间经受了多次饥荒，这种匮乏导致了一个持续的定量配给计划， 以确保这个国家为未来的任何事情做好准备。 战争结束了，但是坎埃斯法典和配给制度依然存在; 坎纳斯人民愿意忍受持续的苦难，以确保他们的未来是安全的。 民众反对任何形式的过度消费， 接受对奢侈品的限制， 赞成对犯罪行为进行迅速而严厉的惩罚。

国王坎埃斯三世是王座堡条约的缔造者之一，并一直致力于和平。然而，这个国家的许多军阀相信坎纳斯会赢得终末战争，而坎埃斯否定了坎纳斯人民应得的命运。如果这些军阀得到足够的支持，他们可能会发动军事政变。

第二个不稳定因素是沃尔之血的追随者和坎纳斯传统主义者之间的紧张关系。 寻者们 Seekers 断言沃尔之血拯救了坎纳斯，并指出了不死军团的力量。 传统主义者声称，寻者的黑魔法导致了饥荒和瘟疫， 削弱了坎纳斯，迫使它依赖不死族。 沃尔之血可能会支持坎纳斯的起义，或者那些希望驱逐寻者的人可能会引发内战。

柯兰堡文摘
在吸血鬼国王的束缚下

坎埃斯·ir·维纳恩三世从阴影中现身，就像凯斯勒戏剧中的一个恶棍。在他年轻的时候，他的保护者把他藏了起来，而他的姨妈摩兰娜则担任坎纳斯的摄政王。因此，当他突然宣称他的王权和权力时，许多人都感到惊讶，尤其是因为他与坎埃斯一世惊人地相似，坎埃斯一世是把坎纳斯投入终末战争并制定了以他的名字命名的残酷法律体系的统治者。

考虑到坎埃斯三世的崛起，新国王将面临来自坎纳斯骄傲军阀的挑战也就不足为奇了。 一些人质疑他的血统和指挥能力。但最不寻常的挑战来自军阀德拉戈·苏尔 Drago Thul:坎埃斯三世真的活着吗?坎埃斯一世在坎纳斯将沃尔之血提拔为国教，并规定使用不死族作为战争武器。 德拉戈·苏尔断言坎埃斯三世实际上就是坎埃斯一世，一个 “试图吸乾坎纳斯生命之血” 的吸血鬼怪物。 这是一个严重的指控;根据伽利法法典，亡灵没有任何权利，也不能继承爵位或土地。 苏尔的质疑像野火一样蔓延开来，但当坎埃斯三世在正午的阳光下与军阀们会面，并割开他的手掌以显示他自由流动的血液时，他的质疑被粉碎了。

这应该是一个结束，但吸血鬼国王的故事提供了惊人故事塑型。 有人说国王发明了特殊的魔法来避免阳光的影响;还有人说，他在光天化日之下，靠的是换幻身灵影舞者来顶替他。 至于德拉戈·苏尔，当坎埃斯三世继续推动和平与王座堡条约时，他拒绝退位。 他和一小群追随者逃到了希恩德瑞克的飓临城，并继续集结力量对抗 “坐在我们宝座上的怪物”。


拉扎尔联邦.html

首都： 帝王港
特点： 鱼，雇佣兵，商人，海盗，船只

这个松散的联盟由海盗首领、雇佣兵亲王和海爵们组成，他们控制着科瓦雷东北部的海岸线，以及散布其中的许多云雾缭绕的岛屿。根据王座堡条约，被公认为一个单一的盟国，但邦联之间的同盟关系较为松散。 每个岛屿域都有自己的价值、目标和与其他领域的争端。 拉扎尔人是科瓦雷最好的水手。在终末战争中， 他们作为私掠船为所有国家服务，并参与海盗活动。 战争结束后，他们回到了商业贸易，但海盗仍然在公海上狩猎。

拉扎尔人珍视他们的独立性。在这里，任何人都可以升任船长，甚至夺取邦国。 领导力是依靠赢得，不是给予的。 然而，帝王港的瑞吉尔·ir·维纳恩 Ryger ir’Wynarn 大公子试图将邦联打造成统一的力量。 他拥有最优秀的舰队，他的努力确保了邦联在王座堡条约上获得认可，之后他授予自己大公子的头衔。 到目前为止，其他公子都拒绝了他关于建立一个更强大的联盟的提议。

有些邦联效忠于沃尔之血，有些则偏爱天命诸神。 除此之外，拉扎尔人对宗教几乎没有热情，尽管当风暴来袭时， 许多人会诅咒是黑暗六邪神的吞噬造成的。

拉扎尔邦联的有趣之处
邦联的统治是如此的不稳定，以至于有人可能以水手的身份开始一天，以公子的身份结束一天。 一场战役可以很容易地建立在队伍的冒险家获得邦国。

风语者邦国中有许多半精灵，带有暴风龙纹的弃儿，与林兰德家族没有任何关系。 风语者想要用尽手段来获得飞艇。

在科瓦雷，拉扎尔邦联拥有最多的幻身灵。 他们中的许多人聚集在由幻身灵建立的灰潮 Gray Tide 中。

拉扎尔角色
当你创建一个拉扎尔角色或 NPC 时，考虑以下几点:

海员和侠盗. 大多数拉扎尔人在海上的时间比在陆地上的时间多。 水手是一个适合任何拉札尔人的背景， 但你可以问你的 DM 你是否可以把工具熟练换成载具(航海)的熟练。 拉扎尔人是浮夸的人，对法律不感兴趣， 所以诈欺师、艺人和平民英雄都是合适的背景。

当地风俗. 每个邦联都有自己的军事传统、时尚和黑话。 想想你的选择如何反映你的邦联， 并与你的 DM 合作，创建一个适合你的角色。

大梦想. 无论情况如何，邦联的人民总是展望未来。 你想要什麽? 找到一个被遗忘的宝藏? 指挥你自己的船? 取代你邦联公子的地位?胸怀大志，追逐梦想。

城市与地点
在拉扎尔邦联无数的港口和海盗堡垒中，有一些甚至比达坎帝国还早的被遗忘文明的古代遗迹，还有富有的海盗和海王为存放他们的宝藏和俗物而建造的坟址。

下面介绍的是邦联中最广为人知的几个地方（如果很难找到的话）。

恐惧要塞 Dreadhold
据说这座监狱岛是逃不掉的。 由昆达拉克家族管理，恐惧要塞关押着许多臭名昭着的罪犯和政治犯。 它的宝库也收藏着昆达拉克家族最珍贵的宝藏。

维杰港 Port Verge
维杰港是恐鲨邦联的皇家港口。寇伯肯公子渴望扩张维杰港并将阴影垄罩帝王港，他总是寻找有能力的冒险家和盟友。 沃尔之血在维杰港有很强的存在感，寇伯肯最近允许林兰德家族在那里建立一个飞地。 但寇伯肯对荣誉的渴望可能会导致他进行愚蠢的交易。

帝王港 Regalport
帝王港是瑞吉尔大公子和海龙邦联的所在地，是所有邦联中最宏伟的城市。 索兰尼家族的族长住在帝王港, 伽兰达家族在这里有一个重要的前哨。 海盗交易所 Pirate Exchange 是铁根山脉以东最大的市场。

崔柏兹·西诺拉 Trebaz Sinara
据说，传奇的海盗女王拉扎尔在崔柏兹·西诺拉安了家，这个岛上收藏着历代海王的宝藏和坟墓。 然而，这个岛已经 500 多年没人见过了。 许多拉扎尔水手已经为寻找传说中的失落岛屿奉献了他们的生命。

终末战争的后果
在终末战争中，拉扎尔人充当私掠船和海盗。 外人想知道这些邦联是否能适应和平，或者他们对黄金和冒险的渴望是否会导致他们的人民走向毁灭。

大多数公子对自己的领地感到满意，但像帝王港的瑞吉尔大公子和维杰港的寇伯肯公子这样雄心勃勃的统治者可能会打破现状。寇伯肯希望扩大他的个人权力，而瑞吉尔则希望打造一个更强大的联邦国而非当前的邦联。 两者都在竞争中寻求危险的联盟。 除了与龙纹家族达成协议外，还有关于与龙、邪魔和遥远的瑞依卓尔帝国进行交易的传言。 这些公子的梦想会导致一场新的战争吗?


摩洛领.html

首都： 科洛那山城
特点： 银行、矮人、金属加工、采矿(贵金属和非贵金属)

当人类第一次来到科瓦雷时，他们发现摩洛领的矮人氏族陷入了无尽的争斗。这种分裂使得各个氏族无法团结起来对抗新来者，被迫对坎纳斯和伽利法宣誓效忠。在过去的几个世纪里，他们把精力转向利用他们山区家园的惊人自然资源。 矮人们随后以商人领主的身份重生。

在终末战争的早期，摩洛领矿工们有了一个惊人的发现:一个古老的矮人帝国的废墟，在铁根山脉深处的巨大大厅。 探险家们发现了仍然充满着珠宝和珍贵矿石的矿坑，以及装满了财富和强大神器的地窖。 摩洛领修复了这些古老的堡垒，并努力恢复它们祖先的秘密。看到了地下王国和残破的伽利法王国尚未开发的潜力，氏族首领们联合起来组成了钢铁议会，宣布摩洛领的独立和主权。

剩下的一个问题是: 古代的矮人到底怎麽了? 答案很快就清楚了。当摩洛领探勘者深入地下王国时，他们唤醒了一个古老邪恶:腐化者迪恩，一个疯狂的异变魔领主。 成群的异怪和迪洛矮人从深渊窜出，向探险者挑战。 几十年来，摩洛领一直在深渊战斗， 努力将黑暗从他们的祖厝中驱逐出去。许多矮人对任何与异变魔有关的东西都不屑一顾。 另一些人则认为，异变魔可以赋予摩洛领矮人征服任何敌人的力量。 一些氏族已经从深渊取得了共生生物和活体武器， 而邪术师的阴谋集团则吸取了瑟瑞奥特位面的能量。

摩洛领拥有一个松散的联盟。 十二个贵族氏族各自管理一个领地，并在钢铁议会中有一个代表，以解决影响整个国家的争端和问题。每个要塞包括一些小氏族，他们效忠于贵族血脉。 那些占据上面土地的人有权利索求下面的大厅，如果他们有能力的话。

天命诸神是摩洛领的主要信仰。 寇•柯兰最被喜爱的神址，但矮人也崇拜博得雷、杜•顿恩、欧拉卓和昂纳塔。

摩洛领的有趣之处
摩洛领蕴藏着丰富的金、银、其他稀有贵重金属，以及铁和其他矿石。矮人是熟练的矿工和工匠。

有一个叫乔拉拾塔的兽人部落住在铁根山脉。 乔拉拾塔人已经慢慢地挤进了最不适宜居住的山区。 一些矮人氏族试图将乔拉拾塔并入摩洛领社会，但其他人则希望将他们一劳永逸地赶出去。

矮人们已经从地下国度取回了神器和奥术秘密。矮人工匠仍在努力掌握他们祖先的技术，而邪术师则在努力利用异变魔的力量。 摩洛领社区是由他们拥有的神器或与异变魔的互动作用而形成的。 一个摩洛领的领主可能会用一个无底大锅来招待客人，而另一个领主会用一顶满是眼睛的王冠来研究陌生人，声称这个活体神器揭示了所有的邪恶意图。

摩洛领角色
当你开发一个摩洛领角色或 NPC 时，考虑以下几点:

氏族焦点. 矮人氏族是摩洛领文化的核心。你的氏族以商业力量或武力闻名吗?你是一个贵族吗-即使你离真正的权力只有几步之遥?或者你是公会的工匠还是士兵?大多数的摩洛人已经接受了现代的科技军武，但是少数小氏族仍然坚持过去的野蛮传统。 什麽原因使你离开你的住所? 你是在为你的氏族服务并磨练你的技能，还是被驱逐出你的家乡?

地下国度. 地下国度是如何影响你的家庭和你的角色? 你是反对侵染你祠堂的那些邪恶势力，还是把他们看作是力量的源泉? 你可能是一个圣骑士，发誓要对抗住在深渊的恐怖，或者你可能是一个与深渊黑暗力量的旧日支配者宗主缔结的邪术师。

骄傲的财产. 从最富有的氏族领主到最卑微的矿工，摩洛人都为自己的财产感到自豪。 质量比外观更重要，而且你对所携带物品的历史很感兴趣。如果你找到了一件魔法武器，你会想知道它曾经经历过的战斗，以及在你之前使用过它的战士。尤其是从地下国度发现的遗物。 谁锻造了你的剑? 你带着一件被遗忘时代的小饰物吗?

城市与地点
摩洛领散布在铁根山脉。 大多数的摩洛领社区至少有一部分是在地下的，一直延伸到山里。 地下国度在地表的深处之下，不是每个城镇都有通往它的通道。

科洛那山城 Krona Peak
科洛那山城位于矮人王国的摩洛兰农领 Mroranonhold 境内，是钢铁议会的所在地，因此是摩洛领的首都。 这个商业中心提供了与西方国家的主要联系。 寇•柯兰王座，是科瓦雷最大的供奉世界和财富之主的神殿，占据城市景观的主导地位。

索兰裂谷 Solangap
索兰裂谷是撒多拉克氏族的领地，拥有巨大的金矿和科瓦雷最大的铸币厂和宝库。 撒多拉克氏族从地下国度里找到了许多异变魔的工具和武器。 索兰的领主们骄傲地穿戴着共生体物品，毫不掩饰他们的邪术师契约。

诺兰领 Noldrunhold
四百年前，诺兰氏族的矮人消失了。 所有深入诺兰领的探险都以灾难告终，该地区被诅咒和躲避。 当时，矮人们认为是乔拉拾塔兽人干的，但现在看来，更有可能的是，诺兰人打开了通往地下国度的道路。 什麽邪恶的力量已经占领了诺兰领的大厅?

地下国度
没有人知道古代矮人帝国在铁根山脉下的深度和广度。巨大的财富和奥术秘密仍然隐藏在这些大厅里，还有无数的异怪。作为一个摩洛冒险者，你可以帮助你的家人从地下国度夺回土地，或者你可以带领你的盟友到深处去寻找财富和荣耀。

终末战争的后果
在终末战争中，摩洛领宣布独立。 许多国家都依赖摩洛领的资源，并且由王座堡条约确认了其主权。

对于漫不经心的观察者来说，摩洛矮人的命运似乎正在崛起。 他们的矿藏似乎提供了无限的资源。 摩洛奇械师们在研究祖先的遗物时取得了惊人的进步。矮人们对他们古老的过去感到自豪，对未来感到乐观。大多数摩洛人都是慷慨和勇敢的，渴望炫耀他们的财富和成就。

那些更仔细的观察者认知到，这种繁荣是建立在不稳定的基础上的。 终末战争可能已经结束，但是对抗异变魔的战争才刚刚开始。氏族领主控制着他们重新夺回的大厅，但没有人知道异变魔的全部力量。一场新的袭击随时都可能到来，不管是一股从下面沸腾起来的怪物势力，还是一种感染意志薄弱者的蔓延疯狂。

矮人们也被他们对异怪的态度所区分。 一些氏族-尤其是撒多拉克-接受了共生体和其他异变魔的赠礼; 有些人甚至用扭曲肉体的科技做实验，创造自己的怪物。其他的人，特别是摩洛兰农氏族，则避免与异怪接触。 这些矮人珍视他们祖先的遗迹，却轻视那些使用共生体或与黑暗结盟的人。

很久以前，矮人们陷入了一场让他们无法团结成一个国家的恶性争斗。 这个新的划分可能重新点燃那些对抗， 导致地表的内战甚至是导致邪恶在深渊获得力量。

坎纳斯之声
摩洛领:憎恶的诞生地!

钢铁议会宣布摩洛领从坎纳斯独立已经整整 70 年了。 国王坎埃斯二世刚刚坐上铁王座，却没有决心让矮人臣服。 现在我们看见前人所种下的后果了，这是可怕的。 没有了坎纳斯的坚实之手， 他们无法走上正义之路， 摩洛领矮人只好接受邪恶的力量。

马卢斯·撒多拉克领主就是一个例子。 他的胸甲是由几丁质和肌肉锻造而成，它似乎能随着自己的心跳跳动。 在场的一名警卫说，撒多拉克的斧刃在靠近他时发出了呻吟，就好像这把武器渴望人类的鲜血。

这是出于我们的怜悯和忍耐。 谁知道矮人们在他们的山中制造什麽恐怖呢? 我们不能袖手旁观，让这种卑劣行径继续下去。 为了我们国家的利益，我们呼吁所有真正的坎纳斯人们要求摄政王摩兰娜释放我们的全部力量，净化这一恐怖!


夸巴拉.html

首都： 新王座堡
特点： 艾伯伦龙晶，稀有草药

夸巴拉是一个位于科瓦雷边缘的年轻国家，这是一个充满危险和机会的蛮荒之地。 在伽利法的黄金时代，很少有人愿意翻越天崖山脉 Endworld Mountains 去探索远方的广阔丛林。 当终末战争爆发时，一队定居者来到夸巴拉寻找远离战争的新家。 随着定居点的扩大，定居者发现了大量的艾伯伦龙晶(见第5章)。在过去的 10 年里，开启了一波淘金者、魔杖使、难民和寻求财富者的浪潮， 连同强盗、战争逃兵、各种罪犯和机会主义者一起涌向夸巴拉。

令他们惊讶的是，夸巴拉已经是许多人类一无所知的远古文明的家园:冷日联盟的蜥蜴人部落，卡拉仙的龙裔，毒暮蜥蜴人邦联。 大多数定居者把它们统称为 “鳞群”。 新王座的赛伯斯特·ir·凯斯兰国王与冷日联盟签订了一项协议， 但双方的沟通一直很困难，勘探者很少遵守协议条款。

夸巴拉的有趣之处
夸巴拉是科瓦雷地区最丰富的艾伯伦龙晶产地之一，吸引了大批的定居者和勘探者来到这个处于文明边缘的年轻和发展中的国家。

夸巴拉的某些遗迹似乎与恶魔时代 Age of Demons 有关。定居者对这个地区的历史了解甚少， 但毒暮蜥蜴人与邪魔的力量有联系。

萨拉释克家族在夸巴拉拥有强大的势力。 萨拉释克是艾伯伦龙晶的主要买家，并在这里经营大型采矿业务。

夸巴拉角色
夸巴拉用财富和新土地的前景吸引来自西方的探险家去征服-主要是人类，但也包括在科瓦雷发现的所有种族的成员。 化兽者，龙裔，和蜥蜴人，起源于此地的角色应该考虑以下:

定居者. 夸巴拉是一个探索传统西部经典原型的好地方。 作为一个圣骑士，你可能是一个孤独的警长，寻求保护你新成立的采矿村。 你的牧师可以是镇上的传道者。 作为一个有犯罪背景的法师或吟游诗人，你可能是一个寻找麻烦和金钱的时髦魔杖使。

叛徒和遗憾. 夸巴拉承诺给你一片充满机会的土地，一个你可以把过去抛诸脑后的地方。 你是逃兵吗? 你有没有犯过你没有犯过的罪? 你是在逃避一颗破碎的心吗? 夸巴拉也吸引了赛尔难民和最近才获得自由的战俑， 他们都在狂野的东部寻找家园。

蜥蜴人. 蜥蜴人的原始文化融合了德鲁伊教的传统和银焰信仰。 你可能被派去研究那些软皮肤的人-为了去了解它们，并有可能成为你的人民的特使。 或者，你可以遵循一个灵性的愿景。

龙裔. 龙裔生活在远古荣耀的遗迹中。他们有着令人自豪的军武传统，许多龙裔冒险到西方寻求有价值的挑战。 如果你选择这条路，你可能在终末战争中当过雇佣兵。

城市与地点
夸巴拉被分成三个主要区域。 新伽利法是最初的殖民地;它有一个封建的结构并坚持王座堡条约的法律。 北部的希望谷是各种矿业小镇集簇地。 希望谷的法律只在人们愿意执行的范围内行使。 在这些人类区域之外，还有未开发的鳞群领域。

哈卡托瓦克 Haka’torvhak
探险家们讲述了一个隐藏在夸巴拉丛林深处的城市的故事-一个奇妙的黑曜石和黄铜城堡。根据这些传说，这座城市充满了宝藏，由一条与远古恶魔融合的龙守卫着。

新王座 Newthrone
新王座是新伽利法的首都，也是赛伯斯特国王的所在地，是夸巴拉最大的城市和港口。 来自科瓦雷各地的无数人聚集在拥挤的街道上。 士兵们很少注意到这些街道上猖獗的犯罪活动， 而是将其视为港口城市生活的一部分。

巨龙守护 Wyrmwatch
在希望谷中的一个繁荣的勘探城镇，巨龙守护是由赛尔难民建立的。虽然比布鲁兰的新赛尔小得多，但它的人民为他们所建造的感到自豪。 独立的社区是由内维洛姆长老领导，他是银焰教会的资深传道者。 内维洛姆充满勇气和热情的布道帮助巨龙守护的人们度过了困难时期。

终末战争的后果
塞兰难民的涌入将重塑夸巴拉。 大多数定居者是和平的人，他们在寻找家园和机会，但有些人选择了夸巴拉而不是难民营，因为他们拒绝接受以前敌人的施舍。 这些 “哀悼者” 从与塞尔作战的国家掠夺并杀害定居者。 希望谷也有它的强盗和罪犯，劫掠萨拉释克家族的车队和定居者。

定居者和当地人之间的关系是另一个紧张的来源。尽管赛伯斯特国王与冷日联盟签订了一项条约，但希望谷的探勘者经常违反这项条约。 毒暮蜥蜴人对定居者和冷日联盟都有敌意。 过去四年来，定居者和鳞群之间的冲突不断升级， 许多人担心更糟糕的事情还在后头。


阴影湿地.html

首都： 泽拉拾克 (非官方)
特点： 艾伯伦龙晶，草药

当大多数人想到阴影湿地时，他们会联想到一个恶臭的死水，在那里不识字的人类与兽人和其他肮脏的生物混杂在一起，藉着月光进行奇怪的仪式。尽管这种观点有缺陷，但也并非完全不准确。阴影湿地是一片沼泽地和荒野。作为兽人的家园，他们在与异变魔的古老冲突中伤痕累累。这些邪魔在沼泽里留下了扭曲的生物和异怪，并播下了疯狂的种子，一直延续到今天。 湿地中确实有月光下的仪式: 有些是为了纪念异变魔，另一些是为了维持蕴藏凯博尔中的防护。

人类在很久以前就来到了阴影湿地，他们是为了逃避遥远的索隆娜大陆上的战争而来的难民。 随着时间的推移，两种文化融合，形成了今天的湿地。

直到几百年前，阴影湿地才与伽利法王国或东方有了些许接触，那时西维斯家族的一支探险队发现了两件事:该地区有价值连城的龙晶，以及有一些氏族显现了探索龙纹。 这导致了萨拉释克家族的建立，因为这些氏族联合起来掌握了他们龙纹的经济潜力，并利用了他们的矿产财富。

阴影湿地不是一个国家。没有人代表氏族和部落说话，而且大多数部落对与外人打交道没有兴趣。萨拉释克家族是该地区最大的派系，他们的城市泽拉拾克是商业中心。

萨拉释克家族是阴影湿地与外部世界之间的主要联系点。 除了萨拉释克， 该地区仍然是部落和教徒的聚集地，他们遵循着阴影湿地下的古老传统。

阴影湿地的有趣之处
未被驯服的阴影湿地充满了神秘。 异变魔的遗迹静静地躺在沼泽深处，还有肮脏的怪物和德鲁伊神龛。
阴影湿地是德鲁伊传统的护门者诞生地。 很久以前，这个教派打败了邪恶的异变魔; 今天，它最后的勇士仍旧继续保护艾伯伦免受异怪和其他位面外的威胁。
即使被击败了，异变魔还是在阴影湿地播下了疯狂的种子。 黄泉巨龙会的追随者仍然分散在该地区。 这些邪教中的一些与夺心魔和其他异怪一起工作。 另一些人没有邪恶的意图，却被危险的妄想所驱使。
阴影湿地角色
当你创建一个阴影湿地角色或 NPC 时，考虑以下几点:

探索龙纹. 一个由阴影湿地各氏族组成的联盟组成了萨拉释克家族，但并不是所有的人都选择加入这个家族。作为一个有探索龙纹的半兽人，你可以是湿地之子，与这个家族有着紧密的联系，也可以是一个小猎人部落的后裔，为自己的独立而自豪，对这个家族心存疑虑。 或是你和湿地的关系可能​​疏远了，因为你出生在一个多年前就离开的家庭。 你想重新找到你的根源吗?

疯狂和神秘主义. 大多数的湿地人对世界有一种神秘的看法，护门者的传统和异变魔的疯狂塑造了他们的信仰。 湿地人通常认为条约国家的人民被他们的文明方式蒙蔽了双眼。 而你已经从青蛙的呱呱声中听到了真理， 在水面上晃动的阴影中看到了真理。 无论你是忠于护门者、天命诸神，黄泉巨龙会，迷信都会指引你的道路。

氏族或部落? 阴影湿地的人们被分成两种截然不同的文化。 氏族融合了人类和兽人的传统，建造城镇并使用钢铁。 如果你生长在一个氏族，文明的方式对你来说并不陌生;你已经看过了泽拉拾克城，并与萨拉释克家族合作。相比之下，阴影湿地的部落保持着早于人类的传统。作为游牧民族，他们不使用金属;他们用石头、兽皮、木头和骨头做工具。如果你的角色来自某个部落，你可能是第一个离开沼泽的人。 你为什麽离开你的人民? 你是如何适应这个新世界的?

城市与地点
阴影湿地的氏族主要居住在小城镇和村庄，他们的棚屋建在高跷上的沼泽之上。 湿地包含了许多与瑟瑞奥特和奇斯瑞相关的显能区域(参见第四章对两者的描述)，即疯狂和混乱的位面。 时间在沼泽深处的某些地方奇怪地移动，把平凡的动植物扭曲成奇怪的形状。 异变魔遗址在这些地区残留着， 是远古时期对抗曾经统治过科瓦雷的地精和兽人战争的遗迹。

龙晶采集地 Dragonshard Fields
阴影湿地拥有艾伯伦龙晶的矿藏，这是萨拉释克家族财富的来源。 这些区域不像夸巴拉的那麽肥沃， 但是那些愿意在危险的沼泽里寻找龙晶的人可以挣到金子。

瓦瓦拉卡洞穴 Vvaraak’s Cave
绿龙瓦瓦拉卡据说在几千年前就把德鲁伊魔法的秘密传授给了第一批护门者。 虽然瓦瓦拉卡已经死很久了， 但有传言说她隐藏的巢穴里藏着与巨龙预言和德鲁伊魔法有关的秘密。

泽拉拾克 Zarash’ak
因为通过卓姆或埃鲁登原野的陆路旅行是非常危险的，大多数需要在阴影湿地中做生意的人都乘船前往港口城市泽拉拾克。 此处以其高跷和美食音乐而闻名，它提供了这片土地上罕见的出口商品，而无需在沼泽中穿行。 萨拉释克家族监管着这座高跷之城，但湿地的氏族和部落来这里出售工艺品和其他物品，或庆祝宗教仪式。
终末战争的后果
阴影湿地并不是一个国家，该地区也没有得到王座堡条约的承认。 大多数湿地人对外面的世界没什麽兴趣。 湿地部落不知道沼泽以外国家的名字和数目，更不用说他们还在打仗。 然而，当萨拉释克家族在沼泽之外的世界中获得权力和影响力时，它在自己的国土上也增加了自己的存在。 在过去的十年里，该家族极大地扩展了泽拉拾克城，并致力于将其他城镇改造成城市。 这导致了一些部落之间的紧张关系。 萨拉释克家族的采矿活动和城市扩张总是冒着破坏护门者封印和释放被困在湿地下的古老邪恶的风险。


塔兰塔平原.html

首都： 欢聚堡
特点： 恐龙，半身人，家畜

塔兰塔平原的一半没有城市，也没有工业化的魔法，但是他们有恐龙。 半身人驯养了平原上的恐龙，并把这些动物当作坐骑、家畜和驮兽。猎人和坐骑之间存在着一种神圣的羁绊，几乎没有人准备好面对一个骑着愤怒爪足迅猛龙的狂暴半身人野蛮人。

塔兰塔宗教崇拜精魂，包括逝去的祖先和自然精魂。 每个部落都有一个领导 - 一个领导部落的酋长 - 和一些谘询精魂并选择迁徙路线的萨满。

在过去，部落是独立的，但在终末战争中，许多半身人聚集在哈潘盟主 Lathon Halpum 之下保卫他们的土地。 哈潘替平原赢得了作为条约国之一的认可，尽管除了增加平原和外部世界之间的通道以外，目前还不清楚这意味着什麽。

塔兰塔平原的有趣之处
伽兰达家族和乔拉斯克家族都起源于塔兰塔平原。 龙纹的血统出现在整个部落中， 尽管你可以扮演一个来自平原而不为家族工作的龙纹半身人。
塔兰塔人对精魂的敬畏源于一个事实，那就是平原上有各种各样的精魂出没。该地区包含了大量不同寻常的与杜鲁尔和瑟兰尼斯有关的显能区域。 鬼魂更有可能在这些地方逗留，次级精类分散在平原上。
有许多故事可以追溯到第一世纪的古代遗迹和一个巨大的埋葬着龙骨的墓地。
塔兰塔角色
有关塔兰塔平原半身人角色的怪癖和其他特徵，请参阅第一章。还要考虑以下方面:

荒野战士和诡计师. 你出生在野外，你的智慧和武器帮助你生存下来。 塔兰塔战士通常是野蛮人或游侠，依靠速度和技能。 外化之民是一个合乎逻辑的背景，但你可以很容易成为一个平民英雄，艺人，或诈欺师。 甚至可以成为一个被困在大城市的孤儿，适应那里的生活。

被精魂所包围. 精类，邪魔，先祖的鬼魂，这些都是精魂世界的一部分，他们就在你身边。 你相信精魂指引你的行动吗?你尊重一个地方的精魂吗? 塔兰塔萨满往往是月亮结社或牧人结社的德鲁伊(来自《珊纳萨的万物指南》)，经常以恐龙的形式出现。 你也可以用反映一个与精魂有强大羁绊的方式来扮演有至高妖精宗主的邪术师，有自然领域的牧师，有远古之誓的圣骑士，或者一个野蛮人遵循着图腾勇士道途或先祖守卫道途(来自《珊纳萨的万物指南》)) 。 隐士和化外之民是很自然的背景，但你也可以是依靠谘询精魂而不是书籍的一个寺僧或学者。 战士和萨满都戴着面具，向精魂世界呈现一个特定的面孔。

恐龙. 塔兰塔半身人与它们的恐龙夥伴们有着亲密的关系。如果在战役开始时没有恐龙坐骑或夥伴，你可能会在你的冒险过程中获得一个。你也可以考虑是否一个倒下的恐龙是你背景故事的一部分;也许你在终末战争中失去了你的坐骑，但你相信它的精魂仍然与你同在。

城市与地点
塔兰塔平原被描述为海洋般的草原。 游牧民族对建造城镇不感兴趣; 平原上的大多数庇护所都是临时的。 半身人避开散落在平原上的遗迹，相信它们被邪魔给纠缠了。

欢聚堡 Gatherhold
所有的半身人部落都聚集在一起进行贸易，召开会议，解决争端。 伽兰达家族维持着城镇，但采集权属于人民，而不是家族。 其他龙纹家族也在这里提供服务。 小镇位于赛尔湖岸边，曾经有人乘船从此处通过赛尔; 现在，哀伤故地切断了这条通道。

流浪旅店 The Wandering Inn
这个由伽兰达家族成员维护的大篷车是一个旅游集市，为任何有幸经过它的人提供娱乐和庇护。 当天色渐暗，旅客疲倦，人们总是可以期待流浪旅店出现在地平线上。
终末战争的后果
半身人部落联合起来保护自己不受外来者的侵犯，塔兰塔平原被承认为根据王座堡条约建立的国家。现在战争已经结束，大多数部落已经回到他们的狩猎场和古老的传统。他们联合起来保卫他们的生活方式，现在他们希望享受它。

但半身人还不知道是否有可能回到以前的方式。 参观平原的外国人比以往任何时候都多。定居者和商人们穿过平原，前往夸巴拉，他们与夸巴拉强盗发生冲突。 维伦那精灵骑马穿越平原寻找冒险。 怪物从哀伤故地出现。 龙纹家族寻求扩展他们在欢聚堡的角色， 并探索平原上未被开发的资源。

半身人对变化不感兴趣，但这可能是不可避免的。 哈潘盟主相信，如果部落之间能够合作，他们就能成为一个多民族的国家，但其他人则强烈反对这样的道路。 神圣乌卓 Holy Uldra 是一个强大的萨满和部落领袖。 她敦促半身人战士为了一个共同的目标团结起来:把所有的外来者赶出平原，保持古老的传统。 半身人必须决定部落是选择和平之路还是重返战争。


瑟雷恩.html

首都： 银焰堡
特点： 神圣魔法，精细的工艺品，水果，牲畜，银焰教会，纺织品，羊毛

现今的银焰教堂是在瑟雷恩建立的，这个国家的大多数人都信奉这个信仰。 在终末战争中，瑟雷恩人选择放弃君主制，接受教会的领导。 在过去的七十年里，瑟雷恩一直是神权国家。 国家元首是 11 岁的洁拉•黛兰，神选的银焰守护者。 洁拉依靠主教评议会来完成管理国家的实际工作。

银焰的主要目的是保护无辜者不受超自然邪恶的伤害。 教会也有军事好战的一面， 成营的圣殿骑士和农民民兵准备面对亡灵、狼人或其他可怕的威胁。 但是同情和慈善是教会的核心价值观，圣殿骑士的任务是保护所有无辜的人。即使在终末战争中，如果一个邪魔般的威胁出现在布鲁兰村庄，瑟雷恩圣殿骑士也会与当地人结盟来结束这种威胁。 不是所有的瑟雷恩人都能达到这种理想状态。 热心的瑟雷恩人相信，在银焰的照耀下， 教会注定要让伽利法重新团结在一起，而腐败的牧师只对权力和财富感兴趣。

不是所有的祭司都是牧师，而典型的圣殿骑士通常是世俗的战士。 然而，由于其人民的深刻信仰， 瑟雷恩比任何其他国家在科瓦雷产生更多的牧师和圣骑士。

瑟雷恩的有趣之处
信仰是瑟雷恩日常生活的一部分，而神的行使者们提供了重要的服务。 魔法在瑟雷恩也很常见。 永明灯笼照亮了街道，而魔匠师和法师们也提供他们的交易，尽管数量比其他国家少。
每个城镇都有民兵组织，随时准备应对超自然的威胁，人们团结起来对抗黑暗。 光明的勇士们找到了支持和热情，但是任何与黑暗势力​​有接触的角色-死灵法师、邪术师等等-都会发现瑟雷恩是一个危险、不受欢迎的地方。
封建贵族制度依然存在，但最终的权力掌握在教会手中。 女王迪亚妮·ir·维纳恩是个 “有血脉的摄政王”， 是银焰守护者的象徵性顾问。 一小部分人希望看到传统的君主制重新掌权。
瑟雷恩角色
当你创建一个瑟雷恩角色时，考虑以下细节:

信仰的影响. 如果你想反映与银焰的紧密结合，你可以通过魔法学徒专长来获得一些神圣法术。 弓射手是一种虔诚实践银焰的道路，所以作为一个参与军事的瑟雷恩人你可能会专注于射箭相关的战斗风格或拥有神射手专长。 任何瑟雷恩人都可以通过寺僧背景来反应与教会的强烈联系，或是以士兵背景来表示服务于圣殿骑士。

教会或皇冠? 你是支持神权统治，还是希望看到权力重新回到王座? 许多有信仰的人认为，把教会和政治混为一谈会分散它的注意力，导致腐败。

处理黑暗. 火焰中的阴影可以诱惑最善良的灵魂。 当你遇到腐败和贪婪时，你会作何反应? 你是一个寻求带领人们走向光明的富有同情心的人，还是决心粉碎所有黑暗的狂热者?

城市与地点
银焰教会是一个激进的信仰，瑟雷恩人的社区围绕着坚固的教堂而建，这些教堂是在困难时期作为要塞而设计的。 较大的城镇由技艺精湛的弓箭手守卫着坚固的城墙。整个地区都出现了一种华丽的建筑风格。 建筑融合了光线和高耸的空间， 银焰和殉道者泰拉•麦伦的肖像出现在全国各地。

银焰堡 Flamekeep
银焰堡是瑟雷恩的精神中心和首都，这是一座巨大的堡垒城市。 银焰守护者住在银焰大圣堂里，那里有一根火柱， 是泰拉•麦伦牺牲自己绑住恶魔贝尔·沙洛尔 Bel Shalor 时产生的。 大圣堂是主教评议会的所在地，也是圣殿骑士团的主要要塞。 银焰堡也是萨林加德的所在地，萨林加德是瑟雷恩统治者的祖传宫殿，也是迪亚妮·ir·维纳恩女王现在的住所。

沙都卡 Shadukar
沙都卡是战争代价的一个残酷的提醒。 这座曾经被称为 “音声瑰宝” 的海滨城市，在一次与坎纳斯势力的艰苦围攻中被摧毁。这座城市还没有被收复，据说它一直被瑟雷恩的鬼魂和坎纳斯留下的不死势力所困扰。

瑟利奥斯特 Thaliost
瑟利奥斯特是在终末战争中被攻陷的一座古老的安黛尔城市，根据王座堡条约，它被割让给了瑟雷恩。 它的许多人强烈反对瑟雷恩的占领，但它也成为了安黛尔纯净之炎信徒的避难所; 两个派别之间经常发生暴力事件。
终末战争的后果
战争已经结束，但是瑟雷恩和它的邻居之间仍然存在深深的裂痕。 安黛尔的战争魔法在两个国家之间创造了一个被摧毁的荒地。在东部，与坎纳斯的冲突使农场和城市如同沙都卡般遭受摧毁和遗弃，家园只留下坎纳斯撤退后残留的不死族。

对大多数人来说，这些残酷的战争提醒强化了他们的决心。 普通民众因他们的信仰而团结在一起，确信他们的事业是正义的。银焰号召人们团结起来面对邪恶，全国上下，村民们一起修复战争造成的破坏。 瑟雷恩村庄的人们定期合作建造谷仓或在田野里练习射箭。

银焰激励着它的追随者去同情所有的人，而这往往是一个更困难的挑战。 瑟雷恩从来没有原谅坎纳斯对不死战士的使用，许多瑟雷恩人很快就把所有的坎纳斯人都想像成黑暗的代理人。 同样地，瑟雷恩人对与安黛尔的冲突有着痛苦的记忆，并且冷漠对待安黛尔的法师或魔能骑士。

对大多数瑟雷恩人来说，战争加强了他们的信仰并将他们团结在一起。 然而，一些人质疑神权统治的有效性。 这种怀疑甚至在最虔诚的信徒中都能找到;这些人担心世俗和精神权威的合并会使教会偏离其正确的使命。 如果这些怀疑蔓延开来，一个认真的派别可能会试图恢复女王迪亚尼的权力。

瑟利奥斯特是另一个开放的伤口。 主教评议会决心要保住这一区，但这是与安黛尔争夺的一个激烈点，也是紧张和暴力的一个持续来源。在创造一个瑟雷恩角色时，考虑一下你对瑟利奥斯特的感受。 你想看到它回到安黛尔，还是你支持瑟雷恩的统治?

萨恩好奇志
我被银焰焦灼!

我在萨恩的卡尔斯坦区的街道上长大，我学会了不要相信任何我看不见或拿不住的东西。 我想这就是为什麽我的编辑让我去银焰堡报导升天节; 我一定能看得很清楚，眼睛不会受到信仰的影响。 我原本也这麽认为。 但后来我发现自己在泰拉献身的房间里，一道银色的火柱，标志着一个女人为了保护无数无辜的人而献出了自己的生命。 我看到来自世界各地的人们一起唱起了歌，庆祝这一古老的牺牲和我们当前战争的结束。 看着女祭司的纯真眼睛，我才真的第一次听到这首歌的词: 让我们成为更好的人，去保护那些需要的人，并记住我们全都是银焰光芒下的人民。


王座堡.html

首都： 王座港 Throneport
特点： 艺人，国际阴谋，间谍

在建立了一个联合王国之后，伽利法一世很早就意识到，国王不可能从一个现存的王国开始统治。 这样做会使五国中的一个凌驾于其他国家之上，并导致分裂，最终摧毁王国。 因此，他在传承海峡 Scions Sound 的一个岛上建立了自己的权力中心。 他在那里建造了宏伟的王座堡。

在嘉奥特 Jarot 死后，对导致终末战争的继承权的拒绝，岛上和城堡基本上被遗弃了。 一个邓奈斯家族的特别卫队，即王座卫士 Throne Wardens ，保留下来保护城堡， 但随着伽利法王国的崩溃，政府的所有职能都停止了。

城堡阴影下的王座港小镇成了异见人士、罪犯、间谍和雇佣兵的聚集地，这个曾经安全的港口也变成了一个混乱的小镇，没有任何一个国家效忠。

王座堡的有趣之处
这五国的代表(和间谍)聚集在王座港，在那里是不可能分辨朋友和敌人，联盟每天都在变化。
虽然赛尔在岛上不再有维和部队，但​​许多赛尔人在这里找到了为其他国家做间谍和特工的工作。
王座堡角色
当你从王座堡创建一个角色或 NPC 时，考虑以下几点:

冷静的战士. 王座堡是外交官和间谍的角斗场，是无聊贵族的危险游乐场，也是奸诈的双重间谍的天堂。 具有诈欺师、间谍、贵族或犯罪背景的角色都可能在这里测试他们的技能。

游戏人间. 如果说外交官和间谍有一个共同处的话，那就是他们的弱点都是容易分心。 当他们不玩欺骗游戏的时候， 他们会寻找岛上最好的娱乐和陪伴。 有艺人背景的角色在这里会交到很多靠不住的朋友。

终末战争的后果
再 975 YK ，王座港已经发展成为一个小城市，所有的国家和龙纹家族至少都有一个小小的存在， 把这里变成了国际阴谋的温床。 王座堡条约进一步巩固了王座港作为一个由来自安黛尔 、布鲁兰、坎纳斯和瑟雷恩的小型维和部队控制下的多国首都的地位， 并配备了邓奈斯的王座卫士以确保条约得到遵守。 今天，这个小城市是中立的地方，但城堡和它的场所仍然是禁区， 受到看守的严密保护。


维伦那.html

首都： 泰尔·维拉埃斯塔丝
特点： 精灵、马、雇佣兵
在终末战争中，一支来自艾伦诺的泰伦那多精灵战士军队从塞尔手中夺取了这片土地，并宣称在人类到达这片大陆之前很久就对这片土地拥有主权。 维伦那的精灵致力于战争艺术。他们的骑兵在科瓦雷没有敌手，他们将魔法天赋与隐匿和剑术结合在一起。 赛尔雇佣维伦那作为雇佣军，直到精灵背叛了赛尔，占领了这个国家的一个角落。 这些土地逃过了塞尔其余部分的毁灭。 哀伤结束后，没有人想要挑战维伦那对占领土地的主权; 为了和平，王座堡条约承认了新成立的精灵王国维伦那。

维伦那精灵很少有时间休息，他们以称为战团的小单位活动。 那些不在王国巡逻的人到国外去探险。 半精灵掌管公民事务。 其中有些是维伦那精灵的孩子，但大多数是来自科瓦雷其他地方寻找机会的移民。 仍然留在该地区的赛尔人类的阶级次于他们。曾经是塞尔的公民，现在成了维伦那的公民。 对于平民来说，几乎没有什麽变化，他们中的大多数并不关心谁是君主。

刀锋沙漠的粗糙的沙子覆盖了维伦那北部，是这片土地和科瓦雷其余部分之间的天然屏障。 越过沙漠，维伦那从起伏的大草原过渡到肥沃的平原。 沙漠可能是致命的，但维伦那精灵对冒险者来说才是最大的威胁。 精灵们不会干扰和平的商队，但是一群装备精良的旅行者会受到挑战。

维伦那的有趣之处
龙纹家族林兰德帮助维伦那精灵建造了他们王国的基础设施。 半精灵没有家园， 但林兰德家族希望让维伦那成为他们的避难所。
精灵的祖先在几千年前就与地精争夺这一地区的控制权。 这场斗争的遗迹仍然散落在维伦那和刀锋沙漠:废墟，闹鬼的堡垒，以及随时间流逝而偏离了路线的战场。
维伦那战团包括德鲁伊和游侠，德鲁伊魔法作为支持精灵的军火库。 精灵堡垒四周布满了荆棘墙，野兽与精灵并肩作战。 维伦那的马众所皆知的只让勇敢和固执的精灵骑他们。
维伦那角色
关于创造维伦那精灵的更多信息请参见第一章。 在创造维伦那角色或 NPC 时，请考虑以下几点:

军事角色. 维伦那是在战争中形成的。 作为一个精灵，考虑一下你在战团中的角色。 你是一个普通的士兵，一个忠诚于精灵祖先的寺僧，还是一个熟悉你维伦那历史的学者? 作为一个半精灵，你可能是一个艺人，一个水手，或者一个支持精灵军队的公会工匠，或者你可能是一个寻求机会的诈欺师。 而作为一个来自维伦那的人，你可以是一个出生在泰尔·维拉埃斯塔丝的孤儿，或者是一个为平民而战的平民英雄。

梦想. 你是把维伦那留在身后，还是把自己的愿望与新王国联系在一起? 作为一个有维伦那血统的半精灵， 你是想被认为是一个真正的维伦那人? 是想与你的祖先建立联系并获得永生，或是更想为你的人民建立一个家园? 作为一个被精灵占领了土地的人类， 你是想和精灵一起工作，还是想把他们赶出去?如果是这样，你想让谁来代替他们?

动物夥伴. 精类化野兽 Feytouched beasts 在维伦那社会中扮演着重要的角色。 维伦那人以他们的战马而闻名，但也有很多维伦那野兽和非精灵产生羁绊。 角色开始时，你可能无法与维伦那野兽建立羁绊。 如果你在以后的冒险生涯中回到维伦那，也许你会找到你的夥伴。

城市与地点
维伦那的大多数社区都是农业村庄，平原上散布着作为军事前哨的堡垒塔。

月影乡 Moonshadow
这个建在老路 Old Road 的和平科拉瓦村庄，月影乡是一个年轻的社区，由移民建造，他们希望维伦那能成为他们的家园。虽然月影乡很小，但它吸引了来自科瓦雷的半精灵，在这个村庄里，有数量惊人的天才学者和工匠茁壮成长。

帕拉斯·马瑞达 Pylas Maradal
帕拉斯·马瑞达是南海岸的一个港口城市，是维伦那的第二大城市。 林兰德家族在该市进行了投资，建造了造船厂和一个大型的家族飞地。 该港口有来自夸巴拉、索隆娜和艾伦诺的交通。 当这个地区是塞尔的一部分时，这个城市被称为南港，是走私者和海盗的避难所。

泰尔·维拉埃斯塔丝 Taer Valaestas
至高王沙罗斯·瓦达利亚在泰尔·维拉埃斯塔丝保持他的席位。 这座城市位于王国的中心，是为战争而建的，周围有一堵由青铜色荆棘构成的活墙。除了皇宫、大多数龙纹家族的前哨和一个外国人出售商品的市场外，泰尔·维拉埃斯塔丝还拥有往昔守护者的主要神殿和一个用于马匹训练、比赛和其他马术技能展示的巨大竞技场。
终末战争的后果
在泰尔·维拉埃斯塔丝有一句流行的谚语:“战争的阴影笼罩着维伦那。” 战争定义了维伦那文化。王座堡条约承认维伦那是一个主权国家，但精灵们已经在挑战条约的底线。 有些人冒险进入哀伤故地或夸巴拉的蛮荒丛林，维伦那的战团对达贡和坎纳斯发动袭击。 至高王沙罗斯·瓦达利亚承诺要控制他的战士，但许多人相信精灵会继续挑衅。 他们的主要利益是与一个有价值的敌人发生冲突-他们可能想要达贡或坎纳斯宣战。

正因为如此，这个国家仍然处于战争状态。村庄发现生产维持精灵军队所需的物资很有挑战性。尽管如此，维伦那人很少是残酷的统治者。只要一个村庄能达到它的配额，精灵们就不会去管它，尽管那些低于预期的村庄更有可能从德鲁伊顾问那里得到帮助而不是惩罚。


吉拉哥.html

首都： 托兰港
特点： 炼金术，教育，元素束缚，娱乐，地侏，珍贵的石头

乍一看，地侏的家园似乎是天堂。 城市街道明亮乾净，大学和图书馆是科瓦雷最好的，每个人似乎都很快乐，乐于助人，几乎没有听说过犯罪。但是这个社会充满了各式各样的阴谋和勒索，这些都是肉眼看不到的。 真知社，一个无情的秘密警察部队，消除了对社会的任何威胁。

吉拉哥并不是一个暴政。 每个主要城市都有一个民选的统治委员会和一个统治国家的三团议会政治中的席位;真知社向三团议会报告。 吉拉哥地侏建立了这个系统，他们非常满意。 他们的街道是安全的，只要你遵守游戏规则，真知社就会忽视你。 外人觉得这种接受针对预防性犯罪的暗杀行动的心态很可怕，但吉拉哥是真正信任真知社的。

吉拉哥地侏生活在阴谋之网中。只要他们不违反法律，不威胁国家或现状，真知社就会宽恕他们的行为。一个地侏诈欺师可以从另一个地侏那里偷一个珠宝矿-只要诈欺师通过狡猾、谈判或欺骗而不是趁着矿还在原主人手中的时候透过暴力或直接偷窃来完成这件事。 这同样适用于在吉拉哥的冒险者计划方案。 暴力会吸引真知社的注意力和致命的后果， 但阴谋诡计是完全可以接受的。

真知社是一个间谍和刺客的网络。 大多数特工只是通过情报秘密放置点来传递信息;有人估计，全国有三分之一的人以这种身份为真知社工作。 当真知社发现威胁时，它会先发制人。 真知社更喜欢在不使用暴力的情况下解决问题 - 通过分享一条信息或通过传讯术发出低声的警告。 但是真知社会毫不犹豫地消除威胁，不管是用毒药、法术还是利刃。 通常情况下，一个目标永远不会看到杀死他的特工。

吉拉哥的有趣之处
大多数人认为柯兰堡图书馆是科瓦雷最好的知识宝库。
柯兰堡文摘是科瓦雷的主要新闻来源。 文摘的地侏编辑们穿越科瓦雷寻找故事。
吉拉哥的主要城市都有供奉各种宗教的庙宇和神龛。 大多数孩子在选定一种信仰之前会探索几种信仰; 其他人则信奉多种宗教。
吉拉哥角色
当你创建一个吉拉哥角色，考虑以下因素:

家庭关系. 在一个充满阴谋诡计的国家，你需要一个可以依靠的人。对孩子来说，那就是家庭。除非你是孤儿，否则请和你的 DM 讨论你的家庭。 你最喜欢的亲戚是谁? 你现时是否参与任何家庭计划? 家庭成员可能会在你的冒险过程中向你寻求帮助， 但他们也可能是你的资源。

知识就是力量. 吉拉哥人认为知识大于一切。 学者适合任何吉拉哥人的背景; 诈欺师和间谍也很合适，反映了他们对阴谋诡计的喜爱。 专门从事近身战斗的职业在吉拉哥中很少见。 吉拉哥的士兵包括盗贼、吟游诗人、法师和奇械师。

真知社. 在创建吉拉哥角色时，考虑你是否与真知社有任何关系。 大量的地侏充当真知社的耳目，并且依据回报程序报告有趣的信息。作为一个活跃的特工，你可以接受与你当前冒险相关的任务。如果你和你的同伴正在与翡翠利爪战斗，你可能有一个次要的任务去消灭一个特定的翡翠利爪特工或者从他们的基地获得一个特定的东西。 虽然间谍背景是真知社的合理选择，但该机构也会招募各种职业和背景的角色。 你的职业技能反映了专业的训练和被授予的能力-如同间谍的神奇装备!

城市与地点
吉拉哥地侏非常重视外表。 他们把美设计进他们的建筑，以精致的雕刻、栏杆和阳台，以及奢华的花园为特色。每个社区都散布着壁画和雕像。大多数固定装置和建筑物都是为小型身高的人设计的，但也有为身材较高的人建造的建筑物。 吉拉哥人有一种幻术的天赋，并且能将元素束缚，他们将这两种形式的魔法融入到日常生活中。

柯兰堡 Korranberg
坐落在海墙山脉下的柯兰堡是吉拉哥最古老的城市。许多其他国家的贵族来到着名的图书馆和柯兰堡的地侏学院学习。西维斯家族的祖传城堡就坐落在这里，还有许多寺庙，包括科瓦雷最大的奥林圣所，法典宝库。

苏瑞拔尔 Thurimbar
这个港口城市吸引了来自科瓦雷对面的音乐家和艺术家。 除了它的传奇俱乐部和音乐学校，苏瑞拔尔是奥术之音的前瞻-使用幻术魔法来产生音乐。艺人们蜂拥到苏瑞拔尔来分享他们的音乐，并沉浸在其丰富的音乐文化中。

托兰港 Trolanport
吉拉哥的运河纵横交错，街道被水淹没，它是地侏造船业的中心，也是贸易的枢纽。每天都有几十艘船在这里靠岸。这座城市以其壮观的沿海雷暴而闻名于世。人们聚集在楼厅和阳台上观看这些令人惊叹的表演。

三团议会的塔耸立在城市的中心。昆达拉克家族、西维斯家族和卡尼斯家族在城市中都设有前哨，其他龙纹家族也在这里派驻了代理人。

泽兰堡 Zolanberg
泽兰堡隐藏在海墙山脉的高处，是珠宝矿网路的中心。这些矿坑面临住在山里的狗头人的攻击，以及来自达贡的地精袭击者的攻击。 地侏和矮人居住在城市里。 昆达拉克家族在这里维护着一个巨大的宝库，而萨拉释克家族已经为勘探者协会建造了一个大厅。

终末战争的后果
走在柯兰堡的大街上，人们可能永远不会知道战争的发生。 吉拉哥避免了终末战争中的大部分暴力，并且使用了化妆魔法和幻术来修复少数遭受破坏的城市。许多吉拉哥人宁愿完全忽略这场战争，称它是 “令人不快的北方”。 尽管如此，吉拉哥在战争期间是布鲁兰的坚定盟友，为国家提供船只、情报和基本武器。 这种援助使这个国家充满了敌人。 翡翠利爪骑士团已经对吉拉哥的社区发动了攻击，而布鲁兰的自由之剑组织的成员指责吉拉哥操纵了布鲁兰。 真知社已经遏制了这些攻​​击，但它总是预见到未来会有更多麻烦。

吉拉哥东部的宝石矿工经常与达贡地精和住在海墙山脉的狗头人发生冲突。 这些小冲突可能扩大为更广泛的冲突。

然而，总的来说，吉拉哥几乎没有什麽变化，因为真知社让这个国家走在一条稳定的道路上。 在吉拉哥旅行的冒险者应该避免引起麻烦或吸引真知社的注意。


艾伦诺.html

偏远地区
地名词典的这一部分提供了科瓦雷以外的土地上土发生的奇迹和冒险的一览表。这些条目可以作为创作在这些偏远地区上发生的冒险的灵感，也可以用来将这些地区的小饰品或文物引入科瓦雷。

艾伦诺
在艾伦诺，您可能会……
·咨询一位死了两万年的精灵大法师。
·与从永恒黑夜的领土爬进艾伯伦的邪恶部队战斗。
·了解科瓦雷所未知的魔法奥秘。
庞大的艾伦诺岛是古老的精灵王国。 它的丛林提供了奇特而宝贵的木材：用于飞艇船体的高耸木材，坚硬的青铜木和被砍伐后仍活着的树木。
由于该岛靠近“永恒白昼”伊瑞安和“永恒黑夜”玛伯尔两个位面（均在第4章中进行了描述），生与死之间的界限在这里变得模糊。 危险的黑暗力量从被称为“永恒黑夜”的位面上爬进来，但是这种位面共振也使精灵得以施展让艾伯伦的其他地方黯然失色的无与伦比的死灵法术。 在艾伦诺精灵中，受人尊敬的死者在生者中行走。 在光荣战役中丧生的英雄们返回为血脉双王服务。 在莎尔·莫黛依的深处，不朽王庭的不朽者研究着位面之间不断变化的平衡和巨龙预言的走向。
死灵法术是艾伦诺社会的支柱之一，但这里的死灵法术完全不同于大多数冒险者遇到的邪恶力量。正能量-伊瑞安的光明和后裔的敬爱-支撑着艾伦诺的不朽者。艾伦诺的精灵鄙视那些利用玛伯的负能量的死灵法术，并且不朽王庭的特工们乐于接受诸如寻找并摧毁吸血鬼、巫妖以及其他类似的不死生物的任务。
艾伦诺文明已经有两万多年的历史了。在岛屿的庇护下，精灵见证了地精和人类诸国的兴衰。艾伦诺拥有科瓦雷其他地区尚未发现的秘密和力量，但是相较创新和发现，他们对完善他们的古老传统更有兴趣。一位艾伦诺法师也许会花上十年时间，仅仅为了完善一个咒语的发音。现在，人类尚无法匹敌精灵的力量。但是，当这个平衡被打破时，艾伦诺会采取行动吗？

著名地点
艾伦诺古老的秘密和人迹罕至的丛林嘲弄着来访者。

帕拉斯·泰拉尔
作为艾伦诺的门户，这个港口城市是艾伦诺与外界主要的连接点。在这个由贸易驱动的城市中，几乎所有龙纹家族都在这里拥有前哨站，包括广阔的市场、仓库和伐木场。

莎尔·凯达尔
这座城市是艾伦诺的首都，血脉双王的王座，也是精灵家族之间的商业和外交中心。如果没有这座城市，这些精灵家族将被孤立在自己的城市国家中。外来者被鼓励在这里开展商业活动。

莎尔·莫黛依
这座古老的城堡是不朽王庭的所在地，这些不朽的先祖决定着艾伦诺的命运。它建在通往伊瑞安位面的裂谷之上，充满着正能量。这里几乎没有贸易发生。这一奥术研究的中心也作为所有-无论是不朽的还是已经消逝在遥远过去的-精灵英雄们的纪念碑。据说，这座城堡要比它看上去大得多，并贮藏着精灵最伟大的宝藏。

北方
艾伦诺的北部大草原是泰伦那多-控制着维伦那的精灵战士-的领域。尽管他们的大部分人口现在居住在维伦那，但许多泰伦那多的非战斗人员-儿童，工匠和饲养其杰出野兽的德鲁伊-仍然留在了艾伦诺。

艾伦诺在科瓦雷的影响
在科瓦雷，您可能会……
·与一位不朽王庭的特工合作摧毁一位强大的吸血鬼。
·被一位需要你的帮助来实现古老预言的不朽学者召唤。
·与一位提供珍稀魔法物品的商人讨价还价。
艾伦诺精灵很少对他们岛屿之外的世界感兴趣。艾伦诺将科瓦雷视为原始的闭塞之地，而人类则拥有危险的冲动。前往科瓦雷的艾伦诺的旅程有一个具体的目的，这可能会驱动冒险。艾伦诺的施法者和奇械师比科瓦雷的更先进。艾伦诺工匠制作的权杖、法杖和魔杖，以及其他珍稀甚至传说级的魔法物品都可能来自艾伦诺。然而，这个国家的工业化程度不及科瓦雷。传说级物品不被大规模生产；有些是由不朽王庭的成员亲自制作的。艾伦诺商品使用富有异国情调的植物和木材。青铜木具有钢的密度，甚至具有它的某些特性；一位艾伦诺牧师也许会穿着青铜木胸甲，而一位不朽王庭的圣武士可能穿着一套精雕细刻的青铜木板甲。青铜木的树叶惊人地坚韧，而艾伦诺用它们制作“叶编”的盔甲，功能上等同于皮甲、镶钉皮甲或链甲。青铜木也可以被制成武器，艾伦诺勇士就使用由一整块青铜木做成的矛或剑。
d8 艾伦诺的饰品
1 一枚青铜木戒指，上面刻着精灵语“希望”。
2 一朵干花，如果把它泡在水里，它会盛开。
3 一个乌木吊坠，当它被打开的时候，会有一个精灵的声音低语“总是”。
4 一颗小头骨，由深色木头雕刻而成。
5 一根指骨，上面刻着一个未知的印记。
6 一支象牙长笛，无法发出声音。
7 一本小日记，由保存下来的树叶制成。
8 一本诗集，作者是一位不朽的精灵。

萨恩好奇报

活死人的夜生活

港口城市帕拉斯·泰拉尔是一个奇观之地。站在大神庙的台阶上，向下眺望高街，您会看到一望无际的灯光在有一万多年历史的建筑物中投射出阴影。灿烂的微尘翩翩起舞，穿过空中那些在整个城市中传递信息的信使。但是帕拉斯·泰拉尔最显著的特征是死者。如果您对艾伦诺有所了解，那么您肯定已经听说过不朽王庭，这一指导国家的不朽内阁。只有社会中最伟大的成员才能赢得不朽王庭的尊敬，但是长生的形式却有很多。造访达拉恩熔炉，您会看到老达拉恩的鬼魂为他的后代提供木材和钢铁加工建议。参观艾德龙酒馆，您会看到“促狭鬼”混合饮料，也可以从拥有数千年智慧的幽灵调酒师那里获取建议。在午夜参观梅尔十字路口，您会看到贾哈利安夫人灵魂的舞蹈，其优雅气质是任何活着的精灵所无法比拟的。作为人类的访客，我发现它确实令人赞叹不已。在艾伦诺没有“逃离过去”的说法。它徘徊在你周围，低语建议或警告你避免犯罪。您永远不会知道何时会感觉到幽灵的手指刺痛您的皮肤或听到一个比人类文明还老的小精灵的耳语。艾伦诺有很多奇观……只是要小心别被过去埋葬。


阿贡尼森.html

在阿贡尼森，您可能会……
·与崇拜巨龙的野蛮人部落交锋。
·探索一座巨龙的古代都市。
·发现强大的神器和遗失已久的咒语。
阿贡尼森是艾伯伦最古老的文明的所在地。巨龙拥有古老的魔法，他们保护了自己的家园免受预言法术和传送法术的影响。野蛮人部落游荡在塞伦群岛和阿贡尼森的海岸线上。 其成员几乎包括所有类人生物，他们也许是龙族在过去的岁月中召集而来的。赛伦的野蛮人崇拜巨龙并保护海岸免遭入侵。至今，还没有任何冒险深入这块大陆内部的科瓦雷人能回来讲述他们的故事。
没有人知道在阿贡尼森有多少条龙，但是有故事描绘了巨大的洞穴群，里面充满了失落文明的宝藏，囚禁着恶魔的监狱，和由精金铸成的城市。
对科瓦雷来说，阿贡尼森是地图上的一片神秘空白。只有那些最强大的角色才能造访阿贡尼森并回来讲述他们的故事。

阿贡尼森在科瓦雷的影响
在科瓦雷，您可能会……
·阻止一个反派获取一件从阿贡尼森偷窃的强大神器。
·遇到一位在赛伦群岛出生的龙裔野蛮人，他愿意分享有关强大巨龙的故事。
·与一条守护着隐藏金库的龙战斗。
有人说，阿贡尼森的龙就隐藏在我们眼皮底下，这些散布在科瓦雷的变形的巨龙在幕后操纵着文明。根据一些故事，这些巨龙试图保护年轻的种族免受污秽邪魔的侵害。在另一些故事中，巨龙将科瓦雷人视为奥术实验的材料。一条龙可能是盟友，也可能是随意地碾碎类人生物的残酷敌人。
阿贡尼森的魔法远比那些科瓦雷法师所使用的力量强大。很多历史上最伟大的神器都是在阿贡尼森制造的。巨龙满溢着魔法，而他们的作品由他们的骨和鳞制成。
d10 阿贡尼森的饰品
1 一片穿孔的龙鳞，穿在一根粗绳上。
2 一座小雕像，由深色的骨头雕刻而成。
3 一颗龙牙，上面刻着一个未知的印记。
4 一个龙形状的儿童玩偶，由皮绳编织而成。
5 一把匕首，由龙爪雕刻而成。
6 一个黄铜盘，上面有一条黑龙的剪影。
7 一块蛋形状的抛光过的骨头。
8 一块骨头碎片，镶嵌着黄铜符文。
9 一个皮革袋子，装满了微小的龙牙。
10 一颗巨大的种子，摸起来是温暖的。


凯博尔.html

在凯博尔，您可能会……
·对抗夺心魔和畸形异怪的大军。
·发现一个被其内部的太阳照亮的奇妙国度。
·防止一位恶魔大君从它的古老监狱逃脱。
广为传颂的创世神话声称，当创世巨龙们互相战斗时，艾伯伦用她的缠绕困住了凯博尔并化为了这个世界，将她邪恶的姐妹困在这一活的监狱中。被束缚在世界中的凯博尔创造了恶魔和怪物，荼毒着艾伯伦的孩子们。这也许只是神话和隐喻，但它也是对事实的描述：世界中还有世界，那里是异怪，邪魔和各种各样的怪物栖息的国度。
每当有人降入世界表面以下时，他们就会进入凯博尔。 但是，地下世界以两种截然不同的形式存在。一种是自然界域，是由石头和土壤形成的隧道和洞穴网络。这些通道黑暗且危险，但它们正是您期望在地下世界中找到的。这些通道可能是食腐虫，巨甲虫或狗头人氏族的家园。但是这些平凡的洞穴终究遵循着自然规律。
然而凯博尔还有另外一面：如果您足够深入，您会找到似乎永无止境的一系列半位面，每一个都比上一个更为怪异。当您降至裂谷之中，您可以找到恶魔居住的迷宫或发现一个由活的超巨型生物的内脏组成的国度。在凯博尔，任何事都有可能发生，而这些“里面的世界”是一切恐怖的家园。
凯博尔的半位面与地上世界的连接不是确定的，您可能会在布鲁兰发现一条通向一个充满史莱姆和泥怪的令人不安的地下沼泽的通道。在走了几英里之后，您可能会从希恩得瑞克的另一条隧道出来，而这里距离您的起点有半个世界之遥。
摩洛领的经历证实了这一奥秘。在过去的一个世纪中，矮人在铁根山脉中发现了一个庞大的地下王国。这些大厅大部分位于凯博尔的自然层面中。这些大厅的连接是符合地理界域的。但是，随着古代矮人向更深处挖掘，他们打开了通向非自然领域的通道，并释放了异变魔“腐化者”迪恩的军队。在科瓦雷的另一侧，阴影湿地，也存在通往迪恩领域的通道。腐化者的领域不一定跨过整个世界；通往这些世界的传送门不遵循自然规律。
这些联系以多种方式影响着世界。黑暗势力可以在世界任何地方崛起，从一个先前未知的通往凯博尔的传送门汹涌而出。 这一事实决定了银焰教会的主要使命：随时准备捍卫无辜者免受这种非自然的威胁。由于半位面是随机连接到世界的，所以当您冒险进入深处时，您永远不会知道会发现什么。下水道中新开的裂缝可能是地面上一个完全平凡的洞，也可能是通向喀尔的深渊森林的通道。
这些联系以多种方式影响着世界。黑暗势力可以在世界任何地方崛起，从一个先前未知的通往凯博尔的传送门汹涌而出。 这一事实决定了银焰教堂的主要使命：随时准备捍卫无辜者免受这种非自然的威胁。由于半位面是随机连接到世界的，所以当您冒险进入深处时，您永远不会知道会发现什么。下水道中新开的裂缝可能是地面上一个完全平凡的洞，也可能是通向喀尔的深渊森林的通道。
凯博尔的诸多层面只在它们的怪异和致命方面有相似性。艾伯伦是自然世界；凯博尔则是邪魔和怪物之源和畸形的异变魔的领域。一些黄泉巨龙会的成员相信天堂就在内阳之谷Vale of the Inner Sun等待着他们，但别忘了这些会徒也认为惧噬体和夺心魔是美丽的生物。在成群的恶魔和异怪之中，奇妙的宝藏可能就在下面的世界中等待着被发现。

凯博尔在科瓦雷的影响
在科瓦雷，您也许会……
·在一大批恐惧之物从通往凯博尔的通道涌出之前，找到一种方法来关闭它。
·对抗在下水道中建立了邪教的夺心魔。
·阻止致命的药物或奇怪的疾病通过一口与凯博尔相通的井来传播。
凯博尔是一个永远存在的威胁。任何较深的通道都可能连接到邪魔的国度，也可以喷涌出一支异怪大军。尽管这种威胁确实存在，但通往凯博尔的传送门非常罕见，并且一旦它们被发现就会保持稳定。如果您只是在地面上挖了一个洞，那么您最终到达内阳之谷的几率是极其微小的。如果费尔黑文的下水道中存在通往凯博尔的传送门，则它很有可能早已被发现。 当您探索以前从未有人去过的通道时，请务必当心潜在的风险。现在，费尔黑文的下水道可能很安全，但是如果地震打开新的竖井或一群邪教徒深入挖掘，以前未知的通往凯博尔的通道可能被发现。只要有通向凯博尔的通道被开辟，怪物和黑暗力量就会从中崛起，威胁地上世界。
黄泉巨龙会与凯博尔有千丝万缕的联系。有些服从异怪或与狰狞异变怪和嶙峋异变怪（请参阅第6章）并肩作战。 其他人则可能无意地通过释放地下世界中的东西来威胁社区：不自然的疾病，邪恶的恶魔或奇怪且令人上瘾的药物。在处理这种邪教时，问题不仅在于如何制止他们目前的阴谋，还在于如何密封通道或防止其构成持续的威胁。
凯博尔的宝藏有很多种形式：异变魔创造了包括共生体（请参阅第5章）在内的活体工具，但是任何魔法物品都可以以有机创造物的形式呈现：江湖骗子的活体斗篷会将其穿戴者传送到疯狂之位面；还有用几丁质和肌肉制成，类似于蝎子尾刺的剧毒匕首；一颗由异变魔贝拉希拉制作的水晶球看起来像一只巨大的眼睛，它会将遥远地方的景象直接投射到使用者的脑海中。从邪魔控制的半位面中回收的物品可能是用常见的材料制成的，但它们的外观无不显露出其邪恶本质，例如产自喀尔深渊森林Abyssal Forest of Khar的窃命剑是由锯齿状的发黑的钢铁制成的，它那阴影笼罩的剑刃每次吸取血液时都会发出饥饿的呻吟。
d10 凯博尔的饰品
1 一朵压过的花，有生动传神的绿色花瓣。当您闻到它的气味时，会听到一段诡异的音乐。
2 一个微小的油灰球； 如果将其放下，它会开始缓慢爬行。
3 一片黑铁碟子，永远是温暖的。
4 一本书页由皮革制成的小日记； 您在其中写的任何文字都会慢慢消失。
5 一个四面骰子，刻有奇怪的标记。
6 一颗宝石，带有未知物种的剪影。
7 一根保存完好的有四个关节的紫色手指。
8 一颗保存完好的眼睛；如果将其放下，它会旋转以跟随您的运动。
9 一个小盒子；当它被打开时，会发出只有您一个人能听到的尖叫。
10 一只保存完好的昆虫；您之前从未见过另一只这样的。


北极和南极.html

在世界的两极-南极的永冰之地和北极的极地冻土，您也许会……
·发现一个隐藏在冰面之下的古老文明。
·寻找在一次考察中失踪的幸存者。
·寻觅一个神秘的奥术信号的源头。
众所周知，永冰之地是冬之女王的领域，她是一位至高妖精，指挥着大量用活体冰块雕成的冬狼和骑士。 女王居住在一座冰宫中，而那些打败了她的守卫，克服了恶劣天气从而赢得她的宠爱的人将有幸获得强大的恩泽。
同样众所周知的是，永冰之地是霜巨人的故乡，他们逃过了希恩德瑞克的毁灭。 现在他们磨练了自己的极地魔法并计划着复仇。 但是，一群白龙与巨人作战，以防止它们成长得过于强大。 如果龙和巨人搁置他们的古老仇恨并联起手来，那么科瓦雷人就要遭殃了！
极地冻土被认为是矮人的发源地，而有些人认为，一个古老的矮人国家仍然在冰河下繁荣兴盛。 另一些人则认为极地冻土曾经是一个充满苍翠生机的地方，直到矮人发掘出了一个强大邪魔的监狱，将他们的国家埋在了无尽的冰河之下。 这些学者警告人们不要打扰这位领主，否则新的冰河时代将席卷整个世界。
艾伯伦的两极笼罩在神秘之中。 一些探险队曾冒险前往极地冻土，但在人们的记忆中，从未有科瓦雷人踏足永冰之地还能回来谈论它的。

极地冻土和永冰之地在科瓦雷的影响
在科瓦雷，您可能会……
·与一帮为永冰之地的邪恶力量服务的邪术师发生冲突。
·遭遇一群在科瓦雷建造立足之处的霜巨人或极地冻土的矮人。
·从发现一本从一次极地冻土考察中取得的日记，它揭示了一个可怕的威胁。
科瓦雷与两极地区没有贸易往来，也对那里的生活一无所知。如果威胁来自永冰之地，人们可能需要一些时间才能确定其来源。
考虑到这一点，永冰之地或极地冻土的文物可以是多种多样的。 这些宝藏是由巨人，精类还是矮人创造的？ 它们是用永恒的冰雕刻而成的，还是用矮人钢铁锻造而成的？ 如果矮人文明确实起源于极地冻土，那么那里是已经沦为一片废墟，还是仍然存在着拥有远超科瓦雷已知的所有法术和武器的古矮人？ 这些古老的矮人领主又会对他们的摩洛领后裔作何反应呢？
d8 极地冻土和永冰之地的饰品
1 一块小棱镜，由不会熔化的冰雕成
2 一枚生锈的铁币，上面描绘了一位矮人领主，还写着词语（译注：原文为worlds，疑似有误）“Five Rex Undra”。
3 一对八面骰子，由不会熔化的冰雕成。
4 一块银色的毛皮样本，摸起来很冷，可能来自一头冬狼。
5 一个雪球； 它不会融化，也不会被压缩成冰。
6 一个白龙小雕塑，由不会熔化的冰雕成。
7 一把钥匙，由不会熔化的冰雕成。
8 一片白龙的鳞。


索隆娜.html

在索隆娜，您可以……
·渗透一个由灵能领主统治的帝国
·保卫一个山中的古老修道院。
·禁用一块用于控制市民梦境的巨石。
数万年前，广阔的索隆娜大陆是人类文明的摇篮。 三千年前，第一批人类殖民者离开，掀起了一场塑造现代科瓦雷人类的移民潮。
索隆娜曾经存在着很多不同的王国，但战争席卷了整个大陆。 在这场混乱中，一群救世主出现了，他们塑造了一个新世界。 这些由天界精神体引导，并拥有强大灵能的英雄们被称为梦启者。 如今，梦启者已将破碎的诸国统一为一个强大的国度：瑞依卓尔帝国。瑞依卓尔不欢迎外来者，因此科瓦雷对该国知之甚少。 即便如此，商人中仍流传着能够控制人民梦境的巨石和使用灵能来铲除异见人士的秘密警察的故事。
只有一个国家站在强大的瑞依卓尔的对立面：艾达尔（请参阅第1章），离梦人的故乡，群山间的避难所。艾达尔的人口远不足以挑战瑞依卓尔，但他们仍然在无数瑞依卓尔人的袭击中坚守他们的修道院堡垒。艾达尔人拥有卓越的灵能和武术纪律。

⊥ - :

值得注意的地点
与科瓦雷一样，索隆娜的大部分地区位于艾伯伦的北半球。鉴于索隆娜的广袤，它拥有所有您能够想到的气候和地形的多样性。 科瓦雷人所知的索隆娜的一些地点如下所述。
达金
对于希望进入瑞依卓尔帝国的外国人来说，这个港口城市是唯一的合法入境点。 所有旅客均被限制在外国区。 科瓦雷各地的商人都在买卖奇异的瑞依卓尔货物，而许多国家的使节则与梦启者的使者进行谈判。 要合法进入瑞依卓尔，旅行者必须从外交关系办公室铁门获得过境签证。 办公室很少发放此类签证； 访客必须提出令人信服的入境理由，或找到秘密的方法来躲避铁门的警惕目光。
卡什塔堡
除了一个艾达尔修道院外，其余所有修道院都被隐藏在灵能和奥术的混合屏障之后。 但卡什塔城楼拒绝对外界或梦启者隐藏。 引导离梦人的正是这艾达尔事实上的首都和护言者Keeper of the Word的住所。 您可以通过绞车和电梯到这座建在高山上的修道院。 它的居民包括法师，武僧和秘术师。 如果您想让您的武僧来自异国他乡，那么您可以在卡什塔城楼中学习武艺。
奥尔·卡鲁恩
瑞依卓尔在十二个破碎的国家的基础上建立了自己的帝国。 学者们认为，这些国家的消逝是一场悲剧……除了奥尔·卡鲁恩。 这个古老王国的领主深受妄想症影响并受到对权力的无尽渴望的驱使。奥尔·卡鲁恩的学者们研究着最黑暗的魔法之路，并与邪魔和其他肮脏生物交易。 他们通过神秘的仪式和契约扭曲了自己的身体，创造出了首批幻身灵，潜伏者和提夫林的血脉。奥尔·卡鲁恩最终毁于它那偏执的法师领主的仇恨和邻国的十字军之手。 现在，这一受诅咒且有鬼魂作祟的地区被人们避开。 黑暗的秘密和巨大的宝藏仍然存在于奥尔卡伦广阔的战争迷宫中，但在这个堕落的王国中，邪魔，守卫者和更为致命的威胁依然存在。

索隆娜在科瓦雷的影响
在科瓦雷，您也许会……
·努力揭开一个灵能刺客会的阴谋。
·从一位梦启者大使手中偷窃一块记忆水晶。
·帮助一位艾达尔特使向一位离梦人长者传达重要信息。
尽管瑞依卓尔帝国不欢迎外来者，但该帝国是一个强大的国家和宝贵的贸易伙伴。瑞依卓尔在终末战争期间向多个国家提供了援助。坎纳斯依靠瑞依卓尔的援助撑过了一波可怕的饥荒，而安黛尔也获得了瑞依卓尔的支持。夸巴拉国王赛伯斯特也曾动用瑞依卓尔部队来维持新王座堡的秩序。
瑞依卓尔人很少出现在科瓦雷的大街上，但是梦启者大使会出现在每一个宫廷中。 尽管梦启者表现出慷慨大方的态度，但一支黑暗的力量跟随他们横渡大海。黑暗梦境是一个由武僧，刺客，邪术师和秘术师组成的神秘团体，他们的终极议程尚不得而知，但他们追捕离梦人，有些人相信他们可以通过操纵梦境来控制人们。 尽管大多数人都把“黑暗梦境”视为一个愚蠢的传言，但您可能会发现这些故事背后的真相。
瑞依卓尔的梦启者和艾达尔的离梦人都具有灵能，而索隆娜的宝藏反映了这一点。 一组索隆娜传讯石可能是两块允许持有者用心灵感应交流的晶体。 支配权杖，心灵防护之戒，心灵遥控之戒，读心药水和读心勋章可能代表了索隆娜的灵能物品。
除灵能宝藏外，索隆娜也出产许多异国植物和药品。梦境百合Dreamlily（在第4章中进行了描述）是一种有用的索隆娜麻醉剂，但在过去的几十年中，它已成为一种常见的休闲毒品。
d8 索隆娜的饰品
1 一颗抛光的水晶球； 当您用拳头抓住它时，一个声音会以心灵感应的方式在您的脑海中背诵一个故事。
2 一个水滴形吊坠，由抛光的贝壳制成； 当您拿着它时，您会看到一个年轻的瑞依卓尔男子的形象。
3 一颗水晶六面骰子； 当您掷出它时，您会感觉到一股持续六秒钟的情绪浪涌。
4 一个密封的小瓶，当中充满了发出微弱荧光的蓝色雾气。
5 一个刻有迷宫图案的水晶盘
6 一本皮革包裹的离梦人诗歌集，标题是《光之碎片》。
7 一颗抛光水晶球； 当您将它握在手心时，您会感觉到它知道并了解您。
8 一套杯子和球玩具； 当您成功将球接进杯中时，您会感到一阵短暂的喜悦。

边栏：

萨恩好奇报

独家报道

玄武岩塔之下，第3部分

当我第一次向莫格雷夫董事会讲述我的经历时，我隐瞒了一些将要与您分享的细节。 我这样做不是出于恶意，也不是出于对自己会被嘲笑的恐惧，而是因为我忍不住要重新审视我在无情的曼塔伦沙漠下看到的恐怖。 我强迫自己现在重新审视它们，只是希望这样做可以防止任何傻瓜跟随我们的脚步，重蹈我那已然堕落的朋友的覆辙。
我们在塔楼的上层建立营地，因为数千年来，流沙早已让那里变成了最容易进入的地方。 我们被独眼巨人的骨头包围着，而我发现自己正直面一个比我还高的头骨的空洞目光。 梅拉诺拉疑惑为什么这些令人不快的残片会在如此之长的时间磨蚀下保存下来，但我却以这不过是异常干燥的气候的显著影响为由对她的疑惑嗤之以鼻。 如果我曾对此事有更深入的思考，梅拉诺拉现在可能仍会与我们在一起。然而现在，她仍然迷失在玄武岩塔下，被强制为栖居在黑暗中的远古力量进行可怕的服务。
如果您想要阅读塔布里奇教授那令人恐惧的诉说的全文，请阅读最新一期的萨恩好奇报！


希恩德瑞克.html

在希恩德瑞克，您可以……
·试图在一把古老的神秘武器落入反派之手之前将其摧毁。
·在古老城市的废墟中与野蛮的巨人作战。
·在原始丛林的深处与狡猾的卓尔斗智。
任何天命诸神的追随者都知道有关希恩德瑞克的传说。 在时间的开端，天命神束缚了邪魔领主，使世界摆脱了混乱。 强大的巨人与天命神并肩作战，并感激奥林授予他们在希恩德瑞克大陆的统治权。 奥林教授巨人法术的秘密，从而使他们变得强大。 巨人建造了高耸入云的塔楼和一望无际的城市。
巨人中最强大的是泰坦-库尔西尔。 他的力量是如此之大，以至于他愤怒地将第十三颗月亮从天上拉下来并摧毁了它。 巨人曾统治许多低等种族，但最终精灵掀起了一场叛乱。 库尔西尔向叛乱的精灵释放了瘟疫。 他从精灵的影子中创造了刺客，然后让他们反过来对抗他们的主人。 然而叛军仍然坚持着。 库尔西尔在愤怒中准备拉下其余的月亮，将它们投向他的敌人，即使这样做会毁灭世界。 但是巨人们走得太远了，因而奥林让阿贡尼森的巨龙袭击他们。 龙摧毁了庞大的城市并夷平了塔楼。 库尔西尔被杀，而他的人民分散到大陆各处。
天命神和六邪神分别对这片土地施加了诅咒。奥林宣布希恩德瑞克的生物将不懂法律，而博德雷则宣称没有城市可以存在。 旅者扭曲了这片土地，以至于没有道路在被两次经过时保持原样。 吞噬者则释放了火焰和风暴。 因此，希恩德瑞克仍然是一片神秘的土地，一个无法绘制地图的国度，也是一个拥有可能毁灭世界的秘密的地方。
这个故事至少有一些道理。精灵曾经是古代巨人的奴隶，而巨龙确实消灭了希恩德瑞克文明。伟大的魔法扭曲了这片土地。希恩德瑞克的环境极端恶劣且难以预测，旅行者可能会在广阔的沙漠中发现冰河。数万年过去了，但还没有文明达到堕落的巨人文明的高度。一些人认为，奥林和博德雷的诅咒确保了每一个过大的城市都会崩溃。 旅者的诅咒扭曲了空间，因此探险者可能会沿着同一条路径走两次，而最终只能到达完全不同的位置。 希恩德瑞克是一片无法控制的大陆。考察队已经发现了强大的神器和西伯瑞斯龙晶（请参阅第5章），但一旦离开现场，您可能再也找不到它们了。巨人仍在希恩德瑞克漫游，但这些生物从未恢复过祖先的荣耀。卓尔部落-据说是黑暗帝王库尔西尔创造的暗影刺客-徘徊在黑暗之中。而这些仅代表这片广阔土地上的一部分威胁。
值得注意的地点
在希恩德瑞克的海岸，港口星罗棋布。 除了巨人的宝藏外，希恩德瑞克还是西伯瑞斯龙晶和其他异国资源的产地。 学者和商人到希恩德瑞克进行商务活动，走私者寻求赚取额外的黄金，而海盗则掠夺所有人。 港口来往兴衰，最终成为怪物或自然灾害的牺牲品。 但是有两个港口经受住了时间的考验。
达尔卡特
瑞依卓尔的领主和科瓦雷人民一样，对希恩德瑞克的资源很感兴趣。达尔卡特是瑞依卓尔的港口，是一座由闪耀的钢晶crysteel（长得像水晶却像钢铁一样坚韧）建造的堡垒，但与附近的一块作为城市的灵能锚的巨石相比，就相形见绌了。达尔卡特很少欢迎外来者进入城内。
风暴湾
风暴湾曾经是海盗和走私者的天堂，但它现在已成为一个繁荣的港口，成为通往希恩德瑞克内陆的通道。所有龙纹家族在城市中都有前哨站，而风暴湾是难民，叛徒，罪犯和不容于其他大陆的人的住所。该城市由拥有绝对权力的风暴领主评议会统治。由于风暴湾是建立在一个古老的巨型城市的基础上的，因此城市周围和下方的废墟比比皆是。一些人担心，如果城市继续扩张，这一增长将触发古老的诅咒。但就目前而言，风暴湾是一个繁荣的社区，也是冒险的起始地。

希恩德瑞克在科瓦雷的影响
在科瓦雷，您可能...
•与一位在新世界中探路的卓尔精灵成为朋友。
•阻止翡翠利爪骑士团使用巨人的神器摧毁一座城市。
•帮助一位学者破译在希恩德瑞克的中心地带发现的预言之书并把它带到风暴湾。
希恩德瑞克人民的巨大多样性意味着没有一个单一的特征可以定义这片土地上的物体和神器。原始的卓尔精灵使用巨型蝎子的甲壳使盔甲可与镶钉皮甲相媲美。有许多传言声称，在希恩德瑞克下方的凯博尔层面上存在着更先进的卓尔文明。精灵在被先知带到艾伦诺之前曾在希恩德瑞克生活和战斗，因此精灵神器仍然散布在整个地区。最宏伟的瑰宝包括巨人的作品-由于它们的大小，往往很难被类人生物使用。一本巨人法师的法术书可能包含无价的秘密，但是庞大的卷册对于较小的类人生物来说可能过于笨拙了。
d8希恩德瑞克的饰品
1 一张从萨恩到风暴湾的打孔船票。
2 一个蝎子的倒钩，上面刻有一个精灵字母。
3 一枚大到可以用作餐盘的铜币。
4 一颗巨人的牙齿，上面刻有精灵战士的形象
5 一页巨人法师的法术书，内容不完整。
6 一张羊皮纸，是风暴湾地图的一部分。
7 一本小书，标题为《泽恩德瑞克的空怖惧兽》。（译注：这里没有手滑）
8 一个用贝壳雕成的沙华鱼人雕像。


科瓦雷的信仰

在艾伯伦，宗教扮演着重要的角色。神明并不显化肉身，但信徒们坚信神力无时无刻不在影响着他们的生活。共同的信仰使社群团结起来，在艰苦的日子里给予人们希望。
大多数科瓦雷人尊崇天命诸神以及其邪恶的影子，黑暗六邪神。天命诸神是迦利法王国的国教，同时也在科瓦雷大部分地区占据主导地位——除了瑟雷恩，那里是银焰教会的主场。
其他宗教将特定的文化或社群联系起来；离梦人注视着光之道，而不朽王庭引导着艾伦诺的精灵。
宗教对圣骑士、牧师或德鲁伊来说尤其重要，不过任何角色都可以信仰一位高等存在。信奉某个宗教是一种让你的角色与世界建立更深层关联的方式，同时也能与社群中的其他成员建立关系。信仰奠基表可以为你的信仰来源提供思路。
反过来说，缺乏信仰也是你故事中有意义的一部分。如果你不相信任何神明，是什么引起了你的怀疑？信仰拒绝表提供了一些思路，以帮助你塑造自己的故事。

引述: 信仰奠基表

信仰奠基表
投掷d6结果=奠基原因
1=你在有信仰的环境中长大。你所信奉的宗教是你家庭和社群的重要组成部分。
2=某位你关心的人——导师、朋友或情人将信仰介绍给了你。
3=你是在不同的信仰背景下长大的，但却被你当前信仰的理想和信念所吸引。
4=你曾经并没有把自己的信仰当回事。然而，你在终末战争时期曾发下誓言，只要你能幸免于难，就做个虔诚的信徒...然后你活下来了。
5=你忠于你的宗教，但你从来没有受过正规的宗教教育。你只遵循个人对教义的理解。
6=你经历过一段玄奥的体验，因而相信自己有一个神圣的目标要去实现。

⊥ - :

引述: 信仰拒绝表

信仰拒绝表
投掷D6结果=拒绝理由
1=你认为牧师和圣骑士的魔法并非来源于神明，而是施法者自身的内在力量或是信念。
2=你来自一个不可知论的国家，很少思考灵魂方面的问题。
3=你曾是虔诚的信徒，但在终末战争期间的一场悲剧使你对自己的信仰产生了怀疑。
4=个人的损失或背叛动摇了你的信仰。
5=在一场与恶魔或是异怪的遭遇中，你在精神上留下了伤疤。
6=你创造了自己的个人宗教，你认为所有现存信仰都是有缺陷的。

⊥ - :

艾伯伦信仰表
DEITIES OF EBERRON

引述: 天命诸神

天命诸神－神职＝推荐牧师领域～常见圣徽
阿拉瓦依－生命、爱＝生命领域、自然领域～用绿色缎带捆住的一捧麦穗，或是青铜龙
奥林－知识、法律＝知识领域、秩序领域*～打开的卷册，或是蓝龙
巴力诺－野兽、狩猎＝自然领域、战争领域～一对鹿角，或是绿龙
博得雷－社群、家庭＝生命领域～一座石质壁炉中燃烧的火焰，或是紫铜龙
杜?哈拉－荣誉、阳光＝光明领域、战争领域～初升旭日，或是红龙
杜?顿恩－军力＝战争领域～一把长剑穿过一面盾牌，或是银龙
寇?柯兰－商业、旅行＝诡术领域～九边形硬币，或是白龙
欧拉卓－善良、幸运＝生命领域、诡术领域～骨牌，或是黑龙
昂纳塔－奇械、锻造＝锻造领域**、知识领域～交叉的铁锤和钳子，或是黄铜龙

引述: 黑暗六邪神

黑暗六邪神－神职＝推荐牧师领域～常见圣徽
吞噬－自然之怒＝风暴领域～捆着的五根锋利的骨头，或是龙龟
愤恨－激烈的情感、复仇＝战争领域～有着女人的头和手臂的有翼飞龙
监守－死亡、贪婪＝死亡领域～利齿形状的龙晶，或是龙巫妖
嘲弄－背叛、血腥的诡计＝诡术领域、战争领域～五把滴血的剑刃，或是被剥去皮的龙
阴影－野心、黑暗魔法＝知识领域～黑曜石尖塔
旅者－变化、混乱＝锻造领域**、知识领域、诡术领域～四个交叉的刻有符文的骨头

引述: 其他信仰

其他信仰－神职＝推荐牧师领域～常见圣徽
银焰－善良、保护＝生命领域、光明领域、战争领域～绘制成银色的火焰，或是铸成火焰状的银
沃尔之血－不朽＝死亡领域、生命领域～红色的泪滴状宝石
黄泉巨龙会－疯狂＝诡术领域～多种多样
光之道－光明、完善自身＝生命领域、光明领域～闪耀的水晶
先祖英灵－精灵、先祖＝自然领域、战争领域～多种多样
不朽王庭－精灵、先祖＝坟墓领域**、知识领域、生命领域～金色面具

推荐牧师领域都源自《玩家手册》，除了打*的，它们源自于：

*源自《拉尼卡指南》

**源自《珊娜萨的万事指南》

（译者注：其实还漏了死亡领域，来源于《地下城主指南》）


天命诸神.html

•诸神时刻与我们同在。每当你挥舞锻锤，昂纳塔都都伫立在旁，每当你拔出剑刃，杜•顿恩也都向你投来目光。
•诸神塑造了世界。他们给予我们指引和力量，而我们必须学着听从。
•尊重每一位天命神的主场和他们的主导时刻。如果一个声音清晰地出现在你的脑海里，遵从他的指引。
•作为天命诸神的追随者，你相信诸神的影响贯穿世间一切。那些其他人认为是直觉或本能的东西，你却认为是诸神的指引。你不需要所谓的证据；喜悦的丰收就是阿拉瓦依仁慈的铁证。

天命诸神的总合即是世界上一切美好的事物。科瓦雷的人民们数千年来一直信奉着诸神，每个人都知道列位天命诸神和黑暗六邪神的名讳。即使是不虔诚的人，在危机时刻也可能会向诸神起誓或是祈祷。
天命诸神的信仰极度分散。变体和分支各自蓬勃发展，神庙毫无章法地散布各地。在一个小社群中，某位娴熟的铁匠可能兼任了牧师的职务，因为人们相信他和昂纳塔很亲近。助产士或许可以作为阿拉瓦依或是博得雷的代言者。通常情况下，信徒们因他们共同的信仰而团结一致；并不存在中央集权性质的教庭来规束教条的统一。
天命诸神的信徒们自称为门徒。你可能会感知到与某位天命神之间的联系，但仍应崇敬他们全体。你的背景会让你对天命诸神有自己独特的解读，例如塔兰塔半身人认为天命诸神是众多英灵中的一部分，与此同时某些坎纳斯人只尊崇掌管战争的天命神，但无论是什么样角色都可以成为天命诸神的门徒。

天命神
这个通用的头衔指代了九位在科瓦雷备受崇拜神明：
阿拉瓦依是生命与爱之神。她代表着生育和大自然慈爱的一面，带来丰收和慈雨。
奥林是法律与知识之神。他被认为是第一位法师，与世界分享着法术的奥秘。
巴力诺是犄角与狩猎之神。他同时指引着猎手与野兽，庇护着那些游走在文明与自然边界的生灵。
博得雷是厅堂与健康之神。他引导并保护着社群与家庭，激励人们为共同利益而同甘共苦。
杜•哈拉是驱散黑暗的旭日。她代表着战争中的智慧，保卫那些为荣誉而战、追求正义、为更大的利益而牺牲的人。
杜•顿恩是钢铁与力量之神。他是普通士兵的守护神，引导着每一位持有武器之人。他代表了勇气、力量和战斗技巧。
寇•柯兰是世界和财富之神。他守护着旅行者和商人。虽然诡术领域是他的推荐牧师领域，但寇•柯兰引导人们进行公平的商谈；那些完全被贪婪驱使的人更喜欢黑暗六邪神之中的监守。
欧拉卓是欢宴与幸运之神。她是给予人们欢愉与幸运，庇护着艺人、赌徒和放手一搏之人。
昂纳塔是火焰与锻造之神。他同时指引着奇械师和普通的匠人，激励着每一个从事创造活动的人。

圣徽
八棱圣纹是代表着全体天命诸神的圣徽。天命诸神的牧师要么带着金属制的八棱圣纹圣徽，要么会握有一根顶端嵌有圣徽的法杖。信仰某位特定天命神的牧师也会携带他所崇敬之神的圣徽，而追随某位特定天命神的门徒则会带着刻有其圣徽的信物。圣徽上的八个尖顶对应着八位天命神，而八棱圣纹本身则代表着第九位天命神（奥林）。

仪式
对天命诸神的正式祈祷通常包括吟诵圣歌。每一位天命神都有其特定的圣歌，通过吟唱, 信徒们寻求天命神赐下恩惠，感恩所得到的祝福，并确认诸神的存在。参加婚礼的宾客会齐声欢唱博得雷和奥林的圣歌，士兵们在行进中唱响杜•顿恩的行军歌，而在战斗前的黎明高唱杜•哈拉的赞美诗。

神庙
天命神的神龛出现在各种人们认为与神明相近之地，例如图书馆之于奥林，铁匠铺之于昂纳塔。神龛的样式没有规定，但都在显眼的地方放置着特定天命神的圣徽。
天命诸神的神庙是石质的，开有八扇大门。墙上绘制着天命诸神的肖像，祭坛上设有奥林的圣徽，而地面上则刻着八棱圣纹。


黑暗六神.html

黑暗六神是的暗面。 这些黑暗的神塑造了世界，并永久存在。祂们会与那些愿意聆听之人人说话。 在君主统治着正面的力量时，黑暗六神是恐惧的源头。 阿拉瓦依（Arawai）和巴利诺（Balinor）反映了自然的积极方面。 至于毁灭性的风暴，地震，和野火？ 这些是吞噬者（Devourer）的工作。

黑暗六神与天命众神一体两面，当你信奉其中之一时，你就会同时承认另一个的存在。唯一的问题是你会畏惧黑暗六神，还是会敬奉祂们？选择追随那些灾厄神的人将拥抱黑暗。一个野蛮人可能感谢狂怒（the Fury）赐予他狂暴之力。一个刺客可能追随嘲弄(the Mockery)之途，而一个邪术师的契约可能是阴影（the Shadow）的礼赠。

黑暗六神在不同的文化中以不同的方式激发信仰。黑暗六神的寺庙在卓姆（Droaam）出现，伴随着狂怒驱使的野外狂欢。黑暗六神并未在科瓦雷的其他地方公开信仰；那些神的神龛是隐藏的，而且单独献奉六神之一的信仰远比供奉众神的寺庙常见。
六神
• 吞噬者（The Devourer）控制着自然的破坏力，包括纯净的元素力量和兽之野性。
• 监护者（The Keeper）会在灵魂到达多拉哈（Dolurrh，the Realm of the Dead）之前将他们抢走，与他的巨大财富一并积蓄起来。受贪婪驱使的人称他为守卫，而他的牧师经常充当罪恶的修复者。
• 狂怒（the Fury）支配着激情和复仇，愤怒和绝望。她为遭受冤屈的人报仇，但她的报复往往会导致痛苦。
• 嘲弄(the Mockery) 是背叛和战斗中恐怖活动的保护人。他指导那些通过诡计寻求胜利的人，无论是战士还是刺客。他曾经是杜·顿恩（Dol Dorn）和杜·哈拉（Dol Arrah）的兄弟，但出卖了他们后，他被剥离了皮肤与姓名。
• 阴影（the Shadow）是知识和野心的阴暗面。 据说这是奥林（Aureon）的影子，自奥林掌握了魔法后而伴生的邪恶。 阴影是怪物的制造者和违禁秘密的保存着，它为邪术师和巫师提供恶毒的咒语。
• 旅者（The Traveler ）断言混乱趋势着进步，而这种变化使我们变强。 旅者是欺诈者和危险礼物的给予者。 一些奇械师崇拜旅者，将其视为创新之主，但旅者的礼物总是带来意想不到的后果。
符号
• 六神徽代表了黑暗六神的所有神。 艾伯伦神灵表列出了各个神灵的共同符号。 但是，由于在科瓦雷的大部分地区并未公开崇拜六神，所以每个教派都根据其神的本质选择一个独特的符号。 吞噬者的追随者可能举着鲨鱼的牙齿或在野火中烧焦的木头。 监护者信者可能会使用毁容的寇·柯兰（Kol Korran）的九面硬币。 如果不是很明显暴露，一个教派会始终使用这些符号。
仪式
• 黑暗六神是天命诸神的镜面，他们的崇拜使用类似的仪式，包括以歌唱形式进行的正统仪式。
• 六神都有自己的仪式。 狂怒的追随者们进行疯欢。 吞噬者的崇拜聚集在巨大的篝火旁。 嘲讽者进行仪式战斗或聚集折磨被俘虏的敌人。

神殿
• 黑暗六神的神殿和神社隐藏在伪装之下。一个嘲弄的崇拜者可能会聚集在一个屠宰场中，而通往阴影的神殿仍然藏在图书馆的深层书库中。专用的神殿是用深色石头建造的，有六扇门，地板上刻有六神徽。

瑟雷恩之声
你是六神的狂信徒吗？
• 天命诸神的诸侯长期以来谴责黑暗六神为邪恶力量。然而，《瑟雷恩之声》的记者发现了一个令人震惊的现象：长期存在的教会与君主共同崇拜黑暗六神的成员。

• 你们中的大多数人都知道“安息守望”，那些管理瓦萨尔公墓的祭司。您可能不知道的是，安息守望的祭司同时向奥伦和监护者致敬！他们说，监护者抢夺了英雄的灵魂，这样他们就可以从杜鲁吉里被保存下来，并在再次需要时归还。

• 更糟糕的是“战争三面”，一个崇拜战争君主的教会，其中包括嘲弄，他们称之为杜·阿祖尔（Dol Azur）。这种邪恶信仰的追随者表示，战场为所有这些神灵共有，明确包含了被认为是背叛和恐怖的神！这种邪教显然始于卡尔纳西军队，但在终末之战期间散布于五国。因此，下次您与一位Brelish士兵交谈时，请记住他们可能是嘲弄的信徒！


银焰教会.html

· 银焰是驱逐魔鬼的光明之力。那些试图保护无辜者免受邪恶侵害的人便能汲取银焰的力量。

· 所有凡人的灵魂都能找到光明。故而要激励和引导他人做出高尚的行为；把动用武力视为最后的手段。

· 倾听银焰的声音；但要防备银焰中的暗影所传来的诡诈低语。

泰拉•麦伦(Tira Miron)*的故事在瑟雷恩妇孺皆知。曾经有一个古老而强大的恶魔被束缚在主物质界，几个世纪之前，它破开了牢笼重返世间，给瑟雷恩的人民带来了深重的苦难。如果不是泰拉•麦伦，这个国家早就被摧毁了。这位圣骑士受到银焰的感召，与强大的恶魔展开激战。当泰拉意识到恶魔尊主无法被消灭的时候，她选择献出自己的生命，将她的灵魂投入银焰的辉光之中，以再次将恶魔封印。如今，泰拉成为了银焰之声，帮助他人找到光明。任何试图保护无辜者或是对抗邪恶的人，都可以获得银焰的协助，汲取到银焰之力，但他们必须提防银焰中的暗影，那是仍然徘徊不去、渴望把善良之人引入邪途的恶魔。

现代银焰教会的中心是一根标志着泰拉牺牲的银色炎柱。这根炎柱位于银焰堡，由银焰显化而成，但还远非银焰力量的本源。

银焰教会的圣殿骑士们随时准备着，要与亡灵、恶魔和异怪们战斗，要保护无辜者免受超自然的威胁。修士和牧师施行善事，在科瓦雷各地举行慈善和公益活动，以此来对抗邪恶。和天命诸神不同的是，银焰教会拥有明确的结构和教条。大主教负责监督各个教区；红衣主教则领导着教会。银焰教会权利的顶点是银焰守护者，他坐镇于银焰堡的圣洗池，维系着与泰拉•麦伦的交流。

终末战争对教会产生了严重的影响。教会的领导者们仍然尊重银焰守护者在神学问题上的权威，但他们同时认为，战争无关善恶。各个国家的圣殿骑士们仍然会联合起来对抗恶魔，但如果没有超自然的威胁存在，他们会为自己的国家而战。对这种割裂的默许使得银焰教会的基本盘出现裂痕。在布鲁兰，有些牧师因贪婪而堕落，还有一些则与犯罪组织纠缠不清。在安黛尔，一群自称为纯净之炎的狂热分子认为怜悯不足以根除邪恶，暴力才应当是主要手段。而在瑟雷恩，教会已经成为统治机构。即便银焰教会仍然恪守着泰拉所倡导的原则，救赎和牺牲，但政治的侵入意味着一些人成为信徒不再出于纯粹的善心，而是意在谋求教会的权能。

在创造一个追随银焰的角色时，你需要决定他是与教会密切相关，抑或只是受教会理念的鼓舞。作为一名圣武士，他是圣殿骑士团的成员，还是一位受银焰感召的农夫？

瑟雷恩是银焰教会的信仰中心，但它的追随者遍布科瓦雷，在布鲁兰和安黛尔的势力也很强大。纯净之焰教派的成员对某些种族持怀疑态度，特别是化兽者和幻身灵，但在信仰层面，银焰认为所有种族应该携手共进。

*前朝将Tira•Miron音译为提拉•麦伦，但这个词里两个i都是开音节，按国际音标都发本音，因此发音应该是泰拉•麦伦，像提拉米苏之类的发提音的都是舶来语，故做调整。

圣徽
银焰教会的圣徽图案是一团火焰，以镶银工艺制作。银焰圣徽常常被蚀刻在银制箭头上，作为项链佩戴。

仪式
银焰不需要祈祷或献祭仪式；相反，银焰礼拜的重心在于教区人民，鼓励他们做出道德的行为。教徒应当严格遵守教会的等级制度，只有被任命的牧师才能主持礼拜。
对银焰而言，射箭是一种虔诚的修行，既是一种冥想手段，也是一种武术。信奉银焰的社群会开展箭术训练，而村庄则会建有弓箭手民兵队。

神庙
银焰要塞在设计时就考虑了其作为圣殿骑士的军营，以及对抗超自然威胁时作为庇护所的功能。教堂有着巨大的拱门和开阔的内部空间，圣殿地面以马赛克铺就，正中心矗立着一团燃烧着的火焰。
银焰教会的中心是银焰堡大圣堂。这座坚固的神庙以泰拉牺牲之地为中心建造，足足有一座小城那么大。

引用

柯兰堡文摘
银焰小儿无信

YK993年，瑟雷恩任命一个6岁小儿成为教会最高领袖银焰守护者，举世震惊。如今洁拉•黛兰（Jaela Daran）已经11岁了，她依旧震惊着每位遇见她的人。洁拉拥有超越年龄的沉着和智慧，既勇气十足，又富有同情心，而这正是信仰的基石。
作为银焰守护者，她掌握着巨大的神圣力量；不仅能将天使召唤到身边，还在红衣主教哈利多（Halidor）遇刺之后将他复活。
但也有人声称这些故事都是捏造的，洁拉只是红衣大主教克罗岑（Krozen）的傀儡。避世的克洛岑是一位杰出的战略家，同时也是一位铁血的领袖。许多人认为，YK992年银焰守护者塔戈（Tagor）之死的幕后黑手正是克罗岑，这让人不禁联想到他扶植儿童成为银焰守护者实际上是为了巩固自己的影响力。克洛岑会是银焰教会帷幕之后真正的掌权者吗？

-----------------以下是哈拉添加的私货（来源3版的《五国》）-----------------

洁拉·黛兰（JAELA DARAN），

银焰守护者（KEEPER OF THE FLAME）

银焰教会（Church of the Silver Flame）的精神领袖一直以来都是由一名——通常来说是由一名人类——一名有预言天赋的人类来担当。主教评议会（Council of Cardinals）会接收全国各地关于神示者的报告，并选择其中一位来担当银焰之声（Voice of the Silver Flame）与瑟雷恩（Thrane）人民之间的媒介。会有一个委员会从骗子和假预言家中筛选出“被选中的人”，然而大多数情况下，命运会找到一种方式来让这位精神领袖向银焰堡（Flamekeep）的执政机构展示他或她自己。就目前来说，这名瑟雷恩的精神领袖同时还是它的世俗领袖——这对瑟雷恩的政府来说是一种不稳定的窘况。如果现任银焰守护者凋零，则需要尽快找到替代者。

十一岁的洁拉·黛兰出身卑微，是一名在银焰堡工作的工匠的女儿。在四岁时，她表现出了一种能在灾难发生前便做出预言的神秘能力。她的梦与噩梦是如此的令人信服与准确以至于她的父亲联系了主教哈伽琪（Hagaci），而后者则将她带至了银焰教会进行测试。当洁拉被带到银焰面前时，银焰警告她有一个砂主（Lords of Dust）的阴谋正在银焰堡墙内悄悄地酝酿着。在这份情报的协助下，瑟雷恩骑士团（Knights of Thrane）定位并铲除了这些阴谋集团。主教评议会毕恭毕敬地接受了他们的新领袖，而洁拉的前任则下了台。

洁拉·黛兰已多次从决心颠覆瑟雷恩政府的敌对国家进行的暗杀阴谋中幸存了下来。她在银焰教会墙内接受了大量的神学指导并且定期与银焰之声进行交谈，而且经常取得瑟雷恩即将面临考验的神示预警。在她必须离开大圣堂的极少数情况下，对她所进行的保护措施都是详细制订的。目前的政治言论倾向于她在不幸事件中死亡时选择另一个宗教领袖的看法，并且因此，许多人怀疑银焰堡的评议会会任命大主教科洛森（Krozen）作为一名过渡时期的领袖。其他人则建议教会需要找到另一名神示者，以防止到时洁拉身上发生任何不幸的事情。

对于一个用预言改变了一个国家的历史的年轻女孩来说，洁拉本人看上去相当的谦卑，虚心，和温顺。她经常在她执行银焰之声的计划之前唤来主教和评议会们。除非获得银焰的启示，否则主教评议会具有足够的自治权去施行其认为合适的律法。在任何时候，一条来自银焰之声的预言，通过洁拉，都能够使得主教的权威无效或绕行。

洁拉通常穿着简单的灰色或黑色衣服，赤脚行走于大圣堂的大理石台阶上。她有着一双灰色的眼睛，一头剪短的黑头发，以及一身巧克力色的肤色。在大圣堂内，鲜少看见她有不与她那可怕的宠物，斯卡拉沃金（Skaravojen）在一起的情况。

还在等什么？快来加入银焰教会吧！


沃尔之血.html

· 每个人都有神性的火花。找寻你内在的力量。

· 死亡即终结，杜鲁尔亦湮灭，神明若存在，残酷又决绝。携手你所爱，珍惜此生缘。

*杜鲁尔即亡灵位面，又称死者国度

究竟是什么样的神才会允许死亡和苦难存于世间？沃尔之血教导我们，所有人都有成为神灵的潜力。死亡是一个诅咒，它的作用就是赶在你激发内在的神性之前杀死你。

沃尔之血是一个冷酷的信仰，由艾伦诺的精灵伊兰迪斯•德=沃尔（Erandis d'Vol）创立。它断言死亡即湮灭，宇宙冷漠无情，天命诸神即便存在，也是不仁的。追随沃尔之血的人研究血液和生命的秘密，由于他们认为死亡意味着终结，所以他们认为利用逝去者的遗体为活着的人服务天经地义。内在神性的寻者（这是信徒们的自称）很乐于在死后复活；至少他们能借此做些好事。
由于这种与死灵术的联系，许多人认为沃尔之血拥抱死亡，而其信徒都想成为不死生物。这两个观念都是错误的。沃尔之血将死亡视为最终极的邪恶。寻者不想成为不死生物；他们想成为神灵。沃尔之血的教义中说到，神性同血与灵魂有着紧密的联系，因此不死生物永远无法完全利用这种力量。沃尔之血教会中的木乃伊和吸血鬼们牺牲了他们获取神性的机会来引导生灵。他们是烈士，并非令人艳羡的存在。

除了对不死生物的普遍反感之外，大众对沃尔之血的看法也受到了翡翠利爪骑士团活动的影响。这个极端教派效忠于一位巫妖，亡灵皇后，并且使用死灵法术开展恐怖活动。然而，大多数寻者并不支持翡翠利爪骑士团。
在坎纳斯和拉扎尔联邦，沃尔之血的信徒甚众。在相当长一段时间里，它都是坎纳斯的国教。虽然如今已经失势，但沃尔之血在坎纳斯仍然在公开活动。

圣徽
沃尔之血的牧师相信他们的力量来自于自身。因此，每位牧师的圣徽都是独一无二的，他们会选择一个与自己产生共鸣的物件。在大多数情况下，信徒们会选择玻璃碎片或是泪滴状的红宝石作为圣徽。沃尔之血的牧师穿着红黑色的袍子。

仪式
沃尔之血礼拜的重心是把信徒团结在一起，成为一个社群，并鼓励人们从自己体内寻获力量。沃尔之血最重要的仪式是合血圣礼。在布道结束后，参与集会的每一个信徒都会在一个圣盆中注入少量鲜血。这不仅象征着他们将团结一致，同时也传达出一条信息，即社群成员愿意相互保护，甚至不惜流血。在某些神庙中，这些血将被捐献给沃尔之血教会中的吸血鬼神卫。

神庙
供奉沃尔之血的神龛只需要一个祭坛，以及某种收集仪式里溢出的鲜血的工具。
沃尔之血的神庙是一个坚固的建筑，建造时考虑了作为庇护所的功能。与银焰教会形成鲜明对比的是，这种神庙在实用的基础上朴实无华。神庙建有密库或是地下墓穴，用来存放不死生物和尸体。

布鲁兰之声
死尸牧师谴责翡翠利爪

上个月，翡翠利爪在沃奥特*（Wroat）诱发了食尸鬼瘟疫。如今，这个恐怖组织有了一位新的，同时也是极不寻常的批评者：哈斯克•玛勒瓦纳（Hask Malevanor），一位沃尔之血的“牧者”，坎纳斯埃图尔市猩红修道院的高阶牧师。关于牧者玛勒瓦纳，还有一件事是你应该知道的：他已经死了50多年了！这位腐烂的牧师说他的情况谈不上有什么不洁的，他发誓他的教众们毕生都尊敬他。虽然恐怖分子中就有他教会的牧师，但玛勒瓦纳坚持认为他教区的教众们都非常鄙视翡翠利爪，对布鲁兰没有敌意。
虽然我们很愿意相信他的话，但我们的研究表明，玛勒瓦纳亲自参与了这次恐怖活动，制造了声名狼藉的坎纳斯不死战士。在数十年时间里，他曾努力驱使坎纳斯陷入战争，如今这个肮脏的生物居然还期望我们相信他，相信这起针对我们人民的亡灵袭击与他无关？这里是《布鲁兰之声》，我们着实觉得恶臭难闻，以及，这不是在针对那具木乃伊**。

*布鲁兰的第二大城市
**根据前朝资料，玛勒瓦纳目前是具木乃伊


黄泉巨龙会.html

· 天堂就在人间，那是沐浴在地底太阳光芒下的深谷。用有价值敌人的鲜血换取你的门票吧。

· 我们的存在还只是蛹的状态，准备好在惧噬体的体内获得超凡的不朽吧。

· 众目之王窥视一切奥秘。它的凝视将升华那些有价值之人，同时屠戮那些不信教之人。摒弃你内心的疑虑，如此你才能通过新的眼睛看见真实。

黄泉巨龙会是一个很宽泛的信仰统称。上述信条描述了三种不同的宗教。邪术师们从恶魔尊主那攫取力量，而异变魔教徒则服从于夺心魔和眼魔。还有一些信徒对那些其他人视为疯狂的东西深信不疑。外界使用”黄泉巨龙会”概括地称呼一系列零散的信仰，不过每位教徒都不会使用这个名字，也不认为自己隶属于一个更大的组织。

黄泉巨龙会的基石是疯狂与力量。一个寻求力量的教徒之所以愿意为黑暗力量办事，是因为他们从黑暗力量那里得到了馈赠。一群学者可能会为恶魔尊主苏尔•哈特什（Sul Khatesh）服务，以换取魔法的秘密。在摩洛领，矮人氏族与腐化者迪恩（Dyrrn）讨价还价，以获得共生体和不详的赠礼。阴影湿地潜伏着崇拜异变魔贝拉希拉（Belashyrra）和凯尔金（Kyrzin）的教会。这一类邪教的成员们都是自愿加入的，术士或邪术师相较于牧师更可能成为施法者教徒；他们的力量来自于和大能商议，而非虔诚的信仰。

由疯狂驱使的邪教对现实的看法有所扭曲。一位邪教徒可能会相信异怪是一种更高级的生命形式，而异变魔将升华凡人。其他邪教徒可能会拒绝承认他们所服务生物的真实本性。一个拉克•图尔凯什（Rak Tulkhesh）的教徒可能真的相信他们的主人会给世界带来和平，即使这所谓和平的开端必然是血腥的战争。加入这种邪教并非出于选择，而是你已经疯了。新的邪教可以在任何地方兴起，因为疯狂的种子早已生根发芽。

黄泉巨龙会经常以敌方势力的身份出现。然而，你的角色也可以是一个相对温和的邪教成员。你可能自邪教家庭中长大，但却摆脱了邪教的影响。如果你的角色是或曾是邪教的成员，与你的主持人一起确定你所属教派的细节。

圣徽
许多邪教徒会带着一片火山玻璃或是一小块开伯尔龙晶（见第五章），不过黄泉巨龙会没有固定的圣徽制式。独立的教团会根据他们的恶魔主顾或是疯狂幻视来创造圣徽。眼球、触手以及破碎的武器是他们共通的主题。

仪式
邪教仪式非常激进，往往伴有暴力，包括血祭和仪式战斗。许多邪教徒会吸食非自然物质，寻求与异怪进行更深入的交流。他们会使用地底通用语进行仪式，尽管大多数邪教徒无法完全理解这门语言。

神庙
黄泉巨龙会在地底进行集会，无论是洞穴还是下水道。乡村中的教会会寻找被开伯尔或瑟瑞奥特（详见第四章）力量扭曲的地方。

引用

柯兰堡文摘
突袭行动踢爆邪教设施 现场一片狼藉

费尔海文（Fairhaven）某个最值得信任的机构中心出现邪教活动，居民们对此表示震惊。根据安黛尔皇家特工的线报，精英部队突袭了一个瓦塔利斯家族的设施，从中发现了能让人做噩梦的场景。艾利斯上尉说，她的士兵们发现了一颗跳动的巨大心脏，大到充满了整个房间，通过埋在建筑墙壁里的血管泵出血液。据艾利斯说，设施的工作人员声称这是“创造了迦利法王国的心脏”，显然，他们认为只要完成这个计划，这个怪物就可以重新统一那个破碎的王国。
当被要求对此作出评论时，瓦塔利斯家族的族长达林•德=瓦塔利斯否认与该邪教行为有任何联系。“这个时刻对我们大家来说都是困难时期。我向你保证，瓦塔利斯家族将对这一事件进行全面自查，并努力恢复费尔海文善良的人民们对我们家族的信任。”


光之道.html

· 我们生活在黑暗纪元之中。我们必须找到通向光明的道。

· 表现出同情和勇气。每一个高尚的行为都是在道上前行的一步。

· 磨练你的身心。你即工具，你以你来改造现实。

许多离梦人修行光之道，这一教派试图通过改变内在来改造现实，使用冥想训练来凝练精神，通过运动训练来强健体魄。下一步则要将光明带入这个世界，为此要用勇气和同情心驱除你周围人的黑暗。你要调解纠纷。也要引导人们走出黑暗，借此消除仇恨。更应激励人们变成更好的自己。虽然再小的改变也意味着一次胜利，但光明引领者——光之道的信徒们——希望这仅仅是伟大征程中的一步。
光之道告诉我们，这个纪元由“梦中至大之暗” 伊尔=拉什塔瓦（il-Lashtavar）所主宰。这个力量毒害了世界，滋养着黑暗。但一切都已发生改变。只要有足够的光进入这个世界，就能引发光暗潮汐的逆转：伊尔=拉什塔瓦的时代就将结束，我们会迎来“至大之光”伊尔=雅楠（il-Yannah）的时代。

一些光之道的信徒们认为，仅仅依靠冥想就能改变世界的道，因为冥思光就会带来改变。但大多数信徒们认为有必要采取实际行动，而黑暗必将与光明斗争。

暴力永远不是问题的解决之道，战胜邪恶的唯一方法就是救赎它。光明引领者意图启发那些生活在恐惧中的人，点醒那些因为无知而作恶之人。光之道的教会已经遵循此道一千多年，但如今有一个教派分支主张采取更激进的行动。这些暗影守望者认为，必须与邪恶斗争，毒害社群的黑暗源头不仅能够，而且应该被无情地抹杀。

光之道是由离梦人血脉中的英灵教授给他们的。在索隆娜大陆的偏远国度艾达尔中，光之道的教徒甚众，但在科瓦雷，光之道在离梦人社群之外鲜有人知。暗影守望者是一个诞生在科瓦雷的教派，而艾达尔的长老们对这一教派的理念多有批评。

如果你遵从光之道，你就必须选择自己的教派。成为一名光明引领者意味着你追寻播散希望和善意。成为一名暗影守望者则标志着你将狩猎与抹杀黑暗之源。你会选择哪条道路呢？

圣徽
光之道的圣徽是一片闪亮的水晶，一般会被贴身携带或是制成护身符佩戴。这种水晶可以直接当用作圣徽使用。如果圣徽被当作项链戴着，那么牧师必须空出一只手握住它，来将它当做法器使用。牧师的正规服饰中需要佩戴一种弯曲犄角样式的头饰，角的尖端用一种产自索隆娜、被称为圣泰拉的类贝壳材料制成。

仪式
身心自律是光之道的重要美德。武术和冥想被认为是一种修行和祈祷。离梦人牧师通过心灵感应进行礼拜，使用神龛来放大心灵力量，并允许他们直接与集会的教民们分享思想和图景。对于外人而言，这种礼拜显得无声而宁静，然而教徒们却可能经历了极为激昂的体验。

神庙
光之道巨大的城堡式修道院位于索隆娜大陆的艾达尔王国境内。在科瓦雷，则只有少数的神龛出现在大量离梦人聚居的城市之中。这些神龛平静祥和，空气中弥漫着索隆娜熏香的气味。放置神龛的房间很宽敞，为武术修行提供了空间。地板上会雕刻有助于冥想的迷宫图案，而墙壁上的水晶则可以聚集和放大牧师的心灵力量。

引用

布鲁兰之声
不容忽视！离梦人大预言！

科瓦雷有许多人这辈子都还没见过离梦人。这里是布鲁兰之声，虽然有些人声称离梦人们链接上了天界英灵，但本报评论员认为他们只是一批从索隆娜进口的珍稀月狂病疯子。因此，当一位离梦人宗教领袖出乎意料地出现在萨恩城希望之峰大广场的时候，对游客们而言可真是一个奇景。他自称为受启者哈瓦卡德（The enlightened Havakhad），前来发出警告：“黑暗正在集结”，“我们即将迎来可怕的时代”。他恳求围观的人群对邻居和陌生人多多示好， “不要让恐惧在艰苦的时期中引发冲突”。很显然哈瓦卡德没有听到我们在战争中获胜的消息。但如果明天真的世界末日了，别忘了你今天已经知道了！


先祖英灵.html

· 我族伟大先贤们的灵体通过我们的身躯维系于地上。出于我们的信仰，他们将不会被遗忘。

· 你已被一位英雄选中。以先贤为楷模度过你的人生，让他们的天性指引你。

· 将我们的过去和族群代代相传的故事视为珍宝。自你的躯壳中，新的传奇将诞生。

作为一名 维伦那 的 泰尔纳达尔 精灵 （即木精灵，译者注），你从小便耳濡目染先祖的传奇，听着勇者大战威猛巨龙以及巨人大军的故事长大。在你成年之后，往昔守护者[Keepers of the Past]们将读取你身上的征兆，判定哪些先祖选中你成为他们的躯壳。自那天起，你就有责任效仿庇护你的先贤。如果你是一位法师，你应当研习由你的先贤所创立的法术。如果你是一位勇者，则应当学习他们特殊的武术技巧。
当你“出神”时（详见精灵特性,译者注），你会重温他们最伟大的战斗。但这些研究只是一种准备。现在，你神圣的职责是成为你祖先的“复生者”：像他们一样生活，让先贤通过你的躯壳再次行走于世间。（往昔叙述者[Speakers of the Past]会赐予做好准备之人“复生者”的头衔，请勿将其与《怪物手册》中描述的亡灵复仇者混淆。）
先贤和活于现世的精灵之间的纽带是神圣的。你的先贤不会和你对话，也不会控制你的行动。但作为一个泰尔纳达尔人，你相信他们与你同在，你的本能和反射性动作正是你的先贤在告诉你应当怎么做。你与先贤走得越近，他们提供的指导就越多，越能帮助你创造新的传奇。
科瓦雷人把你的族群看作是雇佣兵和征服者。但你们其实并不在乎金钱和荣誉。你们的目标从来都是让你们的先祖重获新生，这意味着你们需要表现出与先贤相称的行为。如今这正驱使着你：寻找能写入你庇护灵传奇的冒险。
你和你的地下城主应该一同挖掘你先贤的生平。他们是如何战斗的？他们的传奇事迹是什么？他们有没有特别的武器或者特别偏爱某种魔法？你和先贤的关系也非常重要。你会为你的先贤而感到骄傲，并为像他们一样生活而感到兴奋吗？还是你认为这种责任是一种负担？
自从维伦那崛起以来，半精灵甚至一些人类都在寻求被先祖英灵所接纳。但是到目前为止，往昔守护者们依然宣称只有精灵才能成为复生者。因为除了与祖先的血缘纽带之外，精灵们还会在出神时与他们的祖先交流，而半精灵则不能进入这个状态。虽然守护者们声称精灵之外的种族没有可能成为复生者，但也许你会成为那个证明他们错了的例外。

圣徽
先祖英灵信仰的主徽记是一种被称为泽尔辛(zaelshin)的护身符，上面印有你庇护灵先祖的纹章，可以作为胸针佩戴，也可以镶嵌在头盔的前额。信徒在战斗或表演仪式时通常会在戴上被称为泽尔塔（zaelta）或“英灵面具”的面纱来隐藏自己的面容，如此对手看到的就是泽尔辛而非作为生者的精灵。
泽尔辛是信仰的主徽记，但牧师使用的圣徽则是与他们个人先祖相关联的一个物件。

仪式
礼拜与先祖的故事紧密相连，要纪念他们的光荣事迹，并且进行仪式训练和出神冥想。在休息的时候，精灵会花上四个小时进入出神状态。信徒们利用这段时间与他们的先祖交流，体验他们的记忆，并深思他们的行动。

神庙
游牧的泰尔纳达尔精灵不会建立永久性的寺庙。往昔守护者们会用他们的刀锋在地上划出一个圆圈，圈里面的土地就成了可以礼拜的圣所。


不朽王庭.html

· 我族最伟大的勇者与圣人将永远不会离开我们。他们将用智慧引导我们，用力量保护我们。

· 以过去为荣，以传统为尊。将技艺磨练至完美的境地，你就赢得了成为不朽者的席位。

· 摧毁那些同调了玛伯尔力量的邪恶生物，因为它们吞噬了我们世界的精华。

艾伦诺的精灵们拒绝让他们最伟大的灵魂在杜鲁尔中逐渐迷失、忘却。因此，最聪明和最有成就的精灵在死后将被保存下来，成为不朽王庭的一员。活着的精灵们的对不朽王庭的信仰支撑着它，使得不朽王庭产生了一种强大的秘法能量，赋予他们的牧师力量。作为一名艾伦诺牧师，你的法术并不是由一个特定的不死王庭成员亲自授予你的。你的权力来自王庭本身，允许你为王庭的意志服务，保护你的人民。

在艾伯伦所有的宗教之中，不朽王庭是最深入世界的。王庭坐落在莎尔•莫黛依（Shae Mordai），作为一名艾伦诺精灵，你可以要求觐见一位你不朽的祖先。
作为不朽王庭的信徒，你承认它是维系你文明的力量，是集结了你最伟大的圣贤和领袖的朝会。如果你在人生中取得了巨大的成就，你就可以立志加入王庭。
作为不朽王庭的牧师或圣骑士，你与神的关系是实在的。在塑造你的角色时，想想你为什么背井离乡。你有什么特别的任务吗？你是为王庭整体服务，还是某位特定王庭成员，也许是你自己的祖先，的代理人？不朽王庭鄙视以活人为食的不死生物，所以如果你没有具体的任务，你可以随时追捕不死生物和邪恶的亡灵法师。

圣徽
不朽王庭的圣徽是一个双目发光的金色面具，牧师在履行职责的时候需要戴在自己脸上。信徒们则会佩戴一个小型面具样式的胸针或是护身符。

仪式
不朽王庭最神圣的仪式是出神圣餐。在出神期间，一名艾伦诺精灵进行冥想，将他们与王庭的格式塔意识（即群体意识，译者注）联系起来。这种经历肯定了个人作为更大整体一部分的地位。
由于出神圣餐是一个完全个人的体验，牧师的作用是向教徒们提供精神和实操层面的指导。戴着面具的牧师即代表了王庭之面，任何精灵都可以接近他们，寻求减轻自身的负担。

神庙
在艾伦诺，不朽王庭的神庙是用石头建造的阶梯金字塔。在科瓦雷，王庭的神龛使用自艾伦诺进口的木材制成，这是一种只生长在艾伦诺岛上的特别坚硬的木材。无论神龛的形制如何，壁上都刻着关于某些不朽王庭成员们的故事，他们通常与当地牧师有关，是寺庙的特别赞助人。


科瓦雷的德鲁伊.html

· 吾等灰烬誓盟之德鲁伊，身为自然世界之战士，抵御一切威胁自然之物。

· 吾等凛冬之子之德鲁伊，身为生死自然循环之捍卫者。疾病与衰败将清除弱者，让生命愈加强大。吾等剿灭不死生物，以确保生死循环得以维系。

· 吾等护门者之德鲁伊，保护自然世界不受异界之力的影响，更要抵御那些自黑暗深渊之中潜伏而来之物。

· 吾等绿吟者之德鲁伊，欢欣于自然世界中的魔力及其体现之物，妖精。身为妖精与凡人之间的使者，吾等予两者同等之保护。

· 吾等森林守望者之德鲁伊，保护着所有的艾伯伦之子，无论是野兽，还是市民。我们维护着自然与文明之间的平衡，帮助它们了解彼此。

无论哪个派系的德鲁伊都在关照自然世界，但他们采取的行动有所不同。五条确立已久的信仰之路囊括了科瓦雷大部分的德鲁伊。在创建德鲁伊角色时，考虑你是否与这些教派之一有关联，你又因何离开了你的教团。你在执行任务吗？你在探索世界吗？如果你被放逐了，是出于正当理由，还是其他原因？

灰烬誓盟
灰烬誓盟保护自然世界免受任何威胁。一些灰烬誓约教派的德鲁伊认为文明本身就是一种威胁和袭击，因为聚居点侵蚀了荒野。其他人则把愤怒倾泻在了龙纹家族身上，又或者试图解放被束缚的元素。

凛冬之子
凛冬之子*相信死亡与衰败是生死自然循环里的重要一环。他们相信如果循环的平衡被打破，世界就会生出一场大灾变，以重置这一平衡。他们一方面与不死生物战斗，另一方面采取行动清除弱者。众所周知的是，这一教派的极端分子会在城市里散布瘟疫。凛冬之子们对解开大哀恸**之谜特别感兴趣，因为他们中有些人认为这是一个征兆，预示着他们一直恐惧的大灾变即将来临。

*Children of Winter，前朝译作严冬仆从
**导致塞尔成为哀伤故地的一场巨大爆炸，其原因至今不明

护门者
护门者是最古老的德鲁伊教派之一，根据地在阴影湿地，时常穿梭于矿砂之间。护门者的任务是保护艾伯伦不受异怪和其他非自然生物的侵害，并试图防止异位面渗透和袭击。护门者保卫着古老的封印，将被遗忘已久的邪恶拒之门外。

绿吟者
绿吟者献身于妖精，充当妖精和凡人之间的调解人。绿吟者的成员包括吟游诗人以及与至高妖精签订契约的邪术师；某位德鲁伊或游侠也可能为特定的至高妖精服务。

森林守望者
森林守望者相信文明在世界上有一席之地。作为一名森林守望者，你帮助他人了解自然，确保他们不会造成无意地伤害或是陷入危机。森林守望者们在埃鲁登原野充当民兵和调解员。这个教派是几个德鲁伊教派中规模最大，也是最受认可的一个。

萨恩探秘者报
森林有奇事：让抱树人告诉你一切！

安黛尔西部的农民反叛军联盟已经宣布与齐云森林的大德鲁伊欧里安结盟，声称位于森林边界的农田现在是埃鲁登原野的一部分。大德鲁伊是一个传奇人物，一个强大而神秘的伟人，更是遍布这一地区的各色德鲁伊的精神领袖。想知道关于欧里安的另一个有趣的事实吗？他是棵树！有人说他是艾伯伦亲生之子，也有人说他是一个古代德鲁伊英灵，只不过被困在大树形态之中。不管真相是什么，伟大的德鲁伊欧里安看起来就像一棵巨大的松树，呆在齐云森林深处一片被称为绿之心的树林里。


众塔之城萨恩

萨恩,众塔之城
“萨恩之夜，空中客车穿梭于摩天高塔之间，仿佛一条虚幻的龙道。”
我来到这里以及一周了，但仍然很难不为之所震撼。塔身高耸入云。数千个窗户里透出灯光。空中客车在塔楼之间迷宫般的桥梁中穿梭而过，而就在它们上面，我还能看到一艘元素飞空艇熊熊燃烧的元素环。
当我被天空的景色所吸引的时候，一台战俑和我擦肩而过。这是我第一次看到战俑，但这里还有更多我从来没见过的东西。另一边，一个纹身的精灵正在和一个正在和带着面具的半身人就一块蜥蜴肉讨价还价。在他们身后，一只石像鬼站在高处观望。我回过神来，继续前进。

直到我走进电梯，我才意识到，那个战俑偷了我的钱包。

——一位刚进入大城市的人

艾伯伦的所有重要主题都体现在这座大城市中，萨恩。这是一个充满了魔力的地方，空中客车在几里高的塔楼上盘旋，魔法的锻炉在建筑内部无休止的运作。这是一个充满了冒险和阴谋的地方。堕落的天使在城市下层的废墟中收募信徒。一场帮派火拼在卡尔斯坦区愈演愈烈。在漂浮大厦中发现了一具刚刚被杀的贵族尸体。一位卡尼斯家族的奇械师正在进行有关位面接口的实验，结果引发了严重的问题。所有这样的以及更多的冒险战役都在万塔之城等待着玩家。
本章向玩家和DM详细的介绍了这座城市。DM可以再第四章中找到关于这座城市的更多信息。


萨恩的构成

第一节 萨恩的构成
萨恩是科瓦雷最大的城市，拥有50万人口。人类占三分之一，矮人占六分之一；剩下的是在科瓦雷发现的所有种族的混合。半身人、精灵和侏儒都是城市中重要的一部分，但即使是离梦人和幻身灵也有其所属的社区。除了常住人口之外，每天都有成千上万人往来这座城市。这座城市里充满了战争的难民、游客、间谍、商人和寻找财富的人。
萨恩位于匕首河及剑柄湾的东部。对于任何想要往来于艾伦诺、希恩德瑞克和索隆那的人来说，这都是一个重要的港口城市。群山环绕着匕首河的两岸，萨恩无法向外扩张。因此，它一直在升高。
这座城市主要由以下区域组成：
? 中央高地区Central Plateau
? 杜拉区Dura
? 孟西斯高原区Menthis Plateau
? 北边区Northedge
? 塔维克码头区Tavick's Landing
在每一个区域的中心都有巨大的核心塔群。由桥梁和浮空平台组成的网络连接着这些巨塔的塔尖，更小的大楼从核心塔的边缘拔地而起。天城区Skyway漂浮在至高塔上空，而齿轮区Cogs的隧道则延伸到城市的更深处。
在这两端之间，每个城区都被分为上层区、中层区和下层区。每个层区又被分为若干个小区，由此可以用一个分层区名和一个小区名的组合来指示萨恩中的位置。更多关于每个层区和小区的信息将在本章后文中介绍。
战争遗恨
萨恩远离战场前线，在终末战争中从未受到过围攻。但不管怎样，战争都影响到了这座城市的居民，并延续至今。
外在创伤
尽管萨恩从未收到持续的攻击，但它并不是没有受到伤害。许多次，突击队和破坏分子在萨恩城内发动了明显的攻击行动。其中最臭名昭著的是安黛尔人的袭击，他们摧毁了漂浮的琉璃塔，并摧毁了现在被称为“堕落”区的城区。在任何一个下层或中层地区，你都可能发现战争的证明。被摧毁的桥梁，被魔法炸毁的建筑物，或是某个因为有太多在战争期间丧失而被传闹鬼的地方。
心理创伤
城市里有些地方住着其他国家的行径而遭受苦难的人。例如，许多杜拉区的居民认为所有安黛尔人都要为琉璃塔坠落负责。在另一个地区，人们可能会因为战争期间发生的亡灵攻击而憎恨卡恩人，而另一批人则又因为瓦塞朗的围攻时间而迁怒瑟雷恩人。这种情绪有时候会影响整个地区的情绪，但在整个城市中，个人仇恨要比那些对某个国家抱持仇恨的人多得多。比如，萨恩看守的大部分成员肯恩高并不在意自己的邻居是个豺狼人，但在战争期间在卓姆前线战斗的守卫可能会向其报复。战俑有时候也是这种偏见的受体；一个被战俑杀死好友的士兵可能会憎恨所有的战俑。
物资短缺
由于《王座协议》墨迹未干，各签署国之间的关系也仍在正常化过程中，萨恩目前并没有从与其他国家的大规模贸易中受益。任何进口商品的短缺都可能引发问题，无论是物价飞涨，定量配给，还是某些东西根本无法获得。供求因素也会影响到走私和黑市；一些优质商品可能只能通过波罗马家族才能买到。
难民和牺牲者
赛尔的难民挤满了塔维克码头区下层的高墙区，除此之外，布鲁兰其他受到战争破坏和蹂躏的难民也涌向萨恩，寻找新的生活。这座城市中的一些人也在战争中受到伤害，士兵和平民收到严重的肉体或心理伤害。这些人最容易在下层城区找到。他们不仅贫困；还忍受这苦楚——他们可能会想那些他们认为的，造成他们苦难的人寻求复仇。


城市指南

第二节 城市指南
当你生活在下层内部城区的时候，你永远也看不到太阳。人们听到“塔”这个词，他们最先想到的是优雅的小尖塔，就像你的领主的城堡里伸出来那些东西一样。这种东西我们也有，而且很多。但是城市的基础是那些核心塔楼。那些塔楼墙壁甚至比你的领主的城堡所有墙壁加起来都厚。
建立在桥梁和平台上的露台和核心塔连接在一起。你可以看到从核心塔墙上延伸出来的小塔楼还有连接塔楼与塔楼之间的桥梁。你可以看到居住在中层城区的人们，他们在自己的壁垒里生活和工作。然后你就会发现我们也在其中，我们的城区完全被包含在一个大型塔楼的空井里。当你抬头仰视卡尔斯坦区的时候，你会看到闪烁的光芒。但那些并不是星星，也不是天空。你抬起头看到的是穿越了一里长的桥梁、平台还有更高的城区。
如果你住在上层城区，那么你可以接触到天空。在中层你也还能看到太阳。但在这座城市深处，我们所拥有的就只有忧郁和从城市上层不断滴落下来的水，以及更糟的东西。
——一位萨恩流浪儿的自述
萨恩是科瓦雷大陆上最国际化的城市。描述这座城市的所有事项和产品可以写成一整本书。这里提供了一份你应该了解的摘要，以帮助你充分欣赏这座城市。
小心脚下！
虽然被称为万塔之城，但萨恩同时也是由无数桥梁和露台组成的城市。这些通道和露台有些非常狭窄，而有些也能非常宽阔。尽管大多数的桥梁都围墙或栏杆所包围，但是在萨恩的时候，你或你身边的人总是有可能掉下桥去。那么居民们是如何应对这种风险的呢？
只要是负担得起的人，通常都会随身携带一枚羽落徽章（feather token）。没有徽章？不要惊慌！由于连接塔楼之间迷宫般的桥梁和平台，你很有可能跌落不超过100尺就砸在另一座较低的桥上。听起来这好像只是一句安慰，但实际上，上层和中层分区的主要桥梁都被设置了自动触发的羽落效果，防止你砸到无辜的路人。
漫长的坠落之后，可能会出现许多不同的结果。在下表中提供了几种可能的结果。
表3-2 在萨恩坠落
d8 结果
1 你连续摔了几百下之后，才最终掉到塔底。
2 你从3d6*10尺高的地方摔下来，然后栽在了另一座桥上。在上层或中层分区的大桥上会有羽落魔法；其他地方则会实打实的摔在地上。
3 你从2d4*10尺高的地方摔下来，落在了一辆途径的空中客车上，可能还伤到了一名乘客。
4 你从4d4*5尺高的地方摔下来，撞到了一个突出物、旗杆或雕像上。如果你幸存了下来，你仍然在塔或桥的边缘摇摇欲坠。
5 你从一头鹫马的身边坠落而过，做一个DC15的敏捷（Acrobatics）检定，抓住它的腿！
6 一头石像鬼（gargoyle）或巨猫头鹰接住了你——然后它威胁你说如果没有得到奖励，它就把你扔下去。
7 你飞起来了！事实上，是附近的法师或奇械师施展羽落术救了你，有那么一瞬间，你感觉自己飞了起来，而现在，施法者需要你支付报酬。
8 你撞在了一个被这座城市所吸引的风元素（air elemental）上。这可以减缓你的坠落，但现在，你在一个风元素头上了。
边栏1：萨恩文摘
注意坠落的醉汉
就在本周，中央高地区中层的一位布雷什女士被一个从上层城区坠落下来的赛尔男子砸死了，而他幸存了下来。一个英勇的布雷什女人，一个终末战争的老兵，做了他的肉垫！这不是第一次发生这样的事了。上个月，一台笨拙的战俑碾碎了一对半身人情侣。在更早之前，一个偷东西的小贼从塔楼上摔下来，砸伤了一只毫无防备的狮鹫。我在此提议一条新的法律：没有羽落徽章，不得访问上层城区。这些廉价的小玩意能保护我们，远离死亡，而有些老鼠们宁愿把金币花在酒上！

通讯服务
需要给某人递信吗？如果你不赶时间，欧瑞恩邮局的邮箱遍布全城；只要1铜币你就可以寄一封信。根据包裹的大小和你要送达的地点，雇佣一个快递员通常需要5铜到5金币不等的费用。你可以在几乎所有的中上层城区找到西维斯信息站，如果你必须立即联系某人，龙塔区（中层中央高地区）的西维斯家族飞地可以以200金币的费用帮你施展短讯术（Sending）。
萨拉释克家族为萨恩的通信业带来了一项创新：石像鬼的使用。萨拉释克家族雇佣好几名石像鬼，这些石像鬼可以快速的在城市中传递信息。如果你找到了一个没活的石像鬼，你可以召唤它下来，它投递一封信或一个小包裹的价格是5金币。
施法服务
在萨恩任何一个城区中都能找到魔匠师和导师，并购买他们的服务。标准价格总结在下文的魔匠师施法费用表。
魔匠师施法费用表
法术等级 价格
1st 25 gp
2nd 50gp
3rd 100gp
这些价格可能根据法术和施法者的不同而不同，而且不包括昂贵材料的费用。能够施展高等级法术的人很少，通常只有在龙纹家族或者法环组织里才能找到；这些服务的价格和可用性因施法者而异。
生活方式与生活质量
在萨恩，就像在任何一个大型社区一样，不同的人口群体在经济系统中占据着不同的地位。D&D用来量化生活成本的术语——乞食，流浪，贫困，俭朴，舒适，富裕和奢华（详见玩家手册第五章中的“开支（Expenses）”）——在本章中也用来指示一个人在一个特定地区生活的成本，已经那里的商品和服务的价格。
例如，提供舒适等级的食物的餐厅是指生活成本等级达到舒适（或更好）的顾客可以负担其菜单上任何食物价格的餐厅。

教育和研究
莫格雷夫大学虽然不是科瓦雷最受推崇的高等教育机构，但它的图书馆拥有大量的藏书，在某些领域的知识收藏堪称权威，尤其是魔法、地城、地理和历史方面。在这些领域或其他领域寻求知识的角色应该能够在图书馆中找到可以帮助他们的资源。大学是那些短期或长期聘用智者的服务的绝佳来源地。即使是那些自称贤人但与大学没有任何关系的人也倾向于聚集在莫格雷夫大学附近。他们的家或店面几乎都位于上层孟西斯区的大学区、登伊亚斯区和艾维塔区。
另一个重要的研究场所是城市档案馆，其位上层中央高地的至高塔区。这里的档案包含了萨恩详尽的历史资料，出生、死亡和婚姻记录，以及一些法律文件的复印件，还有身份证和在这座城市签发的证件。但是想要访问这里要比访问莫格雷夫大学的图书馆难得多。
那些想要通过身体力行来进一步研究的人可能会在萨恩最底层的城区寻找未被发现的传说，那里的下水道和隧道蜿蜒错乱的穿过古代遗迹。类似的，死亡之城的地下墓穴也可能存有一些相关的历史信息。
商业中心
萨恩城内有许多重要的商业区。位于中层中央高地区的交易所集中了最高等级的商品——所有用于维持富裕或奢侈生活水平的商品。下层北边区的北方大市场是采购优质的普通商品的好去除。只要你不关心二手货的来源问题，那么在中层杜拉区的杜拉大市场你几乎什么都能弄到手。位于中层塔维克码头区的塔维克集市是从萨恩以外的农场和手工作坊进口农产品和其他商品的贸易中心。
医疗
乔拉斯科家族在全城范围内经营着治疗所，大部分在上层和中层城区。在龙塔区（中层中央高地区）的万灵药（Panaceum）是乔拉斯科家族的主要飞地。龙纹家族服务的使用价格在本书中有介绍。
万灵药有一个祭坛，可以用来举行死者复活（raise dead）的仪式，但这项服务并非没有风险。有时候，错误的灵魂会被召回到身体里，或者邪恶的鬼魂（ghosts）或幽灵（wraiths）随着被复活的人一起从另一个世界逃回来。在医师收下金币，进行复活仪式之前，乔拉斯科家族的导师会先施展占卜（augury）。如果这种占卜预示着灾难即将来临，那么其导师就会拒绝复活仪式的请求。
在萨恩还有一些神术施法者可以施展死者复活，比如莎莉·亚斯区不朽王庭的大祭司。然而，这些虔诚的神职人员极少出售他们的施法服务，想要大祭司帮助一个不同信仰的人，必须要有一个令人信服的理由。
节日
在萨恩，总有各种各样的节日庆祝活动，或是即将举行的庆祝活动，无论是某个地区的节日游行，还是整个城市范围的狂欢。这里有几个特殊的日子可以记在你的日历上。（译注：本节剧透部分位3R萨恩书的节日详述）
泰恩酒会(每个月的第一个天)
伊尔’泰恩家族是萨恩最富有最有权势的家族。每个月第一天，赛利里亚·伊尔’泰恩夫人都会在她的天城区豪宅中举办一场酒会。宾客的名单决定了这个城市当前的社会秩序；那些持有永久邀请函的家族，也就是所谓的萨恩六十家，萨恩实质上皇室贵族。赛利里亚夫人每个月都会邀请一些特殊客人，一个前途无量的艺术家或者是一个著名的民间英雄都可能引起她的注意。

⊥ - :

泰恩酒会(每个月的第一个天):一年到头都有舞会、宴会和盛宴，如大使、贵族和龙纹家族成员，用酒与美食款待他们的亲戚和伙伴。然而，泰恩酒会已经成为萨恩的一个保留项目了。爱尔泰恩家族是萨恩最古老、最有权势的家族之一，拥有许多塔楼，其财富与昆达拉克家族不相上下。泰恩酒会的宾客名单决定了这个城市的社会秩序。拥有永久请柬的60个家族是萨恩的皇室成员。（萨恩作为布鲁兰的一座城市，这里的皇室成员 the royalty of Sharn，应该是指的在萨恩的大贵族或者大势力）
除了这些贵族和富有的绅士，塞利亚爱尔泰恩夫人尽她最大的努力邀请一些不寻常的名人来招待她的客人——艺术家、诗人，有时还有冒险家。除了美味的食物和饮料，这样的客人会得到慷慨的礼物和暂时的地位提升;在接下来的一个月里，60人中的任何一个人在与名人打交道时的态度都会提升一个级别。一位已知是泰恩夫人的朋友的冒险家经常收到邀请参加其他活动或其他形式的特殊优待。

坠落水晶（欧卢恩9日）
在终末战争期间，破坏分子让一座漂浮的塔楼坠入了下层杜拉区。这场灾难的痕迹至今仍然可以在被称为“堕落”区的地区看到。在欧卢恩9日这一天，人们聚集在一起，纪念那天失去亲人的人们。他们中的许多人延续了制作精美冰雕的传统，并在这一天将它们扔进匕首河里。

⊥ - :

坠落水晶(9 Olarune):虽然萨恩在上次战争中从未被围攻过，但破坏活动却是一个持久的威胁。战争中最具破坏性的事件发生在伽利法918年欧卢恩（二月）九号。一队破坏分子摧毁了支撑琉璃塔的魔法，这座塔是这萨恩最古老的漂浮城堡之一。在过去的几十年里，一个传统在这一天逐渐形成。工匠们雕刻冰雕，创造出美丽的微型塔，然后把它们扔进匕首河。有些人认为这是病态的，但对大多数参与者来说，这是一种回忆失去的东西的方式——创造一些美丽而难忘的东西，然后看着它被摧毁。当整个城市的居民都在雕刻的时候，最大的和最令人震惊的雕塑家聚集在海景区的日落公园(在上层塔维克码头区)。一些市议员将评选出最好的雕塑，获胜者将获得150英镑的奖金。

哀悼之日（欧卢恩20日）
赛尔在994年的这一天被摧毁了，这一天被称为哀悼之日。尽管那天的事件对科瓦雷的每一个人都产生了影响，但这一天的纪念日对于赛尔遗民来说尤其重要。这是一个赛尔人团结起来，回忆他们失落的王国的日子。有些人传唱故事，有些人高唱着传统歌曲，以确保他们的文化不会被遗忘。一些遗民仍然想要将怒火倾泻到那些害赛尔灭亡的敌人身上，至今为止，这个节日的一大特点是暴力冲突事件发生的频率短暂上升。

⊥ - :

哀悼之日(20 Olarune):终末战争是一个恐怖的时期。每过十年，科瓦雷的表面就会刻上更深的伤疤。但是，即使经过一个世纪的战争，五国人民也还没有为伽利法994 年欧卢恩20日的事件做好准备，这一天是赛尔被摧毁的日子，这片悲伤的土地也随之消失。大灾变的性质和原因仍然是个谜，但是在欧卢恩（二月）20号，那些在赛尔毁灭后幸存下来的人们聚集在一起纪念他们消逝的王国。一些人讲述死者的故事，而另一些人则向年轻人传授这个国家的历史或表演传统的赛尔歌舞。而一些人只记得战争，咒骂其他国家拒绝接受蜜珊女王对继承伽利法王位的合法继承。

太阳的祝福（札兰提尔15日）
杜·哈拉的圣日是一个和平的节日，是敦促敌对者互相理解找寻和平解决冲突的日子。对于游客和平民而言，这是城市里最安全的日子。

⊥ - :

太阳的祝福(15 Therendor):在扎兰提尔（一月）的第十五天，杜·哈拉，荣誉和奉献之主，的节日，这是一个和平的日子，是所有敌人搁置分歧和交流的时间。这一传统一直延续到终末战争，当时大多数军队在太阳的祝福之日下维持和平。然而，在伽利法历916年，瑟雷恩的军队在太阳的祝福之日，对布雷什的斯塔利拉斯克城发动了一次大规模突袭，许多布雷什人在这个节日里诅咒瑟雷恩。
萨恩的大多数人都遵守着太阳的祝福之日的传统，一场盛大的庆典在天命诸神之塔区的主楼举行。这是在城里闲逛最安全的日子之一，也是竞争对手常常试图以和平方式解决他们的争端的日子。然而，嘲弄和阴影的追随者们可能会特意制造痛苦和苦难，作为对太阳女神的侮辱

奥林的王冠（卓瓦歌26日）
在这天的庆祝活动中，长者向年轻人分享他们的知识。莫格雷夫大学在这一天举行毕业典礼，并在上层孟西斯区的奥林的宏伟厅堂进行为期一天的公开讲座。

⊥ - :

奥林的王冠(26 Dravago):每年的卓瓦歌（五月）第二十六天，是五国庆祝奥林的节日。这是一个庆祝知识的节日，当天社区的长者在晚上的宴会上与年轻人分享他们的智慧。奥林学院的牧师们一整天都聚集在位于上层孟西斯区的大学区的奥林学院大厅，从历史到哲学和神的本质等一系列话题进行布道和演讲。
像许多天命诸神的圣日一样，奥林的王冠已经成为一个世俗的节日，不需要任何特别的宗教信仰。奥林的王冠是学生毕业或升学的传统时间，即使在银焰修道院学校也是如此。

闪耀之刃（宁姆12日）
杜·顿恩的圣日以在整个城市进行的辉夜拳击赛、摔跤、射箭等其他力量和技能竞赛闻名。在中层塔维克区的基石竞技场举行的大赛，是这项节日的最高潮。

⊥ - :

闪耀之刃(12 Nymm):每年宁姆（六月）的第12天是闪耀之刃之日，天命诸神中的力量和军旅之神，杜·顿恩的圣日，见证了城里所有神殿区的节日。职业比赛、摔跤比赛、射箭比赛和比武比赛全天进行，最终在中层塔维克码头区的基石竞技场举行冠军竞赛。冠军们会得到丰厚的奖品，在比赛中赌博可以赚到一大笔钱。
偶尔，在“匕首观察”(Daggerwatch)训练场上举行的全刃战斗、数百名参赛者的混战以及类似的比赛中，还会上演更多精彩的战斗。

八风竞赛（拉维翁23日）
这项赛事是一项围绕整个杜拉区举行的空中竞速比赛。

⊥ - :

八风竞赛(23 Lharvion):杜拉区，是萨恩最古老和最贫穷的地区之一，这里的居民来自科瓦雷的各个角落。他们可能没有金子，但是杜拉人有八风竞赛。传说中，加利法尔二世对空中侦察和骑兵的使用非常着迷。据说他利用萨恩作为试验场来测试不同飞禽的优点，将土地和黄金授予了杰出的骑士。几个世纪以来，这种活动演变成了一种充满异国情调的竞赛，其中包括各种各样的魔法兽和神奇的动物。
八风竞赛主要是对速度和技能的测试，通过一个围绕城市的塔尖编织而成的赛道。虽然野兽可以使用他们所拥有的任何天生武器，但是骑士们不能使用法术、灵能、龙纹、魔法装置或炼金术物品。任何违反这些规定的人都将立即被取消比赛资格，并可能被愤怒的暴徒撕碎。骑手唯一能使用的武器是运动弩，相当于轻型弩，但射程增量80尺，伤害1d3/1d4。参赛者可能会有十几次争斗，这可能会阻碍另一名选手的前进，但不太可能造成突然死亡。
八风禁赛吸引了来自科瓦雷的观众、游客和赌徒，同时也为冒险家提供了许多机会。获胜的骑手在比赛结束后会得到一笔500金币的奖金，以及由萨恩的一个贵族家庭捐赠的在布鲁兰其他地方的土地作为领地。

狩猎日（芭拉卡丝4日）
为了纪念天命诸神之一的巴力诺，一头凶猛的野兽将被带到这座城市里，并在这一天被释放到老萨恩（Old Sharn）的一个与世隔绝的地区。任何人都可以通过捐赠5金币来参加狩猎活动；击败这头野兽的猎人（或狩猎队）将赢得500金币的奖励和巴力诺的祝福。狩猎的主题可以有所不同；某些年份，多种野兽被释放，狩猎最多的猎人为胜利者。事实证明，无论规则如何变化，对于猎人而言，其他竞争者往往比他们追踪的野兽更具有威胁性。

⊥ - :

狩猎日(4 Barrakas):是献给天命诸神中的巴力诺的节日。当巴林诺的追随者被教导要与自然和谐相处时，每年芭拉卡丝（八月）的第四天庆祝他作为野兽和捕猎之神的角色，猎人保护他的人民免受掠夺者的侵袭。无论是农村社区还是在科瓦雷最伟大的城市，都在举行狩猎活动。在萨恩(以及许多其他的大都市)，巴力诺的牧师们安排将一头危险的野兽运送到这座城市。这座城市的守备封锁了一个较低的城市区域，在芭拉卡丝（八月）的第四天，野兽被释放到深处。任何想参加狩猎的人都可以捐助5个gp。猎人接受了巴力诺的祝福，进入深层区追踪野兽。谁带着它的头回来，谁就会得到一个500gp的奖金，全城的名声和巴力诺的祝福。
虽然狩猎的猎物通常被称为“野兽”，但多年来，狩猎已经有了不同的形式。有时会有多种生物参与其中，胜利者是收集最多兽皮的猎人。在终末战争期间，有传言说坎纳斯的一个城市用战俘作为猎物。

法森之死（芭拉卡丝25日）
这一天是为了纪念一位在萨恩追捕兽化人时寻那的银焰神职人员的节日。这一天的纪念活动经常导致与化兽者群体的氛围紧张。

⊥ - :

法森之死(25 Barrakas):在每年芭拉卡丝（八月）的第二十五天，法森之死是为了纪念银焰远征英雄之一，150多年前的兽化人大清洗。法森在萨恩发现了许多兽化人，但在那一天，一大群鼠人在北方市场的街道上把他撕成碎片。在这一天，为了纪念这一事件，信徒们聚集在殉道者法森的神殿(位于下东北的北市场区)，聆听至高希望（High Hope）区的牧师的布道;依据传统，信徒们会捐赠1枚银币来纪念银焰的圣战。
化兽者对这个节日通常有一种模棱两可的感觉。虽然他们与兽化人有着祖先上的联系，但许多化兽者积极地参与了银焰远征。一些化兽者对他们的祖先参与兽化人大屠杀感到满意，而另一些人则认为这是他们传统上的一个污点。结果，在法森之死那天，萨恩的化兽者社区与银焰教会的忠实信徒之间的关系变得非常紧张

博德雷的筵席（莱安9日）遍及整个城市的盛会标着这一庆祝社区邻里的节日。富人们争相举办盛大的排队，其中最慷慨的人会因此而被铭记一整年。

⊥ - :

博德雷的筵席 (9 Rhaan): 在每年莱安（九月）的第九天，博德雷的筵席是社区团结起来加强联系的时刻。伽兰达家族和当地商人捐赠商品和服务，在天命诸神之塔区举行盛大的宴会。传统上，一个地区最富有的成员会举办盛大的聚会，相互竞争，通过这些令人惊讶和奢侈的展示来提高社会地位。
除了这些庆祝活动之外，博德雷的筵席也是选举和政府任命的传统节日，因为博德雷负责监督将社区团结在一起的力量。

飞升日（西菲洛斯1日）
提拉·麦伦在这一天献出了自己的生命，成为了银焰之声，她的牺牲也为人们所铭记。所有的银焰教会的教堂和神龛都会举行仪式庆祝这个节日，并鼓励信徒们寻找一些力所能及的行动来帮助他们的社区。

⊥ - :

飞升日(1 Sypheros):银焰教堂是由提拉麦伦的牺牲而诞生的，提拉麦伦将她的生命奉献给了银焰之声。在每年西菲洛斯（十月）的第一天，教会成员聚集在一起赞美他们的信仰，并感谢提拉的神圣礼物。在这一天中，银焰圣火的信徒参加了一个祝福仪式;最盛大的仪式在纯净之火大教堂(位于中层中央高地的天命诸神塔区)举行，但是虔诚的信徒们在全城的神殿或神龛里祈祷。除了参加仪式和布道外，信徒们还寻求在飞升日为他们的社群做贡献的方法。

狂野之夜（西菲洛斯18-19日）
据说在这个夜晚，愤恨，激情与复仇之神，的力量达到顶峰。情绪高涨，难以控制冲动。害羞和迷信的人待在室内，而其他人则认为这是一个抛开压抑日常的时刻，街上到处都是狂欢到深夜的人。

⊥ - :

狂野之夜(18-19Sypheros):愤恨，激情与疯狂的主宰，肆无忌惮的欲望，在黑暗之月达到了她力量的顶峰。在狂野之夜，当太阳下山时，人们情绪高涨，人们发现很难抑制自己的内心冲动。害羞和迷信的人通常在狂野之夜呆在室内，避开公共场所。但是许多人把这一夜看作是一个来抛开压抑的借口。街上到处是喧闹的狂欢。从齿轮区的深处到中央高地区的至高塔，狂欢一直持续到深夜。但相对于所有的欢乐和狂欢，这也是一个危险的时刻。骚乱、斗殴和暴力犯罪都太正常了

王座之日（亚瑞斯11日）
这一天标志着《王座协议》的签署，终末战争的正式结束。今年（伽利法998年）是第二次纪念这一事件，萨恩市长承诺将举办一场真正的史诗般的节日。

⊥ - :

王座之日(11 Aryth):公元996年亚瑞斯（十一月）11日，签署的《王座协议》正式结束了终末战争，结束了一个世纪的流血。正如人们所预料的那样，这一天已经成为五国人民庆祝的一个重要节日。这是一个新的节日，今年才第二次庆祝。萨恩市长打算举行有史以来最盛大的庆祝活动之一，游客和庆典人员可能会从科瓦雷任何角落赶来。

漫长暗影（瓦勒特26-28日）
邪恶的黑暗六神，阴影的力量在这三个夜晚达到了顶峰。谨慎的人在室内与朋友共处，但那些享受黑暗的人可能会决定走上街头区掠夺那些弱者和愚蠢的人。

⊥ - :

漫长暗影(26-28 Vult):当天命诸神的奥林创造了第一个奥术咒语时，他给世界带来了一种黑暗之源——一种有知觉的纯魔法力量，偷走了他的影子作为它的容器。根据神话传说，阴影潜伏在世界的黑暗空间，传播恐惧和绝望，滋生邪恶的怪物，并赋予那些使用魔法以腐败或邪恶目的的人力量。不管这些传说的真实性如何，在瓦勒特（十二月）有三天的时间会被黑暗魔法的支配——三个长长的阴影之夜。对大多数人来说，这是一个呆在室内，围坐在火旁的时间。对于黑暗的仆从们来说，现在是时候起来离开阴影，去捕食那些无视传说的弱者和愚蠢的人了。
在萨恩，主要崇拜黑暗六邪神的是卓姆的怪物。阴影的人类追随者通常是法师和术士，法师可能需要完成一个特定的奥术实验——比如在漫长暗影中建造一个恐怖机器。

边栏2：萨恩文摘
八风竞赛开始了！
今天，横幅在杜拉到处飘扬，街道上色彩缤纷。穿着棕色和红色的衣服走过老保卫区（Oldkeep），你会被邀请为狮鹫敬酒；但如果你穿着白色和金色的衣服——鹫马的颜色——你最好做好自卫的准备。
如果你是新来萨恩的菜鸟，你可能会认为我们的城市疯了。但从某种程度上来说，确实如此，但这种疯狂在每年夏天都会随着“八风竞赛”攀至顶峰。很久以前，伽利法王将杜拉作为空骑兵的试验场。最重要的是什么？速度？还是力量？现在我们的比赛是一项速度和技巧的考研，比赛的赛道在杜拉区诸塔尖顶间穿梭。八名参赛选手，每位勇敢的骑师都驾驭着不同的飞行坐骑，除了他，石像鬼克拉拉格，他依靠自己的翅膀飞翔！
速度固然重要，但仅仅是在比赛中存活下来就已经是一场考验了。流血并没有被禁止，但是骑手们唯一能够携带的武器是一把轻便的运动弩；不过坐骑可以使用他们的利爪和尖喙，这使得狮鹫成为了最凶猛的参赛者。毒药、魔法或其他会直接干扰坐骑或骑手的东西都是严格禁止的！虽然多年以来，我们看到了诸多有想象力的尝试拓展了规则！
杜拉区被划分为八个种族区域，每个区域有一种不同的生物作为代表。如果你打算在杜拉区待一段时间，最好知道你所属种族的代表生物。上层杜拉区的野兽是飞得最快的，总体来说他们的成绩也最好。卫冕冠军的高水区飞马，其支持者穿着白色和银色。上层杜拉区的匕首看守和眺望区的代表是鹫马，他的颜色是白色和金色。批评家经常说萨恩看守偏爱鹫马，而瓦塔利斯家族帮着飞马，但裁判总是坚持着比赛的公平。
中层杜拉区的野兽们多才多艺。鹰（Eagle）是破拱区和风暴领的标志，他的支持者穿着棕色和金色的衣服。聪明的猫头鹰代表鸣石区和集市区，它的颜色是棕色和灰色。猎鹰（Hawk）代表的是中层杜拉区的破败区和俯瞰区，穿着棕褐色服装通常可以在旅馆里赢得一些折扣。
下层杜拉区的野兽则声名狼藉且不可靠。狮鹫是危险的老保卫区的标志，它的颜色是棕色和红色。它从来没有赢过八风竞赛，但是你可以赌它又干掉了哪个对手。滑翔翼（Glidewing，半身人驯养的一种恐龙）代表着金拱门（Gate of Gold）区和商店区，它的支持者穿着绿色和灰色的衣服；许多人相信波罗马家族会为其坐骑和骑手提供费用。马利翁之门区过去的标志是蝙蝠，但在十二年前，他们把它换成了石像鬼，它们的代表色是黑色和灰色。现在参赛的石像鬼是个面无表情的家伙，名叫克拉拉格，他的支持者对他们的有翼冠军充满了激情。

运动与游戏
作为一个拥有各种文化民族的大城市，萨恩举办过各种各样的体育盛事。八风竞赛每年一次。其他的活动则分布在每天、每周或每月的时间表上。比如下层北边区每天晚上化兽者都会举行非正式的赫拉扎克比赛。齿轮区的食人魔喜欢简单的拔河、掰手腕之类的力量比赛。想在体育比赛上赌一把的热通常集中在下层孟西斯区的火光区、下层杜拉区的卡尔斯坦区、中层塔维克码头区的基石区或中层杜拉区的哈瑞斯的愚行区找到赌局。下文描述了这座城市中的三种具有异域气息的体育项目。
赫拉扎克
两支队伍，各由七名化兽者组成，在特定场地上进行赫拉扎克比赛，比赛双方各有一个木偶。每支队伍都要拿着自己的木偶行动。为了赢得比赛，一个队伍必须偷取对手的木偶，并将两个木偶都放在自家的得分区。赫拉扎克赛场随机布置了各种障碍物，如树木、流水、碎石堆等，要求参赛选手充分利用他们的跳跃和攀爬能力。可以携带木偶行动，或投掷它，参赛人员之间没有肉体接触的限制，但只允许使用天生武器。通常情况下，一名低级德鲁伊或导师会在赛场边提供治疗，但是任何接受治疗的选手都不得在接下来的比赛中返场。参赛选手不允许会用魔法或类似能力。
基石区唯一一个正式赫拉扎克赛场位于石树，这里的比赛不光服务于观众，也是赌徒的盛会。化兽者偶尔在城市的贫民窟和仓库区域制造临时的赛场，而年轻的化兽者也经常在公园里即兴比赛。
天空之刃
在整个布鲁兰，马上枪术比赛都是很常见的，但在萨恩，这项运动已经发展到天空中了。在正式的天空之刃比赛中，目标是将对方骑手从马鞍上打下来——禁止攻击坐骑，同时禁止会用魔法或其他超自然能力。正式比赛在萨恩的两个专用赛场举行——基石区和哈瑞斯的愚行区。天空之刃的参赛骑手通常骑乘鹫马，使用钝头长枪（blunted lances），造成非致命伤害。而非正式比赛，并不总是使用相同的规则，这些比赛时不时的在下层或中层杜拉区、塔维克区还有孟西斯区进行。一场非正式表可能会在整个区域进行，参赛者在塔楼之间的桥梁周围交战。非正式比赛的详细规则是在比赛开始前设定的，确认是否可以使用魔法、是否可以攻击坐骑（等等）。
六块石头
这是一个由卓姆移民带来的传统项目，六块石头，由七名参赛者进行的一场游戏，每个人支付一笔基础赌注。然后，七人被密封在一个巨大房间内，其中还有一只蛇鸡兽（cockatrice）。比赛结束的时候，六名参赛者都被变成石头，而幸存者将获得所有的赌金（除了抽成给组织者的一部分）。美杜莎主持人负责监控比赛，确保比赛规则得到遵守。参赛者不得携带武器或盔甲，不得使用魔法或超自然能力。此外，任何人都不得攻击蛇鸡兽。比赛的要点在于如何比其他参赛者坚持的更久，并且将蛇鸡兽的攻击引向其他人，或将其他人推向蛇鸡兽。赛场可能是空旷的，但也可能充满了瓦砾和掩蔽物；可能是有照明的，也有可能是一片漆黑。
六块石头比赛完全由犯罪组织达斯克（详见本章后文的“犯罪活动”一节）举办。这项活动是非法的，但比赛并为被取缔，因为这种比赛仅限于下层杜拉区和齿轮区，并且很好的躲过了看守的眼睛。这种比赛大多每隔几个月才进行一次。有时候参赛者是自愿参加，但大部分都是债务人，赢得比赛就能偿还欠款。达斯克也对比赛开设赌局，通常可以从中获得可观的收入。
城市政府
萨恩有许多有权有势的人物：法官、公使、执法人员以及形形色色的小吏和官员。但最终的权力掌握在城市议会手里。该机构由十七名议员组成：每一名代表该城市的一个分区，再加上来自天城区和齿轮区的代表。每个选区都有自己选举议员的程序，对于谁来执政没有具体的法律限制；如果你在选区内已经拥有了强大的基层民众支持，你也可以尝试自己担任这个职位！
城市议会的成员相当多样化。有些人非常扭曲，而有些是理想主义者，其中甚至还有一只猫头鹰。他们在自己的分区都很有威望，他们中任何一个人都可能成为冒险者队伍的助力。下表：萨恩议员描述了你可能在上层中央高地或泰恩酒会上偶遇的几位议会成员。如果你的角色具有贵族的出身背景，你可能已经认识其中之一。
表3-2 萨恩议员
d12 议员
1 索里克·森索斯（人类）代表中层中央高地区。作为一位资深的政治家和杰出的演讲家，有传言说他卷入了贿赂和贪污的网络中。
2 萨瓦·哈丽萨（人类）是下层中央高地区直言不讳的议员。自从就职以来，她一直在位改善萨恩下层人民的生活条件而努力，并在议会内外树立了诸多敌人。
3 苏里克·达芬迪（侏儒）代表上层孟西斯区。
4 她与吉拉哥以及波罗马家族的联系，以及她的阴险狡诈，路人皆知。萨维亚·波特拉斯（人类）控制着下层孟西斯区的娱乐业。她希望减少犯罪组织对她的分区的影响力，但这是一场危险的游戏。
5 玛扎·萨迪安（精灵）上层北边区的代表。作为一位备受尊敬的精灵和萨恩最好的餐馆之一的老板，她努力的保持着传统，但她也明确的把富人的需求放在穷人之前。
6 莎萨·塔尔（化兽者）来自下层北边区，她代表着支持她的商人和化兽者的利益。她是一位狡猾的政治家，但对她的支持者忠心不二。
7 贝思坦·伊尔’通拿（半身人）三十年来一直作为上层塔维克码头区的代表，并且把自己的分区视为一座独立的城中城。他以煽动冲突和挑拨其他议员对立而闻名。
8 基尔克（幻身灵）代表着下层塔维克码头区的商人。谣言说这个幻身灵和神秘的暴君会有关联。有一些人坚持认为，基尔克实际上是一群幻身灵共享的一副面具。
9 茹特（猫头鹰）是一只可以变成人形的巨猫头鹰，他曾经也是一名空中竞速选手，也是一个聪明的谈判者，为中层杜拉区和大市场的利益而战，经常反对波罗马家族及其盟友。
10 伊亚拉·波罗马（半身人）是下层杜拉区的议员，但众所周知，她真正效忠的是她的家族和她的黑道帝王。目前与达斯克的冲突削弱了她的家族和她的地位。
11 艾薇克斯·伊尔’玛拉莎（人类）天城区的代表。玛拉莎女拥有着天景餐厅等其他几家有价值的企业。她是一位雄辩的演说家，立场激进，支持包括在勃兰奈尔王死后废黜君主制，并承认萨恩为一个独立城邦等观点。
12 诺兰·托拉纳克（矮人）齿轮区的议员，很大程度上来说他被视为拥有大量铸造厂的工业家的工具。他的家人在终末战争期间被战俑所杀，托拉纳克对卡尼斯家族和战俑怀抱着痛苦的怨恨。他试图推行法律，将战俑重新归类为私人财产，并试图镇压齿轮区的激进战俑。

神殿和神龛
所有主要宗教在萨恩都有自己的信众。许多圣地更是吸引了无数来自布鲁兰或整个科瓦雷的朝圣者。神殿是举行宗教仪式和给予精神指导的地方，牧师通常不会出售他们的施法服务。
天命诸神是布鲁兰的主要宗教，供奉其的大小神殿神龛遍布全城。中层中央高地的天命塔区是其宗教中心，天命诸神的大部分祭司都住在天命塔区的九塔之一。朝圣者经常来朝拜的三个圣地分别是：位于上层中央高地区的柯兰纳斯区的科瓦雷最大的寇·柯兰神殿；上层孟西斯区的奥林的伟大厅堂吸引着无数的学者和信徒；还有传说中会给予铁匠祝福的昂纳塔之泪池，位于齿轮区的黑骨区。
位于上层中央高地区的纯净之火大教堂是萨恩最大的银焰教堂。其管理者伊萨娜·莫尔经常被指控涉嫌贿赂腐败和勾结地方势力，但在城市其他地区还有一些较小的礼拜场所，供那些纯粹的信徒使用。隐修者盖亚在监管塔区守护着死亡之城。中层北边区的冷焰要塞曾经伟大，虽然它的荣耀已经褪去，但传火者马津·塔纳仍然努力的保护着这片社区。女祭司费拉在堕落区的阴影中维持着一个小小的神殿，尽其所能的保住那个被遗弃的地区的可怜人们。最后，法森的纪念神龛是北方大市场中的一个圣地，经常有圣殿骑士前来瞻仰。
甚至是一些鲜为人知的宗教也存在于萨恩。位于中层塔维克区的灰石区是沃尔之血的信徒的天堂。上层北边区的通道之门区有一座不朽王庭的神殿。上层杜拉区的眺望区有一座伊尔亚纳的神龛，专门用来供奉光芒大道。
行会与组织
萨恩有各种各样的行会和组织。在这些地方人们总可以找到他们的同行，或者想要得到的某个组织的帮助。
所有的龙纹家族有关的行会都在萨恩有良好的代理，大部分在中层中央高地区的龙塔区设有会馆。除了这些团体之外，萨恩还有一些人数较少的组织，如下文所述。
冒险者行会
对于那些渴求冒险和机遇的人来说，萨恩就像磁铁一般有吸引力。被遗忘的宝藏就藏在塔城之下的废墟中，每天都有探险队前往希恩德瑞克。在任何时候，城市里的贤者、间谍、贵族都在寻找有能力的代理人来帮助他们执行阴谋或调查。如果你和你的朋友们正在寻找冒险，那么你就来对了地方了，你们不必独自冒险。萨恩是两家冒险者行会的总部，这两个组织为冒险者提供工作和认识朋友的机会：巅峰崖和死亡之门。
成员好处。那些被任何一家冒险者行会接纳的会员必须每年缴纳12金币作为会费。归属于一个行会的主要好处就是可以获得工作，因为行会主管可以为冒险者队伍和赞助人进行联络，并提供适合他们才能的任务。除此之外，还有一些额外的好处：
? 你可以在行会大厅进行免费的物品储存。
? 你可以以5银币的价格在行会中预定住宿服务。这里的住宿条件一般，但行会可以为房客和他们的财产提供远比一般旅馆更好的安全保障。
? 冒险者行会是一个极好的信息来源。通过研习文案或是和其他行会成员一起工作，你在研究行会具有专业知识或经验的课题时，所进行的技能检定具有优势。
死亡之门和巅峰崖之间存在着强烈的竞争关系。你可能会遇到对方行会成员的麻烦，可能是在酒馆里喝醉了吹牛，或是在任务中遇到对手挑起的事端。
巅峰崖冒险者行会：该组织位于上层杜拉区的巅峰崖区，作为可靠的冒险者和精英的提供方享有良好的声誉。巅峰崖的冒险者以他们的勇气和正直而闻名，其会长苏摩·柯兰诺也要求会员们遵循高尚的行为道德规范。作为一名巅峰崖冒险者，别人也期望你信守诺言，与你的同伴并肩作战，维护法律，而且绝对不要故意用你的力量伤害无辜的人。当地许多商店都欢迎冒险者，如果你是行会成员，你还会在巅峰崖区的酒馆里受到热烈欢迎。
死亡之门行会：那些愿意接受任何工作，且为了胜利不择手段的冒险者可能会发现自己更适合死亡之门。死亡之门因其毗邻死亡之城而得名，这里的人以这里是向死亡挑战的人的天堂而自豪。只要他们不把任务搞砸，行会创始人“黑斧”卡斯就不在乎他的成员们是如何完成任务的。
歌环
吟游诗人是一个多才多艺的职业，这些人也同样酣畅娱乐和间谍活动。这些人才是如此的与萨恩这座城市契合，这里既是布鲁兰的文化中心，同时也是阴谋和外交的枢纽。吟游诗人之间在这里交流新闻、故事和音乐，从中获益匪浅。为此，很久以前，一群远见的吟游诗人在萨恩创立了歌环组织，一个由诗人和冒险者组成的联盟。
歌环是一个非正式组织，任何知道其规矩并能够找到据点的诗人都可以加入。它也不收会员费；但如果你充分利用了其资源获益，你应该为组织捐出一部分。成为会员可以享受一下好处：
? 你总是可以在一个歌环据点中得到食物和住宿，虽然你可能会被要求去招待客人作为报酬。如果时局动荡，你得到的食宿可能比一般酒店还要差一些，但至少是免费的。
? 如果你有机会仔细阅读文件并与其它成员交流，你再进行研究（perform research）或收集信息（gather information）的技能检定上获得优势。
? 歌环成员经常愿意为其他成员做些小事——收集信息，让某个小贵族难看，分散某人的注意力。这样的帮助不需要花钱，但是任何帮助你的人也希望你在他们需要的时候提供类似的帮助。
第一个也是最古老的歌环据点位于上层孟西斯区的金号；有几个吟游诗人几乎总是住在那里，乐于分享新鲜见闻和故事。萨恩其他地方也有一些没那么精致的据点，几个世纪以来，歌环已经在科瓦雷大多数大城市和许多小聚落中建立了据点。这些据点通常是酒馆和旅店，其中的隐藏房只有歌环成员才能进入。
歌环要求在据点中的吟游诗人放下让所有的个人仇恨，任何形式的战斗或暴力都被禁止。违反这一规定的人最轻的处罚也是立即驱逐出歌环组织。
奥法组织
宏伟的塔楼和漂浮的尖塔是萨恩的标志，也象征着魔法的力量和成就。在这座城市建立不久后，布鲁兰最伟大的法师们就选择它作为他们的奥法组织的据点。其目的是钻研魔法的奥秘，把这个社会中最伟大的法师们聚集在一起，与安黛尔的奥术评议会相对抗。
原组织发生了分裂，现今还有两个分支留存，奥林的神秘秩序会和星光与阴影公会，在整个布鲁兰都得到了承认和尊重。在国内各大城市中都有小型据点。
成员好处。加入一个奥法组织必选先支付1000金币，以及每年250金币的会费。这些会费将带来许多好处，包括以下几点。
1.你可以在任何大城市的组织据点中享受免费的富裕级别的生活设施。
2.只要你在组织据点中，制作魔法物品的成本将减少10%。
3.当你在据点中的时候，你在智力（神秘）[Intelligence (Arcana)]检定中获得优势，也在任何包含魔法研究（arcane research）的技能检定中获得优势。
4.奥法组织的成员身份在布鲁兰将获得威望。虽然这种状态并没有提供任何实际的好处，但这个身份证明了你是一个有天赋的法师，你拥有比魔匠师和导师更强的魔法天赋。
奥林的神秘秩序会。作为两个组织中较大的一家。奥林的神秘秩序会的成员发誓要运用他们的才能来保护和发展文明，并在法律的范围内使用它们。秩序会帮助伽利法一世维护法律，它的许多成员在终末战争期间为布鲁兰服务。虽然它的成员不被禁止学习任何形式的曼Π。但该组织的专精是防护、预言和塑能系法术。秩序会总是欢迎法师和奇械师的。术士必须证明他们对魔法理论的掌握才能获得一席之地，而邪术师则很少被接纳为成员。奥林的神秘秩序会的总部位于上层杜拉区的巅峰崖区。
星光与阴影公会。布鲁兰的另一个奥法组织鼓励独立和创新，这种态度导致了星光与阴影公会和萨恩看守之间糟糕的关系。咒法、惑控和幻术学派受其青睐。邪术师，尤其是那些 高等妖精宗主的邪术师，通常收到欢迎。秩序会的成员看不起星光的法师，而星光公会的成员则经常嘲笑秩序会的法师，并尝试捉弄他们。星光与阴影公会的总部设立在中层塔维克码头区的死亡之门区。
封闭之环。在这些奥法组织的历史中，有一个共同的黑暗的污点。三百年前，第三支奥法组织，邪恶的阴谋组织封闭之环出现在萨恩。这个组织专门研究变形和死灵法术，并涉足了异变魔和黄泉巨龙的禁忌知识。据说封闭之环的成员们疯了，想要召唤什么可怕的存在；不管其真相如何，封闭之环在两百多年前被银焰教会、奥林的秩序会和星光公会三家联手消灭。在萨恩仍然可能发现被隐藏起来的封闭之环的工坊，在那里可能藏着等待复仇的巫妖，也可能是正在重现封闭之环黑暗艺术的其他法师。


萨恩的城区规划

第三节 萨恩的城区规划
萨恩是一座垂直分布的城市，高度就是地位和财富的象征。每个城区分为三层级，每个层区以层级加城区命名。所以大部分层区被这样分成了下层杜拉区，上层中央高地区，中层孟西斯区等。
上层层区是富翁和权贵的地盘。在这里你能找到最优质的商品和最昂贵的服务。只有那些维持着富裕或奢华生活水平的人才能轻松负担得起这里的食宿费用，而那些维持着乞食或流浪等级的生活品质的冒险者可能会受到鄙视（在魅力检定中处于劣势）。
暴力事件在上层的任何一个层区都很少见，萨恩看守积极的巡逻保护这些区域。虽然这里的看守可能和中下层的一样腐败，但是他们已经从这里的权贵和犯罪组织中得到了大笔的财富，所以他们在为这些势力服务的时候效率极高。
中层层区住着中产阶级。在这里你能找到熙熙攘攘的市场和酒馆，以及各种各样的娱乐场所和住房。大多数商品和服务对那些生活水平俭朴或舒适的人来说都是负担得起的，除了一些隐藏的价格较高的东西。萨恩看守在这里巡逻，但他们的存在感远没有上层层区那样强烈。
下层区里住着辛勤工作的劳工，以及贫困绝望的人，包括在战争中失去一切的难民和一无所有的孤儿。这里有俭朴生活水平价格的各种服务，但总体来说，下层区是那些比贫困生活水平以下的人们的家；一个看起来富裕或奢华的访客很可能会吸引不必要的注意。萨恩看守极少关注下层层区，所以这里也是犯罪分子和黑帮的天堂。
这种死板的分类并不适合所有的层区。杜拉是一个格外贫困的城区，从经济角度而言，即使是上层杜拉区实际上也不过是中层水平，同样的，由于中央高地是城市经济和政治的中心，所以即使是下层中央高地区也有中层水平。
每一个层区又被细分为分区，这些分区是根据经济类型或独特文化命名的，或者同时根据两者特点一起命名。比如下层北边区分为石料区，长梯区和北方大市场区。通常来说，根据一个分区的名字和该区所在的层级，你就能想到那里会有什么了。一个上层中央高地区的分区井井有条，到处都是警卫；而在下层杜拉区，则充满了污秽和危险。
四处走走
萨恩是一个巨型城市，徒步从城市的一端走到另一端可能会很费时间。以下是一些旅行时间指南：
? 穿过一个层区至少要30分钟。
? 如果你想在层区之间移动，每经过一个层区就要多花30分钟。
? 杜拉区和塔维克码头区特别大，穿越两者之一都需要双倍的时间。
举例而言，从下层孟西斯区到上层中央高地区需要经过三个层区（通过桥梁从下层孟西斯区前往下层中央高地区，然后再向上移动两层），可能需要90分钟，甚至更长时间。
并不是所有的城区都有桥梁连接在一起的。确实存在桥梁连接的有：
? 中央高地区有通往北边区和孟西斯区的桥梁。
? 杜拉区与塔维克码头区和孟西斯区相连。
? 塔维克码头区连接着杜拉区、孟西斯区和北边区。
? 孟西斯区连接着塔维克码头区、杜拉区和中央高地区。
? 北边区连接着中央高地区和塔维克码头区。
从一个分区到另一个分区需要借助桥梁、活梯以及魔法电梯，随着魔法能量结成的缆绳缓慢的上升或下降。魔法电梯主要用于运输货物，直径可达30尺。大多数电梯都有护栏，但并没有完全封闭，如果有有人尝试在电梯上战斗，就有可能摔下去。
为了更快的穿行于街道中，欧瑞恩家族管理着一套出租马车系统，每层区算作一站，费用为2铜币。当然，飞才是萨恩最快的交通方式，移动消耗的时间将减少到步行的四分之一（每个层区5分钟）。但也更贵，每层区2银币。最常见的空中交通工具是空中客车，但是在城市里到处都可以找到并雇佣飞行坐骑，鹫马、狮鹫、翼龙和巨猫头鹰等等，包罗万象。
（译注： 接下来是各个城区的各层区逐分区简介，因排版问题，根据原表格略有调整，不影响阅读。）
表3-3 中央高地区 重要分区
分区名 所属层区 简介
至高塔区 上层中央高地区
市政府的所在地，这个分区也是飞空艇到达和飞离的地方。

柯兰纳斯区 上层中央高地区
该地区以其中心的寇·柯兰神殿而得名，是专门的财富和金融分区。这里除了权贵富商的地产之外，还有大量的货币兑换所、银行和大金库。

铂金高地区 上层中央高地区
为了迎合萨恩的精英阶层，该分区提供了从富裕到奢华级别的各种各样的商店和服务。

天边公园区 上层中央高地区
该分区拥有三个巨大的塔顶公园，为市中心提供了一点自然的感觉。这些小树林和花园有一小群来自于埃鲁登原野的移民负责维护。

大使塔区 中层中央高地区
该分区拥有各王座协议承认主权国家的大使馆，以及艾伦诺和瑞依卓尔的大使馆。这里也是（国王）堡垒的所在地，也是布鲁兰艺术博物馆的所在地。

龙塔区 中层中央高地区
这里主要是龙纹家族的商业飞地。所有的龙纹家族都在这里设立了据点，西维斯、萨拉释克、乔拉斯科和卡尼斯家族在龙塔区拥有大型飞地。

天命塔区 中层中央高地区
这个分区到处都是各种各样的神殿和神龛。它是萨恩最重要的两座神殿的所在地，诸神之馆和纯净之火大教堂。

剑尖区 中层中央高地区
这个要塞分区驻有警察和保护中央高地的部队，包括萨恩看守和王室部队的一支分遣队。

商展区 中层中央高地区
提供俭朴到舒适质量等级的合法商品和服务的商业区。

博德雷的壁炉区 下层中央高地区
旅行者的天堂，这个地区有可靠的旅店，质量从俭朴到舒适不等。

欧拉卓的厨房区 下层中央高地区
欧拉卓的厨房区环境和质量适中。这里有许多酒馆、餐厅，质量从俭朴到舒适都有。
表3-4 杜拉区 重要分区
分区名 所属层区 简介
巅峰崖区 上层杜拉区
该分区迎合了冒险者的各种需求，有一系列面向探险家和宝藏猎人的商业项目。也是巅峰崖冒险者行会的基地。
匕首看守区 上层杜拉区
匕首看守区是萨恩看守和布雷什军队的驻地，此外还有作为驻地后勤支援的人们所提供的商业服务和住所。
高持区 上层杜拉区
高持区是矮人为自己建造的社区，其建筑设计上有强烈的摩洛领风格。这是一个寻找摩洛领商品的好地方，也是诸多有才华的铁匠和酿酒师的家园。
高水区 上层杜拉区
作为杜拉区最好的住宅分区和瓦塔利斯家族的驻地，高水区拥有大量的舒适等级和少量富裕等级的住宅。
希望之峰区 上层杜拉区
一个相对较新的神殿分区，有教堂和神龛，他们是从下层杜拉区的堕落区迁移过来的。希望之峰区包括几座修道院和一片圣林。
眺望区 上层杜拉区
眺望区的离梦人社区值得注意，该社区中型有一个供奉光芒大道的神龛，还有几家供应索隆那特色料理的餐厅。
大市场区 中层杜拉区
最为萨恩最大的商业区，这里是买卖二手货和销赃的天堂。
破拱区 中层杜拉区
破工区曾经是一个让杜拉引以为豪的住宅区，但如今已年久失修。它的房屋质量为俭朴到贫困，尽管仍然能看出当年富裕庄园的外壳。
哈瑞斯的愚行区 中层杜拉区
哈瑞斯的愚行区建筑风格杂乱无章，充满了赌博，可以享受俭朴的食物和饮料。空心塔是空中竞赛的中心，也是八风竞赛的起点和重点。
鸣石区 中层杜拉区
鸣石区是一个廉价公寓区。这里的人除了骄傲之外一无所有，但他们之间有着真挚的友谊。
风暴领 中层杜拉区
作为一个舒适的住宅区，风暴领是少数留在杜拉区的几个强大家族的家园。这里的条件比中层杜拉区的绝大部分地区都要好，而且邓奈斯雇佣兵保护着这里的街区。
破败区 中层杜拉区
作为一个贫困居民区，破败区最近刚刚经历了来自达斯克的入侵。
俯瞰区 中层杜拉区
孟西斯高地建成之前，萨恩的夜生活中心就是这里。俯瞰区现在是一个贫困的小酒馆和旅店和集中区。
卡尔斯坦区 下层杜拉区
卡尔斯坦区是各种肮脏破旧的商店的家园，是犯罪活动的中心，也是波罗马家族的一个据点。
堕落区 下层杜拉区
萨恩最古老的神殿区，在终末战争期间，一座浮空塔坠毁在这个地区之后，堕落区便被遗弃了。现在这里已经成了一片废墟。
金拱门区 下层杜拉区
一个肮脏的贫民窟，为绝望的人们提供一点归宿。
马利翁之门区 下层杜拉区
作为一个原本由地精居住的贫困分区，马利翁之门区已经成为了来自卓姆和达贡的移民以及达斯克成员的天堂。
老保卫区 下层杜拉区
另一个穷苦的贫民窟，主要是摇摆区的码头工人的家。
摇摆区 下层杜拉区
摇摆区是塔城和其下匕首河港口之间通行货物的天桥。这个地区到处都是仓库，还有一些破旧的小酒馆，这里住着一小群索隆那人。
商店区 下层杜拉区
这个地区有大量属于半身人的仓库，基本都与波罗马家族有关。
表3-5 孟西斯高地区 重要分区
分区名 所属层区 简介
登伊亚斯区 上层孟西斯区
由来自吉拉哥侏儒建立的登伊亚斯区是那些对吉拉哥文化感兴趣的人的天堂。它是许多贤哲和工匠的家园，也是阴谋诡计的温床。
常春藤塔区 上层孟西斯区
这个住宅区拥有许多俭朴的公寓和舒适的住宅。莫格雷夫大学的许多学生和教师都住在这里。
第七塔区 上层孟西斯区
一个商业区，拥有舒适到富裕等级的各种餐厅和商店。第七塔区尤其值得注意的是一个名为小希恩德瑞克的小型古物贸易区，你可以从那里买到从希恩德瑞克淘回来的各种文物。
大学区 上层孟西斯区
这个地区由莫格雷夫大学管辖。但这里也是一个复杂的娱乐中心，艺术殿堂，大舞台和奥林的宏伟厅堂都在本区。
卡珊桥区 中层孟西斯区
提供俭朴到舒适等级的商品的行业去。卡珊桥区是阴影湿地移民的家园，这里也是品尝阴影湿地特色美食的好地方。
永明区 中层孟西斯区
这个地区提供魔法商品和施法者服务。魔法部件（Exotic components），雇佣魔匠师，普通或不普通的魔法物品——上文所有的乃至更多的东西都可以在这里找到。
小平原区 中层孟西斯区
由塔兰塔半身人建立的这个地区包括一个中央营地，供来访的半身人使用。这里的永久居民大部分也是半身人，在这里你可以找到塔兰塔的特色美食和手工艺品，还有其传统技艺和娱乐活动的表演。
烟雾塔区 中层孟西斯区
比下层层区更安全，比上层孟西斯更便宜，烟雾塔区有许多娱乐内容。经典剧院是其最受欢迎的场所之一，但烟雾塔还提供其他更具有异国情调的各种服务。晚餐剧院，幻身灵滑稽剧等其他娱乐项目都可以在这里找到。多瓦尼克音乐厅甚至已经开始雇佣来自卓姆和达贡的怪物表演者。烟雾塔也成为了有足够钱财脱离高墙区的赛尔难民的庇护所。
典狱塔区 中层孟西斯区
这个分区是萨恩看守在孟西斯的主要驻地。它也是一个拉扎尔移民社区的所在地，破锚酒吧是一家为拉扎尔游客服务的小酒馆。
楼下区 下层孟西斯区
楼下区主要以食水文明。虽然它的大多数酒馆和旅店的质量都很一般，但四帆餐厅能提供萨恩最好的海鲜料理。钻石剧院最近的成功也吸引了不少游客来到这个地方。
火光区 下层孟西斯区
这个地区是那些寻求各种非法娱乐项目的人的归宿。在火光区你可以找到许多类型的非法赌博和应招服务。其中最常见的就是燃烧之环。
火炬区 下层孟西斯区
该分区臭名昭著，尤其以是其廉价的娱乐项目和危险的小巷而知名。它的剧院专门播放各种低俗的音乐喜剧或其他娱乐节目，但也有很多机会供有希望的业余爱好者登台表演。
表3-6 北边区 重要分区
分区名 所属层区 简介
水晶桥区 上层北边区
平静的住宅区，有许多富裕的贵族庄园。
橡树塔区 上层北边区
从舒适到奢华层次的住宅区。橡树塔区的建筑使用了大量来自艾伦诺的材料和设计，这个地区也是许多定居萨恩的精灵和半精灵的家。
莎莉·亚斯区 上层北边区
该地区是艾伦诺精灵文化和传统的中心。它包括专门售卖艾伦诺商品的各种店铺，以及不朽王庭的神殿。
崇高希望 中层北边区
作为北边区人民的信仰中心，崇高希望区拥有银焰和天命诸神的神殿，以及诸多较小的神龛。它缺少中央高地天命塔区的恢弘气势，但却有一种庄严虔诚的氛围。
霍尔德法斯特 中层北边区
霍尔德法斯特区本来是萨恩本土矮人的聚居中心。这里的矮人的祖先参与了萨恩的重建，而现在这里的许多人都是石匠、铁匠和建筑师。固执的矮人为他们根植萨恩的血脉传承感到自豪，对摩洛领的习俗和传统没什么兴趣。
长梯区 下层北边区
这个宁静的居住区的人口主要由矮人、人类、半精灵组成。这里的居民通常会共同解决任何麻烦。
北方大市场区 下层北边区
这个地区的公共市场主要经营简单的土产商品。由于下层北边区大量的化兽者人口，北方大市场也提供针对化兽者的商品和服务（包括美容、爪子护理等等），这也反映了埃鲁登人的影响。
石料区 下层北边区
这个住宅区是大多数萨恩化兽者的家园，包括本地化兽者和来自埃鲁登地区的新移民。这个区域包括一个临时的赫拉扎克赛场和一个供奉森林守望者的神龛。生活水平介于贫困到俭朴之间。
表3-7 塔维克码头区 重要分区
分区名 所属层区 简介
铜弓区 上层塔维克区
该地区是围绕着邓奈斯忠卫部队建立的，该部队负责上层区的安保工作。拥有各种面向富裕精英团体的商品和服务。
海景区 上层塔维克区
这个住宅区是萨恩一些最有影响力的市民的家园。这里既有奢华的豪宅，也有贵族的庄园。
银之门区 上层塔维克区
这个购物区适合很多有闲钱的人。在这里可以找到各种各样的精美珠宝和昂贵衣饰，以及奢华的食宿。
日升区 上层塔维克区
该地区为保持上层塔维克区运转的商贩和仆人们提供住所。生活质量总体水平为俭朴，只有几座舒适水平的塔楼。
十二支柱区 上层塔维克区
这里是上层塔维克区的中心。十二根支柱围绕在以其命名的法院大楼周围，在这里，来访者可以获取持械证明，以进入该层区。
基石区 中层塔维克区
作为旅行者的避风港，基石区拥有一系列舒适的旅店和小酒馆。它们都建在巨大的基石竞技场周围，是许多重大体育赛事的活动中心。
死亡之门区 中层塔维克区
因毗邻死亡之城而得名，这个地区除了死亡之门冒险者公会和各种面向冒险者的行业之外。邓奈斯家族也在这里设立了据点招募雇佣兵。
灰墙区 中层塔维克区
该分区由很久以前的坎纳斯移民构成，当地人们为他们的传统而自豪。对于任何途径萨恩的坎纳斯游客来说，合理都是一个庇护所。有传言说在灰墙区有一座供奉沃尔之血的神殿，但即使确有此事，这座神殿也被藏起来了。
塔维克市场区 中层塔维克区
这个地区专门进行城市周边农村进口来的农产品和其他商品贸易。
黑弓区 下层塔维克区
该地区到处都是检查站和魔法门（enchanted gates）。这些进出口通常是开放的，但是在困难时期，黑弓就是一个不可逾越的堡垒。萨恩看守在这里驻守执勤。欧瑞恩和西维斯两家都在河里设有据点，确保通信可以迅速的在各个地方传递。
齿轮之门区 下层塔维克区
这个仓库区是通往齿轮区的门户，矿石和其他货物的运输也经常通过这里。昆达拉克家族拥有高度安全的储藏设施可供租用，而邓奈斯家族的据点也提供剑印佣兵的雇佣服务，以参与下层的冒险活动。
龙眼区 下层塔维克区
龙眼区为游客提供了各种各样的住宿、饮食和娱乐，可以满足疲惫的旅行者的需求。这里也会萨恩大多数幻身灵的家园，许多幻身灵会利用他们的天赋来招待或取悦游客。有些人说这里也是犯罪组织暴君会的所在地，但若果真如此，那它也被藏得极难发现。
高墙区 下层塔维克区
在终末战争期间，这个地区就被改造成了一个集中营。自从战争结束之后，这里已经变成了一个难民营。大多数居民是逃离哀伤故地的赛尔人，当高墙区也有很多在战争中失去了家园的布雷什人。这里是一个拥挤而危险的地区，但它仍然提供着难民们一个乞食水平的生活供应，而不需要他们付出任何代价。目前分区连接的大门是敞开的，但萨恩看守随时都能封闭它们。
总站区 下层塔维克区
这个地区以闪电列车终点站为中心建立。在总站区，闪电列车频繁进出萨恩。大多数当地行业都是服务于车站和旅行者的。
沃恩之门区 下层塔维克区
当游客从主干道进入萨恩，就必须穿过沃恩之门，经过传奇女王沃恩的巨大雕像。许多龙纹家族都在这里开设了商店，旅行者可以在这里接发信息、雇佣保镖或享受其他服务。
表3-8 萨恩之上和萨恩之下 重要分区
分区名 所属层区 简介
天城区 城市上空
天城区是一个漂浮在中央高地区和孟西斯区之上的分区，建立在固化的云层之上。萨恩最富有的人住在这里。

崖边区 匕首河堤岸
船只将货物和乘客运送到位于匕首河堤岸上的崖边区。在那里，巨型电梯将人们运送到摇摆区。这个危险的地方有各种各样的酒馆、破旧的旅店和仓库。

灰黑区 齿轮区
萨恩的第一家铸造厂就位于这里，这个地区致力于工业生产，环境闷热而幽闭。

黑骨区 齿轮区
黑骨区看起来比灰黑区新一点。这里的隧道更宽，照明也更好。这里的铸造厂维护的很好，也有一些生意兴隆的店铺。定居萨恩的大部分战俑都在黑骨区工作。


中央高地

第四节 中央高地
中央高地区是萨恩的权力与财富中心。这里是做大生意的地方，无论你是想和权贵、大商人、市议员、龙纹家族还是其他国家的大使打交道。
上层中央高地
黄金和权力从上层中央高地倾泻而下。至高塔区是政府的所在地，市政府和市政档案馆位于此处。柯兰纳斯区既是金融中心的分区名，也是其中心的寇·柯兰的大型神殿的名字。这个地区还有昆达拉克家族的萨恩银行和金库，昆达拉克家族看起来坚不可摧储藏设施。
萨恩最富有的一些居民住在秘银塔区，而铂金高地区是萨恩最昂贵的市场区。它的商店要比杜拉大市场少，但如果你正在寻找高质量的商品或服务，没有比这更好也更贵的来源了。如果你的生活水平并不比贫困更好，那么上层中央高地的大部分人都会认为你是一名仆人或流浪者；这可能会导致你在与其居民进行的魅力检定中处于劣势。
中层中央高地
这里是尔虞我诈的中心。大使塔区有所有参与了王座协议的主权国家的大使馆或领事馆，以及艾伦诺和索隆那的。大使塔区本身也是国王堡垒的所在地，这是布雷什情报机构的总部。在层区的另一边，龙塔区则聚集了所有龙纹家族的主要飞地。
天命塔区拥有萨恩最宏伟的神殿。诸神馆则是一个由九座塔楼组成的建筑群，专门供奉天命诸神，而纯净之火大教堂则是银焰教会的所在地。尽管这些神殿是举行盛大仪式和庆祝活动的场所，但许多最虔诚的祭司都在这座城市里更小的神殿中工作。
下层中央高地
这个分区很平静，大部分都是居民区，是所有下层层区中最安全最舒适的。各种商品和服务主要面向舒适生活水平的人，这里的萨恩看守数量充足，口袋也饱满。博德雷的壁炉区有许多价格适中的旅馆（大部分由伽兰达家族经营），欧拉卓的厨房区则有各种各样的酒馆和餐馆。弥山花园是一个住宅区，迎合了许多艺术家的需求，而瓦利亚塔区则是一个大型的半精灵社区。
中央高地区可以做的事
现在这个城区找点工作或娱乐吗？在这里你可以做的事情包括：
参加拍卖。位于铂金高地区的奥罗拉画廊是萨恩最好的拍卖行，专门拍卖从希恩德瑞克淘来的奇异魔法物品和古物。你永远不知道那会有什么，也不知道将会有谁和你竞价。
筹划一次盗窃。也许你正在寻找一个反派的东西，藏在柯兰纳斯区的金库里。你能潜入萨恩防卫最严密的设施吗？
坐大牢。大使塔区的国王堡垒同时也是萨恩最高监狱的所在地。
做礼拜。天命诸神和银焰的主要神殿都在中层中央高地区，同时还有一系列供奉特定天命神和较小宗教信仰的神殿。参加一场祭典，或是顺便寻求一些精神指导。
间谍活动。无论你是为你的国家工作，还是被卷入龙纹家族的阴谋之中，中层中央区是很多权贵的老巢，他们需要杰出的特工。
表3-9 中央高地：值得注意的地点
地点 所属分区 简介
奥罗拉画廊 铂金高地区，上层中央高地
贩售魔法物品的奥罗拉画廊是萨恩最负盛名的拍卖行，在这里有各种魔法物品，以及来自希恩德瑞克的奇珍异宝。
城市档案馆 至高塔区，上层中央高地
这座巨大的档案馆保存着萨恩及其周边地区的所有历史和法律记录。
议会大厅 至高塔区，上层中央高地
市政府和城市议会的所在地。议会每周举行一次，访者可以在旁听席上参会。
灰龙旅店 铂金塔，上层中央高地
这家旅馆提供富裕、奢侈等级的住宿服务。
柯兰纳斯 柯兰纳斯区，上层中央高地
寇·柯兰的神殿是一个彰显财富地方，也是一个受欢迎的旅游胜地，因为许多人都相信在柯兰纳斯神殿向寇·柯兰祈祷，就会得到财富之神的祝福，生意兴隆。
昆达拉克萨恩银行 柯兰纳斯区，上层中央高地
萨恩最大的银行，也是昆达拉克家族在萨恩运营和核心据点。
林兰达塔 至高塔区，上层中央高地
所有往来于萨恩的飞空艇都要经停林兰达塔的塔顶，这也是林兰达家族在萨恩的重要飞地。
桑妮德 铂金塔，上层中央高地
桑妮德作为萨恩最著名的餐厅之一，其提供高质量的美食，还有一个传说级的酒窖。
金库 柯兰纳斯区，上层中央高地
就位于昆达拉克银行下面，金库是昆达拉克家族戒备森严的仓库。
寻路者基金会 柯兰纳斯区，上层中央高地
这是一个著名的探险者协会的会馆。
布雷什美术博物馆 大使塔区，中层中央高地
博物馆展出了各种布雷什艺术家的著作，以及从希恩德瑞克发掘到的各种文物。
纯净之火大教堂 天命塔区，中层中央高地
银焰教会的中心神殿，即是圣殿骑士的驻地，也是举行盛大仪式和庆祝活动的场所。
堡垒 大使塔区，中层中央高地
国王堡垒的总部，布鲁兰的精英军事和情报机构，同时，堡垒也是一间戒备森严的监狱，关押着萨恩最危险的罪犯。
万灵药 龙塔区，中层中央高地
乔拉斯科家族在萨恩最大的飞地，能为所有付得起钱的人提供昂贵的治疗服务。
诸神馆 天命塔区，中层中央高地
天命诸神教会的中心是一座开放式塔楼，九座神殿围绕着它，每一座都供奉着一位天命神。


杜拉

第五节 杜拉
萨恩始建于杜拉，但这座城市如今已经将杜拉抛诸脑后。这个萨恩最古老的区域，如今被很多人认为是万塔之城的一个污点。这个城区到处都是破碎的石雕、废弃的电梯井、还有损毁已久的永明灯笼，都没有再被修复过。杜拉充斥着贫穷和犯罪，它无疑是城市中最危险的城区。但这里也充满了其他地方找不到的机遇。如果你想要一个藏身之所或是走私销赃，那就快去杜拉区。
上层杜拉
这个分区充满了活力。这里的人民看似繁荣，但也处于绝望的边缘；许多人都在寻找离开这里，前往更好城区的机会。上层杜拉具有通常中层分区的大部分特征，大多数的商品和服务的价格都处于俭朴或舒适生活水平等级。商人和工匠习惯于与不寻常的人打交道，冒险者在这里格外受到欢迎。
巅峰崖是冒险者和雇佣兵的家园。匕首看守是一个驻军区，萨恩看守和布雷什的军队驻扎于其中。金&白（The Gold & White）是匕首看守区里的一家小酒馆，专门服务于士兵；在这里，布雷什的士兵会受到热情招待，而那些为其他国家服务的士兵则会明智的避开这里。
在矮人社区高持区，莫拉金酒吧是矮人们的活动中心，它提供萨恩最烈的烈酒，但它并不是一家普通的酒吧，它经常招待摩洛领的商人和昆达拉克的代理人，它有着最高的服务质量（价格也与之匹配。）
高水区是杜拉最富有的居民的家园，也是瓦塔利斯家族的飞地，飞马尖塔，的所在地。神殿区希望之分，以及其象征性的光之堡垒，一座供奉杜·哈拉的宏伟神殿和贤者的壁垒。眺望区是萨恩的离梦人社区，这里有布鲁兰唯一一处光芒大道的神殿。

中层杜拉
中层杜拉迎合了普通工人阶级。这里的酒馆价格适中，但是，渣滓之中也有黄金。
杜拉大市场是萨恩最大的商业区。除了几十个固定的店铺和铁匠铺，集市的街道上还充斥着不断变化的摊位和帐篷。据说，如果你不在意东西的来历，你可以在这里找到任何东西，只要你准备好应付那些小偷。
一小部分经常在集市上做生意的商人，被列出在下表中，骰D10决定，或随意选择一个。
中层杜拉的其他分区，哈瑞斯的愚蠢融合了各种奇异的建筑风格。其中最引人瞩目的是空心塔，一个巨大的竞技场，以空中格斗和竞速比赛为特色。火之王是一家大型酒馆，承办各种赌局活动，不管是合法的还是非法的都有。
许多人在中层杜拉安家，及时他们在其他地区工作。鸣石区和破败区大部分都是穷人的住所。风暴领有破败的庄园，仍然被某些萨恩最古老的家族所占据，而许多繁荣的家族已经搬到了更好的地区。
表3-10：大市场的商店
D10 商店
1 二手弦
一个为吟游诗人提供廉价乐器和各种必备工具的商店。
2 科林的羽毛笔
一个可靠的地图、文书和抄本的可靠来源。
3 七盟
由鞋匠组成，这个小摊位拥有这种超凡的鞋类商品供你选择。
4 勃兰刀剑
勃兰是萨恩少有的几个半身人铁匠之一。他对小刀和匕首的铸造极为擅长。
5 盛鳞
一个供应蜥蜴烤肉和其他塔兰塔美食的摊位。
6 掷骰与征服
萨恩唯一的游戏商店。它的主要业务是卡牌和骰子游戏。
7 老药师
出售炼金术士和医师所需要的用品，自称是大市场资历最老的老店。
8 照明
该店出售各种灯具和照明物品，有些是魔法物品。
9 魔匠师杂货
这家小店经营法术材料，店员们都很喜欢讨论魔法。
10 桑卓典当行
一个名叫桑卓的侏儒经营着一家典当行，里面摆满了各种各样的小玩意。
下层杜拉
下层杜拉区的摇摆区名至实归，其从悬崖边缘延伸而出，一个使用巨型的奥术起重机和悬浮装置组成的空港，将物资从崖边区转运进入城市。摇摆区到处都是存放这些物资的仓库。因为摇摆区在萨恩的经济体系中扮演着重要角色，所以这里也是下层杜拉区中唯一一个有萨恩看守存在的分区。
下层杜拉区的其他分区与之相较形成了鲜明的对比，这些分区已经完全腐烂了。这些分区被看守们无视了，这里是黑帮和犯罪团伙的地盘。这里的居民常常依靠他们和犯罪团伙之间的关系，或者干脆穷的没有任何值得偷的东西，而免受暴力侵害；但是冒险者在这里应该小心行事，尤其是那些看起来生活富裕的人。
曾几何时，下层杜拉区是萨恩的中心，昔日的繁华仍有参与。卡尔斯坦区的银雾剧院是为了娱乐贵族而建的。分区里有庄园、神殿，还有看守卫队。但所有这些建筑在很久以前就被废弃了，现在大部分都成了不法分子和害虫们的家园。
卡尔斯坦区是某种关系网的纽带，在那里萨恩所有的主要犯罪势力都有利害关系。这些团伙将在本章后面更详细的描述。
堕落区是一个闹鬼的废墟；曾经的神殿区被坠落的高塔（译注：琉璃塔坠落事件）直接击中后，被废弃了。本章稍后会有更详细的介绍。
马利翁之门区是萨恩的地精的家园，这里还有其他怪物种族的移民，他们通常来自于卓姆或达贡。对于半身人或其他波罗马家族的人来说，这个地区都是个特别危险的地方。
老保卫区和金拱门区是糟糕的廉租公寓区。一个特别的半身人社群居住在被称为商店区的分区，那里也是波罗马家族的据点。
杜拉区可以做的事
杜拉是个非常极端的城区，从上层如田园诗般安详的氛围，到危险的下层。它的引人注目之处包括：
赌博。合法赌博在城市里会被课以重税，而且赌博范围有限。但在杜拉你可以找到各种各样更阴暗、也更暴利的赌局。
购物。中层的杜拉大市场是各种异国货物的绝佳卖场，不管是合法的还是其他情况。上层杜拉的巅峰崖则迎合了冒险者的需求，可以合理的选购魔法商品。
违法。需要销赃，还是想买凶杀人？在萨恩，下层杜拉区是犯罪活动的中心。
说到竞技。杜拉区的居民热衷于八风竞赛，并且总是愿意讨论最新的新闻。
遭遇一场可怕的事故。萨恩看守无视了杜拉的较低层区。有关龙纹家族和疯狂的法师违反法律在下层杜拉区进行危险实验的说法不绝于耳。
表3-11 杜拉：值得注意的地点
地点 所属分区 简介
太阳堡垒 希望之峰区，上层杜拉
一座供奉杜·哈拉的神殿，值得注意的是那里的三只神圣的狮鹫。
巅峰崖冒险者行会 巅峰崖区，上层杜拉
为冒险者提供社交联谊和有价值的工作的机构。
醉龙 巅峰崖区，上层杜拉
巅峰崖行会成员经常光顾的酒馆。这里的食物很普通，但拥有萨恩最多的异国酒水可供选择。
奥林的神秘秩序会 巅峰崖区，上层杜拉
这是萨恩最负盛名的奥法组织之一。也是奥术施法者服务的可靠来源。
金&白 匕首看守区，上层杜拉
这家酒馆提供物美价廉的饮食。它欢迎萨恩看守和布雷什退伍军人，而其他人会受到冷遇。
莫拉根 高持区，上层杜拉
一家专门提供摩洛领烈酒的豪华酒馆。饮食的质量和价格都很高。
魔法市场 巅峰崖区，上层杜拉
专门经营各种魔法物品的杭电。大多数商品都是普通（common）或非普通的（uncommon），但有时也会有珍稀（rare）的魔法物品。
飞马尖塔 高水区，上层杜拉
瓦塔利斯家族在萨恩的少数几块飞地之一，也是培育训练飞马的场所。这些原生于希拉尼亚的飞马有时会被困在萨恩，瓦塔利斯继承人照顾他们，并与他们结为同伴。
伽兰达大厅 俯瞰区，中层杜拉
这块伽兰达家族引以为豪的飞地继续在杜拉逐渐没落的肮脏环境中运营，并且已经成为了一个旅游胜地。它提供一系列的服务，食宿质量从俭朴到舒适级别。
空心塔 哈瑞斯的愚蠢，中层杜拉
垂直结构的竞技场，通常用于空中格斗等其他不同寻常的体育竞技活动。
火之王 哈瑞斯的愚蠢，中层杜拉
一个舒适等级的酒馆兼赌场，被认为是最安全的赌博场所之一，常见赌局为八风竞赛和空心塔中的比赛。
铁砧 卡尔斯坦区，下层杜拉
这个日渐衰落的伽兰达旅馆，努力维持着贫困到俭朴等级的服务质量。众所周知，该店受到波罗马家族的保护，这也使得它成为了下层杜拉区最安全的场所之一。
碎镜 卡尔斯坦区，下层杜拉
这是一家奇怪的小酒馆，属于一个幻身灵家族，碎镜每周都会改变它的布置和装饰主题。据说其和暴君会有关。
银雾剧院 卡尔斯坦区，下层杜拉
卡尔斯坦区所谓的光辉岁月的痕迹，这个地方只是曾经辉煌的阴影。现在的老板以在银雾举办各种奇怪的活动闻名。卡尔斯坦区没有萨恩看守，这里发生什么事都不奇怪。


孟西斯高原

第六节 孟西斯高原
这片高原是萨恩最多元化的城区，也是萨恩的娱乐业中心和布鲁兰最大的大学所在地。不管你是想找经典剧院、还是一家优质书店，甚至是非法斗殴场所，这里应有尽有。
上层孟西斯
高雅而闻名，这里是布鲁兰最好的四家剧院的所在地：时髦的艺术殿堂（Art Temple）、激动人心的卡维什剧院（Khavish Theater）、传统的宏伟舞台（Grand Stage）、露天的观星剧院（Stargazer Theater），当然，还有卡瓦拉音乐厅（Kavarrah Concert Hall）。
上层孟西斯的商店主要经营精致的美食、时尚服饰和充满异国情调的商品。例如，在第七塔区（Seventh Tower district）、昨日之窗（Window on Yesterday）、昔日回声（Echoes of the Past）、梅克达尔画廊（the Mekdall Gallery）、克劳德古董（Cloud Antiquities），都买卖来自遥远国度的有趣的文物和小饰品。
登=伊亚斯区是一个侏儒社区，让我们得以一窥吉拉哥的文化。达芬迪高档裁缝是科瓦雷最好的服装店之一，这个地区还有一些专门从事炼金术、幻术和占卜的店铺。游客应该知道，阴谋是登=伊亚斯人最主要的消遣，不幸的冒险者很容易被卷入错综复杂的计划或斗争中。
上层孟西斯区还有一个名为大学区的分区，这里是布鲁兰最好的学术机构所在地。有关本区的详细资料，请参阅第一章。
表3-12 孟西斯高地：值得注意的地点
地点 所属分区 简介
艺术殿堂 大学区，上层孟西斯
该剧院以其前卫的表演技术和题材而闻名。
达芬迪高档裁缝 登=伊亚斯，上层孟西斯
侏儒苏里克·达芬迪除了是代表上层孟西斯的城市议员，也是一名出色的魔匠师和裁缝，他制作的幻纺服装（glamerweave clothing）是萨恩最好的。
德吉娜古物博物馆 大学区，上层孟西斯
这座建筑隶属于莫格雷夫大学，展出了该大学多次探险活动中发现的古代文物。
黄金号角 大学区，上层孟西斯
这个富裕等级的旅馆包含一间图书馆和几个大会议室、一个小音乐厅。对于有抱负的吟游诗人而言，在黄金号角中表演是一个绝佳的机会。
宏伟舞台 大学区，上层孟西斯
在这个舞台上，将会演出各种受人喜爱的伽利法时代经典作品，以及更多的遵循古典风格的现代作品。
奥林的宏伟厅堂 大学区，上层孟西斯
天命神奥林在萨恩最大的神殿，宏伟厅堂赞美知识与学习。这里的神职人员都是各个领域上的贤哲和学者。
卡维什剧院 登=伊亚斯，上层孟西斯
卡维什剧院是由侏儒创办的，该剧院为小型生物提供了足够的作为，它的表演充分利用了幻术。
小希恩德瑞克 第七塔区，上层孟西斯
该地区的小商店经营各种从希恩德瑞克和萨恩之底的废墟中找到的各种古董和文物。克劳德古董专营各种巨人文物；而梅克达尔画廊则专营古代精灵和卓尔经理的物品；昨日之窗倾向于具有历史意义的物品；昔日回声则更喜欢具有实际用途的魔法物品。
萨恩歌剧院 大学区，上层孟西斯
萨恩歌剧院的表演，是这座城市最高雅的娱乐形式之一。
观星剧院 大学区，上层孟西斯
这个露天剧场专注于大众流行的家庭剧。
经典剧院 烟雾塔，中层孟西斯
一个小而廉价的剧院，经典剧院只表演终末战争开始前的那些作品。
燃烧之环 下层孟西斯
燃烧之环提供了血腥的竞技和角斗。这些危险的比赛不受法律约束，燃烧之环会不断变换位置，以避开萨恩看守。它总是在下层孟西斯区的某个地方。
钻石剧院 楼下区，下层孟西斯
这是一家廉价的剧院，曾经以淫秽的滑稽剧而闻名，现在，钻石局原因其入驻的剧作家而声名大噪，并且制作了多部关于终末战争影响的喜剧。
十炬 火炬区，下层孟西斯
萨恩最便宜的剧院，十炬的表演或低俗或怪诞，没有任何一家正派剧院会上演那些剧目。
中层孟西斯
中层孟西斯区拥有萨恩最多样化的人口分区。小平原区是来塔兰塔平原的半身人移民。卡珊桥有大量来自阴影湿地的兽人和半兽人。来自拉扎尔联邦的移民以及在典狱塔区定居，那里是也是萨恩看守的驻地。在终末战争之前，烟雾塔就有一个重要的赛尔居民区，不过现在，这里已经成为了哪些逃离了高墙区难民营的富裕的赛尔人的避难所。
在烟雾塔里，最引人注目的景点之一就是经典剧院。这个地方名副其实，只表演终末战争开始前的传统剧目。大学区的宏伟舞台也表演古典风格的近现代作品，但经典剧院有一个明确的方针，只表演传统剧目，甚至不考虑任何新作品。
对于冒险者来说、永明区可能特别有吸引力。各种各样的魔法物品在这里教义，商店里有精选的魔法物品（有些事普通的common，有些是不寻常的uncommon）。中层孟西斯的人们普遍守法；寻找施法者来帮助他们进行非法活动或者想要销赃的来访者，也许更受下层杜拉区的欢迎。
下层孟西斯
下层孟西斯熙熙攘攘，这里为大众提供廉价的娱乐。火光区到处都是低劣的酒馆和剧院，从干净的到有伤风化的，都有；除此之外还有赌场、妓院，以及街头艺人的自发表演。
下层孟西斯也是燃烧之环的所在地，一个斗技场，观众在那里为业余角斗士们下注。严格来说，这是一个非法组织，但燃烧之环一直在分区周围转移位置。参赛者可以装备任意武器，但不能装备盔甲；比赛持续到一方认输为止，或者，一方死亡为止。
节目单上有什么？
这个艺术中心吸引了整个布鲁兰的游客。各种各样的娱乐活动都可以在这个城区找到。从下层孟西斯的猥亵下流的娱乐活动，到中层孟西斯区经典剧院的传统戏剧。以下的表格提供了许多孟西斯区的活动项目。
表3-13 孟西斯的演出
d8 事件
1 泰拉之泪。一部有关于银焰教会诞生的奇幻剧。（宏伟舞台，上层孟西斯）
2 外观。一部有关幻身灵家族的滑稽喜剧，涉及到一张错综复杂的身份网。（艺术殿堂，上层孟西斯）
3 五命。这是一场从五名士兵的视角阐述的对终末战争悲剧的痛苦反思的剧目。作者是新晋剧作家卢卡·塞拉。（钻石剧院，下层孟西斯）
4 伽利法凯旋。基于传说中的国王和建立伽利法王过的战争的一段深受人民喜爱的历史剧目。（经典剧院，中层孟西斯）
5 迟暮伯爵。由吟游诗人凯斯勒创作的喜剧，剧情围绕一位坎纳斯伯爵复活成僵尸的故事展开。（萨恩歌剧院，上层孟西斯）
6 阴影狂欢。费奥兰家族的巡回马戏团，魔术表演、杂技和异国野兽的完美结合。巡回马戏团经常造访烟雾塔。（中层孟西斯）
7 布雷什交响乐团。表演七世纪布雷什作曲家们的优秀作品。（卡瓦拉音乐厅，上层孟西斯）
8 反射。一个由幻身灵爱迪（Adi）表演的独角戏，探索存在于人们内心的众多事物。（十炬，下层孟西斯）
孟西斯区可以做的事
任何试图穷举孟西斯高原所有能提供的有趣项目的行为都是徒劳的，即使考虑了所有的表演项目，也注定是不完整的。在无数的可能性中，以下是最常见的前来此处的原因：
请教贤者。莫格雷夫大学可能不是科瓦雷最好的学术机构，但至少是萨恩最好的。不关你事想在图书馆独自研究，还是想找一位专研地精史的专家，莫格雷夫都很可能会有你需要的东西。
从事表演。这里有各种各样的表演舞台，从宏伟舞台到下层孟西斯的各种酒馆。除了享受娱乐之外，你还可以找份工作——在舞台上表演你的艺术才能，或者在燃烧之环上表现你的另一种才能。
加入探险。莫格雷夫的学者们经常赞助探险队，前往希恩德瑞克和萨恩之底的废墟。烟雾塔的赛尔贵族们，有时也会雇佣勇士，冒险进入哀伤故地去寻找遗失的宝藏。
看看其他文化。登=伊亚斯给萨恩带来了吉拉哥的气息；在小平原的街道上散步，你可能会看到一只切爪；或是在卡珊桥区看到一个护门者德鲁伊正在摆弄骨头。

边栏4：萨恩文摘
钻石之声背后的神秘人
我敢跟所有人打赌，没人能在《断剑》演出结束的时候不潸然泪下。我相信，即使是一台战俑，也会因为这场战争所展现的，面对巨大牺牲仍不屈不挠的精神而感动落泪。它残忍、痛苦而且真实，所以当它在钻石剧院首次上演的时候，更加令人震惊。下层孟西斯的楼下区主要以各种淫秽低俗的喜剧而闻名，而不是尖锐的时政评论。因此，我们的评论家认为，这场戏剧只是一个特例事件，直到新的剧目诞生了，《堕落的天使》超越了我们每一个人的想象。月复一月，最近，钻石剧院的那些有关我们至今仍在痛苦挣扎的终末战争与心灵创伤的饱含感情的作品，仍然能够震撼我们。
钻石剧院写出这些震撼人心的故事的剧作家是谁？她叫卢卡·塞拉，但除此之外，他就是一个迷。在布鲁兰的吟游诗人学院里没有这号人物，而费奥兰和索兰尼家族都声称对她一无所知。塞拉避讳曝光，拒绝所有的采访。当她的作品在大众坊间被人谈论赞美的时候，这位艺术家却整天待在钻石剧院昏暗的密室里。这种与世隔绝的作风导致了一些奇怪的谣言。有人说塞拉曾经参加了终末战争，而她在米卓度过了哀伤之日。另一个流传甚广的说法认为，她是来自妖精王庭瑟兰尼斯的被流放者，一个被转化为人类形态的高等妖精。
在我们等待这一谜题的答案的同时，我们鼓励大家体验一下塞拉小姐的新作品。《五命》是一部撕心裂肺的悲剧，它迫使我们回顾自己最黑暗的时刻，思考敌人的苦难，以及将我们团结起来的共性。如果你只想忘记你的烦恼，去看看《外观》或是《迟暮伯爵》吧。但如果你想看一场振奋你的心灵，促使你奋发向上的演出，不惜一切代价去抢一张《五命》的门票吧。


北边区

第七节 北边区
北边区的住宅是萨恩最安静的区域。除非有人想要购买顶级的地产，否则乍一看，几乎没有什么能够吸引冒险者的地方。但与此同时，你永远不会知道这个看似无害而迷人的地方在什么时候就会变成邪教聚会和阴谋诡计的温床。
上层北边区
上层北边区是贵族理想的家园，他们买的其云上的庄园，但又想避开上层中央区的喧嚣。水晶桥区和橡树塔区到处都是高档庄园和豪宅。大量的天台公园和花园，提供了坐下思考的空间。
沙利亚斯区可以说是上层北边区最引人注目的地区。它的人口主要有精灵组成，它是艾伦诺文化和传统的桥头堡。沙利亚斯的中心是通路之门，一座宏伟的建筑，即是艾伦诺的大使馆，也是不朽王庭的神殿。但不朽王庭的祭司并不会向外界透露这些信息，但许多居民都知道，神殿里有一位拥有广博知识和神力的古代不朽精灵，不朽王庭的真正成员，居住在里面。
沙利亚斯还有许多其他有趣的地方，比如橡树餐厅，这是萨恩最好的餐厅之一，提供最高品质的美食（价格也是最高等）。“血肉面纱”专门展示艾伦诺的人体艺术，既有传统的纹身技艺，也有直接编织在皮肤上的临时幻术。龙葵可能是萨恩最不寻常的酒吧，即使酒馆，也是药馆；这家店的特产是含有微量剧毒的饮品，旨在让客人体验濒临死亡的感觉。
中层北边区
该层区迎合萨恩的中产阶级人群，提供各种舒适的住房。矮人占了这里人口的大头，在霍尔法斯特地区最为集中。与上层杜拉区的矮人相比，这里的矮人土生土长，他们觉得自己和摩洛领或是所谓的传统没有什么太大关系。
崇高希望区是一个神殿区，虽然这座城市里最令人印象深刻的神殿和教堂都位于上层中央高地，但众所周知，如果你想找一位真正虔诚的神父，你应该去崇高希望区。该分区最引人之注目的就是达卡的守望台。这根十二尺高的柱子曾经要制成一座雕像或是纪念碑，但是却烂尾了。一个多世纪以前，一名名叫达卡的侏儒爬上了支柱。从那以后，她就一直待在上面，向路过的人提供建议。虽然达卡从未声称自己是一名牧师，但社区里的人们认为她收到了博德雷女神的祝福，传播天命诸神的声音。不管真假，事实证明达卡的建议非常可靠，她和她的石柱已经成为了一处旅游胜地。
下层北边区
下层北边区是贫民窟，虽然这里同样贫穷，但和下层杜拉区相比要好得多了。下层北边区的人既不想找麻烦，也不想被麻烦找上门来。北方大市场是萨恩最大的市场之一，但与杜拉大市场不同，它主要供应各种简单的生活用品。
下层北边区有大量的化兽者。鼠窝是一家专门为化兽者提供服务的酒馆，熊之小憩则是由化兽人家族经营的旅馆。利齿和指甲是一家专门从事牙齿和爪子护理的小店。在北方大市场和石料区附近，化兽者的孩子们在街上玩赫拉扎克，这项极具观赏性的运动包括各种充满戏剧性的跳跃和攀岩。（译注：利齿和指甲在前朝扩展及下文都属于中层塔维克区，这里疑似有误。）

位于北方大市场的烈士法森的神龛是一个颇有争议的地方。这里供奉着一位银焰的圣殿骑士，他在兽化人大清洗早期，在萨恩发行了一群鼠人。法森被他揭露的兽化人撕成了碎片，为了纪念他，银焰教会在这里建立了神龛。据说任何进入神龛的兽化人都会被迫变成其真正的形态。献身于银焰的朝圣者，从科瓦雷各地前来此处祈祷，但是当地的化兽者们对朝圣者和神龛毫无好感。
北边区可以做的事
北边区是萨恩最平静的地区。那里确实有一些小酒馆和神殿，但如果你想找刺激或者购物，你应该去别的地方。但即便如此，北边区让然有一些格外吸引人的事物：
定居。如果你想在萨恩找个地方生活，下层北边区的住宅质量价格都很合理，而且比下层杜拉区要安全的多。
死的体面点。沙利亚斯的精灵是葬礼习俗和防腐工艺的专家。此外，通道之门的大祭司，拥有死者复活的能力。
寻找赞助人。许多古怪的贵族在上层北边区定居。赞助人肯恩会对吟游诗人或其他艺人的职业生涯感兴趣。一个收藏家可能会雇佣一些有能力的冒险者，因为他们明白，冒险者会在旅途中交付所有他们遇到的任何达坎文物。你永远不知道一个赞助人能给你带来什么好处；但至少，一个赞助人能帮你接触上流社会。
表3-14 北边区：值得注意的地点
地点 所属分区 简介
通道之门 沙利亚斯，上层北边区
这座尖塔由艾伦诺致木建造而成，即是艾伦诺的大使馆，也是不朽王庭的神殿。在萨恩死去的艾伦诺人会被保存在神殿的地下室里，直到他们的遗体被运回艾伦诺下葬。
龙葵 沙利亚斯，上层北边区
龙葵是一家经营异国草药的药馆，也是一家专门经营轻度带毒饮料的酒馆。
橡树餐厅 沙利亚斯，上层北边区
一家供应艾伦诺和布雷什料理的传奇餐厅。其品质无与伦比，当然，其价格也是。厨师长，玛扎·萨迪安在橡树区已经经营了三百余年，但自从她最近被选为上层北边区的城市议员后，她经常忙于其他事务。
银枝 沙利亚斯，上层北边区
这家所售卖的武器是按照艾伦诺传统工艺制成的。该店商品包括魔法物品，但是木雕师塔南·曼迪里安（Tanar Mendyrian）制作奇物需要时间，而且无论怎样，都只能提供有限的物品以供选择。
蜿蜒树根 沙利亚斯，上层北边区
一个展示精灵工匠作品的集市兼画廊，其作品包括雕塑、纺织品和精美服装。
血肉面纱 沙利亚斯，上层北边区
这件工坊专营艾伦诺的人体艺术和改造，比如纹身和美容整形。
达卡的守望台 崇高希望，中层北边区
一个名叫达卡的矮人（dwarf），已经在北边区的石柱上坐了一个多世纪了，给予他人建议和鼓励。虽然她并没有自称是神职人员，但很多人相信达卡收到了博德雷的祝福和指引。（译注：此处原文即为矮人，前文为侏儒。另外一提，前朝版本达卡是侏儒，不过当时也有问题，前文是6级圣武士侏儒，后文是6级专家圣者[侏儒]。此处矮人应为笔误。）
熊之小憩 北方大市场，下层北边区
一个名叫利亚的兽皮化兽者开的小旅馆，他通常会给旅行的化兽者打折。这里的装饰以各种奇异兽皮为特色。
法森的神龛 北方大市场，下层北边区
北方大市场中的这个神龛是为了纪念一名银焰的烈士，他揭露了隐藏在萨恩的一群鼠人，并在战斗中牺牲。献身于银焰的信徒经常前来此处朝圣。
马鞍和壁炉 北方大市场，下层北边区
虽然不如熊之小憩那样有特色，但这家大旅馆是由伽兰达家族维护的，提供俭朴到舒适等级的住房。
鼠窝 北方大市场，下层北边区
这是一家专门为下层北边区的化兽者服务的小酒馆，也是八卦新闻的天堂，提供各种埃鲁登风格的饮食。


塔维克码头

第八节 塔维克码头
任何一个来到萨恩的人，无论是走陆路还是走航空，都要经过塔维克码头。终末战争期间，该城区呈现出一种军事化的状态，时至今日，这里的氛围依然紧张。从积极的方面来看，看守指挥官伊亚娜·伊尔=塔兰已经做出了巨大的努力，清除了该城区驻军中的腐败分子，也因此，塔维克码头区的看守是少数既可靠又有能力的萨恩看守。但反过来说，任何在战争期间与布鲁兰敌对的国家的访客，在这里都可能受到怀疑和敌视。
上层塔维克码头
该层区实际上是一座自洽的城市，迎合了住在那里的贵族。它有优质的住宅、顶级的服务、奢华的商业区，甚至还有一个专门为贵族仆从设计的分区——日出区。日出区的商业和住宅迎合了那些生活贫困俭朴的人，与该层区其他地方的昂贵商品截然不同。
对于那些愿意忍受其限制性法律的人来说，上层塔维克好处多多。怀里德烈酒有萨恩最好的酒水。德尼恩水晶买卖稀有的魔法物品，尽管任何时候都只有少量这种级别的物品。幻变是一家著名的美容院，提供或世俗或魔法的美容服务。邓奈斯家族在铜弓区设有坚固的要塞和训练基地。
上层塔维克码头的法律
战争期间，因为对外国间谍或恐怖分子袭击的恐惧，该层区设立了一系列特殊法律，直至今日仍然影响着游客，当然也包括冒险者。
邓奈斯家族的士兵作为萨恩看守的代理人在该层区拥有完全的执法权力，邓奈斯家族下属的剑印行会雇佣兵在各分区边界设立了检查站。
想要在上层塔维克携带武器，你必须拥有武器执照。执照申请只需要5GP，但你必须向正式的登记员申请。任何剑印佣兵或萨恩看守都可以要求查看你的执照，并没收所有未经许可的武器。另外，你还必须拥有施法执照，才可以在该层区施法。这需要10GP，并且你必须详细说明你所要释放的法术和用途。任何未经授权的施法行为，都将被除以罚款。申请武器和施法执照需要到十二支柱区的法院进行办理业务。
另一项法律要求居民“以维护这个值得骄傲的层区的尊严的方式”着装。剑印行会和看守的官员可以选择如何解释这一说法。一般来说，盔甲是不合适的着装，除非你隶属于邓奈斯家族或萨恩看守，亦或者你是一名布雷什军人。任何藐视法律者都会被逐出该层区。
任何不守规矩斗殴行为，在街上大声喧哗，以及类似行为，都会被处以5GP的高额罚款，并被临时逐出层区。
中层塔维克码头
和上层区不同，中层区欢迎任何游客和旅行者。层区里有许多生意兴隆的酒馆和高档旅店。基石是一个巨大的竞技场，举办从马戏团到空中格斗等各种活动。死亡之门区欢迎冒险者，就像上层杜拉的巅峰崖区一样，这也有一个冒险者行会，尽管死亡之门行会的名声不好，它的成员经常和巅峰崖冒险者发生冲突（更多信息请参见“冒险者行会”部分）。乔拉斯科家族在层区里有一个大型医疗中心，邓奈斯家族在这里则设立了一个招募雇佣兵的据点。
灰石区在终末战争前就有源远流长的坎纳斯文化；索卡（Slogar’s）和血杯（Bloody Mug）是思乡的卡恩人享受血肠和夜木啤酒的地方。这个分区是坎纳斯士兵的避难所，他们借此回避布雷什人的攻击，也是沃尔之血的信徒们践行他们信仰的地方。
塔维克大市场是萨恩的主要市场会议，位于闪电列车车站的正上方，到处都是买卖农牧产品和本地农民带来的商品的摊位。

下层塔维克码头
两条前往萨恩的陆路最终都汇聚到下层塔维克码头。欧瑞恩闪电列车把乘客送到总站区，而沿着“老路”前往萨恩的人，则到达沃恩之门。想要前往萨恩更好的地区需要穿越黑弓区，这里是一个重兵把守的要塞区，用来击退敌人，抵御全面围攻。层区为旅行者提供了各种各样的服务；龙眼区是一个由酒馆、旅店、妓院和赌场组成的迷宫。龙眼区另一个值得注意的地方是，这里是布鲁兰为数不多的幻身灵聚居的社区。
欧瑞恩家族在下层塔维克拥有很大的影响力，欧瑞恩家族后裔、劳工和运输人员分布在各个分区。林兰德家族和邓奈斯家族在这里也有其代理人，他们负责承接贸易运输和安保事务。
如今，下层塔维克最为著名的分区是高墙区，这里曾经是居民区，但现在已经成为了终末战争的难民的家。高墙区已经被塞满了，大部分都是因为哀伤之日而流离失所的赛尔人。高墙区被设计改造为一个监狱堡垒，但现在其进出入口保持开放，如果有需要的话，萨恩看守会留意任何动荡的迹象。
塔维克码头区可以做的事
作为一个充满移民、商人和来自整个科瓦雷甚至其外地区的旅行者的自治城区，塔维克码头为来自异国他乡的人们提供了大量享受美食和娱乐的机会。或者你也可能胡因为一些特殊原因而来到这里，比如：
碰碰“机会”。龙眼区到处都是可以让你挥霍薪水的地方，无论是赌场还是街角。如果你想找个更特别的方式，你可以试试看能不能找到“机会”。这个名字是一个秘密，不断移动的赌场，还有经营它的幻身灵们。除了提供所有形式的普通赌局和赌注，“机会”据说能够安排几乎所有类型的赌博或决斗。你准备好和魔鬼一较高下了吗？你愿意在最需要的时候，用一年的时间来换取一点好运吗？甚至验证某条谣言的真伪，都可以作为“机会”的一场赌局。
寻找避难所。虽然高墙区的大多数难民都来自赛尔，但这个分区也是所有战争中流离失所者的避难所，包括布雷什人自己。然而，这个地方人满为患，资源匮乏。局势高度紧张，难民之间的斗争时常发生。如果你来自赛尔，你也许能在高墙区里找到一张小床，特别是如果你已经有朋友或家人住在那里了。
血缘。中层塔维克的灰石区是布鲁兰少数几个公开传教的沃尔之血教会。居民们对他们的活动都很谨慎，而且不死仆从大部分都不会出现在街上。如果你是该信仰的信徒，你可以在这里参加圣血仪式，向神父寻求建议。这里也是寻找技艺高超的死灵师或搜集有关翡翠利爪最新计划的消息的最佳地点。
表3-15 塔维克区：值得注意的地点
地点 所属分区 简介
德尼恩水晶 银之门，上层塔维克
该店经营稀有而昂贵的魔法物品。商品种类有限，德尼恩收购美丽而强大的物品。
三塔 铜弓区，上层塔维克
邓奈斯家族的堡垒。其中一个塔楼是上层塔维克负责安保工作的剑印佣兵的驻地。第二个塔楼用于家族运营和训练。第三个则是邓奈斯后裔的私人宅邸。
幻变 铜弓区，上层塔维克
一个同时应用了魔法和世俗技艺的美容院。
怀里德烈酒 铜弓区，上层塔维克
怀里德经营优质葡萄酒和异国烈酒。怀里德烈酒拥有萨恩最好的酒水，但它的价格也很高。
血杯 灰墙区，中层塔维克
一个舒适的酒馆，迎合在萨恩定居的坎纳斯移民。来自坎纳斯的旅行者总是受到热烈欢迎，并希望得到故国的信息来作为交换。
基石 基石区，中层塔维克
举办各种体育赛事的大型竞技场。包括马上枪术等比赛，步战和空战都有。石树是基石竞技场的一个分场，是进行赫拉扎克比赛的场地。
死亡之门 死亡之门区，中层塔维克
一个冒险者可以磨练技艺，寻找有利可图的工作的行会。死亡之门行会声名狼藉，因为它的成员为了成功不择手段。
马纳尔动物园 死亡之门区，中层塔维克
瓦塔利斯家族在这里经营各种异国宠物和动物伙伴，还有坐骑用盔甲等其他有用的装备。
红刃 死亡之门区，中层塔维克
一个专为死亡之门行会冒险者提供服务的舒适酒馆。据说红刃还有一个副业，贩售毒药。
索卡 灰墙区，中层塔维克
这家俭朴的餐厅供应坎纳斯传统料理。店面氛围有些阴郁，但价格合理，分量十足。
利齿和指甲 基石区，中层塔维克
一个舒适的小酒馆，专门支持赫拉扎克比赛。这里大部分客人都是化兽者，但任何愿意谈论赫拉扎克的人都能在这里找到朋友。
机会 龙眼区，下层塔维克
传说中的赌场。除了常规赌局之外，据说主办方可以承接任何不同寻常的赌局和赌注。
总站 总站区，下层塔维克
欧瑞恩家族的飞地，也是闪电列车的总站。管理员负责协调往来于萨恩的商队。其他龙纹家族大部分都在总站区设有小型据点，比如西维斯家族、邓奈斯家族等等，可以让旅行者立刻使用他们的服务。
天鹅绒 龙眼区，下层塔维克
这家舒适的旅馆由幻身灵打理，专门满足客人们的幻想；员工和房间都可以变换以适应任何场景。虽然有些客人为了浪漫而来，但有些客人来天鹅绒是为了重温胜利的会议，为辩论、审判做演习，或者是为了寻求帮助，建立一个新的身份。

（译注：以下部分为前朝资料）

边栏5：布鲁兰之声
你的邻居是赛尔入侵者吗？
在哀伤之日过后，我们的国王欢迎那场悲剧的幸存者进入我们的城市。在萨恩，仅高墙区就容纳了比整个坎纳斯收容的还要多的赛尔难民。如果你读过《萨恩文摘》或是《柯南堡编年史》你就会知道这里的生活有多艰难，过度拥挤、饥饿和疾病的故事。虽然我们以布鲁兰的名义，同情所有的受苦难者，但我们不能忽视他们中间的威胁。大多数从哀伤之日幸存下来的赛尔人，都是赛尔国境线之外的人。哦，为什么？因为他们是士兵！
萨恩文摘提到了饥饿的儿童和生病的农民，但是没有提到那些现在居住在高墙区的赛尔特种部队和精锐战争法师。作为布雷什人，我们也想对真正的无辜者表示同情，但是让我们永远谨记，这些人曾经是我们的敌人，而且有可能再次成为我们的敌人。然我们也记住，哀伤之日的原因至今仍然是一个迷。是神对赛尔人罪孽的惩罚？还是某种神秘武器被过早的激活了？如果是后者，那么赛尔的技师是否已经在我们最伟大的城市中开发了一种改良版本？
警钟长鸣，布鲁兰的人们！不要让这些不幸者的困境蒙蔽了你的双眼！


上天入地

第九节 上天入地
萨恩的五大主要城区构成了这座城市的主体。但是还有一些区域位于这座城市的天上或地下，这也包括了大多数人都不愿意去的奇妙或危险之地。
天城区
萨恩上层层区有许多悬浮塔楼，但是与天城区相比就显得相形见绌了。天城区是悬浮在中央高地和孟西斯高地之间的一片区域。建立在固化的云岛上，天城区拥有科瓦雷最富有的人的豪宅，他们的脚甚至不用触及地面。这是一个奇妙的领域，充满了所有钱可以买到的最好的商品、奢侈品还有魔法造物。云池公园是由固化的云雕塑而成，通过窗户上的冰块可以俯瞰地上的城市。
天城区是豪宅区。在终末战争之前，五国贵族都在这里拥有不少豪宅。尽管其中一些仍然在袁主任手中，但其他的已经在终末战争期间被布鲁兰王室没收，转售给了富裕的布鲁兰公民。居民的涌入也给这个地区带来了更多的特色，龙纹贵胄，乃至于富有的罪犯都和贵族们生活在一起。天城区最宏伟的庄园是泰恩庄园，也是泰恩家族每月举办泰恩酒会的地方（详见本章前文中的“节日”部分）。
这里提供整座城市最昂贵的服务。龙窖是一个伽兰达家族经营的旅游胜地，在那里旅行者可以享受最奢华的服务，只要他们负担得起最昂贵的价格。天景和云龙是顶级的餐厅。蔚蓝天门是一家新的酒店和餐厅，取代了伽兰达家族的老店。店主的身份没有透露，这种神秘感激起了不少人对这里的兴趣。
如果你有兴趣和名人贵胄打交道，或者你想抢劫萨恩最富有的人，那天城区当然是个好选择。
没有任何桥梁或电梯连接天城区和城市的其他部分，所以通常来说，前往天城区的方法是乘坐空中客车或是租用飞行坐骑。
崖边区
崖边区包含了萨恩的码头和海滨部分，沿着匕首河的边缘一直延伸到悬崖上。巨大的升降机将货物运送到摇摆区的空港。这个地区贫穷混乱，到处都是水手和码头工人。许多喧闹的人喜欢崖边区的生活，就像其当地俗话一样“崖边区的一大杯麦芽酒，胜过中央高地的葡萄酒”。
在这里你可以找到许多合法的服务——船舶所需的补给和维护，货物的储存，船员的雇佣，就算是海员们也需要找一张干燥的床好好睡一觉——但还有其他服务，满足各种不同的需求：妓院、酒馆、赌场，等等为水手们提供的娱乐场所。
尽管萨恩看守们象征性的存在于这里，但崖边区仍然是城市里犯罪活动最猖獗的地区之一。沙华鱼人的存在加剧了这种情况，他们以向导服务换取报酬，帮助前往希恩德瑞克的船只。事实上，沙华鱼人很少恶意攻击他人，但是他们的好斗的天性导致和醉酒水手之间经常发生冲突。
齿轮区
齿轮区位于萨恩地下深处，还在下水道和萨恩古城（Old Sharn，本章后文会有详述）之下。费尼亚的熔岩河流经此地，几个世纪以来，卡尼斯家族帮助布鲁兰在这里建立了大型铸造厂，用来开发这种魔法资源。灰黑区和黑骨区是工业区，主要居住着战俑和其他种族的可怜工人。据说卡尼斯家族有一个据点，弗格霍德，位于灰黑区，这里是马利克斯·D=卡尼斯男爵进行实验的地方。
萨恩看守和卡尼斯家族的监工驻扎在这里，负责维持秩序。在这些工业区之外，深邃的隧道连接着凯博尔之门区，一个廉价的住宅区。
黑骨区有许多不同寻常的地方。比如昂纳塔之泪池，被认为是天命锻造之神的神迹。现任的看守者是一名名叫史密斯（Smith，铁匠）的战俑，他相信昂纳塔已经为战俑指明了前路，战俑要与血肉生物共同生存。
萨恩的绝大部分使命从来没有去过齿轮区。这个地区确实是这个城市中大部分战俑的居住地，如果你要找某个特定的战俑，最好从这里找起。金融间谍和劳工斗争可以为巨大铸造厂中的冒险增加戏剧性，更不用说在齿轮区中隐藏的秘密工坊。

表3-16 上与下：值得注意的地点
地点 所属分区 简介
蔚蓝天门 天城区
这家豪华的酒店最近取代了伽兰达家族经营的一家老店。其菜单是“伽利法融合”风格的，融合了五国的菜系。
天景 天城区
这家传奇餐厅的老板是天城区的城市议员，艾威克斯·伊尔=玛拉莎女士。地板由水晶板嵌成，食客们可以随意俯瞰下面的城市。食物并不是很好吃，但其景色让这里宾客如云。
云龙 天城区
这家店供应传统的布雷什菜肴，而且做得特别好。这家店不像天城区的其他场馆那样爆满，但当地人知道它的价值。
龙窖 天城区
这个度假村由伽兰达家族经营，为那些能负担的起昂贵价格人提供一切奢侈享受。
泰恩庄园 天城区
萨恩的社交网络围绕着伊尔=泰恩家族展开。在这里每月一次的泰恩晚会是上流社会的入场券。
泥浆洞穴 崖边区
这个棚户区坐落在崖边区的边缘，几代穷苦的人们在崖壁上建造了自己的家园。这里的生活悲惨，但大多数居民没得选择。这里也是逃犯的绝佳藏身之处。
萨恩的欢迎 崖边区
也被称为崖边区码头，这个地方又脏又乱。他的酒馆经常爆发争吵，而旅馆也容易产生各种各样的欺骗和抢劫。
船塔 崖边区
沿着崖边区码头漂流的一系列木筏、船只和游艇，他们绑在一起形成了一个漂浮的社区。
凯尔多兰铸造厂 灰黑区
虽然齿轮区中的大部分铸造厂都致力于大规模生产，但矮人安托斯·凯尔多兰经营着一家小型铸造厂，并生产定制的盔甲和武器。
昂纳塔之池 黑骨区
在黑骨区的一个小型神殿里有一个水池，据说收到昂纳塔的祝福。科瓦雷各地的铁匠都来到这里朝圣，把他们的工具浸入水池。
红锤 黑骨区
红锤是萨恩唯一由战俑经营的旅馆。它为那些在齿轮区工作的战俑提供了一个社交场所，同时也提供了修理和养护服务。


萨恩的地城

第十节 萨恩的地城
萨恩提供了无数的冒险契机。你可能在上层中央高地被当做间谍统计，或是在下层杜拉卷入犯罪势力的战争。除了城市里的阴谋和政治，萨恩还有狠毒偶被诅咒的废墟，闹鬼的平民窟，令人避讳的地下墓穴等等其他危险的房。聪明人会避开这些地方，但那些渴望冒险到无法控制的人可能会反其道而行之。
死者之城
看看萨恩以北的悬崖，你会看到悬崖表面上嵌入了诸多地穴。这就是死者之城，萨恩最富有的市民的安息之地。普通人死后会被火化，但六十家和其他权贵的遗体会被埋葬在这个墓地的地穴和隧道之中。
很少有人住在这个地区。这里的主要地标之一是奥林丘地，一座宁静守卫（Restful Watch）的神殿，这里的天命牧师举行葬礼，并负责墓地的守卫工作。监管塔是银焰教会的据点，只有一位修士负责监视超自然威胁。
虽然死者之城在总体上是和平的，但是关于黑暗力量潜伏在那里的传说不绝于耳。有些父母吓唬他们的孩子，巫妖祭司盖斯会带走不听话的孩子，强迫他们在死者的王国工作，负责擦亮他的骷髅臣民的骨头。
（译注：此处与前朝剧情略微不符，前朝7级银焰牧师妹和14级巫妖牧师在墓地相爱相杀好几年，一直在雇佣帮手，但是，发布的消息，是7级死灵师盖斯，巫妖是一个隐藏信息。）
（译注2：所以被牧师妹雇佣的帮手基本都嗝屁了。）
古代萨恩
萨恩是建立在一座古老的城市之上的，而这座古城本身就建立在古代地精的废墟之上。古城被黑暗魔法所摧毁，这要归咎于臭名昭著的哈拉斯·塔卡南和他的妻子灾厄贵妇人。据说邪恶的力量仍就在这些废墟中徘徊，因此伽利法一世宣布将所有通往古城的通道用金属和魔法铸成的大门封印起来。这些入口直至今日仍然被封闭着，开启它们都是违法行为。但是人们普遍认为许多宝藏，还有不为人知的故去的秘密，都还隐藏在萨恩古城的废墟中。
没人知道古城里到底藏着什么。废墟里可能有幽灵或者其他不死生物，那些在这座失落的城市里复仇心切的亡魂。在古代，据说灾厄贵妇人拥有控制害虫和瘟疫的能力，传说，即使在今天，地城中仍然居住着一群拥有知觉的鼠群和虫群。
堕落区
下层杜拉区的堕落区曾经被称为神门区。当第一座高塔建成之时，神门就是神殿区。那里有供奉天命诸神的神殿和雕像，以及一座值得骄傲的银焰教堂，甚至还有不朽王庭的纪念碑，但随着萨恩的成长和繁荣，教会都逐渐转移到上层的大神殿去了，神门区变成了廉租区，神龛和纪念碑被人遗忘，任其腐朽。这曾经的骄傲，在终末战争初期遭受了最后的一击。一队安黛尔破坏分子破坏了一座萨恩的浮空塔，坠落的尖塔击中了神门区。建筑崩塌，数百人死于非命。无人照料的尸体产生瘟疫。城市议会没兴趣将资金投入下层杜拉区，以恢复该地区，于是该地区便被彻底废弃了。
时至今日，这个被称为“堕落”的地区，到处都是崩塌塔楼的瓦砾，混杂着破碎的建筑物和雕像。那些冒险进入堕落区的人，必须小心应付失心者，那些潜伏在阴影中的野人。毫无疑问，失心者的存在事实，但他们的真实本质仍然是一个迷。一个常见的假说是，他们原本是这个地区原住民的后裔，他们被塔楼崩塌时死去的人们的鬼魂附身并逼疯了。而有些人声称瓦塔利斯家族一直在尝试培育超级士兵，而这些人就是实验的失败产物。
只剩下最绝望的人们居住在这里，法律的力量无法触及这里。也因此，该地区有足够的空间容纳任何需要巢穴的邪教组织和秘密社团。光辉偶像的信徒，黄泉巨龙的崇拜者，或者其他任何阴谋团体，都可以宣称占有堕落区里的任何一座教堂废墟。
凯博尔之门区
齿轮区的另一部分就是凯博尔之门区，一个由迷宫般的隧道和从墙壁上掏挖出房间作为房屋住所的区域。萨恩看守完全不存在于这里，掌控这里的组织是名为达斯克的犯罪集团，如果你想找到这个组织的头目，那这就是你的目的地了。凯博尔之门区的居民大多数是地精和卓姆的移民，不过，这里也是逃亡者、战犯和其他令人厌恶的人的老巢。
凯博尔之门区是数千年前被遗弃的地精古城废墟的一部分。没有人知道这里到底有多深。这个地区的怪物移民们不喜欢宝藏猎人或是冒险者，这是一个极为危险的地方。
砂穆卡尔是凯博尔之门区最成功的酒馆。这个地方也是该地区所有人的避风港，不关你是什么生物，属于什么组织，只要你进了这扇门，你就可以放松一下了。
下水道
萨恩的上层层区利用管道网络将垃圾排入下水道。垃圾和污物被引入多孔的中央处理室，在那里，它们要么腐烂消解，要么被寄生在下水道里的虫类和泥怪吞噬。较小的管道将废水引入净化中心，在那里魔匠师将使用魔法将污水净化。萨恩看守的一支特殊部队专门负责保护净化室。除了这些小而重要的区域之外，下水道里无法无天。
虽然下水道本身不是用来让人生活的地方，但是几个世纪以来，这里也形成了一种亚文化。一些原始野蛮的种族，大部分是地精，还有一些化兽者、矮人和野生半身人居住在下水道里，在垃圾山李翻箱倒柜，在下城区贩卖他们的收货。这些下水道氏族不断地争夺领地，因为中央处理室的控制权至关重要。下水道氏族既可以成为冒险者的助力，也可能对冒险者造成威胁；没有比下水道氏族的人更了解他们下面的东西了。


犯罪活动

第十一节 犯罪活动
根据萨恩的法律，犯罪有很多种形式。任何形式的盗窃都是违法行为，包括“恶意窃取身份”——比如使用变形或幻术来冒充他人，意图造成伤害。人身攻击、谋杀、诈骗都会让你陷入麻烦。其他的行动都游走在法律边缘。赌博和卖淫在萨恩是合法的，但这些行业被课以重税并受到管制。同样的，走私货物包括非法商品，如毒品和魔法爆炸物，但也包括税负很重的合法货物，比如毒品中的梦百合（在第四章中有详述）。
尽管整个萨恩到处都有犯罪事件发生，但它明显集中于下层杜拉和齿轮区。萨恩看守在这些区域里很少出现，这里是最容易销赃和雇佣杀手的地方。当然，那里也是抢劫和绑票的高发地区。
萨恩也是许多阴谋团体和犯罪组织的家园。即便如此，这个城市里的大多数犯罪活动，都属于四个犯罪组织之一管辖：波罗马家族，达斯克，塔卡南家族以及暴君会。即使是无派系认识，通常也会和这些组织达成某种协议。如果你的角色有犯罪背景，和dm一起确定你和哪个组织有关系（DM可以在第四章中获得有关这些组织的更多信息）。
波罗马家族
波罗马家族起源于塔兰塔平原，是一个半身人移民家族。而现在波罗马是萨恩最有影响力的家族之一，城市议会中也有一位波罗马议员。而且波罗马家族和乔拉斯科家族的当地分支也有着密切的联系，每次天城酒会都能看到其成员参与。
波罗马家族专攻赌博、盗窃和走私。此外，它还管辖着遍布整座城市的较小的帮派和犯罪组织。在过去，波罗马的威严无人敢于侵犯。然而，在近十年来，波罗马家族一直在抵御达斯克的挑战。那些怪物一直在攻击波罗马家族的代理人和控制的企业，两只势力之间的斗争越发激烈。
与波罗马家族的联系可以让你更好的立足于萨恩。这是一个重视传统，避免暴力的组织。作为家族的一员，你应该尊重等级制度，遵守规矩；与此同时，你可能会像波罗马人一样，成为达斯克的攻击目标。
如果你与波罗马家族有关联，你可能认识波罗马家族的联络人。
波罗马联络人
d6 联络人
1 桑卓（侏儒）在杜拉大市场经营着一家当铺，与许多走私犯、海员和小偷有联系。
2 佳能（半身人）是一个在萨恩活动的扒手，住在下层区的家中。
3 瑞克（矮人）经营赌场，在萨恩的各项体育赛事身上设置赌局。
4 米瑞·欧拉（半身人）既是一个盗贼，也是一个社会名流，熟悉上层区的许多地区。
5 哈斯·福尔德伦（半精灵）是一个走私犯，也是元素帆船冰风暴号的船长。哈斯在码头和仓库区有良好的关系网。
6 卡拉·波罗马（半身人）是个律师，但在勒索和恐吓方面极有天赋。卡拉喜欢谈判，且对获取机密兴趣十足。
达斯克
用卓姆的怪物移民组成的，名为达斯克的犯罪组织已经成立了近十年，最近开始了一场侵略性的扩张行动。达斯克主要进行暴力犯罪，包括持械抢劫、袭击、纵火和谋划。随着它们的名声日益显赫，敲诈勒索也成为了他们的行动清单上的一项。
如果你与达斯克有关联，你可能认识达斯克的联络人。
达斯克联络人
d6 联络人
1 外哈（Whyhyr，豺狼人）一个天生的追踪者，喜欢狩猎，找到那些不想被找到的家伙。
2 瑞斯卡·斯哈尔（地精）是一个销赃者，他很喜欢钱和秘密。
3 卡尔·布拉德霍恩（牛头人）是一名执行者，他在卡尔斯坦区负责领导袭击行动。卡尔很粗鲁，很吵闹，但在组织里很受欢迎。
4 灰烬（狗头人）是一个在火焰魔法上非常有天赋的术士，他擅长纵火和突袭。
5 木桶（幻身灵）一名奇械师和炼金术师，给达斯克供应毒药和爆炸物，喜欢设计新的调剂并找活人实验。
6 泰勒（人类）是少数在达斯克中有影响力的人类之一。作为一个骗子（grifter），他在上层城市作为间谍活动，在那里怪物们不能自由活动。
塔卡南家族
塔卡南家族是由雇佣兵、窃贼和刺客组成的精锐部队。塔卡南人的犯罪天赋因为他们共同的一个特征而得到强化：该家族成员所有人都拥有一个异种龙纹。因此，每一个塔卡南人都拥有一种无法预料的魔法能力——他们被恐惧和偏见联系在一起，来自于普通人对异种龙纹的恐惧和偏见。
如果你与塔卡南家族有关联，你可能认识塔卡南家族的联络人。
塔卡南家族 联络人
d6 联络人
1 腐烂的巴尔（人类）是个刺客，徒手格斗的专家，也是家族的创始人之一。
2 费利昂（半身人）是一个拥有致命接触能力的医师，负责评估和训练潜在新人。
3 龙葵（侏儒）是一个刺客和炼金术士，专门研究特殊的毒药，他总是对获取新的毒药或不寻常的草药感兴趣。
4 耳语者（精灵）是一个窃贼，他那畸形的龙纹能够吸收声音。耳语者喜欢精致的东西，收藏了大量不同寻常的小饰品。
5 花环（半身人）可以影响害虫害兽（vermin），通过老鼠的眼睛进行观察——他经常用这种能力窥探其他人。
6 马拉·斯侯尔（半精灵）是个专业的扒手和伪装大师，在幻术上极有天赋。

暴君会
暴君会都是伪装者和骗子，专门诈骗和获取情报。大多数成员都是幻身灵，他们利用变形的能力来愚弄目标，获取机密。暴君会的魔匠师拥有永久改变他人外貌的能力。暴君会可以借此盗用他人的身份，但他们也可以为通缉犯提供新的身份，乃至新的人生。
如果你与暴君会有关联，你可能认识暴君会的联络人。
暴君会 联络人
d4 联络人
1 科林（精灵）经营着科林的羽毛笔，这是杜拉大市场上的一家商店，专门为艺术家和抄写员提供材料。科林除了是个出色的书法家之外，还是一个伪造专家。
2 灰（幻身灵）在卡尔斯坦区的碎镜酒馆当九堡，兼职情报商的同时还能接触到各种各样的谣言。
3 柴拉·塔司（半精灵）一个在任何时候都满身阴谋的骗子。虽然这个人是幻身灵和你联络时的一张面具，但他同时也是许多不同的角色。
4 编织（幻身灵）是个身体艺术家，在龙眼区开了一家美容院。


执法力量

第十二节 执法力量
在摇摆区，一个矮人试图通过便携式次元洞骗过萨恩看守，走私其中满满的希恩德瑞克珍宝。
在巅峰崖，一队卫兵大声呵斥要求两个野蛮人放下武器、停止决斗，而凶猛的战士又一次咆哮着冲向对方。
在上层中央去法院，地方法官向奥林最高司法法官申请判处犯人永久黑暗之刑，刺瞎犯人的眼睛。
法律是萨恩不可忽视的一股力量。即使是在那些看守出了名的没用的地方，那些想要违反法律的人仍然要警惕那些狂热的警卫，他们不畏威胁、不屑贿赂。
萨恩看守
萨恩看守负责执行城市的法律。看守们巡逻着萨恩的街道，每一个看守都警惕着骚乱的迹象。但事实上，整个萨恩看守充满了腐败，从指挥官到最卑微的巡逻员。真正想保护无辜群众的正直守卫确实存在，但即便如此，贿赂仍然猖獗，而且在达斯克或波罗马家族进行行动的时候，萨恩看守还会因为种种借口而不出现。DM可以在第四章找到有关看守的更多信息。
国王堡垒
国王堡垒的成员是布雷什王室的直属特工。因此国王堡垒地位超然，独立于萨恩看守之上。其成员有权干涉任何调查，并指挥警卫或哨兵的工作。典型的堡垒精英将执法部门的日常琐碎（包括下层城区犯罪组织之间的冲突）交给了萨恩看守。堡垒关注的是整个城市、乃至整个王国的威胁势力。外国间谍、疯狂的死灵师还有古老的魔物，他们才是国王堡垒的大敌，而不是什么小偷小摸。
当然，在更大的威胁之中，有许多可能的突发情况超出了普通堡垒精英的能力。与黑暗之书一样，堡垒密切关注着拥有不同寻常才华的人，冒险者可能会被召见，要求协助堡垒执行一项危险任务。
不同于萨恩看守，堡垒不寻求帮助，他们直接要求。堡垒的骑士们是布鲁兰国王的代理人，任何拒绝帮助他们的公民都等同于叛国。堡垒也不需要为它所要求的服务提供报偿，但任何一个赢得堡垒尊重的冒险者，自然可以从这种关系中获益。
堡垒由四支分支组成：
国王暗灯收集情报，进行秘密行动。
国王之盾保护王室及其亲信。
国王之剑是用于最危险军事行动的精锐士兵。
国王之杖由法师和术士组成，在所有的奥法事务中为王室服务。
堡垒的总部位于中层中央高地的大使塔区的安迪斯塔。同时，那也是萨恩的监狱。
红衣军
红衣军的士兵是萨恩最致命的战士。当局势需要极端军事力量介入时，萨恩看守和国王堡垒都会转向求助于红衣军。这支精锐部队曾活跃于终末战争的前线，至今仍被吟游诗人们所歌颂，《汉丹的铁锤》和《女猎手迈拉》至今仍被传唱。战争结束后，红衣军被解散，其中一只小队被分配到萨恩。它的总部位于上层杜拉的匕首看守区。
大部分红衣军成员都对被降级为执法人员而感到愤恨，而且红衣军和国王堡垒下属的国王之剑部队之间存在强烈的对抗意识，国王之剑成员通常缺乏军事经验，但却拥有更大的权力和威望。
作为终末战争的退役老兵和英雄，大部分红衣军对于外国游客的态度都不友好。对于红衣军而言，《王座协议》只是一个短暂的修整，很快勃兰奈尔王就会醒悟过来，完成沃恩·伊尔=维纳恩开始的工作。
罪与罚
值班守卫在抓到罪犯时，可以当场罚款，这是轻微犯罪行为的典型处理方式。对于严重的罪行，罪犯可能会被带到驻地，关押，直到审判完成。一个被认为有潜逃危险的罪犯，会被带到萨恩最安全的地方，国王堡垒的总部。
通常，一个罪犯的案件会在1d4天内得到当地治安官的关注。质感馆审查案件事实，要求受害者确认或否认罪犯在事件中的所作所为。治安官然后会对被告提出刑罚，如果提案被拒绝，案件将进入审判程序。
对罪犯的刑罚多种多样，但长期监禁极为少见。那些太过危险而不能放任自由的囚犯更有可能被处决，而非监禁。一般来说，只有那些既不能释放，处死又会带来负面外交影响的囚犯，才适用于长期监禁。
罚款是最常见的处罚形式。罚款的数额取决于犯规的性质，但治安官有权增加罚款，以确保这是一种有效的惩罚。例如罚款10GP对一个平民来说无疑是致命的，但对于冒险者或是金权会成员而言这完全无关紧要，这种情况下，罚款金额可以增加。同时执法者也可以选择没收财产，而不是收取罚金，你可能不在乎支付100gp的发刊，但是没收你祖传的魔法剑会然你感到痛苦。如果罪犯付不起罚款，那么刑罚将改为苦役，如果是冒险者，将被要求为城市或王室提供特殊服务。
其他类型的刑罚包括烙印（通常是在一个显眼的位置，向他人警告你的犯罪行为）、流放、或一些魔法的手段：比如一个持续的诅咒效果，一段时间的魔法失明，等等。一个惯犯可能被宣布为亡命之徒，这种身份通常由一种烙印表示。亡命之徒被剥夺了法律的保护，任何人都可以对他们采取任何行动，而不用担心法律的惩罚。


战役主题.html

第四章：建构艾伯伦战役

##
来自科瓦雷各地的旅客正从闪电列车上下车。
##

利用本章的灵感，开始你自己的艾伯伦冒险吧。艾伯伦充满了政治阴谋、其他位面的威胁、神秘的魔法以及暗巷中的密探事务-这些全都发生在一个从战乱中崛起的世界。

本章中的表格和建议以《城主指南》第三章中的内容为基础做扩充。把本章当成一个庞大的图书馆，并在其中寻找灵感吧！邪恶的计划、有趣的地点、冒险的引子、各种遭遇等等，帮你创造并充实属于你自己的艾伯伦战役冒险。

本章以三个贯穿艾伯伦冒险的关键场景开始：重复出现的反派，动作戏场面，以及阴谋诡计。 在概述之后，则是对各种组织和世界观的深入了解，你可以使用这些要素来推动你所创建的冒险。要素包括：注明地区的地图，已知位面的资讯，元素动力飞空挺、还有以闪电为动能的列车等等，这些都可以用来设计冒险，让惊心动魄的序章于萨恩中展开。

本章中提到的特定怪物和非玩家角色(NPSc)可以在《怪物手册》或本书第六章中找到。当一个生物的名字以粗体显示时，这表示你可以在《怪物手册》或第六章中找到该生物的属性栏。 如果此属性块出现在第六章中， 那麽文本会告诉你这一点。

一群冒险家离开了阴暗多雨的城市，把肮脏的街道抛在身后。 他们登上了一艘火焰环绕的飞艇，准备穿越大陆，但途中遭遇骑着飞龙的盗匪袭击，在飞艇迫降地面之前，他们必须为了保住自己的性命而战！

透过机智的脑袋和英勇的奋战，他们在坠机中幸存下来，发现自己被困在哀伤故地的灰色迷雾中，在一片被战争蹂躏过的土地中面对各种危险，他们试图找到回去的路。他们将要面对的最大的困难，也许是潜伏在他们内心深处的恐惧。

正如在这本书的前言中所讨论的，在艾伯伦，通俗冒险和阴谋诡计是两个交织在一起的主题。将这些主题掺揉在一起，或者单独探索其中一个主题，都可以为艾伯伦的故事带来独特的游玩体验。透过这些场景主题的设立，以及游玩风格的建议，你将会建立一个魔法般的屏障，包围住你和你的玩家，让其沉浸在冒险世界里面：一个仍未从百年战争的余烬中挣脱的世界，一个深受现代概念及美学所影响的世界，一个和现今许多 D&D 多元宇宙相比完全不同的世界。

本节介绍的这些场景主题，旨在帮助你讲述适合艾伯伦的故事。它提供了一些技巧，教你如何创造引人注目且重复出现的反派角色，并在冒险的历程中保持动作戏的常驻。它也讨论到如何以终末战争作为冒险的背景，并详细介绍了哀伤故地这个可供冒险的地点。更接着描述了在旅行途中可能发生的冒险和遭遇-不管是在飞艇上，在闪电列车上，或是在沿途的休息地点中。最后，本节讨论那些被归类为 “怪物” 的生物在科瓦雷中所扮演的角色， 并探讨艾伯伦的宇宙世界观。

重复出现的反派 Recurring Villains
最有效的反派恶棍，是那种一次又一次回来折腾他们英雄宿敌的类型。当英雄们阻止了幕后黑手的阴谋诡计，一个聪明的反派懂得先逃离后择日再战。设计一个完善的反派，让他潜伏在黑暗中策画邪恶的阴谋，如此一来可以增强玩家对世界的沉浸感。

你可以创造一个背景带有道德模糊性的反派，让你的战役变得更加有趣，让他感觉亦正亦邪，也许透过描述一些终末战争的个人过往来使角色完善。

如何让反派存活 How to Keep Villains Alive
创造一个优秀重复反派的首要任务，是确保反派在与冒险者的第一次遭遇中能幸存下来，以便回来再次折磨他们。下面是一些策略，可确保即使是最足智多谋的角色也不能在第一时间做掉你的反派。

让帮众们做事. 反派可以透过让帮众来与队伍先行互动，如此一来可以轻易地延迟反派与冒险者们的第一次面对面。同时也可确保冒险者们了解这群帮众究竟是为谁工作，并藉此提高反派的格调。

使用所有可用的资源. 一个聪明的反派，特别是会用魔法的，可以在队伍的冒险过程中设置很多障碍。机关和魔法陷阱，防止预言的屏障，和防护系魔法物品等等，上述这些只是一个足智多谋的反派可以使用的安全措施的一部分。请记住，来自幸存帮派走狗的报告，以及其他关于冒险者的消息来源，都可以为反派提供足够的资讯，让反派了解队伍的能力，以便制定适当的对策。

准备脱逃计画. 当与冒险者的对抗陷入困境时，秘密通道、隐形术或传送术、飞行坐骑以及人数众多的喽罗等都可以帮助反派逃脱。 任何反派都可能至少有一个以上的后备计划。

劫持人质. 大多数的冒险者看到在反派帮众拔出利剑抵在无辜俘虏的脖子上时，会投鼠忌器而停止对反派的攻击。

死而复生. 所谓死亡，并不一定是玩家角色的最终命运，反派同理。 在冒险者杀死他们的敌人之后，接下来可能会遇到：复活的反派，或是变成不死族的反派。 你完全可以想像，死亡会让反派对那些多管闲事的冒险者感到更加愤怒且变得更为强大。 或着，使玩家认为反派已经死了：在跌落瀑布之后，被困在燃烧的建筑中，或被紫色蠕虫吞噬等等；最后再让他们知道反派其实还活着，正渴望复仇。

~~
写在道上 WRITE OF PASSAGE
死而复生？

这真是太好了呢。

一年前，邪恶的阿拉斯·ir·拉南在飞艇坠毁至伽利法湖中央时被认定为死亡。 她那将阿卡尼克斯众塔重现世上的计画，也随之沉入湖底。

但就在昨天，根据目击证人指出，ir·拉南被看见出现在国王众星旅店的旅客所属的公共休息室内，与两位无法确认身分且面目可憎的人士交谈。
~~

变强的反派 Improving Villains
随着时间的推移，冒险者们会变得更强大，所以若一个反派仍必须维持相对的威胁性，他同时也需要变强。下列的三种方法可以处理这个问题：

游戏机制上的变强. 使用《城主指南》第九章中的指导来提高职业等级或生命骰，并提高它的挑战等级(CR)，使其与高等级的角色对等。

NPC 属性块. 怪物手册中的一些属性块可以表现出同样角色的不同阶段。 例如， 冒险者可能会遇到一个套用法师 mage 属性块的反派(9级法师)，然后以大法师 archmage 的身份重返(18级法师)。你也可以使用其他资源书中的属性栏来添加到这个升级序列中，如此一来，角色们会遇到一名富有野心的反派，初期以法师学徒 apprentice wizard 的属性块出现，后期则以塑能师 evoker 的属性现身，上述两者都可以在《瓦罗的怪物指南书》中找到。

以组织作为反派. 别单纯把一个人当作反覆出现的反派，你可以从组织角度来考虑这个反派的所属。例如，低等级的冒险者可能会与低等级的翡翠利爪骑士团战斗，并逐渐厌烦于见到他们的爪形符号和绿色披风。当他们达到更高的等级时，角色将面对越来越强大的教团成员。

邪恶的阴影 Shades of Evil
道德上的模糊性是黑色小说的一个特点，它可以为艾伯伦的冒险故事增添丰富性和覆杂性。在一个红龙不一定邪恶(青铜龙不一定善良)的世界里，你不可能知道你可以相信谁，即使是一个被称为反派的人，其行为也不可能完全符合善恶分明的定义。就算是冒险中的反派，其行为处事也往往是归咎于正常人类的动机，而不是宇宙中的善恶观念。人们有时做坏事是有正当理由的。

在你创作的故事中探索这些黑色主题时，要多加小心。对一些人来说，在冒险的道德困境中挣扎可能很有趣，但这并不适用于所有的游戏群体。特别是，如果没有好的办法来解决这一难题，如果角色别无选择只能遵循他们所厌恶的行动路线，一些玩家可能会感到不高兴。

本章中「善恶难分的反派」表格提供了一些背景让你添加到反派上，给予他们或多或少的善良理由去干他们的坏事。

善恶难分的反派
d4 反派
1
这个反派狙击那些拥有变异龙纹的人，绝望的希望阻止另一场龙纹战争。
2
这个反派正遭受可怕的诅咒，而他们日益严重的罪行是为了摆脱诅咒。
3
这个反派在一个体制中活动，以完全合法的手段赢得公众支持（透过慷慨的竞选承诺）。
4
这个反派的计划是为了防止一位恶魔霸主被释放。

你所熟知的反派 The Villain You Know
并不是每一位反派都是在暗中操弄阴谋的策划者，或是从事毁灭世界行动的恐怖分子。有时，最重要的反派人物是那些角色每天都能看到的人，他们在社会上四处走动，并把自己的恶行隐藏得很好。执法人员和冒险家们每次都试图将这些反派绳之以法，但却处处受阻，无法找到犯罪的证据。当玩家开始讨厌这个反派时，这代表一切都按照着计划进行。

使用「你所熟知的反派」表格，为那些经常阻挠角色们的反派增添一些深度和细节。

你所熟知的反派
d6 反派
1
诈骗专家从那些落入骗局的人们手中占尽好处，但从未落下任何证据把柄。
2
一个懦弱的政客从穷人手上搜刮了仅有的几枚硬币，但技术上来说并未犯法。
3
一群自号正义的狂热者正干扰角色们的正事，评断其手段与行为的不正当性，并在暗中搞更脏的事。
4
一位有能的龙纹家族成员正利用家族资源从事犯罪行为，但没有一丝一毫的证据能指认该位反派。
5
犯罪首脑掌握地方政权的经济，因此官方单位永远不会对犯罪行为采取行动。
6
一位邪恶的幕后黑手操控当地执法单位追踪并消灭敌对的恶势力，却从不曾让当局瞥见自己的恶行。

神秘的反派 The Mysterious Villain
相较那些角色日常中随处可见的反派，另一种超凡脱俗的反派并不仅是匿名而已，而是从存在的形式上就保持其神秘性。这不只是关于【谁是反派？】的问题，同时也是关于【反派是什麽？】的问题，以及需要采取什麽程度的措施来制止他们的恶行。举例来说，在冒险者发现他们长久以来的对手是半魔灵中的一员时，为了设法对付这些威胁，他们仍然必须学习关于半魔灵的秘密和那些梦族之主的讯息。

有时这些神秘性已足够引人入胜，随着好奇心的驱使，冒险者们会不断的深入敌人的秘密。而当时机成熟时，你可以把一个神秘的反派转变为令人不安的熟悉反派。像是一个梦族精魂透过多位不同半魔灵宿主的嘴巴说话取乐，嘲笑冒险者对于精魂的无能为力。藉由将怨恨与好奇心相结合，驱使冒险者进行下一步的探索。而当角色深入挖掘世界的奥秘之时，他们会变得更加的沉浸于你的设定当中，这场战役也将因此受益。

终极的邪恶. 某些神秘的反派，透过巨像般的力量、掌握的魔法、令人刮目相看的智慧、压倒性的统御力，或是其他这些因素的组合，早已拥有足够的能力还威胁整个世界。他们通常潜伏在暗处，很少出现，并在幕后操控着喽罗和伙伴们。这类反派难以摆脱，就算被驱逐或监禁，他们的魔法和仆从联络网也足已确保其影响力可以超越物理上的限制。

幕后推手. 此类别中的大多数反派都在本章后的幕后推手中会提到。你可以使用「你不了解的反派」表格来选择其组织，然后在适当的章节中查询其冒险种子或反派概念。

你不了解的反派
d6 幕后推手
1 密阁 The Chamber
2 黄泉巨龙会 The Cults of the Dragon Below
3 索拉•科伦的女儿们 The Daughters of Sora Kell
4 梦境之暗 The Dreaming Dark
5 沙主 The Lords of Dust
6 翡翠利爪骑士团 The Order of the Emerald Claw

动作戏场面! Action!
在传统的通俗作品中，冒险往往从一声爆炸巨响中揭开序幕，然后以极快的节奏开始运行，在令人血脉贲张的遭遇战中登上了高速的交通工具，并在戏剧化的地点中展开一场肉搏大混战，最后达到故事的高潮。动作戏场面并不一定代表着战斗，但确保整个世界绕着玩家做等速运动是一个保持玩家兴趣高涨的好方法。

开始行动 Kicking Off the Action
当你以一场爆炸开始冒险时，你会立刻抓住角色的行动，引起他们的兴趣，并将他们送上狂野之旅！故事开场表提供了一些精彩刺激的方式来让故事运行。

故事开场表
d6 事件
1
在一个宁静的夜晚，酒馆的门突然打开，一群士兵叫出了其中一个队员的名字。
2
一场爆炸震动了市场，把东西炸飞了。
3
一辆载具在队伍附近撞毁:人们受伤了，需要帮助，而造成事故的东西还在某处。
4
两群人开始互相厮杀，血流成河，旁观者受伤。
5
念诵着巨龙预言时，一条龙出现并开始制造混乱。
6
一个酒馆顾客突然跳起来攻击一个冒险者，狂怒地又抓又咬。

保持场景的运行 Keeping the Action Going
“有疑问的时候，让一个人拿着枪从门里进来。” 作家雷蒙·钱德勒(Raymond Chandler)向冷酷无情的小说作家们提出了这条建议，但这条建议同样适用于动作类冒险。 每当故事的节奏慢下来的时候，一种新的刺激就会让事情继续发展。

一个新抵达的现场可能是完整情节的一部分部分的或一个独立的事件。 全新发展的表格提出了一些想法。

全新发展
d8 事件
1
冒险主要反派的一个或多个爪牙到达，为了制止队伍的干预。
2
另一个和队伍目标相同的人出现了，并打算把他们赶走。
3
有些人是为了报复过去的错误(可能是在之前的冒险中发生的事情)。
4
有人与 NPC 在冒险家的房间里发生了激烈的争吵。
5
有人想要其中一个角色携带的某个特殊物品。
6
一个爱吃醋的人认为其中一个冒险家想要抢他的爱人。
7
一个爱上反派的人试图阻止队伍干涉反派的生意。
8
一个怪物突然出现寻找食物。

阴谋 Intrigue
在传统的黑色小说中，故事开场往往很缓慢，随着神秘变得更深入、更错综复杂，故事逐渐展开，直到在高潮迭起的对峙中爆发。与通俗冒险中扣人心弦的情节形成鲜明对比的是，黑色情节主要依靠勾心斗角(从各种意义上)来让主人公在深入故事情节的过程中保持全神贯注。

设计舞台 Setting the Stage
在冒险一开始就在角色面前放置一个谜团，为接下来的故事设定了基调，并将他们吸引到故事中来。故事开场的表格提供了一些将角色带入神秘事件的方法。

故事开场
d6 事件
1
这支队伍从街上的占卜者那里得到了一份详细的读本，奠定了冒险的起点。
2
一个信使护送队伍到一艘元素飞艇，在那里一个富有的赞助人概述了他们的任务。
3
在一个奢华的化妆舞会上，一位戴面具的客人请求队伍的帮助。
4
在镇上一个破旧的地方，一个龙纹家族的伪装继承人走近角色，提出了一个提议。
5
一个人工生命体递交了一封匿名信，里面有一份工作邀请，但没有任何线索表明作者的身份。
6
莫格雷夫大学的一名教授向其中一名队员-以前的一名学生伸出手来，要求帮他一个重要的忙。

复杂情节 The Plot Thickens
大多数阴谋冒险的关键点是一个重要的情节转折。当您计划线索、事件和互动的轨迹时，请考虑一点，在这里您可以像复杂情节的表格中显示的那样，用一个转折来改变事物。

复杂情节
d8 情节转折
1
在这种情况下，明显的受害者实际上是反派。
2
一个被认为有价值的东西实际上是没有价值的(反之亦然)。
3
一个有价值的东西不属于声称拥有它的人。
4
真正珍贵的不是一件艺术品，而是隐藏在上面的地图或其他信息(在雕像里面，在画框里，等等)。
5
有人爱上了某个队员，或者爱上了那个反派。
6
某人是某个队员的亲戚。
7
一个朋友或以前的盟友正在与这个反派合作。
8
最初的情节是实际情节的烟雾弹。


金权会.html

从表面上看，金权会似乎是科瓦雷最富有和最有影响力的人的专属社团。富商、牧师、军官和其他名人聚集在一起参加盛大的晚会和沙龙。在这层镀金的外表下，金权会的成员们用他们共同的财富和权力来追求他们自己的目标——这个组织的核心成员梦想着隐秘的统治全世界。
金权会内有四个阶层，统称为铜、银、金和铂级，越高的级别使成员可以越多的使用金权会所有的资源，并在金权会议会中具有更大的发言权。金权会不是一个秘密组织，它的会议厅遍布大多数主要城市。许多有权有势的人公开戴上八枚戒指——每枚手指上有一枚戒指，这些戒指的金属材质表明佩戴者的等级——同时也展现了它们持有者金权会会员的身份。金权会经常从事慈善活动，因此一些成员可能会受到当地社会的赞赏。
当金权会成员聚会时，他们会讨论共同的兴趣，特别是在历史和考古学方面。金权会成员通常对特定的文明或历史时期感兴趣;一位会员的私人博物馆收藏了希恩德瑞克的Cul'sir帝国巨人古物，而另一个则在寻找阿贡尼森的龙相关的物品。冒险者与金权会相遇最常见的方式之一就是通过这些收集者。金权会的成员经常资助探险到异国他乡或新发现的遗迹，它们对扩大他们的私人收藏十分有兴趣。有时，协会成员会试图通过不那么体面的方式获得珍贵的文物;他们雇佣的冒险家可以通过任何必要的、合法的或其他没那么合法方式从竞争对手那里获得这些充满异域风情的物品。
所有这些活动都是完全合法的。金权会是一个富有的学者和慈善家的社团。但是有一个比铂级更高的秘密等级——一个被称为“影阁”的内部圈子。这个阴谋集团的成员是贵族而不是国王;他们是强大的实业家，但不是龙纹家族的有力者。他们下定决心要成为真正的科瓦雷的统治者，无论是通过把当前的贵族和君主束缚在他们的意志之下，还是通过摧毁当前的制度，创造一些新的东西的方式。
在以故事驱动的冒险中，金权会可以资助冒险者到异域探险，又或是使用神奇的末日装置来劫持城市。在阴谋驱动的冒险中，金权会提供了一个探讨财富诱惑的机会，以及角色们在为一个背德的赞助人服务时可以走多远的探索。

战争与金权会
终末战争催生了影阁。这场战争激发了金权会会员的热情，他们把这场灾难性的破坏和损失归咎于五国君主。这场战争还创造了在伽里法王国统治下从未存在的机会。
通过向一个或多个战争的势力提供资金，或者在政府将注意力集中在军事事务上的同时介入维护基础设施，许多金权会成员取得了影响力。
金权会还包括许多强大的军官和军阀。有些人鄙视驱使他们参战的贵族。其他人则对战争没有决定性的胜利而感到愤怒。无论以哪种方式，它们都可以为影阁提供意想不到的军事力量。
现在，在战火消散的灰烬中，金权会的力量支离破碎。在一些场合，投资和投机行为以金钱和权力回报于某个金权会成员，而这种回报这损害了另一个金权会成员的财富与权力，因为每个人在不知不觉中损害了另一个人的利益。在战争期间，大量的艺术品，历史文物和珍贵的藏品被摧毁或丢失，而金权会领导人一想到能收回其中一些财富就感到垂涎三尺。

金权会的NPC们

金权会会员由他们的财富和权力定义。当你创造了一个金权会NPC，考虑这个人的财富的来源和它是如何展示出来的。
矮人Antus ir’soldorak是铂级首席和影阁的创始人。他拥有巨大的金矿和银矿，拥有自己的货币，他乘坐镀金的飞艇出行。
忠诚的戴维森Karrnathi贫民窟的主人，他为无家可归的贫民提供廉价和低质量的住房。他在一次工业事故中失去了一只手，用一只金色的假肢代替了它。
如果金权会成员为了追求更大的影响力、个人权力和财富而伤害了无辜的人，他们就会变成反派。无论是反派还是盟友，所有的金权会成员都具有重大的政治影响力。他们可以接触到社会上层的权臣和资源。他们宁愿采取胁迫和阴谋的手段，使他们的金钱和权力起到最大作用，也不愿诉诸任何形式的公然暴力。

金权会NPC
d4 npc
1 一个上了年纪的侏儒——一个退役将军和一个金权会成员——它收集不同寻常的造物，希望找到一种方法把他的思想转移到一个更优秀的身体里。
2 金权会以拥有科瓦雷最棒的奥术图书馆而出名。冒险家可能会帮助他们收集更多的书籍，但当一些著名的巫师被谋杀，他们的研究失踪，这是金权会干的么?
3 金权会的一名成员在得知了一个可怕的秘密之后正在从金权会逃跑
4 被监禁的金权会成员动员组织中层次更高的金权会成员，以确保他们自己获释。

金权会战役的主题

在战役早期很容易将金权会介绍给角色。它的成员都是公众人物，有时古怪但不一定邪恶。

某个金权会会员可能回雇佣冒险家来解决一个谜团或获得一个无害的古玩。这个会员可以与将冒险者与金权会的其他成员联系在一起(见第一章)——报纸的所有者，大学的主要捐助者，或者犯罪集团背后的黑恶势力。
也许，金权会是某些事件的幕后黑手:低级的冒险家可能会与金权会雇佣的暴徒发生冲突，因为他们在追寻同样的宝藏，或者冒险家可能会试图解开这些佣兵掩盖的谜团。随着战役的进展，这些角色可能会面对更高级别的金权会成员，或者是源源不断并且越来越难缠雇佣兵。

无论是以盟友或敌人的身份与金权会互动，冒险家们可能会意识到金权会们不仅仅是贪婪的富豪，而是国际阴谋的参与者。随着冒险者们认识到影阁存在并挫败了它的一个宏伟计划，整个与金权会相关战役也会达到高潮。

金权会的任务

金权会任务表列出了建议的各种各样的任务，冒险者可能会被要求在金权会会员的指派下工作，不管他们是否意识到他们的赞助者背后的组织。（这句存疑....）

任务表
D6 任务
1 从一艘驶往希恩德瑞克但再也没有回来的船上取回一本日记。
2 寻找某个龙纹后裔的坟墓，并取回与他们一起埋葬的图章。
3 和当地大学的学者交朋友，了解他们的习惯和缺陷。
4 找回在上认为在终末战争中遗失的艺术、造物或有失落的知识。
5 从敌对国家的军队中抓捕一名军官，或说服该官员叛逃，以获取其所知情报。
6 破坏龙纹家族和当地政府之间关于针对金权会地位的计划的谈判。


黄泉巨龙会.html

黄泉巨龙会是由狂热献身于异变魔或邪魔霸主的人组成的。 虽然有些人选择了这条路，但大多数人是被奇怪的幻象和堕落的疯狂所吸引。 就像野草窜出科瓦雷的土地，黄泉巨龙会可以随时随地出现。

与其他具有全球影响力的组织不同，邪教并没有组织结构或原则。它们是一种无故强加给世界的传染病。黄泉巨龙会是一个外来者用来描述任何致力于异变魔或霸主们的教派的术语。 每一种邪教都有自己的疯狂计划，与黑暗的庇护者联系在一起。即使与同一主人有关联的邪教也可能不承认彼此为盟友。你可以在《黄泉巨龙会表》上掷骰来得到一个邪教的快速描述，或者你可以创造一些全新的东西。无论教徒们从他们扭曲的信仰中发现或创造出什麽目的，他们都以狂热追求。即使是最温文尔雅、最有文化修养的邪教领袖也不会动摇自己的信念，他们完全相信自己的信念是善良、真实和公正的。

黄泉巨龙会
d8 邪教
1
贝拉希拉 Belashyrra 的邪教谋杀无辜的人，偷走他们的眼睛，魔法地保留了他们最后看到的东西的形象。教徒们把眼睛收集在一个很深的墓穴里，而新的眼睛长在他们自己身体上奇怪的地方。
2
腐化者迪恩 Dyrrn 的邪教试图通过异怪和共生体结合来超越人类。
3
一个异变魔的黏液亲王，凯尔金 Kyrzin 邪教，在地下室里养了一个惧噬体 Gibbering Mouther ，把他们的长者喂给这个生物，相信他们的声音仍然可以在野兽的低语中被听到。
4
拉克•图尔凯什 Rak Tulkhesh 的一个邪教认为，这种生活只是一个垫脚石， 成员们通过洒血和散播冲突来获得通往天堂的道路。
5
一个贝拉希拉邪教于眼魔救世主(messiah)，相信只有眼魔拥有带领他们进入黄金时代的远见。
6
一个由夺心魔 Mind Flayer 头目领导的迪恩邪教组织绑架带有龙纹的人， 试图破译这些龙纹并将它们传递给其他人。
7
一个奥秘的智囊团成为苏尔•哈特什 Sul Khatesh 的邪教; 成员们相信他们可以治疗哀伤所造成的伤害，但是他们正在建造的恐怖机器肯定会带来更多的恐惧。
8
一个拉克•图尔凯邪教在当地民兵中兴起。它的成员深信战争难民实际上是隐藏在人类形体的非人怪物，必须被消灭。

邪教与战争
战争及其后果为黄泉巨龙会创造了肥沃的温床。在这个充满不确定性和恐惧的时代，人们很容易被一个具有使命感和安全感的群体所吸引。这种心态因哀伤后难民的扩散和持续分裂人民的仇恨而加剧。 在摩洛领，与腐化者迪恩的冲突已经开始留下痕迹，新的邪教在全国出现。总的来说，战争的混乱留下了大量的阴影，新的邪教可以在那里形成和发展。

黄泉巨龙会 NPCs
有时黄泉巨龙会是奇怪但无害的崇拜，但他们大多数是危险和充满破坏性的力量，捕食无辜和脆弱的人。有些教徒知道他们所服务的人的真实本性，但许多人是妄想;教徒们可能会认为他们的夺心魔大师是一个明智和温和的牧师。

邪教 NPCs
d8 NPC
1
一个异怪的怪物(如眼魔 beholder ，夺心魔 mind flayer，或惧噬体 Gibbering Mouther)在一家受人欢迎的旅馆下面出没，它从那里扭曲了睡在上面的人的思想和梦境。
2
一个高级魔法学院的校长实际上是一个邪教领袖，他正在向学生们灌输苏尔•哈特什邪教的思想。
3
一个法师在一本图书馆的书里发现了一些疯狂的潦草字迹，用这些字迹与异变魔取得了联系，并开始制造一些异怪仆从。
4
一个服务于迪恩的夺心魔控制一个行政官，并使用噬脑怪 Intellect Devourer 控制城市守望者。
5
一个刺客混合了一个能够与黑暗实体私语的精神改变毒药。
6
一个在终末战争中财产被毁的龙纹继承人在他们的家族里建立了一个邪教。
7
当地的盗贼公会从平凡有组织的犯罪活动变成了离奇的谋杀和混乱的行为。
8
随着时间的推移，一个受人尊敬的贵族开始表现得反覆无常，对待仆人和家人的残忍程度也不断升级。

邪教战役主题
在一个战役中，黄泉巨龙会是一个多才多艺的反派。它们可能在早期以低阶级的教徒和小、无组织的小组形式作为一种威胁被引入。随着战役的进行，更强大的异怪和邪魔成为可行的对手，以及更强大的邪教领袖开始出现，他服务异变魔，砂主，或其他黑暗实体。

邪教也可以服务于不同风格的游戏。一个是完美的慢慢展开的调查，开始看似平凡，但慢慢深入到另一个世界的影响和黑暗魔法。盟友变得可疑，甚至昔日的敌人也可能成为必要的伙伴。

另一种选择是，邪教可以爆炸式地出现在现场，鲜血飞溅，一群人尖叫着。这样的事件无疑说明了教徒们的邪恶本性，使他们成为故事中显而易见的反派角色。

邪教冒险
邪教冒险引子表提供了涉及邪教的故事机会的建议。

邪教冒险引子
d8 冒险引子
1
镇上的孩子们开始背诵同样的童谣，随着诗歌的进展，增加了越来越令人不安的描述。没人知道他们是从哪儿学来的这首押韵诗。
2
阴影围绕老收容所使之笼罩在一片漆黑之中，一切都在光线之外移动。 接着窃窃低语的笑声开始了。
3
一个看似健康的贵族死于极端恐怖引起的心脏衰竭，但没有明确的来源。那位贵族最近被描画了一幅精美的肖像画。同一位艺术家所描绘的其他人也都以类似的方式死去。
4
在一个偏远的村庄，当地的草药医生因对村民施黑暗魔法而受到谴责。他们向角色发誓他们是无辜的，并请求在他们被执行死刑之前被证明无罪。
5
魔法物品开始显示出奇怪的副作用，导致他们使用者的肉体轻微扭曲，或磨损他们的使用者的理智。
6
奇怪的赏金猎人跟踪这些角色，似乎知道他们所有的秘密和亲人。 有奇怪的肿块在猎人的斗篷下翻腾。
7
一个疯狂的隐士游荡到镇上，以一种可怕的方式自杀。 村子里所有的食物开始立刻腐烂， 此后每到午夜，就会有异怪生物来袭击。
8
几个月来，有几辆大篷车失踪了。 发生异怪袭击后，当局戴上失踪的商队队长的图章戒指， 并雇用了雇佣军帮助。


龙纹家族

龙纹家族冒险 Dragonmarked House Adventures

没有其他团体对五国的影响力能与龙纹家族的成员加起来相提并论。每个龙纹家族都有一部分是贵族家庭，一部分是企业集团，从事从旅店到出租间谍等多种行业。
家族的影响范围是如此之广，他们对生活的每个方面都很感兴趣，到达科瓦雷文明的土地以及更远的地方。这些利益经常使他们与地方统治者和国家政府发生冲突。
统一的伽利法有力量和影响力把自己的意志强加给这些被集结起来的龙纹家族，但在战争之后，是否有任何一个国家有资源来挑战它们则有待观察。
尽管大多数家族有不同的利益范围，但它们的关注点交叠多到足以引起摩擦。 欧瑞恩家族对运输和船运的控制，在林兰德家族的飞艇日益增长的影响力之下受到了威胁。萨拉释克家族与卓姆的协议威胁到了邓奈斯家族在提供雇佣军服务方面的垄断地位。卡尼斯家族在哀伤中失去了领导地位，敌对的贵族们正在争夺对家族的控制权。
一个名为“十二学会 The Twelve”的组织试图调解争端并鼓励各家族之间的合作。冒险者可能会陷入家族的竞争和计划中，或者他们可以与十二学会一起努力解决这些争端。
家族之中的战争 The Houses in the War在终末战争中，龙纹的家族普遍处于繁盛。每个家族的独特才能很容易适应战争的需要。这些家族表面上对冲突保持中立态度，但通过向所有参战国家出售服务和物资，它们获得了巨额利润。最终，对于所有的家族来说，战争年代都是蓬勃发展和增强影响力的时期。
然而，在某些方面，龙纹家族的确受到了战争冲突的影响冲击。例如，卡尼斯家族在战争末期遭受了巨大的挫折。 它的许多铸造厂和工厂都被摧毁了，《王座堡条约》迫使议院拆除了制造战俑的铸造厂。对家族来说最糟糕的是，塞尔的毁灭让卡尼斯失去了一个明确的领导，导致家族被分割成三个半独立的分支。
另一项重大发展是在战争期间，索兰尼家族从费奥兰家族中分裂出来决裂，部分原因是一个间谍组织内部出现了利益冲突，该组织被要求在复杂的冲突中为多方服务。

奥术工坊 Arcane Workshop
地图4.1描绘了一个奥术工坊，通常是由卡尼斯家族的制造者打造的。 这些设施有充足的原料，工匠工具，和魔法试剂。它们中的大多数都有小型的图书馆，其中的作品包含与该工坊的标志性创造物有相关。奥术工坊的特性 Arcane Workshop Features奥术工坊有许多共同的特征，从工作台和工具到蚀刻在地板和墙上的图表。虽然大多数工坊都是由卡尼斯家族控制，但该家族并不是唯一建造和运营这些场所的奇械师团体。束缚元素的吉拉哥地侏和制造强大武器和盔甲的摩洛领矮人必须有专门的空间来从事这项工作。在安黛尔的阿卡尼克斯 Arcanix法师们创造魔法物品并测试新的法术，他们为此建立了专门的工坊。

奥术工坊冒险 Arcane Workshop Adventures
由于各种各样的原因，角色们可能会找到前往奥术工坊的道路。在奥术工坊冒险表中列出了一些可能性。

奥术工坊冒险列表 Arcane Workshop Adventures
d12 冒险的目标
1 在工坊的奇械师们制造完成魔法物品之前，偷取制造魔法物品的样板。
2 向高阶奇械师申请使用工坊的专用图书馆。
3 使用工作坊制造关键性的魔法物品。
4 找到被偷走的构装体，它已经被修改在这间工坊中作为仆从使用。
5 在奇械师们完成灭世武器之前突袭工坊。
6 调查工坊中违法制造战俑的迹象。
7 当奇械师们试图修复魔法物品时，保护工坊不受入侵。
8 将一个未知的造物带到工坊，这样他们就可以a定它。
9 说服工坊的拥有者放弃他们的一个部下，他在另一个国家因犯罪而被通缉。
10 护送一个新发现的创造龙纹拥有者到最近的卡尼斯工坊。
11 向工坊的大师寻求帮助，以确定为什么一个年轻奇械师的魔法会产生不可预测─且通常是危险的结果。
12 替奇械师寻求帮助，好恢复关于被摧毁的构装物或战俑的关键记忆。

龙纹 NPCs Dragonmarked NPCs
龙纹家族的范围和影响力意味着它们可以在战役中扮演多种角色。 龙纹继承人可以是有价值的赞助者。 龙纹反派通常觊觎魔法知识、财富或权势，他们使用的方法与他们身上的纹路互相匹配。龙纹的敌对特务可以是隐藏在马戏团里的带有阴影龙纹的低阶间谍，也可以是决定建立自己封地的邓奈斯家族的龙纹军阀。来自龙纹家族的NPC出现在龙纹NPCs 列表中。

龙纹 NPCs 列表
d12 NPC
1 一名来自卡尼斯家族的叛徒用可怕的束缚元素武器武装了一群盗匪，以掠夺商队和其他家族的设备。
2 邓奈斯家族中，来自苦刃联盟 League of the Bitter Blade的集团从当地城镇榨取贡品以换取“保护”。
3 伽兰达家族的一名继承人毒死了住在非伽兰达旅馆里的其他龙纹家族成员，在攻击这些家族的同时败坏了竞争对手的商业信誉。
4 在一场瘟疫中，乔拉斯克家族的治疗师会选择哪些受害者可以治疗，哪些可以让他们死去——更糟的是，选择哪些幸存者可以将瘟疫传播给家族的敌人。
5 一个来自警戒工会的昆达拉克盗贼闯入非昆达拉克的城堡和银行，好败坏他们的名声。
6 一个林兰德家族的飞空艇船长使用飞船恐吓乡村地区。
7 梅丹尼家族的一个反派继承人开始出售秘密，有效地在家族内部建立了一个新的间谍行会。
8 一个声名狼藉的商队首领变成了盗匪，希望透过在一条繁忙的运输路线上驱逐非欧瑞恩的商会来赢回欧瑞恩家族的好感。
9 两个精灵刺客，一个来自于费奥兰家族，另一个来自于索兰尼家族，他们都在努力抹黑或杀死对方，同时监视著当地的贵族。
10 西维斯家族的一名继承人开始根据截获的信息内容勒索他人。
11 萨拉释克家族的一名赏金猎人正在猎杀队伍其中一个角色或他们的同伙。
12 瓦塔利斯家族的一个恶棍继承人正在繁殖怪异动物，并把它们野放在乡村地区。

龙纹家族战役主题 Dragonmarked House Campaign Themes
龙纹家族为你提供了一个机会去探索魔法在社会中的作用以及工业在战后世界中的力量。如果冒险者与龙纹家族结盟，你可以专注于家族的正向方面，以及它在改变中的科瓦雷方面的工作，超越了封建的伽利法。与此同时，这些家族也代表了一种方式，探讨了企业贪婪和无限制扩张的后果。这种利己主义可能是某些或所有家族的决定性特征，或者你也可以关注某些家族内部的派系，当贵族们只受贪婪驱使时，理想主义的领袖们会寻求将家族引向一条更负责任的道路前进。
作为社会的重要组成部分，龙纹家族努力保持体面和合宜的外观。因此，即使一个家族是完全腐败的，任何被抓住他们的邪恶行为代理人会很快且严词地否认，以保持家族的形象和声誉。如果这个角色在你的战役中扮演了一个重要的、反复出现的反派角色，那么这些角色的最终任务将是证明这些所谓的“恶棍代理人”实际上是听从了家族最高领导层的命令。
龙纹家族冒险引子 Dragonmarked House Adventure Hooks龙纹家族冒险引子列表提供了一些方法来把角色拉进关于家族的故事中。

龙纹家族冒险引子列表 Dragonmarked House Adventure Hooks
d12 冒险引子
1 卡尼斯家的奇械师雇用冒险者从一个与其竞争的家族分支有关的铁匠铺偷取秘密。
2 邓奈斯家族正在招募冒险者来对抗附近森林中突然增加的强盗和怪物活动。
3 伽兰达家族经营的一家旅店因闹鬼而出名，而且这种骚乱正变得越来越危险。
4 在当地的乔拉斯克飞地康复的人们突然展现出他们以前从未有过的奇异能力，不久之后，奇怪的诅咒也出现了。
5 昆达拉克银行需要勇敢的冒险者来尝试闯入他们的金库，测试他们的新守卫。
6 在最近的一次飞行怪物袭击中，一位林兰德的天空舰长失去了许多船员，并在返航时雇佣人手保护船只。
7 一名梅丹尼的保镖在从刺客手中保护他们的付者时被杀害，但他成功地迫使袭击者留下了关于雇主身份的线索。
8 角色们被雇用来在欧瑞恩的闪电列车上保护一个至关重要的运输货品。
9 在一次由费奥兰家族举办的狂欢节上，客人们开始表现得怪怪的。他们都哼著同一首歌，当更多人听到这首歌的时候，它就像病毒一样传播开来。
10 一位西维斯翻译被雇来辨识一批被认为在终末战争中被摧毁的卷轴，之后他失踪了。
11 一座萨拉释克家族的矿坑崩塌，受困矿工的所剩时间不多了。
12 瓦塔利斯家族需要帮助，好找回从当地牧场被偷走的一群魔育马匹。


巨龙

巨龙冒险 Dragon Adventures

艾伯伦的龙不只是怪物。冒险者也很少会闯入龙的巢穴中寻找宝藏。这个世界的巨龙要么是超然，冷漠且无法接近的，要么是充满好奇心且善于操纵的：在幕后推动事态发展，或试图以奥术的方式影响世界。
大多数龙生活在神秘莫测的阿贡尼森大陆上，避免与那些被视为低等生物的存在接触。巨龙们沉迷于与其说是清晰预测更像是可能未来蓝图的巨龙预言。它的踪迹在位面与月球的移动，龙纹家族的活动和其他数十种更微妙的表现中得以揭示。活跃在科瓦雷的大多数巨龙都是被称为密阁的阴谋集团的一部分。

在科瓦雷，不属于密阁的一条巨龙可能是出于某些罪责而被驱逐出阿贡尼森的流放者，或是寻求独立研究的学者。一些孤儿龙会在科瓦雷长大并且不会与阿贡尼森产生任何联系，还有一些龙被异变魔扭曲或被邪魔腐蚀。如果您要进行的冒险需要残暴的巨龙，那么其中任何一个都可以成为对手。

艾伯伦的巨龙并不受阵营限制，善良的红龙和邪恶的金龙同样常见，但大多数龙倾向于中立。但即使是那些善良阵营的巨龙，也常常不考虑自己的行为对低等生物的影响：如果一条密阁巨龙必须摧毁一个人类村庄以挫败恶魔的计划，它将毫不犹豫地这样做。

密阁 The Chamber
阴谋论者坚持认为一个巨龙的网络正潜藏在科瓦雷之中，这些强大的生物利用非凡的魔法和类人生物密探在整个大陆乃至更远的地方实现自己的意志。他们的主张通常被认为充满了疯狂，但实际上是正确的。密阁是一个监视了科瓦雷数千年的龙类集团，并在古时将类人生物们当作自己的爪牙
首先，密阁的巨龙是观察者，他们收集有关预言的新信息并与他们在阿贡尼森的长辈们分享。他们还将制止任何试图将预言用于一己私利的生物视为己任。这项职责使他们站在了砂主的对立面：砂主必须操纵预言以释放他们的邪恶主宰。这也导致他们会去招募或清除任何对预言了解过多的类人生物。

密阁的组织架构松散。每条龙都监视着自己的一亩三分地并维护着类人生物的密探网络。尽管密阁的任务仅仅是观察，但每个单独的巨龙通常都有着自己的小算盘。有些会试图亲自操纵预言，将未来引往特定的道路。其他的会对龙纹类人生物进行实验并试图了解这些生物与预言之间的联系。此外还有一些沉迷于砂主的巨龙会与他们的邪魔对手进行跨世纪的猫鼠游戏。总的来说，密阁寻求维持现状并遏制魔鬼，因此密阁的密探通常可以成为有用的盟友或支持者。但说到底类人生物只是巨龙眼中的棋子与爪牙，他们会随时牺牲任何棋子以确保预言的神圣性和砂主的落败。
密阁与战争类人生物的性命及其国家的福祉对古老的巨龙来说没有太大意义。一个目前看起来友善的巨龙可能是战争的元凶并造成了恐怖的邪恶后果，同时他引导着战争的关键事件，以确保小规模的冲突或不合时宜的暗杀不会使预言的关键阶段脱轨。更为令人不安是，作为对抗砂主的斗争的一部分或甚是对巨龙预言命令的之间响应，哀伤事件有可能是由密阁精心策划的。
不管真相如何，从大局来看，终末战争对密阁的影响很小。多处位面观测台受到损伤，类人生物仆人成群死去，军队间的冲突破坏了短期计划。但即使是百年的战争，也对跨数个大陆和千年的计划的来说显得无关紧要。

位面观测台
位面观测台，是密阁探寻巨龙预言寓意的核心建筑。位面观测台是由一大堆晶体和金属制成的大房间所构成的，并排列配置着巨大的日分仪以追踪和配对位面与西伯瑞斯之环。位面观测台特征地图4.2展示了位面观测台的外观。这些宏伟的建筑是由龙，也是为龙所建造的。环绕在中央的日分仪被用于追踪当位面靠近或远离艾伯伦时的行动轨迹。而观测台的核心则是三种巨大的龙晶（艾伯伦，凯博尔和西伯瑞斯）。
每个观测台必须建立在西伯瑞斯和凯博尔之间的平衡位置，而找到这样的地点可能得花费数年的仔细研究和调查，并且这些地点通常都很偏僻。阿贡尼森有几个这样的地点，而那些在科瓦雷的通常都被发现于连绵的高山和隐匿的树林里。由于艾伯伦月亮的移动通常被认为与位面之间的转移关系一一对应，因此许多观测台都配有水晶屋顶，或能借助强大机械装置而打开以一览无余夜空的穹顶。
位面观测台冒险角色可能会以不知情的密阁观察员的手下身分进入到位面观测台，或者观测台是他们与砂主的仆从战斗的目的地，甚至是偶然到达。位面观测台冒险表罗列了一些可能的情况。位

观测台冒险表
d8 冒险目标
1 一位伪装的龙请求协助以修复观测台内受损的日分仪。
2 角色的联系人之一是密阁龙类观察者的隐秘仆人。当联系人失踪时，他们的笔记指向了山上一个隐藏的“图书馆”。
3 位面观测台可能提供一种方法来预防或至少预测即将遭受毁灭性打击的显能地区。
4 一个观测台已被魔鬼信徒所占领，角色必须在信徒利用设施之前将其收回或销毁。
5 一个龙纹角色时常做噩梦，而这些梦将他们引向了观测台。
6 一个小偷或刺客一直在使用废弃的观测台作为藏身处，并偶尔出售一些来自观测台的龙晶和装置。
7 一位学者聘请了角色来协助研究并恢复一座重见天日的观测台。
8 如果将横跨某个地区的数个天文台同时按照一种特定的形式排列则会产生巨大的影响。

密阁 NPCs
密阁之龙通常使用魔法来掩饰其本质，并在类人生物社会中低调行动。尽管他们获取知识和反对砂主的目标可以使这些龙成为合适的盟友，但是他们对长期利益的热忠会使他们对行动的短期影响视而不见。

密阁 NPCs
d6 NPC
1 一个密阁的法师代理人企图消除所有过去有过合作关系的人来掩盖他们的踪迹并确保密阁的隐秘性
2 预言要求毁灭一个类人生物的城市，一个谨慎精明的银龙正伪装在城市中，并让它变得不安定继而毁灭它
3 一个当地的图书管理员其实是一个伪装的金龙，他引导角色们踏上对预言而言至关重要的道路
4 一个巨龙坚信龙纹家族正在腐化预言。他可能正紧盯着一个龙纹家族的继承人，或者发起一个企图毁灭这个家族的群众运动
5 一个隐秘地为密阁工作地皇家幕僚或者显赫贵族把角色们引入对预言至关重要但对地区而言是毁灭性的方向。
6 一个伪装的巨龙确信一位冒险者在预言中扮演着至关重要的角色，但砂主的成员却想将他引入歧途。

密阁战役主题在以密阁为特点的战役中，冒险者们最初可能会代表伪装的巨龙或密阁的秘密特工执行简单的任务，不一定要做任何肮脏的勾当，而是将棋子放在适当的位置以发挥其预定的作用。随着战役的进行，密阁的巨龙可能会向冒险者们揭露他们有自己独特的价值，尤其是其中的龙纹党派的成员。密阁开始干涉角色的活动，无论是好是坏，而砂主也可能参与其中。不幸的是，对于冒险者们来说，巨龙并不一定比砂主更关心他们的福祉，并且为了逃避龙的魔掌，角色可能不得不与魔鬼同流合污。
在整个战役期间，密阁的目标可能并不明显。之前描述的位面观测台之类的地点可能会使冒险者对他们所卷入的预言有了一些实质性的了解，而先知和智者可能能够进一步提供关于魔鬼与龙对预言的解读的不同之处的洞悉。归根结底，冒险者可能会不得不在对他们不利但在长期内对世界有利的结果，和短期的胜利但为遥远的未来埋下巨大祸根（或没有太遥远的未来）的结果中之间做出选择。

另一个可能的情形是冒险者与密阁公开合作以收集有关预言的信息并共同对抗砂主。在这种情况下，密阁可以被视为一个组织；详见第1章的“不朽者”部分
密阁任务密阁任务表列出几种可能的冒险者被要求（知情或不知情地）推进密阁的计划的方式，而密阁冒险表则提供了一些密阁的行动如何触发冒险的更多情形。

密阁任务表
d6 任务
1 收集崭新的龙晶来扩建或修复观测台。
2 寻找一群必须被消灭的人来实现预言中的一节。
3 追寻是谁杀死了角色的巨龙上头的另一个下属。
4 保护密阁安全屋免受敌对巨龙的攻击。
5 盗取地方学者的研究成果以防他们发现密阁的行踪。
6 重建一个能让一段预言重见天日的古老仪式。


黑暗梦境

黑暗梦境冒险 The Dreaming Dark Adventures

在睡眠与清醒之间的空间里，恶梦那贪婪的爪子正等待着。在达·库尔 Dal Quor 的梦族 quori 灵魂花了一千年的时间夺取了对索隆娜大陆的控制。现在它们把目光转向了科瓦雷，黑暗梦境的终极目标是控制所有的国家。达·库尔位面经历光明与黑暗的周期，而当前的时代正在迎接结局。统治这个位面的恶梦灵魂相信，通过控制人类文明─透过强迫所有艾伯伦人做它们设计的梦─它们可以无限期地维持当前的黑暗时代。所以黑暗梦境的邪魔们不只是渴望力量；它们在为生存而战。
梦族不能在艾伯伦上显现肉身，但它们有其他的选择。他们可以附身于自愿的类人生物，创造出被称为 “梦启者 Inspired” 的代理人（见第六章）。他们还可以操纵凡人的梦境。黑暗梦境可以通过送出看似神圣的幻象来欺骗牧师，或者激励士兵反抗他们的领主。

黑暗梦境最强大的武器是它渗透到其他组织的能力。任何人都可以成为梦启者的容器，或者被一个梦境驱使去做愚蠢的事情。它的代理人分散在世界各地，彼此之间没有明显的联系，直到他们发现了它们的真实本性和目的。

战争中的黑暗梦境 The Dreaming Dark in the War
在终末战争期间的混乱使黑暗梦境的代理人能够在整个科瓦雷完全自由地移动和行动。在艾伯伦类人族群中的任何直接的冲突都是对这个族群的恩赐，因为它们想要破坏所有类人族群的稳定。许多激烈的战斗在战争快结束时是可以避免的，只要没有黑暗梦境的代理人煽动恐惧和仇恨的火焰 — 通常是通过侵入士兵和统治者的梦境。
国家之间的不信任和不断恶化的仇恨在王座堡条约签订后仍然存在，为黑暗梦境提供了无数可能的感染点。难民、流亡者和其他流离失所的人为黑暗梦境提供了一个完美的载体，让黑暗梦境的影响力传遍科瓦雷，把它的腐败带进新的人群。梦境的作用 The Role of Dreams如果你计划在你的战役中使用黑暗梦境作为主要的敌人，这将有助于在早期建立角色的梦境。如果梦境是故事的固定部分，那么当黑暗梦境开始操控角色的梦境时，就不那么明显了。例如，你可以建立一种模式，即在每次队伍进行长休时，选择一名冒险者并讨论他们的梦。思考一下这些关于梦境基本根源的点子：
回顾最近的事件。这可能是一个有用的机会，让人们注意到被忽略的人物的细节。很明显地，这个角色的潜意识认为细节很重要！
涉及当前的敌人。这可以帮助建立玩家对难以捉摸且反复出现的敌人的仇恨！
预示未来。这可能只是反映了一个角色的恐惧，但也可能传达了来自天界或其他超自然生物的警告。
探索角色的过去。让玩家有机会增加角色故事的深度。
反映焦虑。一个焦虑的角色可能会梦到在地下城里没穿盔甲或者在学校没穿衣服。从叙述的角度来说，这些梦可以提供喜剧性穿插，或者增强玩家对游戏中发生事情的关注。

梦境的作用 The Role of Dreams
所有的梦境都发生在达·库尔的位面上。当凡人睡觉时，他们的心灵会接触到这个位面，并将其一小碎片具象化。通常，梦境是由做梦者的记忆和情感塑造的。但是梦境法术和类似的效果(比如夜鬼婆的噩梦缠身Nightmare Haunting)可以从外部影响一个梦境，来达到一个特定、通常是邪恶的目的。梦族是使用梦境法术作为武器来恐吓敌人的专家。
整个冒险都有可能发生在梦境内。梦境冒险的诀窍是确保它感觉有意义，甚至有结果，而不仅仅是浪费时间。以下四种基本方法可以帮助你做到这一点：
一个真实的怪物居住在一个角色的梦境里，对这个角色的精神或身体构成真正的威胁。冒险的目的是打败那个怪物。
做梦的角色无法进行清醒的交流 — 他们可能昏迷或陷入着魔。冒险的目的是与做梦者交流，并将他们从阻碍他们沟通的障碍中解放出来。
一个敌人在角色的头脑中植入了某种心灵锁，阻止他们获取一些知识或能力。冒险的目的是解除心灵锁，这可能会在梦境中形成一个复杂的陷阱或迷宫。
冒险的真正目的在于达·库尔。首要目标是找到一种方法来打破平凡的梦境景色，进入更广阔的位面。
第二个挑战是如何将团队中的所有角色集中在同一个梦境中，这可能属于其中一个角色的梦境，也可能不是。考虑这些可能性：
其中一个角色在做梦，其他角色在做梦者的脑海中作为记忆和印像出现。
一些奇异的魔法 — 也许是一种离梦人 kalashtar 仪式或超凡奇械 — 允许角色分享一个梦境或进入别人的梦境。这个魔法也可以让那些平时不能做梦的角色(比如精灵、战俑，或者离梦人)进入梦境。
黑暗梦境的代理人使用他们的魔法把角色的梦境聚集在一起，这样他们就可以一次影响或锁定整个队伍。
梦境冒险表表将这些原则放在一起,并建立引子进行此类冒险。

梦境冒险表
d4 冒险目标
1 破坏一道心灵锁，来防止阻止索兰尼家族的间谍记住他们所习得关于邪恶黑暗梦境的阴谋。
2 逃到达·库尔去寻找一个当角色醒来时可以带回物质位面的神器。
3 通过击败居住在角色心智中的梦族，来拯救一个正在被反复发作的恶梦慢慢削弱的角色。
4 阻止在达·尔库建造的超凡奇械，它可以让梦族再次进入物质位面。

死于梦境 Dying in Dreams
梦境中的死亡没有现实中那么严重，但并非没有后果。当然，那些只不过是做梦者想像出来的虚构角色也会从梦境中消失。但是当一个角色在做梦的时候死去，这个角色不会从休息中得到任何好处，并且会受到 3d6 精神伤害。
如果你想的话可以设立更严重的后果。被梦族杀死的梦想者可以被困在达·库尔，而梦族占有他们的身体，迫使他们的盟友尝试将他们从恶梦中解救出来。

黑暗梦境 NPCs Dreaming Dark NPCs
黑暗梦境的代理人是潜伏的敌人，可以在几乎任何情况下出现在任何地方。他们接受强大的梦族集团的命令。组织的领导者，被称为梦境吞噬者，与达·库尔自身的恶梦灵魂精神交流。黑暗梦境在艾伯伦的主要代理人是一个叫提拉夏那 Tirashana 的百目梦灵 Kalaraq Quori (参见第六章)，她已经在科瓦雷播下了精神种子 — 她自己的心智复制体。
黑暗梦境梦启者代理人和百目梦灵 Kalaraq Quori 精神种子(见第六章)散布在科瓦雷，隐藏在龙纹家族成员、贵族家庭和其他驱动组织的力量之中。因为黑暗梦境代理人可以在梦中相互沟通和协调，他们永远不必冒着失去掩蔽的危险去接受任务或传递信息。

黑暗梦境 NPCs
d4 NPC
1 一名庄园里的仆人会无意中听到来访的贵族在他们的私人房间内的低语。
2 一间成功的佣兵公司的指挥者突然改变了他们会接受的合约类型。
3 一名当地的德鲁伊在野外搜寻怪物，并驱使它们陷入杀戮狂暴之中。
4 一位有魅力的赛尔人在受惊的难民中激起了愤怒和不满。

黑暗梦境战役主题 Dreaming Dark Campaign Themes
很久以前，黑暗梦境在索隆娜大陆造成了长时间的冲突，在当时掌权的各个国家之间和内部滋生了猜疑、叛乱、恐惧、偏见和贪婪。当混乱占据的时候，梦族也小心地培育人类血统成为梦启者、完全适合作为梦族灵魂的宿主。然后，当旧王国的毁灭完成后，一群无畏的梦启者拥立者作为容器，为了黑暗梦境从旧王国的灰烬中组成了一个新的国家。通过这样的操纵征服了索隆娜之后，黑暗梦境将目光转向了已经陷入混乱的科瓦雷。
考虑到整个大陆的征服，黑暗梦境在科瓦雷有三个目标。第一种是在任何可能的情况下制造混乱和冲突，使盟友相互对立，传播恐惧。第二是提升它们挑选的拥立者。一个拥立者可以是一个国家，一个唯利是图的公司，一个龙纹家族，或者一个宗教—不管它是什么，它都会被黑暗梦境彻底颠复。最后，黑暗梦境无情地追击离梦人kalashtar，抓住一切机会打倒这些敌人。离梦人是反抗黑暗梦境的梦族后裔，他们想要将达·库尔推入光的时代。

考虑到这些目标，黑暗梦境可以在小范围内推动事件的发生，通过设置盗匪的行动或引发当地的争斗，或是冒险者可能发现计??划的证据，这些计划可能重新点燃终末战争或将整个国家或宗教置于黑暗梦境的支配之下。

黑暗梦境冒险引子 Dreaming Dark Adventure Hooks
黑暗梦境冒险引子列表提供了一些关于怪异遭遇和恶梦似的事件的点子，这些事件可以触发涉及黑暗梦境的故事。

黑暗梦境冒险引子列表
d4 冒险引子
1 神殿的高阶祭司陷入沉睡，没有什么能唤醒他们。
2 角色在打败几个敌人后会注意到一个模式：每个敌人在语言或手势上都表现出一种特定的怪癖。他们现在意识到盟友或导师也有出现这种怪癖。
3 一个发疯的法师在他们自己的梦境里把解决方法编排成破坏性的法术。角色必须进入梦境并复原这个解决方法。
4 一名在终末战争中被监禁的战犯主动联系，声称有证据证明他们是无辜的，并警告说一种破坏性的势力正在影响着政府。


卓姆冒险

卓姆冒险 Droaam Adventures

曾经，卓姆是一个蛮荒的边疆，标志著科瓦雷文明的边界。今天，它是这块大陆上最奇怪的国家之一的家园。在峭岩山城Great Crag的街道上，食人魔和牛头人 Minotaur，豺狼人 Gnoll和地精并肩而行。石像鬼和飞龙 Wyvern在空中盘旋，而鸟身女妖 Harpy用歌声呼唤工作员去采石场。在神秘的索拉?科伦的女儿们 Daughters of Sora Kell的统治下，这片土地一年比一年强大。
在鬼婆们hags的指引下，卓姆的不同居民正在学习如何共同工作，并设法利用他们的超自然天赋来帮助建设和维持社会。梅杜莎 Medusa可能会用它石化凝视来保护受伤同伴的性命，直到获得了医疗救助。卓姆酒馆里的鸟身女妖用她们的诱惑之歌来娱乐而不是伤害。当你将来自卓姆的生物带到战役中时，考虑一下不同的怪物如何以不同的方式合作，以及他们的特殊能力如何在战斗之外使用。
卓姆提供了一种将怪物引入任何冒险的方法，并让角色以非传统的方式遇到这些怪物。卓姆证明了，即使是丑恶的生物，也或多或少想要和其他种族的人做同样的事情。
在科瓦雷的任何地方都可能出现具有文明倾向的卓姆怪物。 萨拉释克家族为整个大陆的卓姆怪物提供服务。这些怪物中的一些可以以传统的侵略角色出现，例如做为雇佣兵、犯罪集团的保镖，或夏恩阴影下的刺客。但是萨拉释克也提供低暴力性的服务。在大陆的许多城市，食人魔劳工将他们的力量用于实际用途。石像鬼信使需求量很大。尽管在许多国家，这种可怕的劳动者仍然很少见，但他们的数量正在增加。

相反地??，到卓姆的访问给了冒险家一个机会，去探索一个不受条约国法律约束的土地、一个他们是外来者而怪物待在家里的国度。冒险者可能不得不在卓姆捕逃犯或战犯，或者去那里寻找只有在怪物的土地上才能找到的，不寻常的服务或资讯。

>布鲁兰之声

勃兰奈尔割让了西部地区
在一个令人震惊的举动中，勃兰奈尔国王下令所有居住在灰墙Graywall山脉西部的布鲁兰公民必须离开家园，回到东部的土地，否则他们将丧失得到国王保护的权利。面对干瘪的鬼婆们和一群由肮脏食人魔和长癣的财狼人组成的散乱“军队”，勃兰奈尔国王那传说中的勇气显然已经动摇了。我们只能假定他下一步打算向塞尔屈服。

卓姆的军阀卓姆是众多生物的家园。这些种族中的许多人维持着孤立的飞地:梅杜莎之城卡萨克卓尔 Cazhaak Draal，鸟身女妖航飞航队的拜拾克山脉 Byeshk ，分散的牛头人氏族，被称为失落 Lost 的神秘幻身灵城市。但其他生物早已混合在一起。卓姆的食人魔、兽人orcs、食人妖trolls、山丘巨人hill giants 、地精和狗头人kobolds从来没有独特的文化;它们总是混合在一起的。尽管飞地是由单一种类的生物组成的，但大多数群落都是生物们的混合体。
在过去，这些生物中的许多群体生活在暂时性的群落中，由其中最强大的群体统治，并不断与邻近的势力发生冲突。当索拉?科伦的女儿们掌权后，她们使用武力和劝说来结束这种暴力。他们承认最强大的现存军阀是他们领土的统治者，他们任命副手——包括恶鬼Oni和其他强大而聪明的生物——来管理其他地区。
在卓姆内部，任何获得一群人的忠诚并成功占领领土的生物都可以称自己为军阀，但只有一小部分这样的领袖拥有巨大的权力。下面将介绍一些最著名的军阀和派系。
烟水晶 Cairngorm。一个异常聪明的石像鬼，烟水晶是灰石要塞 Grimstone 的领主。他率领着卓姆最大的石像鬼军团，而灰石要塞也是矿石和其他生物的家园。
黑暗兽群The Dark Pack。一个由兽化人lycanthrope、座狼worgs 和其他兽型生物组成的联盟，由一名叫杰罗 Zaeurl的精灵狼人领导。黑暗兽群对银银焰的追随者怀有深深的仇恨。
格罗丹 灰烬领主 Gorodan Ashlord。一个被流放出希恩德瑞克的火巨人fire giant赢得了食人魔和山丘巨人强大势力的忠诚。 格罗丹对希恩德瑞克非常了解，对冒险家来说是一个很有价值的资源。
鸟身女妖飞航队 Harpy Flights。鸟身女妖长期居住在拜拾克山脉。数个飞越全国的飞航队，包括风暴歌手Stormsinger，最后的挽歌Last Dirge，和旋翼Rotwing向索拉?科伦的女儿们做出宣誓。其他飞航队仍留在被隔绝的山区间飞行。其中最大的是风嚎者Wind Howlers，她们的首领，血字的卡拉因 Callain of the Bloody Word，鄙视著鬼婆们。
狡猾的凯特勒克斯 Kethelrax the Cunning。 狗头人kobold领主凯特勒克斯声称拥有卓姆南部的萨拉克库 Shaarat Kol，并领导著一群狗头人和地精——这些生物传统上被该地区更大更强的居民奴役和压迫。尽管他的绰号“狡猾”被其他军阀嘲讽地使用，凯特勒克斯 却得到了索拉?科伦的青睐，并在自身的权力下证明了自己的聪明。狗头人们对拥有自己的领地感到兴奋，对女儿们也非常忠诚，但许多人渴望报复他们的前任主人。
拉西什．图拉克巴 Rhesh Turakbar。牛头人军阀拉西什．图拉克巴已经将他人民的小部族团结成一支致命的力量。他的堡垒位于卓姆的东部边缘，他经常以他的邪魔赞助人—长角王子—也被称为拉克·图尔凯什 Rak Tulkhesh(见第六章)的名义带领掠劫队伍进入布鲁兰。
莎席卡 Sheshka，石头女王。 梅杜莎长期以来一直控制着卡萨克卓尔 Cazhaak Draal的古老城堡。虽然她们数量不多，但它们致命的凝视和训练有素的宠物石化蜥蜴使梅杜莎成为一股不可忽视的力量。梅杜莎黑暗六神的祭司是许多卓姆人社区的精神领袖。莎席卡女王是一位技艺高超的战士和将军。她对女儿们相当忠诚，但她对她的人民奉献，给予他们最好的事物。
札恩．阿拉克 Tzaryan Rrac。 作为一个拥有大量食人魔和兽人势力的狡猾恶鬼oni，札恩．阿拉克很快就接受了鬼婆的到来，但他也渴望更强大的力量。 阿拉克是一个熟练的炼金术士和奥术知识的学者。
毒液领主。 一群被称为毒液领主的提夫林tieflings领导著一个邪术师群体，其中一些成员也是提夫林。他们的领域被称为怨毒领地 Venomous Demesne，隐藏在黑水湖 Blackwater Lake南部荒凉的沼泽中，被强大的魔法笼罩着。军阀巴尔．莫莱什 Bal Molesh 是女儿们的坚定盟友，他的提夫林亲属在达斯克服役。
艾克索切莱尔 Xor 'chylic。 一名夺心魔mind flayer担任灰墙城Graywall的管理者。据说女儿们在凯博尔找到了艾克索切莱尔，并得到了他的忠诚，作为交换，女巫们保证会给他一个机会来报复异变魔 daelkyr。
辛尔协定 Znir Pact。 曾经服侍于拉克?图尔凯什 Rak Tulkhesh的卓姆豺狼人在很久以前就断绝了与恶魔的联系，并发誓对族群的忠诚高于一切。自从团结起来并受到辛尔协定的约束后，豺狼人再也没有被任何其他的力量所征服，也从来没有试图去征服它人。相反，他们以猎人和士兵的身份出售自己的特长，来为所有的军阀服务。 卓姆的豺狼人是可信的。

毁坏的达坎堡垒古代达坎设计的废弃堡垒在卓姆很常见，在很多情况下，这些建筑已经被改造成住所或进行了防御改装。它们也为不那么聪明的怪物制造了理想的巢穴，这个地方个可以为他们带来下一餐，还有那些可怜的饭碰巧携带的任何东西。毁坏的达坎堡垒建筑 地图4.3显示了一个建在悬崖上的古代达坎堡垒。它由四层楼组成，处于不同程度的破坏状态。
地窖，包括一个蓄水池和储藏区域，可以通过上方楼层的暗门进入。
一楼有一个巨大的封闭庭院，里面有一尊过往的雄伟大地精英雄雕像，无法辨认认出的雕像堆置在后方的一角。一楼的最外层是堡垒损坏最严重的部分。
中间的塔楼由带有射箭孔的两层破碎的楼层组成，可以从一层的螺旋楼梯到达。塔的上层已经严重受损，只可以透过旧木板和摇晃的梯子在两层楼之间移动。
堡垒的最高层从高塔上延伸出来。这层地板的大部分消失了，使得某些区域很难到达。这一层外围的射箭孔对于堡垒防御起到了相当的作用，这层的大房间是用来存放武器和召集军队作战的。毁坏达坎堡垒探险废弃堡垒探险表提供了一些吸引队伍来到此处的点子。

废弃堡垒探险表
d6 冒险目标
1 堡垒里的豺狼人一直在攻击达贡边境附近的商队和旅行者。但豺狼人是雇佣兵，那么他们为谁工作?
2 据说遗迹中有一件强大的魔法物品，是古代达坎地精用来对抗变异魔的。
3 这个队伍受雇为布鲁兰西部的一个建筑工程招募几个山丘巨人hill giants。第一步是确保栖息在里的巨人们不会杀死队伍;第二步是说服他们为人类工作。
4 角色必须营救被废墟中的怪物关押住的囚犯。
5 决定“从怪物手中夺回布鲁兰领地”的一群布鲁兰人类在堡垒中定居下来，开始重建被摧毁的堡垒。队伍被要求帮助他们保卫堡垒，或者在他们被愤怒的卓姆食人妖Droaamites追赶，逃回布鲁兰的时候保护他们。(Droaamites：受过投石机训练的食人妖)
6 一个贵族雇佣了队伍来找回在堡垒废墟中丢失的传家宝。

索拉·科伦的女儿们
索拉?科伦 Sora Kell是一位拥有超凡力量的古老夜鬼婆night hag。据说她在世界的最初时代就与龙和恶魔打交道，并欺骗了天命诸神们。虽然她是不朽的，但是自从伽利法出现以来，关于她的事并没有新的传说，但是她的女儿们却声名狼藉。索拉?科伦的三个女儿都拥有超出她们同类拥有的力量。她们是传说中的生物，她们打败了许多伽利法最伟大的英雄。
索拉·卡夏 Sora Katra是女儿们的发言者。充满魅力，并相当聪明，是一个有造诣的魔法师和变形者，同一张脸孔很少会出现两次。传说她在织布机上纺织诅咒，她喜欢与英雄和神选者相互较量。她为卓姆发言，总是对诡计和阴谋充满兴趣。
索拉·麦妮亚 Sora Maenya是卓姆军队的指挥官。据说她可以徒手捏碎一个巨人，然后吃完整个巨人后还觉得饿。她把受害者的灵魂绑在他们的头骨上，并藏在她的巢穴里。虽然很多故事把她描绘成残暴的样貌，但她是聪明的战略家和专精于恐吓和恐惧的大师。
索拉·塔里莎 Sora Teraza是个谜团。她双目失明，但或许是因为她的失明，她拥有绝大的占卜能力。她是这个时代最有天赋的先知，但她的答案往往是隐晦的，甚至在与她的姐妹们打交道时也是如此;她甚至可能给她的敌人提出重要的建议。 几乎没有什么可以隐瞒索拉?塔里莎，但问题总是她总是会分享她所知道的。女儿们和战争卓姆是在终末战争的最后十年才成为一个国家的。 布鲁兰的勃兰奈尔国王与卓姆达成了一个不稳定的休战协议，但是科瓦雷的其他国家拒绝承认女儿们的主权。
大多数领导者相信卓姆很快就会陷入混乱，或是布鲁兰会集中力量摧毁女儿们。另一些人认为，这两种假设都严重低估了女儿和她们臣民的能力。在战争之后，卓姆的战斗部队已成为科瓦雷其他国家的一种重要资源。 豺狼人, 牛头人, 食人魔和其他生物已经被证明是能干的雇佣兵和劳工，女儿们已经和萨拉释克家族合作，让这些资源可以提供给科瓦雷的其他成员。这种交换既将黄金放入女儿们的金库，又将她们的耳目散布到更广阔的世界。女儿们的战役主题当你的战役涉及到索拉?科伦的女儿们，你需要回答的第一个问题是;她们对卓姆的目标是什么?
一种可能是女儿们相信自己的国家—对她们来说，重要的是团结卓姆的怪物，让她们的孩子在世界上有发言权。在这种情况下，女儿们最终会成为富有同情心的角色。他们正在和五国人民的恐惧和偏见，以及他们内部许多渴望权力的军阀的自私野心进行斗争。一旦这些冒险家们知道女儿们真的想要和平和繁荣，他们就可以成为女儿们在五国中的使者，或者在卓姆协助击败她们的敌人。一个怪物种族的角色甚至可以成为卓姆的军阀。
即使冒险者们不直接替女儿们工作，他们也可能需要她们的帮助;索拉?塔里莎可能掌握了一个重要秘密的答案，或者冒险者可能需要一个隐藏在峭岩山城内部的神器。如果你更愿意把女儿们当做直接了当的恶人，她们可能是被对权力的渴望所驱使或渴望结束人类对科瓦雷的统治。 索拉?塔里莎的幻视使她们能够准确无误地瞄准敌人，并在敌人实行计划之前揭露他们。冒险家们能否找到办法对付索拉?塔里莎，并在卓姆的军队和达斯克的特务行动前结束这一威胁?
中间路线的观点是，女儿们的动机完全是由索拉?塔里莎的幻视单独推动的。她们没有兴趣获得权力或维持她们的王国;她们正在完成自己在故事中的角色，而这个故事还在继续进行，一旦故事结束，他们就会放弃自己的宝座，回到她们藏匿的老地方。若没有女儿们，卓姆还能存活吗?国民会陷入混乱吗?你选择的任何路线也应该反映在犯罪组织达斯克的性质上，这一章后面会讲到。那些怪物是索拉?卡夏的特务;他们的行动如何支援她的事务?他们会夺取代表卓姆的权力，还是在推行一个更神秘的事务?
如第一章所述，索拉?科伦自己可以成为冒险家团体的赞助人。在这种情况下，角色与三姐妹之间的关系是复杂的。女儿们认为冒险者是盟友，还是可憎的仇敌?索拉?科伦支持做为国家的卓姆?还是女儿们违背了母亲的意愿?

卓姆冒险引子
任何发生在卓姆的冒险或涉及来自那个国家的生物都会给玩家和他们的角色一个机会，去对付那些并不总是行为怪异的怪物。 卓姆冒险引子列表提供了各种各样的故事连接，涉及卓姆、索拉?科伦的女儿们，或者两者都有。

卓姆冒险引子
d6 冒险引子
1 梅杜莎给当权者送来一根折断的石化手指，戴着一枚有独特纹章的戒指，并邀请使者带来黄金、魔法物品或其他种类的赎金，来解救被石化的人。
2 一艘林兰德飞艇在越过灰墙山脉后坠毁了。角色们必须立即行动去营救任何幸存者，并确保飞艇上的秘密讯息。
3 每隔几个晚上，索拉?塔里莎就会出现在角色的梦里，催促角色去探索某个特别的废墟。
4 角色们必须向索拉?科伦的女儿们恳求知识，以了解如何解除看似坚不可摧的诅咒。
5 角色们必须从织肉者蒙丹 Mordain the Fleshweaver的高塔购买或偷取异变魔著作或神器。他是一名强大的法师，被十二学会The Twelve放逐后，现在在卓姆西部建立了自己的住所。
6 一个食人魔军阀被指控摧毁了卓姆边界外的一座村庄。这些角色必须将军阀绳之以法，或者与食人魔一起找出真正的罪犯。


护门者

护门者冒险 Gatekeeper Adventures

护门者是一个德鲁伊教派，致力于保护自然世界免受非自然力量的伤害。他们与异怪作战，并防范位面外的入侵和古老邪恶的释放。
护门者保持着在科瓦雷最古老的德鲁伊传统。一万五千年前，绿龙瓦瓦拉卡Vvaraak来到了阴影湿地Shadow Marches，并从该地区的兽人orcs中聚集了一批追随者。在她对预言的研究中，瓦瓦拉卡预见到只有年轻的种族才能阻止巨大的威胁。所以她教兽人们自然界的秘密语言，并教他们如何与石头和土壤交流，以及如何在西伯瑞斯之环Ring of Siberys的运转中预测未来。她要求她的学徒们时刻警惕即将到来的威胁，以及保护自然免受腐化。

数千年后，异变魔daelkyr(见第六章)在瑟瑞奥特Xoriat位面开启了大门，释放了成群的夺心魔、眼魔和其他肮脏的生物进入这个世界。随后的冲突摧毁了达坎的地精帝国，异变魔的入侵在科瓦雷留下了伤疤。最终，瓦瓦拉卡的学徒封闭了大门，并将异变魔囚禁在凯博尔 Khyber。即使在这次胜利之后，兽人也不能确定他们是否已经击退了瓦瓦拉卡所预见的威胁，或是在前方有着更大的威胁。因此，除了守卫和看护用来束缚住异变魔和瑟瑞奥特的封印外，护门者还时刻警惕著可能发生的更糟糕的事情。
在这场斗争结束后的几千年里，护门者和人类、化兽者shifters和其他来到科瓦雷的人分享了瓦瓦拉卡的智慧和德鲁伊魔法。对瓦瓦拉卡教义的新解释产生了新的德鲁伊教派:森林守望者Wardens of the Wood、绿吟者Greensingers和灰烬誓盟Ashbound。到了现在，护门者是较小的教派之一，他们多年前战斗的许多遗址已被遗弃和遗忘。但是一些护门者仍然留在阴影湿地和埃鲁登原野Eldeen Reaches，直到今日仍持续守护著。

战争中的护门者
终末战争对护门者的影响很小，反之亦然。德鲁伊的首要任务是防止军事行动破坏他们守卫的封印。偶尔，护门者会袭击哨兵或军事巡逻队，将他们赶走，以确保附近不会爆发战斗。有时护门者在这些努力中失败了，瑟瑞奥特的腐化蔓延到一些偏远地区，而战争在他们周围爆发。护门者封印护门者打造的封印有各种各样的目的和形式。有些与特定的异变魔联系在一起，束缚在凯博尔并剥夺了它们的一些力量。其他的防护一般是用来对抗异怪，或抑制瑟瑞奥特位面的影响。有些封印是护符形式，可以随身携带和偷走。据说其中一个封印是一条德鲁伊血脉，它会一直延续到最后一个成员被杀死。
护门者封印最常见的形式是镶嵌在地面或洞穴墙壁上的巨大石板。它被雕刻了神秘的符号，隔开瑟瑞奥特的影响和保持屏障。这张地图描绘了一种此类封印，以及它周围的德鲁伊陷阱和住所。
护门者封印特征地图4.4展示了护门者封印的样子。封印是一个受保护的场所，通常由住在封印附近的护门者随时看守。地图上描绘的位于沼泽边缘，但它可以位于任何地形。一圈站立的石头可以将这个地区的魔法集中到封印上，这些石头也可以作为德鲁伊们崇拜和仪式的地方。护门者封印冒险护门者封印的位置可能是冒险高潮的地点，或者角色可能需要找到一个，以便与那里的守卫者协商。护门者封印冒险表提供了一些可能性。

护门者封印冒险
d4 冒险目标
1 送一份经过特殊处理的凯博尔龙晶碎片给护门者，以修补封印上的一道正在扩大的裂缝。
2 向封印的守护者请求关于异常现象的资讯，这个异常现象已经在农村造成恐慌。
3 协助护门者进行年度的仪式，以对封印重新注入能量，让它再度保持关闭一年。
4 在封印之前的守卫者被腐化后，护送一个新的护门者守卫安全地到达封印。
护门者 NPCs护门者宣誓要保护世界，因此更有可能被视为盟友而非敌人。然而，即使是高贵的护门者也有可能成为疯狂和腐化的牺牲品，从而成为他们发誓要与之战斗的邪恶力量。

护门者 NPCs
d4 NPC
1 一个死去已久的护门者灵魂活在一只古代蟾蜍的身体里。它用低沉且嘶哑的声音说话。
2 一名半兽人护门者作为调查员在萨拉释克家族工作，正在寻找位面干扰的迹象。
3 一名人类护门者正在进行朝圣之旅，旅途上他携带着一枚作为封印的护符，前往一些圣地以恢复它的力量。
4 一个年老的兽人游侠正在萨恩Sharn进行谋杀，并声称他们已经被异变魔腐化了。

护门者战役主题护门者是一个古老结社的残余。他们曾经拯救了世界。现在他们几乎被遗忘了，世界需要再次被拯救。幸存下来的护门者可能没有力量独自赢得战斗，这就是冒险者的切入点。护门者可以作为赞助人或顾问，提供重??要的讯息或引导冒险者到正确的道路上。他们也可以来拯救那些几乎被夺心魔或嶙峋异变怪Dolgaunt所击败的冒险者。
在战役的某些时刻，护门者可能看起来是敌人。德鲁伊的使命是保护他们的封印和防止异怪的增加，这是最重要的。任何威胁封印或协助异变魔阴谋的人，无论多么不知情，都有可能让护门者成为无情的敌对者。一个简单的环境变化，比如一个贵族的死亡导致了一块无主地的所有权转手，可能会使角色突然与护门者发生冲突。

护门者冒险引子
护门者可以是任何潜在故事的中心。 护门者冒险引子列表提供了一些选项。护门者冒险引子
d8 冒险引子
1 在追踪有关兽化人活动的传言时，角色发现了一名善良阵营的熊人werebear与护门者合作，阻止凯博尔的入侵。
2 一个石匾形式的护门者封印落在了角色的手中。他们必须在魔法消失之前把封印还给护门者。
3 伐木作业正在接近一个被封印保护的区域，这个队伍必须在伐木工作引起与护门者的冲突之前，说服伐木工们转移地点。
4 通过与密阁Chamber特工的合作，护门者被说服了关于角色的派系将使变异魔更进一步接近自由。
5 这些角色发现了证据，表明当地护门者的仪式削弱了他们的封印，而不是赋予它力量。
6 穿越森林的朝圣者引起了护门者的注意，朝圣者认为是被派来破坏附近封印的间谍。
7 从一群掠劫的异怪手中救出被绑架的受害者们后，结果发现其中一名是护门者的新成员。
8 冒险者们被派到摩洛领Mror Holds去调查腐化者迪恩Dyrrn the Corruptor的活动，并在矮人中发现了一个异变魔邪教。


地精裔（达坎后裔）.html

战鼓从达贡的地底深处响起。熊地精冠军们磨砺他们的精金巨剑，而大地精挽歌者呼唤着军团加入战斗。达坎的武士们正在夺回他们被夺走的土地，而科瓦雷的诸国度并不了解什么正要到来。
在与异变魔的战斗中，一些达坎的领袖看到了在他们人民中蔓延的疯狂，知道它将摧毁他们的文明。他们带领他们的部队进入地下深处，并切断了与外界的所有接触。最近几年这些古老的氏族-他们自称Kech Dhakaan（凯池 达坎）（“达坎的传统的承载者”）-最后回到了地表。达坎人完全致力于战争，仅有瓦伦纳精灵可以匹敌的军事艺术。他们的武器匠和盔甲匠拥有连卡尼斯家族都无法复制的技术。在终末之战之中，没有任何一国国家面临了任何一个有着复苏的达坎所有的技艺和资源。
但是，他们的崛起有一个障碍：达卡没有皇帝。地精被划分为氏族，每个氏族或凯池都认为其领导者拥有掌控所有其他人的权力。而且这些达坎的冠军们持续地与其他人竞争，以此证明自己的正统。凯池 沃拉尔（号令使者wordbearers)相信知识是最强大的武器，并且他们追寻恢复他们帝国失落时失去的造物和武器。这些和其他几个更多的氏族正在竞争整体的领导权。凯士达（沉默之民）的刺客与密探一边在权力斗争中中立，一边从现在的世界中收集讯息服务于所有氏族，
在这个时候，达坎的遗民保持低调，他们在地底下进行着大多数的战斗，并不时派遣小队去地表来完成他们的使命。人类一般对这些地精了解不深，以至于无法将达坎和达贡的地精分开。这种事实的真相正在达贡逐渐传播，但是没人意识到在国度的地底下潜藏着的力量。

剧透 - :

遗民与战争
最后一场战争使达坎的继承人终于动了起来，从他们深深的墓穴中钻了出来。他们认识到，人类已经被他们自己造成的创伤削弱了。达贡的崛起和该国嘉尔达尔雇佣军的扩散，使达坎精能够在科瓦雷周围活动而不引起不必要的注意。最终，这一哀悼表明，五国的种族不配统治科维尔。是时候让达坎精返回并再次将其他种族征服到他们强硬的手中。
达坎的继承人献身于战争，无与伦比地专注于纯粹的武术技巧。他们的武器和大炮是最高质量的，他们相信武器的力量，而不是魔法。达卡尼人不崇拜神，也没有牧师或圣骑士。拉尔家族继承了一些精灵的奥法传统，所有的氏族都有被称为杜卡拉duur’kala(挽歌歌手)的吟游诗人，但总的来说，达坎地精在战场上并不依赖魔法。

达坎的堡垒
在达昆全境，达卡安的继承者们正在收复他们没落帝国的残余，他们甚至小心翼翼地向周边国家扩张。你可以使用地图4.3:被摧毁的达卡尼要塞作为一个要塞的基础，该要塞已经被继承人收回，将得到更好的修复，并由有能力的军队守卫。

达坎堡垒冒险
达坎堡垒冒险表描述了一些可以将角色带到这样的地方的活计。
d10 冒险的目标
1从要塞的指挥官那里偷一件古老的魔法武器。
2把条约的建议带到堡垒，希望能把它传达给占领的凯池首领。
3 收集关于占领堡垒的部队的情报，为突袭做准备。
4 营救被俘虏的勘探者，关在堡垒的地牢里。
5 窃取要塞指挥官关于周边地区军队调动的笔记。
6 领导一支打击部队，驱逐或摧毁占领的达坎地精。
7 在达坎地精援军到来之前，冲去支援围困在堡垒的小队并突出重围。
8.暗杀或绑架要塞指挥官的顾问。
9. 与占领军指挥官合作，找出他们队伍中来自另一个氏族的间谍。
10 达贡地精围攻达坎地精堡，达贡地精将人物的达坎地精盟友困在了堡垒中。

地精裔npc
那些接近达坎后裔，期待一群乌合之众的地精的角色们将会猛然惊醒。达坎后裔装备精良，战斗精准高效，协调各方力量消灭施法者和其他明显的威胁。达坎小队完全忠于他们的凯池领袖和他们的帝国。所有人都被muut和atcha(荣誉和责任)的原则所束缚，但他们认为人类和他们的亲属不值得被荣誉对待。所有的地精种族在达坎地精之中一起工作，并且都相信他们文化的优越性。当被迫与其他达坎地精作战时，他们通常会饶过敌人的性命，但在对付所有其他敌人--包括其他地精裔--时，他们却冷酷无情。
地精裔NPC d8表
1一个来自凯池·沃拉尔的地精吟游诗人带领一队地城探索者的精英团队从古代废墟中寻找达坎的器物。
2一个非常聪明的地精在Arcanix或Morgrave学习，实际上是一个凯士达间谍识别值得偷的奥术知识书。
3一支达坎地精攻击部队袭击了一座博物馆或一位贵族的私人财产，从废墟中夺回被“掠夺”的地精物品。这些遗物可能是一个eldritch机器*的一部分，或者只是有重要的仪式价值。
4一个地精间谍在一个大城市的城市地精中挑起事端，用他们以前的光荣故事来煽动他们使用暴力。
5一系列神秘的爆炸实际上是达坎地精工兵测试现代防御工事的强度。
6一支达坎地精攻击部队攻击一个建在地精废墟上的地精前哨站。是地精对亵渎感到愤怒，还是有什么东西藏在前哨下面?
7为了测试冒险家们的勇气，他们在穿越荒野的途中遭遇了一系列的游击队袭击。
8一个地精邪术士试图驾驭异变魔或者恶魔领主的力量为她的氏族凯池赢得王冠。

地精裔战役主题
达坎后裔是一个巨大的军事威胁。 地精可以在探索远古遗迹时与冒险者发生冲突，也可以对冒险者守卫的前哨或金库发动攻击。无论 达坎地精做什么，都应该是使命目标的一部分。目标是加强他们的切赫吗?收集敌人的情报?收复达坎文物吗?
最初， 达坎地精应该是神秘的:非常熟练的地精战斗至死或消失在阴影中。从逻辑上讲，这些角色可能会认为他们是达贡雇佣兵。随着时间的推移，冒险家应该更多地了解他们，并认识到他们是一支伟大军队的先头部队。
达坎后裔仍然是一个神秘的敌人，只有在攻击时才会遭遇。但是一群冒险家可以来赢得达坎地精敌人的尊重，并对敌人有更多的了解。也许一群冒险者选择尊重达坎地精对神器的要求，心甘情愿地放弃它。如果他们这样做了，他们可以发现更多关于地精和争夺氏族领导权的斗争。在所有的地精中，凯池沃拉尔最感兴趣的是了解科维尔的人民;如果有机会与达坎地精谈判和平，那一定是与这个部落
就地精而言，人类偷走了他们的土地，洗劫了他们的坟墓，奴役了他们的后代。 达坎地精并不邪恶，但他们相信人类的天性是残酷的，是没有荣誉和责任的人。面对一个挥舞着从达坎地精废墟中夺来的魔剑的冒险家， 达坎后裔对这个盗墓贼的反应是愤怒和暴力的。
达坎地精故事冒险引子
达坎冒险点子表为包含达坎地精的故事提供了一些选择
d12 冒险点子
1 侦察兵巡逻队在达昆边境附近失踪了。
2一条采矿隧道坍塌，露出了通往Khyber的洞穴网络。达坎后裔在黑暗中等待，决定先下手为强。
3一群地精试图从最近的一次冒险中偷回战利品，他们诅咒这些角色是盗墓贼。
4一个孤独的大地精战士站在一个城镇的门口，意图与杀死他们兄弟的雇佣兵队长决斗。这名战士已经杀死了10名试图除掉他们的士兵。
5与达坎地精较量竞赛，来从废墟中找回古老的工艺品。
6保护一系列的庙宇不受达坎地精袭击者针对这些“假神之屋”的攻击。
7 探险家发现了一段古老的达坎地精歌曲，它似乎讲述了达坎地精真正的继承人。完整的歌词可能会解决继承问题。
8达坎地精人开始绑架战马，这样他们的工匠就可以学习如何制造他们自己的兵马俑。
9在一个被洗劫的人类定居点，两个对立的地精军队爆发了一场战争。哪边是破坏的原因?
10凯池·沙拉特派使者到附近的一座城市，传达一个简单的信息:一周内放弃这座城市，否则就去死。
11已经在达贡城发现了1个地精侦察兵，他们移动的速度和协调性都很差。
12一名凯池·沃拉尔的代表接近这些玩家，请求他们帮助对抗对手，以维持达坎地精之间的力量平衡。


终末战争

终末战争冒险 The Last War Adventures

科瓦雷仍在从终末战争的馀烬中崛起。一个世纪的衝突所造成的后果是无法用一项条约来抵消的。 终末战争并没有因为人们解决了分歧而结束，也没有因为一个胜利者而结束。这场战争以哀伤摧毁了赛尔而告终，因为人们担心战争本身就是那场大灾难的起因，而持续的斗争可能会使他们全部灭亡。许多人厌倦了无休止的衝突，拥抱和平。但是，就像许多人渴望完成他们祖先所做的事情一样，另一些人则看到了自己在战争中可能获得的利益。一些领导人专注于治癒衝突遗留的创伤，而另一些领导人则致力于确保他们的人民在战斗重新开始时拥有优势。

终末战争是艾伯伦的主要主题之一。 当你在科瓦雷展开一场冒险时，考虑一下战争的馀波是如何影响故事情节的。战争的某些因素可以推动整个冒险;英雄们的任务可能是找回在战争中丢失的遗物，或者抓捕逃亡的战犯。但它也可以是一个背景说明，只是增加了故事的味道。如果冒险的主角是一群强盗，也许他们是逃兵，如果他们曾经作为玩家角色之一在同一个国家的军队中服役，那就更有趣了。

本节将介绍终末战争对冒险的不同影响。

个人影响
当玩家在艾伯伦战役中开发角色时，你可以与他们一起确定战争在他们的背景中所扮演的角色。以下是一些谈话的话题:

服役军队. 这个角色在战争中打过仗吗?如果是，他们为哪个国家服务?他们扮演了什麽角色?如果有超过一个角色在战争中作战，他们是一起服役(或作为盟友)还是在对立的一方作战? 服兵役是两个或两个以上的角色之间建立紧密联繫的基础。

平民生活. 如果角色来自五国之一，并且没有参加战争，他们是如何以及为什麽要袖手旁观? 他们反对战争吗?他们做了什麽来避免徵兵，还是有什麽原因他们被认为不适合服役?

个人损失. 这些角色在战争中失去了什麽?他们的家人死了吗?如果死了，是怎麽死的?他们成长的村庄被毁了吗?如果是，谁该负责?如果这些角色来自赛尔，他们就失去了自己的国家。他们还有亲人吗?他们是在难民营还是在布鲁兰的新赛尔前哨站?他们是支持欧捷夫王子担任赛瑞的领袖，还是对国家的未来有其他的想法?

例如，当一个安黛尔玩家角色遇到一群埃鲁登德鲁伊时，这是一个利用安黛尔和埃鲁登之间的仇恨并确定这种互动是否与角色有任何个人关联的机会。如果玩家角色有士兵背景，你能够用以前同志的身份介绍 NPC，并与玩家当场解决细节问题。个人影响表为情节引子提供了一些想法，这些情节引子可能直接涉及到场景中的玩家角色。

个人影响
d6 影响
1 一位前战友向玩家角色寻求帮助。
2 其中一位冒险家来自战争期间被毁的地方。 来自那个地方的难民寻求帮助。
3 战争期间，其中一个角色曾与反派一起服役，但反派出卖了他们或他们的国家。
4 反派是一个营地的残酷指挥官，其中一个角色被关押为战俘。
5 其中一位冒险家向战争中的同志许下了诺言，实现冒险目标将兑现这一诺言。
6 冒险围绕著战争中一个角色所看到的东西：强大的武器，不寻常的战场或独特的战俑。

苦难
联盟在战争中改变了，几乎每个国家都对彼此有不满。战后的一些纷争比其他的更加激烈。其中一个紧张的来源可以在角色的背景故事、冒险情节或 NPC 的反应中发挥作用。儘管这些国家害怕重新爆发全面战争， 但任何争端都有可能升级。

安黛尔与埃鲁登原野
四十年前，西部安黛尔的农民与齐云森林的德鲁伊一起脱离了王国，建立了埃鲁登原野。 大多数安黛尔人认为这是在民族衰弱时期犯下的不可原谅的叛国行为。 埃鲁登人说他们的行为是由于安黛尔贵族的疏忽和腐败而促成的。现在战争已经结束，许多安黛尔人认为奥萝拉女王应该通过外交手段或武力收回埃鲁登原野的领地。

布鲁兰与卓姆
几个世纪以来，来自西部荒野的恐怖袭击者一直困扰著布鲁兰。 十年前，索拉?科伦的女儿们在卓姆的旗帜下团结了该地区分散的军阀。 布鲁兰和卓姆之间爆发了激烈的衝突，衝突的中心是西部的兽人骸骨要塞和布鲁兰定居者。 布鲁兰带头反对承认卓姆是根据王座堡条约建立的一个国家，一些布鲁兰人认为国王勃兰奈尔应该採取戏剧性的行动来结束这种威胁。

赛尔与世界
赛尔人坚持认为，在终末战争中，只有他们是正确的。 赛尔骄傲到最后，与其他国家发生了衝突。 现在，赛尔被摧毁了，到处的赛尔难民都依赖于他们以前敌人的仁慈。 但许多人认为，赛尔不值得怜悯， 难民应该被当作敌方战斗人员对待，而不是施捨和同情。

坎纳斯与瑟雷恩
这两个国家之间的敌意比终末战争造成的影响要深远和长久得多。 瑟雷恩是银焰教会的堡垒，而坎纳斯在战争中使用了死灵术。 瑟雷恩指责坎纳斯道德沦丧; 而坎纳斯说瑟雷恩既傲慢又幼稚。 这种长期的对抗在战争初期导致了激烈的衝突，而且只会愈演愈烈。 当瑟雷恩成为一个神权国家时，坎纳斯抓住机会证明这个国家已经抛弃了伽利法的传统。当坎纳斯将不死族纳入其军队时，瑟雷恩发誓它将永远不会与那些使用这种肮髒魔法的人和平相处。 两个国家都接受了王座堡条约的条款，坎纳斯国王已经宣誓放弃创造新的不死族士兵，但是该条约并没有缓解两国之间的敌意。

瑟利奥斯特
瑟利奥斯特古城曾经是安黛尔的一部分，它与这个国家的历史有著许多值得骄傲的联繫。它在终末战争中被瑟雷恩佔领，王座堡条约批准了它对这个地方的佔领。 瑟雷恩任命了一位安黛尔的大主教索尔加·达里兹努 Solgar Dariznu 来掌管这座城市，它也成为了安黛尔的银焰追随者的避难所。 但许多公民认为自己是安黛尔人，许多安黛尔的杰出公民正对奥萝拉女王施加巨大压力，要求她重新夺回这座城市。 大主教达里兹努採取了残酷的行动，镇压了安黛尔人反对瑟雷恩佔领这座城市的势力，加剧了紧张局势。

维伦那
维伦那精灵曾多次违反王座堡条约的条款。他们经常与他们的邻居为敌，袭击并激怒他们所能触及的每一个人;一些独立的战争部队甚至越过塔兰塔平原，袭击坎纳斯和夸巴拉的边界。 至高王瓦达利亚坚称这些是个别士兵的行为，但他拒绝对行凶者採取行动。一些学者认为瓦达利亚和维伦那试图通过宗教的束缚来挑起全面的衝突，他们不想成为征服者，但他们想要一个强大的敌人来攻击他们的国家。如果这个假设是正确的，他们可能会继续升级他们的活动，直到坎纳斯或另一个强大的国家被迫作出反应。

虽然维伦那经常袭击他们的邻居，但这些袭击很少针对平民。精灵们对财富和领土不感兴趣;他们在寻找具有挑战性的战斗。他们可能袭击军事哨所、巡逻队、冒险家或其他强盗—任何看起来能打一场漂亮仗的部队。

日常影响
在终末场战争中，科瓦雷没有一个地方能全身而退。甚至那些从未遭受袭击的村庄也因徵兵或物资短缺而失去了孩子。一些远离前线的城镇遭受了远程魔法武器或恐怖袭击的破坏。任何时候你设置一个场景，你都可以添加一些元素来说明终末战争的持续影响。 日常影响表为这些元素提供了一些建议。

日常影响
d6 影响
1 供应短缺正造成社区的紧张局势。这种短缺可能是基本商品(如麵包)、奢侈品(如葡萄酒)或重要服务的短缺。
2 街上的示威者抗议难民或战俑，敦促重返战争，抱怨短缺或忽视，或提请注意退伍军人、难民或其他人的需要。
3 一位残疾老兵在乞讨铜时分享了战争故事。
4 一群人聚集在两个人之间，他们对战争进行了激烈的讨论。
5 街头小贩正在出售战争中不寻常的纪念品-战俑泰坦的碎片，飞艇碎片和其他奇特物品。
6 为了纪念在战争中丧生的社区成员，人们建立了纪念馆。

冷战
没有人知道是什麽引起了哀伤，并不是王座堡条约引发的恐惧，让潜在的战斗人员陷入困境。 没有人对战争的结果感到高兴，但也没有人敢继续战斗，因为所有人都认为，重新爆发全面衝突可能导致彻底的毁灭。也就是说，人们普遍认为，哀伤之谜最终会被解开。要么有人学会如何控制导致哀伤的力量，要么精确的原因将被确定，人们才能够判断它是否仍然构成威胁。

许多人真心希望终末战争将永远如他的名字一般。 但另一些人在追求和平的同时也在为更多的战争做准备。首先，每个国家都想揭开哀伤的神秘面纱;一个能够学会如何使用这种力量的国家将是不可阻挡的。其他部队正在寻找武器或被遗忘的力量，如果另一场战争爆发，这些力量可能会扭转局势。冒险家们可能会发现自己在希恩德瑞克的废墟中狂奔，试图在翡翠利爪为坎纳斯和骸骨女士争得武器之前摧毁古代巨人的武器。

角色们可以在没有看到粘线的情况下陷入阴谋的网络。 也许一个赞助人僱佣冒险者来运输一个看似普通的装满货物的背包，他们没有意识到它有一个秘密的魔法隔间，直到敌人的间谍来寻找裡面的任何东西。或者一个垂死的间谍将一个护身符塞进一个冒险家的手中，说：“你要把这个带给勃兰奈尔，这决定了布鲁兰的命运。 不要相信任何人!” 假设冒险家们关心布鲁兰的命运，他们就会被迫进行一场紧急的冒险，而这其中的含义他们可能无法洞见或理解。

游玩在终末战争期间
在你的战役中，你可能想要在战争展开时回顾一下。 在终末战争中设置的冒险将角色置于一个动荡的时代，政治阴谋，脆弱的联盟，和残酷的衝突。考虑一下这些方法，让终末战争在你的战役中成为现实:

玩家创造了生活在战争特定阶段的新角色。 这些角色可能是传奇人物，他们的伟大事蹟为现代角色所熟知，也可能是捲入比他们自身更大的事件中的无名小卒。在任何一种情况下，他们所进行的冒险活动都可以为你战役的 “现代” 奠定基础。

你可以在战争即将结束的时候进行一次介绍性的谈话或者闪回，把角色的背景带到生活中来。也许这些角色在战争中都是同一个单位的一部分，或者他们可能是在灾难来临时被迫合作的敌人。角色们是在参加一场难忘的战斗吗?他们会採取日后会后悔的行动吗?他们会成为多年后的死敌吗?直到现代这场战役仍在继续?

一种魔法现象可能会让角色回到过去，让他们置身于衝突之中。他们是被送到那裡去学东西的吗?改变历史的进程?或者他们只是被困在一个扭曲的时间流裡?他们将如何逃离战争的恐怖，回到自己的时代?

终末战争的反派
就像冒险家在终末战争中的经历所塑造的那样，反派往往带著衝突带来的身心创伤。当开发一个反派的背景细节时，考虑以下选项。

战争罪犯
在终末战争中，那个反派採取了什麽可怕的行动?他们屠杀平民吗?背叛他们的同志还是背叛他们的国家?一个聪明的奇械师可能设计了违反交战规则的奥秘武器。 一个坎纳斯骸骨骑士可以监督一个营地，在那裡战俘被用作死灵实验的对象。 这个反派是因他们的罪行而臭名昭著，还是因为他们的所作所为而尚未被揭露?他们相信他们的罪行是正当的吗?罪犯是被他们国家有权势的人保护，还是被他们服务的人辱骂?

严峻的启示
那个反派在战争中所看到或经历的一些事情给他们留下了深刻的印象，至今仍在驱使著他们。 也许他们的家人是在一次毫无意义的袭击中丧生的，他们所做的一切都是为了报仇雪恨。也许他们认为他们被自己的国家背叛了。也许他们陷入了哀伤的情绪之中，儘管他们设法活了下来，但他们所经历的一切使他们发疯。

前同志
以前的战友可以成为吸引冒险家进入故事的有用的诱饵，或者成为引人注目的反派。 哪个角色与反派并肩作战?他们是平等的，还是地位更高的?是反派抛弃或背叛了冒险家，还是冒险家背叛了反派?这个选项对于一个战俑反派来说特别有趣;当他们在战后寻找自己的身份时，他们选择了一条黑暗之路。如果你使用这个主题，那麽与那些角色与反派有联繫的玩家一起开发故事是很重要的—要么提前建立关键的细节，要么通过闪回的方式一起开发它们。

战时生还者
在第一次见面的时候，冒险中的反派可能看起来是一个有荣誉的人，或者至少是一个在战争中倖存下来的生活艰难的倖存者。在战争中，反派可能经历了和角色们一样的事情，这使得角色们更容易理解反派的观点，或者至少在急于谴责反派之前，他们会三思而后行。 战时反派表提供了一些你可以添加到本章其他地方提到的反派上的扭曲，让他们和他们的计划与终末战争有联繫。

战时反派
d6 反派
1 那个反派不知道(或拒绝相信)战争已经结束。
2 这个反派在战争中经历了恐怖，并把目标对准了那些他们认为应该对此负责的人。
3 这个反派利用他们在战争期间学到的技能来对付战争奸商或国家领导人。
4 这个反派是一名前军事指挥官，他指挥在战争中服役的士兵。
5 这个反派是一个对曾经的敌国公民怀恨在心的前士兵。
6 反派希望权力重新开始，并 “适当” 结束战争。

强化前哨站
在战争期间和战争结束后，跨越科瓦劳的军事前哨服务于各种各样的目的：为移动中的区队提供休息站，为不活跃的部队提供驻军，储存武器的军械库，为监视附近敌人动向的侦察兵和游骑兵提供集结地，以及用于保护通道、桥樑或其他关键战略位置的防御工事。在冒险中，几乎任何事情都可能发生。

强化前哨站特徵
这个哨所，如地图 4.5 所示，是一个简单的建筑，裡面有兵营、军官宿舍和储藏区，被包围在防御工事的多个环中。 进入内院的正常方法包括穿过两个门楼(由箭缝窗和谋杀孔保护)中的一个，穿过一个开放的庭院(屋簷上还有更多的箭缝窗和防御措施)，穿过另一个小门区，穿过训练场地，最后到达唯一的入口。

一个类似于弩砲的巨大的魔法武器被安装在哨岗上，并由一根巨大的石柱支撑著。根据前哨基地的不同，这种武器可以以巨大的力量和速度发射弩砲，发射闪电浪涌，投掷火球，或者向接近的敌人发射毁灭性的弹药。

地下室是专门用来储存的地方，包括关押战俘的牢房，战俘在那裡等待被送往专门的战俘营。

强化前哨站冒险
强化前哨站冒险表提供了一些可能性，将冒险设置类似这样的地点。

强化前哨站冒险
d8 冒险前提
1 翡翠利爪骑士团已经佔领了前哨站，并准备复甦一支不死军团。
2 据说，这个前哨站一直被一名被自己的军队杀害的前指挥官的复仇灵魂所困扰。
3 前哨站下方的一条隧道通往瑟瑞奥特的密封传送门。
4 前哨站与哀伤故地接壤，在那裡，突变的怪物从迷雾中出现。
5 当一股异怪的势力从凯博尔升起时，这个废弃的前哨站是冒险者阻止他们前进的唯一机会。
6 这个前哨站处在一个关键的位置，但是它在战争中被损坏了。 它需要在恢复的过程中得到保护。
7 前哨站位于一个与瑟兰尼斯相连的显能区域。它已经被一群精类佔领了，当地人想要取回它。
8 这个前哨站建在一个古老地精堡垒的地基上，据传宝藏就埋在那裡。


刀锋统主冒险 Lord of Blades Adventures
刀锋统主像幽灵一样行走在哀伤故地，从终末战争的混乱中浮现出来，成为召唤所有科瓦雷战俑的象徵。不管他们变成了什麽，战俑们被创造出来是为了战斗和死亡，这是他们的造物者的命令。 一些战俑接受了他们的历史，并展望未来，但另一些人却怀恨在心，因为他们被他们的造物者所利用。 这些战俑组成了刀锋统主的追随者。

刀锋统主宣扬了一个末世的未来，在这个未来中，战俑将毁灭或奴役血肉之躯的国家。 “我们生来就是武器。” 刀锋统主一遍又一遍地宣告 “让我们成为武器!让这片土地上的列国自食其果吧!”

如今，战俑们在哀伤故地上为刀锋统主服务，在满目疮痍的大地上巡逻，从赛尔的灰烬中打捞资源。 这些战俑大多鄙视异己的有血有肉的人，任何与外人的会面通常以流血收场。 刀锋统主的其他信徒向整个科瓦雷的目标发动攻击：摧毁卡尼斯工坊，杀害因滥用战俑而出名的贵族，并夺取武器或奥秘研究的运输以进一步消耗他们的敌人。

对于科瓦雷有血肉的人民来说，刀锋统主是恐怖和痛苦的象徵。 但是在他的影响下的战俑(和一些其他种族的客观观察者)相信他的愤怒是由他们被创造后堆积在战俑身上的不公正所助长的。 战争期间，战俑被视为可以任意处置的士兵，几乎是奴隶。 战后关于战俑应享有何种权利的争论-就好像基本权利应该由政治当局授予或保留-没有给战俑任何发言权，彷佛他们仍然是造物者的财产。 刀锋统主的行动号召吸引了许多战俑，因为它是建立在合法的冤屈之上的，即使提议的行动是令人憎恶的。

与终末战争中所创造和部署的战俑总数相比，刀锋统主的追随者并不是特别多。他的存在和信息在与哀伤故地接壤的国家是众所周知的(特别是在布鲁兰)，但在科瓦雷的其他地方就不那麽为人熟知了。 为了扩大他的追随者队伍，刀锋统主派人在每一个有大量战俑人口的城市传播他的末日启示。

在战争中的刀锋统主
刀锋统主直到哀伤日之后才出现在这个世界上。在此之前，只有他知道他的身份是什麽，但是人们提出了许多假设。 一些学者说，他最初是一个名为壁垒 Bulwark 的战俑，是布鲁兰国王，勃兰奈尔的贴身保镖。另一些人相信他是最后一个从埃斯顿的创造熔炉里出来的战俑，在哀伤的最后一刻完成了。

也许最奇怪的想法是刀锋统主根本不是一个真正的战俑。 第一个战俑是由一位名叫阿伦·D=卡尼斯 Aaren d’cannith 的奇械师创造的，当家族用他的发明制造战争武器时，他勃然大怒。 基于这些知识，一些人认为阿伦将他的意识转移到了一个战俑的身体中，这样他就可以亲自为他的孩子们所受的不公寻求报复。

在战争之后的岁月里，刀锋统主是一股不可忽视的力量。 战俑是少数能够在这片荒凉的哀伤故地上茁壮成长的人，所以刀锋统主的追随者们正在这片破坏中建立他们自己的国家。他们搜寻和打捞那些在哀伤日中被摧毁的地方，收集丢失的武器和魔法，这全都是他们为全面打击有血有肉的生物们而做的准备。

Newspaper: Do They Know the War is Over?

瑟雷恩之声
他们知道战争结束了吗？
与所有的逻辑和理性相违背的是，在布鲁兰的人们继续争论着战俑-卡尼斯家族的创造物，以免我们忘记-是有灵魂的活人，应该享有和我们其他人一样的权利。然而，当哲学辩论如火如荼，街头抗议愈演愈烈之时，居住在赛尔这片死寂之地的战俑们仍在继续战斗，彷佛战争还没有结束一样，他们从 “死灰迷雾” 中突袭邻近的土地-当然也包括瑟雷恩。 宣布效忠于所谓的 “刀锋统主”， 这些战俑似乎不承认瑟雷恩人是有灵魂的活人，所以很难理解我们为什麽要这样对待他们。

战俑骨库 Warforged Ossuary
一个战俑骨库是以前的庙宇、地窖或深埋在哀伤故地的仓库，现在存放着战俑的铺濉 对于刀锋统主和他的追随者来说，这是一个荣耀和反省的地方。

战俑骨库特徵
在地图 4.6 中描述的骨库曾经是一座寺庙，现在已经被改装成供刀锋统主的追随者休息的地方。 墓穴，纪念碑，地窖和工作间各占一半，对于维护它的战俑来说，它有许多功能。 其他的骨库存在于不同的地方。不管建筑最初的目的是什麽，这些地方的基本功能保持不变。 刀锋统主的军队用他们的生命保卫着这些地方。

战俑骨库冒险
战俑骨库冒险表提供了一些为什麽角色可能会寻找这样一个地方的原因。

战俑骨库冒险
d6 冒险目标
1
营救一名被迫将战俑部件移植到刀锋统主战士身上的奇械师。
2
定位一个穿戴着指导附件(docent)的战俑法师他准备加入刀锋统主。
3
捕获一名被认为是刀锋统主顾问的战俑奇械师，他正在巡视一系列的骨库并检查遗骸。
4
窃取一个从哀伤日之前就待在骨库的一本卡尼斯法术书和工作日志。
5
从刀锋统主的追随者中救出一个即将被发现的战俑间谍。
6
从骨库中取出一个卡尼斯设计图，它讲述了一个将战俑的意识从一个身体转移到另一个身体的过程。

刀锋统主 NPCs
刀锋统主强调了围绕着被创造的战俑的问题。他和他的追随者是随时准备对抗的对手，使用致命的方法来追求他们的目标，但他们的愤怒不是来自邪恶。 刀锋统主最大的愿望是确保他的人民有一个未来，但是他的方法被他对战争所遭受的不公正的愤怒所玷污，在某些情况下，他仍然遭受着不公正的待遇。 与刀锋统主有关联的反派例子出现在刀锋统主 NPCs 表中。

刀锋统主 NPCs
d6 NPC
1
一个卡尼斯家族的战俑学徒被刀锋统主的信息所困扰，扰乱了家族的运作，希望在哀伤故地的土地​​上成为一名战士。
2
一个战俑德鲁伊设计了对战俑没有效果的疾病和毒药，并开始将它们释放到普通民众身上。
3
一个战俑游侠无情地在哀伤故地附近的荒野中猎杀有血有肉的生物。
4
一个战俑刺客伪装成一个简单的工作坊助手，同时消灭那些站出来反对战俑权利的人。
5
一个疯狂的奇械师试图重新激活一个被摧毁的战俑巨像。
6
一群战俑攻击闪电列车，意图偷一节车厢里的东西。

刀锋统主战役主题
刀锋统主是一个有魅力的领袖，他试图煽动战俑走向暴力，从而报复他们以前的压迫者。虽然低级的角色可能没有准备好面对刀锋统主，但是他们很容易在科瓦雷的任何地方遇到他的追随者。

虽然刀锋统主和他的爪牙可以是一个直接的敌人，但也可以增加冲突的深度。 也许一队战俑攻击了萨恩的铸造厂。 在击退攻击后，冒险者们意识到铸造厂的主人正在虐待战俑们。 他们会怎麽做?

另一种探讨这个问题的方法是介绍一个不亲自参与暴力的刀锋统主的战俑支持者，比如一个吟游诗人，他在一个战俑的主要城市游走，同时谈论许多针对战俑的虐待行为。 特别是如果角色们成员中有一个是战俑，他们会对这个人有什麽反应?

刀锋统主可以作为一个长期的对手，因为他会在整个战役中不断升级自己的攻击。 当他在哀伤故地建立自己的据点时，他也在收集组件来建造超凡奇械和其他武器。 如果刀锋统主发现了引起哀伤的力量，并将其释放到科瓦雷，会发生什麽?

刀锋统主冒险引子
刀锋统主冒险引子表列出了一些角色如何与刀锋统主接触的原因。

刀锋统主冒险引子
d6 冒险引子
1
一个刚苏醒的指导附件(docent)告诉它的新主人，刀锋统主是避免即将来临的灾难的唯一希望。
2
一名军官雇佣了这些角色，让他们循着迷失的侦查队伍的足迹进入哀伤故地，并救出指挥官，他是一名军官的儿子。
3
战俑消失了几个星期后; 其中一个重新出现了，严重受损，并传达刀锋统主的事情。
4
角色们在刀锋统主的废墟中进行打击，并找回一个在战俑士兵手中重新出现的丢失的遗迹。
5
一名被控谋杀其雇佣军连队数名成员的战俑声称，他对那个夜晚毫无记忆。
6
这些角色遇到了一个战俑，他亲自递交了刀锋统主的书面召唤。


砂主冒险 The Lords of Dust Adventures
在黎明时代产生的邪恶实体仍然困扰着艾伯伦。那些古代霸主建造的城市现在只是灰烬，但这些砂主仍然梦想着恢复他们的原始统治。这些邪魔们在一场不可思议的漫长游戏中等待时机，与阿贡尼森的巨龙战斗，他们操纵事件，以实现巨龙预言，并给他们带来胜利。

虽然砂主本身已经足够强大，但他们还是要为更伟大的主人服务，也就是所谓的霸主。深不可测的强大邪魔，霸主在恶魔时代结束时被银焰的力量所束缚，只有在完成巨龙预言时，霸主才能从这种束缚中解脱出来。 每一个从凯博尔产生的邪魔都对其中一个霸主忠心耿耿。

在许多方面，砂主就像是密阁的映射。 每个团体都试图引导预言的实现来服务于他们自己的目的。 砂主的目标是把霸主们从束缚中释放出来，在黑暗的新时代把他们释放到艾伯伦身上。尽管有这个统一的目标，砂主作为一个志同道合的阴谋集团联盟而不是一个单一的组织。 每个阴谋集团都在服务于他之上的特定霸主，而释放一个霸主的条件实际上可能与释放另一个霸主的条件相矛盾。

熟练的变形者，砂主的代理人散布在科瓦雷。有些人可能会问，凭他们的天赋，为什麽还没有试图征服世界。原因是他们对统治这个世界没有兴趣;他们想把它恢复到以前那种不自然的荣耀状态。他们对类人种族的唯一兴趣是引导凡人和他们的事务沿着释放霸主们所必需的道路前进; 除此之外，与凡人打交道是一件乏味的苦差事。

砂主与战争
每当砂主们看到有机会推进他们黑暗版本的预言时，他们就会参与终末战争的事件。很难确定哪些事件可能是被这些邪魔们操纵的，因为他们的计划需要很长时间才能完成。在遥远的将来，可能会很明显，正义力量表面上的胜利，或者一场避免了数百人死亡的战斗，最终是一个霸主被释放的第一步。 (例如，一个士兵本来注定要在被避免的战斗中死去，但他却去诱惑一个善良的牧师堕落。)

在王座堡协议签署后的这些年里，砂主们一如既往，一步一步地前进。

恶魔废墟
砂主在艾伯伦维持着各式各样的安全屋和避难所，但他们最紧密结合的地方是恶魔时代遗留下来的遗迹，散落在恶魔荒原上。

恶魔废墟特徵
地图 4.7 是一个恶魔废墟可能是什麽样子。 恶魔废墟是被火焰包裹、被时间蹂躏的宏伟的回声。 尽管即使在残破的建筑物残骸中也可以看到丰富的任命和无可挑剔的建筑，但该地点仍承载着毫无疑问的痛苦和折磨。

恶魔废墟冒险
恶魔废墟冒险表提供了一些原因，为什麽角色可能会冒着死亡的来到恶魔荒原。

恶魔废墟冒险
d4 冒险目标
1
砂主急切地请求援助，而砂主实际上是角色对手的敌人。
2
护送一个无辜的人，他是预言中将砂主摧毁于废墟上，并在那里与邪魔对抗所需的。
3
携带一件神器到流经恶魔废墟的黑色熔岩河，那里是唯一可以真正摧毁该物品的地方。
4
从废墟中收集作为稀有法术的材料组成的黑曜石碎片。

砂主 NPCs
大部分的砂主都是罗刹 rakshasas，但是任何种类的邪魔-魔鬼、恶魔或者其他-都可能是这个组织的一部分。这样的邪魔诞生于凯博尔，而不是外层位面。 这些邪魔通常通过一个广泛的网络管理被欺骗的卒子和负债的仆人。

每个霸主都有一个主要的仆人，这些领袖们在阿什塔卡拉的废墟中聚会。 第六章包含了霸主拉克•图尔凯什 Rak Tulkhesh 和他的发言人，影剑摩达克什 Mordakhesh the Shadowsword 的统计数据。 霸主 苏尔•哈特什 Sul Khatesh 的侍从是罗刹赫克图拉 Hektula ，也被称为第一书记。 巨龙破坏者 杜拉斯托兰 Durastoran 是贝尔·沙洛尔 Bel Shalor 的发言人，据说是被誓缚在银焰堡里的霸主。

砂主 NPCs 描述了一些可能与冒险家相遇的敌人。

砂主 NPCs
d6 NPC
1
一个道德过剩的圣骑士正在追捕并摧毁那些有一天可能阻扰砂主的人。
2
一个被占据的领主或女士会在整个贵族家族中散布腐败。
3
一个法师想要通过做一个黑暗的交易来加速自己的力量，现在必须支付他们邪恶赞助人所要求的代价。
4
一个强大的恶魔以其霸主的名义破坏了当地统治者。
5
魅魔 succubus 或梦魔 incubus 诱使雇佣军的军阀进行越来越多的战斗。
6
其中一个角色最信任的盟友或仆人原来是一个乔装的罗刹。

砂主战役主题
砂主有两个基本目标。 第一是鼓励加强其霸主影响力的活动。 拉克•图尔凯什象徵着战争和冲突，而他的下属总是渴望引起冲突。 苏尔•哈特什的仆人们引诱残忍自私的人们成为邪术师，从他们的女主人那里获得神秘的力量。 这些活动不会释放一个霸主，但它们有助于维持它。

为了释放一个霸主，砂主必须确保预言沿着一条特定的道路展开。通常，遵循这条道路需要特定的人做特定的事。例如，一个预言碎片可以规定国王勃兰奈尔必须被其中一个角色杀死。 砂主可以轻而易举地杀死勃兰奈尔，但这还不足以带来想要的结局;不管怎样，他们将不得不欺骗冒险家去做这件事。

因为砂主经常通过卒子和爪牙进行工作，所以冒险家可能需要一段时间才能意识到，在战役早期一系列看似不相干的遭遇实际上都是砂主复杂计划的一部分。这些邪魔是如此的狡猾，以至于在他们的计划实现之前，通常是不可能分辨出他们的行动模式的，直到他们的联系最终被证明是有效的。 （你可以追溯决定，打从一开始那些毫无相关的遭遇就是计划的一部分内容！）

砂主冒险引子
砂主冒险引子提供了一些让角色进入恶魔般的冒险的方法。

砂主冒险引子
d6 冒险引子
1
一个最近去世的仆人又出现了，好像什麽事也没发生过，也不记得 “死过”， 更不记得在他们原本的死亡之前发生的事情。
2
密阁的特工们表现出了谋杀这些角色的意图，因为他们最近的行为在不知不觉中受到了砂主的命令，并扭曲了预言的一部分。
3
一位受人信任的导师突然改变了他们的作法，开始让这些角色执行不同寻常的任务。
4
镇上的每个角色都突然表现得好像他们以前从未见过这些角色一样。
5
越来越凶残的邪魔们每隔几个晚上就会袭击营地。
6
砂主的特工们带着歉意绑架了角色的爱人，并礼貌地要求角色提供一系列帮助以确保人质的释放。


哀伤故地

哀伤故地冒险 The Mournland Adventures

曾经，塞尔比它在伽利法王国的兄弟国家更耀眼。它是王国财富的中心，是艺术和奥秘成就的纪念碑，也是伟大的学习中心所在地，在这里，卓越的魔法、建筑和奇械大师们在他们的技艺前沿传授知识。这里也是卡尼斯家族及其庞大的铸造厂的所在地：有些建在山上，有些建在山里，有些优雅地横跨峡谷，还有一些建在地下深处的巨大迷宫里。

今天，这一地区在科瓦雷到处都是溃烂的伤口。一堵雾墙包围着一片扭曲成奇怪可怕形状的土地。塞尔曾被称为伽利法的宝石。 而现在只是哀伤故地。

柯兰堡文摘：塞尔大灾变! Newspaper: Cataclysm in Cyre!
昨天，一场来路不明的魔法灾难吞没了塞尔，把一个世纪的战争带到了一个爆炸性的高潮。一百多年前，当嘉奥特国王的孩子们开始为继承权而争吵时，他们肯定没有预料到米珊恩皇后的家会被恐怖吞没。我们的记者仍在仔细审查所发生的事情，但很明显，在现实的时间点上，美丽的塞尔，伽利法的珠宝，已经消失在一团翻腾的死灰色的薄雾后面。

哀伤
没有人知道发生在时间 994 YK 欧卢恩 20 ，的事情的原因。 尽管它已伤痕累累，但塞尔顽强抵抗。 最近，塞尔士兵已经深入坎纳斯的领土，并坚守阵地，抵抗来自布鲁兰和瑟雷恩的联合部队。

然后一切都结束了。

有些人说，死灰迷雾始于米卓，最初从弗米谢 Vermishard 的皇家宫殿流出。另一些人则发誓说，这场灾难始于卡尼斯要塞。我们所知道的是，迷雾迅速蔓延到整个王国，改变了被困在其中的土地和生物。超过一百万人死于这场哀伤，包括几乎所有的塞尔居民。 雾越传越远，越传越慢，边境地区的一些人听到灾难的消息，及时逃离。还有一些人幸存下来，因为他们已经越过了塞尔的边界; 薄雾在离驻着布鲁兰前线的塞尔士兵营地只有几尺远的地方停了下来。虽然绝大多数在哀伤中死去的人，但仍有成千上万的人幸存了下来。大多数人对这一事件没有清晰的记忆，也没有解释为什麽他们能幸免于难。迷信的说法是，这些人被诅咒了，任何受哀伤之苦的人现在都是黑暗的代理人。 (更多关于哀伤对角色影响的细节，请参阅这本书的前言。)

在哀伤之后的几天里，许多人认为雾会继续扩散。穿过边境稳定的增加越来越明显，深刻的恐慌慢慢变成了好奇。在过去的四年里，人们因为各种原因冒险进入雾中。 一些人试图掠夺伽利法这个最富裕国家被遗弃的宝藏。另一些人希望找到失去的亲人，或者对这场灾难做出解释。这些探险者中很少有人回来了，而那些幸存者都诉说了土地受到不可预知的方式扭曲的故事。

哀伤故地的环境
导致哀伤日的奥秘能量和残留在塞尔中的奥术能量是神秘和不可预知的，所以它们可以成为你想在游戏中带来的任何奇异魔法效果的原因。

在哀伤日之前绘制的塞尔地图如今用处有限。 灰色迷雾后面的土地已经扭曲变形，即使一个人在荒原上跋涉，距离似乎也在扩大和缩小。 因此，任何感知(生存)检定或使用导航工具进行的任何检查都有劣势的。

彷佛导航的困难还不够糟糕似的，冒险者还必须带着自己的补给进入哀伤故地，除非他们想冒着吃受污染的食物和水的危险。

地形特徵
哀伤日重新定义了塞尔的地理位置。大灾难抬高了土地，吞噬了湖泊，移动了整个城市。在一些地区，土地被撕裂和挖开，就像被某种巨大的野兽。在另一些地方，它变成了彩色玻璃或半流质污泥。一处的树木变成了水晶玛瑙;另一个地方的花在微风的吹拂下开始发出诡异的嗡嗡声。在哀伤故地的土地之上，一切都已今非昔比;整个大地都是哀伤的灾难留下的伤疤。

迷雾墙. 哀伤故地的边界被一堵厚厚的灰色雾墙所界定，雾墙高达数千尺，形成了一个天棚，甚至从上面都能看到被摧毁的王国。

被雾覆盖的地区是一个阴暗、沉闷的地方，没有生命、阳光和声音。雾墙的厚度从几百尺到五里不等。徘徊在雾中的旅客有一种越来越强烈的幽闭恐怖症和绝望感。人们很容易在浓雾中迷失方向，有些旅行者绕着圈子转来转去，在雾中找不到路，或者在外面找不到路，直到他们的食物或水耗尽，或者在某种突变的恐惧中跌跌撞撞地走到路上。为了避免在迷雾中迷路，必须进行 DC 15 感知(生存)检定。(参见《地下城主指南》第五章中的“迷路”。)

一片一片的迷雾和不那麽沉重的浓雾点缀在哀伤故地的内部，但是迷雾最严重的影响仅限于边境地区。

发光裂缝. 哀伤故地的北部主要是地面上的一个大裂缝，发出一种冷紫色的光。 这种超自然的光芒从发光的深坑深处发出，深坑位于地表之下，其源头尚未确定。游荡在哀伤故地的异怪似乎被吸引到了这个地方，而那些在发光裂缝附近待了很长时间的怪物则进一步变异，变得比以前更加扭曲和畸形。

深红色的水. 在哀伤之前，塞尔东部的一股泉水注入奔流的河流，这条河流沿着一条短而肥沃的道路向南流到乌贼湾 Kraken Bay。 奔流的河床现在和其余的荒地一样乾燥贫瘠，泉水的位置以深红色的湖水为标志，这是一个死气沉沉的血色液体湖。

深红色的河岸上散落着动物和旅客的遗骸，他们误入了这片不毛之地，想要喝一口湖里的水解渴。湖底是东森泉镇 Eastwood Springs 的废墟，这里曾是塞尔人的休闲胜地。到目前为止，还没有人足够勇敢或愚蠢到去深红色的水中寻找丢失的宝藏。

不寻常地点. 在比上述主要特徵规模小的地方，哀伤故地的探险者可能会遇到任何具有奇异魔力的地貌。不寻常地点表提供了一些想法。

不寻常地点

d6

 地点

1

 一池发光的水坐落在一个荒废的村庄中间。只要往水裡一看，就能看到那些早已死去的村民们和谐快乐地生活著的短暂映像。

2

 在一场嘉年华会的废墟中间，矗立著一架保存完好的旋转木马。 如果角色骑著旋转木马，这样做的人会看到塞尔的幻象，就像终末战争之前一样。

3

 森林裡所有的树木和植物都变成了有血红色斑点的光滑的白色石头。

4

 角色前的战场没有尸体，只有成千上万名失踪士兵的衣服和武器。

5

 破碎的士兵尸体散落在战场上，无法分解。

6

 角色会找到殒落的战俑巨像（在本节的后面部分进行介绍）。

哀伤故地的生物
许多动物被哀伤当场杀死。其他的随着土地的变化而变异。有时结果是一种全新的生命形式;任何之前未被发现的怪物都可以作为哀伤的衍生出现。其他生物在进行某种改变的同时，还保持着它们原来生理机能的外表。怪异突变表提供了修改现有怪物以反映这一现象的选项。

大多数战俑都没有受到哀伤的影响，整个种族似乎对困扰着哀伤故地的许多挥之不去的影响免疫。因此，那些追随刀锋统主的战俑们构成了在哀伤故地最接近类人社会的东西。 类似地，魔像和其他构装体在很大程度上不受哀伤的影响。

哀伤对现存的亡灵没有影响，大灾难发生时，大量新的亡灵出现了。各种各样的灵魂(如鬼魂 ghosts 和幽灵 specters)在他们死去的地方附近徘徊，而丢弃在废弃战场上的尸体可能会在有生物靠近时起来继续战斗。这些实体中有些类似于亡灵，可能会在哀伤故地以外的地方遇到，但另一些有变化，与他们死亡的不寻常方式有关。 你可以使用怪异突变表来生成一些细节。该表中的许多突变可能会使生物的挑战等级增加 1 或 2。 使用《地下城主指南》第九章中的指南来决定它的挑战等级是否应该增加以及增加多少，或者你可以根据自己的意愿简单地增加 1 或 2 。

许多哀伤故地生物的突变纯粹是表面的，不会改变它们的属性块。 例如，一个人可能有像宝石一样的眼睛，或者可能在皮肤或毛皮上显示发光的图案。

怪异突变

d6

 突变

1

 这种生物已成长到不寻常的大小。你可以使用《地下城主指南》中的指南设置它的新尺寸并改变它的统计数据，或者对它应用变巨/缩小术 Enlarge/Reduce 法术的变巨效果。

2

 这种生物已经发展出了魔法的伪装。它获得了隐匿技能的熟练，并且拥有变色龙的皮肤特徵：它在进行躲藏的敏捷(隐匿)检定上有优势。

3

 该生物的身体被注入了一种能量：强酸、冷冻、火焰或闪电(你选择，或随机决定)。它的近战攻击造成该类型的额外 1d6 伤害，并且它有元素躯体的特徵：一个生物用近战攻击接触它或击中它，并且在 5 尺即会受到该类型的 5 (1d10) 伤害。 你可以调整这些伤害数值以适应该生物的挑战等级。

4

 该生物具有魔法抗性特徵：它在对抗法术和其他魔法效果时具有豁免检定的优势。

5

 这种生物有一种超自然的能力来治疗它的伤口。它有再生的特徵：它在回合开始时获得的生命值等于它的一个生命骰的最大值。 如果它受到强酸或火焰伤害， 这个特性在生物的下一个回合开始时不起作用。 (一个特定的生物可能会受到不同类型的伤害。)该生物只有在回合开始时生命值为 0 且不能再生时才会死亡。

6

 这个生物有两个头。如果它有一个撕咬攻击，它可以使用多重攻击来以一个动作来进行两次撕咬攻击。 (如果它已经有多重攻击，它会在攻击中额外增加一次撕咬攻击。) 它也获得了双头的特徵：它在感知(察觉)检定以及对抗目盲、魅惑、耳聋、恐惧、震慑和昏迷的豁免有优势。

魔法影响
哀伤的灾难改变的不仅仅是景色和生物。这场灾难造成了魔法的局部改变。在一些地方，魔法几乎不起作用，或者某些魔法功能被扭曲了。在其他地方，法术在施放的那一刻就会持续存在，并且开始表现得好像它们是独立的、有生命的生物。

关于哀伤故地的一个常见的误解是治疗法术不起作用。 事实上，治疗法术在死灰迷雾中会受到阻碍，有时在其他地方也会受到阻碍，使得施法者很难有效施法。 因为很少有探险队能穿越迷雾，所以人们普遍认为，整个哀伤故地都是无法治疗的。

环境因素影响提供了一些关于怪异魔法的建议，这些魔法可能会遍及哀伤故地的一小块或大片区域。影响可能从一天到另一天甚至一个小时到另一个小时。

环境因素影响

d8

 影响

1

 治疗法术在这里受阻。任何恢复生命值的法术，其施法等级都比所消耗的法术位低一级。使用 1 级法术位施放的法术不会恢复生命值。

2

 施法的角色必须对自己的豁免法术 DC 进行一次体质豁免。 失败时，该角色受到等同于该法术等级的精神伤害， 并获得一级力竭。

3

 任何在该区域死亡的中型类人生物都会在下一轮开始时复活为 僵尸zombie（由 DM 控制）。

4

 该地区受到沉默术 silence 的影响。

5

 每一个进入该区域的生物都会受到一个变巨/缩小术 Enlarge/Reduce 法术的影响，每种效果的机率相同。 效果持续到该生物离开该区域。

6

 引力减弱了。生物可以在任何方向上跳跃两倍于正常距离的距离，而且每样东西的重量都是它实际重量的一半。

7

 所有的生物都和该区域内的其他生物有心灵感应。

8

 在该区域施展 1 级或以上法术的生物将触发在《玩家手册》第三章中的「狂野魔法浪涌」。

地点与废墟
在所有的怪异和可怕的景象的哀伤故地，也许最大的悲剧是代表曾经辉煌城市的塞尔废墟。 一些被夷为平地，而另一些则被怪异地保存着，没有生命，却安然无恙。 在一些地方，前居民遗留下来的宝藏等待着被发现，而在科瓦雷的许多人都因为各式各样的原因渴望得到这些战利品。

战场与废墟领域
在终末战争中，从第一次大规模战役 - 895 YK 的埃斯顿围城战 - 到在赛伦路上的持续战斗，都发生在这里。 在这片哀伤故地之上，无论是古代的还是近代的战场，都像敞开的坟墓一样，昭示着战争的恐怖。在一些地方，在哀伤日作战的军队变成了固定的石像。其他的则变为结晶或化为灰烬。

在哀伤日那天，瑟雷恩和布鲁兰的联军与人数上占优势的塞尔军队交战的地方，在哀伤故地西南的赛伦路周围的废墟上，倒下的士兵就像他们倒下时一样被保存下来，没有腐烂或腐败的迹象。成千上万的尸体散落在战场上，有的脸朝下倒在泥土里，有的死气沉沉地盯着灰色的天空。即使是经验丰富的寻宝者也不愿进入这片废墟。

埃斯顿 Eston
卡尼斯家族诞生于埃斯顿，他们的努力使这座城市变成了一个奇之地。 发条鸟栖息在覆盖着钢铁树皮的银色树上歌唱。空中客车载着铁匠和魔匠师从一个铁匠铺来到另一个铁匠铺，一个彩虹色的圆顶保护着这座城市免受风暴和狂风的侵袭。在卡尼斯创造熔炉的试验场，新生战俑们学习了战斗技能，为他们的现役做好了准备。

埃斯顿一开始是一个成功的采矿定居点，从附近的山上开采铁和稀有矿石。 这里的卡尼斯奇械师们利用这些资源，花了几十年的时间研究各种各样的人工生物，最终催生了战俑。

由于这些奇，埃斯顿对希望进入卡尼斯家族宝库的寻宝者有不可抗拒的吸引力。 然而，报告显示，它已经成为一个奇怪和致命的地方。据说这座城市被活化咒语占领了。 除了破坏性法术的残余(参见第六章的“活化咒语”)，还有一些奇怪的现象：活的火焰沿着街道蔓延，附在路灯柱上，从陌生人那里逃走，活的占卜法术移动并闪烁，在他们无定形的皮肤上呈现出遥远的景象。

埃斯顿以其钟表式的动物园和钢铁花园而闻名，钢铁花园展示了卡尼斯家族几个世纪以来的建筑和矮人的发展历程。这些生物被哀伤扭曲，变成了致命的怪物。故事讲述了一个巨大的蛇发女妖魔像，一群长着剃刀般翅膀的银鸣鸟，以及许多其他同样奇怪的事情。

梅肯与玻璃高原 Making and the Glass Plateau
许多人认为，这座城市是造成哀伤咏叹的中心。大灾变重塑了城市周围的地形，形成了被称为玻璃高原的伟大高地结构。

玻璃高原大部分是平滑平坦的，虽然锯齿状的尖刺和尖塔从地面上看似随意地伸出来。 高原的中央部分是黑曜石，在黑暗的深处有时可以看到火焰的光芒。在靠近高原边缘的地方，玻璃的颜色变得更浅，也更透明了，沿着边缘的锯齿状悬崖，玻璃呈现出近乎苍白的颜色。 玻璃高原上寸草不生， 锯齿状的山峰和平坦的原野上也鲜有生物出没。

梅肯的废墟仍然可以透过玻璃高原的黑曜石平台窥探。那些相信哀伤咏叹是从这里开始的人也期待着创造龙纹是解开它的起源之谜的地方。一个秘密的卡尼斯设施应该位于城市的地下深处。

米卓 Metrol
这个城市曾经是塞尔的首都。如今，它空无一人，似乎在塞尔河 Cyre River 边等着它的人民回来。大都会的部分地区已经被摧毁，他们的建筑被摧毁和倒塌，无论什麽力量摧毁了这个国家。这座城市的其他部分幸免于难;除了人的消失和笼罩在该地区上空的薄雾，它看起来很像塞尔陷落之前的样子。都市的白天是安静的，但是夜晚却给街道带来了嘈杂的混乱和暴力-晚上，畸形的怪物从它们的巢穴里出来，在它们互相寻找食物的时候徘徊和哭泣。

哀伤故地反派
很少有人有理由在哀伤故地附近逗留。其中的例外是那些寻求掠夺失去的塞尔的财富，如伊卡打捞团 Ikar’s Salvage (描述如下)。这些寻宝猎人也是一种有趣的反派， 他们今天与冒险家联手， 明天又背叛冒险家。

除了这些打捞者之外，刀锋统王(在本章前面和第六章中有更详细的描述)是哀伤故地的主要力量。 哀伤故地反派表暗示了其他可能的邪恶计划和与哀伤故地有关的影响。

哀伤故地反派

d6

 反派

1

 刀锋统主维持着一个拘留中心，在那里他的军队捕获了一些冒险家和打捞者，并对他们进行实验。

2

 贝拉希拉邪教的首领，众目之王，用异变魔做的触须撕下受害者的眼睛，并将其附在信徒身上。

3

 卡尼斯家族的一位有权势的成员希望在这片哀伤故地之上找到一些东西，来保证她家族的优势地位。

4

 一个坎纳斯骸骨骑士想要从哀伤故地的尸体中唤醒一支不死军团。

5

 罗刹的任务是解救一个被困在哀伤故地某处的沙石旋风中的邪魔霸主。

6

 砂主的仆人收藏了大量的头颅，并继续从他们的大脑中汲取知识。

冒险与遭遇
与大多数到哀伤故地探险的打捞者和寻宝者不同，一些人怀着良好的意愿进入了翻腾的迷雾。这些冒险者大多是流离失所的塞尔人，或者被这些人雇佣，从希望找回家族传家宝的普通人到希望找回失落的塞尔王冠的欧捷夫王子的仆人。

其中的两个龙纹家族，欧瑞恩和卡尼斯，也在调查哀伤故地的废墟中有既得利益，并且经常雇佣冒险家来追求这些利益。 欧瑞恩家族希望恢复穿越哀伤故地的闪电列车轨道路线，这将重新连接科瓦雷的西部和东部。卡尼斯家族想要从它在哀伤日失去的创造熔炉、铸造厂和秘密实验室中找回商业秘密、实验人工制品和魔法物品。

哀伤故地冒险引子表包括一系列潜在的机会，可以带领一组冒险家进入哀伤故地。

哀伤故地冒险引子

d6

 冒险引子

1

 一个护门者德鲁伊想要一个来自玻璃高原的岩石样本。

2

 来自卡尼斯家族的一名魔匠师想让队伍护送他去一个战俑巨像那里。 魔匠师想要在无耻的费奥兰特工行动之前从巨像那里夺回指导附件 Docent 网络。

3

 在弥留之际，这位有远见的艺术家透露他在米卓设计的闪电列车站，原来的办公室里的一盏灯里藏了一张藏宝图。

4

 一个富有的怪人要求队伍的人到哀伤故地从他原本的庄园去取回他最珍贵的财产(一封爱人的信，一只机械毛虫，或者任何你设计的东西)。

5

 一位年轻的塞尔圣骑士郁郁寡欢，因为在哀伤日那天，她离开了塞尔去执行任务，也没能和家人道别。她渴望取回她父亲的剑。

6

 一位年长的骑士最后一次系上他的盔甲，这样他就可以骑着马进入哀伤故地，在战场上死去，他的同伴们在那里死去，他说着 “我本该在那里”。

遭遇与饰品
哀伤故地是一个危险的地方，充满了奇异的、无法解释的、往往是局部的魔法效果-在这个地方什麽事情都可能发生。 哀伤故地遭遇表和哀伤故地饰品表提供了一瞥怪奇的机会，可能发生在冒险家他们旅行中遇到的塞尔的废墟。

哀伤故地遭遇

d6

 遭遇

1

 队伍上出现了他们未来自我的闪烁影像，他们拼命地想要交流，但他们的信息被曲解了。

2

 该队伍遇到了一个因为了解太多关于家族的秘密研究，被卡尼斯家族刺客谋杀的还魂 Revenant。 角色可以通过承诺帮助她复仇来安抚她。

3

 一只小猫在中空的木头里喵喵叫。在被释放后的几个小时内，它就会成长为成年的位移兽 Displacer Beast。

4

 一对父母的幻影在寻找他们丢失的孩子。 一旦他们团聚，父母和孩子的幻影就都消失了。

5

 迷雾凝结成一个冒险家失去已久的爱人模样。 迷雾幻影(使用鬼魂 ghost 属性块)想让角色永远待在这里。

6

 这些角色穿过一个埋葬的战俑巨像的头骨。

哀伤故地饰品

d10

 饰品

1

 一位冒险家最喜欢的童年玩具，漂浮在空中

2

 吹奏时，使美丽的颜色和图案神奇地出现的锡哨

3

 一个闪电列车玩具

4

 一个玻璃眼睛

5

 饰有红宝石眼睛的蛇发女妖头部有着精美的银色翻领别针

6

 可用作望远镜的单片眼镜

7

 一只六寸高的机械狨猴需要小维修

8

 一个由银制成的小奖章，描绘一个塔的顶部有一只眼睛，其他的小眼睛嵌在塔的两侧

9

 一种由铁制成的披风别针，形似两个铁锤，中间有一个半圆形的轴

10

 具有可移动腿的木制恐龙玩具

战俑巨像 Warforged Colossus
就在哀伤日的前几周，卡尼斯家族释放了它最强大的创造物：战俑巨像。 几百尺高，这些庞大的战士轰隆隆地穿过塞尔，所到之处，都是一片废墟。 为了果断地结束战争，这些奥秘战争机器可以粉碎脚下的士兵，用嘴里射出的红光将整个军团化为灰烬。但当巨像开始转向塞尔城外的土地时，哀伤开始了，巨像消失了。 现在，他们的遗体像群山一样，躺在这片哀伤故地之上 ，充满了秘密，等待着被发掘。

巨像的历史
卡尼斯家族在战争中花费了大量的时间来建造各式各样的构装体，这些构装体可以用作士兵、攻城机或其他战争武器。他们最早的努力是在 930 YK 后期笨拙地进入了塞尔战场，他们仅仅是一些在战场上难以指挥的、知觉有限的魔像。 战俑泰坦在接下来的 20 年里得到发展，而现代战俑-通常被认为是卡尼斯工程的顶峰-在 965 YK 见证了第一次战斗。

尽管战俑取得了成功，但卡尼斯家族从未失去建造一个更好的泰坦的兴趣。 塞尔并没有失去对致命武器的渴望，这些武器可以让它在与敌人的战斗中占据优势，随着研究和开发的继续，大量的黄金从塞尔的金库流进了卡尼特家族的金库，致力于一种新的战俑，可以一劳永逸地结束战争，建立塞尔在未来几个世纪的军事霸权。

塞尔巨大的财富为它的努力提供了动力，卡尼斯家族呼吁其最好的奇械师和魔匠师的聪明才智。 建造开始于巨大的新创造熔炉，数百尺高，雕刻在山的侧面或秘密地坐落在偏远的峡谷。

这个项目的成功超出了塞尔最大胆的梦想。当最初的战俑巨像踏出第一步轰轰烈烈的脚步时，它受到了同等程度的敬畏和恐惧-它几乎立刻被派往北方的大都市，那里来自坎纳斯的军队正威胁着塞尔的首都。

操作巨像 Operating a Colossus
一个战俑巨像有一部分是战俑，另一部分是载具。 它有 200 到 300 尺高。为了达到最佳效果，巨像需要一个活跃的船员，包括一个有创造龙纹的船长，一个有暴风龙纹的武器官，和一个有通行龙纹的舵手。不过，在绝对必要的时候，巨像可以自我指引，但力量会减弱。巨像也有相当数量的精锐部队，当它碾碎敌人的防线或城墙时，这些精锐部队可以安全地乘坐在巨像内，一旦巨像就位，它们就会从舱口涌出。

指导附件网络. 事实证明，控制如此庞大的构装体对卡尼斯奇械师来说是一个巨大的挑战。这个解决方案需要创建大量的指导附件节点，并将它们连接到一个单一的网络中，这个网络分布在巨像的整个身体中。 指导附件节点是仿照在希恩德瑞克中发现的古代指导附件，尽管它们缺乏真正指导附件的全部感知能力或功能，但它们可以共同指导并控制一个巨像。 网络集中在一个地方，船长可以站在那里控制巨像的每一个动作，通过使用一个秘银头盔和数百个半有机卷须连接。 通过中央主控指导附件 - 从希恩德瑞克中取回的一个真正的指导附件 - 整个网络将信息反馈给操作员。 几个较小的网络 “数据机” 让其他操作员可以访问相关信息的部分，并使他们能够控制巨像的部分。用于创建指导附件节点的技术和工具在哀伤中丢失了。 卡尼特家族的各个分支都派出了冒险者进入哀伤故地，希望能在一个倒下的巨像中打捞一部分或全部的网络。

巨像动力核心. 巨像的能量来源是一个巨大的凯博尔龙晶，切割成一个特定的模式，让龙晶包含原始的魔法能量而不爆炸。一个单独的能量核心大约有一个酒桶那麽大，连接到一个精心设计的壳套上，将能量分配到整个巨像。

大规模杀伤性武器. 战俑巨像拥有强大的物理力量，但是他们的主要武器是使用绑定元素。 一些元素火从他们的手或嘴里喷出; 其他则挥舞着精金剑，他们可以在火焰中缠绕。 一些巨像也使用绑定元素来防御：用元素岩石形成护盾，释放风元素来偏转远程攻击，等等。 巨像的船长可以通过指导附件网络控制所有武器，但是为了达到最佳效果，船长需要依靠一名带有暴风龙纹的武器官来使用这些元素武器。

寻找巨像
当冒险者发现巨像时，它可能处于任何状态。有些已经倒下或倒塌，变得杂草丛生，以至于人们可能会误认为是一座小山。当它脚下的岩石变成液体并将其吞噬，当岩石变硬时将其包裹在石牢中。有些是埋起来的-除了头，也许是手，这是一个明确的指示，表明下面有东西。

冒险者甚至可能会遇到一个世界还没有准备好面对的现实：一个可动的巨像(参见第六章的属性块)。

进入巨像
地图 4.8 显示了一个倒下的巨像。 巨像内部大部分是中空的，足够船员和士兵安全旅行。该地区的特点是隧道，梯子，走廊和履带，控制室，储藏室，弓形炮塔，和观景台。舒适性是一个较低的优先级，只有最低限度的船员宿舍提供，内部没有厨房或用餐区。正常的操作程序要求船员在夜间离开巨像并在外面宿营。

巨像通常有多个入口和出口：腿上、背上、胸部、嘴巴或后脑等等。但是进入战俑巨像的遗迹并不是一件轻松的任务，因为哀伤故地会对巨像的指导附件网络、动力核心、武器以及心灵产生奇怪的影响。

活化元素. 即使巨像倒下了，它的指导附件节点和元素防御仍然是有效的。 龙晶曾经束缚了巨像主武器的元素，现在可能已经被打破了，这让元素可以逃脱束缚，在巨像的身体上游荡，巨像的身体已经成为了它的巢穴。或者，它已经受到了主要指导附件的控制，现在开始执行它扭曲的意志，保卫巨像的内部，给予指导附件原本没有实体的智慧声音和形式。

致命地牢. 卡尼斯家族的工匠们在每座巨像的内部都布置了魔法防御工事和陷阱，以防敌军突破防御。只要主操作员与主要指导附件保持连接并处于控制状态，陷阱就处于未激活状态，但如果操作员发出警报(或乾脆离开他们的工作站，或死亡)，主要指导附件就会通过网络发送信号，关闭舱门， 激活奥术防护，并在任何受到攻击的区域武装陷阱。

可怕的坟墓. 大多数的巨像都是坟墓，里面装满了在大灾难中死去的船员的尸体。但是哀伤以一种奇怪的方式影响著一切，所以在巨像体内冒险通常是可怕的。 在哀伤之后的几年里，一个可怕的怪物可能会在巨像的内部建立巢穴。 在另一个情况中，主要指导附件可能会通过船员们用来交流的铜管喇叭讲话，变得越来越语无伦次，或者越来越邪恶。 巨像的船员可能是在巨像内部缓慢移动的不死疲或注定要困扰它的灵魂，直到他们能找到幸福的解脱。


在坎纳斯国内兴起的一个好战骑士团陷入了耻辱，成为一个破碎的残余。 翡翠利爪骑士团现在是一群狂热战士、死灵法师和间谍的集合。从表面上看，它的成员似乎是受坎纳斯蒂爱国主义的驱使，他们声称自己是沃尔之血的信徒。

翡翠利爪背后的真相是，他们服务于巫妖骸骨女士 Lady Illmarrow ，并以她的名义进行破坏、谋杀和死灵恐怖活动。他们与盗窃充满死灵魔法的强大物品有关，而且他们经常雇佣邪恶的死灵仆从，这甚至让其他的坎纳斯人们感到不舒服。大多数沃尔之血的崇拜者很快指出，他们不接受该骑士团所声称的信仰本位，而那些真正的信徒则激烈地拒绝翡翠利爪的暴力狂热。

翡翠利爪与战争
在终末战争中，坎纳斯被迫接受了死灵术的实践，以加强其军队的队伍。与此同时，一些由沃尔之血的虔诚信徒创立的骑士团体，包括死灵巫师和骸骨骑士，他们被训练来召集和指挥战争中使用的亡灵部队。 翡翠利爪骑士团是这些组织中最臭名昭着的一个，以其高超的战斗技能而闻名，但经常因其对敌人士兵的残忍对待而受到惩罚。翡翠利爪也被指控屠杀平民，以使他们成为骷髅或-这种行为是坎纳斯指挥官们严格禁止的。

当国王坎埃斯三世在战争快结束时掌权，他反对沃尔之血。 命令骑士团解散，许多翡翠利爪的成员被判为战犯。当其他的教团服从国王的命令时，许多翡翠利爪骑士拒绝投降。随着最初成员的散去，该组织四分五裂，但一些反叛的骑士开始了他们自己的组织，团结所有希望看到坎纳斯获得其应有荣耀的人。 在王座堡条约签订后，该组织的成员激增，因为许多坎纳斯人认为坎埃斯三世通过拥抱和平背叛了他们的国家。

六年前，坎埃斯即位后不久，一个名为骸骨女士的人物成为了翡翠利爪骑士团的领袖。除了她高超的死灵法师技能外，她的追随者对她知之甚少; 许多的骑士团成员称她为亡灵皇后。 该骑士团的一些成员相信她最终会把坎纳斯提升到所有国家之上。其他人只是相信她会授予他们个人权力。他们相信她即将成为死亡之神，当她上升到神性时，他们将被授予不朽或至少不死的永生。

图书馆库
地图 4.9 显示了一个由翡翠利爪骑士团维护的图书馆库。 该骑士团收集黑暗物质和被禁止的魔法，并把它们安全地保存在这些戒备森严的地方。每个地下室也可以作为一个分会的屋子或当地小组的避难所。

图书馆库特徵
图书馆库可以在很多地方找到。其中一些是地下的地窖或地牢，而另一些则隐藏在屋子或企业里。 无论宝库的具体位置如何，它总是配备有防御设施，即使在外部的门被攻破后，其中一些仍保持活跃。

图书馆库冒险
图书馆库冒险表概述了涉及这些地点之一的冒险的可能性。

图书馆库冒险
d6 冒险目标
1
摧毁一个包含法术的卷轴，这卷轴允许非施法者也可以使死者复活。
2
偷走保管在宝库里的一本死灵法师日记。
3
用强大的黑魔法武器交换被骑士团劫持的重要人质。
4
偷一套盔甲，里面装着终末战争中牺牲的英雄的灵魂。
5
搜索有关亡灵皇后，或 “骸骨女士” 的信息。
6
潜入宝库接近一个翡翠利爪新兵，然后说服他们恢复理智，回到他们的家人身边。

翡翠利爪骑士团 NPCs
监于该骑士团不可否认的本质，与翡翠利爪相关的反派提供了一个机会，让角色与令人难忘的邪恶对手为伍，并陶醉于他们的邪恶。

翡翠利爪 NPCs
d6 NPC
1
虽然是凡人，但这个狂热的战士喝的是他在战斗中杀死的那些人的血。
2
一个牧师试图说服她的敌人拥抱骑士团，承诺通过不死术获得永生。
3
一个对骑士团怀有同情心的贵族，把一个小组的藏书室藏在他们的庄园里。
4
一个温文尔雅的吸血鬼宁愿迷惑敌人也不愿在战斗中杀死他们。
5
一名奇械师痴迷于在他的构装体创作中注入死灵术。
6
一个幻身灵死灵法师经常伪装成吸血鬼或木乃伊，即使那些对象还活着。

翡翠利爪战役主题
在低等级，冒险者可以与翡翠利爪的骷髅和泼欠⑸冲突。当角色变得更有能力，威胁升级。他们可能要保护一个村庄不被一个死灵法师夺去生命，或者跑过一个地牢去获得一个死灵法师的遗物。翡翠利爪是通俗冒险场景的理想反派; 这是一种明目张胆的邪恶力量，有成群的邪恶奴才为它服务。 击败翡翠利爪的计划应该是一件正确的事情。

尽管翡翠利爪的许多成员相信他们是在为坎纳斯而战，但他们真正是在为巫妖骸骨女士服务。 她是这个时代最伟大的死灵法师，她试图解开她不活跃的龙纹的秘密，死亡龙纹。 如果她成功了，她将拥有不可想像的力量。 这让她成为了推动整个战役的强大反派。

翡翠利爪冒险引子
翡翠利爪冒险引子表提供了一些选择，以启动发生在他们的避难所之外的翡翠利爪特色冒险。

翡翠利爪冒险引子
d8 NPC
1
一开始似乎是一群变节的安黛尔士兵，结果在骑士团的控制下变成了不死族。
2
该骑士团打击了一个小要塞，要求居民从他们的图书馆中交出一本特别的书。
3
在夜深人静的时候研究从地窖里发出的奇怪的光和声音，揭示了翡翠利爪在铺迳砩系氖笛椤
4
翡翠利爪攻击了一个小村庄附近的坟墓，把铺灞涑刹凰赖墓と死窗镏建造一个超凡奇械。
5
翡翠利爪声称一个村庄的市政厅为其所用，任何靠近它的人都会受到攻击。折磨的声音从建筑里传出来。
6
对一个精灵社区的消失进行调查后发现，翡翠利爪骑士团一直试图在他们的皮肤上刻上类似龙纹的东西，然后把失败的实验品变成啤
7
在穿越科瓦雷南部的达坎废墟中寻找魔法物品时，角色们发现翡翠利爪特工也在寻找同样的东西，而且似乎能获得冒险者们所缺乏的信息。
8
一支庞大的翡翠利爪骑士部队为角色们提供了一个选择：要么加入骑士团，要么屈从于死亡和死后无尽的奴役。


存在位面 Planes of Existence
根据《玩家手册》和《地下城主指南》的描述，艾伯伦是多元宇宙巨轮的一部分。与此同时，它从根本上与巨轮的其他部分分离，与其他位面隔离，它被自己的旋转的宇宙所包围。 艾伯伦在多元宇宙中独特的地位是世界的一个重要方面：它的位面对物质位面有深远而多变的影响，而且它免受其他巨轮的神和其他力量的阴谋诡计影响。

艾伯伦行星是它自己物质位面的核心。它被西伯瑞斯之环包围着。除了这片龙晶外，还有十三个月球环绕着行星。迄今为止，艾伯伦的生物还没有探索过那些月球，也没有人能说它们是没有生命的岩石还是欣欣向荣的星球。 一些学者相信月球与这些位面有关，或者它们甚至可能是这些位面的物理延伸，但这些断言的真相仍然未知。

在艾伯伦的物质位面中还没有发现其他行星。 然而，凯博尔的地下世界包含了大量的半位面，微小的改变了的现实。同样地，在艾伯伦的地表冒险可以带你进入一个充满洞穴和通道的网络，如果你找到了正确的通道，它可以带你到奇异的和致命的地方，那里住着邪魔、异怪和凯博尔的其他子嗣。

艾伯伦的位面 Planes of Eberron
物质位面被 13 个存在位面所包围。其中许多既有外层位面，也有内层位面。 它们都在一定程度上与艾伯伦重叠，并影响物质位面和受影响。 这种影响的强度时高时低; 学者们经常把这些位面描绘成绕着艾伯伦公转的卫星-有时很近，有时很远-尽管这种表达方式只是对它们影响力转移的一种比喻。当另一个位面对物质位面的影响特别强时，这个位面被称为相接。 当它的影响很弱时，位面就属于远离的状态。 一个位面的状态对于执行史诗仪式、创造超凡奇械或与位面外的实体互动是很重要的。 位面在特定时间是处于远离还是相接完全取决于你的故事需要。

显能区域 Manifest Zones
在物质位面的某些地方，世界之间的屏障很薄，另一个位面的某些特徵可以渗透到物质位面。 这些地方被称为显能区域，每个的性质都被它所连接的位面强烈地塑造。 萨恩城位于一个与西拉尼亚相连的显能区域，这让他的塔能一直伸向天空，并帮助人们飞行。 鬼魂可能停留在一个与杜鲁尔有关的显能区域，而与拉玛尼亚有关的显能区域可能有野生植物并增强德鲁伊魔法。 一个显能区域可能包括一个传送门，允许从任何一个位面到另一个位面的自由通道。 本节对其他位面的描述提供了一些其他可能的效果。 大多数显能区域具有可靠、持久的效果。有些只与它们的位面有微弱的连接，并且它们的性质只在位面相接时影响世界。

位面游览 Tour of the Planes
下面简要地描述了艾伯伦宇宙的 13 个位面，既包括一般术语， 也包括与该位面相关的物质位面上发生或出现的效应。

达安维 Daanvi ，完美秩序
达安维体现了绝对的秩序，以及法律和纪律的理想及其对文明的影响。 位面上秩序完美、完美无瑕的区域代表着法律的不同方面：精确维护的领域、法律裁判所，以及成群结队的编撰着所有规则或规则档案的魔冢们。有些地区是由一个以善为基础的司法系统管理的，那里的法律有助于维持和谐。在更具压迫性的地方，残酷的法律被残暴的魔鬼强加在受苦受难的民众身上。

显能区域特徵
d4 特徵
1
生活在显能区域的人们倾向于毫无疑问地遵守适当制定的法规，而不考虑道德影响。
2
在该地区，生物无法故意说谎。
3
植物和动物种类出奇地整齐划一。 这里的树木整齐地成行生长，不需要人工照料，岩石以几何图形的形式排列着，一模一样的牛群齐齐地吃着草。
4
一队魔冢们正在有条不紊地解构和重组这个区域，丝毫不考虑他们对其他居民的影响。

达·库尔 Dal Quor ，梦境异界
凡人在做梦时会接触到达·库尔(精灵、离梦人和战俑除外，他们不会做梦)。 外边缘的位面是由做梦者的记忆和经验形成的。 位于位面中心的黑暗核心是由被称为黑暗梦境的噩梦力量所塑造的。达·库尔的主要居民是梦族，神秘的操纵者，可以居住在其他人的梦境中。

数万年前，梦族与希恩德瑞克的巨人进行了一场艰苦的战争。巨人们切断了达·库尔和艾伯伦之间的联系，打乱了位面的循环周期，从而结束了战争。结果，达·库尔总是与物质位面处于远离的状态，没有显能区域与达·库尔相联系。 从物质位面到达·库尔的唯一方法是通过做梦的精神投射，而梦族则占有凡人宿主的躯体来在艾伯伦进行工作。

杜鲁尔 Dolurrh ， 死者国度
当一个凡人的灵魂死去时，它会被吸引到杜鲁尔，一个被绝望和冷漠定义的地方。随着时间的推移，记忆被从这些被困的灵魂中过滤出来，直到只剩下外壳。虽然这似乎是一个暗淡的命运，大多数宗教坚持认为，杜鲁尔不是灵魂旅程的终点;它是通向远方的大门。 他们断言，这是灵魂走向了人类永远无法意识到的更高存在位面的自然过程：与天命诸神结合，与银焰结合，或简单地以一种新形式重新加入生命的循环。尽管如此，杜鲁尔仍然是一个阴沉的地方，到处都是死者的残余。

显能区域特徵
d4 特徵
1
埋葬在这里的铺逶 1d4 天内复活，被不安分的灵魂占有。这些灵魂可能是邪恶的，也可能是善良的。
2
任何在该区域内施展的 1 级或以上的死灵法术都将被视为额外高 1 级的效果来施展。
3
复活死者的法术和技能也有 50% 的机率复活 1d4 的愤怒灵魂。 这些可能是报丧女妖 banshees 、鬼魂 ghosts、阴影 shadows、幽灵 specters、缚灵 wraiths 或其他无形的不死生物。
4
为了在该区域施放 1 级或更高等级的法术，施法者必须通过一次 DC = 10 + 该法术等级的体质检定。失败时，该法术不会被施放，其法术位不会被消耗，但该动作将花费掉。

费尼亚 Fernia ，火海
这个位面包含了火的原始元素力量和它的多功能性：火焰被用作武器，作为一种力量来控制黑暗，或者作为毁灭者和改变的力量。 费尼亚是所有火元素的家，也是拥有同样理想的天界生物和邪魔们的家。 火巨灵 Efreeti 领袖们和邪魔总督统治着漂浮在岩浆海洋上的黑曜石城岛， 他们的仆从们制造着精美绝伦的金属工艺品。

显能区域特徵
d4 特徵
1
造成火焰伤害的法术将在这里获得加成。 在该区域内施放 1 级或以上的法术会造成火焰伤害， 并视为额外高 1 级的效果来施展。
2
拥有非凡能力的武器和盔甲可以在这里锻造，尽管它们的魔法并不总是稳定的。
3
该地区散布着熔岩池和滚烫的水裂缝，从中有规律地出现了魔蝠 mephits 和元素 elementals。
4
不灭明焰的尘埃在这个区域内自发产生，通常附着在该区域的一些植被或矿物上。即使这些火焰被移出该地区，它们仍然存在。

伊瑞安 Irian ，永恒白昼
光、生命和爱的基础。 伊瑞安的地区反应了生命开始和复活的思想:未被任何工具触及的肥沃土地，闪闪发光的水晶森林，繁荣的家园和社区。 天使们居住在一座宏伟的城市里，反映了一个辉煌帝国的最初岁月。 这里的太阳从不落山。

正能量从伊瑞安流入艾伯伦，伊瑞安的居民相信他们存在的简单事实帮助了物质位面的凡人。 伊瑞安的天界生物也是那些最有可能对异界盟友 Planar Ally 和类似法术做出反应的人。

显能区域特徵
d4 特徵
1
泉水蕴含着治疗的力量-治疗疾病，治疗伤口，甚至恢复失去的知觉。
2
一簇簇发光的晶体从地球上冒出。在离这些水晶 30 尺范围内施放 1 级或以上的法术，如果它能恢复生命值或造成光耀伤害，将视为额外高 1 级的效果来施展。
3
一棵枫树生长在沼泽的中心地带，它有着半透明的紫罗兰色树皮和闪闪发光的叶子。生活在它附近的生物衰老很慢。
4
区域内的不死生物在攻击骰、属性检定和豁免掷骰上都处于劣势。

奇斯瑞 Kythri ，混沌漩涡
在混乱和变化的位面，奇斯瑞是一个不断变化的领域。 各种元素在不受约束的力量的奇异爆炸中碰撞，随着重力的不断变化，土地上的尘埃在空间中不规则地倾斜，在不断变化的天空中，五彩缤纷的火焰闪耀。尽管如此，斯多葛派的吉斯泽莱 githzerai 武僧们仍在大自然中施展他们的意志，在混乱的大地岛屿上建造修道院。 数种史拉蟾 slaadi 也住在这里，在无尽的混乱中欢欣鼓舞。

显能区域特徵
d4 特徵
1
这里的土地变化无常，极不稳定。 一个生物在 DC 14 感知(自然)检定中成功能够以一个动作改变 20 x 20 平方尺的地形。 例如，它们可能会选择把土地变成泥浆，导致土壤里长出石峰，或者扭曲当地的植物。 检定失败会造成随机的、无法控制的后果。
2
这些荒地上点缀着奇形怪状、摇摇欲坠的均衡岩石。它们会随机崩溃，然后在几天内缓慢地重新组装。
3
成群的史拉蟾从当地的洞穴网络中以任意的间隔喷发出来，吓坏了旅行者。
4
在该区域内施放的任何造成强酸、冷冻、火焰、力场、闪电或雷鸣伤害的法术，都会被再次改变成其中的随机一种。

拉玛尼亚 Lamannia ，破晓森林
虽然它被称为森林，但拉玛尼亚包含了所有可能的自然环境。 这是雄伟的巨兽，兽化诅咒者，和其他生物的家园，反映了大自然的力量。大自然的壮丽让德鲁伊们陶醉。在这里出生的动物是他们物种的典范，被注入原始力量，甚至让瓦塔利斯家族最优秀的标本都蒙羞。

显能区域特徵
d4 特徵
1
召唤元素的法术在这里被强化力量。 在该区域内施放 1 级或更高等级的法术将视为额外高 1 级的效果来施展。
2
大自然的力量会摧毁这个区域内的一切建筑。 天气、植被和快速的腐烂速度结合在一起， 迅速摧毁了该地区的建筑，并快速地漫布废墟。
3
该地区主要是高耸的树木和茂密的灌木丛。动物们从周边地区来到这里生活，在这里他们比平时长得更大更强壮。
4
看起来像是一圈石头的东西，实际上是一群沉睡的土元素，它们来自于拉玛尼亚近期的相接期间。

玛伯尔 Mabar , 永恒黑夜
玛伯尔是黑暗，它吞噬了最晴朗的日子，是饥饿的阴影，它渴望吞噬光明和生命。 它是熵、饥饿、耗损的位面，慢慢地从多元宇宙吸走生命。它是艾伯伦负能量的来源。大多数不死生物被玛伯尔的力量激活，他们从凡人那里吸取的生命流进永恒黑夜。

玛伯尔是由许多碎片组成的，每一个碎片都代表着一种不同的荒凉景象。 玛伯尔的邪魔们计划窃取其他位面的碎片，并将它们拉入他们永恒黑夜中，制造出一堆破碎的世界，它们处于不同的腐烂状态。

显能区域特徵
d4 特徵
1
被活化的不死生物在这里有每个生命骰 +2 的生命值和对抗驱散不死或是恐惧的效果豁免优势。
2
这里的植被酸涩，发育不良，动物胎死腹中，畸形不堪，空气中弥漫着一种病态的气息。
3
在西菲洛斯 Sypheros 月份的夜晚，当阴影月亮在天空中占据主导地位时，可怕的怪物会在该地区出没，促使居民将供品放在门外以抵御邪恶。
4
区域内所有光源的半径减半，对死灵法术的豁免检定在区域内有劣势。

瑞西亚 Risia ，冰川
与费尼亚相反，瑞西亚体现了冬季的寒冷和冰川的坚忍。 在瑞西亚广阔的冰原上，暴风雪不停地咆哮着，覆盖着厚厚的蓝冰，冰霜巨人在冰封的山脉上雕刻着巨大的堡垒。 没有保暖的旅行者很快就会死亡，但那些适应寒冷或保护自己不受寒冷影响的人可以探索位面的寒冷深处，寻找古老的秘密。

显能区域特徵
d4 特徵
1
造成冷冻伤害的法术在这里被强化。在该区域内施放 1 级或更高等级的法术将视为额外高 1 级的效果来施展。
2
钴蓝色的冰脉穿过该地区的冰川。 如果被提取出来，这些冰会保持其温度，不会融化。 一个以此雕刻出来的物体可以作为与水或冰有关的法术的施法法器。
3
巨恶耶提 Abominable yetis 窝在一个寒冷，结霜的山区洞穴网路。
4
任何造成火焰伤害的法术只能造成正常伤害的一半。

撒法拉斯 Shavarath ，战场
撒法拉斯是战争的位面，被一场永远不会结束的冲突蹂躏。 从黎明时代开始，邪魔和天界生物的军队就在撒法拉斯彼此战斗，他们永恒的战斗是整个现实世界正义与邪恶斗争的缩影。 新来的人如果不立即被遣走，遇到他们(无论是天使、恶魔还是魔鬼)就会被强制徵兵。 在持续不断的冲突中，暴风般的刀刃扫过大地，将毫无准备的人撕成碎片。尽管危险重重，撒法拉斯拥有传奇的武器和丰富的战争艺术知识。

显能区域特徵
d4 特徵
1
这里生产的刀刃以特别精细和锋利而闻名。当该区域内的生物受到爆击造成的穿刺或挥砍伤害时，该攻击造成额外增加一个伤害骰。
2
洒在这里的血永远洗不掉。任何为了避免敌意而在区域内进行的魅力检定都带有劣势; 鼓励暴力而进行的魅力检定总是会成功的。
3
在战斗中，暴风般的旋转刀刃划破了天空，随机地袭击了参与者。 效果与匕首之云法术相同，但范围和伤害都可能增加。
4
魔鬼、恶魔和天使在作为撒法拉斯传送门的要塞废墟中决斗。

西拉尼亚 Syrania ，苍篮天庭
水晶尖塔漂浮在完美的蓝天上。农场和宁静的社区一望无际。 西拉尼亚是和平的位面，所有在和平时期繁荣的事物。这包括商业;西拉尼亚不可估量的市场吸引着来自现实世界的商人和旅行者。

西拉尼亚是一群天使的家园，他们把他们不朽的生命奉献给了宁静的沉思。每一位天使都在追求对一个纯粹概念的掌握，如掌握一个主题的所有知识或不断遵守一种美德的原则。 梦境天使并不是梦族，但它理解梦，也可以说明和阐释梦，如果它愿意，它可以塑造梦。 同样的，战争天使也不像撒法拉斯的天界生物那样经常卷入战斗;相反，它追求完美的艺术和战争理论。 西拉尼亚的天使可以成为冒险者有用的信息来源，有时他们会去艾伯伦观察凡人。

显能区域特徵
d4 特徵
1
这个区域抑制所有的侵略性思维。 任何生物想要进行攻击或施放伤害法术必须在 DC 13 感知豁免成功，否则不能进行攻击或施放法术，并且失去他的动作。
2
那些有伟大意志和刚毅的人在这个地区登上山峰，他们可以尝试让周围几里的天气随他们的意志而改变，就好像他们施展操控天气 control weather 法术。
3
在这片阳光斑驳的土地上，孩子们-以及自由奔放如同孩子般的人们-发现自己能够飞行 1 小时。
4
这里的悬崖边上建了一个村庄。 从悬崖上伸出来的风车从风力中收集能量， 这些能量被用来给在整个社区运行的电梯。

瑟兰尼斯 Thelanis ，妖精庭院
瑟兰尼斯是精类的家园，是一个叙事和隐喻塑造现实本质的领域。它的许多领土都由至高妖精统治，每个领域的居民反映了他们的自然和他们的主人的故事。例如，冰霜王子的王国被困在无尽的冬天，苍白的雅灵带领着一群冬狼去打猎。 这和在瑞西亚的环境不同，因为王子的王国并不是寒冷的概念体现-相反，它是一个被王子破碎的心冻结的领域。 如果王子的故事改变了，王国也会随之改变。

时间和空间在妖精庭院里都是可塑的，而一个游荡到瑟兰尼斯里的凡人可能永远不会回来-或者离开回家时，时间已经过了几天，几周、几月或几年了。

显能区域特徵
d4 特徵
1
精类的树群在这里充满魔力的地方生长着，以及一丛丛守护树人 treants 和启蒙植物群。
2
当把合适的供品放在蘑菇的中心时，蘑菇圈就成了瑟兰尼斯的传送门。
3
一个拥有强大神秘知识的雅灵公社坐落在森林深处，那里居住着大量的皮克精 pixies。
4
精类的魔力在这里根深蒂固。 对抗惑控和幻术法术的豁免检定是不利的。

瑟瑞奥特 Xoriat ，疯狂国度
瑟瑞奥特奇异的几何形状和难以言说的居民似乎是梦魇的产物。 在这种完全陌生的环境中，那些外表可以摧毁一个人的理智的生物生活在由巨大的肉质肿瘤构成的城市里。 原生质的海洋，紫色的阴影会伤害眼睛，拍打着几丁质的海岸。有些人把瑟瑞奥特看作是一个启示之地，但大多数与瑟瑞奥特走得太近的凡人都会变成疯狂的牺牲品。 瑟瑞奥特是许多异怪的源头，包括可怕的异变魔。

显能区域特徵
d4 特徵
1
现实在这里被磨损了。施展任何 1 级或更高级别的法术，都会触发在《玩家手册》第三章中的「狂野魔法浪涌」。
2
一个角色必须在每小时结束时进行一次 DC 14 魅力豁免。 失败时，这个角色被随机的短期疯狂所折磨(参见《地下城主指南》第八章)。
3
这里的居民表现出奇怪的变化和令人不安的行为。逗留太久的游客也会产生奇怪的性格。
4
这里的一个洞穴是一个癌性肿瘤，它发出异怪来掠夺这个世界，而且它还在生长。

艾伯伦与多元宇宙 Eberron and the Multiverse
从理论上讲，在多元宇宙中，通过深层乙太界或各种为位面旅行而设计的法术，在艾伯伦和其他世界之间旅行是可能的，但艾伯伦的宇宙学是专门设计来阻止这种旅行的，以使世界不受神只、天界生物和邪魔的干涉。

三个先祖巨龙一起工作形成了艾伯伦和它的位面，在乙太位面的深处形成了一个新的宇宙系统。他们重建了在多元宇宙中发现的精灵、兽人、巨龙和其他种族，并把他们安置在他们的新世界中，但却允许他们触及格乌什 Gruumsh 、柯瑞隆 Corellon 、罗丝 Lolth 和其他善与恶影响而发展。

在你的战役中，你可能会认为西伯瑞斯之环形成的屏障是完整的，而艾伯伦与宇宙之外的世界和位面之间的联系是不可能的。这是本书的默认假设。另一方面，你可能希望合并来自其他领域的元素。也许你想使用一个出版冒险，其中涉及提亚马特 Tiamat 或深渊 Abyss 的力量干预世界事务。在这种情况下，可能是来自西伯瑞斯之环的保护已经开始失效。你可能会把西伯瑞斯的衰落和哀伤联系起来-也许是什麽魔法灾难导致了哀伤破坏了西伯瑞斯之环，或者也许是西伯瑞斯之环的破坏导致了哀伤!

如果艾伯伦和更广泛的多元宇宙之间的联系是近期和有限的，那麽考虑一下对每个相关的人的影响。在巨轮中，阿斯莫德斯 Asmodeus 是一种古老的威胁，有着根深蒂固的邪教、与提夫林的血脉关系，以及学者们可能在藏在遥远图书馆里的尘封的古书中发现的漫长的干涉历史。但是，如果阿斯莫德斯只是刚刚发现了艾伯伦，并第一次开始影响它，那麽在艾伯伦就找不到关于他的任何传说。 他没有权力基础，需要招募新的追随者。不寻常的联盟可能会形成并对抗，因为天界生物和邪魔会联合起来驱逐这个充满敌意的局外人。

神只、天界生物、邪魔们 Gods, Celestials, and Fiends
艾伯伦的人们相信神只是无所不在的-不是以单一的连贯的形式存在，而是无处不在。 如果你敬畏银焰，它的力量就永远与你同在。每一个知道如何倾听自己声音的铁匠之手，都是由天命诸神的昂纳塔指引的，而杜•哈拉和多杜•顿恩在每一个战场上都很活跃，指引着每一个士兵。这种观点意味着宗教是由信仰驱动的，而不是神址的具体行为。信徒们相信他们的胜利反映了一种神圣力量的帮助。他们不期望神只亲自出现并解决他们的问题。

然而，邪魔和天界生物们当然有物理形态。幸运的是，对于物质位面的人们来说，这些超位面生物深深地投入到他们自己的事务中，对艾伯伦几乎没有兴趣。 恶魔和天使在撒法拉斯互相厮杀，但在人类存在之前，他们就已经这麽做了，他们不敢离开自己的岗位去别处闲逛。 例外是存在的，例如异变魔和黑暗梦境，但总的来说，这些其他位面的原住民只关心他们居住的地方。 因此，玩家角色更有可能遇到来自凯博尔或西伯瑞斯的艾伯伦本土的天界生物和邪魔们，而不是外位面实体。

羽蛇 Couatls
羽蛇是于黎明时代从西伯瑞斯出生的一个天界种族。 与龙一起，他们与科瓦雷和索隆娜的邪魔霸主们战斗。最终，羽蛇牺牲了他们的大部分，并结合他们的灵魂，形成一个监狱，以困缚霸主。 学者们从理论上推断，他们结合在一起的灵魂最终成为了银焰教会所崇拜的力量。 教会在这个话题上有矛盾之处，宣讲无论火焰是如何第一次点燃的，火焰中都有一个地方供所有高贵的灵魂使用。

艾伯伦上仅存的几位羽蛇是光明的忠实仆人。他们最常被发现看守着古代邪魔霸主的监狱，个体有时会直接帮助那些对抗黑暗势力的冒险者。

邪魔们 Fiends
从开凯博尔出生的最强大的邪魔是拥有巨大力量的生物，被称为霸主。 在黎明时代，许多霸主被银焰囚禁; 其中两位，拉克•图尔凯什 Rak Tulkhesh 和苏尔•哈特什 Sul Khatesh 在第六章中详细叙述。另一个- 贝尔·沙洛尔 Bel Shalor ，银焰之影-被束缚在瑟雷恩中银焰堡的银焰里。 你可以将其他邪恶的神址或大邪魔们改变到艾伯伦战役(假设你不希望艾伯伦被连接到更广阔的多元宇宙)，将他们重铸为霸主。 例如，提亚马特 Tiamat 可能是代表龙内的骄傲和邪恶潜能的霸主，罗丝 Lolth 可能是捕食精灵的霸主， 阿斯莫德斯 Asmodeus 可能是奸诈的交易制造者。

任何邪魔- 不管是魔鬼、恶魔、尤格罗斯 yugoloth 还是其他什麽-如果适合你的故事，都可以由凯博尔创造出来。这样的邪魔可能会被束缚于一个霸主，或者他们可能是邪恶释放到世界上的独立化身。 然而，另外两个邪魔种族在历史上扮演着重要的角色。

夜鬼婆 Night Hags. 夜鬼婆在恶魔时代就已经出现了，那时它们经常充当大使，在邪魔和巨龙之间传递信息。今天，他们仍然是不偏不倚的调解人，而那些将要与外来者或其他存在位面打交道的冒险家可能想要寻求夜鬼婆的建议-尽管很难找到这样的人。

罗刹 Rakshasas. 作为邪魔霸主们的主要代理人，罗刹曾经统治过科瓦雷和索隆娜。 在世界的第一个时代，当统治者们被巨龙和羽蛇的联合力量击败时，罗刹也在凯博尔消失了。 砂主大部分是由罗刹组成的，他们在暗影中密谋-许多人试图释放他们被囚禁的霸主，另一些则在寻找一种方法来获得他们主人的力量。


旅行

旅行 Travel
多亏了许多龙纹家族和充满魔匠师的工作坊的勤奋创新，科瓦雷的人们可以在一周或更短的时间内通过魔法的方式穿越大陆。闪电列车和由绑定元素提供动力、由龙纹家族操作的船只，可以在一个小时内载满乘客，就并像马一样旅行。 本节讨论与艾伯伦战役有关的旅游问题，并介绍金龙旅店 Gold Dragon Inns ，这是一家连锁旅店，为在科瓦雷的任何地方的旅行者提供一致的住宿。

正如《地下城主指南》第5章所描述的那样，在你的战役中你是粉饰旅行还是更详细地叙述旅行取决于你。 如果你的目的是让角色们到达他们的目的地，这样他们就可以开始冒险了，那麽你可以假设他们的旅程(不管是乘坐闪电列车、飞艇还是其他普通的交通工具)都是平安无事的。 毕竟，科瓦雷人每天都要进行这样的旅行，而且大多数人都能安全抵达目的地。

另一种选择是让旅行成为冒险的重要部分。旅行可以在一个故事中扮演一个关键的角色，当它发生时，你应该给它足够多的游戏时间。

元素载体 Elemental Vessels
很久以前，来自卡尼斯家族的地侏奇械师和专家发现并开发了一种魔法旅行的方式。这个过程的核心是一组使用凯博尔龙晶绑定元素的技术。这个严密保护的过程需要精细的工程、奥秘技能和来自世界各地的稀有材料，不同的工作室使用不同的深奥技术。建造一辆新交通工具可以占用一个工作坊数月，而魔法的能量则被精心地镶嵌在船体上。这是一项复杂的工作，需要许多人的劳动; 这不是一个单独的法师可以承担的。

元素容器的建造需要使用两种龙晶。一个最大的和质量最好的凯博尔龙晶需要绑定元素到容器，一个西伯瑞斯龙晶用来制作车辆的控制舵。如果没有这两种龙晶的稳定供应，新船的生产将会停止，而一个需要填满订单的工厂将会支付给能够找到它们的冒险者一笔可观的费用。

元素矩阵 Elemental Matrix
每个元素容器都充满了一个隐形的奥秘矩阵。这种魔法的本质从飞船核心的密封室延伸到连接支柱，然后穿过飞船的其余部分。当一个持有束缚元素的凯博尔龙晶被放置在容器中，矩阵就会复活。 未被抑制的元素从碎片中流出，沿着基质流动，就像血液流经生物的动脉和静脉一样。

结合支柱迫使元素形成一个环形，并给每个元素容器其独特的外观。从那里，元素继续沿着母体流动，穿过船体，呈现出锯齿状，蛇形的生命能量线脉动和移动。这些元素能量的管道呈现出与被束缚在容器中的元素类型相关的外观。例如，一个火元素会在它的船体上发出卷须状的火焰。

在龙纹家族驾驶员的命令下，被束缚的元素可以被压制，导致它的精华流回密封室，矩阵从视野中消失。 元素被压制的交通工具停止被推进。

控制元素 Controlling the Elemental
操控一艘元素船需要驾驶员和被束缚元素之间的有效沟通。 元素控制着飞行器的运动，从基本的推进到精细的操纵都取决于驾驶员控制元素的能力。如果元素是不受控制的，而且没有被压制，载具会根据元素的奇想移动，直到驾驶员再次控制。

一个有龙纹继承人可以很容易地指挥元素。 没有这样的驾驶员，很难控制这艘船。 一个接触到被绑定元素所在的凯博尔龙晶或者被操控的魔法物品的角色可以尝试与元素交流，但不能保证成功。

一个角色可以通过 DC 20 魅力(游说或威吓)检定来说服元素合作或要求其服从。 在一次成功的检定中，元素服从该角色一分钟。

支配怪物法术也可以使没有龙纹的角色控制元素容器，甚至从龙纹的操控者手中夺取控制权。 魅惑怪物法术(在《珊纳萨的万事指南》中可以找到)也使元素服从施法者的意愿， 但是元素仍然服从掌舵的龙纹驾驶员的命令。

释放元素 Freeing the Elemental
粉碎束缚它的凯博尔龙晶可以释放一个元素，阻止它移动。在大多数元素容器上，龙晶被密封在一个有 10 (3d6)生命值的保护性金属容器中，通常由铁元素制成(AC 19)，但有时也由秘银元素制成(AC 21)或精金元素制成(AC 23)。箱子上通常有一个守卫铭文法术，箱子被关在一个房间里，里面的门可能是锁着的。 龙晶本身有 AC 17 和 10 (3d6) 生命值。

林德兰飞艇 Lyrandar Airship
飞艇是艾伯伦上最先进的元素动力交通工具，它是林兰德家族的骄傲，也是魔法进步的先驱，许多人希望在终末战争之后，这些进步会变得司空见惯。 第一艘飞艇出现在卡尼斯和吉拉哥的工作室，并出现在 8 年前于林兰德家族开始服役(990 YK)。不过，就目前而言，它们仍然很稀少， 因为建造它们所需的燃料极其稀少，而且受到严格控制。

翱翔木 Soarwood 是一种漂浮的木材，只有在艾伦诺岛上才能找到，生活在那里的精灵们限制了他们每年珍贵木材的产量。 结果，新飞艇的生产进展缓慢，无法满足对新飞艇的狂热需求。发现一种新的翱翔木可以从表面上改变世界，甚至可以说服艾伦诺的精灵们放弃更多，这将是一项值得林兰德家族丰厚奖赏的成就。

如何运作的 How It Works
一艘标准飞艇(至少就这一相对较新的发明所定义的标准而言)看起来与一艘远洋轮船相似，但操纵它的是鳍和舵，而不是帆。一个风或火元素被绑定到一个环周围的船体，这是悬浮在四个支柱向外突出。大多数飞艇都配备了最好的设施，包括许多装饰性的装饰和物质享受。

操作. 一个林兰德家族的龙纹继承人必须驾驶一艘林兰德飞艇，通过风轮和水轮来引导暴风龙纹的力量。舵轮通常位于船尾附近，在舵手室的掩体内。控制船只需要持续的专注，所以每次航行至少有两名驾驶员。

只有拥有暴风龙纹的龙纹继承人才能使用这个轮子并命令被束缚的元素。 林兰德家族的驾驶员们训练了几个月来深入了解飞船的能力和局限性。由于这种训练，一个熟练的驾驶员可以执行空中的杂技动作。

飞艇可以在所有三维空间中移动，不管有没有风的帮助。与大多数会飞的生物不同的是，由于它们的翱翔木外壳，它们不需要依靠翅膀来获得升力。它们可以在两侧甚至是上下颠倒的情况下飞行(尽管这种飞行方式会给乘客和船员带来风险)。

飞艇实际上不能着陆，因为支撑基本环的支柱从飞船底部伸出 10 尺。 因此，乘客和货物在主要城市的电梯里被抬起，并在塔上装载。每艘船都携带绳梯，以供在较小的车站、开阔地带或紧急情况下使用。

在晴朗的天空中，一艘典型的飞艇可以达到每小时 20 里的速度，载重量可达 30 吨。飞艇最常被探险者和富有的旅行者雇佣，他们需要豪华的客户，这些客户需要快速地移动到那些可能没有闪电列车的地方。

抑制. 虽然元素束缚是飞艇必不可少的推进，该船的翱翔木船体提供其轻于空气浮力。 当元素被压制时，飞船保持在空中但不能移动。 在进坞之前，驾驶员总是要压制元素， 然后用绳子把船拉到合适的位置。

林兰德帆船 Lyrandar Galleons
林兰德家族帆船，也被称为元素帆船，类似于林兰德飞艇，除了它有一个水元素环，推动它穿过海洋和海洋，而不是通过空气。 这艘飞船的速度是每小时 10 里，但其他方面类似于林兰德飞艇。

欧瑞恩闪电列车 Orien Lightning Rail
在终末战争之前，这个奇妙的闪电列车系统曾经连接着伽利法王国的偏远地区。 现在，这个系统被分割成东西两部分。 重建跨越传承海峡和哀伤故地的导体石是五国权力中心经常讨论的话题，但也面临着艰钜的挑战。

如何运作的 How It Works
闪电列车是由一个元素容器连接到一系列相连的列车上，所有的列车都漂浮在离地 5 尺的地方。每一辆车，在外形上类似于一辆没有轮子的大车，其底部都嵌有一块导体石。在地面上排成一行一组相应的列车导体石与车厢里的石头相互作用，形成列车跟随的轨道。 两组石头之间有闪电弧，这就是该系统的名称由来。

在列车前面的元素容器，被称为乘员车，拥有一个绑定风元素，推动列车以每小时 30 里的速度前进。 当列车开动时，元素就像一圈闪电环绕着乘员车。 一个绑定的风元素可以移动多达 10 个车厢的列车而没有明显的张力，大多数火车都是相应地配置的。

组成列车的其他车厢有各种各样的用途。 典型的列车两端都有一辆乘员车，其中有两辆货车，四辆乘客推车，中间有两辆休息推车。每节车厢两端的门使乘员和乘客可以从一节车厢走到另一节车厢，甚至在列车运行时也是如此。两个乘员车是相同的，除了一个被抑制的元素。在回程中，列车的角色和它们元素的状态被颠倒过来。

其他种类的专用列车根据其用途和提供给它们的豪华程度而在配置上有所不同。 一些有坚实的侧面和屋顶，而其他的只是用帆布覆盖。

地图 4.10 显示了组成大多数闪电列车的不同列车。

操作. 一个欧瑞恩家族龙纹继承人，站在舵轮上驾驶列车，高高地站在乘员车的顶端，在元素的支柱下面。 驾驶控制元素，并在过程中与之沟通，通过围绕着舵轮平台的宽大窗户观察前方的路径。

导体石的位置决定了闪电列车的行驶路线，但是当列车从一个城市驶往另一个城市时，驾驶员仍然必须做出操作决定。驾驶员根据列车周围的情况来控制速度。当导体石线分裂时，就像他们在沿途不同的枢纽所做的那样，驾驶员选择了预定的路线，引导元素沿正确的路线前进。

列车上的乘务人员包括少数几个主要的乘务员，他们负责监督一些次要的乘务员，负责照顾乘客的需要和保证货物的安全。

闪电列车站 Lightning Rail Stations
闪电列车站，乘客和货物可以下车或装载，位于或正好位于乡村、城镇和城市外，沿着导体石。 在这两个定居点之间的广阔地带没有车站，欧瑞恩家族的规定禁止闪电列车的驾驶员在任何地方停留，除了车站。

整个科瓦雷的车站都有相似的外观和感觉，以确保每个车站都符合欧瑞恩家族顾客的高期望。白色和金色的永明灯笼不断照亮着每个车站。当列车进站时，装货坡道被移到每一辆货车旁边的位置，楼梯被每一辆载客货车移动。货物从列车的一侧卸下，乘客从另一侧卸下。

个别的车站确实有独特的地方特色。 例如，在欢聚堡或塔兰塔平原上的车站，装饰着传统的半身人图案，并为那些把恐龙留在身后的旅行者提供了专门的马厩。 在更大的尺度上，作为欧瑞恩家族权力中心的通道站是一座多层建筑，旨在纪念该家族的威严和历史。

神秘乘客 Mysterious Passengers
闪电列车和飞艇是一个很好的地方，以满足广泛的样本，科瓦雷的多样化的人口。 您可以使用神秘乘客表，以带来好奇的角色与冒险队伍在任何旅程。这些角色中的每一个都可能引发一场全新的冒险，或者只是暂时的消遣。确定关于这些旅行者的细节，以及他们背后的故事，只要你认为合适。

神秘乘客
d100 乘客
01-02
     有明显手段的人类商人似乎是故意引起注意，大声喊叫他们的名字和一天中的时间。
03-04
     喝酒和破坏战斗的两个化兽者。
05-06
     一个战俑人静静地读着一本叫做《机器宣言》的书。
07-08
     一个半精灵坐下，说道：“当心，狼在午夜时分嚎叫。” 然后就不加评论了。
09-10
     一个地侏小心地注视着每个人，把观察结果写在一本橙色的小书上。
11-12
     一位单臂的布鲁兰老兵对他所看见的任何战俑进行口头攻击，并指责他们导致的伤害。
13-14
     一个穿着讲究的人笨拙地坐在墙边，似乎试图避免接触或被其他人接触。
15-16
     一个披着斗篷的人物慢慢地过去，一见到队伍就短暂地停了下来。
17-18
     银焰的寺僧大声宣讲，试图改变本质上被俘虏的观众。
19-20
     贫苦的吟游诗人在要求捐赠的同时演奏中等水平的竖琴乐。
21-22
     一对聋哑夫妇通过手语相互交流，但是当他们注意到有人在观察时，突然停下来。
23-24
     一名虚弱的人被一个全副武装的半兽人保镖陪着，她的手腕上挂着一个小保险箱。
25-26
     邓奈斯家族的三名大地精雇佣兵以他们的母语讨论他们的计划。
27-28
     一个饱受折磨的矮人试图把三个孩子关在一起，但最大的那个却总是偷偷溜走。
29-30
     一个无聊的幻身灵练习复制客人的脸。 并不是所有人都被逗乐了。
31-32
     一个化兽者在怒目瞪着角落，对世界生气。
33-34
     一个战俑吟游诗人以其身体为打击乐器来招待顾客。
35-36
     一只没有明显主人的狗四处游荡。
37-38
     两名坎纳斯士兵似乎非常紧张，没有人讲话。
39-40
     一个半身人用皮带牵引着一只微型的宠物恐龙，每当它试图检查某些东西时就会拉扯它。
41-42
     一个半兽人坐在一棵小盆栽植物中，用兽人语低语。
43-44
     穿着精巧的矮人戴着八个铜环，步伐不安。
45-46
     一个来自伽兰达家族的半身人为所有乘客提供食物和饮料，除了精灵或半精灵。
47-48
     一个来自费奥兰家族的精灵吟游诗人与该名乘务人员密谋窃窃私语。
49-50
     一个离梦人试图用显眼且笨拙地人类俚语努力使让人类无法通过。
51-52
     一个年轻的半精灵穿着冒险服，当众哭泣。
53-54
     一条人类形态的银龙观察着顾客的互动，并密切注意任何带有龙纹的角色。
55-56
     一个卡尼斯家族的修补匠仔细检查了车辆的结构，看上去很关切，并询问了有关可能的逃生程序的问题。
57-58
     一个独眼的人类（实际上是黑暗梦境的梦启者特工）仔细地注视着每个人。
59-60
     一个衣不蔽体的人提供贫乏的魔法技能来换取食物或多余的硬币。
61-62
     一个靠在木棒上的战俑与系在他胸前的讲述者进行对话。
63-64
     一个人类扒手在乘客中间流通，寻找另一个受害者。
65-66
     来自安黛尔的人类迷恋地检查并重新检查了他们的旅行纸。
67-68
     一个奇械师修改了一项新发明。
69-70
     一个有吸引力的半精灵朝着其他许多乘客迈进。
71-72
     一个法师学徒在窗口上绘制奥秘的符号，瞪着任何打扰的人。
73-74
     一个裹着绷带的矮人反复检查它，偶尔往上面倒点威士忌，然后退缩。
75-76
     一个红发的年轻人调情地试图吸引其他乘客购买饮料。
77-78
     一个艾伦诺精灵静静地坐着，试图无视其他乘客的目光。
79-80
     据龙说，一个衣衫不整的老人大声宣称世界的尽头已近。
81-82
     一个显然没有父母或监护人的人类孩子在旅行。
83-84
     一个紧张的地精把旅行文件递给路过的人，好像随时都可能受到挑战。
85-86
     四名离梦人武僧冥想，燃烧香火，静静地念诵。
87-88
     一个盗贼试图通过使用带标记的卡来欺骗其他乘客。
89-90
     萨拉释克家族的调查人员非常仔细地检查了列车，没有提供任何解释。
91-92
     一群平凡的农民正在运输一种带有龙语符文的奇怪装置。
93-94
     天命诸神的一位牧师似乎很生气，对几位虔诚的乘客很粗鲁。
95-96
     一位年长的人类在阅读柯兰堡文摘，生气的大声地宣告每个故事。
97-98
     再次掷骰； 旅行者是一个或多个幻身灵，看起来就像第二个掷骰所指示的那样。
99-100
     再掷骰两次； 指出的两个旅行者即将发生某种非常明显的（语言或身体上的）冲突。

金龙旅店 Gold Dragon Inns
旅行者和探险者在穿越科瓦雷时，尤其是在偏远地区，经常发现自己需要一个安全的地方过夜。由于伽兰达家族的努力，没有比在伽兰达家族经营的数百家金龙旅店更好的休息地方了。

每个城市，大多数城镇，甚至一些村庄都有金龙旅店，一个大城市可能会有几家。每条穿过乡村的主要道路上都有金龙旅店，它们之间大约相隔一天的路程。有时，小旅馆是小社区的核心，其行业的重点是满足旅客的需求。有几家金龙旅店坐落在那些不能给疲惫的旅行者提供任何其他舒适的地方-例如，在拜拾克山脉 Byeshk Mountains 的高处，在坎恩森林 Karrnwood 的深处，或者在摩洛领的下面。

旅馆的特色和设施 Inn Features and Amenities
每一个金龙旅店提供一个标准的菜单，可靠的服务，在合理的价格。 价格是固定的(与《玩家手册》第5章中所给出的价格相同)，服务质量也相对较低，并提供一些舒适的升级。每一家旅馆都使用一小部分可能的平面图，每一家旅馆的餐厅都提供相同的菜单。

客房的大小和数量可能因旅店而异：小型路边旅店有四个房间和一个中等大小的公共休息室，而大型城市中兴旺的旅店有 40 个房间、一个餐厅和一个独立的公共休息室，有两个供娱乐的舞台。 因为这些小旅馆为伽兰达家族所有，所以所有的建筑都包括了一半大小的客人和高个子的住客。

因为旅行者经常随身携带贵重物品，所以每个旅馆都有一个用秘法锁固定的重型保险箱。为了让旅行者在这里的逗留更愉快，甚至可能更难忘，伽兰达家族已经与索兰尼家族和费奥兰家族达成协议，在几乎每一家金龙旅店雇佣有行业执照的艺人。

要用一些与众不同的人来填充一个旅店，你可以使用神秘乘客表(欧瑞恩闪电列车的部分)。

旅馆景点
旅馆的吸引力表提供了一些关于旅馆的性格或气氛的独特的变化的想法。

旅馆景点
d6 景点
1
酒保是一个喜欢换口味的人，他总是模仿顾客来取乐。
2
旅馆老板有 7 尺高，声称在进入哀伤故地的迷雾后已经长了 2 尺。
3
有传言说这里的旅店老板是一条披着人形装扮的金龙。
4
这家旅馆经常被一个喜欢坐在壁炉旁讲故事的鬼魂出没 - 但是一旦火燃成灰烬，客人们都睡在床上，它就被指控有更邪恶的活动。
5
旅馆里有一只闪现犬，它带着它的五只小狗四处游荡，它们都渴望得到关注和款待。
6
这家旅馆提供 “真正的塔兰塔体验” - 经营这家旅馆的半身人家庭养着宠物恐龙。


萨恩的冒险

第三章对萨恩城进行了详细的描述;下面的章节将重点讲述在那里可能发生的冒险。这些冒险可以在天城区最高的塔中展开，也可以在齿轮区的最深处展开，也可以在两者之间的任何地方展开。在这一章的最后是一个介绍性的冒险，“被遗忘的遗器 Forgotten Relics，” 设置在萨恩。

萨恩是一个让好人变坏，让坏人变得更坏的可怕的地方。在其恶劣的街道上，坚韧不拔的侦探与腐败的法律官员斗争，同时试图挫败无情的帮派和可怕的暴徒的努力。在最高的塔楼里，龙纹家族的富有的男爵们与犯罪集团的老大们进行不正当的交易，每个人都通过剥削普通百姓和富有的上层社会来获利。腐败在政府、守望者、寺庙和大型企业中随处可见。这种氛围使萨恩成为受黑色小说风格启发进行冒险的绝佳地点。

萨恩也可以是一个进行残酷行动的地方，从在塔尖之间快速行驶的浮空盘到在城市最低层下面的地牢深处的对抗。堕落的天使、邪恶的变形者和可怕的雇佣兵与来自各行各业的英雄战斗，而无良的收藏家和走私者从巨大的希恩德瑞克废墟中带回的工艺品进行着快速的贸易。所有这些因素都让萨恩成为了一个同样理想的冒险地点，灵感来自于通俗动作冒险。

你可以使用生活在城市表产生的冒险想法设置在萨恩。生活在城市
d6 冒险种子
1 一个嗜杀的幻身灵杀死了两个不同龙纹家族的成员，并且不打算停止，直到每个龙纹家族的一个继承人死去。
2 一个镶嵌著宝石的小雕像落入了塔卡南家族的手中，一个金权会的强大成员将不惜一切代价得到它。小雕像的真正价值在于隐藏在其中的秘密计划。
3 一名坎纳斯不死士兵因对前世的零星回忆而烦恼，他试图找到他的妻子和家人，他们已经逃离坎纳斯，现在住在萨恩的下层区。
4 下层北边区的一个化兽者店主正受到暴徒的骚扰，他们认为她和她的家人是变形诅咒者。
5 一个龙纹男爵被发现死在她的上层中央高地的庄园，似乎是某种仪式的受害者。解决这个微妙的问题需要外界的帮助。
6 一个光辉偶像 [radiant idol] 已经形成了一种崇拜，吸引着莫格雷夫大学的教授和员工，承诺用超乎想像的知识来换取他们的崇拜。
家，甜蜜的家
如果你正在创建一个基于萨恩的战役，建立一个地方作为冒险者的大本营是一个好主意。您可以使用基地表作为灵感的来源，或者您可以开发一个独特的位置。

与玩家合作，发展每个角色与地点的联系。例如，如果地点是一个酒馆，一个吟游诗人角色可能每周有两个晚上在那里表演。战士可以是经常喝以他们名字命名的酒的人。游侠可以成为当地飞镖联盟的不败冠军。如果玩家喜欢这个创造性的练习，你还可以让每个玩家在这个地方添加一个物理细节，或者描述其中一个 NPCs — 壁炉上的石化牛头标本，顾客中的另一个常客，等等。这是一种让这个地方真正有家的感觉的方式，并给每个玩家一个个人的投资。这个地方成为了冒险的自动起点，冒险者将在这里与顾客见面并开展业务。

如果顾客想在一个中立的地点召开会议，基地表也可以用来确定地点。
萨恩街道
街道事件表被填满随机事件供角色在萨恩周围徘徊时相遇。你可以在一个条??目上展开，使它成为一个遭遇或冒险的开始，尽管不是每个事件都需要把角色拉进一个更长的故事。每一个表都被用于萨恩的不同阶层:下层、中层、上层和天城区。您可以从表中选择结果，或随机决定发生了什么，还可以根据需要修改结果，调整事件的细节以更适合特定地区。 表上的事件是按顺序排列的，这样就可以向玩家大声朗读或总结。接下来发生什么？当冒险家们在萨恩的街道上目睹了一件事情之后，接下来会发生什么很大程度上取决于他们的行动。也许它们会转移视线，继续前行，就像许多萨恩居民训练自己那样。也许他们急于参与其中，或者小心翼翼地四处闲逛以了解更多。像这样的事件并不一定是冒险的开始，但它确实可以 — 尤其是如果它真的抓住了玩家的想像力。

当玩家决定学习更多的内容时，就取决于你去弄清楚他们能发现什么。问自己这些问题:
参与这次活动的人是怎么走到这一步的?今天早些时候他们在干什么?事件发生时，他们要去哪里?
为什么没有其他人参与进来?是什么使这种情况更加复杂?
参与其中的人希望接下来会发生什么?他们害怕接下来会发生什么?由于角色目睹了事件的发生，环境发生了怎样的变化?
基地
d12 地点
1 醉龙酒馆 (巅峰崖区, 上层杜拉区)是巅峰崖行会成员经常光顾的酒馆。这里有大量的烈酒可供选择，而且它的墙壁上布满了冒险的战利品。它的主人是一个名叫哈斯卡尔．D=伽兰达 Hascal d'Ghallanda 的中年半身人，他曾是一名冒险家，在希恩德瑞克失去了一只眼睛和一条腿;他总是有故事可以分享。
2 铁砧 (卡尔斯坦区, 下层杜拉区)是萨恩最早的伽兰达大厅之一。它的辉煌岁月早已过去，但年轻的旅店老板 艾兰娜．D=伽兰达 Eranna d'Ghallanda 决心让它继续存在下去。铁砧是波洛马氏族成员经常光顾的地方，如果玩家角色与这个氏族有联系，那么铁砧就是一个不错的选择。
3 德兹纳古物博物馆(大学，上层孟西斯区)隶属于莫格雷夫大学的图书馆。该博物馆收藏了大量的文物，但它一直在寻找更多的文物。馆长是一个名叫埃默隆．塞纳瑞德 Emeron Sennared 的精灵。他可能是其中一位冒险家的私人朋友或以前的老师，也可能只是沉迷于古物和异国情调的人。
4 冷焰堡 (崇高希望区，中层北边区)是一座献给银焰驻军的教堂。它曾经支持过一支圣殿骑士队伍，但在战争期间，它基本上被遗弃了，现在只维持最低限度的工作人员。牧师玛津．塔纳 Mazin Tana 是银焰的忠实仆人，他将为那些试图把城市变得更好的冒险家们提供适度的食宿。
5 红锤 (黑骨区，齿轮区) 适合战俑。它由两个战俑，布鲁 和一个叫 奎斯柏 的 juggernaut 运营。虽然这个地方是战俑的避难所，但其他类人也可以进入，前提是它们的战俑盟友为它们担保。
6 金龙旅店 (本章前面描述过)，由伽兰达家族经营，几乎位于萨恩的任何地方。
7 堕落区(下层杜拉区)被遗弃后，漂浮的塔倒在它。冒险家们可能占领了地区边缘的一座古庙或小酒馆。
8 一个废弃的钟楼，可能在城市的任何地方。驱动这个巨大机器的法术很久以前就失效了。
9 被遗弃的图书馆，在战争中损坏或被认为是被诅咒或闹鬼的。
10 一个关门的酒馆，这是一个与一个冒险家的家庭有关的失败的生意。
11 如果其中一名冒险家是贵族，角色的行动基地就在家族地产的地下室或一个多岁的老姑妈拥有(但目前没有使用)的塔楼公寓。
12 一辆摇摇欲坠的空中客车拴在城市边缘一座废弃的塔楼上。
下层萨恩街道事件
d100 事件
01-02 一个牛头人拿着一大块可以当槌的木头走向你，礼貌地问你是否有多余的铜。
03-04 在附近的一条小巷里，一个矮人朝一个地精的肚子打了一拳，然后笑着走开了。
05-08 一个瘦瘦的人类小孩一直跟在你后面，但从不太靠近你。她不停地咳嗽，你可以在她脖子上看到红色的印记，那可能是异种龙纹。
09-10 博得雷的人类牧师推着一辆面包车穿过城市，给无家可归的人分发食物。
11-15 一个地精推着一辆装满了生锈的武器和破碎的陶罐的车，大声喊道:“出售真正的达坎文物! 从下面的废墟中找到的!”
16-18 一名身着瓦塔利斯家制服的男子从一个巨型蜘蛛背上的塔壁上下来。他喊道:“需要搭车吗?没有更快的方式去中上层的话我的收费很合理!”
19-22 一个吃着几只老鼠的食人魔在你的脚边吐出一个艹荻物头骨。
23-26 一只顽皮的流浪獒 mastiff 在靠近时摇着尾巴，把一个很大的蛋扔在你脚边，期待地抬起头来。
27-30 一个小而快乐的人群聚集在准备进行一场扳手腕比赛的地精和狗头人周围。一个矮人号召大家下注。
31-34 三只鸟身女妖唱着欢快的饮酒歌飞过街道。每个人的脖子上都挂着一个水桶，路人偶尔会往里面扔一些硬币。
35-38 一个人类女人和一个有银色身体的战俑一起走在街上。在这个地区，他们穿得太讲究了，四处张望，好像迷路了。
39-42 一个身穿神谕长袍的科拉瓦半精灵来到你身边，承诺用 42 铜王冠(cp)回答你生活中所有问题的答案。
43-44 一个人类和一个精灵在你小路附近的小巷里激情地接吻。他们注意到你，很快就分开了。
45-46 三个化兽者的孩子从你身边跑过，拿着木剑互相追逐，大喊大叫。他们躲进一幢用木板封起来的大楼里。
47-48 “阻止她!她偷了我的项!“ 天命诸神的一位牧师哭喊著，指着一个脏兮兮的半身人，手里拿着一条银，爬上了塔的一侧。
49-50 一位拄着拐杖、缺了一条腿的年轻女子走近前来，问你是否可以给一枚硬币，帮助一位参加过终末战争的布鲁兰老兵。
51-52 当一个木箱从上面的某个地方坠落到下面的城市时，街上满是惊恐的叫声。
53-56 一股不明的、腐烂的液体从上面落下，浸透了你。
57-60 下层区的难闻气味被附近正在烘烤的美味食物的气味所打破。
61-62 一个地侏坐在一张桌子旁，桌子上挂着一块牌子，上面写着:“我说布鲁兰会赢得终末战争的。 我改变主意了。 ”
63-64 两个幻身灵坐在酒馆前的长凳上，分著一瓶酒。他们轮流把自己的形式变成进出大楼的人。
65-66 一个人类女人对一群塞尔难民大喊:“回家!别抢我们的饭碗了。让哀伤故地拥有你吧!”
67-68 莫格雷夫大学的一群学生穿过这条街，询问龙眼区的去向。
69-72 你拐进一条空无一人的街道。一扇门突然出现在附近一幢以前没有入口的建筑上。
73-74 墙上褪色的涂鸦写着:“需要有人被刀刺死吗? 塔卡南能帮包办!”
75-76 一群人围着一个吹着笛子领着一群老鼠欢快地跳舞的狗头人。
77-80 四个兽人 orcs 用长杖刺向一个 ochre jelly ，试图把软泥赶进下水道。
81-82 几个塞尔难民围成一圈，唱着一首萦绕心头的歌曲。
83-84 一个老地精出价 5 铜王冠(cp) 替你穿耳朵或鼻子。 她声称:“这将是无痛的。我知道魔法!”
85-86 一个穿红袍子的人讲道:“终末战争并不是最后一次!只要布鲁兰还实行君主制，另一场战争就不可避免。 重新崛起!”
87-90 萨恩守望者的一名成员在街上游荡，看起来很不自在。很明显她不常来这里。
91-92 两个人类跑进一条小巷，一边跑一边拔出匕首。
93-94 两个喝醉了的人唱着坎纳斯战歌离开了酒馆。另一个人对他们大喊 “闭嘴或者我让你闭嘴。” 这对醉醺醺的伴侣唱得更响了作为回应。
95-96 两个满身污浊的孩子为谁可以戴上放在他们中间地上的闪闪发亮的头盔而争吵。
97-00 你在地上找到一本宣传银雾剧院的小册子。 有人在上面潦草地写着:“真正的聚会在地下室。”
上层萨恩街道事件
d100 事件
01-03 一群冒险家接近，告诉你继续前进，停止试图偷他们的生意。 (如果角色属于死亡之门行会或巅峰崖冒险者行会，他们可以是敌对行会的成员。)
04-06 在昆达拉克银行的一所房子外，一个人类贵族对着一个龙纹矮人尖叫道:“你说它丢了是什么意思?”
07-09 寇?柯兰的一位牧师向人们讲道，“投资自己最好的方法就是投资你的神。”
10-12 一个骑着飞马的精灵带着鼓鼓的鞍囊向你询问去奥罗拉画廊的方向。
13-15 两个喝醉的矮人来回递著一瓶烈酒，唱着下流的歌。 路人感到屈辱。
16-18 两个离梦人在户外的桌子上玩龙棋。他们移动棋子而不碰它们。
19-21 一名半身人厨师站在一架配有炉灶、烤箱和脸盆的大型空中客车上。厨师为一群微笑的顾客服务时，几只幽灵般的手在准备食物并装盘。
22-25 一只被彩带装点的鸟身女妖从头顶飞过，喊道:“在巅峰崖区的老卡劳丁能买到最优惠的冒险装备。”
26-29 莫格雷夫的一些学生跟着他们的矮人教授上了电梯，她说:“下一站:齿轮区!”
30-32 一个上气不接下气的拿着风笛的地侏向你询问凯瓦拉音乐厅的方向。
33-35 一个慌乱的地侏拿着一叠比他自己还高的文件，没有意识到从他背上的卷轴盒里冒出的烟。
36-38 你路过一个光着膀子的精灵，他从头到腰纹著龙打斗的图案。
39-40 一个穿着整齐，穿着宝石背心的大地精走到你跟前说：“啊！冒险家。有没有兴趣帮我弄到一些达坎的遗物？”
41-42 有人划著，“王冠随勃兰奈尔一起死去!” 穿过贵族府邸的大门。 萨恩守望者的一名成员正在和贵族的家政人员谈话。
43-44 一个法师提出用魔法立刻给你擦亮鞋子，只要 2 gp，他说：“你不能被这些脏东西看见。”
45-46 一个穿着瓦塔利斯家制服的人吃力地扛着一个 3 英尺高的带斑点的蓝色蛋走在街上。
47-48 一位阿斯莫神谕来了，并承诺以 42 gp 来回答关于存在的所有问题。
49-51 一个头发上插著鲜花，手持魔杖的化兽者提出要用魔法给你穿的任何一件衣服镀金，要价 20 gp。
52-54 四个战俑一起运作一个巨大的泰拉斯奎兽木偶，作为艺术圣殿新戏的宣传。
55-57 惊恐的人群聚集在燃烧着的勃兰奈尔国王雕像周围。没有人指出对这起事件负责。
58-60 一个人类贵族正在排斥反对一个战俑仆人，因为她失去了参加下一个泰恩晚会的邀请。
61-63 一个年轻的贵族向他的男朋友求婚，求婚地点是在一座塔的阳台上的一个美丽的花园。旁边，一个幻身灵泪流满面地看着。
64-66 你走在一条小径上，两旁的树都长着披着糖衣的苹果。
67-70 三个孩子拿着木剑在桥边危险地玩耍。
71-73 一个离梦人走到街上，对你说：“我可以帮助你与死者交谈。 你有想念什么人吗？“
74-76 一个艺术家提供了为队伍的每个人划漫画的服务，他同一时间使用几个神奇的动画羽毛笔来作画。
77-80 当你走近时，壁画开始说话了，从国王的一次演讲中截取一句鼓舞人心的台词。
81-82 一个龙裔站立浮空盘附近，为你提供了上层萨恩最令人印象深刻的大厦之旅。
83-84 两个贵族，一个是安黛尔人，一个是布鲁兰，激烈地辩论，如果战争结束，他们中哪一个国家会赢得战争。
85-86 一个镀金的战俑用小号演奏一首悲伤的歌曲，纪念在终末战争中牺牲的人们。
87-88 一群装备精良的冒险家在你经过时窃窃私语。
89-90 你转过一个角落，注意到一个化兽者立即把手放进口袋，开始吹口哨，显然是想表现得不引人注意。
91-92 当这个顽皮的伪龙舔你的脸时，你会注意到它有一个刻着字母M的项圈。
93-94 你走过一个小公园里一个平静的池塘，里面有彩鱼。一名服务员用网把死鱼从水中捞出来。
95-96 当你走近一座大厦时，你会看到一个穿着高贵服饰的老人的幻影。 “离开我的草坪!” 身影抱怨道。
97-98 一个带着一条精灵龙的精灵向你走来，问你是否愿意摸一下这只外来的宠物。
99-00 你在地上找到一把小铜钥匙，只要一碰它就会发出蓝色的光。
天城区街道事件
d12 事件
1 几只石像鬼栖息在庄园的墙壁上。它们看起来是为了安全，但它们对路过的每个人都进行了生动的评论。
2 一位红褐色头发的贵族戴着银色王冠，手里拿着一根镶嵌著龙晶的黑木杖，在等待空中客车的时候不耐烦地轻敲着它。
3 你经过一个希望井。据说，你扔进井里的任何硬币都会被收集起来并运送下去，以帮助下层区受困的人们。
4 “让路!让路!“ 一个男孩为一个身披奢华毛皮斗篷、镶满珠宝的战俑开路。
5 你来到一股冰冷的火焰之泉。在中央，一条铜龙向空中喷射著灿烂的火焰，火焰飞溅到周围的水池中。
6 一组来自瓦塔利斯加族的饲养员沿着一个小型的凝胶立方体 gelatinous cube 走着。他们说:“我们正在试验，看看它是否有助于保持清洁。”
7 一个魔匠师 magewright 提供了一个简单的护咒来抛光你钱包里的硬币，只需要 3 铜王冠(cp)。 “我们不希望这里的任何人因为接触了你们来自下层的那些肮脏硬币而弄脏了手。”
8 一个旅游团停下来赞U一座大厦。
9 一座巨大的雕像是为了纪念在终末战争结束时迷失在海上的高贵慈善家达连．ir=泰恩 勋爵。他一手拿着望远镜，一手拿着一只小龙龟。
10 一名四肢缠着玫瑰的战俑提出要以 5 sp 卖给你一束花。
11 开始下毛毛雨了。一个穿着考究的半精灵瞪着天空，掰断他的手指。 然后雨立刻停了。
12 萨恩守望者的一员拦住了你。 “有我能帮你的吗? 你确定没有走错区吗?”
萨恩高处萨恩高处是萨恩的桥梁和平台的交汇处，是会面、偷窃或暗杀的理想场所。 萨恩高处纵横交错的道路让罪犯们在不同的方向来来去去，看起来就像普通的路人，他们交换讯息，偷钱，或者把人扔进深渊。萨恩高处特性地图4.11显示了一个典型的萨恩地点，其中包含桥梁和平台的交叉口。每座桥(平均)比紧接其后的桥高20英尺。

这些桥梁连接着商业和住宅。住宅通常是上锁的，而大多数商店在晚上才上锁。酒馆和赌场白天营业，一直营业到深夜。其中一座桥连接到一个空中客车停车场，那里有几辆这样的车子。其他的桥梁通向电梯，花园俯瞰，和楼梯，让行人更上更下进入城市。萨恩高处冒险萨恩高处冒险非常适合通俗动作场景。狭窄的桥梁，移动的平台，和巨大的高度聚集在一个公共场所，这是一个完美的位置，以虚张实实的战斗，紧张的人质谈判，和过高的抢劫。萨恩高处冒险表提供了为什么你的角色可能需要访问这样的地方的原因。此外，角色可以会见一个波洛马氏族或在萨恩高处的家族赞助人。萨恩高处冒险
d4 冒险目标
1 扮成塔卡南家族的特工去抓一个有异种龙纹的通缉犯。罪犯在一座桥上等着他的塔卡南家族护卫队到来。
2 获得一个渗入达斯克的地精获得的证据包。 地精正在一座桥上等待，他与波洛马氏族或萨恩守望者一起干掉达斯克的主要特工。
3 闯入一幢与萨恩高处有关的大楼，偷一些有价值的东西。
4 阻止一个歪曲的萨恩守望者官员，他试图登上一辆空中客车，逃离城市以逃脱逮捕。
萨恩的毒品
从烟草如茵的毒窟的主人到语无伦次的街头贩子，许多合法的或其他的企业家在萨恩通过贩卖毒品获利。下面的毒品只是众塔之城内外最臭名昭著的两种毒品。
龙血。 龙血是达斯克引入萨恩的，是一种强力的、高度上瘾的兴奋剂。除了能诱发欣快感之外，它还能增强施法能力，甚至能暂时让使用者获得施法魔法的能力。这种药的效果有潜在的危险，而且总是不可预测的。这不是玩家角色应该使用的东西;冒险家们更有可能干预毒品走私者，或者对付一个在拥挤的街道上不小心扔出火球的瘾君子。龙血的具体效果由你决定，但是你可以从玩家手册中的狂野魔法浪潮表中获得灵感。
梦幻百合。 梦幻百合是一种具有精神活性的液体，闻起来和尝起来都像你最喜欢的饮料，它的精华是一种索隆娜鸦片。它最初是在终末战争期间进口来帮助控制疼痛的，现在是萨恩最常见的滥用药物。虽然梦幻百合用于医学用途并不违法，但它被课以重税，因此大多数梦幻百合被走私进来，并在黑市上出售。梦幻百合的毒窟可以在较低的区中找到。食用梦幻百合会导致迷惘的欣快感，并带来对疼痛的显著抵抗。受到梦幻百合影响的生物中毒1小时。当以这种方式下毒时，该生物对恐惧免疫，当它的生命值第一次降为0而没有被直接杀死时，它的生命值反而降为1。 一剂梦幻百合的价格约为 1 gp，如果通过合法渠道购买，价格可高达该价格的10倍。然而，这种药物有许多品种，其持续时间或价格可能会相应地有所不同。


萨恩的犯罪

萨恩的犯罪 Crime in Sharn

犯罪是萨恩日常生活的一部分，就像在其他城市一样，有时这样的行为是由与有组织犯罪毫无关联的人实施的。一个正直的公民可能会被激情驱使去杀人。绝望的难民可能会变成小偷。那些自称“断桥斗殴者 Brokenbridge Brawlers”、脾气粗暴的布鲁兰老兵并不认为自己是罪犯，他们与任何更大的组织都没有关系。

然而，萨恩的任何职业罪犯都可能与以下四个组织中的一个有关联。 波洛马氏族 Boromar Clan 是四个家族中最根深蒂固、分布最广的一个，几个世纪以来一直控制着萨恩的犯罪活动。 名为达斯克 Daask 的组织正在崛起，直接挑战波洛马。 暴君会 Tyrants 和塔卡南家族 House Tarkanan 是较小的组织，有更专门的行动领域。 这些集团在萨恩的犯罪组织表中作了概述，并在后面几节中加以说明。

每个组织都有其领导直接控制的核心人员和企业。但是每个人都有一个次要的关系网。

例如，小手指 Little Fingers 是一群在中层杜拉区的集市上工作的扒手和窃贼。 他们与波洛马氏族没有直接联系。但帮派的主人会给波洛马氏族缴税，如果波洛马告诉他们要避开某些目标，小手指就会照做。作为回报，波洛马确保了萨恩守望者在中层杜拉区的大多数情况不影响小手指。因此，虽然波洛马氏族本身有几百名成员，但它与整个城市的数千名罪犯有联系。

第3章提供了四个主要犯罪组织的概述，以及关于它们的大量讯息，这些讯息在萨恩中或多或少是众所周知的。本节探讨每个人在基于萨恩的战役中可以扮演的角色。

虽然萨恩的强大组织参与了大多数犯罪活动，但有时你可能想要一个小帮派参与的冒险。 街头帮派表列出了一些较次级犯罪帮派，冒险家们可能会与之纠缠在一起。

萨恩的犯罪组织

波洛马氏族
塔兰塔半身人建立的有影响力的犯罪集团，与乔拉斯克家族有血缘关系

达斯克
终于卓姆的暴力的怪物和恶棍，对索拉?卡夏负责

塔卡南家族
龙纹家族的敌人，致力于保护和训练带有异种龙纹的个体

暴君会
对收集秘密感兴趣的邪恶的幻身灵，并把它们用于各种邪恶的目的

街头帮派

破镜会 The Broken Mirror
科拉瓦半精灵，经常以精灵为暴力攻击目标，并经常毁损受害者的身体。

断桥斗殴者 The Brokenbridge Brawlers
对抗塞尔和来自其他国家的退役士兵的布鲁兰老兵。

众眼会 The Eyes
一群古怪的人，他们在衣服和盔甲上画上象征性的眼睛，声称能看见别人看不见的东西(事实上，他们是一个献身于异变魔贝拉希拉 Belashyrra 的邪教，服务于一个隐藏的眼魔)。

五脸会 The Five Faces
在中层孟西斯区工作的幻身灵扒手。

小魔怪会 The Gremlins
专精于幻术魔法的地侏和半身人。

小手指 The Little Fingers
活跃在中层杜拉区的儿童扒手(他们的首领是成年半身人，与波洛马氏族的松散结盟)。

送葬者 The Mourners
塞尔老兵将自己装扮成保护塞尔难民的义勇军，但有些人说他们只是在追求私利。

职责帮 Muut
下层杜拉区的熊地精们几十年来一直在 “保护” 马利翁之门区 (最近他们与达斯克结盟，但他们的重点是自己的区域)

静民会 The Quiet Folk
住在塔维克区下面下水道里的半兽人，为了避免暴力，他们使用秘密行动和对下水道的了解来完成他们的偷窃。

红狐狼社 The Red Jackals
主要是化兽者和半兽人，他们住在孟西斯区下面的下水道里，与任何入侵他们领土的人发生冲突。


波洛马氏族

波洛马氏族 The Boromar Clan

萨恩最强大的犯罪组织最初是一个来自塔兰塔平原的半身人移民家庭。 波洛马氏族的特务行动，位于总部和重要据点的中层孟西斯区的小平原区之外，控制着萨恩的赌博、走私和盗窃活动。这个城市的大多数窃贼、扒手和盗卖者不是为该组织工作就是向该组织缴税。 波洛马氏族的勒索、贿赂和勒索网络从下层杜拉区延伸到天城区。

波洛马的影响力已经超越了犯罪集团，扩展到了许多合法的权力圈。 伊莱拉．波洛马 Ilyra Boromar 是市议会议员，许多其他议员都是该氏族的亲密盟友。这个家庭与乔拉斯克家族有姻亲关系。 波洛马参加每一个天城区派对。这个家庭在整个萨恩都有公寓，并投资于航运，在摇摆区和齿轮之门区的许多不稳定的仓库里储存合法货物和违禁品。在许多地区，地方官员和萨恩守望者官员世代以来一直从波洛马收受贿赂。

波洛马氏族的犯罪性质是一个公开的秘密，在一些地区，波洛马被视为家乡的英雄。他们是成功的移民者，凡人，奋起反抗贵族和国王。他们给人们他们想要的东西，不管是免税的赌博，便宜的烈酒，还是梦幻百合。该家族在一定程度上不受惩罚，因为其成员遵守一项不言而喻的规则:只要可能，针对个人的犯罪行为应以游客和旅行者为目标。扒手是不会把他们每天见到的人当作猎物的。相反，他们会去寻找那些一直在城市里四处走动的陌生人。守望者官员对扒手视而不见，因此觉得这是合理的，因为受害的并不是萨恩的公民。

波洛马长期以来在萨恩犯罪集团的领导地位最近受到了挑战。在经历了近十年的缓慢增长后，被称为达斯克 Daask 的卓姆黑帮最近开始瞄准波洛马资产。半身人氏族以前从未面临过如此严重的威胁，他们正忙着想办法对付达斯克的游击战术。波洛马业务波洛马氏族插手了萨恩的所有犯罪活动。大多数波洛马首领都不喜欢不必要的暴力，但是这个氏族有一群执法者和一些能干的刺客。这个家族的勒索之网已经彻底地编织在社会中，以至于许多居民都认为这是另一种形式的税收。波洛马长三个领域的活动:赌博、走私和偷窃。

在萨恩，赌博并不违法，但所有合法的游戏都要被布鲁兰征税，并且要遵守一些规则，这些规则会破坏很多人的体验。波洛马的经营成本更低，参与成本也更低，而且带来了更大利润的诱惑。

自从终末战争中断了许多传统的贸易路线以来，走私已经成为一项越来越重要的业务。这个家族主要进口的是一种叫做梦幻百合的麻醉剂。但是波洛马买卖的商品范围很广，从神秘和炼金术武器到因禁运和因制裁而变得稀缺的外国奢侈品。根据勃兰奈尔法则，禁止在布鲁兰销售安黛尔葡萄酒，所以如果你想要好酒，你需要和波洛马合作。

波洛马批准的盗窃行为包括在整个城市随处可见的扒手的活动，以及职业窃贼精心策划的工作。如前所述，波洛马小偷将注意力集中在萨恩的游客身上，从而避免了与当地执法部门的摩擦。在适当的时候，通过盗卖者和搬运工将赃物运出城市，推动氏族的走私活动。
波洛马氏族 NPCs
波洛马氏族雇佣所有种族的人，但组织的大部分和几乎所有核心??圈子都是由半身人组成的。组织中一些最重要的人如下:
赛丹．波洛马 Saidan Boromar 是这个家族的现任族长。 他在下层杜拉区长大，在接管组织之前，他在那里做过小偷和刺客。
玛．波洛马．D=乔拉斯克 Mala Boromar d'Jorasco 是乔拉斯克家族的继承人和波洛马氏族的女族长。她在家族中的地位确保了波洛马氏族的重要成员可以免费获得乔拉斯克治疗服务;赛丹从氏族的财产中偿还给乔拉斯克。
议员伊莱拉．波洛马 Ilyra Boromar 是玛和赛丹的长女，也是市议会成员。面对达斯克不断增加的对波洛马氏族的攻击，议会中波洛马的敌人变得更加大胆，伊莱拉的一些影响力因此受到侵蚀。
哈拉克．波洛马 Halak Boromar 是这个家族的主要执行者。哈拉克是最近从塔兰塔平原移民过来的，他领导著波洛马的私人守卫足爪龙，是一名出色的战士。
伊尔莎．波洛马 Ilsa Boromar 是这个家族在卡尔斯坦 Callestan 的领袖。她在保护家人利益方面很无情。
卡斯塔 Castar 是一个地侏，是波洛马核心圈子里唯一的非半身人。他是赛丹的首席顾问和该组织的情报专家。家族指望卡斯塔想出一个计划来击败达斯克 Daask，但到目前为止，他的想法都没有奏效。
阴暗夜总会波洛马氏族控制着整个萨恩的赌场和夜总会。更好的场所是波洛马氏族喝酒、吃饭、贿赂和敲诈城市权势精英的地方。在另一个极端，贫困地区破败的赌场和梦幻百合的毒窟是那些被波洛马雇佣的人计划抢劫、储存走私货物、藏匿尸体和通缉罪犯、审问达斯克间谍、兑现威胁和放松的地方。

这些地方都是公共的，由该市最有权势的犯罪分子熟练地经营，所以在这样一个地方用公开的暴力手段来解决问题，很可能会以悲剧收场。当战斗真的发生在这些夜总会，通常是因为煽动者有足够的武器力量来对付波洛马。
阴暗夜总会特性地图4.12上显示的夜总会可能与波洛马氏族有关，也可能是任何你需要的萨恩夜总会。该俱乐部的双层门道宽10英尺，天花板高15英尺。钩子、架子、扶手和家具有三个不同的高度和尺寸。

夜总会有三个入口。两个连接到外面:一个由保镖把守的主入口和一个从里面锁上的后门。另一个被锁住的入口与楼梯相连，楼梯通向夜总会塔楼的其他楼层。

俱乐部的主入口通向一个入口前厅。附属的衣帽间有一个隐藏的门，通向一个秘密房间，在那里犯罪会议和非法活动发生。

夜总会的赌场地板上有几张赌桌，一个酒吧和一个凸起的舞台。卫生间、厨房和用于豪赌的私人房间(以及更多的犯罪会议和非法活动)都可以从赌场楼层进入。

波洛马的安全和管理办公室通过一条走廊与赌场层、秘密会议室和第二个秘密区域相连，该区域用于存放非法违禁品或俘虏。两间办公室的使用者都可以通过单向镜子看到这些附属区域。阴暗夜总会冒险阴暗夜总会冒险表为角色提供了进入这些危险的地方之一的理由。如果角色有一个波洛马的赞助人，那么NPC可以使用一个阴暗夜总会作为行动基地。阴暗夜总会冒险
d6 冒险目标
1 参加一场私人的高赌注纸牌游戏，争取赢得大奖。
2 找到萨恩守望者队长要进行私人会面的波洛马销赃处，并偷走他要买的。
3 追查一个被刺客追捕的失踪贵族。
4 偷一堆梦幻百合。
5 代表一个不敢亲自见波洛马氏族的市议员与他们达成协议。
6 找到可以用来勒索龙纹家族成员的证据。
波洛马反派
除了少数例外，波洛马的反派们避免使用暴力，他们宁愿贿赂、欺骗或操纵角色，也不会派一群暴徒去攻击他们。也就是说，如果这些反派和他们的爪牙受到攻击或威胁，他们也会以牙还牙。

波洛马氏族反派的例子出现在波洛马氏族反派表。波洛马反派
d6 反派
1 一个半身人的梦幻百合经销商(对伽兰达家族的严厉批评)用甜言蜜语说服新顾客品她的产品。如果有压力，她可以叫一些危险的客户帮忙。
2 一名被称为 “狱吏” 的法官总是偏袒波洛马氏族的成员。
3 一个半身人扒手假扮成另一个种族的孩子，在波洛马试图陷害的人身上制造违禁品。
4 一名波洛马盗贼绑架了一名强烈反对波洛马市议员的孩子。
5 一个离梦人灵媒通过探测暗示敲诈可能性的思想来服务于氏族。他们会从一个冒险家那里得到什么想法呢?
6 一名波洛马走私者将不稳定的炸药或一种特别容易上瘾的梦幻百合带入萨恩，无辜的人因此受到伤害。
波洛马氏族战役主题
波洛马氏族的真正权力在于它的机构：监视与家族结盟数代的官员，被勒索而服从的法官，以及因合作而接受丰厚贿赂的官员。反对波洛马的冒险家可能会发现他们 在整个黑社会中，波洛马氏族是反派，决定与他们发生纠葛的冒险家将会被拖入泥沼。

如第1章所述，波洛马氏族可以作为一组冒险者的团体赞助人。波洛马氏族任务表提供了与氏族一起工作的冒险家的目标，和第一章的“犯罪集团”部分 包含了额外的想法。波洛马氏族任务
d6 任务
1 找到两个不同的龙纹家族有染的证据。
2 向一个迟交货款的销赃处收钱。
3 偷一个市议员的银行记录。
4 说服一个萨恩守望者队长，积极根除达斯克的特工。
5 找回一袋跑错地方的梦幻百合。
6 发现一个达斯克安全屋的位置。
波洛马氏族冒险引子
波洛马氏族冒险引子表提供了围绕波洛马氏族的额外冒险的想法。波洛马氏族冒险引子
d4 冒险引子
1 达斯克部队抓获了从塔兰塔平原来萨恩探望的波洛马氏族成员。 波洛马悬赏让他们的家人平安归来，并悬赏绑匪头目，这导致了街头的帮派暴力。
2 一位备受爱戴的萨恩守望者队长消失了，他曾公开反对波洛马氏族。波洛马声称他们与此事无关，但萨恩守望者的一些成员以此事为借口对该组织进行攻击。
3 一个幻身灵从波洛马氏族偷了一件走私的价值连城的神器。为了找到它，波洛马执法者们在萨恩到处对人们进行打击，氏族领袖们考虑与暴君会开战。
4 波洛马氏族为赛丹的生日在卡尔斯坦举办了一个节日。氏族的所有盟友都将出席，为间谍活动和暗杀创造机会。


达斯克

达斯克 Daask

达斯克由来自卓姆的怪物移民组成，在过去的十年里一直在萨恩的凯博尔之门 Khyber’s Gate 和马利翁之门区 Malleon’s Gate 建立自己的势力。它最臭名昭著的是残暴的执法者，但该组织也从萨恩的贫民中招募成员—主要是地精和化兽者，但也有人类、矮人和任何其他认为当前系统令他们失望的类人。 达斯克通过暴力行为赚钱，从抢劫到武装抢劫再到直接抢劫。近年来，该集团开始多元化经营，开始敲诈勒索—如果不支付贡品，就威胁使用暴力—并从事毒品交易，出售梦幻百合和一种叫做龙血的神秘物质。

从外界看来，达斯克似乎只对煽动暴力和混乱感兴趣。其成员的丑恶本性加深了这种印象;大多数人认为达斯克的成员是野蛮的野兽。事实要复杂得多。构成达斯克核心的卓姆人不仅仅是罪犯;他们是卓姆的精锐士兵，为索拉?卡夏 Sora Katra 工作，是一项正在科瓦雷各大城市扎根的行动的一部分。 达斯克看似随意的攻击是一个更大计划的一部分，如果成功，索拉?卡夏最终将在科瓦雷的中心地带获得一个立足点。

在过去的两年里，萨恩的达斯克帮派一直在对波洛马氏族发起一场慢慢升级的战争。波洛马对这些攻击的暴力感到惊讶，并遭受重大损失。 达斯克喜欢游击战术，只使用必要的战斗人员来完成任务，从不在一个地方停留太久，然后迅速撤退回自己的地盘。虽然波洛马仍然控制着萨恩的中上地区的大部分犯罪活动，但达斯克在萨恩较低层地区的势力越来越大，控制着当地的犯罪活动。

达斯克业务
暴力和恐吓是达斯克最常用的手段。 达斯克并没有通过贿赂来操纵萨恩守望者，而是通过展示武力和对胆敢挡道的警官的残酷报复。加上达斯克的主要目标是与波洛马有联系的企业，这意味着许多下级的守望者官员将会离开，并允许达斯克的突袭进行它的过程。

达斯克已经从波洛马氏族手中夺取了领土，它也开始接管氏族的一些传统生意。除了梦幻百合，达斯克还销售一种极易上瘾的药物，叫做龙血。

达斯克还有另一个令人惊讶的领域:宗教。该组织将黑暗六神的牧师带到了萨恩，并在凯博尔之门为黑暗六神修复了一座荒废的寺庙。黑暗六神的追随者几乎没有其他机会实践他们的信仰，而为他们提供这个新设施已经为达斯克在城市中赢得了许多盟友。

达斯克 NPCs
达斯克的低阶成员由地精、人类、化兽者和其他从萨恩人口中招募的类人生物组成。组成组织核心的卓姆士兵包括幻身灵、豺狼人、鸟身女妖、食人魔、牛头人、梅杜莎、巨魔和其他怪物。 达斯克饲养著石化蜥蜴 Basilisk、鸡蛇兽 Cockatrice 、亡命恶犬 Death Dog、位移兽 Displacer Beast 以及类似的怪物，尽管这些生物通常只在齿轮区中使用。

达斯克的一些最重要的成员如下:
索拉?卡夏是达斯克的终极领袖，但作为索拉?科伦的女儿之一，她仍住在卓姆。 鬼婆用魔法与她所有的主要下属保持联系，并详细记录著小组的活动。
卡瓦拉 Cavallah 是一位纪律严明的女恶鬼 Oni ，也是萨恩达斯克小组的现任领导人。她是该组织针对波洛马氏族阴谋的主谋，是一个痴迷于研究萨恩显化区的学者，也是索拉?卡夏的忠实仆人。 恶鬼戴着一个鬼婆之眼(参见怪物手册中的“鬼婆 Hags”)，能让索拉?卡夏看到和听到她在场时发生的事情。
哈拉许 Harash ，男性梅杜莎 medusa ，是卡瓦拉的左右手。他是外交和恐吓方面的专家，卡瓦拉信任他来监督达斯克的成员并保持士气。
阿什 Ash 是一个女性的人类阴影 Shadow 牧师 priest。 作为达斯克的祭司中最强大和最受爱戴的，她管理著黑暗六神的神殿。一些人担心，阿什计划挑战卡瓦拉的领导地位，这可能导致该组织成员的分裂。
豺狼人凯许塔 Keshta 指挥着一队精英豺狼人突击队。这些士兵纪律严明，冷酷无情，经常被要求对蔑视达斯克的人进行报复性打击。
扎兰 Zaeran，一个精灵狼人 werewolf ，是萨恩的新成员。他是卓姆军阀杰罗 Zaeurl 的一个儿子。 扎兰带着一小队鼠人 wererat 和狼人 werewolf 来到了这座城市，他的计划只有他自己和索拉?卡夏知道。
齿轮枢纽达斯克成员聚集在安全屋里，很难找到，很容易防御或逃脱。最受欢迎的聚会地点是齿轮枢纽。黑暗，扭曲大厅的这些地下热点是达斯克成员熟悉和迷惑他们敌人用的。 齿轮枢纽狭窄的通道有很多瓶颈，迫使一对一的对抗，而达斯克的强大怪物往往占据优势。达斯克还利用齿轮枢纽藏匿尸体、毒品或囚犯。

试图找到一个达斯克枢纽在齿轮区本身是一种冒险。大多数成员对他们开会的地点和藏身之处守口如瓶，这是可以理解的。一旦角色们知道了一个枢纽的位置，他们仍然必须通过迷宫般的齿轮找到这个地方。
齿轮枢纽特性在地图 4.13 中显示的齿轮枢纽可以是达斯克位置，或者它可以是任何你需要的萨恩地下世界的位置。几条精心设计的、天然的迷宫般的通道通向主房间，宽度不超过10英尺。许多通道都与楼梯、梯子和通向螺丝钉上下的井相连，此外还有可以作为埋伏点、罪犯或非法居住者临时住所、设置陷阱或设置警报触发器的小房间。

这些通道汇聚成一个大房间，可以举行大型会议，也可以作为临时安全屋或藏匿违禁品的地方。当犯罪分子占据该区域时，至少有一名警卫一直在执勤，通常每个密室的入口都有一名警卫。

带有沉重铁门的小房间与最大的房间毗连。这些房间可以用作俘虏的关押室、贵重物品的储藏室或藏身处。齿轮枢纽冒险齿轮枢纽冒险表提供了为什么你的角色可能需要访问这样的地方的原因。此外，这些角色还可以在齿轮枢纽与达斯克赞助人见面。齿轮枢纽冒险
d10 冒险目标
1 获取藏在齿轮枢纽的龙血样本。
2 潜入达斯克会议，发现下一个针对波洛马据点的计划目标。
3 捕获一条达斯克座狼 Worg ，并用一条忠于波洛马氏族的座狼代替它。
4 在达斯克的副官中找出叛徒。
5 逃脱齿轮枢纽后，被达斯克部队抓获。
6 驱逐擅自占地者以使齿轮枢纽可以用作达斯克安全屋。
7 突击达斯克成员在齿轮枢纽的会面以扰乱组织。
8 保护达斯克齿轮枢纽免受波洛马氏族的攻击。
9 营救一名藏在被波洛马氏族占领的齿轮枢纽的受伤达斯克士兵。
10 在一个齿轮枢纽放置一个致命陷阱，以使下一次进入的达斯克部队触发。
达斯克反派
如果达斯克的反派们想要什么东西，他们就拿走，并摧毁任何妨碍他们的东西。虽然这个组织的一些成员是野兽，但许多人比他们表面上更狡猾。通常，看似随机的暴力可能不是由贪婪和残忍引起的。

达斯克反派的例子出现在达斯克反派表上。达斯克反派
d6 反派
1 几个鸟身女妖来到上层，用它们诱人的歌声让有钱人摔死。鸟身女妖会捡拾尸体作为贵重物品。
2 一群豺狼人在下层横行，杀死他们遇到的半身人。 豺狼人把半身人的耳朵当作战利品。
3 吞噬 Devourer 的一个化兽者的牧师想要通过一个仪式来制造一场灾难性的风暴。对吞噬的献祭是仪式的燃料。
4 达斯克的一名幻身灵特工试图诬陷暴君会攻击波洛马氏族，挑拨两个组织之间的关系。
5 一名嘲讽 Mockery 的鼠人 wererat 牧师在下层杜拉区开始了一个邪教，教他的追随者暗杀的艺术。
6 石像鬼 gargoyle 神枪手不断地在上层区找到新的有利位置，从那里它可以暗杀中下区的目标。
达斯克战役主题

从表面上看，达斯克只是一群在城市最恶劣的地方肆虐的暴力怪物。如果你愿意，这可能是他们在一场战役中扮演的唯一角色:一个随时可能引发突然暴力的来源。低等级的角色可以和萨恩守望者或波洛马氏族一起减少达斯克的抢劫和袭击梦幻百合的房子。随着冒险者们变得越来越强大，这场针对达斯克的圣战将逐步升级;达斯克将释放更强大的怪物，它的力量可能会开始瞄准冒险者的盟友和亲人。这些攻击不会结束，直到冒险者深入齿轮区和击败卡瓦拉本人。

另一个选择是深入探究达斯克的动机，探究这些怪物并不像它们看起来那么野蛮的想法。 达斯克的精英成员都是间谍、士兵和破坏者，他们利用自己的犯罪活动来掩盖自己真正的目的。 索拉?卡夏在萨恩真正想要实现的是什么?这个问题与你决定如何使用本章前面描述的索拉?科伦的女儿有关。女儿们只是想蹂躏她们的敌人吗?或者，在索拉?塔里莎的神谕幻象的指引下，他们真的在朝着更伟大的善的方向工作吗?例如，达斯克的特工可以闯入龙纹家族的地下室和工作室，发现《王座堡条约》禁止的秘密计划。他们可以在萨恩与外国势力的间谍发生冲突，或者在城市下面的废墟中寻找古代文物，以防止它们落入他人之手。

梦幻百合相对安全;龙血则不然。它的影响是故意不可预测的，你可以把这个想法带到任何你喜欢的地方。喝龙血会使人产生龙纹吗?它能把瘾君子变成疯狂的龙类生物吗?达斯克仅仅是为了赚钱而出售这种药物，还是它的推出是一个更宏伟计划的一部分?无论是波洛马氏族还是龙纹家族都无法了解到关于龙血的任何重要讯息。

达斯克还可以作为冒险者的团体赞助人，如第1章所述。 达斯克任务表提供了与组织合作的冒险家的目标，并且在第一章中对犯罪集团的讨论包括了与队伍的犯罪集团赞助人的额外想法。

达斯克任务
d6 任务
1 说服几个在较低的地区的新企业向达斯克支付保护费。
2 在波洛马拥有的机构内造成尽可能多的死亡和破坏。
3 守护一个在街上宣讲嘲弄 Mockery 之词的黑暗六神的牧师。
4 暗杀波洛马氏族的一名成员。
5 说服一个龙纹家族的贵族免费为达斯克提供服务。
6 抢劫某人以窃取他们所拥有的魔法物品。
达斯克冒险引子达斯克冒险引子表提供点子，以达斯克为主题的额外冒险。

达斯克冒险引子
d4 冒险引子
1达斯克鸟身女妖突袭了天城区的一座大厦，为了寻找一个波洛马氏族成员，他们把这个地方弄得四分五裂。
2吸了龙血的人开始变成石头，没人知道为什么。
3卡瓦拉宣布在组织内进行一场竞赛，承诺只要达斯克士兵杀死最多的波洛马氏族成员，就会得到一件有价值的魔法物品。
4阿什挑战卡瓦拉对达克斯的控制，制造了一场分裂，最终爆发为一场暴力的帮派战争。

新闻：可怕的欺骗 萨恩好奇志
可怕的欺骗
怪物正在渗入我们的城市!虽然萨恩守望者的行为好像觉得达斯克只是马利翁之门区的问题，而不是对守法公民的威胁，但这个犯罪集团的行动显然很狡猾。他们最近的攻击目标是整个下层区，所有的财产都属于某个半身人家族，就好像达斯克试图暴力接管萨恩的地下世界一样。一旦这些怪物控制了城市的犯罪，他们下一步会做什么?


塔卡南家族

塔卡南家族 House Tarkanan

很久以前，龙纹家族试图消灭拥有异种龙纹的人。今天，那些带有异种龙纹的人仍然受到恐惧和怀疑的对待。在终末战争中，布鲁兰的国王暗灯训练了一队秘密特工，他们身上都有异种龙纹。由于被认为是可以牺牲的，这群人被派去执行一个接一个的自杀任务。一半的成员死在战场上后，幸存者开始攻击他们的主人。六年前，他们逃到萨恩，建立了塔卡南家族。该组织得名于哈拉斯．塔卡南 Halas Tarkanan 炀簦他在很久以前曾与龙纹家族作战，并利用他的异种龙纹摧毁了老萨恩。

塔卡南家族是这里所描述的四个犯罪组织中最小的一个，它对占领领土或控制黑社会犯罪毫无兴趣。在波洛马氏族和达斯克之间的战争中，家族不偏袒任何一方，也不会暗杀任何组织的高级成员。在其他方面，它向所有拥有黄金的人出售服务。 塔卡南家族的首要任务是用它的财富来保护、训练和照顾那些有异种龙纹的人。家族的领袖是实用主义者和士兵，他们把新兵训练成战士和小偷。

尽管它的名字，塔卡南家族并不是一个龙纹家族;它利用这个名字来嘲弄它的敌人，而且它没有龙纹家族那样的认可、权力和资源。事实上，塔卡南家族的许多成员憎恨龙纹家族，因为他们对同类怀有偏见，并害怕他们会煽动第二次异种龙纹大清洗。另一些人则更理想主义，他们将家族日益增长的力量视为对所有科瓦雷国家的威胁。

新闻：松散的刺客们！>布鲁兰之声
松散的刺客们！
众所周知，那些有异种龙纹的人是不能信任的。这不是他们的错; 凯博尔侵染了他们，黄泉巨龙扭曲了他们的思想。所有的异种最终都会成为杀手。虽然我能看到使用这些生物作为武器来对付我们的敌人的吸引力，我们怎么能把这样的毒蛇带到我们中间呢?

根据国王城堡的高级消息来源，这次秘密行动不出所料地以灾难告终。几次任务后，突击部队杀死了他们的操纵者，并消失在黑社会的犯罪。他们可能在任何地方。没有比这更清楚的迹象表明，是时候推翻君主制，建立一个由普通民众选出并对其负责的政府了!
塔卡南家族业务塔卡南家族为客户提供两项基本服务:盗窃和谋杀。工作的收费是基于任务的复杂性和风险;一个简单的盗窃合同的成本远远低于暗杀萨恩的天城区队长。

塔卡南家族的刺客与费奥兰家族和索兰尼家族刺客的不同之处在于他们的可接近性。龙纹家族只向一些经过挑选的有钱有势的客户提供服务，他们可以在科瓦雷的任何地方寻求合同。相反，任何拥有足够黄金的人都可以雇佣塔卡南家族的刺客，但他们只在萨恩内部接受雇佣。

塔卡南家族 NPCs
因为塔卡南家族帮助了所有有异种龙纹的人，这个组织在社会的各个领域都有盟友，从乞丐到贵族。组织中一些最重要的人如下:
索拉 Thora，一个女性人类，拥有感知神秘能量的能力 — 一种天赋，使她能够识别带有异种龙纹的其他人。她创立了这个组织并担任其领导人。当她在她的同胞中使用索拉．塔卡南这个名字时，她已经在萨恩的富有精英中建立了索拉．塔芬这个名字，并与许多有影响力的人建立了关系。
腐烂巴尔 Rotting Bal 是索拉最信任的副手之一。作为一个男性精灵，巴尔是最初的异种突击队的一员。他是一位杰出的武术家，他的技艺因他的龙纹而提高。
泽伊 Zae 是一个女性半身人，她拥有与害虫对话和控制害虫的能力。虽然她不是战士，但她的天赋帮助家族收集讯息。
塔卡南家族反派一些塔卡南家族的反派痴迷于摧毁龙纹家族。另一些人愿意杀死无辜的生命，如果这样做意味着拯救一个有异常龙纹的人。反派的例子出现在塔卡南家族反派表。

塔卡南家族反派
d4 反派
1 塔卡南家族的一名成员谋杀了龙纹家族的成员，将她的受害者变成了闷烧的灰烬堆。
2 一个矮人被他异种龙纹所驱使疯狂，沉迷于摧毁萨恩，就像哈拉斯．塔卡南摧毁老萨恩一样。
3 一个塔卡南家族的半精灵绑架带有异种龙纹的孩子，认为这个组织比他们的父母更适合抚养这些孩子。
4 一个塔卡南家族法师开始喝龙纹贵族的血，他相信这会增加他的异种龙纹的力量。
塔卡南家族战役主题
作为雇佣刺客，塔卡南家族的成员可以作为冒险者的其他敌人的代理人出现在战役中。但他们也可以在战役中发挥核心作用。

使用塔卡南家族作为一个循环的反派，你可以强调它的无情和强调它对龙纹家族的仇恨。如果任何一个冒险家与其中一个家族有联系，这种对抗可能会从一些针对冒险家或他们的朋友的小攻击开始。随着时间的推移，这些行动可能会升级。另外，你可以围绕 索拉．塔卡南 探索异种龙纹的秘密建立一个故事。很久以前，哈拉斯．塔卡南和瘟疫女士拥有强大到可以摧毁城市的龙纹。 索拉能在老萨恩的废墟中找到增强自己力量的方法吗?

如果一个或多个冒险者身上有异种龙纹，塔卡南家族也可以作为冒险者的团体赞助人，如第1章所述。 塔卡南家族任务表为与该组织合作的冒险家提供了引子，第1章中对犯罪集团的讨论包括了其他想法。

塔卡南家族任务
d4 任务
1 偷了一个装满龙纹战争研究资料的挎包，由莫格雷夫大学的一位巫师携带。
2 杀死一个来萨恩拜访的坎纳斯军阀，让它看起来像是意外。
3 在她签署遗嘱之前杀死目标，把她的财产分配给一个新的继承人。
4 拯救一个有异种龙纹的梦幻百合经销商，他已被萨恩守望者捕获。

塔卡南家族冒险引子
塔卡南家族冒险引子表展示了围绕着塔卡南家族冒险的想法。

塔卡南家族冒险引子
d4 冒险引子
1 塔卡南家族在一次前往老萨恩的远征中惊扰了死者，造成了亡灵对上面的城市的威胁。
2 塔卡南家族在萨恩向龙纹家族宣战，并开始杀害街上的贵族。随着恐惧的蔓延，很多家族的生意都关闭了。
3 一个被塔卡南家族刺客杀死的受害者以不死族的身份返回，试图杀死任何带有异种龙纹的人。
4 塔卡南家族偷了一把钥匙，可以使奇械师制造的定时炸弹失效。


暴君会

暴君会 The Tyrants

在萨恩，没有哪个犯罪行会比暴君会更神秘。这个幻身灵组织从事秘密和谎言交易，出售伪造品，长期欺诈，并将身份视为商品。暴君会在整个城市都有间谍，甚至在他们目前没有计划或合同的地方也有。该组织收集尽可能多的秘密，然后将这些讯息卖给出价最高的人，用它们进行勒索，或者将其储存一段时间，待其有用时再使用。

三百多年来，暴君会一直在萨恩作战，他们的基地在龙眼区 Dragoneyes，也就是下层塔维克区 Lower Tavick’s Landing。他们的特工遍布全城。乞丐、酒保或朝臣实际上可能是暴君会幻身灵精心打造的形象。暴君会与波洛马氏族有长期的休战协议，并且在半身人家族与达斯克的冲突中不偏袒任何一方。

暴君会特务
暴君会成员都是骗子大师，在整个城市里指挥着一群短命和长命的骗子。就像波洛马氏族一样，他们对萨恩守望者有着一种普遍的生存关系。只要暴君会把他们的罪行集中在外国人和游客身上，并且慷慨地向当地的守望者们捐款，守望者们就会睁一只眼闭一只眼。除了追求自己的黄金计划，暴君会的骗子还为他们的客户提供一系列服务;它们可以帮助诬陷无辜者犯罪，或者使罪犯有可能同时出现在两个地方，提供铁证不在场证明。

这座城市里最优秀的伪造者都是暴君会成员，他们能够复制任何东西，从身份证到艺术品。暴君会成员拥有永久改变某人外貌的能力。

首先，暴君会处理讯息。他们囤积秘密，只要价格合适，就能说服他们分享他们所知道的。偶尔，一个暴君会成员接近某人，用讯息交换黄金。

暴君会 NPCs
暴君会的成员对身份的定义很松散。大多数成员是幻身灵。它们经常维护多个身份，并且一个特定的身份可能在一组更改之间共享。 萨恩守望者中的一个队长，实际上是暴君会的代理人，早上可能会由一个暴君会的核心圈子的成员来扮演，当他必须与各种各样的人互动时。但当他晚上下班后，保持身份是一项更容易的任务时，这个角色可能会被一个年轻的新兵接管。
下面是一些暴君会最重要的身份:
埃克，通常被称为暴君，领导组织的幻身灵内部圈子。
基尔克是下层塔维克区的市议员，是一个由暴君会创造的虚构人物，由不同时期的幻身灵扮演。
蜘蛛是一个幻身灵讯息经纪人，在龙眼区拥有一家名为“诚实面孔 Honest Faces”的化妆品店。对于想要从暴君会那里购买机密的人来说，这个位置是一个常见的目的地。虽然蜘蛛经常出卖秘密来换取金钱，但有时它只会用自己的知识来换取服务或其他秘密。
暴君会反派暴君会是一股秘密力量。他们暗中活动，交换身份，喜欢操纵敌人互相攻击。暴君会反派很少露出真面目。暴君会反派的例子出现在暴君反派表上。暴君反派
d6 反派
1 一个幻身灵盗贼渗透到冒险团体中去偷他们的魔法物品。
2 一群幻身灵共享一个萨恩守望者队长的身份。他们用伪装把罪犯从监狱里解救出来。
3 一个幻身灵杀手谋杀了波洛马氏族、达斯克、和塔卡南家族的成员，然后将受害者的身份暴露出来。
4 一个幻身灵吟游诗人收集了有关 国王暗灯 成员的有罪讯息，然后对他们进行勒索。
5 终末战争中一位幻身灵的老兵因为变形者的本质而受到战友的不信任。 老兵现在向他们的朋友、家人和雇主揭露这些士兵最黑暗的秘密。
6 一个幻身灵法师伪装成一个银焰的牧师，用法术从泰拉?麦伦那里传送宗教忠诚的 “信号”，鼓励他们为了暴君会暗中监视、偷窃和杀戮。

暴君会战役主题
暴君会的主要主题是神秘。在对付暴君会的时候，总是有一个问题，什么是真实的，真正的目的究竟是什么。对于暴君会来说，任何事情都可能是长期的骗局，盟友和敌人都可能不是他们表面上的样子。

暴君会有三个目标：获取黄金，收集秘密，保护萨恩的幻身灵。要把暴君会变成一场战役，首要的问题是这些目标中哪一个会优先考虑。他们主要是骗子吗，试图从这种情况中榨取尽可能多的利润?他们的工作主要是收集秘密，并利用这些秘密来操纵别人吗?还是他们最关心的是帮助那些经常被恐惧和怀疑的对象的幻身灵?

暴君会提供了一种向冒险者提供讯息的简单方法。蜘蛛可以是冒险者的强大盟友，你可以安排一个暴君会的代理人走出阴影，提供出卖一个秘密。

暴君会也可能有一个长期的邪恶议程 — 他们已经为之努力了几代人，现在才有了结果。他们是想取代整个萨恩议会，还是他们的愿望比这更高?在一场考察这一观点的战役中，暴君会可能会冒充冒险者的赞助人和盟友，从而诱骗他们执行有问题的任务。

暴君会也可以作为一组冒险者的赞助人，如第1章所述，特别是当这个团体包括一个或多个幻身灵时。 暴君会任务表为与该组织一起工作的冒险者提供了引子，并且在第1章中对犯罪集团的讨论包含了额外的想法。

暴君会任务
d6 任务
1 在不留下证据的情况下杀死一个重要的人物，这样暴君会的一个成员可以取代目标。
2 偷一个正式的办公室徽章或制服，为一个暴君会的成员提供作为一个假身份的一部分。
3 为一个假装是重要人物的暴君会成员充当保镖。
4 采用新的身份潜入萨恩守望者和窃取犯罪记录。
5 用能证明他有罪的讯息勒索市议会成员。
6 找到证据，用来勒索一个龙纹家族的成员。

暴君会冒险引子
暴君会冒险引子表显示了围绕暴君会主题的其他冒险的想法。

暴君会冒险引子
d6 冒险引子
1 一个友军 NPC 在战斗中死亡。尸体揭示了它的真实形式是一个幻身灵。
2 一份暴君会的代理人名单和他们的身份就在萨恩的某个地方。每一个守法和犯罪的组织在城市竞争找到它。
3 萨恩好奇志发表了一篇匿名文章，指责萨恩守望者、市议会和龙纹家族的几名成员是暴君会的幻身灵成员。被指控的人强烈否认了这些指控。
4 终末战争的一个羞愧的布鲁兰将军对幻身灵进行杀戮狂欢，声称暴君会通过揭露他的婚外情毁了他的生活。
5 一个被暴君会勒索的萨恩守望者队长受够了。他公开揭露他的犯罪秘密，然后悬赏提供有关该组织的讯息。
6 在另一个组织的冒险引子上掷骰;暴君会秘密地卷入了这一局势。


萨恩守望者

萨恩守望者 Sharn Watch

萨恩市民的普遍观点是，在上层，萨恩守望者为富人服务;在中层，它适用于波洛马氏族;在较低层的区域，它完全不起作用。这一评价已经足够接近事实了。然而，在这种情况下有一个重要的暗流。尽管大多数警察都受贿，但这并不意味着他们都不关心自己所在的城市，也不会努力保障社区的安全;他们这样做是因为他们认为他们的恩人是他们社区持续健康的重要组成部分。例如，那些从波洛马氏族收受贿款的官员相信，波洛马有助于维持城市的运转，并给人们想要的东西。但如果城内上有些陌生人犯法了，他们不过是些捣蛋鬼，应该被逮个正著。

另一个例子是，杜拉市集的守卫们与被称为小手指的扒手团伙有默契。只要窃贼只针对游客和外国人，守望者就会撤销对他们的任何指控。为什么萨恩守望者官员要关心一些被抢劫的安黛尔人呢?但如果这些小手指挑了一个本地人的毛病，他们就是在自找麻烦。这种关系是双向的;扒手知道城市守望者不知道的事情，他们经常警告守望者他们看到的可疑的人或活动。

确实存在一些完全不诚实、不关心法律的守望者。在另一个极端，一些官员是完全可敬的，他们将法律置于一切之上，他们中的大多数人愿意冒着生命危险从狂暴的达斯克巨魔手中拯救无辜的旁观者。但守望者大多数成员都是实用主义者，他们把客户的需求放在首位，把公民的需求放在第二位，通常不会对本地人采取行动。

这一切的结果是，守望者对犯罪的反应会因犯罪的性质和犯罪地点而显著不同。通常情况下，当犯罪发生在天城区、任何上层或中层、下层中央、下层塔维克区或危险的地方时，守望者会尽快介入并进行调查。在崖边区, 下层孟西斯区，和下层北边区，在这些地方的少数守望者会优先解决犯罪。在下层杜拉区和齿轮区，守望者的反应通常非常慢。

守望者部门
上面的讨论主要涉及萨恩守望者的军阶和档案，每天在街上巡逻的警卫和监督他们的军官。守望者还包括一些特殊的支部，会与冒险者的道路交会。

黑书部门 Blackened Book 是一群防护系和占卜者的精英核心，负责调查和遏制魔法威胁。这些巫师高度献身于他们的工作和他们的城市，通常不接受贿赂。然而，给黑书部门分配什么任务是由上级决定的;如果有一个贵族不想被调查的案件，它可能不会被调查。

门卫部门 Guardians of the Gate 是在上一场战争期间成立的，目的是监督外国公民和移民的活动。自从哀伤日活动后大批难民涌入萨恩，他们的职责就扩大了，而大门的守卫者则密切监视著高墙所在的区域。守卫者从最优秀的守卫者中挑选出来，献身于他们的城市。但是，其中许多国家把城市的安全放在严格遵守法律之前，不时有人对他们提出控诉，说他们对难民采取了不必要的暴力。

红斗篷营 Redcloak Battalion 是一个特殊的士兵单位，如果情况需要极端的军事力量。 红斗篷是终末战争中的英雄，现在战争已经结束，他们中的大多数人不喜欢被当作当地警察。 红斗篷绝对忠诚于布鲁兰:他们愿意为祖国牺牲自己??的生命。贿赂红斗篷是失去一只手的好办法。然而，就像黑书部门一样，红斗篷是精锐部队，只有在由一名守卫队长召集的情况下才会采取行动;通常情况下，他们不会被要求对不符合波洛马氏族利益的情况做出反应。红斗篷营在第3章有更详细的描述。
萨恩守望者 NPCs萨恩守望者的成员来自各行各业:终末战争的老兵、退休冒险家、城市的终身居民，以及已经成为布鲁兰公民的移民。你可以从萨恩守望者种族和萨恩守望者个性表中选择或掷骰来生成一个守望者 NPC。 所有人有75%的机会从波洛马氏族或其他富有的赞助人那里收受贿赂。这并不一定意味着军官愿意接受其中一个冒险家的贿赂。

一些萨恩守望者最重要的人如下:
指挥官 伊扬．ir=塔兰 Iyan ir’Talan 是负责萨恩守望者的男性人类。只要城市的富裕精英们满足于让伊扬继续掌权，他所做的就只是维持现状。
指挥官 廉．哈拉玛 Lian Halamar 是一名男性半身人，他领导著上层杜拉区的匕首警卫驻军。 波洛马氏族贿赂廉，以确保守望者在他们的犯罪活动期间远离现场。 波洛马向廉施压，要求他镇压达斯克，但他不想让自己的军官陷入不必要的危险。
指挥官贝洛．尤根 Belew Yorgan 是一个男性矮人，他领导著中层中央高地的剑尖驻军。他竭尽全力为中央高原的贵族和富商服务，因此这些区是萨恩最安全的。但尤根的忠诚首先是为了他的金钱，而他麾下的军队会为付出最多的人服务。
指挥官 西莱娜．卡扎尔 Silaena Cazal 是一位女性精灵，她管理著中层孟西斯区的典狱塔区驻军。一个多世纪以来，她在这片高原上编织了一张贪污和勒索的网;她照顾那些付税的人。她的母亲被逐出了费奥兰家族，因为她发展了一个异种龙纹。由于这种待遇，西莱娜对龙纹家族怀有深深的怨恨，并会偶尔采取行动给他们带来不便。 塔卡南家族的 索拉．塔芬 正在努力加强她与指挥官 卡扎尔 的关系。
指挥官 伊亚娜．ir=塔兰 Iyanna ir'Talan 是一个女性人类，她指挥下层塔维克区的黑色拱门驻军。作为总司令的女儿，伊亚娜是一个充满理想主义和荣誉的人。她为老百姓的利益而奋斗。如果冒险家们需要一个诚实的盟友，伊亚娜可能是他们最好的希望。尽管她的父亲尽了最大的努力阻止她卷入黑社会，但她的行为使她在萨恩的犯罪集团中没有朋友，尽管她的父母关系不好，她的生命仍有危险。
监狱长 麦．ir=塔兰 Maira ir’talan女士，总司令的远亲，领导著黑书部门。作为一个天才的预言者，麦是一个高效的领导者。但没人知道的是，她也是黑暗梦境的代理人。五年前，一位名叫提拉沙那 Tirashana 的 kalaraq quori(见第六章)在她的思想中植入了一颗思想种子。 麦继续做她的工作，同时隐藏了黑暗梦境计划的任何证据。
达佳．布瑞尔 Daja Brel 队长是一个女性人类，她指挥着门卫部门。达佳坚信门卫们是萨恩秩序与混乱之间的唯一屏障，如果她认为某个团体或个人威胁到这座城市，她就会肆无忌惮地采取行动。
坎丹．多尔 Khandan Dol 队长是一个领导红斗篷营的男性矮人。 坎丹是当地的一个传奇人物，在终末战争中，他一直在布鲁兰军队服役;他被伽利法的最后一任国王封为爵士，并向布鲁兰的第一位王后宣誓。他喜欢喝酒和赌博。然而，他严肃地对待纪律，并希望他的士兵对他们的国家和国王表现出完全的忠诚。由于他在战争中的经历，他对瑟雷恩和银焰的追随者有很深的厌恶，但他很少让这些感觉影响到他的职责。

萨恩守望者种族
d20 种族 d20 种族
1 幻身灵 12-13 半身人
2-4 矮人 14-16 人类
5-6 精灵 17 离梦人
7 地侏 18 化兽者
8-9 半精灵 19-20 战俑
10-11 半兽人

萨恩守望者个性
d10 个性
1 终末战争中饱经沧桑的满腹牢骚的老兵
2 终身居住在萨恩，喜欢讨论谣言和辩论城市的最佳场所
3 尽量少干活的懒汉
4 永远的乐观主义者，鼓励犯罪的受害者抱有希望，看到光明的一面
5 喜欢刨根问底的调查员
6 新手，没有面对危险的经验，他是一个神经紧绷的人
7 强壮的傻瓜，相信所有问题都可以用武力解决
8 贪得无厌的机会主义者，总是谋求贿赂
9 保守的完美主义者，似乎按规矩办事
10 不友好的审讯者，他认为每个人都把秘密露给暴君会。

新闻：城市守望者的生活服务萨恩好奇志城市守望者的生活服务

布鲁兰人常常忘记门卫部门，负责处理行政事务和海关的特殊调查。 十多年来，泰森．奥拉 Tethyn Olar 一直引领着萨恩守望者这一领域。

许多移民都把他们在本市的安全和舒适生活归功于这名男子，但最近指控他腐败的指控浮出了表面，称他从移民那里拿钱以换取更快进入萨恩的途径。 奥拉用这样的声明反驳了这些说法:“看看下面的区，这扇门允许大量贫穷的移民进入城市。那些富有的人往往更负责任，也能更快地把文件整理好，但凡是有正当理由来这里的人都不会被禁止。”
守望者工作站萨恩守望者工作站遍布全城。最大的是驻军哨所，如匕首警卫和剑尖;在不同地方的工作站被用来关押罪犯、派遣巡逻人员和处理日常事务。

典型的萨恩守望者工作站有两个戒备森严的入口。其中一个连接到一个主要的前厅，在那里，一名官员在一个保安室，有一个魔法加固的窗户，标志著访客，并没收他们的法术组件，施法法器，和武器。另一个入口是一扇大的挡着挡板的门，通向存放空中客车和飞升雪橇的车库。这两个区域都通过锁上和有挡板的门与车站的候车室相连。

守望者工作站冒险表提供了为什么角色可能需要访问(或闯入)这样的地方的原因。

守望者工作站冒险表
d6 冒险目标
1 销毁储存在守望者工作站的犯罪证据，或在守望者工作站栽赃陷害犯罪的人。
2 了解哪些守望者工作站的工作人员是犯罪组织的雇员。
3 确保守望者工作站的人员在即将到来的犯罪狂欢中感到不适。
4 帮助守卫一个守望者工作站免受围攻。
5 释放被关押在守望者工作站的人。
6 从守望者工作站偷制服。

萨恩守望者反派
萨恩守望者组织中的腐败分子或极端分子是一类特殊反派:他们是有权动用城市执法资源的合法权威人士。这些反派享受的保护常常需要采取严厉的措施来阻止他们，这些角色可能会被贴上罪犯的标签，而且可能不得不转入地下以避免被捕或骚扰。 萨恩守望者反派的例子出现在萨恩守望者反派表上。

萨恩守望者反派
d6 反派
1 一个矮人在下层区的街道上随意逮捕半身人，并允许达斯克特工审问和折磨他们。
2 一名参加过终末战争的布鲁兰老兵逮捕并杀害无辜的塞尔难民，声称每次受害者都试图攻击他。
3 一名幻身灵调查员为暴君会工作，并将尚未解决的犯罪归咎于其他干扰暴君会业务的萨恩守望者成员。
4 一个半精灵暗杀萨恩守望者的上级，让他们看起来像是殉职的。
5 一个住在下层区的精灵只会帮助那些每月支付保护费的人。
6 一个黑书部门法师从别人那里没收魔法物品拍卖给罪犯。

萨恩守望者战役主题
如果你想让萨恩守望者成为战役的重要部分，你可以为一个特定的指挥官开发一个故事。 廉?哈拉玛 Lian Halamar 是波洛马氏族的主要特工，如果冒险者与氏族作战，任何与守望者的互动最终都会引起廉的注意，他的腐败也会越来越明显。如果角色们反对塔卡南家族，那可能就是 卡扎尔 Cazal 指挥官一直在干扰他们的调查并在他们的道路上设置障碍。 冒险家们能找到办法把他们的对手赶下台吗?

另一种选择是集中在指挥官伊亚娜 Iyanna 和她清除腐败的努力。一次偶然的遭遇可能会让两者走到一起;也许当伊亚娜 Iyanna 成为暗杀目标时，冒险家们就在现场。伊亚娜可以呼吁冒险家们调查腐败，并处理违反誓言的官员。他们愿意潜多深?

如果冒险者与守望者警官结成联盟，你可以使用萨恩守望者任务表为团队和个人支线任务创建冒险引子 — 当他们的盟友不相信守望者警官能够公平处理时。

萨恩守望者任务表
d8 任务
1 解决一起发生在天城区的谋杀案。
2 找到一个梦幻百合毒窟，逮捕这个地方的老板和供应商。
3 保护索隆娜大使，他加入莫格雷夫大学的齿轮区远征队。
4 监视林兰德塔飞艇码头，寻找一名试图离开城市的罪犯。
5 逮捕了一个谣传要乘闪电列车到达萨恩的战犯，并把他送到最近的工作站。
6 带一位来访的政要去城市观光，让他们开心。
7 冒险进入城市的内部找到一个通缉的恐怖分子，他绑架了一个魔匠师 magewright 和偷窃零件需要建立一个爆炸装置。
8 处理囚犯用一个俘虏交换一个俘虏萨恩守望者官员。

萨恩守望者冒险引子
萨恩守望者冒险引子表提出了更多的冒险主题围绕着萨恩守望者的想法。

萨恩守望者冒险引子
d4 冒险引子
1 萨恩守望者镇压达斯克，这导致了城市下层区暴力冲突。
2 萨恩好奇志发表了一篇文章，声称暴君会的幻身灵窃取了许多守望者官员的身份，导致全市对该组织的不信任。
3 在一个瑟雷恩移民打开了一个封闭的入口到老萨恩的废墟后，门卫部门不允许任何人进出萨恩，直到移民被发现和入口被重新封闭。
4 黑书部门的特工们在全城各处的萨恩工作站找到了占卜传感器。


宝藏

宝藏 Treasures

魔法在科瓦雷的日常生活中扮演着非常重要的角色。稀有度为普通的魔法物品俯拾皆是，魔法经济以一种被称为龙晶（dragonshard）的水晶为燃料蓬勃运转，而这种水晶也被用于增幅龙纹（dragonmark）的力量。


龙晶

龙晶 Dragonshards

龙晶并非魔法物品，而是一种充满着魔法能量的水晶。龙晶在艾伯伦世界中扮演着重要的角色，不仅创造魔法物品时会使用它，举行某些仪式时也需要使用它。龙晶分为三种，开采自不同的环境。

艾伯伦龙晶自浅层土壤中开采，通常包裹着类似水晶洞的岩壳。艾伯伦龙晶几乎分布在任何地方，但大多数富矿都位于丛林之中，尤其是在夸巴拉（Q’barra）和泽恩德瑞克（Xen’drik）。艾伯伦龙晶的原矿是一种玫瑰色的晶体，深部可见流动的深红色漩涡。原矿通常会被提炼成一种发光的粉末。这种龙晶尘作为一种能源，可被用于几乎所有魔法活动之中。当你施展需要消耗昂贵特殊材料的法术时，除非主持人另有说明，龙晶尘都可以作为替代耗材使用（消耗的龙晶尘价值与原本耗材的价值相等）。艾伯伦龙晶也被用于制造某些魔法物品，而一些强大的设备——例如闪电列车（lightning rail）和元素飞艇（elemental airships）——也需要持续消耗艾伯伦龙晶来维持其动力。

凯博尔龙晶开采自地脉深处，矿脉往往靠近岩浆层。这些晶体通常生长在洞穴的墙壁上，有一种不可考的说法是，凯博尔龙晶偏爱生长在恶魔活动频繁的区域。凯博尔龙晶是深蓝色或深紫色的，且有闪烁的纹路。凯博尔龙晶具有束缚魔法的力量。飞艇、闪电列车及元素帆船上的元素束缚器就需要一枚凯博尔龙晶来储存元素生物。凯博尔龙晶也常被用于命匣、异界誓缚以及其他各种诱捕或操控灵魂的效果。凯博尔龙晶也可以用来进行死灵系的仪式。

西伯瑞斯龙晶自西伯瑞斯之环上坠下，这是一个环绕世界的水晶之环。虽然在科瓦雷地区非常罕见，但西伯瑞斯龙晶在泽恩德瑞克常见得多，这对探险家们而言就是一座尚待开采的金矿。西伯瑞斯龙晶通体琥珀色，其中蕴含着闪烁的金色纹理。这种龙晶可被用于制造需要龙纹同调的魔法物品。大号的西伯瑞斯龙晶则可能被用于超凡奇械，或是制造神器和传奇物品。

（译注：艾伯伦、凯博尔、西伯瑞斯即艾伯伦世界创世神话中的三龙，对应大地、黄泉、天空。）


魔法物品

魔法物品 Magic Items

艾伯伦世界中轰鸣着魔法之力。奇械师Artificer、魔匠师magewrights（详见艾伯伦怪物手册部分，他们是使用法术完成日常工作的厨师、园丁等）、法师以及其他施法者们生产了海量的魔法物品，尤其是那些珍稀度为普通的。

魔法物品详述Magic Item Descriptions
本节按字母顺序列出了一部分魔法物品。有关使用魔法物品的规则，请参阅《地下城主指南》。
本章中的一些魔法物品是由异变魔（daelkyr）创造的共生体（symbiotic object）。虽然没有完整的意识，但这些共生体一定程度上算是某种器官。和共生体同调意味着你在物理上与它连接在一起。虽然这些东西并不邪恶，但有些人看到你穿着活的盔甲或是使用触手当作鞭子很可能会感到不安！


普通

义肢 Prosthetic Limb
奇物，普通
这件物品替代了一处缺失的肢体——一只手，一条臂，一条腿或类似的身体部分。肢体安装后，其功能与被替换的肢体相同。
你可以用一个动作将其着装或者卸装，它不能在你非自愿的情况下被移除。它会在你死亡的时候脱落。
（校注：该魔法物品已在《塔莎的万事坩埚》中重印）

清洁石 Cleansing Stone
奇物，普通
清洁石是一枚直径1尺的球状石块，上面镌刻着神秘的符号。当你触摸石头时，你可以用一个动作来激活它，清洁石将会去除你身上的污垢以及你衣服上的污渍。
这些石头通常嵌在安黛尔的公共广场的基座上，或是出现在高端的伽兰达旅店中。

永明提灯 Everbright Lantern
奇物，普通
这盏牛眼提灯里设置了一块艾伯伦龙晶，使得其发光方式类似不灭明焰。一盏永明提灯能发出120尺锥形光芒，其中头60尺为明亮照度，后60尺则为昏暗照度。

羽落硬币 Feather Token
奇物，普通
这枚小巧的金属圆片上刻有羽毛的图像。当你在带着这枚硬币的情况下从至少20尺的高空摔落时，你将改为以每轮60尺的速度飘落，以此免受坠落伤害。在你着陆之后，硬币上的魔法将消散，变为非魔法物品。

法术晶格 Spellshard
奇物，普通
这块抛光的艾伯伦龙晶大小刚好一握，功能上类似一本书，里面蕴藏着信息。晶格可以存下的内容最多相当于一本320页的书。晶格在被制造出来时可以是空的，也可以已经存入了信息。当晶格被创造出来时，创造者还可以设定一个口令，如此必须对上口令才能接触到晶格内的信息。
当你握住晶格时，可以耗费一个动作将你的意识向晶格敞开，在脑海中阅读其内容。在随后的回合中，阅读文本或在晶格中的空白“页面”上写下新的文本需要维持专注（类似于维持法术专注），在晶格中读写所需的时间与正常读写相同。思考一个特定的短语或标题会将你的意识拽向晶格中它第一次出现的位置。
法师可以使用法术晶格作为其法术书，在晶格内“抄录”法术消耗的金币与通常情况相同。

蕴能木法器 Imbued Wood Focus
奇物，普通（需同调）
蕴能木法器的形态可以是一柄权杖、法杖、或是魔杖，其用注满异位面能量的树木切割后制成。如果你是一名施法者，你可以将蕴能木法器作为你的法器使用。
当你使用蕴能木法器作为法器，施展一个造成伤害的法术时，你法术的其中一次伤害类型与法器匹配的伤害掷骰中获得+1加值。蕴能木类别与其匹配的伤害类型见下表：

蕴能木法器
位面 | 蕴能木 | 伤害类型
费尼亚（烈焰之海） | 岑树 | 火焰
伊瑞安（永恒白昼） | 蔷薇木 | 光耀
奇斯瑞（混沌漩涡） | 马疯木 | 强酸或毒素
拉玛尼亚（破晓森林） | 橡树 | 闪电或雷鸣
玛伯尔（永恒黑夜） | 乌木 | 黯蚀
瑞西亚（冰封之原） | 松树 | 冷冻
撒法拉斯（无尽战场） | 桦木 | 力场
瑟瑞奥特（疯狂国度） | 鸡翅木 | 心灵

护盾法球 Orb of Shielding
奇物，普通（需同调）
护盾法球是一颗光滑的球状水晶或矿石，其材质同调于某个异位面。如果你是一位施法者，你可以将护盾法球作为你的施法法器使用。
如果你在持有护盾法球的情况下受到伤害，且该伤害类型与法球材质同调的伤害类型相同，那么你就能使用一个反应，将伤害减少1d4点（最低至0）。材质与其同调的伤害类型列于下表。

护盾法球
位面 | 材质 | 伤害类型
费尼亚（烈焰之海） | 玄武岩 | 火焰
伊瑞安（永恒白昼） | 石英 | 光耀
奇斯瑞（混沌漩涡） | 矽卡岩 | 强酸或毒素
拉玛尼亚（破晓森林） | 燧石 | 闪电或雷鸣
玛伯尔（永恒黑夜） | 黑曜石 | 黯蚀
瑞西亚（冰封之原） | 页岩 | 冷冻
撒法拉斯（无尽战场） | 角岩 | 力场
瑟瑞奥特（疯狂国度） | 大理石 | 心灵

百变外套 Shiftweave
奇物，普通
百变外套在制作时，可以往里面设定最多五种不同的服饰外观。当你穿着百变外套时，你能以一个附赠动作说出一个命令词，将它的外观变化为其蕴含的另一种外观。无论它表现为什么样子，百变外套始终只能被视为一件衣服。虽然它能变幻出一些其他魔法服饰的外貌，但它无法获得那些魔法服饰的特效。


非普通

耳虫 Earworm
奇物，非普通（需同调）
为了与该共生体同调，你必须在同调期间将它贴在耳后的皮肤上，让它钻入你的头颅并吸附在你的颅骨上。当耳虫埋入你身体期间，你可以说、阅读以及书写深渊语。
法术Spells。耳虫有4发充能，你可以耗费一定次数的充能来施放以下法术（豁免DC15）：侦测思想（2发充能）或不谐低语（1发充能）。每当你使用耳虫施放侦测思想时，它会将读取到的信息传递给最近的异变魔或是另一只最近的耳虫，后者将以接力的方式继续传递，直到成功穿给异变魔为止。
耳虫在每日黎明恢复1d4点充能。
共生体Symbiotic Nature。你与耳虫同调期间，耳虫无法被从你身上移除，你也不能主动结束对它的同调。如果你成为一个能结束诅咒的法术的目标，那么你与耳虫的同调自动结束，它将会退出你的身体。

活体手套 Living Gloves
奇物，非普通（需同调）
这双共生体手套是活的，由薄薄的几丁质和肌腱构成，不断搏动着。要与该共生体同调，你必须在同调期间一直戴着这双手套，让它与你的皮肤融为一体。
当你与活体手套同调时，你获得下列熟练项之一（在同调时选择）：
· 巧手
· 盗贼工具
· 一种由你选择的工匠工具
· 一种由你选择的乐器
当你使用所选熟练项进行属性检定时，你可以使用双倍的熟练加值。
共生体Symbiotic Nature。你与活体手套同调期间，手套无法被从你身上脱下，你也不能主动结束对它的同调。如果你成为一个能结束诅咒的法术的目标，那么你与手套的同调自动结束，此时你可以将它脱下。


珍稀

生风铁肺 Ventilating Lungs
奇物，珍稀（需同调）
这些金属结节是被制造出来针对终末战争中所使用的毒气的。当你与生风铁肺同调时，你的肺将消失，而它将进入你的身体取而代之。铁肺允许你正常呼吸，这一功能即便在反魔法场里也不会被压制。
没有受到反魔法场或其他任何压制魔法的效果时，铁肺还会允许你在任何环境（包括真空）中呼吸，同时你在对抗有害气体的检定中具有优势，例如死云术、臭云术、吸入性毒素以及喷出气体的喷吐。
以一个动作，你可以用铁肺施放一个造风术，该法术将视为由你施放（法术豁免DC15）且无任何成分。尔后铁肺的这一特性将无法使用，直至次日黎明。
如果你与铁肺的同调终止，你原来的肺将会重新出现。


极珍稀

喷流式奥能臂 Arcane Propulsion Arm
奇物，极珍稀(需已丧失一只手或手臂的生物同调)
这是一种由卡尼斯家族奇械师研发的假肢。要想同调该奇物，你必须将其接在残缺的手腕、肘部或肩膀上，然后这件假肢就会变成原先你丧失肢体的样貌。
完成同调后，这件假肢提供你如下收益：

  • 假肢完全成为了你身体的一部分。
  • 你可以使用一个动作卸下假肢，且当你解除与假肢的同调时，它将自动脱卸。但假肢无法在违背你意愿的情况下被移除 。
  • 假肢是一件魔法近战武器，你对其拥有熟练。假肢能造成1d8点力场伤害，且具有投掷特性，其射程为20尺，最大射程60尺。当你将假肢投掷出去时，它将脱离并飞向攻击目标，然后立即返回你身边并重新连接。

迪恩的触手长鞭 Dyrrn's Tentacle Whip
武器(鞭子)，极珍稀（需同调）
这条长长的鞭状肌肉异常坚韧，一端长着一根锋利的螯刺。要与该共生体武器同调，你必须在同调期间把鞭子缠绕在手腕上，期间鞭子会将卷须嵌入你的手臂，这个过程非常痛苦。
使用这把魔法鞭子进行的攻击和伤害掷骰获得+2加值，但使用此武器攻击异怪时具有劣势。被此武器击中的生物额外受到1d6点心灵伤害。且当你使用此武器在攻击检定的d20中掷出自然20时，目标会陷入震慑，直到其下一回合结束。
你可以使用一个附赠动作将鞭子缩进你的手臂里以收起武器，或是从你的手臂中抽出鞭子。
共生体Symbiotic Nature。当你与触手长鞭同调时，鞭子不能从你身上被移除，你也不能主动结束对鞭子的同调。如果你成为一个能结束诅咒的法术的目标，那么你与触手长鞭的同调自动结束，它将会与你分离。

凯尔金的泥怪 Kyrzin's Ooze
奇物，极珍稀（需同调）
这团乳白色的共生体黏液被密封在一个罐子里，不断缓慢地移动和变化，仿佛是在探索罐子内部。要与该共生体同调，你必须先喝下罐子里的黏液，以获取以下特性：
抗性Resistant。当你与凯尔金的泥怪同调时，你获得对毒素和强酸伤害的抗性，同时对中毒状态免疫 。
不定形态Amorphous。你可以耗费一个动作说出一个命令词，来使你的身体呈现出泥怪的不定形态特性。在接下来的一分钟里，你（连同你所穿戴或携带的任何设备）可以通过一个只有1英寸宽的空间而不视为挤入。本能力被使用后，直到次日黎明前将无法再使用。
强酸喷吐Acid Breath。你可以耗费一个动作，喷出一条30尺长、5尺宽的强酸吐息。范围内的每一个生物都要进行一次DC 15的敏捷检定，豁免失败将受到36（8d8）点强酸伤害，成功则只承受一半伤害。本能力被使用后，直到次日黎明前将无法再使用。
共生体Symbiotic Nature。当你与凯尔金的泥怪同调时，泥怪不能从你身上被移除，你也不能主动结束对它的同调。如果你成为一个能结束诅咒的法术的目标，那么你与泥怪的同调自动结束，它将会渗出你的身体。
如果你在体内含有泥怪的时候死亡，泥怪将会破体而出将你的尸体吞噬，然后变成一只黑布丁怪，其视为异变魔的盟友（黑布丁怪的数据详见怪物手册）。

活体护甲 Living Armor
护甲(任意)，极珍稀（需同调）
这件可怖的护甲外层是黑色的几丁质，下面是红得发亮的肌腱和搏动着的血管。要与该共生体同调，你必须在同调期间一直穿着这件护甲，让它的触手扎入你的体内。
当你穿着这件护甲时，你在防御等级（AC）上额外+1，且你对以下伤害具有抗性：黯蚀、毒素以及心灵。
共生体Symbiotic Nature。当你与活体护甲同调时，护甲不能从你身上脱下，你也不能主动结束对它的同调。如果你成为一个能结束诅咒的法术的目标，那么你与护甲的同调自动结束，它将会与你的身体分离。
这件护甲需要用新鲜的血液喂养。每当你完成一次长休之后，你都必须立即将你剩余生命骰（HD）的一半（向上取整）喂给护甲，否则就要承受1级力竭。


传说

贝拉希拉的眼魔王冠 Belashyrra's Beholder Crown
奇物，传说（需同调）
这顶共生体王冠由浓淡相间的紫色石块雕刻而成，其上有十个茎状凸起，顶部装饰着宝石，看起来像是眼魔的眼梗。要与这件奇物同调，你必须在同调期间将它一直戴在头上，让皇冠里隐藏着的触手钻入你的头皮，扎根于你的颅骨之中。
戴着这顶王冠时，你能看穿120尺范围内的黑暗，无论是魔法的还是非魔法的。
法术Spells。这顶王冠拥有10发充能。戴着它时，你可以使用一个动作，消耗一定数量的充能来施放以下法术（法术豁免DC16）：
魅惑人类charm person（1发充能）、解离术disintegrate（6发充能），恐惧术fear（3发充能），死亡一指finger of death（7发充能），石化术flesh to stone（6发充能），人类定身术hold person（2发充能），衰弱射线ray of enfeeblement（2发充能），睡眠术sleep（1发充能），缓慢术slow（3发充能），心灵遥控telekinesis（5发充能）。
王冠每日清晨将会回复1d6+3发已经消耗的充能。
共生体Symbiotic Nature。完成同调后，王冠无法被脱下，你也不能主动终止与王冠的同调。如果你成为一个能结束诅咒的法术的目标，那么你与王冠的同调自动结束，它将会与你分离。
这些王冠是由异变魔贝拉希拉制作的，当它与王冠位于同一个位面时，贝拉希拉可以通过这些眼梗来进行观察。


多种稀有度

幻织 Glamerweave
奇物，普通或非普通
幻织是一种附有无害幻术系魔法的布料。当你穿着以普通稀有度的幻织制成的服饰时，你可以使用一个附赠动作在布料上绘制出活动的幻象图纹。

稀有度为非普通的幻织则可以使幻象图纹飘出布料。举个例子，一件幻织礼服可能会环绕着无害的虚幻火焰，而一顶幻织帽子则可能有虚幻的蝴蝶在它四周飞舞。
身着稀有度为非普通的幻织期间，你进行魅力（表演）或魅力（游说）检定时，可以额外投掷一粒d4，并将结果加入检定中。此能力被使用后，直到次日黎明前将无法再使用。


龙纹魔法物品

抄录之笔 Scribe's Pen
奇物，普通（需持有抄录龙纹的生物同调）
你可以使用这支笔在任意平面上书写。其墨迹根据你的选择可以是可见的，也可以是隐形的。不过，持有抄录龙纹的生物总是能看见这些墨迹。
拥有抄录龙纹的生物可以耗费一个动作接触隐形的墨迹，让其对所有人显形。
如果你使用这支笔在一个生物身上写字，那么除非它是构装体，否则墨迹将在7天之后淡去不见。

魔力钥匙 Keycharm
奇物，普通（需持有警戒龙纹的生物同调）
在昆达拉克家族的工作中，这把小巧的制式钥匙扮演着重要角色。当你施展法术 警报术alarm 、秘法锁arcane lock 或是 守卫刻纹glyph of warding时，你可以将法术效果与魔力钥匙连接起来，如此持有它的人就可以获悉警报术发出的警报，或是打开秘法锁法术上的锁，或是避免触发守卫刻文。此外，持有者（不必与魔力钥匙同调）可以花费一个动作来终止一个与魔力钥匙连接的法术，不过他必须知晓一个专门用来终止法术的命令词，这个词由你设置。

通讯石 Speaking Stone
奇物，极珍稀
要进行横跨科瓦雷大陆的远程即时通信，关键就在于西维斯家族的通信站网络。每个通信站都包含有至少一颗通讯石，它是由西伯瑞斯龙晶雕刻而成，其中嵌入了徽记术用以进行编号识别。
如果你是一名持有抄录龙纹的侏儒，那么你就能触碰通讯石，以一个动作施展一次法术 短讯术message 。法术的目标是另一颗通讯石，你需要知晓其位置，或是其徽记的识别编号。位于目标通讯石身周5尺范围内的生物都能听到该信息，如同他们是短讯术的目标一般。
在西维斯通信站中，总有一个侏儒在通讯石旁边值班，接听可能传入的通讯，将其抄写下来发送给收件人。

风水轮 Wheel of Wind and Water
奇物，非普通
风水轮是一种船舵，若是将它安装在一艘元素帆船或飞艇上，那么风水轮允许一个持有风暴龙纹的生物通过心灵感应控制被束缚在飞船内的元素。
如果风水轮被安装在一艘普通的航船上，那么一位持有风暴龙纹的生物在使用轮子时，可以在船只周围创造理想的航行环境，使其速度增加5英里/小时。

探索者护目镜 Finder's Goggles
奇物，非普通（需持有探索龙纹的生物同调）
这个花哨的护目镜用西伯瑞斯龙晶作为镜片材料。戴上护目镜时，你获得以下益处：

  • 当你进行感知（洞察）检定时，你可以投掷一粒d4，将结果计入检定。
  • 以一个动作，你可以使用护目镜检查一个物品，确认上一个触摸它的生物的灵光。进行一次感知（洞察）检定，对抗难度DC=13+该物品上次被触摸之时距离今天的天数。检定一旦成功，你就能得知该生物的生物类型，同时你还可以立即使用护目镜施展法术 生物定位术locate creature 以找到那个生物。此能力直到次日黎明前将无法再使用。


战俑魔法物品

魔杖插槽 Wand Sheath
奇物，普通（需战俑同调）
一个魔杖插槽固定在你的手臂上，带给你下列益处：

  • 与魔杖插槽同调期间，它将无法从你身上被移除
  • 你能以一个动作，将一柄魔杖插入插槽内。插槽每次只能容纳一柄魔杖。
  • 你能以一个附赠动作，将插入插槽的魔杖弹出或缩回。当魔杖弹出时，你可以正常使用它，如同你正持有该魔杖，但这并不会占用你的手。

如果插槽内的魔杖需要同调，你必须在使用它之前与之同调。不过，魔杖插槽与插入其中的魔杖在计算同调魔法物品数量时视为一件魔法物品。如果你将魔杖从插槽中移除，那么你与魔杖的同调将终止。

指导附件 Docent
奇物，珍稀（需战俑同调）
指导附件是一个小号的金属球，直径约2英寸，上面镶嵌着龙晶。要与指导附件同调，你必须将它嵌入你身体的某个地方，比如你的胸口或眼窝。
自我意志：指导附件是一个智能魔法物品，其阵营任意，具有16智力、14感知及14魅力属性。它通过你的感知能力观察世界，且可通过心灵念话与你交流。指导附件可以说、读以及理解他知道的任何语言（详见下文“随机特质”）。
生命维持：每当你在处于0HP的状态下结束回合时，指导附件都能进行一个感知（医疗）检定，它在该检定中有+6加值。如果检定成功，指导附件将稳定你的伤势。
随机特质：指导附件有以下特质：

  • 语言：指导附件知晓通用语、巨人语以及1d4种额外语言，具体由主持人决定。如果指导附件知晓的语言数量小于六种，那么它可以在通过你的感官听到或读到一种新的语言之后学会它。
  • 技能：指导附件在下述技能之一上拥有+7加值（掷1d4）：(1)奥秘、(2)历史、(3)调查、(4)自然。
  • 法术：指导附件知晓下述法术之一，并且可以随意施放，无需任何成分（掷1d6）：(1~2) 侦测善恶、(3~6) 侦测魔法。指导附件决定何时施放该法术。
  • 人格：指导附件被设计用于向附着的战俑提供建议和帮助。它的基础功能之一就是作为一名翻译。指导附件的人格完全由其自己掌控，如果你与指导附件的关系不好，它可能会拒绝帮助你。

臂刃 Armblade
武器（任意单手近战武器），普通（需战俑同调）
臂刃是一种附着在你手臂上的魔法武器，只要维持同调，臂刃就无法与你分离。为了完成同调，你必须在同调期间将臂刃一直贴着你的前臂。
使用一个附赠动作，你能把臂刃从前臂中弹出，或是将其收回。当臂刃弹出时，你可以如同持有该武器一般来使用它，此时你将不能用这只手执行其他操作。


超凡奇械

超凡奇械 Eldritch Machines

然在卡尼斯飞地，一队奇械师维护着生产战俑的创造熔炉。在阴影湿地，德鲁伊们守卫着抵御异变魔的一系列封印。在萨恩地底的下水道里，一位疯狂的死灵师将手指搭在一个能将整座城市的居民都转化为不死生物的奇械上，完成启动的最后一步。
这些奇异的机械都被归类为超凡奇械——强大无比、体型庞大、难以移动的魔法装置。超凡奇械是魔法与工程学交织而成的奇迹，需要特殊的构件和条件才能运转。例如，一个特定的超凡奇械可能只有在特定区域里才能运行，该区域必须是至少两个位面的交汇之处。
总的来说，超凡奇械是一种剧情道具，既可能是某位邪恶大能计划的最后一环，也可能是抵御魔王的最后一道防线。

创造熔炉 Creation Forge
创造熔炉是一个球形的舱室，里面有一个漂浮着的方尖碑。这座方尖碑创造了战俑的灵魂，并将其置入新造的战俑躯体之中。只有卡尼斯家族中持有龙纹的成员才能创造和维护这种的装置，尽管根据《王座条约》，终末战争结束后科瓦雷的所有创造熔炉都应当被废弃，但传说萨恩的最深处还保留着最后一个创造熔炉，或者，不止一个。

位面封印 Dimensional Seal
位面封印是是一块巨大的石板，上面绘制着复杂的符文和法印。封印辐射出一个2英里半径的隐形力场，阻止所有形式的咒法系魔法，以及其余各种涉及传送或位面旅行的效果。位面封印常常在埃鲁登原野或是阴影湿地被发现，勾起人们对护门者与异变魔之间冲突的回忆。制造这些封印的技术早已失传。据说所有的位面封印是一个整体，将异变魔束缚于开伯尔，并且阻断了瑟瑞奥特与艾伯伦的连接。如果封印被摧毁得太多，可能会给世界带来可怕的后果。

玛伯尔共鸣仪 Mabaran Resonator
这个可怕的装置从玛伯尔位面汲取力量，将无尽黑夜的邪恶能量注入死者的躯体。当它被激活时，在共鸣仪周围2英里范围内死亡的所有类人生物都会在1分钟后被转化为僵尸（属性见怪物手册），且受掌控共鸣仪的生物操控。

主宰诏令 Master's Call
虽然看起来像是一大堆构装体废料，但这确实是个力量强大的超凡奇械。控制它的生物可以感知到奇械周围10英里范围内所有的战俑，并知晓其位置。同时，以一个动作，控制者可以向他们发送一段心灵传讯。这是一种惑控系魔法。讯息每24小时最多只能发送一次。收到传讯的战俑必须通过难度（DC）12的感知检定，否则将被迫服从其中所蕴含的一条命令。受影响的战俑将在24小时后摆脱控制。

术法静默仪 Spell Sink
这个装置将放射出一个半径1到3英里范围的反魔法场（与反魔法场法术效果相同）。操纵者可以使用一个动作来展开或停止力场。
这个超凡奇械的形态取决于其创造者。灰烬誓约德鲁伊鄙视自然魔法之外的其他法术，因此他们创造的术法静默仪可能是一个有生命的奇械，比如一棵会从周围汲取魔法能量的扭曲之树。相应的，一个疯狂的奇械师所创造的术法静默仪，则可能是某种用龙晶和各种怪异金属打造而成的巨大容器。
术法静默仪还有一种被称为术法虹吸器的变体，不仅可以中和魔法，还能将这一区域内的所有魔法能量吸收并加以储存，然后使用这些能量来产生某种灾难性的效果。

风暴尖塔 Storm Spire
这台超凡奇械只能由持有风暴龙纹的生物操控。风暴尖塔让林兰德家族拥有影响天气的力量，这对当地居民来说既可以是一个福音，也可以是一个诅咒——如果林兰德男爵要求他们为理想的天气支付费用的话。


魔法物品日常化

魔法物品日常化 Everyday Magic Items

多亏了龙晶，这些普通稀有度的魔法物品（包括了《珊娜萨的万事指南》里的那些）在科瓦雷几乎随处可见。

购买普通魔法物品 Buying a Common Magic item
在艾伯伦的大多数社区里都能找到珍稀度为普通的魔法物品。DM自行决定可获取的物品库存，或者他也可以让购物者们进行一次集体智力（调查）检定以找到出售他们所需魔法物品的商店或是摊位。在城市里，该检定的难度（DC）为10，在小镇中则为15，在村庄里为20。如果检定失败，则至少需要经过24小时，才能在该社区再次进行检定来找出贩售该魔法物品的商贩。
主持人可以为这些珍稀度为普通的魔法物品设定价格，或是采用随机价格2d4*10gp，对于卷轴、药剂之类的消耗品，其价格减半。

制造普通魔法物品 Creating Common Magic Items
通常情况下，艾伯伦世界的魔法物品使用《地下城主手册》或是《珊娜萨的万事指南》里的造物规则。不过如果你得到了一颗龙晶，你就能更容易的制造珍稀度为普通的魔法物品。
要用龙晶来制造这些物品的话，角色必须拥有奥术技能的熟练，或是拥有制造该物品非魔法版本所需工具的熟练。例如，拥有草药工具的角色可以制造治疗药水。施法者如果熟练于奥术技能，则他可以抄下他所知法术的卷轴，不过他必须提供法术所需的所有材料。戏法在抄录卷轴时视为1环法术。
“制造珍稀度为普通的魔法物品表”记录了使用龙晶来制造这些魔法物品需要耗费的时间，在制造过程中，龙晶会被消耗。制造所需的小时数可以被分散在复数天内，不必连续。

制造珍稀度为普通的魔法物品
珍稀度为普通的魔法物品 C 消耗时间 C 消耗金币
法术卷轴（戏法）C 8小时 C 15gp
治疗药水 C 8小时 C 25gp
其他珍稀度为普通的魔法物品 C 32小时* C 50gp*
*如果是类似卷轴和药水的消耗品则减半

制造难题 Crafting Complications
如果主持人正在使用《珊娜萨的万事指南》里的物品制造规则来制造一些珍稀度并非普通的魔法物品，那么制造过程可能会遭遇难题。
假设每耗费5个工作周（25天）用于制造魔法物品，就会有10%的概率遭遇难题。《珊娜萨的万事指南》已经提供了一系列可用难题，但你也可以使用“艾伯伦制造难题表”来决定难题。

艾伯伦制造难题表
D6 难题
1 卡尼斯家族或是另一个龙纹家族对你的工作产生了些许兴趣。他们会将你视为一个威胁吗？还是说他们对你的技术青睐有加？
2 一个事故创造了一个临时的显能区域（关于显能区域的详细信息见第四章“存在位面”）
3 你需要一个额外的珍稀部件才能完成制作，是时候冒险了！
4 位面运动干扰了你的工作，你必须等待移动的位面适应变化，这将导致你的工期延迟2d6天。
5 你的活动引起了金权会、密阁、翡翠利爪或是砂主的注意。
6 你制作的物品变成了智能魔法物品（详见《地下城主手册》中关于智能魔法物品的规则）。


异变魔

异变魔 Daelkyr

异变魔，疯狂之主，瑟瑞奥特位面之使徒，侵入艾伯伦的夺心魔、眼魔及其它痴愚异怪之策动者。其所行之处，世界皆以其意重塑，播下疯狂的种子，创生各种怪物。他们将各种地精融合在一起，创造了呓语的狰狞异变怪，又用大地精老兵创造了盲目的嶙峋异变怪。达坎（地精帝国）的大地精军官们作战英勇，但最终，是兽人德鲁伊护门者关闭了通往瑟瑞奥特的传送门，将异变魔们驱逐到了开伯尔。护门者创造了一系列的封印，将瑟瑞奥特的力量和异变魔们封印了起来，只要封印还在一天，疯狂之主们就无法自深渊中重回世间。时至今日，封印已历经数千年，而护门者业已淡出人们的记忆。夺心魔们在萨恩的下水道里密谋，邪教徒们在向眼魔牧师祈求众眼之王贝拉希拉的祝福。而在开伯尔的阴影之下，异变魔也在等待着。

居于散裂空间：异变魔的巢穴位于开伯尔，但其本质远不止一个洞窟那么简单。每位异变魔的领地都是一个半位面，反映了其主宰者扭曲的视界。这些国度通过隧道与裂隙连接至地表，但这种连接完全不符合地理界域。你可以在阴影湿地里找到通往贝拉希拉领地的通道，但泽恩德瑞克同样存在着通往那片国度的隧道。冒险者们可以借道异变魔的领地来快速跨越遥远的距离。

不可名状之恶：异变魔是彻头彻尾的异形，凡人无法完全理解其物理形态。观察者会获得一个统一的大概印象，但各自观察到的细节则不受控制地天差地别。举个例子，对于某些观察者，贝拉希拉看起来是一个身周环绕着大片眼球的女性类人生物，但另一些人看到的却是一个憔悴的男性精灵。

六大异变魔 The Six Daelkyr
由于邪教徒和怪谈传说的影响，有六位异变魔在艾伯伦人尽皆知，其中的贝拉希拉和迪恩在本章有详细资料，而其余四人则在下文简要介绍。除了这六位之外，开伯尔的深处还潜伏着其他异变魔。
阿瓦诗：这位异变魔外号扭曲之根，它特别钟爱植物。据称阿瓦诗是蔓生怪和蕈人的起源，但事实上任何非自然或是致命的植物都可能是它的杰作。
凯尔金：这位异变魔外号泥怪王子，他的教众们盘踞在阴影湿地之中，因培养呓语之兽而臭名远扬。凯尔金创造了可以侵入类人生物躯体的智能泥怪。有传闻说，这种泥怪会控制他们的宿主，还有些轶闻则说它们是一种寄生虫，当时机成熟时会从宿主体内爆出。
奥拉斯克：这位石之主宰据说创造了石化蜥蜴、美杜莎、石化牛、鸡蛇兽还有其他具有石化之力的怪兽和异怪。奥拉斯克的城堡开凿在一个巨大的石像鬼躯体里，因此会在开伯尔之中游荡。
瓦拉拉：爬虫女王将意志投射于昆虫、蛛形纲生物以及各色毒虫之上。满怀恶意的虫类集群，将受害者从体内啃食殆尽的蠕虫，还有慢慢变态成昆虫的邪教徒都令瓦拉拉感到愉悦。

与异变魔有关联的角色 Characters wutg Ties ot the Daelkyr
玩家角色可以通过多种方式展示出他们与异变魔的联系。贝拉希拉或者迪恩很可能成为一名旧日支配者邪术师的宗主，而其他职业也并不难反映出这种黑暗联系。例如，一位野蛮人的狂暴能力可能是某种异变魔所引发的疯狂，又例如，一名术士的术法起源可以是某位异变魔的实验结果。
当一名角色与异变魔有所关联时，想一下这种关联是强加于他们身上的，还是他们自己的选择。这位角色是一名信奉黑暗之道的邪教徒吗？他认为被异变魔改造后的世界会变得更好吗？还是说他只是一个异变魔的受害者，被不知自己将异化成何物的恐惧所吞噬？
异变魔的腐化既有可能伴随着物理性的转化，也有可能是纯粹精神性的。尽管一位受到迪恩腐化的野蛮人在狂暴时会显露出畸变特质，但另一位受到贝拉希拉腐化的野蛮人可以作为一只眼睛服务于“全视者”而并不发生物理性的转化。与此同时，当一名邪术师获得魔鬼视界祈唤时，他们可能真的获得了一双冒着火光的魔鬼之眼。

异变魔眷族Spawn of the Daelkyr
艾伯伦的绝大多数异怪都是由异变魔创造的。异变魔们个个都是塑造血肉的大师，它们往往会将现存的生命形态调整得面目全非，以为他们与科瓦雷人民的战争提供兵源。
当有角色面对一个被异变魔异怪扭曲的生物，或是其他被异变魔腐化的生物时，主持人可以根据“异变魔塑形表”投掷一颗骰子，来为这个生物添加一些怪异的外形细节。

异变魔塑形表
d10 塑形效果
1 该生物与另一种生物或是某种物体融为一体。
2 该生物长出了额外的眼睛，或者它原本的眼睛被另一种生物的眼睛所取代。
3 该生物发出怪异的呓语，无法说话。
4 该生物的皮肤泛出某种不同寻常的纹理或颜色。
5 该生物的毛发被尖刺或触手代替。
6 该生物的血肉变得透明。
7 该生物长出了额外的肢体。
8 该生物获得了生物性发光能力。
9 该生物长出了额外的脑袋。
10 该生物每60天蜕皮一次。

眼魔 Beholders
眼魔在异变魔军队中扮演着活体巨炮的角色，用它们致命的眼波射线将大地精军队轰杀至渣。当护门者将异变魔驱逐并封印起来时，大多数眼魔也随着他们的主宰者一同被逐入开伯尔。
如今，眼魔们都变成了孤独的，以自我为中心的生物。有些眼魔还留在异变魔身边，与嶙峋异变怪（在本章节后文中有详细介绍）为伍，还有一些眼魔则在黄泉巨龙会中积累着他们的追随者。极少数的眼魔放弃了侵略的道路，转向独立的反思和哲学思考。
一位眼魔哲学家也有可能在类人生物城市里制造一连串的事件，不过他们并不是为了获取力量或是权位，而是想激发某种特定的社会或经济状态以便进行研究。

变形怪 Doppelgangers
异变魔腐化者迪恩强化了幻身灵体内潜藏着的灵能能力，将他们进化为变形怪。同时，这一变化还在他们体内植入了一种渴望，驱使他们在所处的社会中制造混乱，哪怕这对他们并无益处。有些变形怪服从于异变魔传来的幻视，从而为黄泉巨龙会工作，或是加入开伯尔的异怪战线。其余的变形怪则独自行动。

兽化人 Lycanthropes
许多人认为化形者是兽化人的后裔，不过化形者德鲁伊通常持有相反的观点，他们认为化形者的能力是艾伯伦与拉玛尼亚的馈赠，而在惨遭异变魔腐化之后，才诞生了兽化诅咒。
无论兽化症的起源如何，自迦利法王国诞生之日以来的九个世纪中，兽化诅咒的力量急剧膨胀，所有的兽化人都被拖入的邪恶的深渊。银焰教会发起了一场针对这场残忍灾祸的圣战，历经旷日持久的鏖战之后，终于将五国地区的兽化症彻底根除。

夺心魔 Mind Flayers
艾伯伦的灵吸怪是异变魔腐化者迪恩的造物。在艾伯伦，大多数夺心魔都与他们的异变魔主宰一起被困在开伯尔，它们统治着由嶙峋异变怪和狰狞异变怪建立的都市。极少数夺心魔会出现在地面上，有点是在为黄泉巨龙会服务，还有的则是在追寻那令人费解的个人目标。夺心魔们通常看起来比异变魔更热衷于重新打开通往瑟瑞奥特的大门。这是因为不朽的异变魔无所谓再等上一万年，但灵吸怪们可没有这种耐心。


贝拉希拉

贝拉希拉 Belashyrra

贝拉希拉，众目之王，也被崇拜它的邪教徒们称为全视者或是荣耀之眼。阴影湿地的传说絮语着贝拉希拉的故事，众目之王可以看到人所犯下的每一条罪恶，这个异变魔所染指的人将陷入可怕的幻觉，最终不可避免地走向暴力或是死亡。

恐怖幻觉：贝拉希拉的疯狂与视觉联系紧密：在视野中挥之不去的幻象，恐怖的幻觉，源于失明和被监视的恐惧，或是意识到有什么东西正在使用你的双眼。贝拉希拉可以迫使受害者们怀疑自己所感知到的世界是否是真实的，也能让他们的世界充斥着骇人的恐怖，逃离这种恐惧感的渴望甚至能让受害者自愿戳瞎双目。
贝拉希拉眼里，凡人是可以利用的原材料，也是应当予以消灭的害虫。然而众所周知的是，众目之王对个别凡人很感兴趣。贝拉希拉的邪术士是它派往世界的使者，他们经常被引导去寻找某些生物或是地点，然后异变魔会通过他们的双眼来观察。

贝拉希拉的教团：众目之王的追随者遍布科瓦雷，其教团通常会被疯狂的幻象所驱使。虔诚的邪教徒们会在不正常的位置长出眼睛，而当他们通过这些眼球观察世界时，可能会获得黑暗视觉或是其他超自然的能力。在贝拉希拉的教团中，各类眼魔通常不是首领就是顾问，邪教徒们通常把这些异怪视为神使。

贝拉希拉的巢穴
贝拉希拉的巢穴位于开伯尔深处的无障之目城堡里，那是一个由熔化的岩石、几丁质和血肉铸成的堡垒。在它扭曲的液态空间内，有着成千上万只大小形状各异的眼睛，凝视着无尽的黑暗。眼魔，狰狞异变怪和样貌吊诡的异怪们居住在城堡的大厅里，这是少数几个能让这些生物一同生活的地方。
一些眼魔以警卫和特工的身份服务于贝拉希拉，而另一些则在冥想中度过一生，追寻只有众目之王知道的内心幻象。据传，任何坐在城堡宝座上的人，都能使用艾伯伦或是开伯尔界域内，任何有自我意识的生物的眼睛来观察世界。如果与贝拉希拉在巢穴中发生遭遇战，其挑战等级为23（50000经验）。

巢穴动作
在无障之目城堡里，贝拉希拉可以召唤环境中的魔力来执行巢穴动作。在先攻轮到20时（出现等值时视为后手），贝拉希拉可以执行巢穴动作来造成以下效果项之一；它不能连续两回合使用相同的效果项：

  • 在贝拉希拉身周60尺范围内的某一固体平面上，睁开了一只眼睛。贝拉希拉选择一个它能看见的目标，从眼睛发射一道随机的贝拉希拉眼波射线。之后眼睛合拢消失。
  • 贝拉希拉掀起了一道疯狂的怒涛。巢穴里每一个在它视野中的生物都必须通过一次难度（DC）为22的感知豁免，否则将被魅惑1分钟。当以此法被魅惑时，生物必须在自己回合开始，进行移动之前，执行其动作。该动作必须对由贝拉希拉决定的，位于其攻击范围内的其他生物进行近战攻击。如果被魅惑的生物攻击范围内没有可以进行近战攻击的其他生物，则其在该轮可以如常行动。每当被魅惑的生物结束自己的回合时，他都能再次尝试豁免检定，成功则终止本效果对其自身的影响。
  • 贝拉希拉轻击巢穴中某些生物的视觉，改变它们的感知能力。位于巢穴中，被贝拉希拉选中的每一个生物都必须通过一次难度（DC）22的感知豁免检定。如果检定失败，该生物所感知到的物体和生物会与其实际位置产生些许偏离，从而使得该生物对这些目标的攻击具有劣势。每当受影响的生物结束自己的回合时，可以重试豁免检定，成功则终止本效果对其自身的影响。如果某一生物在豁免检定中成功或是终止了本效果，则该生物在接下来的24小时内对本巢穴动作免疫。

区域效应
众所周知，贝拉希拉的巢穴延伸到了阴影湿地的郊野，以及泽恩德瑞克地下的洞穴。通往贝拉希拉巢穴的通道所在的区域被其魔法扭曲，从而产生以下一种或多种效果：

  • 距离通道1英里内的生物有时会感觉自己好像正在被谁监视着。
  • 生活在通道5英里范围内的野兽会产生魔法畸变，长出的可供贝拉希拉使用的眼球或眼梗。
  • 在通道1英里范围内至少停留1小时的类人生物，必须通过一次难度（DC）21的感知豁免检定，否则就会进入一种疯狂状态（见下文“贝拉希拉疯狂表”）。在该豁免检定中成功的生物在接下来的24小时之内不会再次受到这个区域效果的影响。

如果贝拉希拉死去，这些影响会在1d10天内逐渐消失。

贝拉希拉的疯狂
如果一个生物在贝拉希拉的巢穴里发疯，或是当它看见这位异变魔的时候，它就会陷入某种无尽的疯狂之中。根据贝拉希拉疯狂表进行检定，以确定这种疯狂的特质，这种疯狂在形式上如同一个角色缺陷，在被治愈之前将一直持续。《地下城主手册》第8章有更多关于疯狂的资料。

贝拉希拉疯狂表
d6 缺陷（持续，直至被治愈）
1 “不断地看到阴影有什么东西在移动”
2 “我将某些人的职业或整个社会都视为洪水猛兽”
3 “我所做的一切都被人监视着”
4 “当我闭上双眼，便看到了自己曾经犯下的错”
5 “我已经无法相信自己的视觉了。我已经分不清什么是真的，什么是幻觉。”
6 “什么有东西正透过我的眼睛观察这个世界。为了阻止他们，我将一直闭上，或是蒙上双眼。”

贝拉希拉
中型异怪，混乱邪恶
护甲等级 19（天生护甲）
生命值 304 （32d8+160）
速度 40尺，飞行40尺（悬浮）
力量24（+7） 敏捷21（+5） 体质20（+5）
智力25（+7） 感知22（+6） 魅力23（+6）
豁免：智力+14，感知+13，魅力+13
技能：奥术+14，察觉+13
伤害抗性：毒素，心灵
状态免疫：目盲、魅惑、力竭、恐慌、中毒、倒地
感官：120尺真实视觉，被动察觉23
语言：深渊语、心灵传讯120尺
挑战等级：22（41000XP）

异种心智：如果一个生物试图读取贝拉希拉的思想或对其造成心灵伤害，则该生物通过难度（DC）22的智力豁免检定，否则将被震慑1分钟。每当被震慑的生物结束自己的回合时，他都能重试豁免检定，成功则本效果对其自身的影响终止。
盗目者：贝拉希拉能通过120英尺范围内其他生物的眼睛进行观察。它可以使用120英尺范围内其他生物的眼睛开发射它的眼波射线，就好像它正身处那个生物的位置一般。
传奇抗性（3次/天）：当贝拉希拉在某次豁免检定中失败时，它可以令其改为成功。
魔法抗性：贝拉希拉在进行法术和其他魔法效果触发的豁免检定中具有优势。
再生：贝拉希拉在回合开始时恢复20点生命值（HP）。如果贝拉希拉受到光耀伤害，则该特性在其下个回合开始时失效。只有当贝拉希拉以0点生命值（HP）开始其回合并且无法应用再生能力时才会死亡。
传送：以一个附赠动作，贝拉希拉可以传送到30英尺范围内任意一个它能看到且未被占据的空间。
动作
多重攻击：贝拉希拉能使用两次爪击，和一次眼波射线。
爪击：近战武器攻击：命中+14，触及5尺，一个目标。击中：17（3d6+7）点挥砍伤害。
眼波射线：贝拉希拉射出一道魔法眼波射线，其类型自下表中自由选择。射线的目标必须是一个距离他120英尺范围内，且能被它看到的生物：

  1. 灵能重塑射线：目标必须通过一次难度（DC）22的感知豁免检定，豁免失败的生物受到49（9d10）点心灵伤害，而豁免成功的生物受到一半的伤害。
    如果该伤害将一个生物的生命值（HP）减少至0，则其立即死亡并转变为一只处于贝拉希拉的控制下的观察者眼魔（数据详见《怪物手册》），其先攻顺位调整至贝拉希拉之后立即行动。除了祈愿术之外，目标将无法以任何方式恢复到本来的形态。
  2. 支配射线：目标必须通过一次难度（DC）22的感知豁免检定，豁免失败的生物将被贝拉希拉魅惑，持续1分钟或是持续至目标受到伤害。贝拉希拉可以通过心灵传讯向被施咒的生物发出指令（不需要任何动作），其会尽全力服从。
  3. 心智摧毁射线：目标必须通过一次难度（DC）22的智力豁免检定，否则受到36（8d8）点心灵伤害，并且在1分钟内无法施放法术或是激活魔法物品。每当受影响的生物结束自己的回合时，他都能重试豁免检定，成功则本效果对其自身的影响终止。
  4. 目盲光线：目标及其10英尺范围内的所有生物必须通过一次难度（DC）22的体质豁免检定，否则将受到19（3d12）光耀伤害并目盲（blind）1分钟。在此目盲状态结束之前，贝利希拉可以用过目盲生物的眼睛进行观察。每当目盲的生物结束自己的回合时，他都能重试豁免检定，成功则本效果对其自身的影响终止。

传奇动作
贝拉希拉有3个传奇动作，用于选择执行下列动作项。执行传奇动作时每项只可选择一次，且只能用于另一生物的回合结束时。贝拉希拉在它的回合开始时恢复所有耗用的传奇动作数。
爪击：贝拉希拉进行一次爪击攻击。
植入恐惧（消耗2动作）：贝拉希拉指定一个在它60英尺范围，且能被它看到的生物。目标必须通过一次难度（DC）22的感知豁免，失败则将受到22（4d10）点心灵伤害，并立即使用其反应（如果可以使用）以最快速度远离贝拉希拉。
撕裂现实（消耗3动作）：贝拉希拉撕裂了身周区域与现实世界的联系。所有位于贝拉希拉身周10英尺范围内的生物必须通过一次难度（DC）22的体质豁免，否则受到19（3d 12）点力场伤害并获得1级力竭。


迪恩

迪恩 Dyrrn

迪恩被他的追随者们称为腐化者、思维窃取者、灵吸怪尊主、腐秽之迷宫。在护门者记述的经文里，迪恩会将恐怖的思维种子植入意志不坚定之人的思想之中，令其溃烂、成长。那些特别聪明的人常常引起腐秽之迷宫的注意，它渴望着吞噬独特的心神。
迪恩最常见的形象是一个高挑的男性类人生物，皮肤苍白，披着一件黑色皮革编织而成的厚重法袍，这件法袍在异变魔的身躯上无风自动，令人惴惴不安。迪恩可以从躯体中伸出触手，以抽吸他人的大脑。

扭曲灵肉：对艾伯伦的夺心魔们而言，迪恩是他们的主脑，是他们集体意识的基石。在所有的异变魔之中，迪恩是最擅长通过扭曲意志和肉体来创造怪物的。是迪恩用地精囚犯转化出了第一个狰狞变异怪和嶙峋变异怪，创造出了一支蹂躏科瓦雷诸国的军团。迪恩也是一位多产的创造者，他制造了诸多共生体宝藏，诱使人们将异形融入他们的躯体。

迪恩的教团：迪恩的巢穴连通着埃鲁登原野， 齐云森林的德鲁伊们始终关注着迪恩的影响。在终末战争刚开始的时候，矮人们在摩洛领大厅的地底发现了通往异变魔国度的通道，迪恩的教团正是从那里开始扩散。
夺心魔们一直为迪恩的教团效力，而许多教团的教众都痴迷于通过使用共生体或是干脆变态成为异怪来获得进化。崇拜思维窃取者的人相信迪恩终将吞噬一切智能生物，唯有他的仆人方能逃过此劫。

迪恩的巢穴
迪恩的巢穴位于要害之殿，这是一个恐怖的地方，用迪恩塑形时用剩下的血肉和骨骼边角料拼接而成。宫殿的墙壁会随着空气的流动而起伏，仿佛整个空间会呼吸。

巢穴动作
位于要害之殿时，迪恩可以召唤环境中的魔力来执行巢穴动作。在先攻轮到20时（出现等值时视为后手），迪恩可以执行巢穴动作来造成以下效果项之一；它不能连续两回合使用相同的效果项：

  • 迪恩使用一次腐化动作
  • 迪恩指定一处距离它不到120英尺的范围内，30英尺见方的地面，令其长出触手，持续至下一轮先攻轮到20。任何在该区域开始或结束其回合的生物必须通过一个难度（DC） 23的力量豁免检定，否则陷入束缚状态。被束缚的生物可以通过一个动作来尝试挣脱，这需要通过一个难度(DC) 23的力量（运动）或是敏捷（特技）检定。
  • 迪恩可以选择任意数量位于其身周120英尺范围内，且能被他看到的生物。这些生物必须通过一个难度（DC） 23的感知豁免检定，否则受到26（4d12）点心灵伤害。除非目标对心灵伤害具有抗性，否则每当其在该巢穴动作的豁免检定中失败时，其智力属性将减少1d4点。如果目标的智力属性降低到0，则目标死亡。属性降低将一直持续到目标生物完成一次短休或长休。

区域效应
通往迪恩巢穴的通道所在的区域被其魔法扭曲，从而产生以下一种或多种效果：

  • 生活在在通道2英里范围内的动物和植物形态发生扭曲和异变。具体如何变化，可以使用异变魔塑形表来获取灵感。
  • 距离通道1英里范围内的生物经常感到有某种东西在他们的皮肤之下爬行。
  • 如果一个类人生物在距离通道1英里范围内停留至少1个小时，则该生物必须通过一个必须通过一次难度（DC）22的感知豁免检定，否则就会进入一种疯狂状态（见下文“迪恩疯狂表”）。在该豁免检定中成功的生物在接下来的24小时之内不会再次受到这个区域效果的影响。

如果迪恩死去，这些影响会在1d10天内逐渐消失。

迪恩的疯狂
如果一个生物在迪恩的巢穴里发疯，或是当它看见这位异变魔的时候，它就会陷入某种无尽的疯狂之中。根据迪恩疯狂表进行检定，以确定这种疯狂的特质，这种疯狂在形式上如同一个角色缺陷，在被治愈之前将一直持续。《地下城主手册》第8章有更多关于疯狂的资料。

迪恩疯狂表
D6 缺陷（持续，直至被治愈）
1 “我的脑子里钻进了一只夺心魔幼虫！”
2 “我能感觉到自己正在进化成一只异怪。”
3 “畸变是理所当然的事。”
4 “我的一部分已经变成了某种有自我意志的东西。”
5 “我的敌人必须跪伏于夺心魔！”
6 “迪恩和夺心魔只是想用集体意志联接所有智能生物。而我，也将从这个集体意志中汲取信息！”

迪恩
中型异怪，混乱邪恶
护甲等级 21（天生护甲）
生命值 325 （31d8+186）
速度 40尺，飞行40尺（悬浮）
力量26（+8） 敏捷21（+5） 体质22（+6）
智力26（+8） 感知23（+6） 魅力24（+7）
豁免：智力+15，感知+13，魅力+14
技能：奥术+15，历史+15，洞悉+13，察觉+13
伤害抗性：毒素，心灵
状态免疫：目盲、魅惑、力竭、恐慌、中毒、倒地
感官：120尺真实视觉，被动察觉23
语言：深渊语、心灵传讯120尺
挑战等级：24（62000XP）

异种心智：如果一个生物试图读取迪恩的思想或对其造成心灵伤害，则该生物通过难度（DC）23的智力豁免检定，否则将被震慑1分钟。每当被震慑的生物结束自己的回合时，他都能重试豁免检定，成功则本效果对其自身的影响终止。
传奇抗性（3次/天）：当迪恩在某次豁免检定中失败时，它可以令其改为成功。
抵抗魔法：迪恩在法术和其他魔法效果触发的豁免检定中具有优势。
再生：迪恩在回合开始时恢复20点生命值（HP）。如果迪恩受到光耀伤害，则该特性在其下个回合开始时失效。只有当迪恩以0点生命值（HP）开始其回合并且无法应用再生能力时才会死亡。
传送：以一个附赠动作，迪恩可以传送到30英尺范围内任意一个它能看到且未被占据的空间。
动作
多重攻击：迪恩使用一次触手鞭击攻击并且使用一次腐化动作。如果迪恩成功擒抱住了一个生物，他也可以将触手鞭击攻击替换为采脑。
触手鞭击：近战武器攻击：命中+15，触及10尺，单个目标。命中：造成24(3d10+8)点挥砍伤害。如果目标是一名体型为中型或更小的生物，则他被擒抱（逃脱检定难度(DC) 为23），并被拽入一个距离迪恩5尺的未被占据的空间，此外，受害者还必须通过一次难度（DC）23的智力豁免检定，否则将被震慑，直至擒抱终止。除非擒抱终止，否迪恩不能用这条触手鞭袭击其他目标。迪恩有两条触手鞭。
腐化：迪恩选择一名距离他60尺范围内且他能看见的目标。目标生物必须通过一次难度（DC）23的体质豁免检定，否则将受到22（4d6+8）点暗蚀伤害并被腐化1分钟。被腐化的生物血肉会如同异形般扭曲，在攻击检定中具有劣势，且速度减半。不仅如此，被腐化的生物施法时还必须通过一次难度（DC）15的智力检定，否则施法将失败，法术也将被浪费。每当被腐化的生物结束自己的回合时，他都能重试豁免检定，成功则本效果对其自身的影响终止。
采脑：近战武器攻击：命中+15，触及5尺，目标为一名被迪恩擒抱的生物。命中：55(10d10)点穿刺伤害。如果本次伤害将目标的生命值降低至0点，则迪恩抽出并吞噬了目标生物的大脑，并藉此杀害了他。

传奇动作
迪恩有3个传奇动作，用于选择执行下列动作项。执行传奇动作时每项只可选择一次，且只能用于另一生物的回合结束时。迪恩在它的回合开始时恢复所有耗用的传奇动作数。
触手鞭击：迪恩施展一次触手鞭击攻击。
繁衍异怪（花费2动作）：迪恩反刍出一只噬脑怪（Intellect devourer）（详见怪物手册）落在一处距离他五尺范围之内未被占据的空间。噬脑怪受迪恩控制，其先攻顺位调整至迪恩之后立即行动。
心灵震爆（花费3动作）：迪恩以魔法释放出一道60尺锥形的精神能量。区域内的每个生物必须通过难度（DC）23的智力豁免检定，否则受到30（5d8+8）点心灵伤害，并且震慑1分钟。每当被震慑的生物结束自己的回合时，他都能重试豁免检定，成功则本效果对其自身的影响终止。


恐龙

恐龙 Dinosaurs

恐龙在艾伯伦分布广泛，主要集中在夸巴拉、塔兰塔平原、泽恩德瑞克以及阿贡尼森。小型恐龙是夸巴拉和塔兰塔平原的统制者，有几种常见的恐龙已被塔兰塔半身人驯化成了坐骑。


足爪龙

足爪龙 Clawfoot

这种两脚直立的蜥蜴拥有锋利的牙齿和镰刀状的趾爪。它们并不比一个魁梧的人类高大多少，却凶猛到足以放倒比它大好多的猎物。
野生而未经训练的足爪龙就已经能在战斗中挥洒自如，它们的凶猛天性在成群结队地出动狩猎时显得尤为突出。集团战斗的本能使得这种恐龙很容易训练与驯化，因此成为了塔兰塔平原半身人的传统战争坐骑。
（注：根据3版艾伯伦恐龙俗名学名对照表，足爪龙Clawfoot 即伶盗龙Velociraptor，但5版足爪龙的怪物图片和数据（主要是体型）与现有的伶盗龙Velociraptor 大相径庭，更像是艺术加工后的 犹它盗龙Utahraptor ）

足爪龙
中型野兽，无阵营
防御等级 13
生命值 19 (3d8 + 6)
速度 40尺
力量 12 (+1) 敏捷 16 (+3) 体质 14 (+2)
智力 4 (-3) 感知 12 (+1) 魅力 6 (-2)
技能：察觉+3，隐匿+5
感官：被动察觉13
语言：-
挑战等级：1(200 XP)

集群战术Pack Tactics：如果足爪龙有至少一个盟友在目标生物5尺距离内且未处于失能状态，则该足爪龙对该生物发动的攻击检定具有优势。
猛扑Pounce：如果足爪龙向目标生物直线移动至少20尺然后在同一回合内以爪抓攻击命中目标，则该目标必须成功通过一次DC 11的力量豁免，否则将应击倒地。如果目标处于倒地状态，则足爪龙可以用一个附赠动作对其发动一次啃咬攻击。
动作Actions
多重攻击Multiattack：足爪龙进行两次攻击，一次为啮咬，一次为爪抓。
啃咬Bite：近战武器攻击：命中+5，触及5尺，单个目标。命中：7(1d8+3)点穿刺伤害。
爪抓Claws：近战武器攻击：命中+5，触及5尺，单个目标。命中：7(1d8+3)点挥砍伤害。


快龙

快龙 Fastieth

这种两脚直立的大蜥蜴和人类差不多大小，拥有一双大大的眼睛，明亮鲜艳纹理清晰的鳞片，以及强健的双腿。快龙是塔兰塔平原半身人最常用的座骑，并被重点培育速度。对于高大的骑手而言他们显然太小，但若只是载着轻装上阵的半身人则能保持不错的速度。快龙是一种很固执的生物，因此性情稳健的种群在塔兰塔部落中备受重视。
作为食草动物，快龙宁愿逃跑也不想战斗。然而，即便是未经战斗训练的快龙，在感受到压力的情况下也会发起恶毒的啮咬攻击。
（注：根据3版艾伯伦恐龙俗名学名对照表，快龙Fastieth即雷利诺龙Leaellynasaura，怪物图片证实了这一设定的沿用)

快龙
中型野兽，无阵营
防御等级14
生命值 9 (2d8)
速度 50尺
力量 12 (+1) 敏捷 18(+4) 体质 10 (+0)
智力 4 (-3) 感知 11 (+0) 魅力 4 (-3)
感知：被动察觉10
语言：-
挑战等级：1 /4 (50 XP)

机敏Quickness（充能 5~6）：快龙能以一个附赠动作执行回避动作。
动作
啃咬Bite：近战武器攻击：命中+6，触及5尺，单个目标。命中：8 (1d8 + 4)点穿刺伤害。


嶙峋异变怪

嶙峋异变怪 Dolgaunt

嶙峋异变怪是一种带有疾病色彩的瘦弱的妖怪。他们的眼窝张开着，嘴巴上方是一张像虫一样的舌头。
扭动的纤毛覆盖着它们的身体，它们的头周围有更长的卷须，裸露的肩膀上伸出两根结实的触须。嶙峋异变怪是盲人，但可以通过覆盖在皮肤上的敏感纤毛感知周围环境。它也可以通过它的触须吸收生命，让它吸干它接触的任何生物的活力。
扭曲的混乱。当异变魔daelkyr从瑟瑞奥特Xoriat出来征服科瓦雷Khorvaire时，他们捕获并改造了当地的土著生物创造一支由丑陋的战士组成的军队。腐化者-迪恩Dyrrn the Corruptor把大地精hobgoblin变成了嶙峋异变怪，把他们变成了聪明、冷酷、高效的杀手。
当异变魔daelkyr被击败后，嶙峋异变怪和他们的主人一起藏在凯博尔Khyber的深处。在那里，他们在洞穴般的寺庙里学习，把自己的身体锻造成活的武器，奉献给那些主人赋予他们的使命。嶙峋异变怪经常被发现指挥狰狞异变怪dolgrims的小队，也可以被发现与黄泉巨龙会Cults of the Dragon Below一起工作——特别是那些献身于腐化者-迪恩Dyrrn the Corruptor的。

嶙峋异变怪DOLGAUNT
中型异怪，守序邪恶
AC：16（无甲防御）
HP：33 (6d8 + 6)
速度：40尺
力量 14 (+2)敏捷 18 (+4) 体质 12 (+1)
智力 13 (+1)感知 14 (+2) 魅力 11 (+0)
技能：特技+6，察觉+4，隐匿+6
状态免疫：目盲blinded
感官：盲视120尺（该范围外为目盲），
被动感知14
语言：深潜语，地精语
挑战等级：3（700XP）

反射闪避 Evasion。某个敏捷豁免通过后伤害减半的效应指 定嶙峋异变怪为目标时，其豁免成功则不受任何伤害，而豁免失败时 则只受一半伤害。如果它失能Incapacitated，它不能使用该特性。
无甲防御Unarmored Defense。当嶙峋异变怪不穿盔甲也不使用盾牌时，其AC加上感知调整值。
动作Actions
多重攻击Multiattack。嶙峋异变怪进行了两次触须Tentacle攻击和两次徒手打击Unarmed Strike。嶙峋异变怪可以将至多两次触须Tentacle攻击替换为活力吸取Vitality Drain。
触须Tentacle。近战武器攻击：命中+6，触及15英尺，单一目标。命中：7（1d6 + 4）钝击伤害。如果目标是大型生物或小型生物，则该目标会被擒抱（逃脱DC 12）。在这场纠缠结束之前，嶙峋异变怪DOLGAUNT不能在另一个目标上使用相同的触手。 嶙峋异变怪有两个触手。
徒手打击Unarmed Strike。近战武器攻击：命中+6，触及5英尺，单一目标。命中：6（1d4 + 4）钝击伤害。
活力吸取Vitality Drain。一个被嶙峋异变怪触手缠住的生物必须进行一次DC 11的体质豁免检定。失败则目标受到9（2d8）黯蚀伤害，而嶙峋异变怪获得的生命值恢复为等于所受到黯蚀伤害的一半。


狰狞异变怪

狰狞异变怪 Dolgrim

狰狞异变怪Dolgrims是又矮又丑的家伙。狰狞异变怪Dolgrims被异变魔daelkyr扭曲了，本质上是两个地精被挤压成一个生物，他们畸形的身体上长着四条胳膊和一对扭曲的嘴巴，嘴巴在无头躯干的前面变得笨拙而肮脏。多愁善感的两张嘴有时会疯狂地交谈。然而，冷酷无情只有一个人——虐待狂、嗜血、残忍地利己主义。
这些生物中的一小部分有时会出现在主位面，通常是在嶙峋异变怪DOLGAUNT的指挥下，执行推进其邪恶主人的神秘计划的任务。但是大群的狰狞异变怪Dolgrims仍然和嶙峋异变怪DOLGAUNT聚集在凯博尔Khyber，梦想着有一天他们会被释放到艾伯伦Eberron进行毁灭的盛宴。

狰狞异变怪Dolgrim
小型异怪，混乱邪恶
AC：15(天生护甲，盾牌)
HP：13 (3d6 + 3)
速度：30尺。
力量 15 (+2) 敏捷 14 (+2) 体质12 (+1)
智力 8 (?1) 感知10 (+0）魅力 8 (?1)
感官：黑暗视觉60尺，被动感知10
语言：深潜语，地精语
挑战等级：1/2 (100 XP)

双重意识Dual Consciousness。狰狞异变怪对抗 目盲blinded、魅惑charmed、耳聋deafened、恐慌frightened、震慑stunned或昏迷unconscious状态的所做的豁免具有优势。
动作Actions
多重攻击Multiattack。狰狞异变怪Dolgrims可以发动了三次攻击。
钉头锤Morningstar。近战武器攻击:命中+4，触及5英尺，单一目标。命中:6 (1d8 + 2)点穿刺伤害。
矛Spear。近战或远程武器攻击:命中+4，触及5英尺或射程20/60尺，单一目标。命中:5 (1d6+ 2)点穿刺伤害，或双手持用时6 (1d8 + 2)点穿刺伤害。
手弩Hand Crossbow。远程武器攻击命中:+4，射程30/120尺，单一目标。命中:5 (1d6 + 2)点穿刺伤害。


暮鬼婆

暮鬼婆 Dusk Hag

暮鬼婆外表看似一位有着干瘪的橘色皮肤，缠结的灰发，眼睛如火炭一样燃烧的佝偻老妪。她们能在梦中看到未来的幻景，以黑暗魔法影响他人的梦境，传递信息或仅靠触碰传播噩梦。传说讲述那些野心勃勃的法师、疯狂的君主和绝望的英雄从一个暮鬼婆那里接下任务或与她交易，以换取其对未来的预言和幻景的故事。但是从一位暮鬼婆那里获得的信息往往会只带来更多的痛苦而非欢愉。像所有的鬼婆一样，暮鬼婆喜欢为那些和她们交易之人制造争端，然后试图扭曲和转变承诺，使之对自己有利。暮鬼婆预言表提供了暮鬼婆可能会与毫无戒心的睡眠者分享的那种梦境的范例。

暮鬼婆预言Dusk Hag Prophecies
d10 预言Prophecies
1 “一顶红帽不怀好意地靠近，切记当心。”
2 “一艘船驶上一片尸骸之海，而宝藏在银色骷髅之后等待。”
3 “接连三日，三桩死亡，三只眼睛，三次呼吸。”
4 “灾难会降临到孔雀和麻雀的头上，最好做一只渡鸦。”
5 “一只黑色原野上的白手握着黄金的钥匙。”
6 “当心黑马。”
7 “鱼是你的伙伴。”
8 “向下的阶梯通往你所追寻之物。”
9 “寻找两把交叉的剑吧，你所求之物便在彼处。”
10 “如果你见到两只乌鸦，回头。否则等待你的只有死亡。“

暮鬼婆DUSK HAG
中型精类，中立邪恶
AC 17 (天生护甲)
HP 82 (15d8+15)
速度 30尺
力量 11 (+0) 敏捷14 (+2) 体质12 (+1)
智力17 (+3) 感知16 (+3) 魅力 18 (+4)
豁免： 智力+6，感知 +6
技能：欺瞒 +7， 洞察 +6，察觉+6
状态免疫：目盲，魅惑，恐慌
感官：盲视60尺，被动察觉16
语言：通用语，巨人语，炼狱语
挑战等级6 (2,300 XP)

天生施法Innate Spellcasting。鬼婆的天生施法属性为魅力（法术豁免检定DC15）。它天生可施展以下法术且不需要任何相应的材料成分：
任意：侦测魔法detect magic，易容术disguise self
3/每日：托梦术dream，催眠图纹hypnptic pattern，睡眠术sleep（9d8）
1/每日：通晓传奇legend lore，探知scrying
魔法抗性Magic Resistance。鬼婆在对抗法术及其他魔法效应时进行的豁免检定具有优势。
动作Actions
多重攻击Multiattack。鬼婆进行两次梦魇之触攻击。
爪击Claws。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d6+2）挥砍伤害。
梦魇之触Nightmare Touch。近战法术攻击，触及5尺，单一目标。命中：18（4d6+4）心灵伤害。如果目标陷入昏迷，则其额外受到10（3d6）心灵伤害并被诅咒，直到鬼婆死亡或诅咒被解除。被诅咒生物的最大生命值在每次长休结束之后减少5（1d10）。
反应Reactions
食梦Dream Eater。当一个鬼婆能看到，在其30尺内的昏迷生物重新获得意识时，鬼婆能强迫其进行一次DC15的感知豁免检定。除非检定成功，该生物会受到11（2d10）心灵伤害，然后鬼婆恢复等同于受到伤害数值的生命值。


人工生命体

人工生命体 Homunculi

人工生命体是为某些任务而创建的一个构装体仆人。现存的人工生命体大多是由奇械师和法师创造的。
每一种人工生命体都有一个由不同材料构成的身体，包括粘土、铁、毛发和羽毛。在创造人工生命体homunculus的过程中，这些材料与造物主的血液混合在一起，并通过一个漫长的魔法仪式来激活。
构装本质Constructed Nature。人工生命体不需要空气、食物、饮水或睡眠。

（注：文中使用的是Homunculus，标题的Homunculi为复数形式。此外Homunculus在《怪物图鉴》中有出现过。）


迅速信使

迅速信使 Expeditious Messenger

迅速信使是一种快速飞行的信使，旨在迅速为其创建者传递消息。 他们的迅速和高效的态度使迅速的信使变得相当健谈，并且他们在移动时就迅速行动。这些信使有多种形式，通常看起来像机械鸟mechanical birds或小妖精sprites。

迅速信使Expeditious Messenger
微型构装体，绝对中立
AC：13
HP：7（2d4 + 2）
速度：25尺，飞行60尺
力量6（-2）敏捷16（+3）体质13（+1）
智力8（-1）感知12（+1）魅力 7（-2）
技能：特技+5，隐匿+5
伤害抗性：毒素伤害
状态免疫：力竭，中毒
感官：黑暗视觉60尺，被动感知11
语言：创造者的一种语言
挑战等级：1/8（25XP）

飞掠Flyby。 当信使以飞行离开敌人的触及范围时不会引发 对方的借机攻击。
心灵连结 Telepathic Band。当信使与其主人处于同一位面时，它可以用魔法将自己的感官传递给主人，且两者可以通过心灵感应进行交流。
动作Actions
啃咬Bite。 近战武器攻击：命中+5，触及5尺，单一目标。 命中：5（1d4 + 3）穿刺伤害。


黑铁守卫

黑铁守卫 Iron Defender

黑铁守卫为它的创造者而战。它们有多种形状，通常是动物的形状。更有创造力的奇械师会将黑铁守卫制造成嵌合动物或其他幻想生物的样式。

黑铁守卫Iron Defender
中型构装体，绝对中立
AC：17（天生护甲）
HP：30（4d8 + 12）
速度：40尺
力量16（+3）敏捷14（+2）体质16（+3）
智力8（-1）感知11（+1）魅力7（-2）
技能：察觉+3，隐匿+4
伤害抗性：毒素伤害
状态免疫：力竭，中毒
感官：黑暗视觉60尺，被动感知13
语言：可以理解其创建者的语言，但不会说
挑战等级：1（200XP）

敏锐感官Keen Senses。黑铁守卫在感知（察觉）检定上具有优势。
心灵连结 Telepathic Band。当黑铁守卫与其主人处于同一位面时，它可以用魔法将自己的感官传递给主人，且两者可以通过心灵感应进行交流。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5英尺，单一目标。命中：6（1d6 + 3）穿刺伤害。如果目标是生物，它必须成功通过DC 13力量豁免，否则受到额外的3（1d6）穿刺伤害并被擒抱（逃脱DC 13）。黑铁守卫同时只能擒抱一个生物。


梦启者

梦启者 Inspired

遥远的索隆娜 Sarlona的统治者被称为“梦启者”。据说，这些贵族家庭与指引他们并赋予他们力量的神灵紧密相连，但事实远比这要黑暗得多。梦启者是达·库尔梦魇灵魂的凡人宿主，他们执行黑暗梦境的邪恶计划。
任何可以发梦的类人生物都可以自愿成为梦灵的容器。但索隆娜 Sarlona的梦启人是被培育成容器的人类。他们在这个命运中没有选择，因为他们无法抗拒被梦灵占有。肉体上，梦启者类似离梦人Kalashtar，拥有几乎超自然的美。
五国的大多数人都听说过瑞依卓尔Riedra的梦启领主Inspired lords——从来没有意识到梦启者也遍及整个科瓦雷 Khorvaire。从乞丐和将军，市长和商人都有可能是黑暗梦境的秘密仆人。但是这样的梦启人是不会心甘情愿地接受被梦灵的占有，但是黑暗梦境在利用梦境方面有着长期的经验，它总有办法让凡人的身体屈服。

梦启者Inspired
中型类人生物（人类），守序邪恶
AC：12（带法师护甲15）
HP：40 (9d8)
速度：30尺
力量 11（+0）敏捷 14（+2）体质 10（+0）
智力 16（+3）感知 10（+0）魅力 16（+3）
豁免检定：智力 +5, 感知 +2
技能：欺骗+7，洞悉+2，游说+7
伤害抗性：心灵
状态免疫：魅惑，恐慌
感官：被动察觉10
语言：通用语，梦灵语
挑战等级2 (450 XP)

双重心灵Dual Mind。梦启者进行的感知豁免具有优势。
天生施法Innate Spellcasting (灵能Psionics)。梦灵的施法能力是智力(法术豁免DC 13)。它可以天生施展以下法术，不需要任何相应的法术成分：
随意:法师之手mage hand,，恶毒嘲笑vicious mockery(参见下面的“动作”)
每项1/天：魅惑人类charm person，不谐低语dissonant whispers，脆弱诅咒hex，人类定身术hold person，法师护甲mage armor
动作
多重攻击Multiattack。梦启者使两次晶钢匕首Crysteel Dagger攻击。它可以用恶毒嘲笑vicious mockery代替一次攻击。
晶钢匕首Crysteel Dagger。近战武器攻击:命中+4，触及5尺，单一目标。伤害:4 (1d4 + 2)穿刺伤害+ 10 (3d6)力场伤害。
恶言相向Vicious Mockery(戏法)。你对施法距离内一个你能看见的生物连珠炮式的说出一串蕴涵魔力的咒骂。如果目标能听见你说话（不一定要听懂），目标必须通过一次DC 13感知豁免检定，失败受到2 (1d4)心灵伤害，并且直到下一个回合结束的下一次攻击检定劣势。

变体:梦灵容器
梦启者是梦灵精神的容器，允许梦灵在占有容器时展现他们的部分力量。梦启者可以获得收益——取决于占有它的梦灵的类型。梦灵也获得了梦启者的知识和特性。
窃梦梦灵
暗示术Suggestion(3 /天)。梦启者可以施展暗示法术(法术豁免DC 13)，不需要任何法术成分。
百目梦灵
全域视野All-Around Vision。梦启者不会被突袭。
秘法眼Arcane Eye(3 /天)。梦启者可以施放秘法眼法术，不需要任何法术成分。
螯爪梦灵
恐惧术Fear(1/天)。梦启者可以施展恐惧法术(法术豁免DC 13)，不需要任何材质


坎纳斯亡灵士兵

坎纳斯亡灵士兵 Karrnathi Undead Soldier

亡灵士兵是坎纳斯军队的精英核心。他们无所畏惧，不知疲倦，是战场上令人恐惧的存在。随着终末战争的结束，大部分坎纳斯亡灵都被封存在埃图尔Atur地下的金库里。然而，坎纳斯军队保留了大量的亡灵为其服务，而其他的则被邪恶的翡翠利爪骑士团征用。

奥达基尔仪式The Odakyr Rites。坎纳斯这个国家有着光荣的军事传统，其士兵的纪律无可匹敌。但在终末战争的早期，坎纳斯被饥荒和瘟疫所困扰。绝望中，坎埃斯Ⅰ世国王接受了沃尔之血Blood of Vol，这些祭司们用亡灵来支援坎纳斯的军队。

最初，这些骷髅和僵尸需要维持着控制和充当炮灰。在过去的几十年里，一位名叫玛勒瓦纳Malevanor的大祭司与沃尔之血祭司一起发展了奥达基尔仪式，这赋予了坎纳斯亡灵在没有直接指导的情况下做出战术决定和行动的能力。

奥达基尔仪式只有在战斗中阵亡的士兵的遗体上才能进行，并且只在与玛泊尔Mabar位面相关的地区才能进行。坎纳斯这样的区域存在于埃图尔Atur和奥达基尔Odakyr（现在叫做骸骨要塞Fort Bones)。 在战争过程中，坎纳斯亡灵士兵的人数稳步增长，坎纳斯活人士兵的损失被尸体的复活和强化所抵消。
玛勒瓦纳Malevanor声称，坎纳斯亡灵是由于对坎纳斯爱国精神而赋予了生命和意识的。然而，许多坎纳斯人担心亡灵是一种更黑暗力量的容器——罪髓女士Lady Illmarrow（因为有个地方叫 罪髓堡Illmarrow Castle）或其他人会把活人转化为亡灵。

聪明而不人道。坎纳斯的亡灵与他们所生活的人几乎没有相似之处。 这些亡灵满足于静静地站着好几天。 他们没有情感，当然也没有怜悯或同情心。 除非得到明确指示，否则亡灵士兵会杀死任何敌人，包括其中的平民。
一些异常的坎纳斯亡灵保留了他们的个性和对前世的记忆。 此类亡灵通常被视为沃尔之血 Blood of Vol的护卫或翡翠利爪骑士团Order of the Emerald Claw的间谍。

不死本质。一个坎纳斯亡灵士兵不需要呼吸、食物、饮水或睡眠。

坎纳斯亡灵士兵KARRNATHI UNDEAD SOLDIER
中型不死生物，守序邪恶
AC：17（半身板甲）
HP：52（7d8 + 21）
速度：30尺
力量16（+3）敏捷14（+2）体质16（+3）
智力12（+1）感知13（+1）魅力5（-3）
技能：运动+5，察觉+3
伤害抗性：冷冻，毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉60尺，被动察觉13
语言：通用语
挑战等级：3（700xp）

集群战术Pack Tactics。如果坎纳斯亡灵士兵有至少一个未处于失能的盟友在目标生物5英尺内，则坎纳斯亡灵士兵在对目标生物的攻击具有优势。
不死坚毅Undead Fortitude。当坎纳斯亡灵士兵受非光耀非重击伤害而使其生命值减为0时，它必须进行一次DC为5+所受伤害值的体质豁免，豁免成功则生命值降为1。
动作
多重攻击Multiattack。坎纳斯亡灵士兵用其中一种武器发动了三次攻击。
长剑。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8 + 3）挥砍伤害，或双手使用时8（1d10 + 3）挥砍伤害。
长弓。远程武器攻击：命中+4，射程150/600尺，单一目标。命中：6（1d8 + 2）穿刺伤害。
反应
格挡Parry。一次近战武器攻击命中坎纳斯亡灵士兵时其AC+3。此时坎纳斯亡灵士兵必须能看见攻击者并持用着一把近战武器。


罪髓女士

罪髓女士 Lady Illmarrow

罪髓女士是一个传奇—一个古代巫妖，据说住在拉扎尔邦联最寒冷地区的一座冰雪城堡裡。一些故事说，她是由一个不死军团的服务，她维持一个王廷的吸血鬼和鬼魂在她的冰雪宫殿。 其他传说声称，当有人死在拉扎尔时，罪髓女士会选择是否带走他们的灵魂，然后再把它交给守密人和杜鲁尔。

但罪髓女士并不是民间故事。她是艾伯伦最伟大的死灵法师，在沉寂了几个世纪之后，她终于开始策划古老的阴谋。她是翡翠利爪骑士团背后的力量，但她建立该骑士团的动机已被埋葬在她的过去。 罪髓女士对统治活人毫无兴趣。 相反，她寻求成为亡灵皇后。

死亡龙纹。罪髓女士是法伦岛 Farlnen 上的一个封地，那裡居住著一群从艾伦诺流亡而来的精灵，他们已经练习了几个世纪的死灵术。但罪髓女士的根远远超出了她的领地。

很久以前，有消息说，沃尔血脉的精灵 - 一种实行死灵法术并带有死亡龙印的家族- 与一个巨龙氏族一起从事秘密的血腥仪式。 这个契约的发现引发了艾伦诺的血脉双王和阿贡尼森巨龙之间前所未有的联盟 。血脉双王宣布，沃尔族将被消灭直到最后一个成员，并且使死亡龙纹从世界上消失。

沃尔血脉长期以来一直是不朽王廷的竞争对手，许多人甚至在今天还私下裡说，对沃尔家族的攻击不过是一个消灭政治对手的藉口。但也有人认为，不朽王廷真正担心的是巨龙和精灵所生的孩子可能会变成死神的化身。

罪髓崛起。就在巨龙和精灵们为摧毁沃尔血脉而战斗的时候，一个孩子诞生了：伊兰迪斯。 伊兰迪斯是精灵和巨龙的后代，他身上的死亡龙纹与众不同。随著时间的推移，它可能是她通向不朽和无与伦比的力量的大门，但在她能够掌握龙纹的魔法之前，她就被猎杀了。 她的母亲米娜拉?沃尔 Minara Vol 带著女儿的尸体逃到了远离衝突的冰冷的法伦岛。 在那裡，米娜拉释放了她所有的死灵术力量，把伊兰迪斯变成了一个巫妖。

作为一个不死生物，伊兰迪斯失去了她的龙纹。 因此，当艾伦诺的占卜师询问沃尔血脉是否已被消灭，死亡龙纹是否已被摧毁时，他们得到了一个肯定沃尔血脉已不复存在的幻象。对世界来说，这个血脉的最后倖存者被称为罪髓女士。 但事实上，她是伊兰迪斯·沃尔 Erandis Vol ，死亡龙纹的继承人。

受困于不死。 当米娜拉将伊兰迪斯变为巫妖后，她把女儿的命闸藏了起来，并在其中加入了魔法，使得伊兰迪斯在她被摧毁后可以在一个安全的避难所重生。因此，即使是伊兰迪斯自己也不知道她的命闸位置和模样。

恢复龙纹。尽管罪髓女士很乐意与毁灭她祖先的巨龙和精灵战斗，但她有一个更重要的目标：恢复她的龙纹和释放神一样的力量。 翡翠利爪的代理人们为了坎纳斯的利益或者个人的利益为她服务，但是罪髓女士除了增加她的死灵术知识和找到恢复她失去的龙纹的方法外，什麽都不关心。

罪髓女士与沃尔之血。沃尔之血和罪髓女士都是沃尔血脉的遗产，但它们并不完全相同。 据世人所知，沃尔血脉已经被消灭了。 沃尔之血的追随者们听说过罪髓女士，他们认为她是他们信仰的捍卫者，但他们不崇拜或服务她。 沃尔之血牧师的力量不是来自罪髓女士。

罪髓女士Lady Illmarrow
中型不死生物，中立邪恶
AC19（天生护甲）
HP199（21d8+105）
速度30尺，飞行40尺
力量16（+3）敏捷16（+3）体质20（+5）
智力27（+8）感知21（+5）魅力24（+7）
豁免：体质+12，智力+15，感知+12
技能：奥秘+15，历史+15，洞悉+12，察觉+12
伤害抗性：冷冻，闪电
伤害免疫：黯蚀，毒素，非魔法钝击、挥砍、穿刺
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹、石化、中毒、震慑
感官：真实视觉120尺，被动察觉22
语言：通用语，龙语，精灵语
CR：22（41,000XP）

传奇抗性Legendary Resistance（3/日）。若罪髓女士豁免失败时，可以自行将其改为豁免成功。
魔法抗性Magic Resistance。罪髓女士为抵抗法术和其他魔法效应而作的豁免检定具有优势。
复生Rejuvenation。当罪髓女士的HP降低至0时，她的躯体化为尘土，并丢弃所有装备。在1d10天后，获得一个新的躯体，恢复所有HP并再次活动，新躯体会出现在她被毁灭的地点200英里 内的地方。
施法Spellcasting。罪髓女士是一名20级施法者，其施法属性为智力（法术豁免DC23，法术攻击加值+15）。罪髓女士能施展下列已准备的法师法术：
戏法（任意）：冻寒之触（见下文“动作”），火焰箭，法师之手，魔法伎俩，冷冻射线
1环（4法术位）：魔法飞弹，护盾术，睡眠术
2环（3法术位）：朦胧术、侦测思想、镜影术
3环（3法术位）：活化死尸、法术反制、火球术、飞行术、闪电束
4环（3法术位）：枯萎术、困惑术、变形术
5环（3法术位）：死云术、寒冰锥、怪物定身术、探知
6环（2法术位）：连锁闪电、死亡法阵、唤起死灵
7环（2法术位）：死亡一指、力场监牢、虹光喷射
8环（1法术位）：焚云术、迷宫术
9环（1法术位）：律令死亡，时间停止
动作
冻寒之触Chill Touch（戏法）。远程法术攻击：命中+15，距离120尺，单一目标。命中：18（4d8）黯蚀伤害，且目标在罪髓女士的下个回合开始前无法恢复HP。若目标为不死生物，则其对罪髓女士的攻击检定具有劣势，直至罪髓女士下回合结束。
麻痹之爪Paralyzing Claw：近战武器攻击：命中+10，距离5尺，单一目标。命中：13（3d6+3）挥砍伤害外加10（3d6）冷冻伤害，且目标须成功通过一次DC 20的体质豁免，否则麻痹1分钟。目标在其自身每回合结束时重复豁免，成功则结束对自身影响。
毒息（充能5-6）。罪髓女士施放出30尺锥形的有毒气体，该区域内每个生物须进行一次DC20体质豁免，若失败则收到35（10d6）毒素伤害，并陷入中毒1分钟。以这种方式中毒时，该生物 无法重获HP。豁免成功则受到半伤且不陷入中毒。
一个被此伤害降低至0HP的类人生物，会在罪髓女士下回合开始时，作为一个僵尸复活（见怪物手册中的条目），该僵尸在罪髓女士的行动回合之后行动，并听从罪髓女士的指令。
传奇动作
罪髓女士拥有3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。罪髓女士在它的回合开始时恢 复其所有已消耗的传奇动作数。
戏法：罪髓女士施展一个戏法
麻痹之爪：罪髓女士使用她的麻痹之爪动作项
可怖存在（消耗2动作）：罪髓女士选择3个距她30尺范围内她所能看到的至多3个生物，每个目标需在一次DC20的感知豁免中成功，否则恐慌1分钟。陷入恐慌的生物可 以再其自身每个回合结束时重复豁免，成功则结束对自身影响。目标生物开始或中途豁免成功并因此终止该效应后，该目标生物在随后的24 小时内免疫该可怖 存在。
毒息（消耗3动作）：罪髓女士重新充能其毒息并使用。


活化法术

活化法术 Living Spells

在造成哀伤故地Mournland的魔法浩劫下出现的所有异常事物中，活化法术的诞生大概是最神秘的。因某些未知的原因，终末战争残余下来的强大魔法力量有时会导致法术效应获得心智。一只活化法术看上去与普通版本的法术效应别无二样，但它们的魔法能量似乎能一直存在下去。
哀伤故地，以及其他那些因终末战争而被摧毁的地区，活化法术游走于那方土地之上。尽管他们它们不需要饮食，能从环境中以某种方式获取魔法能量以维持生命，它们也会用自己那腐化的魔力无差别无理由的攻击任何它们遇到的生物。
构装本质Constructed Nature。活化法术不需要呼吸、吃、喝、与睡眠。

定制活化法术 Customizing a Living Spell
活化法术有无数种，本表格提供的便是三个范例。活化法术通常由塑能学派的法术与咒法学派的法术之中诞生。若想制作其他法术版本的活化法术，请看向法师法术列表，选择一个至高5环的、可造成伤害的、塑能学派或咒法学派的法术。然后，根据选择法术的环阶，找到“活化法术客制”表格中的对应活化法术数据。

活化法术客制

法术环阶

 使用数据

1~2

 活体燃烧之手

3~4

 活体闪电束

5

 活体死云术

然后，对活化法术进行定制，对其数据面板作出以下改动:

伤害免疫Damage Immunity。将该法术的伤害免疫项，改为新法术所造成一种或多种伤害的类型。

魔法打击Magical Strike。将法术打击的伤害类型改为新法术可造成的一种伤害类型。

法术模拟Spell Mimicry。将法术模仿的效果改为新法术的效果。如果新法术需要豁免检定，则使用替换法术中的法术豁免DC；如果新法术涉及攻击检定，则使用魔法打击动作项的攻击加值。

例如，如果你用火球术（一个3环法术）制作活化法术，你需要以活体闪电束为基础进行修改：活体火球术免疫火焰伤害，而非闪电伤害；魔法打击动作造成火焰伤害；且法术模仿动作项将复制 火球术fireball。


活化燃烧之手

活化燃烧之手 Living Burning Hands
中型构装生物，无阵营
AC:15（天生护甲）
HP:15（2d8 + 6）
速度：25尺，飞行25尺（悬浮）
力量10（+0）敏捷12（+1）体质16（+3）
智力3（?4）感知6（?2）魅力6（?2）
伤害抗性：非魔法攻击的钝击、穿刺、挥砍伤害
伤害免疫：火焰
状态免疫力：目盲，魅惑，耳聋，力竭，恐慌，擒抱，中毒，倒地
感官：黑暗视觉60尺，被动察觉8
语言：—
挑战等级：1（200 XP）

无定形Amorphous。活化法术能轻松穿越最窄1寸的狭窄空间而无需挤身。
魔法抗性Magic Resistance。活化法术为对抗法术或其他魔法效应所作的豁免具有优势。
动作
魔法打击Magical Strike。近战法术攻击：命中+5，触及5尺，单一目标。命中：6（1d6 + 3）点火焰伤害。
法术模拟Spell Mimicry（充能5~6）。活化法术向着15尺锥状区域释出一片薄薄的火焰。区域内每个生物必须通过一次DC 13的敏捷豁免，豁免失败将受到10（3d6）点火焰伤害，豁免成功则只受半数伤害。


活化闪电束

活化闪电束 Living Lightning Bolt
大型构装生物，无阵营
AC:15（天生护甲）
HP:57 (6d10 + 24)
速度：25尺，飞行25尺（悬浮）
力量10（+0）敏捷15（+2）体质18（+4）
智力3（?4）感知10（+0）魅力6（?2）
伤害抗性：非魔法攻击的钝击、穿刺、挥砍伤害
伤害免疫：闪电伤害
状态免疫力：目盲，魅惑，耳聋，力竭，恐慌，擒抱，中毒，倒地
感官：黑暗视觉60尺，被动察觉10
语言：—
挑战等级：5（1,800 XP）

无定形Amorphous。活化法术能轻松穿越最窄1寸的狭窄空间而无需挤身。
魔法抗性Magic Resistance。活化法术为对抗法术或其他魔法效应所作的豁免具有优势。
动作
多重攻击Multiattack。活化法术发动两次魔法打击Magical Strike。
魔法打击Magical Strike。近战法术攻击：命中+7，触及10尺，单一目标。命中：21（5d6 + 4）点闪电伤害。
法术模拟Spell Mimicry（充能5-6）。活化法术释放出一股100尺长，5尺宽的线状闪电。在线状区域内的每个生物必须通过一次DC15的敏捷豁免，豁免失败将受到28（8d6）点闪电伤害，豁免成功则只受半数伤害。


活化死云术

活化死云术 Living Cloudkill
大型构装生物，无阵营
AC:15（天生护甲）
HP: 73 (7d10 + 35)
速度：25尺，飞行25尺（悬浮）
力量10（+0）敏捷15（+2）体质14（+2）
智力3（?4）感知11（+0）魅力6（?2）
伤害抗性：非魔法攻击的钝击、穿刺、挥砍伤害
伤害免疫：毒素
状态免疫力：目盲，魅惑，耳聋，力竭，恐慌，擒抱，中毒，倒地
感官：黑暗视觉60尺，被动察觉8
语言：—
挑战等级：7(2,900 XP)

无定形Amorphous。活化法术能轻松穿越最窄1寸的狭窄空间而无需挤身。
魔法抗性Magic Resistance。活化法术为对抗法术或其他魔法效应所作的豁免具有优势。
动作
多重攻击Multiattack。活化法术发动两次魔法打击Magical Strike。
魔法打击Magical Strike。近战武器攻击：命中+8，触及10尺，单一目标。命中：22 (5d6 + 5)点毒素伤害。
法术模拟Spell Mimicry（充能5-6）。活化法术在60尺范围内制造一个40尺直径的球状区域黄绿色剧毒浓雾（浓雾可以绕过转角传播）。任何生物在一个回合内第一次进入浓雾，或者在浓雾内开始其回合时，都必须进行一次DC16的体质豁免。豁免失败将受到22（5d8）点毒素伤害，豁免成功则只受半数伤害。
在每一个活化法术的回合开始时，浓雾都会向着远离活化法术的方向移动10尺，浓雾会贴着地面翻滚并避开障碍。浓雾将持续存在10分钟，如果活化法术的专注结束（如同专注于一个法术）它也会提前结束。


刀锋统主

刀锋统主 The Lord of Blades

刀锋统主是一位切断了与过去主人的一切联系的战俑军阀。以一座巨大的堡垒为中心，他在哀伤故地深处为自己的人民建立起一个国度，全科瓦雷的战俑都能来到这儿，并从中感到一种归属感。没有人知道刀锋统主打算让自己的追随者们去做什么，但许多人都害怕他会建立起一支狂热的战俑大军，准备从哀伤故地出发，为自己过去的主人带来毁灭。
一些故事中说，刀锋统主曾在终末战争中率领赛尔的战俑军队。而其他故事则把他描绘为一个更年轻的战俑，甚至可能是在王座堡协定之前，最后一个从卡尼斯创造熔炉中诞生的战俑。据有一个故事说，是刀锋统主造成了赛尔的毁灭，并警告人们，他计划在剩下的五国中重演哀伤之日的惨剧。无论真相如何，他俨然已经成为一座世界各地的战俑们的灯塔。
战俑特性Warforged Nature。刀锋统主无需呼吸、进食、饮水或睡眠。

刀锋统主The Lord of Blades
中型类人生物（战俑），守序邪恶
AC：19（天生护甲）
HP：195（23d8+92）
速度：40尺
力量20（+5） 敏捷15（+2） 体质18（+4）
智力19（+4） 感知17（+3） 魅力18（+4）
豁免：力量+11，体质+10，智力+10，感知+,9
技能：奥秘+10，运动+11，历史+10，察觉+9
伤害抗性：黯蚀，毒素
状态免疫：魅惑，力竭，恐慌
感官：被动察觉19
语言：通用语，龙语，矮人语，精灵语
挑战等级18 （20,000 XP） 熟练加值+6

精金镀层Adamantine Plating。任何对刀锋统主造成的重击视作普通命中。
利刃装甲Bladed Armor。一个擒抱住刀锋统主或被他擒抱的生物会受到13（3d8）挥砍伤害。如果一个生物开始自己回合时擒抱刀锋统主或被刀锋统主擒抱，它将受到13（3d8）挥砍伤害。
冲锋Charge。如果刀锋统主向一个目标直线移动至少10尺，然后在同一回合中以精金六刃命中该生物，该目标额外受到11（2d10）挥砍伤害。如果目标为一个生物，则它必须成功通过DC19的力量豁免否则被推离10尺并倒地。
施法Spellcasting。刀锋统主作为20级施法者，其施法属性为智力（法术豁免DC 18，法术攻击命中+10）。他准备了以下奇械师法术：
戏法（随意）：火焰箭fire bolt（见下文“动作”），法师之手mage hand，修复术mending，魔法伎俩prestidigitation
1环（4法术位）：脚底抹油expeditious retreat, 庇护术sanctuary，雷鸣波thunderwave
2环（3法术位）：朦胧术blur, 灼热金属heat metal, 灼热射线scorching ray, 识破隐形see invisibility
3环（3法术位）：解除魔法dispel magic，飞行术fly，加速术haste
4环（3法术位）：行动自如freedom of movement，魔邓肯忠犬Mordenkainen's faithful hound
5环（2法术位）：活化物件animate object，力场墙wall of force
战俑坚毅Warforged Resilence。刀锋统主在对抗中毒的豁免检定中具有优势，他免疫疾病，并且魔法无法让他陷入睡眠。
动作Actions
多重攻击Multiattack。刀锋统主进行三次攻击：两次使用他的精金六刃，一次使用他的刀翼。
精金六刃Adamantine Sixblade。近战武器攻击：命中+11，触及10尺，单一目标。命中:21 （3d10+5）挥砍伤害，外加7（2d6）力场伤害。
刀翼Bladed wings。近战或远程武器攻击：命中+11，触及5尺或射程20/60尺，单一目标。命中：8（1d6+5）挥砍伤害。
火焰箭Fire Bolt（戏法）。远程法术攻击：命中+10，射程120尺，单一目标。命中：22（4d10）火焰伤害。
传奇动作Legendary Actions
刀锋统主拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。刀锋统主在其回合开始时恢复所有消耗的传奇动作数。
攻击Attack。刀锋统主进行一次武器攻击。
戏法Cantrip。刀锋统主施展他的一个戏法。
施展法术Cast a Spell（消耗2动作）。刀锋统主施展一个他的法术列表中消耗1动作的2环及以下法术。
刀锋奔袭Blade Dash（消耗3动作）。刀锋统主移动最多等于自身速度的距离，并且不会触发借机攻击。然后，他使用精金六刃进行一次攻击。他能对途经的每个生物进行一次刃翼攻击。


摩达克什

摩达克什 Mordakhesh

在邪魔和巨龙在艾伯伦争战的时代，罗刹作为战略家和将军服务于邪魔霸主。 一位名叫摩达克什的罗刹在队列中逐渐上升，成为他那个时代最伟大的指挥官之一，也是一名屠龙专家。因此，他赢得了 “影剑” 的绰号，并以所经之处皆为死亡而闻名。
作为被囚禁的主人拉克?图尔凯什的帕苦图 prakhutu 或称 “发言人”， 摩达克什试图通过让世界沐浴在鲜血中来解放他的主人。就像一隻结了很多网的蜘蛛，他在整个科瓦雷的军队中都有自己的代理人和爪牙(他称之为“爪子”)。其中最重要的是他在恶魔荒原中聚集的野蛮部落—战士们冒著血腥威胁要衝进安黛尔。
终末战争的许多恐怖是由摩达克什的手下煽动的—或者至少是被鼓动的，而他的爪子在那场衝突中犯下了一些最残酷的屠杀。没有人知道影剑的魔掌触及有多远，也没有人知道在科瓦雷的军队中有哪些指挥官为他服务。

摩达克什 Mordakhesh
中型邪魔，守序邪恶
AC18（板甲）
HP170（20d8+80）
速度40尺
力量20（+5）敏捷16（+3）体质18（+4）
智力15（+2）感知17（+3）魅力20（+5）
豁免：力量+10，体质+9，感知+8，魅力+10
技能：运动+10，洞悉+8，察觉+8，游说+10
易伤：善良生物的穿刺伤害
伤害抗性：冷冻，火焰，闪电
伤害免疫：非银非魔法钝击、挥砍、穿刺
感官：黑暗视觉60尺，被动察觉18
语言：通用语，炼狱语
CR：15（13,000XP）

天生施法：摩达克什施法属性为魅力（法术豁免DC18，法术攻击加值+10）。摩达克什能天生施展下列法术而无需材料成分：
任意：繁彩球（见下文“动作”），侦测思想，易容术
每项1次/天：放逐斩、湮灭波、飞行术、群体暗示术、惊惧斩、真知术
有限魔免Limited Magic Immunity。摩达克什可以随自己意愿的免受6 环或更低环阶法术的效应影响或侦测。它在对抗其他法术和魔法效应时所作的豁免检定具有优势。
动作
多重攻击Multiattack：摩达克什进行三次巨剑攻击。
巨剑Greatsword：近战武器攻击：命中+10，距离5尺，单一目标；命中：12（2d6+5）挥砍伤害外加5（1d10）力场伤害。
繁彩球Chromatic Orb。远程武器攻击：命中+10，距离120尺，单一目标；伤害13（3d8）多变，由摩达克什选择下列一种：强酸，冷冻，火焰，闪电，毒素或雷鸣。
传奇动作
摩达克什拥有3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。摩达克什在它的回合开始时恢 复其所有已消耗的传奇动作数。
攻击：摩达克什进行一次武器攻击或者施展繁彩球。
繁彩阻滞：摩达克什获得一种伤害类型的抗性，由他选择：强酸，冷冻，火焰，闪电，毒素或雷鸣，直到他的下个回合开始。
督军指令（花费2动作）：摩达克什选择距离他30尺内的两个盟友，若目标能看见并听见他，目标可以花费反应进行一次武器攻击，并获得攻击股的优势。


魔君

魔君 Overlords

在世界诞生之初，凯博尔的孩子们从黑暗中降生，统治着艾伯伦。他们之中最为强大者便是魔君，他们统治下的世界满是恐惧、战争和死亡，直到艾伯伦和西伯瑞斯的孩子们奋起反抗。巨龙的大军和凯博尔的邪魔血战。尽管霸主们无法被摧毁，但羽蛇们牺牲了自己的生命，制造出一座天界光芒铸就的监狱：银焰，将魔君们再次束缚在凯博尔之中。这些束缚已经存在了无数世代，但魔君们仍然渴望挣脱束缚，夺回地上的世界。
当魔君们被银焰所缚时，他们便无法在世界上显现。但每一位魔君都体现了邪恶一个特定方面，当他们的仆从——被称为砂主的邪魔们——谋划着释放他们古老的主人时，邪恶的力量便会增长。当凡人们接受邪魔为他们铺就的道路，魔君便会获得力量。随着他们愈发强大，他们也会获得更多的影响力。
大约有三十位魔君被束缚在凯博尔中，这里详述了其中两位：拉克·图尔克什和苏·卡特什。他们都处于监禁之中，无法以实体现身。这里的资料卡反映的是如果他们被释放到这个世界上，他们将会拥有的力量。


拉克·图尔克什

拉克·图尔克什 Rak Tulkhesh

拉克·图尔克什被尊为“战争之怒”，他是驱使众多凡人投身战场的冲动的化身。恐惧、贪婪、憎恨——这些都是战争之怒播下的种子，他期望着它们能带来血腥的收获。
拉克·图尔克什通常化身为一个被恶魔的怒火所扭曲的类似龙形的生物。这位魔君鲜血淋漓的肉体上满是钢铁的尖刺，他直立时肩膀高15尺，而翼展超过40尺。在战斗中，随着拉克·图尔克什的咆哮，新的兵刃应战争之怒的召唤会从他的肉体中生成，屠戮一切胆敢立于他面前的敌人。
凯博尔龙晶Khyber Shards。拉克·图尔克什的灵魂被分离开来，分别存放于一组凯博尔龙晶之中，并被银焰之光封存。虽然灵魂破碎，遭到束缚，战争之怒无法将全部的力量带到世界上，但他仍然可以影响碎片附近的事物，从暴力中汲取来了。
终末战争对拉克·图尔克斯是一场福音，他让士兵和平民的心灵都变得黑暗，而他们的行动则削弱了魔君的束缚。在瑟利奥斯特和其他被占领城市发生的暴力事件、对战俑和赛尔难民的仇恨，要求重开战争的呼声——所有这一切都带着拉克·图尔克什恶毒影响的印记。
拉克·图尔克什的手下Minions of Rak Tulkhesh。任何助长仇恨的组织都会在不知不觉中为拉克·图尔克什效力。五国之中数不清的士兵也同样服务于战争之怒。恶魔荒原的许多食腐部落也同样向拉克·图尔克什效忠，并渴望将他血腥的战旗插到南方软弱的土地上。卓姆的牛头人将拉克·图尔克什尊为“长角王子”。但魔君的追随者中最为强大者乃是“影剑”魔达克什——拉克·图尔克什在砂主中的使节，他指挥着一群邪魔，在科瓦雷各地执行魔君的意志。
不朽本质Immortal Nature。魔君不需要呼吸空气、进食、饮水或睡眠。它也无法彻底死去。当它死后，它会在多元宇宙的其他地方进重新成形，并在一个由DM决定时间重回世界。

拉克·图尔克什Rak Tulkhesh
巨型邪魔，中立邪恶
AC：23（天生护甲，对抗远程攻击时25）
HP：478（33d12+264）
速度：40尺，攀爬40尺，飞行80尺
力量29（+9） 敏捷19（+4） 体质27（+8）
智力21（+5） 感知22（+6） 魅力26（+8）
豁免：力量+17，体质+16，感知+14，魅力+16
技能：运动+11，威吓+16，察觉+14
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素，来自非魔法攻击的钝击、穿刺和挥砍伤害
状态免疫：魅惑，力竭，恐慌，麻痹，中毒，震慑
感官：真实视觉120尺，被动察觉24
语言：所有，心灵感应120尺
挑战等级28 （120,000 XP） 熟练加值+8

致命重击Deadly Critical。拉克·图尔克什的攻击检定在掷出19或20时即可造成重击，且重击伤害骰为三倍而非两倍。
天生施法Innate Spellcasting。拉克·图尔克什的施法关键属性为魅力（法术豁免DC24）。他能天生施展下列法术，不需要任何材料成分：
随意：侦测思想detect thoughts，解除魔法dispel magic，灵体守卫spirit guardian
1/日：放逐斩banishing smite，致盲斩blinding smite，惊惧斩staggering smite
传奇抗性Legendary Resistance（3/日）。若拉克·图尔克什豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。拉克·图尔克什在对抗法术或其他魔法效应时进行的豁免检定具有优势。
兵刃风暴Whirlwind of Weapons。拉克·图尔克什周身10尺内环绕着兵刃组成的魔法光环，在他的回合开始时，任何其他光环内生物会受到14（4d6）力场伤害。
动作Actions
多重攻击Multiattack。拉克·图尔克什进行四次武器攻击。
生成近战武器Spawned Melee Weapon。近战武器攻击：命中+17，触及10尺，单一目标。命中:28（3d12+9）力场伤害。
生成远程武器Spawned Melee Weapon。近战或远程武器攻击：命中+12，触及5尺或射程150/600尺，单一目标。命中：17（3d8+4）力场伤害。
变形Change Shape。拉克·图尔克什魔法地变形为一个挑战等级不高于自身等级的类人，野兽，或巨人，也可以同样用该动作恢复其真实形态。在死亡时，他也会恢复其真实形态。他携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（依照拉克·图尔克什的意愿）。
在新的形态下，拉克·图尔克什保留其阵营、生命值、生命骰、说话能力、熟练、传奇抗性、智力、感知和魅力，还有该动作。他的资料卡和其他能力被新形态所取代，但不会获得新形态的任何职业特性或传奇动作。
传奇动作Legendary Actions
拉克·图尔克什拥有3传奇动作，用来选择执行下列动作项。他每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。拉克·图尔克什在其回合开始时恢复所有消耗的传奇动作数。
攻击Attack。拉克·图尔克什进行一次武器攻击。
终结魔法End Magic（消耗2动作）。拉克·图尔克什施展解除魔法dispel magic。
煽动怒火Provoke Rage（消耗3动作）。每个位于拉克·图尔克什60尺内的生物必须成功通过DC24的感知豁免否则使用其反应对一个触及范围内的随机生物进行一次近战武器攻击。如果没有生物在触及范围内，它将对射程内的随机生物进行远程攻击，必要时投掷手中的武器。这次攻击带有优势，且在伤害骰上获得+4加值。


苏·卡特什

苏·卡特什 Sul Khatesh

苏·卡特什被称为“守秘者”和“暗影女王”。她体现了围绕魔法的恐惧和迷信，从歹毒的邪术师到疯狂的法师，从致命的诅咒到将人诱入黑暗的魔法力量。
苏·卡特什比战争之怒更加微妙。她赋予邪术师力量，并悄然将秘密透露给法术和奇械师，帮助他们掌握法术，创造出靠他们自己永远不可能做到的圣物。但被苏·卡特什启迪之人中，少有人知晓他们究竟在和什么打交道，也少有人认识到和她的赠礼伴生的危险。
暗影女王The Queen of Shadows。苏·卡特什是阴影之存在，她可以以任何形态现身。她最喜欢的形态是一个25尺高的人形，披着一件由旋转的雾气和贴身的阴影组成的兜帽长袍。
仆从Minions。苏·卡特什的大多数追随者都是法师和邪术师，而她也是科瓦雷邪术师最主要的宗主之一。忠于暗影女王的集会使用黑暗的魔法和恐惧来统治聚居地，而孤僻的邪术师则和苏·卡特什签下契约，追求力量和复仇。通过以这种方式分享她的力量，这位魔君延续了邪恶邪术师的形象，在人们心中煽动看恐惧，而这恐惧也让守秘者更加强大。
苏·卡特什在砂主中主要的代理人是罗刹赫克图拉，魔都阿什塔卡拉的图书管理员。她也被称为“首席抄写员”，掌管着一个满是奥术知识和神器的庞大宝库。
不朽本质Immortal Nature。魔君不需要呼吸空气、进食、饮水或睡眠。它也无法彻底死去。当它死后，它会在多元宇宙的其他地方进重新成形，并在一个由DM决定时间重回世界。

苏·卡特什Sul Khatesh
大型邪魔，守序邪恶
AC：22（天生护甲）
HP：475（50d10+200）
速度：40尺，飞行80尺（悬浮）
力量18（+4） 敏捷21（+5） 体质19（+4）
智力30（+10） 感知22（+6） 魅力25（+7）
豁免：体质+12，智力+18，感知+14，魅力+15
技能：奥秘+18，历史+18，洞悉+14，宗教+18
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素，来自非魔法攻击的钝击、穿刺和挥砍伤害
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：真实视觉120尺，被动察觉16
语言：所有，心灵感应150尺
挑战等级28 （120,000 XP） 熟练加值+8

天生施法Innate Spellcasting。苏·卡特什的施法关键属性为魅力（法术豁免DC24）。她能天生施展下列法术，不需要任何材料成分：
随意：法术反制counterspell，侦测魔法detect magic，侦测思想detect thoughts，解除魔法dispel magic，摄心目光eyebite，火球术fireball，闪电束lightning bolt，护盾术shield
每项3/日：连锁闪电chain lightning，唤起死灵 create undead，托梦术 dream,，怪物定身术hold monster，群体暗示术mass suggestion，探知scrying
每项3/日：预警术foresight，异界之门gate，律令死亡power word kill，传送术teleport
传奇抗性Legendary Resistance（3/日）。苏·卡特什豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。苏·卡特什在对抗法术或其他魔法效应时进行的豁免检定具有优势。
魔法主宰Master of Magic。苏·卡特什在维持专注的体质豁免中具有优势。
动作Actions
多重攻击Multiattack。苏·卡特什进行四次奥能爆攻击。
奥能爆Arcane Blast。远程法术攻击：命中+18，射程120尺，单一目标。命中:15（1d10+10）力场伤害。
魔法杖Magic Staff。近战武器攻击：命中+12，触及5尺，单一目标。命中：36（5d12+4）力场伤害。
奥法灾变Arcane Catalysm（长休后充能）。苏·卡特什召唤出球状的魔法能量，向1里内她能看到的地面上三个不同点落下。每个在落点40尺内的生物必须进行一次DC26的敏捷豁免，失败受到71（11d12）力场伤害，成功则受到一半伤害。在接下来1小时内，奥术能量爆发影响的区域会视作反魔法场antimagic field。苏·卡特什和她施展的法术不受这些反魔法场影响。
变形Change Shape。苏·卡特什魔法地变形为一个挑战等级不高于自身等级的类人，野兽，或巨人，也可以同样用该动作恢复其真实形态。在死亡时，她也会恢复其真实形态。他携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（由苏·卡特什选择）。
在新的形态下，苏·卡特什保留其阵营、生命值、生命骰、说话能力、熟练、传奇抗性、智力、感知和魅力，还有该动作。她的资料卡和其他能力被新形态所取代，但不会获得新形态的任何职业特性或传奇动作。
传奇动作Legendary Actions
苏·卡特什拥有3传奇动作，用来选择执行下列动作项。她每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。苏·卡特什在其回合开始时恢复所有消耗的传奇动作数。
攻击Attack。苏·卡特什使用奥能爆进行两次攻击或使用魔法杖进行一次攻击。
吞噬魔法Consume Magic（消耗2动作）。苏·卡特什以她120尺内一个正在专注一个法术的生物为目标。目标必须成功通过DC26的体质豁免否则专注被打断，并且被打断的法术每有一个环阶级，苏·卡特什获得5临时生命值。
疯狂诡秘Maddening Secret（消耗3动作）。苏·卡特什向一个她60尺内能看见的生物低声说出一个魔法秘密。目标必须成功通过DC16的感知豁免否则消耗自身一个3环或更低的法术位对自己30尺内每个生物造成26（4d12）力场伤害。豁免失败却没有消耗法术位的生物会直到自身下个回合结束陷入震慑。


梦灵

梦灵 Quori

（3R译作：梦族）
达·库尔Dal Quor是梦境的位面，由支配其名为il-Lashtavar支配着黑暗力量，或者称其为黑暗梦境Dreaming Dark。（*注：黑暗梦境是一个梦灵的间谍组织）
Il-Lashtavar有许多化身，这些化身是梦和噩梦的体现。 由于任何物理位面的东西都很难在达·库尔Dal Quor进出，因此在艾伯伦的梦灵需要寄宿在别人身上。 梦启者Inspired（3R译作：半魇灵）是梦灵的最常见的自愿寄宿形式，本章前面已对此进行了介绍。


窃梦梦灵

窃梦梦灵 Hashalaq Quori

（3R翻译为：百变灵）
窃梦梦灵是博学士和法官，通常被称为窃梦者dreamstealer。 窃梦梦灵的天生形态是成百上千的半透明卷须，好似水母的触手。 他们可以压缩和组合这些卷须，以形成各种简单的形状。 卷须中悬挂着一个蓝色的点，作为窃梦梦灵的感觉器官，可以随处移动以适应当前生物的形状。
愉悦的力量The Power of Pleasure。 窃梦梦灵几个世纪以来一直在研究它们的凡人猎物。窃梦梦灵从寄宿在人类的身体得到启发，深刻的理解到享乐主义驱动着人们。结果，他们开发了许多通过愉悦来控制类人生物的方法，即使他们自己也对这些东西产生了兴趣。
达·库尔学识The Learned of Dal Quor。窃梦梦灵是达·库尔Dal Quor的博学士。 即使是那些不使用梦启者容器的窃梦梦灵也致力于研究艾伯伦和其它位面，他们是少数几个了解魔法的梦灵种族。 在达·库尔Dal Quor中，通常会发现窃梦梦灵是百目梦灵的顾问。 他们还担任法官，监督梦灵们，并确保螯爪梦灵Tsucora Quori的斗争永远不会威胁到黑暗梦境Dreaming Dark的伟大计划。

窃梦梦灵Hashalaq Quori
中型异怪，守序邪恶
AC：17(天生盔甲)
HP：99 (18d8 + 18)
速度：40尺
力量12 (+1) 敏捷14 (+2) 体质13 (+1)
智力18 (+4) 感知16 (+3) 魅力18 (+4)
豁免：感知 +7, 魅力 +8
技能：奥秘+12，历史+12，洞悉+11，游说+8
伤害抗性：心灵伤害
状态免疫：魅惑，恐慌
感官：黑暗视觉60尺，被动察觉13
语言：通用语,梦灵语
挑战等级9 (5,000 XP)

天生施法Innate Spellcasting (灵能Psionics)。 梦灵的施法能力是智力(法术豁免DC 16)。它可以天生施展以下法术，不需要任何相应的法术成分:
随意:魅惑人类charm person
每项3/日:侦测思想detect thoughts，易容术disguise self，暗示术suggestion
每项1/日:支配人类dominate person，托梦术dream
动作
多重攻击Multiattack。梦灵使用心灵戳刺Mind Thrus攻击两次。
甜美之触Idyllic Touch。 近战法术攻击:命中+8，触及5尺，一个目标。命中:9 (1d10 + 4)力场伤害。如果目标是生物，它必须在DC 16感知检定中成功否则在一阵笑声中倒地prone。
心灵戳刺Mind Thrus。 梦灵瞄准一个它能看到的距离它60尺以内的生物。目标必须进行一次DC 16感知豁免检定，失败则受到18点(4d8)心灵伤害，豁免成功则伤害减半。
附身Possession(充能6)。一个梦灵可以看到的5尺内的类人生物必须在进行一次DC 16魅力豁免检定中，失败则被梦灵附身;然后梦灵消失，目标陷入失能incapacitated并失去对其身体的控制。梦灵会接管目标的身体控制权，但不会剥夺目标的意识。梦灵不能被任何攻击、法术或其他效果指定为目标，梦灵保留了自己的阵营、智力、感知、魅力和免疫魅惑和恐慌。其他资料则与被附身的目标相同，但不能获得该目标的知识、职业特性和熟练值。
该身体生命值降到0时，受到驱散、反制善恶的法术效果逼出来时，附身终止。梦灵也可以主动用一个附赠动作终止附身。当附身结束时，梦灵会重新出现在离目标5尺以内的未被占据的空间位置。目标在豁免成功后或在附身结束后24小时内对该梦灵的附身免疫。
反应
伤痛反冲Empathic Feedback。 当梦灵受到它所能看到的生物60尺内的伤害时，梦灵可以迫使该生物进行一次DC 16的智力豁免，失败受到11 (2d10)心灵伤害。


百目梦灵

百目梦灵 Kalaraq Quori

（3R翻译为：梦魇灵）
最强大的梦灵是百目梦灵，也称为“眼联者 eyebinders”——由纯粹的阴影构成的实体，被能量的光轮勾勒出来。一群脱离身体的眼睛围绕着百目灵旋转，可以看出每只眼睛的生物意识已经消失。
百目梦灵的称号按照：梦灵的引导者，以及梦境吞噬者Devourer of Dreams——黑暗梦境的密使 这样的顺序排列。尽管百目梦灵从不公开争斗，但每个人都有自己的计划，每个人都希望有一天能夺取梦境吞噬者的宝座。因为这种内部冲突，所以百目灵离开达·库尔Dal Quor去寄宿在梦启者身躯里的事情是不寻常的。

百目梦灵Kalaraq Quor
中型异怪，守序邪恶
AC：18(天然盔甲)
HP：161 (19d8 + 76)
速度：30尺，飞行60尺(悬浮)
力量12 (+1) 敏捷21 (+5) 体质18 (+4)
智力23 (+6) 感知24 (+7) 魅力25 (+7)
豁免：智力 +12, 感知 +13, 魅力 +13
技能：欺骗+13，察觉+13，游说+13
伤害抗性：冷冻，黯蚀，毒素，心灵；非魔法攻击的钝击、穿刺和挥坎
状态免疫：目盲，魅惑，力竭，恐慌，擒抱，麻痹，石化，倒地，束缚
感官：真实120尺，被动察觉23
语言：全部，心灵感应120尺。
挑战等级19 (22000 XP)

全域视野All-Around Vision。当梦灵没有处于失能incapacitated时，它不会被突袭。
虚体移动Incorporeal Movement。梦灵可以在像穿越困难地形一样穿越其他生物或物件。它在回合结束时若处于物件内则受到5（1d10）力场伤害。
天生施法Innate Spellcasting (灵能Psionics)。梦灵的施法能力是魅力(法术豁免DC 21，法术攻击命中 +13)。
它可以天生施展以下法术，不需要任何相应的法术成分：
随意:秘法眼arcane eye
每项3/日:鹰眼术clairvoyance、困惑术confusion、托梦术dream、摄心目光eyebite
魔法抗性Magic Resistance。梦灵在对法术和其他魔法效果的豁免检定上有优势。
动作
多重攻击Multiattack。梦灵发动两次缚魂术Soul Binding攻击。或用奥能爆发Arcane Blast进行四次攻击。
奥能爆发Arcane Blast。远程法术攻击:命中+13，射程120尺，单一目标。命中:12 (1d10 + 7)力场伤害。
缚魂术Soul Binding。近战法术攻击:命中+13，触及5尺，单一目标。命中:29 (4d10 + 7)黯蚀伤害。因此攻击导致生命值为0死亡的生物，灵魂会被囚禁在梦灵的一只眼睛里。在梦灵被摧毁之前，目标不能通过除祈愿术以外的任何方法复活。
心智魔种Mind Seed(1 /日)。梦灵接触一个类人生物，该类人生物必须通过一次DC 21智力豁免中，否则将被诅咒。诅咒一直持续到被移除诅咒或更大的恢复咒语消除为止。
被诅咒的目标每24小时受到1级的力竭Exhaustion，长休并不能减少力竭的等级。如果被诅咒的目标达到6级力竭Exhaustion，它不会死亡;相反，它在梦灵的控制下变成了一个奴隶，所有的力竭等级都被移除。只有祈愿术才能把奴隶从这个控制中解放出来。
浮游眼群Swarm of Eyes(充能6)。梦灵在一个60尺内它可以看到的点创造出一群半径30尺的幽灵眼睛。该区域内的每个生物必须进行一次DC 21感知豁免检定。失败则受到45 (10d8)心灵伤害，并且 目盲Blinded 1分钟。成功则受到伤害减半，而且不会目盲。处于目盲的生物可以在每次回合结束时重复豁免检定，成功则结束影响。
附身Possession(充能6)。一个梦灵可以看到的5尺内的类人生物必须在进行一次DC 21魅力豁免检定中，失败则被梦灵附身;然后梦灵消失，目标失能incapacitated并失去对其身体的控制。梦灵会接管目标的身体控制权，但不会剥夺目标的意识。梦灵不能被任何攻击、法术或其他效果指定为目标，梦灵保留了自己的阵营、智力、感知、魅力和免疫魅惑和恐慌。其他资料则与被附身的目标相同，但不能获得该目标的知识、职业特性和熟练值。
该身体生命值降到0时，受到驱散、反制善恶的法术效果逼出来时，附身终止。梦灵也可以主动用一个附赠动作终止附身。当附身结束时，梦灵会重新出现在离目标5尺以内的未被占据的空间位置。目标在豁免成功后或在附身结束后24小时内对该梦灵的附身免疫。


螯爪梦灵

螯爪梦灵 Tsucora Quori

（3R译文为：螯爪灵）
螯爪梦灵是一种可怕的生物。它们的无头躯体上布满了眼睛和抽搐的四肢，包括两条粗壮的胳膊，末端是有力的钳子，还有一条蛇形的尾巴，末端是一根恶毒的毒刺。他们残忍而精于算计，享受着自己对他人施加的暴力，他们精心策划阴谋，以提升自己的地位，败坏竞争对手的名声。
无情的阴谋家们Relentless Schemers。每一个螯爪梦灵都希望能转世投生后成为黑暗之梦中更强大的仆人。因此，他们的计划往往集中在摧毁竞争对手，而在il-Lashtavar计划的推进上也是如此。当他们不在噩梦国度的大城市中工作时，他们就会猎捕睡梦中凡人的精神能量。
恐惧催眠。他们有能力控制凡人的恐惧，螯爪梦灵常常通过梦启者Inspired进入艾伯伦。没有什么比恐惧更能使类人的奴隶保持井然有序的了，螯爪梦灵是操纵暴徒和迷惑高官的大师。螯爪梦灵寄宿的梦启者的有效性深受百目梦灵Kalaraq Quori的青睐。

螯爪梦灵TSUCORA QUO
中型异怪，守序邪恶
AC：16(天生盔甲)
HP：68 (8d8 + 32)
速度：40尺。
力量17 (+3) 敏捷14 (+2) 体质18 (+4)
智力14 (+2) 感知14 (+2) 魅力16 (+3)
豁免：感知 +5, 魅力 +6
技能：洞悉+5，察觉+5
伤害抗性：心灵伤害
状态免疫：魅惑，恐慌
感官：黑暗视觉60尺，被动察觉15
语言：通用语,梦灵语
挑战等级7 (2,900 XP)

天生施法Innate Spellcasting (灵能Psionics)。梦灵的施法能力是魅力(法术豁免DC 14)。它可以天生施展以下法术，不需要任何相应的法术成分：
随意:魅惑人类charm person
每项1 /天:恐惧术fear
动作
多重攻击Multiattack。梦灵会进行三次攻击:一次钳击攻击，一次爪击攻击，一次钉刺攻击。
钳击Pincer。近战武器攻击:命中+6，触及5尺，单一目标。命中:8 (1d10 + 3)钝击伤害。如果目标是生物，且体型不超过大型，目标会被擒抱(逃脱DC 14)。梦灵有两个钳子，每个钳子可以抓住一个目标。
爪击Claws。近战武器攻击:命中+6，触及5尺，单一目标。命中:13 (4d4 + 3)挥砍伤害。
钉刺Stinger。近战武器攻击:命中+6，触及10尺，单一目标。命中:8 (1d10 + 3)穿刺伤害+ 10 (3d10)心灵伤害，目标必须通过一次DC 14感知豁免检定，否则被梦灵恐慌一分钟。目标可以在每次回合结束时重复豁免，成功豁免便结束影响。
附身Possession(充能6)。梦灵5尺内的一个它可见的类人生物必须进行一次DC14魅力豁免检定，失败则被梦灵附身；然后梦灵消失，目标陷入 失能incapacitated并失去对其身体的控制。梦灵会接管目标的身体控制权，但不会剥夺目标的意识。梦灵不能被任何攻击、法术或其他效果指定为目标，梦灵保留了自己的阵营、智力、感知、魅力和免疫魅惑和恐慌。其他资料则与被附身的目标相同，但不能获得该目标的知识、职业特性和熟练值。
该身体生命值降到0时，受到驱散、反制善恶的法术效果逼出来时，附身终止。梦灵也可以主动用一个附赠动作终止附身。当附身结束时，梦灵会重新出现在离目标5尺以内的未被占据的空间位置。目标在豁免成功后或在附身结束后24小时内对该梦灵的附身免疫。


光辉偶像

光辉偶像 Radiant Idol

光辉偶像是自苍蓝天庭西拉尼亚遭到驱逐而坠入主物质位面的天使。引诱他们堕落罪只有一个：渴望被凡人崇拜。如今在凡人的国度，大多数光辉偶像都着手建立了教团，致力于吸纳崇拜者。
堕落天使：想要被崇拜的渴望无穷无尽，从生理和心理上改变了堕落的天使。在其真实的形态下，光辉偶像的样貌是一个被扭曲了的天使。他的翅膀可能被血迹斑斑的骨茬所取代，又或者被一条由他的自傲所化成的锁链束缚着，垂向地面。光辉偶像会使用易容术掩盖他的腐化，粉饰成依旧享有天界荣耀的图景。
腐化之重：在光辉偶像通过花言巧语和展示力量来赢得一定规模的崇拜者之后，他就会撕下虚伪的面具，而事态也就开始急转直下。随着光辉偶像在主物质界权能的泥潭中越陷越深，他开始扭曲自己的崇拜者，引导他们迈向不详的仪式、享乐主义的蒙昧和极端主义所带来的毁灭。
不朽本质：光辉偶像不需要吃、喝和睡眠。

光辉偶像
大型天界生物，守序邪恶
AC 18(天生护甲)
HP 142(15d10+60)
速度 40尺
力量 23 (+6) 敏捷 18 (+4) 体质 19 (+4)
智力 17 (+3) 感知 20 (+5) 魅力 21 (+5)
豁免：感知+9，魅力+9
技能：欺瞒+9，洞悉+9，察觉+9，游说+9
伤害抗性：光耀；非魔法的钝击、穿刺和挥砍伤害。
状态免疫：魅惑、力竭、恐慌
察觉：120尺黑暗视觉，被动察觉19
语言：所有语言，心灵传讯120尺
挑战等级：11(7200XP)

伪神光环Aura of False Divinity： 只要光辉偶像尚未失去意识，在其身周30尺范围内开始其回合的生物就必须通过一次DC17的感知豁免。在检定中失败的生物将被光辉偶像魅惑。以此法被魅惑的角色可以在结束自己的回合时重试豁免检定，成功则本效果对其自身的影响终止。生物一旦在豁免检定中成功，就可以免疫伪神光环24小时。
天生施法Innate Spellcasting： 光辉偶像天生施法属性为魅力（法术豁免DC 17），它天生可施展以下法术而无需任何材料成分：
随意：魅惑人类，疗伤术，易容术，奇术。
每日1次：通神术，支配人类，疫病虫群，群体暗示术，死者复活
魔法抗性Magic Resistance： 光辉偶像抵抗法术及其它魔法效应时进行的豁免检定具有优势。
动作
多重攻击：光辉偶像执行两次近战攻击。
连枷：近战武器攻击：命中+10，触及5尺，单个目标。命中：10(1d8+6)点钝击伤害 外加 18(4d8)点光耀伤害。
光耀击(1/日)：光辉偶像选择一处距离他60尺范围内的地面点，以其为中心召唤一道半径30尺、高40尺的光柱，持续至光辉偶像的下回合开始。光柱出现时位于其中的生物，和在自己回合结束时停留于光柱之中的生物，都要通过一次DC17的体质豁免，失败的生物受到36(8d8)点光耀伤害，成功的生物则只需受到一半伤害。


扎吉亚罗刹

扎吉亚罗刹 Zakya Rakshasa

在类人种族崛起之前的数百万年，艾伯伦的罗刹统治着跨越科瓦雷的文明。作为战斗的主人，艾伯伦的罗刹挥舞着他们的武器，带着恶魔般的狂怒，冲进战场，对那些想封印他们那极恶如魔的主人进行复仇。
罗刹在怪物手册中有描述。这里呈现的是一种战斗分支——扎吉亚罗刹。

扎吉亚罗刹是罗刹部落嗜血的步兵。他们迫切想释放他们极恶如魔的主人，对龙和崇拜羽蛇的信徒*（注1）进行报复。与其他穿着华丽长袍和服饰的罗刹不同，扎吉亚罗刹几乎总是穿着战斗装备:破旧的鳞甲，锋利的长剑，以及带有他们极恶如魔的主人标志的厚重盾牌。

扎吉亚罗刹Zakya Rakshasa
中型邪魔，守序邪恶
AC：18（鳞甲，盾牌）
HP：59（7d8 + 28）
速度：30尺
力量 18（+4）敏捷14（+2）体质 18（+4）
智力12（+1）感知 13（+1）魅力 11（+0）
技能：运动+7，察觉+4
伤害易伤：由善良生物持用魔法武器的穿刺
伤害抗性：非魔法攻击的钝击、穿刺、挥砍
感官：黑暗视觉60尺，被动感知14
语言：通用语
挑战等级：5（1,800 XP）

天生施法 Innate Spellcasting。罗刹的天生施法能力是魅力（DC豁免DC 11）。罗刹可以天生使用以下法术，不需要任何材料成分：
随意：侦测思维detect thought，易容术disguise self
1 /日：护盾术shield
有限魔免 Limited Magic Immunity。罗刹可以随自己意愿免疫到1级以下的法术的影响或侦测。它具有对抗其他法术及魔法效应时所作的检定的豁免检定具有优势。
魔法武器Magic Weapons。罗刹的武器攻击是魔法性的。
军事实力Martial Prowess（1 /回合）。当罗刹用近战武器攻击命中一个生物时，该攻击会造成武器类型额外的11（2d10）伤害，并且该生物必须进行DC 15力量豁免检定。失败时则会被生物推开最多10尺，目标生物倒地，或者目标生物丢弃手中持握的一件物品（由罗刹选择）。
动作Actions
多重攻击Multiattack。罗刹可以进行了3次近战武器攻击。或者，它可以用标枪进行两次远程攻击。
长剑Longsword。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d8 + 4）挥砍伤害，或者双手使用时9（1d10 + 4）挥砍伤害。
标枪Javelin。近战或远程武器攻击：命中+7，触及5尺或30/120尺，单一目标。命中：7（1d6 + 4）穿刺伤害。

译注：
为了让不熟悉艾伯伦世界观的朋友知道为何罗刹（旧版译作邪兽鬼）要和羽蛇信徒开战，我择取一段来自3R版本艾伯伦的设定：

羽蛇是一个历史可以追溯到艾伯伦黎明时期的古老种族。在恶魔时代，它们统制着希恩德瑞克大陆。它们和龙一起与科瑞尔和索隆娜的邪兽鬼王侯们战斗。最终，羽蛇们牺牲了大部分成员以将邪兽鬼王侯封印到它们的灵魂里。学者们认为，这就是被银焰教会所崇拜的能量最初的源头。教会对此学说有不同的看法，教会认为无论银焰最初是在什么地方点燃的，银焰之中仍然是所有高贵灵魂的归宿
   现在，少数仍然存在于艾伯伦的羽蛇是光明的忠诚仆人。它们经常被发现在守卫古代邪兽鬼王侯的监狱，并且当它们无法直接支援与黑暗势力战斗的英雄们时，它们会通过同调来将自己的力量分给英雄。


不朽者

不朽者 Undying

不朽者是由正能量或凡人的虔诚所维持的不死生物。在强烈的负面情绪会把鬼魂或幽灵困住的时候，不朽者的灵魂会因为念想而徘徊不前，进而寻求保护和指导其地区的人们。
虽然不朽者可能出现在任何地方，但它们很少能自然地显现。唯一大量发现它们的地方是艾伦诺（Aerenal）岛，这片土地与伊瑞安（Irian）位面的紧密联系使它充满了正能量。艾伦诺Aerenal的精灵们花费了数千年的时间来发展利用这种能量的仪式，使他们能够将他们最伟大的公民永垂不朽。
面对死亡The Face of Death。伊瑞安（Irian）之光能维持精神，但并不维持物质身体。不朽者看起来就像干尸，他们的肉体会在几个世纪后消亡。同时，不朽者的精神会围着身体——形成一个灵魂光谱阴影的光环。不朽者之光不产生热量，但它会带来一种温暖和舒适感。
最强大的不朽者可以将他们的灵魂从他们的物质形态中分离出来，作为纯粹的光之存在。这种状态是艾伦诺精灵的终极目标，而这些精灵被称为至尊议员（ascendant councilors）。
被爱与光明所束缚Bound by Love and Light。不朽者是由正能量来维持的，无论是在与伊瑞安相关的显化区域——如莎尔莫黛依（Shae Mordai），死者之城 City of the Dead——还是由凡人奉献的。对于不朽王庭（Undying Court）的崇拜支撑着艾伦诺的不朽者，但奉献资源是有限的。因此，每一个成为不朽者的精灵必须赢得他们的来世。如果一个不朽者的精灵离开了艾伦诺，他们需要寻找一个精灵社区或者其他的正能量来源来维持他们。如果不这么做，它们的光芒就会消失，最终死亡。
不朽王庭The Undying Court。艾伦诺的荣誉不朽者在不朽王庭中团结在一起。在莎尔莫黛依（Shae Mordai），不朽王庭（Undying Court）成员花费他们的时间冥想，从事研究，或继续完善他们在生活中实践的艺术。不朽者充当着生活的向导和顾问，艾伦诺贵族的成员可以通过礼拜式的礼仪，与莎尔莫黛依的祖先进行商议。
不朽王庭中最伟大的成员是至尊议员。这些纯粹的光之存有们专注于思考生命和层面的奥秘，并且可以一起工作来运用神性的力量，使他们能够保护艾伦诺几乎免受任何威胁。然而，在艾伦诺之外的地区，至尊议员只能通过诚恳的圣骑士与不朽王庭的牧师才能运用力量。
不死本质Undead Nature。不朽者不需要空气、食物、饮水或睡眠。


不朽议员

不朽议员 Undying Councilor

不朽议员指导和保艾伦诺的人民。 他们是不朽王庭中最强大的成员，仍然保持身体形态。 虽然许多不朽议员花费自己的时间去指导生者，但也有些不朽者花费数年时间将自己的意识投射到星界之上，寻求新知识与人们分享。 不过，并非所有人都能承受永生，不朽议员有时候会屈服于压力并发疯。

不朽议员UNDYING COUNCILOR
中型不死生物，中立善良
AC：17(天生护甲)
HP：104 (16d8 + 32)
速度：30英尺。
力量16 (+3) 敏捷10 (+0) 体质 14 (+2)
智力 17 (+3) 感知 21 (+5) 魅力 16 (+3)
豁免：体质+6, 智力+7, 感知+9
技能：奥秘+7，历史+11，洞察力+9，感知+9，宗教+7
伤害易伤：黯蚀
伤害免疫：毒素，光耀
状态免疫：魅惑，力竭，恐慌，麻痹，中毒
感官：黑暗视觉120尺，被动感知19
语言：通用语，精灵语
挑战等级：10 (5,900 XP)

光辉光环Aura of Radiance。不朽议员神奇地发出半径15英尺明亮光照Bright Light和范围外15英尺的微光光照Dim Light。不朽议员可以使用附赠动作熄灭或恢复这光。如果这些光照范围与3级或更低等级黑暗术darkness造成的黑暗重叠时，法术造成的黑暗将被驱散。
魔法抗性Magic Resistance。不朽议员在对法术和其他魔法效果的豁免上有优势。
施法Spellcasting。不朽议员是一个13级的施法者。它的施法能力是感知(法术豁免DC 17， 法术攻击命中+9)。它有以下的牧师法术:
戏法(随意):神导术Guidance，修复术Mending，圣火术Sacred flame，维生术Spare The Dying，奇术Thaumaturgy
1环(4法术位):祝福术Bless，命令术Command，造水术/枯水术Create or Destroy Water
2环(3法术位):卜筮术Augury，安定心神Calm Emotions，人类定身术Hold Person
3环(3法术位):昼明术Daylight，解除魔法Dispel Magic，灵体卫士Spirit Guardians
4环(3法术位):放逐术Banishment，预言术Divination，信仰守卫Guardian of Faith
5环(2法术位):反制善恶Dispel Evil and Good，焰击术Flame Strike(参见下面的“动作”)，探知Scrying
6环(1法术位):禁制术Forbiddance，异界誓盟Planar Ally
7环(1法术位):异界传送Plane Shift
动作Actions
多重攻击Multiattack。不朽议员发动两次光耀之触Radiant Touch攻击。
光耀之触Radiant Touch。近战法术攻击:命中+9，触及5英尺，单一目标。命中:15 (3d6 + 5)光耀伤害。
治愈之触Healing Touch(3 /天)。不朽议员触碰一个生物。目标恢复18点(3d8 + 5)生命值，并解除一个诅咒。
焰击术Flame Strike(5环法术;需要1个法术位)。不朽议员选择了一个可以看到60英尺范围内的地方。一处半径10尺、高40尺柱状区域，其内的每个生物必须进行一次DC17敏捷豁免。豁免失败者将受到14(4d6)点火焰伤害和14(4d6)点光耀伤害，豁免成功则伤害减半。如果不朽议员使用6环或更高法术位施展该法术时，你使用的法术位每比5环高一环，其火焰伤害或光耀伤害（自选其一）就增加1d6。
传奇动作Legendary Actions
不朽议员可以采取2个传奇行动，选择从下面的选项。每个选项只可以选用一次，且只能在另一
生物的回合结束时执行。不朽议员在它的回合开始时恢复其所有已消耗的传奇动作数。
接触Touch。议员发动一次 光耀之触Radiant Touch 攻击。
闪耀光环Shimmering Aura(消耗2动作)。不朽议员将正能量导入它闪耀光环之中中。直到不朽议员的下一个回合结束，发出半径30英尺明亮光照Bright Light和范围外30英尺的微光光照Dim Light。任何生物在明亮光照Bright Light下开始它的回合必须进行DC17体质豁免，失败则将被目盲Blinded直到不朽议员的下一个回合结束。


不朽战士

不朽战士 Undying Soldier

不朽战士组成了艾伦诺的死者之城的军队。他们守卫着不朽王庭的神庙和艾伦诺贵族的府邸，而艾伦诺大使经常有不朽者的保镖陪伴。不朽战士身穿传家宝盔甲，挥舞华丽的武器。

不朽战士UNDYING SOLDIER
中型不死生物，中立善良
AC：17（胸甲，盾牌)
HP：26 (4d8 + 8)
速度：30英尺。
力量16 (+3) 敏捷12 (+1) 体质 14 (+2)
智力11 (+0) 感知 13 (+1) 魅力 14 (+2)
技能：运动+5，历史+4，感知+3，宗教+4
伤害易伤：黯蚀
伤害抗性：光耀，非魔法攻击的钝击、穿刺和挥砍，非银制武器
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉60尺，被动感知13
语言：通用语，精灵语
挑战等级：2 (450 XP)

照明Illumination。不朽战士神奇地发出半径15英尺明亮光照Bright Light和范围外15英尺的微光光照Dim Light。不朽战士可以使用附赠动作熄灭或恢复这光。
抵抗驱散Turn Resistance。不朽战士在抵抗驱散不死生物效应所做的豁免检定具有优势。
动作Actions
多重攻击Multiattack。不朽战士发动两次矛Spear攻击。
矛Spear。近战或远程武器攻击:命中+5，触及5尺或20/60尺射程，单一目标。命中：6 (1d6 + 3)穿刺伤害，如果用双手进行近战攻击则是7 (1d8 + 3)穿刺伤害，如果目标是邪魔fiend或不死生物undead，则附加9 (2d8)光耀伤害。


维伦那动物

维伦那动物 Valenar Animals

在维伦那的精灵之中流传着一个传说：他们的祖先与泽恩德瑞克的巨人们曾爆发战争，精灵德鲁伊们在那时化作动物杀入战场。巨人皇帝，残酷而强大的库尔希尔对这些德鲁伊施下诅咒，将他们困在动物形态之中。正如维伦那的先祖会在战斗中指引他们的战士一般，这些德鲁伊的英灵也会唤醒动物的力量，使其成为足以配得上勇者的战友。
维伦那动物被先祖英灵启蒙，从而获得智慧和力量。传统上，维伦那动物会选择一位维伦那精灵结为伙伴，这反映了精灵和动物先祖之间的联系。被维伦那动物选中是一种极大的荣誉，这些精灵将会备受尊重和崇敬。不过，在极为罕见的情况下，维伦那动物也可能选择一位不同先祖的冒险者作为伙伴，这也是人尽皆知的。
本节展示的维伦那动物包括猎鹰、猎犬和骏马都只是范例，因为先祖英灵可以呈现出很多种动物的形态。

变体：先祖特性 Variant: Ancestral Traits.
每个维伦那动物都可以选定一个先祖能力，这是一种由其先祖英灵授予的超自然特性。为每只维伦那动物选择一个特性，或根据先祖特性表投掷随机特性。

先祖特性表
d8 特性
1 赐福（1次/天）：以一个附赠动作，维伦那动物选择一个30英尺范围内它能看到的生物。在接下来的1个小时内，该生物的下一个属性检定、攻击检定或者是豁免检定具有优势。
2 速度爆发（充能6）：维伦那动物能以附赠动作执行疾走动作。
3 迷彩：在室外，维伦那动物在敏捷（隐匿）检定上具有优势。
4 测谎：维伦那动物知道15英尺范围以内的生物何时在说谎。
5 精类血统：维伦那动物在对抗魅惑和恐慌的豁免检定中具有优势，同时免疫魔法睡眠。
6 妖精步（1次/天）：维伦那动物与它穿着和荷载的东西一同，传送到30英尺范围内任何一处它能看到且未被占据的空间。
7 机敏（充能6）：维伦那动物能以附赠动作执行回避动作。
8 无踪步：除非使用魔法手段，否则维伦那动物是无法被追踪的，它不会留下任何足迹或其他踪迹。


维伦那猎鹰

维伦那猎鹰 Valenar Hawk
微型精类，绝对中立
AC 14
HP 10(4d4)
速度 10尺，飞行60尺
力量 8 (-1) 敏捷 18 (+4) 体质 10 (+0)
智力 9 (-1) 感知 16 (+3) 魅力 11 (+0)
技能：察觉+5
感知：被动察觉15
语言：可以理解通用语、精灵语和木族语，但不会说
挑战等级:1/8(25XP)

结伴Bonding：维伦那猎鹰可以与另一个它能看见的生物建立魔法纽带。为此它需要待在目标生物30英尺之内，花费至少1个小时进行观察。纽带一旦结成就将保持到有一方死亡，或是它与另一个生物建立新的纽带。成为伙伴之后，维伦那猎鹰可以与结伴生物通过心灵传讯交流，最大有效范围为100尺。
敏锐视力Keen Sight：维伦那猎鹰在依赖视力的感知（察觉）检定中具有优势。
动作
禽爪Talons：近战武器攻击：命中+6，触及5 尺，单个目标。命中：6(1d4+4)点挥砍伤害。


维伦那猎犬

维伦那猎犬 Valenar Hound
中型精类，绝对中立
AC 14(天生护甲)
HP 19(3d8+6)
速度 40尺
力量 17 (+3) 敏捷 15 (+2) 体质 14 (+2)
智力 10 (+0) 感知 15 (+2) 魅力 11 (+0)
技能：察觉+4
感知：被动察觉 14
语言：可以理解通用语、精灵语和木族语，但不会说
挑战等级:1/2(100XP)

结伴Bonding：维伦那猎犬可以与另一个它能看见的生物建立魔法纽带。为此它需要待在目标生物30英尺之内，花费至少1个小时进行观察。纽带一旦结成就将保持到有一方死亡，或是它与另一个生物建立新的纽带。成为伙伴之后，维伦那猎犬可以与结伴生物通过心灵传讯交流，最大有效范围为100尺。
敏锐嗅听觉Keen Hearing and Smell：维伦那猎犬在依赖听觉或嗅觉的感知（察觉）检定中具有优势。
动作
啮咬：近战武器攻击：命中+5，触及5尺，单个目标。命中：6(1d6+3)点穿刺伤害。如果命中生物，则其必须通过一次DC13的力量豁免否则被击倒在地。


维伦那骏马

维伦那骏马 Valenar Steed
大型精类，绝对中立
AC 13
HP 22(3d10+6)
速度 60尺
力量 14 (+2) 敏捷 16 (+3) 体质 14 (+2)
智力 10 (+0) 感知 15 (+2) 魅力 11 (+0)
技能：察觉+4
感知：被动察觉14
语言：可以理解通用语、精灵语和木族语，但不会说
挑战等级:1/2(100XP)

结伴Bonding：维伦那骏马可以与另一个它能看见的生物建立魔法纽带。为此它需要待在目标生物30英尺之内，花费至少1个小时进行观察。纽带一旦结成就将保持到有一方死亡，或是它与另一个生物建立新的纽带。成为伙伴之后，维伦那骏马可以与结伴生物通过心灵传讯交流，最大有效范围为100尺。
动作
蹄击Hooves：近战武器攻击：命中+5，触及5 尺，单个目标。命中：10（2d6+3）点钝击伤害。


巨像战俑

巨像战俑 Warforged Colossus

在终末战争的最后几天，卡尼斯家族释放了最强大的作品：巨像战俑。这些巨大的机械战士在赛尔上轰鸣，摧毁了他们前进道路上的一切，并在他们身后留下了废墟。这只巨兽打算彻底结束战争，将数百名士兵打碎在脚下，并用从嘴里射出的炽热光束焚烧整个军团。在哀伤之日，这种横冲直撞的行为被打断了。吞噬了赛尔的奥术灾难摧毁了大部分巨像战俑，使它们变成了一堆废铁。
幸存的巨像。一些战火巨人或多或少地在哀悼日幸存下来，被认为只是处于待机状态，等待被唤醒。卡尼斯家族的奇械师渴望找到他们，并确定他们是否可以被唤醒，或者至少可以挽救他们的魔咒和其他魔法物品。以下是传闻中作战作战巨像居住的地点：

  • “Arkus” （巨像WX-11）躺在哀伤故地Mournland北部的幽光深渊Glowing Chasm底部，其中一只胳膊被扯掉。
  • “Artorok”（巨像WX-73）在赛尔湖Lake Cyre的底部一个沉没的卡尼斯家族工厂的车间中，虽然被水淹没，但是功能完好无损。
  • “Hanamar” （巨像WX-42）在维纶那海岸附近的乌贼湾Kraken Bay底部，虽然被埋在深及膝盖的沙子里，但是功能完好无损。
  • “Karrnslayer”（巨像WX-31）失去了双腿并在哀伤故地Mournland爬行，用它的手臂在地面上拖着它庞大的身躯。它不能使用它的践踏动作，但是如果选择了“多次攻击”动作，会进行三次额外的炮击。
  • “Landro“（巨像WX-33）部件散落在赛尔Cyre和布雷兰Breland边界的山腰上，但不排除有搜索回来修复的可能性。
  • “Norr” （巨像WX-5）陷落在赛尔Cyre前首都米卓Metrol的废墟中。
  • “Tymber” （巨像WX-12）蹲在阴影湿地Shadow Marches西北角的爬虫沼泽Crawling Swamp中。没人知道它是如何到达那里的。

空心结构。虽然它可以在没有机师的情况下运作，但巨像战俑是用来运送法师、奇械师、魔匠师magewrights和精锐部队的。由于这个原因，这些建筑内部大部分是中空的，带有隧道、梯子、储藏区和观景台。
巨像除了里面死去的人的尸体外，还可能充满了怪物和秘密。在第四章中，地图4.8描述了一个不活跃的巨像战俑，并解释了巨像作为冒险地点的作用。

巨像战俑Warforged Colossus
超巨型构装生物,无阵营
AC：23(天生护甲)
HP：410 (20d20 + 200)
速度：60尺。
力量30 (+10) 敏捷 11 (+0) 体质 30 (+10)
智力3 (-4) 感知11（+0） 魅力8（-1）
豁免：智力 +4, 感知 +8, 魅力 +7
伤害免疫：黯蚀、中毒、非魔法攻击中使用钝击、穿刺和挥砍
状态免疫：魅惑、力竭、恐慌、失能、麻痹、石化、中毒、震摄
感官：真实视觉150尺，被动察觉10
语言：可以理解，但不会说
挑战等级：25 (75,000 XP)

不变金刚Immutable Form。巨像战俑对任何改变它形态的法术或效果免疫。
传奇豁免Legendary Resistance (3 /天)。若巨像战俑豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。巨像战俑在对法术和其他魔法效果的豁免检定上有优势。
攻城怪物Siege Monster。巨像战俑对物件和建筑物造成双倍伤害。
高耸恐怖Towering Terror。巨像外的任何敌人如果在30英尺内开始回合，必须成功通过在DC 26的感知豁免，否则被恐慌Frightened直到豁免失败者的下一个回合开始。如果敌人的豁免成功，它将在接下来的24小时内免疫巨像该技能。
行动
多重攻击Multiattack。巨像先发动三次攻击：一次猛击Slam和两次魔能炮台Eldritch Turret。然后使用它的践踏Stomp。
猛击Slam。近战武器攻击:命中+18，触及20尺，单一目标。伤害:29 (3d12 + 10)钝击伤害，巨像可以把目标推到20英尺之外。
魔能炮台Eldritch Turret。远程法术攻击:命中+18，射程300尺，单一目标。伤害:18 (4d8)力场伤害，如果目标是生物，它将被击倒Prone。
践踏Stomp。巨像的一只脚在离它不到20英尺的地方重重地踩在地上。 以该点为中心的20英尺半径，20英尺高圆柱体中的任何生物必须成功通过DC 26敏捷豁免，否则受到33 (6d10)钝击伤害和击倒Prone。除非巨像再次使用跺脚或移动，否则该生物将被束缚Restrained。当以这种方式处于束缚Restrained，该生物(或其周围5英尺内的其他生物)可以使用一个动作进行DC 26力量检定。成功后，该生物将被移动到巨像5英尺内的一个未被占据的空间，不再受到束缚Restrained。建筑，以及无法携带的非魔法物品，如果它们在圆柱体中，也会受到相同的伤害(没有豁免)。
焚烧光束Incinerating Beam(充能5-6)。在宽10尺(约合3米)的150尺(约合45米)的线路上发出一束光。每一个生物必须进行一次DC 26敏捷豁免，失败受到60 (11d10)光耀伤害，成功一次则受到一半伤害。被此光束降低到0生命值的生物将被瓦解，只留下他所穿戴或携带的任何东西。


泰坦战俑

泰坦战俑Warfirged Titan

泰坦战俑这种无心智的战争机械是于终末战争中制造的第一批战俑的大型发展版。泰坦战俑和其 他战俑不同，不是活体构装生物；它们几乎没有自我意识，它的智能仅仅能够服从发自于激战区的冲锋命令。
巨人的遗产。在巨人时代，巨人奇械师建造盲目的战争魔像来帮助他们对抗梦族。几千年后，一些寻找那个时代秘密的冒险家发现了这些魔像，然后在终末战争中交给了为龙纹家族工作的奇械师们。卡尼斯家族研究了这些设计，在研究设计制造魔像的巨人工匠的秘密的过程中，卡尼斯家族创造了第一批泰坦战俑。

泰坦战俑Warforged Titan
巨型构装生物,无阵营
AC：20（天生护甲）
HP：125（10d12 + 60）
速度：40尺
力量23（+6）敏捷8（-1）体质 22（+6）
智力 3（?4）感知 11（+0）魅力 1（?5）
伤害免疫：毒素、心灵
状态免疫：魅惑、力竭、恐慌，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉10
语言：可以理解创造者的语言，但不会说
挑战等级：8（3,900 XP）

平台Platforms。泰坦战俑的底盘有两个平台。一个中型或更小体型的生物可以骑在每个平台上。对5英尺范围内的目标进行近战攻击，他们必须使用长矛或带有触及属性的武器，并且目标必须大型或更大的体型。
攻城怪物Siege Monster。泰坦战俑对物件和建筑造成双倍伤害。
动作
多重攻击Multiattack。泰坦战俑进行一次手斧Axehand并进行一次拳锤Hammerfist。
斧手Axehand。近战武器攻击：命中+9，触及10英尺，单一目标。命中：19（3d8 + 6）挥砍伤害，如果目标处于击倒Prone，则加上11（2d10）挥砍伤害。
锤拳Hammerfist。 近战武器攻击：命中+9，触及10英尺，单一目标。命中：19（3d8 + 6）钝击伤害。如果目标是生物，则必须通过在DC 17力量豁免检定，否则击倒Prone。
扫荡斧击Sweeping Axe（充能6）。泰坦战俑的斧头横扫敌人，距离它10尺内的每个生物都必须通过DC 17敏捷豁免检定，失败则受到19（3d8 + 6）的挥砍伤害，或在成功受到一半伤害。


通用NPC们

通用NPC们 Generic NPCs

在艾伯伦的任何地方，您都可能遇到一个或多个在本节中详细介绍的人。按照字母顺序呈现，这些通用NPC们已经准备好让你自定义个性特征等。


骸骨骑士

骸骨骑士 Bone Knight

骸骨骑士是翡翠利爪骑士团的勇士。穿着独特的骸骨甲胄——由倒下的敌人的骨头装饰的重装甲——这些令人生畏的战士指挥着一队队亡灵士兵，以完成罪髓女士Lady Illmarrow的邪恶计划。

坎纳斯爱国者。在终末战争的早期，坎纳斯Karrnath求助于沃尔之血的亡灵巫师，用不死生物的力量来支持国家的军队。亡灵法师创造的骷髅和僵尸是需要控制的无意识生物。而第一批骸骨骑士则是被任命来提供这种控制。

效忠于沃尔之血的圣骑士被融合到一套骸骨甲胄中，他们的魔法加强了他们的神圣天赋，允许他们指挥没有意识的不死生物。骸骨甲胄只有杀死了着装者才能被移除，当穿上它时，每个骸骨骑士都明白他们再也回不到过去的生活。

翡翠利爪的陨落。在终末战争中，许多骸骨骑士加入了翡翠爪骑士团，以其之名痛击坎纳斯的敌人。在过去的十年里，坎纳斯国王坎埃斯三世King Kaius III为了和平结束终末战争而做了许多准备。根据王座协定的条款，坎埃斯将坎纳斯的大部分不死生物封存在地下墓穴中，翡翠利爪骑士团随之解散。少数骸骨骑士仍在为国王效力，但大多数都被抛弃了——仍然被束缚在他们的骸骨甲胄上，仍然效忠于坎纳斯。而一些骸骨骑士则认为国王坎埃斯背叛了他们和国家，便带领着他们引以为豪的骑士团去效忠罪髓女士Lady Illmarrow。

骸骨骑士BONE KNIGHT
中型类人生物(任意种族)，任意非善良阵营
AC：20（骸骨甲胄）
HP：84 (13d8 + 26)
速度：30尺
力量 18 (+4) 敏捷 13 (+1) 体质 14 (+2)
智力 12 (+1) 感知 14 (+2) 魅力 16 (+3)
豁免：感知 +5, 魅力 +6
技能：运动+7，欺骗+6，威吓+6
伤害抗性：黯蚀、毒素
感官：被动察觉 12
语言：任意一种语言(通常是通用的)
挑战等级：5 (1,800 XP)

骸骨指挥官Commander of Bones。作为一个附赠动作，骑士可以指定一个它能看到的30英尺范围内的骷髅或僵尸。
目标必须进行一次dc14感知豁免检定。检定失败，目标必须服从骑士的命令，直到骑士死亡或者使用附赠动作解除控制。通过这种方式，骑士可以同时命令最多12个不死生物。
苍白旗帜之主Master of the Pallid Banner。在骑士60尺内的所有不死生物盟友都具有豁免优势。
施法Spellcasting。骑士是一个8级的施法者。它的施法能力是魅力(法术检定DC 14 ，法术攻击命中+6)。
它拥有以下圣骑士法术:
1环(4法术位):命令术command，强令对决compelled duel，炼狱叱喝Hellish Rebuke，激愤斩Wrathful Smite
2环(3法术位):印记斩Branding Smite，疯狂冠冕Crown of Madness，黑暗术Darkness，寻获坐骑Find Steed，魔化武器magic weapon
动作
多重攻击Multiattack。骑士可以用它的一种武器发动两次攻击。
巨剑。近战武器攻击:命中+7，触及5尺，单一目标。命中:11 (2d6 + 4)挥砍伤害。
长弓。远程武器攻击:命中+4，射程150/600尺，单一目标。命中:5 (1d8 + 1)穿刺伤害。


幻身灵

幻身灵 Changeling

幻身灵是一群人形的变形者，他们用假面掩盖自己的真实身份。他们的模仿天赋使他们能够以任何类人文化的成员的身份出现，今天扮演侏儒，明天扮演龙族。尽管换领者可以采取任何形式的伪装，但大多数都依赖于少数已经确立的角色，每个角色都有自己的发展历史，都有自己的朋友和熟人网络。

幻身灵CHANGELING
中型类人生物(幻身灵，变形生物)，任何阵营
AC：13(皮甲)
HP：22 (4d8 + 4)
速度：30尺
力量 8 (- 1) 敏捷 15 (+2) 体质 12 (+1)
智力 14 (+2) 感知 10 (+0) 魅力 16 (+3)
技能：特技+4，欺瞒+5，洞悉+2，察觉+2，游说+5
感官：被动察觉 12
语言：通用语，矮人语，精灵语，半身人语，盗贼黑话
挑战等级：1/2 (100 XP)

变形外表Change Appearance。幻身灵可以用它的动作变形成它所见过的人形，或者变回它的真实形态。除了体型之外，它保留其游戏数据。它携带或着装的任何装备不会跟着变形。在死亡时，它也会回复其真实形态。
动作
多重攻击Multiattack。幻身灵可以发动两次匕首攻击。
匕首Dagger。近战或远程武器攻击:命中+4，触及5尺或20/60尺射程，单一目标。命中:4 (1d4 + 2)穿刺伤害。
不安面容Unsettling Visage(短休或长休后充能)。幻身灵30英尺内的每个生物必须在DC 13感知豁免中成功，否则将受到1分钟的 恐慌Frightened 。一个生物可以在每次其自身回合结束时重复豁免，成功则结束对自己的效果。


离梦人

离梦人 Kalashtar

离梦人已经与善良的梦灵精神结合，他们通过梦想和异象与他们的主人沟通。作为那些将自己的身体提供给逃避达·库尔Dal Quor的梦灵当作避难所的僧侣后裔，离梦人现在的战斗预示着光明与平衡的新时代的来临。

离梦人KALASHTAR
中型类人生物(离梦人)，任意阵营
AC：12
HP：16 (3d8 + 3)
速度：30尺
力量 12 (+1) 敏捷 14 (+2) 体质 12 (+1)
智力 13 (+1) 感知 15 (+2) 魅力 15 (+2)
技能：运动+4，洞悉+4，游说+6
伤害抗性：心灵
感官：被动察觉12
语言：通用语，心灵感应20尺。
挑战等级：1/4 (50 XP)

双重思想Dual Mind。离梦人在感知检定上具有优势。
动作
匕首Dagger。近战或远程武器攻击:命中+4，触及5尺或20/60尺射程，单一目标。伤害:4 (1d4 + 2)穿刺伤害。
心灵戳刺Mind Thrust。离梦人指定它30尺范围内能看到的一个生物。目标必须在一次DC 12感知豁免检定，失败则受到11 (2d10)心灵伤害。


魔匠师

魔匠师 Magewright

在科瓦雷，魔法是日常生活的一部分。厨师可以用魔术来加热和调味食物，而铁匠用修复术mending来进行小的修理和引导以启发他们的工作。那些在工作中使用小魔法的人被称为魔匠师。

与一般的施法者相比，魔匠师的魔法能力要有限得多，他致力于学习一些法术，魔匠师可以把不是戏法的法术当作仪式施法——即使是那些通常不能这么施法的法术。大多数魔匠师的仪式施法只需要10分钟，但某些复杂的仪式可能需要1个小时。不管这个仪式需要多长时间，它都需要额外的施法材料，通常是龙晶dragonshard.

边栏：创建一个魔匠师
魔匠师特性提供了魔匠师的基础信息。你可以从魔匠师特性表中选择一个职业来添加到基础模板中，或者骰出一个随机特长。这个职业决定了魔匠师已知的其他法术，包括那些只能仪式施法的法术。该职业也会给魔匠师带来更多的熟练项。

魔匠师职业

D8

 职业 法术 熟练项

1

 工匠 神导术Guidance, 修复术mending 任意一种工匠工具

2

 艺人 次级幻影Minor illusion, 奇术thaumaturgy
仪式限定: 易容术disguise self 		表演+3

3

 治疗师 提升抗性Resistance, 维生术spare the dying
仪式限定:侦测毒性和疾病detect poison and disease,
次级复原术lesser restoration (1小时) 		医药+4，草药工具

4

 点灯人 光亮术Light
仪式限定: 不灭明焰continual flame (1小时) 		修补工具

5

 锁匠 修复术Mending
仪式限定:秘法锁 arcane lock (1小时), 敲击术knock 		盗贼工具，修补工具

6

 中介 神导术Guidance
仪式限定:通晓语言comprehend languages, 诚实之域zone of truth 		洞悉+4，说服+3

7

 灵媒 次级幻影Minor illusion
仪式限定: 死者交谈speak with dead 		欺瞒+3，宗教+4

8

 先知 神导术Guidance
仪式限定: 卜筮术augury, 预言术divination (1 小时) 		历史+4，宗教+4

魔匠师MAGEWRIGHT
中型类人生物(任意种族)，任意阵营
AC：11
HP：9 (2d8)
速度：30尺
力量 11 (+0) 敏捷 13 (+1) 体质 10 (+0)
智力 14 (+2) 感知 14 (+2) 魅力 12 (+1)
技能：奥秘+ 4
感官：被动察觉12
语言：通用语，加上任意两种语言
挑战等级0 (0 XP)

施法Spellcasting。魔匠师的施法能力是智力(法术豁免DC 12)。为了施放它的一个仪式，法师必须提供额外的物质成分，其金币价值是法术的20倍。这些成分在仪式结束时被消耗掉。魔法师知道下列咒语:
随意:法师之手mage hand，魔法伎俩prestidigitation
仪式:敲击术knock
动作
匕首Dagger。近战或远程武器攻击:命中+3，触及5尺或20/60尺射程，单一目标。伤害:3 (1d4 + 1)穿刺伤害。


化兽者

化兽者 Shifter

化兽者与原始的灵魂联系在一起，他们中的大多数人将其称为“内心的兽性”。它们姿态轻盈，具有兽性的特征:大眼睛、扁鼻子、尖耳朵，身体大部分部位覆盖着浅色皮毛。当一个化兽者通过“化形”完全释放兽性，这些特征会变得更明显。

化兽者SHIFTER
中型类人生物(化兽者)，任意阵营
AC：14(皮甲)
HP：19 (3d8 + 6)
速度：30尺
力量 12 (+1)敏捷16 (+3) 体质 14 (+2)
智力 11 (+0)感知 15 (+2) 魅力 10 (+0)
技能：特技+5，洞悉+4，自然+2，察觉+4
感官：黑暗视觉60尺，被动察觉14
语言：通用语
挑战等级1/2 (100 XP)

化形Shifting(短休或长休后充能)。使用附赠动作，化兽者在1分钟内呈现出一种更野蛮的形态，或者直到它死亡。化兽者获得5点临时生命值。当它激活这一特性时，它的每一次回合都可以使用一个附赠动作进行啃咬Bite攻击。
动作
短剑Shortsword。近战武器攻击:命中+5，触及5尺，单一目标。伤害:6 (1d6 + 3)穿刺伤害。
啃咬Bite。近战武器攻击:命中+5，触及5尺，单一目标。伤害::5 (1d4 + 3)穿刺伤害。


塔卡南刺客

塔卡南刺客 Tarkanan Assassin

塔卡南刺客是精英杀手、间谍和盗贼，他们为专门从事盗窃和暗杀的犯罪组织塔卡南家族工作。除了他们的致命技能，塔卡南刺客还拥有一个异种龙纹——一种扭曲的印记为他们提供了魔法力量。塔卡南家族积极寻找和招募有异种龙纹的人。

边栏：异种龙纹天生施法
异种龙纹赋予的力量是不可预测的。当你操作一个塔卡南刺客的时候，你可以在异常龙纹天赋法术表上选择，以替换从该NPC的异种龙纹得到的法术，替换该属性资料里的天生施法。

D6

 随意 1/日

1

 火焰箭Fire bolt (2d10) 燃烧之手Burning hands (3d6)

2

 电爪Shocking grasp (2d8) 繁彩球Chromatic orb (4d8)

3

 毒气喷溅Poison spray (2d12) 致病射线Ray of sickness (3d8)

4

 交友术Friend 魅惑人类Charm person (2个生物)

5

 次级幻像Minor illusion 雷鸣波Thunderwave (2d8)

6

 舞光术Dancing lights 睡眠术Sleep (7d8)

塔卡南刺客TARKANAN ASSASSIN
中型类人生物(任意种族)，任意非善良阵营
AC：15(镶钉皮甲)
HP：45 (7d8 + 14)
速度：30尺
力量 12 (+1) 敏捷16 (+3) 体质 14 (+2)
智力 10 (+0) 感知14 (+2) 魅力 11 (+0)
技能：运动+3，欺瞒+2，察觉+4，巧手+5，隐匿+5
感官：黑暗视觉60尺，被动察觉14
语言：通用语，盗贼黑话
挑战等级：2 (450 XP)

天生施法Innate Spellcasting。刺客的施法能力是体质(+4法术攻击)。它可以天生地施展以下法术，不需要任何材料:
随意:火焰箭Fire bolt（见下方动作项）
1/日:繁彩球Chromatic orb（见下方动作项）
不稳定龙纹Unstable Mark。当刺客施放一个天生的法术时，距离刺客10英尺内的每个生物必须进行一次DC 12体质豁免，失败则受到4 (1d8)力场伤害，成功则伤害减半。
动作
多重攻击Multiattack。刺客发动两次短剑攻击。
短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中:6 (1d6 + 3)穿刺伤害+ 7 (2d6)毒素伤害。
火焰箭Fire bolt(戏法)。远程法术攻击：命中+4，射程120尺，单一目标。命中:11 (2d10)火焰伤害。未被着装或携带的可燃物件被该法术命中时将被点燃。
繁彩球Chromatic orb(1 /日)。远程法师攻击：命中+4，射程90尺，单一目标。命中:18 (4d8)伤害，类型由刺客选择：强酸、冷冻、火焰、闪电、毒素、或雷鸣。


战俑士兵

战俑士兵 Warforged Soldier

战俑士兵是由木头和钢铁制成的类人生物，然后神奇地充满了生命和知觉。战俑是为了在终末战争中战斗而制造的，在那场战争的余波中，他们努力理解自己在世界上的地位。

大多数经历过战争的士兵仍然为他们的前主人服务，经常守卫有龙印记的房屋或商队。许多战俑发现很难将自己与士兵区分开来，他们寻找保镖、卫兵和护卫的工作。另一些人把他们不知疲倦的力量作为劳动者，致力于重建他们在战争中防卫或摧毁的城镇。

战俑士兵WARFORGED SOLDIER
中型类人生物(战俑)，任意阵营
AC：16(天生护甲，盾牌)
HP：30 (4d8 + 12)
速度：30尺
力量16 (+3) 敏捷 12 (+1) 体质16 (+3)
智力10 (+0) 感知 14 (+2) 魅力11 (+0)
技能：运动+5，察觉+4，生存+4
伤害抗性：毒素
感官：被动察觉14
语言：通用语
挑战等级1 (200 XP)

战俑特性Warforged Resilience。战俑在中毒poisoned状态豁免具有优势，并且免疫疾病。魔法无法让它睡眠。
动作
多重攻击Multiattack。战俑士兵可以进行了两次武器攻击。
臂刃Armblade。近战武器攻击:命中+5，触及5尺，单一目标。伤害:6 (1d6 + 3)挥砍伤害。
标枪Javelin.。近战或远程武器攻击:命中+5，触及5尺或30/120尺射程，单一目标。伤害:6 (1d6 + 3)穿刺伤害。
反应
保护Protection。当战俑士兵看到敌人对自己5尺范围内的生物进行攻击检定时，战俑士兵可以对使敌人攻击检定具有劣势。


    前言

    如果你正在读这封信，那就太棒了！因为我正要写下一大串肺腑之言，如果你能认真读完，我的时间就没有被白白浪费，那我也就心满意足了。

    也许是在夜里被钉到房门上，也许是被马蹄踩在泥里，又也许是在我们吸引人的一次招聘活动中——你得到了这份文件。无论你是怎样得到这份文件的，我都很高兴。

    事实上，所有人都很高兴！艾奎兹玄有限责任公司全体成员欢迎你的加入！你将马上开启一段漫长的旅程，前往一片名叫机遇的土地。而这将会是你踏出的第一步。

    这只是打个比方，比喻你加盟我们公司后取得的成功，并没有一个叫机遇的地方。除非……真有……如果机遇是个真实的地方，而你又知道怎么去的话，请第一时间告知我。

    CEO Ominifis Hereward Dran


第一章：艾奎兹玄有限责任公司

    Acq Inc1. 成立于多灾多难的2009年，是位于西雅图的一个D&D跑团组织。组织起初将播客作为主要的跑团形式。在当时，还没有多少人用这种方式来体验D&D。这十年来组织又尝试了许多种不同的跑团形式，有流媒体，录制，漫画和一定绕不过的直播。用现在的眼光来看，这些是非常常见的跑团形式，让玩家们能更好的探索和享受跑团。但就当时而言，这些还并不流行，我们会去尝试只是因为觉得它们很酷。如今十年时间一晃而过，我们当初的决定看来并没有出错。如今，Acq Inc.的故事仍在继续，并用我们的网站一丝不苟地将其记录下来。（acq-inc.com）

    我们创建Acq Inc.的本意是想把办公室黑色幽默和剑与魔法有机结合起来。这本书由威世智公司与我们合作共同编写，帮助你实现你在D&D世界里的商业梦想。第一章为新员工提供导向，详述了艾奎兹玄有限责任公司的独特玩法。第二章详列了公司内的不同职位，要想公司蓬勃发展这些角色必不可少。第三章提供了公司成员的背景，将公司的目标深植于冒险的伊始。第四章将前面的内容整合起来，注入到一个1到6级的模组里。模组中玩家们通过探索与辛苦劳作盈利。

    紧跟着，附录A列出了艾奎兹玄有限责任公司的忠实拥护者，让你认识公司发展路上的成员与伙伴。附录B列举了公司的仇敌，从毛孔悚然的渊鸦到声名狼藉的桶装机器人。附录C,D和E归纳了公司丰富的工具和财宝，从浮空战船这样的载具，到强力的位面游荡仪。

    这份模组和这本书是许多人呕心沥血的成果，如果你把你的耳朵贴近书页，你会听到我们低声地在说：“谢谢”。

说白了只是做生意

    D&D向来根植于英雄主义奇幻世界，这与现代贸易格格不入。但事实上D&D与其规则完美的适用于这样的风格。试想一下，将一个处在复杂邪恶计划核心的可怖怪物，转化为一个试图使用所有资源来占有市场的巨型公司的CEO；而将冒险小队转化为一个有限责任公司，每位成员都通过贡献自己的专长来发展公司和提升自己在公司内的权力基础。

    同样的，从D&D最早期的版本开始，雇工、助手、学徒以及其他带雇佣性质的人就成为了游戏内容里密不可分的一部分。在AD&D中，魅力的主要作用就是决定你能拥有多少随从，和他们对你的忍耐程度。Acq Inc.的世界中将这些做出过杰出贡献的人们重新摆上了舞台——喜剧舞台。

    当人物等级相对较低时，Acq Inc.的玩法能提供更多的挑战。即使是最平淡无奇的冒险，也可以因为离奇、冷酷和超现实的商业生活，而变得危险与荒诞。当角色们的等级和加盟公司等级到达一定高度以后，与艾奎兹玄有限责任公司的深入合作会让每一次冒险之旅都满载而归。在这种玩法里，每个NPC都是一位潜在的顾客；每个潜在的英雄都是一名竞争者；每个反派都是试图波动市场的邪恶公司老板。

    俗话说，有钱能使鬼推磨。现实世界中是如此，幻想世界中同样也是如此。国际公司的巨大影响力和政治力量相勾结，这不仅影响着真实世界，更是塑造了真实世界。将这一概念带入D&D的世界，想象强大的公司与贵族阶层或合作或竞争，为了取得财富、权力和影响力。这将给你创造的模组故事带来另一层深度。

什么是艾奎兹玄有限责任公司？

    一个Acq Inc.模组有着独特的结构，因为它将极端无聊的行政工作，和跨越位面的冒险相结合。就算到了最后，你也不会知道哪个会点亮你的生活。

    艾奎兹玄有限责任公司是用高度奇幻的方式来演绎的一出办公室喜剧。想象一下魔界使者要求一天只跋涉八个小时，柯南野蛮地扫除晋升路上的障碍，亚瑟王坚持认为圣剑的真正威力在于它强大的品牌知名度，罗宾汉将快活人的工作重心转向传销。

    创建属于你自己的加盟公司意味着你进入了一片充满可能性的世界。它将带来不计其数的冒险，让你了解建筑修建的规则，允许你对公司基地进行持续的个性化改造。让你明白如何将公司独有的滑稽企业文化、令人存疑的道德标准、巧妙的情节展开一一带入你自己的游戏世界。

    不管是在费伦大陆还是其他地方，加盟公司始终是企业扩展的核心，它甚至也会提供一系列新产品帮忙玩家们更好的去展现自己并参与游戏。在某种程度上，加盟公司为玩家们的探险事业提供了更大的动力。最后，虽然加盟费是绝对不在可协商范围内的，但费用依然极端的合理。

引用

我们拥有一套被称为“从实习生开始：成功之路“的可靠且无可比拟的体系，这套体系将在最大化你的下游产业的同时，带给你年利润的不断增长。 -Omin Dran

1：本书中Acquisitions Incorporated有两种含义，

第一种是现实世界中由一群D&D爱好者组建的团队，

第二种是由这个团队在D&D世界中建立的一套规则。

前者翻译为Acq Inc.,后者翻译为艾奎兹玄有限责任公司。


引用

客人想要的不一定是他需要的，更不一定是他最后买到的。

                                                 ——吉姆·黑法

     纵观历史，贸易的需求一直存在。在大多数人还在翘首企盼别人的安排或者乖乖接受自己空虚生活的时候，欧米里菲斯·赫里沃德·德兰——通常被称为欧米——看到了商机。艾奎兹玄有限责任公司因此诞生。在往后的日子里，欧米与他的老员工（勉强算老朋友）詹姆士·威尼弗雷德·黑法三世——通常被称为吉姆——靠着劫富济贫的天赋名声鹊起，成为了这世界里最值得雇佣的冒险者。

    欧米·德兰作为艾奎兹玄有限责任公司的CEO与太摩拉的战争祭司，是当代费伦商务人士的成功典范。他将股东的利益放在第一位（本公司唯一股东为欧米·德兰），将信仰放在第二位，将员工的福祉……勉强算是放在心上了。吉姆·黑法三世来自一个十分显赫的法师世家，但他一直与家中不和。当这份日进斗金的冒险事业召唤他时，吉姆果断放弃了家族的遗产并离开了他们。吉姆后来在公司一次竞争激烈的应聘中脱颖而出，成为了唯一的幸存者，与本来不可能出现交集的欧米成为了伙伴。（此次应聘中出现的伤亡都是意外事故，与本公司的行动和疏忽没有任何关系）

初出茅庐

    公司的起始和绝大多数冒险团队一样，做一些再正常不过的事，比如大规模屠杀狗头人，探索塔楼遗迹，挖掘矮人旧城，顺便在途中抛弃受伤的狗头人雇工史帕克。但很快，公司就开始将矛头从狗头人指向龙，塔楼遗迹也不再有趣，转而探索骇人的神庙。随着公司继续扩大，对有志向，有能力的冒险者的需求慢慢增大。无论如何，最后总是要雇新人的。

    在一名员工将“枣木圆拱”错误的传达成“招募员工”后，公司开启了实习生计划。俗话说的好，回报等同付出。公司的第一个免费实习生在第二次公司任务中不幸牺牲。和所有的优秀领袖一样，欧米同样明白回报等同付出的道理，于是他为了报答那位实习生的付出，毅然决然的向九狱进发，并经过长途跋涉找回实习生的灵魂。（再次声明，回报等同付出，九狱没有付出就想得到灵魂是不可能的）

    游荡者瓦尔瑞是实习生计划中最为成功的员工之一。事实上，他成功到近十年都没人撼动的了他头号实习生的称号。瓦尔瑞是在公司探索海拉斯特·黑袍的地脉迷城时加入的。(顺带一提，海拉斯特以破坏名誉为由，给我们发了律师函，现在我们不能叫他疯法师了)在公司后来的冒险中，他被凡尼弗用焰袭削去手臂，但幸运的用魔法复原了；他还为了赢一场街头竞速不要命的驱赶一头恐龙。这些经历给了瓦尔瑞一些比工资宝贵多的东西，那就是工作经验。

大举扩张

    得力于实习生计划的不断成功，艾奎兹玄有限责任公司迅速发展，很快就脱离了低级的屠杀和对公众福利的漠视。一位名叫摩根的精灵游侠从埃尔瑟文远道而来，加入公司并专门负责改善工作。她迅速展现了对高效屠杀和对公众福利彻底无视的癖好。摩根加入时，公司正好拥有了第一艘飞船。有预言家说这并不是巧合，而是因为世上的所有生物都希望离这个游侠越远越好，他们的一致的精神力量促成了这个结果。不过许多聪明人发现了其中愚蠢的地方，

飞船明明让摩根更容易攻击敌人了！

    除了公司的核心团队以外，欧米·德兰同样重视公司品牌的战略扩张，创建了数不清的团队，其中就包括了希骥小队和柏勒罗丰小队。这些优秀的小队挥舞着公司的旗帜，与公司共进退，但最重要的是，他们按月度提供收入抽成。

冒险历程

    公司创建至今以有十年时间，在此期间公司深入了地脉迷城，在楚尔特丛林的上空劫持了一艘浮空战船，在眼魔型动力飞船前吃了瘪，还抢劫了一家魔鬼开的银行。公司团队还抢劫了不少费伦大陆上臭名昭著的大人物，甚至有一次在幽暗地域探险时遇到了崔斯特·杜垩登。

    在一次前往楚尔特的冒险中，吉姆·黑法深受死亡诅咒的折磨。虽然没有任何决定性证据证明这就是加入公司的下场，公司也不承认这是工伤。但欧米找到了方法解除了诅咒，表明了他对死亡和中止劳动合同的态度——这绝不是因果关系。团队使用了一些克隆技术并寻求了一位三流女巫的帮助，终于帮助吉姆完全恢复了过来。秉着绝不浪费公司资源的原则，欧米将吉姆剩下的克隆体交易给了魔鬼。在当时这确实是个勤俭节约的好主意。

    但以上的所有故事都不能最完美的概括公司的功绩，因为其中还缺少了公司最为传奇的故事——对奥斯皮西娅·德兰的解救。奥斯皮西娅·德兰是欧米·德兰的亲妹妹，自幼被困于游荡地穴，被困的原因至今依然谜团重重。对于这件事背后的真相，有些人认为这是欧米的另一个姐姐波滕提亚的邪恶计划，有些人认为艾奎兹玄有限责任公司是欧米为了解救他亲爱的妹妹才一手创立起来的。艾奎兹玄有限责任公司对此无可奉告。

和气生财

    公司不断壮大的同时，也带来了模仿者和仇敌。一名被抛弃等死的哥布林雇工意外的活了下来，并将自己改名为复生者斯普格斯，成立了名为“第六人”的组织，在往后的日子里不断地在公司雇工中进行分裂活动。欧米的亲姐姐波滕提亚也创建了一家名叫“德兰帝国”的公司，并不断的尝试恶意收购艾奎兹玄有限责任公司。但所有的尝试都被巧妙地化解了，使公司能一直保持出色的独立运作。

通过汲取过去的成功经验，并制定详尽周密的扩张计划，公司发展的脚步一刻不停。（也因为公司不会停下脚步自省或者评估那些被吞并公司的反应）公司的扩张意味着更多的加盟公司。公司来到的第一站是拉尼卡，这座由行会控制的城市充满机遇。然而除了拉尼卡，还有无限的可能性等待着我们。只要你有需求，公司就一定会在，满足你的需求，并且把你卖了还让你帮我们数钱。

我个人觉得这短短2000字简直是对这本书风格的最好解释。无数的烂梗和冷笑话，加上他们跑团留下的故事和梗，让这篇的翻译无比的艰难。

所以我放弃了注解，因为要注解的地方太多了，也不好长篇大论的吐槽。

第一部分 初出茅庐

第一段中的狗头人史帕克，请牢记他的名字，我们马上会再见到他。

部分的第二段，开头玩了一个双关。原文大意是一个任务被描述为“minion harvesting”，让底下人误会了。minion harvesting在这里的意思是手下收获颇丰，也可以理解为大肆招募手下，我想了一下“随从大丰收”有点太土了，而且也不是特别双关。所以我干脆不玩双关了，我玩谐音梗。

依然是这一段，接下来疯狂冷笑话，核心是“You get what you pay for" 前两次对这句话开冷笑话我已经尽力翻译清楚，想讲一讲他的第三次。最后一句括号里的原文是（Clearly, none of those hells paid for him either) 这里包含了两个意思，第一个是根据“You get what you pay for"，九狱显然不会”pay for“him，所以get不到他，所以才被欧米救走了。第二个意思在”either“上，九狱没付，原来公司也没付过钱。于是我默默的在前面的实习生加上了”免费“二字。

来到这一部分的第三段。这一段中提到的瓦尔瑞遭遇的冒险是他们跑团视频中的遭遇。”被凡尼弗用焰袭削去手臂“是在《毁灭亲王》中的遭遇，这场跑团视频的链接贴在此处：https://youtu.be/2TVkOfSADWY?t=8953

”为了赢一场街头竞速不要命的驱赶一头恐龙“显然是《湮灭之墓》的内容，我也不知道是哪一期，知道的朋友可以告诉我一下。

下一部分， 大举扩展

第三段的希骥小队和柏勒罗丰小队，原文为”C“ team and "B" team。首先要解释清楚的是，这两个字母C,B和等级没有任何关系，各自代表了一个词。”C“小队至今没有公布它所代表的单词是什么，所以我自作主张又用了一个谐音梗，希骥xī jì=C 级，别读成xī yì了！至于”B“小队给出了代表的单词，为Bellerophon，是西腊神话中射杀了奇美拉的英雄。所以直接用他的名字命名。（以上内容据来自Acq Inc.官网）

来到 冒险历程 这一部分

第二段中吉姆的冒险也是来自一次跑团视频，同样是《湮灭之墓》的内容。具体的就不剧透了，有兴趣的可以翻看模组，死亡诅咒的介绍在第一章，原书P6。同样没找到跑团视频，欢迎回复。

第三段这里是一个经典的故事，简述一下。公司CEO欧米童年和妹妹住在一起。游荡地穴是一个绕着费伦大陆随机出现的地方。而这个地穴会经常出现在他们家的附近，于是经常去玩，有一天终于弄丢了他的妹妹。后面的我也不了解了，欢迎补充。

这里还有一个有意思的点。欧米的两个姐妹分别叫Auspicia，Portentia。而auspic是吉兆的意思，portent是凶兆的意思。

最后一部分 和气生财

还记得狗头人史帕克吗，他没有死，还成立了一个组织和他们对着干。关于”第六人“我觉得也挺有意思的，原文是”the Six“ 但是组织里任何和6有关的东西，我突然想到DM加4个团员一共是五个人，而史帕克想成为第六人，ohhhhh！也许吧hh瞎想的。

在介绍波滕提亚创建公司的时候，有介绍她的一句话，但我删去了，没翻译。

原文大意是，波滕提亚是欧米失踪妹妹的黑暗版本，这里需要看过他们这一段跑团视频才能理解，暂时就先不加了，希望有人能知道这一期在哪里。


没时间读整本书？没问题！（还有谁会去看200页的玩意儿?）你只需要投几个骰子，决定加盟公司的关键要素。DM如果想节省时间也可以使用下方的表格来编造敌对公司。

公司商标或徽记

D10

1 用精灵文写的“绿色馅饼”

2 恶魔的标志

3 精心雕刻的已逝公司创立人姓名

4 眼魔中央的眼睛

5 卡托布莱帕斯的剪影

6 三头狼人对着月亮嚎叫

7 “洛山达与我们同在”1

8 眨着眼的山姆·黑法

9 一团卷在一起的棘铁刺

10 公司商号

总部地点

D10

1 一家曾经被走私者占据的酒馆。里面的过道都被砖块堵上了，没人清楚它们通向哪里

2 一个属于不知名神明的小教堂。里面的长凳坐起来及其不舒服，不过熏香从不间断。

3 一座保尽沧桑的城堡。看起来急需修缮，依稀能看出来在数十年前（或百年前）十分辉煌。

4 一艘高级的海军军舰。因不明原因搁浅在离海有数里的地方。

5 一家私人图书馆。员工可以免费使用，前提是不伤害到书籍。

6 被挖空的古代帝王雕像内部。

7 一艘早期型号的飞船。事实上非常的早期，气球是用船帆,衣服,动物皮肤缝缝补补制成的。

8 一间曾经是铁匠铺的店。再早之前是健身馆，再早之前是咖啡馆。

9 一块彩色的防水帆布罩住了几个石柱，形成了一片空间。空间里永远呈现着暮春的景色。

10 一架闻起来一股大头菜味儿的四轮马车。内部的空间比看起来的大多了。底下用精灵文写着“动物之森”。

总部怪事

D8

1 一个能走向两个地方的楼梯。

2 厨房里的壶烧开的时候会发出尖叫。

3 所有的椅子都有一条腿短了一截。

4 所有的楼梯都会在顶层都会多一层幻象。

5 阁楼里有个很大的鸟巢。特别，特别大。

6 每周五，墙的颜色都会换成新的节日主题。

7 总部原先是由敌对公司占据，里面到处都是他们的营销材料。

8 总部里有个没有门的房间

令人难忘的总管

D6

1 一位追求完美的大师。没有任何东西可以阻止他完成自己的任务。

2 一个阴险的人物，总是喜欢躲在阴影里，并使用“好的，主人”来回应请求。

3 房子前任主人的幽灵，他根本不知道怎么工作，并把所有潜在客户当成入侵者。

4 一位直率的，聋了的退休海军上尉

5 一位乐观开朗的厨子。他坚持认为填饱肚子比做成生意更重要。

6 一位真正的德鲁伊，要求总部的门一直开着，为无家可归的动物提供庇护。他对总部的卫生并没有要求。

可靠的公司人脉

D8

1 小孩金姆：镇里最好的销赃商

2 杰里米·斯努特：城里最容易被恐吓的海关人员。这个半身人可以提供从政府建筑图纸到货船载货单等一系列资源。

3 约克·巴托白：缝纫好手，也使得一手好剑。可以用酒让他帮你做事。

4 戴安娜·芬威克：一位想体验刺激的犯罪生活的贵族。她充满热情，毫无经验，钱包满满。

5 代号“G”：对于这位情报商，我们唯一知道的是他交换情报的地方，以及他从不出错。

6 特里萨·克利尔莱克：如果你需要一个躲风头的地方，她的殡仪馆是处好地方。

7 詹金·烂牙：总能为那些想凑点钱的人提供工作机会。不幸的是，他的良心比他的牙齿还少。

8 “芥末”弥迦：可以把任何货物或人偷运过封锁线，只要你不介意那些货物和人在接下来的一个月里，会有一股强烈的芥末味。

1：洛山达 Lathander，新生与复苏之神 birth & renewal　　 阵营：NG　　 圣徽：日出中的旅途


发展你的加盟公司

第二章：发展你的加盟公司 Growing Your Franchise

作为一个地牢冒险家，你的角色可能会踢开无数锁著的门，放下古老的魔法，或者为了追求名利而把任何数量的怪物送到来世。 但当你成为 Acquisitions Incorporated 特许经营权的一部分时，你就不仅仅是一个英雄了。 作为一个站在冒险行业前沿的精英群体的一员，品牌走在你的前面。当然，有时刀刃是锋利的。但是有了总部的支持，你就知道你拥有这个行业中最好的工具。也许 Acq Inc 提供的基本葬礼套餐不是很好，但你可以考虑一些有品位的升级。

本章介绍了 Acquisitions Incorporated 特许经营权及其经营规则。 特许经营的好处是按层次组织的，包括不断扩大的业务领域， 广泛的选择和升级的特许经营总部，以及更多。 本章还介绍了公司职位 —— 一套新的特许经营角色的规则，允许角色使用独特的基于等级的能力， 这可以帮助一方在拥挤的市场中脱颖而出。 而且，因为度假并不能成为收益减少的借口， Acquisitions Incorporated 特许经营公司可以利用扩大的休整日时间和特许经营活动规则，让玩家帮助塑造业务和营销活动的叙事，即使他们不在现场。


特许经营许可

特许经营许可 Franchise Advancement

经营 Acquisitions Incorporated 特许经营权的许可证带来了几乎无限的好处!当你的队伍开始特许经营时， 你将获得经营区域、特许经营总部和协助基本总部需求的总监。 当你的角色成为有成就的冒险家(并继续为总公司的金库做出贡献)， Acquisitions Incorporated 可以帮助你的特许经营获得更大的利益! 请参阅以下 Franchise Advancement 表，以了解您在每个职级所获得的收益。

加盟业升级
等级 加盟业阶级 授权领域 新员工 加盟业任务 总部特性 成本
1C4 1 定居点 总管、2 未受训雇员、 1 受训雇员 1 任务 初始总部 × 1< BR> 5C10 2 小领土 4 未受训雇员、1 受训雇员、10 员工 2 任务 外观特征、扩展、
交通、武器 × 1.5
11C16 3 大领土 8 未受训雇员、 2 受训雇员、[color=rgb( 51 , 51 , 51 )][/size]10 员工[/color] 3 任务 奥术、防守、加盟业选择 × 3
17C20 4 有限的跨位面 16 未受训雇员、4 受训雇员、20 员工 4 任务 奥术、加盟业选择、秘密 × 5

Group Dynamic 集团动态
Acquisitions Incorporated 特许经营权是一项集体努力。 许多决定必须在经营一个专营权的过程中作出，并在一个 Acq Inc 的活动中发挥，并假定所有的玩家将参与作出这些决定。 无论何时，当这本书从整体上讨论特许经营时 —— 特别是当它讨论特许经营所做出的决定时 —— 我们的理解是所有角色(在游戏中)和所有玩家(在游戏桌上)在决定特许经营的命运和命运上都有平等的发言权。 当然，争论不时会出现。 但这种角色扮演是 Acquisitions Incorporated 战役的重要组成部分。

Franchise Rank 特许经营阶级
默认情况下，游戏的每个梯级(tier)都会获得一个专营权等级(从第 1 级开始，当玩家的平均等级达到第 5 级、第 11 级和第 17 级时继续提升)。 DM 可以选择增加或减少获得特许等级的游戏级别，或者将升级与故事或战役目标联系起来。 每个特许经营等级都为角色提供了在更大的地理区域运营、 雇佣员工并指导他们执行特许经营任务以及定制特许经营总部的机会。
Licensed Region 授权区域当一个特许经营开始时，它被授权在一个小区域内经营，集中在一个定居点(settlement)或类似的商业点。你可能认为这意味着总公司不信任它的新加盟商。一点也不!不!当一个团队开始专注于某一领域时，支持他们会变得容易得多。 别担心，一个竞争对手 Acquisitions Incorporated 的特许经营权将超过你。 它很少发生。 继续发展您的业务， Acq Inc 的许可证将扩大，以帮助您找到更多的客户，并增加您的品牌存在。

在您的授权区域内，您有权使用 Acquisitions Incorporated 的全部权力。 本公司不会在贵地区经营其他收购的特许经营权， 且该地区的所有客户均为贵公司独家拥有。当然，非 Acquisitions Incorporated 的竞争组织也可能存在。 你要把他们赶出这个行业。或者让他们过早死亡。看你想怎做。) 特许经营可以在其区域内建立或经营任意数量的地点，如仓库和贸易商店。即使你将货物运往该地区，你也不能在该地区以外的一个定居点维持财产或建立正式的业务。

未经授权书面许可，您不得在许可区域之外使用 Acquisitions Incorporated 品牌，因为这些区域可能属于其他被许可方。 当然，您可以在您的领土之外进行冒险，并可以为其他组织提供帮助或工作。 但是，您需要优先考虑总部给您的任务。Rank 1: Settlement 定居点
Acquisitions Incorporated 授予您的特许经营权，使您可以在一个定居点经营，并在定居点周围大约 10 英里的区域内经营。 如果你的区域包括海岸线，你被授予在该区域内从事海上贸易的权利。 您可以将货物(通过陆路、水路或空运)运送到您所在地区以外的一个城市或其他定居点。 (DM 批准了该位置， 并可能希望通过此玩法作为战役的一部分来建立您与该位置的特许经营关系。)

Rank 2: Small Territory 小领土
你的授权现在扩展到包括一个类似于一个省或一个小王国的区域 — 通常长达 50 英里，您的初始定居点在其中的某个地方。 (出于制图的目的， 这个区域的比例尺与省级地图大致相同。参见 Dungeon Master’s Guide 第一章中的 “Mapping Your Campaign”。) 你希望扩大你的贸易和品牌在整个地区。你将抓住新的市场，开发新的产品，扩大你的人脉，保护国王和王后宠坏的孩子，让君主们对你有正面的看法。您可以将货物运送到您所在地区以外的两个城市或其他定居点。

Rank 3: Large Territory 大领土
你的授权增长到包括一个广阔的省份，几个小王国，或一个大王国或联邦，覆盖了一个被遗忘国度战役设置中剑湾一半大小的领土。 一大块区域可能与其他 Acquisitions Incorporated 区域重叠，尽管理论上你是在与规模较小的特许经营商合作(或许是监管)，而不是与之对抗。你可以把你的货物运到任何目的地，也可以把你的工作人员分配到你要运送货物的城市 —— 仅仅是为了监督这些货物的分配，当然也不是为了与竞争对手竞争。 不要制造太多麻烦，总公司会很高兴的。

Rank 4: Limited Extraplanar 有限的跨位面
你的特许经营现在包括位于其他存在位面的特定地点。 这些可能包括传说中的交易地点，如印记城(Sigil)，火元素位面的黄铜之城(City of Brass)，或 Astral Plane 的 githyanki 前哨。 您在这些地区经营的许可证并不具有排他性。 你在物质位面上的区域可能会扩张， 也可能不会扩张，这取决于你的表现和战役的目标。 DM 可能通过游戏建立位面外的位置。 在确保一个位面外位置上的失败-或成功-可能会产生有趣的和致命的竞争!

Player’s Handbook 第 5 章详细描述了角色雇佣熟练以及未经训练的雇佣兵(skilled and untrained hirelings)的成本。就像任何战役中的角色一样， Acquisitions Incorporated 加盟商可以在 DM 设定的限制范围内自由雇佣任何 NPCs。 但特许经营本身就有很多员工， 他们的工资是特许经营成本的一部分， 不仅提供了劳动力，还提供了故事的潜力。

每个特许经营职级授予若干居住在特许经营总部或其地理范围内的新员工。 员工的维护费包含在特许经营费用中。 每位员工的熟练加值等于 2 + 特许经营阶级。 对于熟练的雇工或员工， DM 可以在适当的时候替代 NPC 的统计数据。 每当一个特许经营企业获得一个等级， 现有的员工就可以提前退休(即被解雇)，并与符合特许经营企业需求的新员??工一起被替换。

特许经营可以在整个战役过程中雇佣各种各样的雇工和代理商，但特许经营专业人员可以分为四类。Majordomo 总管
一个总管管理著一个特许经营总部。他们通常住在总部内，很少离开，通过专门的信使发送通信(无需额外费用，步行或通过特许经营提供的方式)。总监熟练魅力(游说)和 DM 选择的两项技能。

DM 被鼓励使用 Dungeon Master’s Guide 第 4 章中创建非玩家角色的规则来详细描述总监， 给这个人一个充满活力的个性和背景故事。 总监的目标应该与玩家的加盟业和作为一个整体的 Acquisitions Incorporated 保持一致，让他们能够正确地作为队伍的盟友和管理者。

这对于一场战役来说是很有帮助的，该背景故事补充了特许经营权随时间的演变。 学者可能会研究特许经营如何获得新的能力。 或许总监是一个能够进行位面航行的船只的驾驶员，他慢慢地将这些特征应用到总部。 一个以间谍组织为模型的特许经营的总监可能会不断地为特许经营发明设备，随着团队带着黄金、传说和资源返回，不断取得进展。
Filling Positions 填补职位
除了角色所担任的职位外，特许经营权的总监还可以担任公司的职位(见下一节)。 尤其是在一个小队伍中， 让一个总监来填补一个没有角色愿意担任的有用职位是件好事。 其他 NPCs 不能担任公司职位。

Untrained Hirelings 未训练雇员

雇工们点燃了机会之火
!

—Jim Darkmagic

正如 Player’s Handbook 第5章的 “Services” 部分所描述的，未训练雇员提供一般的劳动力，可以充当建筑工人、清洁工、搬运工和其他工人。未训练雇员可以为特许经营企业或其盟友工作，比如为贵族家庭打理花园，或帮助商人卸货。 他们不会参与战斗，也不会离开总部加入冒险的队伍。

DM 应至少指定一名佣工作为与未训练雇员进行任何互动的领导者。 为雇佣者提供类似的背景(比如一群退役士兵或改过自新的罪犯)可以增加这个群体的个性。考虑使用 Dungeon Master’s Guide 第 4 章中的规则，将一个骰的结果应用到整个团体。 这些雇工个个都能剃光头发，体格健壮，但心不在焉，能演奏各种乐器，能使用各种各样的誓言和感叹词，等等。

群体理想、羁绊、缺陷，以及共同的历史，都能给一群未训练雇员增加深度。 这些音乐家可能因为传统的理想而联系在一起，并被授权保护他们最珍视的文化遗产。他们的缺点和秘密可能是他们从他们的前雇主，一个竞争对手的商业组织那里偷了传家宝。随着时间的推移，同样的雇工可能会一次又一次地出现在角色的冒险中，揭示他们过去的一些方面，并创造出故事的连续性。
Job Title and Benefits 职位和福利

—ViariSkilled Hirelings 熟练雇员
熟练雇员拥有一项或多项技能、武器或工具的熟练程度。一个特许经营可以在需要的时候要求熟练雇员(根据特许经营等级的最大允许)，玩家描述雇工背后的概念，并为每个雇工选择一种熟练程度。 然后 DM 可以根据需要定制雇佣兵， 也许通过增加额外的熟练程度或者调整他们的战斗统计数据。

熟练雇员可以根据需要被解雇和雇佣。 一个特许经营可能会让几个暴徒在街头集市上分散注意力， 然后释放这些 NPCs 去雇佣一组不同的熟练雇工来执行特许经营任务和休整日活动。

雇员一次不能执行一项以上的任务。协助一方完成任务的熟练雇员的完整补充排除了其他熟练雇员在任务完成前帮助完成特许经营任务和休整日活动。就像未训练雇员一样，详细描述一个团队的背景，并将个性特征分配给一个团队领导者，可以创造一个有趣的游戏体验。

Adventuring. 角色可以与一个熟练雇员一起冒险。一个 NPC 的挑战等级大约是游戏等级的一半， 这对于大多数冒险游戏来说都是有效的， 在不破坏平衡的情况下提供了效用。 Dungeon Master 第 4 章中描述的忠诚系统可以用来确定雇佣者是否仍然致力于团队的目标， 或者 DM 可以根据冒险的过程以及角色对冒险 NPC 的态度来做出决定。

Tasks and Downtime. 熟练雇员也可以被分配到特许经营任务中，如本章后面的 “公司任务与休整期” 一节所述。

Crew 员工
员工是经过专业熟练雇员，他们的任务与特许经营权的物理维护(例如，服务员或园丁)或移动总部的导航(航海特许经营的水手， 巨型空心雕像的工程师，等等)有关。 员工不得离开特许经营场所，不得执行特许经营任务。 当受到攻击时，它们通常会逃跑而不是反击，尽管 DM 可以做出其他决定。 如果一个移动特许经营总部需要比特许经营等级更多的工作人员，角色必须雇佣剩余的人员(通常是每天 2 gp 的熟练雇佣成本)。

雇佣员工可以成为一种合作的角色扮演活动。 潜在的员工可能听说了 Acquisitions Incorporated 或队伍的功绩，并来采访加盟商。 DM 可能会提供一些选择，比如在最后一场战斗中失败的前民兵队伍和一群最近获释的罪犯之间做出选择，这些罪犯发誓说他们被错误地监禁了。 名字，个性，和角色可以分配给乘员由 DM 和玩家。 除了简单地与厨师和大副互动，角色还可以与喜欢辛辣食物的厨师 Pepper 和老水手 Brazen 互动，随着剧情的发展，他们之间的互动也会越来越有趣。

每个特许经营的初始总部都是一个普通的地点，通常由 Acquisitions Incorporated 选择或接手。 角色最初的行动基础可能是一座废弃的塔， 一辆破旧的马车，一艘破旧的渔船，一个破旧的商店或农场，或任何类似的结构或地点。 DM 可能会将角色导向一个理想的位置， 或者为玩家和角色提供一系列选择。当然，许多潜在的特许经营地点将会有一个有趣的过去 —— 闹鬼的宅邸，神秘的灯塔，充满故障魔法的老巫师塔，等等。

DM 批准了总部的概念，并决定初始结构的大小，以及任何有用的功能。 DMs 和玩家可以一起创建一个总部和周围环境的地图。 Dungeon Master’s Guide 的第 5 章可以帮助详细描述荒野和城市的位置。

许多加盟商将把他们的首发总部作为一个扩张点，增加新的功能，新的房间，新的级别，当然，随着特许经营的等级增长，新的魔法。在不同阶段更换特许经营总部可能会更好地服务于其他活动。角色可能从船上开始，然后搬到城堡，最后拥有一个独特的魔法总部。任何可能的总部地点都可以由角色发现，作为战役的一部分，或者由总部建议或分配。

以下任何一个建议都可以成为一个很好的入门总部，或者可以为其他总部功能提供灵感。

Abandoned Lighthouse. 被遗弃的灯塔
被兽人袭击而没有留下活口? 这些可能只是故事。 即使是真的，兽人也不会回来了。 这座废弃的灯塔总部很坚固，足以抵御任何风暴(很可能)，而且许多漏洞已经被修复。看看上面那盏很酷的灯，还有超大的酒窖。附近的码头是一个完美的入门特许经营，进入拥有一艘船，也是灯塔对沿海贸易的重要性的标志。征用它很可能会赢得当地人的支持，甚至可能赢得该地区的皇室!

Beat-Up Keelboat. 破旧的河船
任何特许经营权都可以乘坐这艘新的(好吧，非常常用) keelboat 出海! 海盗杀死了以前的主人，总公司以极好的价格买下了它。 船身上的大部分洞都修补过了，船帆也只有一点点发霉。 更棒的是，后面有一个小的覆盖区域的保护元素，是一个完美的生活空间! 这艘 keelboat 可以装载半吨货物，甚至在一些停靠港还可以降低停靠费用。

标准 keelboat 的统计数据可以在 Dungeon Master’s Guide 第五章中找到。 DM 可能会调整这艘船可以轻松载客的人数， 但拥有这样一个总部通常意味着，大多数特许经营员工都是流动的，或者住在船上主要停靠港的其他地方。
Old Tavern. 老酒馆
只要稍微干点活，再添置些好家具，这个地方就可以成为全城的谈资了。 小酒馆当然没有闹鬼。 说真的，没人听那些谣言。 但如果是这样，如果故事的发展方向正确，市场潜力将是巨大的。 有些人甚至说鬼魂(完全不存在)喜欢唱歌， 所以这是一个加分! 厨房里已经摆满了盘子、杯子和很多刀，楼上还有几间房间准备出租给游客。

Worn Carriage and Horses. 破旧的马车和马匹
这辆简陋破旧的马车原本属于一家现已倒闭的贸易公司，是一个完美的首发总部。车厢的外部是风化的木头，内部的座椅和坐垫也经历了风平浪静的日子。不过，它提供了所有在家的好处，而且你每次出门都可以换邻居。

车厢的后部有一个宽敞的货舱，可以容纳 500 磅的货物，而且不受天气影响。 马很勤劳，喜欢吃苹果。马车有 AC 11 和 75 点生命值，并且以它的牵引马(40英尺)的速度移动。 四名乘客可以坐在里面， 两名乘客可以坐在前面，一个方向盘， 两名乘客可以坐在后面的货舱顶部。 多达三个人也可以坐在小屋的屋顶上，当小车快速移动时，这是一个特别令人兴奋的栖息之处!

因为这种类型的特许经营通常无法容纳角色和他们所有的员工(至少不是很舒服)，这些员工通常是流动的，或者是基于马车最常返回的任何定居点。

Lifestyle Expenses 生活风格费用
当角色在他们的特许经营总部居住时，他们可以自动地从最低生活方式中获益 —— poor at rank 1, modest at rank 2, comfortable at rank 3, and wealthy at rank 4。 加盟商和精选员工与这种生活方式相关的正常成本包含在特许经营的总成本中。 除特许经营总部外， 套用正常生活风格费用。

外观特征Cosmetic Features
一个外观上的改进，在特许经营阶级 2 ，允许特许经营从根本上改变其总部的外观和感觉。 一辆破旧的马车可以变成一辆镀金的马车，内部装饰豪华，仆人们穿着配套的服饰。 酒馆可以自豪地在酒廊里展示宴会上的战利品， 特色是从矮人的酒窖里收集来的杯子，以及与特定主题相匹配的装饰。

改进也可以是一种奇妙或神奇的性质，如闪烁的魔法火炬或与观察者互动的肖像。 DM 对这些改进有最终的批准权，并且是关于外观改进是否会在游戏过程中提供任何实际好处的仲裁者。在允许的情况下，这些好处应该是情境性的和有限的。当一个鬼影第一次出现在闹鬼的酒馆里时，敌人可能会分心，但是幻觉的质量使得它不能经得起持续的审查。

化妆效果也可以集中于销售和品牌的特许经营，如增加制造能力，一个灯光标志，一个客户展示或服务中心，和其他商业功能。根据 DM 的判断，这些功能可能产生额外的收入或降低某些特许经营任务的成本。

Draconic Ship. 龙船
这艘曾经无害的海船被详细描述为一条铜龙。 船的内部装饰是龙的艺术， 平台之间的索具是连接到滑轮上的丝绸绳。 如果船只受到攻击，这些可能会为训练有素的船员提供好处。

Enchanted Wizard’s Tower. 惑控巫师塔
在前巫师塔总部的门厅里，施了魔法的肖像展示著该系列最近被击败的敌人的面孔。整座塔的小画像展示了该系列冒险史上的重要时刻，整个内部设置了魔幻灯光，用烛台装饰，窗帘和地毯与该系列选择的主题相匹配。

Expansion Features 扩展功能
在阶级 2 ，一个扩展功能允许特许经营的规模翻倍其总部。 当这样做时，玩家和角色可以定义对当前配置的更改。也许总部会横向扩张，或者增加一层楼。也许一个新的地下室正在被挖掘，或者在现有的地下室周围探出一个未知地下城的秘密等级。

特许经营成员可以决定哪些功能涉及到扩展，包括新的窗户，门，和家具。 添加某些类型的空间可能还需要额外的支持功能。 如果仓库在上层，可以安装绞车来提升货物。 酒窖可以增加另一个出口和存放葡萄酒或炼金术用品的区域。 或者， 一个马车总部可以获得第二辆马车，成为一个马车队。

所有的建设都是低成本但功能，如下面的例子所示。

Expanded Lighthouse. 扩展灯塔
灯塔现在更高了，增加了两层，一个升级的灯塔和一个更坚固的外部。一条楼梯通向一个由旧洞穴组成的网络，包括一些用作存储空间的洞穴，最后到达一个带码头的小海滩。

Expanded Tavern. 扩展酒馆
酒店附近的建筑已经被买断并与之相连，允许更多的客房、更大的公共休息室、更大的厨房和员工宿舍。 一个大壁炉使公共休息室充满阳光和温暖， 而新的桌椅创造了一个受欢迎的环境。 客房可能设有露台或阳台。

Transportation Features 交通特性
同样阶级 2 ，每个特许经营都获得了某种形式的机动性，玩家和 DM 共同决定总部如何促进从一个地点到另一个地点的旅行(或扩展其正常的旅行模式)。 一艘船可能获得一个魔法帆，或者添加一个气球成为一个战斗气球飞艇(battle balloon airship)。 一个中空的雕像可以获得跨越风景的能力。 巫师塔可以从一个地方传送到另一个地方。 或者酒馆里的门可以被揭示为一个魔法传送门， 连接到国度的遥远地方。

DM 对移动的方法有最终的批准，并可以对该移动设置任何合理的限制或约束。 此外，任何移动方式都应该有 DM 确定的弱点或缺点。 根据经验，每个特许经营阶级的移动总部每天可以移动 30 英里(相当于一个快速的移动速度)。 这种旅行速度可以根据天气、 能见度、地图的可用性或其他条件而变化。

Giant Stone Statue. 巨大石雕像
一座 100 英尺高的石像内部雕刻着楼梯和房间。 当一个角色坐在位于雕像头部的一个房间里的头盔上时，雕像可以被引导著穿越大地。 这座雕像忽略了复杂的地形，通常只是撞穿它。 然而，通过雕像的大眼睛往外看时，导航员的视线有限。 当地形杂乱或受战斗条件影响时， 很难避开比大型建筑小的生物或物体。

Battle Balloon. 战斗气球
一个热气球是由一个传送元素能量的魔法炉点燃的。 一艘悬挂在气球下方的帆船有一个舵控制着这艘船。 这艘船几乎可以飞到任何地方，无视复杂的地形，但它面临着风暴和强风的风险。 如果气球受到严重损坏，这艘船可能会被迫下坠，甚至可能坠毁。

(附录 C 是典型战斗气球的载具统计数据。 对于选择这一令人垂涎的功能作为其总部的角色，DM 可以限制船只的攻击，并对其统计数据进行修改。)
Self-Contained Train. 自给自足的列车
这个移动专营权总部的特点是一个魔法机械机车铺设自己的轨道。机车前部的机械臂以极快的速度在总部前面放下横木和铁轨，而总部后部的机械臂则在火车经过时拾起铁轨。火车在崎岖的地形上以四分之一的速度行驶(而不是以一半的速度)。它能越过河流，但不能越过湖泊或大片水域。

Extradimensional Wagon. 超维度马车
一匹老马拉着一辆看似简单的马车，却能带来强大的魔力。 货车司机可以使货车传送一天的路程，在一个或多个超维度跳跃的过程中锁定一个已知的位置。这种瞬间移动通常在没有人注意的时候进行，以避免引起当地人的怀疑或惊吓。 虽然货车最终到达了预定的目的地， 但是中间的停靠点是未知的， 而且很可能是危险的。

Acquisitions Incorporated is Magic!
龙与地下城提供了广泛的游戏风格，并与许多不同类型的战役故事。 Dungeon Master’s Guide 谈到了一些能够塑造 D&D 战役的最常见的幻想类型，包括战役的高魔法、低魔法或介于两者之间的 D&D 标准。

Acquisitions Incorporated 战役有自己独特的感觉，正如在本书第 1 章中谈到的。 这种感觉部分来自角色从特许经营功能和公司职位中获得的实质性好处 —— 机械装备、魔法物品、强大的法术效果等等。 这些好处是自动获得的，作为一般奖励，为角色的冒险成功推动特许经营的进展。 因此，重要的是，每个人都要意识到， 在冒险过程中获得的常规魔法中添加这些内置的战役优势将如何提升角色的力量。

对于像标准 D&D 一样的 Acquisitions Incorporated 战役， DM 应该考虑创建一个低魔法的战役， 并让公司职位和特许经营功能的好处填补魔法的空白。 按照本书规则进行的一场标准战役应该被视为一场高魔法战役，DM 和玩家都明白可能需要增加遭遇战和其他任务的难度，才能给角色带来真正的挑战。 当然，没有什么能阻止任何人利用 Acquisitions Incorporated 规则玩一场高魔法的游戏。 但是 DMs 和玩家都应该意识到这样做将创造出非常强大的角色 —— 毫无疑问，这些角色将吸引非常强大的敌人和威胁。

Weapon Features 武器特征
在阶级 2 ，玩家可以从 Dungeon Master’s Guide 第8章 “Siege Equipment” 部分的选项中选择武器添加到他们的总部。 DM 可以限制这些选项或改变具体的细节的选择, 而且玩家也可以设计独特的进攻特点,由 DM 批准。 例如,一个行走雕像,拳头打击可以视为一个攻城锤，或 DM 和玩家们或许会同意这个说法,用 Bigby's hand 的效果来应用，这将是有趣的一些影响。

大多数攻城武器(无论是机械武器还是魔法武器)都需要两个角色、船员或熟练雇员来操作，而这些武器的装填速度可能会很慢。 总部武器对小群生物(比如一群哥布林)不是特别有效，但对单个大威胁(比如一条龙)却很有用。 如果攻城武器被特许经销商滥用， 它们可能成为敌人的目标， 在每次战斗中被使用时， 它们可能会被击毁，或者需要昂贵的维护费用。

Giant Statue’s Fists.
一个巨大的空心金属雕像作为特许经营总部，有一个控制中心，可以操纵雕像的手臂。每轮可以使用一个拳头攻击敌人，使用类似于 ram 的统计数据(AC 15,100 点生命值，免疫毒药和精神伤害)。

Giant Fist.
Melee Weapon Attack: +8 to hit, reach 15 ft., one object or creature. Hit: 16 (3d10) bludgeoning damage.

Lighthouse Energy Blast. 塔能量爆炸
魔法力量可以通过灯塔来聚焦，需要 1 轮的时间来收集能量和瞄准。 下一轮，能量就可以释放了。 信标有 AC 12 ， 75 点生命值， 对毒素和心灵伤害免疫，有冷冻易伤。 能量爆发可以被当作 scorching ray, fireball, or lightning bolt 咒语，由 DM 决定。更强大的功能可能需要更多的时间来充电，或者每天只能使用一定数量的时间。 这样的攻击可以在较远的范围内进行， 但不能攻击距离灯塔 60 英尺以内的生物或物体。

Arcane Features 奥术特征
在阶级 3 ，一个奥术特征为总部提供了一个独特的魔法能力。一个闹鬼的总部可能会得到一群友好的不死族仆人，而一个巨大的雕像总部可以让角色看到很远的地方，穿过黑暗或雾。 一个更通用的奥术特性可以授予任何加盟商施放 6 级或更低等级特定法术的能力，但每天只能施放一次。

奥术特征应该是不属于另一个类别的东西(具体来说，是一个运输或武器特性)，尽管 DM 有决定什么奥术特征是可接受的最终判断。

Ever-Changing Ship. 千变万化的船
无论是远洋船只还是飞艇，这个指挥部都可以用幻象魔法改变它的外观。 此外，船上的一些或所有生物的外观可以改变，就像他们受到了一个 seeming 咒语的影响。 特许经营商可以每天多次改变船舶及其居住者的外观，也可以根据需要减少虚幻效果。 幻像魔法的本质是指船的大小和特征不会改变，与船互动或研究其外观的个体有机会看到船和船员的真实形态。

Spectral Wait Staff. 待命的幽灵员工
一家酒馆的总部(已经有了让它看起来像闹鬼的化妆特征)现在获得了幽灵服务员。幽灵员工熟练地为客户服务，说话和理解语言就像有智慧一样。然而,他们都是通过类似 unseen servant 法术创造的,能够执行所有此类生物和其他由 DM 同意的功能。幽灵员工可以在瞬间变得单薄,连同任何他们携带,允许他们提供食品和饮料穿墙。特许经营权的任何成员都可以通过心灵感应命令一个或多个幽灵员工。

Defensive Features 防守特征
总部在阶级 3 ,获得一个防御特征,由玩家与 DM 合作策划。船只和其他船只与统计数据可以增加生命值或 AC。 一般的防御功能可能包括选择任意两个效应在警卫和防护的咒语, 可以由任何特许成员启用或禁用。

玩家被鼓励创造性地思考防守特征。 飞艇可能有一个甲板，可以引导闪电击退登船者。 一辆货车可能有像钢铁一样坚固的透明窗户， 并且能够收回任何攻击敌人可能站在上面的铁轨或平台。 防御功能可能会对敌人施加状态，甚至造成伤害。 DM 应将伤害效果限制为每个等级对一个目标造成 10 点伤害(对一个多目标或区域效果造成 5 点伤害)。 当需要豁免时，一个好的 DC 是 12 + 特许等级。

Carriage Ejector Platforms. 车架弹射器平台
一辆马车获得了强大的防御能力，其屋顶和墙壁的部分设置了强大的隐藏弹簧。这个防御功能可以作为附赠动作，由司机或任何生物在 5 英尺内他们激活。当一个生物跨步或抓住一个受保护的区域时，该生物必须通过敏捷豁免，或者从车中被投掷到每个特许等级 x 10 英尺的距离。 该生物承受落伤害，就好像它已经落那么远。

Electrified Floors and Rails. 电气地板和导轨
一艘船或飞艇的地板和栏杆的特定区域被元素闪电覆盖，面积可达船上层甲板的一半。在掌舵的角色可以作为一个附赠动作激活这个魔法。任何与被阻挡区域接触的生物都会受到 13 (3d8) 闪电伤害，并且必须通过体质豁免，或者将速度降低到 0，直到下一轮开始。

Grease Compartment. 滑脂室
无论是建筑物、船只或其他结构，特许经营权都设有存放油脂的隔间。当启动时，喷嘴会将油脂释放到一个 30 英尺的锥形体中， 或者释放到一个不超过 20x20 英尺的特定区域 —— 通常集中在攻击生物可能移动的区域。 任何进入油污区域的生物必须通过敏捷豁免或跌倒，并结束该回合的移动。 驾驶载具进入油污区域的生物必须对豁免 DC 进行适当的能力检查对抗。 如果出现故障，载具会随机偏向 3d10 + 10 英尺，然后结束这一轮的移动。

Franchise Choice Features 特许经营选择特征
在阶级 3 和 4 ，一个特许经营可以装备其总部的任何一个功能从较低的功能(化妆，扩展，运输，或武器功能)。在与 DM 协商后，这可能包括增加总部现有外观或作战能力的附加功能，或者是使现有功能更加强大的计划。一种运输方式可以使它的速度加倍，并消除一个现有的缺点，或者一种进攻性的特征可以造成更多的伤害，或者每轮攻击一个以上的生物。

Secret Features 秘密特征
在阶级 4 获得的一个秘密特征是大多数检查都没有注意到的，通常需要一个 DC 25 智力(调查)检查或感知(观察)检查才能注意到。总部可能有一个秘密出口，保证逃跑，并允许特许经营成员或工作人员离开和进入而不被发现。一个秘密的功能通常应该添加游戏内的好处，比如城堡的一个秘密级别的药水酿造实验室，或者船上的一个秘密货舱，可以保持易腐物品的新鲜，并为船员和乘客提供源源不断的食物和水。

Escape Pod. 逃生舱
行走雕像的头部也可以作为逃生舱。如果总部被摧毁，或者控制雕像的角色激活了逃跑模式，头部就会脱离身体，以 80 英尺的飞行速度飞到空中。飞行持续 5 轮，由最初控制雕像的相同控制装置控制。 如果飞行结束时头部没有着地， 它就会掉下来，里面的任何生物都会受到掉落的伤害。

Extradimensional Tavern. 维度酒馆
特许经营酒店的几扇门上都刻有符文。任何说密码并追踪符文的人都可以进入他们选择的 10 个超维度房间，每边 20 英尺。这些房间可以用作图书馆、实验室、会议室、厨房、监狱、私人宿舍等，每个房间的设置和内容都是在第一次安装时选择的。每个房间最初的家具和设备都包括在内，不过角色们以后可以根据自己的意愿添加这些功能。

Glider Launcher. 滑翔机发射器
飞艇内的一个暗室可容纳十架滑翔机。 一扇暗门通向这个隔间，里面有一个外部逃生口，可以从任何滑翔机里启动。每架滑翔机可容纳一个中等或更小的生物，最多可携带 50 磅重的装备，飞行速度为 60 英尺，每轮必须下降至少 20 英尺。滑翔机可以作为任何角色熟练驾驶飞行器的以一个动作操作。 没有这种熟练技能的角色可能需要对 DM 选择成功驾驶滑翔机的能力进行检查。 滑翔机重 100 磅，AC 14, 50 点生命值，对毒药和精神伤害免疫。
Franchise Costs 特许经营成本
经营一家 Acquisitions Incorporated 的特许经营权会给冒险团队带来无数好处，但这些好处并不便宜。 经营加盟店、安装和维护加盟店的特色、支付员工工资、创建具有适当品牌的商品、解决法律问题，以及更多，都包含在加盟店总部的基本成本、加盟店阶级的乘数以及加盟方当月的经营业绩之中。

如果特许经营的成本让队伍现金不足，那就说明是时候去冒险了。或者，角色可以利用休整日时间来构建更精简的业务，或者从事非冒险活动来获取更多的金币(有关更多信息，请参阅本章后面的 “Franchise Tasks and Downtime”)。 只要有足够的资金，特许经营的总监负责处理这些财务， 并向总部、供应商和其他代理商支付所有必要的款项。Baseline Costs 底线成本
如下一页 Baseline Costs Table 所示，特许经营的基线月成本是根据特许经营总部计算的。 此表中的成本与 Dungeon Master’s Guide 第 6 章 “Recurring Expenses” 部分中的成本不同。 (这一节详细描述了拥有一家旅店、一笔生活费或其他类型的财产所需支付的费用。) 这是因为特许经营成本包括向总部缴纳十分之一的税，偿还为最初建设或购买总部而合并的购并款项，使用经批准的承包商进行建设和维修，以及其他微妙的费用。

基准成本是代表性的住宅，可以根据需要由 DM 调整。一个令其他贵族w慕的贵族产业， 可能需要两倍或三倍于基本成本的支出。 特许经营的基本成本也可能在活动过程中发生变化。 一个团队可能最初的总部设在一个废弃的灯塔，每月的费用为 250 gp。 但随着时间的推移和总部功能的增加，灯塔可能会变得更大，武器功能，和魔法像一个加强塔。 DM 将根据需要修改基线成本， 以适应总部和战役风格。

Baseline Costs Table
Franchise Headquarters Monthly Cost
马车或篷车15 gp
农场或农村企业20 gp
定居点企业（市政厅，旅馆，酒馆，商店等）120 gp
帆船，包括所有港口费200 gp
偏远企业（堡垒，灯塔，贸易站，旅馆等）250 gp
高贵的庄园，大庄园，强化塔350 gp
飞艇800 gp
巨型行走雕像，魔法机关车1,000 gp
要塞或小城堡3,000 gp
大城堡或宫殿12,000 gp

一些角色可能会决定为他们的特许经营保留一个以上的总部，或者控制额外的地点作为特许经营的一部分。 特许经营企业可以将一艘船作为其总部，同时拥有由特许经营员工运营的若干偏远交易岗位。 所有这些 “virtual headquarters” 的费用应加在一起，得出每月的基线费用。

Franchise Rank Multiplier 特许经营权阶级乘数
特许经营进步表上的乘数应用于特许经营的基线成本。 这代表了特许经营企业在进入更大市场时所面临的成本增加。
Monthly Business Performance 每月业务表现
每个月，一个特许经营企业执行一个特许经营任务，这可以在本章后面的 “Franchise Tasks and Downtime

—K’thriss Drow’b
任何一家有自尊的特许经营企业都不会因为资金耗尽而无法支付月供。 对吧? 如果发生这种情况，所欠金额 —— 加上 15% 的罚款 —— 将在下个月交给总部。未能付款 —— 尤其是连续两次或两次以上付款违约 —— 可能会引发战役活动的后果。 总部可能会派遣检查员到一个陷入困境的特许经营企业，或者给特许经营企业指派一项困难(但有望盈利)的任务。 竞争对手和企业家可能嗅到血腥味，试图攻击特许经营或接管其市场。 邪恶的 NPCs 肯定会来找你。

拖欠特许经营权的付款也会使他们与贵族、商人以及其他看重特许经营权的人的关系变得紧张。这种关系通常会变得冷淡，直到角色们能够证明这加盟业已经重新振作。


公司职位

公司职位 Company Positions

运营特许经营是一件复杂的差事，为了部门的良好发展(以及艾奎兹玄总公司的发展)，参与者往往要承担各种各样的重要职责，公司职位确定了角色们在特许经营团队中扮演的角色，以及他们与艾奎兹玄公司旗下更大规模组织的关系。

当你为你的角色选择一个公司职位时，这个选择是独立于你的角色背景、职业和其他选项之外的。尽管总部可能会告知每个准备加入艾奎兹玄公司的角色应该发挥自己的长处，但你应该选择一个对你最有吸引力——或者你觉得最有趣的职位。所有获得艾奎兹玄特许经经营权的角色都必须担任一个公司职位，且一个角色在特许经营团队中只能占据一个职位。

每个公司职位都有自己独特的风格，并能带来一系列不同寻常的好处，其中一些奖励是总部发放的物质奖励，包括只有艾奎兹玄特许经销商才能获得的特殊魔法物品。其他的一些好处则是由你的职位带来的权利，以及特许经营团队等级决定的。

齐心协力Joint Effort

玩家——尤其是新手，在决定哪个职位最适合他们的角色时，应该记住公司职位需要的是一系列的创造力和协作力。除了能提供各种机制上的奖励之外，每种公司职位的特点都能为为玩家和DM提供合作塑造战役叙事的机会。有的时候这体现地直截了当，比如一个特许允许角色从敌人或盟友那里获得有用的信息，就像避险者的“分析对手”能力一样。有的时候，这些特许还需要玩家和DM之间有针对性的合作，比如制图师的特许“无恙之旅”。当职位的特性提供给他们叙事机会时，DM与玩家会合作决定如何让这些特性发挥作用，这是每个艾奎兹玄有限责任公司战役的基本模式。

职位熟练Position Proficiencies

接受艾奎兹玄有限责任公司的公司职位不仅仅意味着获得头衔和薪水。随之而来的是获取商业机密、制定最佳方案，掌握商业捷径：这些在特许经营中履行职位职责的核心内容。当角色担任特定的公司职位时，他们在与该职位工作相关的工具和技能上获得熟练。这种熟练还会延伸到工作内容中的各种业务实践、日常任务和风险减轻措施中去。角色们可以添加熟练加值的专业技能在后面每个公司职位的“职位熟练”部分。

公司的工具

公司职位所授予角色们的工具和物品，都是总部为那些值得信赖的特许经营团队的经营者创造并赠予的独特物品。艾奎兹玄有限责任公司给出的一套工具可能看似与普通工具别无二致，但它们在本质上绝不相同。世界上数不尽的普通制图师都擅长使用制图师工具。但只有艾奎兹玄有限责任公司的制图师才能使用制图师专有的地图盒，并使用其相应的能力。

因公司职位内容而获得的魔法物品始终需要同调，但它们不会计入角色通常可以同调的魔法物品总数量。每件魔法物品只能由总公司对应授予的角色同调。如果其他艾奎兹玄特许经营商的工具被找到，即使是具有对应职位的角色也无法与之同调。（不必多说，这类工具一旦被找到就应立即归还给总部。）

每个职位的魔法物品都代表了艾奎兹玄有限责任公司重要的神秘专业知识，而无论谁使用它们，职位物品始终属于特许经营权本身。一般来说，一旦离开公司，使用这些物品的权利将被收回，而众所周知，总部总是乐于通过“意外”回收未归还的物品。

晋升阶级Gaining Ranks

当角色第一次加入到艾奎兹玄有限责任公司的特许经营团队时，你需要为他们选择一个职位。你的角色的职位等级与特许经营权的等级相同。从第1级开始，你获得专门的训练（包括新的熟练加值）、特殊装备和等级1的职位特性。随着特许经营团队的发展，你的职位的能力范围也随之扩大。每当特许经营团队提升一个等级（通常在冒险者达到5级、11级和17级时），你的角色在其职位上也晋升到新的等级，并获得相应的好处。


制图师

制图师Cartographer

“我到过无数地方，我把它们都绘制了下来！”

——制图师的自夸

艾奎兹玄有限责任公司的任务可能会引领团队穿越广袤的荒野，进入古老的废墟，深入地下，甚至前往更危险和偏远的地方。制图师负责为特许经营队选择旅行的方式和路线，并创建、更新旅途地图。在角色们旅行时，制图师会勾勒出重要地点和资源的地图，并将成品提交给总部。特许经营队的制图师通常还会负责选择和照料交通工具和坐骑。

作为制图师，你对细节有敏锐的洞察力，并对人类、历史和自然特征感兴趣。通过发现并记录新的位置或隐藏的特征，获取稀有地图，以及以安全而巧妙的方式使用不同的交通工具，并且你将协助推动特许经营队的发展。

知名制图师Noteworthy Cartographers:

罗西·贝辛格（“C”队），芭玛·路提尔（“B”队，已退休），潘德拉贡·贝辛格（“B”队），普拉·格罗斯 (下文提到的半兽人战士)

基本职能： 创建和维护特许经营权的旅程地图；指示方向

职位熟练项：除了下面提到的熟练项外，在你进行创建或检查地图、在荒野中搜索新路径或评估潜在危险的路线的属性检定时，你可以加上你的熟练加值。

特许经营权等级 | 特性
1 | 熟练项和起始装备，有借有还
2 | 透视望远镜、无恙之旅
3 | 捷径之图、须臾之图
4 | 制图师相传之册、无恙征程

有借有还It’s a Rental

第1级起，你可以在任务开始时申请一匹二手的挽马和一辆马车（勉强能用），或者是骑用马和矮种马（垂垂老矣，每人一匹），船只和渡船（有时你得打工来代替船票），以及类似的交通工具。任何申请设备损坏、丢失造成的财产损失都需要上缴给总部。

透视望远镜Spyglass of Clairvoyance

第2级起，你的望远镜变成一件普通品质的魔法物品。在使用它时，你能通过它观察到最远一英里内的一处地点，即便该地点被诸如山脉、城堡或森林等障碍物遮挡。同时，你可以进行一次感知检定（DC 15）来使用制图工具来绘制该地点周围三英里内的自然地形。除了该地点的地形外，你不能获得该地点的生物、建筑物或其他知识。一旦你使用过透视望远镜的这个特性，其直到次日黎明之前不可再次使用。

无恙之旅Tale of Safe Travel

第2级起，你可以使用你的制图工具、地图和价值50gp的耗材对你们接下来的旅途进行一场45分钟的推演。 通过这样做，你可以保障你和其他与你同行的生物从你当前的位置到你的队伍一日路程内可抵达的任意一个地点的旅途安全。该地点必须是你曾去过，或你有准确的路线和地图的地点。

如果你的讲述既官方又精确，你和最多六个其他生物（包括他们的装备、车辆或坐骑）将被包围在一个魔法泡泡中，并被拉入以太边境Border Ethereal（参见《Dungeon Master’s Guide》第2章）。 在这期间，你需要讲述其中一个关于未来旅程的情景故事，并描述旅途中将会看到的细节。DM可以选择增加故事的内容，提供额外的细节或为未来的冒险埋下伏笔。如果你们愿意，可以让仪式提前结束，以让队伍进入DM所增添的事件。

无论是你主动结束还是被打断，所有旅行者都会安全到达目的地。根据DM的决定，受到推演影响的所有旅行者可以在航行过程中获得短休或长休的好处。

捷径之图Map of Shortcuts

第3级起，你的地图盒变成一件普通品质的魔法物品。除了存储普通地图外，你的地图盒还能生成一份特殊地图，用以识别一条捷径。你可以用一个动作进行一次DC 15的感知（察觉）检定，若检定成功，你会在制图师的地图盒里发现一张地图，上面标注着通往目标地点的捷径。当你的队伍在遵循该路线行进时，行进时间减少一半。若你成功的检定骰值超过难度5点，地图上还将包括对地形的备注，使你在穿越该区域的一小时内的下一个属性检定获得优势。一旦使用了此特性，你在完成一次长休之前无法再次使用。

半兽人制图师（战士）

“制图师格罗斯曾经迷失了方向，不得不躺在石头上睡觉、吃一些严格来说不是食物的东西。为了避免这种情况再次发生，他开始在身后留下一串东西的踪迹——这些踪迹他经常会在以后再次找到，或者以奇怪的角度相交。当他发现地图这种东西时，可以想象他是多么欣慰。格罗斯不是天生的制图师，但这并没有阻止他达到这个职业的巅峰。”

须臾之图Map of the Moment

等3级起，你可以使用一个动作进行一次DC 15的感知（察觉）检定，搜索你的制图师地图盒，以找到一张与你当前任务相关、或引向新任务的地图。检定成功时，你将找到一张标注好了地标的地图。地图上标记了关于地标周围一英里范围内的自然地形的信息。一旦使用了此功能，你在七天后的黎明之前无法再次使用。

可能的地图任务地标
d8 | 位置
1 | 杰拉德·史密斯的古石棺。
2 | 一棵标有“这棵树”的树。
3 | “吾兄长眠之地，亦是熊之巢穴”。
4 | 被称为“微微摇晃山峰”的峰顶 。
5 | 能源源不断地涌出纯净清水的非魔法水龙头，在一个犄角旮旯的远地方。
6 | 一个充满了尖叫荧光蠕虫的洞穴 。
7 | 在方圆十英里内闹鬼闹的最厉害的森林 。
8 | 你当前视野范围外的一大堆大石头堆。

制图师相传之册Elder Cartographer's Glossography

第4级起，你将获得一本小册子，这是一件非普通魔法物品。制图师相传之册会让你在与地理特征或位置相关的智力或感知检定中获得优势。

无恙征程Greater Tale of Safe Travel

同样在第4等级时，你的无恙之旅特性现在可以延续多达三天的旅行。如果你的特许经营总部是移动的，你可以将其包括在你的无恙之旅中，并且还可以包括重量最多达2,000磅的物品或货物。

“牢记一点非常重要，好的制图师知道如何给马讲故事。故事不必准确，但必须引起马的兴趣。”

—罗西·贝辛格

为什么要成为制图师?
d8 | 原因
1 | 作为一个天生多疑的人，你喜欢随时了解前方的情况。
2 | 你的父母都是制图师，你父母的父母也是制图师，你也迫切希望成为一名制图师。
3 | 你相当确定你的队伍中的其他人甚至连如何拿正一张地图都不知道，更别提读懂了。
4 | 你非常喜欢望远镜，超级喜欢。
5 | 你小时候的绰号是“制图小子”。
6 | 与普遍的观点相反，你觉得目的地是否足够遥远远比旅程本身重要得多。
7 | 一张好的地图就像一场没有漏洞的冒险。还有泥巴。还有狼。
8 | 你总是稀里糊涂就会走入一间屋子，你需要专业技巧来掩盖这一点。


决策者

决策者Decisionist

“我无意忽视这里的其他观点。只是想说我的观点是唯一符合品牌形象的。”

——决策者的销售宣传词

决策者为“艾奎兹玄有限责任公司”特许经营机构带来果断的领导力。他们解决争端，确保团队朝着目标前进，并常常扮演团队的领导者（无论正式与否）和队伍指引者的角色。决策者的一类典型行动是强调某个迫在眉睫的重要选择，并要求特许经营商进行投票。所有特许经营商的投票结果都会被记录，然后报告给总部。决策者还关注特许经营的士气和团队合作，帮助所有成员有效地共同工作。

每个决策者在处理任务时的方法各不相同。你可能往往通过有说服力的论证、意志力或巧思雄辩来说服他人。你可能通过身体力行、或通过颂扬那些曾经完成过你们眼下任务的榜样来引领你的队伍。许多决策者最终出版了著名的著作，如畅销书《高效冒险队的习惯》和《我不在乎小偷偷了你几枚硬币，我们还有工作要忙》。你也可能通过号召投票、确保始终站在票数最多的一方，以此解决特许经营团队内的争端来推动特许经营的发展。

知名决策者：多纳尔·布里岑（“C”小队），喀什·安纳布（下文的游侠）

基本职能：在特许经营事务中获得额外的一票；解决团队内部冲突

职位熟练项：除了后面提到的熟练项外，你还可以将你的熟练加值添加到影响团体所做决策、评估某些习俗或个人的受欢迎程度，或者提振特许经营雇员的士气的属性检定上。

人类决策者（游侠）

“决策者有各种各样的类型。自大自恋者肯定会被吸引到这个角色，有时候这种强硬的态度也有其目的。决策者安纳布以另一种方式对待这个角色，她认为自己在很多方面与她同行的队伍格格不入，尽管她已经担任这个角色多年。当她使用她闪闪发光、毫不动摇的决策硬币时，那是因为她已经听过了所有的建议。”

决策者
特许经营权等级 | 特性
1 | 熟练项和起始装备，关键一票
2 | 缺席选票，决策硬币
3 | 决策优化，灵感决策
4 | 作弊癖，秘密工具

熟练项和起始装备Proficiencies and Starting Equipment

作为一名等级1的决策者，你获得一种乐器（号角）的熟练项。

总部还向你提供了一种乐器（你可以选择号角）、一个投票工具包（选票、一个投票箱、一套“我投票了！”的贴纸套装）和一枚决策用硬币。 这枚大号金币的“正面”上刻有艾奎兹玄有限责任公司的徽章，而“反面”的图案则各不相同。

决定硬币“反面”形象
d8 | 反面
1 | 欧敏·德兰
2 | 你自己
3 | 一个南瓜
4 | 一条有十四个头的多头蛇（这是一枚很大的硬币）
5 | 一位古老的暴君，但形象遭到了污损
6 | 一位恶魔领主
7 | 一杯冒着泡沫的啤酒
8 | 一位深水城的蒙面领主

关键一票Tiebreaker

第1级起，每当你的特许经营成员进行投票时，你可以出示你的决策硬币并算作投两票。

缺席选票Absentee Ballot

第2级起，若特许经营团队中的一名成员缺席，你可以获得他的选票，并可以非常自信地决定他们会如何投票。此外，若团队在你缺席时进行过投票，你可以要求重新计票，并将你的两张选票添加到最终的投票结果中。

决策硬币Coin of Decisionry

第2级起，你的决策硬币成为一件普通品质的魔法物品。当你掷硬币时，它印有艾奎兹玄有限责任公司徽章的那面总是会朝下落地，而“反面”将显示一条信息。根据下表掷一枚d4来确定信息。

d4 | 决定
1 | 获利的
2 | 合乎品牌诉求的
3 | 不确定的
4 | 灾难级的

这枚硬币完全没有预言能力，你使用它时的结果也是随机的。但其他人并不知道这一点。当距离你10英尺内的生物掷硬币时（在你已经认真解释了它的强大预知能力之后），你可以以一个附赠动作施加意志力来控制其运作，选择硬币落地后出现的结果，来温和地强迫用户采取特定的行动。掷硬币的生物能通过一次成功的DC 13感知（洞悉）检定来察觉到你的操作。

决策优化Better Odds

第3级起，你的决策硬币将成为一件非普通品质的魔法物品，并获得一定程度的真正的预言能力。除了它普通品质的用途外，当你在考虑特定计划或目标时，可以投掷决策硬币两次，并记录下这两个随机结果。若你通过了一次DC15的智力（奥秘）检定，你将知晓哪个结果更适合于你们的行动。直到下一个黎明之前，这个特性无法再次使用。

灵感决策Inspired Decision

第3级起，每当队伍进行一项重要的特许经营投票且最终结果与你的投票一致时，你可以通过一场简短的演讲激励其他特许经营团队成员。你需要进行一次DC 15的魅力（游说）检定。检定成功后，你选择的每位能听到你的特许经营成员在接下来一小时内的下一次属性检定、攻击检定或豁免检定获得优势。一旦你使用了这个特性，直到完成一次长休息后才能再次使用。

作弊手段Charming Misdemeanor

第4级起，你可以在队伍进行特许经营投票时展示你的决策硬币，来为你的投票多获得一票，总计三票。一旦你使用了这个特性，直到七天后的黎明才能再次使用。

秘密工具Clandestine Kit

第4级起，你的投票工具成为一件普通魔法物品，其中隐藏着一个异次元空间。以一个附赠动作，你可以将一件你熟练的工具放入投票工具中，或将它取出。其他类型的物品不能放入异次元空间中。检查投票工具的生物需要成功进行一次DC 20的智力（调查）或感知（察觉）检定才能找到并取出工具。

此外，你可以使用投票工具包施展法术魅惑人类（豁免DC 15）。 在下一个黎明之前，无法再次使用它的这个能力。

“单方面宣布某件事，或在讨论时和团队成员反着来正是优秀决策者该干的工作。有时哪怕你觉得他们想做的某件事是对的，你也应该唱反调。这样才能在团队里树立榜样，建立起阶级秩序。” ——多纳尔·布里岑

为什么要做一名决策者?
d8 | 原因
1 | 每次吃午饭都是由你来定地点。
2 | 你的决定不是对的就是错的。所以你也会抛硬币来做决定。
3 | 其实你毫无头绪。背地里你经常被自己的犹豫所困。
4 | 民主本应是世界上最伟大的变革力量，但无奈总是被个别人的投票所毁掉。
5 | 没人愿意干这个。
6 | 你早就觉得告诉别人该做什么是你的使命了。现在是时候站出来了。
7 | 当面临着两个选项时，你总是渴望二者兼得。
8 | 孩提时代，你的兄弟姊妹曾让你选择：你玩具中的哪一个能够活命。从那时起你就变了。


文件管理员

文件管理员Documancer

“契约具有神秘的力量。违背我的契约，我将把你的骨头做成我的下一支笔。”

— 文件管理员的警告

艾奎兹玄有限责任公司的每个伟大任务都始于一份总部签订的合同，而文件管理员最可能是负责管理和引导这份合同权力的人。文件管理员负责管理特许经营团队的每项任务，确保任务条件得到满足，并在任务完成后把重要信息记录并发送给总部。 在与其他的组织拟定合同时，文件管理员需要确保合同的内容对特许经营团队和艾奎兹玄有限责任公司双方都有利。

作为一名文件管理员，你凭借具备与总部合作所需的信守承诺和精神坚韧等品质而备受尊重。你通过使用归档文件来进行沟通、坚持以书面形式记录所有交易、保留记录、销毁其他记录和回忆重要信息来推动特许经营团队的发展。

“并非每个人都真正欣赏归档文件的艺术，只有最优秀和最聪明的人才能被选中从事这项最重要的工作。话说回来，我还不确定你是否够格。” ——沃勒·邓格瑞斯

销毁文件的常用方法
d6 | 方法
1 | 随心所欲，只要你先留一份备份。
2 | 拟态怪变成的粉碎机。
3 | 伪造成龙头的焚化炉。
4 | 地下室的无底洞——起码你相当确定它是无底的。
5 | 拿去后院喂羊。
6 | 通过一点一点地将它偷偷塞入同事的食物中，让他们吃掉——此乃唯一可以确信销毁的手段。

值得注意的文件管理员：沃勒·邓格瑞斯（“C”队），布林沙尔水槽(下文的术士)

基本职能：通过记录信息在特许经营权中跟踪工作和任务的详细信息。

职位熟练项：除了后面提到的熟练项外，你还可以在整理知识、分析官方文件和奥术文件，或表达具有法律约束力的观点的属性检定中加上你的熟练加值。

气元素裔文件管理员（术士）

“当其他孩子借走她的玩具时，布林沙尔保留了令人不安的详细记录——持续时间、磨损程度、遗失时的赔偿等等。随着时间的推移，这种对定义和正式化日常生活节奏的渴望在文档管理中找到了表达，这是一种由欧敏·德兰创立的一种神秘的官僚艺术。你对任何事物签字都有力量。而布林沙尔轻松驾驭这种力量。” （气元素裔可在《毁灭王子》和《邪恶元素玩家手册》中找到。(译者注：也收录在《魔邓肯巨献：多元宇宙的怪物》、以及《荒州探险家指南》中。）

文档法师
特许经营权等级 | 特性
1 | 熟练项和起始装备，金玉良言
2 | 魔法文件袋、通晓老板
3 | 无底背包、弹性归档
4 | 卷轴保管盒、卷轴服务

熟练项和起始装备Proficiencies and Starting Equipment

作为一名1级文档管理者，你获得书法工具的熟练项。

总部还为你提供书法工具（墨水、一打羊皮纸和三支羽毛笔）、文档管理员背包（用于书法工具的）和一个账目簿、封蜡、铜箔和银箔、有限授权的文档管理者印章以及一个卷轴盒。

金玉良言Gift of Words

第1级起，你能流利地掌握半奥秘的文档管理语言。这种知识使你在破译密码或类似字母文字的语言系统时进行的智力检定具有优势。当你尝试解决涉及书写的谜题或解密线索时，DM也可能为你提供提示。

魔法文件袋Documancy Satchel

第2级起，你的文档管理员文件袋成为一件普通品质的魔法物品，通过这个特殊的袋子，你可以魔法性地发送和接收来自总部的文件。 你的文档管理员文件袋可以根据你的需求，魔法性地生成预先编写并可签署的合同，涵盖了大多数常见的合同需求。它偶尔还会吐出一些印有来自总部的有用信息，或励志语录的便条。

通晓老板Fluent in Boss

第2级起，你作为文件管理员职业能更好地处理和总部的沟通，并知晓如何取悦你的上级。你可以施展法术卜筮术，以站在上级的角度得出吉凶的预兆。（需要注意的是，总部的上级有时会出乎意料地无视员工可能遭受的不幸。）一旦你使用了这个特性，直到七天后的黎明才能再次使用。

无底背包Satchel of Holding

第3级起，你的魔法文件袋获得了额外的功能，并成为一件非普通品质的魔法物品。文件袋其中的一个袋子现在可以作为一个魔法背包使用。

此外，你可以使用一个动作从魔法文件袋中取出一卷通晓语言 comprehend languages法术卷轴。

卷轴在使用或十分钟之后消失。直到下一个黎明之前，你无法再次使用这个袋子的特性。

弹性归档Document Flexibility

等级3时，你熟练于使用文书伪造工具。 这些工具包括各种类型的墨水、不同材质的纸张、羽毛笔、印章和封蜡、金箔和银箔，以及用于塑造融化蜡模仿印章的小工具。 你会将这些工具放在文档管理员背包的超维空间中。

卷轴保管盒Scroll Humidor

第4级起，你的文档管理员文件袋获得了额外的力量，并成为一件稀有品质的魔法物品。在背包内，有一个专用的异次元空间可以容纳多达三十个文件或法术卷轴。 将单个文件放入卷轴保管盒中需要一个动作。提取所需的卷轴则需要一个附赠动作。

卷轴服务Scroll Service

第4级时，你可以使用一个动作向总部请求一卷3环及以下环阶法术的法术卷轴。你需要在一次DC 15的智力（奥秘）检定中成功，之后卷轴会立即出现在你的文档管理员文件袋中。 只有你可以使用这个卷轴。卷轴在使用后或者召唤出来十分钟后消失。成功使用后，直到七天后的黎明之前，你无法再次使用背包的这个特性。若检定失败，直到下一个黎明之前，你也无法再次使用该特性。

为什么选择成为文档管理员？
d8 | 原因
1 | 你曾听闻，手写的合同在法律上并不具有约束力，出于某些原因，你渴望见识下这是否属实。
2 | 任何企业的生意都总会起起落落，但总有人能从“手续费”中赚钱。
3 | 你总是习惯于把该去做的某件事描述的清清楚楚，但从来不说什么时候去做。
4 | 你喜欢在文件上绘制各种各样装饰性的图案，只因那些地方是隐藏细节的最佳位置。
5 | 你小时候学会在做出承诺时把手指交叉在背后。现在你渴望让这件事具有法律约束力。
6 | 你习惯在每次团队决策后尖叫“那就不能反悔了！”这 似乎暗示了你真正的天职。
7 | 你相信语言是一门艺术，而不是科学。毕竟谁能辨别什么才是“真实”的词语呢？
8 | 古老羊皮纸的气味让你上瘾。


囤积者

囤积者 Hoardsperson

“金币的支出由我自行决定，所以最好对我好一点哦。”

——囤积者开玩笑似地说（绝非戏言)

正如其名，艾奎兹玄有限责任公司(注:直译为资产并购有限公司)的核心业务就是收购，而囤积者的工作则正是负责保管那些辛苦赚来的战利品。每个囤积者都扮演着——管理特许经营机构的资源，包括冒险中使用的所有物资和获得的财宝——这一至关重要的角色。囤积者尤其要确保的是，物资是由艾奎兹玄有限责任公司所批准的渠道进行征用的，并确保在任务结束时将合适的战利品发送到总部。

作为一名囤积者，你的守信用和负责任是为他人所称道的。你以工于心计、戒奢以俭、未雨绸缪来支持你的特许经营机构。

知名的囤积者：克里斯·卓尔布（“C”小队），费尼克斯·锻砧（“B”小队），双件干披风（译者注：斑猫人名，下文的游荡者。）。

基本职能：管理库存和物品；跟踪资源去向。

职位熟练项：除了下面列出的熟练项外，当你在为商品或服务讨价还价、为装备和财宝的品质进行评估，或是分析所在地区的资源时，你可以将你的熟练加值加到与这些活动相关的属性检定上去。

囤积者
特许经营权等级 | 特性
1 | 熟练项和起始装备，绝妙生意
2 | 活化战利品背包，丰衣足食
3 | 秘密背包，各取所需
4 | 次元洞背包，应有尽有

熟练和起始装备 Proficiencies and Starting Equipment

作为一名1级囤积者，你获得珠宝匠工具的熟练项。

总部还向你提供了珠宝匠工具（一个小锯子和锤子，锉刀，钳子和镊子）以及一本账簿，此外，你还可以从以下选项中选择总价不超过5 gp的装备： 桶、 篮子、滑轮组、水桶、箱子、烧瓶或啤酒杯、罐子或瓶子、铁锅、袋子、麻袋、马鞍袋、小瓶子和水袋。

绝妙生意What a Deal

第1级起，你可以利用自己广泛的供应网购买《玩家手册》第5章“坐骑和交通工具”或“贸易商品”部分任意一件表格上的物品，并让它在一天内被送到你的特许经营总部。 通过一次成功的DC 15的魅力（游说）检定，你还可以靠谈判让该物品的价格获得50%的折扣。

如果你没有通过检定，直到你完成一次长休前你不能再使用这个特性。当你成功使用过这个特性两次后，直到你的特许经营升级到下一个等级前你无法再次使用它。

斑猫人囤积者（游荡者）

“两件干披风永远在寻找“闪烁之物”，对财宝深深着迷的同时，她本人对“财宝”也有一个宽泛的定义。正如一句古老的谚语所说——“财宝是特许经营的心脏”，而斑猫人天天都向她的特许经营机构念叨这句话。她相信那些囤积的财宝——通过囤积者的活化战利品背包进出总部——是团队活动中最正确、最理性的判断。”

（斑猫人可在《瓦罗的怪物指南》中找到。）

活化战利品背包Living Loot Satchel

作为一名2级囤积者，你被授予一只活化战利品背包，这是一件非普通品质的魔法物品。它的功能类似于一个行囊袋，并有多种颜色和款式可供选择。

基础职业的活化战利品背包
职业 | 手拿包
野蛮人 | 挂满了十几个口袋的宽腰带
吟游诗人 | 鲁特琴琴箱
牧师 | 中间挖空了的圣书
德鲁伊 | 由天然有机、本地采集的编织纤维制成的背包
战士 | 一个厚重的、战痕累累的铁质保险箱
圣骑士 | 一个带有精美雕刻和卷轴图案的金属盒子
游侠 | 一只衬着毛皮的绑包
盗贼 | 一个毫不起眼的硬币袋
术士 | 一个破旧的皮挎包，容易在接缝处喷出五颜六色的火花
邪术师 | 这是一个由怪物皮革拼接而成的挎包，带有“纯装饰性”的尖牙嘴
法师 | 隐藏在袖子或帽子里的口袋

活化战利品背包是一种魔法生物，用于保护特许经营机构的资金和贵重物品。它的内部与一个位于深水城总部保险库的安全保险箱相连接，背包会定期将特许经营机构的财富转移至保险箱中。 以一个动作，你可以通过一次DC 15的敏捷（巧手）检定，将任意金额的特许经营资金转移到你的背包中。

丰衣足食Living the Good Life

同样在第2级时，总部相信只要你吃喝不愁，就没理由私吞任何利润了。你可以无需花费地维持富裕的生活方式。

秘密背包Secret Satchel

作为一名3级囤积者，你的活化战利品背包升级为一件珍稀品质的魔法物品，并能够再现李欧蒙秘藏箱Leomund's Secret Chest法术中的复制箱功能。你可以通过活化战利品背包打开秘藏箱来存取物品，甚至可以存放那些大小原本不适合放在你的背包中，但适合放在箱子里的物品。由于总部与你不会想知道的外层位面生物达成了你肯定不会想知道的交易，这个法术效应绝不会被中止。

各取所需That Thing You Need

第3级起，你可以使用一个附赠动作，把手伸到你的活化战利品背包里，并进行一次DC 15的敏捷（巧手）检定。如果成功，你可以从玩家手册第5章的冒险装备表中选择一件物品拿出。 该物品必须适合放入你的秘密箱，并且价值不超过15 gp。一旦你尝试这样从背包中取出五件物品，直到第二天黎明之前，你将无法再次从中取出物品。

次元洞背包Portable Hole Satchel

第4级起，你的活化战利品背包再次升级，变成了一件极珍稀品质的魔法物品。现在你的背包可以使用一个特殊的秘密箱，它内部有一个次元洞 Portable Hole，直径达6英尺，深度达10英尺。跟以前一样，你可以把任意尺寸合适的物件放进这个次元洞里，即使这些物品的大小本不能放进你的背包里。

“囤积者工作的精髓就在于记录所有归队伍所有的货物。你也可以记录那些还不属于队伍的货物。早晚用得上。”

— 克里斯·卓尔布

应有尽有That Expensive Thing You Need

同样在第4级时，当你使用你的“各取所需”特性时，你可以征用价值高达250 gp的任意物品，只要它能够放入你背包的便携式虚空内。

为什么成为一名囤积者？
d8 | 原因
1 | 你曾试图跳入一个巨大的金币池。结果很痛。
2 | 你曾经被你的冒险队伍背叛过，现在在保管财宝这件事上你不会再相信任何人了。
3 | 有一次，通过一系列越来越复杂的谈判，你用一枚回形针换来了一块小封地的临时控制权。
4 | 金钱对你来说乃身外之物。或者至少你嘴上一直是这么说的。
5 | 你很擅长花别人的钱。那么毫无疑问，你替别人管钱应该也没什么问题。
6 | 你相信世上那些所谓的无价之宝，只是因为没找到对的买家。
7 | 你不是囤积癖。你更像是一个热情的收藏家。你随时都可以停下来。真的。
8 | 和你那些同伴的德行一比，你作为唯一可信之人众望所归。


知识贩子

知识贩子Loremonger

“我从不忘记任何细节……虽然很多人希望我能忘记。”

——知识贩子的咒语

信息往往具有很高的价值，而知识贩子就是这些信息的守护者。特许经营机构的知识贩子负责研究和记录与其运营相关的所有知识，包括追踪那些可以改进特许经营机构的经济、技术和神秘方法。他们记录特许经营机构的业绩和历史，包括任务期间访问的地点和遇到的人物的姓名。随后，将这些记录发送至总部（通常通过特许经营机构的文件管理员）以确保品牌完整性。

作为一名知识贩子，你是一个好学的人，通常对历史或技术学科感兴趣。你可能对自己的角色感到自豪，并常常利用自己的知识来推广特许经营，以成为经营机构的核心任务。或者你可能习惯于在暗中行动，像一个聪明的专家，塑造着特许经营机构的公众形象。你通过揭示秘密、追踪角色的发展，并报告竞争对手的目标和计划来推动你所属特许经营机构的发展。

知名的的知识贩子： 马班诺克·科夫里（见下文）

基本职能：记录姓名、日期和重要信息

职位熟练项： 除了下面列出的熟练项外，在进行分析特许经营机构的运营、评估历史记录或解密代码一类活动时，你可以在相关的属性检定上加上你的熟练加值。

“知识贩子们会说很多事。最好仔细听着他们说。”

— 欧敏·德兰

知识贩子
特许经营权等级 | 特性
1 | 熟练和起始装备 私语罐
2 | 按需知密，私人语全书
3 | 建筑使用许可，低声警告
4 | 高效升级，低语奥术

熟练和起始装备Proficiencies and Starting Equipment

第1级起，你可以选择以下熟练项之一：工匠工具（选择类型）、 领航工具：载具（陆地）或载具（水上）。

如果你选择了工具熟练项，总部还会为你提供适当的工具包，比如提供墨水和墨水笔。

私语罐Whisper Jar

第1级时，你将获得一个私语罐——这是一件普通品质的魔法物品，类似于一个装满以太的罐子，并带有一个长长的软管。这个罐子用于记录他人的故事和你自己的观察，就像一个没有空间限制的口述笔记本。私语罐可以以说话的速度记录，并以相同的速度回放记录的内容。激活特定录音的播放需要一个动作。

在你的私语罐中记录的事物
d8 | 录音内容
1 | 一部几乎被遗忘的舞台剧《热锅上的斑猫人》唯一的一段现场演出录音。
2 | 这个罐子的前主人——也就是上一个知识贩子的毕生作品。
3 | 你曾有过的每个勇敢想法，这往往能用来掩饰你的恐惧。
4 | 一切，因为每个人早晚都会食言！
5 | 你曾经访问过的所有定居点中排行前七的油炸鼠肉串店。
6 | 费伦世界上每个王室血统的完整家谱，无论是现存的还是失落的。
7 | 你最喜欢的吉姆·黑魔法舞台表演的逐时回顾。
8 | 你会随意回放的响亮的掌声。

按需知密Need to Know

第2级起，你的洞察力赋予了你对周围生物的超自然了解。以一个动作，选择一个你能看到的类人生物并进行一次DC 15的智力（调查）检定。一旦成功，你可以知晓以下信息：该生物的姓名，过去一个月内他使用过最多三个的假名，他的主要职业以及他的技能熟练项。一旦你使用了这个特性，直到你完成一次长休之前，你不能再次使用它。你只能在同一个生物身上使用这个特性一次。

私语全书Whispered Encyclopedia

同样在第2级，你的私语罐变成了一个非普通品质的魔法物品，它现在可以接入艾奎兹玄有限责任公司那广泛的知识库。 以一个附赠动作，你可以向罐子询问关于某个特定主题的信息，并进行一次DC 15的智力（历史）检定。成功时，罐子会播放出一段关于该主题的录音，这段录音是由另一个艾奎兹玄有限责任公司的知识贩子在某个时间某个地方制作的。在那之后，直到次日黎明之前，你无法再次使用私语罐的这个功能。

侏儒知识贩子（德鲁伊）

“即使没有私语罐，马班诺克·科夫里也是无与伦比的知识宝库。有了罐子——那个所有知识传播者都使用的朦胧透明的瓮——他可以接近无所不知。‘马布’会倾倒他的私语罐，以共享和保护对特许经营公司至关重要的任何信息。但他有一个特殊的副业爱好：他喜欢贪婪地囤积淫秽的矮人诗歌和‘尊贵芜菁’的食谱。”

建筑使用许可Construction Permits

第3级起，通过完美的实践，你对如何运营艾奎兹玄有限责任公司的特许经营机构有了更深刻的见解。因此，你的特许经营公司的每月成本减少20％（请参阅本章前面的“特许经营公司成本”和本章后面的“特许经营任务和闲置时间”）。

此外，你可以选择特许经营公司总部中的一个房间以供你专门使用。你可以为该房间增添装饰特征，而且整个总部还会额外获得一项秘密特征，效力远超通过特许经营公司发展所能获得的寻常特征。 更多信息请参阅本章前面的“总部特征”。

私语警告Whispered Warnings

同样在第3级，你的私语罐获得了额外的力量，并成为一件珍稀品质的魔法物品。 以一个动作，你可以使罐子发挥搜敌魔杖wand of enemy detection的功能，在这种状态下，它会用耳语告诉你范围内敌人的方向。一旦你使用了这个能力，直到次日黎明之前，你无法再次使用私语罐的这个功能。

高效升级Efficient Upgrades

第4级起，你通过掌握特许经营公司的发展信息，挖掘到了更多的回报。你的特许经营公司总部获得一个武器特征和一个装饰性特征，远超通过特许经营公司发展所能获得的寻常特征。更多信息请参阅本章前面的“总部特征”。

私语奥术Whispered Arcana

第4级时，你的私语罐获得了更多的魔力。以一个动作对私语罐念出下列法术其中一个的名字，你就可以从罐子中施放该法术：侦测善恶、侦测魔法、侦测毒素或疾病、侦测陷阱、鉴定术或动植物定位术。一旦你使用过这个特性，直到次日黎明之前，无法再次使用这个私语罐的这个功能。

为什么选择成为知识贩子？
d8 | 原因
1 | 你最喜欢听到的句子是：“我不知道这话当讲不当讲，但，你知道吗……？”
2 | 和那些你遇见过的人比起来，你的私语罐更适合作倾诉对象。
3 | 你无论如何都无法保守秘密，你需要告诉别人你所知道的事情，否则它会折磨你！
4 | 你从来不会预测别人的回旋镖言论何时会打回来。
5 | 只要他们的故事还在被讲述，人和文化就永远不会消失。
6 | 你曾经在喝醉时谈论过一个非常酷的想法，结果现在一个字你也记不起来了。这种情况绝不会再发生了。
7 | 一个人必须信守承诺，你感觉自己有责任让别人保持诚实。
8 | 你不会阅读和写作，所以录制并回放你说过的话的这个功能对你来说是巨大的益处。


避险者

避险者 Obviator

“我调整几率，消除障碍，只为让我们的特许经营机构创造最大的便利。”

—避险者的信条

通往财富的道路上充满了障碍。一家特许经营公司可能需要应对一系列挑战，忽然间你们就得对抗敌对竞争组织的虚假信息攻击。一扭头又有一座城堡般的防御需要去攻克。再一转身，哦，你们又得料理掉一个叫鲍勃的可怜虫。 无论摆在我们面前的是何等艰难险阻，特许经营机构的避险者都得想办法将挑战跨越或摧毁掉。（没有私人恩怨，鲍勃。公务需要。）

作为一名避险者，你需要设计复杂的计划来应对任务中每个可能的突发情况，不择手段。有时候，你可能更喜欢依靠个人力量和即兴发挥。而在其他时候，你可能对冲突和竞争对手的组织进行深入的研究，小心谨慎地走在他们前面。然而，无论如何，避险者都能通过制定有效的计划和战略，预测问题，深入了解你的竞争对手，来推动你的企业取得进展——最好是在对方视你们为眼中钉之前。

知名的避险者：洛克（见下文）

基本职能：摧毁目标（人和信息）；研究冲突

职位熟练项：除了下面列出的熟练项外，你还可以在判断敌人的战术、辨识隐藏威胁或恐吓那些你之前评估过弱点的敌人时，将你的熟练加值加到属性检定上（请参阅下面的“分析对手”）。

避险者
特许经营权等级 | 特性
1 | 熟练项和起始装备，分析对手
2 | 炼金术士的洞察力，避险者的镜片
3 | 高级准备项，旅行炼金工具包
4 | 增强镜片，观察对手

熟练和起始装备Proficiencies and Starting Equipment

作为一名1级避险者，你获得炼金工具的熟练。

总部还向你提供了使用炼金工具的权限 （包括两支玻璃烧杯、一支金属架用于将烧杯固定在明火上、一根玻璃搅拌棒、一个小研钵和研钵、以及一袋常见的炼金材料，包括盐、铁粉和纯净水）；你还可以从强酸、炽火胶，解毒剂，捕兽夹中选择一件道具。

分析对手Read the Opposition

第1级起，你可以尝试对你能看到的一只生物进行观察，试图了解有用的信息。以一个附赠动作，你需要进行一次DC 15的感知（洞悉）检定。成功后，你可以获得关于该生物你所选方面的三个细节。一旦使用了这个特性，你必须完成一次长休才能再次使用。你只能对同一生物使用这个特性一次。

你可能了解到的细节包括生物的目标或动机、联系或理想、个性特征、缺点、战斗策略（包括常见的攻击方法或战术）、财务信息、巢穴位置、盟友或敌人、恋爱纠葛、幽默感或喜爱的歌曲。

避险既是一种理论上的哲学观念，它同时也需要实践。这份工作不适合那些想保住……你知道的，那些想好好保住自己小命的人。

— 欧敏·德兰

炼金术士的洞察力Alchemist's Insight

第2级时，你可以使用一个动作利用你的炼金工具来识别任何的未知物质（包括炼金物品、药剂和其他魔法物质）。一旦使用了此功能，你在完成一次长休之前无法再次使用该功能。

你首次涉足炼金术的经历
d8 | 学习经验
1 | 你曾与一伙江湖骗子炼金师一起旅行多年，直到他们因出售假治疗药水而被逮捕。你还记得该如何调出恰到好处的味道。
2 | 你曾经是一所著名巫师学院的首席洗碗工。
3 | 你的父母中有一位是一个小前哨站的医治者，他们教会了你即使是最平凡的植物和自然材料也可以产生奇妙的效果。
4 | 在幽暗地域迷路那次，你不得不啃食霉菌、真菌和昆虫来求生。从此你对那些东西产生了某种特殊的喜好。
5 | 你总感觉自己应该是对圣水上瘾。但你每天都喝个不停，所以没法通过戒断来判断是不是这么回事。
6 | 过去作为一名人事经理，你曾就职于一个陷入困境的企业。那时候你想搞出一种能让每个员工连续工作十八个小时的万灵草药。当时没人死掉。基本上。
7 | 作为一个富有又专横的贵族家的子女，你擅长于一闻到有毒的糕点就能远远避开。可惜了你的兄弟姐妹，他们可没这个本事。
8 | 你作为一家酒馆的服务员，完善了完美的宿醉解药，但从未把配方记下来。现在你迫切想要重新制作出来。

避险者的镜片Obviator's Lenses

第2级时，你获得了一件非普通品质的魔法物品，它可以是一副眼镜、望远镜、单片眼镜或任何带有一到两个镜片的设备。当你透过避险者的镜片观察时，你可以使用一个附赠动作，使其具有微观镜片或鹰眼镜片的功能。 一旦你做出选择，直到次日黎明之前都无法更改。

侏儒避险者（牧师）

“像许多避险者一样，出于对安全的极度谨慎，“洛克”选择使用一个化名而不是她的真名。避险者们之所以谨慎是因为他们清楚任何时刻危险都会从天而降——也会降落到他们头上。避险者就像是一家行走的致命图书馆。如果你在某个时刻需要面对这些行走的图书馆，洛克会准确地知道该怎么做。”

高级准备项Advanced Preparations

第3级时，你获得了一种能力，来确保可以宣布自己已万事俱备。要做好准备，你需要先问自己一个问题，然后进行一次DC 15的智力（历史）检定。成功后，你回忆起你在早些时候的行动中可能发现的关于任务的信息。这些信息可以是一个离散的启示、一个模糊的提示，甚至是一个谜语。 一旦使用了这个能力，你在完成一次长休之前无法再次使用该能力。

旅行炼金工具包Travel Alchemical Kit

第3级时，总部为你提供了一个旅行炼金工具包，这是一个非普通的魔法物品，包含了缩小版的炼金工具和制毒工具（玻璃瓶、研钵和研钵、化学品和玻璃搅拌棒）。 在这次升级你同时也获得了制毒工具的熟练。 只要这个魔法工具包在你身上，你就可以使用它，无需拿出或收起。

如果有人对你搜身，对方想找到你的旅行炼金工具包需要进行一次成功的DC 20的智力（调查）或感知（洞悉）检定。

增强镜片Enhanced Lenses

第4级时，你的避险者镜片获得了额外的力量，成为了一件珍稀的魔法物品。这些镜片现在同时具有鹰眼镜片和微视镜片的功能。

此外，你可以集中镜片的力量，在战斗中获得准确性，对武器攻击掷骰获得优势（无需动作）。如果该攻击命中，额外掷一次武器的伤害骰。一旦使用，镜片的这一能力在次日黎明之前无法再次使用。

观察对手Obviate the Opposition

第4级时，当你使用“分析对手”特性并未通过检定时，你仍然可以从目标生物那里学到一个DM选择的细节。此外，你可以在同一生物上多次使用“分析对手”特性，但如果这样做，直到完成一次长休之前，你不能再对同一生物使用该特性。

为什么成为避险者？
d8 | 原因
1 | 没有什么比一个你无法立即解决的谜题更让你兴奋。
2 | 你最喜欢的说法是“一切都在按照计划进行……”。尤其是当你对目前的状况什么也不知道的时候。
3 | 你有一个专门的房间，里面的墙上有被红线连起来的笔记和草图。
4 | 你制订的那些计划是如此详细，以至于它们自己都有计划了。
5 | 你觉得微小的细节比……其他任何事情都更有趣。
6 | 你的手因为化学烧伤落疤了。不如干脆就干这行，还能显得专业点。
7 | 井井有条！善于计算！才华横溢！你希望有一天这些词能够适用于你。
8 | 如果真的有人要害你，那你的被害妄想症就不是妄想了。


玄学师

玄学师 Occultant

“我们下一次的杀戮将改变一切。”

——玄学师的占卜

玄学师通过跟踪那些特许经营权曾击败或杀死过的敌人，以特许经营队伍可能取得的成就权衡他们的生死，使用这个职业所标配的即时因果珠，玄学师捉摸着特许经营队伍的命运，希望能够捕捉到那些还尚未发生的事件的预兆。

和所有的玄学师一样，你是一个冷酷而神秘的人物。即使是你最亲密的伙伴也可能对你所引导的力量心存戒备，而没有人能像你一样散发出那种黑暗又神秘的气场。你会通过：判断落入队伍手中的敌人应该格杀勿论还是命不该绝、做出正确地（或至少权威地）预言、让队伍中的其他成员对命运的因果心怀敬畏、并在如何“清理”任何错误的解读或误会方面提供正确的决策，来帮助推动你的特许经营队伍的发展。

知名的玄学师：塔拉纳莎·三枚硬币

基本职能：跟踪队伍的杀戮事件；评估一个生物的生死对特许经营队伍的意义

职位熟练项：除了下面所提到的熟练度外，你还可以将你的熟练加值加到以下活动相关的属性检定中：恐吓一个濒临死亡的生物，评估一个生物死于何种毒药或疾病，或解释你床下的尸体是哪来的。

玄学师
特许经营权等级 | 特性
1 | 熟练项和起始装备，阅读杀戮
2 | 怪异可怕的玄学师，死亡宣告
3 | 即时因果珠，死亡的预兆
4 | 转移因果珠，矫正平衡

熟练项和起始装备Proficiencies and Starting Equipment

作为一名1级的玄学师，你可以选择以下工具之一获得其熟练：厨师工具、皮匠工具或织布工具。

总部还会为你提供一个与你选择的熟练工具相对应的工具包：一台商人的秤，五个防水的腰包，用于存放生物身体部件或其他的工具，以及一件被称为玄学师算盘（有时你也可以直接叫它玄学师）的特殊道具，它的珠子形状酷似小骷髅头。

阅读杀戮Read the Kill

第1级起，你的玄学师算盘不仅能协助特许经营权成员追踪并杀死敌人，还能帮助你确定杀死它们对特许经营权的影响。使用这个算盘，你能在1分钟内研究被特许经营权成员于24小时内击败的生物，然后授予击杀者一个d10。在接下来的1小时内，被授予效益的角色可以将这个d10加到攻击检定、属性检定或豁免检定上。如果无法确认击杀者身份，你会将这个效益授予参与战斗的一个随机生物。使用这个特性后，直到你完成一次长休才能再次使用。

提夫林玄学师（圣武士）

“玄学师们知道你我为何肚子里隐隐不安，而只有他们有这个头绪——没有人能像他们一样推理能并理清这个头绪。当塔拉纳莎“阅读”被击败的敌人时，她能描绘出队伍对宇宙影响，甚至可以尝试平衡其中因果关系的结构。她的提夫林魔鬼血统，经常让周围的人感觉不安，但她总是认真地向其他人解释。以免引起“未知的状况”——“未知的状况”会成为任何事业的障碍。

阅读杀戮的方法
d6 | 阅读
1 | 用一个小风箱给尸体注入最后一口气。
2 | 用特制镜片给尸体做肠镜。
3 | 烧掉尸体的一小块，然后观察烟雾的形状。
4 | 谨慎、理性、专业地……瞎猜一通。
5 | 仔细测量一下。量一下鼻孔之间的距离。然后是食指和中指之间的长短差。弹弹耳垂的弹性。
6 | 你仔仔细细地观察了一段时间，最后决定套用最近那个对你很好的同伴的身体数据。

怪异可怕的玄学师Eldritch Occultant

第2级起，你的玄学师算盘成为一种非普通品质的魔法物品，可以追踪那些被消灭或被拯救的生命。当你携带你的玄学师算盘靠近一个在24小时内被杀死的生物，并且你距离该生物不超过5英尺时，你可以施展法术卜筮术。你施展这个法术时所提出的问题不需要与这个死去的生物有任何联系。玄学师算盘的这一特性一旦使用，在次日黎明之前无法再次使用。

死亡宣告 Bring Out Your Dead

同样在第2级时，你可以在完成短休或长休后重新使用你的“阅读杀戮”特性。

即时因果珠Bead of Instant Karma

第3级时， 你的玄学师算盘上的一颗珠子能够引导即时因果的力量，将玄学师算盘变成一件珍稀品质的魔法物品。 你可以选择一个你能看见的、即将进行属性检定、攻击检定或豁免检定的生物，为其于此次检定提供优势或施加劣势。一旦你使用过这个特性，直到次日黎明，这颗珠子才会重新出现在你的玄学师算盘上。

死亡预兆Death's Omen

同样在第3级时，你获得了阅读一个生物的死亡所能带来何种预兆的能力。以一个附赠动作，选择一个你能看见并当前生命值低于其最大生命值的生物，并进行一次DC 15的感知（洞悉）检定。如果检定成功，你可以知晓该生物的死亡对你和你的团队会产生中立、负面或积积极中的哪一种影响，并且如果他的死亡会对你和团队会同时产生不同的影响，你也会得知。

转移因果珠 Bead of Diverted Karma

第4级时，你的玄学师算盘上出现又一颗神奇的珠子，可以将命运引导至需要的地方，从而让你的玄学师算盘成为一件极珍稀品质的魔法物品。当这颗珠子未被使用时，你会自动察觉到任何你能看见的生物即将进行的带有劣势的属性检定、攻击检定或豁免检定。在这类检定将要投掷之时，你可以消耗一个反应，为任何一名你能看见的生物提供一个d10。此生物可以在接下来的一分钟内将这个d10加到其进行的任何属性检定、攻击检定或豁免检定上。你使用过这个特性后，珠子会在次日黎明时重新出现在你的玄学师算盘上。

矫正平衡Correct the Balance

作为4级玄学师，你得以预测到一些生物的死亡所意味着的那些意想不到的后果。对一个七天内死亡的生物，你可以使用你的玄学师算盘来推测如何扭转或减轻曾经杀死他的那种状况。你可以以一个动作进行一次DC 15的智力（宗教）检定。如果成功，你便能基于这个生物的本质和其在世界上的位置了解到相关信息。

如果检定失败，直到次日黎明前你将无法再次使用玄学师算盘的此能力。如果检定成功，该能力将在七天后的黎明前才能再次使用。

“我真的不太理解玄学师，说实话，他们总是让我胆战心惊。”

— 吉姆·达克马奇

为什么成为一名玄学师?
d8 | 原因
1 | 你相信因果平衡，但讨厌“平衡意味着人生中会遇到的事情往往好坏参半”这种说法。依你之见。好事发生在你身上，坏事发生在别人身上倒是完全合理。
2 | 你喜欢喝茶，但是讨厌收拾，所以“空杯子里的渣滓是我特意留下来预测祸福的”是个再完美不过的借口。
3 | 你从小就喜欢收集小骷髅头珠子。从来没人告诉过你干这个还可以成为一种职业。
4 | 目睹你亲近之人过世，你会忍不住去想自己可以从这件事中搞到点钱。
5 | 你拥有一只毛茸茸的猫咪。虽然你不确定它是从哪里来的，但它迄今为止给了你很多超棒的职场建议。
6 | 你一直喜欢穿各种黑衣服。
7 | 你真的希望有一份工作，可以让你在会议期间开着桌子底下隐藏的烟雾机去营造戏剧效果。
8 | 你对死亡有着病态的迷恋，这显然预示着你将成就一番伟业。


秘书

秘书Secretarian

“我在冰风谷卖出过冰块。”

——秘书的自夸

秘书工作的重点对象在于人——以及能从他们身上获得的所有潜在价值。对于秘书来说，每个在特许经营据点外遇到的人都是潜在的客户，他们会尽一切努力地使这种潜在的关系变成现实。秘书致力于推广他们的特许经营的发展，并获得比他所付出的更大的价值。他们拥有与雇佣工、临时雇佣工、季节性员工和其他人力资源（通常是人）进行谈判的技能。当员工遇到问题时，秘书会耐心地倾听（或至少假装在听），直到一切平静下来。

同时，作为一名秘书，你因能够在不发疯的情况下倾听顾客和同事而受到尊重。你通过让员工保持满意（足够满意）、雇佣胜任工作（足够胜任）的工人、提出标语口号、推出营销计划，并让顾客头脑中一直回荡着你们的口号和标语，来帮助推动特许经营的发展。尽管你的上级没有在明面上允许你破坏其他组织的品牌推广工作，但没有人能够否认这种方式的有效性。

知名的秘书成员：赛特尼·德兰、斯普雷克的邓巴尔

基本职能： 获取信息；评估他人的优势和劣势

职位熟练项：除了下面提到的熟练项外，你还可以将你的熟练加值加到一次属性检定上，用来向一群怀疑你的人展示你的良好（或至少不邪恶）意图、鼓励特许经营的雇员快马加鞭地工作，或即兴创作一首赞美你特许经营队伍优点的口号。

秘书
特许经营权等级 | 特性
1 | 熟练和起始装备 传讯石
2 | 资料库收纳袋，谣言工厂
3 | 传讯名片，改进版谣言工厂
4 | 贤才广进，蜜语千条

熟练和起始装备Proficiencies and Starting Equipment

作为一名1级秘书，你可以选择以下其中一项获得熟练：赌具、一种乐器或易容工具。

总部还会为你提供一个工具包，包括你选择的熟练工具，一套销售手册，一套名片，一只金属钟和一套精美的服装。

“肯定是我的女儿设置了秘书职位。她证明了这个职位的可行性。我曾告诉她我不需要这些秘书。显然我错了。”

— 欧敏·德兰

传讯石Sending Stone

同样在第1级时，你将获得一块艾奎兹玄有限责任公司的传讯石，这是一件非普通品质的魔法物品， 外形类似于一颗镶嵌在精美底座上的宝石。这种宝石的功能类似于普通的传讯石，但它没有配对的石头，它可以与总部、你认识的特定秘书以及离你最近的秘书进行通信。 你必须成功进行一次DC 15的智力（奥秘）检定才能与对方联系。一旦成功使用了这块石头，直到次日黎明之前它都无法再次被使用。 与另一个秘书建立联系的前提是他们拥有自己的传讯石。

你的传讯石的怪癖
d8 | 怪癖
1 | 这颗石头很适合当决策硬币。
2 | 除了你的总部，它到哪里都能收到很好的信号。
3 | 它有时会捕捉到其他的魔法对话。
4 | 它的大小、形状和重量非常适合用作打水漂。
5 | 它使用时会发热，以至于曾经烧穿了你的手套。
6 | 它有一个讨厌的铃声，你无法弄清如何更改。
7 | 除了微弱地脉动着发光外，它无法用其他方式通知你有新消息。
8 | 它是语音激活的，所以每次你和别人说话时，它都试图向其他人发送消息。

资料库收容袋Portfolio Keeper

在第2级时，你获得了一个破旧的皮革袋，这是一件非普通品质的魔法物品。这个袋子用于收纳和整理笔记、小册子和带有你联系信息的名片。它还有取之不尽，用之不竭的与你特许经营品牌相关的宣传册。

当你第一次遇到某个人时，他们的详细信息和一个粗略的草图会被魔法地存储在资料库管理员的小羊皮纸卡上。 你可以将以一个附赠动作来查看小卡片上的详细信息。

日精灵秘书（野蛮人）

“斯普雷克并不是一个真实的地方，但邓巴尔知道大多数人不会去核实。他们会看到册子上的“XXXX的XX”字样，然后想，“你说的是斯普雷克！听起来很高级。”在自己、特许经营队伍和更大的组织中保持高效率的保护性光环是他的专长。秘书们彼此之间的交流比与自己的队友更多。但这实际上是有好处的，因为秘书网络的无限视角意味着其他秘书们通常比特许经营者自己更了解他们。”

谣言工厂Rumor Mill

同样在第2级时，每当你的特许经营队伍开始一项重大任务或使命时，你可以进行一次DC 15的智力（历史）检定。成功时，你可以通过你的传讯石了解与任务中涉及的生物或组织相关的最多三个谣言。 这些谣言反映了艾奎兹玄有限责任公司或该组织的众多联系人对你们正亲历的状况所掌握的历史知识。

传讯名片Cards of Sending

第3级起，你的资料库收纳袋能力将变得更加强大，成为一件珍稀品质的魔法物品。当你分享了存储在资料库收纳袋中的名片之后，你可以选择让这些接收者通过你的传讯石与你联系，就像他们施展了一次短讯术Sending法术一样。

每张名片在发出后的七天内具备这个能力，而且最多只能有五张名片同时具备这个能力。此外，你还可以使用你的传讯石施展短讯术，与任何拥有你名片的人联系。不过，一旦你使用了传讯石的这个功能，你必须等到七天后的黎明才能再次使用。

改进版谣言工厂Improved Rumor Mill

第3级时，当你使用谣言工厂的特性时，DM会告诉你特定谣言中哪些部分是不准确的（如果有的话）。你不一定有必要去了解那些虚假谣言背后的真相。

贤才广进Always Hiring

第4级起，你很容易找到合适的人来做工作。以一个动作，当你在一个人口稠密的地区时，你可以进行一次DC 15的魅力（游说）检定，以找到一个NPC，他们可以立即提供服务，不问任何问题，按照标准费用（参见《玩家手册》第5章的“服务”）。 检定成功时，关于这名潜在雇员的信息会以你超自然的洞察力、口耳相传、一张吹到你脸上的广告或类似的方式传达给你。 一旦使用了此功能，你在完成一次长时间休息之前无法再次使用该功能。

通过此功能获得的雇员是在任何特许经营员工之外的雇员。 他们可以被邀请来增强现有的员工队伍或填补突然的需求，但他们不是通过特许经营等级获得的基本员工。他们的薪水不包括在特许经营的正常费用中。

蜜语千条 Charming Introduction

同样在第4级时，你能够集中精力吸引潜在客户的注意力。当你向一个人形生物提供来自你的资料库管理员的名片时，你可以对他们施展法术魅惑人类charm person（豁免 DC 15）。 如果角色失去了名片，法术会提前结束。

为什么要做秘书?
d8 | 原因
1 | 你认为人们不应该只停留在卖力工作上；应该先聪明地工作，再在这基础上付诸努力。
2 | 您一直渴望从事人际交往的工作，因为无生命的物体无法支付您金钱。
3 | 能够发放“月度最佳员工”贴纸一直是你一生的梦想。
4 | 你相信客户的忠诚是无法买到的，但可以用合理的条件和利率租赁。
5 | 不断给别人挑毛病的习惯让你成为了绩效评估方面的专家。
6 | 你一直相信只有在你说客户满意时，客户才是满意的。
7 | 你喜欢告诉别人该做什么时所带来的愉悦。
8 | 时下的流行语就像你的母语一样。


公司任务和休整期

公司任务和休整期 Franchise Tasks and Downtime

你不能指望自己把所有的事情都做完。代表团是关键。如果你在一个简单的任务上笨手笨脚，其后果应该是实实在在的，立竿见影的，并且可以给那些为你服务的人上一课。 十天没有甜点!

>—Rosie Beestinger

正如在 Player’s Handbook 和 Dungeon Master’s Guide 中所提到的，休整日活动允许玩家和 DMs 在冒险之间进行休息，这将成为游戏中引人注目的一部分。 在穿越地牢、渗透死亡崇拜以及成为英雄的过程中， 角色们可以练习专业技能、 从事研究、创造特殊物品，并沉浸于探险之外的其他活动。

由于 Acquisitions Incorporated 战役主要集中在特许经营上，所以休整日通常是游戏的重要部分。 ( “The Orrery of the Wanderer,” 第四章的冒险情节，把冒险情节之间的休息时间设定为战役的一个关键部分。)但是 Acq Inc 的战役为那些想要在冒险时间之外完成任务的角色提供了更强大的选择， 因为 Acquisitions Incorporated 战役中的英雄拥有大多数冒险家所没有的东西 —— 高薪(好吧，偶尔也有)员工。

除了角色自己进行的休整日活动之外，努力工作的子员工和专营权的实习生还可以执行命令，并通过研究、制作、社交等方式进一步实现角色的目标。这让玩家可以直接进行幕后活动，甚至当角色专注于杀死怪物和拿走他们的东西这类更稀有的追求时也是如此。 在你的团队出发前往永恒危险的堡垒之前，可以派一名实习生去研究在之前的冒险中发现的魔法书。 你的总管可能会花时间讨好贵族，以扩大特许经营的声誉。 还有什么比让员工从事一些危险的犯罪活动更有趣的呢? 如果他们成功了， 特许经营权就会获得利润! 如果他们被抓住了，这些你几乎不认识的人是谁?
Franchise Tasks in the Campaign 战役中的特许经营任务通过允许特许经营任务不仅发生在休整日，而且在角色冒险的时候，玩家可以在 Acquisitions Incorporated 的游戏中尝试推动游戏的节奏。 角色们可能会尽量省下自己的休整日时间，而倾向于让特许经营员工来处理所有那些无聊的、没有冒险精神的事情。但是因为 Acq Inc 战役充分利用了社交、研究和阴谋，所以应该鼓励玩家不要把休整日当作是可选的。 此外， DMs 能够并且将会在特许经营任务中利用竞争和复杂性将角色拖拽到游戏中。

Between Adventures 冒险之间使用传统的休整日方法，特许经营任务可以在战役期间设置的断点运行。 当角色冒险归来时， 他们会承担一些簿记、维护、长期规划等方面的责任，让特许经营人员在角色的指导下进行其他活动。 在这个模组中， 角色和工作人员在冒险聚会之间同时运行休整日。 这遵循了使用休整日来推进战役时间线的标准方法。

Ongoing Activities 正在进行的活动对于特许经营任务，一个更加开放的方法是让角色在战役中的任何时刻都能指挥这些活动，同时也能进行传统的冒险活动。在任何游戏过程中，玩家都可以通过设定任务、下达命令和检查来决定特许经营任务的成功与否，从而决定专注于特许经营员工的工作。 如果这些任务与冒险紧密相连， 那么特许经营任务便能够有效地成为 Acquisitions Incorporated 游戏的第四大支柱，与探索、社交互动和战斗并列。
Selecting Franchise Tasks 选择特许经营任务无论特许经营任务是在常规休整日期间进行的，还是与其他冒险活动同时进行的，特许经营的阶级都会对特许经营员工所能承担的任务数量做出严格限制。请参阅本章前面的 “Franchise Advancement” 部分。 (此限额只适用于员工执行的特许经营任务。 角色可以自由地进行 DM 允许的任何休整日活动。)

对于每个可用的特许经营任务槽，玩家可以将一个或多个工作人员分配给所选择的特许经营任务。 这些任务可以包括 Player’s Handbook 或 Dungeon Master’s Guide 中的任何休整日活动、 Xanathar’s Guide to Everything 中的新休整日活动和修改后的休整日活动，以及本节中的新活动。当特许经营的所有任务槽都被填满时，必须先完成其中一项任务，然后才能将员工分配给新的特许经营任务。 (此规则的一个例外是运行特许经营活动，将在本节后面介绍。 该活动必须由特许经营企业执行，但不要求向其分配特定角色或工作人员。)

分配给特许经营任务的工作人员不再用于其他需要，包括其他特许经营任务。 任何与特许经营任务相关的成本或资源都必须由特许经营(即角色)提供。

例如，一个阶级 2 级特许经营可以同时承担两个特许经营任务。如果这些角色是要去探索 Swamp of Lingering Malaise ，他们可能会命令他们的总监在他们离开的时候给不同的贵族家庭发送消息，进行 Dungeon Master’s Guide 中散播谣言的活动。 该任务遵循休整日活动的常规规则，但由总监执行。 与此同时，角色可能会派出另一名工作人员参与探索领域的活动(下面将详细介绍一个新的活动)。
Making Task Checks 进行任务检查当特许经营任务需要能力检查时，员工可以使用自己的能力检查调整值来确定是否成功。 (此调整值可能取决于工作人员的统计数据， 如果是 NPC ，也可能是基于特许经营的阶级。 请参阅 “Franchise Advancement” 部分。)或者， 工作人员由一个角色的检查调整值来监督任务并给工作人员指示。 这可以通过角色扮演鼓励角色与特许经营人员建立更紧密的关系， 并让玩家专注于特许经营任务。
Franchise Tasks as Narrative 特许经营任务作为叙事
特许经营任务可以是一个令人兴奋的，故事丰富的游戏环节。随着时间的推移，特许经营任务和角色休整日活动可以扩展特许经营的故事，并增加其 NPC 工作人员角色的深度。 特许经营任务的成功、失败和复杂性甚至可能成为战役中的关键时刻。

与 Acquisitions Incorporated 战役的所有方面一样，特许经营的任务是创造叙事。 因此，为了使这些任务成为战役故事的一部分， DM 和玩家可以一起工作，使用以下指导原则将任务分解为不同的场景。Establish Goals 建立目标
当角色选择一项特许经营任务时，玩家与 DM 分享他们的目标。明确的动机有助于建立赌注，并提供 DM 可以融入到战役故事中的想法。 DM 可能会根据玩家最初的讨论建立一个故事，并可能会提出额外的问题来帮助缩小选择范围。

举个例子，考虑一群角色，他们的特许经营总部是一艘潜水船，而他们的员工大部分都曾是海盗。 当这些角色前往大陆执行任务时， 他们指示船上的工作人员船长给其他船只一个突袭，并从他们手中夺走货物。 DM 认为这样的掠夺行为符合阴暗的商业实践活动(本节稍后将介绍)，并迅速为这项任务勾勒出一些想法。

Opening Scene 开幕DM 描述任务活动的开始，为 NPCs 的行动设置舞台。 对于上面讨论的潜水艇总部， DM 可能开始描述船如何离开港口寻找容易的猎物。 船长和船员们心情很好。 该地区有风暴，但不会对潜水艇造成威胁。 DM 可能会要求玩家描述一些他们可以用来打发时间的任务， 甚至可能会要求玩家暂时扮演一个或多个工作人员的角色，通过角色扮演帮助这些 NPCs 活起来。

Ability Check Scenes 能力检查场景对于特许经营任务所需的每个能力检查 ， DM 描述正在发生的事情，确定适用的能力，并决定一项技能或工具熟练程度是否合适(通常在活动撰写中建议)。 无论检定是由工作人员或 指导、设置特许经营任务的角色做出的，玩家都将被点名。 DM 可以通过询问角色为工作人员提供了什么样的指导，或者工作人员的哪些背景使他们擅长手头的任务，来鼓励角色扮演。 然后， DM 根据检查和角色扮演描述了连续的场景，当船员找到可能的目标船并开始攻击时。

Concluding Scene 结束场景DM 决定特许经营任务的总体结果，然后叙述结果，以总结整个故事的一小部分。 如果对该活动的检查表明取得了一定程度的成功，DM 将描述该特许经营权的掠夺是如何设法攫取一些有价值的货物的，以及在可疑商业活动的报告中提到的其他好处。 船上有了宝藏， 这艘船已经为角色们的最终回归做好了准备。

Ongoing Story 正在进行的故事DM 可以将一个任务的故事编织到下一个任务中，并将特许经营任务与整体战役联系起来，而不是将特许经营任务视为孤立的情节。这样做会赋予特许经营任务重要性，并让玩家了解这些任务的成功或失败将如何推动游戏。 即使特定的特许经营任务已经完成，DM 也可以记录下该任务与未来任务的关系。对于运营这艘潜水艇加盟业的角色来说，这艘击退了该加盟业海盗的船可能还记得一些关于该加盟业船员的细节。 或者这艘被劫掠的船只属于某个特许经营的竞争对手，或者甚至是某个外国权贵，这些角色最终会相遇，从而设定了一个未来的情节转折。
Complications and Rivals 并发症和竞争对手本节介绍的特许经营和休整日活动都包含了这样的想法，即此类活动可能会给战役带来持续的复杂性，而特许经营中的角色或员工所做的任何事情都可能使特许经营与竞争对手发生冲突。

如果你在游戏中使用了 Xanathar’s Guide to Everything ，你可能已经熟悉了作为休整日一部分的复杂性和竞争对手， 但你并不需要拥有那本书才能使用这些理念。 相反，只要记住， Acquisitions Incorporated 战役总是关于故事的。每次角色在休整日或指导他们的员工进行特许经营任务时，玩家和 DM 都会思考这些任务和活动可能会如何使正在进行的战役叙事复杂化，以及特许经营的敌人 —— 或潜在的敌人— —可能会如何陷入这些复杂的情况中。

当在休整日或特许经营活动中出现复杂情况或竞争对手时，DM 将确定具体情况。 本节末尾所介绍的活动都有可能出现并发症的表格， 但是 DM 可以自由地提出更多的卑鄙的并发症来适应战役。

休整期和加盟业活动 Downtime and Franchise Activities

本节介绍了以下新的休整日活动，所有这些活动都可以用作 Acquisitions Incorporated 战役中的特许经营任务: 探索领域(explore territory)、特许经营重组(franchise restructuring)、总部修改(headquarters modification)、营销(marketeering)、慈善企业(philanthropic enterprise)、经营特许经营(running a franchise)、技术检查(scrutineering)、可疑商业行为(shady business practice)、闲谈(schmoozing)、团队建设(team building)。

其他休整日活动可在以下书籍中找到：
Player’s Handbook (chapter 8): 制作(Crafting)，练习专业(practicing a profession)，休养(recuperating)，研究(research)，培训(training)

Dungeon Master’s Guide (chapter 6): 建立一个据点(Building a stronghold)，狂欢(carousing)，制作魔法物品(crafting a magic item)，获得名声(gaining renown)，进行神圣仪式(performing sacred rites)，经营商业(running a business)，销售魔法物品(selling magic items)，散播谣言(sowing rumors)，培训获得等级(training to gain levels)

Xanathar’s Guide to Everything (chapter 2): 购买魔法物品(Buying a magic item)，狂欢(carousing)，制作物品(crafting an item)，犯罪(crime)，赌博(gambling)，角斗场(pit fighting)，放松(relaxation)，宗教服务(religious service)，研究(research)，抄写法术卷轴(scribing a spell scroll)，销售魔法物品(selling a magic item)，培训(training)，工作(work)

Who’s Watching? 谁在看？
在一场战役中，关注复杂情况和对手的一个简单方法是考虑谁可能会关注特许经营的活动。 例如，一个成功的慈善企业(本节的新活动之一)可以引起一个贵族的注意，他开始质疑特许经营角色的声誉和诚实。或者，这个队伍可能会发起一场营销活动(另一项新活动)，结果却发现他们的品牌与刺客公会的标志意外地相似。 并发症是一种很好的方式来丰富角色和设置之间的互动。 在 Acquisitions Incorporated 战役中，即使是最小的行动也可能产生意想不到的(理想情况下，甚至是滑稽的)后果。

竞争对手代表任何派系和组织，可以发挥在 Acquisitions Incorporated 战役。不过，竞争对??手不必是反派人物，也不必是角色的死敌。其他 Acq Inc 的特许经营权都与角色的特许经营权竞争，试图扩大自己的影响力，给总部留下深刻印象。 政府、商人、行会、 宗教机构和贵族家庭都可以注意到特许经营权的增长。 在角色的直接影响范围之外， 一些派系，如 Dran Enterprises 和 "六人帮(Six)" ， 可能会使角色成为同化或毁灭的目标。 ( "六人帮(Six)" 和 Dran Enterprises 的情节都在 The Orrery of The Wanderer 一 本书的第四章中有所涉及。)

当一个并发症发生在休整日或特许经营活动期间，DM 决定该并发症是否和如何与竞争对手连接。 某些复杂的情况可能是由竞争对手造成的，比如当兽人军队在角色的领地露营时，就被曝出是受到了竞争对手的邀请。 其他的复杂情况可能会吸引竞争对手，比如当一个贪婪的贵族决定从特许经营中分一杯羹时。

对手 NPCs 可以使用 Dungeon Master’s Guide 第4章 “Creating Nonplayer Characters,” 中的规则，结合方案、方法和弱点来设计。 如果你使用了 Xanathar’s Guide to Everything 在你的游戏，那么这本书也提供了对手的例子，并讨论了如何建立对手的目标、资产和计划。 参见本书第 3 章的 “Factions and Rivals” 部分，了解可能出现在 Acquisitions Incorporated 战役中的一些竞争组织。Complications as Story 作为故事的并发症
复杂和竞争对手是极好的冒险种子。 当一个并发症的或竞争对手引起玩家的兴趣时， DM 可以为将来的发展做一个记录。 随着游戏的进行， 对手的议程也会随着时间的推移而改变，就像角色的目标和议程也会随着他们的加盟业目标的成功而改变(或者是他们努力避免失败)。

当战役故事展开时， DM 可以决定如何引发复杂性。 也许角色们是被迫在一场变坏的突袭中杀死一个邪恶的守卫。 后来，他们的总监参与了一个小赌博作为特许经营任务的一部分…并发现可疑的丈夫的警卫在他们的赌桌上! 同样， 如果一家特许经营企业最近与 Dran Enterprises 发生纠葛，或反对另一家 Acq Inc 特许经营企业，那么这两家企业发生纠葛的可能性可能会上升。
Downtime and Franchise Activities 休整日和特许经营活动
除了在其他书中发现的休整日活动，角色和他们的特许经营员工可以进行本节中介绍的新活动，可以是定期休整日活动，也可以是随时可以进行的特许经营任务。这些活动反映了特许经营在 Acquisitions Incorporated 战役中的核心作用。

这些新的休整日或特许经营活动所需的时间长短各不相同，从几天到一周工作日(5天)或更长。 所有关于休整日的常规规则都必须由进行休整日或专营权活动的角色或 NPC 遵守，包括每天花费 8 小时从事该活动， 以计算该活动的完成时间。 这条规则的一个例外是，任何特许经营活动的成本都由角色支付，即使特许经营人员正在执行任务。

一些休整日和特许经营活动改变了特许经营的每月成本。 有关如何确定特许经营的基本月成本，请参阅本章前面的 “Franchise Advancement” 一节，有关该活动如何修改基本成本的更多信息，请参见下面的 “Running a Franchise” 一节。Explore Territory 探索领域无论特许经营区域的人口密度有多高、地域有多偏远、地域有多荒凉，该区域都有自己的秘密。 角色和特许经营人员可以探索他们的授权领域， 寻找有用的功能，隐藏的巢穴，资源和生物，可以从事有益的服务。 (或者，你知道，卖零件。 如果你同意的话)。 在特许经营区域内， 可以进行任意次数的勘探，包括正在勘探的新区域、新发现或自上次勘探以来发生变化的元素。

Resources. 资源
探索特许经营区域的一部分需要至少一周工作日的努力，需要每特许经营阶级 200 gp 的费用。 花费更多的时间和金钱会增加探险队发现对特许经营权有用的东西的机会。
Resolution. 解决
指挥探险队的角色或工作人员进行一次感知(生存)检查以确定结果。 如果一个拥有制图师(cartographer)或玄学师(occultant)位置的角色是远征的一部分，那么该检查将获得 +2 加值，在第一次探险之后的每周工作日将获得 +1 加值，在基本费用之外每额外花费 200 gp 将获得 +1 加值。 此检定的最大加值为 +10。 检查的总数决定了结果， 如 勘探发现表 所示。
Exploration Discoveries 勘探发现表
Check Total Discovery
1C5 主要威胁(Major threat)
6C10 小威胁(Minor threat)
11C15 没有发现值得注意的(No discovery of note)
16C20 自然特征(Natural feature)
21C25 新客户(New customers)
26C30 盟友或有用的怪物(Ally or useful monster)
31+ 扩大的利益(Expanded benefit)
（可能涉及竞争对手）

Major Threat. 主要威胁
表中显示的一个主要威胁的结果表示一个发现、事件或实体，该发现、事件或实体可能完全撤消特许经营的业务能力，或将其完全摧毁。这样的威胁可能包括发现一个庞大的兽人部落，或者一条龙进入该地区袭击特许经营权的贸易路线。根据 DM 的判断， 在威胁得到解决之前，特许经营的每月成本将增加 50%。

Minor Threat. 小威胁
对该系加盟业的一个小威胁是发现一种可能破坏角色有效经营业务能力的危险。这种威胁可能来自偶然发现怪物的巢穴，学习贵族的阴谋诡计，或发现对手的前哨。根据 DM 的判断，在威胁得到解决之前，特许经营的每月成本将增加 25%。

Natural Feature. 自然特征
探险队可以找到木材、贵重金属或其他宝贵的自然资源; 作为瞭望者或提供防御价值的功能; 可作为安全屋的地点; 或类似的。 有价值的资源可以使特许经营的月成本在 1d4 + 1 个月内降低 25%。 其他自然特征可以在未来的游戏中提供物质利益。 例如，一个高大的岩石尖塔可以作为一个瞭望塔，允许特许经营权获得任何大规模部队通过他们的领土移动的预警。 作为安全屋的洞穴网络可以让特许经营权在遇到麻烦时隐藏物品或人员。

New Customers. 新客户
在该领土上发现了一个新的定居点，那里的人民急于进行交易。 这些人可能是在该地区定居的新来者， 也可能是以前不为人知的村庄或一群农田。 在竞争对手闻风而来之前，新客户的出现使特许经营成本在 2d4 个月内降低了 25%。

Ally or Useful Monster. 盟友或有用的怪物
一个有用的盟友，如贤者或前特许加盟成员的住所被发现。 这个盟友可以成为知识的来源， 提供洞察一个或多个战役的低阶秘密， 低阶秘密的费用是每加盟业梯级(tier) x 100 gp。 该队伍还可以使用一次性盟友，在盟友离开后的 1d4 个月内将特许经营成本降低 50%。

相反，探险队可以找到一个怪物，它要么愿意帮助队伍，要么可以被驯服。怪物的挑战等级通常等于特许经营阶级，提供怪物的需求要每月花费 100 gp。 这个怪物可以作为侦察兵或间谍，在它的领土上发出警告。 或者它可以作为坐骑或守护者， 将巢穴设在特许经营总部。 这样一个怪物仍然与特许经营友好，只要它的成本被满足，并得到良好的待遇。

Expanded Benefit. 扩大的利益
DM 会选择探险队是否会出现自然特征、新客户、盟友或有用的怪物，然后增加发现的收益或降低发现的成本。 自然资源可能更丰富， 盟友可能以正常费用的一半提供秘密，怪物可能具有比正常更高的挑战等级，等等。

Complications. 并发症
勘探发现表中 1-10 的结果是其自身的并发症，但是 DM 可以通过在勘探领域并发症表中选择或骰，为成功的结果添加意想不到的副作用。

Explore Territory Complications 勘探领域并发症表
d6 Complication
1 在 1 个月内，角色会找到法律文件，表明有益因素是由其他人拥有或宣誓服务的。
2 在勘探活动期间，一名或多名工作人员失踪。 他们的命运是角色必须解决的谜。
3 有益因素有一个邪恶的过去，有诅咒，或带有黑暗的秘密。
4 有益因素是短暂的，不会有离开的征兆。 盟友可能会突然离开，或者风暴会破坏自然特征。
5 局外人被有益因素吸引，阻碍了特许经营的运作。
6 运气不好似乎跟随任何与有益因素互动的人。


特许经营重组

特许经营重组 Franchise Restructuring

不断增长的特许经营权往往需要微调，以改善其运营，保持精简和能力。效率措施、大胆的新模式、闪亮的商业计划、内部审计和库存管理可能是实现新利润的关键。最好的计划往往是为 “如何做” 的书籍创造一个辅助市场，比如 "不能错过的特许经营再创新原则" 和 "怎么寻找如何去收购"。 在一些营销活动中，总部可能会定期要求执行这一任务，以确保特许经营有效增长。

Resources. 资源
大胆地重组特许经营权至少需要两周工作日的努力。 特许经营还必须为每个特许经营阶级支付 100 gp 的费用。花 更多的时间和金钱可以增加角色有效重组其专营权的机会。

Resolution. 解决

角色或负责重组的工作人员进行两次属性检定，DC 为 13 + 特许经营阶级。 首先，一个角色或工作人员必须在智力(历史)或感知(洞察)方面成功，以选择正确的愿景或确定创新的正确领域。 每一个 知识贩子(loremonger) 或 囤积者(hoardsperson) 职务的角色为此检定提供 +1 ，如果角色有这些职位之一则并额外的 +1 加值。
然后，角色或工作人员必须对魅力(欺骗、表演或游说进行检查，以使所有其他角色和工作人员都同意进行规定的更改。 每一个 决策者(decisionist) 或 秘书(secretarian) 定位的人物为此检定提供 +1 ，如果角色有这些职位之一则并额外的 +1 加值。
超过最初的时间花在从事这项活动的额外每两个周工作日使所有的检定获得 +1 加值。 在基本费用之外每额外花费 100 gp 将获得 +1 加值。 每个检定的最高加值为 +10。
如特许经营重组表所示，成功的总数决定了活动的结果。

Franchise Restructuring 经营重组表
Successes Benefit
0 重组计划失败了。 特许经营的每月费用增加了 20％，持续 1 个月。
1 重组计划提供了微小的好处。 特许经营的每月成本减少 10％，持续 1d4 个月。
2 重组计划提供了强大的利益。 特许经营的每月成本减少 20％，持续 1d4 个月。

Complications. 并发症
0 个成功的结果通常表明重组失败会导致复杂性。根据 DM 的判断，即使一个成功的结果也可能产生意想不到的副作用。 DM 可以选择并发症或骰特许经营重组并发症表。

Franchise Restructuring Complications 特许经营重组并发症表
d6 Complication
1 重组计划有太多的术语和缩略语。由此产生的混乱导致货物或工作人员被送往危险地点。为了找回丢失的物品或人员，需要进行一次支线冒险。
2 特许经营的变化疏远了一个重要的工作人员，他带走了特许经营的一个商业实践或秘密给竞争对手。
3 对效率的追求揭示了一个此前未被承认的问题，比如腐败、员工动力问题或竞争对手的影响。
4 一份审计报告显示，其中一名员工是间谍，向竞争对手提供机密。这名间谍逃跑了，可能激发了一场支线冒险来抓住他们。
5 重组的努力造成了挥之不去的混乱。 接下来的两次战役中针对休整日或特许经营活动的检定带有劣势。
6 一名员工对这些变化感到愤怒，并开始暗中破坏特许经营。角色们必须找出罪魁祸首，并决定如何处理他们。
可能涉及竞争对手


总部修改

总部修改 Headquarters Modification
总部的重大修改是作为特许经营进展的常规部分(见本章前面的 “Franchise Advancement” )。 但是， 有时我们希望以不提供任何额外机械利益的方式更新以前的修改。

角色和特许经营工作人员可以使用此活动修改现有的总部功能。 此更改需经过 DM 批准，并且通常在相同的功能类别中完成， 例如将一个武器选项替换为另一个。 为了回应迫切的需求， DM 可能会允许特许经营权在不同类别之间交换选项， 比如放弃武器选项而选择奥术选项。 DM 可以限制此活动的使用频率。

Resources. 资源
一旦修改被批准，该活动需要特许经营的总监和至少一名其他角色或工作人员的参与。 这个团队必须投入至少三周工作日的时间来完成这项活动， 并且必须花费每特许经营阶级 x 1000 gp 来支付费用。 DM 还可能需要在活动开始前进行一次支线任务，以收集必要的材料或雇佣专业人员。

Resolution. 解决
一个角色或总管作为这个活动的领导者，进行一个智力(奥术或历史)检查来起草修改。 然后角色或总监必须进行两次能力检查来完成修改，使用力量(运动)或使用适当的工具进行智力检查。经 DM 批准，可以用适合修改的不同能力和技能替换任何检查。
每两名熟练雇工参与其中，检定将获得 +1 加值; 如果参与者拥有制图师(cartographer)、知识贩子(loremonger)或囤积者(hoardperson)职位，则将获得 +1 加值。 成功的总数决定了活动的结果。

Headquarters Modification 总部修改
Successes Benefit
0 修改失败，导致每个特许经营阶级 x 1,000 gp 的成本超支。
1 修改失败，必须支付每个特许经营阶级 x 500 gp 的成本超支。 然而，失败的原因是显而易见的， 这使得将来的任何相同修改有优势。
2 修改成功，必须支付每个特许经营阶级 x 100 gp。 修改也有一个小缺点，由 DM 决定。
3 修改成功，没有成本超支或缺点。
Complications. 并发症
0 次成功或 1 次成功的结果会自动产生并发症的情况。其他结果可能会在 DM 的判断上造成并发症。 DM 可以选择一种并发症或骰总部修改并发症表。Headquarters Modification Complications 总部修改并发症表

d6 Complication
1 修改过程中发生事故，造成特许经营工作人员受伤。 NPCs 的家属要求获得相当于每个特许经营阶级 x 100 gp 的赔偿。 也许可以通过提供服务来安抚家人。
2 一名间谍复制了修改计划，了解其功能并将信息带回竞争对手。
3 修改是基于来自竞争对手的信息。 如果修改失败，则计划是故意错误的。 如果它成功了，角色发现到错误，但必须决定如何应对企图破坏。
4 一位当地官员坚持认为，修改是需要许可的，并要求支付或帮助解决问题。
5 这项工作使特许经营总部产生了一种怪癖，比如奇怪的噪音、不受欢迎的气味、移动时的奇怪振动等等。 解决这一问题可能需要谘询一位贤者或总部建设方面的专家。
6 修改工作揭示了总部之前不为人知的一个问题，比如一个结构缺陷，一个休眠的怪物，埋在地基里的尸体，一个隐藏的诅咒物品，等等。
可能涉及竞争对手


营销

营销 Marketeering
每一个成功的特许经营都知道品牌需要持续的管理。 开发新市场、制定朗朗上口的口号、 调查和吸引客户都能创造新的收入来源。 你应该写激动人心的诗歌集连续剧基于 Omin, Jim, M?rg?n, and Viari 的英雄事? 你是否应该把一个复杂的投资计划卖给一个城市的行会会长?你是否应该根据你的特许经营的激动人心的冒险经历，创造一个品牌的舞台制作，与加盟业的服装相匹配? 所有这些甚至更多的东西都包含在营销的艺术中。

Resources. 资源
玩家必须首先草拟他们的营销计划并提交给 DM。 角色或特许经营工作人员必须至少花一周工作日的时间从事营销工作， 并且必须为每个特许经营阶级 x 100 gp 作为费用。 花更多的钱增加了计划成功的机会。

Resolution. 解决
营销工作需要三个能力检查，代表起草活动，发起活动，并管理其成功。 任何参与市场营销的角色或工作人员都可以进行检查。 DM 根据市场营销计划来决定哪些能力和技能是适用的。 例如，涉及销售新系列宗教产品的计划可能需要一个智力(宗教)检查来起草想法和开发产品， 一个魅力(欺骗)检查来说服当地寺庙推广想法，一个魅力(游说)检查来确保计划得到持续的支持。

在超过基本费用的基础上每增加 100 gp 额外获得 +1 加值。 当额外投资时，进行检查的角色决定加值应用于哪个检查。 额外投资可以在这个过程中的任何时间点使用，如果早期的检查不成功，特许经营可以在随后的检查中投入更多的精力。 如果进行检查的角色具有 避险者(obviator) 或 秘书(secretarian) 的职位，则每次检查将获得额外的 +1 加值。 每个检定的最高加值为 +5。

每个检定的 DC 都是随机确定的，反映了市场中永远无法预测的情况。 DM 为 DC 骰 2d10 + 5， 为每次检查生成一个单独的结果。 成功的总数决定了活动的结果， 如营销表所示。

Marketeering 营销
Successes Benefit
0 市场营销计划失败了。 特许经营的每月费用增加了 20％ ，持续 1 个月。
1 市场营销计划没有提供任何改进或挫折。
2 市场营销计划提供适度的福利。 特许经营的每月费用减少了 25％，持续 1 个月。
3 市场营销计划取得了圆满成功。 特许经营的每月费用减少 25％ ，持续 2 个月。
Complications. 并发症
0 次成功或 1 次成功的结果通常表明营销计划带来了并发症。然而，即使是一个成功的结果也会在 DM 的判断上引发并发症。 DM 可以选择并发症或骰营销并发症表。

Marketeering Complications 营销并发症表
d8 Complication
1 这个营销计划引起了总部的注意，但总有人不喜欢。 一名 NPC 被派去监督特许经营 “一段时间” ，结果由 DM 决定。
2 营销材料在发行前就丢失了，迫使特许经营在最后一刻重新制作。 这可能会产生额外的基础成本， 或者影响特许经营成本的降低，这是由 DM 决定的。
3 在营销计划向公众发布的时候，角色们意识到一个竞争小组在十天前发布了一个惊人的相似计划。顾客们现在认为特许经营只是在模仿它的竞争对手。
4 市场营销的信息疏远或冒犯了一个关键的群体。 抗议活动不断涌现，受影响的团体要求赔偿。
5 地官员或贵族开始调查与营销计划有关的欺骗性广告策略或可疑招聘行为的指控。
6 市场营销计划创造了巨大的利益，但不幸的是，反而把客户引向竞争对手提供的类似产品或服务。
7 营销活动的口号或主题曲是一个意外的成功，每个人都在不断地重复它! 直到他们厌倦了，并开始将精神创伤归咎于特许经营。
8 市场营销计划因产品或服务出现问题的谣言而受到破坏，导致使用该产品或服务的任何人都面临危险。
可能涉及竞争对手


慈善企业

慈善企业 Philanthropic Enterprise
人们放弃他们的钱？ 没原因？ 但他们将如何购买啤酒和箭头？

>—M?rg?n
给慈善机构捐款，帮助那些需要帮助的人，感觉很好。 假装关心他人也是赢得政府和贵族好感、获得免税或赢得客户的好方法。 如果一家特许经营企业最近受到负面宣传或被发现从事不正当活动，总部可能会建议(甚至要求)它从事这种活动。
特许经营会员应选择与附近地区、居住地或人群相关的慈善事业。 例如，清理道路或森林中的垃圾，改善学校，为最近的灾难受害者筹集资金。 (如果灾难是由特许经营引起的，那么最后一个是一个特别好的主意)。 成功通过帮助选定的事业使特许经营受益 —— 或者至少表面上看起来是这样做的。 失败可能会恶化根本问题和特许经营的声誉。
Resources. 资源
慈善运动活动需要至少一个周工作日的努力，并支付每个特许经营阶级 x 50 gp 的费用。

Resolution. 解决
参与慈善事业的角色或工作人员由 DM 决定能力检查。使用角色的技能选择进行魅力检查通常是合适的，但是 DM 可能会决定特定的慈善方法需要不同的能力和技能。具有 文件管理师(documancer)或 玄学师(occultant) 职位的角色对检查获得 +1 加值。 检查的总数决定了结果，如慈善企业表所示。
Philanthropic Enterprise 慈善企业表
Check Total Result
1C5慈善事业是一场灾难。这一事业严重恶化，几乎所有人都在指责这个特许经营。
6C10结果并没有获得真正的改善，人们很难接受特许经营的想要帮助的说法。
11C15该特许经营权因其在改善所选事业方面的帮助而受到称赞。 对该事业的捐款倾注，使特许经营权得到 200 gp 的酬金。
16C20事业有了很大的进步，而特许经营也因其行动而受到欢迎。 对该事业的捐款源源不断， 这使得特许经营可以得到 500 gp 的管理费。
21+这一事业取得了显著的进步，而特许经营权几乎完全解决了这一问题。 当地官员提供税收优惠， 连续两个月将特许经营的月成本降低 20%。

Complications. 并发症
慈善企业表上 1-5 的结果会自动产生并发症。但 DM 可以决定，即使是成功也可能有缺点， 要么在慈善企业并发症表中选择一个并发症， 要么骰并发症表。

Philanthropic Enterprise Complications 慈善企业并发症表
d6 Complication
1 所选择的事业秘密地属于盗贼行会或其他犯罪组织的职权范围。 该组织憎恨该特许经营的努力，并决定破坏角色的未来努力。
2 一位当地的记者或官员开始相信，这个特许经营的所有努力都是为了角色的个人利益。 个人开始监督特许经营，并报告任何失误。
3 一群个人反对特许经营的努力，他们认为所选择的原因背后的问题是自然秩序的一部分。该组织积极地试图说服其他人相信特许经营慈善事业的可怕副作用(真实的或其他)。
4 另一个慈善组织已经参与了特许经营想要经营的事业。该组织试图将特许经营的努力描述为无效和不真诚的。
5 听到特许经营的良好业绩，受到其他一些需要慈善援助的问题影响的人大量出现在特许经营总部。
6 特许经营的成员与一个已成立的团体合作开展慈善事业。但很快就清楚了，该组织是一个骗局，当地官员正在调查他们的活动。角色需要改变现状，否则就有可能被牵连进丑闻。
*可能涉及竞争对手


营运加盟业

营运加盟业 Running a Franchise
经营企业是 Dungeon Master’s Guide 中提到的休整日活动之一，但 Acquisitions Incorporated 特许经营权不仅仅是一项业务。这一新的休整日和特许经营活动涵盖了保持特许经营顺利运行所必需的许多不同的职责，并决定了角色及其员工如何管理这些职责。

Resources. 资源
除非 DM 另有决定，否则这项特许经营任务必须在每个月比赛结束时进行。与其他活动不同的是，即使没有分配特定的角色和工作人员到活动中，也会确定特许经营的结果。 然而，分配角色或工作人员来经营特许经营大大提高了一个良好结果的机会。
在任何一个月里，玩家决定他们的角色和特许经营员工可以为这项活动花费多少天。 角色和工作人员在专注于此活动时不能执行其他活动(正常情况下)，任何用于探险或从事其他活动的时间都不能用于此活动。

Resolution. 解决
百分位数骰子由小组指定的完成此任务的玩家掷出。所有角色和工作人员在此活动上花费的总天数被添加到结果中。然后将这个总数与经营特许经营表进行比较，以确定当月发生了什么。Running a Franchise

营特许经营表
d100+Days Result
01C10
特许经营 有一个毁灭性的月份。 销售额的下降和支出的增加使特许经营的每月成本增加了150％。
11C20
特许经营 受到严重挫折。 每月费用增加125％。
21C30 特许经营 陷入挣扎。 每月费用增加100％。
31C40 特许经营 表现不佳。 每月费用增加50％。
41C50 特许经营 正常运作。 每月费用不会改变。
51C60
特许经营 看到强劲的销售和削减开支。 每月费用减少50％。
61C70 特许经营 改善了运营和销售。 每月费用减少100％。
71C80
特许经营 有一个很好的月份。 每月费用减少110％。
81C90
特许经营 有一个美好的月份。 每月费用减少125％。
91+
特许经营 是其他收购公司特许经营权的一个光辉榜样。 每月费用减少150％。

Determining Monthly Cost. 确定每月费用
特许经营的基本月成本是特许经营总部成本和特许经营阶级乘数的组合。总部装修得越漂亮，保养得就越好。特许经营规模越大，它的管理费用也就越多。本章前面的 “Franchise Advancement” 一节有更多关于确定特许经营基本月成本的信息。
当休整日或特许经营活动调整特许经营一个月的成本时，该成本的增减与所有其他增减总和。 例如， 一个成功的市场营销活动可能会使特许经营的月成本降低 25%， 但随后， 由于探索特许经营区域而造成的主要威胁会使月成本增加 50% —— 成本增加 25%。

当最终结果显示特许经营的月成本下降了 100% 时，利润和费用正好相互抵消，因此特许经营当月没有支付任何费用。 无论何时最终的总成本下降超过 100%，这意味着特许经营已经支付了费用，并获得了利润。 计算利润的基础上， 数额下降百分之百以上。 例如， 一个特许经营的月成本下降 150% ，其利润等于该特许经营的基本月成本的 50%。

Nonpayment Penalties. 未付罚款
在这项活动结束时，特许经营权支付给总部以支付每月的费用。如果不这样做，特许经营就开始失败。参见本章前面 “Franchise Costs” 一节中的违约规则。不管总部采取什么行动，一个特许经营企业无力支付其费用应该会导致并发症和故事分支。当地居民和企业开始要求清算账户。公众可能开始拒绝特许经营的产品和服务，担心与狡猾的商人打交道。

Complications. 并发症
如果该活动的检查结果为 30 或更少，则特许经营权将自动出现并发症。 即使玩家经营得很好， DM 也可以带来一些麻烦。 DM 可以选择并发症，也可以在 特许经营并发症表 上骰。

Running a Franchise Complications 特许经营并发症
d6 Complication
1 特许经营的产品和服务销售吸引了竞争对手的竞争。
2 无论每月经营成功与否，特许经营的长期计划都受到了质疑。总公司要求角色要么参与 特许经营重组(franchise restructuring) 活动，要么参与 团队建设(team building) 活动。
3 一个坚称自己不是总部的人建议，特许经营机构应该开展 可疑商业行为(shady business practice) 活动。 这更像是一种要求，而不是建议。
4 顾客正逐渐放弃特许经营。在角色能够确定原因之前，每次后续的特许经营活动检查受到 -5 减值。
5 一名工作人员发现破坏影响特许经营业务的迹象。
6 工作人员开始要求更高的工资，并威胁要罢工。
可能涉及竞争对手


技术检查

技术检查 Scrutineering

作为 Acquisitions Incorporated 特许经营的成员，你嘲笑那些将情报收集活动局限于 研究(research) 或依赖于贤者的人。 技术检查(scrutineering) 活动很容易就涵盖了基础研究(找到一个新的有利可图的企业，了解什么能取悦总部， 积累关于某个地点或怪物的知识，等等)。但它也可以扩展到更广泛的活动范围。 你可能聘请 (“绑架”是一个严苛的词语) 敌对集团成员学习的秘密据点只有建造它的人知道,评估一个组织的业务模型来确定它的弱点,或以任何方式合理地声称可能有益于您的特许经营的任何信息。

Resources. 资源
DM 确定任何特定的检查目标需要哪些资源，包括访问特定的人员或地点。 一旦获得该访问权，该活动需要至少一周工作日的努力 和 每个特许经营阶级 x 100 gp 花费在贿赂，材料和其他费用。 花更多的钱增加技术检查。

Resolution. 解决
监督该项活动的角色或工作人员进行智力检查，并可根据 DM 的判断，使用与该项检查活动相适应的技能。 每超过基础费用的额外 100 gp 获得 +1 加值。 具有 文件管理师(docmancer) 职位的角色对检查获得 +1 加值。 此检定的最大加值为 +10。 检查的总数决定结果，如 技术检查表 所示。

Scrutineering 技术检查表
Check Total Outcome
1C5没有效果。
6C10你学习了一个知识片段。
11C20你学习了两个知识片段。
21+你学习了三个知识片段。
你通过技术检查发现的每一个知识片段都可能包含一个生物或 NPC 的特定细节，如何挫败要塞或办公室的防御， 神秘教团使用的仪式或魔法物品，等等。 DM 最终决定哪些信息是通过检查显示的。

Complications. 并发症
无论何时进行这种活动， DM都要确定是否需要并发症。即使你通过检查发现的信息是准确的，额外的你没有学到的东西可能会使你的理解复杂化。你想要揭露秘密信息的尝试也可能会被那些想要保守秘密的人挫败。　DM 可以选择一种并发症，也可以在技术检查并发症表上骰。

Scrutineering Complications 技术检查并发症表
d6 Complication
1 其中一条信息是虚假的，是由竞争对手埋下的。
2 信息来源决定加入竞争对手的组织，成为他们的资产。
3 信息来源是一个贪婪的信息经纪人，他决定将特许经营权或总部的信息出售给竞争对手的组织。
4 信息的目标意识到特许经营的监督工作，并对它们表示不满。
5 技术检查的企图引起了官员、贵族或其他派系或对手的注意，而这些人以前并不知道这个特许经营。
6 领导该活动的角色或工作人员会受到到一种魔法效果影响，这种效果的移除可能需要一次支线冒险。
可能涉及竞争对手


可疑商业行为

可疑商业行为 Shady Business Practice
我怎么会知道那些见不得人的商业行为呢?你为什么问我?我肯定不明白你的意思。合理的否认当然不是我建议的一个重要的商业技巧。

>—Rosie Beestinger
通往成功的捷径往往是穿过有法律疑虑的荆棘道路。 特许经营能够克服某些企业道德上的不确定性，并且能够应对被发现参与这些企业的风险，这些特许经营可能会考虑一些历史悠久的做法，比如回扣销售、夜间赌博、公路抢劫、敲诈勒索和传销计划。 不正当的商业行为还包括对竞争对手和 Acq Inc 的其他专营权进行商业间谍活动，包括偷窃商品或破坏商业活动。

Resources. 资源
玩家须详细列明一项可疑的商业活动，并经 DM 批准。 任何可疑的商业活动均须最少两周工作日的努力， 加上每个特许经营阶级 x 50 gp 的费用，才可设立计划。

Resolution. 解决
一个 可疑商业行为 实践需要三个能力检查，反映所选方案的持续进展。 任何涉及黑幕经营的角色或工作人员都可以做检定。适用于每次检查的能力和技能由 DM 决定， 反映所选择的方案和正在进行的叙述。 例如,试图建立一个不可信任的赌场可能需要智力(调查)检查来寻找一个有合适位置的小镇, 一个 感知 或 魅力 检查来确定赌局游戏运行的操作是否可行，敏捷(巧手)检查来确定侥幸利润。 根据 DM 的决定， 如果进行检查的角色有与 可疑商业行为 相适应的背景，那么每个检查将获得 +1 加值。
每次检查的 DC 都是随机确定的，反映了犯罪企业的风险性。 DM 为 DC 滚动 2d10 + 5 ，为每次检查生成一个单独的结果。 正如 可疑商业行为表 中所指出的，成功的总数决定了活动的结果。
可疑商业活动的一些结果提供了额外的好处，由 DM 选择并与角色选择的企业相关。 例如， 从事商业间谍活动的特许经营企业可能会了解竞争对手的情况，而销售黑市商品的特许经营企业可能会了解腐败政府官员的名字。

Shady Business Practice 可疑商业行为表
Successes Benefit
0 所有参与可疑商业活动的人都将被逮捕，将被罚款每个特许经营阶级 x 250 gp。
1 可疑商业实践有一个边缘的成功，提供每个特许经营阶级 x 50 gp 的利润。
2 可疑商业实践是一个适度的成功，提供每个特许经营阶级 x 100 gp 的利润。 此外，特许经营还获得了与企业相关的少量利益。
3 可疑商业实践是完全成功的，提供每个特许经营阶级 x 150 gp 的利润。 此外，特许经营还获得了与企业相关的重大利益。

Complications. 并发症
取得 0 个成功会自动产生一个并发症情况，但是 DM 可能会认为任何非法企业都有不可预见情况的风险。 DM 可以选择一种并发症，也可以在 可疑商业行为并发症表 上骰。

Shady Business Practice Complications 可疑商业行为并发症表
d6 Complication
1 该特许经营的一名员工因与该计划有关而被捕，并将接受有关该特许经营所有活动的审讯。
2 角色或工作人员会因该计划而与贪官或贵族会面。 这个傲慢浮夸的个人可能会引起人们未来任何对可疑活动的关注。
3 竞争对手揭露了可疑商业计划，并威胁要揭露它。
4 一个市民团体听到了关于该特许经营涉及可疑商业计划的谣言，并成立了一个监视组织来监视这些角色。
5 参与该计划的一名 NPC 试图勒索特许经营，要求封口费或一些帮助来保持沉默。
6 盗贼行会或其他犯罪组织对该计划感兴趣。他们每个月都要求特许经销权进行这项活动，并要求 10 %的利润。 当特许经营这样做，所有的 可疑商业行为活动 检定都会得到优势。
可能涉及竞争对手


闲谈

闲谈Schmoozing
闲谈活动不仅仅是随意的狂欢，在社交聚会上与人搭讪，或者在大量的饮料中向陌生人打听信息。 (全面披露:丰富的饮料往往仍然是导致更大闲谈的一部分。)对于参与 Acquisitions Incorporated 战役的角色来说， 闲谈是一种小心翼翼、注重谈判和影响力的接触，旨在获取对特许经营利益重要的人脉。

Resources. 资源
闲谈至少包括一周工作日的互动。从事这项活动的角色或工作人员必须看起来并扮演自信的角色 —— 穿着得体、花钱、给新朋友送礼物等等。与劳动者和其他工薪阶层人士闲谈可能会导致每个特许经营阶级 x 10 gp 的费用，而对于闲谈专业人士和商业竞争对手而言，费用将提升到每个特许经营阶级 x 100 gp 或更多。 当角色或工作人员试图展现令人印象深刻的社会表现时，在最高阶级上与贵族或某派系的高级成员闲谈可能需要花费每个特许经营阶级 x 250 gp 或更多的费用。

Resolution. 解决
参与闲谈的角色或工作人员决定了他们是想要与特定 NPCs 建立关系，还是与某个团体的任何总代表建立关系。角色进行魅力(游说)检查，以确定他们闲谈的有效性，如 闲谈表 所示。 具有 避险者(obviator) 职位的角色将获得 +1 的加值。 一个与??他们想要结交的人有相关背景的角色将获得 +1 的检定加值(一个与其他罪犯结交的罪犯，一个与公会师傅结交的工匠，等等

Schmoozing 闲谈表
Check Total Result
1C5这个角色的失败交际让这个特许经营声名狼藉。 任何与来自同一团体或组织的 NPCs 进行闲谈的进一步检查都有劣势。
6C10那些与他们闲谈的人知道了这个角色，但没有立即得到好处。 如果该角色与同一团体或社交圈内再次进行该活动， 则下一次的闲谈有优势。
11C15这个角色成功地建立了想要的联系，并被视为他们聊天对象的知己。
16C20角色建立了所需的联系人，并被视为值得信赖的朋友。
21+角色建立了理想的联系，并通过他们的闲聊技巧获得了青睐。
如果成功地建立了联系， DM 将决定特许经营能够迎合哪些 NPCs ，这些关系能够持续多久， 以及特许经营可能获得哪些好处。 在意识到这种关系的片面性之前，一些闲聊的 NPCs 可能只会给游戏带来一个小小的好处。 另外一些人可能会在这几年里一直想要帮助这个特许经营 —— 不管角色是否希望他们这样做。

Complications. 并发症
如果检定结果 5 或更低，就会自动引发并发症。 因为交际的风险通常很高， DM 可能会决定任何成功的交际尝试都有潜在的负面影响。 DM 可以选择一种并发症，也可以在 闲谈并发症表 上骰。

Schmoozing Complications 闲谈并发症表
d6 Complication
1 另一个团体注意到这个角色的交际尝试。 特工们威胁说，除非这些角色帮了忙或行贿，否则就会揭露特许经营别有用心。
2 为了赢得潜在的联系人，闲谈的角色或工作人员发誓要参加联系人所在小组的入会仪式，而不事先了解仪式的性质。
3 一个联系人确信，这个闲谈的角色或工作人员打算离开特许经营，加入联系人的组织。 很明显，当他们知道真相时， 他们会受伤或生气。
4 为了赢得合同，有必要透露特许经营的一个秘密。
5 角色或工作人员后悔给了联系人一件私人物品、一滴血或一绺头发。 这在当时看起来是个好主意。
6 在闲聊之后不久，角色或工作人员就会收到一封来自联系人的情书 —— 不管有无利益。
涉及派系或竞争对手


团建

团建 Team Building
等等，我们是一个团队？ 我认为我们是具有暂时一致目标的独立实体。

>—M?rg?n

冒险和经营特许经营的狂热步伐有时掩盖了根本问题。 该队伍的牧师是否意外地开始崇拜一位黑暗之神? 总监和 玄学师(occultant) 在大厅里展示内部的习惯不一致吗? 战士在质疑他们的人生选择吗? 团队建设活动可以帮助角色解决问题， 解决分歧， 调整工作与生活的平衡。 最终，每个人的工作关系都会更健康。至少计划是这样的。

根据 DM 的决定，角色可能会在每次获得一个新特许经营阶级时，或者在异常混乱或不确定的时期，由总部指导运行此活动。

Resources. 资源
团队建设需要至少两个角色的参与，或者一个角色和一个工作人员。这些人花费至少一周工作日在此活动,参与的事项由玩家和 DM。 团队建设练习可能是一个 信任，鼓舞人心 课程,一个情感的 “解决问题” 研讨会,会见一个 NPC 的精神指导,或任何其他适当的努力。 根据 DM 的决定， 费用为每个特许经营阶级 x 50-250 gp 不等。

Resolution. 解决
参与团队建设的每个角色或工作人员都会选择另一个参与者，然后创建一个与该参与者背景故事的羁绊、理想或类似元素相关联的负面故事。玩家会为自己的角色建立这样的联系。 DM 为特许经营人员建立了联系，无论是他们自己还是与玩家协商。 (角色和工作人员不需要配对。 如果这个特许经营的其他人都对某个角色有特殊的问题，随它吧。)
然后每个角色和工作人员进行一次 感知(洞察)检查。有了 DM 的批准， 不同的能力检查和技能可能会被允许， 如果它们与团队建设活动的具体内容相关。如果 DM 认为故事连接特别巧妙或角色扮演得很好，那么参与者在检查时就有优势。 如果参与该活动的角色中有一个是决策者(decisionist)， 那么所有的检查都将获得 +1 加值。
每个检查都与 团队建设表 进行比较。检查的结果可以帮助重新定义各个角色之间的关系，并可以建立角色和特许经营人员之间角色扮演的基调。有些结果还涉及到团队建设建记忆，这将带来巨大的好处(见下文)。
Team Building 团队建设表
Check Total Benefit
1C5参与者揭示了他们自己和他们选择的伙伴之间根深蒂固的问题。 如果这是一个角色， 他们在伙伴在场的情况下进行能力检查时处于劣势，直到该角色再次进行该活动。 如果这是一名工作人员， 他们就会受到创伤，除非角色能说服他们留下来，否则他们就会离开。
6C10参与者没有从团队建设中受益，但避免了严重的创伤。
11C15参与者能够解决一个或多个问题。 如果这是一个角色，他们在下次检查他们在特许经营或休整日活动中有优势。
16C20参与者以一种全新的方式看待他们自己以及他们与其他参与者之间的联系。如果这是一个角色，他们在特许经营或休整日期间的下一次检查中有优势，并且他们获得了团队建设记忆(见下文)。
21+参与者已经觉醒，深刻地意识到他们可以成为什么样的人，以及他们与伙伴之间的联系。该角色在他们在特许经营或休整日期间进行的下一次检查中具有优势，并获得两个团队建设记忆。

Team Building Memories. 团队建设记忆
团队建设所激发的最有力的个人改变可能会持续一生。 或者至少是一次邂逅。 一个赢得团队建设记忆的角色获得了可以使用一次的非凡能力。 以一个附赠动作，该角色获得 10 分钟 enhance ability 法术的效果(不需要专注)。
角色只能从最近的活动实例中保留团队构建记忆。 如果角色有未使用的团队构建记忆，并再次进行该活动，这些记忆就会丢失。
Complications. 并发症
DM 的决心下，每一个团队建设练习都有机会在事情变得真实的时候制造一个并发症。 DM 可以选择并发症， 也可以在 团队建设并发症表 中骰。

Team Building Complications 团队建设并发症表
d6 Complication
1 团队建设活动实际上是一个死亡陷阱，一个末日岛，或者一个类似的挑战。 DM 决定这是一起诚实的误会， 是一名心怀不满的员工的行为，还是竞争对手的行为。
2 当听说在团队建设过程中发生了什么，没有参与其中的工作人员认为特许经营给他们带来了太多的创伤。一些员工可能会威胁辞职，或者决定要更多的福利。
3 据透露，这次团队建设活动是由对手发起的，目的是伏击参与者，或者趁角色不在时袭击特许经营总部。
4 参与者对彼此了解得太多了。每个参与活动的角色必须从他们的伙伴那里选择一个羁绊、理想或相似的背景方面，并想出一个故事来解释这对他们来说是如何变成冲突的。
5 没有参与团队建设的员工会感到被冷落，士气也会下降。角色必须找到一种不涉及再次运行此活动的方法来提高员工的士气。
6 参与该活动的工作人员是竞争组织的秘密成员，或者是被骗去做该组织的投标。在团队建设过程中，竞争对手组织计划窃取特许经营的秘密或破坏参与者的士气。
可能涉及竞争对手


背景

在 艾奎兹玄有限责任公司 ，从来没有人问，“应该这样做吗?” 相反，他们会问: “怎么做呢?然后我们如何把我们做过的事情变成冰冷的现金?” 正是这种超前的思维给这个世界带来了新的力量和神奇的理解， 也让 Acq Inc 的类人资源团队一直在寻找新的人才。

你被赶出了你的村庄，因为你尝试了凡人都不敢玩弄的力量? 艾奎兹玄有限责任公司在其团队中有一席之地。 那些讨厌的、胡言乱语的声音会影响你的睡眠吗? Acq Inc 允许员工工作一整夜如果符合他们的技能, 如果是注定在你出生的预言家和神秘主义者, 你的命运将有一天看到你的沐浴在你的敌人的血, Acq Inc 对个人卫生没有意见,只要工作得以圆满完成。

在各种各样的 艾奎兹玄有限责任公司 特许经营和商业运作中展现出的惊人的多样性，集中体现了 Acq Inc 战役的全面性。无论你最喜欢哪种类型的角色，这一章都有适合你的。或者，如果你愿意，你也可以通过使用这些材料来激发你自己的想法，从而参与到战役的创业精神中来。你想从一开始就接受 Acq Inc 的感觉吗?考虑本章中的一个新背景，所有这些背景都特别侧重于商业或收购本身。担心一个特定的职业或子类是否具备在残酷的商业环境中生存的条件?我们有你需要的建议和叙述选项。

这一章还介绍了一个新的种族的灵感，以实现混乱的驱动下的每一个 Acq Inc 战役，以及一个明确的财务天赋的咒语。 最后，你会遇到一些敌对派系，你的角色将不可避免地碰撞在疯狂的竞争特许经营权的成功。

背景 Backgrounds

无数的人来自充满爱和关怀的家庭。通过努力工作、干净的生活和明智的决定，他们在工作中出类拔萃。他们过着富裕、体面的生活，让世界变得比他们发现的更好。

你不是他们中的一员。

在这个过程中，有些地方出了问题。也许是运气不好。情况可能已经合谋把你置于一个不可能的境地。你可能会遭到命运女神的冷落。或者你可能是一个不可思议的混蛋。但无论你的环境如何，你现在正进入人生的一个新阶段。 艾奎兹玄有限责任公司 特许经营权带来的盈利潜力， 让许多任性和迷失的灵魂获得了新生。 那些在你失意时嘲笑你或踢你的人，可能很快就会拍你马屁。

谁知道呢？ 一个令人难以置信的傻瓜也可能对你有利！


游玩各职业

Playing with Class

（无人翻译）

In the many fantasy worlds of Dungeons & Dragons, typical adventurers succeed by the dint of copious amounts of hard work, luck, natural talent, and extensive training. But then, who wants to play a typical adventurer? And who wants to merely succeed?

Franchisees of Acquisitions Incorporated want to thrive. They want to dominate. They want to pillage lairs and loot the treasure that makes all their dreams come true. Whether it's unlocking the secrets of the multiverse, living in the soft and supple lap of luxury, holding sway over hordes of adoring followers, or maybe even helping people and saving lives, Acq Inc franchisees do everything grandly, epically, and with panache.

Or if they fail and die horribly in the attempt, they do so with style.

This section discusses how to subtly massage (or radically mutate) the feel of the standard character classes to make them the best possible fit for the chaotic and creative majesty of an Acquisitions Incorporated game. This includes both general advice on playing a character of a particular class, and thoughts on how some of the many subclasses for the game (including subclasses from Xanathar's Guide to Everything) can be reframed for an Acq Inc campaign.

Each class section offers up suggestions for adding detail and narrative flair to your character. Where tables are presented as part of those suggestions, you can choose or randomly select from the options presented therein, or use them as inspiration for your own stylish ideas. The effects noted on a table are always benign, and don't grant any benefit or impose any penalties.

Class Acts

p54[C]

In addition to a number of subclasses from the Player's Handbook, this section makes reference to the following subclasses from Xanathar's Guide to Everything:

Barbarian: Path of the Ancestral Guardian, Path of the Zealot

Bard: College of Glamour, College of Whispers

Druid: Circle of Dreams, Circle of the Shepherd

Fighter: Arcane Archer, Cavalier, Samurai

Monk: Way of the Drunken Master, Way of the Kensei, Way of the Sun Soul

Paladin: Oath of Conquest

Ranger: Gloom Stalker, Horizon Walker, Monster Slayer

Rogue: Mastermind, Scout, Swashbuckler

Sorcerer: Divine Soul, Shadow Magic, Storm Sorcery

Warlock: Celestial, Hexblade

Wizard: War Magic

Barbarian p52[C]

You don't need to be the smartest person in the room. You just need to be able to kill everyone else in the room, so you're the smartest person left.

Rage is overrated. Sure, being covered with the blood, sweat, saliva, and entrails of one's enemies might be fun from time to time, but the cleaning costs alone can eat up a big chunk of a franchise's profits. Running half-naked through grimy dungeons? Cathartic for sure. Hygienic? Not so much.

Strength, endurance, and fighting don't necessarily have to come from unresolved childhood issues or a brooding, roiling well of anger. Primal instincts are valuable, but there are plenty of primal forces in the world—including the unrestrained drive for wealth, power, and everything that comes with it.

Barbarians in the Corporate World p53[C]

For every CEO building up or bringing down businesses, it's a safe bet that there's a barbarian standing behind them. Often literally, with a large weapon in hand, and waiting for the order to go out and remove vital organs from another CEO. Corporate barbarians are the muscle behind the civil face of a franchise. It's not that they enjoy losing their composure and having to make other people's nice clothes all bloody, but some circumstances require carefully applied martial force. And others require the same thing, but with a lot less care.

Sending a Clear Message p53[C]

As a barbarian in an Acquisitions Incorporated campaign, you're not all about killing. Maiming and disfigurement are also a big part of the job. Permanently eliminating someone who owes your franchise money or who double-crossed you on a deal sends a short, clear message. But leaving them hobbling when they walk or incapable of eating without a team of specialists sends a glorious, evocative poem—the kind of violent sonnet that resonates not just with the recipient, but with bystanders as well.

To maximize the power of your intimidation, you need to make sure the world knows who's delivering it. That's why you employ a tool of your trade: the signature item. Whenever you're particularly proud of a completed project, you leave an item at the scene to claim the work as your own.

Signature Items
d10 | Item
1 | A tooth from a previous victim, wrapped in a silk handkerchief
2 | A calling card with your name on it
3 | A quick charcoal sketch of your victim, done in your own hand
4 | Petals from your favorite flower
5 | Six drops of blood, either your own or someone else's
6 | A carved ivory die with an eye instead of a pip on the 1 face
7 | A copper coin bearing the likeness of a reaper
8 | A tiny vial containing a few drops of the homemade ale you're so proud of
9 | A riddle, joke, or verse
10 | An IOU, accompanied by you taking something from the victim

Style Makes the Raider p53[C]

Your savage kin of the wilds sport tattoos to celebrate their connection to their tribes or ancestors. They might wear fetishes or carry totems symbolizing their allegiance to ancestral spirits. That's cute and all, but you have your own style. Whether in the boardroom or on the battlefield, you announce your presence. When you stride into a fight, people say, "There's a force to be reckoned with! And who does their tailoring?!"

Barbarian Style
d10 | Style
1 | A fur-lined, double-breasted suit with a corporate logo on the pocket
2 | A hand-woven turban from a master tailor of Calimshan
3 | Soft leather boots with a notable personal symbol etched into the side
4 | A pair of suspenders made from the hide of a displacer beast
5 | A gold belt buckle depicting the Dwarvish rune for chaos
6 | A specially tailored belt pouch that you wear at the small of your back
7 | Stylish mirrored spectacles
8 | A specially dyed tunic containing all the colors of the rainbow in a swirled pattern
9 | An overcoat with numerous pockets and leather patches on the elbows
10 | Golden grillwork for your teeth, set with small gems that mark out ancient glyphs translating as "Getting Paid"

Walking a Different Path p54[C]

Acquisitions Incorporated barbarians walk a different path than their kin of the wild lands. Or, more precisely, they walk familiar paths in unique and novel ways.

Path of the Ancestral Guardian p54[C]

Rather than calling upon the spirits of your ancestors, you are in communion with the franchise executives and corporate raiders who have traveled your path before. These paragons of commerce still exist in the spirit world, bemoaning their losses and looking to balance their debts in the afterlife by providing guidance to others. Sometimes these spirits appear as officious clerks reminding you of expense accounts and budgets. Other times, they are fellow heavies and knee breakers who died in the line of duty, sarcastically calling out your mistakes in a misguided effort to be of assistance.

d6 | Spirit Guardian
1 | A half-orc enforcer called Joey Plantain, missing his right arm
2 | A disgraced tax collector named Nibbin Clutchquill
3 | An overly enthusiastic morale liaison called Apricot Reese
4 | A grumpy dwarf carriage driver nicknamed Bolt
5 | A pair of identical twin circus performers called Stella and Bella
6 | An elf bodyguard known as Mistress Leafwind

Path of the Totem Warrior p54[C]

Unlike your wilder cousins, your connection to the spirit world is a little less woodsy and a little more civilized. However, that doesn't mean you still can't invoke the power of a totem creature when you need it. Rather than calling upon the bear, eagle, or wolf as your totem, you might gain the same features by calling upon more urban creatures.

Totem Animal | Urban Replacements
Bear | Otyugh, giant spider
Eagle | Crow, flying snake
Wolf | Giant rat, giant fire beetle

Path of the Zealot p54[C]

You might not be particularly faithful, but your dedication to your job can easily be mistaken for a kind of religious zeal. For long years, that dedication has been a force that guides you, granting you abilities beyond those of other skilled warriors. Rather than worshiping Tempus or Bane, Gruumsh or Tyr, you instead bow down before the altar of your own superiority, channeling your ego to drive your franchise's success.

“Seeming a "square peg" for the task at first glance, a barbarian might be an excellent choice, as they would destroy both the round hole and their own corners in the attempt to serve. It would be neat to see if this worked outside of an analogy.”

— K'thriss Drow'b

Bard p54[C]

There is nothing I would like to do more than explain to you why I'm standing here with stolen goods and my rapier sticking out of this still-warm corpse, officer. I assure you, I have a completely reasonable and plausible explanation.

Singing songs and strumming lutes might be fine for most bards. Who doesn't like a rousing shanty now and then? But standing in a crowded tavern playing for copper pieces tossed by commoners isn't for everyone—and it certainly isn't for bards in the Acq Inc world. The power and magic tied up in the voice of a franchise bard is meant for greater things. More profitable things.

Adventuring and commerce are where the true lessons of life are learned, and your bardic magic guarantees your mastery of those lessons. Your love of music has shown you that the world of commerce is a finely tuned instrument in its own right—and you're just the one to pluck it.

Master of One Trade: Awesomeness p54[C]

As a bard, you're known as the go-to figure when things need to get done. Your tremendous array of skills and abilities mean that you're often the first one called upon to do the hard jobs. And if you're going to do something difficult, you might as well do it with panache. Since most of your franchise compatriots likely think "panache" is some kind of elven delicacy, it's all the more impressive.

Jumping a small pit? Land with the flourish of a world-class gymnast! Slaying a kobold? Take it down with a legendary oath, and no one will realize that an asthmatic farmhand could have done the same thing with a rusty sickle. Running across a room? Use prestidigitation to blow your hair back, making it look like you have the speed and grace of Corellon themself.

Cutting Wit and Wicked Barbs p55[C]

When others pick on you about being a bard, you need only remind them that you and you alone have the power to insult creatures to death. Just the other day, your harsh word about a goblin's haircut caused it to keel over, bleeding from its ears. But with such great power comes the great responsibility—of not being lame. When you use your spells and class features to denigrate your enemies into an early grave, you need to have a number of tried and true zingers at hand to add the perfect insult to the ultimate injury.

Insults to Die For
d20 | Insult
1 | Did your mother have any children who lived?
2 | Who dressed you, a grimlock?
3 | You smell like a hell hound's hindquarters.
4 | You're as helpful as a halfling.
5 | Let me guess. You're a self-taught wizard?
6 | Your personality has all the warmth of a winter wolf.
7 | You're the loveliest hag in the coven.
8 | You're not the sharpest piercer in the cave.
9 | Aren't you a little short for a giant?
10 | Truly, your intellect is as deep as a Tenser's floating disk.
11 | Did you wake up in a troglodyte den this morning, or is that how you normally smell?
12 | You must have been sick the day they taught fighting at warrior school.
13 | Gruumsh must have closed his eye when he created you.
14 | I can see you, but where's the dragon that pooped you out?
15 | You've got all the good sense of a mind flayer's last meal.
16 | You don't know a beholder from a gas spore.
17 | I suspected you'd fallen out of the idiot tree, but I didn't know you were dragged through Stupid Forest afterward.
18 | There's nothing about your looks that a full-face helmet wouldn't improve.
19 | You're about as useful as an orc horde at a tea party.
20 | I've seen better-looking faces on a gibbering mouther.

The Wrong Kind of People p55[C]

While being the most impressive member of the party can be beneficial, it does come with some drawbacks. Attention and renown make others fear and respect you for sure, but that renown eventually draws sworn enemies to you whose sole purpose is your downfall. And no matter how fast you eliminate or convert one of those enemies, it's only a matter of time before another one takes their place.

Notable Enemies
d10 | Enemy
1 | A guard captain who was fired for failing to catch you after you flouted the law
2 | A former master bard whose songs you stole and knowledge you plundered
3 | A lesser noble who you double-crossed in a brilliant scheme
4 | A fallen paladin who you tricked into breaking their oath
5 | A leader of another adventuring party who blames you for their downfall
6 | A former adventuring partner who you cut loose because of their lack of skill
7 | The master of a powerful guild whose wares you were involved in pilfering
8 | A government official who you tricked into providing secrets
9 | A former tavern owner who lost their business when you implicated them in a scheme they weren't actually involved in
10 | A moneylender who you inadvertently bankrupted

Transferring Colleges p55[C]

The loose association of minstrels and masters that was your bard college helps to define your knowledge and skills. Still, no matter what your original collegiate connections, as a bard in an Acquisitions Incorporated campaign, you now focus that learning into your own personal school of business.

College of Glamour p55[C]

The lessons taught by the College of Glamour are right in your wheelhouse. Being able to make friends and influence people is the bread and butter of your profession. Rather than ply this trade in public squares and seedy alehouses, however, you have trained yourself to deliver your speeches in boardrooms and guildhalls. It's all about convincing people to see your side of an issue—then motivating them to do exactly what you want.

College of Lore p55[C]

Some people swear by a well-rounded liberal-arts education. But the lore you seek out is a little more useful in its application. Knowing the capital cities of all the nations of the world might be nice on trivia night down at the tavern. But knowing the identity and location of a dozen nobles' illegitimate children carries a little more utility in the adventuring world.

College of Whispers p55[C]

The College of Whispers teaches a skill set that's attractive in terms of its power, but which can be incredibly off-putting to anyone with any moral compass. Thankfully, that'll never be a problem for you. The ability to mess with others' minds is a skill that needs to be used cautiously and wisely. Otherwise, you'll never gain the much-needed trust that's part and parcel of being an effective business leader.

Cleric p56[C]

I have faith in the power of the marketplace, and I see a lot of nonbelievers out there with money to spend.

If you think wading through scores of undead in a haunted crypt or channeling divine power to keep your party alive gets the adrenaline flowing, you should try keeping the peace at a corporate board meeting. Or managing the hostile takeover of a rival. Try negotiating merchandising rights. It's not for the faint of heart.

Thankfully, your business acumen draws on insight that's literally out of this world. As an emissary of divine will, you possess the guiding wisdom that every franchise needs, and the knowledge that your business plans are always the best ones. Because the gods would never let you down, right?

“Name a more iconic profession. I'll wait.”

— Omin Dran

Have Faith in Diversification p56[C]

Despite their supposed wisdom, many common clerics fail to grasp the simple concept of using the best tool for the job. To the devoted priest of Tempus, every problem is just begging to be solved by a formal declaration of war. A cleric of Bane has never met a minion they couldn't wait to kick around. Lathander's clerics are all sunshine and happiness, even when they should be hiding in dark places to avoid danger.

As a cleric in an Acquisitions Incorporated campaign, you'll carefully choose your deity so that the domains of your divine patron synergize seamlessly with the goals of your franchise. But at the same time, you understand that the greatest thing about the gods is their prolificacy. With so many deities in so many pantheons, all of them have their own stock to sell. As such, even though you have your own personal favorite, you've also learned the value of diversifying your divine portfolio, keeping an array of holy symbols and icons on hand for any occasion.

Divine Deals p56[C]

From the most notable nobles to the most humble members of the working class, everyone needs faith and spiritual guidance. And what better way to teach the value of faith to others than to make sure the value of faith is measured in gp. In addition to your franchise's regular operations, you always keep a sideline going in religious paraphernalia, selling specialized signature items to select markets. By showing the world that faith is your business, you can ensure that business is always booming.

Relics of Faith
d8 | Relic
1 | Saint's-thighbone walking stick (50 gp)
2 | Do-it-yourself indulgence kit (10 gp)
3 | Holy-water-brewed ale (20 gp)
4 | Deva wing-feather bookmark (10 gp)
5 | Deity-autographed holy symbol (100 gp)
6 | Scratch-and-sniff icon (5 gp)
7 | Planetar shaving set (15 gp)
8 | Unexpurgated holy texts with all the really naughty bits (10 gp)

Clerical Routine p56[C]

You might pray for your spells each day at dawn, by the dark of the moon, or whenever the fighter kicks you awake to tell you your long rest is done, get healing already! Either way, it's good to incorporate a regular ritual into your daily devotions.

Meditative Rituals
d8 | Ritual
1 | Fifteen minutes of deity-mandated calisthenics
2 | Handwriting a detailed agenda for the next 24 hours
3 | Sitting in silence for 15 minutes, while screaming "Shut up!" at anyone who makes noise
4 | Sleep another hour; your deity says it's fine
5 | Burning incense and lighting a candle on a makeshift altar while you recite your vows
6 | Practicing battle forms and stances
7 | Creating a new likeness of your deity out of whatever materials you have on hand
8 | Drinking a lot of wine (sacramental, of course)

The Ways of Faith p56[C]

Every cleric has a uniquely personal connection to their deity. You are no exception, though you like to think you bring your own special flair to the relationship, and vice versa.

Relationship with Your Deity
d10 | Relationship
1 | Your deity possesses you and speaks through your lips, and you need someone else to take notes.
2 | You see your deity's signs in the movements of creatures, the changing weather, the shapes of buildings, other stuff.
3 | In secret, you curse the burden your deity has placed on you.
4 | You wonder often if you're worthy of your deity's gifts.
5 | You're convinced your deity isn't all-knowing, because they clearly have no idea what you really get up to.
6 | Your deity gives you power and you give them glory—at any cost.
7 | Those other clerics don't love your deity like you do.
8 | You were raised religious, but you only really go to church on the high holidays.
9 | Your deity's grace gives you peace. Their anger drives your fury.
10 | You've got buyer's remorse, and you're wondering if this is really the deity for you.

Acquisition as a Holy Chore p56[C]

Faer?n is full of pantheons and deities, some of more relevance and power than others. All those deities and their servants can be found in an Acquisitions Incorporated campaign, but a few select gods, goddesses, and otherworldly powers might play a larger role.

Abbathor p57[C]

This dwarven deity of greed gets a bad rap. Because seriously, greed is just another form of the fundamental urge for survival. If gold is power and power is life, then the more gold you accumulate, the better and longer your life will be. Why is it that people who have money and power are admired and respected, yet people who stop at nothing to attain money and power are "avaricious" or "materialistic" or "felons"? Abbathor might be looked down upon and called evil for the lengths his followers sometimes go to in the pursuit of wealth, but the power he represents is the end goal of many an Acquisitions Incorporated franchise.

Asmodeus p57[C]

When they coined the phrase "making a deal with the devil," this is the devil they were talking about. The Lords of the Nine Hells are the original CEOs of some of the multiverse's most profitable megacorporations, and Asmodeus is their master. If you want a model for efficiency and motivation in an organization, look no further than the infernal expanse of Nessus. You want to talk about a perfect sales pitch and a diabolically intricate contract? Asmodeus has you covered. Many civilized nations don't even count worshiping Asmodeus as a crime, unless you get into those nasty side trips of humanoid sacrifice and the like. But as long as you remain cognizant of not wanting to throw away potential customers that way, how much risk of going down that path could there be?

Jergal p57[C]

Death is a serious business. Literally. Jergal is a lesser deity who works alongside Kelemvor, the god of the dead. But whereas Kelemvor sees to the more metaphysical side of death, Jergal sees to the details. Where did sweet Nana want to be buried? What rites did your dearly departed love want performed? And how much of a donation to the church will you be making to see those things done? As an Acquisitions Incorporated cleric devoted to Jergal, you understand that there are only two sure things in this world: death, and getting paid to do something with the body.

Lliira p57[C]

The Lady of Joy brings merriment, happiness, and fun to the world. And there's nothing people will pay more for than merriment, happiness, and fun. As a cleric worshiping Lliira, you open yourself up to become a vessel for the goddess's joy—for a price, of course. Because surely, if joy sustains the soul just as food sustains the body, then there's nothing wrong with making a bit of profit from happiness.

Mask p57[C]

The Master of All Thieves is an important deity for Acquisitions Incorporated characters to be aware of. Mask is the god of acquisition, after all, and governs the secrets that any successful Acq Inc franchise will be dealing in. Whether personal, professional, or business-related, secrets are an important component of gaining leverage over others. Moreover, your successful franchise will eventually have many secrets of its own that you desperately need to keep quiet.

Oghma p57[C]

Everyone knows the adage that knowledge is power, but no one believes it more than the worshipers of Oghma. As a follower of the god of inspiration, invention, and knowledge, you seek knowledge for its own sake. But as a member of Acquisitions Incorporated, you understand further that knowledge is just the first component of any business plan, and that turning knowledge into power requires a consistent amount of the follow-up action that your franchise is famous for.

Sune p57[C]

The wise know that people are defined by their desires as much as anything else, and the Princess of Passion is the patron of desires. In the battle of logic versus passion, it's passion that guides mortals and gods more often than not. As an Acquisitions Incorporated cleric of Sune, your intimate understanding of passion—or, better yet, your skill at manipulating the passions of others—can be a huge boon to the operation of a successful franchise.

Tymora p57[C]

Luck is a lady tonight! And, as it turns out, every night. The goddess of fortune is known as Lady Luck, and every adventurer knows the importance of keeping luck on their side. As a pragmatic Acq Inc cleric of Tymora, you know that only stupid people ask the rhetorical question, "Would you rather be lucky or good at something?" Because no matter how good you are, you'll eventually have the bad luck of facing off against someone who's a whole lot better. When that happens, good luck is the only thing that's going to save you.

Waukeen p57[C]

The Coinmaiden is the de facto patron of anyone who trades goods or services for payment. And thankfully, her relative ambivalence toward the laws underlying fair trade and honoring deals makes Waukeen a perfect fit for an Acquisitions Incorporated cleric. Regardless of your best intentions, ensuring the success of your franchise means eventually having to gingerly step across some ethical or moral line. Or having to hide the fact that your franchise companions have been busy erasing the line completely.

Druid p57[C]

My plan for creating an intern tier consisting of nothing but giant ants should allow us to increase productivity by 37 percent. Who's with me?

At first glance, druids might not seem the best fit for an Acquisitions Incorporated campaign, with its frequent forays into urban settings and its focus on treasure procurement and business considerations. But the primal power wielded by druids reflects the relentless cycles of nature, which in turn make a remarkably prescient model for business. Growth and stagnation. Boom and bust. It's all there, writ large in the passage of the seasons and the ancient dance of bigger creatures consuming smaller creatures. And let's face it, those smaller creatures probably had it coming to them.

“Druids are natural-born leaders. We are beasts of war and shepherds of balance. People might underestimate you for your "simple" ways, but your teeth will find their flesh all the same. Not that I condone eating your party members, of course. Only when absolutely necessary.”

— Walnut Dankgrass

Nature's Envoy p58[C]

Some of the most lucrative ruins and monster lairs happen to be located inconveniently in the uncivilized wilds of the world. As an Acquisitions Incorporated druid, your specialty is getting your party into and out of such areas with maximum profit and minimum bloodshed. (Well, your blood anyway.) When a veritable army of natural things that want to eat you stands between your franchise and profit, you're the one the other party members are looking to for guidance.

Almost as importantly, every adventuring group bent on exploiting the natural world to gain resources and power needs a conservation expert to tell them when they've gone too far. After all, only fools would destroy their environment in the name of vast profits. Right?

Running Wild p58[C]

Branding is everything. Whenever you take on a wild shape form, you do so with a unique bit of personal style that lets folks know you're a beast to be reckoned with.

Distinguishing Features of Wild Shape
d6 | Feature
1 | Your pelt is rich hues of gold and silver so bright that they reflect light.
2 | When you take wild shape form, it's a painful, squelchy process that usually leaves your fellow adventurers queasy.
3 | Your wild shape forms all wear an identical ceremonial bracelet on one limb, decorated with teeth.
4 | A dark patch on your body is recognizable as the silhouette of Omin Dran
5 | You always have twigs, leaves, and other refuse tangled in your fur or hair.
6 | When you switch back to your normal form, one hand always manages to retain its fur or feathers for a short while.

Nature in Unlikely Places p58[C]

Even the most urban of locations feature sites of natural beauty and primal energy. You quickly become familiar with all such locations in the towns and cities you frequent, making them places for prayer, meditation, and arboreal solace. In addition to hanging out in parks or arboretums (or creating parks and arboretums in vacant lots when no one's looking), you might also be called upon to tend to struggling foliage or sick animals, eliminate threats to natural spaces, or serve as a font of horticultural and biological lore to folk in the area.

Urban Sanctuaries
d10 | Sanctuary
1 | A cemetery that acts as a de facto park
2 | A museum hosting rare plants and animals from other lands
3 | A swampy patch, unsuitable for building, teeming with marsh flora and fauna
4 | A large copse containing the habitats of tree-dwelling animals
5 | A community garden whose bounty is shared by local residents
6 | A ruined section of the city that has been reclaimed by nature
7 | A zoo overseen by a strange but powerful fellow druid
8 | A private park that charges a fee for entrance, ensuring that only the wealthy can enjoy its serenity
9 | A nature reserve stocked with scared and confused animals that are hunted for sport
10 | A business that grows and harvests rare and exotic plants and animals for creating magical and mundane products

Steward of Nature p58[C]

Though you might split your franchise life between the rural and the urban worlds, you never forget the wilderness where you came from. Because you've brought a piece of that wilderness with you. An unusual creature that came under your care when you were younger remains a part of your life, whether because you've decided you're the only person who can properly look after it, or vice versa.

Creatures to Care For
d10 | Creature
1 | A carnivorous plant with a taste for fine foods
2 | A colony of bees whose hive once hung from a tree in your homeland
3 | A seven-legged pygmy giant spider once used as a pixie's mount
4 | A baby death dog that shows no evil tendencies (yet)
5 | An orphaned owlbear cub-chick with a never-ending cold
6 | An unhatched silvery egg that is ice-cold to the touch
7 | A very small, very old awakened shrub
8 | A grouchy badger that lives under your bed
9 | A feral cat that thinks it's much tougher than it is
10 | A friendly stirge that nests in your backpack and drinks only fruit juice

Closing the Circles p58[C]

Though many druid circles are inspired by and focused on the natural world, even the most woodsy circles can fit into an Acquisitions Incorporated campaign with surprising ease.

Circle of Dreams p59[C]

Normally, druids who come from the Circle of Dreams have a connection to the dreamy lands of the Feywild. As an Acquisitions Incorporated druid, you maintain this connection and expand it, embracing the marketing potential of dreams and positive energy. This effluence of radiance and light is meant to be harnessed, shaped, and shared with as many people as possible. And if they're willing to pay for that sharing, so much the better.

Circle of the Land p59[C]

Any organization that wants to make an imprint on the world needs to employ an environmental consultant, ensuring that they're engaging with the land in a sustainable and efficient manner. As a druid of the Circle of the Land, your role in your franchise makes extensive use of your knowledge of nature. Your expertise ensures that the exploits of the franchise don't disturb nature—and just as importantly, prevent nature from disturbing the franchise.

Circle of the Moon p59[C]

Circle of the Moon druids are known for the myriad animal forms they wear, but those forms need not tie you to the wilderness. In rat form, you can slip past the sentries of a well-guarded guildhall to secure trade secrets. On a risky urban operation, you can adopt the form of a pigeon or an alley cat to be your party's chief scout and spy. And in a pinch, your most combat-focused animal forms make you an excellent hand at black ops, able to infiltrate, extricate, or eradicate with equal verve.

Circle of the Shepherd p59[C]

The world is a dangerous place, and the innocent always need champions to keep the figurative and literal wolves at bay. Others in your circle focus on protecting the helpless creatures of the wild from natural and unnatural threats. But your vow of protection extends to the common folk as well, recognizing that they are just as much a part of the natural world—and are often just as scared and helpless as any creature left to the mercy of that world.

Fighter p59[C]

The best thing about blood money is that it spends just as readily as any other kind of money.

Some fight to slake bloodlust. Others fight for the thrill of besting an enemy. Some fight for a code, a faith, or an ideal. But a true pragmatist fights only for coin, understanding that battle is a means to an end and not an end in itself. A fighter in an Acquisitions Incorporated campaign often fights for money above all else, whether focusing on a primary role as a combat specialist or providing martial backup for the franchise as needs be.

Mission Accomplished p59[C]

Whether your intention is to end a target's threat or simply deliver a message (violently or otherwise), those around you can take comfort in knowing that when you take on a job, the job gets done. When your franchise loses its direction or collective nerve, you stand tall with the power of your convictions and an even more powerful assortment of weapons to keep things on track. If that sometimes inspires a need to crack some rival skulls, that's just the way of war. And if those skulls sometimes turn out to belong to people on your own side of the ledger, well, that's just business.

You are anything but reckless, however, recognizing the effort that goes into doing a job right. Berserkers flailing about the battlefield and challenging all comers have a certain amount of flamboyance, sure. But you can't spend the coin you've been promised for a job if the job leaves you dead.

Keeping them Guessing p59[C]

No combat tactic is too down-and-dirty when your life and the welfare of your franchise are on the line. Smart fighters use any means necessary to gain the edge in battle, whether those tricks were learned from a long-gone drill instructor, first used by an opponent against you, or an original tactic perfected by long hours of training.

Martial Tricks
d6 | Trick
1 | You are an expert at pretending you've been injured to the point where you can't possibly go on. By goading foes to finish you off, you keep your allies safe as you reveal how much fight you still have in you.
2 | You always keep a small pouch of salt or sand at your belt. If you can blind an opponent, even momentarily, you can usually end a fight quickly.
3 | You fight with your off hand at the start of a battle, so that your opponent sets their defenses and attacks to one side. Then you quickly switch hands at the most opportune moment, making your foe wonder what other tricks you might play.
4 | Swearing, name-calling, political satire—you do it all. You make use of a range of down-and-dirty fighting epithets that would make an ogre barbarian blush.
5 | You constantly converse with your opponents during the battle, doing whatever you can to distract them or get into their heads. It's surprising how many combatants enter a fight not knowing whether their boots have come untied.
6 | You have a belt pouch specially made to release ball bearings or caltrops in the thick of the fight, forcing your enemies to avoid those hazards while fending off your blows.

Wielding the Best p59[C]

It might seem ridiculous to say that your weapon, armor, or shield is your best friend and most stalwart companion—but you'll take that risk. If you had to choose between entering a battle without your favorite combat gear or without the party's bard, Singy McLuteface can sit this one out. You and your equipment have got this.

Your piece of signature equipment is more than a tool that has never let you down. It lets others know who you are on the battlefield. Even when your features are obscured by the blood of the fallen, the dust of a well-trodden arena, or the fog of war, allies and enemies alike take notice when you stalk the battlefield.

Signature Equipment
d12 | Equipment
1 | Handcrafted arrows whose heads bear the mark of a lightning bolt, and which give a distinctive whistle when fired
2 | A shield made from the shell of a giant turtle
3 | A matching shortsword and dagger, decorated to look like the upper and lower jaws of a carnivorous dinosaur
4 | A battleaxe with its head shaped like the flowing hair of a dwarf warrior
5 | A suit of armor made from the discarded chitin of giant arthropods
6 | A pair of boots fashioned to look like the paws of a large feline
7 | A sword whose pommel is shaped in the form of a hand, so that you shake the hand when you wield it
8 | A hammer forged to resemble a giant's fist on one side and a dragon's head on the other
9 | A helmet shaped like the head of a hare, with tiny diamonds for eyes
10 | A bow carved with images of the phases of the moon
11 | A dagger with a handle made of bone, etched with worn and unreadable runes
12 | A backpack made from the leather and fur of a skunk

Victory Is Yours p60[C]

When the battle is done, enemies and allies alike stare in awe at the sight of your personal ritual of celebration.

Victory Celebration
d10 | Celebration
1 | A finely honed, well-choreographed dance
2 | Ale! And then more ale!
3 | Seizing a trophy from a vanquished foe
4 | Composing a poem extolling your valiant combat prowess
5 | Adding a commemorative square to your battle quilt
6 | Adding a decorative stencil to your favorite weapon or armor
7 | Paying the town crier to proclaim your victory
8 | Commissioning a painting of the battle
9 | Praising surviving enemies for a job well done, no hard feelings
10 | There is no time to celebrate, for your war is eternal!

Breaking the Archetypes p60[C]

To the uninitiated, fighters are the simpletons of the adventuring world, flailing away with their weapons while taking repeated blows to the head. But those folk know precious little about the specialties and subtleties of this class. Many flavors of fighter exist in the world, and all can fit into an Acquisitions Incorporated franchise in their own way.

Arcane Archer p60[C]

Those elves really know how to bring the hurt from a distance, don't they? Fortunately for the arrow-slinging world, they were willing to share their arcane archery knowledge with friends, and now every Acq Inc franchise can have its very own magical cannon! As an arcane archer, you're incredibly useful during those tense discussions when someone needs to be able to whistle, and then moments later, arrows appear out of nowhere to stick out of the ground between the feet of the people they're talking to. Roll that next check to negotiate with advantage!

Battle Master p60[C]

As a battle master involved with an Acquisitions Incorporated franchise, you understand that your maneuvers might not do as much damage as the focused attacks of a less subtle fighter. But the needs of a franchise often call for subtlety and precision over simply busting heads. Add in your knowledge of the more cerebral aspects of combat, including all-important insight into the strengths and weaknesses of the enemy, and it's clear why you make a great addition to any franchise.

Cavalier p60[C]

An Acquisitions Incorporated franchise is a heady mix of adventuring and business, and both those pursuits require travel. Who better to lead a long road journey than an experienced cavalier with a reliable mount? As a cavalier, you're one of the best warriors around for protecting less hardy allies, even off your mount, making you a mobile fighter, a team player, and a valiant protector.

Champion p60[C]

Accepting the wisdom of the old adage "Sometimes less is more" is an excellent way to go broke. Because less is less, obviously. Just look at the balance sheet. But there's one exception to that nonrule that can make a big difference in the successful operation of a franchise—the focused, no-frills approach to combat of the champion fighter. As a champion, you quickly master your role within your franchise, because that role is simple. Lift heavy things. Stand in front of monsters. Hit them till they drop.

Eldritch Knight p60[C]

Fighter? Wizard? Why not both?! If a franchise's recruiting efforts result in a party lacking either fighting or magical ability—or, Tymora forbid, both—you make a great addition to the team as an eldritch knight. Your focus on abjuration and evocation ensures that your fighting style is supported by magic that can either defend allies or deal massive damage to your foes. And if your franchise operation runs true to form, you'll have plenty of opportunity for both.

Samurai p60[C]

Even if samurai are rare in the lands where Acquisitions Incorporated offers franchise opportunities, their fighting spirit makes them invaluable additions to any franchise—especially if that spirit encompasses the fight for profits. As a samurai, your impressive combat skills are matched by your social grace and wisdom, providing a boon to your franchise's standing in the community. Any franchise could do worse than having you as its public face—especially when your sense of quiet resolve is needed to quietly resolve some unexpected business disaster.

Monk p61[C]

Some call the unseen energy flowing through all things "ki." I call it the invisible hand of the marketplace. Now let's negotiate your surrender.

Ki is a magical energy that fills the space between all things in the multiverse. Monks tap into that energy through spiritual and martial training, meditation, and contemplation. And punching and kicking. And more punching and kicking. And maybe a head-butt for good measure.

Monks in an Acquisitions Incorporated campaign find a way to integrate a typical ascetic life with the grandeur, majesty, and over-the-top business focus of their franchise. History (real and fantasy) has shown that monasteries don't always shy away from engaging in profitable enterprises. As such, your Acquisitions Incorporated monk likely brings their old monastery's entrepreneurial spirit with them—along with new ideas to energize that spirit even more.

“In my experience, hiring a monk skilled in the art of peaceful arbitration is the only way to attempt to defuse the rather concussive methods of negotiation employed by many Acquisitions Incorporated franchisees. And if it comes to it, a monk will at least ensure that the concussions are fairly distributed.”

— Rosie Beestinger

Stances for Success p61[C]

Part of your martial training as a monk sees you adopting a variety of stances during combat. These stances help focus your mind, confuse your enemies, and relieve that strain on your lower back.

Subtle Stances
d8 | Stance
1 | Incontinent Elder—Standing straight, knees together (excellent for surviving those long queues)
2 | Addled Adder—Lying flat on the ground (perfect when attempting to hide)
3 | Ponderous Pudding—Collapsed in a heap (useful when trying to disguise yourself as a drunken fool)
4 | Frightened Gnome—Curled in the fetal position (excellent when about to take a lot of damage)
5 | Ambitious Student—Standing with one armed raised (useful when trying to be seen)
6 | Boisterous Brewmaster—Hand raised as if making a toast (excellent at preventing being slapped)
7 | Hardy Harpy—Arms flapping wildly while singing (inspires people to leave you alone, and good for cooling off on hot days)
8 | Broken Bridge—Face down on the ground with knees bent and posterior up (reduces visibility to foes in front, and makes a useful ramp for allies to jump off)

By the Book p61[C]

The writings of famous monks of the past sometimes become holy texts that come to define entire monastic traditions. The monks of your monastery have dedicated their training and their lives to the insight gleaned from an ancient monastic tome.

Ancient Tomes
d10 | Tome
1 | Gambling with the Gods
2 | Plowshares into Swords
3 | The Poetry of Flumphism
4 | Monsters are People Too
5 | Oracles of the Future
6 | The Sociable Hermit
7 | The Enigma of Air
8 | The Compendium of Limitless Space
9 | The Organic Sun and Moon Cookbook
10 | Life is Endless Calamities, What Are You Going to Do About It?

Ascetic Business Practices p62[C]

Plenty of monasteries turn out business-minded monks. After all, it's not money that's the root of all evil; it's the love of money. So if you just like money—you know, as a friend—then it's all good! Many Acq Inc franchises actively try to recruit monks into entrepreneurship, knowing of their reputation for versatility both in and out of combat. If you hail from a particularly profitable monastery, you won't need to be convinced of the benefits of a well-run business—you'll already be on board.

Commercial Monasteries
d10 | Monastery
1 | Monastery of the Eternal Spirits (legendary distillers)
2 | House of the Upright Arches (creators of quality footwear)
3 | Dome of the Curious Quill (makers of parchment, ink, and writing quills)
4 | Crystal Bastion (makers of crystal goblets and ornaments)
5 | Monastery Actuary (underwriters of reasonably priced insurance policies)
6 | House of Hot Ki (delicious barbecue take-out)
7 | Sage's Retreat (custom research services)
8 | Monastery of the Wayward Grape (vintners of fine wines)
9 | Spider's House Retreat (drow trainers of giant spiders as mounts and companions)
10 | Hall of Mysteries (investigators for hire)

Nontraditional Traditions p62[C]

The diversity of monk traditions makes those traditions different from each other in abilities as well as in attitude. And since an Acquisitions Incorporated franchise runs mostly on attitude, it's important for the philosophy of a monk's monastic tradition to mesh with the philosophy of the franchise.

Way of Shadow p62[C]

Monks following the Way of Shadow fill an important role in an Acq Inc franchise: that of an infiltrator. As a shadow monk, you're likely more adept than even a rogue at moving around without being seen, slipping into dangerous places unnoticed, and getting away with no one the wiser as to what you've stolen. And it's a safe bet that your fellow franchisees will quickly learn to search the shadows before they say something they don't want you to hear.

Way of the Drunken Master p62[C]

The most dangerous adventurer in the room is the one that no one knows is an adventurer. As a monk who follows the Way of the Drunken Master, you excel at keeping your true threat level under wraps. Your ability to literally spend days hanging out at the tavern and never be noticed makes you a valuable addition to any franchise that needs to keep its collective eyes and ears on happenings in town. Plus, you're a guaranteed riot at company parties!

Way of the Four Elements p62[C]

Most enemies who take on a monk expect to get a few punches or kicks for their trouble. So when flames, cold, and thunder come streaking toward them instead, they'll never know what hit them. As a monk of the Way of the Four Elements, you combine the striking power of a typical monk with the versatility of a wizard. Especially in a franchise without a dedicated combat spellcaster, your elemental affinity comes in handy.

Way of the Kensei p62[C]

Monks following the Way of the Kensei often appear to care more about their weapons than they care about the people around them. Because they do. As a monk following that tradition, you make a perfect fit for a martial-focused franchise. Your skill with weapons makes you an asset in combat, and your practical knowledge makes trading in arms a natural sideline. For you, battle is business and business is always booming.

Way of the Open Hand p62[C]

It's always nice to have someone in a franchise who can slap an enemy so hard that they shrivel up and die several days after the characters have left town and arranged their alibis. As a monk following the Way of the Open Hand, you know that others think of you as a mysterious figure. You might sit by yourself for hours on end, humming strangely. You might say weird things that you expect others to treat as great wisdom. Frankly, as long as your fellow franchisees can count on you to break skulls when necessary, you can probably get away with anything.

Way of the Sun Soul p62[C]

Many benevolent monks have a reputation for being all punching and sunshine. As a Sun Soul monk, you epitomize this reputation. Except for the benevolent part. Whenever a fight is in need of area-effect damage, your fellow franchise members understand that you're their best friend in the world. And if your reputation for exploding in anger (literally) makes for easier negotiations with suppliers and business rivals, so much the better.

Paladin p62[C]

My companions did what!? The screams could be heard from how far away!?

When many hear "paladin," they can't help but envision a knight in shining armor, helping innocent people in distress and living a life of utmost virtue and chastity. Yawn. In the world of Acquisitions Incorporated, at least some small part of a paladin's dedication is focused on the code of business. Morals and ethics are all good. But an Acq Inc paladin knows that nothing puts food on the plates of the poor and roofs over the heads of the dispossessed better than cold, hard cash.

And virtue and chastity are more guidelines than rules anyway. Right?

“Stand up as straight as possible. Being a paladin is mostly about posture, and most people don't realize that. Evil drow slouch, but in this house, we are turgid to the point of discomfort!”

— Donaar Blit'zen

Personnel Bodyguard p63[C]

All life is sacred. Well, some lives are sacred. Okay, fine. The people you protect are sacred. On certain days, everyone else is negotiable. As an Acquisitions Incorporated paladin, you are dedicated to the protection of your fellow franchisees out of loyalty and duty—and because you can't earn all that sweet coin on your own.

In your role as the party's bodyguard, your unmatched training and sense of honor drive you to take untold risks as you put others' lives before your own. Your heavy armor is as fearsome as your heavy morals, and your healing ability, bonuses to saving throws, and lack of fear create a trifecta of comfort. Your natural leadership role also comes into play, as the squishier members of your party come to rely on your presence and protection.

Things Best Left Unsaid p63[C]

Every character has a few private matters they'd rather not share, but the truth-and-honesty stakes usually aren't as high for others as they are for a paladin. If there's any extra drama in your life, chances are it stems from a terrible secret in your background that you need to constantly struggle to keep. What'll happen if your friends and allies learn of your dark past? How might a sadistic DM put pressure on you throughout the unfolding story to keep your secret at all costs?

Terrible Secrets
d6 | Secret
1 | Before taking your paladin oath, you accidentally publicly humiliated a good friend. You have sworn to make it up to them, despite them wanting nothing to do with you.
2 | You took another person's identity to escape the law in your younger days—and quickly came to realize that this person was far cooler than the real you. If anyone finds out your true identity, your reputation will suffer.
3 | You were the child of nobles who were found guilty of stealing vast sums from their subjects. If your identity is discovered, you might be hunted down. But you might also be in line for a massive inheritance.
4 | You once belonged to an organization that was eventually banned because a typo in its name made it appear seditious. If anyone discovers this, you run the risk of being mistaken for an enemy of the realm.
5 | You made a deal with a fiendish creature to escape trouble or save another character's life. Emissaries of this fiend appear occasionally to tell you that the paperwork regarding the debt you owe is temporarily lost, but they're working on it.
6 | You owe an enormous amount of money to a forgetful and amoral person. So far, that person has made no sign of wanting you to repay the debt, and you have no idea what to do about that.

Fixer of Problems p63[C]

When problems arise as a result of your franchise's operations—and clearly through no fault of your own—you fix those problems as only you can. You excel at remaining calm and attacking each challenge logically and deliberately. Especially comforting to your teammates is your insistence on using a witty catchphrase to raise their spirits in the midst of the greatest danger. Your companions take great pride in your catchphrase, even if they're too shy to admit it.

Legendary Catchphrases
d8 | Catchphrase
1 | Looks like this is the end. So let's go back to the beginning.
2 | There's only one way out of this pickle, and that's by breaking a few jars!
3 | Looks like trouble has some vacation time coming up. So let's book it a nice inn.
4 | We've got a real game of cat and mouse here... so it's time to eat some cheese.
5 | Is that all I've got?!
6 | It's always darkest before the dawn, except when the moon is full. So let's moon!
7 | We might be beaten, but we're not beaten! Because "beaten" means different things in both those contexts!
8 | "Surrender" is my middle name, but it was a family thing and I never use it!

Sowing Your Oaths p64[C]

The oath that you take (or break) as a paladin defines your character as a center of moral authority in the world. And that works just fine in an Acquisitions Incorporated campaign, albeit with a few minor adjustments.

Oath of Conquest p64[C]

Most paladins who take the Oath of Conquest consider martial subjugation the ultimate form of defeat for an enemy. You have a wider view, though, and are able to embrace monetary or business-related conquest as equally fulfilling activities. Is a business rival really all that different from a rampaging dragon? Both are dangerous and antisocial, and both sit on a hoard of wealth that could be yours if you're brave enough to take it.

Oath of Devotion p64[C]

As a paladin devoted to the ideals of order and justice, you're in a perfect position to guide your franchise to great ends—even as you make an excellent foil for the less-savory plans of your fellow franchisees. Your insistence on dealing with business partners fairly, honoring legally signed contracts, and promoting the general welfare of the world helps you cement your franchise's reputation as a group worth dealing with. It might just take a little bit of convincing for your fellow party members to see things your way.

Oath of Vengeance p64[C]

The fury brought to bear by an Oath of Vengeance paladin fits well into most Acquisitions Incorporated campaigns. Those who break contracts, renege on deals, fail to repay debts, or otherwise break their word can expect a visit from you in your role as the executor of vengeance. And if your fellow franchisees can make a bit of profit by picking up the pieces when your job is done, then everyone's happy.

Ranger p64[C]

All that is gold does not glitter. But frankly, if you've got the choice, take the glittering gold every time. That nonshiny stuff loses a ton of resale value.

Loving nature, exploring the wilderness, companioning with animals: most people wouldn't view these things as obvious assets for the rough-and-tumble business of running an Acquisitions Incorporated franchise. But most people are wrong about everything. Few Acq Inc franchises set their roots or undertake all their business in urban areas. As such, countless adventures will call a franchise into the wilds, where a qualified ranger makes the difference between forlorn failure and fabulous success. Even when a franchise engages in commerce in the cities and towns of the realm, a ranger's keen senses, sharp blades, and flesh-seeking arrows will never find lack of use.

“Rangers like to work alone, but it is convenient when others are around to draw the arrows to themselves.”

— M?rg?n

Control of the Market p64[C]

The notion of being a defender is core to your identity as a ranger. As a member of Acquisitions Incorporated, you channel your natural proclivity for protectiveness into a razor-sharp focus on the franchise. Pure profit is never an end in and of itself, but whatever deep-seated personal goals you only ever talk about in the dead of night over a dying fire, those goals need financing.

Your role as a defender and a controller of problems makes you a natural leader for sure. Your sense of selflessness and integrity can help shape and guide the more unscrupulous business plans of your allies. Likewise, the other members of your franchise might panic when that crate of figurines of wondrous power you acquired turns out to all be self-activating obsidian steeds. But you have the steady nerves and earnest resolve to revert and revise any pear-shaped plans.

Animals are Everywhere p64[C]

The balance of nature is no less strong within civilization than it is in the wilds, and the streets and sewers of towns and cities are their own thriving ecosystem. As a ranger who spends part of your time in urban settings, you quickly learn to seek out the companionship of some of the many beasts that inhabit those settings.

Urban Beast Friends
d10 | Beast
1 | Rat
2 | Pigeon
3 | Skunk
4 | Crow
5 | Raccoon
6 | Possum
7 | Snake
8 | Toad
9 | Giant beetle
10 | Lizard

No Weapons Allowed p64[C]

Your instinctive ability to blend into the natural background has applications even outside the wilderness. During business meetings with rivals or attempts to play nice with the nobility, being forbidden from carrying weapons doesn't slow you down. Whether you channel your enemies' impending destruction through mundane equipment, thoughtful gifts, or a packed lunch, you and your improvised weapons are always ready for action.

Disguised Weapons
d6 | Object (Improvised Weapon)
1 | The roasted drumstick of a huge bird (greatclub; longsword if a shard of bone is broken off)
2 | A long loaf of stale bread (mace)
3 | A musical instrument missing all but one string (shortbow)
4 | A racket used in a popular sport (handaxe, battleaxe)
5 | A metal-tipped crutch (greatsword, spear)
6 | A large bottle of wine (mace, shortsword if shattered)

Places to Go p65[C]

As you do those rangery things you do, you've had the opportunity to travel to many exotic and exciting locales. But there's one place you just keep coming back to.

Points of Interest
d8 | Point of Interest
1 | A secret cove a few hours' north of town that is a known meeting spot for pirates.
2 | A sewer system underneath the local guardhouse.
3 | The quaint settlement where you grew up, and where you send most of what you earn adventuring.
4 | A caravan of merchants and sellswords that follows a regular route across the land.
5 | A temple built to honor a dark god, long abandoned.
6 | The final resting place of the ranger who trained you.
7 | The shady market known as Gort Jorkle's Afflicted Finery, openly and proudly selling the most illegal things imaginable.
8 | An unnamed hill where a ruined tower appears at midnight, then vanishes again at dawn.

A Wide Range of Talents p65[C]

No matter whether a ranger ranges in the crowded city streets, the trackless wilderness, or the most desolate and confounding planes, all ranger archetypes can find a place in an Acquisitions Incorporated campaign.

Beast Master p65[C]

Any Beast Master understands that a beast companion is far more diligent, friendly, and reliable than most people. This might be doubly true in an Acquisitions Incorporated campaign, where if you fall in combat, your companion isn't going to assess the resale value of your gear versus the cost of the potion of healing it'll take to revive you. Even in an urban setting, a beast companion makes a solid ally, serving as a guard or a scout when you're skulking around places you shouldn't be.

Gloom Stalker p65[C]

Gloom Stalkers are often best known for their work in the Underdark, but shadows are shadows wherever they occur. As a Gloom Stalker ranger, you find solace and refuge in dark alleys, dimly lit back rooms, and the shadowy corners of any corporate boardroom. Moreover, your expertise as a skulker and an ambush predator fits right in with most franchise business models.

Horizon Walker p65[C]

Every Acquisitions Incorporated franchise needs to be ready to travel at a moment's notice, with franchisees always rushing headlong into the next amazing opportunity. As a Horizon Walker, you're a master of travel, blazing trails into unknown realms by passing through the even-more-unknown realms of the planes. Whatever path your franchise walks, your combat and magical skill helps ensure a safe journey for you and your companions. Moreover, the unknown reaches of the world are the best places to find new resources, and no one knows more about the unknown than you do.

Hunter p65[C]

Whether in the wilds, in the cities, or in the wide expanses in between, your specialized combat training as a Hunter ranger makes you a stalwart defender of your franchise and your party. On a mission, you take a lead role in dispensing with threats. In a social encounter, you stand at the back of the room and look dangerous. Just focus on a bit of sensitivity training to counter your predator's instincts and you can be the definitive Acquisitions Incorporated employee—looking smart in a business suit one day, and hacking up enemies the next.

Monster Slayer p65[C]

The nightmare creatures that haunt the world are more of a threat to an Acquisitions Incorporated franchise than they are to other people. Because frankly, other people have less to lose. Sometimes monsters guard vast amounts of treasure just waiting for acquisition. Other times, they're in the employ of a business rival looking to acquire your wealth, your blood, or your soul. No matter how dark the adventure gets, your role as a Monster Slayer makes you the best offense and defense against whatever stands in your franchise's path to success.

Rogue p65[C]

I know you went through all those documents pretty quickly. And now you're probably asking yourself, "Wait... did I sign six addenda or only five?" So you've got to ask yourself one question. "Do I feel properly contractually represented?" Well? Do you, punk?

A rogue is often the backbone of any successful adventuring party, providing an ample amount of martial prowess, a diverse skill set, and a pat on the back for a job well done (with or without a dagger in it). In an Acquisitions Incorporated franchise, a rogue's talents are even more in demand. Not only is the rogue the first one into the dragon's lair and the last one out (after securing away the choicest bits of treasure first), but their keen eye for details and their practiced social skills make them equally invaluable in the boardrooms, the taprooms, and the back alleys where business gets done.

“Personally, I feel that "rogue" is a little misleading as a term. It implies that those of us who follow a more... eclectic path toward life can all be grouped into a single category. That works with most other professions because they're good at one thing. But me? I'm good at everything.You need someone to sweet-talk the town guard? I'm your guy. Impersonate the governor? Easy peasy. Hit the streets for intel? Throw a dinner party? Engage in a clandestine property reassignment? Done and done. And if someone's giving you trouble? Well, let's just say they'll be no trouble to me.”

— Viari

Corporate Espionage p65[C]

In the world of Acquisitions Incorporated, dangers are as likely to be contractual as physical. Avoiding a trap's pressure plate in a dungeon is good. Avoiding an awkward social situation might be even more important. Explosive runes warding a treasure chest go off once, maybe no one spotted them, big deal. But a rogue who notices a carefully worded legal trap in a contract can save their franchise from lasting harm—and a rogue who can insert such details into someone else's contract is worth their weight in performance bonuses.

Sign of Success p65[C]

Every rogue has a story about that one big score. With enough ales and a bit of prompting, you can easily be convinced to tell the tale, highlighting all the drama and derring-do. But the tale is so much better for the telling if you can highlight it with visual aids.

You carry a trophy from that big score, which you pull out when the occasion demands or when you need a reminder of your own skill and luck. Sure, if anyone found the item on you, there's a good chance you could be arrested and convicted of the crime that procured it. But that's part of the excitement, right?

Favorite Trophies
d10 | Trophy
1 | The handkerchief of a noble's paramour, with their initials sewn into it as well as the date and the place the gift was given. Perfect blackmail fodder.
2 | A silver goblet from the kitchens of a castle in a wealthy land. It still smells of the wonderful burgundy that was in it when you stole it.
3 | A gold-tipped fountain pen stolen from the breast pocket of a royal wizard.
4 | A piece of intricately woven curtain you had to cut to escape a mayor's manor after stealing their valuables.
5 | A gray cat with white feet, once the pet of a rich merchant's spoiled child. She almost blew your cover. Now she knows when to keep quiet, and she's great at catching mice.
6 | A small statue of a ballerina, broken off from a marble fountain in a city from which you're now banned.
7 | A serpentine lapel pin set with tiny diamonds, which you slipped off the chest of a noble whose fete you finessed your way into.
8 | The solid-gold hammer holy symbol of that one rude blacksmith who refused to fix your sword.
9 | A full potion bottle from the temple of Oghma, marked "Drink in case of emergency." So far, no one has dared you to drink it.
10 | A cracked mirror from a mystic's tower, which sometimes shows you a glint of another realm in one of its shards.

Old Business Ties p66[C]

Many rogues learn their initial skill set through the school of necessity, forced to steal or kill to survive. More advanced talents, however, are generally taught through one of the many criminal guilds that crop up in towns and cities throughout the land. As an Acquisitions Incorporated rogue, you definitely left your guild in order to join a franchise, for no rogue can serve two masters. At least not officially.

Former Guilds
d8 | Guild
1 | The Tumble Dumplings, an all-halfling guild whose cover identities are acrobats
2 | The Char Hawks, whose front operation is a well-known cleaning service
3 | The Flattering Butchers, known for their sales of discount meat of unknown provenance
4 | The Profane Pilferers, who leave lewd calling cards at the scenes of their crimes
5 | The Undead Rangers, whose cover is that they have nothing to do with rangers or the undead
6 | The Loyalists, ironically known for breaking contracts at an alarming rate
7 | The Robust Vultures, who make use of flying magic for specialty jobs
8 | The Quick and the Fred, who all use "Fred" as an alias

Rogues of a Different Feather p66[C]

Each of the many archetypes of the rogue offers a variety of features that can prove a boon to any Acquisitions Incorporated franchise. You might enjoy making a scene, or you might prefer to pass unseen. You might eliminate your foes in the most public way possible, or prefer to deal with all problems behind closed (and preferably soundproofed) doors. Either way, your talents make you the invaluable linchpin of your franchise's operations.

Arcane Trickster p66[C]

What does an adventurer who has all the tricks of a rogue need? Even trickier magic! As a rogue of the Arcane Trickster archetype, you supplement your dexterous abilities with spellcasting derring-do. Especially against competitors and enemies who don't know the full extent of your abilities, you make a most daunting foe.

Assassin p66[C]

Working as an assassin within an Acquisitions Incorporated franchise can be rewarding. Because even as good as the rest of your franchise mates are at killing things, you take that art to the next level. Your top-notch infiltration and disguise skills mean that you'll always be keeping busy. But if you're one of those "You know too much, I have to kill you now, it doesn't matter that I was only asking for directions"-type assassins, you might find that your inherent bloodlust needs to be focused to the subtle enterprises undertaken by the best franchises. So keep calm. Or if you can't, at least keep the killing quiet.

Inquisitive p67[C]

As an inquisitive, your eye for detail and insightful demeanor complement the skills of the more martial members of an Acquisitions Incorporated franchise. Your powers of deduction make it clear that you're the obvious choice to lead your franchise, and you are an able operative in the field as you provide valuable information for ongoing operations. You also have a knack for finding weaknesses in enemies—not only in combat, but in a rival's business plans as well.

Mastermind p67[C]

Planning, tactics, misdirection, intrigue, sneak attack: it's like the rogue mastermind was specifically built for an Acquisitions Incorporated campaign. Your formidable social skills translate perfectly well from the street to the boardroom, and your ability to read your foes and rivals clearly makes you the best choice for franchise leader. Unfortunately, your equally practiced ability to read your allies means you'll know which of them see themselves as leader. Good thing that's a problem you're perfectly equipped to handle.

Scout p67[C]

Though many scouts are more comfortable in the wild, the lessons you've learned in the wilderness offer a surprising amount of utility when you're working in cities and towns. Whenever the party needs to go out and engage in some acquisition work, you're at the front of the group, literally and figuratively. Your skills in survival and ensnarement translate nicely to the civilized world, where it's just as much of a challenge to ambush a competitor's caravan as it is to deal with a goblin raiding party.

Swashbuckler p67[C]

The one-on-one fighting style of a swashbuckler is a perfect fit for the stylish bravado that befits an Acq Inc franchise. Your mobility, audacity, and charm offer versatility in any number of situations, from infiltration, to theft, to fleeing the city guards when the infiltration and theft goes bad. Moreover, your social skills make you equally effective in and out of combat. However, your love of showing off means that you might have to work at not turning every social encounter into a combat encounter just because you can.

Thief p67[C]

For most people, to be called a thief is among the gravest of insults. For an Acquisitions Incorporated rogue, it's a compliment. You're able to look out for yourself in combat, but are smart enough to instead style yourself as the expert who gets out of trouble just as easily as the rest of the party gets into it. Whether you're picking locks at speed on the way out of a noble's estate or mastering the operation of a strange magic device before it burns your headquarters to the ground, your fellow franchise members always know how lucky they are to have you around. And with your special skills, you'll be able to make sure they show their appreciation financially—whether they know it or not.

Sorcerer p67[C]

Yes, that's a fine idea. We should totally put that to a vote. Hey, that's weird—my hands are starting to glow. Is anyone else seeing that?

A sorcerer's use of magic runs the range from chaotic to catastrophic—which suits the style of many Acquisitions Incorporated franchises alarmingly well. When a loud and emphatic marketing statement needs to be made using magic, trust a sorcerer to do the talking. And with natural charisma powering their magic, a sorcerer also makes a good public face for a franchise, with their darker or more chaotic tendencies either hidden or amplified depending on need.

The Burden of Leadership p67[C]

Your natural charisma makes you the obvious choice to be the leader of your franchise. Others look to you constantly for inspiration, even if they're afraid to show it. And that's a good fit for you, because if you can tell others what to do and have them listen to you, it's easier to give the most dangerous frontline tasks to them while you cast from the back and reap the rewards.

With great profit comes great responsibility, however, and it's important to let the other members of your franchise know that they have a place where their opinions matter. It's a place beneath you, sure, but good ideas often trickle upward. It's surprising how often a suggestion made by an underling turns out to be exactly what you were planning on thinking all along. And your understanding of chaos tells you it's easier by far to deal with the so-called law when you have a strong team at your back. Or, even better, at your front, so they're the ones drawing attention to themselves if things go bad.

Focusing with Flair p67[C]

All sorcerers rely on an arcane focus through which they channel their magic, but traditional focuses lack a singular style. Staffs, orbs, wands, blah, blah. You like to do things differently.

Unusual Arcane Focuses
d10 | Focus
1 | A stuffed weasel with fake diamonds for eyes
2 | A rare gold coin that sparkles as you cast
3 | A copper belt buckle created in your own likeness
4 | A pair of silver spectacles whose lenses change color based on the school of spell you're casting
5 | A well-preserved sausage that smells delicious to you and any other creature nearby
6 | A gold harmonica that cranks out a dramatic tune when you cast
7 | A shrunken gnome head that blinks and sticks its tongue out occasionally
8 | A polo mallet carved in the shape of the tarrasque
9 | A flask of liquid that changes color each time you cast
10 | The antler stub of a peryton, decorated with nymph hair and pixie dust

Personal Magic p68[C]

When you cast a spell, you go all in, channeling that magic through body and soul. Often, leftover magic from a casting manifests as a residual effect that can build up over repeated uses of your spells and cantrips. Some residual effects are subtle. Others are obvious to the point of distraction. But any such effect might eventually become a kind of spellcasting signature, ensuring that everyone knows the tenor of your magic as well as they know your name.

Residual Magic
d10 | Effect
1 | A smell just slightly less noxious than troglodyte musk wafts off you from time to time.
2 | At random, your voice shifts three octaves higher or lower than normal.
3 | Your hair changes color for 1 hour. If you don't have hair, you grow silver hair that lasts for 1 hour, then falls out.
4 | At random, your speech and movement suggest that you are blind drunk.
5 | Your eyes glow for 1 minute, cycling intermittently through red, blue, and green.
6 | Sometimes when you deal damage to a creature, a disembodied voice near you shouts out, "Boo yah!"
7 | Blood momentarily drips from your ears and eyes.
8 | Your fingernails grow out to gnarled talons. This new growth falls off after 10 minutes or if you touch something.
9 | Intermittently, any somatic components for spells you cast take the form of violent coughing.
10 | For 1 minute, you are 6 inches shorter or taller than normal.

Origins Make the Sorcerer p68[C]

Each sorcerer draws their power from different sources, based on their lineage or their connection to the multiverse. Your own lineage defines much about your place in the world and your approach to magic, and can help you establish your connection to your Acquisitions Incorporated franchise.

Divine Soul p68[C]

As a divine soul, you have a special place in your franchise. Just as with the child of a wealthy business owner or an heir to a noble throne, your lineage and breeding demand respect, and it's your job to make sure your franchise mates understand that. Your success is ordained by the gods themselves, and you embrace that destiny by mastering the ways of business and adventuring, becoming the best you can be.

Draconic Bloodline p68[C]

You know those people who seem to just automatically succeed at everything they do, tearing through life like it might be cheap parchment? Of course you do—because you are one. As the scion of mighty dragons, you are the master of everything you set your mind to. Adventuring, espionage, taking credit for your franchise's success—you do it all. And if you ever find yourself out of your depth, you're quick to establish that you're not actually out of your depth at all. You've totally got this!

Shadow Magic p68[C]

As a shadow sorcerer, your mysterious connection to the Shadowfell makes you a master of social encounters. The sinister laugh, the glowing eyes—nothing makes a clutch negotiation session go quicker. And when negotiations reach an impasse, your connection to the shadow world makes you a valuable tool for spying, infiltration, security, and, of course, killing.

Storm Sorcery p68[C]

Harnessing the energy of wind and lightning makes you great fun in combat. But as a storm sorcerer, you have even greater utility when your franchise travels overland or across water for business, as you shield allies and important cargo from inclement or dangerous weather. And sure, those allies harp sometimes about your occasional bouts of rage and your proclivity for blowing things up first and asking questions later. But you take it all in stride, because it's not like you have a temper or anything.

Wild Magic p68[C]

In business, an element of unpredictability is the best means of keeping your franchise one step ahead of the competition—and nobody brings unpredictability like you do. Business plans and long-term strategies are all good, and kudos to your teammates for all their hard work on that stuff. But when a plan needs subtle refinement based on unexpected developments in the marketplace, you're the one who'll thoughtfully tear that plan up, burn it to ash, and just wing it.

Warlock p68[C]

No, you don't understand. My magic exists outside of any known reality. I wield the power of an entity that dwells beyond space and time. Clearly, none of the profits created by that magic are taxable in this realm.

A warlock can be an authoritative asset to an Acquisitions Incorporated franchise, as their known association with powerful otherworldly forces makes for a great starting point in tough business negotiations. Likewise, a warlock's pact is the definitive binding contract, providing a unique insight into matters of debt and obligation.

The only thing you need to watch out for is making sure your work-life balance is in order. You want to be seen by your staff as the suave, fashionable master of your franchise's occult services, not the creepy weirdo with the glowing eyes always chuckling maniacally to yourself. As convenient as it might seem, remember that interns are not automatically potential sacrifices. Always check the individual contract first.

“A diligent, results-minded individual is contracted to perform services for a higher-up, in exchange for career advancement. Have I described the perfect employee, or a warlock? Yes.”

— K'thriss Drow'b

Eldritch Affectations p69[C]

Being beholden to a strange, otherworldly entity gives you a certain style that none can match. Sometimes this style takes the form of an interesting quirk that makes you the memorable master of the dark arts you are.

Otherworldly Quirks
d10 | Quirk
1 | Every meal you eat must involve copious amounts of raw onions.
2 | When you are in a stressful situation, you shout every fourth word you speak.
3 | You have a second set of ears that emerge and retract whenever you are actively listening.
4 | You can't bear to touch anything valuable without wearing gloves.
5 | When you wash or bathe, anything less than uncomfortably hot water feels cold to you.
6 | You have to slap some creature roughly before you can get a good night's sleep.
7 | You're just not comfortable unless your clothing features garishly contrasting colors or patterns.
8 | When you cast a spell, the verbal or somatic component must involve a mild obscenity.
9 | Your hair grows so quickly that you must cut it during every short or long rest.
10 | When people call you by your correct name, you constantly admonish them by telling them your correct name.

Master of Idiom p69[C]

As a warlock, you bring every dark aspect of your dark path and darker calling to bear darkly on your franchise's operations. Wrapping yourself in mysterious defensive power or tagging an enemy in the face with eldritch blast are just as valuable for corporate espionage as for tomb raiding.

How you present yourself to the world at large is often a subtle reflection of your patron. Being a member of an Acquisitions Incorporated franchise means you have no trouble wearing suitable business apparel to make the right impression. But whether that stylish suit is made from fine Calimshan silk or the flayed skin of fiends is totally up to you.

Marketing Is Everything p69[C]

There's an old Luskan saying: "They could sell water to a sahuagin and it would come back for a refill." And that's you in a nutshell—using the connections of your pact to sell your skills, your services, and your legend. The right people need to hear about you, and the wrong people need to be completely unaware of your existence. A good motto for yourself (and your franchise, if the other characters are worthy) can be the difference between wasted days in endless taverns waiting for opportunities, and constantly filling your bag of holding with the sweetest loot.

Cool Mottos
d6 | Motto
1 | "I don't break even; I get even."
2 | "I'm the prophet of profit, and I've got a prediction for success."
3 | "Victory is the finest perfume, and I smell delightful."
4 | "Your treasure is my business."
5 | "To err is human, so I'm not."
6 | "I get the job done rather than thinking up fancy mottos."

Robust Patronage p69[C]

No matter what your pact, the process of binding yourself to power has prepared you well for life in an Acquisitions Incorporated franchise. Gathering secret information from the operatives of rival organizations, a bit of well-timed sabotage on some manufacturing equipment, or intimidating contractors into turning their backs on a rival are all regular business for an Acq Inc warlock.

Standard Dark Spellcaster Franchise Rules

p70[C]
  • No summoning circles in the bathroom.
  • No "tentacle talk" during mealtimes.
  • You must wear a gag at bedtime. That constant screaming makes it hard for everyone else to fall asleep.
  • Other party members' rations are for their own consumption, not for sacrificing to dark forces.
  • No more declaring, "The sacrament is complete!" at the conclusion of every meeting.
  • The bloodstained robes are not an anytime outfit.
  • The illusion of eyes on every wall in the headquarters was scary once. Now knock it off.

The Archfey p70[C]

Many folk think of the fey as mysterious sylvan creatures that occasionally get up to harmless pranks. As a warlock of the Archfey, you know better—and are perfectly suited to lay the truth down whenever you can. You and your magic exemplify the duality of light and dark, and your motivations are often as inscrutable as those of your fey master. This can be an advantage when rivals are trying to suss out your plans. But it can be frustrating when allies start harping about, "What are you up to?", and "Why won't you talk to us?", and "Why did you kill those people?" Just tell them anything. It keeps them happy.

The Celestial p70[C]

As a warlock of the Celestial, you meld the powerful magic of your class with the heavenly attitude of the Upper Planes. Your light-infused, radiant-based power makes it easy to establish trust among franchise mates and customers alike. That false sense of security then comes in handy whenever it's necessary to remind people that being good doesn't necessarily mean being lawful—and that even being lawful leaves a lot of wiggle room.

The Fiend p70[C]

When people speak of doing deals with the darkness, you know just what they're talking about. As a warlock of the Fiend, you have a ton of experience walking the fine line between light and shadow. Or, you know, walking the shadow but being pretty sure the light is over there somewhere. As such, you're the perfect person to take point when your franchise needs to get down and dirty to succeed.

The Great Old One p70[C]

Everybody's met that one mind-addled poet at the end of the bar spouting all kinds of nonsense. But only you can really appreciate the truth of what they're talking about. As a warlock of the Great Old One, you harness the power of unreality and madness for the benefit of your franchise. You are known for consistently offering up plans and advice that go outside the box. Way, way outside. And when your plans turn to profit, your franchise partners are thankfully there to take care of all that balance-sheet-and-coffer practical stuff. You're more about the big insane ideas, really.

The Hexblade p70[C]

As a warlock of the Hexblade, you dwell always within the realm of the disturbing and the unknown. But wow, is it worth it. Your ability to focus power through your weapons makes you a perfect franchise enforcer. Your aptitude for cursing, hexes, and dark magic makes you a skilled negotiator. And your ability to create spectral interns makes you a personnel manager's dream.

Wizard p70[C]

Yes, I can get you inside that vault. I can locate that secret treasure you're all hyped up about. I can get you out with no collateral damage. I'm fine if you care less about the "no collateral damage" thing. Now let's get down to business.

The utility that a wizard brings to an Acquisitions Incorporated operation is obvious to franchise members, staff, clients, and rivals alike. Defensive spells, arcane travel rituals, eldritch utility magic—a wizard does it all. Plus, they'll blow things up when needed. And not surprisingly, things in an Acq Inc campaign need to get blown up a lot.

It's easy to make the case that arcane magic is the most valuable component in any franchise business plan or strategic road map. And as a wizard, you're the premium vendor of advantageous arcane services. Just make sure that staff and intern contracts have strong language regarding the risk of friendly fire. But in the small print, way down there at the bottom.

“No wizard will ever take offense to a polite round of applause from the rest of the party after a particularly well-crafted spell.”

— Jim Darkmagic

Eldritch Utility p70[C]

Though wizard encompasses a single class, the study of arcane magic lends itself to a broad range of specialization. As such, it's not enough to simply dedicate yourself to being the best wizard you can be. It's about figuring out which wizardly path best addresses your franchise's potential needs.

Enchanters and illusionists in the service of a franchise can boggle the minds of enemies and allies. Transmuters, conjurers, and necromancers ensure that franchise members always have the right tool or monster for the job. Abjurers and diviners can help avoid catastrophic events before they happen. And evokers and war mages? No one needs to be reminded of the simple yet devastating majesty of a fireball spell. Well, they don't need to be reminded more than once.

Nightmare Magic p70[C]

Your use of magic is always clean and precise. Still, tapping directly into the Weave to reshape reality or burn it to the ground has an eventual effect on the mind, and your sleep is often haunted by a recurring nightmare whose indelible images you cannot shake.

Lingering Nightmares
d6 | Nightmare
1 | You stand atop a cliff as an apocalyptic sea monster emerges and begins painting the world around you with a brush in each tentacle. You cannot escape its attention, but wake up just before you are recolored.
2 | You dream about walking on pieces of paper, each of which is scribed with the word "eggshells." This is written in multiple languages, some of which you can't read.
3 | You are giving the most important presentation of your career, and the magic you are using to create an impressive visual display has gone haywire. It now displays an illusory image of you wearing nothing but a strategically placed scarf.
4 | A franchise staff member has gained a huge inheritance and retired. A note signed by you indicates that you withdrew the same huge amount of cash from company accounts the day before, but you have no memory of doing so.
5 | You feel the pleasant tickling of feathers, then look up to find a cockatrice preening on your chest.
6 | All your pockets have been torn open, but you can't stop placing valuable objects in them. Each time an object falls out of a pocket, you pick it up, then put it in a pocket again.

Learning from the Best p71[C]

Over the long years of study it took you to become a wizard, the arcane master you studied under left an indelible mark on you. Possibly a physical one. Kind or cruel, exacting or eccentric, this teacher shaped you during your apprentice days in profound and probably disturbing ways. Whether a typical mage wearing a pointy hat and dwelling in a remote tower, a bespectacled bookworm lurking in a dusty library, or an eldritch maniac with personal habits you're not comfortable talking about, your master made you the wizard you are today.

Arcane Masters
d8 | Master
1 | Philia Fjor, a half-elf abjurer who baked cupcakes that functioned as potions.
2 | Oghhga, a mute half-orc diviner who beat her unsuccessful students to death with rocks.
3 | Impler Rickys, a gnome transmuter who lived under a bridge and worked for candied beets and honey peanuts.
4 | Dame Melna Rothburntonberryville, a 238-year-old elf croquet player and evoker, and hero of the first, second, third, fifth, and sixth Troll Wars. (She was out on maternity leave during the fourth.)
5 | Fernstern Drockburn, a deep gnome ventriloquist and conjurer, and his "dummy" Vinceroy, an imp familiar in a puppet suit.
6 | Loa Hatt, a tiefling illusionist and cobbler, whose rumored dealings with devils led to many jokes about fixing soles while destroying souls.
7 | Reni the Hare, a halfling enchanter with an odd fondness for carrots. You ate a lot of carrots as an apprentice. You don't much like carrots anymore.
8 | Sylvester Delague, a human necromancer whose greatest possession was a portrait painted by an ex-student, said to capture his green eyes perfectly. In truth, Sylvester was color-blind, and the portrait's eyes are bloodshot red. No one ever told him.

Matriculating from the Schools of Magic p71[C]

With so many schools of magic available to wizards, each type of specialization brings a different set of skills and strengths to a franchise. Your chosen school can help define your role in the business, as well as your fellow franchise members' expectations for you.

Abjuration p71[C]

Protective magic is often underappreciated by the members of the lesser character classes, with their focus on dealing the most damage in the flashiest way possible. But in an Acquisitions Incorporated franchise, where property and real estate need protection as much as the party members, your role as an abjurer is always greatly appreciated. Just don't make the rookie mistake of protecting everybody else before you take care of yourself and the goods. And if you need to reserve some spell slots before the rest of the party has been made sufficiently invulnerable? Hey, that's what potions are for.

Conjuration p72[C]

The ability to make something from nothing is the greatest business plan ever developed—and that plan has your name all over it. As a conjurer, your utility to your franchise knows no bounds, whether you're creating the right tool for the job, summoning creatures for scouting or guard duty, or using dimension door to slip away from a deal gone bad. The hard part of that last one is always figuring out which of your franchise mates you'll bring with you. Who's been particularly nice to you lately?

Divination p72[C]

Seers and soothsayers abound in the world, but most ply their trade only to take advantage of the credulous and the desperate. You possess the true gift of the diviner, able to tap into the flow of time to read portents of the future. Your divinations help negate the risks for your franchise, whether in business deals or dangerous treasure extractions. And sure, working on the credulous and the desperate is sometimes part of the plan. But when you do it, it's done with professional flare.

Enchantment p72[C]

Trust. Community outreach. Social awareness. These things are important to every business, and as an enchanter, it's your job to ensure that your Acquisitions Incorporated franchise is synonymous with these concepts. Whether they're actually present in the franchise or not. When it comes down to it, having friends is an equally valuable asset in adventuring and business, and being able to turn enemies, rivals, and angry mobs into friends even for a short while can make a difference.

Evocation p72[C]

As an evoker, you understand the wisdom of the adage, "Speak softly and carry a big wand." As a member of Acquisitions Incorporated, you also know that the speaking softly part is entirely optional, contractually speaking. When your franchise needs firepower, you bring the damage and spread it in flashy, dramatic fashion. This works out great in the dungeon, and sometimes even at outdoor social events that don't feature a lot of flammable buildings nearby. In the boardroom or the council chamber, your skills are likely in less demand, but just knowing you're there can help keep the noble or the business magnate across the table fully engaged. Because as long as you are there, they know they're safe from having you burning their holdings to the ground.

Illusion p72[C]

Success in business, as in combat, can often hinge on split-second decisions. As an illusionist, you have mastered the art of confounding the senses, leaving enemies, rivals, and customers uncertain as to what's real and what isn't. Once you convince those around you that they can't trust what they see or hear, that's a perfect opportunity to give them your preferred version of what's going on. Whether it's obscuring contracts, concealing incursions, or manifesting imaginary staff members to take the fall for your partners' misdeeds, your magic helps put the best possible illusory face on your franchise.

Necromancy p72[C]

As a necromancer, you've always had an easy time making friends. Hah! That's hilarious because your friends are undead. But not everyone else in your franchise sees the lighter side of your magical craft. Clearly, the labor-to-paid-benefits ratio of undead interns can't be beat, but you need to be cognizant of the potential public-relations nightmare of franchise-branded zombies running amok. Still, if things get bad, there's nothing like a general marketing campaign reminding local folk that necromancy means raise dead. Even if you can't cast it.

Transmutation p72[C]

As a transmuter, you practice one of the most subtle forms of magic—the transfiguration of one material substance into another. But let's be honest, your role in your franchise is going to be mostly about combat and ability buffs, and, "Hey, why haven't you learned how to turn lead into gold yet?" You take it in stride, though, because you understand that the long game is entirely about you. This franchise needs to be transformed from a chaotic mishmash of dysfunctional personalities and clashing goals into a well-tuned engine of commerce. And no one does transformation quite like you do.

War Magic p72[C]

Success in business requires prudent caution and take-charge offense in equal measure. As a war mage, your focus on abjuration and evocation is thus a good fit for success. Many war mages feel it their duty to waste their lives (sometimes literally) on the battlefield. But you specialize in the more subtle conflicts of the marketplace, where you can take your skills to a whole new level. You cast spells under pressure, never blinking in the face of death or financial ruin. And when it's necessary, you can blow up an adversary like nobody's business. Just make sure your franchise's collateral damage insurance is all up to date.


新法术

职业法术表

    如果你觉得某一项新法术适合你的角色，你可以让你的 DM 允许任何职业都能使用这些新法术，这与收购公司（Acquisitions Incorporated）战役开放、兼容的本质相适应。也有更为传统的方法来分配这些法术，参见下表。

诗人法术

  • 一环：扭曲价值

  • 二环：巧舌如簧

  • 三环：快速交友，励志演讲

牧师法术

  • 三环：快速交友，鼓动贪欲，励志演讲

术士法术

  • 一环：扭曲价值

  • 三环：鼓动贪欲

法师法术

  • 一环：扭曲价值，吉姆的魔法飞弹

  • 二环：巧舌如簧，吉姆的发光硬币

  • 三环：快速交友，鼓动贪欲

邪术师法术

  • 一环：扭曲价值

  • 三环：鼓动贪欲

边栏：版税成分Royalty Component
    吉姆·黑魔法 的独特施法品牌混合了专业的奥术知识和特殊的财富热情。起初由吉姆开发的新法术产生了新的法术成分，此后，这个成分扩散到了收购公司的雇员和特许经营人所创造的其他法术：这也就是版税成分。

    如果要施展一个使用版税成分的法术（包括使用魔法卷轴或其他储存了这个法术的魔法物品），施法者必须拥有足够的个人资金。施法的成本由创造了这个法术的施法者确定，通常是每个法术位等级 1gp。当这个法术被施展时，版税成分将魔法性地传送到由法术创造者设计的一个保险柜或其他物品中。无论施展法术的施法者是否知道版税成分，付款都将会产生。如果这个施法者没有足够的资金，法术并不会丢失，但也不能被施展。

    虽然有许多施法者曾经试着绕开版税成分，但并没有人完全成功。不过，据说一名角色可以在施展拥有版税成分的法术同时尝试进行一次 DC15 的智力（奥秘）检定。若检定成功，这个付款将由施法者周围 10 尺内的随机生物进行，而那个生物并不知情。


新法术详述

扭曲价值｜Distort Value

一环 幻术（诗人、术士、邪术师、法师）
施法时间：1 分钟
施法距离：接触
法术成分：V
持续时间：8 小时
当你试图卖掉从混沌神殿中解放出来的那座奇异章鱼雕像时，你是否需要从那个无良商人口袋里再压榨几块黄金？当收税员驻足你的身前时，你是否需要贬低一些魔法资产的价值呢？扭曲价值法术为你保驾护航。
你施展此法术于边长不超过 1 尺的一个物件上，以幻术的滋养和抛光来加倍它看起来的价值，或者是用虚幻的划痕、凹陷和其他不雅的特征来减半它看起来的价值。任何检查物件的人，可以通过智力（调查）检定对抗你的法术 DC，若成功将会确定它的真实价值。
升环施法效应：当你使用二环或更高的法术位施放该法术时，使用的法术位每高一环，目标物件的最大尺寸就可以增加 1 尺。

快速交友｜Fast Friends

三环 惑控（诗人、牧师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V
持续时间：专注，至多 1 小时
如果你想要确保某件事情完成，你不能依赖于含糊不清的承诺、宣誓或雇佣合同。当你施展此法术时，选择一个能看见、能听见、并且能理解你的，在施法距离内的类人生物。这个生物必须通过一次感知豁免，否则将会在持续期间内被你魅惑。当生物因为这种方式被魅惑时，它将承诺尽其所能地以友好的方式履行你所要求的任何服务或者是活动。
在这个生物之前的任务完成时，或者你决定中止它的当前任务时，你可以为它布置一个新任务。如果这项活动或任务可能伤害这个生物，或者与这个生物的正常活动和欲望相违背时，生物可以进行另一次感知豁免来尝试中止这个效果。如果你或者你的同伴正在与这个生物交战，他对此豁免具有优势。如果你要求的活动在结果上会确实地导致这个生物死亡，法术将会结束。
当法术结束时，这个生物知道他曾经被你所魅惑。
升环施法效应：当你使用四环或更高的法术位施放该法术时，使用的法术位每高一环，你就可以多指定一个额外的目标。

巧舌如簧｜Gift of Gab

二环 惑控（诗人、法师）
施法时间：1 反应，当你与另一个生物说话时采取
施法距离：自身
法术成分：V，S，R（2gp）
持续时间：立即
据说是吉姆·达克马奇发明了这个魔法，并且它最开始的名字叫“我说了啥？！”你有没有曾经在与当地领主开玩笑时，不小心提到他的儿子长得像你家农场里那只你最喜欢的猪？我们过去都经历过！不过你可以确保没人知道这件事情，来假装它从未发生过，以此来避免因为一次诚实的失言而丢掉脑袋。
当你施展这个法术时，你可以通过巧妙的操作修整你周围听众的记忆，从而使在你周围 5 尺内、每一个你所选择的生物立即忘掉在最后六秒中你所说过的每一句话。之后，他们会记住你实际上说的是作为这个法术言语成分的那些话语。

鼓动贪欲｜Incite Greed

三环 惑控（牧师、邪术师、法师）
施法时间：1 动作
施法距离：30 尺
法术成分：V，S，R（一块至少价值 50gp 的宝石）
持续时间：专注，至多 1 分钟
当你施展这个法术时，你将展现作为法术材料成分的宝石，并且选择施法距离内能看见你的、任意数量的生物。每一个目标都必须成功通过一次感知豁免检定，否则将会被你魅惑直到法术结束，或者直到你或你的同伴做了任何有害于他的事情。当生物被这种方式魅惑时，它们除了以安全的方式花费移动力来接近你以外，不能做任何其他的事情。当一个受影响的生物到达你的 5 尺之内，它将不能移动，只是贪婪地注视着你所展现的宝石。
受影响的目标每个回合结束时，可以再进行一次感知豁免检定。如果它成功，对于那个目标的效果将结束。

吉姆的发光硬币｜Jim's Glowing Coin

二环 惑控（法师）
施法时间：1 动作
施法距离：60 尺
法术成分：S，M（一枚硬币），R（2gp）
持续时间：1 分钟
在魔术大师、大冒险家吉姆·达克马奇运用过的许多骗术中，“发光的旧硬币”是其中最为经典的。当你施法时，你将作为法术材料成分的硬币丢往法术距离内任意一点。这枚硬币将会像处于光亮术 light法术影响一般闪闪发光。在硬币周围 30尺 内，你所能看到、并且由你选择的每一个生物必须通过一次感知豁免检定，否则将会在持续时间内被硬币所分心。在被分心时，生物在感知（观察）检定和先攻检定中具有劣势。

吉姆的魔法飞弹｜Jim's Magic Missile

一环 塑能（法师）
施法时间：1 动作
施法距离：120 尺
法术成分：V，S，R（1gp）
持续时间：立即

“每一个法师学徒都会施展无聊的古董魔法飞弹。啊哈，它总是击中目标。（哈欠）。别再干你祖父流传下来的苦差事了，来像 吉姆·黑魔法 这样，用这个改进版本的法术吧！”

——吉姆·黑魔法

你创造了三个扭曲着的，尖啸着的，低过敏的，无麸质的魔法立场飞镖。每一枚飞弹都瞄准一个在法术距离内由你选择的可见生物。为每一枚飞弹进行远程攻击检定。若命中，飞弹将对这个目标造成 2d4 点力场伤害。
如果你在飞弹攻击检定中掷出了一次重击，那发飞弹的目标将受到5d4力场伤害（而不是正常情况下重击的两倍数量伤害骰）。但是如果任何一个飞弹的攻击检定为1，所有飞弹都会丢失他们的目标并且在你的脸上爆炸。那时每一枚飞弹都会对你造成1点伤害。
升环施法效应：当你使用二环或更高的法术位施放该法术时，使用的法术位每高一环，法术就可以多创造一枚飞镖，但是版权成分也会增加 1gp。

励志演讲｜Motivational Speech

三环 惑控（诗人、牧师）
施法时间：1 分钟
施法距离：60 尺
法术成分：V
持续时间：1 小时
你向盟友、工作人员、或是无辜的旁观者发出劝诫，激励他们向往崇高的目标，不管到底有没有发生什么让他们兴奋的事情。选择施法距离内最多 5 个可以听见你的生物。在持续时间中，每个生物都可以得到 5 点临时生命值，并且在感知豁免中具有优势。如果一个受影响的生物被一次攻击击中，它将在下一个它所进行的攻击检定中具有优势。一旦一个受影响的生物失去了这个法术所提供的临时生命值，这个法术就对它结束了。
升环施法效应：当你使用四环或更高的法术位施放该法术时，使用的法术位每高一环，提供的临时生命值就增加 5 点。


派系和对手

派系和对手 Factions and Rivals

其他的书详细介绍了许多权力集团和派系在费伦和剑湾(包括《剑湾冒险者指南》一书)。

但是，一些新的派系和创业企业是 Acquisitions Incorporated 战役的核心 —— 从 Acquisitions Incorporated 战役的实际名称所在的集团开始。


艾奎兹玄有限责任公司

艾奎兹玄有限责任公司 Acquisitions Incorporated

在艾奎兹玄有限责任公司，您询问 — 我们收购。
十多年来，其他人已经拥有了你真正想要的东西，即使他们不希望我们这样做，我们也会去那里得到那些东西。通常情况下,他们没有。但我们不是为他们工作，而是为你们工作。我们已经获得了所有，但我们擅长的员工，宝石，和传奇武器的伟大血统。我们对魔仗征收合理的附加税，它是魔仗。
这是个问题。简而言之， 这就是艾奎兹玄: 防御谈判。商品丰富。特许经营。

>—欧敏·德兰 Omin Dran

有时，一群英雄以一种永远改变范式的方式走到一起。一个如此宏伟、如此强大、如此盗窃的团体，从那以后再也没有像现在这样冒险过。多年来，该集团一直在艾奎兹玄有限责任公司。
艾奎兹玄是公司创始 Ominifis Hereward Dran 的智慧结晶，始终保持着冒险技术、流程和营销的前沿地位。
艾奎兹玄的员工，包括该公司高度多样化的廉价实习生，参与了冒险活动的方方面面。 打捞、渗透、法律认可的缩短寿命、财产再分配、保护、移除保护、销售 —— Acq Inc 都做了。
随着艾奎兹玄有限责任公司的增长，该组织为新手冒险家提供的机会也越来越多，他们希望在混乱的专业地牢世界中获得优势。

艾奎兹玄。起源于 Fallcrest 的 Silver Unicorn Inn 地下室， 如今已成为唯一的实习场所。 该公司自称拥有特许经营机会，可以推动苦苦挣扎的冒险家进入大联盟。


德兰企业

德兰企业 Dran Enterprises

他们说艾奎兹玄是家族企业，对我家里的人来说也是如此。 我好多年没见到我姐妹 Auspicia Dran了。几十年,事实上。然后，她突然冒出来，带着崭新的品牌和卑鄙邪恶的支持，试图并吞艾奎兹玄有限责任公司。
我们被收购绝对不是为了品牌，我也绝对拒绝了这个提议。
但我想知道 Dran Enterprises 嘴里的计划是什么样子的，原因完全不同，也不相关。

>—欧敏·德兰 Omin Dran

德兰企业是艾奎兹玄有限责任公司最大的竞争对手， 并且与这家令人敬畏的公司有着最紧密的联系。 由一个错误的版本的 Auspicia Dran (Omin Dran 的姐妹,控制他的生物被称为 Wandering Crypt), 德兰企业有一个完善的目标，即不惜任何代价收购艾奎兹玄有限责任公司，即使该组织从艾奎兹玄员工和员工的努力中获利。德兰企业实现这一目标的战略是围绕比艾奎兹玄提供更加无情和有效的冒险服务而建立的。
恶意收购，残酷的缩减规模，企业间谍活动和高度不道德的行为只是公司众多工具中最明显的。
随着虚假 Auspicia 的死亡，德兰企业被 Omin 的另一个姐妹 Portentia 接管，她在组织的阴影下运作了一段时间。 某些个人秘密无疑推动了Portentia 对 Dran Enterprises 的专注，但这些秘密尚未被披露。 (至少对大多数人来说是这样。DM们可以查看她的属性面板以获得更多信息。)

与此同时， 该组织专注于击败在自己游戏中的艾奎兹玄有限责任公司，同时变得越来越强大，并最终达到一个艾奎兹玄无法触及的地步。


贵刃集团

贵刃集团 The Noble Knife

据说，贵刃的成员能够将他们的符号雕刻在表面上，并 “撬开” 现实，这样他们就可以隐藏在里面或从里面逃脱。如果你问我的话，我觉得这很可疑。它们通常成对工作，由刺客或观察者与 “驯服的拟身怪” 配对。 这些拟身怪可以做出任何物体的形状，这对于他们的异常种类来说是正常的，但也可以变成会说 “汪” 的奇怪狗。
它们不是在叫。他们像人一样说“汪”。除非你是这个派系的一员，否则你几乎不会看到两个团队同时出现在同一个地方 —— 除非他们因为某种原因被分配了相反的任务。 如果是这样的话，赶紧离开那里，因为接下来发生的一切都不会令人愉快。

>—欧敏·德兰 Omin Dran

贵刃集团是一个有点神秘的组织，以其高度参与其成员所工作的文化和社会而闻名。在进行了这样那样的战斗之后， 贵刃的忠诚者们都在密切关注著领导人和权力掮者们第一次向暴政过渡的迹象 —— 在这一点上， 那些新出现的暴君们很快就会为了更大的利益而被暗杀。集团不会 “接受工作”。 相反，它的领导层评估国家的道德和政治环境， 并因此选择目标。
贵刃是以其成员的武器命名的，因为他们的商标行为。 类似于杀戮之箭(arrow of slaying)，贵刃 Noble Knife 是一种武器，它的魔法集中于杀死一个特定的人。 一把贵刃的制作是由一群工匠共同完成的，需要一系列奇异的材料和部件。
此外，创造的行为减少了二十年或更多的领导工匠的生命 。不用说，这把贵刃充满了真正的信徒。


银印映影

银印映影 The Silver Sliver

我觉得把绕口令作为贵公司的名字在这市场上是一个大胆的举动。
我不会那么做的。我曾多次告诉银印映影， 我可以为类似的事情提供谘询。不过,没有响应。据说，该组织由一位名叫 Glimmr Violente 的人领导:她不仅致力于抽象意义上的正义事业，而且通过弯刀将正义付诸实践。 她的一群忠实的信徒会做所有闪亮的面具的事情，而且不收取服务费用 …… 这是另一件我不会做的事情。

>—欧敏·德兰 Omin Dran

在一个由金钱、魔法和权力驱动的世界里，那些与这三样东西背道而驰的组织是很难理解的。行善和伸张正义都很好。但是如果没有钱易手，你如何衡量作品的价值呢?
当好人无法理解世界的复杂性时，银印映影就说明了问题所在。 他们戴着面具四处游荡，表现得英勇无畏、 任劳任怨、伸张正义、保护弱者 …… 毫无益处!这种狂热是危险的，因为你不能相信任何一个人， 他有时会为了诚实的工资而做不诚实的工作。


六大天王

“六大天王” The Six

“六天王”是这场游戏的新玩家，对我来说，这意味着它们缺乏经验。您难道想将您的下一次收购委给一个随时可能跑路的新团队吗? 事实上，不要回答这个问题。他们对艾奎兹玄有限责任公司有些不满。我知道这一点，因为他们会分发印有我头像的小册子，其中有一个圆圈上有一条斜线。似乎不好。
还有，我不喜欢他们的标志......但显然我不能用手指指着他们。人们说他们很奇怪很恶心，我又能去说什么呢?

>—欧敏·德兰 Omin Dran

任何成功的冒险队伍都会在途中树敌。被击败的敌人，不开心或嫉妒的盟友，幻想破灭的伙伴或雇工 —— 这是一个长长的清单。 而像艾奎兹玄有限责任公司这样传奇而不计后果的集团，注定要在做出美味的冒险煎蛋卷的同时，打碎不止几个鸡蛋。
“六大天王”就是这样一群敌人 —— 在艾奎兹玄取得辉煌成就后，他们受伤、被低估，甚至死亡。没人知道“六大天王”究竟是不是真的有六个，也许它们是五个人，也许是七个人，也许是别的数目，其人数还有待观察。 该组织的主要公开目标似乎是通过让 Omin Dran 和艾奎兹玄有限责任公司倒闭的形式进行报复，但谁或什么才是真正的幕后黑手 —— 以及他们可能坚持的其他邪恶仇杀 —— 仍然是个谜。
不过，很有可能这与释放遥远国度的力量摧毁世界有关。（抱歉，剧透了！)


欧敏·德兰

欧敏·德兰 Omin Dran

“首先我对我的股东负责，而我是唯一的股东。”

欧敏尼夫斯．赫尔伟德．德兰( Ominifis Hereward Dran )在红松镇 (Red Larch )的路边小站度过了自己的成长岁月。他的母亲是一位女预言家， 在那里经营着一家颇受欢迎的客栈兼餐厅。欧敏 和他的姐妹们奥斯佩莎（ Auspicia） 和佩登莎 （Portentia） 在经营家族生意的短暂休息时间里，常常在城镇周围的山丘和小径上漫步，梦想着冒险。但是，有一天，一种错误的冒险召唤着这三个人，当他们探索一个经常去的地下废墟 —— 实际上是一种叫做游荡地穴 （Wandering Crypt） 的生物——从世界上夺走了奥斯佩莎（ Auspicia）。

欧敏．德兰 （Omin Dran） 建立了艾奎兹玄有限责任公司，以促进和扩大他寻找真正的妹妹的努力，至少在一定程度上是这样。因为，尽管他在建立跨越剑湾和更远的特许探险市场方面取得了空前的成功，但大多数人还是无法完全理解他。 众所周知，他崇拜泰摩拉 （Tymora），在生意上冷酷无情，在爱情上软弱无能，在碰运气上毫无希望。 欧敏 也经常被怀疑为深水城的蒙面领主之一，尽管这一小小的幻想只换来了一阵咯咯的笑声作为回应。 即使谣言是真的， 欧敏也绝不会利用这样的地位来获得更大的经济利益和权力。 因为那样做是错误的……

欧敏·德兰
中型类人生物（半精灵），守序中立
AC 18
HP 65（10d8+20）
速度 30尺

力量 16 (+3) 敏捷 8 (-1) 体质 14 (+2)

智力 11 (+0) 感知 18 (+4) 魅力 12 (+1 )

豁免 感知+7，体质 +4
技能 察觉+4，洞悉 +7, 威吓 +4,医药 +7,游说 +7,表演 +4
感官 黑暗视觉 60 尺.,被动察觉 17
语言 通用语, 矮人语，精灵语，地精语
挑战等级 5 (1,800 XP)
神圣打击. 每回合一次，当他用武器命中一个生物时, 欧敏能额外造成 4 (l d8) 与武器造成的伤害同类型的伤害.
精类血统. 欧敏在对抗魅惑的豁免时有优势，并且不会因魔法效应陷入睡眠。
强力施法. 欧敏是一名9级施法者。他的施法关键属性是感知（法术豁免 DC 15, 法术攻击命中时伤害+7 ）他准备了以下法术:
戏法 (at will): 神导术，圣火术，维生术，奇术
一环（4个): 祝福术，命令术，神恩，虔诚护盾
二环（3个）: 强化属性，人类定身术，魔化武器，沉默术，灵体武器
三环（3个）:希望信标，解除魔法，十字军披风，群体治愈真言，魂灵环绕
四环（3个）: 防死结界，生物定位术，行动自如，石肤术
五环（1个）: 反制善恶，焰击术，高等复原术，通晓传奇
动作
多重攻击。欧敏用他的魔爪进行了两次攻击。魔爪。近战武器攻击：+6命中，触及5尺，一个目标。命中： 10 （2d6 + 3） 击打伤害。
反应
战神祝福（短休或长休后充能）。当欧敏30尺内的生物进行攻击时。在知道它是否命中之前，欧敏可以给该生物一个 + 10 的加值。


吉姆·黑魔法

吉姆·黑魔法 Jim Darkmagic

“享受魔幻的一天！”

詹姆斯．温尼弗德．黑魔法 三世 （James Winifred Darkmagic III） 是一个神秘的多位面法师家族的后裔。 吉姆的神秘血统在据他出生很久之前就存在了，包括大量的魔法训练和天生的魔能能力。然而，尽管吉姆天生有一种天赋， 可以让他成为一名宫廷巫师，或者 “村里那个奇怪的老人”， 但他最初的嗜好不是卷轴或咒语，而是舞台。

作为一名艺人和 “吉姆·黑魔法体验” 的提供者，这位传奇法师经常出现在市场和城镇广场上，表演一些平凡的戏法。 他在这些壮举中赢得的声誉，几乎与他在艾奎兹玄时作为首席奥术师(偶尔还有纵火犯)的声誉相当。 虽然他作为冒险家和真正的法师的技能仍然受到高度追捧，但吉姆期待着退休后的生活， 届时他希望成为一名 “真正的法师” —— 他觉得整天工作就像个假法师一样。

吉姆·黑魔法
中型类人生物（人类），混乱中立
AC 12 (使用法师护甲时15)
HP 40 (9d8)
速度 30 尺.
力量 8 (-1) 敏捷 14 (+2) 体质 10 (+0)
智力 18 {+4) 感知 12 (+l) 魅力 14 (+2)
豁免 智力+7, 感知 +4
技能 特技+5, 驯兽 +4,奥秘 +7, 历史 +7, 表演+5
感官 被动察觉 11
语言 通用语
挑战等级 5 (1,800 XP)
特殊装备。吉姆持有一根 惊异魔杖 Wand Of Wonder 。
王车易位（吉姆施放1级或更高级别的召唤法术后充能）。以一个附赠动作，吉姆传送到30尺一个他可以看到的空间。该空间必须未被占用或被愿意的小型或中型生物占用。如果是后者，吉姆和愿意的生物都瞬移，交换位置。
施法。吉姆是一名9级施法者。他的施关键属性是智力（法术DC 15，+7用法术攻击命中）。他准备了以下法师法术：
戏法：火焰箭，交友术，法师之手，次级幻影，魔法伎俩
一环（4个）：易容术，护盾术，法师护甲，吉姆的魔法飞弹
二环（3个）：隐形术，灼热射线，吉姆的发光硬币
三环（3个）：解除魔法，火球术，鼓动贪欲
四环（3个）：次级元素咒唤术，变形术
五环（1个）：假象术
动作
匕首。近战或远程武器攻击：+5 命中，触及 5 尺或射程 20/60 尺，一个目标。命中： 4 （ld4 + 2） 穿透伤害。
次级咒术。吉姆变出一个无生命的物体，该物体每边长度不超过3尺，不超过10磅，在他的手中或地面上他可以看到10尺以内。这个物体显然是由魔法构成的，且散发出5尺昏暗光照。如果其受到任何伤害，被召唤出1 小时后或吉姆再次使用此能力时，它会消失。


维阿里

维阿里 Viari

“我知道一个关于那个的故事...”

作为小镇农场生活的产物，这个名叫维阿里的流氓带着对童年时光和他充满爱的家庭的美好回忆。 (嗯， 除了他的父母坚持认为他的哥哥是成功的那件事。) 但当谈到他来自哪里时， 他很快就表现出了自我意识， 而且他从来没有提过他在前一段生活中所起的名字。

自从加入这支庄严的团队以来， 维阿里在艾奎兹玄公司的队伍中迅速升职，现在他负责的是该组织的刺杀部门。 无论是在决斗还是激烈的辩论中，他都是一个强有力的威胁，他展示了同样的进行规划和深谋远虑的天赋，疯狂的战斗动作(包括在可能的情况下从高处跳下)，以及黑暗的复仇。

维阿里作为一名冒险家的职业生涯，在一场至今仍为吟游诗人所歌颂的战斗中，几乎走到了尽头。 这名盗贼用一把名为 “启示录(Apocalypse)” 的匕首发动了一场毁灭性的袭击，他单枪匹马摧毁了一个巨人，并在这个过程中失去了自己的手臂。 尽管维阿里再次以同样戏剧性的神奇方式获得了身体的完整，但一些与他最亲近的人已经注意到，那些不可思议的事件仍然压在他身上，或许暗示着只有他才能预见的后果。

维阿里
中型类人生物（人类），混乱善良
AC 18 (+1 镶钉皮甲; 持有两把武器时为19)
HP 65 (10d8 + 20)
速度 30 尺.
力量 12 (+1) 敏捷 20 (+5) 体质 14 (+2)
智力 10 (+0) 感知 8 (-1) 魅力 14 (+2)
豁免加值 敏捷+8, 智力+3
技能 特技+11, 运动 +7, 察觉 +5,表演+5, 游说 +5, 巧手+11, 隐匿 +8
感官 被动察觉 15
语言 通用语，龙语，盗贼黑话
挑战等级5 (1 ,800 XP)

反射闪避Evasion。某个敏捷豁免通过后伤害减半的效应指定维阿里为目标时，其豁免成功则不受任何伤害，而豁免失败时则只受一半伤害。
第二作品。攀登不花费维阿里额外的移动力。此外，当他进行跑步跳跃时，他移动的距离增加了5尺。
偷袭（1/回合）。当维阿里使用武器攻击击中目标并在攻击检定中具有优势时，或者当目标距离维阿里的盟友5尺以内且他没有失能，并且维阿里在攻击检定中没有劣势时，他会造成额外的14（4d6）伤害。
动作
多重攻击。维阿里用短剑进行两次攻击，用刺剑进行两次攻击。
+1 短剑。 近战武器攻击：+9命中，触及5尺，一个目标。命中：9 （1 d6 + 6） 穿刺伤害。
刺剑。近战武器攻击：+8 命中，触及 5 尺，一个目标。命中： 9 （ld8 + 5） 穿刺伤害。
匕首。近战或远程武器攻击：+8 命中，触及5 尺或射程 20/60 尺，一个目标。命中： 7 （ld4 + 5） 穿刺伤害。
反应
直觉闪避。维阿里将击中他的攻击中受到的伤害减半。为此他必须能够看到攻击者。


莫尔甘

莫尔甘 Morgaen^

“如果我想杀人，我就会杀人。”

游侠莫尔甘是一个著名的追踪者和猎人,能够定位范围内的任何敌人,即使是藏在树木里没有任何人看见的敌人。她那传奇般的使用长弓的能力和定制箭矢让她的许多敌人和她的一些同事恐惧。众所周知，她是 艾奎兹玄公司中唯一一位已知会提前付款的成员，以免忘付账单导致严重后果。

莫尔甘是森林的孩子，以奇异的凶猛和令人印象深刻的持久火力捍卫自然界。 她的核心理念是， 一个人应该先射击， 然后不问任何问题。问一个当你第一次射击的时候已经死了的人问题又有什么意义呢? 尽管如此，当形势需要时，这位林地保护者同样在大城市里游手好闲地执行着各种诡计和社交的任务，前提是提供给她啤酒、葡萄酒和其他令人陶醉不能战胜她的东西，这些是众所周知她热爱的东西。

莫尔甘
中型类人生物（精灵)，混乱中立
AC 16 (镶钉皮甲)
HP 66 (12d8 + 12)
速度 30 尺.
力量 12 (+1) 敏捷 18 (+4) 体质 12 (+ 1) 智力 12 (+1) 感知 14 (+2) 魅力 10 (+O)
豁免加值 力量+3, 敏捷+6
技能 运动 +3, 洞悉+4, 自然 +3，察觉+4, 隐匿 +6, 生存 +4
感官 黑暗视觉 60 尺,被动察觉14
语言 通用语，龙语，矮人语，巨人语，哥布林语
挑战等级 4 (1,100 XP)
精类血统。莫尔甘在进行对抗魅惑的豁免时有优势，并且不会因魔法效应陷入睡眠。
天生施法。莫尔甘的施法关键属性是智力。她天生可以施放以下法术，不需要任何材料成分： 戏法：法师之手
施法。莫尔甘是一名9级施法者，她的施法关键属性是感知（法术豁免DC12，+4法术攻击命中）。她准备了下列法术：
一环（4个）：警报术，猎人印记，化兽为友
二环（3个）：行动无踪，荆棘丛生
三环（2个）：召唤动物
动作
多重攻击。莫尔甘用弯刀或长弓进行三次攻击。
弯刀。近战武器攻击：+6命中，触及5尺，单一目标。命中： 7 （ld6 + 4）挥砍伤害。
长弓。远程武器攻击：+6命中，射程150/600尺。单一目标。命中：8 （1d8 + 4） 穿刺伤害。


法柏贾斯特

法柏贾斯特 Flabbergast

鲜为人知的神秘而冷漠的艾奎兹玄公司总部总监，被称为法柏贾斯特的法师。 据说他来自无冬城，他富有的家庭帮助建造和雕刻了这座城市著名的海豚桥 （Dolphin Bridge）。 尽管他讨厌体力劳动， 但他的个人风格还是有点像桥梁建设者，总是努力把人们团结起来，并展示自己的外交手腕。 作为一名和平主义官僚，他厌恶暴力，很少展示他的魔法。

有一件事是众所周知的(尽管很少被提及)，法柏贾斯特曾经为德兰企业（ Dran Enterprises） 工作，特别是为佩登莎．德兰 （Portentia Dran） 工作。 他对参与某些德兰企业的交易感到一定程度上的愧疚，甚至在担任艾奎兹玄公司的正式职务之前，他就在帮助公司进行收购。 虽然总部毫无疑问地信任他，但其他人可能想知道他真正的忠诚在哪里。

法柏贾斯特的魔宠史尼布利先生 （Mister Snibbly） 使用了猫的属性面板。

法柏贾斯特
中型类人生物（人类），守序中立
AC 12 (使用法师护甲时15)
HP 40 (9d8)
速度 30 尺.
力量 10 (+0) 敏捷 14 (+2) 体质 10 (+0)
智力 17 (+3) 感知 13 (+1) 魅力 13 (+1)
豁免加值 智力+5, 感知+3
技能 奥秘+5, 领导+3, 历史 +5, 察觉 +3
感官 被动察觉 13
语言 通用语，龙语，精灵语，侏儒语
挑战等级 4 (1,100 XP)
施法。法柏贾斯特是一名9级施法者。他的施法关键属性是智力（法术豁免DC 13，+5法术攻击命中）。他准备了以下法术：
戏法（随意）：光亮术，火焰箭，法师之手，魔发伎俩
一环（4个）：侦测魔法，法师护甲，扭曲价值，睡眠术
二环（3个）：巧舌如簧，迷踪步，暗示术
三环（3个）：快速交友，飞行术，闪电束
四环（3个）：高等隐形术
五环（1个）：寒冰锥
动作
匕首。近战或远程武器攻击：+4 命中，触及5尺或射程 20/60 尺，单一目标。命中： 4 （ld4 + 2） 穿刺伤害。


C小队

C小队 The "C" Team

艾奎兹玄公司的 C小队 是一个新兴的冒险特许经营，其成员已证明自己能够处理最可怕的威胁，并同样能够充分利用由此带来的营销机会。该组织的冒险故事在北地和剑湾人尽皆知。但不太为人所知的是，C小队并不是偶然走到一起的。

沃勒．邓格瑞斯（Walnut Dankgrass）、罗西·贝辛格 （Rosie Beestinger）、多纳尔·布里岑（Donaar Blit'zen） 和克里斯·德罗布（ K'thriss Drow'b） 都是由创始人欧敏·德兰根据自己年轻时的经历，亲手挑选加入艾奎兹玄公司的。 在进入一个叫做游荡洞穴（Wandering Crypt） 的生物时，欧敏看到了英雄们的愿景，他们将在数年后把他的妹妹从同样的生物身边救出来。 后来，欧敏创建了 C小队 ，作为他毕生目标的体现，他希望看到奥斯佩莎·德兰回到这个世界。

C小队的总部设在红松镇 ，居住在德兰&臣民( Dran & Courtier) 旅店。 这家旅馆的主人是一位名叫“帕拉法”德兰（ "Propha" Dran） 的女预言家，也是欧敏·德兰 的母亲，这完全是巧合，但却是一个非常好的战略和节省成本的举措。


多纳尔·布里岑

多纳尔·布里岑 Donaar Blit'zen

“每个人都酷到不行!!”

身材魁梧的龙裔决策者多纳尔·布里岑是 C小队 的代表人物， 他充满自信，斗志昂扬。 众所周知，他的战斗技巧高超，而一旦战斗结束，他就容易睡着(以及无数其他不合时宜的时刻)。 更引人注目的是他的氏族所有成员都具有的独特的身体特征 —— 一条时髦的尾巴，在龙裔中很少见，通常被认为是畸形的。

就像他的尾巴一样，遗传的一个奇怪的怪癖使多纳尔的强酸吐息更像是一种标志性的呕吐， 引发了一种强烈的反刍，并且这种反刍可能会损害他的牙齿。 为了证明他对牙齿卫生的痴迷， 多纳尔给他的巨剑取名 “大刀牙刷(Toothbrush)” ，并把他的鞭子叫做 “鞭子牙线(Floss)”。 他总是带着一把真正的牙刷(名叫帕西沃（Percival)和真正的牙线。

那些了解多纳尔的人很快就认识到，多纳尔的夸夸其谈包含了一定程度的技巧。 当这只年轻的幼龙离开他的家族，到异国他乡探险时，他意识到这样做为那些不知道他曾经是什么样子的人提供了一个重塑自我的绝佳机会。 因此，多纳尔认识到，只要他不给陌生人留下任何机会，让他们去找他，再多的虚张声势和补偿也不为过。出于同样的原因，陌生人很快就意识到，强化多纳尔那种自以为是的龙族特权意识，让他很容易赢得好感。

尽管龙裔的虚荣心很容易得到满足，但它有时也表现出无私的一面。最值得注意的是，多纳尔在他的业余时间担任一个年轻龙裔， 科罗娜尔（Chronaar） 的兼职教父，科罗娜尔无意中在多纳尔身上印上了一个父母的形象，当他看着还在龙蛋里的她的时候。

多纳尔·布里岑
中型类人生物（龙裔），混乱善良
AC 18（板甲）
HP 45 （7d8 + 14）
速度 30 尺
力量 17 （+3） 敏捷 8 （-1） 体质 14 （+2）
智力 10 （+0） 感知 10 （+0） 魅力 16 （+3）
豁免加值 感知 +2，魅力+5
技能 历史 +2， 洞悉 +2， 恐吓 +5， 游说 +5
伤害抗性 强酸
感官 被动察觉 10
语言 通用语，龙语，兽人语
挑战等级 3 （700 XP）
捍卫挑战（短休或长休后充能）。作为一个附赠行动，多纳尔让他选择的每个在他 30 尺范围内可以看到他的地方的生物进行 DC 13 感知豁免。在失败时，一个生物不能主动远离多纳尔超过 30 尺。如果多纳尔失能或死亡，或者如果生物被移动到离他 30 尺以上的地方，这种生物身上的效果就会结束。
施法。多纳尔是一名5级施法者。施法关键属性是魅力（法术豁免DC 13，+5法术攻击命，他准备了以下圣骑士法术：
一环（4个）：命令术，强制对决，疗伤术，激愤斩
二环（2个）：援助术，印记斩，次级复原术，守护之链，诚实之域
动作
多重攻击。多纳尔用他的巨剑或鞭子发动了两次攻击。
巨剑。近战武器攻击：+5命中，触及5尺，单一目标。命中： 10 （2d6 + 3） 挥砍伤害。每当多纳尔在攻击骰上掷出 1 或 2 时，他都可以重新掷骰子并且必须使用新掷骰子。
鞭子。近战武器攻击：+5命中，触及10尺，单一目标。命中： 5 （ld4 + 3） 挥砍伤害。
强酸吐息。多纳尔在30尺宽的5尺长的线上吐出强酸。该范围中的每个生物都必须进行 DC 12敏捷豁免投掷，失败会受到 7 （2d6） 强酸伤害，成功时受到一半的伤害。


克里斯·卓尔布

克里斯·卓尔布 K'thriss Drow'b

“所有东西都分为肉和嘴 - 但即使是嘴也只是肉。”

卓尔邪术师克里斯·卓尔布扮演的是一个充满活力的角色，代表着一个贪婪、神秘、冷漠的超越现实的年长实体。 利用这种黑暗的力量， C小队囤积者将所有的存在视为一个需要解开的谜，他被所谓 “现实” 结构中根本缺乏意义和目的所困扰。不过，从各方面来看，他通常还是彬彬有礼，和蔼可亲。 因为在经历了漫长的冒险生涯后，他明白自己不能再树敌了。

考虑到他的蓝色肤色，传言说他是混血儿，但没有人确切知道。 作为一个年轻而疑惑的罗丝信徒，他偶然发现了一件被称为 “黑祭坛(Black Altar)” 的遗物的碎片，将他暴露在他们无尽的真理面前，震惊了卓尔乌黑的头发。与他相配的 “胡子” 实际上是一群生长缓慢的惰性孢子，克里斯认为这让他看起来与众不同。 他有一双吓人的、不对称的水晶眼睛， 他经常戴着眼罩，以免别人看到他的脸。

触须在克里斯的施法过程中起着重要作用，无论是当他使用魔法飞行时，触须刺穿天空，还是当他使用荆棘之鞭等咒语时，触须以黑暗、哺乳的形态显现。 当敌人听到克里斯低声说出超现实的深层真相时 —— 通常是关于地质时间尺度上的一些事情， 每个人的欲望都是无意义的 —— 他们会记住它。

克里斯的魔宠里格缇（ Ligotti） 是一个触手的残余物，由魔导师的宗主所创造。 尽管与物质位面完全不同(并且经常以杖的形式出现)，里格缇使用了一条毒蛇的属性面板，并做了以下改变:

  • 它的智力属性值改为 12 (+2)。
  • 它具有30尺心灵感应的交流能力。

克里斯·卓尔布
中型类人生物（精灵），混乱中立
AC 14（镶钉皮甲）
HP 44 （8d8 + 8）
速度 30 尺
力量 8 （-1） 敏捷 14 （+2） 体质 12 （+1） 智力14 （+2） 感知 11 （+O） 魅力 18 （+4）
豁免加值 力量+0，敏捷 +3，体质+2， 智力 +3， 感知+3，魅力+7
技能 奥秘 +4， 洞悉 +2，调查 +4，感知 +2，宗教 +4
感官 黑暗视觉 120 尺，被动察觉 12
语言 地底通用语，天界语，精灵语，通用语;可以阅读所有文字
挑战等级3（700 XP）
特殊装备。克里斯穿着 星辰法袍 Robe of Stars （数据已被算入他的属性面板）。法袍允许他施放以下法术：6次/天：魔法飞弹magic missle（7枚飞弹）
觉醒心灵。克里斯可以心灵感应到他能看到的30尺范围内的任何生物，只要这个生物能理解至少一种语言。
精类血统。克里斯在对抗魅惑的豁免检定中有优势，并且不会因魔法效应陷入睡眠。
日光敏感。在阳光下，克里斯在攻击以及依赖视觉的感知（察觉）检定中具有劣势。
先天施法。克里斯的先天施法关键属性是魅力（法术豁免DC 14）。他天生可以施放以下咒语，不需要材料：
随意：舞光术，易容术
1/天：黑暗术，妖火
施法。克里斯是一名5级施法者。他的施法关键属性是魅力（法术豁免DC 14，+6法术命中）。当他完成短休或长休时，他会恢复消耗的法术位，并且知道以下邪术师法术：
戏法（随意）：冻寒之触，魔能爆，魔法伎俩，荆棘之鞭，恶言相向
1-3环（2个3环）：不谐低语，飞行术，迷踪步，脆弱诅咒，短讯术，粉碎音波
动作
多重攻击。克里斯发动两次镰刀攻击。
镰刀。近战武器攻击：+4 命中，触及 5 尺，单一目标。w命中： 4 （ld4 + 2） 挥砍伤害。


罗西·贝辛格

罗西·贝辛格 Rosie Beestinger

“好吧，我有这罐眼球......”

罗西·贝辛格的体重不到 30 磅，举止像祖母，与她的高龄相称，很容易被误认为是 “侵犯者/受害者” 关系中的错误一方。 但这是一种很少有人不止一次犯的错误。 耐心而勤奋的罗西已经不止一次对半身人所说的 “酱汁” 感到不满了，这是一种旋风般的踢腿和猛击，甚至可以激励最强悍的半兽人冲向罗西没有去的任何地方。 随着越来越多的人听说了她的英勇事迹，这位 C小队的制图师在她的半身人队友中的名声简直成了传奇。 尽管如此，这种崇拜可能会因与罗西有关的人增加一半。 她有数量惊人的亲生和领养的孩子， 其中许多人跟随母亲走上了冒险的职业道路。

罗西的目标总是比仅仅追求冒险更复杂。长期以来，她一直在寻找星星的终极意义，并为自己的信念寻找理由，即她与广阔家庭的羁绊反映在无尽的运动和错综复杂的天空图案中。 然而，在许多人的眼中， 贝辛格家族没有那么形而上学的名声，因为不断流传的谣言试图将这个家族与各种邪恶的半身人犯罪企业联系起来。 当然，罗西对此一无所知。 即使，她的昵称是 “夜祖母” ，但这可能并不意味着什么。

罗西·贝辛格
小型类人生物（半身人），混乱善良
AC15（无甲防御）
HP45 （10d6 + 10）
速度 40 尺
力量 8 （-1） 敏捷 16 （+3） 体质12 （+1）
智力 12 （+1） 感知 14 （+2） 魅力 14 （+2）
豁免加值 Str +l， 敏捷 +5
技能 特技 +5， 历史 +3， 恐吓 +4， 隐匿 +5
感官 被动察觉 12
语言 通用语，精灵语，龙语，半身人语
挑战等级3 （700 XP）
勇敢。罗西在对抗恐吓的豁免有优势。
半身人敏捷。罗西可以在任何比她大的生物所占的空间中移动。
反射闪避。如果罗西受到一种效果，要求她进行敏捷豁免投掷，则只受到一半的伤害，如果她豁免成功，她不会受到任何伤害，如果她失败，她只会受到一半的伤害。如果她丧失行为能力，她不能使用这种特质。
暗影步。当罗西处于昏暗光照或黑暗中时，她可以使用附赠动作将 自己传送到60 尺她可以看到的无人空间里，该空间也必须处于昏暗光照或黑暗中。然后，她在回合结束前的第一次近战攻击中具有优势。
天生施法。罗西的先天施法关键属性是感知（法术豁免DC 12）。她可以先天施放以下法术，不需要任何材料：随意：次级幻影、圣火术
1次/日：命令术、黑暗术、黑暗视觉、行动无踪、沉默术
动作
多重攻击。罗西发动三次攻击，然后发动两次徒手打击。
船长的部下（+1 长鞭）。近战武器攻击：+6命中，触及5尺，单一目标。命中： 7 （ld6 + 4） 钝击伤害，或 8 （1D8 + 4） 钝击伤害（如果双手使用）。
徒手打击。近战武器攻击：+5命中，触及5尺。单一目标。命中： 6 （ld6 + 3） 钝击伤害。罗西的徒手打击是魔法攻击。
反应
拔挡飞弹。为了应对被远程武器攻击击中，罗西可以拔挡飞来的抛射物。她从远程攻击中受到的伤害降低 1d10 + 9。如果伤害降低到0，如果子弹的尺寸一只手便能握住，并且她空出一只手，她就可以接住抛射物。


沃勒·邓格瑞斯

沃勒·邓格瑞斯 Walnut Dankgrass

“战争肆虐。”

沃勒．邓格瑞斯在由德鲁伊、治疗师和游侠组成的全女性氏族中长大， 从小就被保护者的角色所吸引。这个以梅莉凯为信仰的母系氏族被称为飞地阿尼玛（ Panax Anima） ，用文字和刀锋保护着未被破坏的荒野(后者的选择更为普遍)。 但是，当悲剧降临在这块飞地上时，沃勒的家族被彻底摧毁了，留给她的只有一种强烈的欲望，那就是寻找并摧毁那些肇事者。

作为野生动物的守护者，沃勒长期以来对文明和任何城市事物都怀有反感。 然而， 她明白文明是毁灭她的人民的罪恶之源， 现在她把这座城市当成了自己的家。她欣然接受自己作为 C小队 文件管理师的角色， 她知道城市的力量和弱点只能从内部才能充分了解。

沃勒不信任她遇到的大多数人，除了那些举止反映出她曾经是母系氏族结构的一部分的人。 不管她的努力是什么样子的， 她本能地知道她的信念是正确的，她会坚持这些信念直到痛苦的结局降临。

沃勒·邓格瑞斯
中型类人生物（精灵），守序中立
AC 14（皮甲）
HP 52 （8d8 + 16）
速度 35 尺
力量 8 （-1） 敏捷 16 （+3） 体质 14 （+2）
智力 10 （+0） 感知 18 （+4） 魅力 10 （+0）
豁免加值 智力+2， 感知 +6
技能 运动+1， 洞悉 +6， 察觉 +6， 隐匿 +5， 生存 +6
感官 黑暗视觉 60 尺， 被动察觉 16
语言 通用语，德鲁伊语，精灵语，木族语
挑战等级3（700 XP）
精类血统。沃勒在对抗魅惑的豁免检定中有优势，并且不会因魔法效应陷入睡眠。
野性面具。沃勒在她被树叶、大雨、落雪、薄雾和其他自然现象轻度遮蔽时可以进行躲藏。
荒野形态（短休或长休后充能）。以一个附赠动作，沃勒可以变为恐狼的形态。她可以保持这种状态 3 小时，或者直到她以一个附赠动作恢复到正常形态。如果她失去知觉、生命值下降到 0 或死亡，她会自动恢复。在变身后，沃勒的属性面板被恐狼的属性面板所取代，但她保留了她的阵营、个性以及智力、感知和魅力属性值。她以野兽形态的攻击是魔法攻击。在野兽形态时，沃勒可以使用附赠动作消耗一个法术位，每消耗一环法术位即可恢复l d8生命值。
施法。沃勒是7级施法者。她的施法关键属性是智力（法术豁免DC 14，+6法术攻击命中）。她准备了以下德鲁伊咒语：
戏法（随意）：德鲁伊伎俩，燃火术，荆棘之鞭
一环（4个）：疗伤术，纠缠术，雷鸣波
二环（3个）：火焰刀，月华之光，行动无踪
三环（3个）：招雷术，植物滋长，解除魔法
四环（1个）：枯萎术，行动自如
动作
多重攻击。沃勒用母氏或她的长弓进行两次攻击。
母氏（+1弯刀）。近战武器攻击：+6命中，触及5尺，单一目标。命中： 7 （ld6 + 4） 挥砍伤害。
长弓。远程武器攻击：+5命中，射程150/600尺，单一目标。命中： 7 （ld8 + 3） 穿刺伤害。


B小队

B小队 The "B" Team

虽然它的业绩不像其他加盟商C小队那么出名，但艾奎兹玄公司的B小队在完成任务方面有着良好的声誉。 这个团队经常以乐队的名义一起旅行，以其 “无论何时何地” 的使命宣言和对极端暴力的偏好而闻名。 (如果你遇到它的任何成员， 不要谈论吸血鬼。 不要就对了)。


芭玛·路提尔

芭玛·路提尔 Brahma Lutier

B小队的前正式成员，芭玛．路提尔是一个有天赋的制图师， 间谍和民谣歌手。 由 奥杰娅·卡斯（Audra Courtier）（帕拉法·德兰的妻子和 红松镇 的 德兰＆臣民 旅馆的共同所有者）至少在后者的辅导下，芭玛的专长是一首难以抗拒的统治之歌。

据说，她的退休与丈夫奥克．图斯崔的争吵有关，而芭玛现在已经单独做经纪人有一段时间了。 她以凶残和欢快的性格而闻名，她在战斗中使用了一种龙裔设计的工具。 作为一种战争鲁特琴， 这种独特的物品来充满了隐藏的存储和强大的武器。

芭玛·路提尔
中型类人生物（精灵），绝对中立
AC 12
HP 33 (6d8 + 6)
速度 30 尺.
力量 12 {+1） 敏捷 15 （+2） 体质 12 （+1）
智力 11 （+0） 感知 13 （+1） 魅力 16（+3）
技能 察觉 +3，表演 +5，游说 +5
感官 被动察觉 13
语言 通用语，精灵语
挑战等级 2 （450 XP）
精类血统。芭玛在对抗魅惑的豁免检定中有优势，并且不会因魔法效应陷入睡眠。
施法。芭玛是四级施法者。她的施法关键属性是魅力（法术豁免DC 13，+5法术攻击命中）
她准备了以下吟游诗人法术：
戏法（随意）：法师之手，传讯术，恶言相加
一环（4个）：魅惑人类，英雄气概，迷幻手稿，睡眠术，隐形仆役
二环（3个）：匕首之云，隐形术
嘲讽（2/天）。芭玛可以使用附赠行动来瞄准一个·她可以看到且在她30尺范围内的生物。如果目标能听到芭玛的声音，则必须在DC 13魅力豁免投掷中取得成功，否则在技能检定、攻击投掷和豁免投掷方面处于劣势，直到芭玛的下一回合开始。
动作
战争琵琶。近战武器攻击：+4 命中，触及5 尺，单一目标。命中： 5 (1d6 + 2） 钝击伤害。
统治之歌（3/天）。芭玛的目标是一个能听到她声音的生物，它必须在DC 13感知豁免投掷中成功，否则被她魅惑1分钟。目标可以在每个回合结束时再次投掷豁免，结束对自身的影响。如果被魅惑的是目标公开或秘密渴望的东西，那么这些豁免就有劣势。在魅惑效果结束后的1小时内，目标在与芭玛的对抗中进行的智力、感知或魅力豁免中处于劣势。


奥克·图斯崔

奥克·图斯崔 Oak Truestrike

奥克．图斯崔是 B小队的决策者——以及，这取决于你和谁交谈，他是一个转世的半神。 (说来话长。) 认识他的人都知道他的自信，他的傲慢，以及他通过说出每个听众想听的话来与他人交流的奇特能力。 无论这是一种微妙的魔法能力， 还是仅仅是骗子的魅力，他都很好地利用了这两种方式。

每一次转世， 奥克都会变成一个完全不同的人，在中立善良与中立邪恶之间转换。 他对过去生活的记忆因多次死亡而支离破碎，但他的每一次新生活都是用一种因果账本的方式来记录前世的。 他现在的化身拥抱善良的一面，大部分时候。 除了偶尔有毒的苦涩，哦，还有厌世。 事实上，如果你最终讨厌这个家伙，那可能不是你的错。

奥克·图斯崔
中等类人生物（精灵），中立善良或中立邪恶
AC 15（镶钉皮甲）
HP 32 （5d8 + 10）
速度 30 尺
力量 13 （+1） 敏捷 16 （+3） 体质 14 （+2）
智力 10 (+0）感知 13 （+1） 魅力 11 (+0）
技能 自然 +3， 察觉 +3，表演 +2， 隐匿 +5， 生存 +3
感官 被动察觉 13
语言 通用语
挑战 2 （450 XP）
精类血统。芭玛在对抗魅惑的豁免检定中有优势，并且不会因魔法效应陷入睡眠。
敏锐听视觉。奥克在依靠听觉或视觉的感知（察觉）检定方面具有优势。
动作
多重攻击。奥克用他的钩状匕首或手弩进行三次攻击。
钩状匕首。近战武器攻击：+5命中，触及5尺，一个目标。命中：5 （l d4 + 3） 穿刺伤害。
手弩。远程武器攻击：+5命中，射程30/120尺，单一目标。命中： 6 （ld6 + 3） 穿刺伤害。
反应
回报恩惠（3 /天）。当奥克受到近战武器攻击的伤害时，他可以进行钩状匕首攻击。


潘德拉贡·贝辛格

潘德拉贡·贝辛格 Pendragon Beestinger

在 芭玛·路提尔 离开团队后，有能力的法师潘德拉贡·贝辛格接任 B小队制图师。 事实上，他的第一个任务是协助团队抓捕这位四处游荡的吟游诗人。 潘德拉贡是 C小队 的罗西·贝辛格的养子，几乎在所有方面都是他母亲的陪护——包括他想要将一些家族传闻中的犯罪利益主流化的目标。 事实上， 潘德拉贡曾试图杀死他的母亲，并在此过程中自杀。 尽管他在 罗西 的要求下复活了，但两人之间的关系仍然很冷淡。

由于贝辛格家族的黑暗谣言， 潘德拉贡被法师学院开除了。 现在他是一个自学成才的法师， 擅长使用危险的咒语和他在扮演神秘考古学家时经常遇到的奇怪饰品。 协助冒险团队给他带来家庭的感觉， 让他留在了 B小队 ，即使不幸的是，奥克．图斯崔 扮演的是父亲的角色。

潘德拉贡·贝辛格
中型类人生物（人类），中立邪恶
AC 12（15 法师护甲）
HP 27 （5d8 + 5）
速度 30 尺
力量 10 （+0） 敏捷 14 （+2） 体质 12 （+1）
智力 17 （+3） 感知 10 （+0）魅力 11 （+0）
技能 奥秘+5， 调查 +5， 表演 +2
感官 被动察觉 10
语言 通用语，龙语，精灵语， 半身人语
挑战 2 （450 XP）
回声法术 （1/天）.潘德拉贡可以施放他在最后一回合施放的法术，施法时间变为 1 个附赠动作。此附赠施法正常使用法术位。
施法。潘德拉贡是4级法师。他的施法关键属性是智力（法术豁免DC 13，+5法术攻击命中）。他准备了以下法师咒语：
戏法（随意）：酸液飞溅，光亮术，法师之手，毒气喷溅，电爪
一环（4个）：解除魔法，法师护甲，魔法飞弹，睡眠术
二环（3个）：目盲术/耳聋术，匕首之云，灼热射线
动作
短剑。近战武器攻击：+4 命中，触及 5 尺，一个目标。命中： 5 （ld6 + 2） 穿刺伤害。


费尼克斯·锻砧

费尼克斯·锻砧 Phoenix Anvil

B小队 的囤积者 费尼克斯·锻砧 是渥金（ Waukeen） 的仆人，说话轻声细语，很软。比如，他很少说话，甚至连自己的声音都听不出来。费尼克斯来自街头，在那里他成长为一名战士，直到一份扫一座供奉渥金的小寺庙台阶的工作为他指明了一条新的道路。 因此，作为一名冒险家，他对硬币的渴望是由他的知识所引导的。

与其说费尼克斯是一个与人打交道的人，不如说他是一个以物为本的个体。 值得庆幸的是， 他的这些资产中也包括了他的同事，这让他非常忠诚。 然而，奥克．图斯崔是他唯一真正喜欢的团队成员， 这对他们两人都没有任何好处。

费尼克斯·锻砧
中型类人生物（人类），守序中立
AC 18（锁甲和盾牌）
HP 27 （5d8 + 5）
速度 30 尺
力量 15 （+2） 敏捷 10 （+0） 体质 12 （+1）
智力 13 （+1） 感知 16 （+3） 魅力 13 （+ 1）
技能 运动 +4，表演 +3 游说 +3，宗教 +3
感官 被动察觉 13
语言 通用语，精灵语
挑战等级 2 （450 XP）
神圣显示（1 /天）。作为一个附赠动作，费尼克斯使他的盾牌闪耀着神圣的光芒。距离他 30 尺以内的每个生物都必须在 DC 13 感知豁免投掷中取得成功，否则就会目盲 1 分钟。生物可以在每个回合结束时再次投掷豁免，成功则结束对自己的影响。
施法。费尼克斯是4级施法者。他的施法关键属性是感知（法术豁免DC 13，+5法术攻击命中）。他准备了以下牧师法术：
戏法（随意）：神导术，光亮术，修复术，圣火术
一环（4个）：灾祸术，疗伤术，光导箭
二环（3个）：人类定身术，灵体武器
动作
多重攻击。费尼克斯进行两次近战攻击。
战锤。近战武器攻击：+4 命中，触及5尺，一个目标。命中：6 （1d8 + 2） 钝击伤害，目标必须在 DC 12 力量豁免投掷中成功否则被推 5 尺。


德兰家族

德兰家族 House Dran

作为知名的艾奎兹玄公司主管 ， 欧敏·德兰 并非一位深水城的蒙面领主， 他有时似乎是白手起家的类人生物的缩影。但那些了解 欧敏 掌权故事的人都知道他的家庭对这个故事的重要性， 以及他与德兰家族女性之间错综复杂的关系。


奥斯佩莎·德兰

奥斯佩莎·德兰 Auspicia Dran

奥斯佩莎．德兰是 欧敏·德兰最小的半精灵姊妹，当她小时候被一个叫做游荡地穴 的神秘生物抓住时，她的生活被撕裂了。多年来，她一直在地穴里做着某种黑暗的梦，最终被哥哥 欧敏 的不懈努力和他精心挑选的 C小队 的英勇救了出来。现在，她安全地回到了这个世界，带着地穴创造的虚假吉兆，她专注于试图发现自己的身份，并努力克服她的苦难所带来的持续的复杂性。

当 奥斯佩莎从游荡地穴里离开时，她的心灵力量与日俱增。 她忍不住要看穿别人的心思，但她发现戴上钻石耳环有助于抑制这种不知不觉的能力。这种魔力也让她以一种她无法理解的方式与地穴保持着联系，尽管它让她偶尔想起仍被困在地穴里的其他人，并对遥远的地方产生了意识。 在战斗中，她表现出对事件发生前的本能知识，经常利用这种能力使战斗停顿， 鼓励谈判。 但她才刚刚开始充分挖掘自己的预测潜力。

奥斯佩莎·德兰
中型类人生物（半精灵），中立善良
AC 15（链甲衫）
HP 52 （8d8 + 16）
速度 30 尺
力量 16 （+3） 敏捷 14 （+2） 体质 14 （+2）
智力 15 (+2) 感知 12(+1) 魅力 10 (+0)
技能 运动 +5，察觉 +3
感官 被动感知 13
语言 通用语，精灵语
挑战等级2 （450 XP）
先天施法（灵能）。奥斯佩莎与生俱来的施法关键属性是智力。她天生可以施放以下法术，不需要任何成分：
随意：侦测思想
l /天：预言术
动作
多重攻击。奥斯佩莎发动两次攻击。
长剑。近战武器攻击：+5命中，触及5尺，一个目标。命中：7 （1d8 + 3） 挥砍伤害，或 8 （1d10 + 3） 挥砍伤害（若双手）。
轻弩。远程武器攻击：+4命中，射程80/320尺。一个目标。命中： 6 （1d8 + 2） 穿刺伤害。


佩登莎·德兰

佩登莎·德兰 Portentia Dran

如今， 德兰企业（Dran Enterprises） 的所有者和驱动力 —— 或许是艾奎兹玄公司在追逐利润和权力的商业冒险中最著名的竞争对手 ——佩登莎．德兰比表面上看起来要强大得多。毫不夸张地说。 这个叫 佩登莎的人其实是一个幻身灵，她在五岁之前就取代了真正的 佩登莎。

幻身灵佩登莎有一系列范围的伪装，并且多年来一直致力于操纵德兰家族的成员。 多年前，是 佩登莎骗她的妹妹奥斯佩莎 去探索这个游荡洞穴的深处。 如果欧敏没有立即逃跑去寻找武器来帮助他被抓的妹妹， 她也会成功地安排欧敏被那个怪物夺走。

无论是在战斗中还是在社交中， 佩登莎 经常在不同的形态和心态之间转换，只有一些是完全类人的。 她的战斗致残，拥有一个残酷的强调突袭和痛苦的战斗风格。 她愿意改变任何外表或态度来实现她的目标。 但这些目标 —— 对她自己和德兰企业 一样 —— 仍然是一个只有她自己知道的秘密。

佩登莎·德兰
中型怪物（变形生物），守序邪恶
AC 17（链甲衫）
HP 45 （6d8 + 18）
速度 30 尺
力量 12 （+1） 敏捷 18 （+4） 体质 16 （+3）
智力 13 （+1） 感知 12 （+1） 魅力14（+2）
技能 欺瞒 +6，洞悉+3，察觉 +3
状态免疫： 魅惑
感官 黑暗视觉 60 尺，被动察觉 13
语言 通用语，精灵语
挑战等级3 （700 XP）
偷袭（1/回合）。当佩登莎用武器攻击击中目标并在攻击检定中具有优势时，或者当目标距离佩登莎没有丧失行动能力的盟友 5 尺以内且佩登莎在攻击检定中没有劣势时，她会造成额外的 14 （4d6） 伤害。
动作
多重攻击。佩登莎发动了三次近战攻击。
短剑。近战武器攻击：+6命中，触及5尺，一个目标。命中： 7 （1 d6 + 4） 挥砍伤害。
变形。佩登莎神奇地变身为挑战等级等于或低于她自己的人形或野兽，或者变回她的真实形态。她佩戴或携带的任何设备都被新形式（她的选择）吸收或承担。在一种新的形式中，佩登莎保留了她的属性面板和说话能力。但她的AC、移动能力、力量、敏捷和特殊感官被新形态所取代，她获得了新形态拥有但她所缺乏的任何属性数据和能力（职业特性、传奇动作和巢穴行动除外）。


帕博蒂斯·德兰

帕博蒂斯·德兰 Prophetess Dran

德兰氏族的精灵女族长，帕博蒂斯是一个退休的泰摩拉圣骑士，现在经营的旅店称为 德兰 &臣民。 这家小旅馆以前是她父母的(曾被称为 欧敏·德兰)，甚至在红松镇出现之前，它就一直是 红松镇 的中心特色。

帕博蒂斯多年来一直为女儿奥斯佩莎的命运所困扰。 她从来没有完全相信 欧敏 的故事，关于这个奇怪的生物抓住了他的妹妹， 然后创造了一个虚假的奥斯佩莎代替她。 长期以来，她一直试图让自己平静下来，面对失去亲人的悲痛，她被真正的奥斯佩莎出人意料戏剧性地降临人间所压倒。 从那时到现在，帕博蒂斯一直与她的信仰保持着一种富有挑战性的关系。

虽然退出了对她的神的积极服务，帕博蒂斯可以在需要的时候调用她的法术和能力，并保持不断练习忏悔者——她的大锤。在她的核心思想中，她相信神帮助那些帮助自己的人，人们对他们的社区负有责任。她是一个务实的人，喜欢独自做事，如果没有必要，她不喜欢在祷告时大惊小怪，好像用琐事来打扰泰摩拉可能显得很粗鲁。

帕博蒂斯使用 祭司Priest 的属性面板（见《怪物图鉴》的“非玩家角色”附录），但有以下变化：

  • 她的阵营为守序善良。
  • 她的力量属性值为 14（+2）。
  • 她穿着胸甲（AC 14）。
  • 她有以下攻击动作项：
    巨锤。近战武器攻击：+4命中，触及5尺。一个目标。命中： 9 （2d6 + 2） 钝击伤害。
  • 她有这些种族特质：
    精类血统。帕博蒂斯在对抗魅惑的豁免检定中有优势，并且不会因魔法效应陷入睡眠。
  • 她具有60尺的黑暗视觉范围。她会说通用语和精灵语。


附录：怪物

附录B：怪物Monsters

这一附录中详细介绍了一些在本次冒险中出现的生物，它们也能在之后的艾奎兹玄有限责任公司战役中继续出现。


混沌四足怪

混沌四足怪 Chaos Quadrapod

混沌四足怪是一种来自遥远国度的生物，它的身躯由四条吸盘状触须组成的团簇和一团不断闪烁的以太光芒作为其核心，它会破坏行进路径上的一切事物，并输入遥远国度的混沌能量。混沌四足怪通过射出自己覆盖粘液的触须来拖动自己前进，一面可怕地嘶嘶作响一面向着猎物步步紧逼。

混沌四足怪Chaos Quadrapod
大型异怪，混乱邪恶
AC：14 (天生护甲)
HP：52 (7d10+14)
速度：40尺，攀爬40尺
力量 18(+4) 敏捷13(+1) 体质15(+2) 智力6(-2) 感知10(+0) 魅力 4 (-3)
技能：特技+5，察觉+4
感官：盲视120尺（在此范围外目盲），被动察觉14
语言：—
挑战等级4 (1,100XP)
魔法抗性Magic Resistance.混沌四足怪在对抗法术及其他魔法效应时进行的豁免检定具有优势。
动作Actions
多重攻击Multiattack.混沌四足怪进行两次触须攻击。
触须Tentacle.近战武器攻击：命中+6，触及15尺，单一目标。
伤害：11（2d6+4）钝击伤害，若目标为一个生物，则其被擒抱（逃脱DC14）。直到擒抱结束，目标陷入束缚。混沌四足怪无法同时擒抱两个以上的生物。
混沌云簇Chaos Cloud（短休或长休后充能）.混沌四足怪喷出一团翻滚的以太光芒，在距离其60尺内一点爆发。以点为源点，半径20尺内生物必须成功通过DC14魅力豁免，否则直到其下个回合结束陷入震慑。


发条龙

发条龙 Clockwork Dragon

这些精心制作的构装生物通常是对金属龙形状的模仿。其身上镀有黄铜、青铜、赤铜或仿制的金银，乍一看往往会被认为是精美的巨龙塑像。发条龙是麻烦的守卫和防御者，其高等的智能让它们可以被编入大量命令，并独立对潜在的威胁做出反应。
尽管大部分发条龙都具有造成火焰伤害的龙息武器，但取决于制作者的奇想，这些龙息武器也可能造成强酸、冷冻或闪电伤害。

发条龙Clockwork Dragon
中型构装生物，绝对中立
AC：16 (天生护甲)
HP：22 (4d8+4)
速度：30尺，飞行60尺
力量 14(+2) 敏捷10(+0) 体质12(+1) 智力10(+0) 感知11(+0) 魅力 13 (+1)
技能：特技+2，察觉+4
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，石化，力竭，恐慌，麻痹，石化，中毒
感官：盲视60尺，黑暗视觉60尺，被动察觉14
语言：通用语，龙语
挑战等级1 (200XP)
拟态False Appearance.当发条龙静止不动时，它看起来和金属雕塑无异。
动作Actions
啃咬Bite.近战武器攻击：命中+4，触及5尺，单一目标。
伤害：7（1d10+2）挥砍伤害。
火焰吐息Fire Breath（充能5-6）.发条龙喷出火焰并覆盖15尺锥形区域。范围内的每个生物必须进行一次DC11的敏捷豁免，豁免失败者受到14（4d6）火焰伤害，豁免成功则伤害减半。


深地鸦

深地鸦 Deep Crow

“仅有的警告是那可怕而辽远、如同丧钟一般在黑暗中回响的鸦鸣，因为当被那些暗淡红眼盯上的时候，要逃跑为时已晚...”

一些冒险家和贤者传言，深地鸦最初是作为邪恶奥术施法者的魔宠而诞生，又被抛弃在地底深处长成了巨大的体型。其他人声称这些生物曾经是普通的乌鸦，被邪恶的存在和力量所转化。但所有人都同意一个事实：对于那些落入它们致命巢穴的人来说，沦为一只这样怪物的美餐是一个过于现实的威胁。
尽管深地鸦和最像是同名鸟类的巨大版本，但这只生物其实是一种独特的鸟形昆虫。在近距离观察下，可以很容易将它们和其他一切巨型鸟类分辨开来，因为它们昆虫形状的口器、四爪的足部以及其外表上最令人不安的红色复眼。
噩梦天降Terror from Above.深地鸦最可怕的攻击是其颚齿的撕咬，它几乎能够用颚齿抓住任何生物。它们最喜欢的攻击方式是攫起猎物，在其同伴有机会反击之前带着活着的受害者一同飞走。如果倒霉的猎物不再挣扎，深地鸦会将它带回巢穴，悠闲地吃掉。会挣扎的猎物则会被不断从空中抛下，直到不再挣扎为止。
家庭关系Family Ties.深地鸦常年独自生活，从其巢穴中出来只为了狩猎、寻找潜在威胁和交配。它们会一年一次产生交配的冲动，每次交配期间会产下4到8个卵。卵的孵化期为一年，在接下来的一年中，羽翼未丰的深地鸦会待在父母的身边。之后，雏鸦就会开始建立自己的巢穴。
难以捉摸Unknown and Inscrutable.这些聪明而古怪的生物的思维方式是个谜，但一些遭遇过它们的人认为它们很容易记仇。而这通常会长达数年。更重要的是，它们可以教会自己的雏鸟怀有同样的仇恨，为它们灌输长达数个世纪的，对特定敌人的跨代仇恨。

深地鸦Deep Crow
大型怪兽，无阵营
AC：17 (天生护甲)
HP：133 (14d10+56)
速度：20尺，飞行80尺
力量20(+5) 敏捷16(+3) 体质18(+4) 智力8(-1) 感知15(+2) 魅力14(+2)
豁免：体质+8，感知+6
技能：察觉+6，隐匿+11
感官：盲视30尺，黑暗视觉120尺，被动察觉16
语言：深地鸦语
挑战等级9 (5,000XP)
魔法抗性Magic Resistance.深地鸦在对抗法术及其他魔法效应时进行的豁免检定具有优势。
幽影隐匿Shadow Stealth.深地鸦在微光光照或黑暗环境中，可以用一个附赠动作来执行躲藏动作。
日照敏感Sunlight Sensitivity.在日光下，深地鸦的攻击检定和依赖视力的感知（察觉）检定具有劣势。
动作Actions
多重攻击Multiattack.深地鸦进行三次攻击：一次使用其颚齿，两次使用其爪击。
颚齿Mandibles.近战武器攻击：命中+9，触及10尺，单一目标。
伤害：16（2d10+5）穿刺伤害，目标被擒抱（逃脱DC17）。直到擒抱结束，目标陷入束缚，深地鸦无法再对另一个生物使用其颚齿攻击。
爪击Claw.近战武器攻击：命中+9，触及5尺，单一目标。
伤害：12（2d6+5）挥砍伤害。

古深地鸦Ancient Deep Crow
人们对深地鸦知之甚少，遑论它们那巨兽一般的表亲，古深地鸦了。这些巨大的种类是成长到可观大小的古老深地鸦，还是奴役较小深地鸦的高等形态仍然有待考证...有待最好是由其他人考证，说真的，别去靠近这些东西。

深地鸦巢穴A Deep Crow' Lair
深地鸦和古深地鸦在温暖和大地深处的地方筑巢，偏爱那些靠近裸露熔岩的区域。火山岩的尖顶是这种生物最为喜欢的场景栖息地，附近的温暖为它们的卵提供了恒定的温度控制。

区域效应Regional Effects
有着一只古深地鸦巢穴的区域被该生物的存在所改变，创造出一项或多项如下效应：

  • 超自然的阴影让巢穴方圆6里内地下的所有的明亮光照变为微光。
  • 在6里内，可以听到四面八方传来回荡的鸦啼。
  • 古深地鸦的巢穴1里内的地底野兽会充当这只生物的耳目，警告它闯入者的存在，让古深地鸦几乎无法被突袭。

如果古深地鸦死去，这些效应立即消失。

古深地鸦Ancient Deep Crow
巨型怪兽，无阵营
AC：18 (天生护甲)
HP：187 (15d12+90)
速度：20尺，飞行80尺
力量23(+5) 敏捷16(+3) 体质23(+6) 智力10(+0) 感知15(+2) 魅力19(+4)
豁免：体质+11，感知+7
技能：察觉+7，隐匿+13
伤害抗性：非魔法攻击的钝击、穿刺与挥砍
感官：盲视60尺，黑暗视觉120尺，被动察觉17
语言：深地鸦语
挑战等级15 (13,000XP)
魔法抗性Magic Resistance.古深地鸦在对抗法术及其他魔法效应时进行的豁免检定具有优势。
幽影隐匿Shadow Stealth.古深地鸦在微光光照或黑暗环境中，可以用一个附赠动作来执行躲藏动作。
动作Actions
多重攻击Multiattack.古深地鸦进行三次攻击：一次使用其颚齿，两次使用其爪击。
颚齿Mandibles.近战武器攻击：命中+11，触及10尺，单一目标。
伤害：17（2d10+6）穿刺伤害，目标被擒抱（逃脱DC19）。直到擒抱结束，目标陷入束缚，深地鸦无法再对另一个生物使用其颚齿攻击。
爪击Claw.近战武器攻击：命中+11，触及5尺，单一目标。
伤害：13（2d6+6）挥砍伤害。
幽影鸦啼Shadow Caw. 古深地鸦发出刺耳的鸦鸣。每个60尺内能听到的生物必须进行DC17的体质豁免。失败的情况下，该生物受到10（3d6）心灵伤害。
传奇动作Legendary Actions
古深地鸦拥有 3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。古深地鸦在它的回合开始时恢复其所有已消耗的传奇动作数。
侦查 Detect.深地鸦进行一次感知（察觉）检定。
幽影鸦啼Shadow Caw（消耗 2 动作）.古深地鸦使用幽影鸦啼。
振翅攻击 Wing Attack（消耗 2 动作）.深地鸦挥动翅膀。其身边15尺内的每个生物都必须进行一次 DC19的敏捷豁免，豁免失败者将受到13（2d6+6）的钝击伤害，并应击倒地。以该方式挥动翅膀后，古深地鸦还可以因该动作向上方飞行至多等于其飞行速度一半的距离。


酒桶机器人

酒桶机器人 Keg Robot

“这啤酒很棒。但龙头真的要放在那个地方吗？*”

酒桶机器人是一款用结实的木头和金属制作的构装生物，造型隐约让人联想到一个戴着牛角头盔、以桶作为身体的矮人形象。这些构装体是启发式奥术研发（HARD）**部门的另一项成果。这些装置有许多实际用途，包括容纳各种物质，以供冒险团队使用。特殊型号通常以其主要功能命名，包括“移动发酵罐”、“移动炼金药剂调配器”等。但它们作为便携式啤酒机的突出用途，使得“酒桶机器人”这个名字深入人心。

酒桶机器人Keg Robot
中型构装生物，无阵营
AC：14(天生护甲)
HP：39 (6d8+12)
速度：30尺
力量16(+3) 敏捷16(+3) 体质15(+2) 智力6(-2) 感知8(-1) 魅力5(=3)
技能：察觉+1
伤害抗性：非魔法攻击的钝击、穿刺和挥砍
伤害免疫：毒素，心灵
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉13
语言：理解通用语但不会说
挑战等级2 (450XP)
定制储存Customizable Storage.酒桶机器人能够容纳最多三种不同的液体，共计12加仑。在必须补充液体之前，一个装满的酒桶机器人可以用每加仑液体进行一次液体共计。为酒桶机器人装入液体需要每加仑2轮。不同的内容物能让机器人发出不同的攻击。
动作Actions
拳击Fist.近战武器攻击：命中+5，触及5尺，单一目标。
伤害：7（1d8+3）钝击伤害。
酸液射击Acid Squirt.远程武器攻击：命中+5，射程20/40尺，单一目标。
伤害：7（1d8+3）强酸伤害。
啤酒浴Beer Shower.酒桶机器人喷洒出15尺锥形或5尺宽、30尺长直线区域的非自然的烈性啤酒。该区域内每个生物必须成功通过DC13的体质豁免否则中毒。当生物因这种方式而中毒时，其速度会因为暴露在烈酒中而减半。受影响的生物可以在每个回合结束阶段重复豁免检定，成功则结束身上的效应。此外，啤酒浴可以扑灭该区域内未受保护的火焰。
热油喷射Hot Oil Spray(充能5-6).酒桶机器人喷射出出15尺锥形或5尺宽、30尺长直线区域的热油。该区域中每个生物必须进行DC13的敏捷豁免。失败的情况下，该生物受到7（1d8+3）火焰伤害并应击倒地。成功则生物受到一半伤害并不会倒地。
任何受到热油喷射影响的生物在油干之前（1分钟后）受到火焰伤害时额外受到3（1d6）火焰伤害，然后油会烧干。如果留在区域中的油被点燃，它会燃烧1d4轮并对任何在一回合内第一次进入该区域或在区域内结束回合的生物造成3（1d6）火焰伤害。

*如图所示，啤酒的龙头在机器人的裆部。
** Heuristic Arcane Research and Development (HARD)


复生者斯普鲁格斯

复生者斯普鲁格斯 Splugoth the Returned

“我要给你一点小小的忠告。别相信艾奎兹玄有限公司。以及千万，千万别相信欧敏·德兰。等等，这是两点忠告。你欠我一个。”

有时候，地精总是不得安生。一开始，你陷入了一个试图释放一位死神的邪教。然后你被一群反社会的冒险者俘虏了，他们在你拯救了他们可悲的生命之后，最终又让你死掉。一分钟后，你就变成了一个叫斯普鲁格的死地精。然后你又活了过来，用一个新名字来演绎复活的故事——以及计划对背叛你的人进行冰冷、冷酷的复仇看上去是个非常不错的主意。
每隔一段时间，某项艾奎兹玄公司特许经营权（偶然）的反复无常和（完全）的自我中心特点都可能会在追随者、雇员和员工中造成一些精神伤害。而这发生的时候，附加伤害有时又会引发一些自身的附加伤害。没有人能确定复生者斯普鲁格斯多少起死回生，但作为“六大天王”（见第三章：派系和对手）的核心人物，他将对艾奎兹玄公司和欧敏·德兰的复仇作为毕生，以及次毕生，以及次次毕生的事业。

复生者斯普鲁格斯Splugoth the Returned
小型类人生物（类地精），中立邪恶
AC：15 (天生护甲)
HP：27 (6d6+6)
速度：30尺
力量 10(+0) 敏捷14(+2) 体质12(+1) 智力14(+2) 感知11(+0) 魅力 10 (+0)
豁免：智力+4，感知+2
技能：隐匿+6
感官：黑暗视觉60尺，被动察觉10
语言：通用语，龙语，精灵语，地精语
挑战等级2 (450XP)
防御优势Defensive Advantege.当两个或更多斯普鲁格斯的盟友在其5尺之内且未陷入失能时，所有对他的攻击检定都具有劣势。
迅捷逃逸Nimble Escape. 斯普鲁格斯可在自己的回合，以一个附赠动作来执行撤离Disengage或躲藏Hide动作。
疯狂之触Touch of Madness. 斯普鲁格斯在对抗魅惑和恐慌的豁免检定中具有优势。
动作Actions
多重攻击Multiattack. 斯普鲁格斯使用他的匕首进行两次攻击
匕首Dagger.近战武器攻击：命中+4，触及5尺，单一目标。
伤害：4（1d4+2）挥砍伤害。
界外呓语Word From Beyond（1/日）.斯普鲁格斯声复诵他自另一个世界走回这个世界的时候，从他进入的某个地方记住的一些词句。每个30尺内他所选择的生物必须成功通过DC12的感知豁免否则直到他的下一个回合结束被震慑。
反应Reactions
吸收攻击Absorb Attack. 当一个斯普鲁格斯可以看到的生物以一次近战攻击命中他时，武器会被剩着复活能量的口袋勾住并被迅速吸住。本次攻击无效，且直到该生物通过DC12的力量（运动）检定将其从斯普鲁格斯那里拉回来，该项攻击无法使用。天生武器的攻击可以被该特性无效，但在攻击生物的回合结束时会自动收回。


标志性派系特征

标志性派系特征 Iconic Faction Features

艾奎兹玄有限责任公司战役经常将角色置于竞争对手特许经营权和敌对派系之间。本节提供了标志性特征，可以添加到任何怪物或NPC的角色卡中，使其代表特定的派系，以展示德兰企业或六大天王等组织特有的培训或战术。
并非所有受雇于一个派系的怪物或NPC都需要具有派系特征。组织中地位较低的成员可能只有一个标志性特征，该特征替代了他们角色卡中的某个其他属性。派系领导人和专业领域操作员可能拥有所有标志性特征，以及其角色卡中的常规特征。每组标志性派系特征都附带了一份适合作为该派系成员的NPC列表，但这只是建议。
许多派系特征增加了生物的挑战等级，从而可能增加遭遇的威胁程度。如果在战斗遭遇中向多个敌人添加派系特征，请特别注意这一点，并考虑减少敌人数量以保持遭遇的平衡。

德兰企业的标志性员工 Iconic Dran Enterprises Employee
德兰企业的标志性员工有两个目标：忠实地为德兰企业服务，证明德兰企业优于艾奎兹玄有限责任公司。以及敌对特许经营权必须不惜一切代价被削弱、打败和收购。
推荐的NPC：盗贼首领、守卫、老兵（《怪物图鉴》）；吟游诗人、游荡剑客、变化师、至高妖精邪术师（《瓦罗的怪物指南》）
企业精神Corporate Focus。该生物对抗魅惑时具有优势，并对作为属性对抗的进行的感知或魅力检定具有优势。
冻结资产Freeze Assets（1/天）。当该生物下次攻击命中时，它可以使用一个附赠动作使攻击的目标进行一次DC 13的体质豁免。未通过豁免的目标将被麻痹，直到他的下回合开始。
敌意收购Hostile Takeover （1/天）。当15英尺内该生物能看见的一个目标进行攻击检定时，该生物使用其反应迫使攻击者进行一次DC 13的感知豁免。除非豁免成功，否则攻击者必须重新对一个由它所选择的不同目标（除了攻击者之外）进行攻击检定，该目标必须在攻击范围内。

贵刃集团标志性特工 Iconic Noble Knife Agent
标志性的贵刃集团特工将艾奎兹玄有限责任公司视为另一个贪婪的组织，不可避免的会阻碍他们对抗暴政的原则性立场。也许在这方面，Acq的高层需要投入更多的注意力。
推荐的NPC：侍僧、魔法师、间谍、暴徒（《怪物手册》）；弓箭手、惑控师、游荡剑客（《瓦罗的怪物指南》）
贵族一击Noble Strike（1/天）。当这个生物下次攻击命中时，它可以使用一个附赠动作使攻击目标陷入恐惧。被影响的目标可以在每个回合结束时进行一次DC 13的体质豁免，成功则结束自身的效果。
准备战斗Ready to Fight。对于任何被突袭的生物，该生物在攻击检定中具有优势。
感知崩坏Reality Slip（1/天）。作为一个反应，当这个生物被攻击命中时，它可以不触发借机攻击地移动其速度的距离，然后它可以进行一次近战武器攻击。

银印映影标志性狂热者 Iconic Zealot of the Silver Sliver
银印映影的标志性狂热者追求正义和善良，但似乎对商业或市场力量没有任何理解。狂热者在进行无偿英雄活动时会将自己藏在面具后面，并抓住任何机会去责备其他辛勤工作的冒险者。
推荐的NPC：狂战士、骑士、牧师（《怪物手册》）；预言师、战争牧师（《瓦罗的怪物指南》）
面具之触Touch of the Mask（1/天）。该生物将面具丢向其5英尺范围内的另一个生物的脸部，迫使该生物进行一次DC 13的敏捷豁免。未通过豁免的目标将被震慑，直到其下一个回合结束。没有脸部或脸部完全被面具或头盔遮盖的生物对此效果免疫。
真正的信徒True Believer（1/天）。作为一个反应，当这个生物未通过抗魅力豁免时，它可以重新投掷豁免。
狂热者的正义Zealot's Justice（1/天）。 作为一个动作，这个生物释放出一连串的陈词滥调，可能让其他人晕头转向。
在30英尺内能听到它的每个选择的生物必须进行一次DC 13的感知豁免，否则被束缚。受影响的生物可以在每个回合结束时重复豁免，豁免成功则结束效果。

六大天王的标志性成员 Iconic Affiliate of the Six
六大天王的标志性成员的目标不是收购竞争对手的特许经营权，而是彻底摧毁它们。六大天王的成员喜欢戏弄敌人，在准备消灭敌人之际才揭示他们邪恶的全貌。
推荐的NPC：盗贼首领、狂战士、邪教徒、邪教狂信者（《怪物手册》）；黑暗卫士、咒法师、幻术师、旧日支配者宗主邪术师（《瓦罗的怪物指南》）
超越的一瞥Glimpse of the Beyond（1/天）。作为一个动作，这个生物展示其真实的本质来赞颂遥远国度的疯狂。在该生物30英尺范围内看到并听到它的每个生物必须通过一次DC 13的智力豁免，否则会被致盲。受影响的生物可以在每个回合结束时重复豁免，成功则结束效果。
感觉有点不对劲Something Feels Off（1/天）。当一个它能看到的攻击者在该生物5英尺范围内对它进行攻击检定时，它可以使用其反应释放出扰乱异界力量的脉冲，使攻击检定处于劣势。
疯狂之触Touch of Madness。该生物在抗魅力或受恐慌的豁免检定上具有优势。


Iconic Franchise Features

¨

The line between competitors and enemies can be razor thin in an Acquisitions Incorporated campaign, and franchise members will often find themselves bumping heads with the members of other Acq Inc franchises. Things might even get rough sometimes. It's just business.

The following iconic features can be added to NPC or monster stat blocks to represent company positions similar to those of the characters. These features are inspired by the company positions in chapter 2 but are intended only for quick use in combat encounters, and thus do not recreate all of a position's features in NPC form. DMs creating NPCs who have company positions can use additional position features from chapter 2 for those NPCs as desired.

Other factions such as the Six or Dran Enterprises have employees that take on company positions similar to those adopted by members of Acq Inc. These features can be used for members of those factions as well, either on their own or added to the faction features from the previous section.

A monster or NPC that has a company position always carries the special items granted by that position (a cartographer's spyglass of clairvoyance and cartographer's map case, a hoardsperson's living loot satchel, and so forth). As normal, these items do not function for anyone else, and will be actively sought out by the organization that owns them if they are lost or stolen.

Iconic Cartographer
The iconic cartographer makes a point of knowing the position of every member of their team, understanding the layout of their immediate area and the location of any exits or escape routes.

Recommended NPCs: Acolyte, druid, guard, scout, spy (Monster Manual); archer (Volo's Guide to Monsters)
Map of Shortcuts (1/Day). As an action, the cartographer produces a map from its cartographer's map case that shows useful shortcuts in the immediate area and then vanishes. Each creature of the cartographer's choice that can see the map can take the Dash or Disengage action as a bonus action on its next turn.

Iconic Decisionist
The iconic decisionist constantly polls allies and foes during the ongoing battle, getting a read on what everyone thinks, and then explaining how they're all completely wrong.

Recommended NPCs: Bandit captain, knight, scout (Monster Manual); archer, enchanter (Volo's Guide to Monsters)
Better Odds (1/Day). As an action, this creature flips its coin of decisionry to determine the best course of action, choosing a number of creatures that can see and hear it. Each of the target creatures (in addition to this creature) rolls a d4 and adds the number rolled to the next ability check, saving throw, or attack roll it makes.

Iconic Documancer
An iconic documancer acts with the authority of their organization. Documancers constantly speak in legalese, referencing obscure reasons why opponents will fail or should surrender.

Recommended NPCs: Acolyte, mage, priest, veteran (Monster Manual); bard (Volo's Guide to Monsters)
Scroll Service (1/Day). As an action, the documancer draws a spell scroll from its documancy satchel. The scroll contains a spell of up to 3rd level of the documancer's choice. Only the documancer can use the scroll, which vanishes after 1 minute.

Iconic Hoardsperson
The iconic hoardsperson flaunts their wealth, knowing that foes are daunted by that which they have failed to earn.

Recommended NPCs: Bandit captain, gladiator (Monster Manual); master thief, swashbuckler (Volo's Guide to Monsters)
That Thing You Need (3/Day). The hoardsperson pulls one item of its choice from the living loot satchel. This can be any item found on the Adventuring Gear table in chapter 5, "Equipment," of the Player's Handbook. The item must be worth no more than 15 gp.

Iconic Loremonger
The iconic loremonger trades in information, even when locked down in battle. A loremonger constantly tries to goad foes into revealing plans and secrets.

Recommended NPCs: Cult fanatic, druid, mage, priest (Monster Manual); bard, enchanter (Volo's Guide to Monsters)
Whispered Encyclopedia (1/Day). When a visible creature within 20 feet of the loremonger makes an attack roll, a saving throw, or an ability check, the loremonger can use its reaction to impose disadvantage on the roll.

Iconic Obviator
The iconic obviator sees foes as obstacles worthy of respect. Obviators engage in repartee, testing the minds and skills of their opponents as their own strategy is deployed.

Recommended NPCs: Assassin, gladiator, priest (Monster Manual); martial arts adept, swashbuckler (Volo's Guide to Monsters)
Read the Opposition (1/Day). As a bonus action, the obviator chooses one other creature it can see, then relays information about the target's tactics to all creatures that can hear this creature. Until the end of the target creature's next turn, attack rolls and contested ability checks made against the target are made with advantage.

Iconic Occultant
The iconic occultant believes that every action changes the world around them, requiring a proper reaction. Occultants attempt to inspire fear in their foes with dire prognostications and mysterious portents.

Recommended NPCs: Berserker, druid, gladiator, knight, and tribal warrior (Monster Manual); diviner (Volo's Guide to Monsters)
Bead of Instant Karma (1/Day). When a creature the occultant can see makes an attack roll, a saving throw, or an ability check, the occultant can use its reaction to give its choice of advantage or disadvantage to the roll.

Iconic Secretarian
The iconic secretarian treats their foes like customers, offering deals they shouldn't refuse and inviting them to switch allegiances for greater profit and security.

Recommended NPCs: Acolyte, berserker, knight, noble, and priest (Monster Manual); bard, warlock of the archfey (Volo's Guide to Monsters)
Charming Introduction (1/Day). As an action, the secretarian hands a business card from its portfolio keeper to a creature within 5 feet of it. The target must succeed on a DC 13 Charisma saving throw or be charmed by the secretarian, as if under the effect of the charm person spell.


浮空战船

加盟公司有机会得到一种本章节介绍的独特载具。当然了，有时是被敌人得到拿来攻击你们。这两种载具皆由总公司制作与租借。价格有时甚至很合理。

浮空战船1

杳无人烟的山峰上，一座城堡静静屹立。你站在城堡上，透过冬日的铅云看到一个怪物般的影子，你无法相信自己的眼睛，不可能会有这么大的东西飞在天上！

    就算是总公司，也没有很多浮空战船。一般来说，公司舰队最多会有五艘。这种载具所拥有的无以伦比的实用性，让它在生意场上（或战斗中）所向无敌。因此也成了所有加盟公司最梦寐以求的东西。

    起源与操作 商业保密条令和复杂的市场变动，让人很难搞清楚飞船到底起源于何处。有些人认为这最早是由前端奥术研究所与艾奎兹玄有限责任公司开发部共同设计的②。但哈鲁阿的巫师们在很久以前就开发出了相似的飞船；而拜龙教的空中载具也广为人知。尽管本公司的飞船不是最早出现的，但依然是空中最令人闻风丧胆的对象。哈鲁阿的法师和拜龙教的教徒也绝对没胆量把桶装机器人招上船，更不要说直接用船把一头暴龙压扁了。

    突出一个会飞 本公司飞船的标志性要素是由绳网罩住的巨型气球。几条拖曳绳索将气球与下方的船体牢牢固定在一起。在气球的正下方，甲板的正中央坐落着一个巨型魔法燃烧器。这个燃烧器提供的升力太过夸张，以至于有传言说里面困着元素生物。船长控制着魔法燃烧器, 并通过船头的舵控制船尾的螺旋桨决定前进的方向。飞船底部的金属滑条让它可以降落在地上。

    个性化与武器 每个组织的飞船都有不同进攻能力。但主要还是采用大量鱼叉炮，以方便空中迎敌并控制住敌人，拉近敌人的距离进行接舷战。身经百战的浮空战船也早就准备好了远距离武器和长杆兵器。
    你的飞船不管是自费购买还是租借，都可以对设施进行个性化改造。你可以尝试不同的攻城武器，起重设备与装卸设备，以及更多独特的设施来让你的船变得独一无二。不管怎样，本公司最强大也是最多船只会配置的装备是绿焰弩炮。这是一个连螺丝都不断散发魔法脉冲的巨型弩炮。所到之处，寸草不生。

    你的可移动的公司总部 在加盟公司选择他们的总部时，浮空战船总是最吃香的那个。飞船的用途十分广泛，你既可以用它来运输货物,雇佣兵,战利品，也可以用它从一些烫手的交易里脱身。

铅云号
    铅云号是艾奎兹玄有限责任公司的旗舰。正因如此，它配得上一篇旁注。这首伟大的浮空战船上的武器多如牛毛，船头甚至有一支猎龙长矛，而且看起来用过不止一次。铅云号历经百战，任然屹立风中。但流传下来的不仅仅是它的功绩，也有挥之不去的传言。这艘船的动力是不是靠抓来的火巨灵提供的？船舱里是不是有着所有公司高层的克隆体，包括CEO欧米·德兰本人？厨房里是不是有着一位幽灵大厨？所有问题的答案都在那甲板之下，等待着幸运儿前来发现。

载具规则
    浮空战船与眼魔型动力飞船作为载具有着独特的规则。简单来说，载具同样拥有六项属性值和调整值。载具的力量决定了它的尺寸和重量，载具的敏捷决定了它控制的难度，载具的体质决定了它的耐久与设备的质量，载具的智力,感知,魅力通常为零。当载具某种属性值为零时，对应的判定自动判负。载具的具体构成与回合动作见下。

浮空战船
超巨型载具 （ 80ft. x 20ft.）

乘客容量 20位船员，10位乘客
载货量 1t
旅行速度 9里/小时（216里/天）

力量18（+4） 敏捷17（+3） 体质20（+5）
智力0　　　　 感知0　　　　 魅力0
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，
石化，中毒，倒地，震慑，昏迷
动作
当浮空战船有20或20个以上船员时，每回合可使用3个动作。
当浮空战船有10或10个以上船员时，每回合可使用2个动作。
当浮空战船不满10个船员时，每回合可使用1个动作。
当浮空战船没有船员时，每回合可使用0个动作。
发射鱼叉炮 浮空战船可以发射它的鱼叉炮
发射绿焰弩炮 浮空战船可以发射它的绿焰弩炮
移动 浮空战船可使用船头的舵控制螺旋桨进行移动。
当浮空战船进入巨型或巨型以下生物所占据的空间时，
自动将该生物推至浮动战船的边缘。该生物必须进行敏捷豁免（DC15）,
失败将受到5（1d10）点钝击伤害。
拖曳鱼叉 浮空战船可以将每个叉到的目标拉近至多30尺。
船体
AC 15
HP 200（最低可受伤害15）③
控制系统：船舵
AC 18
HP 50
移动取决于船尾的螺旋桨，船舵如果被摧毁，船将无法转向。
控制系统：气球
AC 12
HP 75
如果气球被摧毁，浮空战船将立刻坠落。
移动系统：螺旋桨
AC 12
HP 100 每损失25点hp减低5尺速度。
速度（空中） 80尺；逆风50尺，顺风100尺。
武器：绿焰弩炮
AC 15
HP 75
远程武器攻击：命中+8，射程200/800尺（无法击中60尺范围内的目标），单一目标。
命中：16（3d10）点穿刺伤害 和 22（4d10）点火焰伤害。若未命中，由DM决定弩炮落点。
每个在落点半径10尺范围内的生物进行敏捷豁免（DC15），
失败者受到5（1d10）点穿刺伤害和5（1d10）点火焰伤害。
武器：鱼叉炮（3台）
AC 15
HP 50
远程武器攻击：命中+8，射程120/480尺，单一目标。
命中：11（2d10）点穿刺伤害，并且鱼叉勾进目标（挣脱DC 16）。
当目标被鱼叉勾住时，速度减半，并且无法进行远离浮空飞船的移动。
三台鱼叉炮可以各自勾住一个目标。
浮空战船的速度不受鱼叉炮影响。

②：原文Heuristic Arcane Research and Development department of Acquisitions Incorporated

     模组SKT第三章中有对拜龙教飞船详细的解释。

③：原文damage threshold 15. 低于15点的伤害无法减少船体HP。


引用

当你听到眼魔型动力飞船启动时发出的机械咔哒声，你会以为是死神在掰动自己的手指。

    眼魔型动力飞船的外型看起来就像一个巨型的眼魔，原先眼睛的位置被观察窗取代。飞船可以用做交通工具，可以用作实验室，也可以当作战争机器。飞船最高可乘坐六名类人生物，并且可以在任何地形与媒介中通行。早期的眼魔型动力飞船依靠复杂且危险的机械面板控制，但近期的飞船逐渐开始采用魔法驱动的声音控制。声控技术并不完善，有时不太准确。

    装备与选择 眼魔型动力飞船装备了多种多样的探测设备，使其能检测化学成分，发现魔法波动和制作大师级的马丁尼。物如其名，眼魔型动力飞船的武器也拥有强大的解离射线（为了避免法律问题对外宣称为垃圾处理器）。位于飞船两侧的舷窗和背后的舱口，使玩家能在飞船内对外发动攻击。

眼魔型动力飞船
巨型载具 （15ft.x 15ft.）
乘客容量 1位船员，5位乘客
载货量 船员与乘客的正常负重
旅行速度 3里/小时（72里/天）
力量18（+4） 敏捷12（+1） 体质18（+4）
智力0　　　　 感知0　　　　 魅力0
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，中毒，倒地，
震慑，昏迷
动作
眼魔型动力飞船每回合有1动作。
当飞船没有船员时每回合有0动作。
眼波射线 眼魔型动力飞船可以使用它的射线触手攻击。
移动 眼魔型动力飞船可以使用船舵控制魔法推进器移动。
船体
AC 18
HP 200 (低于15点的伤害无法减少船体HP)
控制体系：船舵
AC 16
HP 25
移动取决于魔法推进器。船舵只能在船体HP低于100点（包括100点）时被攻击。
当船舵被摧毁，眼魔型动力飞船无法移动。
移动系统：魔法推进器
AC 16
HP 100 每损失25点hp减低5尺速度。
速度（魔法） 掘穴30尺，飞行30尺（悬浮），游泳30尺
武器：射线触手（6个）
AC 14
HP 50
魔法攻击：眼魔型动力飞船的船员可以对视野内，半径120尺内的敌人发射至多3个射线。
解离射线。目标必须进行一次 DC 15的敏捷豁免，豁免失败者将受到 18（4d8）的力场伤害，
如果该伤害 将目标的生命值降至 0，则其身体将化为一堆灰尘。
如果目标是一个大型或更小体型的非魔法物件，或者魔法造物， 则它的豁免直接失败。
如果目标是巨型或更大体型的物件，则解离射线可以分解其中 10 尺立方状区域的部分。
衰弱射线。目标必须进行一次 DC 15 的体质豁免，豁免失败者将受到 18（4d8）的黯蚀伤害，豁免成功则伤害减半。
麻痹射线。目标必须进行一次 DC 15 的体质豁免，豁免失败者将陷入 1 分钟的麻痹状态。
该目标可以在每个其自己回合结束时再进行一次该豁免，豁免成功则终止该效应。
     眼魔型动力飞船


此章节详细介绍了被称为位面游荡仪的神器，和它的六件魔法组件。这些都是第四章冒险的关键要素。

位面游荡仪
奇物，神器（需要同调）
这件精巧绝伦的发条机械由多个发条组件组成，其中的指针和刻度盘展现了位面之间的复杂联系。仪器的防护外壳有两尺高，它本身就是一件奇物，其中充斥着魔法力量。而位面游荡仪的六个组件会使这件神器更加强大。
位面游荡仪是由一位名叫洛蒂的著名发条法师创造的。她创造这件仪器的本意是连通位面的能量，并引导来自群星的占卜之力。但洛蒂很快就发现这件仪器的力量远远超过了她的设想。随着与位面魔力的连接，仪器受某些位面内在力量的影响，变得黑暗与怨毒。最终，它会让它的主人无比渴望去打开一个传送门，一个通往那些受诅咒最深，最为危险的位面的传送门，其中就包括遥远国度。
为了防止这种事的发生，洛蒂将提供主要力量的发条组件拆下，并随机散布到世界各地。但仪器的求生本能非常的强，它的组件会随着时间的推移，不可阻挡的在几十或几百年后重聚。有时被宝藏猎人发现，有时被怪物窃取，二者不断往复，在获得与遗失之间逐渐向彼此靠拢。

随机属性。 位面游荡仪具有下列已知的随机属性：
• 2 项弱效增益属性
• 1 项强效增益属性
• 1 项强效减益属性
随机属性有可能只有在所有组件被安装上时生效，或是在组件缺失时偶发性的生效。

分与合。 位面游荡仪的6个组件，每一件本身就是强大的奇物：
年表仪盘
维度环
遥远齿轮
回溯引擎
旅行表盘
星轮
生物可以对分离的组件进行同调。当与分离的组件同调后，生物必须持有这个组件才能使用它的能力。生物也可以对完整的仪器，其中包括组装上的6个组件进行同调。对组装进仪器的发条组件进行同调，不计入你能同调的魔法物品数量。
当一个组件未被安装进仪器时，它的魔法可能会时断时续，或是会有无法预测的副作用，这由DM决定。

未来启示。 无论是否有组件被安装，位面游荡仪都能让你对未来发生的危险短暂的一瞥。只要仪器在你半径30尺内，你就获得+1AC。

虚空低语。 无论是否有组件被安装，与仪器同调后，仪器中来自位面的狂暴能量会影响你的灵魂。随着时间流逝，你的阵营转变为混乱中立，并且迫使自己去探索和前往那些最为危险的位面。

传送大师。 当位面游荡仪的六个组件都被安装上时，神器获得7发充能。当你接触仪器时，你可以使用一个动作，并花费1发或更多充能来施展下列法术之一（豁免DC17）：异界探知 Contact Other Plane（3发充能），传送法阵 Teleportation Circle（3发充能），异界传送 Plane Shift（5发充能），创造半位面 Demiplane（6发充能），异界之门 Gate（7发充能）。位面游荡仪在新一天会恢复1d4+4点充能点数。

年表仪盘
奇物，极珍稀（需同调）
当你与该组件同调时，你获得+1智力豁免。当你第一次与年表仪盘同调时，你可以选择一种你不知道的语言。此后只要你与该组件同调，你就通晓此语言。

时间盗贼。 在你回合开始时，投一次d6 ( 无需使用动作)。投出点数为1-3时，你使时间放慢，在你的回合获得额外一个动作，并且直到回合结束速度翻倍。投出点数为4-6时，你使时间加速，看清将至的危险。当你下一次失败豁免鉴定，攻击检定或属性鉴定时，你可以重投一次，并在两个结果中二选一。一旦你使用了年表仪盘的这个能力，它在新一天前将无法被再次使用。

命运交替。 当你视野内，处在你半径30尺内的生物受到伤害时，你可以使用一个反应触发该能力。如果处在该生物回合内，该生物获得额外一次动作；如果处在该生物回合外，该生物可以立刻使用一次动作。一旦你使用了年表仪盘的这个能力，它在新一天前将无法被再次使用。

六位一体。 当这件组件未被安装进位面游荡仪时，它的魔法可能会时断时续，或是会有无法预测的副作用，这由DM决定。

维度环
奇物，极珍稀（需同调）
当你与该组件同调时，你获得+1力量豁免。当你与维度环同调后，你获得范围60尺的黑暗视觉。如果你已经拥有黑暗视觉，就在原有范围上增加30尺。

维度隐匿。 你可以使用一个附赠动作，使你的身体在物质世界中隐匿1分钟。此时间内你在试图躲藏时做出的敏捷（隐匿）鉴定获得优势; 同时，对你发动的攻击检定承受劣势。一旦你使用了维度环的这个能力，它在新一天前将无法被再次使用。

空间折叠。 选择在你视野内，处在你半径60尺内的一处空间（无需使用动作），在你的回合结束前该空间视为在你的5尺范围内。你可以不触发借机攻击，立刻移动至该空间；你也可以将该空间内的物体或生物视作在你身旁并进行互动（包括对空间内的生物发动近战攻击）。一旦你使用了维度环的这个能力，它在新一天前将无法被再次使用。

六位一体。 当这件组件未被安装进位面游荡仪时，它的魔法可能会时断时续，或是会有无法预测的副作用，这由DM决定。

遥远齿轮
奇物，极珍稀（需同调）
当你与该组件同调时，你获得+1魅力豁免，并且在魅力（威吓）检定中具有优势。

异怪同盟。 你可以从多重位面的混沌之中召唤一个异怪为你服务。此项能力与法术天界咒唤术 Conjure Celestial相同，唯一区别是将法术中的天界生物替换为异怪。一旦你使用了遥远齿轮的这个能力，它在新一天前将无法被再次使用。

反常灾祸。 你可以对施法距离内任意数量的生物释放灾祸术Bane（豁免DC15），持续时间1分钟。一旦你使用了遥远齿轮的这个能力，它在新一天前将无法被再次使用。

六位一体。 当这件组件未被安装进位面游荡仪时，它的魔法可能会时断时续，或是会有无法预测的副作用，这由DM决定。

回溯引擎
奇物，极珍稀（需同调）
当你与该组件同调时，你获得+1体质豁免。你会周期性地收到旧日往事的闪回，因此你可以正确的回忆出在30天内发生的任何事情。

物品借取。 你可以指定一个价值在50gp或以下的普通物品，它将出现在你手中或脚边。此物品可以是PHB第五章装备中出现的任何物品，或在DM许可下的任意相似物品。该物品会从世界上的其他地方传送给你，并且该物品是普遍存在的。因此你可以借取一把长剑，但你无法借取某个特定生物的长剑。该物品在出现10分钟后消失。一旦你使用了回溯引擎的这个能力，它在新一天前将无法被再次使用。

回溯指令。 你可以使用一个动作，将你的当前地点设置为回溯点，锁定至回溯引擎内。至此以后，只要你在回溯引擎半径500尺内，你可以使用一个附赠动作传送至回溯点。一旦你使用了回溯引擎的这个能力，它在新一天前将无法被再次使用。

六位一体。 当这件组件未被安装进位面游荡仪时，它的魔法可能会时断时续，或是会有无法预测的副作用，这由DM决定。

旅行表盘
奇物，极珍稀（需同调）
当你与该组件同调时，你获得+1敏捷豁免，并保持方向感。并且，只要你想，你就可以对你自身施放法术大步奔行 Longstrider。

路线规划。 你可以指定你当前位置半径10里内的任一地点，并且这一地点半径10里内必须至少有一个生物知晓其所在（包括你自己）。一旦你指定好地点，你将会听到一道空洞的声音（其他人无法听见）指导你如何最安全，最快捷的前往该地点。这道声音知道如何躲避自然危险，并且不会引导你穿过荒野或走进湖泊。但它没有智慧或能力帮助你躲避怪物，敌人，陷阱，上锁的门以及类似情况。
表盘无法规划前往完全秘密，无人知晓的地方。一旦你使用了旅行表盘的这个能力，它在新一天前将无法被再次使用。

金蝉脱壳。 你可以使用一个动作施放法术传送术 Teleport。一旦你使用了旅行表盘的这个能力，它在新一天前将无法被再次使用。

六位一体。 当这件组件未被安装进位面游荡仪时，它的魔法可能会时断时续，或是会有无法预测的副作用，这由DM决定。

星轮
奇物，极珍稀（需同调）
当你与该组件同调时，你获得+1感知豁免，并且你可以使用一个动作释放戏法舞光术 Dancing Lights，神导术 Guidance，传讯术 Message。

星之预兆。 当你视野内，处在你半径60尺内的一个生物进行攻击鉴定，豁免鉴定或属性鉴定时，你可以使用一个反应，投一个d10，并将结果与该生物鉴定的结果进行相加或相减。一旦你使用了星轮的这个能力，它在新一天前将无法被再次使用。

重力改变。 你可以使用一个动作对你自身施放法术飞行术 Fly或正常释放浮空术 Levitate（豁免DC15）。一旦你使用了星轮的这个能力，它在新一天前将无法被再次使用。

六位一体。 当这件组件未被安装进位面游荡仪时，它的魔法可能会时断时续，或是会有无法预测的副作用，这由DM决定。


附录：饰品

你是否会担心在公司活动的时候，拿出你放在玻璃瓶里的死掉的小妖精的时候，发现公司里的其他三个人也有一样的东西。那就不要再用玩家手册第五章中的饰品表了，使用下面这张表，给你的角色带来一些带有公司风格的饰品。

饰品
D100
1 一块可以打出完美水漂的石头
2 三个被动了手脚的骰子，总是投出低值。
3 一个里面放着吉姆·黑法照片的小盒式吊坠
4 一个迷你铁砧和一把迷你铁锤
5 一个不起作用的不动权杖1
6 一套DIY的针灸工具包
7 一个枭熊的填充玩偶
8 一张新式战争鲁特琴的图纸②
9 一张对一个没人听说过的国家的宣战书
10 一个会冒绿烟的烟斗
11 一只玻璃眼珠
12 一个价值连城的枝形吊灯的灯芯
13 一个带有暗格的细手杖
14 一封罗西·蜂刺写的信
15 一枚落地时总会立着的硬币
16 一张地契。里面是一座废弃的风车和三英亩可耕种的土地，但你永远都找不到在哪儿。
17 一份来自多纳尔大老爹的美味工坊的菜单3
18 一个打开时会大声尖叫的钱包
19 一支用渊鸦的羽毛做的羽毛笔
20 一条总是闻起来一股蜂蜜味的马裤
21 一个只剩一只手臂的瓦尔瑞玩偶（详情见第一章：艾奎兹玄有限责任公司-公司发展史）
22 一个装满来源不明的不同种类的手指骨的皮革袋子
23 你儿时宠物的项圈，宠物名叫肉豆蔻
24 一个贝壳，当你把它放到耳边时，能听到韵动的旋律。
25 一本蘑菇食谱
26 一张过期优惠卷，本可以用来免费兑换一块地基石
27 一个便携式蜂窝④
28 一副看什么都是玫瑰色的护目镜
29 一个惊异魔杖，只能释放修复术5
30 一个槲寄生做的编织手链
31 一个来自未知野兽的利爪，总能吓到小孩子
32 一把能用1分钟折叠起来并放在口袋的长剑
33 一条你认为来源于世界树的还有生机的树根
34 一条带着艾奎兹玄有限责任公司标志的破烂围巾
35 一个装着被撕毁的信的盒子
36 一份标着“无效”的合同
37 一只关在笼子里的小鸽子
38 一个艾奎兹玄有限责任公司的周边⑥
39 一个柏勒罗丰小队的午餐盒
40 一个每个分支都能长出不同水果的盆栽
41 一本给儿童看的冒险书
42 一个欧米的可动玩偶，附带一个可拆卸的武器大锤和圣徽
43 一个刻有桶装机器人图片的玻璃啤酒杯
44 一个巨大的曲棍球用球
45 一个可以发射火炮的加农炮小模型
46 一条华丽的红围巾，和配套的手帕
47 一支被摩根使用过的箭
48 一个紫色蠕虫玩具
49 一个被烧毁的玩偶，她的眼睛会一直盯着你
50 一个有无限墨水的墨水瓶
51 一个刺着“第六人”标志的头带
52 一个粘糊糊的仙人掌
53 一个天鹅绒眼罩
54 一个肮脏的三角龙小雕像，它无法被清洗干净
55 一把刀中贵族的用过的贵族小刀
56 一把被使用过的崇高之刃，来自于崇高之刃组织
57 一个二十面骰子，只能投出4
58 一顶会在黑夜中发光的尖顶帽
59 一个装满水就会哼哼的杯子
60 一个由某人仇敌的头骨制作的马克杯
61 一个装着不朽的萤火虫的小玻璃罐
62 一个用侏儒的胡子做的假胡子
63 一根石化了的巨魔手指
64 一张只剩一半的地图
65 一张剩另一半的地图
66 巨量的口袋里翻出来的棉绒
67 一张当地侏儒小吃摊的宣传海报
68 欧米·德兰的名片
69 变形怪小孩儿的一缕头发
70 一个会往高处滚的弹珠
71 一张记录一件强大魔法武器的指令语的羊皮纸
72 一本叫《巨人有约》的书
73 一份夸立许装置的使用指南⑦
74 一张带签名的著名诗人斯派斯·卡拉韦的大头贴8
75 一个装在水晶盒子里的石化蜥蜴的眼睛
76 一张来自拉尼卡的明信片
77 一本集邮册
78 一小块固态的烟
79 一个有时会投出7的六面骰
80 一只左手铁手套
81 一个播放儿歌的音乐盒
82 一个小盒式吊坠，里面的空间比看起来的要小
83 一株不长叶子，长头发的盆栽
84 一套牙齿收集品
85 一枚硬币，上面的铸造日期总比现实世界晚三年
86 一个角杯，用一头巨大公牛的角制成
87 一本小书，里面有各种制好的植物样本
88 一个奇美拉出生后留下的蛋
89 一个二手的红色强盗面具
90 一个琥珀，里面是蚊蝠
91 一大瓶红松镇的麦芽酒，但无法被打开⑨
92 一根顶上装饰有黄金斗牛犬的手杖
93 一条写在自己手上的笔记，但是忘记什么时候写的了
94 一串从你家族花园里采来的药草
95 一个从德兰与侍从酒店偷来的大啤酒杯⑩
96 一小条保存在酒精里的触手
97 一块画了一张脸的胡桃木
98 一小瓶来自幽暗地域的纱雾之湖的水
99 一小块永远不会融化的冰块
100 一个精心雕刻的剑柄，剑身已经被完好的取下

1：不动权杖 Immovable Rod 权杖，非普通
这根铁制权杖的一端设有一按钮。如果你用一个动作按下按钮，权杖的魔法将把它固定在原地。权杖将保持不动（即使这违反重力）直到你或另一名生物用一个动作再次按下按钮。权杖最多能负载 8,000 磅的重量，超过则权杖的效应自动关闭并掉落。任一生物可以用一个动作进行一次 DC 30 的力量检定，成功则可以将权杖移动至多 10 尺。

2：War lute，4e的武器https://dungeons.fandom.com/wiki/War_Lute_(4e_Equipment)

3：多纳尔大老爹的美味工坊Big Daddy Donaar's Yum Yum Hut. 公司员工Donaar Blit‘zen开的餐馆。

4：

5：惊异魔杖 Wand of Wonder 魔杖，珍稀（需施法者同调） 这把魔杖有 7 发充能。持握此魔杖时，你可以用一个动作消耗 1 发充能并选择你周围 120 尺内的一名生物、一个物件或空间中的一点为目标。骰 d100 然后参考下表决定效应。 如果魔杖的效应为让你施展一个法术，则该法术豁免 DC为 15。如果该法术的施法范围以尺计算，则其施法范围变为 120 尺。如果魔杖的效应覆盖一个范围区域，则你必须以目标为中心并包括它在内。如果魔杖的效应影响多个单位，由 DM 随机决定哪些单位受到影响。 该魔杖每天黎明时恢复 1d6+1 发已消耗的充能。当充能耗尽时，骰一次 d20。如果骰值为 1，魔杖将化为灰烬而毁灭。d

修复术 Mending 变化 戏法
施法时间：1 分钟 施法距离：触及 法术成分：V、S、M（两块天然磁石） 持续时间：立即
该法术修复你所触碰一个物件上的一处破损或裂缝，例如修复一条断裂的链条，或者一把碎成两半的钥匙、一件撕裂的斗篷、 一个漏了的酒袋等。只要破损或断裂处在任意方向上都不超过 1 尺，你就可以不留痕迹地修复它。该法术可以从物理上修复一件魔法物品或一个构装体，但不会恢复这类物件上的魔法。

6：一个绿色的泡沫手指。和吉姆·黑法有关，具体的就不了解了。

7：夸立许装置apparatus of Kwalish: 详情见DMG第七章

8：Spice Caraway 直译是辣味藏茴香，并不着名，跑团视频里的梗

9：红松镇Red Larch，详情见模组《毁灭亲王》第二章

10：德兰与侍从Dran ＆ Courtier，这是德兰在红松镇开的一家酒店，同时也是”C“ team的总部


荒洲探险家指南

制作组

有些译名有可能没有更正，荒洲=怀德蒙特=荒洲

首席作者：Matthew Mercer
作者：James J. Haeck, James lntrocaso, Chris Lockey
开发者：Jeremy Crawford, Dan Dillon, Ben Petrisor, Kate Welch

主编：Christopher Perkins
编辑：Scott Fitzgerald Gray, Hannah Rose, F. Wesley Schneider

艺术指导：Kate Irwin
平面设计师： Trish Yochum, Trystan Falcone
封面插画师：Karl Kerschl
内页插画师：Even Amundsen, Jonah Baumann, Mark Behm, Eric Belisle, Dan Bittencourt, Zoltan Boros, Wesley Burt, Clint Cearley, Jedd Chevrier, Chippy, David Rene Christensen, CoupleOfKooks, Joma Cueto, Alayna Danner, Kent Davis, Nikki Dawes, Axel Defois, Olga Drebas, Lars Grant-West, Julian Kok, Linda Lithen, Jessica Mahon, Andrew Mar, Marcela Medeiros, Robson Michel, Gani Montes, Irina Nordsol, Stephen Oakley, Robin Olausson, Claudio Pozas, Livia Prima, Jenn Ravenna, Nick Robles, Caio E Santos, David Sladek, Brian Valeza, Anna Veltkamp, Richard Whitters, Shawn Wood, Zuzanna Wuzyk, Anna Zee
地图绘图师：Deven Rue

制作方: Bill Benham, Lea Heleotis, Dan Tovar
产品策划: Cynda Callaway
图形技师: Sven Bolen, Carmen Cheung, Kevin Yee
艺术主管: David Gershman
印前完稿设计: Jefferson Dunlap

特许经营&全球品牌战略：Nathan Stewart
授权&出版总监：Liz Schuh
授权经理：Hilary Ross
市场营销和交流： Bart Carroll, Pelham Greene, Chris Lindsay, Shauna Narciso, Emi Tanji, Greg T ito, Anna Vo
D&.D IP 开发:Adam Lee, Ari Levitch, Mike Mearls, Richard Whitters, Shawn Wood
品牌经理：Shelly Mazzanoble
游戏测试协调员：Bill Benham

关键角色团队： Laura Bailey, Taliesin Jaffe, Ashley Johnson, Liam O'Brien, Marisha Ray, Sam Riegel, Rachel Romero, Ben Van Der Flu it, Travis Willingham
特别感谢：Ashly Burch, Mica Burton, Matt Colville, Tanya DePass, Brian Foster, Will Friedle, Todd Kenreck, Matthew Key, Sumalee Montano, Brennan Lee Mulligan, Khary Payton, Brittany Walloch, Deborah Ann Woll

感谢很多很多的测试者们，他们帮助我们将角色选择和冒险变成了最终形式。 没有你们，我们不可能完成这本书！

封面故事：
插画家卡尔克施尔 Karl KerschI描绘了两名君主的肃正容貌以及他们之间的卢克森灵魂信标 Luxon beacon。克灵王朝 Kryn Dynasty的光辉女王莱拉斯克灵 Leylas Kryn和敦达里安帝国 Dwendalian Empire的国王伯特兰德温达林 Bertrand Dwendal从未见过面，但他们的冲突将影响战火不绝的荒洲大陆上所有生命的命运和未来。

免责声明：
荒洲大陆和其中的所有民族都是虚构的，其主要是为了通过史诗般的战斗和胜利来使您和您的朋友得以进入一个充斥着探索，想象和深刻感情的世界。我们建议您既要拥抱成功也能承受失败，既要拥抱愉悦也能承受悲伤，并且在照顾在您的冒险中获得的宠物或动物时要保持警惕之心。海岸巫师会和关键角色对由于动物伙伴或驯养的小动物遭受到持续性危险和致命挑战而产生的精神创伤不承担任何责任，同样我们也对被动感知低下所可能导致无法注意到动物们的突然逃脱的任何事件也不承担任何责任。

欢迎来到荒洲 Welcome to Wildemount

两支军队在一片雾蒙蒙的战场上交战，一侧传来号角和战鼓声，而另一侧传来阵阵诡异尖锐的呼啸声，就像成千上万的蟋蟀在不断哀鸣一般。一只乌鸦，黝黑的羽毛上沾染着点点鲜血，落在一具倒下的尸体上，轻轻地用尖喙啄着士兵的头盔。乌鸦突然抬起头，满是好奇，然后飞向天空。战火纷飞的大地在其翅膀下方延伸着，然而，在这战争的笼罩之中，这只乌鸦看到了闪烁的光芒。
乌鸦看到了那些闪烁着勇气，慈爱和意志力的光辉的灵魂。它也看到了那些充满这贪婪，恐惧和愤怒的灵魂。最重要的是，它看到灵魂在发光，发出着寻求自己在这世界上的位置的渴望。这只乌鸦看到了这个荒洲大陆。

一个新的D&D设定 A New D&D Setting

荒洲 Wildemount是龙与地下城的新战役设定，最初由Matthew Mercer创造，是热门系列《角色暴演》的第二个战役的设定。尽管这只是Exandria世界中的一个大陆，但荒洲充满了各种文化，地区，种族和怪物。它既是邪恶化身的巢穴，又是善良典范的家园，但它是由介于这两种理想之间的普通人所定义的。
本书适用于所有等级的D＆D玩家和地下城主。它也同样适用于新手和关键角色的忠实拥护者。如果您迄今为止已经看过每一集的关键角色，这本书仍然会给您带来惊喜，因为荒洲的某些角落甚至连强大的Nein都无法在他们的冒险中进行探索。
如果您是地下城主，那么这本书将帮助您在一片充满着战争，阴谋诡计和刺激冒险的土地上进行一场D＆D战役。您可以将您的战役完全设置在荒洲的四个区域之一内，也可以按照“关键角色”的示例进行设置，并以冒险者们穿越大陆时不断变化的状况来创建战役。您还将看到全新的怪物和导入式冒险，以帮助您在荒洲的四个地区中的任何一个地区展开战役。
如果您是玩家，这本书将提供新的选项，可以帮助您的角色与这个陌生的新世界完美契合。您可以使用英雄编年史系统来创建背景故事，以使您的角色牢固地扎根于荒洲的土地上。您还将发现新的子职以及新的魔法物品，这些将帮助您在探索大陆时获得越来越强大的力量。

想象力是一个奇异而又美妙的东西
imagination is a strange &wonderful thing

 想象力能够推动创新并激发共同创造。对于我这名令人讨厌的沉迷戏剧的孩子来说，想象力是我的慰藉之物。
自从我奶奶在我七岁开始给我读《魔戒》和皮尔斯安东尼的作品入睡以来，我发现自己此时开始迷失在想象力中，并受到了想象力的启发。从小时候和我哥哥在佛罗里达州多雨的院子里玩过家家，到横扫RPG之后的RPG电子游戏，我发现自己陷入了故事之中，尤其是那些我可以和朋友们一起塑造的故事。直到我在高中二年级的时候遇上了龙与地下城 DUNGEONS＆DRAGONS之时，我发现了一种能够把我所喜欢的讲故事，团队协作，戏剧和创造力这些东西交织在一起的经历。我开始为我的朋友们创造游戏世界，并用奇怪的想法，古怪的NPC和平庸的故事线索填满笔记本（嘿，每个人都必须从某个地方开始）。我找到了自己最喜欢的消遣方式，而这种消遣方式也不断提升着我的能力，并塑造了今日的我。
多年以来，经过一系列不可思议的情况，我和我的一群游戏朋友开始以“关键角色 Critical Role”为名在互联网上展示我们的D＆D家庭游戏，在此之间我们曾在将近十年时间里在网络媒体上被告知任何超过5分钟长度的东西对于“ADHD一代”都是没有价值的，也因此几乎没有期待什么利益。但这些鬼话很快被证明是错误的，我们的家庭游戏很快膨胀成为一个社区，然后变成了一种无法预料的现象，这种现象对我来说是如此奇妙而重要，并且看来在世界上还有许多其他这样奇妙的现象。
通过冒险派对Vox Machina的开拓而产生的最初战役，在这其中我担任着地下城主，我开始制作Tal'Dorei大陆和Exandria世界供我的朋友探索。我的朋友们所进行的每一次的英勇冒险都扩展了这个世界，其人物故事的每个独特方面都丰富了这个原本完全存在于我脑海中的境界，Exandria开始成长和成熟，时而感觉到它正在呈现着它自己的生命。旅程结束时，Vox Machina的英雄们完成了雄伟的故事，我们都知道我们创造了一些特别的东西。但是，那只是我们想要编织的许多故事中的第一个。
此后不久，第二次战役又开始了，这次冒险是在邻近的荒洲大陆进行的，这片土地被黑暗的历史，政治的博弈和危险的秘密所束缚，而这些秘密正潜藏在日常生活的地下。知道了我的玩家所愿意参与的复杂程度之后，我以前所未有的规模和水平开发了荒洲 Wildemount。我兴奋地看着Exandria的这个区域开始成形，而也正是在这里Mighty Nein（后来被人们如此称为）开始了他们的冒险之旅，他们的旅程一直延续到我撰写此序言的这一天。 荒山扩展成了一个广阔，复杂而又令人愉快的设定，我对此感到越来越自豪。然后出现了与海岸巫师会合作的难得的机会，以印刷形式将这一设定带给您。
这次机会让我能够成为一个对我如此重要的事物的一部分，对此我无比谦虚且欣喜若狂。将我们的世界加入到D＆D多元宇宙之中并邀请您参与其中并创造你们的故事，这是一种相当的荣幸。 Exandria仍然是我最骄傲的成果之一，而荒洲是我迄今为止在这个世界设定上最成功的一个方面。这个大陆充满了冒险和神秘。与那些才华横溢的人们一起工作，使这本战役资料书成为现实，这是我从未奢想过的快乐。 荒洲 Wildemount是从关键角色 Critical Role开始的，但是这本书邀请您和您的朋友将这个世界变成诸位自己的世界。
我邀请大家来到荒洲 Wildemount。在韦南迪尔西部 Western Wynandir的危险山谷中漫步，在兽群海岸Menagerie Coast启程航行，勇敢面对科瑞汗斯 Xhorhas那大地伤痕累累的荒原，探索这些饱受战火的地域以外地区的古老秘密。跟随着Mighty Nein的脚印探索，或者踏上自己的路途。现在，这是您的荒山。

Matthew Mercer,
Dungeon Master of Critical Role


荒洲的传说

一名钴魂武僧为年轻的冒险者小队展示荒洲的历史。

第一章：荒洲的传说Story of Wildemount

太初，有生于无。先生光，后生想，再后色身与火乃生。

自皈依神，当愿众生，体解神谕，发无上心。

自皈依理，当愿众生，行于正道，不落邪见。

自皈依贤，当愿众生，得传经藏，精进无碍。

——阿迪亚?舒，钴魂教派藏主


创始记.html

荒洲的历史 History of Wildemount

荒洲大陆经历过探索、纷争和复兴的漫长岁月。这些逝去的纪元并不仅仅是古老的历史。尽管荒岳的民众不一定知晓，但他们在日常生活中遇到的许多纷争的确可以追溯到古代的动荡事件。本节将探讨塑造了荒洲的自然和文化景观的这段历史和主要人物。

艾桑椎亚的神话 Myth of Exandria

生命总是试图了解自身的起源。每一个文明都对各自的起源有所解释。在艾桑椎亚的世界，不同的文化都有关于信史时代之前的创世神话，然而这些神话故事没有形成一个普遍认同的版本。尽管如此，位于遥远的欧赞西亚Othanzia大陆的瓦瑟尔海姆Vasselheim古城仍被认为是经历过近千年前那场覆灭了大多数文明的可怕战争之后现存的最古之城。瓦瑟尔海姆拥有已知的最古老的神庙，以及在那场灾难性的战争中幸存下来的最早的历史记录。

关于世界的起源，最广为人知的传说是创始纪the Founding。这是在荒洲大陆大部分地区，乃至整个艾桑椎亚广阔土地上流传最广、接受程度最高的解释。

创始纪 The Founding

起初，世界狂乱混沌，流火翻腾、乱石搅动，别无他物。彼时众神尚无形体，他们自以太之外，穿过创世本源Creation Primordial的混沌虚空ashen skies而降临。众神看这混沌国度是极好的，有潜力的，可凭借造物来掌握自身的权能。

因此，神性的手中诞生了最初的孩子the First Children，精灵，他们是美丽和优雅的体现，行于苍翠的绿地，通晓蓝天的音律。第二个被创造出来的是矮人，一心想要驯服大地的热忱种族，来自混沌虚空的神性赋予他们发明制造的才能。第三个获得生命的是人类，短暂的生命能燃烧出灿烂的激情，诸神为他们注入了祝福与欢笑。

其他造物也随之出现，众神那无限迸发的灵感给更多艾桑椎亚的种族赋予了形体。受造之子Children of Creation行于地上，随着知识增长，他们试图搭建房屋。但大地上凶险莫测，他们或是被砸落的岩石掩埋，或是被狂乱的元素撕碎。最初的造物受到大地的排斥，伤悲充满了众神的心，受造之子祈祷造主的指引与保护。因此，众神赐予他们礼物，把他们的神力借与他们的孩子，用以改变和塑造周围的世界，这便是最初的神圣魔法divine magics。

有了这些魔法，愤怒的大地也不得不屈从于先民的意志：冲破地面的火焰变得缓和，威胁生产的洪水变得驯服，幼苗变成了水果，野兽变成了食物。语言变得普及，文化也就诞生，秩序取代了无序。神秘变幻的造主，混沌虚空外的神性，看进程是好的，但是依然脆弱，需要一些保护。

因此，最初的守护者诞生了，艾桑椎亚的金属龙守护着那些更温和的种族。大地变得平静，先民繁衍生息，新的生灵受造而生。文化继续发展，先民愈发了解周围的世界，他们也尊敬自己的造主，向他们礼拜，创造形象，献上尊名，赋予意义。

但这个国度不愿被驯服。悬崖猛烈地震动，发出反抗的咆哮。海面不断升高，吞噬了土地。火焰冲破了地面。在元素之下，居于混沌虚空外的造主未知之处，名为原初者Primordials的上古生命宣称这个世界是他们的家园。这些原本生活在世界深处的强大元素泰坦，从他们不可见的领域站起，再度撕裂大地。众神看着他们的孩子，他们为之欣喜的造物，被破碎的岩石掩埋，被毁灭的无形恐怖吞噬。恶魔的实体从无底深渊的阴影中涌出，享受屠杀的盛宴，释放暴虐的天性，清理残破的尸骸。

有些神充满了伤悲和愤怒，他们希望离开这个世界，重新开始。他们试图说服与他们同具神性的同胞，加入原初者的一方，让混沌重回国度。其他神则希望留下，击败原初者，为他们的造物重新驯服大地。众神由此分裂。曾经致力于对抗无底深渊的混沌力量的天界哨兵陷入了仇恨和暴虐之中，投身一位宣称统治所有布满硫磺的国度的堕落天使的麾下，打造了一个新的地狱。

留下的造主们，希望拯救他们的家园，他们的造物，以及他们觉醒的自我，被迫拿起武器保护他们所珍视之物。他们召集他们的追随者，教会他们在没有神圣力量的帮助下，如何引导自身的创造之力，去创造，去改变，去毁灭。凡人通过实践学会了利用炼金术或扭曲魔法的织造结构来保护自己，只是还比不上造主原本的能力。

这恩赐便是奥术魔法arcane magic的知识，善良的受造之子用它赶走背叛的亲族，将背叛的造主驱逐至他们各自如同监狱般的位面，原初者也被一并毁灭，混沌的元素分散到各自的位面。世界自诞生以来第一次迎来了和平安宁，第一个真正的文明扎根，形成了一个大都市，其名为瓦瑟尔海姆。意为创造的摇篮The Cradle of Creation，黎明之城The Dawn City。

文化重新发展，各族先民再次探索这片属于自己的大地，伟大的音乐在天际回荡，世界获得了一个永恒的名字，艾桑椎亚。

奥法纪 Age of Arcanum

随着时间流逝，一些艾桑椎亚人变得自大。他们将奥术天赋看做自身命运不再受众神掌控的证明，一种信念发展起来，只要具备足够的知识，凡人亦可比肩神明。许多人开始放弃信仰，转而追求自己的理想。这使造主们感到受伤和震惊，但他们理解孩子们的任性，出于爱与救赎的希望选择容忍。

艾桑椎亚不断产生新的王国。利用奥术师们新发现的力量，城堡只需一日便可落成。学者的城市飘浮在天上，在智者的指挥下驶向任何想去的地方。尽管魔法的发展已经可以用不可思议的速度完成近乎不可能的任务，但施法者们仍在努力研究。他们很快解开了生命本身的奥秘，奇妙而危险的新生物、新力量由此产生。在这百无禁忌的魔法实验时代，诸如耳语者维克那Vecna the Whispered One、哈拉斯?卢塔格兰Halas Lutagran这样的大法师开始在历史上留下自己的足迹。

奥术的出现既是时代繁荣的关键，也是衰败的诱因，因为繁荣很快被贪婪所取代。精英阶层在资源和财富问题上出现了分歧，而达到完美的奥法便可成就永生的传言驱使最伟大的施法者们疯狂地追求无穷力量。其中的一位凡人施法者，她的名字若非被人遗忘便是被从历史中抹去，精心设计了一场如今已被禁止的仪式来挑战并击败了死神，取代了后者在众神中的位置，使她成为第一个也是唯一一个提升为神的凡人。大法师维斯平?克罗拉斯Vespin Chloras受到了这次仪式的启发。在欲望的驱使下，他寻求被放逐的叛神的指引和力量，打开了他们监狱的大门，让叛神重回人间。

这些充满仇恨和绝望的神灵把他们的监狱扭曲成他们自己的形象，制造出难以想象的恐怖，这些恐怖只会将和平转化为痛苦，将正义转化为傲慢和贪婪。九层地狱Nine Hells和无底深渊Abyss开始以这种方式形成。叛神和他们的邪恶子嗣发现了这个未受除了人类的贪婪以外的东西破坏的世界。统治欲取代了毁灭欲，叛神开始攻击释放他们的法师，让大法师维斯平成为他们的第一个奴隶。这些堕落的神性找到了他们分散在世界各地的残留血脉，并在瓦瑟尔海姆另一端的世界尽头建立了一个强大而可怕的新王国，古尔-德拉纳斯Ghor Dranas。

下层位面lower planes的扭曲力量从这片邪恶之地渗透进了艾桑椎亚，黑暗领主们腐化凡人的心灵，他们贪求着迷茫之徒，用丰厚的许诺和恩惠动摇人心。堕落的种子在那些为奥术的无穷力量而痴迷的凡人心中找到了沃土。叛神们带领着他们的邪恶军团对瓦瑟尔海姆发动了袭击，向世人宣告回归。

在付出了大半城区被毁的代价后，瓦瑟尔海姆抵挡了最初的袭击，在正神的干预下得以幸存，正神们纷纷下界再次与曾经的同胞对阵。神灵与凡人、英雄与恶魔之间的战斗持续了二十个昼夜，这场战斗最终以黑暗势力突袭受挫被迫撤军而告终。

邪恶暂时退却，但是如此强敌的出现，导致了一场危险的奥术军备竞赛。信任从此不再：既然凡人皆可能被叛神腐化，还有谁人值得信任？众神的注视下竟会发生如此灾祸，他们是否有所关联？不再相信外族，只顾自身安危的人类将庆典的礼器重铸为神奇的器具，提供给非凡的英雄。矮人对岩石和泥土的迷恋演变成了与世隔绝的孤僻，他们更加深入山体，用他们的神圣天赋制造了大批自动魔像来保护他们的祠堂。精灵对创造之力的美感和复杂性有着深刻的理解，他们以此编织出了破坏力超乎想象、艾桑椎亚前所未有的法术。

自原初者被毁灭至今，魔法再次成为战争的焦点。众神又一次降临下界加入凡人的战场，如今我们把这称为灾祸之战the Calamity。

灾祸之战 The Calamity

虽然灾祸之战的战场分散在艾桑椎亚各处，但是维南迪尔Wynandir被众神的力量破坏得最为严重。被灰守峰Ashkeeper Peaks隔断的维南迪尔曾属于几个强大的统治家族，在卷入诸神的冲突或因自身原因放弃之前，他们为了各自的目的互相攻伐。正神与叛神的伟力永久地伤害了这片土地，而凡人那不加限制的奥术发展则破坏了他们自己的遗产。

那场可怕的战争几乎没有留下什么记录，但它造成的影响却延续至今。诸神与凡人在战斗中释放的巨大能量打破了元素的平衡，无尽的毁灭席卷世界。已被探明的艾桑椎亚魔法能量流动被完全打乱。黑暗的古尔-德拉纳斯王国不复存在，但艾桑椎亚大量的人口和城市也随之陪葬，许多人都产生了逃离这个位面的想法。这场大战的损失是如此之大，历史学家们认为在战后得以幸存的，只有艾桑椎亚不到三分之一的人口以及最后的文明堡垒，黎明之城瓦瑟尔海姆。

世界进入了一个漫长而黑暗的重建期。叛神们被再度放逐到他们充满欺骗和憎恨的领域，但是他们的回归给世界带来了沉重的压力。正神们则认为他们介入这场冲突是造成艾桑椎亚灾难性破坏的原因。他们知道，位面监狱只能暂时困住被放逐的叛神，唯一的解决方法是彻底封闭神性通道divine gateways。

因此，为了确保这样的毁灭不再降临艾桑椎亚，正神选择让他们的孩子学会自立。造主们回到了自己的领域，同时拖住了叛神与原初者，用神界之门Divine Gate封住了身后通往凡人国度的通道。只有这样，他们才能阻止他们的堕落亲族的实体重返物质位面。但可悲的是，这一行为对正神来说也意味着自我放逐。从此以后，造主们再也无法与他们的造物相见。

诸神的消失有许多种叫法：奥术研究者称之为第二次火花the Second Spark，敬神者则称之为修和the Penance。不过这件兵戈扰攘、神性隔绝的历史事件最为常见的叫法是人神诀别the Divergence，它标志着奥法纪的终结。

多年过去，大地重现生机。诸神依旧从神性之门外影响和引导着他们的崇拜者，赋予他们知识和力量，但是这一次凡人需要自己决定未来的道路。新的城市、王国和文化在旧世界的灰烬上建立了新世界。新的旋律悠扬响起，人们充满光明未来的希望。而被掩埋的废墟和古老的遗迹则默默提醒人们，不要重蹈那个黑暗时代的复辙。


灾后的荒洲

灾后的荒洲 Wildemount after the Calamity

满目疮痍，众神离去，幸存者开始从废墟和阴影中走出来，重建艾桑椎亚。不同地方的人们保留着各自的文化碎片，寻找新的家园，开启新的时代。本节主要讲述了如今被称为“荒洲Wildemount”的这块大陆如何获得新生。这片伤痕累累的土地是灾祸之战的主战场，那些惨烈战斗的回音至今仍萦绕在这里。

神代之后 In the Wake of the Gods

灾祸之战过后的荒洲狂野而危险，土地上遍布怪物和野兽，它们在破碎的田野和崩倒的群山中徘徊。这片重回蛮荒的土地有了新的主人，那些躲藏得不够好的凡人被无情猎杀。叛神的无主造物统治着各自的领土，它们试图将自己塑造成新神。

逃过一劫的凡人带着他们过去生活中仅剩的东西，在对未来的恐惧中躲藏起来。信仰者默默省察他们被挫败、被遗弃的感觉，研究者则为那些让上个时代如此卓越繁荣的研究资料和魔法奥秘的丢失而暗自神伤。

其他人则尽可能地从废墟中挖掘出有用之物，重建文明并希望后人不再重复他们的错误。在开始的数百年里，散居各地的幸存者逐渐击退了在荒洲大地上肆虐的恐怖，在艰苦奋斗中建立了新的社会。文明重回大地，世界进入现代。

西维南迪尔 Western Wynandir

西维南迪尔是被灾祸之战破坏得最严重的地区。地裂山崩，千里焦土，浮空之城隳于天际，权利宝座堕入尘土。

格瑞戈里尔 Grimgolir

格瑞戈氏族的矮人曾协助坚守守尘者群峰的中央，在灾祸之战中几近灭族。幸存的族人和战士躲在深入艾桑椎亚地下的洞穴中等待外界的混乱结束。曾经四通八达的矮人地下隧道网络在战争中几乎全部被毁，格瑞戈氏族发现自己已经与艾桑椎亚的其他同族隔绝了。数百年来，格瑞戈矮人独自忍受着黑暗，抵御叛神的力量余波，逐渐形成了一个坚忍不拔的种族。

失落的历史演变成含糊的故事与神话，与对摩拉丁的信仰相互融合，激发起族人对重回祖先故土重建家园的渴望。他们怀着这样的目标向地表挖去，结果发现故乡的山脉已经化为尘埃和碎石。

数代人以来首次回到地面的矮人并未就此放弃，他们发现这个毁于一旦的世界正在重焕生机。于是这支坚忍不拔的氏族沿着残纱岭Brokenveil Bluffs北上，并找到了一条足以容纳他们新城市的巨大山脉。他们在重峦叠嶂的敦洛克山脉Dunrock Mountains建造了新的据点，并将之命名为格瑞戈里尔Grimgolir。

朱乐斯领的兴起 Rise of the Julous Dominion

人神诀别后的几十年里，骨髓谷Marrow Valley还是一片荒凉。劫后余生的凡人为了躲避北方的寒潮，只能徘徊在山中挣扎求存，这样的生活持续了上百年。人类和半身人的游荡教派不仅要抵御饥饿的野兽和残留的邪恶来保卫家园，还会为了肥沃的土地而彼此争斗。

小型的文明社会逐渐在混乱中形成，但直到中心城扎达什Zadash作为一个安全聚居地得以建成，整个骨髓谷才开始走向统一。这座位于谷地中央的武装根据地建立于大约四百年前，由据说拥有灾祸之战前的贵族血统的朱乐斯家族掌控。这里既是战后难民的避难所，又是农业发展的中心。

随着一代代人的发展壮大，由朱乐斯家族领导的扩张运动使领土一直延伸到了西维南迪尔的南端，这片区域现在被称为朱乐斯领Julous Dominion。不过并非所有人都愿意被纳入朱乐斯治下。一些拒绝朱乐斯利诱的人在骨髓谷西南丘陵的沸腾土地上建立了他们自己的卡摩达村Kamordah。随着时间推移，卡摩达人开始崇拜一位原始火焰的存在，它居于山脉地底，会在睡梦和幻象中与他们交谈。

敦达里安帝国的建立 Founding of the Dwendalian Empire

在骨髓谷以北的寒原上，奥法城市泽曼尼亚Zemniaz的幸存者带着遗留的卷轴和支离破碎的文化历史在冰雪中挣扎求生了数个世纪。他们建造了名为冰港Icehaven和耶罗萨Yrrosa的基地，但直到泽曼尼亚人Zemnian people向东迁移到珍珠弓荒野Pearlbow Wilderness，他们才找到了一片足以养育一个新文明社会的沃土。

雷克森特伦Rexxentrum成为了泽曼尼亚文化的中心，这是建造于一座黎明之父的神庙遗址上的城市。泽曼尼亚人已无须在艰苦环境中挣扎，于是领袖们开始为应该建立一个怎样的集权政府而争论不休。有些人希望建立共和政体，另一些人则希望建立由引导人民走进新时代的祭司主导的神权政体。埃克哈特·敦达尔Eckhardt Dwendal是一位受人尊敬的商人，同时也是推动雷克森特伦发展的主要功臣，他希望建立君主政体，并由他的儿子曼弗莱德Manfried登上宝座。争论持续了三年多，埃克哈特用各种威逼利诱的手段与各个新兴行会的首领达成了私下协议。在各大行会首领的一致拥护下，君主制确立。539 PD（诀别历Post-Divergence），曼弗莱德成为敦达里安帝国第一任皇帝。

谷地战争 The Marrow War

不久之后，敦达里安帝国不断扩张的疆界与日益壮大的朱乐斯领接壤了。为了避免冲突，二者达成了一项用以建立和维持良好贸易的协议。但是，无法独享资源丰富的西维南迪尔中部地区的状况让这两个政权都急于发现对方的弱点。而关于在朱乐斯领境内发现一条大型铂金矿脉的传闻进一步激起了帝国的征服欲望。

就在此时，敦达里安帝国的宗教领袖们开始反抗皇帝对教权的限制。皇帝曼弗莱德·敦达尔在加冕之后颁布了新法，将崇拜和祈祷的主题限制在与帝国权力、利益和扩张有关的方面。544 PD，不同教派的激进领袖们企图通过议会夺权，但这场失败的叛乱最后变成了流血冲突。勃然大怒的皇帝下令处死反叛的祭司们，这一事件史称“廷训the Admonition”

皇帝声称要废止境内一切崇拜。这在民众当中引发了进一步的暴动，但皇帝曼弗莱德的间谍却发现这些暴动的幕后煽动者其实是朱乐斯领。皇帝公开揭露了这一阴谋，随后只挑选出他认为阻碍了文明生活发展的信仰形式进行废止。在后半年，他宣布朱乐斯领为帝国的敌人并向其宣战，从而转移了国内民众大部分的愤怒情绪。

而在这个边境局势紧张的时期，朱乐斯则在处理卡摩达村一带拒绝接受统治的偏远村庄。当他们把这群自治的村民赶回西里奥斯山脉Cyrios Mountains时，来自北方帝国的战争号角吹响了。这场被称为谷地战争的暴力冲突持续了超过十六个月，造成骨髓谷双方大量士兵和无辜民众的丧生。

朱乐斯领并不具备敦达里安帝国那样的统一军事力量。朱乐斯领的首都扎达什在一场大战之后被帝国攻占，领主伊诺克·朱乐斯和领主夫人泰桑德拉·朱乐斯面见皇帝曼弗莱德，商讨休战事宜。而在这次会面中，领主夫妇被毫不客气地处决了。他们的尸首被当街示众，随之公开的还有他们在议和期间企图暗杀皇帝的阴谋。战争的失败加上领导者的死亡，导致朱乐斯领随着战争的结束而终结了。

为了向刚刚征服的朱乐斯领民众展示自己的仁慈，避免将来的暴动，皇帝曼弗莱德宣布，所有新公民均可保留他们的土地和房产，任何士兵都不会因为之前对朱乐斯领的效忠而受罚。除了头顶换了新皇帝，且整个谷地都将施行帝国的税收、法律和监管之外，生活一如既往。而在另外一边，被废止的宗教偶像被砸毁，农产品和商品根据帝国的需求重新分配，泽曼尼亚人的生活也逐渐重回正轨。

去帝称王 A King is Crowned

前朱乐斯领的民众在新的统治愈发紧张不安，对帝国治理建设的失望情绪日益高涨，皇帝曼弗莱德开始寻求以维持自身统治为前提的国家改革方案。曾与朱乐斯领打过社会战争的宣传家们提议从改变公众形象和头衔上着手，新的头衔既要在国内保持足够的威望，同时又要去掉皇帝头衔隐含的压迫意味。

皇帝曼弗莱德回想起了奥法纪的学识，想起了古代的国王与女王名号，于是他又一次在与朱乐斯领的竞争中获胜了。他决定去掉帝号，改称国王。曼弗莱德为自己加冕为了敦达里安王系首位国王，但是他依旧坚持保留敦达里安帝国这个现在已经是不祥象征的名称，他的名言是：“对内，我是万民敬仰、爱民如子的敦达里安之王。对外，我们是无法撼动、势不可挡的敦达里安帝国。”

猩红午夜前夕 The Eve of Crimson Midnight

谷地战争结束后不到二十五年，国王世系确立，而此时一场小规模的内部冲突在首都雷克森特伦爆发。一些有着深厚奥术研究底蕴的家族与原属于朱乐斯领的贵族施法者之间开始产生竞争。双方在这个不断扩张的帝国各个地方进行明争暗斗，最终演变成在首都街道上爆发的魔法冲突。

这场被称为猩红午夜的事件导致了大量的建筑物被毁，众多无辜者死伤。冲突结束后，所有参与者均被戴上镣铐，押至国王面前。经过几天的商议，他们达成了一项赦免协议，代价是对国王和帝国彻底的效忠。他们结成了名为三头犬密会Cerberus Assembly的施法者议会，成为帝国称霸整个荒洲大陆的强大工具。

现代敦达里安帝国 Modern Dwendalian Empire

三百年来，敦达里安帝国在国王的统治下不断扩张，日益繁荣。艾福文Alfwin王通过兴建剑庭Bladegarden要塞和将格瑞戈里尔纳入治下这两项举措增强帝国的军事实力，以此抵御乔哈斯废土的野蛮生物。仁君特奥德里希Theoderich国王与集会海岸Menagerie Coast的克洛维斯联邦Clovis Concord达成友好合作伙伴关系，促进了帝国与艾桑椎亚其他地区的经贸合作。威拉玛Willamar王则确立了特鲁斯坎Truscan家族的显赫地位，并赐予他们特鲁斯坎山谷Truscan Vale的管理权，这导致了其他贵族的不满。

帝国历史上有过许多国王，但很少能像伯特兰Bertrand王那样家喻户晓。伯特兰王即位于790 PD，然后立刻展示出他好大喜功的性格以及对舆论操控的偏好。他在帝国各地设立传令官来宣传官方认可的消息。在三头犬密会的伊基森·特伦特Ikithon Trent大师协助下，他精心编造出引人入胜的传奇故事，让传令官在各个城镇的广场上宣扬他的丰功伟绩。

为了消除对自己的任何非议，国王开始利用帝国的间谍网络监控民众中的动乱根源，并严惩异见者。同时他还增加节日和庆典的财政支出，以平息民怨并分散民众对增税政策的注意力。这使得伯特兰王的声望越来越高，即使他比历任的大多数国王更为无情、自私。

伯特兰王始终坚持前代国王的孤立主义，即使已经不合时宜。他拒绝遥远国家的政治联盟，不允许帝国境内修建任何飞艇空港，也无视任何求援请求，例如二十年前应对维克那Vecna日益增长的威胁的那次战斗。伯特兰王自认为他的治理使帝国强盛远迈以往。

不过，国王对孤立主义的坚持随着与乔哈斯废土的关系愈发紧张而有所动摇。对他遗产的担忧与来自克灵王朝Kryn Dynasty的新生致命威胁结合在一起，后者正用奇特的魔法和危险的战士进逼他的王国。他也并不信任三头犬密会，即使他那如日中天的声望和抵御帝国边境黑暗威胁的魔法力量均来自于他们。随着经济差距的扩大，民众对其统治的认可也在减弱，而关于万象会the Myriad在他鼻子底下发展壮大的流言蜚语则使他越发偏执。

当克灵王朝策划对扎达什的博学大厅Halls of Erudition发动袭击时，三头犬密会建议用展示武力的方法重振民心，激发民众对帝国的身份认同。于是伯特兰王向克灵王朝和乔哈斯废土的人民宣战，使该地区陷入了全面冲突之中，希望能像历史证明过的那样，人民在面对共同敌人时更容易团结一致。

集会海岸 The Menagerie Coast

位于荒洲大陆西海岸的群岛文明本以为自己可能比其他地方要幸运得多，但事实证明灾祸之战中神性碰撞造成的巨大坏就连世界最远的角落也无法幸免。尽管他们远离了最后一战中魔力爆发的中心区域，但巨大的海啸仍然将这一地区的文明毁灭了。整条海岸线都被上涨的海水淹没，岛屿也被汹涌的海洋吞噬，只有技艺最高超的水手才能幸存。而海洋重新平静之后，大自然的伟力很快就创造出了茂密的丛林。

基瑙 The Ki’Nau

洪水中少数分散的幸存者在斯瓦旺群岛地势较高的丛林中找到了栖身之所，那里是物产丰富的热带环境。这些航海家在岛上重建家园并取名为基瑙，这在他们的纳乌什Naush语中是“水之子the Water Children”的意思。虽然可怕的洪水已经退去，但致命的海洋和恐怖的荒野依旧持续威胁着基瑙。每一代人都在与击沉船只的元素生物和丛林、深海中的掠食者的斗争中艰难生存。

随着时间的推移，水中的一个古老意志开始在梦境中向他们发出呼唤。这个自称为乌克托阿Uk’otoa的强大存在原本是被其造主泽希尔Zehir在人神诀别时所遗弃的一只巨兽。它自称为神，并向基瑙人许诺可以用虔诚的崇拜来换取他的庇佑。基瑙人被它成功说服了，将乌克托阿当做群岛的守护者进行崇拜，基瑙也在它的协助下组成了一个崇尚武力的社会，在这个地区建立了数百年的统治。

马凯特联盟 The Marquesian Alliance

400 PD左右，一艘来自遥远的马凯特Marquet大陆的探险船在补给即将耗尽的时候抵达了斯瓦旺群岛。绝望的探险家们被时刻警惕海洋的基瑙人发现并搭救，于是他们用来自异国的黄金、香料和精美的丝绸与之交易。这一外交行为令基瑙的领袖们非常满意，同意与这些马凯特人Marquesian结盟。在下一次航行中重返斯瓦旺群岛的旅行者带来了贸易商品，并建立一座名为达马利Damali的基地。

在此期间，一个名为乌坎Vukan的残酷航海文明发现了基瑙，并垂涎于后者资源丰富的家园和海上搜集的珠宝。乌坎人开始对基瑙人发动一系列有组织的袭击，在夜幕的掩护下杀害或绑架了不少基瑙人。派遣探险船的马凯特各家商会同意提供海军援助来应对这些袭击，不过最终摧毁乌坎人的家园并将他们从艾桑椎亚世界中抹去的，其实是乌克托阿的怒火。

马奎斯海军舰队在战斗中损失了部分船只，幸存下来的人继续在沿海建设小型的殖民地，以维持与基瑙的贸易。基瑙的领袖陶安Tauan与这些异国水手保持着暂时的和平，而乌克托阿则试图控制这些拒绝放弃旧神改信它的新来者。当马奎斯一个崇拜隐秘巨蛇泽希尔the Cloaked Serpent Zehir的秘密结社进行祈祷时，这位愤怒的神灵从神性之门的另一侧给他们下达了神谕：摧毁傲慢的乌克托阿。在名为全视联盟Allegiance of Allsight的考古协会的一位强大邪教领袖的帮助下，信奉乌克托阿的神庙被泽希尔接连腐化，导致乌克托阿被封印在海底岩层深处，基瑙人失去了他们的守护神。

克洛维斯联邦的建立 Birth of the Clovis Concord

这个时候，马凯特的安卡 瑞尔Ank'Harel城刚刚将神秘的贾蒙·萨·欧德J’mon Sa Ord确立为他们的新皇帝。已经定居于这条海岸的马凯特殖民者趁机要求脱离马凯特，与基瑙人一起独立建国。欧德最终接受了这个要求，独立的马凯特人与基瑙人联合起来建立了一个新的文明。在接下来的几个世纪里，无数的港口城镇纷纷兴起并发展为城邦，贸易路线沿着如今被称为集会海岸Menagerie Coast的地区扩展，新兴的行会获得了足够的权力，成为该地区的统治者：克洛维斯联邦Clovis Concord。

联邦的成员相互合作，将卢西迪安洋Lucidian Ocean海域纳入他们的监视和统治之下，他们还制定贸易法律来规范那些在开放水域航行的人的行为。混合的文化使集会海岸形成了一个推崇艺术、金钱至上的多元化社会。然而，万象会的影响力在市井中不断扩大，同时名为狂欢节the Revelry的海盗联盟也在不断侵扰贸易路线和对抗联会的统治。而敦达里安帝国和克灵王朝之间的领土扩张战争也使得海岸东北部的局势愈发紧张。

灰败荒原 The Greying Wildlands

如今被称为灰败荒原Greying Wildlands的这片地区原本是一片茂密的森林，灾祸之战中爆发的强大能量点燃了一场火势平缓但持续了近百年的魔法火灾，如同瘟疫一般烧穿了这片森林。北境变得荒凉，凌冽的北风将连绵的山丘吹成了冰冻的荒原，废墟和泥土变成尘埃和沙子。少量逃离的格瑞戈Grimgol矮人深入了白雪皑皑的Flotket Alps，许多人在风雪连天的山谷中冻死，剩下的人则在群山深处的天然洞穴中找到了安身之所。矮人们在冰雪的深处建造火热的锻炉，给群山之心带来了温暖，新的矮人城市乌索顿Uthodurn出现了。

莫莱斯迈 Molaesmyr

焚尽森林的火焰持续了百年，天空中笼罩着不散的浓烟，但是有一小片森林挡住了蔓延的火势，隔绝了漫天的灰烬。这一小片诗歌般的绿林保留了下来，成为幸存的木精灵们的避难所，他们团结在一起等待奇迹的出现。精灵们意识到是梅洛拉Melora和柯瑞隆Corellon的祝福使这片森林之心得以在火灾中幸存，于是他们围绕古树和林地建造了新的家园。

此后这里被称为维露希尔林地Veluthil Forest，精灵们将在这片翠绿的圣地上建造精美绝伦的城市，莫莱斯迈Molaesmyr。维露希尔的妖精魔法使周围的灰烬焕发了新的生机，森林的边界在几个世纪以来不断扩大，最终覆盖了荒原上不小的范围。莫莱斯迈的精灵扩大了他们高耸的城市，中心的树木在魔法的作用下成长为参天巨木，枝叶之间坐落着或大或小的房屋，精灵们行走在林间的蜿蜒小路上时都会受到德鲁伊的力量和妖精的附魔的保护。这座精灵城市堪称是荒洲大陆各个重生文明的巅峰。

无妄腐化 The Corruption

这一事件的原因至今成谜。可能是求知的研究者或傲慢的术士在被遗忘的墓穴中触发了什么陷阱，亦或是沉睡在森林底下的某种可怕力量被唤醒，这场无妄之灾的源头至今不明。我们唯一知道的是事件发生于585 PD，一团灰紫色的阴影毫无预兆地从莫莱斯迈的中心蔓延开来，席卷了整座城市。

许多精灵被毒气杀死，而另一些则被转化成疯狂可怕的怪物。树木扭曲变形、枝叶枯萎，变成了病态的紫色，怪异的无名荆棘在林地中疯长。这种腐化缓慢地蔓延至整片维露希尔林地，摧毁了精灵们的家园。一些幸存者以最快的速度逃向西北方，穿过极北冰渊Frigid Depths，最终在珍珠弓荒野的拜赛斯泰尔Bysaes Tyl小镇定居。其他人则试图逃向东北方在Flotket Alps中找到庇护，却差点冻死在雪山上，幸好他们被偶然路过的乌索顿矮人发现。

出于对落难者的同情，矮人收留了这些精灵难民并给他们提供了新家。这一善举改变了乌索顿原本的历史进程，最终形成了一个延续了近三个世纪的融合了矮人与精灵风格的独特文化。乌索顿拥有首屈一指的工艺水平，但除了造型奇特的失窃工艺品外，没有任何别的贸易商品流出。被腐化的维露希尔林地如今被称为萨瓦里之森Savalirwood，经常会有被派遣的小型挖掘队去探索莫莱斯迈遗迹，试图找出无妄腐化的缘由，并确定这片森林是否能够恢复。

不幸的是，在萨瓦里之森以南、敦达里安帝国边境之外出现了一个居民以罪犯和恶棍为主的小镇，名为暗流Shadycreek Run。而除了这个可憎城镇的危险居民外，还有许多劫匪和窃贼也试图在森林遗迹中寻找宝物，导致整个区域冲突不断。

东维南迪尔 Eastern Wynandir

曾经密林茂盛的乔哈斯Xhorhas是灾祸之战的最后战场。交战的诸神无情地破坏了这片土地，当人神诀别、尘埃落定，东维南迪尔已经变成了一片支离破碎的荒野。叛神的堡垒古尔-德拉纳斯遭到摧毁和遗弃，徘徊的恶魔和怪物逃进了附近崎岖的悬崖和幽暗的沼泽。被遗弃的魔物从乔哈斯东部海岸的废墟中出现，爬过用来封锁被遗忘的叛神造物的晨昏山脉Penumbra Range。

荒野上散布着迷茫的人类、野兽和类地精，为了争夺住所和食物互相争斗。南部海岸附近的海域有基瑙的海中巨兽，格瑞戈里尔的矮人幸存者则挡住了往西的通道，这些部落就这样被圈禁在他们荒凉的家园中。几个世纪以来，这些冲突不断的游牧部落一直在严酷的环境中艰难求生，仅仅发展出了几个小型的文明据点。

克灵王朝 The Kryn Dynasty

在古尔-德拉纳斯Ghor Dranas废墟下依靠拾荒为生的卓尔放弃了他们信奉了几个世纪的罗丝Lolth，转而改信另一位神秘存在，拉克桑Luxon。在新神的光辉指引下，卓尔从幽暗地域的深处存活下来并来到地表，重建了古尔-德拉纳斯的宫殿，将新家命名为罗索纳Rosohna，意为“重生Rebirth”。

领导家族将克灵打造成了一个由黑暗精灵组成的新国家，他们将居于地上作为新信仰的一部分，他们还开始慢慢接触附近的游牧部落并在拉克桑的光辉下把后者团结起来。作为灾祸之战后乔哈斯废土上出现的第一个国家，克灵王朝致力于将影响范围扩大至整个废土，为饱受摧残的各个部落带来团结。沉睡在乔哈斯的沼泽和荒地之下的邪恶接连苏醒，散布混乱，而那些将这片荒凉的山谷当做家园的勇士们则不断与之战斗。将东维南迪尔的居民全部团结在拉克桑光辉下的努力一直持续到今天，而罗丝的代行者则致力于破坏甚至摧毁她曾经的选民。

与此同时，龙裔们也开始接触艾桑椎亚广阔的政治世界，希望交流知识并用他们的金银珠宝换取强大的魔法，以此提高他们的地位。

德拉古尼亚 Draconia

灾祸之战后，被摧毁的龙族城市肯泽斯克Kethesk的残骸坠落在南部的德雷莫斯峡谷Dreemoth Ravine。幸存的龙裔利用峡谷的防御优势建造了一座新的城市，并与被他们称为拾荒种ravenites的当地的穴居龙裔结盟，开始了龙裔社会的文明改革。

随着拾荒种作为劳动力加入生产，龙裔获得了大量曾经用于使城市悬浮的雾石晶体brumestone crystals，峡谷中央形成了一座由许多浮空岛屿构成的新城市德拉古尼亚Draconia。自称龙血裔draconbloods的他们完全专注于自己的，花了数百年时间在这个与世隔绝的地方慢慢重建了他们的国家。最终他们把拾荒种贬为奴隶，负责开采峡谷中的黄金和宝石，还确立了龙血裔的统治地位，让他们的思想从劳动中解放出来，得以专注于内部的政治活动和奥术的研究发展。

五色会 The Chroma Conclave

815 PD，德拉古尼亚突然遭到一群自称五色会The Chroma Conclave的远古色彩龙的袭击。强大的龙裔城市当即被摧毁，在德雷莫斯峡谷中洒下一片废墟。一条名为冻寒末日沃鲁迦Vorugal the Frigid Doom的强大白龙宣称这条峡谷是它的新领地，其他的巨龙则寻找艾桑椎亚其他可以征服的地方。这一事件对荒洲各国造成了极大的震动，克洛维斯联邦和敦达里安帝国立刻进入戒备状态，而克灵王朝则为了避免遇袭将势力范围退回到罗索纳左近。

一段时间后，沃鲁迦被杀，五色会复灭，危机似乎已经解除。但随着德拉古尼亚的毁灭，重获自由的拾荒种人数大大超过了以前的主人，于是他们要求种族解放并惩处龙血裔残党。一小部分德拉古尼亚贵族流亡集会海岸或敦达里安帝国寻求庇护，拾荒种则在压迫者的废墟上重建荒洲的龙裔社会。

尘光战争 The War of the Ash and Light

在过去的一个世纪里，敦达里安帝国与克灵王朝发生了局部战争。在灰守峰发生的小规模流血冲突阻止了双方的领土扩张，彼此之间一直对局势紧密关注。

近来，帝国对克灵王朝的崛起很感兴趣，这导致对克灵神秘奥术力量的来源的好奇。敦达里安的间谍成功窃取了被称为信标beacons的四件文物中的两件，这似乎是一种名为dunamis的独特魔法能量的强大来源。光之女王莱拉斯?克灵the Bright Queen Leylas Kryn当即派人前去夺回信标，同时主动进攻敦达里安的要塞，直到敦达里安归还这些圣遗物。这场局部冲突在835 PD升级为全面战争。而近期被三头犬密会发现的第五个信标则可能将灰守峰的战火扩散至整个荒洲大陆。


艾桑椎亚众神

艾桑椎亚众神Pantheon of Exandria

神界之门Divine Gate，在大分裂Divergence时期建立，是物质位面与神界之间的强大屏障。神界之门将叛神和主神都封印在了各自的领域内，以期挽救新纪元，防止另一场劫难。万一神界之门被叛神齐心摧毁，所有的力量都将被释放，威胁世界末日。因此，众神从帷幕外耐心地注视着他们的创造物，借用他们可以通过大门发送的微小力量来帮助他们的信徒实现目标。在众神不在的情况下，较小的实体寻求获得权力和影响力，与凡人签订契约并提供自己的赠礼以换取以他们的名义进行的恩惠、崇拜或行动。

以下诸神、守护神和头衔被推荐为现有的万神殿，但它们只是一个推荐。欢迎您在荒洲战役中更改、补充或完全改变神，以满足您的需求。列出的领域和契约是每个实体的牧师、术士和追随者的可能选择，但这些不是唯一的选择，许多其他领域可以归于你的首选神。与你的DM讨论如何使你的领域或契约选择符合你的守护神的哲学和戒律。


正神

正神Prime Deities

正神们的主要活动包括与原始之人作战，并鼓励建国，锻炼艾桑椎亚的凡人种族的领袖和杰出的创造者。它们代表着光明、守护、爱、死亡以及世界上自由和生命的所有其他方面。虽然有些神可能会不同意和争吵，但他们之间存在着一种微妙的联盟，以维持生命的神圣性和他们各自的创造。

正神Prime Deities
神明 | 阵营 | 神职 | 建议领域 | 通用标志
艾梵德拉 | CG | 改变、自由、幸运 | 自然、诡术 | 印在金币或吊坠上的女性侧面
巴哈姆特 | LG | 荣誉、正义 | 生命、秩序*、战争 | 银龙的侧面头像
柯瑞隆 | CG | 艺术、美学、精灵 | 奥秘**、光明 | 一颗四角星顶上两个相对的月牙
厄拉西斯 | LN | 文明、法律、和平 | 知识、秩序* | 镶有鳞片图案的双头斧
艾恩 | N | 知识、学习、教育 | 奥秘**、知识 | 一对睁开的眼睛顶着第三只睁开的眼睛
寇德 | CN | 战斗、竞争、风暴 | 风暴、战争 | 四道从盾牌中心放射出的闪电
梅洛拉 | N | 海洋、荒野 | 生命、自然、风暴 | 粘在弯杖上的草和谷物的花环
摩拉丁 | LG | 工艺、创造 | 锻造***、知识、战争 | 锤子，末端刻有矮人头像
培罗 | NG | 疗愈、太阳 | 生命、光明、自然 | 明亮的八芒星
瑞伊 | NG | 赎罪、怜悯 | 生命、光明 | 凤凰造型的女性类人生物
鸦后 | LN | 死亡、命运、冬天 | 死亡、坟墓*** | 用黑色羽毛框起来的白色人形面具
莎罕妮 | CG | 幻觉、月光、夜晚 | 奥秘**、自然、诡术 | 像弓般的朝上的弯月

*秩序领域出现在《拉尼卡公会长指南》中。

**奥秘领域出现在《剑湾冒险者指南》中。

***锻造和坟墓领域出现在《珊娜萨的万事指南》中。

艾梵德拉，万变使者Avandra, the Change Bringer

Avandra 也被称为“开辟道路者”，倡导自由、旅行、贸易和冒险。她的意志预示着边境的开放，她的召唤召唤她的追随者去发现等待他们的未知事物。很少有城市寺庙专门供奉万变使者，但她的神殿经常出现在人迹罕至的道路和人迹罕至的地区。她的崇拜在商人、自由灵魂和冒险者中很普遍，酒馆的欢呼声庆祝她是幸运和财富的使者。

Avandra 称她居住的位面没有领域，而是永远在外层位面徘徊，在那里可以找到宁静，遥遥地注视着凡人的潜力。

描述Depiction。万变使者经常被描绘成一个年轻的女人，肤色黝黑，长长的浅棕色头发层叠形成她身后的道路。大多数艺术作品都展示了她不断运动，永远通往未知世界。

圣日Holy Day。 Avandra 的圣日，称为新黎明，发生在第一个月的第一天，旧的一年让位于新的一年。在集会海岸，人们在黄昏时分在岸边享用盛宴以观看日落来庆祝。他们大吃一顿，讨论他们对新一年的希望，直到太阳升起。

艾梵德拉的教义Commandments of Avandra

?运气偏爱大胆的人。你的命运是你自己掌握的，而这样做就是让万变使者在你的身后。

? 改变是不可避免的。正义之人能确保这样的改变会变得更好。

? 反抗暴政。力所能及的时候为自己和他人的自由而战，不能的时候激励他人去战斗。

巴哈姆特，白金巨龙Bahamut, the Platinum Dragon

阵营：守序善良 神职：荣誉，正义 建议领域：生命，秩序*，战争 通用标志：侧面的银龙头像

白金巨龙是正义，保护，高尚和荣誉的标杆，守序和善良的圣武士将其作为灯塔，并且大多数金属巨龙视其为最优秀的同类。白金巨龙的纹章装饰着许多高级领导和正义的殿堂，关于正义的问题都援引他的意志。跟随他就是照顾那些不能照顾自己的人们。

若不在外层位面游荡，巴哈姆特便居住于他那座以黄金、铂金和秘银构成的雄伟圣殿里，高居于天界山七层天堂的空中。

描述 Depictions。白金巨龙经常出现在盾牌和盔甲上，无论是功能性的还是装饰性的，外形上都是一个明亮的龙头侧影。寺庙和艺术作品描绘了一条巨大的、绚烂夺目的巨龙，它有着充满活力的白金鳞片和看似无尽的翼展。

圣日 Holy Day。巴哈姆特的圣日被称为余烬节，在杜斯卡（Duscar）的第五天庆祝。这是一个纪念、庄严和尊重那些为保卫他人而牺牲的人的日子。

白金巨龙的教义Commandments of Bahamut

?成为荣誉和公正的典范。

?打击所有兴起的邪恶，但是也要同情那些偏离正道之人。

?捍卫弱者，将自由带给被压迫者，保护正义和秩序的理想。

柯瑞隆，至高之心Corellon, the Arch Heart

柯瑞隆是春天、美丽和艺术的守护者，是奥术魔法和妖精的守护神。创始者鼓励他们在扭曲的土地上漫游，为他们播种了第一批奥术魔法，并培育了最古老的森林。第一批精灵是在至高之心Arch Heart's的指引下从妖精荒野Feywild游荡而来的，因此他们被认为是所有精灵的母亲和父亲。那些在所有作品中寻求艺术的人，无论是魔法的还是世俗的，通常都会在柯瑞隆祭坛上敬拜。他们厌恶蜘蛛女王Spider Queen及其女祭司将卓尔引入歧途。

柯瑞隆在美丽的阿博雷亚（Arborea）王国的新月林宫（palace of Crescent Grove）内观察凡人和众神的事务，周围环绕着高大的白树和大理石柱。

描述 Depictions。大多数现代挂毯和大部头书都将至高之心Arch Heart描绘成一个精灵，具有不可思议的优雅和美丽，雌雄同体而令人着迷，有着长长的波浪形金色发。它们是许多早期精灵艺术作品的灵感来源，它们的面貌或象征元素包含在大多数精灵建筑中。

圣日 Holy Day。柯瑞隆的圣日被称为至日Elvendawn，或仲夏Midsummer。它在第六个月的第二十天庆祝，以纪念精灵们第一次从妖精荒野中出现。虽然敦达里安帝国并不提倡对至高之心的崇拜，但拜塞斯 泰尔 Bysaes Tyl 的精灵们私下里却在庆祝，他们打开通往妖精荒野的小门，喝比平时多一点的酒。

柯瑞隆的教义 Commandments of Corellon

?在你所做的一切中创造、激发和发现美。

? 追随失落的魔法、被遗忘的遗址和古代艺术的回声，在这片土地上寻找至高之心Arch Heart 的第一批作品。

? 与罗丝Lolth的追随者作战，无论他们在哪里。

厄拉西斯，授律者 Erathis, The Law Bearer

厄拉西斯是许多伟大发明的灵感来源，大型都市的创造、以及社会的法律和秩序。法官和统治者在她的神庙前表达敬意，这些神庙是艾桑椎亚许多城市的中心建筑。和平与秩序通过结构和法律指引着她虔诚的追随者的意志。授律者与荒野之母梅洛拉有着激烈而浪漫的关系，只有当文明和自然平衡时，这重激烈的爱情才会得到缓和。

厄拉西斯居住在光明之城Bright City赫斯塔瓦Hestavar的辉煌神圣的大都市中。这片发光的绿洲海岸穿过星界位面Astral Plane，授律者注视着居民们沐浴在无尽的白天，照亮了繁忙的街道。

描述 Depictions。在大多数文字和雕像中，厄拉西斯都被描绘成一个戴着兜帽、穿着盔甲的女人，坐在由柱子组成的宝座上。她的脸通常是模糊的或被描绘成无表情，使她的存在具有公正而威严的性质。

圣日 Holy Day。授律者的圣日是文明的黎明Civilization's Dawn，在秋分庆祝，通常是九月二十二日。在敦达里安帝国，人们通过举办盛宴来庆祝Dwendal血统的法律。每张桌子都有一个座位留给国王，国王与他所统治的人民在精神上一起共进晚餐。

厄拉西斯的教义 Commandments of Erathis

?善用公司和他人的帮助。个人的努力与社区的能量相比往往相形见绌。

?以文明之名，努力驯服荒野，捍卫光明与秩序，对抗黑暗的混乱。

?坚持并尊重创新精神。创建新的定居点，在灵感迸发的地方建设，并扩展授律者的法令。

艾恩，全知导师 loun, the Knowing Mentor

艾恩如同阳光引导草木一样引导着奥秘时代的文明发展，她也因此受到先知、圣者以及各行各业的导师们的崇敬。由于艾恩尚未从灾祸之战期间受到被缚的毁灭者the Chained Oblivion的重创中恢复，如今她的追随者被她远古宿敌的特务四处猎杀。她的虔信者只能私下里悄悄地传播知识、哲理和传说。

艾恩安坐于无尽图书馆infinite library内，此处充满了全知学院Endless Athenaeum的隐秘学识，她的天界仆从会在她点化那些向她祈求洞察力和指引的人时将所有的已知事物登记造册。

描述 Depictions。全知导师通常被描述为一位带着亲切和蔼笑容的灰发妇人，袍子与围巾随风鼓动，书籍和卷轴在身边环绕。有的人将艾恩通俗地称为女夫子Knowing Mistress，认为她是诸神中传播知识的女教师。

圣日 Holy Day。艾恩没有公开的圣日，因为对她的公开崇拜早已毁于大灾变，她的故事已成为鲜为人知的传说。只有在钴魂Cobalt Soul的修道院中她的信仰才得以复苏，尽管城市中的知识分子对她的崇拜方式与古时的求知者相比几乎没有相似之处。

艾恩的教义 Commandments of Ioun

·揭露那些想要毁灭艾恩的人。探索他们的秘密并公诸于世。

·坚持并教导理性、知觉和真理在引导个人情绪和道路中的重要性。

·谴责非善意的谎言，因为只有邪徒奸党可从欺瞒中获益。不可自甘堕落成自私自利的骗子。

寇德，风暴君主 Kord, The Storm Lord

在雷声隆隆、冲突不断的地方，向风暴君主的祈祷声响彻漩涡。寇德陶醉于所有力量的考验，并祝福那些在战场上证明自己的人。他受到整个艾桑椎亚的运动员和战士的崇拜，他崇尚那些精神力量和对胜利的渴望引起他注意的人。他给陆地和海洋带来了汹涌的风暴，那些希望天空更晴朗的人会赞美并祈祷以安抚他。

寇德居住在崎岖而辉煌的伊斯加德Ysgard王国的流动定居点和战场之间，在那里，斗争、胜利和庆祝塑造了景观和居住在那里的人们。

描述 Depictions。在他的神殿里，寇德被描绘为一个典型的战士，通常是裸体的，留着胡须和短而卷曲的头发。作为肌肉和力量的缩影，大多数艺术作品都将风暴君主描绘成一种霸道的姿态，或许还描绘了其与一头可怕的野兽搏斗。

圣日 Holy Day。寇德的圣日是挑战日Day of Challenging，在第二个月的第七天庆祝。挑战日是达马利港Port Damali最热闹的节日之一，成千上万的观众参与到在寇德神殿举行的一年一度的神斗Godsbrawl，为他们最喜欢的神选勇士加油，特别是风暴君主和锻世之锤All-Hammer的勇士们。

寇德的教义 Commandments of Kord

? 勇敢高于一切。 胆怯没有荣耀。

? 力量是通往伟大的道路，但伟大是负责任地使用力量。

? 风暴君主的荣耀通过你在战场上的荣耀而存在。

梅洛拉，荒野之母 Melora, The Wild Mother

梅罗拉的领域一直延伸到海洋变迁和土地变得荒芜的任何地方。作为荒野的守护者，梅洛拉代表着大自然的野生动物、愤怒的急流和沙漠中酷热而寂静的景象。精灵崇拜她，猎人也一样，接受她的指引，在野蛮的土地上和谐相处。那些寻求安全通过危险水域的人向她祈祷，希望她 能指引他们。

鸦后的追随者们也对这位荒野之母表示敬意，因为她会在死神夫人Matron of Death's的工作完成后照料剩下的东西。基瑙 Ki'Nau 血统的人经常向梅洛拉献祭，认为她是一个集体实体，以独特的女性形式代表着他们古老的自然神灵。荒野之母梅洛拉的德鲁伊和她的爱人授律者厄拉西斯的牧师共同努力维护自然与文明的平衡。然而，对梅洛拉的崇拜在敦达里安帝国被取缔，这导致了维南迪尔西部厄拉西斯的神职者之间的分歧，许多人将恶劣的天气和自然灾害归咎于他们神的伴侣的愤怒。

梅洛拉避开了一个永久的领域，更喜欢在各个位面漫游荡，以监督自然生命。她经常出现在Arvandor广阔无垠的深林中，寻找着腐化荒野的不自然之物。

描述 Depictions。荒野之母通过木制浮雕和雕刻在隐藏的、杂草丛生的小树林和乡村神社中的偶像而永垂不朽，她被描绘成一个美丽的女人，她的绿色皮肤几乎被一圈缠结的头发、树叶和藤蔓所吞噬，这使她轻盈的身躯相形见绌。

圣日 Holy Day。梅洛拉的圣日是荒野盛日Wild's Grandeur，在春分庆祝，通常是三月的第二十日。集会海岸的人们在这一天搁置航行，只为了欣赏周围的自然美景。那些仍然参与基瑙 Ki'Nau 文化元素的人利用这一天来欣赏大海赐予的水果和食物，在扭曲的根和草的临时祭坛上留下美味佳肴和手工制作的小工艺品。

梅洛拉的教义 Commandments of Melora

? 保护未驯化的荒野免受开发和破坏。

? 扼杀令人憎恶的事物和其他对大自然的嘲弄。

? 拥抱并尊重世界的野蛮本质。 与之和谐共存。

摩拉丁，锻世之锤 Moradin, The ALL-HAMMER

摩拉丁受到铁匠、工匠和矿工的崇拜，以给予灵感以换取尊重和祈祷。他在建国之乱中塑造了群山，并成为家庭和家族的守护神。矮人社区对锻世之锤的虔诚最为强烈，许多供奉摩拉丁的神殿标志着一个强大的矮人要塞的中心。

在天界Celestia位面的索拉尼亚Solania山坡深处的埃拉基诺Erackinor巨大的隧道豪宅内，摩拉丁领主掌管着灵魂熔炉。

描述 Depictions。许多公会大厅和工作室都展示了摩拉丁的图像，这是一个没有面孔、拥有巨大力量的强壮的矮人，他弓着腰，双手紧握着一颗燃烧着的心。

圣日 Holy Day。摩拉丁的圣日是深慰日Deep Solace，在五月的第十八日庆祝。尤其是锻世之锤的虔诚追随者，一整天都与世隔绝，冥想家庭的意义，以及他们如何成为更好的母亲、父亲、兄弟姐妹和孩子。 格里姆戈利尔 Grimgoir 的矮人社区以一整天的盛宴和饮酒来庆祝。

摩拉丁的教义 Commandments of Moradin

?在灾难面前保持坚忍和顽强。

?维护和促进对家庭的忠诚、对家族的忠诚以及对人民的忠诚。

?传统至关重要。创造永恒的东西就是让世界变得更好。

培罗，黎明之父 Pelor，the Dawn Father

培罗掌管着太阳和夏天，他的光辉照耀着各个时代，如同一位时光守护者。作为预示着丰收的农耕之主，他受到农民和大多数普通百姓的崇拜，他的祭司在许多地方都受到欢迎。黎明之父同时也是穷苦大众和正义之士的支持者，常常赐予遵循类似信条的圣武士和巡林客以力量。他还因击败被缚的毁灭者the Chained Oblivion而闻名，受到异怪猎人们的崇拜。

培罗长居于太阳堡垒Fortress of the Sun，这座闪耀着金色光辉的堡垒位于极乐境Elysium的祝福之地Blessed Fields之上，给周边一望无际的果园带来勃勃的生机。

描述 Depictions。古代的挂毯和早期的文献将培罗描绘成一位身穿金银盔甲的长者，他的头部如同灯塔般散发着光和热，让人几乎看不清他的相貌。许多圣地的培罗雕像将头部做成火盆的构造，每日黎明时点燃，黄昏时熄灭。

圣日 Holy Day。培罗圣日Pelor's holy day又被称为盛夏节Highsummer，时间是七月十五。当艾桑椎亚Exandria的其他地区欢度佳节时，德温达林帝国Dwendalian Empire则借此时机征兵入伍。军方会举行盛大的庆典，并发放玩具士兵和其他宣传物品，号召民众踊跃参军以对抗邪恶、保卫国王。

培罗的教义 Commandments of Pelor

·时刻警惕邪恶。人们从不吸取教训。

·慈悲救苦救难。

·圣光照彻无明，以善良、怜悯和仁慈，驱散世间的黑暗。

瑞伊，永恒之光 Raei, The Everlight

作为救赎与怜悯之神，瑞伊致力于用理解和乐观的光辉照亮世上最黑暗的角落。她相信堕落的恶徒也同样值得救赎，这种心态导致她遭到了九狱之主Lord of the Nine Hells的背叛，她的追随者在灾祸之战中被大肆屠杀。这种敌我不分的信任导致许多祭司将她的名字从历史记录中抹去，使得她的尊名和信仰一直鲜有耳闻。直到最近，她的信仰才被重新发现，她的神庙重新兴起。永恒之光的追随者通常是乡村医师和社会学者，在这个愤世嫉俗的时代发出理性和同情的声音。

瑞伊在一座隐秘火焰圣所中指引她的子民，这个地方位于复苏岛Island of Renewal的水晶海滩上，旁边就是极乐境Elysium的祝福之地Blessed Fields。

描述 Depictions。那些让永恒之光的记载重见天日的人从毁坏的神庙中发掘出她的形象，或者依据她的教诲创作新的艺术来激励他人。瑞伊通常被描绘为一位美丽而强大的女性，有着黑色的皮肤和闪亮的头发，长着一对象牙色的天使翅膀。

圣日 Holy Day。永恒之光原本的圣日早已被人遗忘，她现在的追随者们至今还没能决定新的圣日以及应该举行什么庆祝活动。这样的争论已经持续多年，目前还没有任何能够让这群各执己见的牧师们统一意见的神迹发生。

瑞伊的教义 Commandments of Raei

? 仁慈，忍耐，同情。鼓舞众人团结一致。

? 援助迷茫之人。治愈绝望之人。

? 对于无可救药之人、嗜杀成性之人、罪无可恕之人，不可姑息养奸。

鸦后，死神夫人The Raven Queen, Matron of Death

命运之杖与寒冬的女主人——鸦后，她同是死亡之神。她的目光凝视着每一个凡人的生命终结，注视着阴阳两界之间的夹缝，确保生与死之间的转换纯粹，不受玷污。在许多葬礼上都有人会请向她祈福，以保那些死者可不受那另人憎恶的不死诅咒之影响。那些研究古代学识的人相信，死亡之母自身也曾为凡人，且是唯一已知的、飞升为神的凡人。她的飞升立刻抹除了先前的、现在已经被遗忘的死亡之神，而其他的神祈迅速又惶恐地消毁了该升格仪式的秘密。

鸦后在坐落于堕影冥界的寒冷角落、她黑暗而寒冷的Letherna国度之中，紧紧地拽着命运的丝线。

描述Depiction。现存的关于鸦后的视觉描述很少；许多神殿仅仅用渡鸦作为祈福的象征。在为数不多的几幅她的画像中，她是一个身材高挑、面色苍白的女人，身上裹着一件宽大的黑色亚麻布衣服，她的面孔覆盖一副白瓷面具，一头玛瑙般乌黑的无止境长发仿佛不知疲倦地直立着。

圣日Holy Day。鸦后的圣日被称为升格之夜Night of Ascension，以庆祝她的神格化。她升格为神的确切日期还不清楚，但是升格之夜是在10月的第13天庆祝。曾经，在Dwendalian帝国，会有一个愉快的夜晚来庆祝这个日子，但最近却变成了焚烧雕像、并谴责Kryn Dynasty与死亡的不当关系的场合。

鸦后的教义Commandments of the Raven Queen

?死亡是生命的自然终结。对于那些已经陨落之人不必过于怜悯。

?命运之路是神圣不可侵犯的。那些妄图摆脱命运的人必须受到惩罚。

?不死是一种暴行。那些想要妨碍灵魂转换的人必须被消灭。

莎罕妮，织月者Sehanine, the Moon Weaver

莎罕妮是月光和秋天的神明，也是幻想和诱导的保护神。在半身人和精灵文化中，莎罕妮拥有众多崇拜者，被认为是用她自己的影子保护着情人幽会的爱神。那些在黑暗和诡计中工作的人经常请求她的庇佑。莎罕妮可以在树木葱茏的Arborea国度之中被发现，或在精灵的庭院中游荡，或在五彩缤纷的妖精荒野中徜徉。

描述Depiction。织月者的描述就像她与人类的结合的神话和故事一样多。她经常被描绘成一个有着浅蓝皮肤和白色头发的年轻女性，她的身体和四肢仅仅是披着波浪般的银色月光，月光轻抚着她，并在她的周围创造出一圈阴影。

圣日Holy Day。莎罕妮没有圣日子，但精灵们会在十年来最大的满月之夜庆祝。精灵中的天文学家追踪月球的相位，以及它是如何越来越靠近和远离Exandria的，以便准确地预测这些日子。许多傲慢的精灵以这个节日为借口来搞恶作剧，而年轻的精灵则用奇装异服和幻象来捉弄他们的同伴。因为Dwendalian Empire不允许对织月者的崇拜，因此Bysaes Tyl的一些精灵会在满月的时候，在Pearlbow Wilderness举行该秘密的节日。

莎罕妮的教义Commandments of Sehanine

·通过追求激情来把握自己的命运。

·让阴影保护你远离狂热的善之光芒和绝对的暗之邪恶。

·无拘无束地行走，创造崭新的记忆和体验。


叛神

叛神Betrayer Gods

叛神是那些偏离了创始之初的理想，拥抱原始世界的破坏性的混乱，或因自己的创造而变得自私的神。叛神们很少合作，因为他们把对方视为对自己阴谋和目标的威胁。正是这种弱点才使得正神们能够打败并驱逐他们，从而结束了灾难。

叛神Betrayer Gods
神明 | 阵营 | 神职 | 建议领域 | 通用标志
阿斯蒙蒂斯 | LE | 九狱之主 | 诡术、战争 | 尖刺缟玛瑙和弯曲的角冠
班恩 | LE | 征服、暴政 | 锻造*、秩序**、战争 | 一串锁链，每一个都以镣铐结束
格乌什 | CE | 杀戮、战争 | 死亡、风暴、战争 | 流血不止的单眼
罗丝 | CE | 欺骗、蜘蛛 | 知识、诡术 | 宝石蜘蛛
萨瑞兹顿 | CE | 黑暗、毁灭 | 死亡、坟墓**、诡术 | 由链条制成的弯曲七星
提亚马特 | LE | 邪恶龙神 | 秩序**、诡术、战争 | 一只伸出的龙爪
托罗格 | NE | 奴役、折磨 | 死亡、诡术 | 从黑暗虚空中伸出的三只苍白手臂
维克纳 | NE | 死灵、秘密 | 奥秘***、死亡、坟墓*、知识 | 干瘪的手，手掌上有一只眼睛
泽希尔 | CE | 刺杀、毒药、蛇 | 自然、诡术 | 盘绕的蛇

*锻造与坟墓领域出自《珊娜萨的万事指南》

**秩序领域出自《拉尼卡公会长指南》

***奥秘领域出自《剑湾冒险者指南》

阿斯蒙蒂斯，九狱之主Asmodeus, the Lord of the Nine Hells

地狱的魔鬼之神是暴政和统治主宰。他的话是甜言蜜语，工于心计，抚慰和腐蚀着凡人的心灵。阿斯蒙蒂斯以铁腕统治着他的领地，而那些逾越他的人的惩罚将是其噩梦的根源。邪恶的实体与一旁魔鬼都向他致敬，许多邪术师被他的力量所吸引。

阿斯蒙蒂斯从他的Nalsheem中统治着他的邪魔部落，坐落于九狱之中的第九层，也就是奈瑟斯Nessus的最深处。

描述Depiction。在许多大部头术和壁画之中，他被描绘成一个英俊的人形，深红色的皮肤，头发又长又黑。他的额头上长出两只弯弯的角，他的嘴唇上永远挂着会心的微笑。

敌人Enemies。阿斯蒙蒂斯的敌人数不胜数，甚至在那些叛神之中也不例外，他们中的许多人只是因为害怕阿斯蒙蒂斯强大的力量而追随他。他的宿敌是艾梵德拉，万变使者（Avandra, the Change Bringer），她的恶作剧和狡黠一直困扰着他。艾梵德拉在灾祸之战中通过欺骗他的魔鬼大军互相攻击而击败了他。在这场灾难中，魔鬼领主最大的胜利是愚弄和背叛永恒之光Everlight，并在一次打击中杀死了她所有的追随者——这一行为将瑞伊Raei和艾梵德拉的追随者团结在了牢不可破的友谊中。

阿斯蒙蒂斯的教义Commandments of Asmodeus

?主张支配地位和对他人的权力。以阿斯蒙蒂斯的形象展现你的意志力。

?用进一步的罪恶偿还对待你的残酷。如果别人对你友善，好好利用它。

?当你提升权力时，不要同情或怜悯那些你翻越了的人。同情是弱者才有的。

班恩，纷争君王Bane, the Strife Emperor

血腥残酷的野蛮战士军团经常以战争和征服的邪恶保护神班恩的名义粉碎他们的敌人。为他的意志服务就是接受冲突的召唤，寻找更弱小的人去打破和征服。好战的民族和半兽人部落崇拜这位纷争君王，因为他们想要征服世界，让世界屈服于他们。班恩以他钢铁般的意志扭曲着所有的生物，甚至连大自然也被迫屈从于他的突发奇想。

班恩在他位居于沾满鲜血的修罗场Acheron之中的Banehold以阴谋统治这个位面。

描述Depiction。 班恩经常被描绘成一个残忍的、像食人魔一样的男子，从头到脚都穿着参差不齐的黑色盔甲。他的腰带上垂下一颗颗头颅，戴着头盔的脸庞上的阴影掩盖不了他那双黄色的眼睛。

敌人Enemies。纷争君王最大的敌人是梅洛拉Melora，在灾祸之战Calamity中她在Rifenmist击败了他。纷争君王通过把高贵的生物腐蚀成怪物来壮大他的军队并破坏荒野以助长他那可怕的大军，在他于Beynsfal Plateau被击败之前，这两个神灵在战争中曾发生过多次冲突。

班恩的教义Commandments of Bane

?恐惧是你的盟友。战胜你的恐惧，并激起你敌人的恐惧。

?障碍和反叛将受到严厉的惩罚。

?战斗是最棒的礼物，完善你的技能去掌握它是最高的追求。

格乌什，毁灭者Gruumsh, the Ruiner

格乌什命令成群的野蛮掠夺者为了纯粹的乐趣而破坏、掠夺和屠杀。邪恶的恐惧主义者的信条没有秩序，没有荣誉，促使野蛮生物吞噬他们周围的世界，屈服于掠夺者混乱和自私的本性。 乔哈斯 Xhorhas 的一些暴力的类人生物和兽类氏族向格乌什致敬，请求他祝福他们的狩猎，并赠予他们值得毁灭的战利品。

格乌什在混乱的 Acheron 王国统治着尼什莱克 Nishrek 的贫瘠平原，在那里他激起了他扭曲的军队的愤怒，并准备在位面之间发动一场激烈的战争。

描述Depiction。在他的追随者的野蛮社区中，原始的粘土雕像把毁灭者描绘成一个巨大的、球根状的矿石巨兽。他失去的眼睛已经转移，突出的眼睛现在集中在他的脸上，就像一只噩梦般的独眼巨人。

敌人Enemies。柯瑞隆在灾祸之战中射落了格乌什的右眼，杀戮之神渴望有一天能双倍回报他的恩惠。那些侍奉毁灭者的人有时会被他穿过神界之门Divine Gate的可恶愤怒所催眠，并陷入一种奇怪的嗜血状态，渴望在至高之心的祭坛上屠杀精灵和那些崇拜魔法的人。

格乌什的教义Commandments of Gruumsh

? 毁灭。征服。杀戮。

? 弱者的存在是为了被强者碾压。成为强者。

? 没有情绪，只有愤怒和喜悦。其余的都是弱点。

罗丝，蜘蛛女王Lolth, the Spider Queen

罗丝是一个充满欺骗、阴影和蜘蛛的邪恶之神，她通过她的崇拜者编织了一张复杂的阴谋和背叛之网，欺骗盟友和敌人以获得权力。据说，蜘蛛女王可以通过所有蜘蛛的眼睛看到一切，她是真正的无所不知。罗丝的崇拜与艾桑椎亚大部分的黑暗精灵社会交织在一起，但自从灾祸之战发生后，她在荒洲失去了影响力，因为她的卓尔人抛弃了她，转而支持被称为拉克桑Luxon的古老实体。这种轻视招致了她恶毒的仇恨，她现在要报复那些背叛她的人。

罗丝从她的Demonweb王国中散发出她的腐化毒药和耳语，这个Demonweb王国被束缚在深渊Abyss中，是她众多蜘蛛孩子的家园。

描述Depiction。罗丝的许多石偶和偶像都展示为一个迷人的女性，有着深紫色的皮肤和银色的头发，她的腹部肿胀形成一个可怕的大蜘蛛的身体。

敌人Enemies。罗丝对风暴君主寇德怀恨在心，因为寇德用他强大的雷射矛一掷，将她刺穿在悬崖边，让她的卓尔军队在灾祸之战中群龙无首。罗丝和格乌什同样对柯瑞隆怀有强烈的仇恨，她声称柯瑞隆把她的孩子们逼到了地下，罗丝经常操纵格乌什的追随者攻击她的敌人，以便保持卓尔的安全。虽然罗丝无法感知 拉克桑Luxon的意志或力量，但她完全倾向于摧毁它的追随者和他们的记忆，拉克桑Luxon现在是乔哈斯的黑暗精灵们所崇拜的实体。

罗丝的教义Commandments of Lolth

?被爱总比被恐惧好，但你可以尝试两者兼而有之。

?误导、诽谤和暗箱操作比直接的冲突更有效。

?生活在阳光下的精灵与他们的所有盟友皆死去！

萨瑞兹顿，被缚的灭世者 Tharizdun, the Chained Oblivion

它是无尽的黑暗，与其说是神灵，不如说是另一个世界。萨瑞兹顿体内并不存在生与死的概念，唯有无尽的毁灭和疯狂。即使是其他叛神也需谨慎对待这位疯狂之神。在无止境的囚禁中，萨瑞兹顿于幻梦中塑造了有着无限层级的无底深渊the Abyss以及其中的所有恶魔军团，而这些全都化为了现实。正神们本以为它在创世the Founding之初便已被封印，不料它却在大灾变the Calamity时期的纷争中差点回归并毁灭世界。

如今，它那混乱的思维陷入了更为可怕的梦境，想象着存在于艾桑椎亚Exandria深处的恐怖异变。而被缚的灭世者那些疯狂的邪教徒们则没有收到任何神谕，依旧在等待着终末纪元Epoch of Ends的到来，当它获得自由之时，所有的生灵都将迎来无尽的终结。

据说，萨瑞兹顿被封印于无底深渊的最深处，束缚它的神圣锁链正在缓慢地削弱，这使得它的疯狂逐渐渗透到诸位面。

描述 Depiction。通常很少有人用图画来描绘萨瑞兹顿的形象，但在文献中将其描述为一只不断翻滚着饥饿的浓墨与黑暗，上千只贪婪的大嘴不断吞吐着无光的毁灭之云的生物。目前的资料显示，这一不可名状之物被金色和黑色的锁链勉强束缚着。

敌人 Enemies。艾恩仅存的追随者都致力于确保萨瑞兹顿永远无法解开束缚，艾恩领导了对全能毁灭之神归来的反抗，尽管这场胜利差点让她失去了不朽的生命，但正是她的英勇让其他正神得以成功束缚这一强敌。有人认为，只有把被缚的灭世者彻底毁灭，艾恩才能完全恢复。

萨瑞兹顿的教义 Commandments of Tharizdun

·抽取能量以提供给萨瑞兹顿，使其早日获得解放。

·发掘、修复并振兴属于他的失落神殿和圣物。

·给世间带来毁灭与屠杀，为终末纪元做准备。

提亚马特，鳞之暴君Tiamat, the Scaled Tyrant

阵营：守序邪恶 神职：邪恶龙神 建议领域：秩序，诡术，战争 通用标志：巨龙的利爪

邪恶的巨龙女王是一个贪婪，善妒和堆积财宝的可怕的神。色彩龙是她最主要的崇拜者，提亚马特接受任何渴求财富的人的崇拜。所有的色彩龙都敬畏他们暴虐的女主人，但是在她的统治下，有许多拥有接近神的力量和野心的巨龙。

提亚马特仍然被囚禁在九狱的第一层-阿弗纳斯Avernus，影响着其他位面色彩龙的灵魂以此寻找释放自己的方法。

描述 Depiction。在白金巨龙巴哈姆特的神殿内，提亚马特的许多标志常作为警告而存在。她被描绘成一只有着骇人体型的龙兽，伸展着巨大的皮质双翼弥散出重重毒雾，而她那五个狂暴的龙头咆哮着，每一个头都代表了她邪恶孩子们的彩色。

敌人 Enemies。鳞之暴君对巴哈姆特的仇恨就和她的存在一般古老，她的邪教也曾被他的正义所猎杀。几个世纪以来，巴哈姆特的狂热圣武士限制住了对她的彩色龙的宗教扩散，但是在敦达里安帝国的底层社会，邪教活动的兴起使得白金龙教会的牧师坐立不安。

提亚马特的教义 Commandments of Tiamat

?存财富，少花钱。随之而来的黄金和权利就是足够的回报。

?不要原谅或忘记受到的侮辱，任何侮辱都不能不受罚。

?拿走任何你想要的东西。那些连保卫自己领土都缺乏力量的人不配拥有（财富）。

托罗格，爬行之王Torog, the Crawling King

艾桑椎亚地下无尽隧道和洞穴的黑暗之神托罗格是整个王国的折磨者，奴隶贩子和看守的守护神。他邪恶的泪水在地下凿出了通道，他的监禁世界是一个由致命的洞穴和镣铐组成的网络，很少有人能从那里返回。游荡在卡塞里Carceri荒凉之地的生物，常常以他的形象建造监狱。那些剥夺他人自由的人在地窖和其他地下领域向他祈祷，许多生活在黑暗中的生物崇拜他，寻求他的指引。

托罗格仍然被流放到遥远国度Far Realm 的一个不为人知的地方，那里现在接近黑暗地下最深的深渊，在那里，世界之间的界限变得越来越薄弱，出生的可怕的怪物充满了征服欲望。

描述 Depiction。爬行之王被描绘成一条肿胀的，畸形的蠕虫，滑行穿梭在黑暗之下，身体前段是一个尖叫的，没有毛发的人类头颅，三只手臂在没有光线的岩石上刻蚀着。

敌人 Enemies。培罗和瑞伊在灾祸之战中，通过将其引诱至地面上，打败了托罗格。培罗用一万支阳光枪刺穿了托罗格黑暗的身体，光明女神把他囚禁在艾桑椎亚的边界之外。爬行之王痛苦和愤怒的眼泪在艾桑椎亚大地燃烧，他的信徒逃进这些隧道，以逃避他们敌人的圣光。

托罗格的教义Commandments of Torog

?寻找和升华没有光线的地方。

?享受你给别人带来的痛苦，享受你给自己带来的痛苦，就像给托罗格的礼物一样。

?囚禁那些无法抗拒你的人，将他们的一生抹杀在黑暗中。

维克那，耳语者Vecna, the Whispered One

巫妖领主维克那是巫术，死亡和秘密的黑暗之神，掌管着邪恶的法师，阴谋家，以及嫉妒的仆人。他曾经是一个危险的，聪明强大的大法师转变成了巫妖，他对统治一切神秘事物的渴望，以及对征服万神殿的痴迷，导致了他自身的解体，只留下了他的左手和左眼。但他不屈不挠的精神历经岁月的洗礼，重建了鸦后的升天仪式，成为最新的外来神灵。被传说中的英雄Vox Machina打败，神之门被封印后，耳语者现在静静地统治着不该被知晓的事物。

维克那声称主物质位面没有他存在之处，取得代之是四处寻找强大的艺术品和隐秘的秘密，从而进一步推进他那不可知的阴谋。

描述 Depiction。那些声称看过维克纳的人，描述他是一个穿着破烂长袍，戴着魔法珠宝，瘦骨嶙峋的巫妖，并且失去了左手和左眼。

敌人 Enemies。虽然维克纳厌恶所有其他的神，并希望摧毁他们，成为位面中唯一的神力，但是他对艾恩 Ioun有着特别的仇恨。艾恩试图分享维克那在这个世界所守护的秘密。维克那的追随者们目前努力破坏并摧毁钴魂书院，以及任何追随艾恩的人。鸦后也鄙视维克纳，认为他的出现是对她意志的极大冒犯。

维克那的教义Commandments of Vecna

?学习所有你能学到的，把你知道的藏起来。展示你必须展示的部分，但不要展示全部。

?表达和培养自己内心的邪恶，要认识到在这样做的过程中，利用他人的邪恶是为了你自身的利益。

?在崇拜其他神灵的人群中种下怀疑的种子，直到只剩下那些跪在维克纳面前的人。

泽希尔，隐秘巨蛇Zehir, the Cloaked Serpent

泽希尔是阴影中的流浪者，是蛇和毒蛇的创造者，他是毒药、刺客和黑暗的邪恶之神。古代蛇人对他的崇拜超过了所有其他神灵，他们把尖叫着的祭品拖到寺庙里以纪念他。大多数隐秘巨蛇的崇拜者在灾祸之战中被歼灭，剩下的要么暂时停滞在自我诱导的状态，要么被罗丝和托罗格的仆人猎杀。但也许泽希尔只是在等待时机，等待合适的时机再次向世界释放他的隐秘军队。

泽希尔从暗影之塔Towers of Night中颠覆并毒害艾桑椎亚，暗影之塔隐藏在星界位面Astral Plane变幻莫测的风中。

描述 Depiction。许多被遗忘的寺庙曾经是为这条隐秘巨蛇建造的，在这些房间里，他的形象嵌入了大部分的建筑之中。他被描绘成一个有着六条手臂的人形，有一个巨大的蛇形头部，带有侵略性的尖牙和皱边。缕缕浓密的黑发从他鳞状的身体上冒出，形成了一层层旋转的阴影，遮蔽了他的身形。

敌人 Enemies。泽希尔憎恶厄拉西斯和梅洛拉，因为他藐视生命、秩序和爱情高于一切。他幸存的崇拜者们用毒药和火来破坏文明，吞噬自然，希望激怒两个神，使艾桑椎亚陷入混乱。

次等崇拜Lesser Idols

自万神殿在Divergence被驱逐之后，凡世的国度就只能听凭他们自生自灭了。除了Divine Gate所允许的微不足道的神圣援助外，凡世的生物现在已成为Exandria未来的守护者。这种影响力真空产生了许多强大的实体，他们可能无法在能力或影响力上与众神抗衡，但现在无人质疑，他们可以聚集自己的少量追随者。这些偶像以许多不同的方式呈现自己，有些是无助之人的可敬守护者，有些则是他们渴望成为的暴君。这些存在之中的许多，都有他们想要实现的野心，并且可以为凡人提供巨大的力量来换取他们的奴役。

叛神之器Arms of the Betrayers

在灾祸之战Calamity以前，八位叛神Betrayer Gods各自用一个强大恶魔的生命力锻造了一件有知觉的武器，并把它交给了Ghor Dranas王国的一位被选中的勇士。灾祸之战把这些武器抛在了Wildemount的荒野，埋在山、森林、田野和地下。这些武器中有几件已被找到，但有几件从未被找到也未收到追捧。更确切地说，是那些被束缚在武器之中的恶魔——吸引了他们在凡间的信徒。

当叛神之器Arm of the Betrayers被发现时，它赋予了持有者一些与之相关的叛神的力量和内在恶魔的智慧。被束缚的恶魔知道他们的战争早已失败，但是他们仍然渴望在战斗中被使用，赢得胜利，并在经验老道的战士手中挥洒热血。当一件武器的持用者变得更强大时，该武器也会变得更强大，从而可以向持用者提供更强的力量。每当一件武器的持用者死亡时，该武器就会消失并重新出现在其他地方。

叛神制造了以下武器，这些武器在第六章有更详细的描述：

碎镜之刃Blade of Broken Mirrors。在灾祸之战Calamity后，这把萨瑞兹顿的石质匕首仍未被找到。它有能力扭曲其周围的现实。一个名叫Ragazuu的迷诱魔的生命力量被用来制造该武器。

匍匐之击Grovelthrash。这把黑曜石战锤承载着托罗格的痛苦意志，一击就能摧毁整座建筑。一个叫Ciria的乌特罗斯魔的生命力被用来制造该武器。

阴影之睫Lash of Shadows。这条被泽希尔触碰过的鞭子末端有五个蛇头，能向持用者的敌人注入不同效果的毒药。一个名叫Sizlifeth的六臂蛇魔的生命力被用来制造该武器。

黑冠权杖Mace of the Black Crown。这根拥有红宝石恶魔头的权杖，携带着阿斯蒙蒂斯的恩惠，能够召唤魔鬼供持有者使用并燃烧足够的热量使钢熔化。一个名叫Xartaza的欲魔的生命力量被用来制造该武器。

废墟之醒Ruin's Wake。这支被格乌什祝福的象牙长矛可以毫不费力地刺穿盔甲，并在投掷时变成闪电。一个名叫Yarrowish的巴洛炎魔的生命力被用来制造该武器。

柔软之恶Silken Spite。这把刺剑有一把由蜘蛛丝锻造的剑刃，它能给予持用者罗丝的祝福。一个名叫Sinnafex的蜡融妖的生命力被用来制造该武器。

血腥之末The Bloody End。这个金精流星锤接受了班恩的恩赐，在Calamity之后还没有被发现。它有能力征服持用者的敌人。一个名叫Izeelzee的深狱炼魔的生命力量被用来制造该武器。

龙爪意志Will of the Talon。这个战镐带有提亚马特的印记，使持用者不受环境的影响，并赐予他们龙息的力量。一个名叫Ashtyrlon的骨魔的生命力量被用来制造该武器。

瑟莱图斯Ceratos

瑟莱图斯是一种从遥远国度进入Exandria的生物，它是世界上最古老的生物之一。作为一个拥有多种思想的单一生物，瑟莱图斯沉浸在混沌之中。当元素混乱Elemental Chaos并分为四个位面时，瑟莱图斯撤退到了地下，他们的思想也随着进入噩梦般的睡眠而瓦解。

很久之后，爬行之王Crawling King的挖掘者唤醒了瑟莱图斯。尽管他们的思想散乱，但每个个体都渴望混沌的回归来团结他们自己，因此瑟莱图斯将思想传送到地表，为那些能在地表上制造混乱的人提供魔力，以便有一天他们可以重新获得全部的力量。瑟莱图斯告诉他们的追随者，混乱带来清晰，毁灭带来重生。

外形Appearance。瑟莱图斯被认为是一个巨大的无皮肉球，上面覆盖着不相称的眼睛、嘴巴和触须。他们可以将自己的思想投射到其他生物身上，尤其是那些希望给世界带来混乱的生物。

迪斯亚特，暮光凤凰Desirat, the Twilight Phoenix

在Calamity的战争中，迪斯亚特是阿斯蒙蒂斯的同伴和坐骑。在Divergence之前，她被最初的Cerberus Assembly军团的余党从她的主人手中夺走，他们希望借着研究和收获凤凰的恶魔形态来达到他们自己的目的。当军团在战争中被摧毁，万神殿被逐出Exandria之后，凤凰仍然被锁在Cyrios Mountains的山脉下。数百年来，她的暗影火焰已经灼伤了上面的领域并留下了伤痕，在Western Wynandir的Mount Metiri周围产生了热现象。

迪斯亚特的理智已经支离破碎，助长了神性的妄想，她通过梦和异象向那些携带着复仇火种之人伸出援手。虽然她曾经在Uk'otoa's的崇拜者的帮助下聚集了一批追随者，这些追随者挖得足够深以让她重获自由，但当Julous Dominion在Marrow Valley获得权利时，她的追随者却被征服和击溃。现在，她在夜间对那些被唾弃和充满怒火之人诉说，呼唤他们释放内心的火焰，让渴望帮助他们复仇。

外形Appearance。迪斯亚特被描绘成一头深紫色的巨大凤凰，被紫黑色的火焰环绕着。剑状的喙尖而光滑，她的三只玛瑙般的眼睛从明亮的、燃烧的眼睑下凝视着。


次等崇拜

次等崇拜Lesser Idols

神明 | 阵营 | 邪术师宗主 | 建议领域 | 通用标志
叛神之器 | NE | 邪魔、咒剑* | 死亡、战争 | 刀刃刺穿头骨、头骨上有八只眼睛
瑟莱图斯 | CN | 旧日支配者 | 知识、风暴 | 三只不匹配的眼睛，被牙齿包围
迪斯亚特 | LE | 邪魔、不朽者** | 光明、诡术 | 燃烧着的紫色羽毛
那维亚斯克 | NG | 至高妖精 | 生命、自然 | 形成恶魔角的花环
夸加斯 | CN | 邪魔、旧日支配者 | 自然、战争 | 牙齿组成的指环
鬼婆之母 | NE | 邪魔 | 知识、诡术 | 单一的红色的角
拉克桑 | N | —— | 奥秘、光明 | 空心的十二面体
旅者 | CN | 至高妖精 | 自然、诡术 | 一条消失在远处道路上的拱门
乌克托阿 | NE | 旧日支配者、咒剑* | 知识、风暴 | 黄色的、裂开的眼睛
维什 | NE | 至高妖精、不朽者** | 死亡、生命 | 一条链子上挂着一个深红色的戒指
刻萨莉卡丝 | LG | 至高妖精、天界 | 生命、光明 | 单边的黑翼

*天界宗主和咒剑的子职出现在《珊娜萨的万事指南》

**不朽者邪术师子职和奥秘领域出现在《剑湾冒险者指南》

那维亚斯克Naviask

那维亚斯克曾经是一个强大的巴洛炎魔，力图彻底消灭妖精荒野，但在落入夏之王庭的泰坦尼娅女王的陷阱之后，他变成了一个精类精魂。泰坦尼娅的魔法改变了那维亚斯克的摧毁使命，变成了寻求以自然修复伤痕累累的土地的探索。在Calamity之后，那维亚斯克被吸引到Exandria，他目前仍留在那里，试图治愈仍困扰着世界的破坏和毁灭。

那维亚斯克的追随者说，这个游荡在Xhorhas废墟之中的奇怪的精类邪魔，只会被那些他想见的人才能看到他。他的目标是治愈这片土地，但是摧毁 Ghor Dranas的魔法不会轻易消失。他寻找志同道合的人，将他的能力分给他们，使这片土地最终得以治愈。

外形Appearance。那维亚斯克保持了他的巴洛炎魔的外形，但他恶魔的轮廓被一种翠绿的色调和点缀着他躯体的花朵和藤蔓所软化。前恶魔的内心之火已经被阳光所取代，他挥舞着一根由纯粹的光芒制成的鞭子。

夸加斯，深地之喉Quajath, the Undermaw

夸加斯究竟是托罗格Torog的造物还是他的直系后代，这个谜还不得而知，在Calamity发现这只侦察着爬行之王前进的疯狂而巨大蠕虫，被认为是在残酷的最后战争中被杀死的。它留下了相当大一部分受伤的躯干，夸加斯的黏糊糊的碎片深埋在地表之下，沉睡在Eiselcross下面冰冷的泥土中，等待恢复和再生。当Undermaw试图再次崛起时，Eiselcross的冰元素被证明过于强大，夸加斯至今仍被埋在冰冻的北方。

Eiselcross的一些土著发现了蠕虫之墓Tomb of the Worm的一角，经过几代人以它不断生长的肉为食，Undermaw的意志已经充斥了他们的思想。这些虫族中的一些人如今已成为夸加斯的原始动力和外在思维的容器，在世界上徘徊着，用心灵感应的方式将他的意志传送到那些意志破碎之人那里，他们获取其原始魔法和秘密契约。并寻求有朝一日能把它从冰冷的牢狱中解救出来。

外形Appearance。夸加斯的身体就像一条巨大的、肌肉发达的蠕虫，蠕动的鳞茎状皮肤上面覆盖着牙齿状的鳞片。它那锯齿状的嘴被一圈尖齿包围，三叉形的舌头上长着三只乳白色的眼睛。

鬼婆之母The Hag Mother

传说中她是最古老的鬼婆，也是艾桑椎亚中其他所有鬼婆的起源，在创始纪后不久她就来到了这个世界。她因为喜爱，而对处于危难中的人们心软，这导致了她被最初的女巫们放逐，并用一个魔法咒语把她束缚在艾桑椎亚。她在这片土地上游荡，与困境中的人们打交道，并提供给他们拯救自己的力量，以此来回报他们的服务。鬼婆之母提出的任务和要求，对那些接受她的交易的人来说，往往是非常危险、有时甚至是怪异和残忍的。其中一些任务拯救了许多生命，而另一些则恰恰相反。但这些任务最终还是创造了更多的鬼婆。许多任务看似毫无意义，但实际上鬼婆之母有她自己的计划。不过她的最终目的究竟是消灭她的敌人，打破束缚她的咒语，还是统治艾桑椎亚，就只有她自己知道了。

外形Appearance。鬼婆之母可以变化成任何她所选择的女性类人生物，并经常以这个形态四处游荡。但她的真实形态是一个扭曲的，紫色皮肤的老妇人。

拉克桑，最初之耀The Luxon, the First Radiance

整个Exandria很少有人听说过拉克桑，更不要提相信它们存在的人了。拉克桑是Kryn Dynasty及其生活方式的中心神明，但是对Xhorhas边界以外的拉克桑的研究最近才刚刚开始，而且这种研究的主要目的是为了在战争中获得优势。

拉克桑没有积极的意识或个性。对他们的崇拜在很大程度上是一种纯粹的信仰体系，以科学和形而上学的真理为基础，这些真理源于信标和解释其含义的Umavi的发现（参见第二章“Kryn Dynasty”）。拉克桑的祭司们经常研究dunamis其原始神秘性质，而另一些是天生由信标增强现实能力赋予dunamantic礼物。那些真正呼唤稀有的神性之线的人，将信标本身当作魔法的源泉。

外形Appearance。所有人都认为，拉克桑的原始形态是一个巨大的、不定形的物体，有着令人难以置信的明亮光线，就像一颗燃烧的恒星。拉克桑的追随者携带小小的、通常是中空的十二面体，作为他们信仰的象征。

边栏：拉克桑的起源

根据Kryn和书写他们信仰的Umavi的教义，人们相信，在 Exandria的众神来塑造这个世界之前，曾经有一段时间，只有一束光来自黑暗的虚无。光在他们的周围形成，就像宇宙中的星星一样。然而，有一束光顶住了诱惑，不让它们像命运注定的兄弟一样燃烧起来。这一束光想要了解它们是什么，便选择了独自漫步，选择了一条不同的路。这一选择导致了无尽的孤独的黑暗，星星的声音对着那远去的光沉默不语。他们孤独地徘徊着，直到他们发现了一块冰冷、黑暗的岩石：一个世界。光明渐渐喜欢上了这块石头，看到它和它们一样孤独，就拥抱了它。他们在内部引燃了火，使表面破裂，给寒冷的世界带来了炽热的生命。

在炽热的地心深处，光开始观察世界的变化和变化，混沌产生了最初的灵魂：the Primordials。光对他们的孩子们感到惊奇，想引导他们去了解他们自己，这反过来又会帮助光发现他们自己的目的，但是孩子们互相争斗，互相残杀，他们从光中诞生的灵魂迷失在了黑暗之外。困惑但坚定的，光决定需要一段时间的学习，并为他们混乱的孩子制定一个不断尝试和犯错的循环，来改善他们。圣光牺牲了他大部分的本质，创造了自己的信标，成为强大力量的结晶，为那些受圣光束缚的人制定了一个重生的循环。

这一举动耗尽了光，使他们陷入了世界核心的沉睡之中，等待着自己的孩子们将通过无数奋斗和自我反思的时代，从生到死学习的时候，直到有足够成熟的知识可以重新组装起他们，唤醒他们，然后孩子们就可以回答光从一开始就在寻找的问题：他们是什么，他们的目的是什么？Kryn的凡间追随者们称呼此光为拉克桑。

旅者The Traveler

这位肆意妄为、无法无天的至高妖精曾经被称作阿塔甘（Atagan），千年以前，他在物质位面上的恶作剧留下了一整个新生的、崇拜鲸鱼尸骸的精灵文化，并触怒了柯瑞隆，他因此被放逐至妖精荒野，并禁止再进入凡人的世界。数百年来，阿塔甘在自己的家园位面上游荡，为寻欢作乐而制造混乱——直到他与 Vox Machina的英雄们达成交易，让自己得以回到物质位面。在那里，他以一个崭新的身份：旅者，开始着手布置一个最新的、关于获得疑似神性的诡计。

旅者性情古怪，反复无常，易受奇思妙想和冲动的影响，他在艾桑椎亚四处游荡，寻找能取悦他的盟友和信徒。借着他伪装成神圣恩惠的强大精类魔法，他围绕自己的秘密目的编织了一个神话，旅者会在最意想不到的时候出现，在不受欢迎时候离开。那些听到他的教义的人们通常会持有怀疑态度，但偶尔的“奇迹”助长了他的影响力。他是想成为一位新神，还是这只是一个游戏?

外形Appearance。旅者经常被描绘成一个高个儿的精灵，隐藏在一件随风飘动的绿色斗篷里，帽子遮住了他的脸，只露出会心的笑容。

乌克托阿，利维坦君主Uk'otoa, the Leviathan Lord

乌克托阿是泽希尔创造的，它统治着Wildemount的海洋，直到Divergence使利维坦失去了主人和目标。Swavain Islands幸存的土著居民，Ki'Nau，以乌克托阿为向导来统治水域，给他们带来繁荣。利维坦提拔了 Ki'Nau，使他们征服了大陆的南部海岸，直到泽希尔的嫉妒之心超越了神界之门Divine Gate，发现了他造物的傲慢，命令他的追随者在Lucidian Ocean的基岩上封印了乌克托阿。

现在乌克托阿伸向了有航海之梦的流浪者和遇难的水手，将他的力量借给那些希望像他曾经统治大海的人们，用神秘礼物的承诺和被称为Sword of Fathoms的祝福，召唤他们把他从大海的监狱中解放出来。他的意识已经找到了迪斯亚特Desirat和Quajath的意志，这三人达成了一个脆弱的协议，说服凡人找到他们，并把他们从束缚中解放出来。

外形Appearance。乌克托阿是一条无比巨大的海蛇。它盘绕的长长身躯被鱼鳍、鳞片和琥珀色的眼睛所覆盖，头部末端是尖牙状的下颚，脸上有三只琥珀色的眼睛。

维什，血腥海妖Vesh, the Bloody Siren

没有人知道维什是女巫还是半人神，但她已经在Exandria行走了几个世纪，引诱那些窥探禁忌魔法的人，并把他们作为可能的追求者吸引到她身边。侍从者培养了从事礼节性狂欢和受虐仪式的信徒，这些享乐主义仪式最终以她对配偶的选择而告终。维什在血腥屠杀中吞噬未被选中的人，然后与她选定的幸存者一起消失在了她的国度。他们的本质交织在一起，然后她把她的力量借给她的伴侣，注视着他们的生活。

维什具有矛盾的两方面，有需要牺牲和痛苦的情绪，也有要求仁慈和怜悯的情绪。由于维什奇怪的念头确实无人知晓，许多想要得到她的青睐和关注的人都会做出可怕的行为。虽然她有许多伴侣，她是一个嫉妒的守护人，她要求得到她所选择的人的真心。那些迷失的人则再也没有音信了。

外形Appearance。维什被认为是一个裸体的女性，有着微微发光的灰色皮肤，长长的紫色头发和不自然的长臂和手指，末端是爪子般的指甲。她的眼睛是苍白的，没有虹膜，根据她的心情，她的表情从诱人到可怕。

刻萨莉卡丝Xalicas

Calamity夺去了凡人和不朽者的生命。与原始神大战的许多天使被杀死，幸存下来的大多数人受伤。作为Archid Heart右手的炽天神侍刻萨莉卡丝受伤过于严重，以至于神明的魔力也无法帮助天使恢复视力，飞行或离开Exandria。一个多世纪以来，Xalicas奄奄一息躺在Greying Wildlands，苔藓和植物覆盖着她的身躯，直到她有足够的力量移动时，才将??自己在Calamity中所做的微不足道归咎于自己。

现在，刻萨莉卡丝徘徊在Wildemount之上，以弥补Calamity的罪行，并防止另一场毁灭性的战争。她的追随者们试图治愈饱经战争创伤的土地并修复自然世界。 刻萨莉卡丝知道，独自一人并处于受伤状态，她无法阻止世界上所有的邪恶，因此天使将其力量赋予了她所认为的有价值的人：希望停止不必要的战争，推翻暴政并捍卫无辜之人的生物。

外形Appearance。 刻萨莉卡丝是一个有着银色皮肤的炽天神侍，她的眼睛上绑着一条干净的白色绷带。她的身上布满了疤痕，她的一只翅膀被熏黑了。


派系与社会

受拉克桑Luxon之光的启发，光明女王和她的宫廷勾画了一个大陆的命运。

第二章：派系与社会Factions and Societies

皇后，国王，皇帝，贵族 ...在下面的话里，这些词都是一样的。 他们说他们为保护您的家人而战，是为捍卫您的信念和荣誉而战，是为美好的明天而战，是为美德而战，为繁荣而战。归根结底，一切都是战斗，而你为他们的事业而战。

                                                          ——无名的士兵

写于Tales of the Marrow War

被浩劫摧毁的土地灰烬中孕育出了新时代的文明。幸存者夺取了整个大陆的土地，结成同盟，并在争权夺势时成为敌人。从强大的政府到隐蔽的社会，荒洲被各个派系的理想和利益深深影响。同时这片饱受战争摧残的大陆也为追求伟大的冒险者提供了广阔的平台。

边栏：邪教:来自阴影的可疑崇拜CULTS: DUBIOUS WORSHIP FROM THE SHADOWS

虽然本章概述了整个大陆的主要玩家以直接影响荒洲政治格局的方式运作，但在你自己的荒洲战役中，还有许多较小的派系可以引入。在这些较小的力量中，有无数的阴谋集团、邪教和无领导的群体，他们受众多叛神和其他腐化和操纵凡人的实体的影响。它们可以独立运作，也可以在更大的派系中运作，提供挑战、反派和混乱元素，让你的荒洲战役变得独一无二。

以下是一些在荒洲中根深蒂固的邪教示例，以及它们各自的目标。

残余The Remnants。当维克纳的物质形态在奥法纪Age of Arcanum被摧毁时，他最忠诚的追随者们成立了残余The Remnants组织，这是一个秘密教派的集合，致力于实现维克纳的计划，尽管他已经死亡。邪教成功地帮助了他的复活和提升，但当Vox Machina的英雄们驱逐并将微克那封印在神界之门Divine Gate之外时，他们被驱散了。该组织现在寻求新的方法来恢复他们的神对造物的绝对统治地位。

腐蚀之心The Caustic Heart。腐蚀之心的领袖们致力于提亚马特，并渴望将她从阿佛纳斯Avernus的地狱中解救出来。腐蚀之心利用社会影响力和有约束力的契约，以及对权力的诱惑和邪恶的承诺，将意志薄弱和贪婪的人诱入他们的阴谋并扩大他们的影响力。

核之先兆The Harbingers of the Core。这些异常的邪教信徒崇拜由上古邪恶Elder Evils的梦境所产生的恐怖：存在于遥远国度Far Realm和已知位面之外的空间中的不可思议的古老、邪恶的实体。受到疯狂的触动，他们的身体经常会因为与他们祈祷的恐怖事物的接触而微妙地变异，Coregather 的先驱们聚集在荒芜海岸Blightshore破碎的土地上，召唤并释放他们主人的可怕孩子。


敦达里安帝国

敦达里安帝国Dwendalian Empire

敦达里安帝国统治Western Wynandir已有十二代之久。帝国的统治是依靠强大的军事力量，宗教限制政策和神秘的 Cerberus Assembly的支持来维持的。尽管这些机构名义上是为了确保民众的安全，使其免受敌国的威胁，在旷野中徘徊的可怕危险以及从浩劫的伤疤中渗出的挥之不去的邪恶而存在的，但它们也使帝国能够在领土范围内维持严格的社会秩序。

现在离伯特兰·德文达尔国王的68岁生日已经有两个月了，但他钢铁般的意志并没有随着年龄的增长而动摇。德温达尔国王个子高大强壮，喜欢奖励忠诚之士，但惩处无礼和失败之人也非常迅速。他的家族制定了一套极权主义的规则：依靠军队对整个社会收缴重税并且越靠近首都Rexxentrum军队就越强大。尽管一年年来公民的骚动的确不仅仅停留在口头之中，但生活在每个城市守卫边界之外的危险生物的提醒，以及在帝国内部提供的保护措施，通常会使民众保持秩序。而那些叛逆者就经常发现自己被束缚或被遗忘在地牢中。

敦达里安社会拥有严格的种姓制度，其中精通奥术的居民被认为是社会的上等人。很多敦达里安男女贵族拥有术士血脉，或者研究了 Soltryce Academy墙壁内的奥术技艺。那些魔法造诣很高或出生于显赫家族的人可以成为Cerberus议会的成员，Cerberus议会是一个非常强大的法师委员会，直接与敦达里安国王及其议员合作，制定和执行整个Western Wynandir的法律。然而，敦达里安国王与Cerberus议会之间的猜忌逐渐加深，因为他们都希望消灭对方并享有无人反对的权力。

整个帝国的大多数城镇都由当地政府在一位执政官的领导下统治，starosta通常是Crown and the Cerberus Assembly任命一位本地男爵来担任。由于可以直接向国王议会报告，执政官拥有对地方政府的绝对控制权，任命这些事物的负责人：市区警卫（警长watch master），地区军队（军官warmaster），地方贸易（贸易官coinmaster），基础设施（建设官pithmaster），宗教活动（信仰官idolmaster）和法院（法官lawmaster）。每年两次什一税的税务官（绰号为“收割者”）会访问每个帝国城市，以检查住户的记录和收入证明，并按硬币收入的百分比来确定并收什一税。

帝国的军事力量目前主要是各个团里的大约35,300名义勇军士兵以及在各个城市里的5,200名护卫。在目前的战争爆发时，大多数义勇军部队已经被派往了Xhorhasian边界的防御工事。

在敦达里安皇室掌权后不久，发生了一次短暂的叛乱，这场叛乱是由虔诚的平民主导的。这场叛乱被迅速平息，其领导人也被处决，这件事被称为“告诫”。自那时以来，统治阶级就一直对宗教持怀疑态度，他们认为信仰会激发低等人越过自己的社会等级并引发毫无结果的叛乱。帝国没有废除所有宗教习俗，而是允许在其的疆域内按他的规定崇拜。所有庙宇均由政府拥有和经营，而且必须供奉官方批准的神灵。由王室供养的牧师和文职人员只宣扬经批准的宗教文本。私下里供奉神殿或在官方神庙外朝拜，会被处以罚款或监禁。帝国认可的神灵是厄拉西斯，立法者，巴哈姆特，白金之龙，莫拉丁，锤之主，培罗，黎明之父，艾恩，全知导师和鸦后，死神夫人

目标Goals

帝国利用Marrow Valley的丰富资源和从公民那里收集来的大量什一税来保护它的人民并维持对西Wynandir的控制，同时密切关注着各种可以扩大其在整个大陆的影响力的机会。

然而，在这个战争时期，帝国的宗教禁令越来越难以执行。神父康·布鲁达提出了一项新指令，以使宗教文本与轻微压迫的术语保持一致，以期将不满情绪从王室转移到边界之外的异端。

现在帝国与Xhorhas的冲突已经爆发成与克灵王朝的全面战争，王室正将战时宣传传播到日常生活的各个方面，以使帝国人民团结起来对抗的敌人。他们希望通过加强关于克灵人绑架敦达里安儿童以及暴力食人的谣言来赢得人民对战争的支持。

关系Relationships

尽管许多公民对帝国的各种限制性法规感到不满，但大多数公民已经习惯于帝国保护下的舒适的生活方式。公民对悄然靠近文明边缘的邪恶的恐惧通常胜过对自由的任何挫败感，仅限于西威南迪尔地区提供的相对和平则很受欢迎。但是，持不同政见者已经开始大声疾呼自己的不满，而这些不断增长的骚动趋势使德文达尔国王非常烦躁。

因为Menagerie海岸的可靠的贸易通道，敦达里安与克洛维斯·康科德（Clovis Concord）保持着尊重和互利的关系。两国的特工都注视着边界，偶尔的善意政治姿态也会使当权者满意。尽管如此，帝国仍然不相信任何有关和平的构想，并且那个诡计交锋的秘密世界仍然活跃。

一直以来，Cerberus Assembly负责整个帝国的绝大部分力量的争取和维持，但皇家血统一直不喜欢这个法师议会。而握手会只是在浪费时间来挑战国王的权威。

国王和他的内阁不在意大多数外国势力。Rexxentrum和遥远的城市Ank'Harel对建立联盟的要求漠不关心。而在Rexxentrum建立飞机场以方便外国旅行的努力也被迫终止。

重要的人物Figures of Interest

许多人维持着帝国现有的力量和影响力，一些人致力于扩大其力量，而另一些人则试图复辟自己原来的国家。

伯特兰·敦达尔国王 King Bertrand Dwendal

守序中立，人类男性

伯特兰国王是在敦达里安王室的严格信条下长大的，他作为Exandria最伟大国家之一的领导人的责任日益沉重。伯特兰是一位阴暗而聪明的人，而且这位国王经常显示出偏执狂的一面，自从他的妻子杜维亚十年前去世以来这个国王时常感到孤独。国王极具民族主义色彩，并为帝国的传统感到自豪，对外界人士及其对帝国统治的挑战不屑一顾。他经常把他国使者赶出国境或监禁起来，直到有替代者过来作为交换释放他们。伯特兰确实确实希望保护自己的人民的生命，并被铭记为皇室血统里最好的那一位。但是，内乱正在酝酿之中，并且他对削弱Cerberus议会的尝试的挫败只会促使他采取更强有力的行动。他在世的独子艾迪斯一直无法生育，所以伯特兰国王担心他的皇室血脉将要断绝，这种担忧驱使他寻找延长寿命的方法。

香伯兰·奎丝丽雅·薇Chamberlain Queselia Vir

中立善良，半精灵女性

香伯兰就职于先皇时期，现在效忠于现任皇帝伯特兰，奎斯丽雅处理有关德文达尔内廷的所有事务。奎斯丽雅深受国王的信任，拒绝屈服于君主的沉思倾向，并希望引导他朝着更公正的统治方向发展。尽管她无法阻止国王不合理的冲动，但她希望找到一种方法来遏制他的自我毁灭行为。

艾迪斯·敦达尔王子Prince Eidys Dwendal

中立善良，人类男性

艾迪斯是帝国王位的继承人，在战斗和战争中表现出强悍实力，但在处理社会或政治事务上却显露出过低的政治智慧。他曾经急切地取悦他的父亲，但长期以来冷淡的父子关系使艾迪斯感到厌倦。他想过一种没有担负的奢侈生活，所以一直渴望生一个孩子，这样如果父亲过世，他可以让位与自己的儿子。但是，他和他的妻子苏里亚·德温达尔公主一直无法怀孕。所以现在国王几乎放弃了儿子，这使王子沮丧而痛苦。

苏里亚·敦达尔公主Princess Suria Dwendal

混乱中立，人类女性

苏里亚从贵族索格斯家族中嫁入王室，她充满了为自己的家人带来荣誉的自豪感。不幸的是，不能诞下继承人，她和她的丈夫一直不受国王的宠爱。苏里亚不愿放弃，一直都在寻求任何可能的手段来改变无法生育的现状，无论这种方法有多么超自然。

首席仲裁官西德诺克·特鲁斯坎Prime Arbiter Sydnock Truscan

守序邪恶，人类男性

特鲁斯坎家族是德文达尔皇室的长期盟友，而西德诺克成功在整个帝国中提升了他家族的影响力，并超过了其他大多数贵族家族。在西德诺克崛起成为Rexxentrum的首席仲裁官后，他在国王不怎么注意的法律问题上拥有最终决定权。西德诺克是一个对神权不满的残酷的人，他一直试图在帝国内部认可的宗教结构内嗅出腐败。被他疏远的女儿莉迪亚反对他残忍执政方针，现在居住在扎达什Zadash，一直在倡导公民权利。

王冠元帅海登·达穆拉格Crown Marshal Hayden Damurag

守序中立，第三性别人类（nonbinary）

作为一名已经服役近二十年的皇家军队的资深老兵，海登是一位备受推崇的军官和机智的战术家，在反抗克灵王朝的战役中发挥了重要作用。k（第三性别）以在面对逆境时从容不迫闻名，并且已经晋升为现在的职位，可以就所有重大军事行动直接向国王提出建议。海登尽可能避免政治纠纷，特别是因为其实用主义经常与西德诺克·特鲁斯卡的冷嘲热讽爆发冲突

金库长艾西娅·德鲁兹Exchequer Aethia Drooze

守序中立，女性矮人

艾西娅负责帝国各个城市的什一税——由她手下的什一税收集者监督底下官员每两年收一次。她非常热爱数字和财富，并乐于按照法律有义务付款的人手中抽出尽可能多的税。她非常讲究效率和对手下的草率工作的毫不宽容，艾西娅甚至会熬夜梳理那些不重要食物的账本，以实现数值上的完美。

工会负责人凯·阿内斯Guildmaster Kai Arness

守序邪恶，人类男性

凯通过阿内斯家族在帝国商人行会中的人脉而在Rexxentrum中崭露头角。他因偏爱从无法支付会员费和税款的企业中偷偷赚取利润而赢得绰号“ 金牙”。由于被无情地统治着推动敦达里安经济发展的许多行会和组织的尊重和担心，他对阿斯摩德斯的私人崇拜激发了他结交帝国中的危险人物的雄心。公会负责人经常与财政部的执政官德鲁兹一起工作，以保证有一定量的金币流入帝国。

农学家琼·威斯顿Argonomist June Wiston

混乱善良，半精灵女性

琼被认为是勤奋而热情的人，而且她出乎意料地证明她也是一位老练的官僚，具有找出法律漏洞的才能。在少年时的贫困的驱使下，她发誓要修复破碎的农业分配体系。通过采取正确的行动和寻求恰当的朋友的帮助，并在必要时呼吁大众，她最终成为弱势群体的英雄。因为希望看到在帝国政治压力下她的食言和崩溃，王室授予她农学家的职位并给与她对所有农业的主要管理权。令他们大为恼火的是，她被证明既有动力又有能力，推动着帝国的高级变革。在帝国动荡期间，王室离不开如此声望如此高的人，所以忍受了她的工作，同时试图将她埋在繁文缛节中。

神权者康·布鲁达Theolocrat Kon Bruda

守序中立，人类男性

康·布鲁达曾经是钴魂书院的武僧，但自从接受神权者的职位以来，他对“全知导师”的信念开始减弱。康是从事现代宗教的历史和社会工作的专家。前任神权着逝世后，他出于责任感而接受了这一职位，然后习惯了其职位所提供的奢华生活方式。他帮助国王改写了现有的宗教文本，并撰写了经证实的布道和祈祷文，以供在整个帝国范围内分发。

外交官泽登·格拉夫勋爵Emissary Lord Zeddan Graf

守序善良，人类男性

泽登是格拉夫家族的一位讨人喜欢的贵族和社交名流，他把收集谣言当做独有的娱乐，并表现出非凡的才能。狡猾的西德诺克·特鲁斯卡发现了泽丹的才华，并把他推荐给国王，使他成为帝国的首席外交官。现在，泽登成为了超越帝国边界的世界的外交联系，他渴望进行政府的招标，同时消除那些政治谣言。在旅行中，泽登勋爵经常与Cerberus议会的无神论者乌丹勋爵撞见，两人互相憎恶。泽丹努力试图说服国王在Rexxentrum安装飞船塔，以使旅行更加轻松。

王室的“固定架”奥利弗·史莱伯Oliver Schreiber, Retainer to the Crown

守序中立，侏儒男性

多数人都知道奥利弗是国王和王室近三代人的直属总务长，但少有人知奥利弗还是王室精英间谍网络“奥根的信任”（Augen Trust）的秘密负责人。奥根的信任使用极端保密，虚假身份以及向盟友和对立社会渗透的做法来获取信息，并将任何对其目标的威胁告知王室。作为伯特兰·德文达尔国王圈子中最受信任的成员之一，Oliver拥有比他的国人所想象的更大的权力。

边栏：敦达里安帝国的法律LAWS OF THE OWEN DALIAN EMPIRE

根据当地法务官，该法务官人民的手下或持法人本人的判断，在整个帝国范围内的地方审判厅内发现和/或定罪的任何罪犯都将受到惩罚。并且对王室卫队成员，义勇军或贵族的所有罚款和罚金加倍。而对针对Cerberus大会的大臣或同伙的罪行有关的所有罚款和处罚会增加了三倍。

盗窃Theft：监禁5至10天和/或罚款相当于被偷的物品价值两倍。

非法信仰Worship of non-empire gods：监禁30天和罚款250gp。

侵犯另一种智慧类人生物的所有权Ownership of another intelligent humanoid creature：监禁12-20个月，罚款1800GP。

非法入境Trespassing：监禁12天和/或罚款215GP

逃避交给王室的税Failure to pay taxes to the Crown：监禁5至10天并补交税款

损坏私人财产Damage to private property：监禁5-15天，或处以财产价值两倍的罚款。

破坏王朝财产Damage to Crown property：监禁15-60天，并处以财产价值两倍的罚款。

绑架Kidnapping：监禁60天或处以罚款800GP。

蓄意伤害Assault with intent to injure：监禁30天和/或罚款350GP。

蓄意杀人Assault with intent to kill：监禁250天和/或罚款1800GP，或处决。

杀人犯Murder：监禁8-15年和/或罚款6000GP，或处决。

叛国Treason：处决


克灵王朝

克灵王朝Kryn Dynasty

克灵王朝规定乔哈Xhor的南部荒地和在过去百年内向广阔世界展现它自己的地区被其所拥有。以在东维南迪尔Eastern Wynandir的古尔-德拉纳斯Ghor Dranas的废墟为中心的覆盖范围下，这个王朝统治着许多在一个克灵人已曾建立了少量居住在游牧人之间的开化者的村落和居住区。他们坚信无法超越解救之人能成为拉克桑Luxon的光芒，并且经常与无用之人的违规居民做斗争，以及通过他们的事业和信仰得到皈依者。那些接受了王朝的人经常这么做，因为他们寻求来自于无用之人徘徊的Calamity的渣滓的保护，就像是敦达里安帝国的侦察兵一样。

在克灵王朝内最受欢迎的种族是黑暗精灵，在他们离开罗丝Loth并逃离叛神的奴役之前，他们是第一批发现许多年以前被埋葬的拉克桑信标的人。这些黑暗精灵声称可怕的要塞古尔-德拉纳斯以及庞大的地下洞穴网络为他们所有的据点，组成了荒洲的黑暗天幕。克灵王朝暗地里正在成为一股无法忽视的力量。

自乔哈斯地下的黝深洞穴中走出的克灵卓尔，现在由于崇拜的一部分而忍受着太阳的照射，尽管他们的城市被在白天期间释放的阴影魔法的影子所遮盖。

在狩猎或是冲突时期，这些克灵的武士会穿戴他们的标志性的甲壳盔甲。一系列的小型气道被编织穿过他们的盔甲，这些气道可以打开并用于发出怒吼，当他们装载了气道时可以发出嗡嗡的咔嗒声来威慑他们的敌人。这种噪声使得外界称克灵们为“cricks”，指像是蟋蟀一样的喧闹。

掌握其本质的拉克桑留下的古物碎片被称为拉克桑信标，并且信标被克灵王朝作为他们的中心而觊觎。如果一个被证实的灵魂被束缚于一个拉克桑信标，他们会进入一个被称为神圣的进程：当一个凡人被束缚向一个拉克桑信标并在一百里内死去，这个信标便会将他们的灵魂从预定的来世中诱捕，并在同样的距离内将其复生为一个新的生命。当这些生命进入青春期，他们会从前世的人生中回想起微妙的知识，这一进程被称作“回忆”。凭借冥想和一种指导，他们能解锁前世的记忆并且变成更完美的生物。当一个灵魂循环至足以相信他们能准备迎接拉克桑，他们将被成为乌玛维Umavi或是“完美的灵魂”，并且在克灵社会内受到尊敬。一些自然转世的生命，例如凤凰，被认为是体内挟裹着拉克桑的碎片的圣洁的生灵。

如果一段生命持续了足够久而到达了一种清醒的状态，这种状态被称为“断惑”，在这种状态下，他们认为他们已经从现在的生活中学到了所有的东西，他们可以选择加入一个仪式化的活动来结束现在的生活，在靠近信标的乌玛维i的帮助下，从而使他们走上新的出生之路。这种行为在克灵王朝被认为是一种荣耀，而这种做法在他们的文化之外不被理解且被认为野蛮。

克灵王朝是从一段他们所拒绝的罗丝Lolthite历史中重建而来的社会。王朝的人民在首要乌玛维闪耀女王 莱雅拉丝·克灵之下。在首要乌玛维之下，是十二位高尚的有几代人共同生活的灵魂家族的贵族Dens：克灵（Kryn）米利姆（mirimm）泰利斯（thelyss）海森诺斯（hythenos）奥格齐瑞（lcozrin）比亚兰（biylan）塔斯萨尔（tasithar） 敦达洛斯（duendalos）德芙雅娜（Daev'yana）奥姆瑞珐（omrifar）比尔图恩（beltune）和佐拉伊德（zolaed）。当某人正在被认为经历“回忆”时，他们以神圣的方式顺从一种带有指导的深度冥想。这个过程有助于恢复往世的记忆，然后与现世的记忆混合在一起。

那个觉醒的灵魂然后会与它的贵族重聚。贵族们则随着灵魂进入神圣的仪式并加入他们的行列而逐渐成长，而新的贵族们则与每一代贵族都有交集。最古老的贵族们，尤其是那些被一位乌玛维i带上头盔的，受到最高的尊重，并且一般直接受命于女王。灵魂越年迈，它们在王朝中就越受尊敬。在罗索纳Rosohna的贵族们之下，工会与贵族的代表统治着王朝的其他横跨乔哈斯的城市，传播拉克桑崇拜并监视那些寻求文明安全的乔哈斯人。

这种看似仁慈的社会结构的确有着黑暗面，乌玛维的最高秘密是一种名为“记忆过载”的神圣挑战：某些经历了多次神圣循环的灵魂，当他们的思想无法协调生命中的诸多记忆的时候，他们就会陷入癫狂。那些陷入“记忆过载”的灵魂会被悄悄的从王朝中移除，这些灵魂要么留在废弃物中，要么被仁慈的杀死从而离开信标。疯狂的迹象开始显现在闪耀女王她自己身上，而那些最接近她的人从这些预兆中做了一切能够保护他人的行动。

人们相信，拉克桑珍惜城镇方面的团结，并且重视自由选择和个人心理的权利。对于每一个灵魂而言，开辟一条独特的道路是灵魂了解世界的最好途径。熔铸了命运的教导和对于现在万神殿的命运思考，拉克桑的追随者被教导，宇宙的真正力量来自于选择的力量。很多可能的未来都在等待你的道路，当你接近你的每一个决定时，宇宙那带有期许的力量将会震颤。这种力量被称为“潜能释放”，潜力的能量，当一个结果变成现实的时候，这种多重未来的复合结构正领导每一刻潜力释放。正是这种能量让每一个拉克桑信标为未来的生命做好准备，并且这种能量也是克灵独一无二的天赋和秘密能力的基础。

克灵王朝已经揭露了四个信标并且还有更多东西等待发现。人们相信所有的信标被聚集在一起，拉克桑便会从睡梦中醒来并向他们的孩子询问一个伟大的问题，并告诉他们的孩子们真相。据说在那时，拉克桑便会带着那些进入圣坛并抛弃这个较小的世界的人到其他地方开始一个新的世界。

克灵的曙光护卫军团的确切数字共计21600名左右，大概有13200名曙光护卫被分散到在克灵王朝保护之下的城市中，另外为了维护和平，保护这个地区，还有3300名曙光护卫驻扎在罗索纳的首都，古称古尔-德拉纳斯的附近。大概5100名士兵被分散在整个荒洲黑暗天幕之下的相关地点，许多人用魔法控制紫色蠕虫来使得精英部队能在洞窟中快速穿梭。剩余的观测者则分布在西维南迪尔来阻止帝国的入侵，并在帝国入侵的时候趁机夺取其土地。

目标Goals

克灵王朝的主要目标是寻找和恢复被认为散落在外山的拉克桑信标。每一个信标不仅使他们更接近拉克桑的复生，作为一个神圣的新中心，信标也使克灵社会的边界扩展，允许他们扩展到新的土地和继续转化其他土地。他们的四个信标中有两个不见了，光明女王和她的人民现在迫切地想要发现更多这样的神圣遗物。光明女王和她的追随者乌玛维看到了在乔哈斯流浪的妖精与野兽的沉眠的力量，并教导这些游牧民族，帮助他们在王朝的旗帜下建立村庄，并且转化他们和他们的信仰。即便如此，也不是所有的统治者都喜欢把他们认为较小的生物引入神圣循环，这导致了罗索纳人民与乔哈斯荒地村庄人民之间的紧张关系。

敦达里安帝国偷走了一些信标，这使得整个王朝都动员起来对帝国施行报复行为。他们正集结部队攻击西维南迪尔同时派遣刺客和间谍穿过地下通道，希望收回信标，并削弱邪恶而亵渎的帝国。

克灵王朝花了一代人的时间来培养和训练一批特殊的志愿者，收集他们敌人的信息，并通过政治和理论来找到边界。这些特工被称为Lens，一个可以绕过边界并为了收集信息而融入外国的间谍和渗透网络，帮助光明女王保护她的人民，并在整个艾桑椎亚寻找信标。

关系Relationships

克灵王朝与敦达里安帝国最近爆发了一场公开战争，而这场战争两方都无法承受失败。那些带有敌人色彩的人在被惩罚和不时处决之前被制服并受到怀疑。审判正在迅速对抗那些被感知到的帝国主义压迫者，罗索纳的军队将继续推进，直到他们的敌人交出被盗的文物。

尽管克灵在他们的历史中一直相当孤立，现在他们正与其他派别接触，希望与敦达里安帝国结盟。克灵王朝已经开始从沙迪西鲁普Shadycreek部落雇佣雇佣军宾从万象会Myriad购买危险的战争武器。在埃赛克罗斯Eiselcorss北部关于奇怪的魔法和强大的遗迹的传言已经传到了王朝的耳朵里，他们更愿意寻找潜在的友军，而非他们的敦达里安敌人。

现在有许多类人部落在乔哈斯的南部地区游荡，他们拒绝与克灵结盟或被他们同化。虽然光明女王暂时允许他们的中立，但她密切关注着他们，以免他们被帝国的财富和空洞的承诺所吸引。

边栏：克灵王朝的法律LAWS OF THE KRYN DYNASTY

在拉克桑，乌玛维Umavi和登斯Dens保护乔哈斯的土地和它的人民，任何被交付给主持官员的审判的人，依靠光明女王的智慧，他们的判决将得到相应的执行。对曙光护卫Aurora Watch的士兵和对贵族犯下的罪行，其惩罚都是流血的。对一位官员或者是光明女王委员会成员所犯下的罪行，惩罚与罚款都是三倍的。

盗窃Theft：监禁2至5天，罚款相当于被偷的物品价值。

侵犯另一种智慧类人生物的所有权Ownership of another intelligent humanoid creature：监禁10-20个月，罚款1500GP。

非法入境Trespassing：监禁5天并罚款120GP。

损坏私人财产Damage to private property：监禁5-20天，或处以财产价值两倍的罚款。

破坏王朝财产Damage to dynasty property：监禁12-50天，并处以财产价值两倍的罚款。

绑架Kidnapping：监禁60天或处以罚款800GP。

对叛神的崇拜Worship of Betrayer Gods：监禁150天并/或处决。

蓄意伤害Assault with intent to injure：监禁12天并罚款200GP。

蓄意杀人Assault with intent to kill：监禁200天并罚款1200GP，或处决。

杀人犯Murder：监禁2-10年并/或罚款4000GP，或处决。

叛国Treason：处决。

重要的人物Figures Of Interest

有许多有力量的人物，指导着拉克桑的信仰和克灵王朝的权利和影响力的扩张。

光明女王 莱亚斯·克灵Bright Queen Leylas Kryn

守序中立，女性，黑暗精灵（卓尔）

莱亚斯出现在一千年前第一座信标被发现时，并已经经历了八次自我发现和紧张斗争的生命了。她在旅途中建立了王朝，并率先收回了克灵所知的四个信标，为了保护她的人民而牺牲了无数次。莱亚斯·克灵是一位深受尊敬的伟大战士，一位感性的领导者，和一位年长的，在拉克桑的光芒下领导她的人民的乌玛维。她的行为有时变得很不稳定，令她所信任的心腹担忧，但她是如此的冲动，以至于无法在战争时期承认这种缺陷。

黄昏船长 奎娜·克灵Dusk Capital Quana Kryn

中立善良，女性，黑暗精灵（卓尔）

一位极其强大的回音骑士和罗索纳军队的将军，奎娜一生中曾三次作为莱亚斯的搭档，而莱亚斯做过五次。她全身心的投入到她的子民和女王身上。奎娜对于克灵有一种私下的希望，那就是有一天克灵人可能会离开乔哈斯的荒地，在艾桑椎亚的其他民族中找到一块合适的土地。光明女王曾经接受过她的想法，但莱亚斯在战争时代没有时间去追求理想主义。奎娜很失望，但她更担心的是她的搭档往常明智而自制的行为的奇特的改变。

暗影之手 艾萨克·泰利斯Shadow Hand Essek Thelyss

中立邪恶，男性，黑暗精灵（卓尔）

刚过一百二十年的他仍在他的第一次生命中，艾萨克是一个天才，他在操纵秘迹能量方面展现出前所未有的天赋。艾萨克既受人尊敬，又因他的智慧和狡诈而被人害怕，他仔细规划了他所采取的每一步，以推动他和他的贵族爬上王朝的等级制度。艾萨克对于秘迹魔法比拉克桑的崇拜更感兴趣，他对于与帝国的战争感到异常的兴奋。他渴望以这场战争作为借口来练习秘迹魔法更危险的方面，也很想知道三头犬密会Cerberus Assembly的强大头脑从他们所偷走的信标的研究中得到了什么。

烈日阻断者 奥洛蒙Sun Breaker Olomon

中立，男性，牛头人

作为拉克桑的早期追随者，奥洛蒙已经有许多次生命了，他最近作为一个巨大的牛头人而定居下来，在前线以斗士的身份拥抱战场上所赋予他的能力。他的出现激励了他的战友，而且它的灵巧带领克灵的军队战胜了帝国。

监察者 维林·泰利斯Task Hand Verin thelyss

中立善良，男性，黑暗精灵（卓尔）

一位广受赞誉的军人和才华横溢的领袖，维林·泰利斯是艾萨克的弟弟和泰利斯的贵族中最年幼的灵魂。维林缺乏他兄长的野心，但却有敏锐的正义与荣誉感。最近维林在巴佐辛Bazzoxan指挥克灵的军队，他希望能为王朝带来胜利，这将使他得到他有成就的家庭的尊重和接受。

天谕者·阿布力安娜·米利姆Skysybil Abrianan Mirimm

守序中立，女性，地精

阿布力安娜被许多人认为是天才占卜师和理性的声音，阿布力安娜是一位乌玛维，她几乎和光明女王一样老。被喜爱的斯凯西比尔作为一只地精度过她目前的生命，几十年来，这一事实引起了光明女王法庭的嘲笑和愤怒。这一经历使得阿布力安娜对于王朝旗帜下的废物有了新的认识；她现在是路西德Lucid壁垒中少数的几个愿为地精做担保的议员之一。

教授 图斯·瓦克Professor Tuss Wacooh

中立，女性，半兽人

一位头脑不集中的学者，她微妙的才华提高了王朝的有效性，瓦克教授通常负责罗索纳的天穹之内的大理石学院的一些学术项目和私人研究项目。最近瓦克痴迷于荒凉的被诅咒的布莱索Blightshore之地和隐藏在其中的奥秘，她正在积极的寻找盟友和雇佣兵，派他们到危险的地方去搜集资料，文物，以及供进一步研究的标本。


三头犬密会

三头犬密会 Cerberus Assembly

三头犬密会成立于大约三百年前，当时敌对的施法者贵族之间的矛盾和竞争已经动摇了敦达里安帝国的社会秩序。这最终演变成了一场发生在帝国首都雷克森特伦的奥法冲突，这场冲突夷平了城市的两条街区，造成数百平民死亡，就连双方的家族领袖也差点同归于尽，史称“深红之夜”事件。在冲突愈演愈烈时，双方开始了谈判，施法者领主们为了避免互相毁灭而决定搁置争议，成立一个联合的秘密议会。被押送至御前受审时，他们提出了一项协议，即成立一个完全服从国王统治的秘密议会。这个议会被命名为“三头犬密会Cerberus Assembly”，得名于一个活跃于奥法纪的强大施法者联盟，帝国的权势和扩张从此达到了新高峰。

随后的几个世纪里，三头犬密会潜移默化地渗透了帝国政府的方方面面，许多人认为密会已经成为了一股能与国王本人相抗衡的政治和军事力量。王室议会自然不会对这一现实视而不见，密会与政府之间的紧张关系逐渐升温。密会的施法者们以奢靡的生活作风和可畏的政治经济手段而闻名，大多数民众不信任他们，但也没人敢挑战他们和国王的权威。密会总共设有八个统治席位ruling positions，而各位议员的家族则会担任不承担职责的次要议员，称为“附属席位annexes”。密会的施法者们在帝国中几乎有恃无恐。

只有当前任议员死亡或辞职导致八个统治席位之一空缺时，才会有新的议员产生。剩下的议员会推荐候选人并投票选出新的成员。

目标 GOALS

密会在进行长期布局，试图巧妙地扩大其在帝国内外的权力。民众赞同的决策大多以密会的名义公布，而那些有争议的问题则往往被包装成“政府的意志”。这在两个机构之间打入了一颗楔子。密会试图作为现代法律和文化的缔造者来书写历史，其最终目的是颠复王权，把国王变成为密会的目标而服务的傀儡。密会的施法者们认为只有他们的知识和才能能够真正引导帝国走向伟大。

除了热衷政治，密会还致力于定位和发掘失落于奥法纪的那些强大的遗物和魔法。密会成员认为，他们名称来源的那个组织是所有历史中社会的顶点，他们要夺回自身作为凡人统治典范的地位。因此，要不惜代价地修复那个时代遗留下来的所有文献和强力遗物。

近来，有关克灵王朝背后力量的有趣发现引起了密会的关注。这种被称为秘迹dunamis的神秘原始力量可能会改变世界对魔法本身的理解，甚至可能成为密会凌驾于所有统治者和国家之上的关键。为了实现这一目标，密会的奸细盗取了克灵王朝的两个拉克桑灵魂信标，但是随后他们丢失了其中一个，被一伙名为Mighty Nein的冒险者获得。密会为研究和利用这种新型的魔法投入了巨大的努力，而且他们很清楚盗取信标是引发当前战争的首要原因。

关系 RELATIONSHIPS

密会和国王及其内阁有着长久的合作，这使得两派之间的关系非常复杂，双方都为此苦恼。尽管相互依赖，但他们的每一个微笑和协议都难以掩盖相互之间的厌恶。部分密会成员认为公然挑战王权还为时过早，而另一部分则认为错过战争所创造的机会是极其愚蠢的。

阿瑟西亚斯?乌鲁丹领主在每一次外交机会中“以国王的名义”抢尽了政府的风头，使得密会以富有远见的形象确立了自身在帝国外交领域的地位。大多数的外国官员们，尤其是帝国最亲密的贸易伙伴克洛维斯联邦的官员们，更喜欢与密会而非政府打交道。密会确保在汇报这些外交会议时，国王听到的都是美化过的外交成就。

拉克桑灵魂信标的失窃以及密会施法者们对释放其力量的渴望已经激起了克灵王朝的仇恨情绪，导致他们对帝国开战。

重要的人物 Figures of Interest

虽然难以揣度的三头犬密会首脑们经常为了目标和手段而争吵，但他们的传统和对知识的共同渴望依旧将这八位大法师紧密联系在一起。

伊基森·特伦特大师Master Trent Ikithon,

舆论大法师 Archmage of Civic Influence

混乱邪恶，男性人类

特伦特是广受赞誉的帝国宣传家和密会中第三年长的议员。他曾经担任索崔斯学院Soltryce Academy的讲师，每隔几年就会回校招募一些年轻学生进行被他称为“觉醒awakening”的思想训练实验。这些学生中许多人都因为发疯而被关起来了，而那些忍受下来的人则变成密会的狂热分子并加入了沃什塔克Volstrucker。这是一个由奥术暴徒组成的精英团体，又被称为Scourgers，他们在特伦特的指挥下为密会干脏活。

马丁尼特·卢迪努斯·达勒思 Martinet Ludinus Da' Leth ,

国安大法师 Archmage of Domestic Protections

守序邪恶，男性精灵

卢迪努斯是密会中最为年长的议员，也是现存唯一一位创始成员，此外还是战略与战术大师。卢迪努斯负责敦达里安帝国军事结构的调整，他规划了在乔哈斯边境上的驻防建设，并经常监督驻防的维持情况。他是莫莱斯迈Molaesmyr被摧毁后逃难到Bysaes Tyl小镇的施法者之一，而他看到了在帝国中取得伟大成就的机会，于是他为了继续奥术研究而将自己种族的文化抛诸脑后。睿智而冷漠的他充满对克灵王朝的厌恶，不遗余力地收集他们的弱点和秘密。卢迪努斯大部分时间都在研发新的战争武器以提高帝国的军事实力，同时巧妙地挑战帝国元帅达姆拉格Crown Marshal Damurag的领导地位。

珍娜·艾瑞索女爵 Baroness Jenna Iresor,

行业大法师 Archmage of Industry

绝对中立，变形怪

珍娜是密会中较为年轻的一位议员，她以敏锐的商业头脑和奢靡的生活作风而闻名。通过隐瞒自己的变形怪身份并使用修改记忆的魔法编织了一段年轻时的经历，珍娜凭空捏造了她的人类人格，并成功以一名克洛维斯联会移民的身份被写入历史。她协助行会会长凯?阿内斯Guildmaster Kai Arness管理雷克森特伦的中央行会商务，并协助财政大臣埃西亚?德鲁兹Exchequer Aethia Drooze收取帝国各地行政官starostas的赋税。

杜兰·特沃斯基大师 Master Doolan Tversky,

病态学大法师 Archmage of Dysology

混乱中立，女性侏儒

作为密会中第二年长的议员，杜兰负责研究那些可能威胁到帝国生活方式的异常生物和奥术创造的异变者。这位天资绝伦的侏儒痴迷于所有的野兽、异怪和传说中的生物，她常常沉浸在自己的思考当中。杜兰从世界各地引进生物用于研究、解剖和她试图改革魔法体系的实践当中。由于她的名声，钴魂书院禁止杜兰使用他们的设施，而这也导致了杜兰对他们的厌恶。她还渴望研究乔哈斯的未解恐怖，私下里在万象会的协助下搜集新样本。

阿瑟西亚斯·乌鲁丹领主 Lord Athesias Uludan,

外交大法师 Archmage of Diplomatic Union

中立善良，男性人类

阿瑟西亚斯长袖善舞、夸夸其谈的性格使他成为了一名出色的外交官。他的职责是在帝国内外的当权者之间建立积极友好的关系。他原本是索崔斯学院最著名的讲师之一，但他对歌台舞榭的喜爱和极度自恋的性格使得他不是一个保守国家秘密的合适人选。于是，当外交协会Diplomatic Union成立时，他被迅速且平稳地调职了。阿瑟西亚斯最大的乐趣是在隶属于政府的死对头特使泽丹?格拉夫领主Emissary Lord Zeddan Graf的计划中搞破坏或者抢功劳。

薇丝·德·罗格纳夫人 Lady Vess De Rogna,

古物大法师 Archmage of Antiquity

中立邪恶，女性半精灵

大部分时间都深居简出的薇丝既是高明的施法者，又是杰出的史学家。她取代犯罪的前任戴丽拉?布莱伍德夫人Lady Delilah Briarwood出任了如今的职务。薇丝在索崔斯学院任教了二十年，研究并解开了许多历史之谜和灾祸之战前的谜题，同时也为自己收集了一些藏品。薇丝对年代久远的失落学识和文物充满渴望，人们只知道她常常在乔哈斯废土上一连失踪好几周，然后带着变少的护卫和变多的秘密归来。

泽万·马戈林院长 Headmaster Zivan Margolin,

征募大法师 Archmage of Conscription

守序中立，男性人类

泽万?马戈林从他已故的父亲乔玛?马戈林那里继承了院长的位置。泽万已经在雷克森特伦的索崔斯学院担任了近二十年的院长。沉着、耐心、安静的泽万带着一双天才的敏锐目光在学院的大厅中漫步。他负责课程的设置，并关注任何值得培养为密会未来盟友的潜在力量、需要密切监控的危险或者适合被伊基森搜罗进沃什塔克Volstrucker的人。泽万很少有机会展现他的全部力量，因为他大多数时间都在给那些长期不和的密会议员们当和事佬。然而那些见识过他真正实力的人知道，他的话语的分量来源于即使在三头犬密会内部也称得上最强大的魔法之一。

奥瑞米德·哈斯院长 Headmaster Oremid Hass,

培训大法师 Archmage of Cultivation

守序中立，男性土元素裔

奥瑞米德是扎达什博学大厅的现任院长，他的职责是观察和培养雷克森特伦以外地区的新生代施法者和奥术专家。尽管他本身有着一个喜爱动物的温和灵魂，但他却选择利用土元素裔血脉的元素影响为自己塑造了一个没有幽默感的严厉形象。他教导学生，失败不是可选项，以及情绪是个人能力的阻碍。奥瑞米德会毫不留情地开除无法完成课程的学生，同时毫不吝啬地赞扬那些能够忍受他训练的学生，这使得他受到学生（以及部分讲师）的广泛畏惧、尊敬和私底下的厌恶。


克洛维斯联邦

克洛维斯联邦 Clovis Concord

将近四百年前，由本地的基瑙岛民和外来的马凯特商人组成的联盟在集会海岸建立了一个新的国家。克洛维斯联邦是一个民主制国家，在集会海岸推行法律和秩序，规范国际间的商务贸易。这个国家共有八个由自己的侯爵marquis统治的独立城邦，在克洛维斯联邦的旗帜下组成联盟。这一政体保证了各城邦之间享有统一的法律、贸易规则和互相保护。这八个城邦分别为：达马利港Port Damali、佐恩港Port Zoon、瓜丹Gwardan、图索阿Tussoa、奥德Othe、菲欧林Feolinn、尼克德拉纳斯Nicodranas和布罗肯班克Brokenbank。

开放的航道和美丽的热带风光使克洛维斯联邦成为了文化大熔炉和定居、旅游胜地。深谙这一点的各位侯爵让这里保持着热情好客、氛围愉悦的悠久传统。只要兜里有钱，你就是联邦人最欢迎的贵客。林立的娱乐场所和娼馆，还有遍地的商机，联邦希望把这里打造成敦达里安帝国国门外的销金窟。

内政方面，克洛维斯联邦的侯爵们牢牢控制着各自城邦的航运和贸易，他们不仅有权监督所有组织进出口贸易的行会，同时本身还担任当地部分支柱产业的行会会长。当一位侯爵去世或遭到联邦其他成员弹劾而下台时，会由其他成员会选出继任者。

在角斗赛中证明自身实力的勇士会被邀请加入泽里佐Zhelezo，这是一支隶属于侯爵的高薪执法卫队。城邦还设有一名或多名治安法官magistrates来监督关于法律事务和刑事处罚的判决。

各城邦会在联邦的共同利益上携手合作，但同时彼此间也在进行着无声的争斗，不会放过任何一个炫耀自己财富和客户的机会。当一位远道而来的大人物造访集会海岸时，会收到多位侯爵的盛情邀请，希望他成为自己城邦的贵客，这种情况并不罕见。

近段时间，万象会在贪婪的地方政客不知详情的协助下悄然渗透了克洛维斯联邦。勾结黑帮的传言导致了联邦成员之间的相互猜忌。这种紧张的局势迟早会爆发冲突，而且后果难料。

虽然联邦与敦达里安帝国保持着友好关系，但与帝国的势力范围过于靠近依旧是挥之不去的阴影。当前，联邦维持着一支由七千八百名守岸者Shore Warden士兵、三百七十艘舰艇组成的舰队以及五千二百名分驻各城邦的泽里佐构成的常备军。有部分守岸者被派往内陆，驻扎在西里奥斯山脉一带的营地，守卫着与西维南迪尔和敦达里安帝国接壤的边境。

目标 Goals

克洛维斯联邦致力于维护商业贸易，以此对荒洲乃至艾桑椎亚其他地区施加持续的影响力。任何危及商业的事情都会被视为对集会海岸人民的重大威胁。联邦雇佣了大量冒险者和雇佣兵来应对潜伏在附近丛林和海面下的危险生物，以及开放水域中的海盗活动。

四十年前，联邦一而再、再而三地提高在集会海岸运营的独立商行的赋税，忍无可忍的企业结成了一个小型的海盗联盟，自称为狂欢Revelry海盗。这群海盗现在占据了达克托岛island of Darktow，在四十年来对航线安全造成严重威胁的同时很巧妙地避开海军的追捕和报复。联邦对狂欢海盗恨不得除之而后快，给海上活动的scourges的首领们提供了大量的赏金。

关系 Relationships

目睹了朱乐斯领的陷落和敦达里安帝国的崛起后，联邦希望与携大胜之势而来的帝国达成外交协议。考虑到征服克洛维斯联邦的困难和维持庞大国际贸易线路的挑战，帝国默默接受了这一协议。这一松散和结盟惠及数代人，而双方共管的城市尼克德拉纳斯则成为维系两国人民友好交往的纽带。帝国派遣的王室卫队Crownsguard和本地的泽里佐共同维护尼克德拉纳斯的和平稳定，帝国和联邦的法律同时在城中施行。虽然这样的管理模式偶尔会造成两国政府之间的摩擦，但联邦的侯爵们很满意在他们与乔哈斯废土的贪婪杂种之间有一片帝国的缓冲区。在帝国与乔哈斯之间逐渐扩大的战争当中，联邦决心保持中立。虽然这导致了帝国的一些不满，，但联邦并不担忧这会影响他们的长期协议。

重要的人物 Figures of Interest

合作精神让克洛维斯联邦得以建立，尽管侯爵们表面上都十分推崇这一精神，但他们私底下依旧为了谋取更大的权力而展开各种阴谋诡计。

奥列西娅·拉比杜斯，达马利港侯爵 Olesya Lapidus, Marquis of Port Damali

中立善良，女性人类

拉比杜斯家族保护并延续了这座城市四代人的繁荣，这也反过来保证了拉比杜斯家族把持达马利港侯爵之位的历史。奥列西娅原本作为男孩子被养大，但她很快就意识到自己应当是女性，于是在青年时期进行了变性。作为达马利港第四任与现任的领袖，奥列西娅对自己的管理十分自豪，也因此得到其他联邦成员的尊重。然而，被狂欢海盗牵扯了精力的奥列西娅未能及时察觉万象会对她的城市和行会的渗透。如今她已经意识到在她身边和她的城市中铺开的危险大网，她正在寻找一个扭转局势的方法。

扎菲·乌鲁丹，尼克德拉纳斯侯爵 Zhafe Uludan , Marquis of Nicodranas

守序中立，男性人类

扎菲是三头犬密会的阿瑟西亚斯?乌鲁丹领主的远亲，他能获得这一职位是联邦为了与帝国保持友好关系而做出的外交让步。然而扎菲并不承认这一说法，而是坚持认为自己是靠个人努力当上了侯爵。他热衷于组织各种小型晚宴和游行活动，以保证自己在尼克德拉纳斯民众中的声望。尽管如此，他私下里十分畏惧密会的力量，对阿瑟西亚斯在会面中提出的要求无敢不从，甘当密会的有用的棋子。

阿拉玛兹·哈度，佐恩港侯爵 Alamads Haddou, Marquis of Port Zoon

中立善良，男性矮人

阿拉玛兹是工业城市佐恩港易怒而正直的老领袖，以及运营范围遍布整条海岸的银骨铁匠行会Silverbone Smithing Guild的会长，他以决不妥协的意志和对民众的强烈责任感而为人熟知。作为退役的守岸者和传奇的铁匠，他使用锤子的技巧无论在战场上还是战场外都为人津津乐道，他也因此获得“老铁Ironpuss”这个绰号。

瓦珊·阿崔斯，瓜丹侯爵 Vasan Atrith , Marquis of Gwardan

守序善良，女性精灵

天性冷漠且毫不掩饰其将她的城市利益优先于整个联邦利益的做法，令瓦珊在克洛维斯联邦的侯爵中显得格格不入。但这一冷漠无知的政治形象很大程度是瓦珊自己为了让人低估她的真正见识和智慧而刻意为之。

指挥手马金·“肥鱼”·法瑞德 Portcaller Mazin "Fat Fish" Fahreed

绝对中立，男性斑猫人

坚韧不拔、反击迅速的马金是一位可敬的斑猫人和动乱时期值得依靠的领导者。这使其成为了岛上村庄布罗肯班克的码头指挥手，而这里正是集会海岸航线上第一个主要贸易枢纽。虽然村庄规模很小，但马金不仅要应付走私者和海盗，同时还要负责组织连通海岸大部分海域的进出口航线。尽管如此，马金却很少能在联邦的主要贸易中分一杯羹，这让他公开表示出明显的不满。

边栏：克洛维斯联邦的法律LAWS OF THE CLOVIS CONCORD

所有被受人尊敬的 Zhelezo 发现违反克洛维斯联邦法律的人都将由当地地方法官进行审判和判刑，并受到与罪行相称的惩罚。对 Zhelezo 官员或贵族犯罪的所有罚款和惩罚都加倍。对克洛维斯联邦官员犯罪的所有罚款和处罚增加三倍。

必须购买并拥有许可证才能在集会海岸城市开展经营超过 15 天的业务。许可证是从 Compass Lodge 批准和购买的。

所有宗教私下都是合法的，但公开崇拜叛神被认为对公共言论是危险的，并是严格禁止的。

盗窃Theft：监禁3至10天和/或罚款相当于两倍被偷的物品价值。

公开崇拜叛神Public worship of Betrayer Gods：监禁10天和/或罚款300gp。

侵犯另一种智慧类人生物的所有权Ownership of another intelligent humanoid creature：监禁6-12个月和/或罚款1000GP。

非法入境Trespassing：监禁7天和/或罚款100GP。

未向联邦纳税Failure to pay taxes to the Clovis Concord：监禁3-15天，收回与所欠金额相等的财产。

损坏私人财产Damage to private property：监禁5-15天，或处以财产价值两倍的罚款。

破坏联邦财产Damage to concord property：监禁30-60天，并处以财产价值两倍的罚款。

绑架Kidnapping：监禁30天和/或罚款500GP。

蓄意伤害Assault with intent to injure：监禁15天和/或罚款250GP。

蓄意杀人Assault with intent to kill：监禁170天和/或罚款1000GP。

杀人犯Murder：监禁5-10年和/或罚款5000GP。


万象帮

万象会 The Myriad

任何文明社会都会将失败者变成罪犯，荒洲也不例外。荒洲最大的犯罪组织大约在80年前就已形成，当时在敦达里安的Yrrosa市的一家货运公司转向走私违禁品以维持生计。这一群联系紧密的机灵走私者很快就开始与竞争对手争权夺势，他们通过勒索竞争者并向为他们提供组织正式会员资格，以作为排斥异己的替代方法。

该集团以惊人的速度增长，渗入了东维南迪尔Western Wynandir各大城市的犯罪腹部。通过伪装成古物和外国纺织品的提供者，万象会专注于为客户提供外来商品，例如非法物质和神奇动物，或提供雇用的打手来威吓客户的竞争对手。万象会最恶劣的交易涉及类人生物贸易。

万象会最初以Yrrosa为中心，而如今它已经在整个大陆上运作，这是一个由帮派头目组成的松散的网络，这些帮派头目在没有神秘集团老大直接监督的情况下经营自己的帮派。每个分支集团都应定期向上层提供消息并上交利润。那些没有偿还债务的人会受到奴役或暗杀的无声威胁，而万象会总是能迅速实现这种威胁。

无数的成员发誓要假装他们的分会仍然只是另一个当地帮派，以保守他们的集团秘密。这使万象会享有阴险而神秘的名声，这进一步掩盖了帮派上层的活动。由于万象会的成员更喜欢威胁而不是公开展示暴力，因此执法者常常无法识别万象会的活动，直到为时已晚。

十五年前，帝国发现并突袭了Yrrosa的万象会核心要塞，并取得了重大胜利，这迫使幸存的领导者分散逃离到整个大陆。万象会对外叙事中强调了自己这次大败，以保持低调，尽管事实上，它仍保留了大部分力量。万象会改变了战术，现在已经开始用双倍的特工渗透主要的敌对派系，这些特工将最愚蠢或腐败的同事稀里糊涂地变成了万象会的马前卒。

目标GOALS

失去总部导致了幸存的万象会领导人谨慎地调整了自己的傲慢态度。如今，凭借一张已经分散的盟友和线人网络，万象会正在与他们暂时蛰伏的下属重新联系，然而并不是所有人都愿意看到自己残酷的主人返回。

万象会越过了敦达里安帝国的边界，巧妙地利用了Revelry长达数十年的海盗统治的混乱局面渗透到克洛维斯联邦的行会中。在东部战争和西部水域的混乱之间，正是万象会千载难逢的入侵时机。

关系RELATIONSHIPS

仅提及万象会在敦达里安帝国或Menagerie海岸内的行动就足以引起人们不必要的关注。当地执法部门的成员可能会调查谣言以及发起谣言的人。与万象会有关的人经常消失在最黑暗的监狱中，甚至更糟。尽管万象会在Yrrosa的基地被袭击之后显然已经分散了，但当局仍然对他们的密室活动保持警惕。

二十年前，万象会在遥远的Tal'Dorei和Marquet土地上建立了很多卫星密室（satellite cell）。自从他们位于荒洲的总部被摧毁以来，很多人就建议派遣特工越洋，以加强他们的外国特工人员。如果万象会的情报网络能够迅速恢复以前的实力，那么最终将几乎没有机会阻止其力量和影响力的扩散。

在以为万象会已经失势的情况下，暗流帮（Shadycreek Run）开始进入敦达里安帝国，以在万象会领土上宣告他们的主张。万象会的领袖们在阴影中注视着他们，并策划出各种方法来征募（或在必要时摧毁）暗流之域的高傲家族。

重要的人物FIGURES OF INTEREST

万象会的危险抱负是由一群分散的聪明撒谎者集体驱动的。

艾丽斯·贝瑟拉斯 Iris Bethelas

守序邪恶，人类女性

这位可爱但年迈的女人以其睿智，精神上的指导和貌似温柔的举止深深地受到尊重和敬爱。这种伪装使她过去在Yrrosa和现在在Rexxentrum的安全都得到了保障，而她是计划万象会回归的主要决定者之一。艾丽丝敏锐，聪明，无情而残酷，并且长期以来被视为万象会成功背后的巨大推动力。

华尔道夫·佩里费瑟医生Doctor Waldorf Perifeather

守序邪恶，男性半精灵

华尔道夫是一位才华横溢的医师和治疗师，经常往返于达玛里港（Port Damali）和扎达什（Zadash）之间，喜欢靠给罕见病患者治疗来致富。他在权势人物最脆弱的时刻的接近使这位好医生获得了很多高度敏感的情报，并获得了拯救者的美誉。影响力和人脉的结合使他成为万象会的关键信息经纪人。

绅士The Gentleman

中立邪恶，男性水元素裔

绅士在Zadash的阴影中一直保持着深厚的影响力，利用他在整个城市的魅力和人脉，为自己在城市下面的“地下工作”创造了相当大的利基市场。最近，他被誉为一名圆滑的犯罪领主，只要一声招呼，就有数十名打手和小偷为他卖命。

科尔沙德·塞迪基 Korshad Seddiki

中立邪恶，人类男性

作为统治Deastok地下四十多年的富有耐心和善于威吓人物，科尔沙德通常被称为“债务维持者”。他向整个帝国的欠万象会钱的人派遣特工和信件（以威胁他们）。科尔沙德这个身份是他自己设计的神秘人物，他为自己的保护和威信而将自己笼罩在幻觉魔法中，用罪恶圈子传播关于他的神话。

切西娅·瓦卡姆 Chessia Wakiam

守序邪恶，精灵女性

切西娅是一位才华横溢的歌手和舞蹈家，在整个Menagerie海岸享有盛名，其热情洋溢的嗓音和迷人的魅力，在达玛利港（Port Damali）的许多上流社交圈中都是受欢迎的表演者。切西娅运用自己迷人的伪装来消除怀疑，因为她将自己的方式进入到政客和行会领袖的生活中，以引导他们向有利于万象会的方向发展。


恶毒众子

恶毒众子Children of Malice

在分歧Divergence之后回荡的寂静中，地表被毁坏的土地保留着试图从灰烬中重建世界的文明残余。然而，在下面，罗丝幸存的孩子们可以感觉到她的存在随着她的放逐而消失。她束缚在卓尔精灵身上的枷锁被削弱了，那些在发现拉克桑Luxon 的过程中获得了新的信念和目标的人抛弃了他们可怕的女主人，慢慢爬到地表夺回古尔 德拉纳斯Ghor Dranas，并永远摆脱他们的邪恶神灵。

当这些卓尔精灵远离她时，罗丝仍然从被放逐到深渊中挣扎着，她感觉到她的影响力正在迅速转变。她的怒火中燃烧着有毒的仇恨，当她计划报复她忘恩负义和叛逆后代时，她在她的网中沸腾了。随着时间的流逝，她的黑暗神性逐渐恢复，蜘蛛女王放下了自尊，转而希望惩罚。她开始引诱地精、兽类和荒原上任性的人们的思想，潜入他们的梦想并说服他们爱她，让他们加入她对崛起的克灵王朝的强烈仇恨。她发现卓尔精灵感到被王朝的巢穴唾弃，并利用他们的恐惧和不安全感，扩大他们的仇外情绪，因为王朝招募了越来越多的外人加入他们的事业。渐渐地，罗丝建立起了一个由分散的信徒、间谍和刺客组成的新网络。她称他们为恶毒众子，他们很乐意充当她复仇的工具。

恶毒众子的数量并不多，但他们很聪明，受纯粹仇恨之神的驱使和指挥。他们在乔哈斯社会的边缘地带建立了隐藏的阴谋集团，形成了各式各样的Lolthite熊地精和大地精，袭击外围的克灵王朝定居点。罗丝的卓尔特工甚至渗透到了克灵社会的最高阶层，慢慢地毒害着这个王朝。这种渗透的真正程度现在才在罗索纳Rosohna 的内部被发现，随着与敦达里安帝国的战争继续将光明女王的注意力分散在外部敌人和内部敌人之间，整个王朝都在传播恐惧。

目标GOALS

恶毒众子的主要目标是征服和瓦解乔哈斯繁荣的、崇拜拉克桑的黑暗精灵社会。他们希望夷平 克灵王朝所建造的一切，粉碎他们的意志，摧毁拉克桑圣器，并将这些破碎、叛逆的卓尔拖回罗丝的影响和指挥之下。

为了实现这一目标，罗丝和她的孩子们非常了解保密、谎言和耐心等的必要原则。他们的大多数间谍都是潜伏特工，他们在阴影中等待，悄悄地获得皈依者，同时潜入罗索纳Rosohna的中心，等待发动袭击的命令。

关系RELATIONSHIPS

恶毒众子没有正式的联盟；他们更喜欢渗透其他的派系，作为他们破坏王朝计划的一部分。为了隐藏他们的真实本性，孩子们在荒原边远的营地和城镇进行交易，以获取物资和信息。因此，他们的线人通常不知道他们是线人，因为他们用八卦来交换物品和谈话，不知不觉地助长了敌人。

重要的人物FIGURES OF INTEREST

恶毒众子在外形和行为方式上都有很大的不同。

辛 达维亚纳 ZYN DAEV 'YANA

守序邪恶，男性黑暗精灵

辛出生在罗索纳Rosohna的一个肮脏的科罗纳斯Coronas。罗丝发现了处于低谷的他，并告诉他如何把自己磨练成一个真正的骗子。从那以后，他成为了丹·达耶纳 Den Daev'yana中较为平和的成员之一，成为了一名受人尊敬的战略家和作家。他利用自己的地位在巢穴中制造不和和怀疑，作为蜘蛛女王最信任的特工之一，他私下与她交流。

艾瑞德拉 伊柯林ERELDRA lCOZRIN

中立邪恶，无性别黑暗精灵（gender-fluid dark elf）

作为一名才华横溢的竖琴演奏者，艾瑞德拉在整个罗索纳都因他们的音乐天赋而备受赞誉，艾瑞德拉在他们被自己的兄弟背叛、蓄意破坏了他们的婚姻之前崇拜拉克桑。罗丝在艾雷德拉绝望时找上了他，并把他们塑造成了一个有价值的间谍。艾雷德拉通过散播谣言和撒谎，削弱了Dens的社会基础。

铁目·贾格洛德·布鲁克lRONEYE JAGLORD BRUKK

守序邪恶，男性大地精（hobgoblin）

贾格洛德是一位令人敬畏的军阀，他领导着一支由Lolthite大地精（Lolthite hobgoblin）战士组成的游牧队伍，在棘刺荒原Barbed Fields上磨练了他的掠夺者的技能，他们在那里厚颜无耻地袭击克灵的贸易商队和补给车，然后消失在致命的原野中。随着他的战列队越来越大，能力越来越强，他大胆地带领他们向南走，最终来到罗索纳郊外的鬼域休息Ghostlands，他们现在耐心地等待着蜘蛛女王的进一步命令。

维弗克·顿主母HEAD MATRON VIVURK TONN

中立邪恶，女性黑暗精灵

Vivurk 指挥着占领杜马兰Dumaran山腰要塞的卓尔家族和大地精部落。她以她的神的形象，以血腥的铁腕统治着，以施加与古代卓尔社会相同的爱与恐惧。无情而苛刻的主母Vivurk建立、训练并准备她的部队，以便有朝一日帮助罗丝以残酷的方式摧毁克灵王朝。


乌索顿双王执政

乌索顿双王执政Diarchy of Uthodurn

当精灵城市莫莱斯米尔Molaesmyr发现了毁灭萨瓦利尔森林Savalirwood的可怕诅咒时，许多幸存者逃往北方。他们忍受Flotket Alps 的暴风雪和危险，希望能得到乌索顿Uthodurn 孤僻的矮人能有足够的怜悯来帮助他们。尽管许多人在恶劣的环境中丧生，但精灵难民终于找到了地下要塞的铁门并请求庇护。矮人们略微犹豫了一下，接纳了这些绝望的客人，把他们带到了城市温暖的大厅里，给了他们一个落脚的地方。

许多年过去了，关于毁灭精灵家园的浩劫起因的信息很少，每个人都逐渐意识到他们的新处境是永久性的。随着文化差异和强迫接近，乌索顿的居民越来越不舒服，社会紧张局势加剧。这种日益扩大的分歧让乌索顿Uthodurn 的矮人女王朱迪萨·弗鲁纳斯特 Judessa Fruunast 感到担忧。她会见了没有王位的精灵国王伊玛森·塔维尔Imathan Talviel，并出人意料地提出要在城市内建立二元统治。数月的审议之后，两位君主讨论了如何最好地建立社会和谐，在哪里建造新住宅，以及如何扩大城市的圆盘以适应更多的永久住民。最终，两人达成了一项协议，大多数矮人和精灵都认为这是公平和可以容忍的。

重组这个新乌索顿Uthodurn 顽固社会的过程在两位领导人之间建立了长期的伙伴关系和深厚的友谊，直到朱迪萨 Judessa 女王在 794 年去世。她的女儿 西蒙妮·弗鲁纳斯特Simone Fruunast 继承了她母亲的衣钵，在她的统治下，她母亲时代建立的友谊纽带蓬勃发展。通过这些不同文化的统一所揭示的好处为整个城市带来了新的繁荣，新的二元社会在几个世纪以来已经发展成为一种协同作用的文明。

现在蔓延到乌索顿地下大厅之外，双王执政统治下的人们寻求建立更光明的未来，甚至可能解开他们过去的谜团。

目标GOALS

乌索顿社会的许多历史学家和杰出人士都在调查 Savalirwood 持续存在的腐败根源，希望有朝一日能够治愈森林并重新夺回精灵的家园。侦察小队派往莫莱斯米尔Molaesmyr废墟周围的致命灌木丛中发现了一些证据，以发现诅咒及其起源的迹象。 然而，暗流之域 的掠夺者和小偷也发现了废墟，偷走了文物并将其出售给私人利益。 这些盗窃，加上最近的研究表明腐败正在缓慢蔓延，加速了寻找Savalirwood之谜答案的需求。

城市不断增长的人口对更多的资源有持续的需求，所以政府认同有必要在山口之外扩张。乌拉利斯Uraliss村是使用旨在解冻雪地的实验魔法建立的，目的是将雾凇平原Rime Plains的部分地区变成农田。不幸的是，雪下的地面变成了无法开采的岩石，所以这个定居点被放弃了。两位君主随后建立了北部渔村帕莱班克palbank，尽管严寒，这里仍供应新商品和沿海前哨。

为了抵御寒冷深处Frigid Depths冰冷的海水而建造的小型船只开始探索这一地区周围的海岸，发现了埃塞克罗斯Eiselcross的陆地。在这些冰封的荒原上，乌索顿的定居者们发现了埋藏在雪下的灾祸之战前pre-Calamity时代散落的奥秘。这些发现激起了Molaesmyr研究人员和乌索顿君主的兴趣。随着南部冲突的升级，乌索顿的领袖们渴望从隐藏在Eiselcross冻原的秘密中获得任何力量或保护。

关系RELATIONSHIPS

乌索顿与荒洲的其他派别几乎没有什么联系。除了偶尔会遇到不构成威胁的探险家和冒险家外，大多数来到乌索顿的人都会遭到怀疑和回避。当地人不想与南部的战争有任何关系。

任何可能来自暗流之域Shadycreek Run的人都会被视为卑鄙的土匪，并立即被抓获和审问。任何关于犯罪文明背后力量的信息都被认为是有用的，一旦非暴力囚犯耗尽了他们的效用，他们就会被毫不客气地剥夺装备，并被放在雾凇平原的雪原上。

重要的人物FIGURES OF INTEREST

远离了西维南迪尔和东维南迪尔的政治喧嚣，乌索顿二元社会中的这些人物开始在更广阔的艾桑椎亚世界寻找自己的位置。

西蒙妮·弗鲁纳斯特女王QUEEN SIMONE FRUUNAST

守序善良，女性矮人

西蒙妮是前女王朱迪莎·弗鲁纳斯特的女儿，也是乌索顿矮人的现任统治者，她是一位受人尊敬、有魅力的领袖，以其无穷无尽的同情心和勇士精神而闻名。她往往更多地是受内心的驱使而非智慧的驱使，她开始依赖伊曼Imathan来获得指引和清晰。虽然西蒙妮天生是一名外交官，但她在冲突时期确实用斧头证明了自己的勇气。

伊曼·塔尔维尔国王KING lMATHAN TALVIEL

守序善良，男性精灵

伊曼是莫莱斯米尔幸存精灵中的老国王，他晚年时既坦率又优雅。他耐心但严厉，以冷静的力量和智慧指导乌索顿的精灵人民，帮助维持乌托顿两个社区之间的持续和平。伊玛坦年轻时是柯瑞隆的牧师；现在，他在他的人民中保持着信仰，并与乌索顿的矮人分享了至高之心的光明。

古勒姆·谢里布朗教授 PROFESSOR GULRIM SHALEBROW

守序善良，男性矮人

古勒姆被誉为勇敢的探险家，尽管可能是疯狂的探险家，他说服了弗鲁纳斯特Fruunast女王允许他的团队穿越寒冷的深海。他和他的测量员发现了神秘的埃塞尔克罗斯的河岸，建立了锡林利亚Syrinlya前哨，并找回了以前在冰雪中丢失的古代遗迹碎片。古勒姆教授现在领导着乌索顿人努力扩张锡林利亚，并进一步了解隐藏在冰原之中的奥秘。


暗流之域

暗流之域Tribes of Shadycreek Run

被称为Tribes的敌对犯罪家族团伙维持了近一个世纪的暗流帮（Shadycreek Run）的运作，然后由于暴力内讧和内部权力斗争而失去了大部分主导地位。马尔多恩Mardoon家族、乌托洛特Uttolot家族、特雷班Trebain 家族和贾根托斯Jagentoth 家族组成的帮派们仍然控制着城市中发生的大部分业务，因为他们在暗中相互对抗。虽然每个家族中心通常由血缘或婚姻关系的亲属组成，但只要他们保持忠诚，他们的员工也被视为“家族成员”。帮派在没有统一的标志或旗帜的情况下运作，他们的利益在于走私赃物、引入和提供犯罪渠道，以及通过混乱、恐吓和恐惧来控制民众。

马尔多恩Mardoon 家族是灰败荒原Graying Wildlands的犯罪集团，这要归功于其庞大的外国联系网络以及与万象会Myriad的繁荣联盟。马尔多恩夫妇以无情的商业头脑和对可强制执行的合同的热爱而闻名，他们宁愿握手也不愿挥刀。即便如此，当合同被打破时，必须做出榜样，这种情况需要一场血腥的表演。家族财富来自妓院、珠宝和奴隶贸易，通常专门从事来自乔哈斯 Xhorhas 以及从其他地区发现的异域物品。领导层由安塞姆·马尔多恩勋爵Lord Anselm Mardoon、克里姆希尔德·马尔多恩Kriemhilde Mardoon、奥菲莉亚·马尔多恩Ophelia Mardoon、德米斯·马尔多恩Demis Mardoon和鲁弗斯·马尔多恩Rufus Mardoon共同担任。

乌托洛特Uttolot 家族通过家族贸易联盟网络而声名鹊起，使其成为帝国北部这个遥远地区最难以找到的商品进口国。它控制着通过 Quannah Breach 的大门，任何进出该地区的人都必须向 乌托洛特Uttolots 支付通行费，使他们成为其他家庭的必要伙伴，无论他们是否愿意。他们涉足偷猎危险的野兽和怪物，并经常与灰商联盟（Greytrader Union）的猎人发生冲突，灰商联盟是一群想要改善暗流之域人民生活的公民集体。与其他家族不同，乌托洛特家族的大部分武力都来自于暗流帮。米洛斯·乌托洛特勋爵Lord Milos Uttolot、米拉·乌托洛特Mira Uttolot和雅戈达·乌托洛特Jagoda Uttolot共同领导。

特雷班Trebain 家族是最隐秘的家族，他们更喜欢通过中间人和雇佣的帮手来做生意。它生活在城市边界之外，在Savalirwood森林深处，在一个围绕着要塞的宅基地网络中。特雷班家族专注于控制狩猎场和从莫莱斯迈 Molaesmyr的废墟中收集遗物。该家族的利益使其与乌托洛特 Uttolot 家族和灰商联盟 Greytrader Union 不断发生冲突。乌托洛特 Uttolots、特雷班Trebains 和灰商联盟 Greytraders 之间的三角仇恨有时会形成奇怪的联盟——毕竟，敌人的敌人就是我的朋友，无论这种联系可能多么短暂。家族的领导权由 达尔科·特雷班勋爵 Darko Trebain 、朱拉杰·特雷班Juraj Trebain、塔蒂娅·特雷班 Tatia Trebain 和 佐尔卡·特雷班Zorka Trebain 共同担任。

贾根托斯The jagentoth家族以特别残忍和无情而闻名。其成员公开处决叛徒和知名竞争对手，但承诺以丰厚回报换取绝对忠诚。该家族最成功的商业活动包括暗杀、种植和分销非法药物以及奴役（这使他们与马尔多恩 Mardoon 家族直接竞争）。领导权由 苏丽亚·贾根托斯女士 Lady Sulia jagentoth、瑞茜·贾根托斯 Reese jagentoth、努玛·贾根托斯 Numa Jagentoth 和 伊洛斯·贾根托斯 Ionos jagentoth 共同担任。

目标GOALS

在Shadycreek Run，家族之间的冲突是经常发生的，但万象会Myriad活动的明显缺乏，给暗流帮提供了扩大视野和影响力的独特机会。最近，帮派之间偶尔会彼此忍受足够长的时间，以便开始合资进入帝国，以重燃与万象会的旧联盟。

一些人认为，这一脆弱合作的时代是一个逃离万象会的长期阴影、并与他们平等站在一起的机会，但另一些人担心，与万象会建立新的纽带只会让它自由地从内部摧毁暗流帮。

关系RELATIONSHIPS

帮派互相忍耐，以便在 Shadycreek Run 原本残酷的街道上保持一定程度的文明，但他们每个人都在寻找颠覆或削弱他们的反对派、并成为城市主导家庭的方法。

所有的帮派成员都是帝国内记录在案的罪犯，并有相应的赏金。在西维南迪尔境内旅行对这些犯罪份子来说是危险的，但每个家族在帝国的主要城市中都有自己的联系人，这使商业成为可能。

在过去，万象会曾多次企图征服暗流帮，但屡遭诟病。 暗流帮对他们运转良好的邪恶引擎太自豪了，以至于无法让万象会接管。尽管暗流帮正在寻求与万象会建立新的联盟，但暗流帮的人们仍然担心这些阴暗势力之间的冲突是不可避免的。

重要的人物FIGURES OF INTEREST

暗流之域的生活对其帮派成员来说永远是危险的，那里的每一个微笑都隐藏着邪恶。

奥菲莉亚·马尔多恩OPHELIA MARDOON

中立邪恶，女性提夫林

作为 Mardoon 家族最杰出的成员之一，Ophelia 指挥着 Shadycreek Run 以北的 Sybaritic 庄园。她是个强势的享乐主义者，不喜欢被拒绝，并且拥有确保她得到她想要的任何东西的技能和人脉。作为家族中最雄心勃勃的成员之一，奥菲莉亚在灰败荒原Greying Wildlands以外的荒洲犯罪世界建立了许多联系。

雅戈达·乌托洛特JAGODA UTTOLOT

混乱邪恶，男性半兽人

Jagoda 是一位狩猎大师，也是研究在 Savalirwood 游荡的可怕野兽的专家，他利用自己的技能追踪和捕捉稀有生物，然后卖给他的家族。Jagoda 对他的残暴行为感到高兴，并且倾向于忽视外交关系的优雅，他偶尔也会陷入困境，而他的家族不得不把他从麻烦中解救出来。

达尔科·特雷班勋爵LORD DARKO TREBAIN

守序中立，男性人类

作为特雷班家族的长者，达尔科在博物馆般的豪宅中负责挖掘莫莱斯迈Molaesmyr的废墟。他痴迷于Savalirwood森林枯萎病的秘密，他确信这是由莫莱斯迈的精灵篡改了被误解的魔法造成的。他希望发现腐败的根源，并学习如何将其武器化。有了他这样的权力，特雷班的崛起将势不可挡。

伊洛斯·贾根托斯 lONOS JAGENTOTH

守序邪恶，男性半精灵

伊洛斯以其谈判和欺骗技巧而闻名，他已证明自己是家庭分销网络的主人。为了将贾根托斯家族的商业联盟扩展到远在 Dwendalian 帝国的北部边缘之外，伊奥诺斯一直在与万象会的特工进行安排，同时根除这些圈子中的万象会影响力。 要么绞索即将收紧，要么他设计了一个绝妙的策略来消除竞争对手。


钴魂书院

钴魂书院 Library of the Cobalt Soul

在全知导师艾恩的启迪下，被真理和知识所召唤的教师、祭司和武僧在钴魂书院度过求知的一生。钴魂书院并非一座物理意义上的建筑，而是一个追随艾恩的教诲致力于开启民智的教派。钴魂的核心信念是，真正的力量在于了解世界。他们的理想很丰满，奈何帝国的现实很骨感，政治、宣传和荒野中的危险都是他们求知道路上的阻碍。

钴魂书院以雷克森特伦为中心，向整个帝国乃至整个艾桑椎亚世界辐射影响力。钴魂的神庙通常位于大城市和文化中心，其管理形式更像图书馆而非神庙，被称为藏经院Archive。钴魂的成员来自各行各业，致力于运营、管理和守护藏经院。钴魂遍布各地的藏经院支部的主要任务就是收集并研究文物、文献，不论是古代的还是当代的，也不论是近在集会海岸，还是远在塔尔多雷、伊希拉Issylra或更远的地区。

知事Archivist是藏经院的事务管理者，他们负责解释任务，监督新成员的培训，以及通过谈判或购买的方式从那些往往不了解文物或资料真正价值的人手中收集它们。

钴魂武僧是教团中的开明求知者。他们通过研究找出可能隐藏有古代学识的地方，并带领大型探险队前往。

揭秘者Expositor是钴魂的秘密代行者。这些精明的潜入者能轻易取走他人严加保密的信息，并用他们新发现的知识来造福世界。作为信息收集大师，揭秘者只对他们的院主负责。

院主High Curator是每座藏经院的最高领导者，他可以向下属发布藏经院的任务，为揭秘者指定行动目标，给知事分析敌我局势，以及审批武僧们提出的探险计划。

钴魂书院成立于被敦达里安帝国武力征服前的朱乐斯领。敦达里安王室将钴魂书院纳入帝国的社会体系之中，而不是取缔它。这并非出于仁慈，只不过是一种政治策略，通过保留钴魂书院来营造一种生活一切如常的感觉，安抚不安的民众。

出于必要的理由，书院选择与帝国合作，接受帝国的统治。但知事们大多是精明的政治家，他们会尽可能地避免陷入被王室或三头犬密会利用的危险行动中。这种紧张关系最突出的表现就是钴魂教派内的激进求知者的存在，也就是那些经过严格训练的以根除腐败和谎言为己任的揭秘者。一场无声的战争在幕后酝酿着，揭秘者们打算将帝国精英们黑暗秘密公之于众。

宗旨 Goals

灾祸之战不仅导致了奥法纪的终结，也导致了无数的知识被掩埋，艾恩也在这场可怕的战争中受到了至今未愈的重伤。从那时起，钴魂书院的创始者们就致力于找回失落的知识。他们希望随着时间的推移，他们的不懈努力能引导所有的社会都走向光明的未来。

艾恩虽然身负重伤，但她的智慧和形象在一定程度上已经重现在世人眼前。钴魂的成员在他们守护神的指引和启迪下通过学习和研究来提升自己。他们毕生致力于探索世界的奥秘，并利用这些知识来保护世界免遭另一场浩劫。为此，书院将藏经院中的庞大馆藏向任何一个求知者开放，即便其中有些过于强大的秘密其实并不适合直接向大众公布。

敦达里安帝国的繁荣昌盛依赖于虚假宣传和政治洗脑，而钴魂书院的存在却不得不受制于帝国的统治。因此，钴魂书院致力于向那些愿意倾听者提供真相，秘密地改正帝国的修正主义史学，以及阻止谣言的广泛传播。不幸的是，来自帝国和外国的间谍在几个世纪以来不断地渗透书院，他们出于自身利益篡改史实记录的行动也取得了一定成果。作为反击，书院必须组建揭秘者这一支强大的秘密力量来保护并揭露真相。

关系 Relationships

钴魂书院试图保持独立自主，但他们在国内的成员却不断遭到席欧拉克瑞特?康?布茹达Theolocrat Kon Bruda的袭击，这位曾经德高望重的钴魂武僧如今已经堕落成了王室的鹰犬。布茹达与钴魂的知事展开了一场比拼意志和手段的暗斗，彼此都试图战胜并消灭对方。这样的情况加上帝国施行的愚民政策，使得书院内部产生了明显的不安情绪。

揭秘者们经常听到有关三头犬密会管理下的索崔斯学院Soltryce Academy和其他地方在进行违背伦理的秘密行动的传言。书院对密会的秘密阴谋感到担忧，但迄今为止还未能渗透到足够核心的地方发现任何罪证。

与此同时，书院内部的一批志愿者已经深入乔哈斯废土，希望与克灵王朝进行沟通，了解他们神秘的社会，以及他们对西维南迪尔乃至更广泛地区人民构成的威胁程度。但目前还没有任何一位志愿者归来。

重要的人物 Figures of Interest

在艾恩的指引与自身的好奇心和求知欲的驱使下，不同的钴魂成员都致力于让世界更美好这一目标。

洛曼·图瑞院主，扎达什藏经院住持 High Curator Loman Turray, Herald of the Zadash Archive

守序中立，男性人类

洛曼?图瑞是扎达什藏经院的院主，被王室任命为这座藏经院的住持已经超过四十年。他在王室的不断施压下不得不向他的下属灌注忠于王权的观念，而他本人也正慢慢屈服于帝国的教化。他担心在违背书院宗旨的情况下强行推行王室的命令会导致他被同僚们罢免，而这种对权位的担心反过来导致他的立场越来越偏向王室。

尤达拉·丰院主，雷克森特伦藏经院住持 High Curator Yudala Fon, Herald of the Rexxentrum Archive

守序善良，无性别半精灵

尤达拉是一位德高望重的人物，他毕生致力于保护和维持雷克森特伦藏经院的独立性。他与他的手下掌握了阻止王室和三头犬密会将这座藏经院彻底纳入国家管理的艺术。近二十年来，他们一直与愤怒的席欧拉克瑞特?康?布茹达进行明争暗斗，而他们担心康的耐心已经快耗尽了。尤达拉担心他会精心策划一场无情且突然的复仇。他的间谍和揭秘者正在疯狂行动，试图赶在局势不可收拾之前掌握康的把柄。

揭秘者西娅·克雷什 Expositor Sia Kresh

绝对中立，女性半身人

作为尤达拉?丰的秘密助手，西娅领导着雷克森特伦藏经院的揭秘者们。她决心铲除那些企图颠复钴魂书院领导权的王室爪牙，而且她的行动迅速且残忍。知其名者无不胆寒，很多人都觉得她的手段已经过于偏激了。


鳞与齿之疤

鳞与齿之疤Scars of Scale and Tooth

数百年来，与世隔绝的龙裔小国德拉古尼亚 Draconia 统治着乔哈斯Xhorhas以南的德瑞摩斯峡谷Dreemoth Ravine，远离了荒野的困扰。统治家族的博学的龙血，以他们的智慧、宝石尾巴和炫目的财富为标志，从构成他们首都的漂浮的岛屿链上俯视，而成群的无尾龙裔奴隶，被称为拉文尼人ravenites，在下面的峡谷中辛勤劳作，收集资源并为他们的主人世代服务。这座建筑大约在二十年前倒塌，当时由远古巨龙组成的 Chroma Conclave 摧毁了德拉古尼亚，将这座城市毁在了下面的峡谷中。

当议会Conclave被摧毁时，幸存的龙裔拉文尼人的数量超过了他们以前的主人，他们失去了以前的特权和权力。在随后的起义中，许多龙血因犯罪被处决，其他人逃往帝国寻求庇护。因此，拉文尼人从他们的桎梏中解脱出来，在古老的德拉古尼亚的废墟附近建立了一个新的社会。

在过去的二十年里，一个被称为“鳞与齿之疤”的新社会兴起，它被一个新国家的黎明所固有的成长的痛苦所摧毁。鳞与齿之疤的领导力量很脆弱，因为许多人都试图获得领导人民的威望，而分歧导致了新成立的议员之间的流血冲突。这使得 萨尔齐特-基特里尔 Xarzith Kitril 新城市的建设变得缓慢而令人担忧。一些英雄人物正在寻求为拉文尼人确立一个更好的方向，而另一些人则逃往帝国，以寻求更好的财富，远离他们家乡的内讧。克灵王朝和帝国之间的战争已经关闭了通往西维南迪尔的边境通道，因此在战争的冲突吞噬他们之前，拉文尼人ravenites 必须找到一种共存和繁荣的方法。

宗旨 Goals

鳞与齿之疤的领导人相互冲突的目标已将他们新生的定居点置于危险之中。每个未来的统治者都希望为他们的人民提供不同的东西，并且在他们的派系中得到足够的支持，如果他们愿意的话，可以让 萨尔齐特-基特里尔Xarzith Kitril 的街道因贪婪的鲜血而变得通红。

基特里人Kitrilians 中的一些人对大量拉文尼人ravenites和龙血难民被重新安置到一个名为塔隆施塔特Talonstadt的棚户镇的消息感到愤怒。不仅对待他们的同胞不公平和不人道，而且这个临时定居点实际上跨越了敦达里安帝国的东部边界，他们担心塔隆施塔特很快就会成为克灵王朝入侵的第一个受害者。

与此同时，乔哈斯荒原的怪物们也能感觉到德拉古尼亚陨落后留下的权力真空。萨尔齐特-基特里尔Xarzith Kitril 没有正式的军队，只有一支由猎人和捕手组成的松散民兵。这种无领导的力量已经到了极限，每天都有更多的猎人被投机取巧的怪物所杀害。迫切需要外部援助，但争吵不休的 萨尔齐特-基特里尔Xarzith Kitril 议员无法就他们应该请求谁的援助达成一致。

关系 Relationships

关于敦达里安帝国虐待拉文尼人ravenites的谣言已经让Dwendal国王和他的国家产生了强烈的厌恶。帝国最近派出使者请求结盟对抗克灵王朝，但克灵王朝的外交官也抵达了 萨尔齐特-基特里尔 Xarzith Kitril，寻求友谊并提出帮助龙裔重建他们的势力。鳞与齿之疤一直在激烈地争论他们应该支持哪一方——或者他们是否有能力提供援助。

近年来，克洛维斯联邦Clovis Concord的船只停靠在基特里利亚Kitrilian海岸，渴望恢复与龙裔的贸易。 尤其是 Nicodranas 对这个新兴国家表示欢迎，一些来自Marquis Zhafe Uludan 的使者目前居住在萨尔齐特-基特里尔 Xarzith Kitril，以密切关注发展中的城邦并在他们所能提供的任何有限范围内提供帮助。

重要的人物 Figures of Interest

曾经的德拉古尼亚奴隶渴望在世界上创造他们自己的命运。一些人欣然接受了挑战，而另一些人则突然被委以重任，但所有肩负这一重任的人都希望为龙裔们创造一个新的开始。

德鲁维斯DRUVIS KOOTHALOK

守序善良，男性拉文尼龙裔

德鲁维斯曾是一名训练有素的龙裔角斗士，因拒绝杀死敌人而声名狼藉。他的技巧和信条引起了人们的注意，很快他就被卖到了德拉古尼亚漂浮岛屿上的一所富有的贵族房子里。在德拉古尼亚沦陷后的混乱中，德鲁维斯因他的勇气和道德感而广受尊敬，并犹豫地成为了受压迫的萨尔齐特-基特里尔Xarzith Kitril人民的捍卫者。

维莫西 符文VEMOSI RUNEK

混乱中立，女性龙裔

维莫西是风暴君主的一位热心好战的牧师，她在德拉古尼亚陨落后的狂暴热情和激烈布道使她成为人民的呼声，尽管她的批评者称她不过是一个煽动者。维莫西冷库的正义感为她和风暴君主赢得了许多追随者，他们都决心追捕幸存的龙血族，并对其进行报复。维莫西已成为鳞与齿之疤中的强大人物，现在她寻求巩固自己作为人民领袖的地位。

特洛卡，无赖之王TROKA, THE SCOUNDREL KING

中立善良，男性龙裔

德鲁维斯首先注意到了特洛卡的巧言令色，并委托他渗透帝国并评估塔隆施塔特Talonstadt的局势。特洛卡对其人民的恶劣生活条件和侮辱性待遇感到失望，因此采取报复措施，在敦达里安周边地区制造混乱。特洛卡和他狡猾的盗贼团从皇室偷窃，迷惑当地军队，并密切关注龙裔难民，这使他成为了社区中的民间英雄。


深红圣约

深红圣约Claret Orders

几个世纪前，朱乐斯自治领Julous Dominion的高阶神职人员与九狱的恶魔缔结了秘密契约，希望获得足够的力量来击退咄咄逼人的敦达里安帝国。然而，他没能读懂恶魔契约的细则——他的任务成功了，但他的人民却付出了惨痛的代价。帝国确实被击退了，但那是因为骨髓谷Marrow Valley的土地上到处都充斥着恶魔和亡灵。平民百姓躲在家里，山谷变得荒凉而灰暗。在这个短暂的恐怖时代，一位名叫特伦斯·奥曼（Trence Orman）的鸦后的谦卑的牧师祈祷寻求一种方法来保护他的羊群、他的人民以及他们称之为家的土地。死神夫人用古老的血魔法秘密祝福了他。特伦斯训练了他最信任的朋友们的造血技术，他们牺牲了一部分人性来换取保卫统治的力量。这标志着深红圣约Claret Orders的起源。

深红圣约利用他们的禁忌技能，成功封印了这场黑暗交易的源头，将这位高级牧师从折磨人的形态中解放出来，并清除了弥漫在乡村中的邪恶。不幸的是，在深红圣约尚未被誉为救世主之前，帝国的军队就席卷了刚刚被净化的骨髓谷，并摧毁了朱乐斯自治领Julous Dominion。

新上任的敦达里安领主指责深红圣约 Claret Orders 邀请恶魔进入骨髓谷。虽然有些人知道真相，并试图为自己正名，但事实很快证明，在他们自己的祖国，深红圣约也不再受欢迎。特伦斯和他的一队血战士blood-tithed warriors躲藏起来了。即使面对这样的反对，他们也从未停止保护自己的土地不受阴影的影响，寻找并消灭从灾祸之战的伤痕中浮现出来的邪恶。

这些圣约成员已经蔓延到西维南迪尔和更远的地方。他们维持小规模的要塞来培养愿意接受猎人的诅咒Hunter's Bane，拥抱他们内心的黑暗，以对抗世界上的外部黑暗。

目标GOALS

深红圣约Claret Orders 的信条要求其追随者献身于猎杀威胁生命神圣和欢乐的怪物。虽然牺牲很大，但回报是世界上的纯洁和善良的持续存在。骑士团努力保护那些无法保护自己的人免受贵族领主和女士们看不见的恐怖袭击。除了生活和旅行的手段之外，大多数人对他们的服务几乎不屑一顾。有些人误入歧途，利用他们的技能积累财富，但骑士团的领袖们迅速为那些剥削他们发誓要保护的人伸张正义。

关系RELATIONSHIPS

在大多数地方，深红圣约骑士团的存在基本上是谣言和神话，因为骑士团没有与任何常设政府或组织结盟或效忠。帝国很清楚他们的存在，并强调忽略他们的英雄事迹，同时公开那些少数猎人的罪行，屈服于他们的权力的腐败影响。

一些分裂的骑士团已经走出了帝国的边界，在艾桑椎亚寻找更受欢迎的人民和更独特的挑战。然而，无论深红圣约骑士团的守护者们走到哪里，他们都知道他们永远无法摆脱那些误解他们的人的仇恨。

重要的人物FIGURES OFINTEREST

清除在文明边缘滋生的恐怖，骑士团的成员只为完成一项致命的工作而感到满足。

教团总监杰特·布拉尚CLARET DIRECTOR JETTE BRASHAN

绝对中立，男性半兽人

杰特是一位年迈的鸦后的牧师，他既受人尊敬又令人畏惧，他有着强大的意志和战术家的头脑。杰特从不直接与人进行眼神交流，似乎他的注意力在任何特定时间都分散在十几个点上，但他阅读模式和计算隐藏邪恶本质的能力让他的同胞们感到敬畏。杰特在他的追求中牺牲了很多——所有为他服务的人都怀疑，有一天，他会欣然做出最终的牺牲。

埃利亚斯 德 科尔沃ELIAS DE CORVO

中立善良，男性人类

作为一个著名的血猎人，伊莱亚斯成功地猎杀了所有位面中最卑鄙的生物，并活着讲述了这个故事，尽管他的伤疤显示了他的胜利的代价。在他晚年，埃利亚斯专注于培训和指导骑士团的新成员，试图向他们灌输道德观念，使他们保持更好的本性。

莉莉亚娜·卡伊德LILYANA CAYD

混乱善良，女性狼人（半精灵）

莉莉亚娜是一个尖酸刻薄的激进的战士，她加入了教团以帮助控制她的狼人变身，在令人印象深刻的短时间内，她已经成为了一个娴熟的血猎。她以敏锐的狼人意识领导着许多狩猎，并以比大多数经历过猎手灾星的人更有风度而闻名。在骑士团的圈子里，谈到莉莉亚娜时，愤怒和敬畏是分不开的。


金色笑脸

金色笑面Golden Grin

当Tal'Dorei的土地被暴君德拉西格统治时，一个由艺术家，说书人，吟游诗人和平民英雄组成的隐藏组织开始反对他们专政的国王。在那段黑暗的岁月之后，金色笑面一直默默地忍受，它秘密地指导了义行，鼓舞着普通百姓，并在此后的暴政中播下了不满和叛逆的种子。

每个成员都被称为笑面人，发誓会坚持每个人都有改变世界的力量的理想。他们寻找灵魂没有希望，得不到鼓舞并变得逐渐晦暗的地方，解放那些被压抑的灵魂，使那些感觉被遗忘的人感到振奋。除了传言外，鲜为人知关于金色笑面的事，它的成员十分喜欢这种理念。笑面人会使用伪造身份来加入其它派系来打探消息。

金色笑面沿着从Tal'Dorei到Menagerie Coast的贸易路线到达荒洲，在那儿，其成员发现了一块因暴君与战乱备受折磨的土地。金色笑面沿着上一代人足迹把他们的理念在克洛维斯联邦传播。现已站稳跟脚的笑面人开始着手针对联邦中的腐败份子，并开始努力在敦达里安帝国展开工作。

目标GOALS

金色笑面（或笑面）存在是为了减轻痛苦，鼓舞人心并使人民原理暴政，以及通过煽动起义或偶尔直接干预来把当权者赶下台。他们坚信每个人都有能力做出一番伟大的事业，而流浪的笑面说书人往往会慷慨地付出一大笔钱来倾听当地英雄与勇气的故事以丰富他们传唱的诗篇。

关系RELATIONSHIPS

笑面声称没有正式盟友，因为其成员只有在极少数情况下才会向其他人露面。但他们会支持努力为人民的最大利益奋斗的团体。一些笑面人偶尔会从政，这为他们提供了一个传播其思想的平台。尽管有些人可能不同意他们的无政府主义观点，但笑面人通常被视为个人美德的理想典范。

笑面在荒洲的行动是最近才开始的，因此在很大程度上他们不怎么出名，并且能够不受阻碍地开展工作。但是，那些精通历史知识的人可能知道其事迹并察觉了其干预的迹象。金色笑面目前正在寻求与Coult Soul图书馆的联盟，以消除Cobalt Soul内部不值得信任的人，并调整他们的利益取向来帮助荒洲人民。

重要的人物FIGURES OFINTEREST

在一个经常由争执和搏斗决定生活的世界中，需要一定质量的英雄出现并回应金色笑面的召唤。

莱纳斯·登瓦洛爵士SIR LINUS DENWALLOP

中立善良，男性侏儒

莱纳斯爵士是一名自称无源骑士的流浪音乐家，他带着七弦琴和装着幻象的包一路游遍Menagerie海岸，唤醒并激励了乡村的孩子和贫穷的百姓。莱纳斯爵士打算通过潜移默化地破坏与他曾经合作过的万象会派系来弥补他作为走私者和小偷的多年犯下的罪。

沙卡斯特（嘘）SHAKASTE (HUSH)

混乱善良，男性人类

沙卡斯特拥有一个热情，温柔的灵魂，他虽然双目失明，但富有耐心，并且很快就学会面对周围世界的严酷现实。在能摇晃他长大的海岸的风暴中找回信心之后，他被赋予了作为他的眼睛的蜂鸟同伴。沙卡斯特拥有坚强不屈的才能和他对自由的热爱所赋予的力量，自加入金色笑面以来就以“ 嘘”的名义开展工作，悄悄地寻找需要帮助的人。

杜萨德·基夫大师MASTER DUASAD KEEF

混乱善良，男性人类

杜萨德是克洛维斯联邦上层中的一个富裕贵族，是基夫家族世代积累的古老财富的继承者。杜萨德是作为女子长大的，但到了年青时就意识到有些不对劲，于是找了一个法师来帮助他变性-这是一项相当简单的任务，至少对于那些有钱的人而言。

如今，杜萨德已成为众所周知的人生导师，他利用自己的才华帮助他人应对伤痛或寻求更充实的人生道路。他是荒洲的金色笑面最具影响力和成员之一。但是，他客户的人生理念变得激进并没有被当局忽视，杜萨德意识到，克洛维斯联邦警惕的目光已经牢牢地盯在了他身上。


狂欢众

狂欢众The Ravelry

狂欢众在克洛维斯联邦的盟友会告诉你，由于联邦的过度税收和不公正的法律，他们转向了海盗。也许它是这样开始的，但随着时间的推移，一场由公众异议开始的运动变成了合法的抗议，然后演变成了暴力行动。最终，一群被剥夺公民权利的打捞船和商船联合起来闯入德拉暗礁Dragshallow Reef，并以暴力方式推翻了这个位于暗礁的达克托Darktow港口。

在达克托Darktow建立了一个无法无天的行动基地后，这些海盗开始潜入集会海岸著名的航线，以掠夺、恐吓、偷窃和摧毁在联邦旗帜下航行的过往船只。这些自称狂欢众The Revelry的“海上自由人”现在已经花了四十多年的时间来恐吓卢西迪安海洋Lucidian Ocean。凭借松散的道德和扭曲的荣誉准则，他们从受保护较少的目标那里获取他们想要的东西，同时在戒备森严的Darktow港过着放荡的生活。

狂欢众没有统一的符号，而是定期更改其旗帜的颜色和符号，以避免伪造和渗透。狂欢众由一群船长管理，所有船长都听从 普朗克国王Plank King 的最终决定，普朗克国王是一位从不离开达克托 Darktow 的反复无常的君主。最初的普朗克国王 亨尼斯·布里亚Hunnis Breeah 统治了 25 年，后来一个名叫 怀亚特·马兰诺斯Wyatt Maranoss 的歌利亚因他越来越懒散的态度向亨尼斯发起挑战并获胜。现在布里亚死了，怀亚特获得了普朗克国王的头衔。

目标GOALS

虽然狂欢众最初的目标是恐吓联邦以期取消他们飙升的税收，但它的宪章已经改变了。克洛维斯联邦拒绝改变其法律，海盗们在海浪上的盗窃和谋杀中找到了某种黑暗的快乐。狂欢众的最初成员（现在还有他们的孩子）并没有计划以合法商人的身份回到以前的生活。他们打算在整个卢西迪安海域Lucidian Ocean维持和发展他们的业务，同时继续保卫和改善他们在 Darktow 的要塞，寻找复杂的方法，用危险的陷阱和无法逾越的障碍来加固珊瑚礁。

自那以后，狂欢众的活动扩大了他们的利益，而不仅仅是海盗行为。据传，可以追溯到奥法纪Age of Arcanum时代及其后的遗迹和秘密散布在整个海岸和斯瓦文群岛Swavain Islands。一些拾荒者带着这些文物的证据回到了达克托Darktow，而狂欢众中出现了一种新的有抱负的寻宝者：他们寻求从死者身上掠夺而不是从生者身上掠夺。这种超越同伴的冲动已经使几艘船处于严重危险之中。

关系RELATIONSHIPS

克洛维斯联邦所知每一名狂欢众成员都被认为是一个名重罪犯，他们犯下的每一次违规行为和他们袭击的每艘船都积累了越来越多的赏金。被捕者通常会被处决，并绑在 Brokenbank 外的岩石上作为警告。

一些较富裕的马奎斯Marquesian商人公会在联邦的运输方面几乎没有投资，他们使用后台渠道来支付狂欢众的费用，并在穿越他们的领土时使用特定的颜色以避免被登船。

重要的人物FIGURES OFINTEREST

无论是为了荣耀，为了黄金，还是为了在海浪上摆脱法律的束缚，狂欢众的旗帜呼唤着许多人加入这一事业。

普朗克国王 怀亚特·马兰诺斯WYATT MARANOSS, THE PLANK KING

混乱邪恶，男性歌利亚

在夺取普朗克国王的衣钵后，怀亚特凭借出色的战术、公正的判断和残酷的报复迅速确立了自己的位置。怀亚特渴望获得船长们的认可，经常为他的下属和达克托Darktow人民举行放荡、醉酒的庆祝活动，以抵消动荡或沮丧的时期。怀亚特起初很友好，热情到了几乎令人不安的程度，但当他的信任和热情受到侵犯时，他突然变成了一个残忍和暴力的独裁者。

艾莉森 派吉船长CAPTAIN ALYSON PAIJ

混乱善良，女性人类

艾莉森被许多人称为“尖叫的指关节”（Screaming Knuckle），她是一艘名为病手（Ill Hand）的吵闹而快乐的船的船长，她是一个爱打架的人，就像她喜欢喝烈酒一样。派吉因对克洛维斯联邦的仇恨而从事海盗活动，但她被一种对被压迫者不妥协的道德责任感所驱使。她从不袭击民用船只，并尽最大努力控制狂欢众最残忍的船长，并将精力努力集中在那些理应被偷货物的人身上。


荒洲地理志

荒洲的美丽和危险在穿越破碎面纱峭壁Brokenveil Bluffs的探险者中几乎消失了。

第三章：荒洲地理志Wildemount Gazetteer

我当然看过很多，而且非常漂亮。 美丽的，可怕的，寒冷的，潮湿的，致命的，欢乐的，充满了斗争，斗争和希望。 这是家，这对我来说已经足够了。 多蒂，你都明白了吗？”

——塔里昂·达灵顿，塔里昂·达灵顿爵士的大胆试炼与磨难

沿着西海岸，汹涌的洋流冲击着贸易船只，它们乘风驶向港口城市，这些港口城市在翠绿的海岸线上像钻石一样闪闪发光。巨大的巨兽缓慢地穿过东部山谷的龟裂和枯萎的贫瘠之地。荒凉的北方苔原是一片无法无天的荒野在这里，渴望能量的食腐动物寻找埋藏在冰下的古代文物。荒野山是一片广阔而多变的风景，充满了任何冒险的可能性。

本章介绍了野生山的不同地区，分为七个主要地区:动物园海岸;泽姆尼地和骨髓谷，共同形成西维南迪尔;灰色荒原和Eiselcross，形成了被称为刺骨的北方;最后是由东维南迪尔组成的科哈斯荒原和荒凉海岸。每个部分都描述了该地区的重要地点，并为去那里旅行的冒险家提供了情节挂钩。

在本章中，冒险钩被分解为冒险队伍等级的推荐范围:低等级(1-6级)、中等等级(7-11级)、高等级(12-16级)和史诗级(17-20级)。标记为“任何关卡”的冒险钩可以在你的团队旅程的任何时刻出现，只需一点计划。欢迎您调整任何这些冒险钩的难度，以适应您的活动。


集会海岸

集会海岸Menagerie Coast

集会海岸沿着卢西迪亚海洋Lucidian Ocean横跨荒洲的西南海岸线，是一个郁郁葱葱、雨水泛滥的热带地区，遍布着散落的森林和丛林，岩石嶙峋的海边悬崖和海滩，杂草丛生的岛屿，以及穿越危险海域的繁忙的贸易路线。沿海地区由七个城邦组成的国家统治，这些城邦的文化和政治领导人共同组成了“克洛维斯联邦”（Clovis Concord）。这片土地以活跃的贸易、充满活力的艺术、表演和美味的食物而闻名遐迩，同时也是罪恶、海盗和非法贸易的放纵之地。

七个城市中有五个拥有开放的航运港口，支持商品、服务和违禁品的强韧经济。万象会Myriad犯罪集团插手该地区的事务已有数十年之久，尽管官方公开否认万象会在集会海岸仍然活跃，但当地的行会会长和政客们担心，万象会比以往任何时候都要强大。

组成集会海岸的主要城市有达马里港Port Damali、费奥林港Feolinn、奥特Othe、尼科德拉纳斯港Nicodranas、格瓦丹港Gwardan、佐恩港Port Zoon和图索阿港Tussoa。在沿海城市之外，斯瓦温群岛Swavain Islands散布在卢西迪亚大洋上，岛上有船只的哨所、危险的珊瑚礁，还有隐藏在饥饿的丛林深处的古老秘密。狂欢节Revelry的海盗出没于海洋贸易航线，骚扰商人、海军和冒险家。任何冒险家都可以证明，所有这些危险保证了沿着集会海岸的旅行是一种焦虑、刺激和有益的体验——如果你知道去哪里看的话。

贫瘠海岸BARREN SHORES

西里奥斯山脉Cyrios Mountains的北部边缘被称为“贫瘠海岸”的黑色卵石海滩所覆盖。许多人认为，有一个力量巨大的远古生物用一连串的重击将山脉的边缘夷为平地。另一些人则猜测这片海岸与苍白丛林Pallid Grove有某种联系。无论如何，这些被遗忘的魔法故事对冒险家和历史学家的好奇心产生了不可否认的吸引力。穿越寒冷深渊冰冷的海水几乎和攀登未知的Cyrios山脉一样危险，那些在旅途中幸存下来的人会受到可怕而扭曲的甲壳类动物、以及渴望折磨入侵者的海边邪教的欢迎。一些神学历史学家推测，当山脉被分开时，可能有某种古老而残忍的东西被释放到附近的海里；他们推测，西边附近入口周围的奇怪小岛环可能与该生物的行踪和目的有关。

贫瘠海岸的冒险BARREN SHORES ADVENTURES

冒险者可能会通过考古的好奇心来寻找贫瘠海岸的秘密，或者在一次不幸的海上航行中发现自己被困。

成为我们的客人(低级)Be Our Guest (Low Level)。角色们发现了一艘失事的走私船，它被摧毁的船体结构被冲上岸。在里面，他们发现了曾经在这里工作的走私者的尸体，以及杀死之前船员的神秘的活化货物。飞剑、闷人毯和活化盔甲萦绕在船体内部，而赋予它们生命的邪恶灵魂仍然被拴在隐藏在船体深处的一把金色椅子上，寻求从将它束缚在那里的诅咒中解脱出来。

比斯福特岛BISAFT ISLE

比斯福特岛是达马里港西南的群岛中最大的岛屿，这里有茂密的丛林、坚果树和果树、奇异的生物和茂密的红树林。这里聚集了以茂密树叶为家的居民，已经成为隐藏违禁品或者在克洛维斯联邦视线之外进行非法活动的理想地点。比斯福特遍布着曾经统治这片丛林的基瑙人Ki'Nau的废弃遗迹，有人认为这些村庄隐藏着他们的元素赞助人给予基瑙人的知识和礼物。沿着岛屿的南岸有一座文明堡垒，被称为Bisaft Post。这是一个不超过800人的海港小村庄，是联邦市民的热带避风港，也是在通过斯瓦文群岛的贸易航线时需要资源和维修船舶的异常繁忙的商业场所。

布洛肯班克BROKENBANK

人口:1520(74%人类，9%斑猫人, 6%矮人，11%其他种族)

政府:定居点是由搬运工portcaller和他的私人Zhelezo士兵管理的。当地商业领袖之间也会发生小范围的权力斗争。

防御:在Zhelezo之外，有一个由渔民和前当地军人组成的志愿民兵组织。

商业:基本的供应是可以得到的，尽管来源仅限于一些客栈和贸易场所。有些商船水手有时会带来更稀有的货物。

组织:除了分散的神殿，布洛肯班克没有完整的寺庙。和解金额太小，不足以支持独立行会；大型企业控制着内部商务。

“布洛肯班克”是沿着同名岛屿美丽的北部海滩建造的沿海定居点。熙熙攘攘的码头上，随时都有外国船只进进出出。尽管布洛肯班克的街道很泥泞，但它在沿海地区的贸易业务中扮演着重要的角色。它是集会海岸的第一个主要入口港口；大多数贸易船只和船运船只在进入任何沿海港口前都要在布洛肯班克登记，补充货物并接受官方检查。但是，由于布洛肯班克缺乏大陆城邦强烈的文化认同，联邦并不承认它是一个有侯爵的官方城市。

这些不断变化的客户通常在海上漂泊数周后才抵达，他们在布洛肯班克拥挤的酒馆和妓院里度过了充实而喧闹的夜晚。

政府GOVERNMENT

由于布洛肯班克没有侯爵，它的实际领导人是波特卡·马津·法里德Portcaller Mazin Fahreed(在第二章中有描述)。马津在没有头衔或尊重的情况下履行侯爵的职责，在与克洛维斯联邦的其他成员打交道时，他经常变得脾气暴躁。众所周知，他会严厉惩罚质疑他权威的人。他保留了一支强硬的Zhelezo驻军，他们维护水手和小贩之间的和平，同时协助港口检查员处理港口船只之间的任何可疑交易。

犯罪CRIME

携带货物横渡大洋的水手们经常试图从他们的货物顶部撇去一些货物，以便在市场上多赚一些银子。这被认为是正常的，除非一个人太贪婪。不能被接受的是在出航前直接从港口的其他船只上偷窃。当地的Zhelezo严厉惩罚小贼，交叉查阅所有文件，以确保航运公会和布洛肯班克本身的良好声誉不受损害。

地理位置GEOGRAPHY

这个繁忙的港口由一条弯曲的主要街道组成，它遵循着入口的形状，形成一个面向北部海洋的延伸的半圆形。当其他船只在港口起锚，急切地寻找开放的地方时，港口里挤满了停靠的船只是很常见的。强烈的海风使居民们在灼热的太阳下保持凉爽，太阳烤焦了定居点沿岸的泥土和沙子。

布洛肯班克的冒险BROKEN BANK ADVENTURES

角色可以来到破碎银行购买或出售一艘船或异国物品，或寻找雇佣冒险家保护自己的商人。

为了万象(低级)For the Myriad (Low Level)。万象会的特工雇佣这些角色来寻找他们可以用来勒索波特召唤者Portcaller Mazin Fahreed的信息。角色们会找到什么证据来证明搬运工的肮脏行径呢?

布瓦利BWUALLI

布瓦利是斯瓦温群岛Swavain Islands中最大的岛屿，据说它的伊塔阿Itaa火山据说是风暴君王寇德行走于艾桑椎亚时的众多宝座之一。这座活火山是一块黑色岩石和灰色烟雾组成的闷烧巨石，不时喷发，震动着周围的土地。在玻璃和岩石冷却的地方，拥挤的丛林中充满了攻击性的野生动物和潜伏的陷阱，等待着那些勇敢地面对这个未驯服的岛屿的人。狂欢节的走私者和海盗利用布瓦利危险和不稳定的名声在岛上隐藏他们的战利品，挖出巢穴来隐藏他们的收益。最近发生在火山峭壁上的无名恐怖事件只会让海盗更加胆大妄为。他们嘲笑克洛维斯联邦的官员们缺乏调查的勇气。

蔻琵亚湖Copia Lake

在图索阿Tussoa以北，波光粼粼的科蔻琵亚湖(Copia Lake)坐落在1000英尺高的西里奥斯山脉(Cyrios Mountains)的蔻琵亚原始森林(Copia Wildwood)之中。这个湖被认为是一个神圣的水池，基瑙的战士和祭司会登上这里以净化自己可怕的梦境和灵魂。因此，联邦禁止钓鱼或潜水，除非是出于仪式目的。然而，该湖与世隔绝，仅由少量的 Zhelezo 守卫，所以这个地区成为了一个受欢迎的走私点，路过的走私者决定通过偷猎湖里特有的神圣鱼来赚点额外的钱。

蔻琵亚原始丛林COPIA WILDWOOD

蔻琵亚原始森林蜿蜒穿过图索阿Tussoa市北部的西里奥斯山谷，像一条盘踞在群山脚下的青蛇。虽然森林的外缘为周围的城市提供了坚实的木材，但在受欢迎的林木线之外，是大片浓密的云杉和冷杉树，到处都是各种饥饿的大型食肉动物。当地人流传着这样的故事：一只聪明的巨兽住在附近的山上，它会吃掉或奴役任何在森林里走得太远的人。

蔻琵亚原始丛林的冒险COPIA WILDWOOD ADVENTURES

这片危险的森林是角色面对强大捕食者的理想场所。

邪恶的东西来了(中级)Something Wicked This Way Comes (Mid Level)。有什么东西迫使山中的巨兽向南迁徙到原始森林中。谢克斯木材公司Shekis Timber Company的工头雇佣了冒险队伍来消灭这些不受欢迎的野兽，为每一个交付的巨大头颅提供金币。然而，当角色面对这些高大的巨人之一时，他们可能会注意到他们蜡黄的身影和眼中的恐惧——他们不是在攻击，而是在逃避什么。

西里奥森德丛林CYRIOSEND FOREST

沿着西里奥斯山脉的南部边缘是一片茂密的针叶林和丛林植被。Cyrios End森林提供用于制作优质纸张的木材，但从林地采伐的人通常会留在周边地区。在蜿蜒的小径和布满蕨类植物的地面深处，致命的生物在阴影中猎食，而废弃的小屋和在一座倒塌寺庙周围摇摇欲坠的小屋，现在大部分已被森林收回。冒险家和历史学家曾带领探险队进入这个基瑙村庄和寺庙遗迹，但他们经常受伤或生病，或者根本就没有回来。

西里奥斯山脉CYRIOS MOUNTAINS

作为荒洲最大的山脉，西里奥斯山脉横跨大陆的西侧，将集会海岸与西维南迪尔和Dwendalian帝国分隔开来。参差不齐的山脉使得相邻的荒洲大陆和塔尔多雷Tal'Dorei大陆之间的陆路旅行几乎是不可能的——更不用说那些在陡峭的悬崖和多节的树木之间狩猎的噩梦般的野兽了。

西里奥斯山脉的冒险CYRIOS MOUNTAINS ADVENTURES

对于那些把财富看得比自己的生命更重要的人来说，辽阔的山脉蕴藏着各种各样的挑战。

The unfortunate Few(低等级)。这些角色受雇于Dwendalian帝国的一名小官员，去寻找一小群在西里奥斯山脉深处扎营的正义烙印Righteous Brand的逃兵，并将他们绳之以法。当找到这些逃亡者时，冒险家们发现整个社区都受到了狼人症的折磨，这也是他们逃跑的原因。角色可以试图捕获或杀死前士兵来完成他们的合同，与他们结盟并保守他们的秘密，甚至寻找治愈方法并帮助他们重新融入社会。

众目睽睽之下(中级)Many Eyes for Many a Prize (Mid Level)。海岸上流传着这样的谣言：一个隐蔽的山谷里藏着一些神秘的雕像。这些角色被雇来陪同钴魂书苑Cobalt Soul的馆长一起调查这个奇怪动物园的本质，结果发现，一个名叫恩克萨纳什(Enxanash)的眼魔想要建造一个美丽的动物学博物馆，已经有很多馆长被加入了这个展览。角色必须打败眼魔，说服它放弃收藏，或者偷走被石化的受害者。

达克托岛DARKTOW ISLE

形成达克托岛锯齿状悬崖的火山岩在高度和形状上有很大的差异，创造了一个巨大的，长着牙齿的胃的印象。这些岩石中隐藏着许多洞穴和隧道，这些洞穴和隧道激发了许多当地关于秘密藏身地和传说中的野兽的神话。岛上一片荒芜，只有位于其中心的青翠盆地，当地人称之为“坑”（Pit）。这片小丛林是岛上最大的自然资源来源，它的水果、野味和木材在经济萧条时期支撑起海盗的避风港。

多年来，围绕着达克托岛的德拉浅海暗礁Dragshallow Reefs已经夺走了许多船只。它们的残骸被拖到岩石上，作为对入侵者的额外屏障和对入侵者的警告。一只名叫伊多克Idok的龙龟在暗礁徘徊，但狡猾的龙龟和普兰克国王Plank King本人达成了协议，使伊多克远离了海盗船。作为回报，龙龟可以对任何进入该岛曲折水道的船只为所欲为。达克托的居民在暗礁上设置了岗哨、隐藏的武器和可部署的陷阱，以防止未经授权的人从南部通道进入。通道的守军接到命令，可以在没有警告的情况下向任何不挂狂欢节旗的船只开火。

达克托DARKTOW

人口:1306(61%人类，12%精灵，9%矮人，18%其他种族)

政府:这个岛由Plank King统治，他的权力是通过效忠他的海盗领主维持的。

防御:无数隐藏的弩炮、攻城武器、炸药和魔法守卫着通往城市的水道。港口拥有强大的海盗船海军，大多数达克托居民都是熟练的杀手，随时准备与任何对他们城市的威胁战斗。

商业:大多数商品和服务都能在这里找到，还有各种稀有的、奇异的、危险的供应品，这些都是从遥远的袭击中找到的。

组织:大多数宅地都有小型的个人神龛，但沿着海岸线只有两座摇摇欲坠的寺庙，通往寇德和梅洛拉。每艘船都是自己独立的组织，但都是Darktow社区的一部分。

这座阴森、浓雾笼罩的小镇坐落在黑暗岛的南部悬崖上。一个多世纪前，Darktow被建立为从Marquet或Tal'Dorei前往Wildemount的水手的避难所。大约40年前，克洛维斯联邦内部的一群愤愤不平的水手和商人，反对政府对独立航海企业征收过高的税收。反叛的海盗们征服了达克托，并将其作为自己的总部，使这座城市成为了卢西迪安海洋中海盗的心脏。这个盗贼和海盗的联盟，被称为狂欢节，在周围水域抢劫船只，然后撤退到珊瑚礁包围的基地，通过恐吓和聪明积累财富和影响力。

陆路或海路BY LAND OR SEA

虽然大多数狂欢节的海盗都是贸易水手，但岛上的许多居民从不出海。相反，他们维护城镇的防御，维修港口的船只，招待上岸休假的海盗，或出售商品和服务。这些内陆居民中有很多人是城镇被占领时的居民，或者是他们的后代，他们被赐予安全，以换取对狂欢节的忠诚。

政府GOVERNMENT

在狂欢节中，每个船长都是自己船的主人，但所有的事情都必须向Plank King报告，他是整个狂欢节的领袖。虽然Plank King很少离开达克托镇的王座栖Throne Roost，但他负责监督行动，组织突袭，保护岛屿并惩罚叛徒。

犯罪CRIME

人们可能会认为一个违法的地方会充斥着犯罪，但Plank King的统治严厉惩罚了 Darktow 内部的盗窃行为。在他巢穴旁的岩石岸边装饰着许多被鸟啄过的头骨，以警告他要和海盗同伴友好相处。即便如此，有些人确实会突破这些界限，如果他们对自己逃脱惩罚的能力有信心的话。龙舌兰礁Dragshallow Reef边界之外的盗窃和冲突由Plank King审查和判断。

地理位置GEOGRAPHY

镇上许多摇摇欲坠的建筑遍布在无数的岩壁和洞穴中，由桥梁、隧道和摇摇欲坠的平台连接。一个巨大的船坞环绕着南部悬崖，周围是纵横交错的码头和桥梁，而其他防御工事则竖立着大炮。其他攻城武器点缀在岛屿锯齿状的边缘。

一系列的t望塔守护着入口，它们的火把在午夜的雾气中闪烁。一个摇摇欲坠的，蜿蜒的悬崖边楼梯通向王座栖，那里是Plank King的家的洞穴。在同一座悬崖上，一个神秘的奥术装置正在建造中；一些人认为这是为了保护狂欢节的据点，以防克洛维斯联邦的一些傻瓜试图把一艘飞船带到他们的头顶上。

达克托的冒险DARKTOW ADVENTURES

达克托是一个海盗聚居地，使它成为在公海上冒险的完美起点。这些角色可能来到小镇加入船员，挑战海盗船长，或追捕罪犯。

血腥麦琪团队(中级)Bloody Maggie's Crew (Mid Level)。这些角色受雇于海盗船龙龟的血腥麦琪(混乱中立，女性人类强盗首领)，以找出谁或什么一直在杀害她的船员。角色们最终抓住了罪魁祸首——蓝色玛蒂塔Blue Martita，一个想要报复血腥麦琪和她的团队的人，因为他们在克洛维斯联邦突袭他们的一个安全屋时把她留下了。亡魂试图招募角色加入她的事业。

龙壳上的英雄(高级)Heroes on a Dragon Shell (High Level)。Plank King和龙龟伊多克Idok之间的关系已经破裂，所以它现在也会击沉试图进入或驶出达克托的狂欢节船只。Plank King雇佣这些角色与伊多克谈判，并找到一种方法来满足它的要求，说服它停止攻击，或者在它的巢穴中杀死它，以分享它的宝藏。

边栏：可怕的达西拉之歌SONG OF DASHILLA THE DREADFUL

曾经平静的水流过的地方，

海洋之心歌唱的地方，

有一个用饥饿的眼睛跟踪的女孩，

和抓紧和拧紧的爪子。

用微光锅的灯笼诱惑，

他们眼中的宝藏，

他们在下面游到他们认为的黄金，

将等待他们作为他们的奖品。

然而他们每个人都必死无疑，

找不到他们的坟墓，

为了达西拉和她饥饿的眼睛，

收集丢失和淹死的人。

-Brokenbank民谣

SONG OF DASHILLA THE DREADFUL

Where once the waters rolled calmly by,

Where ocean's heart did sing,

There stalked a lass with a hungry eye,

And claws that grasp and wring.

With lantern lure of a glimmer pot,

With treasure in their eyes,

Below they swam to the gold they thought,

Would await them as their prize.

Yet each of them went to surely die,

Their graves to not be found,

For Dashilla and her hungry eye,

Collects the lost and drowned.

-Brokenbank folk ballad

潜水员之墓DIVER'S GRAVE

在开阔的卢西迪安海浪的深处，有一个可怕的墓地，那里散布着散布在海底的失事船只。 这个沉没的破船墓地散落着数英里，每艘试图从潜水员墓地取回货物的打捞船只会在饥饿的沙滩上增加另一具尸体。 坟墓似乎在船只接近时感觉到它们并发出风暴来吞噬它们。 坟墓的中心是一个由食肉海藻组成的水下迷宫，在这个可怕的迷宫中住着可怕的 Dashilla，一个可怕的sea fury（见第 7 章），她饥肠辘辘地等待着下一批任性的水手。

多利希尔矿井DOLITHIL MINE

精灵城市格沃丹 Gwardan 的东北部是 多利希尔矿井Dolithil Mine，由多利希尔矿脉守护者公会 Dolithil Orekeepers Guild 在城内拥有和经营。由于安置了一些简单的幻象来吓阻盗贼，矿井的入口仍然隐藏在视线之外。虽然该矿出产了大量的黄金和铂金，但它明显富含铁、锡、铜、锌和其他更常见的金属，这些金属被用于蒸汽铸造的秘密贸易（参见本章后面的“Gwardan”）。

多利希尔矿井的冒险DOLITHIL MINE ADVENTURES

Dolithil Mine 对 Clovis Concord 来说是一个如此重要的位置，冒险者可以被雇佣为组织的敌人寻找矿山，或者他们可能会得到报酬来保护这个地方免受外部和内部的威胁。

Revelry Razing（中级）。狂欢节知道找到并摧毁 Dolithil Mine 将是在克洛维斯联邦阻碍他们的敌人的绝佳方式。这些角色可以被狂欢节雇佣来寻找并摧毁矿井，或者被联邦雇佣来保护矿井免受狂欢节入侵者的侵害。

多拉尔森林DORALLE WOODS

多拉尔森林隐藏在西里奥斯山脉的山脚下。森林是附近精灵城市Gwardan和周围海岸的主要狩猎、木材和草药的来源，由附近山脉的分水岭供应。渔民们经常沿着多拉勒河(Doralle River)的河道进入北部湖泊，捕捉只有在清澈的湖水中才能找到的稀有鱼类和淤泥生贝类。穿越森林的旅行者和猎人被建议带上新鲜的面包、热带水果，甚至珍珠，以供传说中以森林为家的森林精灵使用。一群精灵守护着这片森林，他们从精灵之野的面纱中走出来，去干涉那些不敬的入侵者，或者恐吓那些想要掠夺他们的恩惠的人。在当地的故事中，有一群来自图索瓦Tussoa的未经许可的伐木者，他们只在冒险的一个星期后消失了，却在一个月后回来了，他们的年纪增长了30岁，并且对这段时间发生的事情毫无记忆。

恒流EVERPLUME

那些勇敢地在剪断海峡Torrid Reef以南的热带珊瑚礁周围的海水中冒险的人，会发现他们看到地平线被从海底升起的无尽的黑色烟柱所打破。隐藏在滚滚的海浪之下的是巨大的火山Everplume，它使周围的水域充满了浑浊的烟尘、有毒的烟雾和沸腾的热量。元素能量在这个不祥的顶峰盘旋，让许多专家相信，一条通往火焰元素位面的裂痕可能就在它的中心，而阿沙里Ashari人却不知道，他们保护着物质位面和元素位面在艾桑椎亚其他地方的缺口。深海中的自然生物已经慢慢地扭曲成对它们原始自我的炽热嘲弄，而有规律的震动表明这座山可能正在生长。

费奥林FEOLINN

人口:12700(73%人类，10%精灵，5%地精，12%其他种族)

政府:马奎斯·赫克托·萨利瓦(Marquis Hector Saliva)侯爵管理着这座城市，富有的、非竞争性的企业作为非官方委员会的形式运作着。

防御:当地的Zhelezo维持和平，保护城市周边。富裕的社会成员也会雇佣保镖。

商业:大多数基本用品都可以在小酒馆、旅馆和市场上买到。

组织:主要神的神殿和庙宇都是存在的，如果被轻描淡写的话。当地的商人家族争夺金融和政治主导权，这为日益滋长的万象会留下了侵入的空间。

费奥林比它最近的沿海邻居更小，因为它的乡村美学，靠近Plumgroves以及保存完好的公园和花园而被广泛称为花园城市Garden City。费奥林是母亲叹息礁Mother's Sigh Reef附近丰富的渔业港口，也是旅行者寻找逃离混乱的Exandria困境的目的地。费奥林是富有的社会名流的热门目的地，这里到处都是专注从事放纵和自我放纵的企业。

树和葡萄TREE AND VINE

从Plumgroves中收获的大量果实和甜根，催生了一个竞争激烈的葡萄酒和烈酒产业。费奥林葡萄酒和苹果酒在Exandria享有盛誉。费奥林的葡萄酒商以强烈的自豪感和对其他葡萄园的不屑而闻名，比如位于Dwendalian卡摩达Kamordah城的葡萄园。经典年份的酒在达马里港Port Damali很受欢迎，而高端白酒则是贵族圈的馈赠佳品。当地的酒庄和酿酒厂之间的竞争非常激烈，一些主要的组织，如萨利瓦酒庄Saliva Winery、拉法斯和勒格兰德葡萄园Laffath & Legrand Vineyards、利奥里奥酒窖Leoleoa Cellars和Purple Breast Company公司，都在争夺本地和国际声誉。

政府GOVERNMENT

费奥林虚荣的名声是当之无愧的；甚至它的领导人也相信他们城市的优越性。萨利瓦酒庄家族的赫克托·萨利瓦侯爵是他血脉中的第三位侯爵，在维护城市奢华形象的同时，也尽其所能提升家族企业的声望。当地的Zhelezo经常受到企业的暗示，要求他们特别注意自己的安全，或者窥探竞争对手的事务。这种贿赂文化已经导致费奥林的Zhelezo忽视了他们所在城市的下层阶级的担忧，而更喜欢用商人的“小费”中饱私囊。

犯罪CRIME

为了避免损害这座美丽城市的声誉，可见的、暴力的和不合时宜的犯罪活动很快就会被平息。然而，安静的违法行为发生在酒庄的密室和上层阶级的豪宅里。一些有实力的当地企业甚至与万象会联手，将竞争对手赶下台。尽管很少有人意识到这一点，但费奥林现在几乎和达马里港Port Damali一样腐败。

地理位置GEOGRAPHY

Feolinn 坐落于 Plumgroves 的南部林线，周围环绕着许多小型家庭农场，充满了乡村魅力。城市本身由四条主要道路组成，形成一个大矩形，每个角落都以一条遍布商店和酒吧的长廊结束，而市中心则主要由住宅和富裕的庄园组成。Suamalie Way专注于食物和精致的餐饮，而Alt'afi Avenue大道则有体育馆、剧院，澡堂，赌场，和其他私人娱乐场所。Minceli路包含行政大楼和Zhelezo的营房，Sayer街则是许多当地矿车和工人阶级的家。

费奥林的冒险FEOLINN ADVENTURES

费奥林是冒险者卷入阴暗商业交易和残酷竞争的好地方。

松动嘴唇(低级)Loose Lips (Low Level)。这些角色受邀参加一个全市范围的酒类博览会，在那里，费奥林的酒窖和酿酒厂推出他们的产品，争夺奖项。这场博览会是由万象会秘密赞助的，他们计划把这座城市最有影响力的人灌醉，并了解他们的秘密以用作勒索。角色们得到了这个计划的风声，必须决定是阻止万象会还是加入这个计划。

名人代言(任何级别)Celebrity Endorsement (Any Level)。在这些角色的事迹获得认可后，费奥林的竞争酿酒厂试图说服他们成为自己品牌的官方代言人，提供金钱和免费的酒水。如果角色接受了这个提议，被拒绝的公司就会对他们发起攻击，试图让角色难堪，并雇佣竞争对手冒险者来把他们的成就揽到自己的头上。

边栏：费奥林葡萄酒

热带气候和肥沃的土地使 Feolinn 能够在集会海岸和更远的地方发展繁荣的葡萄酒贸易。 当地家族与帝国内的竞争对手卡摩达 Kamordah 酒庄之间存在激烈的竞争，从 Feolinn 出口的大量葡萄酒可以赚取可观的利润，尽管价格可能会因市场而异。

索维亚格罗夫斯钻石李子葡萄酒：每瓶 60 gp。

欧维索家族深红色：每瓶 35 gp。

Rustlecall 之夜梦梅酒：每瓶 40 gp。

Solvia Groves 日落白葡萄酒：每瓶 30 gp。

Cuthras Silver Vineyard 优质红酒：每瓶 50 gp。

WINES OF FEOLINN

Tropical weather and fertile lands have enabled Feolinn to develop a prosperous wine trade across the Menagerie Coast and beyond . There is fierce competition between local families as well as the rival wineries of Kamordah in the empire, and the numerous wines exported from Feolinn can claim a respectable bit of coin , though the prices might vary depending on the market.

Solvia Groves Diamond Plum Wine: 60 gp per bottle.

Oveso Family Dark Red: 35 gp per bottle.

Rustlecall's Evening Dream Plum Wine: 40 gp per bottle.

Solvia Groves Sunset White Wine: 30 gp per bottle.

Cuthras Silver Vineyard Premium Red Wine: 50 gp per bottle.

菲斯特维尔池FESTERWILL

Festerwill Pool的冒泡泉水散发出强烈的硫磺气味，充满了整个山谷，而附近的岩石则因矿物质堆积而变色。这个池塘本身是一个绿色的湖，位于一个参差不齐的山谷底部，被藻类和杂草填满，周围环绕着长满青苔的光秃秃的树木。这个湖和周围的岩石峭壁是奇形怪状的贪婪的血羽鹰身女妖的家园。鹰身女妖群在空中尖叫着，把它们的猎物带到这里来吞食，血淋淋的残余物落入下方的咸水中。在它们的主母Uada的庇护下，血羽将这片区域作为他们的领地，将小玩意和小饰品藏在他们肮脏的巢穴中。

镀金大道GILDED ROADWAY

镀金大道几乎贯穿了整个集会海岸，它是一条文明的丝带，连接着克洛维斯联邦的每一个主要城市。这条交通繁忙的大道太长了，不可能经常有人巡逻，但有一小部分Zhelezo从一个城市移动到另一个城市，至少给旅行者一种安全的错觉。镀金大道是克洛维斯联邦沿岸城市之间团结的象征，甚至还出现在联邦的官方印章上。

格拉维德群岛GRAVID ARCHIPELAGO

这三个岛屿由陡峭的火山山峰和陡峭的悬崖组成，上面有许多洞穴，里面住着血鹰、鹰身女妖，和（有传言说）一个大得不可思议的鹏鸟roc的洞穴。这里只有一小块树木和丛林，因此资源稀缺，很少有船只有正当的理由在这里停留。然而，这并不能阻止狂欢节在达克托镇以外使用该地区进行储存、伏击和会议。

格沃尔丹GWARDAN

人口:18,900(63%精灵，16%人类，11%地精，10%其他种族)

政府:城市由四个诺达人Noldar管理，其中一个必须担任侯爵。

防御:Gwardan拥有一支令人尊敬的Zhelezo部队、雇佣军和训练有素的公民民兵。长者和杰出人物都有一小撮贴身护卫。

商业:大多数基本的商品和设施都可以在城市里找到，而更稀有的商品是稀缺的。与其他沿海城市相比，客栈和酒馆数量有限。

组织:睿智之家(见下面的“地理”)是崇拜的中心，尽管小神龛散布在城市中。克洛维斯联邦参与了城市的事务，尽管诺达家族对其漠不关心。万象会的利益正在慢慢入侵。

在基瑙Ki'Nau的海上守护者被驱逐后，集会海岸迎来了大批来自马凯特Marquet的游客。许多具有精灵血统的基瑙人加入了马凯特Marquet的沙漠精灵，寻找新的家园。他们向内陆的西里奥斯山脉Cyrios Mountains进发，那里的贵金属和石头无人问领，他们向多拉尔Doralle的精灵致敬，只带走他们认为需要的木材。他们一起在森林外的田野中建立了一个新的精灵文化中心。

当克洛维斯联邦建立时，Gwardan是强制每个城邦自治的力量。格沃尔丹雕刻精美的木制拱门矗立在田野中，就像起伏的草地一样宽阔，圆顶蒙古包矗立在铜和银的高高的塔尖上。Sagacity学院每年允许有限数量的学生加入他们的宿舍，以寻求更高的知识。

蒸汽铸造STEAMCASTING

格沃尔丹的精灵们在附近的山脉中建造了庞大的矿山，成为了整个集会海岸最著名的冶金学家和铁匠。精灵文化的交融使一种独特的金属加工风格得以发展。将有机设计与过热的腐蚀性雾混合在一起，“蒸汽铸造”过程给金属注入了一种棱柱状的微光，使廉价、易碎的材料变得像钢铁一样可行和坚固。格沃尔丹以其独特的蒸汽铸造商品在Exandria闻名，没有人能做到风格相当正确，使得格沃尔丹的装饰，珠宝和武器在世界各地都令人垂涎。

政府GOVERNMENT

城市的一般事务由诺达尔(Noldar)监督，诺达尔是一个由四位代表格沃尔丹社会更大层面的人士组成的委员会。虽然诺达尔家族是为了公平而建立的，但当格沃尔丹加入克洛维斯联邦时，他们被迫选择了他们中的一员作为他们的侯爵。目前，瓦桑·阿特瑞斯侯爵领导格沃尔丹人民的历史还不到一个世纪，他被认为既公正又直率。

犯罪CRIME

虽然阿特瑞斯侯爵一直愿意让外人参观和居住在城市里，但不断上升的犯罪率和万象会返回集会海岸的传言让她感到不安。窃贼们多次试图揭开蒸汽铸造的秘密过程，导致她增加了在城市街道巡逻的Zhelezo的数量。这些Zhelezo人是从达马利港抽调来的，他们的存在使达马利港的领导人有权干涉当地的事务，这让诺达尔人感到震惊。

地理位置GEOGRAPHY

格沃尔丹是一座美丽而又优雅的城市，有着斑斓的木材和黄金，这座城市矗立在寒冷的北方平原上，风吹日晒的高草田、耕地和成簇的树木中。城市的外圈被称为阿诺伦斯环Anorans Ring，由无数由弯曲的木材和雕刻的树皮构成的圆顶房屋组成，家庭在这里安家。Sagacity学院是一个享有盛誉的地区，这里有三座用于礼拜的寺庙，也为有限的学生群体提供各种高级研究。艾恩昂领导下的启蒙之家，莫拉丁领导下的发明之家，柯瑞隆领导下的魔法之家。

科尔瓦环Korrwa Ring是格沃尔丹的内环，小贩、商人和工匠们在这里进行交易。环内伫立着奥纳托拉（Ornatora），一座巨大的木结构塔，像一棵精心制作的无叶树一样向上盘旋而上。圆盘状的房屋和房间以不同的间隔从塔上伸出，使城市的富人可以看到壮丽的景色。塔顶是“诺达尔”的所在地，以及举行地方政治讨论的中央会议室。

格沃尔丹的冒险GWARDAN ADVENTURES

角色可以来到格沃尔丹寻找蒸汽铸造的商品或城市中任何奇怪的工艺秘密。

把他们带回来(低级)。塔拉敏 拉南Talamin Raanan(混乱中立，女性，高等精灵强盗首领)曾经作为一名刺客为Shadycreek Run帮派工作。这个精灵在五年前失踪了，但间谍报告说她以瓦勒米斯·蒂德拉的名字居住在格沃丹。一个Shadycreek部落或者一个希望看到Talamin为自己的罪行付出代价的派别雇佣了这些角色来抓捕精灵。当角色们找到塔拉敏时，他们了解到她所渴望的就是抛弃暴力的过去，与她的新家庭，包括她的两个年幼的孩子一起度过余生。

炉星峰HEARTHSTAR PEAKS

即使从海洋上也能看到炉星峰，它是达马里港附近一个紧凑的、高得令人眼花缭乱的山脉群。最高的山峰，被称为炉星，有一个巨大的永远燃烧的奥术火焰柱。炉星Hearthstar是一个灯塔，它警告附近的船只该地区的崎岖和不受欢迎的岩石海岸，引导他们向东到半岛顶端的边角Edgepoint灯塔，并继续前往安全的港口达马里港。攀登陡峭的山坡是非常危险的，但有些人喜欢挑战，偶尔有传言说奥术师会浮到最高的山峰，在最顶层的洞穴中隐藏他们的秘密。

卢什古特森林LUSHGUT FOREST

卢什古特森林位于石笼悬崖Stonecage Cliffs和集会海岸整个西北地区之间的谷底，是梅洛拉愤怒和愤怒的纪念碑。据说，在灾祸之战，梅洛拉和泽希尔之间发生了一场可怕的战斗，当隐秘巨蛇阴谋在荒野之母的神殿附近策划了一次伏击。这场伏击毒死并屠杀了无数梅洛拉的亲信。在她的痛苦和愤怒中，梅洛拉的尖叫震撼了天空，形成了一片扭曲、荆棘丛生的林地，粉碎并吞噬了泽希尔的蛇族，让黑暗之神逃离了山谷。卢什古特森林仍然是荒野之母复仇本性的物理表现；她的愤怒体现在高大、卷曲的树枝上，这些树枝仍然从泽希尔留下的毒液中渗出毒素。有传言说，在黑暗和烟雾的迷宫般的荒野中，这些有毒的居民是为了保护徘徊在其中心附近的东西，而学者们仍在争论这些蠕动的哨兵是出于梅洛拉的意志还是泽希尔的怨恨。

郁郁葱葱的内脏森林的深林也是被称为“葡萄园包围的飞地”（Vinewreathed Enclave）的地精和熊地精文明的家园。这个德鲁伊教团的首领是熊地精，他们用自己的天然魔法打破了纷争之王班恩对西部地精家族的控制。他们是荒野之母的信徒，他们把她称为安-梅尔齐丹耶Melzidanye。

卢什古特的冒险LUSHGUT ADVENTURES

无论是从塔尔多雷出发，还是漫步到集会海岸的北部，冒险队伍都能在这些茂密的丛林中找到独特的挑战。

毒液请求(低级)Venomous Request (Low Level)。在森林深处，角色们发现了一个隐藏的原体蛇人社会，他们崇拜的是荒野之母而不是泽希尔。然而，他们身上的癌变诅咒缩短了他们的生命，他们认为这源于他们选择以梅洛拉的名义守护的有毒的沉没的神殿，杀死因其腐败而溢出的扭曲生物。村长请求角色们的帮助，冒险深入这座致命的神殿，寻找这些恐怖的来源，也许他们自己的诅咒，希望能彻底摧毁它。

尼科德拉纳斯NICODRANAS

人口:31,900(68%人类，13%半身人，8%矮人，10%其他种族)

政府:这座城市由Zhafe Uludan扎菲·乌鲁丹侯爵统治，他通过家族与Dwendalian帝国的关系来维持他的地位。

防御:一支受人尊敬的军队驻扎在尼科德拉纳斯以阻止帝国的愚蠢行为。Zhelezo和一小队王冠卫队在一起。有权势的贵族和外交官也会雇佣剑士和卫兵。

商业:Dwendalian帝国是Nicodranas主要的对外贸易伙伴，而Nicodranas也因是外国游客可以在此寻求休息和娱乐的城市而闻名。

组织:这个港口是许多祭拜场所的所在地，不过帝国认可的神殿位于城市的北部，与那些被禁止的神明分开。Dwendalian帝国在上流社会中占有重要地位。万象会非常安静，但毫无疑问是存在的。

集会海岸最东端的城市 Nicodranas（在龙语中意为“颜色的聚集”），靠近 Dwendalian 帝国的南部边界。由于靠近帝国，使尼科德拉纳斯成为两个大国之间的使馆国，这座城市承载着克洛维斯联邦与敦达里安帝国之间的大多数外交关系。作为沿海第二大城市，尼科德拉纳斯与其较大的姊妹城市达马利港Port Damali相似。虽然它不像非官方的首都那样喧嚣，但尼科德拉纳斯是不喜欢达马利港拥挤和快节奏的游客的首选。

狂野母亲Wild Mother号上的一座灯塔俯瞰着躁动的码头，商人和水手们在那里搬运货物进出港口。许多当地企业都与执政的乌卢丹家族或潮峰塔Tidepeak Tower的创业法师尤萨·埃雷尼斯(Yussa Errenis)有联系，从而创造了额外的竞争层次。那些有钱的人最终会发现自己被蛋白石拱门Opal Archways的乐趣所吸引，那里有很多放纵的窝点，尽管他们总是在当地 Zhelezo 守卫的监督下。

最近的逃亡之地THE NEAREST ESCAPE

Nicodranas 坐落在帝国的南部边界之外，被许多寻求享受热带简单乐趣的人戏称为“逃亡之地”，但也因为其他人来这里是为了逃离城市丰富的赌场中沉闷的日常生活现实。一些成功的敦达里安商人甚至获得了三头犬密会的批准，搬迁到尼科德拉纳斯。

政府GOVERNMENT

Nicodranas目前由扎菲 乌鲁丹Zhafe Uludan侯爵领导，他是一位强大的公会长，与三头犬密会受人尊敬的成员阿瑟西亚斯 乌鲁丹Athesias Uludan勋爵有关系。这种联系使得扎菲的家族能够维持帝国与克洛维斯联邦之间的脆弱休战，包括受控的贸易和边境之间的旅行。守卫城市的 Zhelezo 与指定的 Dwendalian 哨兵混杂在一起，尽管重叠的管辖权偶尔会引起冲突。

犯罪CRIME

Dwendalian 和联邦法律的尴尬交集使得 Nicodranas 成为深入研究犯罪活动的一个特别危险的地方。两个派系在执法方面都具有竞争力，因此当地的犯罪分子非常谨慎，以免引起注意。然而，许多在帝国内部被认为是非法的事情在这里都得到了严格的管理，但仍然是合法的，这让尼科德拉纳斯获得了一种可疑的荣誉，即是荒洲最安全的放纵自己罪恶的地方。

万象会在这里很安静，但毫无疑问，他们操纵着黑市，在克洛维斯联邦和敦达里安帝国操纵着他们的违禁品。

地理位置GEOGRAPHY

这座生机勃勃的港口城市建在乌云河谷Wuyun Valley的入海口下，在那里，西里奥斯山脉形成了Dwendalian帝国的东南边界。城市内的区域在建筑和氛围上各不相同，随着文化的冲突和融合，多彩的集会展馆与哥特式的、沉思的Dwendalian美学相融合。它被划分为四个松散的区域，每个区域根据居民来自山谷的哪一侧进一步划分居民的生活方式。

不宁码头Restless Wharf标志着城市海岸线的东端，有许多码头、仓库和一个由乌鲁丹家族的私人子公司Glisteners公会经营的大型航运港。许多船只通过“母亲灯塔”（Mother's Lighthouse）进入港口，这是一座雕刻着梅洛拉形象的巨大灯塔。在与Open Quay码头的永久竞争中，“不宁码头”（Restless Wharf）充斥着廉价的娱乐活动、服务小册子和竞争性价格的虚假承诺。码头的船坞设法牢牢控制着运往该市的维修物资，使开放码头急需材料。

在城市西侧的开放码头是尤萨·埃雷尼斯(Yussa Errenis)的私人所有，他是一位富有的法师商人，两个世纪前在大部分土地被烧毁后买下了这片土地。他没有理会把土地卖给乌鲁丹家族Uludan Family的提议，而是出于对垄断家族的怨恨，建造了一个负担得起的、可出租的商业空间堡垒。Open Quay码头比不宁码头Restless Wharf更加肮脏，以商人对尤萨Yussa的忠诚和在整个地区的工作多样性而闻名。

蛋白石拱门Opal Archways由11个看似随意放置的石拱组成，是几个世纪前尼科德拉纳斯古城建立时建造的，用来标记城市的边缘，那时城市还没有扩展到远远超出原来的边界。如今，拱门成为了这座城市活跃的社交中心的标志，每当夜幕降临，音乐和晚间商业充斥街道时，它们就会被五彩缤纷的火炬和香火照亮。在这个充满活力的地区，房价相当昂贵，因此只有贵族、富裕的商人和政治人物才有能力把拱门称为家。外国外交官和放债人在该地区拥有一处业余休闲住宅的情况也很常见。

The Skew 涵盖了城市的住宅扩张，一系列不同高度和大小的住宅形成了参差不齐的天际线。离拱门越近，街道就越安全，但在晚上，缺乏光线充足的人行道使得独自穿过这个地区很危险。

尼科德拉纳斯的冒险NICODRANAS ADVENTURES

希望在尼科德拉纳斯中寻求放松的角色可能会无意中卷入一场涉及万象会、克洛维斯联邦或三头犬密会的冒险。

藤蔓照耀(低等级)Vine Shine (Low Level)。一夜之间，狂野母亲Wild Mother的灯塔上长出了浓密的藤蔓，任何想要穿越去探索这个神圣之地的人都不会回来。这些角色被雇佣去调查和发现在寺庙里蔓生的枯萎病。枯萎病是怎么来的？他们是为了黑暗的目的而破坏灯塔的计划的一部分，还是一个牧师的实验出了大错?

混乱同伴(高级)Chaos Companions(High Level)。当角色们参观这座城市时，他们目睹了一个贵族的倒地，一只史拉蟾蝌蚪slaad tadpole从她的胸口爆裂而出。随着角色的调查，更多的贵族以同样的方式死去。他们最终发现受害者都去了同一个妓院，这是一个由死亡史拉蟾 death slaad伪装的经营场所，还有几个史拉蟾保镖。

奥斯OTHE

人口:8320(64%人类，16%半身人，11%半兽人，9%其他种族)

政府:国家事务由奥斯的侯爵管理，而地方工业和宗教领袖的管理规模较小。

防御:Zhelezo守卫和志愿公民战士维护法律，保护城市。

商业:基本需求可以通过贸易站或客栈随时满足。一些旅行商人会带一些外来商品，但稀有商品很少。另有一些出口具有天然药用特性的草药，成本很高。

组织:一群小寺庙坐落在Apa-feids。商人行会虽小，但相互协作。万象会的特工潜藏在城市的众多元素中。

大约公元410年，基瑙人Ki'Nau建立了一个用于冥想和药物仪式的萨满教场所，当Marquesian探险家发现了奥斯沼泽Othemoor的独特属性和它所维持的植物群时，这个场所扩展到了奥斯村。奥斯村是沿海的克洛维斯联邦地区中最小的一个，当地的领袖们通常被放任自怜。这使得奥斯的社会环境极其孤立，对那些不愿与当地人打交道的外地人不太友好。

一种精神A SPIRITUAL ELITE

虽然奥斯周围的沼泽不是最风景如画的环境，但这座城市是一个地区性的精神指导中心。在奥斯的Apa-feids有许多简陋的寺庙，在那里有许多神圣的向导欢迎那些寻求安慰或片刻清醒的旅行者。基瑙人的精神传统在这里依然发扬光大，并与对神明的崇拜融合在一起，形成了一种独特的宗教习俗。在这里，现代诸神的信条与基瑙人的万物有灵信仰之间建立了联系，以寻求普遍的真理。

政府GOVERNMENT

玛塔·劳阿夫侯爵(Marquis Mata Laau-afu)是一位受人尊敬的精神萨满巫师，世世代代沿袭着家族的传统。虽然他是沼泽人民的明智而神秘的向导，但在与其他侯爵和集会海岸的政治打交道时，马塔也是一位精明的谈判者和聪明的官僚。玛塔与少数忠实的奥斯沼泽德鲁伊守护者一起支持他的 Zhelezo，他对保护他的人民和他们的利益保持警惕。

犯罪CRIME

尽管侯爵有意保持警惕，但对奥斯独特草药日益增长的需求已经引起了机会主义者和骗子的注意。无数代理人伪装成小型家族企业的潜在投资者和合作伙伴，试图带着草药插枝潜逃，但还未能闯入种植它们的高度保密的社会。那些试图偷窃或伪造奥斯草药的人通常会被扔进博格比Bogpit监狱，更严重的罪行会受到严厉的惩罚，比如被拴在奥斯沼泽最腐烂的沼泽里。

地理位置GEOGRAPHY

这个定居点的形状像一个巨大的新月形，横跨在奥斯沼泽河水线以上的五个小块土地上。这些陆地都由桥梁连接，城市的每个区域都建在一个或多个这样的岛屿上。首先，鲁德沃斯Rudwashes是一个居民区，他们的房子是用沼泽里的红粘土做的砖建造的。这座港口被称为斯塔克码头(Stark Docks)，是这座城市的劳动者使用小船和仓库收集资源的地方。Apa-feids形成了城市的中心，有更多的现代建筑和侯爵居住的高架大厅。在这里，一圈小寺庙代表着主要的万神殿。虽然这里的风通常是泥泞的，夹杂着沼泽的空气，但奥斯更简单、田园的生活方式比沿海的其他地方更轻松、更有灵性。

奥斯的冒险OTHE ADVENTURES

角色们可能会来到奥斯，从这座城市的众多寺庙中寻求指导。

寻求误导(任意级别)Seeking Misguidance (Any Level).克洛维斯联邦的一名高级官员正在奥斯寻求处理有关万象会的指导。犯罪组织雇佣这些角色假扮成神圣的向导，并说服官员与万象会合作，而不是反对他们。

奥斯沼泽OTHEMOOR

奥斯沼泽地充斥着潮湿的空气，散发着污浊的水和发霉的木头的恶臭，在大多数外地人看来，这是一个令人不快的地方，到处都是令人讨厌的生物和不祥的树木。尽管这里的风景可能不受欢迎，但众所周知，沼泽泥浆中的矿物质具有恢复健康的特性，许多只生长在奥斯沼泽的极其罕见的植物和根茎在现代医学中很受欢迎，在富裕的社交圈中也很受欢迎。这片沼泽又大又古老，数千年来吞噬了许多秘密，其中一些秘密已经出人意料地升到了淤泥之上。

奥斯沼泽的冒险OTHEMOOR ADVENTURES

奥斯沼泽的淤泥里充满着尸体，宝藏，还有更神秘的东西。

血钻(高级)Blood Diamonds (High Level)。当几颗钻石随着奥斯沼泽淤泥的移动而被发现时，许多冒险家，包括角色们，都奔向沼泽，希望能大赚一笔。这些钻石实际上是由吸血鬼Pillia Ravenosa埋下的，目的是为了将猎物带入 Othemoor 以获得她的吸血鬼衍体vampire spawn。

边栏：奥斯沼泽的药草 Herbs of the Othemoor

奥斯沼泽（Othemoor）丰富原始的自然环境孕育了许多稀有的和备受追捧的药草。那些草药师、炼金术士和香料商人们经常到奥斯来给他们的店铺进行补给。以下是一些经常在奥斯中出售的药草产品：

铁木根Theki Root。这种厚厚的生长在沼泽里的植物根部尝起来很苦，但被认为有助于消化系统的健康。当你使用一个动作消耗一剂铁木根时，你在对抗毒素或具有中毒效应的豁免检定中获得优势，持续8小时。费用：每剂3 gp。

木罗莎膏Muroosa Balm。这种由木罗莎（Muroosa）制成的膏状物被认为有助于防止晒伤，然而它也是一种阻燃剂。在你的皮肤上涂抹四分之一品脱的木罗莎膏1分钟后，你将获得1小时对于火焰伤害的抗性。费用：每剂用于防晒的木罗莎膏为1 gp，给予火焰伤害抗性的木罗莎膏为一份100 gp。

欧利苏巴叶Olisuba Leaf。这些晒干的欧利苏巴树的树叶可以用来泡茶，它可以帮助身体从疲劳中恢复。如果你在长休期间饮下一剂欧利苏巴茶，那么在长休结束时，你的力竭等级会降低2而不是1。费用：每剂50 gp。

柳荫油Willowshade Oil。从一种名为柳荫的植物的果实中可以提取出一种深蓝色的油。一名生物可以花费一个动作将这种油涂抹到另外一个陷入石化不到1分钟的生物上，该生物的石化状态将在该生物的下一个回合开始时结束。费用：每剂30 gp。

苍白林PALLID GROVE

被称为苍白林的山谷隐藏在西里奥斯山脉的北部中心附近，被致命的山峰与荒洲的其他部分隔开。这片森林曾经是高山高原上一片美丽而原始的林地，是崇拜莎罕妮Sehanine的隐居精灵的家园，由他们的月亮祭司的虚幻魔法保护着。

在灾祸之战中，托罗格和他可恶的爪牙们刺穿了精灵们模糊的屏障，在树林下挖洞，导致高原沉入了一个阴影笼罩的山谷。他的仆人们从树下舔舐树根，吸取它们生命和色彩，而许多森林居民被拖到地下，在爬行之王的刀尖大厅bladed halls里受折磨。近一千年后的今天，这篇被漂白、破碎和石化的森林仍然是自然界的一个可怕幽灵，它被诅咒的历史让旅行者望而却步。

苍白的幸存者PALE SURVIVORS

人们认为森林里的精灵在现在被称为苍白林的破坏过程中已经被消灭了，但他们中的一些人在凹陷的树根中幸存下来。生活在对爬行之王的残忍的恐惧中，躲避灾难的毁灭，这些持久的精灵氏族一直生活在山谷的阴影中，并延续了许多世纪。织月者的祝福使他们免受伤害，随着时间的推移，这些祝福与他们对枯萎森林的自然适应融合在一起，产生了一个新的精灵种族，被称为苍白精灵。直到最近几年，这些胆小的幸存者才开始踏入Exandria，他们对这个没有他们的新世界感到好奇和困惑。

帕尔玛-弗洛拉 PALMA FLORA

人口：1,780（68% 人类，13% 半身人，11% 矮人，8% 其他种族）

政府：长者管理定居点范围内的问题，但大多数人倾向于自己的事务。

防御：主要由鲨鱼猎人组成的未经训练的民兵组织保卫定居点免受海盗和沙华鱼人的攻击。

商业：该定居点出口一些鱼、水果和酒，但大部分收入来自旅游业。

组织：当地农民和酿酒商建立了 Palma Flora Traders，以共同与更大、更强大的港口进行易货贸易。

帕尔马弗洛拉社区位于韦兹达利半岛Vezdali Peninsula的南端，是附近达马利港Port Damali的商人和 Zhelezo 最喜欢的度假胜地。虽然这个定居点很小，但它以每年一度的鲨鱼狩猎比赛和一种以该定居点名字命名的流行鸡尾酒而闻名。

大多数游客都熟悉弗洛拉岛Flora Isle，这里是港口和波光粼粼的海滩的所在地。大多数度假者都住在激流旅馆和酒馆，一边啜饮着果味饮料，一边看着鲨鱼猎人在南岸练习。该岛与半岛的其他部分被一座木桥所跨越的宽阔通道隔开。帕尔马弗洛拉的大多数居民在定居点的北半部生活和工作，经过一天的辛勤工作后退休到南部岛屿。

帕尔马弗洛拉的冒险PALMA FLORA ADVENTURES

虽然帕尔马弗洛拉是度假的理想场所，但它也并非没有麻烦。

复仇之潮（低级）Tide of Retribution (Low Level)。帕尔马弗洛拉 (Palma Flora) 的鲨鱼捕猎传统让当地人民激怒了生活在附近海底海沟鲨鱼羽毛深渊(Sharkfeather Abyss)的沙华鱼人氏族。沙华鱼人和平地照料他们的鲨鱼群，并将鲨鱼猎人视为残忍的偷猎者。一个沙华鱼人与利维坦乌克托阿Uk'otoa签订了契约，并发誓要向帕尔马弗洛拉的人民复仇。这个冒险契机在第 5 章中扩展为一个完整的介绍性冒险。

梅园PLUMGROVES

Plumgroves是一片甘美的林地，长满了柔软的草，摇曳的热带树木与白色的树皮和紫色的花朵，以及许多品种的美味、著名的水果。在整个大陆，没有任何其他地方有如此丰富的浆果和水果，费奥林人Feolinn的身份和生活方式就是围绕着这些丰富的浆果和水果而建立的。

当地法律限制猎杀野生动物，以确保一个受控制的生态系统，Zhelezo巡逻森林的道路，以防止偷猎。plumgrove公园既美丽又安全，经常可以看到家庭和孩子在公共小径上散步。

达马利港PORT DAMALI

人口:82,110(51%人类，16%半身人，15%精灵，18%其他种族)

政府:这座城市由奥莉希亚·拉皮德斯侯爵(Marquis Olesya Lapidus)掌管，她与当地行会会长和贵族合作，并得到了其他克洛维斯联邦其他成员的远程支持。

防御:达马里港拥有一支规模可观的军队，同时还有许多Zhelezo守卫着这座城市。贵族和富商都有保镖。

商业:几乎所有的商品和服务都可以在这里找到，无论是合法的还是不合法的。大量的游客意味着这里有充足的客栈、小酒馆、地下市场和罕见的拍卖。

组织:主要神灵的庙宇很常见，一些著名的叛神的神殿隐藏在这座大城市里。众多的商业行会经营着大部分的生意，但万象会才是行会背后的真正力量。

作为集会海岸的明珠，最初的马奎斯Marquesian殖民地和帝国之外的非官方自由贸易首都，达马利港是一个繁华的城市，充满了音乐，色彩和商业。这个巨大的港口承载着来自世界各地的船只，创造了一个文化和贸易的大杂烩，形成了达马利港的社会。贸易路线从城市的所有其他方面分离出来，以确保将货物快速运送至荒洲乃至更远的目的地。

这座城市的建筑风格多样而不连贯；内部城区展示了它们自己的历史根源或奢华的财富，而外面的城区则试图用廉价、五颜六色的横幅和街头小贩来对抗贫民窟般的氛围。这座城市有犯罪、谋杀和腐败的阴暗面，许多人认为这令人遗憾，但对于这座城市的运转来说是必要的。

引导穿越黑暗的水域GUIDED THROUGH THE DARKER WATERS

集会海岸附近海域海盗猖獗，海洋生物横行，威胁着整个地区的贸易和旅行路线。联邦已经建立了一支近400艘战舰的正式海军，以维护周围海域的神圣。这些军舰分散在海岸上，许多驻扎在佐恩Zoon港或位于尼科德拉纳斯南部的水域，以防止当前的战争蔓延到联邦的领土，但四分之一的海军维持在达马利港及其周围。

给出价最高者TO THE HIGHEST BIDDER

在达马利港的一个受欢迎的目的地——富有的商人，贵族，和收藏家从所有的Exandria来到镀金滨海广场（Gilded Esplanade）内的尊贵收藏拍卖行Exalted Collection Auction House。由颇有影响力的雷默Rymmer家族中受人尊敬的加布里埃尔·雷默Gabriel Rymmer勋爵经营，这个富丽堂皇的机构拥有各种各样的稀有物品、收藏品和历史文物，从Exandria各地带来，卖给任何提供最多黄金的人，出售的一小部分会填满家族的金库。社会名流，贵族，名人，以及Exandria的超级富豪们从世界各地来到这里，每一次购买都结下竞争的纽带。当特别强大的遗物进入拍卖行时，有传言说外层位面的生物会伪装成商人来抢夺这些奖品。

一项蒸汽化的转变A STEAMY SHIFT

直到最近，达马利港的许多企业都是由安装在城市街道下面的蒸汽机系统加热和提供动力的。大多数市民不知道，几十年来，一个水巨灵marid一直被束缚在下水道里，为蒸汽机提供动力。最近，尼科德拉纳斯的另一个水巨灵也从类似的情况中解脱出来，促使一位匿名的冒险家将达马利港的水巨灵从桎梏中解放出来，导致引擎失去动力，许多企业停电。一大批受雇的德鲁伊和法师竭尽所能地维持他们可使用的功能，但奥莉希亚·拉皮德斯侯爵正在拼命寻找替代能源或蒸汽机的替代品。

海天之港PORT OF SKY AND SEA

达马里港是整个卢西迪安洋Lucidian Ocean中大部分海运业务和航运的中心城市，也是那些拥有黄金的人的热门目的地，它同时也是Wildemount唯一一个拥有空中港的城市。虽然帝国拒绝在雷克森特伦Rexxentrum建立一个空港，许多人认为这是他们献身于与世隔绝的象征，但达马利港偶尔会收到塔尔多雷Tal’dorei或马凯特Marquet的天空船，吸引大批人群前来观看这壮观景象。

边栏：天空船 Skyships

穿越云端的奢华之旅——这是一个用以吸引艾桑椎亚（Exandria）最富裕公民们的最为浪漫的点子。作为附加的好处，天空船的旅行避免了陆路或海上旅行的固有危险，而且比传送魔法更容易获得。这些漂亮的飞艇大小不一，但通常与商用过山车的大小相同。天空船由三颗或三颗以上被称为“雾石”的魔法水晶托起并引导，这些水晶被安装在船沿或者船的上层。遥远城市安卡瑞尔（Ank'Harel）的阿尔斯法林联盟（Alsfarin Union）严密地保护着制造和维护这些雾石所需的魔法。尽管阿尔斯法林联盟偶尔会向外国企业出售天空船，但他们保留着对运行中的天空船进行维护的绝对控制权。

天空船专供想要规避远航旅行的风险或者速度缓慢的货物、并负担得起高昂的航空旅费的个人使用。没有平民能租得起一艘天空船，艾桑椎亚（Exandria）的下层阶级通常将航空旅行视为富人精英凌驾于穷人之上的另一种方式。然而，另一些人则把这壮丽的飞船当做目标，渴望有朝一日能买得起它，或者具备能驾驶天空船的娴熟技术。

达马利港Port Damali是荒洲唯一一个拥有开放的空中机场的城市。其他的天空船则出没在安卡瑞尔（Ank'Harel）、瓦瑟尔海姆（Vasselheim）、埃蒙（Emon）、或者白石（Whitestone）。很少有现役天空船会偏离这些主要城市之间的专用航线。

天空船

购买成本：100,000 gp

速度：10英里/小时

最大载重量：10吨

船员：6 - 10

最大载客量：30人

个人旅行费用：每位乘客每英里2 gp

运费：1 gp每100磅每英里

政府GOVERNMENT

克洛维斯联邦的法律在每个城市的执行都有不同的严格程度。这一点在达马利港表现得最为明显，在那里，法律就像其他商品一样可以买到。在这里可以买到任何东西，甚至包括著名的达马利港领袖奥莉希亚·拉皮德斯侯爵的耳朵。

拉皮德斯Lapidus家族在一个多世纪前声名鹊起，当时他们从雇佣商人转为部署雇佣兵。随着时间的推移，所有在海浪中寻求安全的人都转向了拉皮德斯家族的私掠船。作为家族中第五个领导达马利港的人，奥莉希亚侯爵坚定地与集会海岸的其他领导人合作，使联邦成为一个独立的国家，不受帝国的控制。

然而，拉皮德斯侯爵面临着来自各方的威胁。当她被狂欢节的崛起而分心时，蛰居已久的万象会突然出现，征召了许多她本应监管的行会。现在，她努力切除嵌在她城市内部的万象会的爪牙。

犯罪CRIME

一段时间以来，达马利港一直是万象会活动的枢纽，该市几乎所有主要商业活动都以某种方式与犯罪集团联系在一起。许多有权势的商人和公司所有人要么是万象会的一部分，要么与之签订了契约。因此，这座城市是艾桑椎亚奴隶贸易的心脏，奴隶贩子经常经过这里，小心翼翼地转移他们的战利品。

那些辜负了万象会的失败者会被戴上镣铐，并被当作活着的违禁品运走。万象会在达马利港的执法部门内有大量的特工，因此大多数非法活动都被掩盖或放任不管，除非这些犯罪行为干扰了万象会的利益。

地理位置GEOGRAPHY

作为荒洲西海岸最大的城市，辉煌的海滨大都市达马利港坐落在Tyodan河上，在那里它与卢西迪安洋Lucidian Ocean交汇。这座城市建在一座座平坦的山丘之上，海拔的细微变化也标志着各个分区之间的变化。穿过农场，越过帐篷和摇摇晃晃的房屋，就是这座城市的边界，棱镜小径(Prism Path)，这是一系列连接主要道路的道路，由从海岸回收来的光滑、五颜六色的石头组成。这些道路贯穿了内部的区域：翻滚街Tumbledowns、串珠巷Beaded Alley、新月区Crescents、镀金滨海大道Gilded Esplanade和左舷之光Larboard Light。

翻滚街Tumbledowns。在翻滚街，大多数居民都住在形状和设计各异的拥挤建筑里，从粘土圆顶到茅草屋再到弯曲的木棚子。该建筑类似于来自Exandria各地文化的大杂糅，与棱镜小径一起，即使在更破旧的地区也能营造出令人愉悦的拼凑氛围。许多小寺庙也坐落在翻滚街。

串珠巷Beaded Alley。串珠巷是达马里港的商业和贸易中心，得名于悬挂在每个十字路口的装饰绳，上面挂着各种各样的飘带和悬挂的珠子。新兴企业与老牌企业都聚集在这里，争相吸引任何有钱的人的注意力。许多吟游诗人和表演者给熙熙攘攘的气氛带来了一种活泼而不恭的气氛。

新月区Crescents。这个被称为“新月区”(The Crescents)的区域得名于七个巨大的月形雕像，它们是阿尔卡马尔(Alkamar)家族在城市建立时赠送的礼物。这个富裕的地区居住着相互竞争的公会家族和关系密切的贵族，他们希望生活在城市政治或港口的乐趣附近。美丽的艾梵德拉Avandra珍珠神殿Pearl Shrine和培罗Pelor的日落圣殿Sunfall Sanctuary都位于新月区。

镀金滨海大道The Gilded Esplanade。镀金滨海大道是达马利港毋庸置疑最奢侈的场所。每条街道两旁都是最受称赞的艺术家和表演者，市场上摆满了昂贵的货品和来自世界各地的高端进口商品。这里是拍卖行和反复举行庆祝活动的场所，还有尖塔状的空中机场，滨海大道以闪闪发光的场所而闻名，每当人们提到达马里港时，就会想起这里。

左舷之光The Larboard Light。形成城市南部边缘的巨大港口被称为“左舷之光”。这个高档的码头区域就像码头一样奢华。每天都有数十艘船驶进港口，载着来自世界各地的货物和黄金，许多游客来到这里像国王一样短暂地享受这座城市提供的各种娱乐。侯爵的办公室位于这个区域的北端。

达马利港的冒险PORT DAMALI ADVENTURES

在克洛维斯联邦 Clovis Concord、万象会Myriad、狂欢节Revelry、天空船、拍卖会等等之间，丰富多彩的达马利港市内充满了冒险。

疯狂的魔蝠（高级）Mephit Madness (High Level)。 在城市地下被释放的水巨灵marid对被监禁并不满意。 每天，它都会召唤蒸汽魔蝠以恶作剧来恐吓达马利港的人们。角色们被雇用去发现魔蝠问题的根源并解决它。 他们必须面对巢穴中的水巨灵，在那里他们可能会了解这座城市蒸汽动力的真相。

抢手商品（史诗级）Hot Purchase (Epic Level)。 角色的目标是合法或非法地从尊贵收藏拍卖行Exalted Collection Auction House获得一件强大的物品。他们可能自己想要这件物品，也可能被狂欢节、万象会或其他派系雇用来获得它。当角色们试图去认领该物品时，他们遇到了一个 巴洛炎魔 balor 和一群恶魔，他们被恶魔领主指示来索取同样的物品。

边栏：金链佣兵团THE GOLDEN CHAIN MERCENARY COMPANY

集会海岸的庞大贸易和旅游体量为出售刀剑、保镖和冒险家创造了大量的机会，他们希望借此赚取一些金钱和名声。近60年前，有一支队伍在达马利港成立，成为卢西迪安洋这一带最受欢迎、最昂贵、最高效的雇佣兵团。它被称为“金链”，以自己没有从属关系、没有道德、不容忍失败而自豪。那些能负担得起它服务的人会得到海岸上最无情的猎人和执法者的暂时忠诚，这是毫无疑问的。金链由Duos Sabado组织和领导，他是著名赏金猎人Quan Sabado的儿子，该公司的创始人。很少有人敢越过金链，更不用说不支付酬金了，因为那些挑战过这些雇佣兵的人大多以他们的血腥死亡而被铭记。

佐恩港PORT ZOON

人口:19,120(80%人类，7%半身人，13%其他种族)

政府:阿拉玛兹·哈杜侯爵Marquis Alamads Haddou与他信任的Zhelezo船长密切合作。众多工艺公会引导着行业和影响力的主要方面。

防御:一支由忠诚的Zhelezo和有偿民兵组成的强大部队维持着城市内外的秩序。工匠和公会首领握有保镖，新设计的防御武器被部署在t望塔旁。

商业:日常用品和商业十分繁荣，旅店和小酒馆也是如此。深奥的物品很难找到，因为许多进口的稀有材料已经被工艺公会所使用了。

组织:遍布万神殿的庙宇都有，但制作公会与莫拉丁的崇拜紧密相连，其权力仅次于侯爵。万象会的活动正在出现，并在稳步增长。

位于费奥林Feolinn和尼科德拉纳斯之间的佐恩港是克洛维斯联邦的工业中心。富有的商人行会雇佣了数十名奥术与科学专家，城市景观中遍布着奇怪的塔楼、烟柱和熊熊燃烧的熔炉排出的废气。虽然它不如其他沿海城市那么有活力，被外人戏称为“新奥斯”(New Othe)，但佐恩港的制造业和尖端科学弥补了它缺乏的活力和辉煌。整个地区致力于冶金和锻造，产生了该地区一些最好的铁砧大师，这里生产的大多数商品和工具沿着镀金大道Gilded Roadway出售，以支持集会海岸的其他地区。一座巨大的莫拉丁神庙在城市上空隐约可见，巨大的缆绳将莫拉丁的雕像与城市的其他高处连接在一起。这些电缆上悬挂着发光的灯笼，用闪烁的火焰照亮傍晚的天空。这里四分之一的码头是克洛维斯联邦后备舰队的驻地，而在和平时期，相当一部分联邦的士兵仍留在北部的军营，经常从事他们自己的小生意。

培训之城A CITY OF TRAINING

大多数的手工艺和技能可以在佐恩港的各种学校和大厅中学习，由克洛维斯联邦经营。许多人认为佐恩港是普通人学习一门手艺的最场所。培训项目一般都有中等到较高的费用，这取决于学生的承诺，或学生未来工作的利润的一定比例将属于工会的协议。许多学生最终在培训他们的行会中找到了工作，这增加了学徒制在佐恩港的吸引力，同时也加强了行会对沿海地区生产和商业的控制。

政府GOVERNMENT

阿拉玛兹·哈杜Alamads Haddou侯爵经常被那些不在他身边的人称为“铁猫”（Ironpuss），他是一名年长的矮人，是炼铁大师，也是银骨锻造公会Silverbone Smithing Guild的首领。阿拉玛兹脾气暴躁，但对这座城市和它的人民充满热情，他的统治意图明确，并迅速惩罚任何违反他的法律或危及佐恩港人民的人。他的助手Zhelezo被训练成天生不信任闲散的人。被定罪的罪犯们被束缚起来，被迫在各个行业从事最艰苦的工作。

犯罪CRIME

这座城市生产的大量设备和商品吸引了来自各地的机会主义者和造假者的注意。已经形成了一个完整的行业来区分真品和赝品，而在赝品方面，佐恩港的法律尤其严格。不幸的是，随着东北部战争的加剧，哈杜侯爵的注意力已经分散到生产和供应的问题上，这转移了他对城市商业和政治领袖中日益增长的万象会影响力的注意力。

地理位置GEOGRAPHY

佐恩港是一座紧凑的大都市，有高大的石头结构，金属梁和塔楼，一层层漂浮的废气粉尘和不断上升的工业烟尘。这座城市被分割为三个较小的“球体”或区域，通过房屋和仓库排列的主干道与中央的Genesis Sphere相连。

Harbour Sphere是一个长方形的区域，码头、航海企业、仓库以及海军住宅和武器仓库都在这里。Assay Sphere是冶炼厂、炼煤厂和最神秘的“Timuafa”实验塔的所在地，在那里，控制附近天气模式的实验导致了不同的，有时甚至是不良的结果。

东部的哨兵区Sentry Sphere被贫困的房屋、简陋的庙宇和哨兵要塞的军营分割开来，那里有许多克洛维斯联邦军队的海岸守望者Shore Wardens一直待在那里直到被召唤。

中央Hammer Sphere是最大的区域，也是其他区域的枢纽。拥挤的小屋和学生宿舍形成了外环，而最勤劳的工厂、锻造厂和学校聚集在中心的锻世之锤神庙的周围。

佐恩港的冒险PORT ZOON ADVENTURES

角色可以来到Port Zoon寻找不可思议的武器和盔甲，然后在城市中冒险。

刑事暴动(低级)Criminal Uprising (Low Level)。当角色访问佐恩港时，被束缚的被迫为公会工作的罪犯们挣脱了他们的束缚，制服了他们的看守者，并释放了其他在城市工作的罪犯。这些罪犯控制了佐恩港的重要工业，威胁要摧毁工业基地，除非给予他们自由。角色们被雇来平息起义。谁是这次叛乱的幕后主使？也许是罪犯自己策划的，或者是一个外部组织为了他们自己的目的而设计的。

史密斯竞赛(任何级别)Smith Contest (Any Level)。角色得到了一个锻造比赛将在佐恩港举行的风声。获胜者将获得一套魔法铁匠的工具，并获得工匠大师的免费指导。如果有任何角色参与其中，他们应该保持警惕：万象会想要那些工具，而竞争真的很残酷。

夸拉斯卡丛林QUORASKA JUNGLE

这片极其密集的热带丛林包围了灰烬守护者峰的最南端，吞没了东南集会海岸的大部分地区。这一地区到处都是爬满藤蔓的危险小径，各种丛林怪物和有毒的害虫都在悄悄出没。雾气弥漫的空气散发着古老土地和新鲜雨水的气息，而食肉植物则隐藏在树根和灌木丛中，等待着一顿愚蠢的大餐。拉什卡湖Raska Lake周围的地区有许多小渔村，主要居住在丛林中的斑猫人。

无数的秘密潜伏在饥饿的雨林，从失落的基瑙氏族到被强盗遗弃的走私窝点，这些人没有准备好在饥饿的丛林中生存。人们对夸拉斯卡丛林日益浓厚的兴趣源于最近发现的一些关于夸拉斯卡失落人民的文字，这些文字似乎暗示他们可能知道失落已久的奥博拉城Oharra，以及奥博拉城在奥法纪Age of Arcanum时代之后消失的地方。

塞佩斯卡遗址RUINS OF SEPESCA

在灾祸之战Calamity后的几个世纪里，基瑙人建立了Sepesca，意为“自然的尽头”（Nature's End），作为他们最神圣的墓葬寺庙，建在一片茂密的树林里，据说在分裂之前，荒野之母的血曾在这里流淌。每一个经过的基瑙牧师和国王都被安葬在塞佩斯卡巨大的石头建筑里。

卢什古特森林Lushgut Forest的地精和基瑙人之间的宿怨在几个世纪前达到了顶峰，当时地精们袭击了这个地区，亵渎了荒野之母的神庙。基瑙的保护者逃离了格乌什的信徒，废弃的圣地变成了废墟。据说复仇的灵魂和畸形的怪物在它沉没的大厅里徘徊，守卫着毁灭者的忠实信徒留下的黑暗种子。

在集会海岸，一些基瑙人的后代仍然在寻找方法来净化这个神圣的地方，最终为被遗忘的国王家族带来和平。

朗伯库斯普RUMBLECUSP

朗伯库斯普岛是一个美丽的天堂，这里有稀疏的树木和白色的沙滩，山顶上的一座孤山是该岛的名字。只有几十个土著居民称这个岛为家。在涨潮的时候，小岛的浅滩经常沉入海底，火山经常升起一小缕烟雾。尽管如此，该岛周围的水域适合进行精细的捕鱼，在捕鱼不利的季节，尼科德拉纳斯的渔船前往朗伯库斯普并不罕见。

淤泥盆地隘口SILTBASIN PASS

淤泥盆地隘口(Siltbasin Pass)是位于格沃尔丹Gwardan和达马利港Port Damali之间的镀金大道(Gilded road)上的一段道路，也是收获海滨水果和粘土的主要沿海地区之一。这里有沿海沼泽树木和红树林，偶尔会低于海平面。在淤泥盆地的边缘，每隔几英里就有一群群的小屋和小木屋，当地人在这里收集粮食，为前往克洛维斯联邦的任何一个主要城市做准备。恶劣的天气常常会使穿越关口变得极其困难，所以一些商队不得不在等待关口再次打开的同时露营数晚。它们的旅行受到许多沼泽动物和夜间捕食者的进一步威胁，这些生物也以淤泥盆地为家。

石笼崖STONECAGE CLIFFS

陡峭、几乎无法通行的沿海山脉和断崖环绕着整个荒洲东北半岛，自两个大陆的社会第一次开始交流之前，石笼崖就已成为荒洲和塔尔多雷Tal'Dorei之间的天然屏障。 悬崖环绕着茂密而危险的卢什古特森林Lushgut Forest，这种致命的地形组合使得大部分悬崖不适合建造城镇。 因此，该地区自古以来一直是怪物出没的荒野。

剪切海峡Shearing Channel翻腾的水流冲击着高耸的悬崖，数千年的狂风暴雨在它们身上留下了洞穴，里面藏着可怕的飞行和攀爬野兽。据说，只有最勇敢或最愚蠢的探险家才会尝试在石笼崖的岩石和潮汐中探寻秘密。

图索阿TUSSOA

人口:15，110(74%人类，10%精灵，8%半兽人，8%其他种族)

政府:在图西拉·拉图侯爵Marquis Tusila Latu的公正统治下，社区领袖和富有的家族掌控着公会的生意。

防御:在Zhelezo的保护的同时，维持着一小支部队保卫城市。城市领导经常配备保镖。

商业:这个农村城市可以提供最常见的服务和产品，尽管外来商品可能很难获得。除了出口木材外，这个城市最大的生意是餐饮、住宿和娱乐。

组织:洛托Lotoe广场附近有简陋的寺庙。家族企业在侯爵和当地行会会长的领导下运作。

图索阿最初是基瑙河沿岸的一个淡水渔村，但在克洛维斯联邦建成后的几个世纪里，它已发展成为一个受人尊敬的城市。城市两条主要街道交汇的中心区有更大、更现代的建筑和繁华的街道，但外围地区仍然是用芦苇和稻草建造的简陋住宅。

图索瓦拥有比其他大多数其他沿海城市更轻松的生活方式。它的人民试图过一种简单的生活，摆脱商业或政治的负担，但他们仍然与文化认同的问题作斗争。图索阿最紧迫的问题是自然世界的威胁，它每天都在威胁着这个边境城市。

记录利润LOGGING A PROFIT

相互竞争的Majest和Regver木材行会是达马利港木材的主要供应商。他们沿着蔻琵亚原始丛林Copia Wildwood工作，然后把木材沿Tyodan河运到港口的工厂，通常由雇工陪同以保护他们的货物。由于森林的主要采伐地点竞争激烈，而且不受Zhelezo的监管，两个行会都雇用雇佣兵来保护他们的工作，并清除潜伏在附近的树林阴影中的怪物。

政府GOVERNMENT

图西拉·拉图侯爵Marquis Tusila Latu目前领导着图索瓦的法治，她对自己的基瑙遗产以及她的人民和她的城市的基瑙遗产尤其感到自豪。这位侯爵对她的Zhelezo和选民们都很好，渴望在一个万象会蔓延的时代建立忠诚。与腐败的前任马洛斯·杜·西马斯侯爵Marquis Maros du Simmas不同，图西拉侯爵坚持参与所有涉及生死的审判，并被誉为正义的捍卫者。

犯罪CRIME

尽管侯爵很努力，但相对偏远的地理位置和人手不足的图索阿的Zhelezo使这座城市成为小偷、江湖骗子和伪造者的滋生地。独立的犯罪团伙以小规模爆发的方式运作，然后停止工作数周或数月来掩盖他们的踪迹。城市里有一些暴徒与万象会有联系，但他们现在的目的是观望，并等待合适的时机。

地理位置GEOGRAPHY

这座繁华的渔业城市以一个大V的形状布局，有热闹的码头和勤劳的民众，分布在东北边缘的两条主要道路上，还有许多较小的道路连接着主干道。北边的路是普鲁姆路Pulum Road，城里的商店、旅馆和仓库大多位于道路的东边，穿插着由简单的棚屋组成的社区。西南部的道路是维格瓦萨路Vaigvasa Road，沿着Tyodan河的边缘修建。在这里，更多的住宅和企业填满了内陆的区域，而渔屋和河流伐木站则排列在南边的外部。两条路在洛托广场(Lotoe Plaza)会合，这里是奥罗(Olo)的所在地，奥罗是一座乌克托阿(Uk'otoa)的寺庙，现在充当侯爵的宫廷。所有的节日和庆典活动都集中在乐托广场。据说，每逢这种日子，人们会挤到几乎看不到见街道。

图索阿的冒险TUSSOA ADVENTURES

图索阿繁忙的伐木业，极少的Zhelezo存在，以及靠近Copia Wildwood的位置，使其成为城市冒险与荒野探险重叠的绝佳场所。

日志战争（低级）Log Wars(Low Level)。一场商业战争变成了现实，当一个营地的Regver伐木者被谋杀，证据指向附近的一个营地的Majest伐木者是罪犯。Regver以焚烧Majest的船只作为回应，暴力事件继续升级。侯爵担心战争会蔓延到图索瓦的街道上，所以她雇佣了这些角色来谈判和平。他们可能会发现是狂欢节煽动谋杀，以在城市中制造混乱。

双子岛TWINWARD ISLES

作为海岸原住民的圣地，这对高得惊人的岛屿都是悬崖，没有海滩。 虽然周围的水域经常因撞击附近的母亲叹息礁Mother's Sigh Reef而波涛汹涌，但海边的悬崖上却充满了健康的水果和可供狩猎的猎物。 在克洛维斯联邦成立之初，基瑙人要求岛上的自然资源始终保持不变。 几个世纪以来，这项协议一直得到恪守。

虽然开放供大众使用，但徒步旅行的危险仍然限制了那些选择利用这里土地的人。传说有一种羽蛇灵被束缚在丛林的深处，愿意将智慧和洞察力赐予那些带来强大祭品的人。

乌鲁卡伊URUKAYXL

乌鲁卡伊岛曾经是利维坦乌克托阿Uk'otoa神庙的所在地。许多世纪以前，泽希尔Zehir的恶毒追随者谋杀了Uk'otoa的基瑙信徒，并将神庙作为阻止Uk'otoa返回物质位面的封印。

在那之后的许多年里，这座倒塌的寺庙被丛林包围着，如今那里是蜥蜴人族和原体蛇人族的世仇氏族的所在地。这些原体是隐秘巨蛇Cloaked Serpent的仆人，仍然按照他们被放逐的神的形象维持着弯曲的庙宇。在携带疾病的昆虫、致命的丛林和危险的墨爪礁Inkclaw Reef之间，许多人认为该地区受到诅咒，并不惜一切代价避开它。

维兹达维尔VEZDAWEALD

Vezdaweald是一片明亮而阳光充足的热带森林，由针叶树木组成，来自达马利港的伐木工通常采伐这些树木，用于制作小型工艺品和商品。美丽的森林里到处都是生机勃勃的热带花卉和鸟类，空气中充满了混合着音乐和呼唤的交响乐——但只有在晚上，森林才真正焕发生机。数以百万计的发光昆虫出现，把树冠变成了跳舞的星空景观。

所有宗教信仰的婚礼和宗教仪式都在森林的星光中举行——但灯光并不总是友好的预兆。这些发光的昆虫还会召唤出夜行恐龙、两栖的Swavain basilisks(见第7章)和其他以森林为家的夜行兽。

维兹达维尔的冒险VEZDAWEALD ADVENTURES

维兹达维尔的针叶树和美丽的风景吸引了需要角色保护的伐木工免受森林居民的伤害。

恐龙象牙(中级)Dinosaur Ivory (Mid Level)。达马利港的一位富有的艺术家想用恐龙骨头做她的下一个雕塑，所以她赞助了一场比赛。给她带来最多重量的恐龙骨头的冒险家将得到5000 gp，并在雕塑中永垂不朽。

珊瑚礁岛Vide Cay

Vide Cay 岛被险恶的海岸岩石和波涛汹涌的海水完全包围，因此大多数船只都会避开它。这个岛屿本身是一系列崎岖的大山丘，环绕着一个小山谷，在迷人的热带森林中生活着一个小的精灵社会。试图使用该岛的狂欢节船长们抱怨说，有一个精灵女巫保护着这座岛屿，扰乱了那些试图抢劫或奴役岛民的人的思想。

乌云峡谷WUYUN GORGE

将西里奥斯Cyrios山脉和灰烬峰Ashkeeper Peaks之间的南部通道分开的干燥岩石山谷被称为乌云峡谷，是乌云门Wuyun Gate的所在地，作为Dwendalian帝国和集会海岸之间的过渡点。 穿过峡谷的道路游人如云，一年四季都能看到马车和商队。 流浪的生物、凶暴的巨人和饥饿的怪物偶尔会从山上下来捕食旅行者。因此，有钱人通常会在乌云峡谷两侧最近的定居点 尼科德拉纳斯Nicodranas 或 托斯滕瓦尔德Trostenwald 雇用雇佣兵。


骨髓谷

骨髓谷Marrow Valley

在灰烬守护者山峰Ashkeeper Peaks和西里奥斯山脉Cyrios Mountains之间的南部山坡上，遍布着美丽的绿色骨髓谷Marrow Valley草原。这个郁郁葱葱的农场和形成工业的农村地区欢迎大多数来自帝国以外的旅游和贸易。在西维威南迪尔以南的地区，谷物和草的田野延伸到翠绿的森林和水晶般的湖泊。扎达什Zadash的中心城市是该地区商业和旅游的主要枢纽，号召各行各业的人们在经营这座城市的众多小贩和公会中寻找工作、讨价还价、狂欢作乐。帝国军队的总部设在剑庭Bladegarden，位于骨髓谷的东部边缘，在那里，大批常备军团等待命令，训练下一代帝国士兵加入对抗乔哈斯Xhorhas的战斗。虽然战争让很多人的目光转向东方，但骨髓谷也有自己的威胁和黑暗的秘密，隐藏在日常乡村生活的表面之下。

阿尔菲尔德ALFIELD

人口：3,410（61% 人类，22% 半身人，11% 侏儒，6% 其他种族）

政府：Starosta Kosh Clearbarker 懦弱地将治理的责任委托给当地的监察长和法律长。

防御：当帝国专注于更大的定居点时，一小群王冠卫队Crownsguard维持和平。

商业：阿尔菲尔德是贸易商的一个小驿站，除了基本的供应和几家小旅馆外，这里几乎没有其他东西。

组织：小型公共神龛为信徒提供慰藉。企业规模小且独立，不需要行会监督。

阿尔菲尔德是一个乡村小镇，坐落在琥珀公路Amber Road附近的一片散落的树林中。蜿蜒在附近山丘下的旧矿坑生产了大量的锡、铜和石英，为该镇的经济提供了补充。与周围的乡镇相比，阿尔菲尔德面积较小，被大多数旅行者视为前往其他地方更重要的商业路线的途中站。这让一些自豪的居民和当地企业家感到沮丧，但大多数人更喜欢小镇的生活方式，并且很高兴看到路过的商人和旅行者继续前进。阿尔菲尔德目前正在从最近被一群暴力的豺狼人袭击中恢复过来，因此许多建筑物仍在维修或重建中。

政府GOVERNMENT

Starosta 是一位名叫科什 Kosh Clearbarker 的中年侏儒，他严重依赖于他尽职尽责的守望者，半精灵 布莱斯·菲里德Bryce Feelid。布莱斯亲自肩负着城镇的重担，而Starosta 则继续在他的住所内监督城镇，免除任何亲力亲为的治理。

犯罪CRIME

由于阿尔菲尔德既被忽视，又没有受到皇室的保护，江湖骗子和小偷经常横扫城镇，试图从市民手中抢走任何一枚硬币。相对较小的王冠卫队Crownsguard的存在总是因缺乏帝国的支持而感到沮丧。他们必须将他们有限的部队的注意力分散在维持边境治安和监视企图在城内虐待平民的流氓上。

地理GEOGRAPHY

阿尔菲尔德周围热情好客的农业社区和美丽的乡村经常呼唤那些想要在帝国过上更简单生活的人。小镇的北面和东面是阿尔菲尔德森林，形状像一颗小钻石，四面只有几英里。 Dustway 和 Harvest Path 道路将小镇分成四个部分，懒洋洋地穿过摇摇欲坠的木制建筑，直到他们在镇中心最近重建的 Candleglow Inn 相遇。

阿尔菲尔德的冒险ALFIELD ADVENTURES

在最近的豺狼人袭击、负担过重的城镇领导人和众多的罪犯之间，阿尔菲尔德人民需要冒险者的帮助。

耶诺古的军队（高级）Yeenoghu’s Army(High Level)。当角色们留在阿尔菲尔德时，他们了解到最近豺狼人袭击的真相。第一场战斗只是测试城镇防御的一种方式，以应对真正的战争：一场与恶魔的战斗！豺狼人献祭了在突袭中被俘虏的镇民来打开通往深渊的传送门，让忠于豺狼人领主耶诺古的恶魔入侵主物质位面。由于定居点的防御设施如此之少，角色们是唯一能够真正保护阿尔菲尔德免受威胁的人。

万象会的接管（任何级别）Myriad Takeover (Any Level)。过度劳累的领导层和薄弱的执法意味着啊尔菲尔德被万象会Myriad收购的时机已经成熟。这些角色可以被雇佣来领导万象会的力量，让城镇的领导层和小罪犯们屈服，或者他们可以反对接管，发动物理和政治上的战斗，以使城镇免受万象会的控制。

灰卫要塞ASHGUARD GARRISON

人口：5,720（74% 黑暗精灵，26% 其他种族）

政府：驻军目前由控制要塞的克灵部队的代理将军领导。

防御：绝大多数居住者是前线士兵和致命的战斗人员。移动攻城车随时待命。

商业：除了生存所需的口粮和士兵之间的小规模贸易外，几乎没有商业往来。

组织：该前哨目前由克林王朝控制。已经搭建了拉克桑 Luxon 的临时神殿。

灰卫要塞Ashguard Garrison 是较新的岩卫要塞Rockguard Garrison 的伙伴要塞，两个要塞位于 剑庭Bladegarden 城市的两侧。在破碎面纱悬崖Brokenveil Bluffs的南侧，灰卫要塞坐落在一个陡峭的山口上，山口滑入索乔哈斯的破碎面纱Brokenveil Marsh沼泽，几乎不可能从正面进攻。尽管驻军多年来成功地击退了外界的危险，但它还是落在了克灵人的一系列巧妙的攻击中——他们使用魔法使天空变暗，而他们的部队则在城垛下挖洞制造混乱。一千多名敦达里安的士兵被杀，军队被赶回了剑庭。

如今这支守军已被克灵王朝的军队占领，这座要塞被重新武装，以抵御建造它的人，它的城墙被永恒的暮色阴影所遮蔽了。

灰卫要塞的冒险ASHGUARD GARRISON ADVENTURES

如果角色在 Ashguard Garrison，他们可能要么为帝国夺回要塞，要么为在战争前线为的克灵王朝工作。

夺回灰卫要塞（中级）Take Back Ashguard Garrison (Mid Level)。 角色的任务是夺回帝国的据点。由于对据点的直接攻击很可能以角色的死亡而告终，因此鼓励他们使用魔法伪装，渗透前哨，并在他们收集情报的几个月时间里制定战略。 在此期间，角色们可能会了解到克灵王朝并不是人们想象中那样是邪恶的威胁，这促使他们质疑自己的忠诚。

灰烬守护者山峰ASHKEEPER PEAKS

这座宏伟的山脉从卢西迪安洋Lucidian Ocean向北延伸，穿过荒洲的中心，标志着敦达里安帝国和乔哈斯荒地之间的边界。灰烬守护者山峰在陡峭的山顶上呈锯齿状延伸至天空，就像一支阴影般的军队在骨髓谷上空若隐若现。山脉中有通往 Gehen 盆地的险恶路径和 Verstglade 秘密土地的隐秘山谷，只有真正勇敢或真正绝望的尝试才能到达。

灰烬守护者峰的恶劣环境阻止了任何建立帝国的企图，峰顶到处都是各种各样的怪物和可怕的野兽。与灰烬守护者接壤的大多数城市都要求加强王冠卫队Crownsguard的任务，以保护其公民免受许多四处游荡的山地掠食者的伤害。

在山脉的表面之下，巨大的洞穴和隧道网络在地下文明和幽暗地域的致命阴影之间交织。帝国所不知道的是，一座巨大的火巨人城堡坐落在山脉的北部中心。

贝尔本BERLEBEN

人口：3,230（63% 人类，17% 半身人，12% 侏儒，8% 其他种族）

政府：Starosta Carliyle Vesperwind 已将大部分管理权留给了偶像大师 Julienne Droogba 和其他社区人物。

防御：虽然有一支简陋的王冠卫队Crownsguard守卫着城镇，但在拉班达沼泽Labenda Swamp内，佣兵们保护旅行者。

商业：基本商品和工具以外的供应并不常见。少数几家简陋的旅馆提供有限的住宿。

组织：偶像大师负责维护城市内的小神殿。当地的商业正在蓬勃发展，但很少有外人愿意在这片被淹没一半的落后地区投资。

靠近 Ounterloch 的绿色水域，沼泽小镇 贝尔本Berleben 坐落在拉班达沼泽 Labenda Swamp 的深处。Berleben 在 Dwendalian 帝国扩张的早期就被安顿下来了，该镇最初显示出蓬勃发展的工业前景，种植独特的沼泽植物，受到治疗师和法师的追捧。然而，从希尔伯奎尔山脉Silberquel 的分水岭流入 拉班达Labenda 沼泽，土地慢慢变得不稳定，导致半数城镇开始沉入周围的沼泽中。多年来，那些留在镇上的人不得不适应，因为现在很多定居点都被几英寸深的沼泽淹没了。

帝国的其他地区对贝尔本怀有厌恶和嘲讽，还有一些夸张的故事，比如疾病猖獗、嗡嗡作响的昆虫不断肆虐，以及它建立的基础每况愈下。贝尔本Berleben 有时被称为“Sog Sticks”，这是外人用来嘲讽该镇及其居民的绰号。

衣衫褴褛的沼泽居民称这个地方为家，因为家庭关系，贫穷的需要，或工作的承诺，收获沼泽提供的自然商品。沼泽的危险和与世隔绝孕育了一个紧密团结而爱管闲事的社区。邻居们经常互相窥探，每当在阴暗的街道上发生一些新的或不寻常的事情时，咄咄逼人的好奇心就会占据上风。

政府GOVERNMENT

在定居点??的高跷区 Stilts 的顶部坐落着顶峰之家 Summit House，这是Starosta Carliyle Vesperwind 的所在地。 Vesperwind 非常鄙视他的任务，并默默地怨恨他无法抗议他的任命。他大部分时间都被锁在自己的住所，或跑到邻近的地区以逃避责任。小镇的管理权主要由莫斯米尔神殿Mossmire Temple's的偶像大师朱丽安·德鲁格巴(Julienne Droogba)掌管。

犯罪CRIME

没有活跃的starosta 或人手充足的王冠卫队Crownsguard，贝尔本Berleben 的犯罪相当普遍且很少受到惩罚。大多数住在镇上的人都有自己的自卫手段，对外人很难信任。

地理GEOGRAPHY

这个建在摇摇欲坠、发臭的沼泽地上、有点悲惨的半沉没的小镇被分成三部分。这三个地区对应于帝国不同的建筑时代，并且根据当时城镇居民所获得的建筑材料而在视觉上有所不同。

水坑区Puddles是贝尔本最古老和最贫穷的地区，有许多古老的石头和木头建筑，现在坐落在几英寸深的沼泽水中。中途码头Midway Docks是贝尔本的中部地区，工人和鱼贩在这里做生意，也是大多数当地人社交的地方。高跷区 Stilts是镇上最新和最富裕的部分，其特点是在重型承重高跷上的坚固房屋将建筑物抬高到沼泽上方几英尺处，以期比下沉定居点的其余部分更持久。

贝尔本的冒险BERLEBEN ADVENTURES

Berleben 是一个几乎无法无天的定居点，需要英雄来帮助维持和平。 同样，这里也是肆无忌惮的佣兵的好去处，因为没有人会注意到轻微的犯罪。

新型饮料（低级）A New Drink (Low Level)。 Berleben 的人们沉迷于沼泽泔水，这是一种新的威士忌，能让人们醉得更快更久。有些人声称在被沼泽泔水陶醉时会产生美妙的遐想，许多人已经沉迷于这种东西，诉诸暴力来获得他们的下一杯饮料。 如果角色们进行调查，他们会发现一个蜥蜴人部落正在制作泔水并将其交给贝尔本的一位商人出售。 一旦足够多的人依赖于泔水，蜥蜴人就会计划接管小镇，但这只是因为巨魔威胁到了蜥蜴人们的领土。

剑庭BLADEGARDEN

人口：9,910（32% 半兽人，21% 兽人，25% 人类，22% 其他种族）

政府：Kruth Doorav 将军和 Starosta Leman TuFinn 经常发生争执，但共同管理 Bladegarden。

防御：这座拥有大量王冠卫士Crownsguard的城市永远拥有大量的正义烙印Righteous Brand士兵和训练中的士兵。

商业：这里有许多朴素的旅店和小酒馆。军备和基本物资一应俱全，但更豪华的服务和商品极其难以找到。

组织：正义烙印Righteous Brand在剑庭中保持着强大的影响力。斑驳的街道上点缀着小寺庙。

当朱乐斯自治领Julous Dominion 被击败后，不断扩张的帝国将以前在朱乐斯领统治下的游牧奥达喀尔Odakar兽人氏族视为巩固东部边境的机会。帝国向剑庭兽人定居点中更平易近人的成员伸出援手，为他们提供工资、资源以及获得帝国商品和服务的途径。其中一些成为了正义烙印Righteous Brand东部分支的基石，并通过强大的边境硬化矿石增强了帝国的军事技术。其他拒绝这些理想的兽人氏族被强迫向东进入破碎面纱沼泽Brokenveil Marsh并被遗忘。

根据这项协议，在中部骨髓谷 Marrow Valley 建立了新的 正义烙印Righteous Brand 培训设施。 Bladegarden是灾祸之战Calamity中最血腥的战斗之一。它的名字指的是被战火蹂躏的地球上的兽人洗劫而成的大量武器，从那以后，它就被改编成了战士在城墙内生长的说法。 Bladegarden既是一个训练基地，也是西维南迪尔West Wynandir兽人社会的核心。在新兵和训练者之间，技术和力量的较量司空见惯。即使是商人也携带更坚固的装备，并且经常参与其中。一种荣誉感和自豪感充满了这里的队伍，由 Bladegarden 和格里姆戈利尔 Grimgoir 之间的竞争加剧了这种自豪感。

随着与克灵王朝的混战升级，越来越多的龙裔难民离开塔隆施塔特Talonstadt参军，剑庭的战士们充满了某种好战的欢乐。当乔哈斯人对灰卫军要塞Ashguard Garrison的袭击被证明比任何人预期的要迅速和残酷得多时，这种奇怪的欢乐战时气氛被动摇了。然而，现在幸存的灰烬守卫 Ashguard部队已经撤退到剑庭，而帝国分散的军队也已经向东并加入他们的行列，这座城市还是一如既往的拥挤和活跃——但士气却很脆弱。再来一次像灰烬守卫那样的失败，剑庭就会像坚果一样破碎。

政府GOVERNMENT

虽然 Bladegarden 在技术上是由 克鲁斯·杜拉夫Kruth Doorav 将军监管的军事定居点，但王室还指派了一名starosta莱曼·图芬 Leman TuFinn 监督帝国治理的日常细节。

犯罪CRIME

随着战争的混乱日益加剧，过度劳累的王冠卫队 Crownsguard很少注意，而心烦意乱的民众很容易成为小罪犯的标记。然而，那些被抓获的人会发现自己身处许多训练有素的士兵之中，他们经常在危机时刻亲自出手惩罚自己，因此在剑庭追捕犯罪是一项非常冒险的尝试，即使有时是有益的。

地理GEOGRAPHY

除了在城市东部边缘隐约可见的庞大的正义烙印军营令人印象深刻的大厅外，剑庭被许多人认为是一个非常单调的地方。椭圆形的定居点被蜿蜒的土路穿过，似乎无缘无故地停止和开始，街道上几乎没有色彩。在西墙之外，有许多农庄收集当地农产品以帮助养活民众，但大部分食物是通过马车从骨髓谷的其他来源运来的。

剑庭的冒险BLADEGARDEN ADVENTURES

对于在战争中站在帝国一边的角色，或者对于希望渗透到敌人队伍中的霍哈斯间谍来说，剑庭是一个极好的行动基地。由于 王冠卫队Crownsguard 过度劳累，城市内也有许多打击犯罪的冒险活动。

士气伙伴（任何级别）Morale Pals (Any Level)。王室派出了著名的喜剧半身人二人组 Morale Pals，在剑庭 Bladegarden 中振作精神。但是，当开幕之夜的帷幕拉开时，它揭示了士气伙伴们被斩首的尸体！角色们被雇用来回答每个人都在问的问题：谁杀死了半身人？可能是决心保持士气低落的乔哈斯间谍，想要半身人钱包的盗贼，也可能是想要向整个城市传达这只是开始的信息的流氓杀手。

残纱断崖BROKENVEIL BLUFFS

很久以前，残纱断崖曾经是灰烬守护者峰Ashkeeper Peaks的一部分，与附近的敦洛克山脉Dunrock Mountains相连。 山脉在灾祸之战Calamity的最后战役中被分割开来，形成了两条山道——这是连接维南迪尔东西两部分的唯一陆路。

这些悬崖以其陡峭的崖壁和轻快的风而闻名，这些风在裂开的岩石之间的洞穴和沟渠中呼啸而过。这个地区是许多长着翅膀的怪物、脚步稳健的恐怖分子和沼泽生物的家园，它们在骨髓谷的边界等待突袭并抓住任性的旅行者或士兵。破碎面纱峭壁的故事几乎与那些讲述远处乔哈斯 Xhorhasian 风景的故事一样不祥。

克里斯韦尔丛林CRISPVALE THICKET

在 Silberquel Ridge 山脊以东，围绕着 Glory Run Road 和 克里斯韦尔小径Crispvale Roadway 之间的交界处，阴凉的 Crispvale 丛林标志着东部山谷的中心。 这里是远离帝国繁华生活方式的避难所，茂密的榆树和高大的灌木丛庇护着少数远离王室视线的菲尔伯格firbolg氏族。只要你坚定地走在道路上，这通常是一个和平的地方，但丛林的更深处被饥饿的庞然大物和土匪跟踪。

长青林CYRENGREEN FOREST

在 Wynandir 的西南端，Cyrengreen 森林环绕着 Cyrios 山脉的底部。森林是帝国的第二大木材来源，来自 Deastok 和 Trostenwald 的伐木公司分别在北部和南部工作。由于 Cyrengreen 阴暗的内部存在危险，大多数伐木仅限于外围的林木线。郁郁葱葱的森林中心是一些野蛮家庭的家园，他们勇敢地面对森林的危险，过着更自由的生活，因为收税者不愿经常访问。还有许多被遗弃的小屋散布在密林深处，据信人们要么被迫逃离，要么被森林的野生居民杀死。偶然发现这样的网站被认为是运气不好。当地传说讲述了饥饿的妖精和变形的猎人，他们在森林的黑暗阴影中徘徊，寻找猎物。 Cyrengreen Forest 也是被兽化人诅咒的人的野生避难所之一，尽管受这种可怕痛苦束缚的人的教派分为努力控制野性饥饿的人和接受掠夺性本能的人。这些派系之间的冲突随着每个月亮周期的到来而加剧，并有可能蔓延到附近的城市。

迷信的阴影A SUPERSTITIOUS SHADE

虽然 Cyrengreen 的危险包括更常见的威胁，例如地下 ankheg 巢穴和成群流离失所的野兽，但淘气的妖精fey也称森林为家，在明亮的夜晚涉水穿过缥缈的月光以寻找消遣。同样隐藏在森林中的是深红圣约Claret Order教团的隐蔽驻军，在那里，被诅咒的狼人可以控制和驾驭他们的野性负担，远离社会的评判目光。

长青林的冒险CYRENGREEN FOREST ADVENTURES

穿越 Cyrengreen Forest 是一次冒险，旅行者会在每一个杂散的声音中回头看。 Cyrengreen 阴暗深处的生物喜欢玩弄旅行者。

伐木工的疯狂（低级）Lumberjack Madness (Low Level)。在 Cyrengreen 工作的来自 德斯托克Deastok 和特罗斯特瓦尔德 Trostenwald 的伐木工人报告了奇怪的事件。他们在工作中随机入睡，目睹闪烁的灯光，看到可怕的噩梦般的生物，有些人甚至会在短时间内变成青蛙和兔子等野兽。伐木工们被吓坏了，在角色解决问题之前拒绝返回他们的工作。问题出在皮克精们pixies——他们对伐木者正在破坏他们的森林感到不安！善良的妖精fey很固执，但如果角色同意谈判，他们可能会与伐木工达成协议。

更完美的人（中级）More Perfect People (Mid Level)。关于狼在迪斯托克Deastok、卡摩达Kamordah和特罗斯滕瓦尔德Trostenwald的路上袭击旅行者的报道变得越来越频繁。所有的旅行者都讲述着同样的故事：野兽撕毁商队，在继续前进之前咬了尽可能多的人。从来没有死亡人数。在下一个满月，当被咬的受害者变成狼人时，奇怪袭击的原因就变得很明显了。这些角色被雇来寻找并阻止狼人传播诅咒。

煽动性的狼人生活在 Cyrengreen 的黑暗中心。他们称自己为月亮兄弟会Brotherhood of the Moon，旨在将他们的诅咒传播到整个敦达里安帝国。他们相信他们的使命将使类人生物进化成更强大、更完美的人。

迪斯托克DEASTOK

人口：10,090（60% 人类，26% 矮人，10% 半身人，4% 其他种族）

政府：迪特里Starosta Deter McGinneas 只不过是一个傀儡，他对 Rexxentrum 的首席仲裁官特鲁斯坎Prime Arbiter Truscan负责。

防御：迪斯托克享有王冠卫队Crownsguard的保护。这座城市还配备了一支由佣兵和私人保镖组成的小部队来加强防御。

商业：除了舒适的住宿外，这里还提供基本的商品和服务。与黑市有联系的人可以寻找一些进口的稀有商品。

组织：巴哈姆特Bahamut的一座寺庙是唯一的官方宗教场所。特鲁斯坎Truscan家族和他们的盟友紧紧抓住他们的权力，而万象会Myriad的势力则在暗中增长。

特鲁斯坎山谷Truscan Vale的旅行者发现了位于 Dwendalian 帝国西南边缘的 Deastok 市。与北部的姐妹城市卡摩达 (Kamordah) 相比，迪斯托克 (Deastok) 是一个因其规模而显得异常富裕的自治市镇，主要是因为特鲁斯坎Truscan家族世代以这座城市为家。精致的鹅卵石街道连接着众多现代建筑和迷人的乡村商店，而优雅的娱乐场所和如画的景色使这座城市成为许多富有旅行者的古朴度假胜地。

政府GOVERNMENT

虽然starsta McGinneas是皇室任命的城市领袖，但托斯卡纳家族是德斯托克真正的引导力量，这已经不是秘密。城市里的明星明星和所有有头衔的下属都是在首席仲裁者西德诺克·特拉斯坎的命令下任命的，人们普遍认为，任何掌权的人都与特拉斯坎人有某种姻缘或血缘关系，或者对他们感恩戴德。

犯罪CRIME

对于一个社会阶层如此分明的城市来说，干净、维护良好的街道令人惊讶地没有犯罪。有一个很好的理由，在 Deastok 中存在可贵的小罪犯：他们都被万象会Myriad招募了！

几十年来，在当地犯罪头目科沙德·杜蒙(Corshad Dumon)的领导下，这座城市一直是万象会Myriad的主要枢纽，城市地下有秘密的地下基地和通道，使该组织可以畅通无阻地开展活动。那些试图揭发万象会活动的人要么消失，要么遭遇可怕的结局，所以大多数城市人对有组织的犯罪视而不见。

地理位置GEOGRAPHY

迪斯托克是一个整洁的城市，毗邻长青林，拥有美丽的古朴住宅、精美商品和富裕的公民。城市的中心城区分为三个区域。大多数住宅位于花园取区Garden Grounds，被长满卷曲的绿色植物的公园所包围。总务广场Bursar Plaza标志着工业区，商店、市场，和街头表演场所精心布置，以提供商业和氛围。这座城市的周边被称为“宝石之门”Jeweled Gates，这里有王冠卫队 Crownsguard的兵营和小型军事预备班。士兵们守卫着这座城市，并在西里奥斯山Cyrios Mountain的t望塔上轮班。

这座城市的大部分地区都建在一座平坦的大山上，周围都是农场，农场在西部、北部和东部绵延数百英亩。在城市的最南端，山坡向下延伸至长青林Cyrengreen Forest，许多伐木场用侏儒技术忙碌地从森林中收获木材，效率令人印象深刻。

迪斯托克的冒险DEASTOK ADVENTURES

阴谋、高贵的服饰和万象会Myriad的元素定义了迪斯托克的冒险。角色可能会在盛大的聚会、社交聚会和流言蜚语中冒险。

迪斯托克的快乐配偶(中级)Merry Spouses of Deastok (Mid Level)。迪斯托克的一名贵族成员被谋杀了，角色们受雇去寻找凶手。在调查过程中，更多的贵族和社会名流被杀害。被害人之间似乎没有联系，而且每起谋杀案都采用了不同的恐怖手法。事实是，在过去的十年里，一群梦魔incubi和魅魔succubi嫁入了特拉斯坎Truscan家族。这些恶魔为了刺激而杀人。

Kryn-Jiltration(任何级别)Kryn-Jiltration (Any Level)。克灵王朝想要渗透到迪斯托克的贵族阶层中去操纵和窃取来自Dwendalian富裕公民的信息。克灵王朝可以雇佣角色来完成这一任务，或者角色可以揭露克灵王朝的阴谋并试图找到间谍。无论哪种情况，万象会对城市的介入都为敦达里安帝国和克灵王朝之间的冲突增加了另一个维度，让角色们想知道谁——是否有人——他们可以信任。

边栏：达灵顿旅 Darrington Brigade

作为传奇冒险团体 机械之声 Vox Machina 的一员，著名的工匠和作家塔利恩 达灵顿Taryon Darrington 在经历了不可思议的旅程后，回到了他在迪斯托克Deastok的家，创建了达林顿旅Darrington Brigade，这是一个模仿 Vox Machina 的非盈利冒险团体。在塔利恩Taryon 和他的丈夫劳伦斯·达林顿 Lawrence Darrington 的领导下，该旅在过去 20 年里声名鹊起，无论是因为所完成的事迹，还是塔利恩Taryon 自己出版的一系列非小说类书籍。

达灵顿旅张开双臂欢迎热心的流浪者和冒险家，他们赞助了一些横跨维南迪尔西部及其他地区的小型冒险团队。 不仅如此，塔利恩Taryon 还是经常被人发现自己在进行一两次冒险，身边有他值得信赖的机器人多蒂 Doty 和劳伦斯 Lawrence。

埃格林采石场EGELIN QUARRY

这个拥有数百年历史的露天矿是朱乐斯自治领Julous Dominion建造扎达什Zadash时使用的主要石材来源，但在东南部发现富含铂金的赫拉蒂斯矿Herathis Mine时，它基本上被废弃了。 现在，只有一小群矿工在挖这个巨大的缺口，他们还在收集不稳定的石头，卖给石匠。在自封为采石场工头的侏儒探矿者拉森·德·维勒 (Lason de Weeler) 的注视下，有许多碎石工人在矿井中辛勤劳作，他们希望能发现一些隐藏的宝石或珍贵矿石。

费尔德温FELDERWIN

人口：8，180（58% 半身人，21% 人类，6% 龙裔，15% 其他种族）

政府：当地选举产生的starosta，Theanor Whisperthin塞纳诺·耳语，国王任命的法律长官合作，组织和分配收成。

防御：一支庞大的王冠守卫Crownsguard团现在由一支巡逻的正义烙印Righteous Brand士兵军团提供支持，而公会长则保留个人保镖。

商业：基本用品和一般商品在当地生产，简陋的房间和设施供旅行者使用。

组织：黎明之父Dawn Father 的神龛保佑外部的田野，而大多数崇拜都在城市内的宅邸中进行。农民家庭和公会不是独立的，而是由王室直接管理。

费尔德温是维南迪尔半身人社会的核心。该定居点周围环绕着肥沃的农田，即半身人社区已经耕种了七个多世纪的费尔德温耕地。在一次来自克灵王朝的突然而恶毒的攻击之后，王冠卫队Crownsguard的存在最近增加了，费尔德温的市民们开始变得偏执。酒馆和商店里满是关于帝国命运的窃窃私语。

传统耕作A TILLING TRADITION

许多世纪前，这个地区最初是由半身人费尔德温Felderwin氏族定居的，该社区一直重视农民的简单、脚踏实地的生活。费尔德温周围极其肥沃的土壤闻名于整个帝国，这片土地上最优秀的农民和农业学生都在这里定居。因此，费尔德温教授的农业技能是首屈一指的。

一些家族血统在费尔德温存在的时候就一直在耕种土地，并严密地保护他们的土地免受任何入侵——无论是来自其他农民、当地的地精，还是入侵的黑暗精灵。游牧的地精营地经常在收获季节的夜晚入侵附近的西里奥斯山脉Cyrios Mountains。

政府GOVERNMENT

没有费尔德温，敦达里安帝国——以及帝国的军队——肯定会饿死。由于认识到费尔德温肥沃土地的重要性，王室政府允许当地社区自行挑选定居点的starosta，而不是从Rexxentrum中任命一位领导人。当starosta去世或被罢免时，社区将投票决定其继任者。现在的starosta，塞纳诺 耳语Theanor Whisperthin，已经为社区服务了三十多年，并尽其所能维持秩序。然而，塞纳诺受到了三头犬密会Cerberus Assembly指定监督者詹娜·艾瑞索侯爵Marquis Jenna Iresor的压力，要求他扩大定居点对战争的贡献，否则就会被取代。

犯罪CRIME

费尔德温并不是非法活动的避风港，但当地农作物的重要性促使帝国派遣了大量的王冠卫队Crownsguard，以防止任何对农业生产造成的危险。费尔德温的犯罪活动通常包括小规模的偷窃，入室盗窃，以及偶尔的试图伪造官方文件来逃避税收和向王室缴纳什一税。

地理位置GEOGRAPHY

这个乡村定居点是骨髓谷农业社区跳动的心脏之家。Felderwin围绕三个小中心建造，每个中心都围绕着一个名为大厅Hall的公共聚集场所，这使得该定居点大致呈三角形。每个路段都有交叉的土路、大型谷仓、仓库、热闹的酒馆和牲畜圈，这些都给街道带来了独特的、不断变换的新鲜青草、甜花粉和动物粪便的味道。绿色大厅Green Hall召集贸易会议和日间庆祝活动，而日落大厅Sunset Hall则作为一个大型酒馆用于晚间庆祝活动和外交活动。湖泊大厅Lake Hall建在Scymir河的边缘，掌管着城市内的小型渔业社区。

费尔德温的冒险FELDERWIN ADVENTURES

费尔德温是新冒险家的绝佳地点。战争已经造访了这个定居点，这里有很多罪犯和地精等着角色去打败。

短暂起义(任意等级)Short Uprising (Any Level)。当Starosta 塞纳诺向三头犬密会 Cerberus Assembly 妥协并提高税收时，角色们发现自己身处费尔德温。费尔德温的人民还在努力弥补克灵袭击造成的损失，他们开始暴动，要求这位Starosta下台，以便他们可以选出一名替代者。双方都向角色施压，要求他们加入冲突。

血的代价（低级）A Price in Blood（Low Level）一系列可怕的谋杀撼动了费尔德温的居民。守望者watchmaster听说有传言说，一名血猎（见第7章）最近来到这个城市，并雇佣了这些角色来追捕可能的凶手。当他们最终找到了血猎时，她试图说服他们，谋杀是一个罗刹rakshasa的错，这个罗刹以守望者的身份秘密生活在定居点内。角色必须要么帮助血猎拿下watchmaster，要么抓住血猎以获得他们的奖励。

费尔德温耕作地FELDERWIN TILLAGE

当地人称之为耕作地Tillage，指的是费尔德温周围大片肥沃的农田，位于灰烬守护者峰Ashkeeper Peaks的西部。这个庞大的农场网络种植了帝国在整个维南迪尔西部使用和消费的大部分农作物和牲畜。农作物在耕地中种植和收获，而大多数业务和运输都在费尔德温内部处理。农民家庭经常往返于他们的土地和费尔德温定居点之间，以出售他们的货物，并向帝国分配他们的什一税。

虽然这些农户的大多数冲突都涉及土地纠纷，但农场的开放和偏远性质使它们很容易成为入室盗窃和偷窃的目标。随着帝国的金融冲突将劳动人民推向极端，此类危险的故事继续增长。对外人甚至一些邻居越来越不信任，导致一些家庭变得相当敌对。然而，对于大多数人来说，很少有社区像费尔德温耕作地那样热情好客。

最近，一支由克灵战士组成的秘密部队从地下潜入骨髓谷，并在被击退之前放火烧毁了许多田野。由于大片土地已成灰烬，许多农户正试图重建，而费尔德温的领导人则在寻找更好地保护民众的方法。

费尔德温耕作地的冒险FELDERWIN TILLAGE ADVENTURES

角色可以帮助或阻止克灵王朝对Felderwin Tillage的袭击，或保护农场免受窃贼和怪物的袭击。

克灵间谍(低级)Kryn Spy (Low Level)。这些角色受雇于Tillage农场的一个农民家庭，以弄清最近在Felderwin Tillage发生的烧毁庄稼的纵火事件的真相。火灾背后的罪魁祸首很难找到，因为他们是一个为克灵工作的变形怪doppelganger，伪装成多个缺席的社区成员。此外，一旦角色提出太多问题，变形怪也会开始追捕他们。

患难中的朋友(中级)A Friend in Need (Mid Level)。冒险者们偶然发现提亚马特Tiamat邪教的秘密集会准备向他们的邪恶女神献祭一名女子，冒险者必须阻止仪式并释放这名在战斗中会帮助他们的俘虏。她介绍自己叫卡丽安娜Calianna，一个拥有龙类血统的半精灵巫师，她的一半身体被黑色鳞片覆盖。她气喘吁吁地描述了这个可怕的阴谋集团，被称为刻薄之心Caustic Heart的邪教(见第二章)，并请求角色们的帮助来彻底消灭它。

格里姆戈利尔GRIMGOLIR

人口:19090人(81%矮人，8%人类，6%半身人，5%其他种族)

政府:布洛克·杜马罗夫由矮人领主和女士组成的议会统治这座城市。皇室任命的Starosta 实际上只是另一个委员。

防御:一个公平的王冠卫队Crownsguard的存在被令人印象深刻的力量，被称为巨石的精锐矮人士兵，保护城市。雇佣兵被雇佣来保护商人家庭。大多数平民都接受过基本的战斗训练。

商业:可以找到大多数服务，以及原材料、宝石和商品。这里有很多小酒馆和客栈。

组织:当地的商业协会和联合大企业控制着商业的流动。Moradin和Bahamut神庙是最突出的，其次是Dwendalian其他的神。这一切都是由王室决定的，但这里的政治影响力不如其他城市。

格里姆戈利尔的矮人要塞坐落在巨大的隧道网络的核心，这些隧道贯穿敦洛克山脉南部，完美地坐落在与科霍拉斯接壤的东部边界。虽然Dwendalian帝国和Grimgolir矮人在过去有过冲突，但现在帝国把Grimgolir的纪律严明的军队作为对抗克林王朝的最坚实的资产之一。以矮人为主的格里姆戈利尔社会珍视精致的金属、精细的工艺和战场上久经考验的技能，他们的文化将这些美德灌输给每一个在他们城市出生的年轻矮人、人类和半身人。从很久以前开始，格里姆戈里尔的人们就一直在向黑暗洞穴中的怪物居民发动永恒的战争，以开采遍布敦洛克山脉Dunrock Mountains的珍贵矿脉。

所有格里姆戈里尔的士兵都有他们第一次在破碎面纱悬崖Brokenveil Bluffs巡逻的故事。每个新兵的第一站都是在令人眼花缭乱的悬崖顶上，作为对敌对的乔哈斯地形和从沼泽中游荡出来的怪物的介绍。格里姆格里尔卓越的军事声誉很快传到了Dwendalian军队的耳朵里，王室向格里姆戈里尔矮人的统治长老提出建议，邀请他们和平地成为帝国的公民。

谈判几乎被王室同时所追求的剑庭Bladegarden的兽人们所破坏，但最终达成了一项协约。帝国授予格里姆格戈里尔极其慷慨的贸易协议和所有帝国公民的利益，以及一个帝国附属国前所未有的自治权，以换取集结格里姆戈里尔战士为帝国而战的能力。作为帝国统一东部战线对抗乔哈斯的一部分，格里姆戈里尔帮助训练了剑庭Bladegarden的士兵，以及石卫军Rockguard和灰烬卫队Ashguard Garrisons的驻军。

服务社会A SOCIETY OF SERVICE

山下的生活从来都不是一帆风顺的。每个富饶的洞穴都是致命野兽的家园，曾经被叛神的军队使用的古老隧道现在被挥之不去的邪恶所困扰。这形成了Grimgol社会的核心价值：成功就是奋斗。一个人的价值是通过他所克服的事情来衡量的。这建立了一种哲学，培养了一代又一代的矮人，他们寻求挑战自己的方法，证明自己的能力。每个在城市里出生的人都从小就学习了武装和非武装战斗的基本知识——这让外地人、商人和旅行者对当地的格里姆戈利尔人能在战斗中打败他们感到有些不安。

早期的战斗训练，加上对过去战争的崇敬，给当地出生的格里姆戈利亚人带来了巨大的压力，迫使他们加入这个城邦的军队：巨石军Monoliths。对于格里姆戈利尔的矮人来说尤其如此，因为大多数人的家族血统可以追溯到一两个著名的战士。然而，其他的Grimgolirans发现他们的使命是讲故事的人和工匠。那些无法以战士或工匠的身份谋生的人，往往会发现自己只能为血石集团Bleeding Stone Syndicate服务，这是一个大型企业，控制着从矿石挖掘到武器制造的整个流程。血石集团维护着敦洛克山脉Dunrock Mountains下的采矿设施，在矿山和格里姆戈利尔之间有一个铁路运输网，一个用于矿石冶炼的尖端高炉，还有一支把铸锭锤成刀片，盾牌和盔甲的铁匠军队。

政府GOVERNMENT

国王和格里姆戈利尔之间的协议是唯一一个在帝国旗帜下保证城邦自治的条约。虽然格里姆戈利尔确实有一个指定的Starosta，目前是Starosta的伊卡博德 阿希隆Ichabod Ashelon，但格里姆戈利尔和帝国之间的条约将Starosta降级为执政的格里姆戈里男爵的顾问。因此，布洛克·杜马罗夫(Brock Dummaroff)男爵与他自己的委员会和任命的官员一起监督这座城市及其目标。这一安排给双方都带来了一些挫折，随着对抗克灵的战争现在全面展开，这些分歧继续扩大和变得更频繁。

犯罪CRIME

在文化上，格里姆戈利尔的居民真诚地相信犯罪是一种浪费，是一个人一生工作的污点。如果有人遇到困难，其他人会把他们扶起来，直到他们能够自己行走。因此，除非绝对必要，否则在格林戈尔社会长大的个人很少会转向犯罪生活。城市内部和周围有一些犯罪活动，但其中大部分是由外国外部势力控制的。

地理位置GEOGRAPHY

从外面看，格里姆戈里尔是一系列令人印象深刻的城垛和雉堞，它们建在敦罗克山脉Dunrock Mountains的一侧，花岗岩楼梯和桥梁毗邻它们。在山中，城市被分为两个巨大的洞穴状的区域，一个位于一个逐渐倾斜的角度之上。

顶部区域的内部洞穴，被称为凯奇病房，类似于一个巨大的，倾斜的胸腔。笼状区Cage Ward包含了许多层次的结构，用于容纳平民、企业和守卫哨所，供巨石军Monoliths守卫该地区。沿着倾斜的隧道往下走，是心脏区(Heart Ward)，这是一个巨大的球形洞穴，有数十条高架人行道在多个高度交叉，连接着数百条开放隧道中的许多。心脏区是整个山区所有采矿和收集作业的中心，被嵌在该区域外边缘的巨石军Monoliths兵营包围。许多军营毗邻宽阔的隧道，这些隧道在山脚下突破了地表，出口处戒备森严，并用幻影的石头覆盖以防被发现。

格里姆戈利尔的冒险GRIMGOLIR ADVENTURES

有大量的怪物和战争在它的门口，格里姆戈利尔不缺乏冒险。

矿井中的拟身怪(低级)Mimics in the Mine (Low Level)。怪物正在杀死格里姆戈利尔的矿工。典型的强悍和不可战胜的格里姆戈利尔士兵似乎找不到这些生物。为了寻找一个全新的视角，他们雇佣角色在作业关闭时在废弃的矿井中捕猎怪物。这些怪物是可以变成镐、轨道车和其他采矿设备的拟身怪。他们以打了就跑的战术攻击角色，撤退到黑暗中，并使用他们独特的力量融入环境。

蠕虫崛起(史诗级)Rise of the Worms (Epic Level)。当角色们在格里姆戈利尔的时候，几条紫虫穿过隧道进入了城市，造成了大规模的破坏。在蠕虫被杀死或赶走后，克灵王朝的部队穿过怪物创造的隧道，在城市已经陷入混乱的时候，摧毁了战略军事前哨。克灵王朝知道这座城市对于训练Dwendalian军队有多重要，所以他们调动了蠕虫，跟在后面，给了格里姆戈利尔决定性的一击。

赫雷斯矿山HERETHIS MINES

铂金既稀有又美丽，所以当在迪斯托克Deastok以东的朱乐斯自治领Julous Dominion境内发现了一种非常丰富的贵金属矿脉时，对这种经济来源的贪婪欲望最终促使帝国打破了他们的协议，征服了自治州。在王室的控制下，一个巨大的矿山已经扩展。以提炼这种极具价值的金属。然而，地雷靠近寄生在昔伦格林森林的顽强的ankheg种群仍然是一个挑战。此外，在过去的五十年里，万象会已经慢慢渗透到了矿山的运营中，定期从铂金矿中提取利，获取资金。

胡珀杜克HUPPERDOOK

人口：12,090（76% 侏儒，10% 矮人，8% 人类，6% 其他种族）

政府：统治了两个世纪的斯塔洛斯塔·艾玛·泽兹博克 Starosta Emma Zezbok 与民选官员和主要工业机构合作。

防御：一小部分王冠卫士Crownsguard得到了由志愿士兵组成的更大的平民民兵的支持。许多战争机器和引擎也保卫着这座城市。

商业：围绕金属、采矿、修补和娱乐的强大产业提供了最基本的供应和一些稀有商品。上层赫珀杜克 Upper Hupperdook 有许多小酒馆、旅店和狂欢场所。

组织：工业家族对城市及其业务进行了大量投资。供奉帝国认可的神，尤其是摩拉丁Moradin的神殿很容易找到。

Hupperdook 侏儒社区建在 Silberquel 山脊的东部基地，以不断上升的黑烟和蒸汽柱为标志。在帝国建立之前，Hupperdook一直保持自治，直到两个多世纪前，王室通过外交协议吸收了这个社区。这座烟雾缭绕的城市现在是帝国的工业中心，为敦达里安帝国制造技术奇迹和大型战争武器。

Hupperdook 的侏儒文化重视努力工作和尽情玩乐。家族的行当五花八门，从开采煤矿、开发钟表，到实用魔法和酿造烈酒。在城市范围内，一种乐观的预期气氛勾勒出了居民在黄昏前的日常活动。

及时行乐CARPE NOENS

自从Hupperdook的人住在这座山上以来，他们一直在努力改善各自的行业。每天十个小时的工作日很长，有时也很艰难，城市里到处都是火花和金属的叮当声，但当黄昏来临时，哨声响起，狂欢开始了。几乎每天晚上都有一场盛大的派对，庆祝忙碌的一天的结束。音乐、烟火、舞蹈和大量的酒精使Hupperdook被誉为帝国内最喧闹的地区之一。这样的生活方式可能会让那些不习惯这种艰苦劳动和令人生畏的欢乐的人感到沉重，但正如俗话所说，“你来这里是为了一个值得赚的早逝。”

传统的夜间饮品被称为“保险丝”（fuse），它是一种烈酒和提神草药的混合物，被最勤奋的工人认为是度过一个狂欢之夜的必需品，尽管一些游客抱怨饮用这种酒会带来相当不愉快的后果。第二天早上，习惯于喝一杯浓稠（有人说是味道）像灯笼油的黑咖啡。

战争的核心THE CORE OF WARFARE

敦达里安的王室明白，通过相对自治来保持Hupperdook及其公民的快乐是有好处的，因为没有其他城市能像这里一样开发和生产武器。Hupperdook工业的很大一部分用于国防武器、攻城机械和火器的生产和开发。完成的战争工具被运过山谷，运到剑庭Bladegarden或岩卫要塞Rockguard Garrison，还有一些存储在城市内。

政府GOVERNMENT

根据协议，它成为Dwendalian帝国的一部分，huperdook是唯一一个允许选择自己的领导人的帝国城市。斯塔洛斯塔·艾玛·泽兹博克Starosta Emma Zezbok是一个夸夸其谈的侏儒，她通过谈判将这座城市并入帝国，并已经在位两个世纪。艾玛有解决问题的敏锐头脑和放荡不羁的爱好，她不关心墙外的政治，也不关心昙花一现的“人类之王”，只要他们不去烦她和她的人民。

由于城市的独立性，王冠卫队Crownsguard的人数相对较少，而市民监察队Citizens' Watch的志愿者则填补了这一空缺。这导致了两个执法派系之间的一些紧张关系，但当晚上酒精开始流动时，许多王冠卫队Crownsguard会原谅任何怠慢。

犯罪CRIME

勤奋的白天几乎完全没有犯罪，因为城市的每一个角落和缝隙都在忙于生意，但到了晚上，就会出现毫无生气的监察者和醉醺醺的警卫。合法的人往往在夜间成对出行，以免他们的醉酒行为被小偷利用。尽管大多数胡珀杜克本地的罪犯都鄙视街上的扒手，但入室盗窃却被视为小偷们高尚而娴熟的追求。

地理位置GEOGRAPHY

Hupperdook被分为四个不同的区域，跨越两个层次，依山而建。下层Hupperdook位于地面，被分为两部分。大部分采矿、金属加工和小规模生产都是在煤烟弥漫、尘土飞扬的铁矿区Ironlot进行的，周围的居民区布满了十几座烟囱。更大的战争机器和攻城机器在装配场Assembly Yard建造，而更不稳定的项目则在在被称为火山口Craterfield的坑坑洼洼的草皮上进行测试。

上层Upper Hupperdook更迷人的住宅区位于地面上约200英尺的平地上。这个级别的城市有两个区域：银瀑林(Silver Falls Grove)，巨大的银色瀑布从山坡顶上流下，流入一个由住宅生活塔环绕的小湖；以及闲言架(Idleworks Shelf)，一个拥有庞大商业、丰富多彩的市场和社交聚会的休闲区域。

HUPPERDOOK的冒险

附近的西尔伯奎尔山脊Silberquel Ridge是危险野兽和不自然危险的源泉，而城市的晚间庆祝活动隐藏着各种恶作剧。

生活是一种阻力(任何级别)Life Is a Drag (Any Level)。一年一度的“铁跑道”Iron Runway庆祝活动正在寻找艺人，用引人注目的、性别扭曲的表演和令人愉悦的黄色幽默来让贵族们惊叹。角色可以选择参加一个令人印象深刻的大奖，也可以被雇佣来守卫这个众所周知的有点吵闹的活动。

饥饿问题(低级)A Hungry Problem (Low Level)。一只非法运输的锈蚀怪在夜间从笼子里逃了出来，在西尔伯奎尔矿坑Silberquel Mines里筑巢，生下了一窝幼崽。这些饥饿的生物现在威胁要消耗帝国战争所需的矿脉，除非角色设法杀死或捕获它们。

卡摩达KAMORDAH

人口:7,440(58%人类，23%半身人，13%矮人，6%其他种族)

政府:斯塔洛斯塔·布伦南·凯夫(Starosta Brennan Keef)监管着他的任命网络，但他真正的忠诚于特鲁斯坎Truscan家族。

防御:王冠守卫Crownsguard和雇佣的雇佣兵保护独立的商业利益。

商业:基本的供应是可以得到的，但是进口商品比较难获得。珍稀植物、草药和葡萄酒支撑着当地利润丰厚、保护严密的产业。

组织:一些小型的家庭经营的寺庙对游客开放，但当地企业害怕外人。

卡摩达是由一群狂热的暮光凤凰迪斯亚特Desirat the Twilight Phoenix的追随者(在第二章中有描述)在布罗姆基恩山Bromkiln Hills内建造的。他们最终被朱乐斯领Julous Dominion驱逐，后者声称拥有这座城市，并试图利用该地区强烈的地热活动。当这个地区被Dwendalian帝国征服时，人们发现这种现象使当地的土壤中充满了矿物质，这些矿物质支撑着许多稀有的植物，而这些植物通常无法在荒洲存活。这就产生了一个非常有利可图的、精心保护的种植异国香草和动物的产业，以及当地葡萄园，生产出艾桑椎亚其他地方没有的风味的精美葡萄酒。不幸的是，这里的地下水不能饮用，迫使城市居民只能靠收集的雨水和从城市外进口的淡水生存。

地下火A FIRE BELOW

西维南迪尔和骨髓谷的大部分地区都是连绵起伏的田野，长满了绿色的草地和生机勃勃的高大树木，而卡摩达市周围的布罗姆基恩山Bromkiln Hills是灰色的，多岩石，无法维持植被的生长。山丘之间形成一片片冒着气泡的灰色泥浆，那里的自然喷口不断地释放出缕缕硫磺气体，使这一地区散发出独特的气味。围绕在强烈地震或地热活动区域的矿物架有时会产生鲜艳的色环，许多当地人研究这些矿物是因为它们的药用和神秘的特性。另一些人则担心，这种活动的来源预示着可怕的事情即将发生，无论是即将爆发的火山，还是某种沉睡的元素力量。

政府GOVERNMENT

布伦南·凯夫Starosta Brennan Keef是王室任命的卡摩达总督。虽然他与特鲁斯坎Truscan家族的密切关系使他在王室和特鲁斯坎河谷 Truscan Vale的当地商人中享有良好的声誉，但当地人抱怨说，他将特鲁斯坎的利益置于自己人民的利益之上。

德拉 福尔杰Coinmaster Dela Folger与财政部长艾西娅 德鲁兹Exchequer Aethia Drooze长期不和。福尔杰是卡摩丹酒庄Kamordan及其当地生意的坚定支持者，他反对德鲁兹试图从卡摩达榨出每一枚铜币，并将其存入王室的金库。

犯罪CRIME

卡摩达的商人小心翼翼地保护着他们的稀有商品。王冠卫队Crownsguard和雇佣的雇佣兵一起监视商业交易，使得城里为数不多的犯罪分子极为谨慎。

地理位置GEOGRAPHY

卡摩达是一个奇怪的定居点，用附近门提里山Mount Mentiri 开采的浅色石头和周围森林的石化木材建造而成。它建在布罗姆基恩山Bromkiln Hills的棱柱状泥浆上，就像一组珍珠，映衬着一抹彩色涂料。该定居点根据工业大致分为两个区域。彩虹葡萄园(Rainbow Vineyards)沿着北端蜿蜒，沿着山间小路的底部曲折而上，而巨大的中部泥田区Mudfields拥有温室和研究设施，旁边散落的房屋构成了城市的剩余部分。

卡摩达的冒险KAMORDAH ADVENTURES

卡摩达的冒险家可能会卷入当地商品、政治或有关卡摩达地热活动来源的猜测的争吵中。

破碎的大地(低级)Broken Earth (Low Level)。当角色们在卡摩达时，一场地震掀翻了建筑物，并从地下释放出熔岩。破碎的土地也为在定居点周围造成恶作剧的熔岩魔蝠magma mephits开辟了道路。如果角色们设法将自己从混乱中解救出来，那么还有很多其他公民需要救援。

暮光凤凰(史诗级)Twilight Phoenix (Epic Level)。卡摩达地热活动的真相远比许多人所知道的险恶和荒诞得多。古老而疯狂的暮光凤凰迪斯亚特(见第一章)被锁在门提里山Mentiri下。一个崇拜阿斯蒙蒂斯的大法师阴谋集团试图解救九层地狱之王的坐骑，他们秘密收集了一些组件，准备举行一场仪式，将这座山粉碎，释放这个疯狂的实体，将乡村化为灰烬。如果角色无法阻止仪式，他们就必须亲自与扭曲的原初凤凰战斗。

边栏：卡摩达葡萄酒WINES OF KAMORDAH

搅动卡摩达周围泥土的自然现象帮助当地人民培育出了一批珍贵的葡萄园。这些家族生产的葡萄酒是艾桑椎亚最好的葡萄酒之一，通常被作为奢侈的礼物或炫耀财富。这些瓶装酒能卖到相当高的金币价格，下面列出了一些最好的，但价格因市场而异。

Stassman的蓟枝暗血红葡萄酒:每瓶85 gp。

瓦格纳与华尔兹翡翠拥抱绿葡萄酒:每瓶65 gp。

Stassman的特鲁斯坎Truscan日出白葡萄酒:每瓶45 gp。

Lionett葡萄园紫色煤渣红酒:50 gp每瓶。

Errenath家族私人愿望红酒:75 gp每瓶。

WINES OF KAMORDAH

The natural phenomenon that churns the mud and earth surrounding Kamordah has helped its people cultivate a valuable col lection of vineyards. Wines produced by these families are some of the best in Exandria, often presented as extravagant gifts or a display of wealth. These bottles fetch a healthy s u m of gold, with some of the finest listed below, though the prices vary depending on the market.

Stassman's Thistle Branch Dark Blood Red Wine: 85 gp per bottle.

Wagner & Waltz Emerald Embrace Green Wine: 65 gp per bottle.

Stassman's Truscan Sunrise White Wine: 45 gp per bottle.

Lionett Vineyard Purple Cinder Red Wine: 50 gp per bottle.

Errenath Family Private Wish Red Wine: 75 gp per bottle.

拉班达沼泽LEBENDA SWAMP

被称为 Labenda Swamp 的广阔沼泽环绕着 Silberquel Ridge 南侧的山谷，经常降雨。 围绕着昂特洛克Ounterloch，这片巨大的沼泽地一年中大部分时间都很潮湿，让旅行感到不舒服。 嗡嗡的昆虫不断的噪声与腐烂的植物和死水的麝香恶臭混合在一起，浓雾掩盖了大部分充满泥土的地区。沼泽是巨魔、食肉植物和许多其他致命生物的家园。只有经验最丰富的旅行者敢于漫步到内部沼泽的潮湿河流，据说稀有植物和古老的废墟隐藏在薄雾之后。

门提里山MOUNT MENTIRI

门提里山是一片刺穿天空的深红色巨石，是特鲁斯坎山谷Truscan Vale中永远存在的视觉地标。缕缕细细的蒸汽从散布在这座大山各处的众多喷口中升起。附近的布罗姆基恩山Bromkiln Hills和普莱德集会Pride' s Call附近的北部土地已经被门提里下面的岩石放射出的元素力量所改变。

这些地下热量的来源对帝国人民来说是个谜。学者们提出了许多理论，认为门提里可能是一座年轻的火山——或者它位于火元素位面的裂缝之上。

他们的理论都不正确。事实是，暮光凤凰，阿斯蒙蒂斯的坐骑，被囚禁在山下的洞穴深处，她的监狱被火焰巨城乌索斯Vuthos包围着。自从卡摩达城建立以来，迪斯亚特Desirat的存在就一直影响着卡摩达的人民，她的讯息在梦中召唤着那些意志薄弱的人，敦促他们深入山底，把她当作神明来崇拜。

昂特洛克OUNTERLOCH

Onterloch布满苔藓的绿色水域在拉班达沼泽Labenda Swamp的中心，带着咸味和恶臭。这个湖是沼泽野兽和邪恶势力的家园，被埋在藻类和石头下的神秘秘密所吸引，这个湖是整个骨髓谷的民间神话的源泉。许多人谈到这座曾经坐落在北岸的寺庙，在灾祸之战所引发的地震之前，它沉入了黑暗的水中。另一些讲述了沼泽塞壬Marsh Siren的故事，她在梦中呼唤人们，并用她的歌将他们吸引到沼泽中。这些不幸的灵魂要么迷失在沼泽中，要么被她淹没在水底的怀抱里。 然而，大多数讨论昂特洛克的人只是说它是多么的悲惨。

塔隆斯塔特TALONSTADT

人口:1810(82%龙生，11%人类，4%半兽人，3%其他种族)

政府:塔隆施塔特的难民是由社区领导人组织起来的，尽管他们争吵不休，但他们还是设法一起工作。

防御:一支规模虽小但功能齐全的志愿战士队伍与少量的王冠卫队Crownsguard保持密切联系。

商业:一般的商品和武器是可以获得的，如果有稀缺品则是超出了民众的需求。这里的贸易很少，住宿也很难找到。

组织:在公共集会场所有临时的巴哈姆特Bahamut神殿。“鳞与齿之疤”Scars of Scale and Tooth有代表在场，以帮助保护渡鸦族难民的利益。

德拉古尼亚沦在被称为Chroma Conclave的致命色龙教派的手中沦陷，导致该地区陷入混乱。在血腥的叛乱中，乌鸦氏族抵抗者奋起反抗幸存的龙血，而当德拉古尼亚的奥术防御被摧毁时，潜伏在Dreemoth峡谷的危险生物逼近。当许多人留下来在被摧毁的城市废墟上重建时，数十名渡鸦族的难民和幸存者逃离了危险的乔哈斯土地，翻越山脉进入了骨髓谷。国王并不急于对一群推翻了同盟国家的外国革命者施以仁慈，但三头犬密会Cerberus Assembly为出生在灰烬守护者峰Ashkeeper Peaks脚下的龙裔们建造了一个摇摇欲坠的棚户区。

虽然塔隆施塔特是Dwendalian帝国的一部分，但它很少得到王室的支持。取而代之的是，三头犬密会Cerberus Assembly向难民支付微薄的工资，同时承诺他们的努力工作将有朝一日使他们获得帝国公民身份，并使他们的家人过上更好的生活。随着难民和帝国之间的紧张关系的不断升级，以及一个始终对社区内的犯罪视而不见的王冠卫队Crownsguard，很少有居民相信这些空洞的承诺。

在混乱中，难民中少数Draconian同情者积极破坏渡鸦族的社区领袖。

塔隆斯塔特的冒险TALONSTADT ADVENTURES

Talonstadt 人民非常需要冒险者来保护他们免受犯罪、怪物和彼此的伤害。社区无法提供太多金钱奖励，但他们可以提供被遗忘的故事并向角色们描述（相对）通过乔哈斯Xhorhas的安全路线。

Chroma Council (Low Level)。 一群自称为Chroma Council 的Draconian同情者秘密组织，以承诺财富和更好的生活来诱惑塔隆施塔特的年轻人，如果他们遵守提亚马特的诫命。 他们的新兵消失在灰烬守护者峰顶Ashkeeper Peaks与邪教领袖会面，后者计划突袭路过的商队，以获得金钱和物资。这些角色被新兵的家人雇佣，将他们从这个煽动性的邪教中夺回。

特罗斯滕瓦尔德TROSTENWALD

人口:8900(66%人类，13%半身人，8%半精灵，13%其他种族)

政府:弗莱达 兰格Starosta Fryda Langer与当地贵族和小型的地方公会一起维护城市的事务。

防御:相当数量的王冠卫队Crownsguard保护Trostenwald，偶尔雇用雇佣兵来加强他们的防御。

商业:大多数基本的供应和服务都可以获得，偶尔还有来自集会海岸的稀有商品。这座城市的酿酒业声名显赫，享誉盛名。

组织:有小寺庙和神龛供奉帝国认可的神明。酿酒家族为争夺主导权而竞争，万象会Myriad的活动则在秘密酝酿。

特罗斯特瓦尔德的定居点位于Dwendalian Empire的南郊，在乌斯塔洛克Ustaloch河畔。近两个世纪前，当晴朗的天气和绵延的粮田催生了蓬勃发展的酿酒经济时，文明的种子就在这里播下了。三个主要的酿酒师家族和其家族因生产出敦达里安人所尝过的最好、最独特的啤酒而在整个帝国赢得了声誉。

更细、更甜的谷物A FINER, SWEETER GRAIN

在许多酒馆里，点一种“trost”已经成为常见的术语，这些酒馆供应定居点酿制的独特、更甜的啤酒。许多人将这种独特的风味归因于附近的乌斯塔洛克Ustaloch水域，而另一些人则将这种味道归因于附近土壤的魅力，听起来像是回到了奥法纪Age of Arcanum。无论如何，麦芽酒已经成为该定居点的主要出口产品，导致相互竞争的家庭之间关系紧张。占统治地位的三家啤酒厂为争夺农田和产品推广的主导权而战，有时还会结成联盟，排挤任何希望进入这个已经拥挤不堪的市场的新贵。制造特罗斯特瓦尔德啤酒的著名家族品牌有Husseldorf、Bambauch和von Brandt。

政府GOVERNMENT

这座城市由两年前生病的最后一位starosta的女儿斯塔罗斯塔弗莱达兰格Starosta Fryda Langer领导。她的家族与Bambauch家族关系密切，这导致一些人抱怨偏袒，尽管他们没有权力挑战她。兰格很享受她的职位，经常通过举办小型庆祝活动和比赛来公开展示她的权力。据说，她上任前不喜欢的人已经消失或陷入贫困。

犯罪CRIME

在特罗斯特瓦尔德，犯罪通常涉及轻微的货物盗窃和入室盗窃，而不是任何重大冲突。王冠卫队Crownsguard的口袋里被三个酿酒厂家族塞满，以特别关照他们的产品。万象会Myriad在特罗斯特恩瓦尔德有特工，但这个地方太过沉寂了，无法成为一个有效的犯罪活动中心。万象会的特工们都在尽自己的一份力，从克洛维斯联邦(Clovis Concord)向北将走私的违禁品推到扎达什Zadash和雷克森特伦Rexxentrum。

地理位置GEOGRAPHY

特罗斯滕瓦尔德是一个乡村自治城镇，这里有简单的房屋、互相竞争的啤酒厂和形成肾形布局的鱼舍，环绕着乌斯塔洛克Ustaloch河的西端。来自南方的旅行者认为特罗斯滕瓦尔德是一个简单而亲切的帝国欢迎方式。这座城市分为三个主要部分。北部与风吹过的谷物田接壤，有私人酿酒厂和其他当地工业。洛赫沃德Lochward区形成了定居点的东部部分，由居民区和湖边的渔业社区组成。西南地区是希尔沃德(Hillward)，这里的富人和贵族居住在公会大厅中，附近的王冠卫队Crownsguard兵营很容易向他们提供保护。

特罗斯滕瓦尔德的冒险TROSTENWALD ADVENTURES

特罗斯滕瓦尔德中的角色可能会陷入与三个酿酒家族或万象会的冒险中。他们可能会在喝得烂醉的时候突然被要求采取行动。

谷物劫掠者(低等级)Grain Hijackers (Low Level)。这些角色受雇于一个酿酒家族，以找出是谁破坏了他们的粮仓，偷走了他们的谷物。角色可能会怀疑其他酿酒家族，但当第二个家族的地窖遭到类似的破坏时，这种想法很快就破灭了。这些袭击背后的真正罪魁祸首是两只枭熊owlbears，它们每天晚上相遇，吃掉新谷仓里的粮食，作为求爱仪式的一部分。

找到配方(任何等级)Find the Formula (Any Level)。这些角色受雇于一个匿名组织，去揭开特罗斯特瓦尔德麦芽酒的秘密。这意味着调查所有的谣言，潜入酿酒家族寻找配方，检查所有的成分。酿酒业的家族把他们的秘密藏得严严实实。当角色的匿名赞助人想要确保配方不会泄露出去时，情节变得更加复杂，所以他们试图在任务完成时杀死角色。这位赞助人可能是来自暗流帮Shadycreek Run的万象会Myriad家族的成员，也可能是另一个定居点的竞争对手的啤酒厂。

乌斯塔洛克USTALOCH

这个美丽的湖泊是帝国南部最大的淡水湖，也是骨髓谷最大的鱼类来源。特罗斯滕瓦尔德城紧紧地靠在西部的河岸上，照料着它的水域和它们提供的资源。清澈的湖水有助于渔民的生意，而纯净的湖水被认为是特罗斯滕瓦尔德甜啤酒的关键成分。王冠卫队Crownsguard时刻在湖边巡逻，防止任何人破坏当地人赖以生存的生态系统。

神话和低语MYTHS AND MURMURS

Ustaloch并非没有潜伏在更深水域的危险生物，它已经形成了许多神话，其中最受欢迎的是来自它的两个岛屿中较大的一个，被称为弯曲的石头Crooked Stone。这个岛上有一个小树林，那里有一个可怕的女巫的废弃小屋，并且年久失修。许多年轻人划船到岛上进行成人仪式或恶作剧，但也有人警告说，女巫在寒冷的季节仍然会回到她的家。

乌斯塔洛克的冒险USTALOCH ADVENTURES

从捕鱼寻找食物到猎杀女巫，角色们可以在乌斯塔洛克及其周边地区进行大量冒险。

女巫的护身符(中级)Witch 's Amulet (Mid Level)。乌斯塔洛克的某些东西正在把湖里的鱼和螃蟹变成可怕的骷髅，攻击靠近海岸的船只和人。这些角色被雇来揭开这个诅咒的来源，这恰好是一群孩子从女巫的小岛小树林里发现并扔到水里的护身符。如果角色能够找到并取回护身符，女巫（一个夜鬼婆a night hag）可能很快就会来找它。

为了在这次冒险中创造骨骼生物，请使用任何水生野兽并对其进行以下更改：

?该生物是不死生物，不需要空气、食物、饮水或睡眠。

?对毒素伤害和力竭免疫，不会陷入中毒。

?它易受钝击伤害。

沃安提姆VOL'ANTIM

人口:3890人(96% aarakocra, 4%其他种族)

政府:Vol'antim由12位长老组成的委员会统治，被称为地平线Horizon。

防御:这个定居点危险的环境使它很容易防御，训练有素的阿兰寇拉战士警惕地从上方和内部保护它。

商业:可以在这里购买或交易一般武器、简单用品和天然商品。供客人住宿的地方很少。

组织:梅洛拉Melora和厄拉西斯Erathis的双神庙标志着悬崖的表面和内部洞穴。没有大型组织在这里安家。Vol'antim 隐秘的悬崖边定居点坐落在西里奥斯Cyrios山脉的心脏深处。该社区隐藏在高耸入云的高山悬崖之下，高耸于锯齿状岩石和灌木丛之上，高耸入云。这里是阿兰寇拉人aarakocra的家，他们生活在相对隐居的环境中。很少有人见过这些aarakocra，因为他们一直呆在Cyrios山脉，专注地观察着不请自来的客人。

沃安提姆的居民对他们的孤立主义和他们对荒野之母亲梅洛拉古老方式的坚持感到自豪。世世代代，他们都在山崖上安家。有一百多个洞穴装饰着彩色的横幅，标志着隧道的入口。这些隧道蜿蜒形成一个巨大的洞穴，里面是小镇的所在地。

空中的敌人AERIAL ENEMIES

西里奥斯山脉的上空是沃安提姆的阿兰寇拉和他们的远古宿敌，血羽鹰身女妖之间的战场。尽管鸟人族尽了最大的努力，但随着时间的推移，血羽氏族只会越来越强大。有些人担心他们的主母与邪恶力量缔结了契约，使她的人民在每一代人中都拥有更强大的后代。

神秘的守护者MYTHICAL GUARDIANS

虽然博学多才的荒洲人都知道并了解沃安提姆有翼公民的本质，但普通人通常只能偶尔在天空中瞥见它们，而且很少有人能声称自己见过。特鲁斯坎河谷Truscan Vale的少数农村社区将这些飞行生物视为他们的保护者，并在该地区进行危险的跋涉之前给他们留下少量的礼物。对于当地居民来说，阿兰寇拉人罕见地来到其中一个社区是一件大事，他们向这位有翅膀的先驱者赠送礼物，这让阿兰寇拉人感到非常尴尬。

政府GOVERNMENT

这个社区由十几个名为“地平线”的长者领导。每个长者都在临终前选择自己的继承人;如果在长者到期前没有指定继承人，地平线剩余的成员会选择一个。当“地平线”内部出现分歧时，由最年长的成员做出最终决定，所有其他人都恭敬地遵从。这个社区的法律是围绕着梅洛拉Melora的信条和她对她的情人——授律者厄拉西斯Erathis the Law Bearer的尊重而制定的。他们最重要的信条是自然生命是神圣的，必须受到保护。

犯罪CRIME

Vol' antim文化避免犯罪行为和在社会利益之外行事。然而，有传说说过去的阿兰寇拉从梅洛拉的恩典中堕落，走上了自私的道路，这些人物经常被流放。众所周知，到访的外人会为这座城市带来犯罪活动，从而加剧了那些不请自来的人的不信任。

地理位置GEOGRAPHY

高耸在岩石嶙峋的山谷之上，山尖在其顶峰卷曲，在悬崖面上形成了一道保护性的边缘，在那里，在那里可以看到通往城市的众多洞穴入口。只有在飞行单位才能进入，每个入口都有一个小架子或平台，通常带有横幅或茅草装饰，表明里面有什么。在这些洞穴之外，有一个网状的小隧道，通往一个共享的内部洞穴，在洞穴中央，其中一个一百英尺高的石笋与匹配的钟乳石融合形成一个巨大的柱子，上面布满洞穴，通过桥梁和绳索连接到洞穴墙壁上的家园。

沃安提姆的冒险VOL'ANTI M ADVENTURES

如果这些角色赢得了沃安提姆阿兰寇拉人的尊重，他们可能会被要求帮助保护 Cyrios 山脉远离邪恶。如果角色真的惹毛了他们，他们最好避开山脉。

打碎几个蛋（低级）Break a Few Eggs (Low Level)。 Vol'antim 的阿兰寇拉人要求这些角色帮助摧毁血羽鹰身女妖的巢穴。在任务过程中，角色们发现了一窝鹰身女妖蛋，阿兰寇拉人认为应该将其摧毁，因为传说每一代的鹰身女妖都比上一代更强大。如果角色破坏了蛋，他们将会驱使鹰身女妖进行更大的破坏行为。但他们拒绝了，阿兰蔻拉人会作何反应？

乌云门WUYUN GATE

乌云门是Dwendalian Empire最南端的边界，坐落在乌云峡谷Wuyun Gorge中，在那里灰烬守护者峰Ashkeeper Peaks和西里奥斯Cyrios山脉相遇。这座雄伟的大门大约有20英尺高，15英尺宽，当旅客想要进出帝国时，大门就会打开。一堵25英尺高的石墙从大门的两侧继续延伸，一直延伸到附近的群山。城墙上有巡逻的王冠卫队Crownsguard，他们的武器时刻准备着。它最初是作为军事防御工事建造的，以防止克洛维斯联邦(Clovis Concord)对帝国的攻击，现在是贸易路线上的一个航路点，当危险的生物开始远离附近的山脉时，它偶尔也会作为正义烙印Righteous Brand的前哨站。

乌云门的冒险WUYUN GATE ADVENTURES

角色可以在怪物攻击时帮助保卫乌云门前哨，并守住大门直到援军到来，或者他们可以在帝国沦陷后为帝国夺回大门。

收回大门（中级）Take Back the Gate(Mid Level)当角色穿越该地区时，他们需要通过大门。当他们到达哨所时，他们得知山里的怪物（豺狼人gnolls, 大地精hobgoblins, 兽人ores，或巨魔）谋杀了王冠守卫Crownsguard，并声称大门是他们的。从这个安全的位置，他们向骨髓谷发动了更多的袭击。必须有人阻止他们，把大门夺回来。

扎达什ZADASH

人口：89，210（70% 人类、11% 半人种、9% 矮人、10% 其他种族）

政府：斯塔斯塔·怀亚特·费达尔Starosta Wyatt Fedar 是该市名义上的领导者，但没有法律顾问、其他皇室任命的官员和富有的精英的同意，任何事情都无法完成。

防御：令人印象深刻的王冠卫队Crownsguard遍布整个城市，而大量的正义烙印Righteous Brand士兵则驻扎在纹章壁垒Signet Ramparts之内。政治人物和贵族也雇用私人保镖。

商业：几乎所有的商品和服务都可以在扎达什买到，包括魔法物品。在地下黑市中有非法进口和违禁品。

组织：帝国认可的神灵的主要寺庙分散在城市各处。三头犬密会Cerberus Assembly拥有很大的影响力，高级贵族和公会会长也是如此。曾经被认为被放逐的万象会Myriad，现在仍然深深地扎根于这座城市的商业中。

扎达什在近两个世纪前被温达利亚帝国征服之前，曾是朱乐斯自治领Julous Dominion的首都。现在这座城市是帝国南部地区的中心十字路口，也是首都雷克森特伦Rexxentrum的一个较小的姐妹城市。扎达什在蜿蜒曲折的街道上容纳着繁忙的交通，为尊贵的外交官、无数的贸易商队以及来自威南迪尔西部和集会海岸各地的匆忙信使提供服务。城市的统治阶级由强大的商人贵族和女士组成，他们监督着控制整个城市市场的行会。

扎达什是骨髓谷中法律、文明和军事力量的堡垒，其小镇经常逃避帝国的审查。这座城市是博学大厅Soltryce Academy的所在地，它是 Soltryce 学院的延伸，也是三头犬密会Cerberus Assembly的权力据点。作为往返雷克森特伦Rexxentrum的旅客的常见中转站，这座城市提供许多形式的娱乐和休闲活动。它还拥有帝国南端最大的军事力量。

政府GOVERNMENT

斯塔斯塔·怀亚特·费达Starosta Wyatt Fedar、法律大师 奥伦塔·石爪Orentha Stonegrasp 和 高里克特·多兰·百里姆High-Richter Dolan Thyme 负责监督大部分日常商业和政治事务，他们必须密切合作来管理这个庞大的城市。然而，众所周知，starosta深陷于城市最富有的家庭的口袋里，并且经常被那些权力所操纵，而不把人民的最大利益放在心上。社区领袖对starosta的腐败感到愤怒是理所当然的，但斯塔罗斯塔·怀亚特Starosta Wyatt 发现很难获得首都的支持，首都专注于与乔哈斯 Xhorhas 的战争。越来越多的骚乱让他越发紧张。

犯罪CRIME

犯罪分子是这个城市的组成部分。独立的骗子穿梭在较贫穷的地区，在劳累过度的王冠卫队Crownsguard背后肆无忌惮地扒窃。 万象会Myriad 在每个行业和大多数政治机构中都有替罪羊。

一个在某些圈子里被称为“绅士”Gentleman的犯罪头目经营着一个盗贼公会，该公会位于一个名为“Underworks”的地下隧道网络中。犯罪在扎达什非常有利可图，并且经过几代人的微调，使其高效、难以追踪，而且在很大程度上不为外行所知。

地理位置GEOGRAPHY

扎达什混合了古老的朱乐斯Julous建筑和现代的Dwendalian建筑，给这座风景如画的三角形城市增添了多变和不协调的外观。扎达什分为五个主要区域：Outerstead, Pentamarket, Innerstead Sprawl, Trip - spire和Signet Wall。

Outersteads。这片区域分为东外区(East outerstead)和西外区(West outerstead)，是城市中穷人和无权者的家园，在城墙周围和城墙外聚集着贫民窟和简陋的社区。居住在这些地区的大多数人是卑微的工匠，希望吸引路过的商人的目光，从事不太理想的职业以维持城市运转的工人，或试图重新掌控自己生活的穷人。许多地区都很简陋，但很受欢迎，当王家警卫人员过于稀少或过于冷漠，他们的家庭社区一起努力维护和平。城墙外的地区是农耕社区和帐篷城。然而，outerstead的一些地区已经成为犯罪活动的温床，当地人经常消失，足以引起对帝国冷漠的不满。

Pentamarket。五联市场是熙熙攘攘的商业中心，一个位于城市五条主要道路交汇处的大型集市。在这里，各种各样的公会商店和企业为成群疲惫的旅行者提供货物和住宿。在许多日历节日期间，城市的这个地区都被华丽的装饰，音乐和游戏充斥在工匠的庙宇、全锤之炉和被称为胜利坑的巨大角斗场周围的街道上。

Innerstead扩张。扎达什的工人阶级拥有的迷宫般的房屋，蔓延在其他地区之间弯曲，成为它们之间的边界。除了少数寺庙，如钴魂谷档案馆、白金屋和国王大厅，大部分建筑都很简单，以功能为中心。

Tri-Spires。在扎达什的城墙上，人们都知道三尖塔是贵族精英和富人的聚居地。在Julous Dominion覆灭后，triispires在旧的虔信地区的废墟上建立，现在是城市中贵族和高等教育的中心，事实上，在整个帝国中，它仅次于Rexxentrum。该地区的名字来自于三个巨大的、独特的建筑，它们主宰着天际线:Zauberspire、星座桥和凯旋钟。Zauberspire是博学堂的中心塔，博学堂是一个美丽的象牙校园，是索特莱斯学院的延伸。星座桥隐约出现在镀金柳树附近，作为一个非常高，薄的t望塔，提供了整个城市和骨髓谷的不可思议的景色。凯旋钟楼曾经是阿凡德拉的寺庙，现在是一座低矮的七层钟楼，配有卧房、酒吧和喧闹的赌场。

图章的墙。印章墙包围了城市的东端，是扎达什正义烙印的后备军士兵的住所。纹章壁垒由四座简单的石头和木头建筑组成，作为所有当地皇家卫队的兵营和生活区。训练刀和铁匠铁锤的铿锵声有半天充斥着空气，而另一半时间则充斥着饮酒歌曲和淫秽的押韵。穿过这些场地，是通往令人印象深刻的八层地下监狱的黑色石头入口，这座监狱被称为“安伯地牢”(Umber Dungeon)，来自扎达什街头的罪犯被关押和惩罚，最危险的人被关在最深的牢房里。黎明圣殿(Shrine of The Dawn)是该地区的中心，它是一座用浅色石头和彩色玻璃建成的神殿，供奉黎明之父佩洛(Pelor The Dawn Father)，平民和士兵都可以在这里做礼拜。东城墙的尽头是正义印记的骨髓要塞，这是一个巨大的要塞，周围有六个较小的防御工事，构成了王权军事力量的南部堡垒。

扎达什的冒险ZADASH ADVENTURES

作为一个满是旅行者、罪犯和政客的大城市，扎达什有很多冒险的机会。

发送消息(中级)。这些角色被巨数遗传雇佣或勒索，以说服斯塔斯塔·怀亚特·费达尔让巨数遗传平息城市的动乱，以换取城市领袖的支持。如果明星接受了，巨数家族就会要求角色们打击城市中非巨数家族的犯罪。如果星族拒绝，巨数遗传就会要求角色们肆意妄为，制造和激发尽可能多的混乱，直到星族妥协。

胜利突围(高水平)。当几个怪物从胜利坑的限制中被释放出来时，角色在扎达什。这些怪物——可恶的雪人、贝希尔、九头蛇、霸王龙和其他的，在街道上肆虐，留下一场大屠杀。是这些怪物自己逃走了，还是其他人释放了它们，分散了Crownsguard和其他角色的注意力?

边栏：无懈可击的流浪者

帝国中很少有地方可以随时出售附魔和奥术保护，因为这些设备的成本对于大多数民众来说是令人望而却步的。 大多数回收的魔法物品都会进入黑市，通过拍卖行出售，被灵巧的小偷偷走，或者最终被一些富裕家庭收藏。

这使得作为 Wildemount 少数魔法物品零售商之一的 Invulnerable Vagrant 的成功与众不同。 Vagrant 成立于公元 814 年，由一个名叫 Pumat Sol 的城市培育的 firbolg 和他的相同四胞胎团队拥有和经营 - 即他的三个奥术拟象。 许多人参观这家酒店只是为了惊叹于好奇的气氛和同样好奇的员工。

Pumat Sol 接受了博学殿堂Halls of Erudition的校长奥雷米德·哈斯 Oremid Hass 的培训，但他倾向于对自己与 三头犬Cerberus Assembly关系的细节保持沉默。


泽姆尼原野

泽姆尼原野Zemni Fields

沿着北方平原上霜冻斑驳的田野，Dwendalian帝国的中心是由一大片泥泞的道路、茂密的森林和严酷的城镇组成的，这些城镇击退了荒野中危险的生物。这个地区被希尔伯奎尔山脊(Silberquel Ridge)的山脉与南部的骨髓谷(Marrow Valley)分开，以灰色的天空、阵阵的冷雨和偶尔的降雪而闻名，这让居民们的脚一直是泥泞的，他们的庄稼也很健康。敦洛克山脉Dunrock Mountains保护着人民免受国王统治边界之外的威胁，东部的岩卫守军Rockguard Garrison坚定地抵御着克灵王朝的致命军队和Ashkeeper Peaks山峰之外酝酿的危险。这里是强大的帝都Rexxentrum的所在地，是帝国权力和商业的中心。外交官们经常发现自己往返于Zemni Fields，而来自世界各地的商人和商人则要穿越漫长的道路，希望在首都赚取财富。尽管如此，这个地区的野兽和生物越来越凶猛，与正在恢复的犯罪分子的窃窃私语和与克灵人不断升级的战争交织在一起，创造了一种永恒的紧张和焦虑气氛。

琥珀十字路AMBER CROSSROADS

琥珀公路Amber Road和天堂公路Havenpath Road与短斗篷小径Cloakjaunt Path和荣耀大道Glory Run Road在这里合流，形成一个巨大的十字路口，并出现了一个临时的小市场。雇佣兵们聚集在这里，在旅行的商队中寻找工作，商人们在没有帝国监管的情况下交换商品，然后前往附近的城市开店。流浪表演者为这个十字路口增添了色彩和活力，而各行各业的江湖骗子利用了这个市场没有王冠卫队Crownsguard的事实。

琥珀十字路的冒险AMBER CROSSROADS ADVENTURES

贸易和旅行的结合创造了一个充满神秘、危险和需要冒险家的地方。

抢劫富人(低级)Rob from the Rich (Low Level)。在半年度的“钱币狂欢节”(Carnival of Coin)到来之际，角色们开始注意到一种奇怪的、恍惚的状态，一些富有的商人暂时陷入了这种状态，然后他们以几乎为零的价格卖掉了他们最昂贵的商品。这些商人雇佣这些角色来寻找这种魔力的来源，结果发现这是一群四处游荡的江湖骗子，他们试图将财富重新分配给骨髓谷Marrow Valley的穷人。角色们必须决定他们是愿意交出这些小偷以获得商人的奖励，还是让他们离开，冒着与他们一起被追捕的风险。

战争计划(中级)War Plans (Mid Level)。这些角色受雇于万象会Myriad或克灵王朝，在他们从Rexxentrum前往扎达什Zadash的途中拦截帝国文件。第一个快递员把文件送到十字路，然后交给第二个快递员。两名信使都是骑着战马的王冠卫队Crownsguard骑士。这些文件是带有魔法结界和国王印章的战争计划。

布卢门撒尔BLUMENTHAL

人口：3,850（71% 人类，12% 矮人，11% 精灵，6% 其他种族）

政府：Starostajudus Olessia 是布卢门撒尔 Blumenthal 的指定领导人，但来自 Rexxentrum 的无数指令常常完全绕过他。

防御：一支受人尊敬的王冠卫队Crownsguard和一小群正义烙印Righteous Brand的士兵保护着布卢门撒尔农场的安全。

商业：虽然食物、农产品和基本供应都可以获得，但由于大多数贸易都直接流向首都，因此很难找到其他东西。

组织：一座培罗神庙矗立在农田的中心。所有的农业行会都在王室的严格要求下工作。

布卢门撒尔Blumenthal 是由政府建筑连接的庞大的农村农庄集合，是 Rexxentrum 的主要农产品和肉类来源。许多政府拥有的田地和果园收获寒冷天气的作物和牲畜，被选中照料土地的家庭由国王支付报酬，以收集他们的货物并将它们运送到首都的大门。一些耕种土地的人对他们不能完全拥有自己的土地而感到沮丧，但对于那些像祖先一样保留家族土地的人来说，这是一种世代激励，其他人则认为这是一种投资，目的是最终比一般的农民生活得更舒适。

由于Rexxentrum的生存依赖于布卢门撒尔的田地，王室在农场角落的地块上建立了数十座王冠卫队Crownsguardt望塔，以监视小偷、拾荒者和可怕的掠食者。布卢门撒尔的人们不禁感到王冠时刻注视着他们，在他们的工作上若隐若现，压抑着他们的精神。然而，即使在这样的困难时期，奥莱西娅StarostaJudus Olessia 也直接与农学家琼·威斯顿 Argonomist June Wiston 合作，以改善那些支持布卢门撒尔的成功，从而支持帝国的勤劳农民的生活。

布卢门撒尔的冒险BLUMENTHAL ADVENTURES

由于布卢门撒尔的土地对Rexxentrum人民的生存至关重要，冒险者可能会被帝国雇佣来调查正在消失或垂死的动物或庄稼，或者阻止来自西尔伯奎尔山脊 Silberquel Ridge 的怪物袭击。为克灵王朝工作的冒险者可能会被要求破坏前往Rexxentrum的庄稼或毒害货物。

坏掉的牛肉（低级）Bad Beef(Low Level)。来自布卢门撒尔三个不同养牛场的受污染牛肉在Rexxentrum造成数人死亡。 王冠卫队Crownsguard 调查人员得出的结论是，这些肉是有人故意下毒的，于是他们聘请角色寻找罪魁祸首。为什么要雇佣外人呢？布卢门撒尔的王冠卫队 Crownsguard 也在嫌疑人名单上，因为是他们把肉护送到 Rexxentrum。当然，嫌疑人名单并不止于此。农民们一起工作是因为他们厌恶在帝国统治下生活吗？布卢门撒尔内部有克灵王朝的特工吗？是不是有人从远处用魔法让农场工人毒死牛肉？有一件事是肯定的：凶手愿意杀人，不会保持沉默。

拜塞斯 泰尔BYSAES TYL

人口：19,090（83% 精灵，7% 人类，10% 其他种族）

政府：三人之戒The Ring of Three不情愿地与被任命的乌瑟·普伦特Uther Prent合作来管理这座城市。尊贵的精灵家族也与三人之戒合作，在帝国统治下保护他们的文化。

防御：本地和指定的王冠卫队Crownsguard随时准备好保卫城市。

商业：几乎所有的设备、商品或服务都可以买到，但更稀有的物品通常不让非精灵旅行者获得。

组织：虽然有供奉帝国认可的神灵的小型寺庙，但柯瑞隆、梅洛拉和莎罕妮的神殿却隐藏在显而易见的地方。万象会Myriad的影响力正在逐步显现。

质朴的精灵城市拜塞斯 泰尔 Bysaes Tyl 隐藏在朱虹荒野 Pearlbow Wilderness 的北部地区。这座由高大的木制拱门和温暖的壁炉组成的隐蔽聚居地在错综复杂的北方森林中协同建造，位于形成树冠和城市上层的巨大树屋和桥梁网络下方。街道由厚实的泥土中光滑的石头组成，轻轻地被施了魔法，温柔地温暖着小路，融化了频繁的积雪。弯曲的大型辅导大厅为群众举办讲座，而清理出来的森林则有助于训练战士保卫城市和帝国。

拜塞斯 泰尔Bysaes Tyl 是由精灵们建立的，他们逃离了萨瓦利尔 Savalirwood 森林的莫莱斯迈Molaesmyr的毁灭，并悄悄地开始在远离不断扩张的帝国目光的地方建造一个新家。 拜塞斯 泰尔Bysaes Tyl 的精灵们多年来在严冬中挣扎着建造家园，将过去抛诸脑后，展望社会的未来。逆境造就了一个坚强、谨慎、团结的人。

当王室发现在帝国领土内已经形成了一个独立的城邦时，一位帝国使者被派去向精灵们发出最后通牒：要么接受敦达里安帝国的统治，要么准备让帝国以武力宣称对拜赛斯·泰尔的主权。三人之戒，精灵长老们召集起来，并同意不战斗。他们中的许多人会死于一场毫无意义的战争——也许精灵们会在多年后比他们的帝国统治者活得更久。他们同意服从并遵守帝国法律并缴纳帝国税款，条件是他们可以在他们的城市内保持一定程度的文化自治。

精灵们尽其所能守护着他们文化的秘密，与王室之间脆弱的关系一直维持到了今天。

利用遗留LEVERAGING A LEGACY

拜塞斯泰尔是Dwendalian帝国中唯一一座精灵创造的城市。居民们迫切需要保护和维护他们的文化遗产，并寻找有关他们祖先家园被神秘摧毁的线索。根据拜塞斯·泰尔和帝国之间的协议，三人之戒已经将帝国社会的一些元素融入到他们自己的社会中，并与帝国分享一些神秘的秘密和从莫莱斯迈Molaesmyr回收的文物，以换取他们城市的文化自治权。精灵们希望保存他们独特的艺术和音乐，他们的制作技巧和技术，以及从莫莱斯迈Molaesmyr废墟中收集到的可能决定他们人民未来的知识。关于拜塞斯·泰尔Bysaes Tyl内部的秘密和遗迹仍然对皇冠Crown和三头犬密会Cerberus Assembly保密的传言，加剧了斯塔洛斯塔starosta和三人之戒Ring of Three之间的紧张关系，除此之外，帝国的监管也在逐渐加强。

政府GOVERNMENT

作为将这座城市纳入王室管辖范围的协议的一部分，由精灵贵族阿路苏斯·达温Allusus Dawyne、格维·叶瑟内罗斯 Gwey Yethneiros和阿姆拉·巴列伊Amra Balleei组成的三人之戒Ring of Three，仍然监督着城市生活的大部分方面。然而，在管理基础设施和法律和秩序的执行时，他们必须与斯塔奥斯塔·乌瑟·普伦特Starosta Uther Prent和他任命的顾问密切合作。乌瑟尔对精灵的偏见在整个帝国都是众所周知的，许多人认为这就是他被选中担任这个职位的原因。三人之戒继续巧妙地削弱乌瑟尔的领导地位，同时又安抚着他的自尊，这是一场迄今为止他们表现得优雅、但不能永远持续下去的舞蹈。

犯罪CRIME

城市里的精灵很少从事犯罪活动，但居住在泰尔城内或路过泰尔城的非精灵帝国公民的盗窃和残暴行为不断升级，这是斯塔洛斯塔人starosta基本忽视的一个问题。分散的万象会的特工提出要帮助三人之戒操纵starosta和他的议会。三人之戒组织正在权衡让一个非法组织加入他们来帮助他们受压迫人民的好处，以及与这些不值得信任的盟友合作的长期后果。

地理位置GEOGRAPHY

这座城市一部分建在森林地面上，一部分建在树木内部和周围，这让这个居民点有一种乡村的怀旧气息，也缓和了它精灵的神秘感。城墙环绕的街道被称为Rough(塔兰)，这里的建筑在岩石和宽树干的树木之间编织，给这座城市高大的木质外墙带来了一个倾斜的八角形。这里几乎所有的建筑都是用松树和其他针叶树建造的，喜欢像一个弯曲的拱门上升到顶点的设计。被称为“裹布”(shroud)或“Halya”(Halya)的螺旋楼梯在树木周围或内部旋转，爬上高架的走道和森林树冠中的建筑物。

拜塞斯 泰尔的冒险BYSAES TYL ADVENTURES

拜塞斯 泰尔Bysaes Tyl 中王室与精灵之间的紧张关系在这座城市的任何冒险中都扮演着重要角色。精灵试图与自然保持文化联系，他们失去的故乡莫莱斯迈Molaesmyr可以向冒险家寻求帮助，王室Crown可以帮助维持和平，万象会Myriad可以雇佣角色渗透到城市中。

精灵，崛起（中级）Elves, Arise (Mid Level)。一群对王室Crown的领导不满的精灵刺客策划了一个阴谋，要同时暗杀三人之戒Ring of Three、斯塔罗斯塔·乌瑟·普伦特Starosta Uther Prent和拜塞斯·泰尔的其他重要人物。他们相信，随着王室Crown被战争分心，现在是起义夺回他们的城市的最佳时机。角色们得到了事情的风声，必须决定是忽略、阻止还是支持刺客。

邪恶，崛起（史诗级）Evil, Arise (Epic Level)。一件已故大法师奥莱亚斯Archmage Oleyahs的强大神器已从莫莱斯迈的废墟中找到，并正在秘密运送到拜塞斯泰尔。研究人员希望这个物品能解开他们祖先家园被毁的关键，但是当物品到达时，它被揭示为大法师半巫妖形态的欺骗性外壳。一场神秘的恐怖瘟疫降临到 拜塞斯泰尔身上，角色们被三人之戒指派去摧毁半巫妖奥莱亚斯 Oleyahs，或将其从燃烧的城市中驱逐出去。

德鲁文洛德DRUVENLODE

人口：12，110（70% 人类、14% 矮人、9% 精灵、7% 其他种族）

政府：这座城市由监督采矿公会的 斯塔斯塔·乌维利亚·维克Starosta Uvilia Whek 经营。她的统治得到了 Watchmaster Quin Theramast 和她的 Crownsguard 的支持。

防御：一支王冠卫队Crownsguard帮助保护城市和矿井。公会会长和贵族也有私人保镖。

商业：在这里很容易找到基本用品、旅馆和小酒馆。矿石和金属锭很容易获得，并且偶尔会交易粗糙的稀有金属。

组织：城市各处都有几座寺庙。虽然城市中存在较小的组织，但采矿公会是迄今为止最强大和最富有的商人团体。

德鲁文洛德Druvenlode 成立于灾祸之战Calamity后的最初几年，是西维南迪尔贵金属的主要来源。位于 Silberquel 山脊的西部基地，位于大陆上发现的最大银矿脉的入口处。德鲁文洛德Druvenlode 被风吹过的山间沙尘飞扬，在潮湿的季节会变成泥土，与美丽的 Rexxentrum 或帝国的任何田园村庄相去甚远。虽然这座城市很富裕，但这里的建筑都是为功能和存储而设计的，而才华横溢的建筑师们则专注于首都的贵族宅邸和选区，相比之下，德鲁文洛德显得粗糙而质朴。

政府GOVERNMENT

斯塔奥斯塔·乌维利亚·维克Starosta Uvilia Whek 负责所有主要的采矿作业，大型采矿公会直接向她报告。维护这些矿山还需要不断地保护工人，并与西尔伯奎尔山脊Silberquel Ridge的危险生物作战，这就创造了一个繁荣的雇佣军工作市场，当王冠卫队Crownsguard太忙或太懦弱时。大多数人口直接在采矿业工作或毗邻采矿业，在矿山和隧道内工作，将回收的矿物和金属分类和熔炼，或将材料锻造成有用的工具，以便在西维南迪尔West Wynandir进行分销。

犯罪CRIME

当地的王冠卫队Crownsguard竭尽全力维护和平，但大多数人都将目光投向了东方的战争，街道上的犯罪活动已经成熟。货物和矿石的盗窃正在增加，对额外的外部援助的呼声也随之增加。

地理GEOGRAPHY

德鲁文洛德Druvenlode 分为三个主要区域。大多数市民生活在摇摇欲坠的尘埃风箱Dustbellows里，那里成群结队的简陋小屋和翻新的仓库容纳着那些勉强糊口的人。在这些沉闷的街道上，为了分散注意力，街角和简陋的小酒馆里出现了大量的实验音乐和舞蹈。 Silverstreet 是一条长长的大道，Druvenlode 的才华横溢的人们在这里兜售他们的商品，宣传他们的技能，并在帝国的监视下寻求合法的方式来赚取收入。这条街被两家争夺统治地位的大型赌博小酒馆所包围：鼓囊挎包Sterling Satchel 和幸运小屋Cabin of Fortune。 The Pillars 是城市的工业区，黑色的烟柱和废气从散布在景观中的大规模冶炼作业中喷出。大多数矿工和体力劳动者都在这个地区工作，他们中的许多人生活在他们辛勤工作的同一个烟尘工厂。

德鲁文洛德的冒险DRUVENLODE ADVENTURES

冒险可以在 Druvenlode 的矿井中找到，那里偶尔会有布满穴居的野兽，以及在城市之中，在那里经常发现阴暗一些阴暗的人物沉溺于赌博或小偷小摸。

矿井中的火灾（中级）Fire in the Mines (Mid Level)。 一个由火做成的东西袭击了正在开采银矿矿脉 Surgoth Guild 的矿工。 矿工们幸免于难，但不敢回到矿井。 相反，他们将自己的积蓄赌在了 鼓囊挎包Sterling Satchel 上。 如果角色们进行调查，他们会在矿井中发现一条通往火元素的毁灭之路，该元素在卡斯珀 Casper Windmouth（中立邪恶，男性，人类法师）的控制下。卡斯珀Casper 是一个赌徒，有很多债务要偿还，所以他从匿名来源找了一份工作来吓跑矿工。 是竞争对手的矿工公会吗？ 还是 鼓囊挎包Sterling Satchel 的所有者，日夜想留住他们的顾客吗？ 或者是幸运小屋Cabin of Fortune的主人，希望让竞争对手的客户破产？

敦洛克山DUNROCK MOUNTAINS

冰雪覆盖的敦洛克山脉的山峰环绕着西维南迪尔的北端，将Dwendalian帝国的领土与满目疮痍的北部灰化荒原Greying Wildlands分隔开来。这座巍峨的岩石山顶是一座白雪斑驳的堡垒，抵御着折磨萨瓦尔森林Savalirwood的腐败。陡峭的坡度和冰天雪地的地形让敦洛克山脉变得非常危险，除了走私者和勇敢的猎人之外，几乎没人有理由深入这些山脉。一簇簇茂密的松树和寒冷的溪流点缀着这些美丽的山脉，如果没有在山峰间游荡觅食的巨人和野生狮鹫，这些山将是如画般的风景。

在地表之下，敦洛克山脉包含着巨大的隧道和洞穴网络，这些都是格里姆戈利尔Grimgolir的矮人在灾难发生之前雕刻的，以及克灵王朝在战争期间用来渗透帝国的隐藏的、可拆卸的通道。

敦洛克山脉的冒险DUNROCK MOUNTAINS ADVENTURES

这些岩石山峰是帝国影响范围之外的许多生物和秘密的家园。

爬行洞穴(中高级)The Crawling Caverns (Mid to High Level)。隐藏在敦洛克山脉中心深处的是被遗忘的Bastille of Torment的深渊，这是一个巨大的多层次地牢，在奥法纪Age of Arcanum，托罗格Torog在这里折磨叛神的敌人。这个可怕的废弃监狱现在由一个精魂纳迦spirit nagas的阴谋集团管理，他们守护着许多叛神留下的奥术秘密和宝藏。

埃尔德洛克ERDELOCH

埃尔德洛克Erdeloch是维南迪尔西部Western Wynandir最大的湖泊，经常被用作前往首都的旅行者的地标。 其冰冷的水域是帝国最丰富的淡水捕鱼场所，埃尔德洛克南侧每天都能看到相当多的大大小小的渔船进出奥德斯洛Odessloe。与该湖泊相交的众多河流使其成为帝国内河流运输的枢纽，尤其是对伐木者而言。北岸坐落在珍珠弓荒野Pearlbow Wilderness之中，以充满当地野生动物和土著怪物而闻名，因此很少有人敢在夜间在树线附近登陆。

冰港lCEHAVEN

人口：5,090（71% 人类，12% 精灵，10% 矮人，7% 其他种族）

政府：尽管严格上该镇是由皇室任命的斯塔罗斯塔Crown-appointed starosta厄纳特·诺克 Ernath Noack管理，但小镇主要由一个当地人委员会统治，他们对 Dwendalian 帝国的意志毫不在意。

防御：一小支王冠卫队Crownsguard维持着和平，而一批新的正义烙印Righteous Brand士兵已被分配到码头。

商业：资源有限，因此大部分基本物资和标准武器都是可用的。从埃塞克罗斯 Eiselcross 回收的遗物偶尔会经过，为人们提供一些奇异的珍奇物品。

组织：简单的寺庙标志着城市广场，而隐藏的神殿则隐藏在城镇的郊区。帝国继续推动更强大的影响力，无数对艾塞尔克罗斯 Eiselcross 的奥秘感兴趣的万象会Myriad特工也开始进入冰港。

沿着 Zemni Fields 冰冷的东北海岸，矗立着西维南迪尔 West Wynandir 唯一的港口。冰港 Icehaven 是该地区十几艘船只的所在地，这些船只配备了在严寒深渊的浮冰上游荡的装备，是中央贸易站，也是唯一开放的港口，可供猎人和冒险家勇闯盐泥沼泽Saltwallow Bog或冰冻的北方前往艾塞克罗斯Eiselcross。 冰港Icehaven 的居民在经常结冰的 Kaltenloch 中以冰钓为生，或者是追踪 Velvin 丛林或珍珠弓荒野Pearlbow Wilderness边缘并返回兜售毛皮和肉类的捕猎者。一些更自信的人可能会尝试捕捞一些 Eiselcross 螃蟹，这是整个帝国罕见的美味佳肴，但瞬息万变的寒冷天气使这种努力变得危险。

突然的担忧A SUDDEN CONCERN

随着与克灵王朝的战争向东升级，很少有人关注冰港，直到渔民和探险家开始从埃塞克罗斯Eiselcross探险回来，讲述了奇怪的遗迹和更奇怪的生物的故事。灾祸之战前的神器谣言开始在Rexxentrum的贵族中传播开来，直到国王和三头犬密会Cerberus Assembly突然产生了兴趣。随着大批士兵、佣兵和淘金者涌入这片神秘的大陆，冰港及其居民正努力适应这种意外的关注。

政府GOVERNMENT

虽然冰港很少受到敦达里安帝国的关注，但该镇有一个starosta。目前，担任这一职务的是厄纳特·诺克(Ernath Noack)，他是一位年长的男子，在埃塞克罗斯 Eiselcross 捕捉螃蟹的四十年职业生涯中幸存下来。除了皇家的什一税收税员要征收税款的时候，地方政府基本上是不受干涉的。对于下层渔民来说，这一年一度的活动已经成为一种场合，他们用一连串的侮辱和无休止的恶作剧来辱骂什一税征收者，每一次都比上一次更刻薄。

犯罪CRIME

由于相对缺乏帝国监管和恶劣的天气，许多被分配到冰港的王冠卫队Crownsguard在他们的守卫上投入了很少的精力，为法律留下了扭曲或破坏的空间。在漫长的冬季，身处世界尽头的普遍感觉，让小镇里的许多人感到与帝国及其法律脱节，这是一种解放和不安。

地理GEOGRAPHY

冰港Icehaven 围绕着港口，是一个狭窄的新月形小镇，有白雪覆盖的小木屋和灯笼林立的街角。这座城市分为两个主要区域：一是海港区Harbourline，那里的码头停放着渔船和几艘结冰的船只，以及避风港 Haven，拥挤的建筑物似乎聚集在一起取暖。街道在冰雪覆盖的泥泞和浮冰之间变换，蜿蜒曲折的小巷杂乱无章。

冰港的冒险lCEHAVEN ADVENTURES

作为一个偏远的港口城镇，冰港需要冒险者来执法，护送商队，在荒野中寻找补给。

大雪纷飞（任何级别）Snowed In (Any Level)。 当角色们在 Icehaven 时，一场可怕的暴风雪袭来，让许多居民在家中自生自灭。 随着雪堆上升和狂风呼啸，一帮罪犯或怪物进来制造混乱并夺走他们喜欢的任何东西。 如果角色们不冒雪阻止这些恶棍，没有人会。

卡尔滕洛克KALTENLOCH

该地区严酷的冬季导致卡尔滕洛克 Kaltenloch 一年中有三到四个月都出于冰封状态，但寒冷的湖水全年为冰港 Icehaven 社区提供鱼类。伴随着冰层而来的是一种神秘的低空薄雾，许多人说它是由灾祸之战Calamity中阵亡士兵的灵魂组成的，他们正在寻找可以偷走的温暖。

诺格伍罗NOGVUROT

人口:15270(70%人类，17%矮人，8%精灵，5%其他种族)

政府:Starosta Brumae Luddie在执法官的王冠卫队Crownsguard的支持下处理城市事务。斯达洛斯塔starosta属下的贵族掌管地方行政。

防御:许多王冠卫队Crownsguard与一个被称为为“最后神盾”（Last Aegis）的正义烙印士兵团Righteous Brand共同承担保护职责。

商业:库存充足的贸易站和旅馆使大多数物资都很容易获得，但很难找到稀有或异国情调的商品。

组织:有帝国认可的神明的寺庙，大多数企业都是在没有公会监督的情况下独立经营的。

诺格伍罗Nogvurot是从首都向东的荣耀大道Glory Run Road上的一个主要站点，接待着穿越帝国的旅行者，他们中的许多人需要补给，并喜欢购买当地制造的小饰品作为旅途的纪念品。在城市北部的敦洛克山Dunrock Mountains山脚下的一个小矿场里有一些生意可做，但大多数诺格伍罗人靠手工艺、耕种或加入当地军队来维持生计。

健康的防御A HEALTHY DEFENSE

这个定居点最初是作为 Quannah Breach 附近的哨所而建立的，以监视从 Savalirwood 游荡的致命生物，该定居点后来发展成为正义烙印的一个相当大的军事储备。驻扎在城内的正义烙印团将成为抵御任何前往首都的攻击的防御部队，并授予他们“最后神盾”（Last Aegis）的称号。该市近一半的人口是后备军，在任何特定时间都有超过六千名士兵在场。无聊或焦躁不安的士兵为了消遣和娱乐，将神盾区Aegis Block的兵营发展成为一个体育和竞技游戏的场所，通常会在结果上投入大量的硬币。然而，在关于克灵人占领Ashguard Garrison的报道和关于克灵人在骨髓谷Marrow Valley内部发生无法解释的袭击的谣言之间，神盾对此非常紧张。

政府GOVERNMENT

Starosta Brumae Luddie，一位正义烙印Righteous Brand的退役将军，已经守护了这座城市十五年。布鲁梅被强烈的责任感和对帝国的自豪感驱使，从不质疑国王的话。由于布鲁梅被大多数人视为公平公正的 starosta，一些人担心他的高龄将很快结束他的任期，并让不那么谨慎的人物争夺他的职位。

犯罪CRIME

诺格伍罗Nogvurot 内强大的军事力量将城市内的轻微犯罪降至最低。不幸的是，王冠卫队Crownsguard经常挺起胸膛，试图与正义烙印Righteous Brand的士兵单打独斗——一些当地的犯罪分子利用这种小规模的竞争来分散士兵的注意力，并继续他们的犯罪行为不受阻碍。腐败也成为一个问题，因为最后神盾Last Aegis的士兵利用他们在城市中的影响力，通过对进出 Shadycreek Run 和灰败荒地Greying Wildlands其他犯罪热点的走私视而不见来轻松赚钱。

地理GEOGRAPHY

这座长方形的城市分为东部的神盾区Aegis Block和西部地区，东部地区是大部分驻扎士兵，西部地区被分为两个部分：北部的分散区Scatters和南部的小贩街Peddler's Row。分散区Scatters 是更大的区域，拥有小酒馆、简陋的寺庙和大多数平民，他们住在许多摇摇欲坠的住所社区。相比之下，小贩街Peddler's Row 是当地手工艺行会的繁华之家，也是荣耀大道 Glory Run Road 穿过城市的一个色彩缤纷但泥泞不堪的市场。

诺格伍罗的冒险NOGVUROT ADVENTURES

角色可以去诺格伍罗寻找城里的某个人或加入正义烙印Righteous Brand。对于希望在与训练有素的士兵的竞技游戏中测试自己勇气的冒险者来说，这座城市也是一个好地方。

谁是叛徒（低级）Traitors in the Midst (Low Level)。 特尔瓦Telva Cornwrath（绝对中立，女性，人类间谍）接近角色们，并他声称为奥根信托Augen Trust工作。 她雇佣这些角色渗透到诺格伍罗 Nogvurot 的正义烙印Righteous Brand的行列，并发现哪些士兵正在接受 暗影帮 Shadycreek Run 的贿赂。 她想知道是哪个犯罪家族贿赂了每个腐败的官员。她可能是她声称的那个人，或者她可能是万象会Myriad的间谍，或者是暗流帮 Shadycreek Run 中寻求消除竞争的帮派之一。 在后一种情况下，她可能不希望角色留在那里无所事事。

奥德斯洛ODESSLOE

人口：6,970（73% 人类，12% 精灵，8% 矮人，7% 其他种族）

政府：斯塔洛斯塔·维斯丹·沃瑟塞克Starosta Vesdan Wothassic 渴望取悦王室，并要求奥德斯洛的渔民获得丰收。随着怨恨情绪的滋长，少数在这里有商业利益的贵族家族与守望者班长雷因Watchmaster Lein Untgaf一起维持秩序。

防御：一小队王冠卫队Crownsguard在守望者watchmaster的指挥下守卫着这座城市。

商业：作为前往首都途中的热门贸易站点，奥德斯洛拥有许多小酒馆和旅馆。杂货店提供基本的生活用品，偶尔会提供资金紧张的冒险家典当的奇怪遗物。

组织：这座城市拥有许多小型神殿，供奉帝国认可的神。大多数企业由当地人经营，但拥有这些企业的却是不在场的贵族。万象会Myriad在这里很安静。

毗邻 Erdeloch 清澈的水域，奥德斯洛Odessloe 是一个著名的捕鱼和伐木定居点，为 Rexxentrum 和周边城镇提供新鲜的鱼和木材。奥德斯洛是拜塞斯 泰尔 Bysaes Tyl 和首都之间旅行的人在短斗篷小径Cloakjaunt 上的唯一主要停留点，奥德斯洛也是穿过 珍珠弓荒野Pearlbow Wilderness 阴凉树木的商人和漂泊者的补给站。

水域THE WATERS ABIDE

埃德洛奇Erdeloch湖提供的丰厚财富是当地骄傲的源泉，也是当地经济的支柱。奥德斯洛的人们非常迷信，许多人相信湖水是一个灵魂的家园，如果他们想继续得到它丰富的祝福，就必须保持快乐。他们在湖边留下祭品，以安抚这个看不见的实体。包括starosta在内的帝国官员认为这种做法很幼稚，并积极劝阻公民不要沉溺于“非法的偶像崇拜”。

政府GOVERNMENT

自从爱操心的斯塔洛斯塔·鲁埃尔Starosta Ruell去世后，斯塔洛斯塔·维斯丹·沃瑟塞克Starosta Vesdan Wothassic已经在他的位置上呆了一年。维斯丹有很多事情要填补，他渴望向王冠Crown证明自己的价值。他要求他的公民提供资源，并对那些不符合他标准的人实施惩罚。不出所料，人们已经表达了对这个新starosta的不满。从当地生意中获利的贵族们越来越担心他们的投资会有危险，于是他们与守望者watchmaster 合作，试图压制任何关于彻底叛乱的言论。

犯罪CRIME

这个城市的小偷小摸和单独的犯罪活动很少，但缺乏容纳有组织犯罪分子的规模和基础设施。这对万象会Myriad有利，它一直利用连接埃德洛奇Erdeloch的河流作为走私路线，讲奥德斯洛作为交易和存储中心，而政府对此一无所知。

地理位置GEOGRAPHY

这座肾形的城市沿着埃德洛奇Erdeloch湖的东岸建造，由三个主要区域组成。西端泥泞的湖滨区Lakeside坐落着码头、河流仓储建筑和该地区居民的分散住房。位于定居点东侧的绿地区Greenset郁郁葱葱，干净整洁，拥有众多伐木营地和大多数工薪家庭的住宅。十字标记区Crossmark是该城市较小的中心，其他区域在两条最大的大道——雪松街(Cedarline Street)和霍格马歇尔路(Hogmarshal Road)的交汇处汇合。淀粉类食物和鲜鱼的气味弥漫在这个昏昏欲睡的十字路口的客栈和市场摊位上。

奥德斯洛的冒险ODESSLOE ADVENTURES

随着万象会Myriad 潜伏在奥德斯洛，想要为组织工作或反对组织的角色有很多机会。该定居点还为探索珍珠弓荒野Pearlbow Wilderness的冒险家提供了绝佳的行动基地。

暴躁的预感（低级）Feeling Crabby (Low Level)。 奥德斯洛Odessloe 的居民担心他们会以某种方式激怒埃德洛奇 Erdeloch 湖里的灵魂。在过去的一周里，湖中饥饿的巨蟹每天晚上都在威胁着绿地区Greenset的居民。 城里人在湖岸留下了昂贵的贡品。 这些贡品被拿走了，但螃蟹继续攻击。 如果角色进行调查，他们会发现一群捕获螃蟹，让它们挨饿，然后把它们释放到殖民地，并把供品据为自己所有。 这些恶棍和万象会Myriad有关系吗？ 被盗的贡品是否足以激怒湖的灵魂，以惩罚定居点的不尊重？

普莱德集会PRIDE'S CALL

人口：16,090（81% 矮人，8% 人类，6% 半身人，5% 其他种族）

政府：斯塔斯塔·古尔迪·德莫斯克Starosta Ghuldi Demosk 在不破坏矮人传统的情况下走在尊重帝国统治的良好路线上。矮人贵族经营的小型公会支持他的统治。

防御：守望者希尔达斯·克里夫霍洛Watchmaster Hildas Cliffhollow负责监督当地的王冠卫队Crownsguard，有时会得到雇佣兵的支持。

商业：大多数商品和服务都可以在这里获得，包括为旅行者提供的食宿。普莱德丝绸是一种受欢迎的商品。

组织：帝国认可的神明在当地公会和企业旁边有简陋的寺庙，而无数的特工潜伏在城市的阴影中。

在泽姆尼平原Zemni Fields南部连绵起伏的丘陵中，坐落着矮人城市普莱德集会Pride's Call。 Pride's Call 建立在灾祸之战的灰烬中并慢慢重建为 荒洲Wildemount 山地矮人hill dwarf文化的中心，在近两个世纪前的帝国扩张期间，Pride's Call 选择与 敦达里安帝国结盟。一个世纪后，当矮人城市格里姆戈里尔Grimgolir被吞并时，他们作为帝国第一批盟友的声望最终衰落，普莱德集会被新的、令人印象深刻且具有战略意义的矮人城市所掩盖。然而，普莱德集会在军事力量方面仍然令人尊敬，在文化、音乐以及他们令人垂涎的普莱德丝绸方面有着丰富的历史。这座城市是寒冷而阴沉的维南迪尔西北部的一个亮点。

即便是好感也会消退EVEN FAVOR FADES

在入侵朱乐斯领Julous Dominion期间，帝国见证了许多在普莱德集会Pride's Call的旗帜下完成的伟大事迹。在帮助帝国取得胜利之后，普莱德集会的人们享受了一段欢庆的时间。然而，随着敦达里安帝国的注意力转向大胆跨越破碎面纱 Brokenveil的乔哈斯恐怖分子不断增加的威胁时，他们的名声就消退了。考虑到矮人在格里姆戈利尔Grimgolir的军事实力和附近的优势，他们已经在私下里进行谈判，希望将格里姆戈利尔Grimgolir的要塞纳入帝国的统治。格里姆戈里尔的力量和帝国丰富的资源相结合，确保了胜利，并在乔哈斯边境建立了一支强大的哨兵部队。格里姆戈里尔成为了矮人在维南迪尔的新家园，许多经历了那些年的普莱德集会的矮人们仍然心怀怨恨——事实是，王权熟练地利用了这两座城市。

从石头中挤出丝绸SQUEEZING SILK FROM A STONE

普莱德集会Pride's Call 的矮人生产了许多有用的出口产品，但没有一种像普莱德丝绸那样独特，也受到追捧。这种非凡的面料只能由普莱德集会周围地热活跃的山丘独特生态系统中发现的材料编织而成。在这些奇怪的条件下，培育出一种特殊的蚕。这些拳头大小的蚕丝会产生异常细且弹性惊人的丝线，而强化丝线的秘密过程会产生一种质地和外观与厚丝绸相似的材料，且强度与经过处理的皮革相似。艾桑椎亚的富人花高价购买普莱德丝绸制成的服装，但谣言开始传播，说外人已经发现了这个秘密，而这一传统可能正在从普莱德集会中消失。

政府GOVERNMENT

Pride's Call 由与帝国签订原始契约的矮人管理。斯塔斯塔·古尔迪·德莫斯克Starosta Ghuldi Demosk 度过了他的暮年，在面对日益侵入的统治时尽其所能维持自己的文化。理想主义且无法看出他的判断有任何错误，即使是最顽固的矮人，古尔迪Ghuldi 也被许多人视为顽固。他的许多支持者大声表达了他们的不满，而像乌苏拉·斯塔斯伯恩Usula Starsburn这样的年轻政客正越来越受欢迎，当古尔迪最终去世时，他成功地成为了Starsburn。由于担心他将不得不在他的遗产和年轻一代的意见之间做出选择，古尔迪开始表现出更多的极权主义行为，慢慢成为一个任性的独裁者。

犯罪CRIME

虽然这座城市色彩缤纷的外表使它看起来是一个富饶的地方，但普莱德集会的经济已经缓慢下降了一段时间。这片土地奇特的矿物成分使其产品成为一种健康但令人讨厌和不受欢迎的出口产品，而以前为城市带来繁荣的其他商品现在更容易、更快捷地从集会海岸的贸易商处获得。这种经济低迷导致了城市贫困地区的犯罪率上升，也为万象会Myriad 更大胆的活动打开了大门。

地理GEOGRAPHY

这座城市由四个行政区组成，这些行政区建在环绕 Cyrios 山脉底部的一大群山丘之上和之中。两个最大的行政区，被称为 Tillers 和 Crafters，是混合住宅区的两个部分，具有集中的商业区。分蘖者Tillers为这座城市种植农产品和肉类，尽管大多数当地食物味道清淡而苦涩，使香料成为一种受欢迎的进口产品。匠人区Crafters 拥有众多的锻造厂、制革厂和戒备森严的地下丝绸生产仓库。离群山最近的是守夜区Vigil，当地训练有素的王冠卫队Crownsguard与那些从剑庭Bladegarden派来的守卫混在一起，负责监视山坡。正义烙印 Righteous Brand的西部分支也驻扎在守夜区 Vigil。在守夜区 Vigil 和 匠人区Crafters 之间是第四个也是最小的行政区，称为 辩论区 Moot，其标志是一条圆形道路，周围环绕着较富裕的房屋。辩论区Moot 本身就是一个开放的石头论坛，早在帝国统治之前就用于讨论和辩论。

普莱德集会的冒险PRIDE'S CALL ADVENTURES

如果角色想要寻找普莱德丝绸或手工艺大师，Pride's Call是他们应该去的地方。在一个经历政治和经济动荡的城市，角色们可能会经历无尽的有趣冒险。

蠕虫进入（低级）Worm Your Way In (Low Level)。 角色们遇到了住在耶罗萨Yrrosa的一位名叫 卡尔多恩Cardorn Brentahill 的旅行纺织商人（中立邪恶，男性，人类贵族）。 他正在寻找保镖来帮助他护送他的手推车回家，每人支付 100 金币。在旅途中，这些角色和他们的雇主遭到了代表杜罗丹 Durrodan家族的雇佣兵的袭击，他们声称卡尔多恩Cardorn从他们的丝绸农场偷走了蚕。卡尔多恩提出，如果这些角色为他辩护，他就会增加他们的报酬。如果他们站在杜罗丹Durrodan家族一边，卡尔多恩就会被俘，但杜罗丹Durrodan会给他们一点奖励，并承诺他们未来会继续工作。如果他们站在卡尔多恩一边，击退雇佣兵，护送卡尔多恩回家，他就会把这些角色介绍给Gothad Miskal(中性邪恶，男性，半身人强盗头目bandit captain)，一个来自耶罗萨 Yrrosa的万象会Myriad的小头目，他有兴趣为更少的法律工作提供更高的报酬。

边栏：普莱德丝绸 Pride Silk

该地区独有的丰产的丝绸，很长一段时间以来都是当地人引以为傲的东西。经过适当的加工和编织，就能产出普莱德丝绸：这是一种非常柔韧的材料，具有鞣制皮革的耐久性。普莱德丝绸目前已成为军用船帆、战争旗帜和其他实用用途的最受欢迎的布料，并在富裕阶层之中也颇受欢迎。使用普莱德丝绸制作的服装既时尚又具防护性，这导致许多贵族和富商寻求这种丝绸所制的全套服装和正式礼服。有能力制作这种服装的裁缝很少，所以，尽管普莱德丝绸作为一种原材料可能很贵，对于大多数普通人来说，用这种布料制成的服装更是贵得令人望而却步。

一平方尺的普莱德丝绸重量为1磅，价格为100gp。一套由普莱德丝绸制成的装备重量为4磅，售价为500gp。若你没有穿戴其他护甲，着装此护甲时，你的基础护甲等级为11+你的敏捷调整值。

拉斯图之巢RASTUM DEN

在珍珠弓荒野Pearlbow Wilderness和雷克森特伦Rexxentrum以北的敦洛克山脉Dunrock Mountains中隐藏着一个繁殖和训练军用狮鹫的营地。这些强大的野兽被正义烙印Righteous Brand的敦达里安狮鹫骑士所使用，他们是帝国中最受尊敬的士兵。

这个中等大小的营地被称为拉斯图之巢 Rastum Den，坐落在海拔 4000 英尺的高山的小山谷中。该地区令人眼花缭乱的高度和动荡的天气使那些没有狮鹫骑手的人几乎无法进入。这个地方最初是荒洲最大的狮鹫种群的家园，这使得它的自然地形能够迅速调整为正义烙印培育的任何年轻坐骑。

雷克森特伦REXXENTRUM

人口:205,200(81%人类，8%矮人，6%半身人，5%其他种族)

政府:伯特兰·Dwendal国王从Rexxentrum统治这座城市和Dwendalian帝国。他将次要的事务委托给仲裁者西德诺克·特鲁斯坎Sydnock Truscan，而全市的公会事务则属于公会会长凯·阿内斯Kai Arness的职权范围。

防御:王冠卫队Crownsguard巡逻所有主要街道，而帝国内的大部分正义烙印Righteous Brand士兵驻扎在国王堡垒King's Bastion保卫首都。

商业:Rexxentrum是荒洲最大的城市，也是Dwendalian帝国的权力中心，使得城市内外的大量贸易得以实现。大多数商品、服务和商业场所都可以在城墙内找到。

组织:在整个城市都可以找到帝国认可的神明的宏伟神殿，而帝国中最强大的公会争夺权力和影响力。三头犬密会 Cerberus Assembly在政治事务中发挥着积极作用，而根深蒂固的万象会Myriad则在城市中编织着犯罪和腐败的挂毯。

宏伟的Dwendalian帝国的首都建立于公元514年。Rexxentrum地区的中心位置和丰富的周边资源使其成为监督新建立的Dwendalian帝国统治和扩张的最有利的地方。在接下来的三个世纪里，Rexxentrum发展成为荒洲最大的城市，以及西维南迪尔的文化和军事中心。

所有帝国政治的核心是居住在城市或在那里拥有财产的贵族、政治家和富有的精英。浮夸的财富和权力展示在内城区很常见，而蔓延的贫困侵蚀着城市防护墙之外的外城区和贫民窟。鹅卵石铺就的街道在熙熙攘攘的街区间蜿蜒交错，在寒冷的夏季和更寒冷的冬季，推车商人和街头表演者争相吸引路人的注意和光顾。

在主要的十字路口，黑色的铁灯杆顶部闪烁着奥术的火焰，照亮了夜晚的空气，而每个社区入口的拱门上都装饰着五颜六色的花朵。建筑物聚集在一起，直指天空，屋顶之间经常铺着白雪斑驳的长木条，让不三不四的人在城市中穿梭而过，而不被人发现。尽管这座城市充满了生机和活力，但也到处都是执法者和军事守卫，偶尔有狮鹫骑士在不断巡逻的皇家警卫队和附近的正义烙印Righteous Brand总部上空盘旋。

巨大而美丽的索特莱斯学院(Soltryce Academy)位于蜡烛区(The Candles)，这是一个细长的新月形社区，由八位三头犬密会(Cerberus Assembly)主要成员的高大雄伟的塔楼住宅构成，每一座都有其独特而壮观的风格。这座城市和帝国跳动的心脏，位于坐落在昂格布洛克Ungebroch城堡露台上亮烛区的弧线内。在城堡的大厅里，国王伯特兰·Dwendal和他的民选委员会监督着国家的一切事务。

魔法大师MAGIC MASTERS

几个世纪以来，帝国的大部分繁荣都源于三头犬密会Cerberus Assembly，这是一个由全国最强大的法师组成的联盟，直接为王室工作。这些奥术从业者和学者帮助国王与外国利益接触，开发魔法技术以更好地监督土地并执行他的意志，并利用官方从灾祸之战前 pre-Calamity的出土遗址中没收的稀有遗物。这种安排为蜡烛区Candles和帝国主要城市的集会提供了场所，并可以接触到每个敦达里安帝国的政治人物。因此，议会的成员非常有影响力，并且根据他们的安排性质，国王非常小心地监视着他们。大多数平民在大会上交换关于恶魔契约和半神级魔法的谣言，在普通民众中增加了他们的神秘光环。当一个三头犬密会的法师走在雷克森特伦Rexxentrum的街道上或参加城市内某个机构的大厅时，这是每个人都会在未来几天谈论的事件。

以金色铁拳统治RULE WITH A GOLDEN FIST

Rexxentrum 资源丰富的经济支持强大的公会和商人阶层，他们在公会会长凯·阿内斯Guildmaster Kai Arness的监督下直接与王室合作。任何永久营业场所都必须加入相应的公会，除税外向官方缴纳年费，并遵守公会对运营条件的要求。一些人抱怨说，这些条件经常被逐案操纵，以消除相似利益之间的竞争，但行会内部的腐败呼声却被置若罔闻。这导致街角的移动业务和在区域之间移动的商店快速增长，以避免被王冠卫队Crownsguard或公会成员检查。

政治与迫害POLITICS AND PERSECUTION

从历史上看，在国王统治下公开表现出不安往往会受到残酷的惩罚。然而，前任国王埃弗拉德·德文达尔Everard Dwendal放松了适用于公共话语的法律。这产生了一些政治人物，他们将不满的民众聚集在他们的哲学背后。作为回应，埃弗拉德国王建立了奥根信托Augen Trust，这是一个为国王工作的间谍网络，旨在敲诈或腐蚀这些政客。由于这些高调的反对者在王室的掌控下，控制政治话语变得更加容易，帝国内部的政治变成了一场紧张的猫捉老鼠游戏。直率的贵族和沮丧的公会负责人不受宣传、金钱或威胁的影响，仍然公开反对，测试他们的影响力界限。伯特兰国王对公众反对他的政策的耐心越来越小，他正在制定更严格的法律来反对公众对王室的批评。

不断加剧的动荡A GROWING UNREST

在沮丧的公民、被忽视的问题和明确的种姓制度之后，雷克森特伦的普通民众被剥夺了权利。战争的号召重新唤起了帝国的自豪感，但不满的低语仍在继续，在首都内凝聚成一小群自称为锁匠Locksmiths的叛乱分子。警惕帝国内起义失败的历史，他们收集信息并逐渐激发平民质疑权威，等待合适的时机点燃一场有成功机会的革命。随着王室因战争而分心，民众充满贫困和不满，那个时候可能会比任何人想象的来得更快。

政府GOVERNMENT

伯特兰·Dwendal国王亲自统治首都。在Rexxentrum内没有任何starosta担任公职。首席仲裁者西德诺克 特鲁斯卡Sydnock Truscan负责监督所有不需要国王注意的重大法律事务，而公会主席 凯 阿内斯 Kai Arness则与城市的各个行会合作，确保Rexxentrum城墙内外的交易顺利进行。西德诺克的手下是Rexxentrum的王冠卫队首领、守望者布伦达·格莱欣Brunda Gleshin，他负责确保帝国的法律在首都的街道上得到执行。

犯罪CRIME

这座首都城市藏匿着各种各样的地下犯罪团伙，无论是在街道内还是街道下。幸存的万象会Myriad 首领仍然隐藏在城市的各个角落，包括深受爱戴的艾里斯·贝塞拉斯Iris Bethelas，她正在组织辛迪加重新掌权。独立的犯罪团伙遍布贸易中心和繁忙的地区，那里有容易上当的黄金和易受骗的市民。民众实在太多了，王冠卫队根本无法监督法律被破坏的每一个角落。现在，随着法律的集中注意力集中在东部的战争上，小偷和扒手们的游戏越来越激烈，雷克森特伦Rexxentrum内的犯罪正在上升。

地理位置GEOGRAPHY

这座城市在珍珠弓荒野Pearlbow Wilderness以南的高草地上蔓延开来，它的城墙形成了一个膨胀的五边形。城市北部和东部的农田上点缀着农场和小型农村社区，为首都提供食物。城墙的东北侧环绕着三座巨大而坚固的塔楼，周围是被称为“国王堡垒”（King's Bastion）的兵营，正义烙印Righteous Brand军队的核心力量在这里训练和居住。在城市的外墙内有七个主要区域：马赛克区Mosaic Ward、泥顶区Mudtop Ward、缠结区Tangles、微光区Shimmer Ward、学院场地Academy Grounds、蜡烛区Candles和昂格布洛克城堡露台Castle Ungebroch Terrace。

马赛克区Mosaic Ward。一片片贫困的社区隐藏在五颜六色的横幅和小栅栏后面，这些栅栏把这个破旧的居民区与中央大道隔开。该地区沿外墙包括了城市南部和西南部的大部分地区，是犯罪和暴力的温床。王冠卫队Crownsguard对维护当地治安的兴趣在动摇，机会主义者经常利用缺乏军事存在来伤害较贫穷的公民。这导致了越来越多的义务警员和自封的马赛克保护者。

泥顶区Mudtop Ward。城市的北端有自己的大贫民窟，被称为泥顶区(Mudtop Ward)。城市的鹅卵石街道从来没有完全覆盖到北墙，导致这一地区全年充斥着泥土和淤泥，让居民们寒冷，脾气暴躁，容易生病。许多生病的人被送到泥顶区被遗忘。然而，一些治疗师来帮助他们，还有一些牧师，他们希望纠正穷人的不公正状况，并因为他们无私工作而成为当地的英雄。

缠结区Tangles。Rexxentrum的西部地区居住着城市的工人阶级。这座城市的大部分商业活动都在这里进行。几十条较小的街道从主干道分支出来，形成了一个错综复杂的社区和工业区。主要道路的网络汇聚形成三个主要的广场横跨地区，商店，客栈和各种形式的娱乐场所林立。白金阳台Platinum Veranda广场位于缠结区Tangles的北端，那里有更昂贵的房屋和豪华的娱乐设施，还有巴哈姆特Bahamut的中央神殿，被称为龙座Dragon Seat。

在缠结区的南端附近是守夜圈Vigil's Circle，这是一个围绕着令状塔Tower of Writ的环形道路而建的市场，令状塔是厄拉西斯Erathis的神庙，首席仲裁者Prime Arbiter在这里发表他的判决。各种各样的商业活动在这里进行，而附近的Claykeep监狱隐约出现，对任何可能试图违反这片土地法律的人来说，都是一个不祥的提醒。

彩庭Court of Colours位于缠结区Tangles的西部边缘，是三个主要广场中最大的一个。法院Court是一条蜿蜒曲折的街道，每条街道都专门为远道而来的商人出售异国情调的商品而设，尽管该地区阴沉沉沉的天空，但艺术家和表演者却带来了热闹的庆祝气氛。在这个热闹的区域，可以找到钴魂的Rexxentrum档案。靠近微光区南墙的是黎明教堂，这座城市最初建立在黎明神父的古老神庙上，现在经过修复和扩建，变成了一座令人敬畏的大教堂。

微光区Shimmer Ward。在城市的内墙之内，微光区是Rexxentrum的贵族家族和公会领袖居住的地方。在这里，美丽的花园和博物馆庆祝泽姆尼亚文化，专业的商人推销他们独特的商品。除了节假日，这个辩论论坛很少被使用，知识分子们会在这里就哲学和历史的争论相互挑战。别墅和雅致的庄园坐落在高高的栅栏和围墙后面，当当地的精英需要社交时，一对开放的广场偶尔会举办晚会。

学院Academy Grounds。城堡的西北方向是学院场地，这是一个维护良好、戒备森严的校园，索特莱斯学院Soltryce Academy的大厅和塔楼就坐落在这里。索特莱斯学院是一所专为富人子弟开设的高等学府，从事与神秘艺术相关的所有活动，尽管每年都会招收一些在野外发现的稀有人才。每门学科的课程都是量身定制的，以便向年轻的头脑灌输支持帝国利益的思想，三头犬密会Soltryce Academy一直在寻找具有模范才能的天才，将其纳入其羽翼之下。

蜡烛区The Candles。城堡东边矗立着八座高耸的尖顶，里面住着三头犬密会Cerberus Assembly的成员。每个塔都有自己独特的外观。最初的亮烛区是按照Cerberus Assembly最初的主要成员的规格制作的。在那之后的几年里，每座塔都被神奇地改变了，以迎合其继任者的口味。这在城市的任何地方都能看到参差不齐的、微妙的、令人不安的景象。

昂格布洛克城堡露台Castle Ungebroch Terrace。守卫在城墙中心的是Ungebroch城堡露台，这是一个围绕着Ungebroch城堡的紧凑军事前哨的小区域。城堡的黑色石头分裂成无数的塔楼，而高拱形的彩色玻璃窗装饰着城堡每一层的外部。在城堡昏暗的大厅里，摇曳的火把照亮了国王和他的家人及顾问们，听命于他们发号施令。

雷克森特伦的冒险REXXENTRUM ADVENTURES

一个在Rexxentrum 的贵族家族如果不图谋获得更大的权力，那就是一个没落的贵族家族，至少贵族们是这样认为的。城里的官员和贵族有图谋攫取更多的金钱和权力，不少平民也有自己的阴谋，想要进入有影响力的职位。这些社交攀登者中的大多数都需要愿意承担风险的冒险者们的帮助，而其他人往往需要避免遭到其他阴谋家的伤害。

呼叫锁匠（低级）Call a Locksmith (Low Level)。角色的事迹可能会引起锁匠Locksmiths的注意，这是一个试图破坏国王极权统治的抵抗组织。角色们在城市中认识的一张友好面孔邀请他们会见 Quana Seledo 女士（混乱善良、女性、人类贵族），她是一个人脉广泛的人物，并透露自己是锁匠Locksmiths的关键人物。她要求角色加入这项事业，提供盟友、稀有物品和高薪工作。如果他们同意，第一个任务就开始了：帮助锁匠潜入财政大臣 Aethia Drooze 的办公室，并窃取当年的什一税账簿。

国王杀手（中级）King Killers (Mid Level)。角色们截获了一张神秘的字条，上面表明下次国王伯特兰·德文达尔Bertrand Dwendal出现在公众面前时，就会有人试图刺杀他。这些角色太缺乏经验，无法与国王或任何与他亲近的人见面，所以要靠角色来阻止这个情节的发展。这些刺客可能是由克灵王朝Kryn Dynasty、三头犬密会Cerberus Assembly、万象会Myriad、或叛神Betrayer的崇拜派来的，也可能是王室本身派来的，以博取民众的同情。如果角色设法阻止了刺客，他们就会得到国王的注意并寻求进一步效力。

岩卫要塞ROCKGUARD GARRISON

人口：6,800（71% 人类，12% 半身人，12% 矮人，5% 其他种族）

政府：驻军由 Garad Velious 元帅指挥，他负责监督在该地区占据主导地位的团长。

防御：正义烙印 Righteous Brand 的三个团的士兵保卫和巡逻守军和周围的山脉。

商业：内部的大部分供应品是军用口粮和驻扎设备。与当地士兵进行贸易可以产生商品和服务。

组织：士兵们为帝国认可的神明建造了小型神龛。除了正义烙印Righteous Brand、王冠卫队Crown和他们在格里姆戈里Grimgolir的盟友之外，没有其他组织有权力控制驻军。

岩卫要塞Rockguard Garrison 是由王冠卫队Crown和格里姆戈里 Grimgoli 共同建造的，作为他们政治联盟的象征。 Ashguard Garrison 要塞的姊妹要塞是抵御不断入侵的克灵王朝军队和东部荒地的怪物部落的最重要防御阵地。它拥有一支强大的军队和一个几乎不可突破的边界，沿着山谷的两侧延伸成一系列可防御的武器哨所，以进一步阻止任何试图入侵的力量。这座堡垒几代人以来一直很坚固，没有被攻破，但Ashguard Garrison要塞的丧失仍然让驻扎在这里的士兵记忆犹新。寒冷的天气日复一日地笼罩着Dwendalian军队，他们密谋夺回被占领的前哨基地，并保持警惕，以防类似的袭击。

岩卫要塞的冒险 ROCKGUARD GARRISON ADVENTURES

岩卫要塞Rockguard Garrison 的冒险通常与战争直接相关。 每天在这里执行保卫前哨免受攻击、计划对克灵王朝的打击以及为王室执行的其他军事任务。

窃取计划（低级）Steal the Plans (Low Level)。 克灵王朝的特工雇佣角色潜入岩卫要塞 Rockguard Garrison 并揭露王冠卫队夺回 Ashguard Garrison 的计划。克灵王朝希望角色找到的任何物理计划都保留在原地，以确保王冠不会意识到情节，因此需要复制所有包含关键信息的书面文件。 驻军的警卫、侦察兵和退伍军人在这个地方巡逻，并询问那些明显偷偷溜走或不属于此的角色。

沙腾格罗德废墟RUINS OF SHATTENGROD

这个天坑是一个宽约三十英尺、深六十英尺的岩石坑。 长期以来一直被认为是一个可怕的奇景，被普莱德集会Pride's Call的矮人称为坟墓洞 Grave Hole 当奇怪地点的故事传到帝国内部的好奇者心中时，一项调查开始了。在这个坑底下，探险家们发现了奥法纪Age of Arcanum的一座著名城市的破碎废墟，名为 沙腾格罗Shattengrod。 大量的挖掘将坑扩大成一个螺旋形的洞，深入地下城市，揭开破碎的遗迹和被遗忘的秘密，以及一些经久不衰的阴影和饥饿的实体现在苏醒了。对有益发现的承诺促使王室和三头犬密会Cerberus Assembly对废墟进行了深入研究，但雇佣兵的死亡已经引起了人们的关注，因为关于下面危险的谣言传播开来，并吓跑了许多可能的雇佣兵。

盐泥沼泽SALTWALLOW BOG

Saltwallow沼泽诞生于与维尔文丛林Velvin Thicket北部林线融合的沉没淤泥中，是一片含盐、微酸性水域的沼泽。 传说中，爬行之王Crawling King的一个可怕仆人在灾祸之战中被杀，其腐蚀性的尸体沉入了森林的底部，腐蚀了周围的灌木丛，直到这片有毒的沼泽被留下作为最后的反抗。奇怪而扭曲的生物已经适应了生活在这个怪诞的地方，钻进维尔文丛林捕猎并将猎物拖回沼泽中的巢穴。尽管它们很危险，但其中一些生物现在因其皮革和器官而受到制革商和炼金术士的高度评价，猎人全年冒险进入沼泽深处，冒着生命危险来换取财富。

锡尔伯奎尔岭SILBERQUEL RIDGE

雄伟的山脉被称为 Silberquel Ridge，横跨 West Wynandir 的中部，将 Marrow Valley 与 珍珠弓荒野Pearlbow Wilderness 分开。从帝国的大多数城市都可以看到一系列锯齿状的山顶，Silberquel Ridge 是一个重要的地标，但它以其看似无穷无尽的丰富金属和深邃的洞穴而闻名。这里开采的矿石和宝石为 Rexxentrum 提供了大部分财富，并为 Dwendalian 帝国的崛起提供了资金。地表矿脉是荒洲最大的银矿来源，但更深的路径揭示了其他贵金属、宝石和被遗忘的分歧前pre-Divergence珍品的残余物——以及许多将这些古老角落称为家园的致命野兽。

锡尔伯奎尔岭的冒险SILBERQUEL RIDGE ADVENTURES

考虑到居住在该地区山脉和隧道中的危险生物的数量，穿越 Silberquel 山脊本身就是一种冒险。商队、矿工和探矿者在山区旅行和工作时雇佣冒险家来保护他们。

清除地狱犬（中级）Hell Hound Purge (Mid Level)。 玛尔塔·德尼兹雷奇Marta Denizreitch（混乱中立，女性，人类法师）住在一座偏远的塔楼里，她在那里试验咒法魔法以开发新的法术。三头犬密会Cerberus Assembly资助玛尔塔的研究。多年前，玛尔塔遇到巨魔 trolls攻击塔楼的问题，因此她召唤地狱犬hell hounds在她的塔楼附近的荒野中漫游，以阻止巨魔。她不希望地狱犬在未来造成问题，所以她雇佣角色去猎杀一些以控制其数量。角色们发现他们并不是唯一杀死地狱猎犬的人：一个山丘巨人hill giant和一小群巨魔正在杀死猎犬，准备袭击玛尔塔的塔楼！

维尔文丛林VELVIN THICKET

人口：850（98% 侏儒，2% 其他种族）

政府：丛林的人民由维尔文(Velvins)的领导人之间的松散联盟统治，维尔文是当地游牧氏族的集合，只有在受到威胁时才会召集。

防御：虽然很少有人受过专门的战斗训练，但许多丛林居民都精通幻术魔法以进行自卫。

商业：那些得到维尔文家族信任的人可以获得基本的供应品、dyolet 水果和偶尔的不寻常的遗物。

组织：荒野之母 Wild Mother 的分散祭坛遍布丛林。七个游牧部落各自处理自己的内部事务。 普莱德集会Pride's Call 的代表经常来这里访问，以保持与 Velvin 领导人的关系。

与盐泥沼泽Saltwallow Bog湿漉漉的田地接壤的是被称为维尔文丛林的奇特森林。以这些茂密的树林为家的游牧侏儒氏族拥有松散的同盟家庭网络，而不是一个中心城镇，他们用幻术和魔法来保卫他们阴暗的避难所。由于 维尔文Velvins 与 普莱德集会Pride's Call 的贸易协议，矮人城市能够要求帝国阻止丛林被正式同化为 Dwendalian 社会，只要维尔文 Velvins 提供少量但稳定的 dyolets 作物。 dyolet 果实是一种罕见的美味水果，可以接受轻微的附魔，并且只生长在 Velvin 丛林中。多年来，帝国对允许维尔文自治的兴趣已经减弱，三头犬密会Cerberus Assembly渴望将丛林置于其管辖范围内，并夺取对 dyolet 作物的控制权。

维尔文丛林的冒险VELVIN THICKET ADVENTURES

住在维尔文丛林的侏儒家族对外来者持怀疑态度。 三头犬密会Cerberus Assembly对该地区的兴趣可能足以将角色带到这个陌生的地方。

多乐土丘（中级）Dyolet Mounds (Mid Level)。 Herwin Melvot（混乱中立，男性，森林侏儒法师）试图用魔法培育一种新的 dyolet。他的实验导致了由 dyolet 植物形成的摇摇欲坠的土堆 Thicket威胁到了丛林。如果冒险者杀死植物怪物，侏儒就会允许角色进入森林。

边栏：DYOLET水果

多乐特Dyolet是一种圆形的蓝色水果，大约有李子那么大，它以甜味和吃下它的人能获得轻微的温和能量而闻名。 Dyolets 也可以被灌输轻微的治疗能力，这是直到最近几年才被 Velvin Thicket 丛林的侏儒保密的属性。草药师和药剂师可以在水果中注入治疗效果，而花费的时间和金钱成本只是酿造药水的一小部分。精通医疗工具的角色可以为 dyolet 赋予以下属性之一：

? 您可以用精心调制的治疗草药来浸泡这种水果，以使 dyolet 具有治疗药水potion of healing的特性。这个过程需要 12 小时，花费 15 gp。

? 您可以用增强的恢复特性提升dyolet 的饱满度，从而使一颗 dyolet 具有更强治疗药水potion of greater healing的特性。这个过程需要 4 天，花费 70 gp。

你可以花费一个动作消耗一颗 dyolet来获得它的治疗效果。一颗 dyolet 在收获后可以保鲜长达 20 天，然后才会开始腐烂。腐烂的 dyolet 会失去它的治疗效果。

DYOLET FRUIT

A round , blue fruit roughly the size of a plum , a dyolet is known for its sweet flavor and the mild surge of energy granted to whoever eats it. Dyolets can also be imbued with minor healing abilities, a property kept secret by the gnomes of the Velvin Thicket until recent years. Herbalists and apothecaries can imbue healing within the fruit for a fraction of the time and gold cost of brewi ng a potion. A dyolet can be imbued with one of the following properties by a character proficient with a healer's kit:

? You can satu rate the fruit with carefully brewed curative draughts to imbue a dyolet with the properties of a potion of healing. This process takes 12 hours and costs 15 gp.

? You can saturate the fru it with strengthened restorative properties to imbue a dyolet with the properties of a potion of greater healing. This process takes 4 days and costs 70 gp.

You can consume a dyolet as an action to gain its healing effect. A dyolet lasts up to 20 days after being harvested before it begin s to rot. A rotting dyolet loses its healing properties.

弗杰森疗养院VERGESSON SANATORIUM

在 Dwendalian 帝国和朱乐斯领 Julous Dominion 之间的战争期间，一座被称为 Archevault 的巨大监狱被建造为关押战俘的监狱。战后，三头犬密会Cerberus Assembly 将 Archvault 改造成最大的皇家疗养院和医院。这座巨大的豪宅以创建它的已故议会成员西蒙·弗杰森勋爵 Symon Vergesson 勋爵的名字命名，周围环绕着广阔的花园，满是美丽的艺术品，旨在取悦主要是富有的病人。疗养院的病人因身体和精神疾病而接受治疗，严重到需要炼金术、魔法或实验性治疗。该学院由疗养院院长格特鲁德·瓦格纳（Gertrude Wagner）掌舵，由官方监督。该设施为那些需要帮助并且可以支付高额费用的人提供治疗，但在令人愉快的豪宅下，有一个为折磨政治犯的囚室。

黑暗用途A DARK UTILITY

虽然 Vergesson 疗养院的声誉很高，但它隐藏着不为人知的秘密。 Archvault 的最初目的从未被完全抛弃，许多对王室Crown的直言不讳的批评者已经从 Rexxentrum 的街道上消失了。在庄园的地下深处隐藏着一些密室和牢房，这些房间和牢房关押着国王的敌人、外国间谍和王室的叛徒，这些人被首席仲裁官 西德诺克·特鲁斯坎Sydnock Truscan 私下判刑。

在那里，他们接受了在三头犬密会Cerberus Assembly的特伦特·伊基松大师Master Trent Ikithon的监督下秘密进行的实验。基地北郊的一座塔楼是特伦特的避暑别墅，他在那里安置和训练他的 沃什塔克Volstruckers 潜在成员，这是一个使用魔法来完成集会肮脏工作的间谍和刺客精英团体。

弗杰森疗养院的冒险VERGESSON SANATORIUM ADVENTURES

大多数在 Vergesson 疗养院冒险的人都是为了释放一名囚犯。仅仅在庞大的建筑群中找到一个隐藏的俘虏是一个挑战，但如果角色们自己也被囚禁在Archevault之中，他们必须生存下来并制定逃跑计划。

杀死雷金（中级）Killing Regin (Mid Level)。 雷金Regin Kavla（守序邪恶，女性，人类间谍），前万象会Myriad,的间谍，被困在 Vergesson 疗养院的内部。万象会担心她可能会泄露重要的秘密，于是雇佣这些角色进入监狱，抓住雷金，并将她交给他们，并提供了巨额的报酬或其他奖励——不惜一切代价完成工作。当角色们寻找雷金时，他们发现了医院的黑暗秘密，并且必须决定如何处理这些令人不安的信息。

零号病人（高级）Patient Zero (High Level)。首席仲裁者西德诺克·特鲁斯坎Sydnock Truscan最信任的盟友之一，雷诺德·布鲁斯卡医生Doctor Reynold Brueska私下研发了一种神秘疾病，用于对抗克灵王朝的战争，疗养院的病人是他的试验对象。当所有与疗养院的联系都停止后，首席仲裁员聘请角色调查该处所，并弄明白医生、他的工作以及发生的事件。角色们发现 Vergesson 疗养院的大多数居民都发生了变异，并被这种疾病逼疯了。冒险者们必须在充满恐惧的大厅中奋勇杀敌，同时努力避免受到感染，或者在疾病完全侵蚀他们之前找到治疗方法。

耶罗萨YRROSA

人口：3,220（54% 人类，28% 矮人，14% 精灵，4% 其他种族）

政府：王室的意志由 斯塔斯塔·祖拉·绍尔Starosta Zulla Sauer 与当地贵族家族共同实施。

防御：耶罗萨由一支由雇佣兵补充的王冠卫士Crownsguard保护。

商业：一个较旧和较小的贸易站，该镇拥有可用于贸易或购买的基本设备和用品。房间和小酒馆虽然简陋，但很适用。

组织：一座供奉巴哈姆特Bahamut的神殿隐约可见于供奉其他帝国认可的神的小型神殿之上。

万象会Myriad曾经的总部设在这里；在没有它的情况下，当地企业是完全独立的。耶罗萨曾经是 冰港Icehaven 和 Rexxentrum 之间的一个雪域前哨，Yrrosa 已经慢慢成长为一个相当大的城镇，旅行者和商人在穿过寒冷的田野时会在这里取暖。该镇由简陋的农舍和无数的小旅馆组成，这些旅馆自称是“白霜前的壁炉”。

最近，冒险家和淘金者蜂拥而至，以帮助挖掘附近的沙腾格罗德遗址Ruins of Shattengrod（本章前面有介绍）。

担任辛迪加SIRING A SYNDICATE

八十年前，一个由捕猎者公会转变为走私团伙的人被赶出冰港Icehaven，来到耶罗萨寻求更好的运气。生活并不容易，这群饥饿的流氓船员被迫变得富有创造力。注意到帝国缺乏监督，他们开始在整个维南迪尔西部建立一个由志同道合的人组成的网络。以“万千”（the Myriad）的名义，他们在这个舒适的前哨小镇上控制着非法的活动，直到十五年前，他们的行动基地被帝国军队发现并突袭。剩下的万象会Myriad首领已经散去，但他们行动的阴影依旧如乌云一般笼罩着耶罗萨。

政府GOVERNMENT

之前的 starosta，斯蒂芬·韦伯特Stefan Weberrat，15年前因袒护万象会而被捕。他的继任者祖拉·绍尔(Zulla Sauer)是德鲁文洛德矿业大亨彼得罗夫·绍尔(Petrov Sauer)任性而受人尊敬的女儿。她是在自愿担任该职位后被选中的，但大多数人不知道的是，在她成为starosta之前很久，她就已经与万象会Myriad有联系了。现在她在一个安全的位置帮助它们隐藏网络。

犯罪CRIME

轻微的犯罪时有发生，但大多数是由于各方在探索沙滕格罗德Ruins of Shattengrod.废墟时，将耶罗萨作为行动基地而产生的分歧或竞争。除了他们的盟友之外，其他所有人都不知道，万象会正在慢慢开辟新的基地，假以时日，他们可能会变得足够大胆，重新占领他们原来的藏身之处。

地理位置GEOGRAPHY

摇摇欲坠的木制住宅和积雪覆盖的屋顶排列在整个城镇泥泞的街道上。主要道路比计划的更加临时，大多数老建筑都处于不同程度的失修状态。Pride's Walk Road与天堂公路Havenpath Road交叉的地方是一群酒馆、客栈、车马行与商店。

耶罗萨的冒险YRROSA

笼罩在耶罗萨上空的万象会阴影使它成为阴谋诡计的好地方，许多穿越小镇的旅行者都有谣言和工作与冒险家分享。

血之契(高级)Blood Pact (High Level)。一个叫威廉·阿里斯贡Wilhelm Arrisgon的人类铁匠在他最近一次收集原材料的旅程中再也没有回来。威廉的家人雇佣了这些角色来寻找铁匠，他们通过他追踪到了耶罗萨。在调查过程中，他们发现其他几个孤独的旅行者在经过这座城市时失踪了。Velima Shanglian，一个住在耶罗萨郊外隐藏巢穴的吸血鬼，她把旅行者变成了她的血裔。万象会Myriad与吸血鬼达成协议，将受害者送到她那里，以换取各种令人讨厌的任务的帮助。如果角色消灭了吸血鬼，他们就会成为万象会的敌人。


灰败荒原

灰败荒原Greying Wildlands

在维南迪尔的东北海岸，是一片冰雪沙漠，锯齿状的敦洛克山脉和Quannah Breach将其与敦达里安帝国分隔开来。这片由浓密、干燥的森林、起伏的山脉和冰冷的苔原组成的土地被称为“灰败荒原”，它是凛寒北境Biting North的南部，包括这一地区和埃塞克罗斯Eiselcross岛。帝国一直在努力向该地区扩张，让其居民专注于自己在这片严酷的领土上的生存，游荡的外来者和野蛮的猎人在这片未受控制的荒野中潜行。乌索顿Uthodurn的矮人城堡隐藏在帝国的边界之外，穿过密密的、冰冻的树叶带来的阴影，这里成为了许多在莫莱斯迈Molaesmyr毁灭后幸存下来的精灵的家园。

盛开林BLOOMING GROVE

Shadycreek Run西北方向近10英里处，在萨瓦里尔Savalirwood森林深处，有一片有几百年历史的柳树林和一座小寺庙，阻止了笼罩这片森林的魔咒。克雷Clay家族向荒野之母亲Wild Mother和至高之心Arch Heart宣告，他们建造了这个神圣的地方作为新生的殡葬林，旨在让堕落者的身体回归自然，埋藏在沼泽池塘和生机勃勃的树叶中的每一根血统都孕育着一朵完全独特的花朵，使该地区获得了骨果园Bone Orchard的可怕绰号。

然而，时间并不是静止的。森林的诅咒已经侵蚀了树林的神圣边界。深色的藤蔓和荆棘在栅栏和墓碑上一层一层地生长起来，把曾经广阔的小树林变成了寺庙底部一小块目中无人的绿色。只有一个看守人留下来照看他们的果园，现在这个名叫卡杜修斯Caduceus的牧师离开了，他希望能找到一个方法，以梅洛拉Melora的名义收回果园和它所保护的祖先。

博罗夫克拉赫Boroftkrah

人口：3,060（70% 兽人，17% 半兽人，13% 其他种族）

政府：该镇由一群被称为符文印记Runemarked的年长的战士们领导。

防御：一群猎人战士保卫定居点，但每个身强力壮的公民都接受过战斗训练，以保卫 博罗夫克拉赫。

商业：提供基本的日常用品，以及简单的工艺品和武器。

组织：寇德Kord 的神殿位于镇中心，但在 Boroftkrah 没有任何组织，无论是宗教组织还是其他组织。

在兽人的创造者格乌什Gruumsh被流放到Divergence后，他血腥的军队中的许多战争氏族都逃走了，躲藏起来。从控制着Ashkeeper山峰的奥达卡Odakar兽人大军中分裂出来，群龙无首的大军向北迁移到了雾凇平原Rime Plains。虽然他们被切断了与毁灭者的直接影响，但没有方向的兽人们开始屈服于毁灭者的嗜血“礼物”。一场分裂撕裂了氏族，在流血冲突中出现了一个新的兽人掠夺者氏族，被称为杰斯-阿拉兹Jez-Araz。

奥达卡Odakar氏族的残余战士决心生存下去，他们在曾经对抗过的风暴君主寇德身上找到了灵感。他们组成了一个有组织的兽人战士氏族，他们试图克服毁灭者的凶残影响，并在自己身上找到力量。从这条新的道路上，Boroftkrah兽人氏族和Boroftkrah定居点诞生了，创建了一个强大的社区，重视为氏族服务的行为。Boroftkrah的兽人穿着厚重的毛皮和皮革漫步在周围的平原上，通过生存挑战和狩猎和追踪技巧的竞赛寻求与寇德交流的方式。虽然氏族绝大多数是兽人后裔，但在极少数情况下，他们欢迎那些在寇德眼中证明自己强大的外人。

战胜诅咒SURMOUNTING THE CURSE

像他们的许多南方兄弟一样，波罗夫克拉赫的奥里斯人继续回避格鲁姆什在创造兽人时灌输给兽人的对暴力的渴望。他们为胜利和狩猎的成功感到自豪，向风暴之王献上了大量的猎物。他们将对战争的渴望转化为与他们周围的严酷土地作战，以确保他们社区的生存。虽然大多数波罗夫特克拉矿石选择摆脱凶残愤怒的枷锁，但它们仍然是领土，经常与凶猛的杰斯·阿拉斯（Jez Araz）表亲作战，或与乌托本（Uthodurn）的狩猎队发生冲突。

政府GOVERNMENT

营地由一群年长的战士组成，他们证明了自己是最强大的，最致力于氏族的生存。如果这个圈子有空缺，志愿者们将在核心偶像库尔德面前的一系列比赛中证明自己的价值，最后举行一场符文铸造仪式，唤起库尔德对谁将成为一名年长战士的意愿。在这些年长的战士的领导下，所有其他人都是平等的，都受过训练，在定居点处于危险时拿起武器。

犯罪CRIME

犯罪在博罗夫克拉赫并不常见。强烈的荣誉感常常阻止犯罪活动的冲动。家族中很少有人偷窃或从其他人手中夺走，除非双方同意挑战，看看谁配得上。那些偷窃的人被羞辱为不配，被逐出部族，独自在灰暗的荒原上游荡。

地理位置GEOGRAPHY

Boroftkrah的定居点是一个松散的帐篷和避难所的集合，周围是高高的木制长矛篱笆。如果当前的位置有严重的危险威胁，这个城镇是可移动的。社区是由被称为lods的宅基地组成的大圈。巨大的野猪和平原上强大的虫子被训练成坐骑，并被分散地关在围栏里。

博罗夫克拉赫的冒险BOROFTKRAH ADVENTURES

在波罗夫特克拉航行本身就是一场冒险。为了获得兽人的信任，角色必须在力量的较量中证明自己。

风暴庆典(低等级)BOROFTKRAH ADVENTURES(Low Level)。当闪电划破天空时，Boroftkrah矿石以竞争游戏来纪念科尔德，直到风暴停止。那些赢得了矿石信任的角色可能会发现自己在这段时间里自愿成为参与者或评委。与此同时，格鲁姆什的矿石之眼带领着一群矿石和兽人战士，他们秘密地开始崇拜毁灭者。他们计划在比赛中展示他们的信仰，把比赛变成一场大屠杀，希望用光荣的流血承诺改变其他矿石，并杀死任何反抗的人。

煤渣密室CINDERREST SANCTUM

沿着克拉瓦拉德东坡隐藏着一个缟玛瑙洞穴，在黑色石窟的中心有一池未冷却的熔岩。在这个宽敞的房间里，黑铁装饰和支持的符文镌刻熊的故事。浮雕描绘了矮人对梅洛拉从地下将石头和矿石赐给全能之锤莫拉丁的解释，让他制造成宏伟的大厅和强大的守护者。

这座神殿世世代代由尘土家族看守，由虔诚的乌托敦提供祭品来维持。那些前往辛德瑞斯特圣所朝圣的人会被邀请向梅洛拉和莫拉丁祈祷，同时可能会进入Underforge，一个为致敬两位神之间的合作而建造了几十年的伟大熔炉。据说，在他们神圣的祝福下，具有伟大命运的强大神器被制作出来。

水晶苔原CRYSTALSAND STUNDRA

在奥法纪Age o f Arcanum，这片土地是维卢希尔森林Veluthil Forest的生机勃勃的延续。然而，故事讲述了灾难期间的一场大战，将这个地区猛烈地冲进了岩石和沙地。冬天很快就收回了新的沙漠，沙子被北方的冰雪结冰了。高大的沙丘在白天像成堆的钻石一样闪闪发光，随着大风以及在沙下挖洞和捕食的泥土和霜虫的移动而变化。北方地精的游牧部落组成狩猎队，骑着冬狼，追踪以这些结霜沙丘为家的毛茸茸的野兽。其他生物则躲藏起来，以避开从 Flotket Alps 飞过来寻找猎物的巨鹰和巨猫头鹰。在刚下雪的时候，旅行是极其危险的，因为柔软的粉末遮住了流沙和冰痕隧道，这些隧道通向地下霜虫咬牙切齿的下巴。一些旅行者推测，随着风的变化，被遗忘的时代的伟大结构会随着沙子和霜冻的暂时散开而部分显露出来，只是在下一次风暴中沙丘移动时再次被吞没。

蠕虫的崇拜者WORSHIPERS OF THE WORM

一个崇拜夸加斯的野人部落分散在水晶沙的北部地区，他们自称为毛科特人。它们通过在沙子和附近的岩石中挖掘隧道和洞穴来捕猎，然后躺在那里等待猎物落入陷阱时跳出来。这些狂热的人们每年都会穿越险恶的寒冷深处，前往盖尔的艾塞尔克罗斯岛，从夸加斯冰冻的身体上开采血肉。然后，这些肉被带回水晶之沙，由虫祭的首领按照仪式吞食，并由年轻人作为成年仪式。对他们来说幸运的是，肉在被消耗之前旅行了足够长的时间，以避免完全的蠕虫转化(见本章后面的“蠕虫之墓”)。毛科特夫妇渴望有一天能把他们的恩人从冰冷的监狱里解救出来。

水晶苔原的冒险CRYSTALSANDS TUNDRA ADVENTURES

对任何冒险家来说，穿越这些无边无际的冻土地带都是一段惊心动魄而又危险的旅程。

酒肉朋友(中级)Fair-Weather Friends (Mid Level)。在穿越被风吹过的雪山时，角色们遇到了三个不攻击的年轻悔恨者。相反，他们追随的是Shwells(混乱的中立，女性，侏儒侦察员)，他挥舞着一个最近捡来的淡蓝色球体，让这些生物变得温顺。她不会和魔法球分开，她越来越喜欢她的怪物同伴，但拥有奥术知识的角色会注意到魔法球在苔原上吸引了更多的忏悔，而制服生物的魔法似乎正在迅速消失。

弗洛特基特阿尔卑斯山FLOTKET ALPS

Flotket阿尔卑斯山脉位于Crystalsands Tundra和Rime Plains之间的中部地区，被称为Flotket Alps的山脉是一片壮丽的、被雪覆盖的土地，散落着松树和陡峭的山坡，一直延伸到令人眼花缭乱的尖峰。游牧的巨魔和游弋的飞龙占据了山坡上的洞穴和凹室，捕食其他同样适应了北极气候的居民。这片高山地区经常遭受严酷的暴风雪袭击，迫使一些居民躲进了遍布整个山脉的冰洞迷宫，这些冰洞被一些早已被遗忘的社会所抛弃，变成了几个交战的霜巨人氏族的家园。在阿尔卑斯山的自然混乱中，乌托敦的地下城市和它的人民试图驯服他们周围的野生峭壁，并向这片冰封的高地的边界扩展。

弗洛特基特阿尔卑斯的冒险FLOTKET ALPS ADVENTURES

冰封的塔尖和积雪的小路蜿蜒穿过这些山脉，带领那些在阿尔卑斯山生存下来的旅行者们迎接新的挑战和奖励。

值得一试（高级）A Deserving Dare (High Level)。隐藏在浅浅的冰缝里的是冬星扬迪斯的巢穴，它是一头有着纯白皮毛的人面狮身人面兽。它守护着一群英勇的勇士的坟墓他们在灾难的最后战斗中牺牲了自己。那些想要得到这些传奇人物的武器和工具的人必须通过无数的挑战向扬迪斯证明他们的价值，而斯芬克斯对那些失败的人毫不留情。

象牙湖lVORY LAKE

象牙湖是该地区最大的淡水水源，每年的积雪融化和大雨冲刷着整个弗洛特基特阿尔卑斯山Flotket Alps。整个雾凇平原上的许多生物在夏天的时候都会去湖里，那时湖水解冻，鱼也很多。湖岸对于体型较小的动物和类人生物来说都是危险的，因为翼龙和其他食肉动物会埋伏在那里，等待毫无戒心的旅行者。

克拉瓦拉德KRAVARAAD

克拉瓦拉德火山黑色、燃烧、反抗北方的霜冻和寒冷，在 Flotket Alps 的中心地带隐约可见。永久的黑烟条纹升起，与来自融化岩石的大量蒸汽混合在一起，这些蒸汽对周围的冰层冷却。这座山以从多个喷口持续、逐渐地流出炽热的熔岩而闻名，但大规模喷发极为罕见。熔岩的热量使一对相邻的淡水湖，称为雾池，全年提供液态水。它在 Flotkets 苍白、白雪皑皑的小径中引人注目，使 Kravaraad 成为白雪皑皑的地区旅行者的重要地标。更强壮的生物生活在周围的融雪中，经常与占据火山北侧和内部的火巨人争夺领土。许多这样的战斗像遥远的雷声在群山中回荡，呼唤其他居民来见证战斗，或者等待并杀死幸存者。

克拉瓦拉德的冒险KRAVARAAD ADVENTURES

火山吸引了足够危险的生物，让在克拉瓦拉德附近旅行成为一种冒险。

火巨人之墓（高级）Vault of the Fire Giants (High Level)。克拉瓦拉德的火巨人从灾难发生前就开始贪婪地积累财宝。为了到达他们的地下金库，角色们必须偷偷溜过或穿过挑战过火巨人的最新生物（通常是霜巨人或其他可以忍受寒冷的生物）。但到达火巨人队只是成功的一半。火巨人在山下开辟了一个巨大的地牢，每当克拉瓦拉德让整个建筑群颤抖时，角色们必须在危险中导航，同时保持平衡。避难所本身由一条渴望自由的被奴役的成年红龙守卫。

神话地洞MYTH BURROW

在东北部灰白荒地的最远地区，弗洛特基特阿尔卑斯山底部附近的低洼地带，一个深山洞穴的不祥、冰柱环绕的洞口伸入了岩石山脉的中心。当地人称这个地方为Mythburrow的人讲述了一个怪兽的故事，这个古老的生物声称对周围的土地拥有统治权。几个世纪以来，人们一直在讲述一声震撼山谷的咆哮，一些人甚至声称看到了这条巨大的白鳞龙可怕的翼展，这条龙把Mythburrow称为家。虽然许多人开玩笑说龙的贮藏发出了警报声，但很少有人有勇气冒险进入这个洞穴寻找财富和荣耀，而那些进入洞穴的人再也没有回来。

神话地洞的冒险MYTH BURROW ADVENTURES

在神话洞穴的深处，某种古老而可怕的隐居状态发生了变化，正在策划下一次在上面的土地上狩猎。

Gelidon（高级）。帕莱班克Palebank村（如下所述）的所有贸易和通信突然中断，毫无预警。当这些角色被派去调查时，他们发现整个地区变成了一场冰冻的噩梦，村庄被夷为平地，剩下的尸体被锁在锯齿状的冰中。乌托杜尼亚巡防队报告称，有人看到长期休眠的古代白龙格里顿返回其位于Mythburrow的巢穴。乌瑟顿的王权向所有的怪物猎人和英雄发出了召唤，给了杰利顿一笔可观的赏金。角色现在必须爬下Mythburrow扭曲的隧道，摧毁强大的wyrm，然后他们的竞争对手才能获得金牌和荣誉。

帕莱班克村PALEBANK VILLAGE

人口：690（61%矮人，32%精灵，3%侏儒，4%其他种族）

政府：精灵护林员埃尔罗Elro Aldataur被任命为该村的领袖。他将任务委托给久经考验的朋友和值得信赖的盟友。

防御：埃尔罗指挥着一小队误入歧途的玻璃刀片。一些平民愿意在危机时刻拿起武器保卫城市。

商业：基本用品可以在小客栈或供应棚屋购买或交易。

组织：莫拉丁和科雷隆分别有两座简陋的寺庙。乌索杜恩（Uthodurn）从远处统治，而沙迪克里克（Shadycreek）部落则派出特工寻找有关埃塞克罗斯（Eiselcross）的更多信息。

沿着寒冷深处的寒冷海岸，怕莱班克Palebank村标志着第一个幸存的乌托本前哨站。该定居点位于弗洛特基特阿尔卑斯山以北的Crystalsands苔原的低悬崖边界上。巴勒班克的居民经常进行冰上捕鱼、诱捕或狩猎，乘坐小篷车返回乌托本出售商品并补充补给。领土上的怪物在村庄附近游荡，因此分配了旋转的玻璃刀片队来保护人民。最近，小码头已经扩建，以适应向西北方向驶向艾塞尔克罗斯的兴趣增加。帕莱班克已经成为北方探险队的出发点，这导致了贸易的增长和对更多客栈的迫切需求。

政府GOVERNMENT

该村由埃尔罗·阿尔达托（Elro Aldataur）带领，他是一名饱经风霜的精灵护林员，大约在60年前帮助发现了帕莱班克。埃尔罗性格坚忍，缺乏幽默，在这个羽翼未丰的前哨几乎经常被危险所困扰时，表现出领导才能。埃尔罗赢得了当地居民的信任和尊重，他们请他治理巴勒班克。他勉强接受了，并监督了村庄的扩建和保护工作。Elro通常有60到90把玻璃刀片供其使用。

犯罪CRIME

在这片寒冷的土地上，帕累班克的人们必须齐心协力才能生存下去，而在这个小社区里，几乎没有空间进行任何有价值的盗窃或不道德的活动。真正发生的犯罪都是出于必然，并受到Elro的相应惩罚。

地理位置GEOGRAPHY

被四个t望塔和十英尺高的削尖圆木栅栏包围的帕勒班克是一个摇摇晃晃的村庄，永远被关在冬天里。这个村庄由一百多间小木屋和棚屋组成。它太小了，没有独特的社区，所以大多数商业和住宅都建在当时适合它们的地方，形成了一个蜿蜒的布局。在北边的悬崖下，大约有15人下到沙滩上，码头上停泊着大约12艘船，从渔船到小型货船，这些船载着探险队往返于艾塞尔克罗斯。

帕莱班克村的冒险PALEBANK VILLAGE ADVENTURES

如果不是因为热心的探险者的出现，以及作为乌托敦和艾塞尔克罗斯岛之间的重要驿站，帕勒班克村将是一个安静的地方，不会有太多的兴奋。

巨魔之夜(中级)Troll Night (Mid Level)。当角色们呆在帕莱班克村时，一个倒霉的“玻璃之刃”Glassblades巡逻队的唯一幸存者摇摇晃晃地走进了村子。一支有组织的巨魔队伍正从Flotket阿尔卑斯山脉向定居点进发，那里需要每一个强壮的战士来阻止巨魔。这些巨魔是如何变得如此有组织的，他们在村子里寻找什么?

雾凇平原RIME PLAINS

这些绵延的冻土带和连绵不断的北方森林覆盖着东南部灰白的荒地。野麝和雪狐在多岩石的草原上游荡，狼、剑齿虎和其他动物为了在寒冷的夜晚生存而狩猎。人类还没有入侵这一地区，乌索顿人放弃了向平原的扩张，因此路过的矿石和类地精带已经声称该地区的地区没有受到挑战。雾凇平原是一片开放的、未经驯化的荒野，在那里生存取决于一个人能否忍受恶劣天气并熟练地在荒野中航行。

流浪蛮族ROVING SAVAGERY

虽然波罗夫特拉矿石通过对风暴领主的崇拜设法缓和了他们的怒火，但他们的一些同胞接受了他们暴力的过去并抛弃了其余的人，寻求更大的征服。现在被称为 JezAraz 或“精神破坏者”，这些暴力矿石生活在分散的游牧群体中，在平原和较低的 Flotket Alps 周围狩猎。通过残暴行为赞美格乌什，杰兹-阿拉兹狩猎派对对于任何流浪者来说都是一个可怕的景象。

莫莱斯迈遗址RUINS OF MOLAESMYR

就在北部奥曼河的北部，朝向弯曲的热带草原森林的中心，笼罩着被蹂躏的精灵之城莫莱斯米尔。这座城市曾经是一座美丽的城市，里面挤满了博学的学者，由娴熟的精灵建筑师设计成与高耸的树木融为一体，现在却被遗弃了。废墟上方的树冠足够厚，足以阻挡大部分阳光，巨大扭曲的荆棘藤阻塞了街道和屋顶，像腐烂的心脏血管一样蔓延到周围的森林中。摇摇欲坠的尖塔倚靠着因疾病而肿胀的树木，学习大厅被有毒真菌和苔藓所窒息，一场持续的大雾掩盖了隐藏在看不见的壁龛中的危险。各种可怕的菲生物现在把这座城市叫做家。

森林的其余部分充满了被错误的魔法变异的天然森林居民，以及许多在可怕的灾难中被抓住的精灵，他们现在以可怕的怪物、对自己的嘲弄来跟踪阴影。

这片废墟被认为是腐败魔法的源头，这些魔法仍在萨瓦利伍德蔓延，扭曲了萨瓦利伍德的居民，使莫莱斯梅尔的精灵远离家园达250多年之久。在灰暗的荒原上，许多派别都盯着这座古城，渴望揭开它的秘密和宝藏。从乌瑟顿到这座被摧毁的城市的探险队深入到城外边缘之外，寻找莫索礁的中央塔和下面的迷宫，据信那里释放了黑暗魔法。乌托杜尼亚探险队希望发现遗迹和线索，这可能是扭转这一荒芜局面的关键，但这些地下城人现在不仅要与饥饿的怪物抗争，还要与雇佣佣兵和来自Shadycreek Run的贪婪小偷抗争，他们试图窃取这些相同的秘密以牟利。这两个工厂的鲜血都洒在了莫莱斯梅尔的街道上，城市的黑暗精灵似乎也在享受暴力。

莫莱斯迈遗址的冒险RUINS OF MOLAESMYR ADVENTURES

莫莱斯米尔的废墟可以用被遗忘的宝藏和魔法的承诺诱使角色陷入危险。

黑暗中的咯咯声（低级）Cackles in the Dark (Low Level)。 Auntie Rottongue、Nanny Filthtouch 和 Granny Pustreat 是生活在莫莱斯迈废墟下的迷宫中的一群绿鬼婆。鬼婆派他们的爪牙从 Shadycreek Run 偷走孩子，然后将他们用作新的黑暗仪式的测试对象。仆从应该带走不会错过的孩子，但当他们绑架了一个 马尔多恩Mardoon 孩子时，角色们被雇佣去钻研废墟并在面对女巫腐化的妖精仆从时救回受害者。

萨瓦里尔森林SAVALIRWOOD

这片区域曾经是一片美丽的丛林，被称为威路希尔森林Veluthil Forest，被精灵的魔法所迷惑，并被精灵的前哨所守卫。近三个世纪前，森林遭受了一场可怕的诅咒，这场灾难摧毁了莫莱斯迈Molaesmyr。几个世纪以来，精灵的魔法变得扭曲和黑暗，居民腐败和野性。幽灵和怪物从冰冷腐烂的森林地面下爬出来，而那些睡在邪恶的树下的人则会做噩梦。这片森林被重新命名为萨瓦里尔森林，以精灵语萨瓦里尔命名，意思是“内疚”。它已经成为了一个危险的旅行障碍，在Dwendalian帝国无法向北扩张去掠夺Molaesmyr的废墟或征服乌托敦时起了重要作用。在最近的一个世纪里，不那么危险的森林郊区变成了罪犯的避难所，导致了Shadycreek Run的建立。

在整个萨瓦里尔森林中，少数小树林和空地对抗着感染其他树木的神奇瘴气。在许多这些相对受保护的地方，野生魔法茁壮成长，温和的(如果有点疯狂)精灵守卫着周围的空地，经常吸引游荡的类人动物并捕获它们，与精灵永远为伴。一个被称为暗夜氏族(Nightback Clan)的、保守的、厚毛的tabaxi部落生活在萨瓦里伍德的危险之中，偶尔会来帮助有需要的人，在他们的生存斗争中寻求盟友。

夜莺氏族THE NIGHTBACK CLAN

随着莫莱斯迈Molaesmyr的毁灭和改变森林的神秘诅咒的传播Veluthil 的许多居民被杀害，但有一群来自森林南部的斑猫人幸存了下来，并拒绝逃离。他们知道祖先的灵魂与树木紧密相连，于是选择留下来适应，在森林的永恒威胁中学会了游牧生活。夜莺氏族Nightback Clan致力于梅洛拉，在森林中巡逻，寻找食物和短暂安家的地点。与暗流帮Shadycreek Run族人的不愉快遭遇让夜莺氏族的一些人急切地想要恐吓任何在Savalirwood发现的不幸的盗贼。夜莺部族还指责莫莱斯迈的精灵造成了森林被占领的悲剧，并拒绝与乌索顿的任何代表交谈或合作。

萨瓦里尔森林的冒险SAVALIRWOOD ADVENTURES

每一次穿越危险、怪异和腐败的萨瓦利尔森林都是一次冒险。

返夜谈判（低级）Nightback Negotiation (Low Level)。夜莺氏族抓获了一支穿越萨瓦利尔森林的商队，怀疑这些旅行者是小偷。这些角色受雇于商人的家人来营救商队。如果他们能在树林中追踪到斑猫人，他们必须要么说服夜莺氏族相信旅行者是无辜的，要么为解救俘虏而战。当斑猫人们提供令人信服的证据表明这个商队不仅仅是一群简单的旅行者时，事情变得更加复杂。

树人守望（中级）Treantwatch (Mid Level)。在穿越森林时，角色们遇到了一位坚持要引导他们安全穿过萨瓦利尔森林的树人。树精声称知道森林中的每一个角落和缝隙，以及它的危险。从表面上看，它似乎很有帮助。然而，折磨森林的诅咒已经把树人逼疯了，并且产生了妄想。它所描述的所有危险都是它扭曲的头脑的发明，它有一种诀窍，可以将角色带入??一个又一个危险的境地。

树精拒绝透露它的名字是第一个线索，有些不对劲。事实上，树人已经不记得它的名字了。

映射大门（高级）Mapping the Gates (High Level)。 Erma Schnieb（混乱的中立轻足半身人法师）相信感染萨瓦利尔森林的诅咒创造了通往下层位面的传送门。她雇用角色与她一起探索森林，以找到并绘制这些大门。除了在森林小径上常见的噩梦外，恶魔还会在大门巡逻并攻击任何试图关闭位面门的人。

暗流SHADYCREEK

人口：14,770（56% 人类，15% 精灵，14% 矮人，15% 其他种族）

政府：四个有组织的犯罪家族和公民经营的灰商联盟争夺城市的控制权，而怨恨帮的雇佣维和部队则试图阻止彻底的混乱。

防御：Shadycreek Run 的帮派们各自雇佣私人士兵和保镖，而怨恨帮则保卫着整个城市。

商业：大多数普通商品都可以买到，稀有进口商品和被盗商品被秘密出售和拍卖。许多小酒馆、旅馆和罪恶场所都向公众开放。

组织：大多数企业由部落或联盟之一经营，即使联盟是隐藏的。这个城市有分散的，简陋的寺庙。经过怀南迪尔的北部前哨，一排分散的棚户区和小屋将小路堵在一条小溪旁，通往荒地的树木。

最初由残酷的贫民窟领主经营的临时贫困社会拼凑而成，Shadycreek Run 现在被称为犯罪活动和野蛮人性的蜂巢，自由统治。堕落的文明渣滓将这里视为获得无数名声和权力的机会。大多数辩论以斗殴告终，而大多数斗殴以流血而告终。

严酷、无人看守的环境孕育了坚韧的民族，尽管有肆虐的野兽从郊区捕食容易的猎物，但自豪的猎人和剥皮者群体已经崛起成为杰出的贸易商。

一些聪明的人物已经开始在 Run 中组织和文明生活，希望为收集reprobates 带来一点秩序和尊重，而 Run 的退伍军人则努力让事情变得不可预测，以暴力破坏这些尝试。动荡的社会强调了这句古老的格言，“他们称其为跑步是有原因的。”

危险的职业DANGEROUS VOCATIONS

许多选择住在Shadycreek Run的人这样做是为了避免帝国内部等待的迫害(或起诉)，而另一些人则喜欢在这片公开的道德灵活性的土地上享受残酷的生活方式。这里的职业从工匠、工匠到农民、雇佣兵和艺人都有。然而，该地区最赚钱的企业家是小偷、猎人和拾荒者，他们勇敢地面对致命的萨瓦里尔森林和莫拉斯米尔的废墟。强壮的野兽能产出丰盛的肉和毛皮，而恢复的文物和丢失的魔法在遥远的市场上能卖到相当高的价格。争夺这些战利品的斗争常常变得血腥，部落和灰商人联盟为获得这些贸易的控制权而战斗，同时也与乌托敦的人们竞争，后者希望收回他们的遗产和丢失的物品。

竞争关系ADVERSARIAL RULERSHIP

目前，Shadycreek Run分为三个竞争派系：Greytrader联盟、部落Tribes和仇恨帮派Grudge Gang。

格雷特工会（Greytrader Union）是一个由改革后的被驱逐者和罪犯组成的派别，他们希望与外部社会建立牢固的贸易关系，并通过使Shadycreek成为一个更安全、功能更强大的社区来帮助挽救Shadycreek。工会成员不遵守帝国统治，他们享受着无法无天的生活方式的自由，但他们也希望摆脱Shadycreek Run众所周知的暴力遗产。由各行各业的捕猎者、猎人、建设者和工匠组成的格雷特工会希望成立自封的元帅来维持和平。他们的目标是增加平民的安全，将逃亡变成一个体面的贸易目的地，并最终减少部落和仇恨团伙的影响。

这些部落是敌对的犯罪家族的集合，他们在暴力内讧和内部权力斗争中失去了大部分统治地位之前，已经逃亡了近一个世纪。这些部落由马尔登、乌托洛特、特雷班和贾根托斯家族组成，致力于控制城市中发生的大部分业务，并秘密相互勾结。虽然每个家庭中心通常由血缘或婚姻关系的亲属组成，但只要他们保持忠诚，他们的员工也被视为“家庭内部”。部落围堵赃物，提供邪恶和淫秽的娱乐，并通过混乱、恐吓和恐惧控制民众。

怀恨在心的帮派是一群顽固的雇佣军，他们充当力量，在逃亡期间强制执行当地利益。由德文达利军队的一队逃兵建立，他们已经成长为一个忠于硬币和彼此的战士营。只要他们的生意不至于血腥到伤害无辜者或危及逃跑的安全，帮派成员将很乐意为格雷特工会或部落的任何家庭工作。因为其他派系依靠仇恨帮派来保护自己免受

在萨瓦利尔伍德Savalirwood，其成员认为自己是政治棋局中的中立工具。该团伙的一些成员指派自己在一片没有法律的土地上维持秩序，称自己为任务者，并尽最大努力防止无辜者被城市的掠夺者压榨。他们的首要任务是把他们的技能借给支付得最好的人，维护宜居的街道，防止萨伐利亚森林和德文达利帝国的危险进入城市。

政府GOVERNMENT

这座城市没有中央政府，也没有法律，所以它在很大程度上是由一种模糊的“生活和让别人生活”的观念维系在一起的，偶尔也会被“拿我想要的”的情绪打破。如果暴力活动失控，咒怨帮的任务员就会介入，把所有参与者打成肉酱。粗心大意的人死在被雪覆盖的小巷里，身上的东西被剥光，被饥肠辘辘的狗吃掉，这并不罕见。逃亡部落的居民学会了提防他们的背部和小心地挥舞刀剑。

地理位置GEOGRAPHY

最初是沿着萨瓦里森林南部的林木线建造的一长串棚户区和棚屋，现在已经变成了一条三英里长、弯曲的主街，被称为三叶草巷，两旁是小屋、建筑物和泥坑。小巷南侧的社区被称为“南三叶草”(South Clover)，是这座城市最贫困、维护最少的地区，以极度绝望的居民和更危险的生意而闻名。北部被称为北三叶草，部分建在萨瓦里尔森林中，居住着富裕而有权势的居民，包括大多数部落的家庭，他们住在各种豪宅和小堡垒里。

三叶草巷的西端被称为Wickerskids，是食腐动物和农民的家园，他们竭尽全力在寒冷的北方贫瘠土地上为Shadycreek Run的居民生产食物。三叶草巷的中心广场被命名为三叶草广场，标志着城市商业、冲突和罪恶的中心。在广场上，所有派系在光天化日之下混杂在一起，用一种放纵和过度的淫秽和喧闹的生活方式来掩盖他们隐藏的议程。四叶草巷的东端被称为格拉夫贫民窟，住着一群农民和扒手，他们住在毒品窝点和猪圈里。

暗影的冒险SHADYCREEK RUN ADVENTURES

宽松的法律和轻松赚钱的承诺将许多机会主义者吸引到这些危险的街道上。

一颗被盗的心（低级）A Stolen Heart (Low Level)。在 Trench Tavern，角色们加入了与当地怨恨帮的饮酒游戏。无论输赢，该团伙的一名矿石成员 Dratto 透露了他们与 Mardoon 家族的联系。 Dratto 提到他们需要一些人来窃取目前由 Trebain 家族持有的 Molaesmyr 遗物。角色可以将 Dratto 变成 Trebains 以获得他们的青睐或同意协助盗窃。

如果角色同意帮助 Dratto，就会发生危险的入室盗窃。他们必须潜入 Wickerskids 外面的一个守卫棚屋，才发现这件遗物实际上是一个沉睡的小精灵。这个生物在角色面前醒来，当一个角色天性的一个神秘方面将小精灵从它的麻木中拉出来并将它的感情与角色联系在一起时。

国王的间谍（任何级别）King's Spy (Any Level)。 Nella Durlon（守序中立，非女性，人类间谍）作为帝国间谍居住在 Shadycreek Run。他们收集有关该定居点防御的信息并带回给 Oliver Schrieber（参见第 2 章中的“Dwendalian 帝国”）。角色们从雇佣他们寻找间谍的派系中得知了 Nelia 的工作。根据阵营的不同，角色必须要么护送内拉安全离开定居点，以便向奥利弗报告，要么要求杀死内拉以泄露定居点的秘密。无论哪种方式，找到内拉都不是一件容易的事。间谍精通他们的手艺，并与逃跑的罪犯和恶棍混在一起。

乌拉利斯Uraliss

Uraliss 小镇是 Uthodurn 第一次尝试超越其山间大厅。Uraliss 定居的目的是成为一个农业村庄，以帮助农作物生产。随着城镇开始建设，奥术守卫被开发并放置在 Flotket Alps 山脚下的一片白雪覆盖的原野上。

这些奥术守为旨在缓慢融化积雪，希望有助于将该地区发展成可耕种的土地。然而，小镇被来自雾凇平原的矿石和其他威胁所包围，当发现雪下的土地布满岩石，无法耕种时，小镇的希望进一步破灭。这个定居点很快就被遗弃了，现在变成了一个摇摇欲裂的鬼城，任由雾都平原的Boroftkrah矿石肆意破坏和改造。

乌拉利斯的冒险URALISS ADVENTURES

角色可能会去乌拉利斯取回遗留的东西，研究它的奥术守卫，或者猎杀潜伏在鬼城中的野兽。

闹鬼的锻世之锤神庙（低级）Haunted Temple of the All-Hammer (Low Level)。 Boroftkrah 矿石不惜一切代价避开乌拉利斯的摩拉丁神殿。神殿充满了矮人和精灵的幽灵，被一位大祭司抓获，在最后一次矿石袭击中，这位大祭司发疯了并将她的会众锁在神殿中。她所有的受害者都饿死了，牧师本人也一样，变成了幽灵。角色们可以来到这座建筑寻找摩拉丁遗失的宝藏，或者在穿过这座被毁的城镇时逃避其他威胁。

乌索顿UTHODURN

人口:26240(56%的矮人，36%的精灵，4%的侏儒，4%的其他种族)

政府:矮人和精灵君主之间的二元结构统治着民众，每个领袖都由贵族议会支持，他们共同承担监督城市及其职能的责任。

防御:乌托敦拥有一支训练有素的玻璃之刃军队来维持和平，并在Flotket阿尔卑斯山脉驻扎侦察兵和散兵。贵族也雇佣保镖。

商业:大多数基本商品和服务都可以获得。乌托敦的与世隔绝意味着进口有限，外来者住的客栈也很少。

组织:众多寺庙点缀在城市的意志圆盘区，相互竞争的行会在委员会的监督下开展业务。来自Shadycreek Run部落的隐藏特工已经开始找到进入城市的方法。

荒洲最北端的矮人要塞隐藏在弗洛特阿尔卑斯山脉的冰峰之间，坐落在一个陡峭的山谷底部。乌托敦是矮人文化的堡垒，居住着一群与世隔绝的人，他们在近800年前建立了这个堡垒，并忍受着寒冷的气温和山上及周围土地上持续不断的降雪。乌托杜恩的矮人机智敏捷，毛发比他们的南方同胞多，而且像他们居住的岩石一样坚不可摧。乌托敦女王打破了顽固的矮人传统，向数千名在近三个世纪前Molaesmyr被摧毁后的精灵难民敞开了城市的大门。虽然矮人和精灵之间也曾因古老的积怨而爆发过冲突，但在这些温暖的石头殿堂里的社会已经成长为两种文化的独特结合。

恶劣的环境A HARSH ENVIRONMENT

在城市的铁门之外，地下要塞周围的荒地寒冷无比，狂风肆虐。 Uthodurn 的人在狩猎和追踪阵阵，就像突如其来的大雪跟踪以 Flotket Alps 为家的野生白野牛和高颈山羊。 Uthodurn 的矮人和精灵已经适应了他们的环境，成为熟练的猎人和追踪者，以及习惯于在极端条件下坚持不懈的热心旅行者。正如猎人所说，“石头里挤水难，河里抓兔子更难。”强大的武力是对抗危险的必要条件，例如在山脉的山坡和洞穴中狩猎的霜巨人氏族和雪地妖精部落，而乌索顿的主人训练了凶猛的战士和施法者。

双重社会，双重技能DUAL SOCIETIES, DUAL SKILLS

Uthodurn 的独特之处在于它是 Wildemount 唯一一个将矮人和精灵的生活方式和传统融合在一个地方的地方。由此产生的合作创造了令人难以置信的新工艺和规避该地区挑战的方法。矮人雕刻技术与精灵奥术知识相结合，以提升建筑和挖掘能力。当地植被的历史知识与精致的草药学相结合，以培育和种植抗寒作物。每个血统的制造和锻造技术相互交织和互补，使穿越灰白荒野的乌托杜尼亚货物确实有价值。

爱无止境LOVE KNOWS No BOUNDS

矮人和精灵在 Uthodurn 的同一个屋檐下生活了几个世纪。这些年来，他们建立了相互尊重的纽带，精灵和矮人之间的浪漫和结合也随着岁月的流逝而变得越来越普遍。尽管这种伙伴关系最初被认为是可耻的，但它们却得到了宽容，并最终得到了庆祝。虽然精灵和侏儒确实可能会产生后代，但两个祖先奇怪的固执天性会产生一个要么是精灵要么是侏儒的孩子，尽管任何一个种族的孩子通常会从另一个父母那里继承一些次要的身体特征。这样的孩子被亲切地称为 attalwen，或“两心”。

致富STRIKE IT RICH

乌托杜恩的二元制度奖励那些在佛伦的废墟中发现魔法物品的人，将乌托杜恩最富有经验和最绝望的探险家带到西林雅。乌托敦没有资金支持在佛伦进行一次全面的探险，所以他们为收集这些物品的公民提供奖励。这座城市提供了往返锡林里亚的免费交通，除了奖励他们的发现，因为他们迫切需要能够提供更多资源的物品，保护他们免受Dwendalian帝国或克林王朝的入侵，或帮助治愈萨瓦里尔森林的腐败。少数学者认为萨瓦里尔森林的腐败根源甚至可能与伊奥尔废墟中的某些东西有关。

政府GOVERNMENT

乌托敦的要塞由两位君主统治，侏儒女王西蒙娜·弗鲁纳斯特和精灵国王伊玛坦·塔维尔，他们各自管理着自己的小议会。城市和省的大部分事务都由这些委员会以及被称为“玻璃刃”的训练有素的士兵和护林员来处理，“玻璃刃”得名于他们标志性的武器设计，就像锯齿状的玻璃一样。

犯罪CRIME

乌托敦的社会远非完美，山下的阴暗处还存在着一个肮脏的犯罪分子。行会大师们为了超越对手而诉诸偷窃和贿赂是出了名的，而一些不光彩的贵族偶尔也会采用敲诈甚至谋杀的手段来获得权力和财富。来自Shadycreek Run的好奇的间谍和小偷也偷偷潜入或撒谎进入了壁炉照明的大厅，犯罪的小高潮可能即将到来。

地理位置GEOGRAPHY

乌托敦的入口上方矗立着一系列的小t望塔，这些t望塔围绕着一群毛茸茸的马厩，马厩里住着皮毛厚实、耐寒的马和悬崖边的山羊。整个城市都是围绕着一个垂直的坑洞而建的，坑洞从半个山谷中直下而下，无数的隧道门洞被像盖子一样的铁门锁住，形成了一个宽阔的向下螺旋，由雕刻的石头、红润的铁、抛光的大理石和由不断燃烧的火堆点燃的寒冷的地下瀑布组成。城市的各个部分被一组宽阔的柱子划分开来，这些柱子支撑着高高的铁门，可以放下来封锁入口，保卫乌托敦的深层地区。

螺旋的顶层被称为意志盘，是最宽最古老的区域。许多居民居住在意志圆盘的外围，那里有着独特的古老的、棱角分明的石头住所和高大的精灵家园。该地区被一条名为俄格步道(Auger Trail)的中央道路一分为二，这条道路既是一条大道，也是一个广场，两边排列着桌子、长凳和小贩推车。许多建筑企业在这里有小型的建筑院子，而上层的煤矿(Topper)则在努力从周围的岩石中挖出铁。玻璃之刃的主要兵营集中在进入城市的入口隧道周围。

在意志盘的下方，在一个较小的螺旋中，坐落着商议盘，或者像它通常被称为利伯盘。Liber Disc铺满了从地板到天花板的住宅，商场，锻炉，和酒馆，空气中充满了煮熟的肉和煮块茎的香味。许多Uthodurnians来这里购物，享受热闹的气氛，或放松与丰盛的啤酒或辛辣的葡萄酒。外国游客看到矮人伴着异曲同工的精灵音乐跳舞，或者精灵在玩肮脏的酒吧游戏，可能会感到很高兴。

在城市的底部，大圆盘包含了从山的深层矿脉中提取贵金属的勒登布洛克矿，以及双王执政统治人民的Grandcast城堡。城堡本身是一座令人印象深刻的宫殿，中央的钟乳石柱子雕刻成一座倒立的塔楼，大理石瓦使它看起来像一个冰冻的地下龙卷风。

乌索顿的冒险UTHODURN ADVENTURES

考虑到周围环境的恶劣，往返乌托敦本身就是一场冒险。Glassblades公司可能还会求助于冒险家来帮助遏制不断上升的犯罪浪潮。

可怕的哀嚎(低级)Awful Wails (Low Level)。这些角色受雇于Glassblades调查一系列谋杀案。古老的精灵，年龄足以记得莫莱斯迈Molaesmyr的毁灭，在夜晚的街道上枯萎和死亡。目击者都说在找到尸体之前听到了同样的声音:可怕的哀号。罪魁祸首是迈拉·奎恩，她是一个精灵，当她的族人逃离莫莱斯迈尔时，她被留在了后面，变成了女妖，并被废墟的黑魔法变成了复仇的精灵。经过多年的寻找，迈拉在乌索顿找到了她仍然健在的亲人，她计划报复每一个离开她的精灵。

贫瘠的货架(中级)Barren Shelves (Mid Level)。随着冬天的临近，乌索顿的食物储备即将耗尽。君主们赞助了一场猎杀猛犸象的比赛，谁能带回最大的猛犸象，就能获得1000 gp的奖金。如果角色想要参与其中，他们必须尽可能地猎杀最大的猛犸象，然后应对试图用武力夺取他们猎物的敌对冒险家团队。

可恐怖地洞（高级）A Dreadful Bore (High Level)。克灵王朝大胆地入侵 Uthodurn，使用紫色蠕虫钻入地下城市。在突破了大圆盘的外墙后，克灵的入侵者冲进了大城堡，并在两位君主被压制且无法与俘虏一起逃跑后将他们扣为人质。 Glassblades 求助于冒险者来帮助释放君主并将入侵者绳之以法。


埃塞克罗斯

埃塞克罗斯Eiselcross

在荒洲的最北端，有着许多磅礴危险的冰岛，以及强大且被遗忘的宝物。埃塞克罗斯和腐朽荒原被统称为“凛寒北境”。几个世纪以来，世界上大多数人都将埃塞克罗斯视作充满了暴风雪和雪人的不可居住的极寒之地。只有渔船才会接近这些冰封海岸——直到其中一艘发现艾欧瑞安道具。

飞行城市艾欧尔是发明，魔法和进步之地，在灾祸之战期间，善神与恶神一同将其扔进了埃塞克罗斯。艾欧尔人制造了用来杀死众神的武器，必须被阻止，因此正神和叛神同意暂时休战以完成这项艰巨的任务。众神试图彻底摧毁艾欧尔，但是它已经仔细调整了对神的防护，并且这种防护出乎意料地强大。众神花了很长时间才使这座城市崩溃。

长久以来，人们一直相信艾欧尔已被彻底消灭，而众神对此事的沉默更进一步加深了这种观点，因此，记载了这曾经强大的国家的知识的书再也无须研究或讨论了。然而，最近发现的艾欧瑞安奇物揭示了艾欧尔安息之地的真相，并激起了关于在埃塞克罗斯冰下冻结着奥术秘密的谣言。现在，敦达里安人，乌索顿人，科哈斯人和雇佣兵远征队在危险地区搜索着足以改变敦达里安帝国和克灵王朝之间战争浪潮的奇物。

埃塞克罗斯的遭遇

埃塞克罗斯是一块充满着神奇魔法，奇异生物和迷人角色的土地。角色每在土地上行进一天，就需要掷一个d20。如果结果为15或更高，则会发生在相应等级的埃塞克罗斯遭遇表上选择或随机的遭遇。并非所有这些遭遇都要引起战斗，而且表中的点子也可以转向您自己创造的遭遇。

埃塞克罗斯遭遇：1-4级

D6 遭遇

1 角色遭遇了1d4名猎杀剑齿虎的野人侦查兵。他们的箭矢已经耗尽了，愿意用情报和装备来换取弹药。

2 角色遭遇了一名迷路的三头犬密会法师，他正在试图返回巴伦普斯特（巴伦普斯特）。他队伍中的其他人都已在艾欧尔遗迹中丧生，他有50%的几率带着最近发现的艾欧瑞安道具。

3 角色遭遇一只因翅膀中箭而无法飞行的狮鹫。通过DC15的感知（驯兽）检定的角色可以不受攻击地接近狮鹫。这样角色就可以拔出箭，恢复狮鹫的飞行能力，此后狮鹫会1d10天内追随角色并担任他的坐骑。

4 角色遭遇了一名来自巴伦普斯特的探险家的还魂尸，它被它的团队成员之一谋杀并正在寻求复仇。

5 角色找到了一颗3尺高，50磅重的蛋。如果将蛋在寒冷的环境中安置1d10周，会有一条白龙从里面孵化出来。

6 一直青年百足魔兽伏击了角色。

埃塞克罗斯遭遇：5-10级

D6 遭遇

1 角色遭遇了1d4+1只正被2d6个野人侦查兵猎杀的猛犸象。

2 一只巨恶雪人和1d4只雪人袭击了角色。

3 角色遭遇了来自阿洛瓦克圣所的2d4只雪人（详见本章后的“阿洛瓦克圣所雪人数据”）。雪人会试图吓跑角色，但不希望造成伤害。

4 角色经过了一座在附近坠毁的艾欧尔建筑。里面有1d4+4只尸妖。

5 一只艾欧瑞安汲能兽（见第七章）袭击了角色。

6 角色遭遇了一大群麋鹿。如果角色攻击了鹿群，会有1d6只麋鹿会反击，其余的会逃跑。在战斗中会有一只百足魔兽从雪中出现，肆意攻击。

埃塞克罗斯遭遇：11-16级

D6 遭遇

1 角色们遭遇了一条成年白龙，后者要求他们献上财宝才能通过他的领地。巨龙会接受价值1000金币的宝藏或珍稀魔法物品。

2 角色遭遇了一个不断绕圈行走的铁魔像。铁魔像会攻击接近他10尺内的任何生物，但除此以外都会不断绕圈行走。

3 角色找到了一个有着2d4名牛头人和4d6名兽人的营地，他们正在为克灵王朝寻找并招募流浪者。这些探险者希望保持行动的隐秘性。如果他们不相信角色会保守秘密，那么这些科哈斯人会攻击。

4 一只鹏鸟从头顶飞过，它把你选择的一个角色当成了下一顿饭。

5 角色遭遇了正在寻找艾欧瑞安物品的三个夜鬼婆组成的集会。在类人伪装下，这些鬼婆伪装成迷路的探险家，请求角色的护送。当角色处于脆弱状态时，鬼婆们会显露出真实形态并发动攻击。

6 角色被1d8+1个霜巨人伏击。

埃塞克罗斯遭遇：17-20级

D8 遭遇

1 角色找到了掩埋在冰层里的艾欧瑞安塔的顶部。塔的底层完全被冰占据，并且1d4+1个艾欧瑞安灭法者（见第七章）被冻在冰中。

2 角色遭遇了2d6个蠕虫部落角斗士（见本章后面的“蠕虫之墓”），他们正在强迫3d6个流浪平民吃下深地之喉的肉。

3 角色发现了一个被冰封在冰层中的类人生物头骨。如果他们释放了头骨，它会复苏并显现出自己作为半巫妖的真正形态。

4 角色遭遇了两名来自巴伦普斯特的法师，他们准备从3d6名霜巨人和他们所驯服的霜虫（见第七章）组成的营地中偷出一件艾欧瑞安道具。他们向角色寻求帮助。

5 角色遭遇了一位艾欧瑞安市民的鬼魂。如果角色对鬼魂表现的很友善，这位不死生物也许会和他们分享坠落城市的历史。

6 角色遭遇了2d6名霜巨人僵尸（见第七章）。这些僵尸并非来自死亡领主之城，他们的起源由你决定。

7 角色们正在穿过一片薄冰地带。一只痴迷于艾欧尔的克拉肯从冰下浮出，要求角色向他分享他们对艾欧尔的任何了解，否则就要面对自己的愤怒。

8 一条远古白龙伏击了角色。

埃塞克罗斯诸岛

埃塞克罗斯是八座寒冷岛屿的集合，其中一些岛上有着积雪覆盖的山脉：

贝塞尔Beissel。埃塞克罗斯的第三大岛位于极北地带，即使有准备的探险家也很难在寒冷中幸存。大多数人都不敢冒险，而那些有勇气的也会在看到统治贝塞尔的白龙后转身离开。

丹夫坎Dampfkan。这座岛是一座浓烟冲天的活火山。少数丹夫坎探险家在熔岩中看到了一个巨大的建筑，但没人知道这个神秘的巨石是什么。

福伦Foren。由于艾欧尔的主要坠落地就在福伦，因此埃塞克罗斯最大的岛屿也是寻宝者最喜欢的目的地。

弗罗斯特博根Frostbogen。考虑到它靠近福伦，人们可能会认为该岛也是探险家的热门目的地。但是自从一支人数过百的地狱犬议会代表团，其船只和所有财物在前往弗罗斯特博根的探险中消失之后，没有人敢于探索该岛。

捷利尔Gelier。埃塞克罗斯的第二大岛有着夸加斯，深地之喉的尸体，及其蠕虫部落（见本章后面的“蠕虫之墓”）。

卡尔采尔Kaltsel。埃塞克罗斯最小的岛屿漂浮在福伦的东南边，这里据说是阿斯蒙蒂斯的不死邪术师迈纳克·普达尔的故乡，他热衷于灵魂交易。

施尼塞尔Schneescel。永久的魔法暴雪席卷了福伦以西的小岛施尼塞尔全境，这使得它几乎无法被探索。许多人认为，这场风暴是坠落艾欧瑞安遗物引起的。

塔尔戈斯Taergoss。埃塞克罗斯的第二小岛是渔船最喜欢的过夜之地。船员们往往会呆在船上，从不踏上岸，因为在一天中的任何时候，都可以听到塔尔戈斯中心传来的微弱哀号。

埃塞克罗斯的野人WILDFOLK OF EISELCROSS

尽管长久以来世界都不知道埃塞克罗斯的秘密，但这些岛屿还是人类和半身人游牧部落的家园。这些人跟随着一群麋鹿和猛犸象移动。他们不信神，而是崇拜动物和自然现象，例如风，雪和波涛。野人会避开艾欧尔废墟和潜伏在那里的可怕危险。

埃塞克罗斯的野人过着简朴但恶劣的生活。他们一同捕猎，聚集，互相支持，躲在皮草制成的帐篷中。如果他们彼此之间有争议，他们会和解或走上不同道路。以任何理由夺走另一个埃塞克洛斯本地人生命的后果，比在荒洲其他地区的谋杀通常要更严重。此类犯罪的刑罚是用刀在脸上刻下印记，并从任何野人部落永久流放。

尽管埃塞克罗斯的野人彼此之间会和平相处，但他们都是勇猛的斗士。寒冷的环境影响了他们的肉体，他们学会必须抵御剑齿虎，雪人以及更危险的食肉动物，例如白龙。野人往往不信任外人，尤其是在看到来自大洋彼岸的探险者进入当地人不敢进入的地方，并使用奥术魔法揭示了他们土地的冰冻秘密之后。

艾欧尔坠落地AEOR CRASH SITE

当艾欧尔的碎片被扔到埃塞克罗斯和极北冰渊时，这座城市最大的碎片最初在福伦中心形成了一个直径3英里的陨石坑。此后的几个世纪中，冰覆盖了火山口。废墟被冰封，形成了隧道，陷坑和裂缝。废墟中充满了危险而奇妙的奇物，以及许多被冰封的人。

静止泡STASIS BUBBLES

当城市与福伦发生碰撞时，艾欧尔的大部分街道，建筑和人都被砸成了碎片。废墟中有着半透明的蓝色魔法力场，将时间冻结在其中。这些气泡中有许多挤满了各种各样类人生物的街道，他们的身体，衣服，物品和地面本身都没有受到坠落的伤害。其他还有手牵着手在餐桌周围面对冲击的家庭，在实验室工作台周围挥舞着魔杖的法师，拿着发光的剑指向天空的士兵，爬上用来发射大型弹丸的武器的攻城员等。每个魔法力场都是一个10英尺半径的球体，其中没有任何东西在撞击中受到损坏或移动。

有时这些保存下来的场景对于收集信息来说很有用，但其中的物品和人员才是真正的宝藏。完全完整的艾欧瑞安技术是非常罕见的发现，但是，一位能够演示，修复和重建其创造物的艾欧尔法师或发明家，其价值超越了废墟中的任何其他宝藏。但是，所有试图消除，打破或以其他方式移除无法穿透的魔法屏障的尝试均以失败告终。力场内部的人似乎被冻结在时间中，但是没有证据表明，如果屏障消失，这种停滞状态将会改变，或者这种改变会变得更好。有人说，屏障的消失可能会导致其中的生物迅速老化，化为尘埃或发疯。尽管有这些警告，但探险者仍在艾欧尔的废墟中搜寻可以打破这些气泡的物品或法术。

打破气泡Breaking the Bubbles。是否以及如何打破艾欧尔的静止泡取决于你，但是这里有一些解决方案的建议：

·隐藏在艾欧尔坠落地点最深处的一种仪式可以打破气泡。每个气泡需要一只磨成粉末的独角兽角和一根呋噜触手干。

·阿洛瓦克圣所中的水晶为气泡提供了能量。如果它被破坏，气泡就会破裂。

·超频状态下的分裂遗物（见第6章）足够强大，可以通过攻击破坏气泡。

武器与护甲ARMS AND ARMOR

艾欧瑞安技术的制造目的就是为了与众神及其仆人作战。探险家会寻找那些制造出来用于穿透神力防御和抵御神力打击的武器和护甲。艾欧尔制造了大小不等的武器，如匕首和大炮。尽管很多东西在撞击中都被摧毁了，但仍然有一些物品（见第6章）被保留在废墟中。这些物品很有价值，虽然目前为止还没有找到，但创造如此强大的物品的图纸将是无价之宝。

疾病实验室DISEASE LABORATORY

城市中的一个大型机构研究着意在削弱和杀死神灵及其仆人的疾病。艾欧尔的法师在野兽和囚犯身上测试这些疾病，制造出了可怕的怪物，其中一些仍然在废墟中徘徊。

寒症。寒症是由艾欧尔法师制造的特殊疾病，无法通过常规治疗或魔法治愈。治愈感染寒症的生物的唯一方法是找到并服用人造的解毒剂，这些解毒剂是储存在埃塞克罗斯遗迹中的金瓶中的乳状液体。创造这种疾病的目的是为了削弱众神的力量，并避开牧师和天使的治愈能力。

这种疾病是通过古代艾欧尔制造的蓝色孢子来空气传播的。当生物与这些孢子接触时，必须通过一次DC 11的体质豁免否则就会感染寒症。症状在受感染生物身上显现需要1d4天。这些症状包括疲劳，身体发寒以及出现在生物体内的可见蓝色血管。只要被感染的生物仍保持感染状态，其速度就会降低5尺。症状出现后每10天，被感染的生物必须通过一次DC 11的体质豁免，失败则其速度会继续降低5尺。如果由于这种疾病而使生物的速度降低到0，则该生物死亡，其身体变成冰雕。

一个生物可以通过一个动作喝下解毒剂，从而立即终止该疾病的所有症状和影响。

艾欧瑞安猎手AEORIAN HUNTERS

艾欧尔的人民不仅开发了可以杀死众神的武器；他们还创造了士兵。奇怪的实验将圈养的野兽，囚犯和志愿者变成了被称为艾欧瑞安猎手的笨拙无畏之物（详见第七章中的介绍）。那些在撞击中幸存下来的猎手仍然在废墟中四处搜索，他们深陷于孤独和狂热的嗜好。

奇异方尖碑STRANGE OBELISK

在艾欧尔坠落地的陨石坑以西一英里处，是一座冰雪消融的岩石山。在山的北侧可以找到一个洞穴入口，通向一个60英尺宽的圆顶室。该洞穴的中央立着一个15尺高的方尖碑，该方尖碑由深色的反光金属制成，类似于光滑的黑曜石。方尖碑因某种神秘的附魔而散发出淡淡的防护魔法灵光。在方尖碑附近完成长休的旅行者，会梦到自己前往一个奇怪，陌生的地方、以及不可名状的异象。

艾欧尔坠落地的冒险AEOR CRASH SITE ADVE NTURES

角色会去探索艾欧尔坠落地的主要原因是发现艾欧瑞安魔法物品和其他宝物，但是在该地区花费的任何时间肯定会带来刺激和危险。

野孩子（中级）Wild Child (Mid Level)。一位名叫埃索拉的八岁野人孩子在坠落地附近与其他人一起玩耍，当时一位朋友怂恿她去站到废墟上的冰上。埃索拉坠入冰层，并且没有从这座城市的废墟中离开。没有一个野人愿意冒险去废墟里拯救埃索拉。孩子的祖母莉莉亚乞求角色将埃索拉带回家。埃索拉在寻找离开废墟的出路时，找到了魔法工棚并喝下了一种药，这使她染上了寒症。废墟深处有一小瓶解毒剂。

战争武器（高等级）Weapons of War (High Level)。角色被敦达里安帝国，克灵王朝，万象会或其他派系的代表所雇用，前往艾欧尔坠落地，并寻找装有乳白色液体（寒症液体）的金色小瓶。先前的一次探险发现了一份这种小瓶，而角色的赞助者想要更多。队伍的赞助者要防止小瓶落入不法之徒的手中，或者要把它们卖给出价最高的人。为了在坠落地的深处找到隐蔽的小瓶，角色必须战胜艾欧瑞安猎手（见第七章）和敌方的高级冒险者搜寻小队。

阿洛瓦克圣所ALLOWAK'S SANCTUARY

人口：532（100%雪人）

政府：该地区最聪明最强大的巨恶雪人明心以独裁者的身份统治着阿洛瓦克圣所。

防御：阿洛瓦克圣所的每位居民都有能力保卫定居点。

商业：除了简单商品和服务的交易外，没有主要的商业活动。

组织：雪人没有组织联系。

当艾欧尔坠入福伦时，一块巨大的紫色水晶从坠落地飞溅而出。水晶刺穿了一个名为阿洛瓦克的巨恶雪人的身体，但水晶的魔力保存住了雪人的尸体并吸收了阿洛瓦克的灵魂。当其他雪人触碰到水晶时，他们的智力增加了，天生的嗜杀欲望也消失了。这是一个由怪兽组成的社会，它们生活在围绕着水晶的小屋中，以猛犸象为食。这些和平的雪人厌恶他们的野蛮血统。

机密之地A SECRET PLACE

阿洛瓦克圣所的雪人将它们的家园视为机密，因为他们担心外人可能会试图偷走水晶。尽管水晶的效应似乎是永久的，但雪人们担心，如果将水晶从阿洛瓦克的遗体中取出，他们会失去新生的智慧。雪人会在村庄的边界附近巡逻，如果有外来者靠近村庄，它们会像同族中更为普通和野蛮的成员一样行事。除非被迫，否则阿洛瓦克圣所的雪人都不会杀生，但会伤人以保护自己的秘密。

近年来，雪人从死于其营地的探险者那里得到了书籍和杂志。这些书使雪人了解到了埃塞克罗斯以外的世界。

明心的意图BRIGHTHEART'S INTENTIONS

阿洛瓦克圣所的雪人由一个名叫明心的巨恶雪人领导。她组织起冒险队来进行福伦的搜索，以寻找更多可以唤醒她的同族的水晶。明心声称这次行动是为了增加社区的规模和安全性，但有人私下认为，她正在组建一支军队来接管埃塞克罗斯，甚至可能要接管凛寒北境的更多地方。

阿洛瓦克圣所雪人的数据ALLOWAK's SANCTUARY YETI STATISTICS

阿洛瓦克圣所雪人就是雪人和巨恶的雪人，但有以下变化：

·他们的阵营是绝对中立。

·每个雪人的智力属性为16（+3），魅力属性为10（+O）。

·他们会说，读和写通用语和雪人语。

阿洛瓦克的冒险ALLOWAK'S SANCTUARY ADVENTURES

这些角色可能会偶然穿过阿洛瓦克，或打倒外围警卫队以发现村庄。

信任事件（中级）A Matter of Trust (Mid Level)。在角色旅行到福伦时，他们找到了黎念，这是一个雌性阿瓦洛克雪人（见“阿洛瓦克圣所雪人的数据”），她那着破烂的网倒在雪地里，浑身都是其他同类造成的爪伤，生命值仅剩1点。黎念的周围还有另外3具雪人尸体，倒在附近被血染红的雪中，那是她的同伴。黎念乞求角色护送她与尸体一起回到阿洛瓦克圣所。她的小组未能捕获到六只野生雪人，但这些雪人在附近，如果角色们帮助了黎念，野生雪人就会跟踪这些角色。

如果角色与黎念一起前往阿洛瓦克圣所，明心会视他们为英雄并欢迎他们，以一块可以停留的地方来感谢他们，条件是他们要发誓保守阿洛瓦克圣所的秘密——巨恶雪人可能会命令角色为她抓住一群野生雪人或猛犸象来证明他们的忠诚。

巴伦普斯特BALENPOST

人口：205（69％人类，11％半身人，7％侏儒，7％龙裔，6％其他种族）

政府：由沃德洛·阿克伦领导的三头犬密会法师统治着巴伦普斯特。

防御：巴伦普斯特周围环绕着10尺高的木墙。所有居民都是能够保卫基地的法师或冒险者。

商业：三头犬密会为这里的居民配备了生存所需的一切。访客可以以住宿，口粮和其他生存用品的形式进行商品或服务贸易。

组织：三头犬密会负责营地的一切工作，但伯特兰·德温达林国王的一些间谍潜伏在冒险者之中。

一个寒冷的木堡垒矗立在福伦的西南边缘，安置了由三头犬密会监督的无畏探险家们。在巴伦普斯特生活的每一个人在清醒时刻都致力于计划和执行冒险活动，以发现岛上的艾欧瑞安物品。薇丝·德·罗格纳夫人（见第二章中的“三头犬密会”）任命沃德洛·阿克伦（守序邪恶，男性，人类法师）监督堡垒的日常运作。探险家们说，在配给物资和指挥探险队在危险的苔原上渐行渐远时，沃德洛比风更严厉。

冰原探险ICY EXPEDITIONS

离开巴伦普斯特的探险是由为三头犬密会工作的法师管理的。当这些法师和他们的员工发现艾欧瑞安物品时，他们会被授予荣誉，称赞和特权，例如更多的粮食。返回巴伦普斯特进行补给的团队不会继续获得工资，直到他们带着成果回来为止。

一无所有的敦达里安人冲着丰厚的报酬来到了巴伦普斯特，但是三头犬密会悄悄地俘虏了许多其他探险家，并提供了自由以换取服务。对探险没有帮助的囚犯会被押送回大陆，因此许多人会欺骗，偷窃或杀死其他成员。

霍斯威尔实验室HORSWELL'S LAB

巴伦普斯特不仅是发现之地，还是奥术实验之地。沃德洛·阿克伦安排科尔伯塔·霍斯威尔（混乱中立，女性，岩侏儒法师）负责管理研究并试图复制从埃塞克罗斯荒野获得的艾欧瑞安物品的团队。鲁莽的法师和她的团队执行了各种实验，以重新创造从废墟中带回的物品。这些实验经常会出现巨大的危险。死亡和魔法破坏并非罕见的结果，还有一些物品会使受试者扭曲成可怕的怪兽，这些怪兽被锁在实验室某个机密位置。

敦达里安间谍DWENDALIAN SPIES

在三头犬密会负责探索埃塞克罗斯的同时，官方希望确保其利益能够得到保护。议会向伯特兰国王报告了足够的发现，但他还想知道得更多。伯特兰国王在探险家中安排了间谍，因为他不希望密会为了防止被推翻而保守最强大的艾欧瑞安物品的秘密。这个间谍组织的负责人是卡尔塔·梅克，他是一名绝对中立的人类间谍，他也恰好是该营地中最有成就的宝藏猎人之一。

沃德洛怀疑国王在巴伦普斯特安插了间谍，所以他会定期尝试阅读探险家的思想，并监督从营地发出的通讯，以寻找国王的特工。迄今为止，他的尝试被证明是徒劳的。

补给RESUPPLY

每个月都有新的物资，信件和人员从冰港乘船到达巴伦普斯特。然后，这些船只将人员和宝藏从埃塞克罗斯带回荒洲大陆。穿越极北冰渊的过程非常危险，可能会拖延或破坏补给船，这种事件会导致基地对口粮进行限制。

巴伦普斯特的冒险BALENPOST ADVENTURES

许多角色来到巴伦普斯特的主要原因是为自己或三头犬密会寻找艾欧瑞安物品。

伏罪（低级）Conviction (Low Level)。纳斯罗·阿普尔（中立邪恶，男性，敦实半身人强盗首领），前万象会执行者，他带着四个身为暴徒的老部下来到了巴伦普斯特。该团伙在15年前袭击位于耶罗萨的万象会核心要塞时被抓获。纳斯罗把他被囚禁的部下聚集到同一个探险队，然后谋杀了他们的三头犬密会监督，逃到埃塞克罗斯的荒野中，试图偷走一艘渔船。沃德洛·阿克伦向角色提供了100金币以追捕罪犯，并在角色活捉回纳斯罗时（这样密会就可以用他杀鸡儆猴了）给他们一块光彩夺目宝石。如果角色战胜埃塞克罗斯的危险并追上了罪犯，那么纳斯罗为了避免被捕会向他们提供力所能及的一切，如果都失败了，他们会进行战斗。

寒冷如冰（高级）Cold as Ice (High Level)。一整支探险队在巴伦普斯特外的废墟中被撕成了碎片。附近的脚印表明只有类人生物参与了战斗。敦达里安王室的特工派遣了这些人物进行调查，他们怀疑有其他一支队伍伏击了受害者。沃德洛·阿克伦不愿意与这些角色合作，因为他们是由帝国派遣的，并且因为他知道这次袭击有他的部分责任。袭击的幕后黑手是梅拉·瓦克罗斯，她是一名被科尔伯塔·霍斯威尔的实验转化为吸血鬼的女性人类。吸血鬼逃离了实验室，并在巴伦普斯特外的一个山洞里安了家。如果角色放过吸血鬼，沃德洛会试图贿赂或威胁角色，让他们保守怪物起源的秘密。

间谍猎手（任意等级）。地狱犬密会得知，德温达林国王的间谍已经渗透到巴伦普斯特。他们雇佣角色寻找间谍并将其报告给沃德洛·阿克伦。这些角色可能会在营地中发现卡尔塔·梅克手下的四名间谍，或者在卡尔塔的补给品中找到一个衬铅的盒子，里面装有一块与奥利弗·史莱伯（见第2章中的“敦达里安帝国”）手上的另一块配对的传讯石。如果被发现，这些间谍将试图贿赂角色，并承诺提供一种艾欧瑞安物品，以换取探索霍斯威尔实验室中隐藏机密时的帮助。

死亡领主之城FORTRESS OF THE DEAD JARL

从外面看，死亡领主之城是一座童话般的巨大城堡，完全由冰制成。这个地方蕴含了异常的恐怖。霜巨人领主科妮莎·贝格痴迷于收集来自艾欧尔的物品。两个世纪前，这些物品之一使科妮莎和城堡中的每个巨人都变成了不死的僵尸。这些生物与艾欧瑞安的宝藏一起被困在城堡内。

死亡领主之城的冒险FORTRESS OF THE DEAD JARL ADVENTURES

城堡内的艾欧瑞安物品足以吸引大多数冒险者，但吸引人前往堡垒可能还有其他原因。

它们自由了（中级）They're Free (Mid Level)。当角色到达巴伦普斯特或锡林利亚时，一个霜巨人僵尸（见第7章）会袭击营地。如果角色帮忙击败了巨人，则营地负责人会告诉角色这已经是这么多天内的第三次攻击了，他会要求角色们找到僵尸的来源。角色可以追踪僵尸前往城堡。每天角色走过这条路线时，掷两粒骰子。如果结果相同，角色会遭遇1d4只霜巨人僵尸。当他们到达城堡时，他们会发现其中一堵墙已被破坏，必须修复它以阻止僵尸离开城堡。这种破坏行为出于自然原因，也可能是由于某个想要打压被攻击的基地的派系所造成的。

穆塔洛斯MUTALOS

在福伦的北部，有一块野生动物全力避免的直径30英里的怪异荒野。人们称此地区为穆塔洛斯。每天黎明，该地区的环境突然发生变化。穆塔洛斯会从沙漠变化到森林，从山地变化到沼泽，或从任意一种地形变化到另一种没有任何可识别模式的地形。该地区甚至可能是看似正常的冰原，因此，当太阳升起时，毫无戒心就穿越穆塔洛斯的探险者可能会发现自己突然身处海中。

这些环境变化的原因尚不明确，但学者们认为，是一个艾欧瑞安物品从城市掉出来并创造了该地区。所有荒洲派系都对如此令人难以置信的变化力量感兴趣。

穆塔洛斯的细节DENIZENS OF MUTALOS

当穆塔洛斯的环境发生变化时，其居民也会发生变化。黎明时分，充满了狗头人，山羊和食人魔的山地可能变成蜥蜴人，老鼠和蛇人栖息的沼泽。目前还不知道这些生物具体来自哪里以及地区变化时它们会去向何方。它们可能是从艾桑椎亚的其他地方被传送来的，也可能是从多元宇宙中的其他地方传送来的，也可能是被这种奇怪的魔法创造并摧毁的。同样未知的是，相同的生物是否会在相同的栖息地重新出现，或者这些生物对穆塔洛斯来说总是全新的。这些问题的答案很可能与该地区变化的起源有关。

有时出现在穆塔洛斯中的生物会离开该区域的边界。发生这种情况时，即使穆塔洛斯的环境发生了变化，该生物也不再受到将其带到福伦的魔法的束缚，并且会仍留在埃塞克罗斯中。来自许多其他地形的生物不会在极地中待上很长时间，但有一些生物足够聪明或强大到可以在此生存。

环境变化ENVIRONMENT CHANGES

每天黎明，穆塔洛斯的地形都会变化。您可以在穆塔洛斯地形表上选择或为此新环境掷骰。如果掷骰结果与穆塔洛斯当前环境相同，请再次掷骰直到获得新结果。

穆塔洛斯地形

D8 地形

1 极地

2 荒漠

3 森林

4 草原

5 丘陵

6 山地

7 海洋

8 沼泽

穆塔洛斯的冒险MUTALOS ADVENTURES

试图找到穆塔洛斯的魔法起源或只是穿越该地区都是一种冒险，但是探索该地区还可能有其他原因。

遗失的法杖（高级）Lost Staff(High Level)。法汉·约斯特（守序邪恶，女性，人类大法师）是最初探索埃塞克罗斯的三头犬密会队伍的一部分。现在她回到大陆，告诉角色她在该地区是海洋地形时遗失了自己的威力法杖，希望这能诱使他们探索该地区以找回她的旧法杖。在角色搜索过程中，她会使用探知法术来保持对他们的关注。如果角色发现了她的法杖或任何其他有趣的宝藏，则法汉会与她的盾卫一起传送到他们的位置，并为发现的物品提供微薄的报酬。如果角色拒绝，她会发起攻击。 法汉打算无论如何都要拿回她的法杖，并希望得到角色发现的宣称所有权。

地狱河RIVER INFERNO

这条奇特的，一英里宽的熔岩河从福伦的南部向北流动。地狱河的两端没在海中，好似从虚无中流淌而出一般。大多数学者认为，这条河是因艾欧尔的坠落而成，尽管这一理论尚未得到证实。很明显，这条河与火元素位面有联系，因为在河岸偶尔会发现火元素，熔岩魔蝠和火蜥蜴。

地狱河的熔岩具有人们所预计的破坏力，尽管有一个例外：落入其中的冰雪仍然完好无损。往北走的大胆探险家有时会骑着河上的浮冰山更快地到达目的地。河流以每小时七英里的惊人速度流动。

地狱河的冒险RIVER INFERNO ADVENTURES

避开河流是最好的选择，但是如果角色沿着河流行动，他们可能会遇到有趣的遭遇。

傲慢的火巨灵（高级）Haughty Efreet (High Level)。最近从地狱河出现了两位火巨灵，而角色是他们发现的第一个智慧生物。通过使用巧言术，火巨灵要求角色将关于这片陌生土地的所有信息告诉他们，然后要求角色将其引导至最近的定居点。火巨灵计划奴役其中的居民，并让他们开始在地狱河岸上建造一座黑曜石塔，每当火巨灵们打算前往多元宇宙的阴冷角落时，他们都可以呆在那里。

锡林利亚SYRINLYA

人口：182（矮人72％，精灵24％，其他种族4％）

政府：由乌索顿的弗鲁纳斯特女王任命的古利姆·谢尔布鲁教授负责着锡林利亚。

防御：锡林利亚的居民都是能够保卫定居点的探险家。

商业：锡林利亚的探险家愿意交易稀有物品。还可以向采购者出售艾欧瑞安物品（见下面的“采购者小屋”）。

组织：精灵，矮人和其他来自乌索顿的人是锡林利亚的唯一居民。他们大多数都没有组织上的联系。

锡林利亚是帐篷的集合体，其中住着乌索顿的雇佣探险家，他们希望发财。 古利姆·谢尔布鲁教授（见第2章的“ 乌索顿君主制”）以少量规则来运作这个基地：这是一个不成文的协议，即所有探险家在恶劣的环境下都有着彼此的支持，就像回到山上的家一样。

一个法外道德之地A LAWLESS, MORAL LAND

锡林利亚几乎没有法律，但探险家会互相关照。这是他们在乌索顿的故乡学到的礼仪，那里的矮人和精灵相互依存。锡林利亚中的大多数人在收获不错的时候就会把食物分享出去，这样在他们运气用尽是就会得到帮助。

锡林利亚中不存在欺凌。最艰苦的探险家执行着荣誉制度，他们会毫不犹豫地把握正义。一个这样的人是矮人玛格·德尔沃（中立善良，男性熊人），是一个坚定的同伴，并且非常恩怨分明。古利姆对探险者保持秩序的情况非常满足，因为这使他不必费心统治，让他可以亲自进行探险。

采购者小屋THE BUYER'S HUT

基地最大的帐篷里住着一个名为采购者的精灵（守序中立，第三性别，高等精灵法师）。采购者被古利姆·谢尔布鲁教授带到埃塞克罗斯莱经营矮人探索时营地的运作。采购者对自己的身份保密，拒绝透露真实姓名，即埃洛韦·坦维达斯。当采购者得到物品时，他会将物品放在一个大石箱中，将物品传送会乌索顿或帕莱班克村。一些探险家认为箱子也可以用来传送人，但是没人敢向神秘的采购者询问这件事或冒险尝试使用箱子。

锡林利亚的冒险SYRINLYA ADVENTURES

许多角色来到锡林利亚的主要原因是为叙述都恩寻找艾欧瑞安物品，但是在基地还有很多其他冒险活动。

魔法树（中级）The Arcane Tree (Mid Level)。当角色在锡林利亚中时，玛格·德尔沃带着一袋五颗绿色种子从一次探险中返回，这些种子来自埃塞克罗斯的一个艾欧瑞安遗迹。当熊人向人们炫耀时，他把一粒种子落在了雪地里，一夜后营地里就长出了一棵高15英尺的绿树。每当90尺内的一个生物施展可以恢复生命值或对另一个生物造成光耀伤害的法术时，树根就会从地面 拔出并攻击该生物。在杀死施法者和其他威胁之后，树根会重新回到地下。每隔1d10天，树就会授种，让30尺内的地面长出一棵同类型的新树。如果树木酿成了问题，古利姆·谢尔布鲁教授会要求角色处理。

活化树使用树人作为数据基础，并拥有以下变动：

·阵营为无阵营。

·拥有对黯蚀和光耀伤害的抗性。

·它可以理解通用语，德鲁伊语，精灵语和木族语，但是不会说。

蠕虫之墓TOMB OF THE WORM

人口：345（83％人类，17％半身人）

政府：尽管有一位名为加尔加诺斯Galgonos的邪教狂信者担当蠕虫之墓的领导，维持各种日常运行，但夸加斯Quajath也会用心灵感应命令住区的居民。

防御：蠕虫之墓中所有成年居民都是有能力的战斗人员。

商业：蠕虫之墓没有商业，但是会免费给旅行者提供夸加斯的肉。

组织：居住在此的野生动物仅服务于夸加斯，但它们对克灵王朝的探险家很友善。

三十年前，捷利尔Gelier上的一个野人部落发现了从冰川洞穴壁中露出的夸加斯，深地之喉的尸体（见第1章中的“次等崇拜”）。蠕虫的这些可触及部分会从洞穴的天花板和墙壁中露出，并且仍与蠕虫本体相连。发现这个地方的野人们食用了深地裸露出来的肉，并发现它很快就恢复了。他们现在生活在山洞中，享受着简单，可再生的食物，并且完全处于深地之喉的控制之下。他们邀请其他人加入他们的行列，称自己为“虫民”。

蠕虫之墓中的人们和谐地工作。加尔加诺斯（绝对中立，男性，人类邪教狂信者，拥有下文描述的虫民模板）是该地的领导者，他组织虫民的队伍，搜索捷利尔和埃塞克罗斯的其余部分，寻找更多野人加入他们的行列。局外人通常会因为村民的相处而感到安心，但通过DC15的感知（洞察）检定的角色会发现，虫民比他们表面看上去要危险的多。村民会向来访这提供深地之喉的肉，还会用武力强行喂给那些拒绝吃肉，但会给深地之喉的军队增添价值的人。

虫民有两个目标：增加同伴数量并从冰中释放夸加斯。在离开冰层后夸加斯计划对其追随者的安排，就只有深地之喉本人才知道了。

虫民模板WORMKIN TEMPLATE

在夸加斯的肉从他身体上取下后不超过十天就吃下肉的类人动物必须在6小时后进行一次DC15的体质豁免检定，失败则会变成虫民。虫民可以通过覆盖其附肢和颈部的黑色静脉来识别出。根据DM的决定，成为虫民的角色可能会成为NPC。高等复原术或类似的魔法可以从生物身上移除所有虫民特性，并将其恢复到原始状态。虫民拥有以下特性：

阵营。该生物的阵营变为混乱中立。

连接夸加斯。无论生物在哪里，夸加斯都可以阅读生物的所有想法和记忆，并通过心灵感应与生物交谈。夸加斯还可以连接生物的感官并感知生物感知到的。通过一个附赠动作，夸加斯可以直接控制生物，选择该生物采取的动作，附赠动作，反应和移动，直到夸加斯通过一个附赠动作结束此控制为止。

魔法抗性。该生物在对抗法术和其他魔法效应所做的豁免检定上具有优势。

再生。如果该生物拥有至少为1点的生命值，则在他的回合开始时会获得5点生命值。

蠕虫之墓的冒险TOMB OF THE WORM ADVENTURES

角色可能会在蠕虫之墓中找到冒险，盟友和对手。

窃肉贼（低级）Meat Thieves (Low Level)。当角色探索捷利尔时，他们遇到了由贾里敏Jarinmine（混乱善良，女性，轻足半身人侦查兵）带领的四个野人平民。半身人乞求他们带着300磅重的肉去海上，然后将其倒进冰水中。她警告角色不要吃肉，如果他们同意任务，她会把她的象牙项链（价值100金币）给他们。如果被追问，她会说肉被污染了，会使人们成为加尔加诺斯的奴隶。贾里敏从虫民那里偷走了肉，因为她认为吃肉会毒害他们的心灵。在加尔加诺斯意识到自己所做的一切之前，她需要回到蠕虫之墓。

在角色到达大海之前，六个虫民追上了他们。他们的头领是雷德乔Redjaw（混乱中性，女性，人类邪教狂信者），其他人是邪教徒，均使用了虫民模板。雷德乔要求角色归还被盗的食物，如果角色拒绝，他们就会战斗。如果角色归还了肉，雷德乔会邀请他们回到蠕虫之墓。如果角色去村了聚集地里，他们会发现贾里敏和她的朋友已经被虫民抓住，并即将因犯罪而被处决。

沃尔玛斯VURMAS

人口：193（51％黑暗精灵，23％兽人，14％豺狼人，12％其他种族）

政府：哈尔瓦斯·丹那洛船长Captain Hallwas Denalor是这个漂浮基地的所有者，但是诺卡·亮牙Norca Brighttusk领导着探险。

防御：每个居民都是经验丰富的探险者，能够保卫基地。

商业：基地没有官方经济系统，但人们可能愿意交易商品或服务。

组织：沃尔玛斯人民与克灵王朝以外的任何组织都没有联系。

沃尔玛斯是捷利尔北岸附近的克灵王朝的漂浮基地，该王朝让沃尔玛斯可以从其他派别眼下保守秘密。克灵在埃塞克罗斯的第二大岛附近建立了这个基地，不是为了寻找艾欧瑞安物品，而是为了与埃塞克罗斯的野人结盟。

漂浮基地FLOATING OUTPOST

沃尔马斯不是一个真正的基地：实际上是绑在一起并在捷利尔北岸附近抛锚的三艘船。这些船是“新光”（New Radiance），“烛火”（Candlefire）和“魂帆”（Soulsailor）。在特定时刻，其中一艘船会带着装满拉克桑的野人前往乔哈斯，或者带着更多的补给返回埃塞克罗斯。

克灵的探险者会尽可能的留在船上，只有在出门寻找盟友时将才会物资带到岸上。这些船由哈尔瓦斯·丹那洛船长（守序中立，女性，黑暗精灵老兵）维护和管理，而诺卡·亮牙（绝对中立，女性，兽人祭司）负责领导探险队。

盟友招聘ALLY RECRUITMENT

克灵王朝认为，埃塞克罗斯的野人比大多数艾欧瑞安物体更容易发现并且更可靠，尤其是因为这些物品往往会干扰克灵的神圣魔力。随着三头犬密会和乌索顿人在福伦的频繁行动，克灵人远离了最大的岛屿，并在埃塞克罗斯的其他土地上寻找盟友。许多野人很容易成为拉克桑的信徒，因为他们尊重神圣魔法，但不崇拜任何神灵。

克灵人小心谨慎地对待每个野人部落，在宣扬拉克桑信仰的同时医治患病和受伤的人。他们会带着自愿的野人离开部族，因为他们知道许多人会处于对自己的朋友和家人的思念而跟过来。

选择捷利尔附近的水域作为基地并非偶然。这个岛上居住着虫民，他们是吞噬了夸加斯血肉的野人（见本章前面的“蠕虫之墓”）。这些野人的思维怪异，但由于食物原因，它们具有再生能力。诺卡·亮牙经常向虫民传教，告诉他们以之为食的野兽是拉克桑的创造物。虫民已经同意在夸加特摆脱冰封后改信并加入克灵——这项工作已经在进行当中了。如果深地之喉及其人民能够投向拉克桑的光明，那么克灵王朝将在与敦达里安帝国的战争中获得相当大的优势。没有哪个克灵人，甚至是诺卡·亮牙，都不知道夸加斯没有为任何人服务的意图，并且虫民已经处于的支配之下。

沃尔玛斯的冒险VURMAS ADVENTURES

与克灵王朝结盟的人物来到沃尔玛斯的主要原因是参与诺卡·亮牙的招募工作，但该地区还有许多其他冒险活动。

帮我们保密（低级）Keep Us Secret (Low Level)。克灵密探报告说，来自敦达里安帝国的侦察舰“大胆冒险者”正计划前往沃尔玛斯附近的捷利尔岛。哈尔瓦斯·丹那洛船长和诺卡·亮牙不希望大胆冒险者的船员看到沃尔玛斯或抵达捷利尔，以此确保克灵在埃塞克罗斯的行动和虫民的定居仍然个秘密。两人提供了500金币给角色来阻止大胆冒险者的进攻。大胆冒险者是一艘龙骨船（见《城主指南》第5章中的“空运及水运载具”表），可搭乘六个侦察兵。大胆冒险者的船长萨莉·布里兹伯姆拥有一块传讯石，用于与敦达里安军舰“光明女王的厄运”的船长进行交流。如果她的船遭到攻击，萨莉会用传讯石向战舰发出警告，这可能会在未来变成沃尔玛斯的威胁。

救救我们的船（中级）Save Our Ships (Mid Level)。当角色在沃尔玛斯的一艘船上时，三个野人德鲁伊（每人都骑在虎鲸背上）会攻击船。德鲁伊很生气，因为野人成群结队地离开埃塞克罗斯去了乔哈斯。他们认为，克灵正在对这些野人使用惑控魔法，诱使他们离开自己的朋友和家人。德鲁伊会使用一击脱离战术，在逃跑之前尽可能地造成伤害。哈尔瓦斯·丹那洛船长要求角色去处理攻击者。德鲁伊可能开放商谈，也可能会为了自己的信仰而战斗至死。


乔哈斯废土

乔哈斯废土Wastes of Xhorhas

横跨威南迪东部的东部土地，是至今留有灾难之战最终战场伤痕的山谷。泥泞的小路在破碎的田野、闷热的沼泽和腐朽的森林中蜿蜒而过，这里是被曾经统治此处的叛神残影所扭曲的生物的家园。猛烈的风暴占据着天空，而饥饿的掠食者在空旷而荒芜的平原上逡巡。

各种各样的兽化人、地精及游牧民都宣称拥有这片区域中沼泽与荒地的所有权，磨砺他们的生存技巧与对抗元素和彼此的战斗方式。与此同时，罗索纳的黑暗精灵成为了乔哈斯地区的核心文明，他们接触那些难以控制的野蛮部落，然后提出如果他们加入克林王朝，就给予他们各种启迪。克林王朝的黑暗精灵崇拜拉克桑，一位曾经在很久以前拒绝罗斯邪恶计划的神秘光之女神。不过，按照蜘蛛女王与她信徒的邪恶计划，她的毒液依旧会注入这个王朝。

边栏：野跃兽 Moorbounder

在乔哈斯（Xhorhas），驮兽随处可见。通常而言，马和其他的骑乘动物总是最好或是唯一的选择。对于那些需要赶路并且有着更充足资金的人来说，野跃兽（见第7章）通常是他们的首选。然而，如果野跃兽没有经过适当的训练，或者没有与主人建立信任关系的话，它们往往会攻击甚至吃掉他们的骑手。

您可以在任何地方花费300gp至500gp雇佣一匹野跃兽。与罗索纳（Rosohna）这样的城市相比，通常在沿海的城镇，它们会更容易雇佣到、也更低价。

阿萨瑞斯，野兽之城

人口：48025（41%地精类，32%侏儒，10%黑暗精灵，17%其他种族）

政府：丹·奥里厄斯统治着这座城市，曙光护卫的队长们负责法律的执行与监控。

防御：一支令人印象深刻的军队驻扎在城市的郊区，由曙光护卫、训练有素的当地战士与雇佣兵组成。

商业：可以找到基本的补给与装备，以及一些精制的武器与珍稀货物。旅馆和酒馆可以提供简朴的住宿。

组织：这里有几座拉克桑的神殿，以及其他神的神殿。贸易联盟服从丹·奥里厄斯的意愿。同时，罗斯的恶毒之子潜藏于黑暗之中。

在乔哈斯北部中心，在克林王朝众多民族努力下，由一个巨大而破碎的山坡包裹着的阿萨瑞斯已经成为众多杂乱无章的建筑物、泥泞的小屋以及军事防御工事的融合体。城市是克林为周围荒野愿意加入的居民与游牧民所建立的文化中心。克林说服了这些部落，集合在王朝的旗帜下联合起来，并承诺向他们提供保护与资源，在某些时候也会提供文明的启迪（随后转变为对拉克桑的信仰）。

虽然阿萨瑞斯的建立有些让人担忧，很快这座城市就避开了各种出于生存的危险与争斗，成为了北乔哈斯多样文化团结的象征，并建成了一个社区。从那以后，这座城市的社区就发展成为了一张错综复杂的网，充满了工业与令人沉醉的气息。城市外围泥泞的平原被改造成肥沃的土地，充满了茂盛的庄稼与农产品，怪物一样的牲畜被圈养在围栏与大坑中，曙光护卫勤于训练并时刻准备与敦达里安帝国开战。

生而狂野

废土往往能孕育出强大的民族，尽管环境恶劣，资源短缺，生活充满危险。直到科林人拒绝了暴力，提供了联合部落保证生存的主张前，许多废土人还在争夺狩猎场与领地的归属。有些人对这个机会十分感兴趣，而其他人并不相信使用文字而非剑的精灵。早期阿萨瑞斯的建立中伴随着冲突，尽管社区越来越繁荣，很多生活在王朝庇佑下的人民并不信任黑暗精灵的意图。

军事支柱

虽然很多人认为克林王朝出于无私的目的建立了阿萨瑞斯，但是无人能否认城市在匪徒中的中心位置与邻近帝国边境的重要战略意义。光明女王将小镇改造为王朝重要的军事枢纽。招募了数千废土居民成为常备军的骨干。大片的军队帐篷覆盖着城市的西郊，数不清的士兵们为即将到来的西部冲突做好准备，在可怕的战争巨兽、罗所纳的战争机器以及高耸的阿萨瑞斯塔楼上训练。

政府

在这座混乱的城市里，平民们的争吵时常会升级为身体冲突，法律只能象征性的实行。法律源自于信仰拉克桑的王朝，由可靠的曙光护卫和极光堡垒中听命于丹·奥里厄斯的士兵来强制执行。地方事务由泽斯瑞斯·奥里欧斯女士管理，她与各方主要势力的代表一起来管理城市与居民社区。

犯罪

阿萨瑞斯是个容易发生争执的地方，作为应对这片土地上压力与艰辛生活的最简单方式，这里的居民也经常用武力解决问题。克林人知道这一点，因此他们关于打架斗殴的法律比在克林的任何地方都要宽松，即使如此，分歧也会上升到一定的高度，导致盗窃、暴力事件与谋杀在这里发生的频率居高不下。

地势

这座喧闹城市的大部分都建在一个宽阔而泥泞的山丘上，可以俯瞰周围的平原。山丘被15英尺高的紫檀木城墙所环绕，这些木材取自于同名的檀木野林。城内是一片杂乱无章而泥泞的街道，以及多种风格汇聚的民房与建筑物，建筑风格上可以看出黑暗精灵社会与废土上的游牧民相结合的痕迹。市中心的巨大的尖刺惹人注意，那里被称作为曙光堡垒，是丹·奥里厄斯的宅邸。阿萨瑞斯的东南部被称作地坑，以饲养众多的战争巨兽与其他猛兽闻名。由于深坑，整座城市长期弥漫着动物的腥臊与粪便的气味。这片区域也是许多寻找工作的贫穷市民的家园。这座城市的西南部分被称作信条，是一个地精社区与农舍的结合部，一直延伸到东面的城墙。整个城市的北部被称作北路，这个区域内的愁眉广场是商业中心，北部中心形成了阿萨瑞斯的工业和信，大约4000曙光护卫驻扎在城市的西面城墙，在紧急时刻随时准备增援。

阿萨瑞斯的冒险

冒险者也许会来野兽支撑寻找一些可用的战争巨兽，接受军事训练，或者监视克林军队在做什么准备。

战争野兽逃脱（中级）：当角色们在阿萨瑞斯的时候，敦达里安帝国的间谍潜入了城市，同时在用鞭子与烙铁激怒战争巨兽后释放了他们。当角色们试图阻止骚乱的时候，他们将了解到间谍们在利用混乱来窃取城市中的秘密

过去的残影（中级）：一位混乱善良的男性黑暗精灵，吉布·科林，卓那萨幸存者。作为在阿莱西贡，一位政府副秘书手下以在阿萨瑞斯谋生。某个熊地精与大地精的邪教，自称争斗之王，在听闻吉布是躲在阿萨瑞斯的卓那萨末裔时，开始追捕他。他们的首领是一名叫戈苏克斯的大地精队长，拥有每天一次变形为骨魔的能力，计划把吉布作为给班恩的祭品。

吉布听说过角色们的英雄事迹，并且用隐语联系他们，他请求冒险者们在他处理阿萨瑞斯的事务及前往荒滩的隐居处时提供保护。

棘刺荒野

罗所纳北部的山谷有着参差不齐的地貌，包括破碎的岩石、凹陷的火山口、玻璃与岩石构成的粗糙尖刺和地面上突出的岩石。据说灾厄战争的最终战斗发生在谷底，这里的土地伤痕累累，以至于无人质疑这个传说的真实性。多变的地貌崩塌成周围带有腐蚀性的焦油深坑，吞噬掉那些粗心的旅人，而暴风雨则给这里带来了湿滑的陷阱与山洪。

然而，强大的遗迹与武器从古老的战场上重新崛起。偶尔会有些颇具实力的蠢货闯入这里，随即发现他们正被潜伏在这片荒芜土地上的怪物所猎杀。据说在这片土地的中央生长着一棵美丽的参天大树，据说是梅洛拉在消失于神圣之门后的国度时，留下的最后一颗种子长成的。野性之母的追随者有时候会来寻找这棵树以期获得交流与指引，但是整片荒野都存在着邪恶，很少有人能回来。

棘刺荒野的冒险

棘刺荒野伤痕累累的土地上满是从两个位面交汇之处最脆弱的地方流出的实体血液。

黑暗之日（史诗级）：当卡萨之月和瑞迪斯之月在太阳前重叠时，极为罕见的双重月食即将发生，覆盖整个乔哈斯。先知与牧师们预警说无法控制的位面交叉即将发生，多重位面也许会发生断在的碰撞。克林王朝雇佣角色们来加强他们的防御级别，然而没有想到的是九狱的一支军队将在两个国度交汇时进攻荒野。邪恶军队由一名叫做瓦那托斯的深狱炼魔率领。

巴佐赞

人口：2610（81%黑暗精灵，8%地精类，11%其他种族）

政府：法律由特遣官维林.萨里斯推行，并由当地的军队维护。

防御：曙光护卫守护着这个城市，抵御恶魔的入侵。民众们也学会了必要的战斗技能。

商业：可以找到基本的补给与装备，由于周围的危险环境这些东西也有可能缺乏。大多数贸易都会涉及相关规定与生存、防护的物品。

组织：这里有一些残破的神殿，以及一些完好无损的小神殿。

巴佐赞曾经是在灾祸之战中背叛者诸神黑暗阴谋中起到重要作用的一座黑暗神殿，但是许多废墟像其他在这些可怕年代中留下的遗迹一样无人问津。在克林人宣称古尔-德拉纳斯是他么的领土后，定居者向北穿过了棘刺荒野，发现了这里还尚有希望重修。几代人以后，一片社区就这样在巴佐赞的废墟上渐渐繁荣起来，在隐约可见的那些废弃圣所中的恶魔石像上建立了新城市的基础，邪恶的力量从旧神庙中散发出来，使得这里陷入混乱。巴佐斯现在陷入了王朝势力与神庙中的深渊入侵的争夺中。这片不洁之地给持续的研究与王朝的忧患带来了主题。

永不抛弃

大约四十年前，一群好奇的当地地城探险者发现了沉寂已久的通往深渊的道路。恶魔的影响使他们发了疯，他们意外中重新激活了巴佐赞之门——一个深渊与艾桑椎亚之间的巨大裂隙。这使得恶魔的力量涌入废墟和周围的城市。入侵最终被阻止了，尽管付出了无数条生命的代价。剩下的平民仍然留在巴佐赞，支持那些军队抵御来自深渊的入侵，像那些准备重新填平裂缝，复兴城市的奥术师一样。

政府

这座小镇正处于戒严状态，曙光护卫士兵在现在的监工维恩·瑟莱斯统治之下维护着这里的和平。监工的手下是一些小吏与官员，甚至有些接受了军事自卫训练的当地人，如果恶魔从他们家乡下面破土而出，他们也会加入战斗。

犯罪

有着长期恐惧恶魔的生活压力，在巴佐赞的生活重心中几乎没有空间来违法谋私。即使如此，某些时候也会有罕见的骗子从哄抬给养价格或者散播恐惧来获利。罪犯被守卫抓住后，会送到南方的罗索纳根据他们的罪行严重程度，给与惩戒或是简单的处决。

地势

高耸的神庙遗址坐落在晨昏山脉上的岩石上，直接由山上自然的岩石雕刻而成，通往神殿中心的不详的缟玛瑙门始终被隔离，并处于严密看守下。周围有一百多个住所与建筑，还有部分被重建的城市广场。很多建筑设备被一起在街上，许多屋子空无一人，自从居民被杀害或逃离后，他们的家就没再受到影响。临时的曙光护卫兵营在不断扩建，为增援部队腾出空间，以击退从地下袭击城市的邪魔。

巴佐赞的冒险

忠于克林王朝的冒险者会在巴佐赞受到欢迎，而且大多数会被要求帮助地狱深渊势力，或者为法师们寻找封印裂隙的材料。

不寻常的继承者（中级）：一位当年发现巴佐赞下面深渊之门的地城探险者，同时也是一个在最后一段生命中过的富足的疯子，刚刚去世。他庄园的继承者给调查员们提出了微薄的报仇，来找到这个疯子住所中传说的真正的深渊遗物。但是所谓的继承者到底是谁？这些遗物又会给乔哈斯带来怎样的危险呢？

残纱沼泽

残纱岭断裂的峭壁与峡谷在敦洛克山与聚灰顶在灾祸之战中被毁的时候形成，在这些峭壁之间，一片厚重而恶臭的沼泽占据了谷底。多瘤的数目与纠结的藤蔓在阴暗的峡谷中杂乱无章的生长，有吸力的泥潭与嗡嗡作响的昆虫使得在这里旅行变得缓慢而艰难。沼泽中各种各样的野兽和泥坑陷阱威胁着那些闯入者的生命，肮脏的峭壁鹰身女妖渴望着拖走任何求生者。

沼泽是天背龟的术士家园，所以另一个挑战是分辨某个干土堆是一座真正的小山，还是怪兽的壳。

战争缓冲带

沼泽地有效地阻止了敦达里安帝国从东部扩张，以及克林王朝向西推进。然而，近二十年里，在这些国家之间的小规模冲突中，双方都有许多士兵被埋在了沼泽中。他们的尸体永远深陷黑暗的淤泥。克林最近在阿斯加德的胜利已经让他们控制了沼泽地及附近一个敌方领土的前哨站。

查瑞斯

人口：950（53%龙裔，41%半身人，6%其他种族）

政府：两位长老管理者这个村庄，一位代表龙裔居民，另一位代表半身人居民。

防御：许多经验丰富的战士、德鲁伊和猎手在该地区巡逻，平民们懂得在必要时防守村庄的基本战斗技巧。

商业：旅行者可以找到基本的设施，比如小旅馆。旅行商人很少造访这里，所以难以找到稀有的货物。

组织：一座供奉米拉瓦的巨大的树顶神殿覆盖了村庄的中心。

一个半身人的旅行族群依靠他们的狡黠与信仰梅洛拉的优雅，在被邪魔扭曲的洛特斯登森林中生活了数代。当他们发现自己被来自被毁灭的德拉贡尼亚的一群饥饿的鸦龙族裔袭击时，半身人用他们的善良避免了冲突。他们给难民们提供了食物，纽带便从给两个族群中建立起来。这个由半身人和龙裔组成的新兴定居点足以在洛特斯登建立一个永久的安全家园，在野性之母赐福下，使他们免遭邪恶侵袭。他们给这个在森林里的村庄起名叫查瑞斯，也就是龙语里“希望”的意思。小村庄建立在挖空的树木中，长满青苔的石窟和蘑菇田揭示了这里的居民崇尚自然，里面有素食主义的农民、丛林守护者以及德鲁伊，与周围的森林和平共处。他们希望净化洛特斯登的邪恶，驱散这里的阴影。

无知是福

尽管混乱与骚动使得洛特斯登外的荒洲动荡不安，查瑞斯人在与世隔绝的环境中生活的十分快乐。缺少任何对外界事务的实际兴趣，他们更专注于保护周围的森林与村里的同伴。偶尔会有外人拜访查瑞斯，村民们很乐于接待那些表现得没有侵略性的人，并且经常找到一个方式来让外来者融入他们，过上简单的生活，树立简单的目标。除非野性之母的命令，否则这个村子的人永远不会离开他们宁静的家园。

政府

这个定居点很小，无需复杂而正式的政府。志愿者们轮流负责看守和运送食物。领导权由两位长者分享，一个半身人一个龙裔，他们的权力主要是给与精神上的指引或者解决小纠纷。

犯罪

村子的社会中不使用钱、黄金或者珍惜的宝石。理论上一切都由定居点提供并且平等分配。然而，实际上，偶尔会出现争端，或者那些记起他们在德雷莫斯黑暗峡谷往事的龙裔会偷偷囤积他们认为有价值的东西。虽然没有通常的法律，如果足够多的人民认为某件事时错误的，他们会把争执的事情带到长老面前，让他决断并选择合适的惩处方式。

地势

坐落在浓密的树木与山丘中，这个隐蔽的避难所是一个小小口袋，将自然从洛特斯登的鬼影下保护起来。五颜六色的花朵与真菌遍布树屋与石窟之间的小径和挂在树顶之间的藤桥上。阳光穿透森林的树冠，在白甜带来活力与温暖，而月光呼唤着淘气的妖精们进入村庄与居民一同玩耍。

查瑞斯的冒险

找寻查瑞斯是一个冒险者或许会接受的任务，来找寻某个拥有某件特殊物品的人，或是某条信息对于他们其他任务有用的信息。

过度生长之主宰（中级）：一个恶魔把查瑞斯附近的森林变变为了自己的巢穴，每天这头狂战魔都试图召唤更多的恶魔进入森林。现在森林里满是怯魔，查瑞斯的人们正在寻求帮助来击败恶魔，并一劳永逸结束恶魔的仪式。

深河矿山与伊科兹林钢铁厂

深河矿山建立在干燥的地下河床里，周围有丰富的铁和铜资源，是王朝最具生产力的矿业场所。工人们在维玛洛克的红色树冠下的矿井辛勤工作，或是在杂乱的冶炼厂中工作，准备在把他们的货物送到罗索纳或者是乔哈斯更西边的地方。自从与敦达里安帝国在最近的几十年中发生了冲突，丹·伊科兹林沿着深河矿山建立了一个令人印象深刻的钢铁厂，加速均被的制造。伊科兹林钢铁厂从那时就成为一个生产战争机器与工程武器并将其运送到西部前线的车间。

德瑞莫斯峡谷

沿着灰烬守护峰东南方，一个有80英里左右令人难忘的峡谷切入了群山。这片蜿蜒而宽阔的大峡谷看起来十分美丽，石谷中有树木、天然洞穴以及从聚灰顶流下的瀑布。强风吹过峡谷，数目众多的悬崖给野生狮鹫、飞龙级其他飞行野兽提供了住处。德瑞莫斯峡谷中依然有很多德拉贡尼亚的遗迹，以及无数曾经关押被奴隶的废弃的洞穴和采石场。

德瑞莫斯峡谷的冒险

角色们或许来德瑞莫斯峡谷抓捕并训练飞行生物，或者探索德拉贡尼亚废墟。

冰冷厄运之骨（史诗级）：一名叫做彭特拉卡斯的死亡骑士潜伏在德瑞莫斯峡谷的某个洞穴中，他发现了沃鲁加尔，20年前摧毁德拉贡尼亚的远古白龙的骨骸。他收集了大批亵渎的遗物，并盗取了数百死亡龙裔的灵魂，来尝试把灵魂缝合到一起，让沃鲁加尔复活成为一头远古龙巫妖。

杜马兰

大地精要塞杜马兰建在光影之域西部，隐藏在维玛洛克荒林的南端。数十个防御性的箭垛与箭孔向着要塞面前的道路，这条蜿蜒的小路一直通向山内。在要塞中，无数的大厅、房间与隧道都是在岩石中雕刻而成的。

在灾祸之战以后，幸存的大地精都分散开展开来，为了匮乏的资源与伊欧西亚高原上的各个部落争斗。他们引起了蜘蛛女皇罗斯的注意，她诱惑并使得杜马兰的大地精们变强。尽管他们不是卓尔，大地精们依然加入了恶毒之子，这使得他们统治了维玛洛克的蜘蛛，并把他们磨炼成一支凶猛的部队，以击败克林，让他们为自己的傲慢付出代价。

因仇而变

被他们凶残的女人给予的黑暗馈赠所扭曲，杜马兰的大地精们有着玛瑙般的黑色皮毛，空洞的黄眼睛，以及对屠杀的渴望，他们夜间出动，在黑夜中进击，并且指挥维玛洛克森林中巨大的毒蜘蛛来协助突击。他们的仪式强调对克林卓尔的憎恶，因为他们抛弃了蜘蛛女皇。他们在慢慢地修建穿越光影之域直通罗索纳的道路，最终将从阴影中摧毁这座城市。

嫉妒之女

就如同罗斯崇拜的黑暗之镜的两面，在艾桑椎亚其他地区信仰罗斯的卓尔族群中，由年长的女性战士来领导恶毒之子。杜马兰在首席女士维沃克·托恩领导下管理他们的家族。尽管卓尔的社会中充满了政治阴谋与内斗，为了赢得罗斯的好感，他们女王对卓尔王朝的憎恨使得这些卓尔拥有了共同的敌人。这使得杜马兰成为了一个无情而高效的复仇引擎。

这里犯罪时有发生，迅速而残忍的刑罚足以使居民不做出出格的事情，除非他们能确保用自己的恶行来证明他们的行动是为了罗斯的目标。

杜马兰的冒险

乔哈斯的那些效忠于蜘蛛女皇的人遍布杜马兰，试图结束她恶毒影响的英雄们或许会试图摧毁这座要塞。

恶毒女士（中级）：克林王朝通过雇佣角色，让他们潜入城堡去暗杀维沃克·托恩女士。角色们会获得让他们24小时内变身为黑暗精灵的药水。

访客将至（高级）：在恶毒之子间截获的信息说明一个历时数周的仪式即将在杜马兰之心举行。为了准备接下来的盛大仪式，大批受害者被抓捕，信里提到了“伟大到来”，克林王朝雇佣角色们来发现仪式的更多信息，尝试施放囚犯，或者如果机会合适，阻止仪式或者摧毁仪式召唤的任何东西。

热血湾湖

热血湾湖是一个巨大的咸水湖，以其温暖的温度和硫磺气味闻名。根据季节的不同，某些地方的水甚至会接近沸腾，导致许多水下生物不断在湖中迁徙。湖岸上有各种各样的矿物和彩色石头，湖岸的鹅卵石、沙子与淤泥形成了一道奇异的柔和彩虹。湾湖的面积给予了多样的生存环境，乘船横渡无疑是极其危险的。

热血湾湖的冒险

角色们可以尝试穿过热血湾湖，避免唤醒水下的怪物，或者他们可以猎杀水下的生物。

湖中之眼（任何级别）：靠近热血湾湖的两个小岛被称作湖中之眼，上面有岩石岛岸，以及两片棕褐色的死木林。高大、扭曲并且没有树叶。这些树林在远处看来十分不详。但是伊欧西亚高沼的部族还在讲述有关奇怪而与世隔绝的邪教仍然住在那里，并且纪念那些被遗忘已久的神。

伊欧西亚高沼

伊欧西亚高沼占据了乔哈斯中心谷地的大部分，视线所及之处尽是丘陵草原、泥泞的野地、潮湿的沼泽与巨大的湖泊。高沼地出奇的肥沃，支撑把这里当作家园的植物与野兽成为一个巨大的生态系统。游荡的多洛拉夫与克什塔斯克氏族声称高沼地是他们的猎场，除了与致命的掠食者、入侵者以外，他们还互相争斗。

多洛拉夫：旅行勇士

多洛拉夫是一个骁勇而有纪律的战士部落，作为东威南迪尔中最大的人类聚落之一。多洛拉夫是被基努人及其支持者乌克-欧塔打败的乌坎人中的幸存者，通过力量与敏锐精神的筛选，现在他们已经成为被一位叫做天矛的勇士所统治的母系社会。部落勇士们通过在危险的考验与仪式中幸存而获得荣耀，大多数多洛拉夫猎人与战士都是女性。

但凡属于氏族的人，都要进行称作“青年礼”的血誓（或者在被氏族接受，如果他们是外来加入的）。这项誓言要求禁欲直至天矛为其指定伴侣。这个氏族是一个紧密连接的群体，深刻的知道这片土地的危险，并且警惕地保护自身，拒绝王朝向氏族成员灌输卢克桑信仰的尝试。在很少的时候，多洛拉夫氏族会与克什塔斯克氏族并肩作战，对抗共同的敌人。最近有传说他们恢复了这项同盟以对抗来自伊格拉萨德诸部。

目前，多洛拉夫氏族正从大屠杀的影响中恢复元气，他们现任领导是一年前新选举出的。

克什塔斯克：无羁野蛮

克什塔斯克氏族是一个强大的联盟，主要成员为那些矿石强盗与不愿追随自己氏族加入克林王朝，建立伊格拉萨德的拾荒者。作为格乌什的崇拜者，克什塔斯克人注重杀戮及掠夺的效率。他们喜欢在外交中散播恐惧，大多数与克什塔斯克的洽淡都以暴力收尾，除非当前有更强大的敌人促使他们结盟。目前格乌什的神眷者是一位叫做阿拉基的火痕兽人，以狡诈和远见领导氏族，寻求合适的联盟以保证氏族的生存，赶走那些想要转化人民的克林传教士，并最终背叛与毁灭那些相信他们的愚蠢之人。

伊欧西亚高沼的冒险

这些泥泞的沼泽与草地中隐藏着诸多在泥沼下失落的秘密，那些死气沉沉的居民一心想隐藏这些秘密。

失落的安息之地（中级）：一个无组织的独眼巨人部落在荒原上游荡，寻找他们去世几百年的勇士坟墓。他们也许会和角色讨价还价，并且愿意用奇物、珍稀物品来换取他们的帮助，找寻他们勇士的安息之所。当坟墓被发现后，独眼巨人会举行仪式并将他们先祖的骨头复活成为巨人。角色们可以决定中止仪式，惹恼巨人，或是随后了解到这个部落将成为高沼上其他部族的威胁。

吉高JIGOW

人口：13，210（56%地精裔，31%兽人，13%其他种族）

政府：目前在任的监工，杜斯·米瑞姆，与另外两位地精与兽人部族的长老关系并不融洽。

防御：监工米瑞姆麾下的一小队曙光护卫巩固了当地战士的庞大队伍。

商业：旅行者可以找到基本的商品与服务，尽管它们的品质十分粗糙与土气。旅馆和会所为旅客提供房间与食物。

组织：卢克桑的神殿在一个名为“混乱”的街区（见本节后面的“地势”）。每个部族都有自己的工匠与商人网络。

一个由地精家族和属地兽人家族组成的脆弱联盟曾经在乔哈斯北部海岸进行过清理，交战并为生存而竞争。在过去的一个世纪里，克灵王朝一直致力于将这两个流动派系团结在一起。谈判是漫长而艰巨的，但克灵王朝引入了拉克桑的信仰，最终帮助氏族形成了一个统一的社会。

从这些会谈中，沿海城市吉高崛起成为王朝内重要的海鲜来源。一个蓬勃发展的渔业社会遍布翡翠峡谷沿岸和伊弗隆河北部的两岸，这个强大的猎人、狡猾的渔民和不知疲倦的工匠组成的社区已经成为王朝发展和影响力的宝贵象征。

时常喧闹

尽管吉高人民之间是和平相处的，他们长期的竞争使得他们需要宣泄征服与幸灾乐祸的渠道，这就是为什么吉高进行各种形式的竞赛。不管每天的竞赛是狩猎比赛、厨艺比赛或者仅仅是孩子们的体育竞赛，吉高的人民喜欢把心平气和的比赛变成喧闹多彩的场面，特别是他们可以就此下注或者帮助他们支持的一边通过作弊赢得比赛的时候。

顽固文化

原始地精部落戈克萨什、乌沃罗、泽特克的信仰与迷信逐渐渗透进吉高的地精社会中。同样地，诺嘎布和舒马特兽人部落的荣誉传统也继续影响着他们的人民。某些人接受了克林的信仰，很多人抵制卓尔教的东西，因为他们认为卓尔的做法是扼杀他们自己的文化。现在吉高人民与王朝的关系因为担心王朝的战争会蔓延到吉高而进一步恶化。

政府

监工杜斯·米瑞姆首先代表着王朝的利益，把吉高人民的需要放在第二位。他的具有争议的决断经常受到最有发言权的长老们挑战：库布卡长老，一个喜欢和克林代表唱反调的老地精，以及乌什鲁长老，一个希望保留他们文化遗产的上了年纪的兽人猎手。对于王朝来说，维持秩序就像一群成年人没能控制住不守规矩的孩子。吉高的土著人民，把他们的肆意妄为看作对抗无能执法者的一种方式。

犯罪

曙光护卫尽最大能力把事情控制住的同时，小规模的盗窃是无法避免的。在看住自己钱包的同时，由于失败的比赛以及非法的恶性竞争，暴力冲突时有发生。守卫们疲于奔命，只会招来吉高人更多的恶作剧。

地势

比起一个独立的中央城市，吉高更像是沿海村庄的集合。城市由一片在海岸线和森林之间分部的聚落组成。最主要的码头，被称作“肉水”，位于最西边的海岸，由于这里健康的海洋生态系统，渔业蒸蒸日上。最中心的村庄被称作“混乱”，离海岸线稍远，建立在巨大的红树林与游曳的天际龟上。东方的边缘被称作湿道，到处都是建在高杆上的小屋，下面是低洼的湿地，可以种植谷物，也可以在芦苇从中种植水稻。

吉高的冒险

角色们可能会被吸引到当地的比赛中，或者为克林王朝监视当地居民，以避免反抗的发生。

吹牛之战（低级）：在一个酒馆中，冒险者们会看见两个吹牛的人在吹牛。其中一个是久经沙场的老兽人泰姆格，另一个是叫做葛布的年轻地精，二者都十分骄傲，不愿意退缩。看起来马上冲突就要发生了，泰姆格和葛布的朋友们分别请求冒险者在曙光护卫介入前调和他们的关系。

洛特斯登森林

笼罩着诡异雾气的，黑暗而青翠的森林占据了东威南迪尔的南端，森林里遍布凶残的巨魔与饥渴的树木。让人难以置信的是这里比起北面闭塞的荒原，出奇的繁盛，充满了各种生命。这片未被控制的森林是许多生物与野兽的家园，由于森林下潜藏已久的德鲁伊狂热者的力量，其中的某些东西长成了令人毛骨悚然的大小。

巨大的掠食者与可怕的怪物在不断的生长，而那些恶毒的肉食植物冷静地跟随着这些生物，等着他们的下一餐。寒冷的夜晚给这片森林带来了冰冷的雾气，把那些被洛特斯登束缚的幽魂带到月光之下，吸收活物的温暖。克林王朝认为探索神秘而致命的森林是不必要的冒险，因此洛特斯登荒林仍然是光暗之域附近未被克林利益集团触及的少数区域之一。

袭扰犹如树皮一样糟糕

没人知道遍布洛特斯登的野性诅咒的起源，不过有很多关于森林突然活化的故事。树木拔地而起，狂暴地攻击那些外来者，直到它们神秘而毫无征兆地再次扎根，变的温顺而不再活动。虽然学术界没有找到这种行为的明显证据，但是一些探险家已经注意到，有时候一夜之间森林边缘的形状就会发生巨大变化。

洛特斯登森林的冒险

角色们可能会进入森林找回迷路的人，或者逃脱克灵势力的追捕。洛特斯登荒林中的任何植物都可能是守株待兔的食肉怪物。

母乳（中级）：某些人或者某些东西绑架了来自查瑞斯的婴儿与幼儿，一个可怕的邪恶潜伏于事件的中心：一个不洁的鬼婆巢穴，有一个强大而有影响力的夜鬼婆领导。鬼婆掌管着荒林的黑暗一隅，她们栖息在巨树的树根之间。在这里夜鬼婆与她的手下们逐步制造了荒林的厄运，他们使用一件被称作阴暗车床的邪恶神器吸收查瑞斯孩子们的生命力量。

伊格拉萨德诸部

人口：6750（41%地精裔，19%兽人，15%类人种族，25%其他种族）

政府：地方的领导独立管理，同时每7个村庄会有一位克林代表。各个村庄的领导偶尔会召开集会。

防御：一小股曙光护卫在村庄间巡逻，同时每个村庄都有自己的军队。

商业：村庄中可以找到大多数商品与服务，尽管需要花时间搜索，偶尔可以从商人与拾荒者处买到奇物或者稀有物品。旅馆和旅店分散在各个村庄里。

组织：可以在每个村庄都找到神龛与神殿，它们都有自己的集市和商会。恶毒之子已经开始渗透进很多村庄里。

在伤悲泊的南边，土地更加肥沃的地方，有七个由强大的地精、兽人与巨人组成的村庄。被称作伊格拉萨德诸部。七个村庄分别是克拉纳德、布伦波巴、阿鲁斯、奥希尼克卡、怒堕、尤耶西和多达菲尔。七个村庄都建在同一个中心战场上，在这里，这个地区各个派系互相为了荣誉和资源而争斗。克林王朝在一百年前调停村落之间的矛盾，以和平避免流血。这个多种族聚落十分强大，如果发生战争，将会是王朝的盟友。

战士传统

一代又一代与伊欧西亚高沼地的游牧部落以及内部互相争斗，伊格拉萨德人以掌握恶化展示战斗力与狩猎技巧为荣。儿童们从小就接受武器训练，许多部落被认为是当地最优秀的战士，这使得他们成为王朝军事力量中最令人恐惧的士兵。

暂时联合

伊格拉萨德的村庄在享受着王朝指引下建立的联合社会成果的同时，几百年来的动荡始终未被人忘记。邻居们因为土地争吵不休，年轻人为了社会地位互相挑战。人们为了他们村庄的独特历史而自豪，而这比任何王朝通过联合发布的信息都强。当克林王朝不来维持和平的时候，诸多村庄的接触者之间就会变的紧张。相当数量的身体健全者被派往北方战争的前线并没有改善这种情况。克林的政府中心远离伊格拉萨德，许多家族认为诸部的联盟正在崩溃。

政府

七个村庄都有自己的领导者，通常是由于他们的血统或力量被选拔出来。每位领导者都有一名罗索纳的代表辅佐，以执行光明女王的意志。尽管领导者们经常不同意王朝的各种法令，使得整个联合体受到考验。多个领导人在公共场合聚集并作出主要的决策与判断：他们辩论，有时候也会因为面前的问题而决斗。当这个非传统的议会与王朝的意图不一致的时候，很少有克林的代表愿意争论。

犯罪

一些曙光护卫维持和平，控制伊格拉萨德每天发生的争执。然而，大多数部落的人民都是受过训练的勇士，所以他们的自行其是使得法律很难限制他们。惩罚或者拘捕犯罪的食人魔或愤怒的巨人，只会让强者离开伊格拉萨德。

地势

七个村庄由泥泞的小路相连，坐落在布满岩石的草原上。每个村庄都有自己的文化、习俗与宗教：

克拉纳德起初是一个姓氏相同的熊地精部落，由木制棚屋组成，周围树木丛生。

布伦波巴是一个地精村庄，由棚屋与不牢固的木架组成，可以登高t望到附近的平原。

阿鲁斯是阿鲁斯-乌克兽人部落的家乡，也是这个区域占统治地位的部落。这个石头村庄围绕一个著名的铁矿建造而成。

奥希尼克卡是一个大地精村庄，居住在墙壁后面的石头地堡中，很明显地有激进分子的生活氛围。

怒堕是一个由类人化外之民组成的村庄，由那些从未加入奥达拉米和伊欧西亚高沼部族的人组成。仅有数量不多的零散帐篷。

尤耶西是一个姓氏相同的侏儒部族的家园，这是所有村庄中最不合群的，侏儒们住在用树皮、毛皮和骨头做成的原始小屋中。

多达菲尔是一个山丘巨人的堡垒，位于伊格拉萨德最南端。堡垒由粗壮的圆木搭成，有用树皮瓦片与茅草制成的屋顶。

伊格拉萨德的冒险

角色们可以到伊格拉萨德找一名强大的巨人寻求帮助，帮助维持村庄间的团结，或者试着让他们分裂。

死灵法师的大军（中级）：一位被流放的多洛拉夫亡灵巫师与一个嗜血的牛头人氏族结盟，制造出一支不死军团。他们的缓慢扩张对伊格拉萨德构成了威胁。伊格拉萨德的七个村庄各自派出了一名勇士，与多洛拉夫和克什塔斯克的勇士们并肩作战，一同对抗残忍的入侵者与他的邪恶怪物军团。角色们如果想让村子里的人帮助他们，就要加入战斗。

晨昏山脉PENUMBRA RANGE

晨昏山脉是一片异常陡峭的黑石山脉，高耸入云，犹如巨大的尖牙，把乔哈斯的沼泽与荒地和荒芜海滩上的可怕墓地分隔开。徒步穿越陡峭的火山岩是极为危险的壮举，对于那些最有经验的旅行者也是如此。

罗索纳（古尔-德拉纳斯）ROSOHNA (GHOR DRANAS)

人口：113190（66%黑暗精灵，9%地精，7%灰矮人，18%其他种族）

政府：十二个黑暗精灵家族掌管着整个城市，他们都服从克灵家族与光明女王的号令。

防御：一支强大的曙光护卫保护着城市，各式武器与弩炮都已准备妥当。每个家族都有私人警卫，以及贵族们训练有素的保镖。

商业：在城市内部可以找到大多数商品和服务，远处进口的东西可以在黑市找到。

组织：这里大多数神殿都是为卢克桑修建的，但是也有在下城区分布的其他神明的小神龛。商会与家族通过卢克桑的信仰紧密联系。恶毒之子的代理人犹如混乱之种遍布整个城市。

乔哈斯国度曾经是叛神们行走在凡人国度时的堡垒，但是他们反复无常的联盟中心在于黑暗城市古尔-德拉纳斯（在龙语中意味着“阴影聚集之地”）。一座联合暴政与混乱的纪念碑，阴暗的天空勾勒出几十个弯曲的塔楼与兵营。它们包围着中央的维克祖尔城堡，也在炼狱语中被称作“黑暗堡垒”。灾祸之战的最终一战在古尔-德拉纳斯附近打响，大部分城市化为了齑粉。塔楼被摧毁，地面开裂，吞噬了背叛者的军团。城堡被破坏并遗弃。直到幸存的克灵卓尔从黑暗地域中走出，这座城市才从灰烬中重新崛起。

克灵人慢慢地清理了废墟与腐败生物的残骸。他们在古城的地基上建造了新的建筑物，并扩充了地下水位，给古尔-德拉纳斯带来了新的生命，并将其命名为罗索纳，在他们语言中意味着“新生”。

罗索纳是强大的克灵社会的中心，一个对黑暗历史重新利用的符号。它高大而柔和的尖顶与美丽建筑从灾祸之战的碎片中拔地而起。连续不断的云中断层会投射一缕阳光，看起来是神圣礼物，照耀着许多卢克桑的纪念碑。水晶大厅由玻璃与石英搭建而成，内部的光线呈现传统的绿色与紫色。

街道上到处都生活着住在城市中的拾荒者，那些崇拜拉克桑的卓尔，唾弃罗斯的设计，生活在广阔的天空之下， 甚至还有一些灰矮人和其他黑暗地域的生物。当地企业蓬勃发展，乔哈斯人的社区不断壮大，地精裔的商人也在黑暗精灵文明中找到了利益和好处。即使是这样，很多在乔哈斯之外的人只将罗索纳视作古尔-德拉纳斯的遗产，一座由邪神及其凶残后代建立的城市。

冒险者聚集地

当克灵人发现他们的轮回时，很多人开始发现许多卓尔以外的生物拥有了自己未曾经历的记忆，当一个生物被拉克桑灯塔转生后，它就可以回忆前世的记忆。令人想象不到的是，一些克灵英雄的灵魂在黑暗精灵社会以外的一些智慧生物身上重生了。了解了这些以后，统治克灵王朝的家族们开始重新评估他们对于非卓尔种族的待遇，以寻求将拉克桑之光带给乔哈斯废土的拾荒者。虽然在乔哈斯内外对克灵的敌意愈来愈重，地精、食人魔、侏儒、兽人和其他想在王朝统治下安个家的人也越来越多。感谢前世回忆的奇迹，让克灵王朝更加多元化，在乔哈斯废土蒸蒸日上。

黄昏之城

黑暗精灵与灰矮人的血脉都不喜欢阳光，这意味着出于对光明神的热爱而居住在地表是对于文化的挑战。礼拜的时间包括偶尔的祈祷与在温暖的日光下冥想，然而12个小时的白天对于那些适应地下生活的生物来说是一种对身体的折磨。为了缓解这个问题，强大的男巫们在天空中编制了奥术盾牌，来遮蔽罗索纳上空的阳光。持续几天，有时候是几周，将城市转为永夜的状态，以使得适应黑暗的居民得以正常工作。这样的时间会按计划结束，随后众人会在阳光下举行礼拜。

自上而下

罗索纳建在古尔-德拉纳斯的废墟之上，有整整一层看不见的城市藏在地表之下。这些洞穴与隧道被托洛格的崇拜者用来作为折磨人的地牢，克林的家族们花费了几个世纪来重建这里作为他们的居所。大部分地牢仍然处于废弃中，但是不少地方被清理和改造，成为了地下社区、穿越荒洲大陆的隧道以及种植庄稼与真菌的农耕洞穴。然而，克灵王朝密密地保留了一些隐藏的房间，来给邪恶的罪犯与政治犯当作牢房。

政府

王朝的统治阶级就在罗索纳，分布于十二个贵族世家，都想着有朝一日统治王朝。他们在玩一场复杂的政治游戏，扩张自己拥有永恒灵魂的家族，暗中破坏其他世家的权威。每个世家传统上都要监视当地的一部分产业，但是更加杰出的世家也在争夺其他方面，比如精神或者军事领袖的位置。世家家主会时刻关注其他世家的弱点，想办法在光明女王面前展示自己的同时破坏对手的形象。这种社会风气让人想起卓尔的古老传统，但是暗杀和暴力事件很少发生。三个统治阶级世家分别是：克灵家族、西耶斯家族和米瑞姆家族，每个都由一名乌玛维管理。在所有的家族中，克灵家族有着至高无上的权利，因为它的首脑就是光明女王莱拉斯·克灵。

犯罪

冲突与争斗在罗索纳如同在其他都市一样常见，尽管拉克桑的信仰致力于维护不同种族间的和平，很多时候暴力的居民旧习难改。丹·米瑞姆制订了一个强硬的，有时候有些粗暴的执法手段，帮助打击暴力行为。

勒索在政治斗争中十分常见，而且那些沉溺于这种犯罪的人们坚信他们可以通过虔诚的祈祷来化解任何罪孽，理由是只有被抓到的行为才算是违法的。那些被判处有对抗王朝的重大罪行者被关在忏悔地牢（见下文“地势”一节）。或者被拉出灯塔的范围之外处决，剥夺希望和重生。

地势

坐落在光影之域边上的深谷中，久负雄伟、不详、美丽盛名的古尔-德拉纳斯象征着翻新与改变。一连串明亮而奇妙的建筑物，宏伟的塔楼，腾空而起的水晶教堂，从破败而一文不值的废墟中拔地而起。街区犹如外壳一样层层包裹着古老的首都，每个地区看起来都各不相同，指引来者前往城市的中心。这些层次分别为鬼魂之地、科罗纳斯、加里莫夫、苍穹、暗影郡、明晰堡垒与忏悔地牢。

鬼魂之地The Ghostlands。大量曾经包围城市的黑曜石城墙已经倒塌，但是由于帝国的战争，它们正处于重建的过程中。这些墙内，偏远的鬼魂之地仍然空无一人，阴影与鬼魂在此肆虐，古老城市中被夷为平地的建筑、兵营早已化为齑粉，两条名叫神圣之路Hallowed Paths的道路使得商队、旅者与军队得以进入城市。

科罗纳斯Coronas。这个城市的大多数贫困市民散落在这个广袤而多雾的街区，这里遍布重建的建筑物与新建的居所。成片以魔法照料的农田被附近的居民耕种与看管，工厂与风箱释放出黑烟与带有暗淡颜色的蒸汽。曙光护卫的队长从三个堡垒协调执法，而雇佣兵、志愿者和绝望的人们经常冲入鬼魂之地，期望能驱逐这些邻居，以给罗索纳不断增长的人口提供新的庇护所。

加里莫夫Gallimaufry。在罗索纳中心深处是叫做加里莫夫的广阔地区。这里是城市中最为喧闹和有活力的地区。加里莫夫意味着文化与商业的交集，市民们在此分享各自的想法，兜售商品和服务，寻找工作或者在来自废土的其他人陪伴之下庆祝或大或小的个人胜利。这个地区的绿色灯笼灯火通明，拾荒者的敲击类音乐与卓尔音乐家创造的旋律制造了一种多变的氛围，同时让人感觉受到欢迎和引起幽闭恐惧症两种感受。

苍穹Firmaments。在罗索纳中心附近，旅行者们会找到苍穹，那里的古尔-德拉纳斯的记忆早被抹去，取而代之的是布满卓尔花园的美丽街区，卢克桑的豪华礼拜堂，以及大理石音乐学院宽敞的大厅和城市里最高等的学府。富丽堂皇的庄园中住着各个世家的成员以及那些王朝的大人物，令人印象深刻的光环要塞的塔楼笼罩着这个地区。光环要塞是曙光护卫的中心，也是两条通往城市下面忏悔地牢道路中的第一条。

明晰堡垒Lucid Bastion。位于罗索纳市中心的是那令人敬畏而高耸的明晰堡垒。这座令人印象深刻的大教堂是由维克祖尔的废墟建成的，现在象征着克林的重生与卢克桑之光的信仰。明晰堡垒的灰石英尖顶直刺天空，弥散在室内的柔和光辉永远不会变暗，永远照耀着城市。主要的宗教活动都是围绕着这座堡垒的，因为这里有“连贯之心”，第一座被发现的卢克桑灯塔。在这些大厅里，光明女王、她信任的乌玛维和他们的世家进行工作，统治并保护克林王朝所有的公民。

暗影郡Shadowshire。在苍穹的地表之下，几条戒备森严的楼梯蜿蜒而行，直通暗影郡，由托洛格监狱重建而成的街区。不太富裕的黑暗精灵生活在石头之间由沉淀物和岩石搭建的住所中。洞穴里遍布发光的真菌，既可以食用，也可以药用，迷人的灯笼用柔和的彩色光芒照亮了不同的层次。这里还建立了神奇的地下农场，种植不需阳光的作物以养活整个城市。暗影郡有忏悔地牢的第二个入口。

忏悔地牢Dungeon of Penance。忏悔地牢的很多层次都深入到城市的下面。可怕的暗牢靠上的层次带有克林王朝翻新的痕迹，深处很少有人探及，对比古尔-德拉纳斯时期变化更小。作为王朝内最大的监狱，在监狱看守、监管者以及看守监狱的精英曙光护卫组成的复杂结构中可以窥见王朝的缩影。

罗索纳的冒险

在外人看来，罗索纳是一个充满光怪陆离奇观的城市，但是对于它的居民来说，它只是一个家，一个商业、犯罪、崇拜及其他的场所。各种冒险都会发生在这个城市。

清晨（任何级别）：角色们在参观罗索纳的时候，城市上空的阴影消失了，刺眼的光线直射卓尔和灰矮人居民。这是即将发生的袭击所展现的一部分？抑或是克灵王朝惹怒了拉克桑，必须找到办法重获他们神明的恩惠？

血色黎明（中级）：在一个特别晴朗的日子，拉克桑的牧师驱散了城市上空的黑暗，以祈祷片刻。当市民沐浴在阳光下的时候，恶毒众子Children of Malice的特工们发起了突袭，袭击并且试图绑架王朝内有影响力的神职人员。角色们必须阻止袭击。铲除这个计划背后隐藏的叛徒，并且拯救幸存的俘虏。

古尔-德拉纳斯回归（史诗级）：三头犬密会派出几个化过装的大法师来解开罗索纳封印的裂隙，通过让这个城市充满异界威胁来摧毁王朝。角色们或许会推动计划，或许会阻止它。

德拉贡尼亚废墟

在德瑞莫斯峡谷的底部是曾经的辉煌国度德拉贡尼亚的废墟。这个城邦的浮空岛是荒洲大陆最初的龙裔家园，尽管统治阶级建立了严格的种姓制度，来强迫那些无尾的鸦龙族裔在浮空城下的峡谷中工作。当城市20年前被科莫拉议会袭击时，浮岛被摧毁并落入了峡谷，许多居民因此而死。然而，这个灾难给了鸦龙族裔一个机会去反抗他们残忍的主人。

永不遗忘

鸦龙族裔在统治阶层中也有自己的盟友，许多德拉贡尼亚公民不同意压迫他们的兄弟，并为了废除奴役他们的法律而奋斗。其他人帮助了鸦龙族裔，使得他们在德拉贡尼亚陨落后获得了自由之身，他们被认为是新兴的鸦龙社会中的荣誉成员。在斗争中献出生命的勇士都在废墟中留下了不朽的雕像，其中最著名的英雄是提比略·德拉贡尼亚暴风Tiberius Stormwind。提比略是沃克斯-玛吉纳Vox Machina最为传奇的英雄之一，他用自己的生命在沃鲁加尔Vorugal之怒-科莫拉议会Chroma Conclave的白龙手下保护了鸦龙族裔。他的雕像以及周围的神龛是鸦龙族裔的历史学家圣地。

德拉贡尼亚废墟的冒险

那些有勇气深入德拉贡尼亚废墟的人可以找到宝藏和被摧毁的城市中留下的幽魂。

昔日荣光（低等级）：一群心怀不满的龙血族裔秘密集结在他们曾经的城市废墟中，被一名死亡骑士的低语所指引。死亡骑士向他们许诺了重新控制鸦龙族裔的力量。他们开始学习死灵法术，甚至以死亡骑士的名义进行献祭。死亡骑士彭特拉卡斯Pentrakath正在荒洲大陆上四处收集神器，但是很快他就会利用他的邪教徒与狂热者实现他疯狂的计划，如果前面没有人干涉的话（见本章前面的“德瑞莫斯峡谷的冒险”）。

伤悲泊

伤悲泊是占据乔哈斯废土中心位置的双湖之一。这些黑暗的水体形成了一个奇怪的生态系统，成为了许多沼泽野兽、两栖巨兽、驼鹿与某些传说中生物的家园。渔夫和猎手们经常沿着打结的树枝、恶臭的泥浆，围绕伤悲泊寻找猎物，治疗者或他们的雇工也冒着危险收集湖水，湖水被认为有起死回生的功效。湖水流过整个乔哈斯废土，养育了河流以及荒原上的生命。

纠结之床

由于伤悲泊靠近湖底的被称作纠结之床的高密度植被，伤悲泊的真正深度至今未被人发现。学者们认为有些古老而强大的存在在湖底沉睡，这样的生物可能成为湖中独特生物、不自然的清洁水体以及可能的治疗特性的原因。

伤悲泊的冒险

探索伤悲泊的角色们会碰到各种各样的奇怪生物与古怪居民。

租借之物（低级）：某个角色会接到童年密友或是家族成员的通知，宣布他们突然找到了真爱并订婚了。然而这种婚姻是禁忌的，因为真爱其实是一个绿鬼婆。角色被邀请参加婚礼，但是对于这段婚姻抱有怀疑。

纠缠（高级）：一个侏儒发明家声称造了一艘潜水艇，可以穿过纠结之床，越过已知的伤悲泊深度。他雇佣角色们帮他控制机器。最后他们发现湖下面的神秘区域，有一个水妖精召集教众来净化附近的河流。

乌尔津Urzin

人口：5930（62%地精裔，21%侏儒，10%兽人，7%其他种族）

政府：乌尔津首席勇士，破日者奥洛蒙，领导着狂热而具有奉献精神的镇民。

防御：一个曙光护卫军团守护着这个镇子，乌尔津的部落猎手们会侦察沼泽，背负着城镇的天际龟保护的不仅是它们自己。

商业：乌尔津的贸易是十分基础的，主要是生存用品和军火。许多普通物品可以被交易，但是稀有物品很少见，也会受人觊觎。旅馆非常少见。

组织：一些建在天际龟背上的小型拉克桑神殿在神龛与不同的地精裔信徒间往返。

尊重强者

乌尔津的沼民一向崇拜力量与诡计：他们的统治者仅仅是一对一决斗产生的勇士。上一位勇士，食人魔领主布法尔统治了这个地区长达几十年，袭击扩张的帝国，地狱沼泽的危险。大约四十年前，布法尔曾经被克林的强者破日者奥洛蒙挑战过，这场传奇之战以布法尔被击败，奥洛蒙获得统治权而结束。在他的领导之下，奥洛蒙带来了拉克桑的教诲，以光明女王的名义，许诺乌尔津人们的心永远追随他与他的卓尔，帝国的可怕部队再也不是沼民们的威胁。在新的承诺下，乌尔津在王朝的领导下迸发出出奇的热情，像机械一样精确执行奥洛蒙的各个目标。在他不在的时候，食人魔领主布法尔二世扮演着领袖和保护者的角色。

变化布局

大量的乌尔津居民居住在天际龟背后的房子里，但是许多仍然带着搭建临时的帐篷和居所的必需品，这样使得他们可以在整备龟背上的物资时找到住处，这个聚集地经常化整为零，散布在整个沼泽之中，前哨站也星罗棋布。因此敦达里安军队发现乌尔津的运动很难追踪和预测。

政府

虽然曙光护卫在不断变动中的乌尔津影响力相对薄弱，破日者奥洛蒙和他的议会受到人们的尊重，他们的每个命令都被人们以令人印象深刻的热情执行。乌尔津的文化与价值观取决于他们勇士的想法，所以乌尔津的统治相比王朝其他地方出奇地顺利。当奥洛蒙外出办事的时候，乌尔津人会焦躁不安，等待指示，这种情况会一直持续到他回来。

犯罪

考虑到沼民们的狂热本性，在这个定居点，犯罪活动十分少见。质疑统治阶级经常会被判处流放，所以不服从的人会发现自己被丢下一个人孤身在沼泽的雾霭中生活。

地势

乌尔津镇有大约四十只天际龟和上百顶移动帐篷及小屋组成，每次迁移时都是这样。乌龟的后背前后都有摇摇欲坠的棚屋或是兵营，有时候会堆成塔型，并由绳索与藤蔓将其固定在位置。天际龟的背壳边缘由锯齿状的尖刺与磨尖的骨头加固，来保护在上面生活的人，到处都可以找到投射器和发石机。每只乌龟都包含一个村庄缩影，居民们都掌握了在这些微型社区生存的技能，保证自给自足，其中包括农民、铁匠和医生。

注意，由于整个社区都在移动中，乌尔津位置的任何指示标志只是在地图上的近似地点。

乌尔津的冒险

仅仅是找到这个聚集地并赢得乌尔津人的信任，就可称得上是一场冒险。逃亡中的角色们也可以尝试躲在乌尔津，聚集地可以将他们偷渡出去。

龟背上的恐惧（中级）：一头天际龟（见第七章）脱离了乌尔津龟群，横冲直撞向吉高而去。兽人与地精一起试图控制它，但是他们对乌龟造成的伤口似乎都在愈合！某个曾经领导巨魔部落并被兽人击败的恶魔为了报复，设计了一个从巨魔血液中提取成分的炼金术。恶魔将炼金术产品注射到天际龟身上，赋予了它巨魔的再生能力，并使它发狂。这不仅使吉高的居民感到恐惧，也会吓到那些住在龟背上的人。

维玛洛克荒林

维玛洛克荒林是一片巨大的林地，生机勃勃的树木有着深紫色与栗色的树干以及明亮的橘红色树冠。这种奇特而美丽的色彩与乔哈斯其他地方的沉闷景色形成了鲜明对比。许多乔哈斯居民在树林里有营地或者小型聚集地，因为这片森林是废土主要的木材与原木的来源。住在这里的居民对于致命的野兽与生物十分警惕，称这里是五彩缤纷之家。可怕的掠食者很久以前就被叛神们从树林与灌木丛中狩猎，在森林深处到处都是巨大的毒蜘蛛编织的网，覆盖着那些树荫。只有经验最丰富，装备最精良的猎人才敢深入维玛洛克。这个德鲁伊晚上被伊特怪营地受害者的惨叫影响，无法入眠。

维玛洛克荒林的冒险

角色们可能会在维玛洛克荒林中狩猎以证明他们的勇气，或者被迫穿过森林求生。

伊特怪之网（低级）：阿拉姆，一名维玛洛克荒林的德鲁伊，荒野之母的虔诚追随者，有一个独特的天赋：她可以将梦境送给其他的梅洛拉Melara信徒。利用这种力量，她可以向这些人伸出援手。阿拉姆需要人协助清除森林中一个控制了许多巨蜘蛛的伊特怪。这些蜘蛛攻击了森林的边缘聚集地，并将俘虏送给伊特怪，后者将其献祭以获得罗斯的喜悦。这位树精在夜里被伊特怪的尖叫受苦而保持着清醒。

佛斯特格拉德

一条弯曲的、长着枯树的小山谷隐藏在聚灰顶南方最高的山峰后，鲜有人知道它的存在。在奥法之年，这片黑暗而险恶的树林曾是可怕的巫妖维克那的实验场，他操纵并扭曲生命、奥术以及不死生物成为他病态幻想的地方。无数年的滥用使得森林腐朽不堪，充满梦魇般的憎恶与诅咒，以及被遗弃在疯狂中的不死仆从。谢天谢地，在维克那向荒洲释放他的可怕造物之前，他就被放逐了。他对神性的渴望使他忘记了原本在佛斯特格拉德的计划。

佛斯特格拉德的冒险

佛斯特格拉德充满了被遗忘的实验，角色们有可能被要求取回或销毁实验品。

低语研究（高级）：一个维克那的主要实验室仍旧隐藏在佛斯特格拉德，它被幻术隐蔽，充满了死亡陷阱。它里面有很多强大的神器以及奥数的秘密，如此丰厚的奖励使得一群勇敢的冒险者尝试找到它。鲜有凡人了解佛斯特格拉德在哪里，以及它藏着什么。只有用管的冒险者或者邪恶的爪牙才会愚蠢到进入腐朽的森林。

萨兹斯-基特里尔

人口：9110（93%龙裔，7%其他种族）

政府：一个六人议会负责管理这座城市，峡谷守卫在他们的指示下维持秩序。

防御：一支峡谷守卫随时准备守护城市。许多自我训练的市民也可以在必须的时候组成民兵。

商业：城市中的贸易受到限制，很难找到稀有物品。这里可以找到大多数基本的装备、武器与服务，以及旅馆和会所。

组织：城市里可以找到小而粗糙的圣所。工匠与商人联合，在小范围内互相合作。

在德拉贡尼亚陨落后的不久，破碎城邦的领主被废黜和流放，鸦龙后裔获得了新城邦的统治权，获得了自由并且开始在荒洲发展新的龙裔社会。鸦龙后裔花费将近二十年在德瑞莫斯峡谷的峭壁上建立幸存龙裔的新城市，这座充满希望的石头城市被称作萨兹斯-基特里尔，在持续不断的发展，边界也在矿坑与铸造厂的烟雾中不断的重建，来满足不断膨胀的人口与工业需求。城市的领导人，鳞牙之痕的成员们，将团结带给分裂与不合的鸦龙后裔。

自双层恐惧中解放

当德拉贡尼亚城陨落之后，幸存的鸦龙后裔享受了短暂的自由，直到某个可怕事件的发生。远古白龙“寒怒”沃鲁加尔占据了废墟和周围的峡谷，作为他的新巢穴。鸦龙后裔在他们的新主宰统治之下惶恐不安，后者的出现使得峡谷陷入无尽的寒冬。直到沃鲁加尔被乌克斯·梅吉娜的英雄们杀死，鸦龙后裔身上的枷锁才真正被打破。当厚厚的冰层融化的时候，新城市的建设也随之开始，这个城市名叫萨兹斯-基特里尔，龙语中“生于寒冰”的意思。

加深之痛

萨兹斯-基特里尔代表着龙裔人民的黎明，许多居民因这座城市而自豪，而且坚信这座城市会成为他们想象的样子。新的领导议会被称作鳞牙之痕，一直在讨论城市发展的方向，并且对未来的愿景难以达成一致。有些人希望城市在显赫与盛名下崛起，另一些人认为应该让城市远离喧嚣。没有统一的领导，居民们将会变得焦躁不安。

政府

在他们身后的鸦龙后裔支持下，六人议会鳞牙之痕统治着城市。通过协商来统治城市有些时候会导致分歧和低效率。特别是沃莫西·瑞尼克和德瑞维斯·科萨洛克在城市的优先权上截然不同。沃莫西以宗教为准则，唾弃德拉贡尼亚之前的统治方式，想让城市远离喧嚣。德瑞维斯寻求与附近的势力结盟。随着类似争论的不断升级，管理这座建设中的城市变得愈发有难度。

犯罪

地方执法由一群被称作峡谷守卫的志愿兵来管理。守卫们相信城市的未来以及鳞牙之痕的领导，他们机警地维护治安，预防犯罪活动。不幸的是，他们的资源过于短缺，最近同梅娜格瑞海岸的贸易使得大量货币涌入以物易物的社会。这提升了盗窃和勒索发生的频率。

地势

在德瑞莫斯峡谷更薄的南端，这座城市已经扩张到了峭壁的另一侧。一片房子沿着峭壁分布，与升降平台、蜿蜒的楼梯相互纠缠。升降平台使用大片的雾石制成，这曾经是支持着德拉贡尼亚浮空城的材料。

城市的中心区域被称作根，那里有着主要的商业、工业以及政治核心鳞牙之痕。西墙区是一个高耸而近乎垂直的建筑物，正对峡谷中的德瑞莫斯采石场。东墙区看起来和西边的结构类似，尽管在某些细微之处有所不同，这里有三个独立的矿坑，给居民提供了住所。几十根绳子与锁链从峡谷中的墙壁延伸至墙壁，让人们与货物在不同的雾石平台上移动。

萨兹斯-基特里尔的冒险

各种冒险与挑战都在这个正在复苏的龙裔群体中等待着冒险者。

独善其身（中级）：城内一个杰出的矿业公司最近发现了一块来历不明的神秘紫色石头，大概直径约15英尺。几十个迷信的矿工已经逃离了这个地方，因此公司雇佣角色们调查石头，揭开它的真相。让石头的任何一个光滑平面受到伤害，这个被掩埋的阴影城遗迹就会开始召唤影魂与影子猎手（见第七章），并且速度越来越快。角色们必须在城市毁灭前，找到摧毁、放逐或是重新封印石头的办法。


荒芜海滩

荒芜海滩Blightshore

荒洲最东面的黑暗海岸是一片蒙昧的废土，尚未从多年前的灾祸之战带来的奥法之劫中恢复。密斯卡斯海岸曾经是广阔的温带落叶林与宁静的海岸，后来却成为了危险的禁绝之地。这条被诅咒的海岸线和周围地区合称荒芜海滩，一个恰当的绰号。曾经令人骄傲的海边胜地被叛神所玷污。这里，在密斯卡斯海岸的余烬中，冒险者们在寻找各种机会，比如荒芜海岸奇特的新动物与植物物种，更不必说叛神们在无光穹顶中藏匿的宝物。在荒芜海滩生活是非常难的，对于大多数人来说，这意味着他们的精神能承受着荒芜海滩上持续的发生的混乱事件。

在敦达里安帝国及其成员在密斯卡斯海岸寻找合适的落脚点时，这些尝试受到了荒芜海滩上居民的阻碍。来自偏远的梅瑞德与瑞佛瑞的特工，克林王朝的朝圣者，来自陨落的德拉贡尼亚被放逐者以及来自乔哈斯废土与荒芜海滩的地精裔游牧民。除此以外，这片土地也是许多不死恐怖及游荡空洞者的家园（见第四章）。

荒芜海滩的奇异地形

密斯卡斯河岸的地貌被灾祸之战野蛮地改变了，大地中被注入了混乱的新元素，特别是将地形变得困难。因此，东威南迪尔大部分地区仍然罕有现代学者绘制地图。下文中描述的天气与地形因素可以在荒芜海滩的任何地方遇到，这些地区存在危险（甚至致命）的情形，只适合旅行者与探险家。当你的玩家来到了荒芜海滩的不毛之地，你可以根据角色的视角将荒芜海滩描述为一个怪异而奇特的地区。在这片诅咒之地上或许还有更奇怪的因素等着被发现、驯服或者尽力避免。

尘旋

由于神秘的奥术力量，大片破碎的土地被高举并在空中盘旋。典型的土块直径有1D6×10英尺，并且悬挂在2D10×10英尺的高度之上。土块能够支撑合适重量的物体和生物。

电风

这股超自然的风中电流与闪电交织在一起，以原始之怒撕裂空气。

? 在电风中的远程攻击承受劣势。

? 任何在电风中开始回合的生物都有5%概率被闪电击中，被雷击的生物需要通过DC15敏捷豁免，或者受到4D6闪电伤害。豁免成功则伤害减半。

余烬丛林

一片茂密而漆黑的无叶树林中，余烬尚在阴燃。这个森林被烟雾组成的云所笼罩，雨点一直落在焚烧过的林地。

? 没有穿戴防护服的生物每过10分钟，就会由于高温、烟雾与灰烬增加一级力竭。

? 穿过余烬丛林的远程攻击承受劣势，超出远程武器射程正常射程时，远程攻击自动失败。

以太裂隙

以太裂隙看起来像是一团轻雾或是光霾，内层位面生物可以通过它穿越以太边界。看不见的沟渠与道路在这片氤翳的空间内重叠。

? 以太裂隙是一片轻度遮蔽的区域。

? 任何进入以太裂隙或是在其中开始回合的生物有33%机会获得以太化的效果，直到下回合开始前。

重力漏斗

这个圆柱状区域受到无形的重力影响。通常重力漏斗有3D10×10英尺高度和5D10×10直径。

? 在重力漏斗区域进行的力量检定具有劣势。

? 穿过或在重力漏斗区域进行的远程武器，攻击正常范围以外的目标自动失效。

? 完全处于重力漏斗区域的生物与物体具有力场伤害抗性。

? 重力漏斗视作困难地形。

心灵瘴气

一股难以察觉的超自然心灵瘴气漂浮在地面之上，这种瘴气会腐蚀生者的理智，增强死者的冷酷决心。

? 完全进入心灵瘴气的生物具有心灵伤害易伤。

? 任何进入或者在心灵瘴气中开始回合的生物都要通过DC15体质豁免，否则会被一种长期疯狂影响（参考城主指南第八章的“疯狂”）。毒素免疫生物将在豁免中自动成功。通过豁免的生物在20小时内不再受到其影响。

? 进入心灵瘴气一分钟以上的不死生物将获得24小时内的各项属性检定优势。

锈雨

这种深红色的沉淀对于金属物品和生物自身都有腐蚀性。

? 锈雨会腐蚀非魔法的金属物品，如果物品没有被穿戴，那么暴露在锈雨中的物品每10分钟会被腐蚀掉1立方英尺的体积。

如果暴露的物品是被穿戴的非魔法的金属盔甲、非魔法金属武器以及非魔法金属盾牌，每过十分钟会受到伤害或者AC-1的惩罚，这种减值可以叠加。当武器的减值叠加到-5，护甲的AC降为10，或者盾牌的加值变为+0，则物品损毁。

? 任何在锈雨中开始回合，并且不用雨伞、盾牌或者其他方式防雨的生物会受到1D4强酸伤害。

带毒菌群

一片剧毒的真菌生长并覆盖了这片区域，其上方的空气中充满了孢子。

? 任何靠近毒菌20尺以内的非植物生物都会中毒。中毒长达一个小时的生物有20%几率会进入短期疯狂的状态（参考城主指南第八章的“疯狂”））

? 毒菌群可以发光。在菌群及其外缘20英尺以内视作微光亮光。

奇异景观

灾祸之战引起的奥法之劫在荒芜海滩的影响是如此广泛，陆地、海洋和空气都被以神奇的方式改变了。当角色们探索灾后的密斯卡斯海岸时，每当你想要和他们讲述他们遇到的奇妙世界，骰点并选取奇异景观列表。

如果你骰出了一些没有意义的东西，再骰一次，选取更合适的条目，或者将结果用作灵感，来编写你自己的奇异景观。这些效应无法被解除魔法消除。

奇异景观

d10 奇异景观

1 这里有死亡的气息，这片地区永远充斥着腐烂与败坏的气息。

2 无形的幽灵在这里进进出出，这些幽灵忽视了其他生物。

3 这里的所有东西都是单色的，这个区域可以找到彩虹的七色与黑色。

4 这里不能点燃魔法火焰。

5 这里的光线看起来犹如万花筒，空气可以折射光线，产生令人眩晕的棱镜效应。

6 在这里入睡的角色们会梦见自己生活在一个不同世界的不同身体内。

7 这里没有声音，这片区域永久处于沉默术的影响下。

8 这片区域充斥着不幸，命中骰、属性检定与豁免检定不能重投。

9 水在这里被转化成强酸。带到这里的水将在1d4天内变成强酸。

10 遥远国度Far Realm的片段在这里作祟，每当某生物在此区域中感知豁免检定失败，它将有5%概率随机受到一种长期疯狂的影响（参考城主指南第八章的“疯狂”）。

考德伦海

一场持续不断的暴风雨封闭了这片广阔的黑石海岸，水元素位面与深渊位面联系着这里。可怕的水栖生物潜伏在暗渊中，传说暗渊里保存了战场中的一切，从沉没的城市、闹鬼的墓地到被遗忘的舰队。

尽管考德伦海的水域对于那些想征服它的巨浪的人来说是一个挑战，有许多未在地图上标注的村庄分布在野蛮海岸的各个地点。其中一些定居点为来到北岸的疲惫旅客们提供了安全的庇护所。不管是勘探者还是海盗，大多数人都轻视外来者，甚至带有明显的敌意。

遗忘漩涡

占卜者声称，被囚禁的遗忘者，萨瑞兹敦创造了考德伦海，来弱化位面之间的壁障，并且警告总有一天他会从被诅咒的深海中撕裂现实的结构。有人会认为这个预言是胡言乱语。更多人会试图做些什么来阻止叛神的归来。

考德伦海冒险

考德伦海汹涌的海水孕育了所有生灵，以及那些需要无畏的角色们需要克服的危机。

瓶中预兆（中级）：与伤悲泊水的恢复功能不同，据说来自考德伦海的水会引起疯狂和其他奥术效应。世界级的炼金术师与医生，古怪的布兰农·冯·布拉瓦，试图分析这种远野的超自然本质，愿意付出不菲的酬金，雇佣保镖护送他穿过荒芜海滩。

边栏：荒芜海滩走私私货 Blightshore Contraband

灾祸之战后的密斯卡斯海岸（Miskath Strand）的独特环境产生了许多奇怪的新物质，它们可以为高尚或非法的目的而栽培。然而，事实证明，对这些奇怪药物的监管很困难，因为它们奇特的特性常常让那些想要颠复它们可疑用法的人感到困惑。因此，尽管生产存在不可避免的风险，但供需保持稳定。

黑液Black Sap。这种从死亡柳树的深色树枝上获取的焦油物质是一种强大的麻醉剂。它可以作为浓缩物吸入，也可以直接注射到血液中。受到一定剂量的黑液影响的生物，在 1d6 小时内不会被魅惑或恐慌。一名生物每使用一剂黑液，必须成功通过 DC15 体质豁免，否则会中毒 2d4 小时——这种效果会随着多次剂量累积。每剂黑液的价值为 300 gp。

枯脓水Blight lchor。这种苦涩的黄绿色混合物是从枯滩（Blightshore）贫瘠土地上的一种真菌中蒸馏出来的。这种病态的绿色烧酒具有强烈的迷幻特性。除构装体和不死生物外，受到一定剂量枯脓水影响的生物，在1小时内，其智力和感知检定获得优势，且对精神伤害易伤。每消耗一剂枯脓水，该生物必须成功通过 DC15 体质豁免，否则将中毒 1d6 小时并受到混乱法术的影响 1 分钟。受到一定剂量枯脓水影响的不死生物在所有敏捷检定中获得优势，并且在 1 小时内免疫恐慌。每剂枯脓水价值 200 gp。

软体盐Soothsalts。软体盐来自一种在密斯卡斯海岸（Miskath Strand）的荒野中发现的天然结晶物质。这种深红色晶体是从密斯卡斯坑口（Miskath Pit）那些遭到灾祸之战蹂躏的遗址附近较小的晶洞中发现、并从这些洞穴矿脉中开采出来的。软体盐按含片大小的剂量口服，经常服用的人可以通过他们嘴部周围的深红色斑点来识别。受到一剂软体盐影响的生物在 1d4 小时内获得所有智力检定中的优势。每消耗一剂软体盐，该生物必须通过一次 DC 15 的体质豁免，否则会获得一级力竭——这种效果会随着多次剂量的累积而累积。每剂软体盐价值 150 gp。

黑水玉群山EBONGLASS MASSIF

黑水玉群山的锐利黑曜石顶峰对于那些试图征服它们的人来说是个厄运，但是仍然有很多人在努力。这片锯齿状的火山岩山脉将荒芜海滩东北两边分割为两个半岛：北方的法·哈罗姆，以及南边的泽希尔之牙。来自西威南迪尔各个国家的探险队聚集在黑水玉群山，而崎岖的山脉被谨慎的化外之民、好奇的勘探者以及其他探险者认为是不可逾越的。

像荒芜海岸的许多其他地方一样，黑水玉群山被黑暗的过去所困扰。历史学家发掘到了古代矮人遗迹在灾祸之战中被摧毁的传说。现在，黑水玉群山的唯一居民是在山峰上寻找食物的猛禽，以及一个疯狂的狗头人氏族，他们使用简单的钩子、绳索与滑翔翼来穿过群山那险峻的地形。

虫之毒牙

群山上的狗头人生活在黑水玉群山山麓的西南角的地下隧道中，被人称为虫之毒牙。他们由狗头人女王领导，女王的魔能法术来自于由氏族的核心信仰图腾-一件来自于古代艾瑟克罗斯的强力神器，它无疑在狗头人的奇怪理智与快速进化方面发挥了巨大作用。虫之毒牙的狗头人聚集在这个金属与光的圆柱体附近，向远处的女王效忠。这个柱状神器实际上是用作低温储藏的容器，里面是夸加斯-无底深坑的腐烂遗体组织。黑水玉群山的狗头人们认为的神圣景象，实际上是夸加斯的憎恶低语，它通过心灵感应指引了狗头人氏族奇怪的行为。

幽魂守卫

黑水玉群山的矮人们仍然在隐藏的地下建筑中作为无形的守护者。在那里，他们使用心灵力量雕刻火山岩，就像艺术家们在画布上作画。这些孤独的幽灵们统治着一个拥有完美工艺的帝国，还有惊人的自然财富。但是他们的墓穴并没有外界入口，这使得那些窃贼十分懊恼。

黑水玉群山的冒险

冒险者们发现自己靠近了远离荒洲政治喧嚣的黑水玉群山中。远处不可逾越的山脉中隐藏着奇怪的生物与秘密。

失落的沙贡斯塔 Xagonstar（低级）。冒险家们乘坐飞艇前往黑水玉群山，参加由富有的矮人 杜瑞克 贡斯Duurek Kronst 发起的一支资金充足的考古探险队，他决心寻找 Xagonstar 的矮人据点，该据点自灾难以来就消失并被掩埋。一场横扫荒芜海岸的不自然风暴导致飞艇坠毁，但角色们幸免于难。 一旦他们到达挖掘现场，他们就会看到已经取得了很大的进展。Xagonstar的第一个大殿被发现了！不幸的是，考古学家失踪了，该遗址已被遗弃。 挖掘者是被蠕虫之牙Fang of the Worm俘虏还是被饥饿的幽暗猎手gloomstalker带走（如第 7 章所述），还是有什么东西从 Xagonstar 中溜出来吞噬了他们？

法·哈洛姆

在黑水玉群山的透明山峰之外，一片孤独的高沼地一直向北延伸到寒冰深海的刺骨海水中。整个地貌单调而乏味，被称作法·哈罗姆的半岛上分布着不少早就被遗忘的野蛮人部落的堡垒，在灾祸之战蹂躏密斯卡斯海岸以后。冻结的沼泽成为了奇异动植物的家园。在半岛周围无休无止的狂风中，一种末日的氛围挥之不去。

法·哈罗姆是一片危险之地，即使是按照荒芜海滩的标准来说，许多人认为黑水玉群山的形成其实是一种祝福。法·哈罗姆上的唯一定居点是一个石头堆砌的废弃村庄，称作奥克·斯凯瑞（参见本章后文）。旅行者们都会在这里扎营，不过如果情况允许，会尽快离开这里，通常是由于奥克·斯凯瑞的崎岖海岸诡异地与法·哈罗姆格格不入，还有闹鬼的传说。

叛神堡垒

传说中散布在法·哈罗姆的古代墓穴中有许多不愿安息的不死生物出没，这是由于叛神的神秘干涉强度到达了峰值所致。尽管这些古墓中的无光深处埋藏着很多古董与数不尽的财富，很少有从这个诅咒之地归来的挖掘者活着证实这个传说。

深潜者领地

传言说有一个可怕的两栖类人生物部落居住在冰冷的北方海岸远处。故事说这是一个古老的堕落者部落，以血祭向黑暗的北极半身献祭的结果。有人相信黑水玉群山是叛神们为了隔离这些奇怪而邪恶的人所创造。也有其他人的报告说，他们看到从法·哈罗姆一直向南到考德伦海都是可怕的怪物。

法·哈罗姆的冒险

荒芜海滩北部是一个偏远而不受欢迎的地方，但是角色们在找寻历史秘辛与珍贵知识的时候将发现它的迷人之处。

法·哈罗姆的深潜者（低级）：沿海地区的风暴使得角色们的船在法·哈罗姆北部海岸搁浅。当他们评估了船的损伤后计划向内陆进发，一批又一批的寇涛鱼人将会围攻他们的船只并攻击他们。

夜间屠戮（中级）：在探索法·哈罗姆古墓的时候，角色们惊讶地发现里面有一群冒险者，而非幽灵或是鬼怪。这些幸存者在穿过被诅咒的地区时，害怕荒原上夜间出没的超自然恐惧，每当晚上的时候他们就只能通过在黑暗中抱团取暖来躲避它。

古尔-韦莱斯GHOR VELES

在城市中央残破的城堡废墟曾经是那些叛神们在灾祸之战前神秘的仓库与研究机构，并且在那时非常风光。许多可以追溯到奥法时代的神器与奇物传说中还在这里的金库中，等待那些足够勇敢或是愚蠢的人来挑战城堡中不朽的守护者。现在，这座城市衰败的城垛像一座纪念碑一样，纪念灾祸之战无可抵御的毁灭。

古尔-韦莱斯这个名字的意思是“阴影的穹顶”，这个城市中的确有一个巨大的地城。这些地方是龙巫妖神之永谕手下的邪教徒与不死士兵的所在之处。无数的探险家和盗墓贼试图打开古尔-韦莱斯的地下金库，但是他们最后都消失在了要塞可怕居民的蠕行之手与伏行厄运中。比死亡更可怕的命运等着他们：他们中比较倒霉的人会被转化为不死仆从。当军队的数量增长，神之永谕会控制密斯卡斯海岸么？

难民与隐士之地

古尔-韦莱斯四处都是倒塌的房屋和破败的堡垒，以及从乔哈斯的其他地方过来的，因战争或流放流离失所的人们。在古尔-韦莱斯附近最为著名的是一位叫做丽芙-布拉斯的德拉纳萨尔幸存者。她平时用魔法将自己伪装成黑暗精灵，从而避免引起注意。她在暗中秘密收集古尔-韦莱斯的神秘遗物，期望有一天能与其他德拉纳萨尔团聚，重新夺回他们的古老家园。她愿意为冒险者在废墟中发现的任何古老文物支付一笔可观费用。

古尔-韦莱斯的冒险

只有在古尔-韦莱斯地下的废墟中，冒险者才会遇见盗墓贼与可怕的不死生物。

暗影精华（中级）Shadow Essence (Mid Level)：角色们被新哈克桑的三头犬密会智者们雇佣，收集一种稀有的魔法成分：暗影精华，可以从死去的阴影追踪者gloomstalkers身上获得（见第七章）。阴影追踪者像秃鹫一样，在古尔-韦莱斯上空盘旋，智者们告诉角色，杀死一个阴影追踪者后，用烧瓶收集暗影精华，智者们警告冒险者们不要在古尔-韦莱斯附近逗留，以免成为潜伏在闹鬼堡垒中的可怕生物的猎物。

金库与复仇（高级）Of Vaults and Vengeance (High Level)：角色中的一个或者多个被神之永谕（混乱邪恶，雄性远古黑龙巫妖）的手下绑架，并被带到古尔-韦莱斯的地下进行洗脑与死灵法术实验。在密斯卡斯深坑中地核族裔先知的帮助之下，龙巫妖与他的手下正用武器装备他们的凡人敌人，达到了非常可怕的效果。由于一半的人在囚牢中挣扎，剩下的角色们必须策划他们困难的营救行动。

因坎特之息lNCANTER'S REST

这个灾祸之战年代的古战场现在是一片巨大的墓场，不死的幽魂与不可名状的恐怖在这里以残忍和无休止的复仇肆虐。以把这个地方变成目前环境的无名法师来命名，因坎特之息除了三具巨大的泰坦骨骸以外，几乎没有其他特殊的地貌特征。巨大的骨架犹如塔楼伫立在草原上，呼啸的风在吹过这里的时候夹杂着幽灵的气息。四处散落着生锈的武器和铠甲，标记着堕落者们的坟墓。

一些历史学家认为因坎特之息其实是多个冲突的聚集点，而其他人声称这里是荒洲大陆上规模最大的战场。不管什么原因，因坎特之息到处是许多法师梦寐以求的强大死灵法术种子。

密斯卡斯深坑MISKATH PIT

这里的地理异常时由于未知原因导致的神秘深坑，它的长方形开口直径大概有120英尺，深度无人知晓。很少有人从深坑的地下空间返回，偶尔有幸存者也因为恐惧显得疯狂与扭曲。无论是什么原因造成了深坑的形成，这和它对大地的破坏相比无关紧要，周围已经都是一片荒芜。由于惊人的深度，密斯卡斯深坑里是几乎没有光的。地下充满了迷幻的景象与声音，奇怪的，零散的亮光甚至比黑暗还可怕。阴郁的古老邪恶存在对于想探索深坑奥秘的人来说是不可名状的邪恶。这个地区融合了黑暗地域的特征和遥远国度的拓扑学。

地核族裔SPAWN OF THE CORE

旅行者最近的报告表明在密斯卡斯深坑附近发现了一种新的可怕生物。这些被称作地核族裔的生物本身的魔能构造就体现出了荒芜海滩的混沌特性。地核族裔的群落由它们中的施法者所领导，这些生物的神秘计划是荒芜海岸最大的（也是最令人不安的）秘密。有关地核族裔的更多信息请参考第七章。

奥土之盐SALT OF THE ARCANE EARTH

尽管有其独有的危险，密斯卡斯深坑仍然吸引着那些对魔能法术感兴趣或是有特殊爱好的冒险者。某些魔法矿物与珍惜的元素也是造成密斯卡斯深坑奇特景象的原因。鲁特堡和其他地方的奸商冒着疯狂甚至死亡的危险，试图挖掘坑内的超自然资源。

新哈克桑NEW HAXON

人口：1250（70%人类，20%龙裔，10%其他种族）

政府：三头犬密会与雇佣兵协同合作，一起维持合法的军事权力。

防御：塞特亚娜·贪欲Satyana Vorvexis，一条成年的黄铜龙，指挥着二百多名现役士兵，每个新哈克桑的公民都作为军队的预备役。

商业：通过城市庞大的军事商业网络，可以找到许多寻常的货物与服务。同时，三头犬密会的明争暗斗使得新哈克桑的黑市蓬勃发展，可以买到很多稀有奥术物品。

组织：尽管三头犬密会的贤者们掌握着权力，从荒洲各个角落前来的雇佣兵们也把这里当作了基地。城市变成了叛神邪教与其他黑暗组织的天堂。

无论旧哈克桑遭受了什么灾难，都无法与灾祸之战相比。取而代之的是一个由人类和龙裔组成的联盟建立的孤独堡垒。新哈克森是由三头犬密会特工驻守的坚强前哨，附近靠近德拉贡尼亚的地区还有一支雇佣兵。由摇摇欲坠的废墟与新建的城垛混合建成，新哈克桑作为敦达里安帝国唯一信任的对荒芜海滩的文明探索。成年黄铜龙塞特亚娜·贪欲指挥者以她的诡计与创造力指挥新哈克桑的这支弱旅。除了她的军事能力外，塞特亚娜的龙类经验与嗜好使得她获得了威南迪尔最知名的馆长与奥术遗物收藏家的声誉。一些议员（和他们的皇室赞助人）质疑这条龙的真实意图，但是新哈克森的人民很难找到一个更有能力的领导，带领他们经历该地区动荡的历史与持续不断的各种威胁。

失踪的宝库

在其他的神秘传说中，据说旧哈克桑是维克那的一个秘密宝库，在那里巫妖藏了无数的魔法物品以及邪恶意图。但是这个魔法储藏室究竟是否只存在于传说中还有待观察，但是他的存在可以解释三头犬密会为何对哈克桑的野史感兴趣。

新哈克桑的冒险

在新哈克桑冒险的角色可能是征兵者、志愿者或是当地压迫性军事力量的反对者。

是非难辨（低级）：作为三头犬密会的忠实仆人，角色们被赋予在当地安全屋中清除邪教的活动，但是行动并未按计划开展：其中一个邪教分子是一位杰出官员十几岁的儿子。角色们必须决定，是要给他的轻率行为以纠正，还是将他的天赋埋葬，抑或是成为他们的帮凶。

掠夺地穴（中级）：一位高等精灵领导者，德拉希尔·拜恩，雇佣角色们假扮成赛伯鲁斯议会的驻地特工，并且掠夺新哈克桑地下一个著名的金库：紫水晶墓穴。然而当他们潜入地下室时，角色们会发现自己被拜恩欺骗了，他牺牲了这些一次性的特工来喂养地下墓穴中令人憎恶的奥术机构。

吞食世界（高级）：角色们被塞特亚娜·贪欲传唤。龙的一个间谍设法潜入了一个在城内活动的邪教组织，并确定其领导人正在准备仪式召唤世界食者肖索图格（见第七章“艾桑椎亚的古老邪恶”边栏）。肖索图格的到来会让新哈克桑陷入危险，邪教控制着旧哈克桑废墟下的一个年久失修的地牢建筑群。邪教的领袖是一对由蛰伏伪怪议会赞助的吸血鬼，但是大部分邪教成员都是虚无主义的类人或者吸血鬼衍体。

奥克·斯凯瑞OLC SKERRY

传说奥克·斯凯瑞的人民被化外之民屠杀，或是感染了致命的传染病。然而博学的智者们认为这个岛上小村庄的居民们早就抛弃了它，前往了遥远的哈罗姆半岛。这次迁移的原因仍然是个谜，在奥列·斯凯瑞的废墟中发现的摇摇欲坠的木屋与海滨洞穴表明，村落里的人民信仰一个无名神，从遥远国度而来，被人所遗忘。现代冒险家从奥列·斯凯瑞的远征归来后，讲述恶毒的幽灵用疯狂毒害心灵，嗜血的狼群潜伏在岛上黑暗而扭曲的林地中的故事。

奥克·斯凯瑞的冒险

奥克斯凯瑞是一个可怕的废弃定居点，即使是最疲惫的冒险者在这里都会提高警惕。

桶盔（低级）OI' Bucket Helm (Low Level)：孤岛的北岸某个神秘洞穴外萦绕着成群的黑色海鸥，在一些普通螃蟹的巢穴附近还有几只巨蟹。洞穴外面还有个头戴生锈桶盔的稻草人，任何碰触头盔的人会使黑鸥形成三个集群（使用怪物手册附录A中的乌鸦群属性）。海鸥们也会在隐居洞穴的佩吉· 西瓦尔Peggy Silva指挥下聚集在一起，佩吉· 西瓦尔是一名头发上粘着蜗牛，把渔网当作披肩的海鬼婆。精神错乱的普鲁克普Plookoolp是海鬼婆唯一能忍受的人。

黑色树脂（中级）：去往奥克·斯凯瑞的旅行者可以注意到小镇南边的一座岩石山上有一个古老的石头风车，四片扇叶只剩下了木骨。在风车后方生长着一棵巨大的柳树，角色们可以从中提取20剂黑色树脂（参见前面的“荒芜海滩违禁品”边栏）。黑色树脂在鲁特堡Rotthold的黑市上值一小笔财富。然而，风车是一头恶鬼oni的巢穴，它对于树脂的失窃不以为意。

鲁特堡Rotthold

人口：8800（30%人类，15%黑暗精灵，15%地精，15%提夫林，5%空洞者，20%其他种族）

政府：鲁特堡没有正式的管理机构，但是当地的工会领袖、商人和经验丰富的冒险家组成了财团，每周一次秘密讨论时事，分享利益与潜在的威胁。

防御：之所以鲁特堡能够成为荒芜海滩上小而珍贵的避难所，是因为一支由当地人组成的训练有素的民兵，他们尽职尽责地保护市民。为了联盟提供的机会与信息，一些想碰碰运气的人也会加入民兵。

商业：几乎任何东西都可以在鲁特堡买卖，这里的商人和附近的荒野一样肆无忌惮。鲁特堡是东威南迪尔的黑市贸易中心，或许也是整个荒洲的黑市贸易中心。

组织：除了城市中少数的商人与盗贼公会之外，还有一个特工联盟代表对梅瑞德感兴趣的商人的利益，鲁特堡的公共场合经出有狂欢，而赛伯鲁斯议会的一个秘密教会也在这里有着不为外人所知的生意。

有些人说这个法律管辖之外的港口犹如周围荒芜海滩上的狂野奥术一样危险。但是无论游客是否喜欢这里混乱的特点，鲁特堡都是荒洲东部的商业中心。腐朽的石屋与鲁特堡街道上摇摇欲坠的木屋包裹在发光的铁锈色苔藓中，使得整个城市的夜晚都沐浴在一种病态的红光之中。许多外地人认为这个犯罪分子猖獗的定居点不过是一片破烂的平民窟，其他人把它看作一颗未经雕琢的宝石，在东方病态的阴影中闪烁着光芒。

政府

鲁特堡内外有多个派系，包扩三头犬密会的特工，以及万象会和狂欢节的成员。普兰克国王的边境部队控制着南部的水道，并监督着荒芜海滩神秘资源的出口，万象会的间谍监视和操纵着商品的交易以及城市内的服务限制，二者的脆弱联盟是最接近密斯卡斯海岸所需要的统治机构。

犯罪

非法货物与服务的公开交易是鲁特堡中布满苔藓的街道的生命之源。只要愿意付钱，虽然很贵，但是你可以找到任何乐子。许多鲁特堡的居民欠了万象会的人情，这些债务间的不同交换使得城市中充满了新面孔。犯罪是鲁特堡中的一种生活方式，敦达里安帝国与克灵王朝无法影响这些不道德的机会主义人士。

地势

没有城墙可以保护鲁特堡不受荒芜海岸的影响，但是11座t望塔构成了一道防线。这个城市大致分为四个部分：北鲁特堡、东鲁特堡、码头区和凯恩丘。北鲁特堡住着城市中最贫穷的居民，他们定时受到密斯卡斯海岸的各种可怕影响。这个城市的大多数贸易是在东鲁特堡进行的，那里被称作红色市场的集市占据了大部分。在城市的南部，码头区由狂欢节和鲁特堡最为富裕的居民占据，这里毫无疑问是最安全的地区，远离狂暴的荒芜海岸。凯恩山坐落在一个神秘的灾祸之战前建成的地下墓穴之上。这里是鲁特堡的墓园，许多鬼鬼祟祟的特工在这里执行他们的计划。

鲁特堡的冒险

对于角色们来说，鲁特堡充满斑驳苔藓的街道中充满了冒险，这个小城市神秘而混乱。

鲁特堡艰辛岁月（低级）：在鲁特堡北城的某个小酒馆中，角色们正与人同行，结果成为了一群暴徒们敲诈勒索的目标，暴徒们的背后是著名的盗贼工会。成功挫败暴徒可以使角色们获得盗贼工会的愤怒（或尊重），这个行会在某个神秘阴谋集团的操纵下运作。

凯恩丘的恐怖（中级）：某个邪教徒连环杀手从凯恩山的地下墓穴潜入了西鲁特堡，他已经杀死了一百名受害者来召唤他的异界宗主：一头名叫佛拉斯的迷诱魔。这个恶魔是一个残忍而不朽的骗子，它承诺它的追随者，会在它的到来后给予他无与伦比的力量，只有角色们可以阻止这件事情。

克拉肯之击（高级）：克拉肯之击号的船长维伦娜·萨玛珊决定在鲁特堡退休。听说了角色们的故事后，她决定以一枚金币的价格把克拉肯之击卖给他们，尽管它们需要自己寻找船员。这艘船的状况很好，而且拥有巴哈姆特的魔法雕像，赋予船只对火焰、闪电、雷鸣上海的抗性。这艘船是其他几名瑞佛瑞船长所觊觎的东西，角色们可能不得不对抗他们来守护这条船。萨玛珊船长同时警告他们一条名叫瓦拉库斯的青铜龙被荒芜海岸的魔法所侵蚀，这条曾经高贵的巨龙变成了被贪婪所驱使的海岸威胁。它想要把这条船加入它海底的宝藏。

城主指南第五章有规定船只的数据，同时也有雇佣船员、修理船舶的信息。

泽希尔之牙TOOTH OF ZEHIR

荒芜海岸的东侧是一个被薄雾所笼罩的半岛，半岛的最北端是斯特拉斯费尔石林（见下方描述）。泽希尔之牙的下方是黑色沙滩所覆盖的盐碱荒滩，海洋中的珊瑚礁充满了危险。据说奇异的小型精类生物聚集在这里较暗的区域中，传说这些区域可以通过以太边界直达堕影幽冥。

斯特拉斯费尔石林

这片石林由一头名叫“黑貂掠夺者”卡克斯泽瑞斯瑟鲁斯的远古银影龙所统治。在他之前，这片属于密斯卡斯海岸的区域是一个木精灵与人马的国度。出于未知的原因，卡克斯泽瑞斯瑟鲁斯消灭了这个森林国度，让堕影幽冥吞噬了它。自从那之后，黑貂掠夺者就开始以傲慢、邪恶及猜疑的手段统治斯特拉斯费尔。影龙的巢穴如同它的动机一样，难以寻觅。以太裂隙遍布广袤的斯特拉斯费尔石林，允许黑暗生物或是黑暗契约者从堕影幽冥穿行而来。大多数这样的道路是肉眼看不见的，但是卡克斯泽瑞斯瑟鲁斯的手下能清晰地感知这种变化。

斯特拉斯费尔的未来并非没有希望，善良的人马同盟依然像他们的先祖一样在树林里巡视，在过去的岁月里，他们一直与影龙的邪恶势力周旋。人马或许可以帮的上忙，虽然他们数量很少。

泽希尔神眷

半岛南端毗邻莫丹特岛，一块由毒液海峡充满暗礁的水域隔开的小岛。这个小岛是在翡翠之城萨瑞斯遗址上，由翼蛇人统治的区域。在那里他们已经为披着斗篷的蛇人之神建立了四座纪念碑。这些蛇人巢穴对于密斯卡斯海岸的人民来说是可怕的噩梦。据故事所说，没有温血动物能够从萨瑞斯生还。


艾桑椎亚偏远地区

艾桑椎亚偏远地区Distant Lands of Exandria

荒洲是一片幅员辽阔、饱受战争蹂躏的大陆，艾桑椎亚的许多传说都是伪造的，然而它只是这个生机勃勃的世界中令人印象深刻的多片大陆之一。许多其他区域也在本书中被提及，包括马凯特雄伟的王国，毗邻的塔·多雷以及其他尚未发现的区域。本章节概述了荒洲大陆以外的艾桑椎亚已知地域。


塔尔多雷

塔尔多雷TAL' D OREI

塔尔多雷位于荒洲大陆以西，由剪切海峡Shearing Channel包围，通过一座陆桥与荒洲连接。白石Whitestone领主们的独立城邦从塔尔·多雷东北部一直延伸到森林深处的焦木林地。更西边是无烬的绿色原野与森林，与农田、河流与荒地形成了分裂平原Dividing Plains。

北方，峭壁山Cliffkeep Mountains遮住了隐藏的山谷、快速而致命的掠食者、强大的矮人要塞城市克拉格海默Kraghammer。在下面是与黑暗地域Underdark相连的矿洞与洞穴。分裂平原南方，旅行者或许会发现他们在暴风山Stormcrest Mountains的岩石尖顶或是在被称作广袤翠林的树林中穿行。在广袤翠林Verdant Expanse中坐落着美丽的精灵城市辛格恩Syngorn。穿越广袤翠林，是塔尔·多雷最南端的半岛，一块被弥漫着雾气的多变丛林所环绕的土地。

沿着塔尔·多雷东岸，矗立着都城埃蒙Emon，一座光荣的大都市，也是这片大陆的政治枢纽。在埃蒙，执政的寡头集团被称作塔尔·多雷议会，负责实行共和国诸多领土上的政令与法律，并且与其他政权，如克拉格海默Kraghammer、辛格恩Syngorn合作，白石负责维护这片土地与那些把这里当作家园的人们的安宁。


马凯特

马凯特MARQUET

穿越荒洲西南方的风浪，跨过卢西迪安洋Lucidian Ocean与奥兹米特海Ozmit Sea，你可以找到被称作赫斯比特群岛Hespet Archipelago的岛屿链，以及更远方马凯特大陆的海岸。礼品湾Bay of Gifts的鹅卵石会向疲惫的游客们问好，在这里港口城市沙美尔Shammel会向旅行者提供赌博与其他奢侈服务。

穿过港口是遍布岩石的阿戈拉德山脉Aggrad Mountains，绵延数百里，其中遍布深裂口与无数栖息着掠食者的洞穴。群山最终让位给了旷阔的马奎斯沙漠Marquesian Desert，灼热的沙砾从地平线延伸至地平线。势不可挡的高温，致命的沙暴以及贪婪的沙丘巨门威胁着任何试图穿越这片干旱土地，寻找文明绿洲的商队。

在这片酷热的沙漠中心附近，小型村庄形成的网络中央，有一座名叫安卡-瑞尔Ank'Harel的大型城市，是马凯特的文化、历史以及权力中心。由神秘的不朽者杰·蒙·萨·欧德J'mon Sa Ord统治，安卡-瑞尔的街道安定而富裕，并且随处可见音乐与艺术，与环绕城市的荒凉土地形成了鲜明的对比。欧德之手Hands of Ord，这个城市的内部守卫，守护着附近的村庄和小镇，然而这也是他们能达到的最远地方。在更南的地方，沙丘被灌木丛所取代，沼泽与崎岖的山脉交织在一起，山脉中是被危险的部落所崇拜的苏坦火山Suuthan Volcano。

在奥法纪Age of Arcanum，马凯特的沙漠曾经是一片郁郁葱葱的景色，这里孕育出了卓越的文明，然而在灾祸之战Calamity，文明最终止于可怕的冲突。这里的战斗使得植被变为了沙土，埋葬了无数艾桑椎亚各个团体愿意付出一切去获取的秘密。


伊希拉

伊希拉lSSYLRA

在荒洲西北的偏远地区，穿越塔尔·多雷，驶过寒冷深海Frigid Depths与奥兹米特海Ozmit Sea，是艾桑椎亚历史上最古老的大陆。伊希拉被认为是所有文明的发祥地，使得其成为历史研究的焦点以及诸多信仰的中心。一个名为欧赞西亚Othanzia的国家占据了大陆上大部分的发达地区，并使多数领土归于瓦塞尔海姆Vasselheim的神权统治之下。

瓦塞尔海姆坐落在瓦斯帕Vasper Timberland东部的针叶林中，是已知最古老的城市，文明与宗教的源头，也是自神创造生命后，唯一一座经历了每一场冲击艾桑椎亚灾难的城市。在瓦塞尔海姆城墙外是由保护这片区域的古老魔法般的自然形成的寒冷荒野。小型营地、社区以及城镇散落在这片土地之上。欧赞西亚人被认为是一个坚韧，强硬的民族，他们出于责任、信仰或者保护自己家园的需要，坚守在这片生活情况严酷的土地上。在欧赞西亚人统治区域外，还有数个较小的共和国，但是锯齿状的乌特斯皮尔Utesspire Mountains山脉附近的各种凶猛生物阻止了欧赞西亚人的扩张。


破碎之牙

破碎之牙SHATTERED TEETH

如果有人想要冒险穿过荒洲南方的水域，经过危险的，被称作“愚者之帘”（Fool's Curtain）的永恒雾幕之后，他们也许会发现自己正身处于被称作“破碎之牙”的，由43个岛屿组成的群岛。

从方圆一英里的礁石顶部，到承载像鲁克瓦Ruukva这样城市的大岛。群岛主要由两个组织统治。“骨缝之主”（Ossended Host）是由渔夫文化对梦境与梦魇的崇拜形成的。“流浪者集会”（Wanderman Assembly）是一家来自莫纳格瑞海岸Menagerie Coast，有着数百年历史的贸易公司，自从他们的主要成员被飓风困在破碎之牙后就成立了，在荣誉与感情的旗帜下，是不加掩饰的资本主义的残酷。两个组织一直很紧张，最近还发生了流血事件。多年来，他们都相信对方正在摧毁自己的生存之道。


种族

“是什么成就了英雄？”我问道。是强健的体臂与挥动它们的意志？还是因继承或让渡而得之物？抑或是神所授予的取胜之特权？我知道，这些都是虚假的。我在战场上杀死过无数的英雄，每一个我都曾致以敬意。他们是如此千变万化，值得铭记。真正让他们成为英雄的，是愿为信仰而死的牺牲精神。只要找到值得为之一死的理由，每个人都能成为英雄。 ”
碎日者奥罗蒙

伊克桑椎亚那广袤的大地与无穷的挑战铸就了多种多样的英雄与反派。这片荒蛮大陆里的诸多危险时时刻刻蚕食着急需保护的无辜之人，加之传说与古魔法也向勇敢者发出挑战、许他们以重塑世界的力量无论善恶。这一章节的材料提供了若干新的玩家角色选项，供他们定义自己的身份与理想。

这本书里的角色选项允许玩家与非玩家角色在你的荒洲D&D战役种占据或主或次的位置，对玩家与城主而言都是大有用处的。在本章，你将会找到故事与数据，它们能将玩家手册及更为广泛的D&D材料中的种族与荒洲大陆联系起来；除此之外，还有新的子职、背景，以及以秘迹魔法 dunamancy这一深奥难懂的魔法研究为中心的新法术。

种族 RACES
荒洲诸国居住着许多不同种族的人民。《玩家手册》中的所有种族、以及D&D游戏设定中的许多其他种族，都在荒洲有处立足。本章提供了荒洲里常见种族的文化信息，并追加了几个《玩家手册》所没有的亚种。

本节同样包含了荒洲主要区域敦达里安帝国Dwendalian Empire、集会海岸 the Menagerie Coast、以及乔哈斯 Xhorhias的典型居民对于各种族的看法。尽管这些叙述里有些部分是准确无误的，其余的部分却展露出歪曲见解与刻板印象。许多歪曲见解都有些许事实作为基础，但这些事实也常常为传言、偏见、政治宣传、以及文化误解所扰乱。

除了《玩家手册》中的种族之外，荒洲中还居住着许多其他种族，包括：
阿兰寇拉鹰人，栖息于孤峰顶端、形似鸟类的类人生物；
阿斯莫，因灵魂中的一丝天界影响而获得超凡力量的存在；
费尔博格人，以和平手段护卫家园的森林卫士；
元素裔，带有来自血脉的元素之力的类人生物；
地精，因黑暗之神的实验而堕落的流浪拾荒者；
歌利亚，居住在高峰顶端的庞大漫游者；
天狗，身负诅咒、只能依靠模仿声音讲话的鸦人；
龟人，与大海有着与生俱来的联系的、形似乌龟的类人生物。

在这一节中，荒洲的主要种族矮人、精灵、半身人、以及人类被放在最前面，更为罕见的种族以字母顺序列于其后。

矮人 DWARVES
矮人持久的记忆力让他们拥有对过去世界的非凡洞见。然而，与过去的联系也让他们的社群抗拒变化，即使在急需变化的时刻也是如此。

敦达里安帝国的矮人 DWARVES IN THE DWENDALIAN EMPIRE
敦达里安帝国的人大多数认为矮人是深居于洞穴之内的贪婪种族，只钟情于珠宝、饮酒与打斗。居住于这一帝国内的矮人大多来自格瑞戈里尔城邦、或是褐岩山脉地下的那些聚居点；那里有着整个帝国最优秀的矿工、珠宝加工者、以及战士。
帝国里的啤酒，尤其是甘甜而又香醇的托斯特麦酒Trost ale，对于格瑞戈里尔的矮人而言乃是无上的佳酿。住在山脉之下的矮人从未种植过小麦与啤酒花，因此也从未自己酿过酒。在开始与早已陨落的朱乐斯领的人类们交易之前，矮人所饮用的是一种名唤鲁特加 rütga的、强劲而又难闻的烈酒，由蒸馏沉重的根用蔬菜而得。

集会海岸的矮人 DWARVES ON THE MENAGERIE COAST
在集会海岸，大多数人把矮人看作热情如火、急欲行动的异邦人。矮人在海岸是不常见的外来者，大多是来自Tal’Dorei和Marquet的水手或访客、或是来自声名狼藉的Revelry的海盗、抑或是来自敦达里安帝国的士兵。
古老的传说讲述了居于不吉的西里奥斯山脉 Cyrios Mountains顶端的矮人，他们举行怪异的仪式，呼来风暴领主的力量。海岸里关于矮人的强烈激情与机敏决断的故事往往正是来源于与这些虔信而热诚的矮人相关的传说。到了现代，双目雪亮的祖恩港侯爵 the cleareyed marquis of port zoon阿拉玛狄斯哈斗 Alamades Haddou又让这些传说显得更为可信：他用平实的语言制定了律法、借助它们迅速地执行正义。

乔哈斯的矮人 DWARVES IN XHORHAS
在乔哈斯，矮人稀少而又分散。少数留在这里的矮人被称作灰矮人 duergar，或是“地底矮人 deep dwarves”。尽管有些灰矮人加入了克灵王朝并来到地表定居，大多数还是住在幽暗地域的古老隧道之间，并且对卓尔怀有深刻的憎恨。
灰矮人叛军想要开拓出自己的地底疆土，他们袭击克灵的聚居点、或是从十几个小哨所寻找通往地表的隐藏通道。迄今为止，克灵军队都成功把他们遏制在了地底范围，但许多军官都在担忧，西边的战乱正在从幽暗地域的防事中抽走越来越多的军队；如果无法约束住灰矮人的攻势，王朝将不得不把领土割让给这些叛军。

精灵 / ELVES
当伊克桑椎亚在诸神的脚步下颤抖的时候，北方的古代精灵祈求灵动之心 the Arch Heart从世界末日之中拯救他们。柯瑞隆并没有回应这一祈求，因为根据传说，在与毁灭者格乌什的殊死决斗之后，那神圣的双耳仍旧因耳鸣而痛苦不息。精灵之中最伟大的法师们在绝望和惊慌之中举行了一个强大的仪式，将整个文明包裹在寒冰之中，希望能挡住正在争斗的诸神的愤怒。在此期间，精灵们逃向了妖精荒野 Feywild。
据说，几个世纪之后，当灾厄战争带来的灰烬仍旧在风中飘荡的时候，寒冰屏障终于融化了，荒洲的精灵们也从妖精荒野再次现身于世。重返世界的他们发现，他们的仪式没能起到保护作用。灾厄战争几乎抹去了伊克桑椎亚的精灵文明的所有的痕迹，剩下的只有那些曾经强盛的都市留下的荒废空壳。精灵们于是开始着手重建。
尽管敦达里安帝国与克洛维斯联会 Clovis Concord把精灵视作来自遥远古代的隐居遗民。大多数精灵却把自己当作这个世界的新来者，因为对他们而言，重返荒洲不过是一两个世代之前的事。值得一提的例外是乔哈斯的黑暗精灵，他们从不可考的远古时代开始就一直住在维南迪尔东部。然而，他们也是到了最近几个世纪，才开始抛弃幽暗地域迷宫般的洞穴来到地表。

敦达里安帝国的精灵 ELVES IN THE DWENDALIAN EMPIRE
尽管乔哈斯的黑暗精灵常常成为帝国的政治宣传与广泛存在的偏见的活靶子，其他种类的精灵在帝国里却通常被视作朋友与伙伴。帝国的人类总爱把精灵幻想成完美无缺的优雅生物，看到他们展露出与人类相同的一面时，常常会表现的十分震惊。保持着他们那种“异域神秘感”的精灵最容易成为社区里广受尊敬的成员，许多精灵都在诸如Zadash或是Rexxentrum这类大城市里有着强大的社交手腕。

集会海岸的精灵 ELVES ON THE MENAGERIE COAST
精灵在克洛维斯联会 Clovis Concord以及狂欢节海盗 Revelry pirates之间十分常见，这些区域的人们经常会嘲笑那些讲述精灵的优雅与美丽的传说。“精灵也是和其他人一样会流血的”在集会海岸是十分常见的谚语，用来打消常见于帝国的纯属臆想的惊奇感这一句式后来用在了所有过分美化的传说上，连对不上号的场合都在用。面对夸大自家商品质量的商人，聪明的卖家也可能会说上一句“你的货物也是和其他货物一样会流血的”。
集会海岸的大多数精灵是自遥远的马奎特 Marquet大陆而来的旅人的后裔，但也有两支稀有亚种是本地的原住民。海岸外围的海洋里居住着与世隔绝的海精灵，他们能在水下呼吸，与居住在水底飞地的人鱼有贸易往来。这些。在另一个环境极端的地域里，西里奥斯山脉中那些崇拜月亮的苍白精灵是世人眼里的新面孔，常常沐浴在克洛维斯联会诸城居民那充满热情的好奇目光之下。

乔哈斯的精灵 / ELVES IN XHORHAS
乔哈斯的克灵王朝 the Kryn Dynasty是荒洲上最大的以精灵为主的文明，其构成以黑暗精灵为主。乔哈斯的卓尔对所有种族的人包括其他精灵都十分尊重，因为他们相信，伟大的转生轮回 holy circle of rebirth能让他们转世为不属于卓尔的身体。这份由活在另一个身体中带来的共情，在他们的宗教与文化中是十分重要的。
卓尔以同情的眼光看待活在拉克桑 Luxon所引领的转生循环之外的其他精灵，因为他们尚未寻见真正的道途。但住在敦达里安帝国的精灵是明显的例外，这些精灵对帝国的忠诚让他们只能得到冰冷的剑锋。

精灵亚种 / ELF SUBRACES
请参照Amutoma的译文。

半身人 HALFLINGS
伊克桑椎亚的几乎每个种族都有其起源神话。这些传说因地域不同而各有差异，但很明显，精灵是灵动之心柯瑞隆自草木编织而生，矮人是锤之主 All-Hammer摩拉丁由泥土塑造而成，诸如此类。但荒洲的半身人没有这样的传说，也没有任何一种信仰讲述过他们的神明创造出这一小个子民族的过程。有些人推测是带来“万变使者”艾梵德拉 Avandra the Change Bringer将半身人带到了这个世界，然而，尽管艾恩 Ioun最为虔诚的牧师们祈求他们的神揭晓创造半身人的真相，全知导师 the Knowing Mentor对这一话题却依旧绝口不提。
就他们自己而言，敦达里安帝国与集会海岸的矮人并不很关心他们从何而来。他们只知道，有一天他们从某个地下洞窟里走出，然后就看见一个美丽的世界在眼前铺展开来。有些半身人渴望探索这个世界最为遥远的天际，另一些则满足于能够每天眺望同一片美丽的日出。这些年来，许多半身人加入了钴魂书院 Cobalt Soul，渴求着那些关于世界的宏大问题的答案我们从何而来，又去往何处？但大多数半身人满足于简简单单地活在当下，而将这些关于现在与未来的问题抛诸脑后。

敦达里安帝国的半身人 HALFLINGS IN THE DWENDALIAN EMPIRE
数代之前，费尔德尔部族 Felder clan的半身人在如今被称作费尔德尔温耕地 Felderwin Tillage的地方建立了一个定居点，并很快发现他们无意间成就了一片农业盛地。自那时起，“半身人”这个词汇便与一种宁静的田园生活成了同义词。
敦达里安帝国里那些忠实而又守法的人民常常把半身人当作无忧无虑的乡下土包子。在这个固执于其遗产与传承的国家里，半身人那老一套的“活在当下”的生活哲学被看作是胸无大志、十分可悲的。

集会海岸的半身人 HALFLINGS ON THE MENAGERIE COAST
这片区域的人们并没有什么对半身人秉性的预先设想。大部分人认为他们与人类是等同的，有着相近的雄心、美德、以及恶习。唯一的区别在身板上：他们头尾之间的距离比人类短上那么一丁点，而左右两侧的间距却又宽上不少。
（*译注：原文是拿船作的比方。按汉语的比喻习惯用船来比作人怎么整都别扭，所以就这样吧。）
半身人在克洛维斯联会十分常见，以至于几乎所有的船只、店铺、酒馆、咖啡厅、以及娼馆都做了专门针对半身人与侏儒的设计。楼梯上有适合短腿的平缓台阶，凳子上装了可以调节高度的手柄，大部分餐厅也都有为小尺寸的双手设计的餐具。

乔哈斯的半身人 HALFLINGS IN XHORHAS
乔哈斯人很少能见到半身人，除了那些偶尔出没的身穿敦达里安铠甲的半身人士兵。因此，大多克灵王朝的居民把半身人当作帝国居民的象征，很快就会显露出不信任来。只有莲源半身人 Lotusden halflings把乔哈斯当作故乡，这是一支源自莲源绿林 Lotusden Greenwood的本地氏族，隐遁而又与世隔绝。

半身人亚种 HALFLING SUBRACES
请参照Amutoma的译文。

人类 HUMANS
作为荒洲里人数最多的种族，正是人类定义了这片大陆里的大众文化。他们那永不止息的雄心壮志造就了积极追求效率、同时又注重休闲的社群，同时，他们短暂的一生也常常让他们美化丑恶的过去、畏惧未知的将来。

敦达里安帝国的人类 HUMANS IN THE DWENDALIAN EMPIRE
在敦达里安帝国，人类举目皆是，占据着帝国生活的方方面面。
人类以长生种族所不具有的方式展现着对未知的恐惧，而由非人类种族主导的国家对于人类主导的国家而言是一个极大的恐惧来源。人类的生存本能为恐惧煽风点火，国家主义的政治宣传又为其火上浇油。敦达里安帝国与以乔哈斯以卓尔为主的克灵王朝之间便是这样交恶的。
其他社群包括乌索杜恩 Uthodurn由精灵和矮人组成的多元社群并未受到如此严重的中伤。然而，这仅仅是因为帝国里的大多数居民对这些社群一无所知，使得指向它们的只有帝国学者们的好奇心。

集会海岸的人类 HUMANS ON THE MENAGERIE COAST
在克洛维斯联会之中，人类被看作是熟练的外交官、联邦的建造者、以及忠诚的军人。他们是集会海岸里数目最多的种族，但自从克洛维斯联会建立以来，这一联邦便成了种族多元性的典范。尽管荒洲以及世界里的其它国家会把人类当作适应力强的多面手的典范，联会的人们却知道，所有种族都能表现出这一品质。

乔哈斯的人类 HUMANS IN THE XHORHAS
人类在乔哈斯十分罕见，能在这片大地上看到的人类往往是流浪氏族的成员、或是敦达里安帝国的军人。除了这些军人之外，大多数乔哈斯人并不会一上来就以怀疑的目光看待人类。然而，克灵王朝与敦达里安帝国之间的战事却让乔哈斯对所有人类旅行者而言都更为危险了。在别处只会警惕地对待人类的黑暗精灵与怪物，到了乔哈斯很可能看到人类就会袭击过来，因为他们知道，帝国人也会对他们这样做。

龙裔 DRAGONBORN
荒洲曾是所有龙裔文明成长的摇篮。当异域龙裔在灾祸之战中逃离神怒、与原居于此的本地龙裔结盟时， 德拉古尼亚 Draconia城邦便在大陆西侧边缘的德雷莫斯峡谷 Dreemoth Ravine崛起了。自称龙血裔 draconblood的外来龙裔与本地被他们称为拾荒裔 ravenites的龙裔合作共建了一个足以抵挡乔哈斯的游荡怪物的强大社群。然而，德拉古尼亚很快便在腐败与顽固之中堕落，而龙血裔的统治阶级也背叛并奴役了拾荒裔一族。
二十年前，德拉古尼亚在五色会 Chroma Conclave的怒火之下被摧毁了，这座城邦的废墟则被一支名叫沃鲁伽 Vorugal的远古白龙占据。战争所带来的混乱颠复了龙血裔的文明，拾荒裔奴隶们于是揭竿而起、将他们曾经的主人赶出了德雷莫斯峡谷。如今，得以主宰自己生活的拾荒裔在峡谷重建了自己的家乡，并开始在整个世界中散播开来。

龙裔变体 DRAGONBORN VARIANTS
请参考（略）。

敦达里安帝国的龙裔 DRAGONBORN IN DWENDALIAN EMPIRE
自德拉古尼亚陨落以来，敦达里安帝国见证了数量庞大的龙裔涌入。大部分龙血裔贵族逃向帝国，试图用他们那些华而不实的名号与头衔获取援助与威望。然而，没有了得以撑腰的城邦之后，这些曾经的奴隶主许多被迫过上了务农或是从事重体力劳动的生活。有些帝国人会用敬畏的语气小声提及这些现在成了乞丐的“前龙裔贵族”，另一些则嘲笑这些龙裔那对于显赫地位的自大幻觉。
沃鲁伽伏诛以来，许多拾荒裔也长途跋涉来到了敦达利亚帝国。然而，他们之中的先来者却得到了比他们曾经的主人更为冷漠的接待。帝国毫无庇护革命者的意愿，如果不是三头犬秘会 Cerberus Assembly插手，这些拾荒裔就要被拒之门外。出于不明目的，秘会建立了爪州 Talonstadt这一贫民区以容纳无家可归的拾荒裔，让他们得以用劳动换取住所。

集会海岸的龙裔 DRAGONBORN ON THE MENAGERIE COAST
许多逃离了遭受毁灭的城邦的龙血裔在克洛维斯联会的诸族之间定居下来。其中有些在这里拥有能够安身的滨海豪宅或是私人别墅，得以用他们在这里积攒下的财产做起生意；别的就没那么走运了，只得被迫做些粗活来维持生计。许多克洛维斯联会的居民对这些流亡的龙血裔抱有同情，但大多数对拾荒裔的起义有所了解的平民都把这些龙裔的劳役生活看作是公正的惩罚。
许多来到这片有着温暖沙滩的海岸的拾荒裔都是商人、富裕的军官、或是前来度假的政客。因此，在集会海岸，所有拾荒裔包括流亡者与身无分文的冒险者都被当作是有钱人。所有在克洛维斯联会的街头漫步的无尾龙裔都经常得设法挡住推销员、小贩、以及扒手。

乔哈斯的龙裔 DRAGONBORN IN XHORHAS
无数龙血裔为了寻求庇护逃进乔哈斯的废土，有些甚至胆敢靠近罗索那 Rosohna那令人望而生畏的城墙。克灵王朝的黑暗精灵热情地把这些曾被孤立的族裔迎入到了他们的行列之中尽管其出发点绝不是无私的。有更多的龙裔处在拉克桑 Luxon的信标 beacons范围内，热衷于追思前世 anamnesis的卓尔就能从从中汲取更多的经验，让他们的子民更为接近觉醒 enlightment。黑暗精灵对龙血裔与拾荒裔之间的不和毫无兴趣，对两个族裔都是平等相待。

半精灵 HALF-ELVES
所有人类与精灵共存的地方都存在着半精灵。在远古时代，半精灵的出现会引起精灵社群的警惕，因为带有偏见的精灵认为，精灵与人类之间的结合是他们的血统与文化不再纯洁的征兆。不过到了最近几个世纪，这种态度在大陆各地都得以冷却，如今大多数精灵社群都有着各式各样的种族尤其是乌索杜恩 Uthodurn这一由精灵和矮人组成的多元城邦，以及有着形形色色种族的克灵王朝。

敦达里安帝国的半精灵 HALF-ELVES IN THE DWENDALIAN EMPIRE
敦达里安帝国认为，半精灵象征着帝国的统治是健全的，他们在帝国不同的行省之间旅行、加强它们之间的联系。然而，到了在几百年前被迫加入帝国的精灵城市碧萨斯提尔Bysaes Tyl，这种信念就没那么流行了。碧萨斯提尔的精灵专注于维持与失落的莫莱斯迈 Molaesmyr国度的微弱联系，生下了非精灵子嗣的精灵会被认为是背叛了他们古老的文化。

集会海岸的半精灵 HALF-ELVES ON THE MENAGERIE COAST
某种意义上来说，克洛维斯联会就可以被当作是一个“半精灵”的联邦，因为它正是由基瑙的原住民人类与马奎特的精灵和人类移居者建立起来的。半精灵也常见于由塔尔多雷 Tal’Dorei驶来的客船之上。在塔尔多雷精灵的文化中心辛戈伦 Syngorn，精灵仍旧对他们的半精灵子嗣怀有可耻而过时的观念，许多半精灵于是搭乘或是偷偷钻上去往集会海岸的航船，以开始新的生活。

乔哈斯的半精灵 HALF-ELVES IN XHORHAS
在克灵，带有各种各样血统的半精灵都有定居，其中大多数父母其中一方都是黑暗精灵。在克灵的地域里，精灵与其他类人种族结成关系甚至生下小孩这一想法早已被接受；以至于，比起长着形似牛头人的小角或是属于熊地精的绒毛耳朵与黄色眼睛的半精灵，反而是对此表现出惊讶的外来人显得有些反常。


阿兰寇拉鹰人

荒丘（Wildemount）的许多人认为有翼的阿兰寇拉鹰人是一个传说，阿兰寇拉鹰人很少会从高处的聚居地下来与没有翅膀的种族打交道。他们所知道的地方就是，阿兰寇拉鹰人很少与荒丘的陆地社会接触，尽管一些阿兰寇拉鹰人十分乐意与Concord水手和Revelry海盗一起在公海上旅行。一些传说描述了荒野之母梅洛拉（Melora the Wild Mother）创造出能够像风暴牧民一样驱使云彩翱翔天空的阿兰寇拉鹰人，而一些阿兰寇拉部落会做一项名为“h’aara-shie”，或称为“云追”的运动，而这反映出了这个古老的传说。

德温达林帝国的阿兰寇拉鹰人

在德温达林帝国里面，大多数阿兰寇拉鹰人不会离开他们在Cyrios Mountains的隐藏的聚居地Vol’antim。一个阿兰寇拉鹰人的出现通常会被Truscan Vale和Marrow Valley的村落看做是一种吉兆，但往往对阿兰寇拉鹰人来说却是一种窘境，无论阿兰寇拉鹰人如何努力地解释，大多数乡下人还是认为阿兰寇拉鹰人是立法者厄拉西斯（Erathis, the Law Bearer）的天使。

Menagerie Coast的阿兰寇拉鹰人

少数从Cyrios Mountains下来或从Quoraska Jungle的树丛中钻出来的阿兰寇拉鹰人往往一两天的时间就会被大海的美景所陶醉，如此为之着迷，以至于他们之中的许多人会加入船员并和他们的新盟友一起出发探索Lucidian Ocean。普通的Menagerie Coast人则会怀抱着敬畏与飞天的梦想看待阿兰寇拉鹰人的翅膀，但也常常会被他们看似荒谬的习语和修辞所困惑。

乔哈斯废土的阿兰寇拉鹰人

荒丘西部丛林与山脉里的阿兰寇拉鹰人是当地的土著，而在乔哈斯废土周围的山脉上几乎没有聚居点。一般的克灵黑暗精灵会因为阿兰寇拉鹰人的踪迹而感到震惊，因为他们对这种生物既没有往事也没有经验。

阿兰寇拉鹰人的名字

和他们大部分说的话一样，阿兰寇拉鹰人的名字包含了咔嚓声，颤音和口哨声，以至于其他人很难发音。通常情况下，一个名字有两到四个音节，使用声音充当连接词。与其他种族交流的时候，阿兰寇拉鹰人可能会使用从他们遇到的人那里得到的昵称，或者使用全名的缩写形式。

阿兰寇拉鹰人的名字：艾拉（Aera），艾尔（Aial），厄尔（Aur），迪（Deekek），厄尔克（Errk），希克（Heehk），伊基（Ikki），科雷克（Kleeck），奥尔（Oorr），奥斯（Ouss），夸弗（Quaf），奎尔克（Quierk），萨里克（Salleek），乌里克（Urreek），泽德（Zeed）

阿兰寇拉鹰人特质

1级时能够高速飞行在某些情况下十分有效，而在另一些情况下则非常危险，在允许你的玩家选择这个种族之前，请记住这一点。

一个阿兰寇拉鹰人角色有以下特质。

属性值加成。你的敏捷增加2，感知增加1

年龄。阿兰寇拉鹰人在3岁成年，他们通常活不过30年。

阵营。大多数阿兰寇拉鹰人是善良的，并且很少会在守序与混乱之间做出选择。部落的首领和战士可能是守序的，作为探索者和冒险者时可能会倾向混乱阵营。

体型。阿兰寇拉鹰人平均5尺高，他们有纤细而轻盈的身躯。中型体型。下面是如何随机决定你的身高和体重的方法，首先掷一个体型调整值。

体型调整值=2d8

身高= 4尺+3寸+体型调整值（寸）

体重（磅）=70+（1d4*体型调整值）

速度。你的基础步行速度为25尺。

飞行。你有50尺的飞行速度。为了使用这个速度飞行，你不能穿戴中甲和重甲。

禽爪。你的爪子是天生武器，你可以用它进行徒手打击，如果你击中了，你将造成等同1d4 +你的力量调整值的挥砍伤害，而不是和普通徒手打击一样的钝击伤害。

语言。你能够说、读、写阿兰寇拉语，气族语和通用语。


阿斯莫AASIMAR

神的光芒仍然照耀着Exandria，即使是在Divine Gate之后。阿斯莫是神圣之光最纯粹的表达，因为它在每个凡人的灵魂中燃烧，因为那些被祝福拥有天使祖先的灵魂的火焰比任何其他的都要明亮。阿斯莫比他们共有一个共同祖先的提夫林还要罕见，他们是凡人，但却被认为是为了一个比他们周围的其他人更宏大的宇宙目标。在Wildemount大陆的每一种文化中，阿斯莫的诞生都被视为一种福气和预兆。

阿斯莫明白只有承担起自己命运的重担，方能成为崇高事业的斗士，并鼓励别人永远走在光明中。然而，更多的时候，阿斯莫往往背负着一个模糊的命运，他们家族的宏伟抱负最终从优雅中消失，他们内在的光明屈服于阴影。

（中略）

阿斯莫向导 AASIMAR Guides

除了堕落者之外，阿斯莫都和天使有联系。虽然这种连接只在梦境中起作用，但它通常是一个天神使徒deva为阿斯莫提供指导。因此，引导不是直接的命令，也不是简单的言语。阿斯莫接收到的是愿景、预言和情绪。

天使的存在远非无所不知。它的指导是基于它对律法和善的原则的理解，而且它也许能洞察如何与它所知道的特别强大的邪恶作斗争。

作为充实阿斯莫角色的一部分，考虑该角色的天使向导的性质。天使向导和天使属性表提供了你可以用来充实你的角色向导的名字和属性。

ANGELIC GUIDES

d6 Name

1　　Tadriel

2　　Myllandra

3　　Seraphina

4　　Galladia

5　　Mykiel

6　　Valandras

ANGELIC NATURE

d6　　 Nature

1　　Bookish and lecturing（说教式）

2　　Compassionate and hopeful（富有同情心充满希望的）

3　　Practical and lighthearted（踏实而轻松）

4　　Fierce and vengeful（人不犯我我不犯人主义）

5　　Stern and judgmental（严肃而批判的）

6　　Kind and parental（犹如父母般的）

阿斯莫姓名AASIMAR Names

大多数阿斯莫出生于人类家庭，他们通常使用在他们本地文化圈中约定俗称的名字。

阿斯莫特性AASIMAR Traits

一名阿斯莫角色拥有以下种族特质。

属性值提升：你的魅力+2。

年龄：阿斯莫与人类成熟的速度相近，不过他们能活160年。

阵营：充盈着天界之力，多数阿斯莫是善良的。被放逐的阿斯莫则通常是中立的甚至是邪恶的。

体形：阿斯莫的身高和体重与人类接近。您属于中体型。下面是如何随机确定您角色的身高和体重：

体型调整值=2d10

身高=4尺+8寸+你的体型调整值寸

体重（磅）=110+（2d4 x 你的体型调整值）

速度：你的基础陆地移动速度是30尺。

黑暗视觉：拜你的光辉灵魂所赐，你的视觉可以轻易地跨越黑暗。你可以看清昏暗光源周围60尺如同它们在亮光之中，而在黑暗之中你可以像昏暗照明一般视物。在黑暗中你无法分辨颜色，只能看见灰色的阴影。

天界抗性：你对光耀和黯蚀伤害具有抗性。

治愈之手：以一个动作，你可以触碰一个生物并使他恢复等同于你人物等级的生命值。一旦你使用了这个特性，在下次长休息完成之前你不能再次使用。

光辉掌者：你知晓 光亮术light 戏法。在施展它时魅力是你的施法主属性。

语言：你能说，读，写通用语和天界语。

亚种：存在以下三类亚种阿斯莫：守护阿斯莫、天罚阿斯莫和堕落阿斯莫。为你的角色选择一项。

守护阿斯莫 PROTECTOR AASIMAR

守护阿斯莫使用他们的善良力量去保护弱小，打击邪恶，无论它们在何处发生，他们永远警惕着来自黑暗的力量。从青年时开始，一个守护阿斯莫就不断接受到建议和指示：在面对邪恶时挺身而出。

属性值提升：你的感知+1。

光辉灵魂：从3级起，你可以使用一个动作来释放你内在的神圣能量。这将使你的眼睛闪烁，并且会有两条辉煌的纯能量光翼从你的后背延展。

你的转变持续一分钟或直到你以一个附赠动作中止。在这期间，你得到30尺的飞行速度，并且每个你的回合中一次，当你的攻击或法术成功造成伤害，你将对一个目标造成额外的光耀伤害等同于你的人物等级。

一旦你使用这个特性，在下次长休息完成之前你不能再次使用。

天罚阿斯莫 SCOURGE AASIMAR

天罚阿斯莫的体内永远充满了剧烈燃烧的神圣怒火。这为他们提供了强大的渴望去摧毁邪恶——那是一种渴望，最好的情况他将无所畏惧，最坏的情况下他与罪恶玉石共焚。许多天罚阿斯莫头带面具以此遮挡视界并控制这股力量，只有在战斗中他们才会揭开面罩。

属性值提升：你的体质+1。

光辉焚化：从3级起，你可以使用一个动作使你体内的神圣能量解除拘束。灼热的光芒将以你为中心辐射，从你的口中和眼中涌动而出，只消顷刻就会将你焚毁。

你的转变持续一分钟或直到你以一个附赠动作中止。在这期间，明亮的光辉会照亮你周围10尺并给予额外10尺的昏暗照明。并且，每个你的回合结束，你和你周围10尺内的每个生物都将受到等同于你人物等级一半的光耀伤害（向上取整）。此外，每个你的回合中一次，当你的攻击或法术成功造成伤害，你将对一个目标造成额外的光耀伤害等同于你的人物等级。

一旦你使用这个特性，在下次长休息完成之前你不能再次使用。

堕落阿斯莫FALLEN AASIMAR

一个阿斯莫在青年时期接触了黑暗力量或是在成人之前转向邪恶将会堕落——这些阿斯莫内心的光芒已经被黑暗所取代。

属性值提升：你的力量+1。

死灵寿衣：从3级起，你可以使用一个动作来解放你内在的腐败力量。你的眼睛将变为两个漆黑的池，一对幽灵般的骨翅将从你的身后展开。在你进行转变的同时，你周围10尺内所有能看见你的生物必须通过魅力豁免检定（DC=8+你的熟练值+你的魅力调整值），否则直到你的下回合结束之前他们将对你恐惧。

你的转变持续一分钟或直到你以一个附赠动作中止。在这期间，每个你的回合中一次，当你的攻击或法术成功造成伤害，你将对一个目标造成额外的黯蚀伤害等同于你的人物等级。

一旦你使用这个特性，在下次长休息完成之前你不能再次使用。


Firbolgs是一个居住在森林之中的种族，原产于Greying Wildlands，特别是神秘的Savalirwood。他们的身体覆盖着厚厚的皮毛，从土褐色和赤红色到冷灰色和蓝色，甚至是粉红色和绿色的狂野色调。他们的外形貌似牛或骆驼，有下垂的尖耳朵和宽阔的粉红色鼻子，但他们是两足动物，有一双可以操纵武器和物体的手。
大多数费尔伯格人住在大家庭里，而少有独居的费尔伯格人。不过，费尔伯格人非常内向，很少与家庭以外的其他家族成员接触，也很少形成自己的城市、村庄甚至大型部落。尽管如此，许多费尔伯格人还是喜欢到其他的国度去游览一番，进行贸易、观光和拜访朋友。
（中略）

费尔伯格人职业Firbolg Classes
大多数费尔伯格人是德鲁伊，游侠，或者战士。在他们的同类之中，这些职业是代代相传的。费尔伯格氏族的魔法遗产也以其他方式表现出来；那些成为吟游诗人的人保留了氏族的知识，而费尔伯格法师则保护着他们的社区。当一个菲儿伯格氏族和精灵族关系友好时，费尔伯格法师就会出现。
费尔伯格游荡者是典型的侦察机器人，其任务是监视邻近的人，以确定他们的意图。它们在与人类定居点接壤的费尔伯格氏族之中最为常见。
费尔伯格野蛮人是罕见的，除了在氏族中不断面临来自邪恶的类人生物和其他入侵者的威胁。
费尔伯格的牧师和圣骑士通常献身于自然之神，并执行他们的意志。
费尔伯格术士很少见，但是一些氏族和强大的精类生物结盟，订立神秘的契约。
尽管修道院可能会接纳家园被摧毁的费尔伯格部落之中年轻的幸存者，但费尔伯格武僧几乎是闻所未闻的。

费尔伯格人姓名Firbolgs Names
当必须与外来人打交道时，费尔伯格人会使用精灵的姓名，尽管名字的概念让他们感到奇怪。他们无需正式的名字就可以知道森林中所有的动植物，并且通过它们的行为，习惯和其他行动，来识别森林的孩子。同样，他们的部落名只是指他们的家园。在与其他种族打交道时，费尔伯格人出于机智和好客，会使用周边通俗的名字来指代他们的土地。而在他们自己的族群内部，他们只是简单地称其为“家园”。
有时，费尔伯格人会采用外来者给他们起的昵称或者头衔，因为他们认为那些需要以姓名相称的人可以随心所欲地称呼他们。

费尔伯格人特性Firbolg Traits
一名费尔伯格人角色拥有以下种族特质。
属性值加成 Ability Score Increase 。你的感知值+2，力量值+1。
年龄 Age 。作为与精类有关的类人生物，费尔伯格人有着悠长的寿命。一名费尔伯格人在30岁左右成年，他们中最年长的可以活500年。
阵营 Alignment 。遵循着大自然的节奏、并把自己视为自然守护者的费尔伯格人通常是中立善良的。邪恶的费尔伯格人很罕见，而且一般是他们同族的死敌。
体型 Size 。费尔伯格人有7到8尺高，体重在240到300磅之间。您的体型是中型。下面是如何随机确定您角色的身高和体重：
体型调整值=2d12
身高=6尺+2寸+你的体型调整值寸
体重（磅）=175+（2d6 x 你的体型调整值）
速度 Speed。你的基础步行速度是30尺。
费尔伯格人魔法Firbolg Magic。你可以用这个特性施展 侦测魔法Detect Magic 和 易容术Disguise Self，该法术的施法属性为感知。一旦你施展了两者中的任何一个法术，直到你完成一次短或长休息前都不能用这个特性再次施展它。当你施展这个版本的 易容术 时，你可以看起来比平时矮3尺，让你更容易融入人类与精灵之中。
神隐步Hidden Step。以一个附赠动作，你能如魔法般变为隐形，直到你的下一回合开始，或者直到你攻击，进行一次伤害骰，或者强迫某人进行一次豁免检定。一旦你使用了这个特性，直到你完成一次短或长休息前都不能再次使用它。
有力体型Powerful Build。在确定你的负重能力与你可以推动，拖曳，举起的重量时，你视为大一号的体型。
兽与叶之语Speech of Beast and Leaf。你有能力以有限的方式与野兽以及植物交流。它们可以理解你的话的意思，虽然你没有特殊的能力来明白它们的回应。你在所有试图影响它们的魅力检定上有优势。
语言Languages。你能说，读，和写通用语，精灵语，以及巨人语。


元素裔GENASI
元素裔在Exandria非常罕见，这与它们独特的起源相吻合。他们中的大多数生活在元素位面Tal'Dorei的Ashari上。然而，在Wildemount并没有元素位面的大裂缝，因此也没有Ashari来保护它们。居住在这片大陆上的少数元素裔，往往是在他们出生的那一刻受强大元素影响的结果。一个在飓风眼内出生的婴儿可能会变成一个气元素裔，而一个火元素裔可能是在一场猛烈的森林火灾中出生的。
元素裔比其他物种更适应它们的自然元素。连接着强大火元素的元素裔，他们的头可能被噼里啪啦的火焰覆盖，而不是头发。与水元素有关的元素裔的皮肤可能是蓝色的，似乎随时都在大量出汗。
（中略）

元素裔姓名Genasi Names
元素裔使用他们成长过程中所接触到的人的命名习惯。他们以后可能会采用独特的名字来记做他们的氏族名，比如火焰、余烬、波浪或缟玛瑙。

元素裔特性Genasi Traits
一名元素裔具有如下种族特质。

属性值加成 Ability Score Increase 。 你的体质值提升 2。
年龄 Age 。 元素裔的成长速度和人类差不多，在 20 岁左右进入成年。他们活的要比人类长点，最多活到 120 岁。
阵营 Alignment 。 元素裔们独立而自恃，且倾向中立阵营。
体型 Size 。 元素裔的体形随其凡人父母而各有不同，但通常体格会像人类。您的体型是中型。下面是如何随机确定您角色的身高和体重：
体型调整值=2d10
身高=4尺+8寸+你的体型调整值寸
体重（磅）=110+（2d4 x 你的体型调整值）
速度 Speed 。 你的基础步行速度为 30 尺。
语言 Languages 。 你可以说、读、写通用语，以及原初语Primordial。原初语是一种喉音语言，其语音充满刺耳的音节和生硬的辅音。
亚种 Subraces 。 元素裔有四个主要的亚种：气元素裔、土元素裔、火元素裔、水元素裔。在此之中选择一个亚种。

气元素裔Air Genasi
作为气元素裔的你是一名气巨灵的后裔。你的情绪好比天气一样变化莫测，会毫无预警的从平静变得野蛮暴力，但幸好这场风暴持续世界并不长。
气元素裔长着代表性的浅蓝的肤色、发色和瞳色。微风总是伴随其身，吹乱他们的头发，搅动他们的衣衫。有些气元素裔说话时总是带着微弱回声一样的呼吸音。一些个体还会在皮肤上显现一些奇异的纹样或是从头皮上长出结晶。
属性值加成 Ability Score Increase 。 你的敏捷值提升 1。
魔息 Unending Breath 。 只要你未陷入失能，就可以一直保持憋气。
融入清风 Mingle with the Wind 。 你可以通过此特质施展一次 浮空术 levitate 且无需任何材料成分。你必须完成一次长休后才能再次启用该能力。该法术的施法属性为体质。

土元素裔 Earth Genasi
作为土元素裔的你尽管不一定邪恶，但依然是残忍而贪婪的土巨灵之后裔。你在一定程度上继承了支配大地的能力，这出众的力量和坚实的能力使你陶醉。你会主观的规避鲁莽决定，且习惯在行动前踌躇很久来考虑自己的选择。
土元素的素质在每个个体身上会有不同的体现。一些土元素裔总会有尘土从其身上落下，淤泥会挂在他们的衣服上使其显得肮脏而总是刷洗不去。其他土元素裔长着深棕或黑色的皮肤，还发出如抛光宝石一样的光泽，眼睛则像玛瑙一样闪耀。土元素裔还长着金属样的光滑肉体，散布着锈斑的哑光铁皮，铺满细砾的粗糙兽皮，又或是覆盖一层细小的嵌入晶体。最令人瞩目的是他们身上的裂纹还会透出微弱的光芒。
属性值加成 Ability Score Increase 。 你的力量值提升 1。
土行 Earth Walk 。 你在穿越土地与岩地的困难地形时可以不消耗额外的移动力。
混入大地 Merge with Stone 。 你可以用此特质施展一次 行动无踪 pass without trace 且无需材料成分。你必须完成一次长休后才能再次启用该能力。该法术的施法属性为体质。

火元素裔 Fire Genasi
作为火元素裔的你继承了火巨灵反复无常的性情和机敏的头脑。你容易不耐烦而快速的下判断。你会因自己的独特外貌而欣喜而不是可以将其隐藏。
所有的火元素裔都彷如内里燃烧一样炽热，他们的热情感因火红、炭黑或浅灰的肤色而更为深化。一些长相接近人类的个体在极端情绪下其火红的头发会不安的扭动，而一些更奇异的个体头顶上会舞动着真实的火苗。火元素裔的声音听起来像火苗的爆裂声，他们的眼睛也会在愤怒时闪耀光芒。一些火元素裔还会散发出轻微的硫磺气味。
属性值加成 Ability Score Increase 。 你的智力值提升 1。
黑暗视觉 Darkvision 。 你在微光光照下看身边 60 尺内事物时如同在明亮光照一样。你与火元素位面的联系使你的黑暗视觉与众不同：你眼中的所有事物都泛着红光。
火焰抗性 Fire Resistance 。 你具有火焰伤害的抗性。
烈焰之触 Reach to the Blaze 。 你掌握戏法 燃火术 produce flame。3 级时，你可以用此特质施展一次 1 环的 燃烧之手burning hands，而你必须完成一次长休后才能再次启用该法术。这些法术的施法属性均为体质。

水元素裔 Water Genasi
浪潮阵阵和风中的海水泡沫，还有那海洋的幽深之处，这一切一切都在呼唤着你的心。你自由的漫步并为自己的自主倍感自豪，而不管他人认为你自私的评价。
大多数水元素裔看起来都好像刚出浴一样，皮肤和头发上总是挂满水珠，身上还散发着新雨和清水的味道。他们通常长着蓝色或绿色的皮肤，且大多有一双略大的眼睛，带着深蓝的眼眸。水元素裔的头发会如水中浮萍一样自由的摇摆飘荡。
有些水元素裔还拥有低音似的声线，令人回想起鲸鱼的歌声或涓涓溪流。
属性值加成 Ability Score Increase 。 你的感知值提升 1。
强酸抗性 Acid Resistance 。 你拥有强酸伤害的抗性。
水陆两栖 Amphibious 。 你可以在空气和水中呼吸。
游泳 Swim 。 你拥有 30 尺的游泳速度。
呼唤波浪 Call to the Wave 。 你掌握戏法 操水 shape water。3 级时，你可以用此特质施展一次 2 环的 造水 / 枯水术 create of destroy water，而你必须完成一次长休后才能再次启用该法术。这些法术的施法属性均为体质。

操水 Shape Water
变化系 戏法
施法时间：1个动作
距离：30尺
法术成分：姿势
持续时间：立即或1个小时（见下文）

你选定距离之内，你能看见的一处占据5立方尺的水体。你能以下述方式之一来对其进行操控：
·你立即在你选定的方向上，造成或改变水的流动，至多在任意方向上改变5尺。此种运动的力量不足以造成伤害。
·你令水体呈现出简单的形状，随你的意愿而运动。这种变化持续1个小时。
·你改变了水体的颜色或透明度。水体必须被整体性的改变。此种变化持续1个小时。
·你冻结了水，只要其中没有生物。水会在1小时内解冻。
若你多次施放此法术，你可以同时维持至多两个非立即的效果生效，你也可以以一个动作解消上述效应之一。


侏儒不是荒洲的本地人，即使在马奎特飞快艇和塔尔多雷飞艇的时代也很少见，他们来自遥远的伊西拉（Issylra）大陆，在发生大灾难之后，他们基本上满足地留在了这里。在有比他们更高更强壮的人居住的土地上，为了自己的安全，侏儒通常而和其他侏儒一起居住。这种生活方式使荒洲的侏儒世世代代都安全无事，但也使许多侏儒社会充满了仇外氛围。
德温达林帝国里的侏儒
在德温达林帝国中存在两个主要的侏儒族，一个集中在山区城市Hupperdook，另一个集中在树木繁茂的Velvin Thicket。Hupperdook的岩侏儒最初定居在Silberquel Ridge，并形成了自己的飞地，以防御那些把猎杀他们视为运动的土匪和强盗。
这种解决方案是在帝国崛起之前进行的，经过漫长而空前的帝国外交时期（而不是征服），Hupperdook的侏儒终于被说服，把其发明创造的文化诀窍加入帝国的力量。
几十年来，Velvin Thicket的森林侏儒抵抗了帝国的管理。结果，尽管帝国中的大多数人都把侏儒当作他们的忠实朋友和盟友，但帝国西部的许多人却把侏儒看作是固执的乡巴佬。
Menagerie Coast里的侏儒
Clovis Concord内居住着大量的侏儒，主要分布在Gwardan市。一群从Hupperdook脱离的侏儒在Concord建立之前就定居在这里了。就像Gwardan的精灵是建立城邦国家的和谐源头的“建筑师”一样，Gwardan的侏儒也是Clovis Concord宏伟的城市和治理大厅的实际建筑师。名为Ionia Marbleweaver的岩侏儒因她创新地使用圆柱，壁画和带状装饰而被誉为Concordian艺术和建筑的祖母，所有这些均在Menagerie Coast的城市的大型建筑中占有重要地位。
Xhorhasian里的侏儒
大部分Xhorhasian人唯一与侏儒接触的地方是带着幽暗地域的一大笔宝石的飞奔的地底侏儒的一瞥。地底侏儒对地表政治几乎没有兴趣，甚至试图在Kryn Dynasty与叛军之间的地下战争中保持中立。在大多数情况下，地底侏儒及其栖息地很小，以至于被较大的人们所忽略。


这个世界的文明人认为，地精们不过是怪物而已-从很多方面上讲，它们是对的。地精及其近亲，大地精和熊地精，是由纷争君王班恩最初创建的，作为他邪恶的军队的步兵。很久以前，当Calamityburned 名声传到Exandria时，叛神聚集在这个最终成为Xhorhas的地方。在这里，他们找到了一个被称为德拉纳萨的人种。作为地精的祖先种族，德拉纳萨人高大而美丽，并且身体头脑，脚足都非常强壮。他们的头发浓密发黑，皮肤像金子一样闪闪发光。大多数的德拉纳萨人愿意为降临在他们土地上的神灵服务，但有少数人反抗了叛神的统治。
班恩是叛神中的残酷暴君，杀死了叛逆的德拉纳萨人，并将它们扭曲成类地精。当叛神的军队想要招募小兵时，Bane将德拉纳萨人变成了地精。当他需要忠诚的士兵时，他把他们变成了大地精。当需要蛮力兵（brute force）时，就把他们塑造成熊地精。随着众神之战的进行，贝恩甚至扭曲了那些仍然忠于他的德拉纳萨人。
叛神早已被击败，但类地精们却在无领导者，迷失和陷入混乱中幸存下来。据说，班恩的声音仍在他们的脑海中低语，诱使他们对他们看到的一切进行残忍的暴行。
很少有地精可以坚决抵抗班恩的邪恶低语，但那些生活和平的地精却没有收到他的影响。同样，变成地精的人或因地精而重生的人听不到班恩的声音，也不受他的纷争之咒。

德温达林帝国里的类地精
居住在Wynandir西部的地精组成了一个小部落，竭尽全力规避帝国军队的警惕的眼睛。地精对Righteous Brand的恐惧被称为drohurror 或“恐怖民俗”，其是对部落的最大威胁。但是在整个帝国中地精的待遇仅仅比害虫要好一点，任何强大到可以挥舞干草叉的帝国公民本身都可能对他们构成威胁。
由于班恩的诱人屠杀的低语折磨着帝国中的大多数地精，帝国人民害怕地精就像地精害怕他们一样。农村地区的农民和民众，例如南部的Marrow Valley，采取了特殊的防范措施来防范地精的袭击，并把他们当做侵袭的动物一样杀死。即使成功摆脱班恩的影响的妖精也很难克服帝国农村居民的恐惧。相比之下，城市居民很少受到地精突袭的袭击，尽管他们在街上看到地精时可能会产生怀疑和恐惧，但大多数人更接受并非所有地精都是邪恶的观念。

Menagerie Coast里的类地精
地精在Menagerie Coast上是罕见的，因此大多数居住在那里的人仅通过民俗和旅行者讲的故事才得以知道它们。在来自Dwendalian帝国，Tal'Dorei王国和沿海地区常见的Marquet的来客口中，大多数故事都是关于Tal'Dorei的Ravager部落恶毒的地精或遥远的Marquesian沙漠的可怕Duneburrow地精的故事，描绘了一副邪恶丑陋的地精形象。
在Menagerie Coast北部，例如Gwardan等城市，人们掌握了最近定居在Lushgut森林中的地精和熊地精的第一手资料。那些崇拜“Wild Mother”的Gwardan的人长期以来一直将森林视为她最神圣的地方之一，并最初对这些森林的“可怕入侵者”感到恐惧。

Xhorhas的类地精
地精，大地精和熊地精在Xhorhas中很常见，尤其是在Rosohna附近，因为班恩正是在这里用德拉纳萨贵族创造了类地精。 Kryn Dynasty的人民努力与在该地区定居的类地精建立紧密的联系，甚至设法通过拉克桑（最初之耀）的力量来解除纷争之咒。

边栏：类地精与纷争之咒
词“类地精”是指三种相关的生物：地精，大地精和熊地精。这种生物都受到了班恩的纷争之咒的影响，这使他的邪恶声音从the Divine Gate之外掠过了他们的脑海。成功克服纷争之咒的类地精摆脱了导致他们走向邪恶的强迫力。但是，除非类地精在出生时摆脱了，否则他们可能会内化对法律，混乱或中立的偏见，即使诅咒被打破，他们也可能保留其一面的倾向。
一个类地精几乎不可能独自打破班恩的诅咒。只有那些经历过特别创伤事件或被给与特殊同情心的类地精才能找到这样做的内在力量。每当一个地精被降低到0生命值并且之后恢复生命并获得意识时，他们可以尝试通过具有优势的DC 20的感知豁免，如果成功，这个类地精就摆脱了纷争之咒。
以解除诅咒为目标的类地精也可以做出此豁免，如果施法者是可信赖的同伴，则在豁免上具有优势。
许多熊地精得以在出生时就被一些数十年前就摆脱了班恩影响的熊地精的德鲁伊语命令净化了诅咒。这些熊地精从来没有发展出混乱，孤立主义的本性，并且很容易与德鲁伊和其他荒野守卫聚集在一起。
受纷争之咒折磨的地精通常是中立邪恶的，因为班恩煽动，会对在大灾难中与班恩抗衡的凡人种族做出肆意破坏和恶意的行为。受纷争之咒折磨的大地精几乎完全是守序邪恶的，并被催促不断进行征服。他们的社会被编制成一个军事独裁军团，而大地精暴君（不是大地精军阀）则是整个国家的毒瘤。在班恩的影响下的熊地精通常是混乱邪恶的，他们被迫将自己与友善的所有纽带隔离开来，以最大程度地使他们迫害的人遭受痛苦。

熊地精特性
你的熊地精角色拥有以下种族特质。
属性值提升：你的力量属性提升2，你的敏捷属性提升1。
年龄：熊地精在16岁便成年，并可以活到80岁。
阵营：熊地精重视自给自足和暴力。他们通常是混乱的，在有魅力和强大的领导者的领导下组织成松散的部落
体形：熊地精身高在6至8尺之间，体重在250至350磅之间。你的体形为中型。你也可以骰一个随机尺寸修正，以下是随机确定身高和体重的方法：
尺寸修正= 2dl2
身高= 6 尺+ 你的尺寸修正寸
体重（磅）= 200+ (2d6 x 你的尺寸修正)
速度：你的基础步行速度是30尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
长肢：当你在你的回合使用近战攻击时，你的触及范围增加5尺。
强力体格／有力体型：你的负重、推动、拉动及抬起物品的能力视同为体型大一级的生物。
隐秘：你熟练隐匿技能。
突袭攻击：如果你突袭一个目标并在战斗中的第一回合击中了它，这次攻击额外造成2d6伤害。此特性只能在每场战斗中使用一次。
语言：你可以说、读及写通用语和地精语。

地精特性
你的地精角色拥有以下种族特质。
属性值提升：你的敏捷属性提升2，你的体质属性提升1。
年龄：地精在8岁便成年，并可以活到60岁。
阵营：地精总是关注自身，并且最好不要引起任何更大，更强大的人的不必要的关注。
体形：地精身高在3至4尺之间，体重在40至80磅之间。你的体形为小型。你也可以骰一个随机尺寸修正，以下是随机确定身高和体重的方法：
尺寸修正= 2d4
身高= 3尺+ 5寸+你的尺寸修正寸
体重（磅）= 35+你的尺寸修正
速度：你的基础步行速度是30尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
小个子的愤怒：当你对比你大型的生物使用攻击或魔法，并造成伤害时，你可以对它造成额外伤害。这个额外伤害等同于你的等级。此特性在你完成一次短休息或长休息前无法再次使用。
敏捷逃脱：地精可在自己的回合，以一个附赠动作进行撤离（Disengage）或者躲藏（Hide）动作。
语言：你可以说、读及写通用语和地精语。

大地精特性
你的大地精角色拥有以下种族特质。
属性值提升：你的体质属性提升2，你的智力属性提升1。
年龄：大地精成年岁数与人类相仿，寿命亦与其相仿。
阵营：大地精遵守严格的荣誉守则和严格的武术纪律。大多数是守序的，倾向于严格执行他们的法律。
体形：大地精身高在5至6尺之间，体重在150至200磅之间。你的体形为中型。你也可以骰一个随机尺寸修正，以下是随机确定身高和体重的方法：
尺寸修正= 2d10
身高= 4尺+ 8寸+你的尺寸修正寸
体重（磅）= 110+2d4×你的尺寸修正
速度：你的基础步行速度是30尺。
黑暗视觉：你在黑暗或昏暗情况下有超人的视觉。在昏暗环境下，你可以将你周围60尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
军事训练：你熟练使用两项你选择的军用武器以及轻甲。
挽回颜面：大地精因为害怕失去地位，小心亦亦地不在盟友面前展示软弱的一脸。如果你在一次攻击检定中打空了、属性检定或豁免中失败了，你将会获得骰值加值，此次加值的数目等同于你30尺内能见的友方数目（最多+5）。此特性在你完成一次短休息或长休息前无法再次使用。
语言：你可以说、读及写通用语和地精语


的歌利亚是一个巨大的种族，他们的血管中流淌着石巨人的鲜血。大多数歌利亚身高超过7英尺，并天生就拥有强壮的体格。就像他们的石巨人祖先一样，歌利亚是在荒洲很罕见。大多数歌利亚生活在Cyrios山脉，Penumbra山脉和孤立的Eiselcross上的孤峰上。那些从部落里被放逐并徘徊于人口稠密地区的歌利亚，则会一致接受到伴随着恐惧和困惑的欢迎。
他们热衷于计分，不间断的记录自己的行为，再与他人的成就相比。歌利亚人喜欢胜利，但他们也认为失败可以刺激自己提高技能。歌利亚喜欢赢得胜利，但他们认为失败是提高技能的工具。最重要的是，他们总是会竭尽全力。由于大多数歌利亚都在超越自我的旅程中死去，因此他们很少有活到晚年的个体。
利亚们会将任何不能为部族作出贡献的成年人驱逐出境。孤独的歌利亚几乎没有任何生存的机会，尤其是那些老弱的个体更是如此。歌利亚们对那些不能照顾自己的成年人毫无怜悯之情，不过在公平竞争的原则下，那些生病或受伤的个体仍可以接受治疗。
歌利亚名字
每个歌利亚都有三个名字：新生儿父母取的乳名，部族首领取的绰号，以及一个家庭或氏族名。乳名至多有三个音节。氏族名则会有五个或更多音节并且以元音结尾。
乳名很少与个体的性别相关。歌利亚们任何时候都奉行男女平等，他们也认为按性别进行社会分工的行为非常可笑而不可理喻。歌利亚们认为负责相应工作的人理应是最擅长这件事的个体。
歌利亚的绰号是一种描述，它会因酋长或部族长老的一时兴起而改变。它通常是陈述一项引人注目的事迹，是该歌利亚个体或成或败的某个纪念。歌利亚会给自己的其他种族的朋友取绰号，并且会随着对方的深刻事迹而改变
歌利亚表明自己身份时会说出自己所有的三个名字，其顺序为乳名、绰号和氏族名。在不经意交谈间则会使用自己的绰号。
乳名 Birth Names ： 奥肯 Aukan、埃格拉斯 Eglath、盖奥Gae-Al、戛萨克 Gauthak、伊利坎 Ilikan、奇欧提 Keothi、柯利Kuori、罗凯格Lo-Kag、玛尼欧Manneo、马维斯Maveith、纳拉 Nalla、欧里洛 Orilo、帕乌 Paavu、佩萨尼 Pethani、塔莱伊 Thalai、多萨姆 Thotham、乌塔尔 Uthal、瓦尼亚Vaunea、维马克 Vimak
绰号 Nicknames ： 杀熊者 Bearkiller、报晨者 Dawncaller、无畏 Fearless、燧石寻者 Flintfinder、雕角者 Horncarver、锐目 Keeneye、独猎者 Lonehunter、远跳手 Longleaper、碎根者 Rootsmasher、观天者 Skywatcher、稳手 Steadyhand、卷线者 Threadtwister、双孤 Twice-Orphaned、扭肢 Twistedlimb、绘语者 Wordpainter
氏族名 Clan Names ： 阿纳卡拉泰 Anakalathai、阿兰尼蒂诺Elanithino、戛萨康纳提 Gathakanathi、卡拉吉阿诺Kalagiano、卡索欧拉维 Katho-Olavi、卡里吉里纳Kolae-Gileana、欧戈拉卡奴 Ogolakanu、图里欧戛 Thuliaga、图奴卡拉提 Thunukalathi、瓦伊梅拉戛 Vaimei-Laga
歌利亚特质 Goliath Traits
————————————————
每个歌利亚都具有若干通用的特质。
属性值加成 Ability Score Increase 。 你的力量值提升 2，且你的体质值提升 1。
年龄 Age 。 歌利亚和人类的寿命差不多。它们在青春期晚期进入成年，且很少活到过一百岁。
阵营 Alignment 。 歌利亚社会分工明确，有着强烈的守序倾向。歌利亚眼中的公正与平衡主要体现为自我完善和个人义务，这使它们更偏向中立。
体型 Size 。 歌利亚身高介于 7 到 8 尺之间，体重为 280 至340 磅。你的体型为中型。
你也可以骰一个随机尺寸修正，以下是随机确定身高和体重的方法：
尺寸修正= 2dl0
身高= 6 英尺+ 2英寸+你的尺寸修正英寸
体重（磅）= 200+ (2d6 x 你的尺寸修正)
速度 Speed 。 歌利亚的基础步行速度为 30 尺。
运动健将 Natural Athlete 。 你熟练运动技能。
石之坚韧 Stone's Endurance 。 你可以专注于自身以偶尔避免受伤。受到伤害时，你可以用自己的反应骰一次 d12，再将骰值加上你的体质调整。你所受的实际伤害将减去该总值。你必须完成一次短休后才能再次启用该能力。
身强力壮 Powerful Build 。 你计算自己的负重及拖、拉、拽的重量时，视为大一级的体型。
生于高山 Mountain Born 。 你适应高海拔环境，包括超过20,000 尺的高原地带。你也自动适应于寒冷气候，如 《城主指南》 第 5 章所描述。
语言 Languages 。 你能说、读、写通用语与巨人语。


天狗

KENKU 天狗

在古代，天狗曾是黑翼的天使服侍于鸦后，宣告死亡来临的使者。
他们的声音曾经遍布整个世界（ plane），呼唤死者前往鸦后的领域。
天狗同样也是她在灾祸之战中忠诚的战士，甚至曾将 鸦后从一场与背叛诸神中的萨瑞兹顿的几乎殒命的交战中救回。
尽管天狗将 鸦后从毁灭中拉了回来，然而她所有的黑翼使者们都被萨瑞兹顿无尽的空虚吞噬殆尽。
长年以来，天狗曾被认为已经湮灭了，并且仅在灾变之战临近结束，萨瑞兹顿被击败并且被神明艾恩束缚时才得以被解放。
当众神自我封印在神性之门之后时， 鸦后才意识到了她的使者们牺牲了什么来拯救他。
尽管天狗们从灭 世者的手中幸存了下来，但他们变成了凡人，并失去了他们神明曾赐予他们的礼物：他们的声音，他们的翅膀，以及他们所有有关过去的存在的记忆。
受灭 世者萨瑞兹顿的湮灭诅咒影响，天狗变成了只能模仿其他人话语的矮胖生物。
在荒洲世界现存的天狗数量不多
因为天狗们被大部分人认为是怪物，所以他们不与外人往来 来减少误会，他们的内心一直渴求着他们永远不得索求又难以言喻的东西。
当 天狗们望向天空，并且看到鸟儿自由飞行时，它的心中往往会激起一丝思绪，一种源自古老而悠久的渴望，一种被尘封着的消失记忆。

天狗的名字
天狗的名字来源于令人震惊的多样的噪音和短语中。
天狗的名字倾向于分成三个没有男女名字区别的大类。
天狗暴徒，武士，和恶棍采用武器制造的噪音为名，类似硬头锤敲击盔甲所发出的 铿啷声或者是骨头的断裂声。普通人通过描述这种噪音来提及这位天狗。这种类型的命名实例包括重击者Smasher、敲击者Clanger、切裂者Slicer和猛击者Basher。
天狗小偷，骗子和盗贼采用动物的声音，通常是那些在城市环境中常见的为名。通过这种方式，天狗们可以方便地呼唤彼此而其他人会错误地认为他们只是偶然听到了寻常动物的鸣叫。普通人通过引用天狗模仿的生物制造声音的方式来使用这些名字，比如鼠挠 Rat Scratch，吹哨者Whistler，小鼠Mouser，和咆哮者Growler。
也有一些天狗从他们的犯罪道路上转身并追求合法贸易。这些天狗采用他们的手艺所发出的部分声响作为名字。一个水手复制一个飘扬的风帆的声音，而一个铁匠模仿他的锤子敲打金属时发出的当啷声响。普通人形容他们用以营生的声音来称呼他们， 例如折帆Sail Snap，锤打者Hammerer，和切断者Cutter。
（名字部分源于落雨随风翻译的 瓦罗书的天狗部分，荒洲书这部分和瓦罗书几乎完全一样）
种族特质
你的天狗角色拥有以下种族特质。
属性值提升：你的敏捷 +2，感知+1。
年龄：天狗的寿命比起人类较短。他们在 12岁左右成年，通常能活到60岁。
阵营：天狗是混乱的生物，他们很少做长久的承诺，并且他们最关心的是保护自己的隐匿性。他们通常处于混乱中立阵营。
体形：天狗大约有 5英尺高，体重在90磅至120磅之间，是中体形生物。
速度：你的基础陆地移动速度是 30尺。
专家伪造：你可以仿造其他生物的笔迹和工艺。你在为伪造文书和复制现存物体进行的任何检定中获得优势。
天狗训练：你从以下技能中选择两项获得熟练：杂技、欺瞒、隐匿，以及手上功夫。
拟声：你可以模仿你听到的声音，包括人的嗓音。听到声音的生物需要通过一个感知（洞悉）检定来对抗你的魅力（欺瞒）检定，若成功将发现是模仿的。
语言：你可以读写通用语和气族语（ Auran），但你只能使用你的拟声特性来说话。


兽人和半兽人

荒洲的第一个半兽人诞生自一个人类战士和一个兽人叛徒在灾变之战的最后日子里的结合。
兽人是艾桑椎亚最年轻的种族之一。据说当柯瑞隆在战场上刺穿兽人神的眼睛之时，他们诞生在被格乌什，毁灭者流下的鲜血所烤焦的精灵之中。
多年来，兽人被人恐惧地认为是没有心智的令人厌恶之物，渴望杀戮就像扑向灯火的飞蛾。
传说讲述了奔腾在所有兽人血管中的毁灭之血是如何驱使他们去做出骇人的暴力和狂怒行为。
兽人把这种怒火叫作 hgar'Gruum ，或者毁灭之咒，并且用它来指代从战场上的狂怒到坏脾气等一切事物。半兽人据说已经继承了毁灭者之血，并且将拥有和兽人一样的对鲜血的渴望和暴怒
兽人和半兽人的确能够感到一股明确的追求暴力和愤怒的冲动。但一个很简单的事实，就是这不是毁灭之咒。并没有超然的力量驱使兽人去杀戮。
恰恰相反，他们仅仅是使一切凡人种族堕落的相同的自私，暴力冲动的牺牲品。
敦达里安帝国中的半兽人

大约三百年前，剑陵城的兽人据点在朱乐斯领陷落之后被吞并进敦达里安帝国
兽人现在作为帝国最娴熟的战士而闻名，尽管很多人们依旧畏惧毁灭之咒的古老传说。

半兽人仍旧自豪于他们的所继承的东西，尽管很多半兽人都防备着他们信以为真的会将他们驱使向暴力的毁灭之咒，
那些拥抱了他们狂怒天赋的半兽人经常在 Righteous Brand 参军入伍，来把他们的怒火释放到帝国的敌人身上其他的半兽人拒绝认为他们为暴力而生，并且相信信仰，冥思和友谊能让他们过上和平的生活
集会海岸的半兽人

克洛维斯联会的人们欢迎各种各样的人们来到他们的海岸，然而兽人和半兽人在联会的城市中仍然不常见。
大部分集会海岸的半兽人是来自 陶多瑞大陆的参观者，商人或者佣兵，并且很少定居。

海岸聚居区里的半兽人小孩经常因为他们那不同寻常的牙齿被霸凌，
只有联会城市 Othe有一个明确的半兽人人口。
这个最初作为 Ki'Nau人们的宗教场所建立的城市长久以来已经吸引了许多兽人和半兽人，他们相信毁灭之咒已经导致他们伤害了所爱。
在 Othe,他们通过宗教（spiritualism）找到了宁静和所属之地。
乔哈斯废土的半兽人
乔哈斯废土的半兽人主要是游牧民族，住在兽人，人类和熊地精混居的部落中。
他们游荡在废土上，驯养着本地的动物并且与克灵人聚落贸易。
兽人和克灵人的关系是相对和睦的，虽然当克灵人的灵魂在兽人的躯壳中重生时。很多游牧的兽人仍会被激怒
即便如此，这些兽人很容易接纳克灵人进入他们流动的部落之中，把一个城市的居民拉入了在混乱的废土上令人兴奋得多的生活之中，是他们的得意之处。
大部分乔哈特废土上的半兽人有人类或者卓尔之血。
在乔哈特的游牧文化之中，兽人和类地精的结合是绝对的禁忌，因为部落的老人们害怕一个同时被格乌什的毁灭之咒和班恩的纷争之咒影响的灵魂的失控疯狂。
兽人特性

艾桑椎亚的兽人并不是注定要去做邪恶的行为
一个兽人角色有以下种族特质
.
属性提升：你的力量提高2，你的体质提高1

年龄：兽人在16岁成年，并且能活到80岁。

阵营：兽人畏惧据说是他们种族诅咒的毁灭之咒，并且强烈的倾向于混乱（假如接受他们的命运）或者倾向于守序（假如拒绝命运）

体型：兽人很容易就有八尺高并且有强而有力的肌肉，重达280磅。体型是中型，下面是如何随机决定你的身高和体重的方法，首先掷一个体型调整值。（由于偷懒，尽管原文里说兽人很容易有八尺高，但实际上照搬了phb的兽人体型数据，使得使用下述数据的兽人完全到不了8尺。使用者可以酌情调整）
体型调整值 =2d8
身高= 5尺+4寸+体型调整值（寸）
体重（磅） =175+（2d6*你的体型调整值）

速度：三十尺速度

黑暗视觉 在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。

好斗：以一个附赠动作，兽人向一个可见或可听到的敌对生物移动至多相当于其速度的距离。你必须在结束这个移动时，比开始移动前更接近敌人。

强力体格／有力体型：你的负重、推动、拉动及抬起物品的能力视同为体型大一级的生物。

原初直觉：你从下表中选择两项技能获得熟练：驯兽，洞悉，恐吓，医药，察觉，生存

语言：你可以说，读，写通用语和兽人语


如猫一般的斑猫人是一种灵活、机智、顽皮的种族，怪物海岸的基瑙人之间、寒冷的北方森林之中，都是他们长期居住的地带。据说他们诞生于荒州温带地区的丛林之中的梅洛拉之梦。作为天生的猎手，他们有着敏锐的感官和猎手本能。伊克桑椎亚的斑猫人也以他们的狡诈社交而出名，许多人钟爱辩论、文字游戏，为了挑战自己的智力和辨别他人，也常与旅行者进行哲学的对话。

斑猫人在整个荒州都有分布并且广受欢迎，有些人在荒州社会之外的荒野组建聚落，也有人尝试在国家的芸芸众生之中脱颖而出。擅长手工、狩猎和商业的斑猫人发现自己向往于成为商人，而有人则追求更危险的冒险家的生活。

对一些人来说，政治是一种新奇的对话方式，但只有很少的斑猫人乐于爬上政治舞台，基本也都是在怪物海岸。更多斑猫人喜欢远离聚光灯，狡猾地说服他人为自己冒险。

转瞬即逝的爱好
流浪的斑猫人是善变的动物， 他们对特定事物的追求或喜爱会因为一时的心血来潮而改变。一个斑猫人的愿望带给其巨大的动力，但一旦达成它就会立刻消失，然后被一个新的取代。只有当某物还保有着秘密的时候，它才会激起好奇心。
一名斑猫人游荡者乐于花数个月从一位贵族那里窃取一颗奇怪的宝石，只为了在偷到它后换取一次乘船旅行或者一周的住宿，斑猫人在得到它之前可能会做下大量笔记或者熟记宝石的每一面，不过一旦其秘密被揭露出来，这颗宝石就没有了吸引力。

斑猫人名字
每个斑猫人都有一个唯一的名字，由氏族决定以及基于一个复杂的公式，涉及到占星术，预言，氏族历史和其他神秘深奥的因素。斑猫人的姓名可以用于男性和女性，大多数人使用来自或者启发于他们全名的昵称。
氏族名通常以位于或靠近氏族领地的地理特征为根据。
斑猫人名字：山顶云（云），五原木（木），装酒瓶（瓶），翡翠鞋（翡），左撇鸟（鸟），七雷云（雷），蛇之裙（蛇），烟气镜（烟）
斑猫人氏族：亮崖，远雨，山树，红蝶，鸣河，鼾山

斑猫人特性
你的斑猫人角色拥有以下种族特质。
属性值提升。你的敏捷值+2，魅力值+1。
年龄。斑猫人的寿命与人类相仿。
阵营。斑猫人趋向于混乱阵营，他们让冲动与幻想引导着他们的决定。他们很少有邪恶的，大多数斑猫人是被好奇心驱使着，而不是贪婪或者其他黑暗的冲动。
体型。斑猫人平均身高要比人类高，相对也更纤细。你的体型为中型。
如何随机化你的体型
体型修正 = 2d10
身高= 4+ 10寸 + 你的体型修正（寸）
重量 = 90磅 + (2d4 x 你的体型修正)
速度。你的基础步行速度为30尺。
黑暗视觉。你有着一只猫般的敏锐感觉，尤其是在黑暗中。在昏暗环境下，你可以将你周围60尺内的区域视为明亮光照；在黑暗环境下，你可以将光照视为昏暗光照。你在黑暗中无法分清颜色，只能看到灰色的影子。
猫之迅捷。你的反应和敏捷允许你能以爆发性的速度移动。当你在战斗中移动时，你可以让你的速度增加一倍，直到回合结束。一旦你使用了这个特性，除非你在你的一个回合移动了0尺，否则你不能再使用它。
猫之利爪。因为你的爪子，你有20尺的攀爬速度。此外，你的利爪视为天生武器，你可以用它来进行徒手攻击。如果击中了目标，你造成的挥砍伤害等于1d4+你的力量调整值，而不是普通徒手攻击所造成的钝击伤害。
猫之天性。你熟练于观察和隐匿技能。
语言。你能说、读和写通用语以及任意一门你自选的语言。


种族-龟人.html

我抓到了一条大鱼。现在我要找一个好朋友，与我共进午餐。

——龟人海酷 haiku

许多龟人向往简单的生活，而其他龟人则可能更渴望被称之为冒险的生涯。龟人出生在多沙的海岸线附近，但一旦它们能够用两条腿走路，它们就会成为游牧主义者，渴望探索荒野，体验野外的许多奇迹，测试自己的技能，并结交新朋友。

龟人的一生

当一只龟人从一个厚壳卵中孵化出来后，在它生命的最初数周里，它只能用四肢爬行。它的父母往往年事已高，濒临死亡，把仅有的一点时间用来给后代讲故事。一年之内，小龟人就会变成孤儿，但它往往已经学会了说话和独立生存。

年幼的龟人和它的兄弟姐妹将继承父母留下的所有工具、武器和礼物。每只幼年龟人都必须自谋生路。它会离开它的出生地，在荒野中

寻找可以供自己打猎、捕鱼和度日的归宿。它的生存能力将年复一年得提高。它会与邻近的领土建立起友好关系，同时也尊重它们的特权。

在某种程度上，龟人们会产生一种几乎无法抑制的冲动，想要远离家乡，去看看更广阔的世界。它会收拾好自己的财物，走向荒野，并在数月或数年后带着关于它的功绩和新掌握的能力的故事归来。

当一只龟人的自然寿命接近尾声时，它会寻找配偶并繁殖后代。龟人（数量少至一枚，多至十二枚）会在一个由石墙围成的坚固院落里下蛋。如果没有这样的院落存在，它们就会自己建造。父母们会用它们的余生来守护这个院落，保护它们的后代，并在它们死前将一生的知识分享给孩子们。当孩子们长大到可以离开营地的时候，它们会拿起父母留下的所有武器和工具，独自出发。

信仰

龟人们没有自己的神系，但它们经常崇拜其他种族的神。龟人们经常听到与神有关的故事或传说，并选择自己所崇拜的神。在被遗忘的国度中，龟人特别喜欢埃达丝 Eldath、贡德 Gond、洛山达 Lathander、萨弗拉斯 Savras、苏伦 Selune 和泰摩拉 Tymora。在灰鹰背景下，它们被塞莱斯坦 Celestian、法兰恩 Fharlanghn、培罗 Pelor、佛尔图斯 Pholtus 和圣库斯伯特 St. Cuthbert 所吸引。龟人们也经常被龙枪中的善良神 Gods of Good 和艾伯伦中的天命诸神 Sovereign Host 吸引。在非人类神中，摩拉丁 Moradin 和悠妲拉 Yondalla和龟人们的关系最为密切。

龟人们相信黑夜与白昼守护着它们和其他生物。月亮是黑夜之眼，在黑暗中注视着它们。太阳则是白昼之眼，拥有与黑夜之眼同样的警觉。当这些“眼睛”中的一只或两只注视着下方的龟人时，它将感到平静。当天空中的两个天体都隐而不现时，它们会变得更加紧张不安。

龟人们在地下时最不舒服，因为在那里它们不见日月。

日月同现的日子是有福的。龟人们经常选择这样的日子离开家，开始野外探险，或执行其他一些它们认为危险的任务。

冒险的心

龟人们有句名言:“我们把家背在背上。”它们随身携带的壳为它们提供了所需的最好的庇护所。因此，龟人们没有必要在一个地方扎根太久。龟人聚居地并没有太大的实际意义，龟人们在这里与他人社交、分享有用的信息、并在安全的情况下与更大数量的陌生人进行贸易。

龟人们并不认为这些聚居地值得它们用生命来保卫，一个不再满足它们需要的聚居地将被它们放弃。

大多数龟人喜欢看看其他生物是如何生活的，并乐于发现新的习俗和处事方法。龟人们直到生命临近结束时，才会有生育的冲动。另外龟人们往往在离开故土的数十年内都不会想家。

龟人的世界观很简单。世界是一片奇迹之地，龟人们能在平凡中看到美。它们活着就是为了有机会听到微风吹过棕榈树，看见青蛙在睡莲叶上呱鸣，或者站在拥挤的人类市场中。

龟人们喜欢学习新技能。它们自制工具和武器，擅长建造建筑和防御工事。它们惊叹于其他文明生物的作品，尤其是人类的作品。它们可能会在一座城市逗留多年，研究它的建筑学奇迹，学习它们在建造容纳后代的堡垒时可以用到的技能。

尽管它们大部分时间都踽踽独行，但它们同样是喜欢拥有君子之交的社交动物。龟人们经常会和非龟人种族交朋友，学习新的习俗和观点。只是它们不会跟其他种族繁殖。

龟人姓名

龟人们喜欢简单的、没有性别区分的名字，通常不超过两个音节。不管出于任何原因，当龟人不喜欢它的名字时，它会自己换一个。一只龟人在它的一生中可能会改名十多次。龟人们没有姓或氏。

雌雄通用的龟人名：巴卡 Baka、大木 Damu、加尔 Gar、古拉 Gura、伊尼 Ini、加帕 Jappa、金勒 Kinlek、克鲁 Krull、林 Lim、罗普 Lop、诺特尔 Nortle、努尔卡 Nulka、奥罗 Olo、普罗加瓦特 Ploqwat、奎 Quee、奎格 Queg、奎特 Quott、桑尼 Sunny、提博 Tibor、乌波Ubo、乌霍克 Uhok、瓦布 Wabu、希尔布克 Xelbuk、佐帕 Xopa、约格 Yog

龟人特性

你的龟人角色具有以下种族特质。

属性值提升。你的力量值+2，感知值+1。

年龄。 刚出生的龟人在学习两脚行走前，会花数星期的时间爬行。龟人一般15岁成年，平均寿命50年

阵营。 龟人倾向于有序，仪式化的生活。他们发展出许多风俗和惯例，且随着年岁增长变得因循守旧。大多数龟人是守序善良，少部分是自私贪婪并倾向邪恶阵营。但摆脱守序而走向混乱对龟人来说很不寻常。

体型。 龟人身高5到6尺。平均体重450磅，龟壳约占据体重的三分之一，你的体型为中型。

速度。 你的基础步行速度是30尺。（吐槽：这龟速都比矮人快了 :em006）

利爪。 你的爪子是一件天生武器，可以用来进行徒手攻击。如果你击中了目标，你造成1d4+你的力量调整值的挥砍伤害，代替普通徒手攻击所造成的钝击伤害。

屏息。 你能屏住呼吸长达1小时。龟人们并非天生的游泳者，但是它们在必须浮出水面呼吸空气之前可以在水下停留一段时间。

天生护甲。 由于你身体的形状和外壳，你不适合穿戴护甲。不过你的外壳提供充足的防御，你的基础AC是17（你的敏捷调整值不会影响这个数字）。你不获得穿戴护甲的好处。你在使用盾牌时，仍能获得盾牌的AC加值。

龟壳防御。 你能采取一个动作缩回壳内。直到你出壳，你获得+4的AC加值， 在力量豁免与体质豁免具有优势。当你在龟壳内时，你处于倒地状态，速度为0且不能增加。你的敏捷豁免具有劣势，你不能执行反应，你唯一能执行的动作是以一个附赠动作从壳中出来。

生存本能。 你的生存技能获得熟练。

语言。 你能说、读和写水族语及通用语。


秘迹使法术

戏法
削弱芒刺sapping sting (死灵)
一环
灵敏之赐gift of alacrity* (预言)
扩大重力magnify gravity** (变化)
二环
命运宠儿fortune’s favor (预言)
不动物件immovable object**(变化)
魔袋术wristpocket (咒法，仪式)
三环
脉冲波动pulse wave (塑能)
四环
引力裂沟gravity sinkhole** (塑能)
五环
时流刹转temporal shunt* (变化)
六环
重力分裂gravity fissure** (塑能)
七环
系结本源tether essence (死灵)
八环
暗黑星辰dark star** (塑能)
崩坏现实reality break* (咒法)
九环
饕餮虚空ravenous void** (塑能)
时光蹂躏time ravage* (死灵)

* 时间法师法术
** 重力法师法术

边栏：秘迹魔法于非秘迹使

⊥ - :

通过使用秘迹来开发、驾驭这深奥魔力的方法仍然十分珍贵并被荒洲的克恩王朝严密看守着。然而,这等奥法很难匿于人世，尤其是在战争年代。间谍与叛徒早已将这晦涩难懂的魔艺走私出去， 哪怕是现在，这门奥艺也正在Xhorhas上慢慢传播。
 秘迹使法术能轻松地被本章提到的法师子职学习，并且不应该被随便加进其他施法职业的全表中。然而，DM可以考虑允许其他施法职业在战役过程中有机会学到一些秘迹使风格的法术作为奖励。假设PC们找到了一处魔法走私品的贮藏处，其中有两三个魔法卷轴，或者一位云游侍僧在友善的祭司身上花了一段休整期以启迪他的心智，使其看到宇宙的一些奇怪秘密，并解锁一两个法术。还有许多独特的方法来让你把这些法术带入你的游戏中而避免特定的使用秘迹力量的子职出现在你的冒险队伍中

法术详述
以下法术按照首字母顺序排列。


秘迹使法术详述

暗黑星辰｜Dark Star

八环 塑能（重力）
施法时间：1 动作
施法距离：150尺
法术成分：V，S，M（一小块碎玛瑙与一滴施法者的血液，作为本法术的耗材）
持续时间：专注，至多一分钟。
该法术在施法距离内以你选择的一点为圆心创造一个球形范围。该圆形半径至多为40尺。区域内充斥着魔法黑暗与毁灭性的重力能量。
法术持续时间内，球形区域内视为困难地形。一个拥有黑暗视觉的生物没法看透这片魔法黑暗，非魔法的光源无法点亮这片区域。该区域内没法发出声音，声音也没办法穿过该区域。任何完全处于该区域内的生物或物件免疫雷鸣伤害，并且生物完全处于该区域内时处于耳聋状态。在该法术的影响范围内没有办法施展包含言语成分的法术。
任何在自己回合中第一次进入该区域的生物或在该区域内开始其回合的生物需要进行一次体质豁免。若豁免失败，该生物受到8d10点力场伤害，成功则只受到一半伤害。当一个生物的HP被这个法术降低到0时，该生物被解离。被解离的生物与其身上穿着的，携带着的一切，除了魔法物品外，都会化为一缕灰色的烟尘。

命运宠儿｜Fortune's Favor

二环 预言（时间、重力）
施法时间：1 分钟
施法距离：60尺
法术成分：V，S，M（一颗至少价值100GP的白色珍珠，作为本法术的耗材）
持续时间：1小时
你给予你自己或施法距离内你可见的一个自愿生物以潜藏的幸运。在法术结束之前，当被选中的生物进行一次攻击检定，属性检定或者豁免检定时，他能够使这个法术结束并扔一颗额外的D20骰，并决定使用哪一颗D20。或者，当这个生物成为一个攻击检定的目标时，他能够使这个法术结束并扔一颗额外的D20骰，并决定使用哪一颗D20：攻击者所掷骰的或通过该法术所掷骰。
若原D20骰有优势或劣势，那么通过该法术掷出的D20在原D20的优势或劣势生效后生效。
升环施法效应：使用三环或更高法术位施展该法术时，每比二环高一环的法术位可以令你指定一个额外的生物。

灵敏之赐｜Gift of Alacrity

一环 预言（时间）
施法时间：1 分钟
施法距离：触及
法术成分：V，S
持续时间：8小时
你触碰一个自愿生物。法术持续时间内，该生物进行的先攻检定可以额外加入一枚D8。

重力分裂｜Gravity Fissure

六环 塑能（重力）
施法时间：1 动作
施法距离：自身（100尺长）
法术成分：V，S，M（一把铁料）
持续时间：立即
你以自身为原点咒现出一条长100尺，宽5尺的重力能量。.所有在线上的生物需要进行一个体质豁免，若失败，则受到8d8点力场伤害，若豁免成功则受到一半伤害。
所有距离这条线10尺或以内但不在线当中的生物需要通过一个体质豁免，若失败则受到8d8点力场伤害并且会被拉向线的区域中。
升环施法效应： 当你使用七环或更高环位的法术位施展该法术时，每比六环高出一环的法术位能使该法术的伤害增加1d8.

引力裂沟｜Gravity Sinkhole

四环 塑能（重力）
施法时间：1 动作
施法距离：120尺
法术成分：V，S，M（一块黑色的大理石）
持续时间：立即
一道半径20尺球形范围的破坏性能量在施法距离内你能看见的一点为源点形成，并开始拖拽范围内的生物。所有在范围内的生物必须进行一次体质豁免检定。若豁免失败，该生物受到5d10点力场伤害并且会被直直拉向能量的中心，并在离中心尽可能近的未被占据的空间停止（哪怕这会让他飞到天上）。若豁免成功，则其受到一半伤害并且不会被拉走。
升环施法效应。 当你使用五环或者更高环位的法术位施展该法术时， 每比四环高出一环的法术位可以使该法术的伤害增加1d10。

不动物件｜Immovable Object

二环 变化（重力）
施法时间：1 动作
施法距离：触及
法术成分：V，S，M（至少价值25gp的金尘，在施法时消耗。）
持续时间：1小时
你触摸一个至多不超过10磅的物件，使其魔法般地固定住。你与你施法时指定的生物能够如常移动它。你也可以设置一串密码，当密码在该物件5尺内被念出时，使这个法术暂时被压制1分钟。
若该物件被固定在空中，那么它可以至多承载4000磅的重量。更重的负载会使其坠落。另外，一个生物能以其动作进行一个对抗你的法术豁免DC的力量检定。若其成功，则该物件能被他移动10尺。
升环施法效应：若你使用四环或五环法术位施展该法术，使该物件移动的检定DC增加5，并且它能够承载8000磅重的负载并持续24小时。如果你用六环或者更高环的法术位施展该法术，那么使该物件移动的检定DC增加10，并且它能够承载20000磅重的负载并一直持续到法术被解除。

扩大重力｜Magnify Gravity

一环 变化（重力）
施法时间：1 动作
施法距离：60尺
法术成分：V，S
持续时间：一轮
施法距离内你可见的一点的10尺半径球形范围内的重力暂时性地增加了。
在你施法时，所有处于该范围内的生物必须通过一个体质豁免。若豁免失败，该生物受到2d8点力场伤害且其移动速度在他的下个回合结束前减半。若豁免成功，该生物受到一半的伤害且在移动速度上没有减值。
直到你的下个回合开始，任何想要把该范围内未被着装或携带的物品移动或捡起都需要进行一次对抗你的法术豁免DC的成功的力量检定，若成功才可行。
升环法术效应：每当你使用二环或更高的法术位施展该法术时，每比一环多一的法术位能使该法术的伤害增加1d8。

脉冲波动｜Pulse Wave

三环 塑能（时间，重力）
施法时间：1 动作
施法距离：自身（30尺锥形）
法术成分：V，S
持续时间：立即
你创造出一股强烈的冲压，将其释放向30尺锥形范围，并决定该冲压会推开还是拉近范围内的物品与生物。在锥形范围内的每个生物必须要通过一个体质豁免，若豁免失败则会受到6d6点力场伤害，豁免成功则受到一半伤害。豁免失败的生物会向你被拉进15尺，或从你处被推开15尺，取决于你施展法术时的选择。
另外，完全处于锥形范围内未被着装的物件也会被向你被拉进或者被推开15尺。
升环法术效应：当你使用四环或更高环的法术位施展该法术时，每比三环高出一环的法术位就能使法术的伤害增加1d6，并使推拉的距离增加5尺。

饕餮虚空｜Ravenous Void

九环 塑能（重力）
施法时间：1 动作
施法距离：1000尺
法术成分：V，S，M（一只铁制的小九芒星）
持续时间：专注，至多1分钟。
你以施法距离内你可见的一点为源点创造一个半径20尺的毁灭性球形力场。在法术持续时间内，球形力场与其100尺范围内的空间视为困难地形，且完全处于力场内的未被着装与携带的非魔法物件会被摧毁。
当力场出现时或者在你的每回合开始时，力场的100尺范围内未被着装的物件将被直直拉向力场的中心，并在距离力场中心最近的未被占据的空间停止。
当一个生物在力场的100尺范围内开始其回合时，其必须进行一个力量豁免，若失败则将被直直拉向力场的中心，并在距离力场中心最近的未被占据的空间停止。一个在当前回合内第一次进入力场的生物或在力场内开始其回合的生物会受到5d10点力场伤害并且被束缚，直到其离开力场范围。若力场位于空中，那么被束缚的生物将会在力场中悬浮。一个生物能以其动作进行一个对抗你的法术豁免DC的力量检定，若成功则能解除其自己或者另一个在其触及范围内的力场内的生物的束缚状态。若一个生物的HP被该法术降低至0，他与他身上携带的所有非魔法物件都会被湮灭。

崩坏现实｜Reality Break

八环 咒法（时间）
施法时间：1 动作
施法距离：60尺
法术成分：V，S，M (一个水晶棱镜)
持续时间：专注，至多一分钟
你将现实与时间线之间的壁垒粉碎，使一个生物陷入混沌与疯狂。目标必须通过一个感知豁免，否则将无法执行任何反应直到法术结束。被影响的生物必须在其回合开始时roll一个d10，其结果决定目标身上发生了什么。参照下方表格“崩坏现实效果”
在其回合结束时，受影响的生物能重复其感知豁免，若成功，则法术结束。

崩坏现实效果

d10

 效果

1~2

 遥远国度之瞥Vision of the Far Realm。目标受到6d12点心灵伤害并且陷入震慑到本轮结束。

3~5

 崩碎裂缝Rending Rift。目标必须通过一个敏捷豁免，若失败则受到8d12点力场伤害，若豁免成功则受到一半伤害。

6~8

 虫洞Wormhole。该目标与其身上所着装、携带的一切东西被传送到他30尺内你能看到的未被占据的空间。目标受到10d12点力场伤害并倒地。

9~10

 暗虚之冻Chill of the Dark Void。目标受到10d12点冷冻伤害并且目盲到本回合结束。

削弱芒刺｜Sapping Sting

死灵 戏法（时间、重力）
施法时间：一动作
施法距离：30尺
法术成分：V，S
持续时间：立即
你削弱施法距离内一个你看得见的生物的生命活力。目标必须通过一个体质豁免，否则就会受到1d4点黯蚀伤害并且倒地。
该法术的伤害会在你到达5级（2d4），11级（3d4）与17级（4d4）时增加1d4.

时流刹转｜Temporal Shunt

五环 变化（时间）
施法时间： 1 反应，当你看到一个生物进行一次攻击掷骰或开始施展一个法术时使用
施法距离：120尺
法术成分：V，S
持续时间：1 轮
你以触发法术的生物为目标, 其必须通过一个成功的感知豁免，否则就会消失，被驱逐到时间流的另一个时间点上并导致攻击失手或法术浪费。在目标生物的下个回合开始时，目标重新出现在他刚刚的位置或最近一处未被占据的空间。目标不记得你施展了这个法术或自己被这个法术影响。
升环施法效应：当你使用六环或更高环位的法术位施展该法术时，每比五环高出一环的法术位可以使你多指定一个目标。 所有的目标都需要在互相的30尺内。

系结本源｜Tether Essence

七环 死灵（时间、重力）
施法时间：1 动作
施法距离：60尺
法术成分：V，S，M（一卷至少价值250金币的铂金丝线，作为本法术的耗材）
持续时间：专注，至多一小时
两个施法距离内的你能看见的生物必须进行一次体质豁免，若两者在30尺内，则他们的豁免检定具有劣势。每个生物都能自愿放弃豁免。若两者中有一个豁免成功了，那么法术没有效果。若两人豁免均失败了，那么他们便会在法术持续时间内魔法般地被连接在一起，无论两人间距多少。 若其中一人受到伤害 ，另外一人也会受到等额的伤害。若其中一人恢复了生命值，另外一人也会恢复等额的生命值。如果被系结的双方中任意一方的HP减少到了0，那么该法术结束。该法术在任意一方身上结束时，另外一方的法术也结束。

时光蹂躏｜Time Ravage

九环 死灵（时间）
施法时间：1 动作
施法距离： 90尺
法术成分：V，S，M（一个装满了钻石粉尘的沙漏，其合计价值至少为5000金币，作为本法术的耗材)
持续时间：立即
你选定一个施法距离内的目标，使他的身体形态受到飞速衰老的破坏。目标必须进行一个体质豁免并在豁免失败时受到12D10点黯蚀伤害, 或在豁免成功时只受到一半的伤害。 若其豁免失败，目标还会快速老化至离老死只有三十天的时间点。 在这个年龄段, 目标在攻击掷骰上, 属性检定上与豁免检定上承受劣势，其步行速度也减少一半.。只有祈愿术Wish或以九环法术位施展的高等复原术Greater Restoration才能使这些效果消除并使其恢复原先的年龄。

魔袋术｜Wristpocket

二环 咒法 (仪式；时间、重力)
施法时间： 1 动作
施法距离： 自身
法术成分： S
持续时间： 专注，至多一小时
你轻弹手腕, 让你手中的一件物品消失。这件只有你能持握的，重量不超过五磅物件会被传送到一个异次元空间，它会在法术持续时间内一直停留在那里。
到法术结束为止, 你可以用你的动作将物件召唤到你空余的手中, 你也可以用一个动作将该物件返还至异次元空间处。 到法术结束时仍然存在在异次元空间的物品会出现在你的位置中，你的脚下。


英雄编年史

英雄编年史是一个系统，允许玩家和地下城主一起工作，以建立一个引人注目的角色故事。它甚至允许角色在战役开始前获得额外的熟练、魔法物品、法术或专长。本节假设玩家是从零开始 没有为他们的角色选择种族、职业或背景。随机掷骰的结果将决定玩家的角色。已经有角色概念的玩家可以从表格中选择选项，而不是随机掷骰，忽略任何不符合他们角色概念的内容。如果你是一个使用这些表格的玩家，不要惊讶于创造一个背景故事会激发你去改变你的角色概念。让这个工具激发你的想像力，而不是限制它。

编年史的 “背景故事” 部分通过帮助玩家确定角色的国家、居住地以及与家庭成员、盟友和对手的关系，将角色的历史扎根于荒山的土地上。它帮助建立在战役开始之前发生在角色身上的重大事件。选择一个角色最喜欢的食物和神秘的秘密可以帮助进一步确定一个角色与他们的家乡和其他成员的关系。

编年史的 “预言” 部分列出了玩家对自己角色的三个愿望或目标。预言目标可以帮助玩家和 DMs 创造吸引人的故事，使游戏更有趣。每一次目标的实现，都带有一种预言性的语调，因为一个角色完成了他们被驱使或注定要做的事情。完成一个预言目标可以获得机制利益作为奖励。

地下城主也可以使用英雄编年史的过程来产生基于荒山危险土地的反派历史和动机。

背景 Backstory

一个角色的故事开始于确定他们出生的地区，他们成为冒险家之前的工作，他们的社会地位，他们长大的地方，以及他们的家庭关系。随着这个背景故事的发展，这个角色将会获得盟友和对手，同时也会学到一些让他们踏上冒险之路的决定性时刻。

家园 Homeland

荒山 Wildemount 的已知土地被划分为四个主要的地理区域，每个区域在荒山地名志 Wildemount Gazetteer 上都有描述。从西到东，这些区域是梅纳格里海岸 Menagerie Coast，温南迪尔西部 Western Wynandir(它进一步划分为骨髓谷 Marrow Valley 和泽姆尼平原 Zemni Fields)，灰色荒地 Greying Wildlands，和温南迪尔东部 Eastern Wynandir。这块大陆的最北端 被遗忘的埃塞克罗斯 Eiselcross 大陆 不在此列。

掷出 d100 并参考家园表来确定你出生在哪个地区。如果你出生在一个地区，但在另一个地区长大，在表上掷骰两次，以确定你的出生地点和你最终定居的地区。

家园

d100 地区（政府）

01-21 梅纳格里海岸 Menagerie Coast (选择克洛维斯合众国 Clovis Concord 或瑞佛利海盗 Revelry pirates)

22-40 温南迪尔西部的骨髓谷 Marrow Valley (邓达里安帝国)

41-72 温南迪尔西部泽姆尼平原 Zemni Fields (邓达里安帝国)

73-77 灰色荒地 Greying Wildlands (选择杉迪里克．朗 Shadycreek Run 或乌索都恩 Uthodurn 的部落 )

78-00 温南迪尔东部的埃克史霍斯 Xhorhas (选择克林王朝 Kryn Dynasty 或札日兹．齐托尔 Xarzith Kitril)

背景 Background

除了给予你物品，金钱和熟练，你的背景给你在世界上的归属感。你可以在背景表上随意掷骰来确定你角色的背景，或者你可以选择一个符合你角色概念的背景。这个表格包括来自这本书(EGW)的新背景和改编的背景，以及来自《玩家手册》(PH)的背景。新的和适应的背景将在本章后面描述。

背景

d20 背景　　　　　　　　　　　　 参考

1 侍僧 Acolyte　　　　　　　　　　 PH

2 侍僧 (卢森裔) Acolyte (Luxonborn)　　　　 EGW

3 诈欺师 Charlatan　　　　　　　　 PH

4 罪犯 Criminal　　　　　　　　　　 PH

5 罪犯 (无数会特务) Criminal (Myriad operative) EGW

6 艺人 Entertainer　　　　　　　　　　 PH

7 平民英雄 Folk Hero　　　　　　　　 PH

8 自由斗士 Grinner　　　　　　　　　　 EGW

9 公会工匠 Guild Artisan　　　　　　　　 PH

10 隐士 Hermit　　　　　　　　　　 PH

11 贵族 Noble　　　　　　　　　　　　PH

12 化外之民 Outlander　　 ˇ　　　　　　PH

13 学者 Sage　　　　　　　　　　　　PH

14 学者 (柯伯学者) Sage (Cobalt Scholar)　　　　 EGW

15 水手 Sailor　　　　　　　　　　　　PH

16 水手 (瑞佛利海盗) Sailor (Revelry Pirate)　　 EGW

17 士兵 Soldier　　　　　　　　　　 PH

18 间谍 (奥根真知社) Spy (Augen Trust)　　　　 EGW

19 孤儿 Urchin　　　　　　　　　　 PH

20 沃什塔克特工 Volstrucker Agent　　　　　　EGW

社会地位 Social Status

你的背景决定了你在这个世界上的地位。在敦达里安帝国 Dwendalian Empire 的严格阶级制度下，一个社会地位低下的家庭比他们耕种的土地更不值钱，而一个享有盛誉的家庭却享有上流社会的所有特权。 大多数人都在从事同样的职业，从他们足够大的时候一直干到去世，很少有家庭能从默默无闻中获得荣耀。事情就是这样。

然而，你是一个冒险家。虽然你的社会地位是由你的背景和你的原籍国决定的，但你有权力反抗你的土地的阶级制度，改变你的命运。你的背景没有改变，你获得的熟练加值和其他好处也没有改变。但与你的背景相关的社会地位可能会随着你的背景故事和你的冒险经历而改变。

荒山的每个民族都根据自己的文化价值观来看待人们的背景。基于你的角色的背景，思考你的社会地位在你的祖国的背景下呈现如下。然后使用社会地位关系表来确定你将在本节后面掷骰多少盟友和对手。

社会地位关系

d20 背景　　　　 克洛维斯合众国　　　　 邓达里安帝国　　　　 灰色荒地　　　　 克林王朝

1 侍僧　　　　 1 盟友　　　　　　1 盟友 (合法信仰)　　 1 对手　　　　 1 盟友

                         或 1 对手 (非法信仰)

2 侍僧(卢森裔) -　　　　　　 1 对手　　　　　　-　　　　　　1 盟友

3 诈欺师　　 1 盟友　　　　　　1 对手　　　　　　1 盟友　　　　 1 对手

4 罪犯　　　　 1 对手　　　　　　1 对手　　　　　　1 盟友　　　　 1 对手

5 罪犯(无数会特务) 1 对手　　　　　　1 盟友　　　　　　1 对手　　　　 -

6 艺人　　　　 1 盟友　　　　　　1 盟友　　　　　　1 对手　　　　 1 盟友

7 平民英雄　　 1 盟友　　　　　　1 对手　　　　　　1 对手　　　　 1 盟友

8 自由斗士　　 1 盟友　　　　　　1 对手　　　　　　-　　　　　　-

9 公会工匠　　 1 对手　　　　　　1 盟友　　　　　　-　　　　　　1 盟友

10 隐士　　　　 -　　　　　　 1 对手　　　　　　1 盟友　　　　 1 盟友

11 贵族　　　　 1 盟友　　　　　　1 盟友 和 1 对手　　　　 1 对手　　　　 1 盟友和 1 对手

12 化外之民　　 -　　　　　　 -　　　　　　 1 盟友　　　　 -

13 学者　　　　 1 对手　　　　　　1 对手　　　　　　-　　　　　　1 盟友

14 学者 (柯伯学者) 1 盟友　　　　　　1 盟友 和 1 对手　　　　 1 盟友　　　　 1 对手

15 水手　　　　 1 盟友 和 1 对手　　　　 -　　　　　　 1 对手　　　　 1 盟友

16 水手(瑞佛利海盗) 1 盟友 和 1 对手　　　　 -　　　　　　 1 盟友　　　　 -

17 士兵　　　　 1 盟友　　　　　　1 盟友 和 1 对手　　　　 1 对手　　　　 1 盟友和 1 对手

18 间谍 (奥根真知社)-　　　　　　 1 盟友　　　　　　-　　　　　　1 对手

19 孤儿　　　　 1 盟友　　　　　　1 对手　　　　　　1 对手　　　　 1 对手

20 伏击者特工　　 -　　　　　　 1 盟友　　　　　　-　　　　　　1 对手

梅纳格里海岸. 克洛维斯合众国 Clovis Concord 和他们的宿敌，瑞佛利 Revelry 海盗们，都把个人自由看得比什么都重要。瑞佛利只是把这种意识形态又向前推进了一步。 合众国的人民颂扬平民英雄和艺人，以及其他可能成为名人、反传统者和传奇人物的人。

与此同时，普通的工人阶级水手是合众国力量的象征。就像一艘运行良好的船的船员一样，当所有人都朝着共同的目标努力时，个人的小行动就会产生巨大的影响。普通水手鄙视瑞佛利，值得注意的水手甚至可能在瑞佛利中有一个竞争对手。

温南迪尔西部. 邓达里安帝国将国王和国家置于个人自由之上 至少就穷人的自由而言。 对富有的贵族阶层来说，大多数法律只是指导方针，因为贿赂和政治上的好处几乎可以解决任何问题。

在邓达里安帝国，农民被视为诚实、勤劳、虔诚的人，而富有的统治阶级被视为仁慈的贵族，或者吝啬的暴君。 爱国主义是一种核心美德，加入正义烙印 Righteous Brand 和遵守帝国严格的宗教法律是最爱国的行为。

灰色荒地. 灰色荒地和杉迪里克．朗 Shadycreek Run 的定居点是无法无天的。在这里，犯罪是一种美德，仁慈是一种罪恶。 在这片被称为 “部落” 的罪犯联盟统治的土地上，只有实力说了算。 任何没有个人力量来保护自己的人都被鄙视，那些代表帝国铁腕的人完全被鄙视。

然而，再往北走，你就会到达由精灵和矮人统治的稳定而古老的城市 乌索都恩君主国 Diarchy of Uthodurn。 在这里，秩序和艺术比混乱和个人财富更有价值。 如果你的角色来自于乌索都恩 Uthodurn 而不是杉迪里克．朗，将你从社会地位关系表中获得的任何对手替换为一个盟友，反之亦然。

温南迪尔东部. 积累知识和获得精神上的启迪是克林王朝 Kryn Dynasty 的美德，其社会是建立在卢森 Luxon 的信条之上的。艺术家、艺人、工匠以及所有从事创作的人在克林社会都很有价值。 然而，在这个战争的时代，那些具有摧毁能力的人反而得到了同样高的评价。

对克林来说，一个人的背景没有他们积累的经验重要，尤其是那些已经开始走上神圣之路的人。尽管如此，即使是最开明的社会也会忍不住看不起底层民众，嘲笑傲慢的精英阶层。一旦所有的生命都被卢森所喜爱，也许社会的这些弊病就会被一劳永逸地清除掉。

家园定居点 Home Settlement

一旦你确定了你的国家，考虑到你在那个领域的社会地位，在这个部分的适当的表格上掷骰，以确定你在哪个定居长大。 如果你的角色是一个旅行者 一个士兵的孩子，一个游牧民，一个旅行表演者，等等 你可以滚动到你经常访问的三个定居点，并有一些联系。

每个家庭定居详细在第三章。 如果你的住所与你的社会地位不相符，你可以选择另一种居住方式，或者想办法让矛盾出现在你的背景故事中。例如，如果你有贵族背景，但把一个村庄作为居住地，也许你在那里长大是为了保护你不受家族敌人的伤害。

梅纳格里海岸

d100　　　　 定居点名称　　　　　　种类

01　　　　 破碎河畔 Brokenbank　　 城镇

02　　　　 达克托 Darktow　　　　 城镇

03-09　　 费欧林 Feolinn　　　　 城市

10-19　　 葛瓦登 Gwardan　　　　 城市

20-36　　 尼可卓兰斯 Nicodranas　　 城市

37-40　　 奥特 Othe　　　　　　城市

41　　　　 帕尔玛弗洛拉 Palma Flora 城镇

42-84　　 达玛利港 Port Damali　　 城市

85-93　　 佐恩港 Port Zoon　　 城市

94-00　　 图索阿 Tussoa　　　　 城市

骨髓谷定居点

d100　　 定居点名称　　　　　　 种类

01-02 阿尔菲尔德 Alfield　　　　 城镇

03-05 灰烬卫士驻军 Ashguard Garrison 军事前哨

06-07 贝雷本 Berleben　　　　　　城镇

08-12 布雷加登 Bladegarden　　　　 城市

13-18 德斯托克 Deastok　　　　 城市

19-22 费尔德温 Felderwin　　　　 城市

23-32 格林高瑞尔 Grimgolir　　　　 城市

33-40 胡珀杜克 Hupperdook　　　　 城市

41-44 卡莫达 Kamordah　　　　 城市

45　　 塔隆施塔特 Talonstadt　　　　 城镇

46-50 特罗斯特文 Trostenwald　　 城市

51-52 沃尔安蒂姆 Vol'antim　　　　 城镇

53-00 扎达什 Zadash　　　　　　城市

泽姆尼平原定居点

d100　　 定居点名称　　　　　　 种类

01　　 布鲁蒙塔尔 Blumenthal　　 城镇

02-07 比萨斯．泰尔 Bysaes Tyl　　 城市

08-11 杜鲁温德 Druvenlode　　　　 城市

12-13 艾斯海文 Icehaven　　　　 城镇

14-18 诺格佛罗特 Nogvurot　　　　 城市

19-20 奥德斯洛 Odessloe　　　　 城市

21-26 普莱德科尔 Pride's Call　　　　 城市

27-96 拉森卓姆 Rexxentrum　　　　 城市

97-98 岩卫士驻军 Rockguard Garrison 军事前哨

99　　 韦文丛林 Velvin Thicket　　 游牧散居

00　　 耶罗萨 Yrrosa　　　　　　城镇

灰色荒地定居点

d100　　 定居点名称　　　　　　 种类

01-03 博罗夫特克拉 Boroftkrah　　 城镇

04-06 帕莱班克村 Palebank Village　　 村庄

07-30 杉迪里克．朗 Shadycreek Run 城市

31-00 乌索都恩 Uthodurn　　　　 城市

温南迪尔东部定居点

d100　　 定居点名称　　　　　　　　　　 种类

01-20 亚沙瑞厄斯 Asarius　　　　　　 城市

21　　 巴佐森 Bazzoxan　　　　　　　　 城镇

22　　 查里斯 Charis　　　　　　　　 村庄

23-30 伊格拉萨德 Igrathad　　　　　　 七个村庄

31-36 吉戈 Jigow　　　　　　　　　　 城市

37　　 新哈克逊 New Haxon　　　　　　 军事前哨

38-89 罗索纳 (果．卓诺斯) Rosohna (Ghor Dranas) 城市

90-93 罗特霍尔德 Rotthold　　　　　　 城市

94-96 乌尔津 Urzin　　　　　　　　 城镇

97-00 札日兹．齐托尔 Xarzith Kitril　　　　　　城市

预言

预言会影响角色的未来。

写下你对你的角色的三个期望或目标，以及你希望在整个战役过程中实现的目标。一个预言的目标应该有两个部分。首先是你的角色想要达到的目标。第二，一旦目标实现，会出现什么样的突发状况 是好是坏。

你的一个预言目标应该是一个直接的目标，一个是长期的目标，一个是在战役结束时结束你的角色的目标。 你不必一开始就决定这三个目标。你现在就可以选择你当前的目标，在你对战役的基调有所了解的同时，考虑其他两个目标。

这些预言目标可以帮助你的角色保持动力，但它们也会帮助你的地下城主创造与你的角色直接相关的有趣故事。你的三个预言目标可以帮助 DM 通过决定在你的角色的道路上设置什么挑战或奖励来塑造战役。 (如果你在上一节中找到了一个神秘的秘密，那么这个秘密是一个很好的目标连接。)或者，你和你的 DM 可以一起创建目标，帮助你的角色目标与 DM 想要讲述的现有故事联系起来。

每次你完成一个预言目标，你的角色都会获得一个机制利益作为奖励。

如果你正在为你的角色寻找预言目标，你可以在预言灵感表上掷骰一个随机的目标和结果。如果这个目标并不完全适合你的角色，你可以调整它或再次掷骰找到一个更好运作的。

预言灵感表

d20

预言

1 我要打败那个杀了我父母的怪物。 它的失败可能会让我质疑我的人生目标。

2 我要找出地狱犬集会 Cerberus Assembly 带走我兄弟的原因。 找到我的兄弟姐妹会引发我无法控制的政治事件。

3 我要把我的村庄从过去一年袭击我们的豺狼人 gnoll 部落中拯救出来。 他们的失败将激励我表现出更大的英雄壮举。

4 我将解开克林王朝 Kryn 隐藏的奉献的秘密。 这一知识将使我意识到一个可怕的事实。

5 我将加入一个血猎人blood hunter 教团。 我的新战友将使我强大，但我必须为这种力量付出高昂的代价。

6 我要从一个狂欢 Revelry 海盗手中偷走一大笔赎金。 财富会使我快乐，但也会吸引讨厌的人。

7 我将成为敦达里安帝国 Dwendalian Empire 和克林王朝 Kryn之间战争的英雄。我将被我在战场上目睹的暴行所困扰。

8 我将净化萨沃里森林 Savalirwood 的腐败，同时欢迎腐败进入我的身体。

9 我将渗透到无数会 the Myriad之中，但这样做将迫使我做出邪恶的行为。

10 我将从埃塞克罗斯 Eiselcross 发现一件文物，并成为名人，但文物会付出可怕的代价。

11 我会对龙说话，活着与他讲诉故事，并激起龙的永怒。

12 我要偷一件克林王朝 Kryn Dynasty 的圣物，让我成为任何觊觎它权力的人的目标。

13 我会在重要的时刻犹豫。另一个人会为此付出代价。

14 我将意外地踉跄地投入金色微笑 Golden Grin 的怀抱。虽然一开始我会拒绝他们的要求，但有些东西会把我拉回来。

15 我会成为一只会飞的野兽的朋友，骑着它飞过天空。别人会嫉妒我和这个生物的关系。

16 我将在不知道她是谁的情况下，跪在光明的莉拉斯克林 Leylas Kryn 女王面前。这一不确定的时刻将导致危险。

17 我将站在苏莉亚德温达尔 Suria Dwendal 公主面前，暂时掌握帝国的命运。 直到一切都太迟了，我才意识到我决定的重要性。

18 我的行为将导致克洛维斯合众国 Clovis Concord 侯爵的死亡。我知道是谁杀了他们，但当权的人都不会相信我。

19 我要激怒一个杉迪里克．朗的部落 Tribes of Shadycreek Run。当它的成员为了报复而追捕我时，其他人会遭殃，而我将为此付出代价。

20 我将会见我的亲生父母。 这样做揭示了我出生的一个秘密，它将改变我看待世界的方式。

给地下城主

如果你是你团队的地下城主，想想你希望你的战役持续多长时间。每个玩家将为他们的角色设定三个目标，每个目标都需要在战役结束前完成。如果你计算你预期战役持续的游戏时间，并将其除以所有玩家设定的预言目标的数量，你便会得到一个玩家完成一个目标所需的平均游戏时间。

如果角色完成目标的速度太快，记住对于玩家来说重要事件发生的频率要比他们在一个与自己无关的故事中苦苦挣扎的频率要高。 运用你最好的判断力，找到适合你的节奏。

预言奖励

每当一个角色完成了他们三个预言目标中的一个，他们就会得到 DM 决定的奖励。下列任何一种奖励都适合完成一个目标， 或者 DM 可能会决定相同等级的独特奖励：

在接下来的 1d10 天里，只要长休结束，角色就会获得灵感。

在接下来的 1d10 天里，角色在对抗恐惧的豁免检定上有优势。

在接下来的 1d4 天里，角色的武器攻击造成武器类型的额外 1d6 伤害。


荒洲冒险

第五章：荒洲冒险Adventures in Wildemount

你在找活儿干吗？嗯，我正好缺个甲板清洁工。如果你够勤快的话，这钱还是挺好赚的。难道你想要的是真正的荣誉？那就是另一回事儿了。我想我能帮到你。

—杰西?文斯索普，“狂欢节”的海盗船长

—Captain Jessie Wensthorp, pirate captain of the Revelry

每一段史诗般的旅程都有一个起点。命中注定的朋友们在海上的漫漫长夜中相遇。一群天才的头脑因为一件血迹斑斑的斗篷而联手伸张正义。志同道合的地城探索者们在一次简单的酒馆聚会中一拍即合。如何将一支未来英雄队伍的相识设计得足够有趣，这是一个有挑战性的问题。本章提供了四个简短的冒险模组，可以作为一场完整战役的起始事件。

本章仅供城主使用。如果你打算以玩家的身份经历这些冒险，现在就请停止阅读！

我们将需要向玩家大声朗读或解释的内容放在深色方框中。当角色们首次抵达某一地点，或者出现需要角色们做出应对的情况时，你就会看到这样的深色方框。

《怪物图鉴》中包含了这些冒险中出现的大部分怪物的资料。以粗体表示的生物名称是一种视觉提示，你可以在《怪物图鉴》中查找相应的怪物资料板。如果出现的怪物是本书新增内容，则会在文中说明。

在冒险中出现的法术和魔法物品名称将用斜体表示。如果出现的法术或魔法物品是本书新增内容，则会在文中说明。若没有特殊说明，则你可以在《玩家手册》中查找对应的法术，在《城主指南》中查找对应的魔法物品。

运用这些冒险 Using these Adventures

下列冒险模组的设计初衷是分别介绍荒洲大陆的四个主要区域，以及影响这些区域内事件的故事主题。具体冒险列表如下：

《复仇之潮 Tide of Retribution》展现的是位于美丽的集会海岸的帕玛-芙洛拉Palma Flora村所面临的威胁。

《危险计划 Dangerous Designs》揭示了一个发生在西维南迪尔的侏儒城市赫坡杜克Hupperdook的政治阴谋。

《封冻恶疾 Frozen Sick》讲述了一段发生在遥远的凛寒北境Biting North的危险旅程。

《恶客自来 Unwelcome Spirits》让我们得以一窥主宰着东维南迪尔的奇妙与恐怖。

你可以对冒险的任何内容进行修改，以适应你和你的玩家最喜欢的游戏类型。

意外发展 Going off the Rails

这些冒险是为新手玩家和城主设计的。大多采用了能提供帮助的NPC和简单易懂的情节，来帮助新玩家轻松地体验《龙与地下城》游戏。然而，如果玩家希望他们的角色在这些冒险中“不按套路出牌”，做出一些完全超出预设内容的事情，这种行为应当是被允许的。

即兴创作是你的朋友！如果一个角色问了一个你不知道答案的问题，那么就想想如果顺着角色让故事自然发展的话，会发生什么有趣的事情。通常这是个很棒的选择。但如果你不喜欢即兴创作一个全新的情节，你可以在这一季结束（或是中途休息）时询问你的玩家想让他们的角色做什么。这有助于你了解你的玩家在战役中真正想要获得什么乐趣，并给你一些时间去编写一个新的冒险（或是在网上求助）。

如果你的即兴创作导致故事走向脱离了原本的冒险框架，那么尝试把其他冒险的内容拿过来，替换掉其中的NPC并加入你自己的想法。换言之，利用这些冒险的部分内容进行重组变成新的冒险是完全可行的。你的玩家不会发现其中的区别！


复仇之潮

（暂未收录）


危险计划

（暂未收录）


封冻恶疾

（暂未收录）


恶客自来

（暂未收录）


宝藏

冥河之剑 (Acheron blade)
武器(任意剑) 稀有(需同调)
这柄剑的黑色剑刃由一种神秘的奥术合金所制成。你在用该魔法武器发动攻击检定与伤害掷骰时获得+1加值。携带此剑时，你免疫将你转化为不死的效应。
黑暗馈赠
持握此剑时，你可以用一个动作使自己获得1d4+4点临时生命值。第二天黄昏前，此特性无法再次使用。
沮丧打击
你使用此武器发动攻击并命中一个生物时，你可以让该目标的内心充满恐惧与不安。在你的下一回合结束前，该目标进行的下一次豁免具有劣势。免疫恐慌的生物将不受此特性影响。第二天黄昏前，此特性无法再次使用。

酒鬼护符 (amulet of the drunkard)
奇物 非普通
这枚护符闻起来像散发着淡淡的麦酒香气的旧木头。着装此护符时，你可以喝下一品脱的啤酒，麦酒或红酒以回复4d4+4点生命值。第二天黎明前，此特性无法再次使用。

奥术火炮 (arcane cannon)
奇物 极珍稀
这门附魔火炮不需要常规弹药，也不需要装填。使用这门火炮瞄准目标和发射各需要一个动作。火炮发射后，必须等待5分钟才能再次发射。
发射这门火炮的生物将从下列效应中选择一个，作为火炮所造成的效应。
强酸喷射
火炮射出酸液，并覆盖一处300尺长，5尺宽的线状区域。该区域内的每个生物都必须进行一次dc15的敏捷豁免，豁免失败者将受到22(4d10)的强酸伤害，豁免成功则伤害减半。此外，敏捷豁免失败的生物在它每回合开始时受到11(2d10)的强酸伤害。该生物可以使用一个动作，并使用一品脱或以上的水洗落身上的酸液以终止此效应。
烈焰喷射
火炮射出烈焰，并覆盖一处300尺长，5尺宽的线状区域。该区域内的每个生物都必须进行一次dc15的敏捷豁免，豁免失败者将受到33(6d10)的火焰伤害，豁免成功则伤害减半。此外，区域内所有未被持有或穿戴的易燃物品都将被点燃。
冰霜弹
火炮对1200尺内的一个可见位置射出一颗冰霜弹，冰霜弹在抵达目标点后爆炸，目标点周围30尺球状区域内的每个生物都必须进行一次dc15的体质豁免，豁免失败者将受到22(4d10)的冷冻伤害，并在下一分钟内速度减少10尺。豁免成功则伤害减半，速度不受影响。此外，速度减少的生物在其每回合结束时可以再进行一次体质豁免。如果豁免成功，则该目标身上的该效应终止。
闪电弹
火炮对1200尺内的一个可见位置射出一颗闪电弹，闪电弹在抵达目标点后爆炸，目标点周围20尺球状区域内的每个生物都必须进行一次dc15的敏捷豁免，豁免失败者将受到33(6d10)的闪电伤害，豁免成功则伤害减半。穿戴金属质护甲的生物在进行此豁免时有劣势。
毒素喷射
火炮喷出毒气并覆盖一处60尺的锥状区域。该区域内的每个生物必须进行一次dc15的体质豁免，豁免失败者将受到22(4d10)的毒素伤害，并中毒1分钟。豁免成功则伤害减半，不会中毒。中毒的生物在其每回合结束时可以再进行一次体质豁免。如果豁免成功，则该目标身上的中毒状态终止。

撞击盾(battering shield)
护甲(盾牌) 稀有(需同调)
持握此铁制塔盾时，你在盾牌本身的ac加值基础上获得ac+1。
盾牌共有3发充能，并将于每天黎明时恢复1d3发充能。
持握此盾牌并尝试用它推撞一个处于你5尺外的生物时，你可以消耗1发充能使那名生物被额外推开十尺或/并倒地。

血斧(bloodaxe)
武器(巨斧) 极珍稀
在使用该魔法武器进行攻击时，你的攻击检定与伤害掷骰获得+2加值。血斧将对非构装生物或非不死生物额外造成1d6的黯蚀伤害。当你使用此武器将一个生物的生命值降为0时，你将获得10点临时生命值。
这把斧子由深铁锈色的金属所制成，曾属于歌利亚野蛮人Grog Strongjaw of Vox Machina

呼吸罩(breathing bubble)
奇物 普通
这个半透明圆形罩子的表面有些粘糊糊的，只有将它像头盔一样戴在头上时才能激活它的效果。罩子内含1小时份的可呼吸空气。消耗的空气将在每天黎明时分回复。

生命精华胸针 (brooch of living essence)
奇物 非普通(需同调)
戴着这枚无明显特征的胸针时，法术或其他任何能侦测或揭示你的真实生物类别的方法，都会将你视为类人生物。而那些能够揭示你所属阵营的途径都会将你的阵营视为绝对中立。

屠夫围裙(butcher’s bib)
奇物 稀有(需同调)
这条黑色皮制围裙上沾满了无法被去除的血迹。着装此围裙时，你获得如下增益：
你每轮有一次机会为使用武器所造成的近战攻击伤害重掷伤害骰，且你必须接受新的结果。
你的挥砍武器攻击在掷出19 或20 时即可造成重击。

测距铜币(coin of delving)
奇物 普通
这枚闪烁的铜币可以为其周围5尺半径范围提供微光光照。如果硬币向下掉落的距离大于5尺，则它在撞击到任意物体表面后会发出悦耳的铃声，任何听到铃声的生物都可以根据音调判断硬币掉落的距离。

屠尸者(corpse slayer)
武器(任意武器) 稀有(需同调)
你在使用该魔法武器发动攻击检定与伤害掷骰时获得+1加值。
你使用此武器发动攻击并命中一个不死生物时，该生物将额外受到1d8点伤害，伤害类型取决于武器本身的伤害类型。该生物将在你的下一个回合开始前，对引导神力：驱散不死生物的豁免骰具有劣势。

解除石(dispelling stone)
奇物 极珍稀
这个光滑的彩虹色卵形石头可以被扔到至多20尺远的地方，在冲击下爆炸，创造一个10尺半径的球体范围，石头随即被摧毁。范围内所有五环及更低环阶的魔法被终止。

碎暮者(Duskcrusher)
武器(战锤) 极珍稀(需同调)
这件魔法物品的外观像是一根用皮革包裹着的金属棒，上面装饰着黎明之父培罗的徽记。持握此武器时，你可以用一个附赠动作让一团噼啪作响的光辉喷薄而出。这柄战锤由光组成的锤头可以为其身边15尺半径范围提供明亮光照，以及其外15尺范围的微光光照。战锤发出的光视为阳光。
碎暮者的锤头被激活后，你在使用碎暮者发动的攻击和伤害掷骰获得+2加值，它造成光耀伤害而非钝击伤害。被这柄战锤击中的不死生物将额外受到1d8点光耀伤害。
你持握锤头被激活后的碎暮者时，你可以使用一个动作施放法术阳炎射线(豁免dc15)。第二天黎明前，此特性无法再次使用。

美味尘(dust of deliciousness)
奇物 非普通
这瓶红棕色的粉末可以被洒在任意可食用物品上以极大地改善该物品的美味程度。同时，食用被洒上美味尘的食物的人的其他感官将被削弱，并将在接下来一小时内所进行的所有感知检定和豁免上承受劣势。一份美味尘可以被使用6次。

物品检识镜(goggles of object reading)
奇物 非普通(需同调)
这副皮革护目镜镶着紫水晶的镜片。当你着装这副护目镜，并试图回忆所见生物或物品的相关信息时，你所做的依赖视觉进行的智力（奥秘）检定拥有优势。
着装此护目镜时，你可以施展鉴定术。第二天黎明前，此特性无法再次使用。

猎人之衣(hunter’s coat)
护甲(皮甲) 极珍稀
着装该护甲时，你的AC 获得+1 加值。
这身皮甲共有3发充能，并将于每天黎明时恢复1d3发充能。当你攻击并击中一个失去了任何量生命值的目标时，你可以消耗一发充能，并对该目标额外造成1d10的黯蚀伤害。

最终之战护甲(last stand armor)
护甲(任意护甲) 极珍稀
护甲散发着轻柔的光芒。着装该护甲时，你的AC 获得+1 加值。
当你在着装该护甲时死亡，护甲将毁坏，并迫使你周围30尺范围内的所有天界生物，精类生物和邪魔进行一次DC15的魅力豁免，失败则会被放逐回其家园位面，除非它是你所处位面的原住民。

拉克森灵魂信标(luxon beacon)
奇物 传说
这枚水晶12面体散发着微弱的光芒，实际重量比乍看上去要重上一些。它的侧面固定着几个手柄。在被触碰时，它将嗡嗡地震动起来。
概率碎片：触碰拉克森灵魂信标并维持专注1分钟的生物可以获得一个概率碎片。它们看起来像是一小团灰色的能量球，跟随着你前进，始终与你保持1尺内的距离。碎片持续存在8小时，直到你使用它们。第二天黎明前，此特性无法再次使用。
每当拥有概率碎片的生物进行攻击，属性或豁免检定时，他可以花费一个概率碎片来骰一个额外的d20。然后，你自行选择此次检定要使用哪粒d20的结果。他也可以在被攻击时花费一个概率碎片骰一个额外的d20。随后由他决定攻击者的掷骰结果将使用哪粒d20。如果原本的检定具有优势或劣势，则在优势/劣势掷骰完毕后，再决定是否消耗概率碎片
灵魂圈套：如果拉克森的追随者在距离拉克森灵魂信标100里内死亡，且他生前曾被转生仪式祝福过，则他的灵魂将在灵魂信标100里内的类人婴儿体内转世。

修补之针(needle of mending)
武器(匕首) 稀有(需同调)
这把魔法匕首可以伪装成缝纫针的模样。持握它时，你可以用一个附赠动作念出它的命令语，将它变成一把匕首，或变回一根针。
你在使用该魔法武器发动攻击检定与伤害掷骰时获得+1加值。持握它时，可以任意施展戏法修复术。

夜幕珍珠(nightfall pearl)
奇物 传说(需同调)
这个触感寒冷，直径6寸的深黑色球体可以召来夜晚。
你可以花费10分钟激活它，一旦被激活，则周围半径十里的区域都将被夜幕笼罩，不论将其激活的时间点是白昼还是黑夜。黑夜将持续24小时，直到你与珍珠失去同调，或你使用一个动作终止此魔法效应。夜幕珍珠一旦被使用，则在接下来的24小时中无法被再次激活。

面纱法球(orb of the veil)
奇物 极珍稀(需同调)
这枚由缟玛瑙制成的球体被悬挂在一根铁链上，球体表面雕刻着螺旋状的深凹槽。当你携带法球时，将获得如下增益效果：
你的感知属性和感知属性上限均提升2
你获得60尺的黑暗视觉，如果你已拥有黑暗视觉，则在原基础上提升60尺。
你在寻找暗门和暗道的感知检定上拥有优势。
诅咒：与这个法球同调的生物将受到其诅咒的影响，只要诅咒还生效，你总会把法球放在触手可及的地方，不愿与它分开。所有非魔法火焰在距离你30尺半径范围内自动熄灭，你所造成的火焰伤害减半。

极限性能药水(Potion of maximum power)
药水 珍稀
这瓶紫色发光药水闻起来像李子和砂糖，但尝起来却像泥巴。
在饮用此药水后的一分钟内，你所施放的第一个可以造成伤害的四环或更低阶法术，其伤害骰直接取最大值。

概率药水(potion of possibility)
药水 极珍稀
喝下这瓶清澈的药水后，你得到两个概率碎片。它们看起来像是一小团灰色的能量球，跟随着你前进，始终与你保持1尺内的距离。碎片持续存在8小时，直到你使用它们。
每当你进行攻击，属性或豁免检定时，你可以花费一个概率碎片来骰一个额外的d20。然后，你自行选择此次检定要使用哪粒d20的结果。
你也可以在被攻击时花费一个概率碎片骰一个额外的d20。随后由你决定攻击者的掷骰结果将使用哪粒d20。
如果原本的检定具有优势或劣势，则在优势/劣势掷骰完毕后，再决定是否消耗概率碎片
当你身边拥有一个或以上通过饮用药水获得的概率碎片时，你无法通过任何途径增加你的概率碎片数量。

转世尘（Reincarnation Dust）
奇物 极珍稀
当这一小袋紫色的灰尘洒在一个死去的类人生物或死去类人生物的一部分身体时，这些灰尘会被尸体吸收。如果愿意的话，死去的生物会带着一个新的身体复活，就像在尸体上施了 转生术reincarnate一样。

遮蔽指环（Ring of Obscuring）
指环 非普通（需同调）
这个铁质指环就像一个头骨，摸起来很冷。它有3充能，并在每天黎明恢复1d3充能。当带着戒指时，你可以以一个动作，使用它的1充能，来施放云雾术fog cloud，但需要做出以下变动：当云雾出现时，它以你为中心，并且法术持续1分钟(无需专注)。

法术瓶（Spell Bottle）
奇物 传说（需同调）
这个瓶子在同一时间只能储存一道最多五环的法术，发现时储存了1d6-一环的法术（由DM选择法术，0表示瓶子是空的）。一个旋转的蓝色蒸汽充满了瓶子，它包含着一个咒语。
当瓶子是空的时候，任何生物都可以通过在施法的时候接触它来施展一环到五环的魔法。这个咒语除了储存在瓶子里外没有其他效果。
当你拿着瓶子的时候，你可以使用储存在瓶子里的魔法。该法术使用原施法者的施法等级、法术豁免DC、法术攻击加值和施法能力，但其他方面视为由你施法。一旦法术被施展，瓶子就空了。
如果你拿着空瓶子，当你看到一个生物在你周围60尺范围内施法时，你可以以一个反应打开瓶子，并试图打断这个咒语。如果该生物正在施放一个3级或更低等级的法术，该法术没有效果，并且它被储存在了瓶子里。如果它施展的是4级或更高的法术，进行一次智力检定。DC = 10+法术等级。一旦成功，这个咒语就没有效果了，它被储存在瓶子里。

秘迹法杖（Staff of Dunamancy）
法杖 极珍稀（需一名法师同调)
这根光滑的灰色木棒上刻着无数的符文。该法杖有10充能，每天黎明重新获得1d6+4充能。如果你用完最后一发充能，骰一个d20。若骰出1，则这根法杖变为灰尘，被摧毁了。
当你持杖时，你可以使用一个动作，消耗2或更多的充能，来施放下列的法术之一，使用你的法术豁免DC和法术攻击加成：命运宠儿fortune’s favor(2次)，脉冲波动pulse wave(3次)，引力裂沟gravity sinkhole(4次)。参见第4章对这些法术的描述。
新性能。当你持有该杖时，若一个只针对你的咒语豁免失败，你可以把此次失败的豁免改为成功。这个属性直到第二天黎明不能再次使用。

象牙爪杖（Staff of the Ivory Claw）
法杖 珍稀（需一名施法者同调）
这根浅灰色和天蓝色的手杖顶端有一个象牙雕刻的小龙爪。持杖时，你的法术攻击骰得到+1加值。当你发起一次法术攻击并骰出暴击时，目标将受到额外的3d6光耀伤害。

觅音师（Vox Seeker）
奇物 普通
这个发条装置类似于一个餐盘大小的金属螃蟹。每次给这个装置上紧发条时，都允许它行动1分钟，至多10分钟。在运行时，该物品使用相应的觅音师数据面板（见下）。这个自动机在DM的控制之下。一个觅音师生命值降低到0后便会被摧毁。
觅音师
微型构装体，无阵营
护甲等级：14（天生护甲）
生命值：7(2d4+2）
速度 20尺，攀爬 20尺
力量2(-4)　　 敏捷10(+0)　　 体质12(+1)　　 智力1(-5)　　感知 10(+0) 魅力1(-5)
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，中毒
感官：盲视60尺（超过此范围目盲），被动察觉10
语言：-
CR：1/8(25xp)
音锁。觅音师必须朝着60尺内最近的攻击源和声音移动,只要它在正常的运行，就会排除所有其他目标。
蛛行。觅音师可以攀爬于困难的表面，包括在天花板上倒立，无需进行属性检定。

动作

钳击Pincer。

近战武器攻击：命中+2，触及5 尺，单一目标。

伤害：2（1d4）穿刺伤害外加 3 闪电伤害。

致命武器（Weapon of Certain Death）
武器（任意）珍稀
当你使用这个魔法武器攻击一个生物时，目标在你的下一个回合开始之前不能恢复生命值。


诀别遗物

灾祸之战席卷伊克桑椎亚时，神选英雄从他们的神明与保护者手上接下了传说遗物。与此同时，大法师们将危险的奥术编织成了具有强大力量的魔法物品。战争结束后，这些魔法物品大多都随着它们的主人一起被埋藏在了灰烬与尘埃之下。剩余的，则被作为传家宝和曾经岁月的珍贵象征物保存至今。

它们或从动乱中幸存，或从历史的废墟中被重新找回。这些逝去年代的遗产被称作诀别遗物。

每一件诀别遗物都会随着其持有者能力的提升而进阶。如果一件诀别遗物在很长时间内都没能和配得上它的持有者同调的话，通常情况下，它将转为休眠状态。在休眠状态下，诀别遗物只能发挥出它的一小部分实力。随着时间的推移，作为对同调者个人成长与毅力的回应，诀别遗物可能进阶至激活状态，并恢复一定量的能力。

最终，在历经了极难的自我挑战，进化与成就后，这些物品可以在超频状态下达到激发自身所有的潜力。除非特殊说明，否则每个新状态下，诀别遗物获得的新特性与此前得到的可以累积。

下文介绍了一些在伊克桑椎亚各地都可能被找到的诀别遗物。如果dm想在自己的战役中加入诀别遗物的存在，则发现与获得它们的过程需要以一定的谨慎与认真来对待。

诀别遗物的进阶

通常情况下，诀别遗物的进阶与其持有者的自我探索的旅程息息相关，无论持有者在这段旅程中历经的是凯旋还是落败。诀别遗物也有可能在其使用者受到威胁或感到绝望的时刻自行进阶，给予他额外的援助。这些进阶的时刻将由dm自行决定并执行，并可能在意想不到的情况下发生。

dm可以使用如下的例子，作为诀别遗物的进阶场景的参考：

一名角色为了营救他的同伴，克服了他最大的恐惧之一，并选择勇敢地面对原本会让他害怕得无法动弹的事物

一名角色被他憎恨许久的仇敌打得奄奄一息。这次失败让他感到了一种来自内心深处，蛰伏着的力量。

一名角色在战斗中失去了他亲密的盟友，他的愤怒与痛苦激发了诀别遗物的力量。

一名角色发现他的一小部分命运正引导着他走向危险。他决定抛开恐惧，接受命运本身与它所带来的责任。

一名角色向长久以来折磨他们的对手复仇成功

一名以恪己著称的角色向诀别遗物所带来的不道德且暴力的冲动屈服

诀别遗物通常在其持有者达到9级前保持休眠状态，在其持有者为9-15级时处于激活状态，并在其持有者为16级-20级时处于超频状态。不过，dm对诀别遗物的进阶轨迹拥有最终解释权。

达诺斯护目镜(DANOTH'S VISOR)

奇物 传说(需同调)

塑能法师达诺斯.奥罗使用这副秘银镜框，透明钻石镜片的护目镜来侦查远处或寻找隐形的敌人。

休眠：

当着装处于休眠状态的护目镜时，你在黑暗中拥有60尺的视野距离，而无论其属于魔法黑暗还是非魔法黑暗。此外，你在依赖视觉的智力(调查)和感知(察觉)检定上具有优势。

激活：

当达诺斯护目镜处于激活状态时，将额外获得如下特性：

你能看见自身周边60尺以内的隐形生物或物件，如同其处于正常可见状态。你还能够看见同样范围内的以太位面，而以太位面的生物和物件在你眼中会以幽灵般的半透明状出现。

在你以一个附赠动作说出护目镜的命令语后，你获得可以看到实体物件内部或穿透它看到其后方的特殊视觉。视觉半径为60尺，持续1分钟。对你而言，在视觉范围内的实体均为透明状态，并且不会阻碍光线的通过。此视觉可以穿透1尺厚的石头、1寸厚的普通金属、或是至多3尺厚的木头或泥土。更厚的物件，或是一层铅片，将阻碍这种视觉。此后直到下一次黎明前，该特性都无法再次使用。

你可以以一个附赠动作说出达诺斯护目镜的命令语，将其切换至望远镜模式。此模式下，通过眼镜所看到的生物或物体将被放大至原本尺寸的两倍。此效应持续至你用一个附赠动作再次说出该命令语。

超频：

当达诺斯护目镜处于处于超频状态时，将额外获得如下特性：

你在对抗视觉幻象的豁免中自动成功。你在看任何并不处于其真实形态的生物时，于你而言，它的周身环绕着耀眼的光。

你可以以一个动作施展法术反魔法?场。此后直到下一次黎明前，该特性都无法再次使用。

无限法典(GRIMOIRE lNFINITUS)

奇物 传说(需法师同调)

无限法典是于奥法纪制作的银制封面，镀金内页法术书。自灾祸之战结束以来，人们只找回了其中一本。这本有着无限页数的书厚3寸，宽8寸，长12寸，重3磅。

休眠：

绝大部分的书页是空白的。但于书的第一页上记录着如下法术：

警报术，反魔法场，毕格比之手，枯萎术，魅惑人类，困惑术，操控天气，唤起死灵，侦测思想，变巨/缩小术，恐惧术，预警术，气化形体，守卫刻纹，通晓传奇，李欧蒙小屋，群体暗示术，假象术，迷踪步，魔登肯忠犬，虹光喷射，衰弱射线，无声幻影，传送术，雷鸣波。

你可以将无限法典作为你的法术书使用，并像往常一样在其内页上抄录法术。在你使用无限法典准备法师法术时，你可以在原有的基础上多准备一个法术。

激活：

当无限法典处于激活状态时，将额外获得如下特性：

你持有这本法术书时，在对抗法术与魔法效应的豁免上具有优势。

在你使用无限法典准备法师法术时，你可以额外再准备一个法术。

超频：

当无限法典处于超频状态时，将额外获得如下特性：

你可以于每次长休之后使用两次奥术回想特性。

在你使用无限法典准备法师法术时，你可以额外再准备一个法术。

荒野守卫护甲

护甲(镶钉皮甲) 传说(需同调)

这是一件精美的抛光皮甲，据说在灾祸之战之前，梅洛拉将它赠予一位大德鲁伊，作为给自然的守护者的礼物。

休眠：

当着装处于休眠状态的荒野守卫护甲时，你获得如下增益：

你的AC获得+1加值。

当你被任何将你的数据与其他生物数据对换的效应影响时，你的近战攻击检定与伤害掷骰获得+1加值，并保留这个护甲带给你的增益。

你可以用一个动作使用此护甲以自己为目标释放变形术，将自己变成一只巨猫头鹰。同时，你保留自己的智力，感知与魅力属性。此后直到下一次黎明前，该特性都无法再次使用。

激活：

当着装处于激活状态的荒野守卫护甲时，你额外获得如下增益：

你的ac再获得+1加值，变为+2。

当你被任何将你的数据与其他生物数据对换的效应影响时，你的近战攻击检定与伤害掷骰再获得+1加值(到+2)。

当你使用此护甲以自己为目标释放变形术时，可以将自己变成一只穴居熊(白熊变体)。

超频：

当着装处于激活状态的荒野守卫护甲时，你额外获得如下增益：

你的ac再获得+1加值，变为+3。

当你被任何将你的数据与其他生物数据对换的效应影响时，你的近战攻击检定与伤害掷骰再获得+1加值(到+3)。

当你使用此护甲以自己为目标释放变形术时，可以将自己变成一只守护狼。

守护狼

巨型怪兽 无阵营

AC 14 （天生护甲）

HP 66（7d12+21）

速度 60尺

力量22（+6）敏捷14（+2）

体质16（+3）智力5（-3）

感知12（+1）魅力8（-1）

技能：察觉+5，隐匿+4

感官：被动察觉15

语言：通用语，精灵语

挑战等级：4（1，100XP）

敏锐嗅听觉Keen Hearing and Smell。守护狼依赖听觉或嗅觉进行的感知（察觉）检定具有优势。

集群作战Pack Tactics。守护狼至少有一个未处于失能的盟友在目标生物5 尺内时，它对该生物发动的攻击检定有优势。

动作ACTIONS

多重攻击Multiattack。守护狼发动两次攻击：一次啃咬和一次爪击。

啃咬Bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：11(1d10+6)的穿刺伤害。如果目标是生物，则该生物必须进行一次DC 16 的力量豁免，豁免失败则应击倒地。

爪击Claws。近战武器攻击：命中+8，触及5尺，单一目标。命中：15(2d8+6)的穿刺伤害。

渗透者之匙

奇物 传说(需同调)

这把秘银的万能钥匙在奥法纪制造，原料中包含了12名因尝试盗窃魔法物品被处死的盗贼大师的血。

休眠：

当渗透者之匙处于休眠状态时，将获得如下特性：

开锁时，渗透者之匙可用于替代盗贼工具。使用渗透者之匙开锁的角色视为拥有盗贼工具的熟练项，并于开锁使用的技能鉴定上有优势。持握这把钥匙时，你的脚步声将显得模糊不清，你在轻声移动的隐匿检定上拥有优势。

激活：

当渗透者之匙处于激活状态时，将额外获得如下特性：

持有这把钥匙时，你可以使用一个附赠动作将钥匙变形为一把魔法匕首，或将魔法匕首变回钥匙的样子。当渗透者之匙处于匕首形态时，你在使用此匕首发动攻击检定与伤害掷骰时获得+1加值。在你使用它发动远程攻击后，它将自动飞回你的手中。

持有这把钥匙时，你可以用一个动作施放如下法术中的一个：变身术，隐形术，敲击术或行动无踪。两次黎明间，只能使用渗透者之匙施放上述法术各一次。

超频：

当渗透者之匙处于超频状态时，将额外获得如下特性：

你可以用一个附赠动作，将钥匙与小于5尺厚的墙面，地面或天花板接触，并在其上创造出一个魔法开口。你可以自行决定开口的大小，但它的长度和宽度不能超过10尺。这个开口只会在渗透者之匙穿过它抵达另一端后消失。当一个生物在魔法开口闭合时位于开口中，它将被安全地转移到最近的未被占据空间。此后直到下一次黎明前，该特性都无法再次使用。

持有这把钥匙时，你可以用一个动作施放如下法术中的一个：任意门，气化形体或假象术。两次黎明间，只能使用渗透者之匙施放上述法术各一次。

风暴腰带

奇物 传说(需同调)

风暴腰带是一根厚厚的皮制粗腰带，上面雕刻着寇德的圣徽。腰带扣由龙牙制成。

休眠：

当着装处于休眠状态的风暴腰带时，你获得如下增益：

你获得对雷鸣，闪电伤害的抗性。

如果你的力量值小于21，则你的力量值将变为21。

你可以用一个动作变身为风暴化身。变身期间，你将获得如下增益：

你免疫雷鸣，闪电伤害。

当你使用原本会造成钝击伤害的武器击中敌人时，武器将对其造成雷鸣伤害。当你使用原本会造成穿刺或挥砍伤害的武器击中敌人时，武器将对其造成闪电伤害。

以一个附赠动作，你可以选择一个距离你30尺内的可见生物，使他被闪电击中。对方必须进行一次dc15的敏捷豁免，豁免失败者将受到3d6的闪电伤害，豁免成功则伤害减半。此后直到下一次黎明前，该特性都无法再次使用。

变身将持续1分钟。

激活：

当着装处于激活状态的风暴腰带时，你额外获得如下增益：

如果你的力量值小于23，则你的力量值将变为23。

当处于风暴化身状态时，你拥有30尺的飞行速度，并且可以悬浮。你使用闪电击中对方时，对方必须进行一次dc15的敏捷豁免，豁免失败者将受到4d6的闪电伤害，豁免成功则伤害减半。

超频：

当着装处于超频状态的风暴腰带时，你额外获得如下增益：

如果你的力量值小于25，则你的力量值将变为25。

当处于风暴化身状态时，你使用闪电击中对方时，对方必须进行一次dc15的敏捷豁免，豁免失败者将受到5d6的闪电伤害，豁免成功则伤害减半。

你可以施放法术操控天气。直到次日黎明前，风暴腰带都无法再次以该方式使用。

害虫裹尸布

奇物 传说(需同调)

这件皱巴巴的斗篷以在“枯萎海岸”以尸体为食的老鼠的皮毛拼凑而成。斗篷的接缝处点缀着用魔法保存下来的膨胀的昆虫尸体。

休眠：

当着装处于休眠状态的害虫裹尸布时，你获得如下增益：

你在依赖嗅觉的感知(察觉)检定上具有优势。你免疫疾病。你获得60尺的黑暗视觉。如果你已经拥有黑暗视觉，则它的范围增加60尺。

你可以用一个动作，使用害虫裹尸布以自己为目标施放变形术，将自己变为一只巨鼠或老鼠。同时，你保留自己的智力，感知与魅力属性以及这件斗篷带给你的增益效果。此后直到下一次黎明前，该特性都无法再次使用。

激活：

当着装处于激活状态的害虫裹尸布时，你额外获得如下增益：

你获得对毒素伤害的抗性。

你可以用一个动作，使用害虫裹尸布施展法术疫病虫群(豁免dc15)，此次施法不需要任何材料成分。此后直到下一次黎明前，该特性都无法再次使用。

当你使用害虫裹尸布以自己为目标释放变形术时，可以将自己变成一只巨黄蜂。

超频：

当着装处于超频状态的害虫裹尸布时，你额外获得如下增益：

你获得等同于步行速度的攀爬速度。

你的牙齿将变成剃刀般锋利的天生武器，你可以使用它进行徒手攻击。你用牙齿造成的徒手打击伤害将变为1d6+你的力量调整值的穿刺伤害。此次攻击可以以一个附赠动作发动。每当你使用牙齿对一个生物造成伤害时，该生物都必须进行一次dc17的体质豁免，豁免失败则陷入中毒状态1分钟。该生物在其每回合结束时都可以再进行一次体质豁免，豁免成功则终止其身上的中毒状态。

当你使用害虫裹尸布以自己为目标释放变形术时，可以将自己变成一只巨蝎。

棱镜之冠

奇物 传说(需同调)

这顶荆棘冠由黄金铸成，缠绕的藤蔓间镶嵌着数十枚颜色各异的宝石。宝石的颜色分别代表着提亚马特的五个龙头。

休眠：

当着装处于休眠状态的棱镜之冠时，你获得如下增益：

你获得60尺的黑暗视觉。如果你已经拥有黑暗视觉，则它的范围增加60尺。

当你攻击并击中，或擒抱了cr小于或等于5的野兽、龙类、怪兽生物时，你可以使用棱镜之冠以该生物为目标施放法术支配怪物(豁免dc13)。豁免成功，则该生物在接下来的24小时内免疫棱镜之冠的此特性。豁免失败，则一个金光闪闪的棱镜之冠的影像将出现在该生物的脖子上，或像皇冠一样戴在该生物的头上，直到法术结束(影像的位置由你指定)。当你在一个生物被棱镜之冠所施放的法术支配怪物所魅惑的情况下，尝试使用棱镜之冠以另一个生物为目标释放法术支配怪物时，第一个法术将立即终止。

激活：

当着装处于激活状态的棱镜之冠时，你额外获得如下增益：

当你攻击并击中，或擒抱了cr小于或等于10的野兽、龙类、怪兽生物时，你可以使用棱镜之冠以该生物为目标施放法术支配怪物(豁免dc15)。

超频：

当着装处于超频状态的棱镜之冠时，你额外获得如下增益：

当你攻击并击中，或擒抱了cr小于或等于15的野兽、龙类、怪兽生物时，你可以使用棱镜之冠以该生物为目标施放法术支配怪物(豁免dc17)。


叛神武具

感谢lia提供的“击溃者”、“阴影之鞭”和“黑冠之锤”翻译

叛神武具The Arms of the Betrayers
叛神武具是叛神为其类人拥趸以邪魔之魂所铸造的智能武器。（见第1章“次等崇拜”以获得更多细节）。这些神器并不只是魔法物品。它们是力量强大的智能存在，渴望着被挥舞和啜饮鲜血来满足它们无尽的愤怒。

The Arms of the Betrayers are sentient weapons forged from the souls of fiends by the Betrayer Gods for their humanoid champions. (See "Lesser Idols" in chapter 1 for more details.) These artifacts are more than just magic items. They are powerful sentient beings, filled with fury and eager to be wielded-and to spill blood.

叛神神器属性BETRAYER ARTIFACT PROPERTIES
叛神武具如同分裂遗物一样获得进阶（见前述）。休眠模式下，叛神武具拥有一项弱效增益属性和一项弱小减益属性。当神器进入激活状态，它获得一项额外的弱效增益属性和一项额外的弱效减益属性。当物品到达超频状态时，它获得一项强效增益属性。见DMG第7章的神器属性获得更多信息。

The Arms of the Betrayers advance in power in the same manner as the Vestiges of Divergence (see the previous section). In its dormant state, each of these artifacts has one minor beneficial property and one minor detrimental property. When the artifact attains an awakened state, it gains an additional minor beneficial property and an additional minor detrimental property.When the item reaches its exalted state, it gains a major beneficial property. See "Artifact Properties" in chapter 7 of the Dungeon Master's Guide for more information.

摧毁这些神器DESTROYING THESE ARTIFACTS
摧毁任何一件叛神武具都不是一项简单的任务。大多数传统手段甚至无法在这些远古神器上留下划痕。每一种武器的摧毁方法都由DM决定，而且方式应该独一无二，至少需要一次冒险才能完成。DM可以选择摧毁叛神武具表格上选择或者掷骰决定一个，又或者以其作为灵感。
一旦叛神武具被摧毁，其内的邪魔之魂就会回到他们的家乡位面——并开始策划如何消灭该为此负责的生物。

Destroying any o f the Arms o f the Betrayers i s n o easy task. Most conventional means of destruction fail to even scratch one of these ancient artifacts. Each weapon's method of destruction is determined by the DM and should be unique and require at least one adventure to accomplish. The DM can choose or roll for a weapon's method of destruction on the Arms of the Betrayers Destruction table, or use the table as inspiration.
When one of the Arms of the Betrayers is destroyed,the soul of the fiend within the weapon returns to its home plane-and begins to plot the destruction of the creatures responsible.

表格：摧毁叛神武具

D8 | 毁灭手段
1 | 这件武器必须浸泡在一位大魔鬼或恶魔领主的脓液中。
2 | 必须让一伙由12位夜鬼婆组成的集会在焦炎地狱举行一次只有她们知道的，为期8小时的仪式才能摧毁这件武器。
3 | 这件武器必须被带回Xhorha的遗忘锻炉中，被制造它的火焰融化。
4 | 一头远古红龙的火焰吐息是唯一摧毁这件武器的方法。
5 | 当这件武器被乌克托阿Uk'otoa吞噬时就会被摧毁。
6 | 将这件武器刺入拉克森信标中，可以让武器和信标互相摧毁。
7 | 这件武器只能被另一件叛神武具的猛击摧毁。
8 | 将第一位挥舞这件叛神武具的冠军遗骸火化将会摧毁这件物品。

神器描述Artifact Description
这些神器以字母顺序排列。遵守DMG第7章的神器规则。

These artifacts are presented i n alphabetical order. For the rules on artifacts, see chapter 7 of the Dungeon Master's Guide.

碎镜之锋BLADE OF BROKEN MIRRORS
武器（匕首），神器（需类人生物同调）
萨瑞兹顿的武器，这把匕首是一块锯齿状的石头，纹着无始无终的迷宫。
智能。碎镜之锋是一把混乱邪恶的智能魔法武器。它的智力为21，感知24，魅力24.它的听觉和黑暗视觉的感官范围为120尺。
这把武器能够与持有者通过心灵感应进行交流，能够说、读和理解深渊语和通用语。
个性。一头名叫拉加祖Ragazuu的疯癫迷诱魔寄宿于碎镜之锋内。这把武器渴望制造混乱，它会学习其拥有者的观念，并用这些理念鼓励鲁莽的行动。这把匕首始终低语着变革的思想。
休眠。当匕首处于休眠状态时，将获得如下增益：
·你能说，读，写深渊语。
·你使用该魔法武器发动攻击检定和伤害掷骰时具有+1加值。用该魔法武器发动远程攻击后，会立刻返回到你的手里。
·每当你用碎镜之锋发动攻击杀死一个类人生物时，锋刃会记住那个生物的外表。当你持握这把匕首时，你可以用一个动作改变你的形态，变成任何锋刃记住的类人生物。你除了体型以外的游戏数据不会改变。任何你所穿戴或携带的装备也不会改变。你可以用一个动作变回你的真实外表。当你死后，你会变回你的真实外表。
激活。当匕首处于激活状态时，将获得如下增益：
·使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+2。
·当你持握这把武器时，你可以用一个动作施展以下列表的法术（豁免DC15）：鬼斧神工，幻景，高等幻影或魅影杀手。每种法术一经匕首施展，在下个黎明到来之前不能再用此法施展。
超频。当匕首处于超频状态时，将额外获得如下增益：
·使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+3。
·用匕首施展的法术之豁免DC增至17。
·持握这把匕首时，你可以用一个动作进入隐形。任何你着装或携带的东西也将随你隐形。你保持隐形直到发动攻击、施展法术，戒指被摘下，或是用一个附赠动作主动解除隐形。

击溃者GROVELTHRASH
武器（战锤），神器（需同调）
这柄属于托罗格的战锤由一整块黑曜石打造而成，因其中涌动的魔法能量而嗡鸣着，上面刻着在痛苦中尖叫的脸的图案。
智能。击溃者是一把中立邪恶的智能魔法武器。它的智力为18，感知15，魅力19。它的听觉和黑暗视觉的感官范围为120尺。
这把武器能够与持有者通过心灵感应进行交流，能够说、读和理解深渊语，通用语和炼狱语。
个性。一个名叫西里亚 Ciria 的贪婪的乌特罗斯魔住在击溃者内。这柄武器贪求物质财富，渴求散布痛苦。它会在持有者获得财富时对其进行赞美，并享受伤害他人的过程。
休眠：
当击溃者处于休眠状态时，将获得如下增益：
· 你能说，读，写深渊语和炼狱语。
· 你使用该魔法武器发动攻击检定和伤害掷骰时具有+1加值。
· 当你使用这柄战锤发动的攻击击中时，你可以选择额外造成2d6的钝击伤害。如果你选择了造成额外伤害，则你同时受到1d6点心灵伤害。
· 战锤对物件和建筑造成双倍伤害。
· 握持该战锤时，你对分辨以你能听懂的语言所说的话是否是谎言而做的感知（洞察）检定具有优势。
激活：
当击溃者处于激活状态时，将额外获得如下增益：
· 使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+2。
· 你获得与步行速度相同的掘穴速度。你可以用掘穴速度在沙子，松散的土壤，泥，或者冰中移动，但不能穿过岩石。
· 当30尺之内你能看见的一个生物在你握持该战锤时对你造成了伤害时，你能用一个反应来对该生物造成与你该次所受伤害相同的心灵伤害。此后直到下一次黎明前，该特性都无法再次使用。
超频：
当击溃者处于超频状态时，将额外获得如下增益：
· 使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+3。
· 当你的生命值低于上限的一半时，使用击溃者发动的攻击额外造成2d6点钝击伤害。
· 你能以掘穴速度一半的速度穿过岩石，并在身后留下一个5尺宽的通道。
· 你可以用一个动作使用战锤施放如下法术中的任意一个（豁免DC 17）：地震术，融身入石，或塑石术。两次黎明间，只能使用击溃者施放上述法术各一次。

阴影之鞭LASH OF SHADOWS
武器（鞭），神器（需同调）
这条由蛇皮做成的鞭子曾被泽希尔触碰过，末端有五个活化的蛇头。
智能。阴影之鞭是一把混乱邪恶的智能魔法武器。它的智力为18，感知16，魅力20。它的听觉和黑暗视觉的感官范围为120尺。
这把武器能够与持有者通过心灵感应进行交流，能够说、读和理解深渊语，通用语和龙语。
个性。一个名叫希里菲斯 Sizlifeth 的疯狂的六臂蛇魔住在阴影之鞭内。这把武器脾气暴躁，只能体会到极端的情感。它在造成伤害时最为开心。
休眠：
当阴影之鞭处于休眠状态时，将获得如下增益：
· 你能说，读，写深渊语和龙语。
· 你使用该魔法武器发动攻击检定和伤害掷骰时具有+1加值。
· 你能试图给任何被阴影之鞭击中的生物下毒。被击中的生物必须通过一个DC 13的体质豁免，否则承受下列毒素中你选择的一种的后果；在蛇毒之外的毒素被使用后，直到下一次黎明前，你都不能再次使用同样的毒素：
盲眼。在对抗该毒素时体质豁免失败的生物中毒1小时。以该方式中毒期间，目标同时陷入目盲。
蛇毒。在对抗该毒素时体质豁免失败的生物受到3d6点的毒素伤害，豁免成功则伤害减半。
激活：
当阴影之鞭处于激活状态时，将额外获得如下增益：
· 使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+2。
· 对抗该武器毒素的体质豁免DC增至15。
· 阴影之鞭获得新毒素食尸鬼之血 Ghoul's Blood。在对抗该毒素时体质豁免失败的生物中毒1分钟。以该方式中毒期间，目标同时陷入麻痹。中毒的生物在其每个回合结束时可以再进行一次体质豁免，豁免成功则其中毒状态中止。
超频：
当阴影之鞭处于超频状态时，将额外获得如下增益：
· 使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+3。
· 对抗该武器毒素的体质豁免DC增至17。
· 阴影之鞭获得新毒素蛇鸡兽之泪 Cockatrice Tears。在对抗该毒素时体质豁免失败的生物开始变成石头，陷入束缚。目标生物在下一回合结束时必须再进行一次体质豁免。豁免成功则效应中止，豁免失败则该生物陷入24小时的石化状态。

黑冠之锤MACE OF THE BLACK CROWN
武器（硬头锤），神器（需同调）
这把硬头锤有用黑铁打造的锤柄，以及刻着恶魔般面容的红宝石锤头。它携带着阿斯蒙蒂斯的恩惠，是与九狱中最为强大的仆人相称的武器。
智能。黑冠之锤是一把秩序邪恶的智能魔法武器。它的智力为20，感知12，魅力18。它的听觉和黑暗视觉的感官范围为120尺。
这把武器能够与持有者通过心灵感应进行交流，能够说、读和理解通用语和炼狱语。
个性。一个名叫夏塔扎 Xartaza 的贪婪的欲魔住在黑冠之锤内。夏塔扎希望为阿斯蒙蒂斯征募更多灵魂，通过扭曲持有者的梦想，这把武器会将持有者引向秩序邪恶的行为。夏塔扎曾是血战将军，它憎恶恶魔，会极其乐于在任何冲突中制作完善的战斗计划。
休眠：
当黑冠之锤处于休眠状态时，将获得如下增益：
· 你能说，读，写炼狱语。
· 你使用该魔法武器发动攻击检定和伤害掷骰时具有+1加值。
· 握持这柄硬头锤时，你可以用一个附赠动作以炼狱语说出它的命令语，使火焰从锤头中喷涌而出。这些火焰散发出半径40尺的明亮光照，以及其外40尺的微光光照。在火焰存在的期间，黑冠之锤对击中的目标造成额外1d6点火焰伤害。火焰将持续存在，直至你用一个附赠动作再次说出命令语，或者你不再握持它。
· 握持这柄硬头锤时，你可以用一个动作召唤一只小魔鬼 imp。任何你用这柄武器召唤的魔鬼都将在持续时间内对你和你的伙伴保持友善关系。你召唤的小魔鬼将服从你发出的所有语言命令，并将在你召唤它后10分钟返回九狱。此后直到下一次黎明前，该特性都无法再次使用。
激活：
当黑冠之锤处于激活状态时，将额外获得如下增益：
· 使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+2，且点燃时造成的额外火焰伤害增至2d6。
· 该魔法武器的召唤恶魔特性可以用于召唤一只须魔 bearded devil。
· 在握持该魔法武器时，你对毒素伤害具有抗性。
超频：
当黑冠之锤处于超频状态时，将额外获得如下增益：
· 使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+3，且点燃时造成的额外火焰伤害增至3d6。由该魔法武器造成的火焰伤害无视火焰伤害抗性。
· 该魔法武器的召唤恶魔特性可以用于召唤一只猬魔 barbed devil。
· 在握持该魔法武器时，你对火焰伤害具有抗性。

毁灭残迹Ruin’s Wake
武器（矛），神器（需同调）
这把矛以一头远古金龙的白骨制成，雕刻着兽人对格乌什的赞美诗。
智能。毁灭残迹是一把混乱邪恶的智能魔法武器。它的智力为20，感知16，魅力22。它的听觉和黑暗视觉的感官范围为120尺。
这把武器能够与持有者通过心灵感应进行交流，能够说、读和理解深渊语、通用语和兽人语。
个性。一个名叫雅罗维许Yarrowish的嗜杀巴洛炎魔寄宿于毁灭残迹内。这把武器只渴望饮血，并推动其拥有者以暴力解决问题。
休眠。当矛处于休眠状态时，将获得如下增益：
·你能说，读，写深渊语和兽人语。
·使用该魔法武器发动攻击检定和伤害掷骰时具有+1加值，并且它会对任何命中的目标附加额外的1d8穿刺伤害。用该魔法武器发动远程攻击后，会立刻返回到你的手里。
·当你被一次近战攻击命中时，你可以用一个反应，用毁灭残迹对攻击者发动一次带有优势的攻击。你不能再使用这个能力，直到你完成一次短休或长休。
激活。当矛处于激活状态时，将获得如下增益：
·该魔法武器的攻击检定和伤害掷骰的加值增至+2，且造成的额外穿刺伤害增至2d8。
·当你投掷这把矛并说出命令语时，它将转变为一道5尺宽的闪电束，向120尺内的某个目标飞去。闪电经过的直线上除你和目标之外的每个生物必须进行一次DC 15的敏捷豁免，失败则受8d6的闪电伤害，成功则伤害减半。
毁灭残迹之后便返回你的手里。这项能力直到下次黎明前不能再使用。
超频。当矛处于超频状态时，将获得如下增益：
·该魔法武器的攻击检定和伤害掷骰的加值增至+3。
·当你持握这把矛时，你可以用附赠动作发出一声战吼。每个你选择的距离你30尺以内的生物在你的下一轮前在攻击检定上获得优势。这项能力直到下次黎明前不能再使用。
·当你用这把矛发动攻击并将一个生物的生命值变为0时，你可以恢复相当于你在这次攻击所造成伤害的生命值。这项能力直到下次黎明前不能再使用。

如丝毒怨Silken Spite
武器（刺剑），神器（需同调）
这把刺剑的刀刃是由蛛丝所制。其缟玛瑙剑柄上嵌着一枚被切成蜘蛛型的红宝石，它的剑锋则有着罗丝的祝福。
智能。如丝毒怨是一把混乱邪恶的智能魔法武器。它的智力为13，感知15，魅力15。它的听觉和黑暗视觉的感官范围为120尺。
这把武器能够与持有者通过心灵感应进行交流，能够说、读和理解深渊语、通用语、精灵语和地底通用语。
个性。一个名叫辛娜菲克丝Sinnafex的蜡融妖寄宿于如丝毒怨内。这把武器只会不断低语，鼓动其拥有者不再相信任何人，并杀死任何羞辱自己之人。
休眠。当刺剑处于休眠状态时，将获得如下增益：
·你可以说、读、写深渊语、精灵语和地底通用语。
·你获得60尺黑暗视觉。如果你已有黑暗视觉，则在同调后再延伸60尺。
·你使用该魔法武器发动的攻击检定和伤害掷骰具有+1加值。
·你可以用一个动作让毒药附着在刺剑的刃锋上。毒药持续1分钟，或直到你用这把武器命中一个生物。被击中生物必须进行一次DC 13的体质豁免，豁免失败则中毒1小时。如果豁免失败了5或更多，则因此中毒的该生物失能。如果该生物受到伤害就会醒来，或者是另一个生物使用动作叫醒。
·携带刺剑时，你可以沿着垂直平面上下移动，甚至可以双手松开倒挂在天花板上。你获得与步行速度相同的攀爬速度。此外，你不会被任何种类的蛛网困住，在移动穿过蛛网时你将其视为等同于困难地形。
激活。当刺剑处于激活状态时，将获得如下增益：
·使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+2。
·武器毒素的豁免DC增至15。
·当你持握这把刺剑时，你可以用一个动作施展以下列表的法术（豁免DC15）：死云术，黑暗术，浮空术或蛛网术。每种法术一经刺剑施展，在下个黎明到来之前不能再用此法施展。
超频。当刺剑处于超频状态时，将获得如下增益：
·使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+3。
·武器毒素和用这把刺剑施展的法术之豁免DC增至17。
·魔法黑暗不能阻挡你的黑暗视觉。
·当在微光或黑暗环境中持握这把武器时，你可以用附赠动作传送至多60尺，到达一个你能看见且未被占据还必须同样处于微光光照或黑暗环境中的区域。这项能力直到下次黎明前不能再使用。

血腥终结The Bloody End
武器（钉头锤），神器（需同调）
承载着班恩之力，这把精金钉头锤有着足一英尺长的尖刺，柄端还有一片锯齿状的刀刃。
智能。血腥终结是一把守序邪恶的智能魔法武器。它的智力为22，感知18，魅力24。它的听觉和黑暗视觉的感官范围为120尺。
这把武器能够与持有者通过心灵感应进行交流，能够说、读和理解通用语和炼狱语。
个性。一个名叫埃齐兹Izeelzee的深狱炼魔寄宿于血腥终结内。这把武器疯狂地推动其拥有者征服他人，不从任何挑战中退缩。如果拥有者并不要求他人效忠，这把武器也很乐意代表其做出要求。
休眠。当血腥终结处于休眠状态时，将获得如下增益：
·你可以说、读、写炼狱语。
·你使用该魔法武器发动的攻击检定和伤害掷骰具有+1加值。
·当你持握这把钉头锤时，你可以用一个动作施展以下列表的法术（豁免DC13）：魅惑人类，支配人类或恐惧术。每种法术一经钉头锤施展，在下个黎明到来之前不能再用此法施展。
·当你持握这把钉头锤时，你的魅力（威吓）检定具有优势。
激活。当血腥终结处于激活状态时，将获得如下增益
·使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+2。
·用钉头锤施展的法术之豁免DC增至15。
·当你使用血腥终结进行的攻击使一个生物的生命值变为0时，可以造成以下效应：每个距离15尺内的生物必须通过一次DC15的感知豁免，或者被你恐惧，直到你的下一轮。这项能力直到下次黎明前不能再使用。
·当你被一次近战攻击命中时，可以用一个反应对攻击者造成1d6点心灵伤害。
超频。当血腥终结处于超频状态时，将获得如下增益：
·使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+3。
·增加支配怪物法术到钉头锤能够施展的法术列表中。
·用钉头锤施展的法术与造成恐惧之豁免DC增至17。
·当你用你的反射对以近战攻击命中你的生物造成心灵伤害时，该心灵伤害增至2d6。

魔爪意志Will Of The Talon
武器（战镐），神器（需同调）
黑、蓝、绿，红和白色的宝石被雕刻成了龙首之形，装点在这华丽的黄金战镐上，标志着这把武器引导着提亚马特之力。
智能。魔爪意志是一把守序邪恶的智能魔法武器。它的智力为14，感知15，魅力19。它的听觉和黑暗视觉的感官范围为120尺。
这把武器能够与持有者通过心灵感应进行交流，能够说、读和理解通用语，龙语和炼狱语。
个性。一个名叫阿什泰伦Ashtyrlon的急躁骨魔寄宿于魔爪意志内。这把武器极为贪婪，重视强大的领导力。它要求其拥有者行动果断，以高压维持秩序，并总是要求一份合理份额的财富作为回报。
休眠。当战镐处于休眠状态时，将获得如下增益：
·你可以说、读、写龙语和炼狱语。
·你使用该魔法武器发动的攻击检定和伤害掷骰具有+1加值。
·当你持握战镐时，你可以用一个附赠动作造成以下效应：每个距离你30尺内你所指定并且意识到你的生物必须通过一次DC13的感知豁免，否则对你恐惧1分钟。每个该生物的回合结束时，它都可以再次进行该豁免，成功则终止其自己身上的该效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫你的骇人威仪。这项能力直到下次黎明前不能再使用。（原文如此）
·当你持握战镐时，你可以使用你的动作呼出破坏性的能量。选择一种魔爪意志吐息武器表格中的伤害类型。吐息范围内的每个生物都必须通过一次DC13的豁免，其豁免类型取决于表格中你所选的类型。豁免失败者将受到3d6点伤害。豁免成功则伤害减半。
当你使用这把战镐释放出特定类型的吐息武器后，你不能在下个黎明到来前再选择这种类型。

魔爪意志吐息武器
伤害类型 区域 豁免类型
强酸 5尺宽，30尺长，线状 敏捷
冷冻 15尺锥形 体质
火焰 15尺锥形 敏捷
闪电 5尺宽，30尺长，线状 敏捷
毒素 15尺锥形 体质

激活。当战镐处于激活状态时，将获得如下增益：
·使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+2。
·战镐的吐息武器能力豁免DC增至15，并且能力造成的伤害变为豁免失败时4d6。豁免成功则伤害减半。
·战镐的骇人威仪能力DC增至15。
·当你携带这把武器时，你对强酸、冷冻、火焰、闪电和毒素伤害具有抗性。
超频。当战镐处于超频状态时，将获得如下增益：
·使用该魔法武器发动的攻击检定和伤害掷骰的加值增至+3。
·战镐的吐息武器能力豁免DC增至17，并且能力造成的伤害变为豁免失败时5d6。豁免成功则伤害减半。
·战镐的骇人威仪能力DC增至17。


艾欧瑞安猎手AEORIAN HUNTERS.htm

在奥法纪期间，飞行之城艾欧尔的法师们创造出来艾欧瑞安猎手，用于对付天使、恶魔、魔鬼、精类以及神灵本身。当艾欧尔于艾泽库罗斯（Eiselcross）坠毁之时，许多这些突变的怪物幸存下来，而如今它们在艾欧尔的废墟和群岛上的冰封废土上游荡。
自实验而生Created by Experimentation.艾欧瑞安猎手们通过对野兽和类人生物——俘虏与志愿者皆有，进行的实验创造。这些实验导致怪物们具有色泽鲜艳的血肉和抵抗并毁灭艾欧尔之敌的力量。理论上讲，艾欧尔法师们必然有某种能控制他们的怪兽士兵的方法，但在艾泽尔库罗斯的荒原中并没有发现过这样的装置。龙语是这些法师们训练和约束艾欧瑞安猎手们的语言，即使猎手们口不能言，它们依然能理解这一语言。

不朽的疯狂Madness through Immortality.艾欧瑞安猎手们不会衰老。因此，它们的创造者灌输给它们的暴力欲望在数个世纪没有战争之后变得贪婪。大多数猎手会径直攻击任何它们看到的生物。

永不相残Never Harm Another Hunter.虽然它们渴求暴力，但艾欧瑞安猎手们从未被看到有攻击彼此的行为。考虑到创造每个猎手所需的黄金和魔法成本，大多数学者相信一定是艾欧尔的法师们将这些行为加诸于它们。艾泽库罗斯的一些冒险者吹嘘说，他们通过伪装和幻术模仿了猎手的外形，以从艾泽库罗斯的猎手身边溜走，但这些都很可能只是荒诞不经的故事。

永恒记忆Ageless Memories.每一个艾欧瑞安猎手都能完美回忆起自其诞生以来的每一次经历。它们有限的智力和暴力欲望阻止了他们有效的交流，但是每一个猎手都拥有丰富的知识，通常包括在其头脑中珍稀的艾欧瑞安遗迹的位置。

完美士兵Perfect Soldiers.艾欧瑞安猎手们不需要进食和饮水。

艾欧瑞安汲能兽AEORIAN ABSORBER
从远处看起来，汲能兽类似于犬科或猫科的四足动物，当它靠近时，其怪物本质则显而易见。汲能兽以能将魔法能量吸收到身体中而得名，它能够通过尾巴释放出毁灭性的能量，而尾端的眼睛则时刻盯紧猎物。
艾欧瑞安汲能兽Aeorian Absorber
大型怪兽，中立邪恶
AC：15 (天生护甲)
HP：171 (18d10+72)
速度：40尺
力量 21(+5) 敏捷18(+4) 体质18(+4) 智力6(-2) 感知14(+2) 魅力 8 (-1)
豁免：感知+6，魅力+3
技能：察觉+6，隐匿+8，生存+6
伤害免疫：光耀，暗蚀
感官：黑暗视觉120尺，被动察觉16
语言：理解龙语但不会说
挑战等级10 (5,900XP)
魔法抗性Magic Resistance.汲能兽在对抗法术及其他魔法效应时进行的豁免检定具有优势。
猛扑Pounce.如果汲能兽在爪击攻击之前向目标生物直线移动至少 20 尺，则目标必须成功通过一次 DC17的力量豁免否则将应击倒地。如果目标处于倒地状态，则汲能兽可以用一个附赠动作对其发动一次啃咬攻击。

动作Actions
多重攻击Multiattack.汲能兽进行三次攻击：一次使用其啃咬或念力矢，两次使用其爪击。
啃咬Bite.近战武器攻击：命中+9，触及5尺，单一目标。
伤害：10（1d10+5）穿刺伤害，外加5（1d10）力场伤害。
爪击Claws.近战武器攻击：命中+9，触及5尺，单一目标。
伤害：8（1d6+5）挥砍伤害，外加3（1d6）力场伤害。
念力矢Mind Bolt.远程法术攻击：命中+8，范围120尺，单一目标。
伤害：22（4d10）心灵伤害。
反应 Reactions
尾端射线Tail Ray.当汲能兽因为一个法术受到伤害时，汲能兽仅受到该触发法术的一半伤害。如果施法者在其60尺内，汲能兽啃咬强迫施法者进行一次DC16的敏捷豁免。除非豁免成功，施法者将会受到另一半伤害。

艾欧瑞安灭法者AEORIAN NULLIFIIER
灭法者是所有魔法使用者的克星，因为其肉体形态和内在力量都是为了抵抗并消除魔法效应而塑造。在对付其他敌人时，灭法者同样可怕，其浑身覆盖着长满锋利尖牙的怪异大嘴，从中发出刺耳的声音可以让其他生物趋于疯狂。
艾欧瑞安灭法者Aeorian Nullifier
大型怪兽，中立邪恶
AC：17(天生护甲)
HP：180 (19d10+76)
速度：40尺
力量 19(+4) 敏捷14(+2) 体质18(+4) 智力7(-2) 感知14(+2) 魅力18 (+4)
豁免：感知+6，魅力+8
技能：察觉+6，生存+6
伤害免疫：光耀，暗蚀
感官：黑暗视觉120尺，被动察觉16
语言：理解龙语但不会说
挑战等级12(8,400XP)
恐怖啮咬Horrid Gnashing.当看到敌人的时候，灭法者的嘴会不住地磨牙。每个在其20尺内开始回合且能听到声音的生物必须进行DC16的感知豁免，除非成功通过，该生物投掷一个d8来决定在本回合的行动：
1-4：该生物直到回合结束被震慑。
5-6：该生物直到回合结束陷入恐慌并使用其移动力尽可能地远离灭法者。
7-8：该生物无法移动，并使用其动作对一个随机生物（除了自己之外）进行一次近战攻击，若其触及范围内没有目标，则它什么都不做。
天生施法Innate Spellcasting.
灭法者的天生施法属性为魅力（法术豁免检定DC16）。它天生可施展以下法术且不需要任何相应的材料成分：
任意： 法术反制counterspell （见反应），侦测魔法 detect magic，解除魔法 dispel magic，反制隐形 see invisiblity
1/每日： 反魔法场anti magic field
魔法抗性Magic Resistance.灭法者在对抗法术及其他魔法效应时进行的豁免检定具有优势。
动作Actions
多重攻击Multiattack.灭法者进行三次攻击：一次使用其啃咬，两次使用其爪击。
啃咬Bite.近战武器攻击：命中+8，触及5尺，单一目标。
伤害：17（2d12+4）穿刺伤害，外加11（2d10）力场伤害。
爪击Claws.近战武器攻击：命中+8，触及10尺，单一目标。
伤害：11（2d6+5）挥砍伤害，外加11（2d10）力场伤害，如果目标为一个生物，则其被擒抱（逃脱DC16），灭法者具有两只爪子，每只只能同时擒抱一个生物。
反应 Reactions
法术反制counterspell. 灭法者试图打断一个生物正在施展的一个法术。如果该生物正在施展3环或更低环阶法术，则其法术失败且不产生任何效应。如果该生物正在施展4环或更高环阶法术，则灭法者进行一次魅力检定，其检定DC等于10＋目标法术的环阶。检定成功则目标法术失败且不产生任何效应。

艾欧瑞安逆转怪AEORIAN REVERSER
在近战中，逆转怪是一个可怕对手，它能依靠尖牙利爪痛击其他生物。但当敌人的治疗魔法变得难以理解并转而对抗他们自己的时候，它能造成的混乱则要可怕得多。
艾欧瑞安逆转怪Aeorian Reverser
大型怪兽，中立邪恶
AC：15(天生护甲)
HP：133 (14d10+56)
速度：40尺，攀爬40尺
力量 21(+5) 敏捷16(+3) 体质18(+4) 智力6(-2) 感知14(+2) 魅力8 (-1)
豁免：感知+5，魅力+2
技能：察觉+6，生存+6
伤害免疫：光耀，暗蚀
感官：黑暗视觉120尺，被动察觉15
语言：理解龙语但不会说
挑战等级8(3,900XP)
魔法抗性Magic Resistance.逆转怪在对抗法术及其他魔法效应时进行的豁免检定具有优势。
动作Actions
多重攻击Multiattack.逆转怪进行三次攻击：一次使用其啃咬，两次使用其爪击。
啃咬Bite.近战武器攻击：命中+8，触及5尺，单一目标。
伤害：11（1d12+5）穿刺伤害，外加6（1d12）力场伤害。
爪击Claws.近战武器攻击：命中+8，触及5尺，单一目标。
伤害：8（1d6+5）挥砍伤害，外加7（2d6）力场伤害。
反应 Reactions
逆流Reversal. 当一个逆转怪能看到30尺内的生物恢复生命值时，逆转怪能将其恢复生命值降低为0，并且逆转怪对该生物造成13（3d8）力场伤害。


血猎Blood hunter.htm

对于凡人和怪物来说，血猎都是一类传奇人物——他们是一个据说拥有强大力量的类人猎手。他们是很久以前，由一群人类进行黑暗仪式和炼金术实验，以获得最致命的怪物的力量，让他们更好地捕捉怪物。
血猎的表面上坚如磐石，但在那冷漠面具下隐藏着翻滚的激情。兽性的愤怒和无尽的悲伤驱使着嗜血猎的每一次攻击。那些惹怒了血猎的类人生物往往是怪物的盟友，或是一场可怕误会的受害者。
这种误会很难消除，因为血猎习惯先行刑后审判。

血猎Blood hunter
中型类人（任意种族） 任意阵营
————————————————————
AC16（半身板甲）
生命值 65 (10d8+20)
速度30尺
————————————————————
力量18（+4） 敏捷12（+1） 体质15（+2）
智力9（-1） 感知16（+3） 魅力11（+0）
————————————————————
豁免：力量+7，感知+6
技能：杂技+4，洞悉+6，察觉+6
感官：黑暗视觉60尺, 被动感知16
语言：任意一门语言（通常为通用语）
挑战等级：5 (1，800 XP)
————————————————————
血咒(1/天)Blood Curse of Binding(1/day)。作为一个附赠动作，血猎标记一个30英尺范围内他所能看到的生物。目标必须成功于DC14的力量豁免，否则其速度降低至0并且不能做出反应。目标可以在其自身每次回合结束时重复豁免，豁免成功结束则对自身的影响。

嗜血Blood Frenzy。血猎对任何生命值未满的生物都具有近战攻击骰优势。

天生施法(1/天)Innate Spellcasting(1/day）。血猎可以天生施展脆弱诅咒hex。他的天生施法能力是智力。

魔法抗性Magic Resistance。血猎在对法术和其他魔法效果的豁免检定上具有优势。

动作Actions
————————————————————
多重攻击Multiattack。血猎使用两次武器攻击。

巨剑Greatsword.近战武器攻击：命中+7，触及5尺，单一目标.
伤害：11（2d6+4）挥砍伤害外加3（1d6）火焰伤害。

重弩Heavy Crossbow.近战武器攻击：命中+4，射程100/400尺，单一目标.
伤害：6（1d10+1）穿刺伤害。


核之孽生Core Spawn.htm

地核衍体Core Spawn
上古邪物以诡异而灾难性的方式袭击着多元宇宙。有时他们会操纵从世界的深渊中找到的深不可测能量与黑暗以破坏物质位面。这些令人憎恶的外星造物在这个星球上的显现被称为地核衍体，它们在物质形态上各不相同，而又同样可怖。
它们在荒芜海滩那荒凉的土地上聚集，这使得对地核衍体的研究十分困难，那些试图观察或研究这些梦魇般的实体的人很少能够回来。真的回来了的少数人也通常变成了曾经那个会谈论可怕的地下迷宫，扭曲的隧道以及将密斯凯斯碎片的其它居民拖入其中以达成某种可怕目的的恶毒巢穴的人所余下的空壳。
灾难之子Offspring of Calamity。被称为地核衍体的异怪是上古邪物的先锋，侍从，步兵和前锋们在地表下产生的后代，被叛神和祂们的手下的灾难性行为从深渊中唤醒。它们经常在地震事件后出现在表层世界上，例如在维南迪尔东部造出无底的密斯卡斯巨坑的那一次。有时在迹象显现，众星合位的时候，邪术师和邪教徒们会聚集到一起，将他们的奥术力量集中在一片天然的不稳定地震带处，以加快地核衍体到达物质位面的进程。

核生伏行者Core spawn crawler
作为最小的而又最多的地核衍体，这些无眼的生物依靠它们畸形而细长的手和灵活的钩状尾巴在地下的黑暗中疾行。核生伏行者很少单独行动，由一群这类敏捷的捕食者组成的团队被称作一脉伏行者群。当穿行在阴影遍布的星球深处时，它们带爪的四肢喀嚓作响，警告着它们的存在。

核生伏行者Core spawn crawler
小型异怪，混乱邪恶
————————————————————
护甲等级 12
生命值 21（6d6）
速度 30尺
————————————————————
力量7（-2） 敏捷14（+2） 体质10（+0） 智力9（-1） 感知12（+1） 魅力6（-2）
————————————————————
技能 察觉+5
伤害免疫 心灵
状态免疫 目盲
感官 盲视30尺（对此范围外视为目盲），颤动感知60尺，被动察觉15
语言 能理解深潜语但不会说
挑战等级 1（200xp）
————————————————————
集群战术 当目标5尺内有伏行者未失能的盟友时，伏行者在攻击骰上有优势。

动作
————————————————————
多重攻击 伏行者进行四次攻击：一次啃咬，两次爪击以及一次尾击。
啃咬 近战武器攻击，命中+4，触及5尺，单一生物，命中：4（1d4+2）穿刺伤害，目标必须通过一次DC11的感知豁免，否则在伏行者下回合开始前陷入恐慌。
爪击 近战武器攻击，命中+4，触及15尺，单一目标，命中：4（1d4+2）挥砍伤害。
尾击 近战武器攻击，近战武器攻击，命中+4，触及15尺，单一目标，命中：5（1d6+2）穿刺伤害。

核生使者Core spawn emissary
这些飞行的捕食者作为地核衍体的刺客和哨兵存在。虫翼的颤动声和下颚的敲击声宣示着使者的到来。
核生使者可以从它头部的导管中喷出水晶粉末构成的孢子云。这些孢子如同接触式毒药那样运作，在被吸入时可能致命。

核生使者Core spawn emissary
小型异怪，混乱邪恶
——————————————————
护甲等级 15（天生护甲）
生命值 102（12d8+48）
速度 40尺，飞行60尺（悬浮）
——————————————————
力量17（+3） 敏捷15（+2） 体质18（+4） 智力8（-1） 感知13（+1） 魅力8（-1）
——————————————————
豁免 敏捷+5，感知+4，魅力+2
技能 察觉+4
伤害免疫 心灵
状态免疫 目盲
感官 盲视30尺，颤动感知60尺，被动察觉14
语言 理解深潜语但不会说，心灵感应120尺
挑战等级 6（2300xp）
——————————————————
魔法抗性 核生使者为对抗法术和魔法效应所作的豁免具有优势

动作
——————————————————
多重攻击 使者进行三次爪击
爪击 近战武器攻击，命中+6，触及5尺，单一生物，命中：14（2d10+3）挥砍伤害。
诱惑轻敲（充能5-6） 使者发出一阵可怖却具有诱惑性的蜂鸣。在20尺内的每个非异怪生物都必须通过一次DC14的体质豁免，否则将被魅惑1分钟。被魅惑的生物可以在他的每个回合结束时重投豁免，成功则终止该效应。
水晶孢子（充能6） 一片15尺半径的有毒的水晶孢子云雾从核生使者身上扩散而出。孢子会绕过角落扩散。云雾内的每个生物都必须通过一次DC14的体质豁免，否则将陷入中毒状态。以此法中毒时，生物在每回合开始时受到11（2d10）点毒素伤害。中毒的生物可以在他的每个回合结束时重投豁免，成功则终止该效应。

核生先知Core spawn seer
核生先知是在亵渎仪式或者受诅遭遇中被上古邪物的异魔力量所感染的类人生物奥术师。被异界辐射和疾病蹂躏后，他们的身体遍布着可怕的突出状荧光水晶，这些水晶在他们破烂的长袍下散发着迷幻的光芒。

核生先知Core spawn seer
中型异怪，混乱邪恶
————————————————————
护甲等级 17（天生护甲）
生命值 153（18d8+72）
速度 30尺
————————————————————
力量14（+2） 敏捷12（+1） 体质18（+4） 智力22（+6） 感知19（+4） 魅力16（+3）
————————————————————
豁免 敏捷+6，智力+11，感知+9，魅力+8
技能 察觉+9
伤害免疫 心灵
状态免疫 魅惑，恐慌
感官 盲视60尺，颤动感知60尺，被动察觉19
语言 通用语，深潜语，地底通用语，心灵感应120尺
挑战等级 13（10000xp）
————————————————————
遁地 先知可以掘穴穿过非魔法且未经加工的泥土及岩石中移动。以此使用掘穴速度时，先知不会破坏其穿过的任何材质。
魔法抗性 核生先知为对抗法术和魔法效应所作的豁免具有优势

动作
————————————————————
多重攻击 先知使用两次分裂法杖，或者两次迷幻法球，或者两种攻击各一次。
分裂法杖 近战武器攻击，命中+8，触及5尺，单一生物，命中：9（1d6+6）钝击伤害加上18（4d8）光耀伤害，并将目标击倒。
迷幻法球 先知将一个闪亮的法球投掷向120尺内一个它可以看见的生物。目标必须通过一次DC19的感知豁免，否则将受到27（5d10）点心灵伤害，并且在先知的下一回合开始前承受一项随机的效应。投掷d6以选择该效应：（1-2）目盲，（3-4）恐慌，（5-6）震慑。

反应
————————————————————
熔炼伤害 当先知被一次攻击命中时，它只承受触发该反应的攻击的一半伤害。当先知在下一回合的第一次近战攻击命中时，目标将受到额外1d6点光耀伤害。

核生蠕虫Core spawn worm
这一无脊椎的恐怖之物在它巨大而带牙的咽喉周围长着颤动的带刺触手。核生蠕虫破碎而坚硬的外皮闪烁着暗橙色的光芒，就好像它是由即将永久转化为固态岩石的原始岩浆组成的那样。

核生蠕虫Core spawn worm
超巨型异怪，混乱邪恶
————————————————————
护甲等级 18（天生护甲）
生命值 279（18d20+90）
速度 60尺，掘地40尺
————————————————————
力量26（+8） 敏捷5（-3） 体质20（+5） 智力6（-2） 感知8（-1） 魅力4（-3）
————————————————————
豁免 体质+10，感知+4
技能 察觉+4
伤害易伤 冷冻
伤害免疫 火焰，心灵
状态免疫 魅惑，恐慌
感官 盲视30尺，颤动感知60尺，被动察觉14
语言 能理解深潜语但不会说
挑战等级 15（13000xp）
————————————————————
照明 蠕虫散发出20尺半径微光光照。
光耀镜反 如果蠕虫受到光耀伤害，它20尺内的所有生物也会受到同样的伤害。
掘道者 蠕虫能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径10尺的地道。

动作
————————————————————
多重攻击 蠕虫进行两次攻击：一次尖刺触手，一次啃咬。
尖刺触手 近战武器攻击，命中+13，触及10尺，单一生物，命中：25（5d6+8）穿刺伤害，并且目标被擒抱（逃脱DC18）。直至擒抱终止前，目标陷入束缚。这些触手同时只能擒抱一个生物。
啃咬 近战武器攻击，命中+13，触及10尺，单一目标，命中：30（5d8+8）穿刺伤害。如果目标是一个大型或更小的生物，则目标必须通过一次DC18的敏捷豁免，否则将被蠕虫吞咽。被吞咽的生物陷入目盲并且被束缚，对来自蠕虫体外的攻击和其他效应具有全掩护，并且在蠕虫的每个回合开始时受到21（6d6）点火焰伤害。
如果蠕虫在一回合内受到来自它体内的一个生物的30点或更多伤害，蠕虫必须在该回合结束时通过一次DC21的体质豁免，否则将吐出其体内的所有被吞咽的生物，这些生物出现在蠕虫周围10尺的空间内并陷入倒地。如果蠕虫死亡，被吞咽的生物不再被束缚，并且可以消耗20尺移动力从尸体内逃出，以倒地的状态出现。


霜巨人僵尸Frost Giant Zombie.htm

一个拥有巨大力量和奥秘的未知的物体Aeorian被发现并带到Eiselcross的要塞Fortress of the Dead Jarl，以取悦执政的霜巨人康妮莎·伯格Conessa Berg。该物体的不稳定性质释放出一股腐蚀的奥术能量，用扭曲的亡灵能量蹂躏要塞的居民，把他们转化成了巨大的、注入了雾气的不死生物。这些庞大的生物现在在他们被诅咒的家园周围的废墟之中游荡，以可怕的凶悍猎杀并毁灭所有的生物。

那些被摧毁，被屠杀，被冰冻的准英雄们的遗体被遗弃在那些曾经遭遇过这些不死巨人的战场上。低估这些巨大的恐怖，是许多探险队到Eiselcross的北部地区探险的愚蠢之举，只有谣言时常传回，以证明这些严寒的怪物存在。

心若寒冰Hearts of Ice。在巨人们冰霜般的心脏里，炽热而不活跃的元素能量激发了一种无与伦比的狂怒，它让霜巨人僵尸的速度远超普通的僵尸，使得这些巨物的速度远远超过了研究者们的头脑所认为的腐朽巨人该有的速度。

麻木气息Numbing Aura。除了将毫无防备的霜巨人塑造成永无止境的恐怖之外，Aeorian神器也注入并放大了游牧部落的自然本性，使不死的巨人散发出一种致命的寒冷气息，将它们的猎物陷于冰冷的迷雾之中，从而减少猎物逃脱的机会。

不死Undead。一名霜巨人僵尸不需要呼吸，饮食和睡眠。

霜巨人僵尸Frost Giant Zombie
巨型不死生物，中立邪恶
AC 15（拼凑护甲）
生命值 138（12d12+60）
速度 40尺
力量23（+6） 敏捷6（-2） 体质21（5） 智力3（-4） 感知6（-2） 魅力5（-3）
豁免：感知+2
伤害免疫：冷冻，毒素
状态免疫：中毒
感官：黑暗视觉60尺, 被动感知8
语言：理解巨人语但不会说
挑战等级：9(5，000 XP)
麻木气息Numbing Aura。任何在该僵尸10尺范围内开始其回合的生物必须进行一次DC 17体质豁免。除非豁免成功，否则该生物在该回合不能进行一次以上的攻击，也不能使用附赠动作。

不死坚韧Undead Fortitude。当该僵尸因受非火焰、非光耀、或非重击伤害而使其生命值减至0 时，它必须进行一次DC 为5＋所受伤害值的
体质豁免，豁免成功则生命值降至1。

动作Actions
多重攻击Multiattack
该僵尸进行两次武器攻击。

巨斧Greataxe。近战武器攻击：命中+10，触及10尺，单一目标.
伤害：25（3d12+6）挥砍伤害。

投掷石块Hurl Rock。远程武器攻击：命中+10，射程60/240，单一目标.
伤害：28（4d10+6）钝击伤害。

冰冷凝视Freezing Stare
僵尸瞄准一个它在60尺内可以看到的生物。目标必须成功于DC 17的体质豁免，否则将受到35（10d6）冷冻伤害，并麻痹直到该生物的下回合结束。


霜虫FROST WORM.htm

霜虫在Wildemount's Biting North的白雪、泥土、坚冰与岩石中掘洞着。这些巨大的怪物急切地吞噬着任何能被它们大嘴包裹的生物。
霜虫大部分时间都呆在冰冻的地下，在等待猎物从头顶经过时积蓄能量。聪明的旅行者可以通过寻找附近结冰的隧道来辨识出霜虫的猎场。当霜虫感觉到上方的振动时，它会从泥土、寒冰和积雪中猛跃而出。那些逃脱它最初攻击的人仍然必须与霜虫那令人难以忘怀的颤音抗争——那是一种能阻断生物奔逃之路的安眠之音，使他们成为易于捕食的猎物。

霜虫FROST WORM
超巨型怪兽，无阵营
AC：18（天生护甲）
HP： 264 (16d20 + 96)
速度：40 尺，掘地30 尺
力量 28（+9） 敏捷 8（-1） 体质 22（+6）
智力 1（-5） 感知 5（-3） 魅力 5（-3）
————
豁免：体质+12，感知+3
技能：隐匿+3
伤害易伤：火焰
伤害免疫：冷冻
感官：盲视30尺，感知颤动60 尺，被动察觉7
语言：---
挑战等级：17（18000 XP）
——————
霜冻之躯Freezing Body。一个触碰霜虫或者5尺内近战攻击命中它的生物受到10（3d6）冷冻伤害。
死亡爆发Death Burst.。当霜虫死亡时，它会爆发出一股极寒的能量。在60英尺范围内的每一个生物必须进行一次DC 20敏捷豁免，豁免失败受到28（8d6）冷冻伤害，成功则只受到一半的伤害。蠕虫体内的生物在此次豁免中自动失败。
掘道者Tunneler。霜虫能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径 10 尺的地道。
——————
动 作
多重攻击Multiattack。霜虫发动两次啃咬攻击，或使用其颤音并发动一次啃咬。
啃咬bite。近战武器攻击：命中+15，触及10尺。单一生物。命中： 22（3d8+9）的穿刺伤害加上10（3d6）冷冻伤害。如果目标是一大型或更小体型生物。则目标必须成功通过一次 DC20的敏捷豁免否则被霜虫吞下。被吞下的目标陷入目盲且被束缚，其对于紫虫身体外的攻击或效应视为处于全掩护，并在每次该紫虫的回合开始时受到10（3d6）强酸伤害和10（3d6）冷冻伤害。
颤音Trill.。霜虫发出一种难以忘怀的叫声。在霜虫60英尺范围内的每一个生物，如果能听到它的声音，必须成功通过DC 20的感知豁免，否则将震慑1分钟。生物可以在每次受到伤害时，以及每次回合结束时重复豁免，从而结束对自身的影响。一旦一个生物豁免成功，或者此效果对其结束，则该生物在接下来的24小时内对所有霜虫的颤音免疫。霜虫免疫该效果。


齿轮守护者Gearkeeper construct.htm

这些由金属板和弯曲的刀片组成的旋转的、致命的旋风发条机械，最初是由修补匠和法师工程师设计的，目的是在Age of Arcanum充当地下金库最深处的哨兵和守卫。虽然这些宏伟而致命的古物大部分已经锈迹斑斑、破败不堪，连同它们长期被摧毁和掩埋的社会一起被人们遗忘，但仍有一些古物继续在被遗忘的坟墓和地牢的隧道和通道上巡逻，遵循它们最初的行动和指令来保护其领地内的物品。
一个齿轮守护者的外形类似于一个滚动的像盾牌一样的板球，可以快速通过走廊来寻找入侵者。当发现一个未被识别的生物时，护盾会展开，露出许多金属腿的缝隙，以便精确移动。带刺的附体在建筑周围嗖嗖作响，威胁着那些离得太近的倒霉的挖洞者，而沉重的钢矛可以从装置的核心部位射出，刺穿不受欢迎的客人。如果不堪重负，这种结构可以喷出一股加热的、锯齿状的金属碎片，以制服成群的入侵者。

从回收的外壳和挖出的齿轮保护装置的碎片逆向工程，许多现代修补者开发了这些哨兵的更新变种。这种设计直到最近才在一些特定的监狱中使用，或者被那些想要保护自己藏品安全的富有的收藏者使用。

构装本质：守护者无需空气、饮食和睡眠。

齿轮守护者Gearkeeper construct
大型构装体 无阵营
————————————————————
AC18（天生护甲）
生命值 161 (17d10+68)
速度60尺.
————————————————————
力量20（+5） 敏捷16（+3） 体质18（+4）
智力3（-4） 感知11（+0） 魅力1（-5）
————————————————————
伤害抗性：非魔法的钝击，挥砍和穿刺伤害
伤害免疫：火焰，毒素，精神
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒
感官：盲视120尺., 被动感知10
语言：理解它被创造的语言但无法说话
挑战等级：10(5，900 XP)
————————————————————
不变形态Immutable Form。守护者免疫任何可以改变其形态的法术或效应。
快速转移Rapid Shifting.对守护者进行的借机攻击具有劣势。
旋转刀刃Whirling Blades.任何在守护者5尺内开始其回合的生物将受到4（1d8）挥砍伤害。

动作Actions
————————————————————
多重攻击Multiattack。守护者发动两次臂刃攻击，或一次臂刃攻击与一次投矛攻击。

臂刃Arm Blade.近战武器攻击：命中+9，触及5尺，单一目标.
伤害：18（3d8+5）挥砍伤害。

投矛Spear Launcher.远程武器攻击：命中+9，射程90尺，单一目标.
伤害：12（2d6+5）穿刺伤害，目标被击倒。

爆弹Shrapnel Blast(充能6）.守护者喷射出一道30英尺锥形的锯齿状金属。该区域内的每个生物必须进行一次DC15的敏捷豁免，豁免失败受到21(6d6)穿刺伤害，豁免成功则受到一半伤害。


幽暗潜猎兽是一种可怕的、长着翅膀的捕食者，类似于由扭曲的阴影组成的翼龙，有着发光的眼睛和匕首般的牙齿。

厄运之影Night Hunters.这些可怕的生物从阴影笼罩下的诅咒之地发出召唤，在荒凉的堕影冥界上搜寻着猎物，用凄厉的尖叫声把猎物冻结在它们的飞行轨迹上，然后用它们的利爪把它们拽上天空，撕成碎片吃掉。

夜间猎手Night Hunters。黑暗潜行者对黑暗的癖好使他们在夜晚或在有大量阴影的地方非常危险，在这些地方他们可以与周围的阴影环境融为一体，但比孤独的猎人更危险的是一群黑暗潜行者。3到6只组成的小团体是很常见的。更大的是十只或更多的群体，被称为狂乱，往往预示着更大的邪恶即将到来。

恐怖坐骑Terror Mounts。在远古的灾变之战中，黑暗潜猎兽被术士和背叛之神Betrayer Gods的追随者雇佣为坐骑。有相当数量的黑暗潜猎兽，现在已经摆脱了他们的负担，但仍然保留着一些散布在Xhorhas各处的隐蔽巢穴。

Gloomstalker幽暗潜猎兽
大型怪兽 中立邪恶
AC15（天生护甲）
生命值 90 (12d10+24)
速度40尺，飞行80尺
力量22（+6） 敏捷16（+3） 体质14（+2）
智力5（-3） 感知17（+3） 魅力14（+2）
豁免：力量+9，敏捷+6
技能：运动+9，察觉+6，威吓+5，隐匿+6
伤害易伤：光耀
感官：黑暗视觉240尺, 被动感知16
语言：理解通用语但无法说话
挑战等级：6(2，300 XP)
暗影步Shadowstep.以一次附赠动作，潜猎兽可以传送至40尺内一处其可见且未被占据的空间。
日光敏感Sunlight Sensitivity.身处日光光照时，潜猎兽怪依赖视觉所进行的攻击检定和感知（察觉）检定具有劣势。
动作Actions
多重攻击Multiattack。潜猎兽发动两次攻击，一次啃咬，一次爪击。
啃咬Bite.近战武器攻击：命中+9，触及5尺，单一目标.
伤害：15（2d8+6）穿刺伤害外加7（2d6）黯蚀伤害。
爪击Claws.近战武器攻击：命中+9，触及5尺，单一目标.
伤害：13（2d6+6）挥砍伤害外加7（2d6）黯蚀伤害。
抓举Snatch.近战武器攻击：命中+9，触及5尺，一个中型或更小的生物.
伤害：13（2d6+6）挥砍伤害外加7（2d6）黯蚀伤害，目标被擒抱（逃脱DC17）。陷入擒抱时，目标被束缚。
尖叫Shriek（充能6）.潜猎兽发出一阵可怕的尖叫。每个60尺内可以听到的生物必须成功于DC13的体质豁免，否则陷入麻痹直至其敌人的下回合结束。


天际巨龟Horizonback Tortoise.htm

荒凉的荒地和潮湿的沼泽是Eastern Wynandir古老而巨大的天际巨龟们的故乡。这种巨龟从鼻子到尾巴将近长50尺，而且有长时间静止不动的习惯，他们很容易被误认为是远处低矮的山丘。 但是，当这些令人印象深刻的生物起身，并开始他们的行动时，这种景象在同等程度上激发了恐惧和敬畏。 这种体型巨大的杂食动物更喜欢以死去的植物为食，但同时也会利用它们遇到的任何可以食用的东西。

废民之友Friend to the Wastefolk。 这些宏伟而移动迟缓的野兽被东方的地精称为“ kinespaji”，长期以来与Xhorhas的居民维持着共生关系。 天际巨龟提供了可移动的家园，并在发生危机的时候可以充当攻城武器。

天际巨龟Horizonback Tortoise
超巨型怪兽， 无阵营
AC 17（天生护甲），22（在壳中时）
生命值 227 (13d20+91)
速度 20尺
力量28（+9） 敏捷3（-4） 体质25（+7） 智力4（-3） 感知10（+0） 魅力5（-3）
豁免：力量+12，体质+10
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺, 被动感知10
语言：理解地精语但无法说
挑战等级：8(3，900 XP)
水陆两栖Amphibious。天际巨龟可以在空气和水中呼吸。

Massive Frame.该巨龟的龟壳上可以承载两万磅的重量，若其承载量超过1万磅，则其移动速度减半。中体型及更小的生物可以在巨龟没有倒地的时候，在巨龟的下方移动。
当巨龟倒地时，在它下方的任何生物都会被擒抱（逃脱DC 18）。在擒抱结束前，该生物陷入倒地和束缚。

动作Actions
啃咬Bite.近战武器攻击：命中+12，触及10尺，单一目标.
伤害：28（3d12+9）钝击伤害。

外壳防御Shell Defense（充能4-6）.巨龟缩回壳内，陷入倒地状态，并获得+5 AC。当巨龟在其壳内时，它的速度为0，无法增加。巨龟可以用一个动作从它的壳里爬出来，这样它视为不再倒地。


空骸僵尸

空骸僵尸 Husk Zombie

东维南迪尔的废土之上仍有着许多自灾祸之战时期遗留下来的诅咒与腐化，而其中最为严重的便是对死亡的亵渎。这样的诅咒通常显现为大地上翻卷着的怖人迷雾，令死者的尸骸复生为空骸僵尸——速度惊人，生性嗜血的不死生物。此外，这片布满创痕的大地上还潜藏着一些更加恶毒的邪魔，它们以活人的生命力为食，而“吃剩”的残渣便会化为这些怖人的亡灵，追随着这些邪魔的脚步。
狂乱心智Psychotic Frenzy。 空骸僵尸与常见的那些缓慢而笨重的僵尸不同。它们会飞快地跑向猎物，撕碎猎物的骨肉。杀戮会令空骸僵尸痴迷于战斗，并经常在战斗中发出的喜悦的嚎叫。它们不会吃掉被其杀死的人，而是任由尸体腐烂。 被空骸僵尸杀死的类人生物也会迅速转化为空骸僵尸，加入这场杀戮狂欢。
不死者Undead。空骸僵尸不需要空气，饮食和睡眠。

变体：空骸僵尸毒爆种Husk Zombie Bursters
一些空骸僵尸携带者疾病与腐液，这令它们身形臃肿。毒爆种那狂热的状态会驱使它们冲向其它活物，爆裂开来，传播那怖人的感染。一只空骸僵尸毒爆种获得以下动作选项：
猛毒爆裂Burst。空骸僵尸爆裂开来并因此被摧毁。任何位于其5尺的生物都必须进行一次DC12的体质豁免，豁免失败者受到14（4d6）毒素伤害，豁免成功则伤害减半。一个被该伤害杀死的类人生物会在1分钟后复生为空骸僵尸。

空骸僵尸Husk Zombie
中型不死生物 ，中立邪恶
护甲等级：10（天生护甲）
生命值：37（5d8+15）
速度：35尺
力量16（+3）敏捷10（+0）体质16（+3）
智力3（-4）感知6（-2）魅力5（-3）
豁免：体质+5，感知+0
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动觉察8
语言：理解生前的语言但不会说
挑战等级1（200XP）

空骸诅咒Curse of the Husk。 一个被空骸僵尸以近战攻击杀死的类人生物将在其下一回合中复升为一只空骸僵尸。
不死坚韧Undead Fortitude。 当空骸僵尸被非光耀且非重击的伤害降至0生命值时，它必须进行一次DC为5+所受伤害值的体质豁免，豁免成功则生命值降至1。
动作Actions
多重攻击Multiattack。空骸僵尸发动两次爪击攻击。这两次攻击的每个攻击一次：若此次攻击将一个生物生命值降至0时，空骸僵尸可以立刻额外发动一次爪击攻击。
爪击claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）挥砍伤害。


迈罗人鱼浅海祭司Merrow Shallowpriest.htm

居住在Menagerie海岸水底阴影之下有许多迈罗人鱼，其中的一些学会了利用元素的魔力。这些浅海祭司经常作为向导，带领着迈罗人鱼的狩猎队伍，他们中的一些人成为了强大的领导者，鼓动着他们的氏族对沿海地区进行恐怖活动并劫掠过往船只。

有传言说，在Wildemount下面的岩石中雕刻着地下水道和湖泊，浅海祭司们在那里管辖着巨大的迈罗人鱼的水下社区。人们认为这些邪恶的生物正在寻找淹没地表世界的手段，以让他们偷取他们想要的东西和人到黑暗的水域之下。

虽然大多数浅海祭司并不限定自己为特定的神灵服务，但有些祭司崇拜着在水元素位面之中进行统治的实体，他们希望找到扩大其统治范围至艾桑椎亚海的方法。这些迈罗人鱼经常在海底建造起复杂的神殿和庙宇，为通向他们主人王国的位面准备一个神圣的空间。

迈罗人鱼浅海祭司Merrow Shallowpriest
大型怪兽，混乱邪恶
AC：15 (天生护甲)
HP：75 (10d10+20)
速度：10尺,游泳速度40尺
力量 18(+4) 敏捷14(+2) 体质15(+2) 智力11(+1) 感知16(+3) 魅力 9(-1)
感官：黑暗视觉60尺，被动察觉13
语言：深渊语、水族语
挑战等级4(1,100 XP)
两栖Amphibious.迈罗人鱼可以在水中和空气中呼吸

施法Spellcasting.
迈罗人鱼是一名6级施法者，其施法属性为感知（法术豁免检定DC13，+5命中）。它准备了以下德鲁伊法术：
戏法（任意）：德鲁伊伎俩，次级幻影，电爪
1环（4法术位）：治疗伤口，云雾术，雷鸣波
2环（3法术位）：人类定身术，镜影术，迷踪步
3环（3法术位）：解除魔法、闪电束（见”动作“），雪雨暴

动作Actions
鱼叉Harpoon。近战或远程武器攻击：命中+6，触及5尺，或射程20/60，单一目标。
伤害：11（2d6+4）穿刺伤害。如果目标为中型或更小体型的生物，则目标将被迈罗人鱼向其所在方向拉近10 尺。

闪电束Lightning Bolt（3环法术，需一个法术位）。迈罗人鱼射出一道100尺长、5尺宽的闪电。每一个处于该线型范围区域内的生物必须进行一次DC 13的敏捷豁免，豁免失败则受到28（8d6）闪电伤害，豁免成功则伤害减半。


野跃兽Moorbounder.html

作为其中一种漫步在Xhorhas的沼地和泥泞山丘之间的掠食者，野跃兽是每一个旅行者都会尽力避开的危险杀手——而对于那些试图捕获和训练他们的人来说也是昂贵的坐骑。尽管驯化野跃兽的过程危险重重，这些生物最终能成为受欢迎的狩猎伙伴和强大的战兽。

天生猎手Natural Hunters.野跃兽依靠修长的獠牙和伸缩自如的利爪狩猎。与大型的猫科猎手类似，它们肌肉发达的身体为战斗而生，赋予它们不可思议的跳跃能力和奔跑速度，这让它们成为了顶级的掠食者。

野跃兽Moorbounder
大型野兽，无阵营
————————————————————
AC 13（天生护甲）
生命值 30 (4d10+8)
速度70尺.
————————————————————
力量18（+4） 敏捷14（+2） 体质14（+2）
智力2（-4） 感知13（+1） 魅力5（-3）
————————————————————
感官：黑暗视觉60尺., 被动感知11
语言：-
挑战等级：1(200 XP)
————————————————————
立定起跳Standing Leap.无论是否助跑，野跃兽最远可以跳40尺，最高20尺。
————————————————————
动作Actions
爪击Claw.近战武器攻击：命中+6，触及5尺，单一目标.
伤害：14（4d4+4）挥砍伤害。

刚鬃野跃兽Bristled Moorbounder
刚鬃野跃兽Bristled Moorbounder.作为一种奇异而致命的野跃兽品种，一排常常的、利刃版的鬃毛覆盖在它光滑的身体上。刚鬃野跃兽以这些利刃为武器，使用它们将靠近的生物撕成碎片。然而，这些鬃毛让刚鬃野跃兽更不适合作为坐骑。

刚鬃野跃兽Bristled Moorbounder
大型野兽，无阵营
————————————————————
AC 15（天生护甲）
生命值 52 (7d10+14)
速度70尺.
————————————————————
力量18（+4） 敏捷14（+2） 体质14（+2）
智力2（-4） 感知13（+1） 魅力5（-3）
————————————————————
感官：黑暗视觉60尺., 被动感知11
语言：-
挑战等级：3(700 XP)
————————————————————
刃皮Blade Hide.在其每个回合开始，野跃兽对任何正擒抱它的生物造成5（2d4）穿刺伤害。
立定起跳Standing Leap.无论是否助跑，野跃兽最远可以跳40尺，最高20尺。
————————————————————
动作Actions
多重攻击Multiattack.野跃兽进行两次攻击：一次使用其利刃，一次使用其爪击
利刃Blade.近战武器攻击：命中+6，触及5尺，单一目标.
伤害：11（2d6+4）挥砍伤害。
爪击Claw.近战武器攻击：命中+6，触及5尺，单一目标.
伤害：14（4d4+4）挥砍伤害。


邪蟾魔Nergaliid (Devil Toad).htm

这些凶恶的魔鬼肥胖，有鳞，完全令人厌恶，它们从社会的黑暗边缘躲开窥探的眼睛，依靠毫无戒心的类人的生命力生存。那些死在邪蟾魔的进食下的生物留下了一具被称为空壳僵尸的腐烂的不死尸（本章早些时候介绍）。
邪蟾魔喜欢以熟睡的类人动物的生命力为食，每晚都以同样的猎物为食，只要受害者不知道。 这确保了持久的营养来源，只要继续进食，受害者就会被可怕的噩梦所困扰。当一个邪蟾魔被发现时，它会试图和发现它的人达成协议。它可以提供物质财富来换取自由和沉默。只有当协议似乎不太可能达成的时候才会招致邪蟾魔的攻击。

邪蟾魔Nergaliid
大型邪魔（魔鬼），守序邪恶
AC：12（自然护甲）
HP：42（4d10+20）
速度：30尺

力量18（+4） 敏捷12（+1） 体质20（+5）
智力12（+1） 感知10（+0） 魅力 12（+1）

技能：欺诈+5，感知+2，潜行+5
伤害抗性：冷冻、非银质及非魔法类型的钝击、挥砍、穿刺
伤害免疫：毒素、火焰
状态免疫：中毒
感官：黑暗视觉120尺，被动觉察12
语言：通用语，炼狱语
挑战等级：3（700 XP）

暗影潜行（Shadow Stealth）。在昏暗或黑暗中，邪蟾魔可以将隐藏动作作为附赠动作。
立定起跳 （Standing Leap）。无论是否助跑，邪蟾魔最远可跳30尺，最高20尺。

动作
啃咬：近战武器攻击：命中+6，触及5尺，单一生物。命中：13（2d8+4）的穿刺伤害，并且该目标生物必须通过DC 15的体制豁免，否则将中毒1分钟，该中毒生物可以在每轮结束后重复豁免鉴定，豁免成功则终止该中毒效果。
舌头鞭打：近战武器攻击：命中+6，触及20尺，单一生物。命中：10（1d12+4）的钝击伤害。
生命虹吸（Siphon Life）（充能4——6）：邪蟾魔可以神奇的吸取周围40尺内可见生物的生命，目标生物必须通过DC15的智力豁免鉴定，若是处于失能状态的生物自动豁免失败。豁免失败的生物将承受10（3D6）的心灵伤害，邪蟾魔获得等同于该生物所受伤害的临时生命值；如果豁免成功，则该生物受到一半的心灵伤害，而邪蟾魔也不会获得临时生命值。如果该目标生物死于这次伤害，则他无生气的身体将在邪蟾魔回合结束时复生为一只空壳僵尸。


沙华鱼人乌克托阿邪术师

沉睡的利维坦乌克托阿利用那些勇敢地闯入卢西利安海洋深处的人形生物的恐惧和野心。 不计其数的沙华鱼人居住在美酒女神海岸未知的水域，其中最有野心的鱼人经常在梦中听到利维坦的召唤，敦促它们利用利维坦的力量来实现他们充满血腥的梦想。
响应乌克托阿号召的沙华鱼人有一个共同的野心: 向克洛维斯镇的陆地居民复仇，因为他们敢于在不属于他们的海洋上航行。 当这些信徒从它们的利维坦领主那里得到黑暗恩惠时，其他的沙华鱼人开始聚集到他们身边，被他们的力量所吸引，寻找他们自己的权力之路。 随着时间的推移，这些术士最终变成了空壳，成为只是乌克托阿力量的容器，以及沉睡的利维坦可以随心所欲控制的傀儡。

变体: 惩罚之杖
沙华鱼人乌克托阿邪术师在利维坦领主眼中拥有非凡的潜力，除了乌克托阿典型的祝福——幽冥之剑之外，他们还被授予惩罚之杖(见第6章)。 一个沙华鱼人邪术师握着这根棍子，会做出如下反应:
复仇：当在60英尺内邪术师可以看到的生物伤害到邪术师时，该生物必须进行DC 13敏捷豁免，豁免失败时受到11(2d10)闪电伤害，或豁免成功受到一半的伤害

沙华鱼人乌克托阿邪术师 Sahuagin Warlock of Uk'otoa
中型类人（沙华鱼人），中立邪恶
AC 14 （天生护甲）
HP 22 （5d8）
速度 30尺 游泳 40尺
力量14（+2） 敏捷10（+0） 体质11（+0）
智力 9（-1） 感知9（-1） 魅力16（+3）
技能 奥秘+1 游说+5
感官 黑暗视觉 120尺 被动观察 9
语言 沙华鱼人语、通用语
挑战等级 3（700xp）
鲜血狂怒( Blood Frenzy)： 沙华鱼人邪术师对于没有满生命值的生物发动近战攻击骰有优势.
两栖限制(Limited Amphibiousness)： 沙华鱼人可以在空气与水里呼吸, 但最少每4小时要回水里,避免窒息.
鲨心感应 (Shark Telepathy)： 沙华鱼人邪术师能用有限的心灵感应，如魔法般命令120尺内的鲨鱼。
天生施法（Innate Spellcasting）。沙华鱼人乌克托阿邪术师作为天生施法者。其施法能力基于魅力（法术豁免DC13，法术攻击命中＋5）。它可以瞬间施展如下咒语，不需要任何物质成分:
戏法 (随意): 魔能爆（见动作表）、次级幻影
每天一次：哈达之臂、艾嘉西斯之铠、法术反制 、疯狂冠冕、哈达之欲
动作
多重攻击(Multiattack). 沙华鱼人邪术师可以进行两次攻击: 一次啃咬与一次幽冥之剑攻击
撕咬. 近战武器攻击: 命中+4 , 触及 5 尺, 单一目标. 伤害: 4 (1d4 + 2) 穿刺伤害.
幽冥之剑. 近战武器攻击: 命中+4 , 触及 5 尺, 单一目标. 伤害: 7 (1d10 + 2) 挥砍伤害.如果该目标是一个生物，责其必须通过DC 13的体质豁免，否则将处于窒息状态，该生物将在下一轮结束前处于失能状态，直至该效果结束。
魔能爆：远程法术攻击，命中+5，射程120尺、单一目标，伤害: 5 (1d10 )力场伤害。


海妖女SEA FURY.htm

大难临头之时，海鬼婆们会集结成强大的集会来通过引导强力的魔法来对抗外来的威胁。但当危险消失，这些集会通常会从内部因自相残杀而分崩离析。一个海鬼婆会变得比其他姐妹过于强大，她会一个接一个杀死自己的亲族，并同时吸取她们的魔法力量。
被她据为己有的力量——以及纵情杀戮之后的孤独代价驱使之下，陷入疯狂的海鬼婆会化作海妖婆。她会囤积宝藏，散步谣言，尽其所能地吸引水手和探险者来到自己的巢穴。她希望籍此消除一段时间的孤独感，然后在新的玩物不再有用的时候将它们摧毁殆尽。

海妖婆巢穴A SEA FURY'S LAIR
海妖婆潜藏在她的集会曾经居住的地方，用死去亲族的骸骨和沉船残骸中偷走的饰物装点着四壁。
在其巢穴中的海妖婆的挑战等级为14（11,500）。

巢穴动作LAIR ACTIONS
在先攻顺序轮到20时（出现等值时视为后手），海妖婆可以执行一个巢穴动作并产生以下效应之一，但不能在连续两轮里使用相同的效应。
·120尺内的洞穴、隧道和池水变得充满雾气或浑浊，使该区域陷入重度遮蔽。
·海妖婆召唤出15立方尺的水并充满一个30尺内她能看到的未被占据的空间，然后直线移动水体最多60尺，在之后水会散开。任何接触到冲击水流的生物都必须成功通过DC16的力量豁免否则应击倒地并被沿着其行动轨迹推动15尺。
·海妖婆召唤葬身于其巢穴中的死去水手或海鬼婆的灵魂。该灵体使用幽灵specter的数据，并存在直到海妖婆使用另一个巢穴动作。幽灵出现在海妖婆周围30尺内并遵循其命令。

区域效应REGIONAL EFFECTS
·巢穴5英里范围内的海水变得狂暴而难以平静，就像被看不见的风抽打一般。
·巢穴1英里范围内的海草被灌注了对生者的恶毒嘲弄，会徒劳地抓住任何其5尺通过的生物。
·巢穴1英里范围内的普通螃蟹和章鱼分别会变得巨蟹和巨章鱼一般大小。这些生物会充当海妖婆的间谍和守卫。

海妖婆Sea Fury
中型精类，混乱邪恶
AC：14 (天生护甲)
HP：105 (14d8+42)
速度：30尺,游泳速度50尺
力量 19(+4) 敏捷15(+2) 体质16(+3) 智力12(+1) 感知12(+1) 魅力 18 (+4)
技能：欺瞒+8，洞悉+5，察觉+5，隐匿+6
伤害免疫：冷冻、火焰、毒素；非魔法、非银质武器的钝击、挥砍和穿刺伤害
状态免疫：麻痹、中毒
感官：黑暗视觉120尺，被动察觉15
语言：水族语，通用语，巨人语
挑战等级12 (8,400 XP)
两栖Amphibious.海妖婆可以在水中和空气中呼吸

天生施法Innate Spellcasting.
海妖婆的天生施法属性为魅力（法术豁免检定DC16，+8命中）。它天生可施展以下法术且不需要任何相应的材料成分：
任意：巫术箭witch bolt
1/每日：降咒bestow curse，恐惧术fear，雷鸣波thunderwave
魔法抗性Magic Resistance.海妖婆在对抗法术及其他魔法效应时进行的豁免检定具有优势。
动作Actions
多重攻击Multiattack.海妖婆进行两次爪击。
爪击Claws近战武器攻击：命中+8，触及5尺，单一目标。
伤害：13（2d8+4）挥砍伤害。
死亡怒视DeathGlare.海妖婆指定其 30 尺内一个它能看到的恐慌生物，目标必须成功通过一次 DC16的感知豁免，豁免失败则生命值降为 0。
传奇动作Legendary Actions
海妖婆可以从以下选项中选择进行3个传奇动作。传奇动作每次只能使用一个动作选项，并且只能在目标生物回合结束时使用。海妖婆在它的回合开始时重新获得使用传奇动作的机会。
身化流水As Water.连同她所穿戴和携带的一切，海妖婆将自身变形为一阵翻涌的波浪，并移动最多为其速度的距离，不会触发借机攻击。处于这个形态时，她不会被擒抱或者束缚。她会在移动结束时变回原本的形态。
惊惧幻影Fearsome Apparition（消耗2动作）.海妖婆召唤出她一位死去姐妹们的幻影，幻影出现在海妖婆30尺内未被占据的空间。能够看见幻影的海妖婆的敌人必须成功通过DC16的感知豁免否则直到其在下一个海妖婆的回合结束消失之前陷入恐慌。
召唤毒蛇Conjure Snakes（消耗3动作）.海妖婆吐出一个毒蛇群swarm of poisonous snakes，其和海妖婆占据同一空间，在自己的先攻顺序行动，并在海妖婆的指挥下攻击。海妖婆能最多同时控制三个集群。


影妖鬼Shadowghast.html

一只影妖鬼是一名不死的刺客。它从阴影中跳出，拖着卷须般的黑暗，无声无息地逼近猎物，用它麻痹的爪子和狂暴的撕咬袭击受害者。

影妖鬼Shadowghast
中型不死生物，混乱邪恶
AC 15
生命值 49 (9d8+9)
速度 35尺
力量14（+2） 敏捷20（+5） 体质12（+1） 智力12（+1） 感知11（+0） 魅力8（-1）
技能：察觉+3，隐匿+8
伤害抗性：黯蚀
伤害免疫：毒素
状态免疫：魅惑，力竭，中毒
感官：黑暗视觉60尺, 被动感知13
语言：-
挑战等级：5(1，800 XP)
恶臭Stench。在影妖鬼身边5 尺范围内开始其回合的生物，必需进行一次DC 12 的体质豁免，豁免失败者将陷入中毒，中毒状态持续至该生物下回合开始。若豁免成功，则该生物将在24 小时内免疫该影妖鬼的恶臭。

幽影隐匿Shadow Stealth。在微光光照或黑暗环境下，影妖鬼能够以附赠动作来执行 躲藏Hide 动作。

动作Actions
多重攻击Multiattack
影妖鬼进行两次攻击：一次使用其啃咬，一次使用其爪击。

啃咬Bite.近战武器攻击：命中+8，触及5尺，单一目标.
伤害：11（2d8+2）挥砍伤害，外加5（1d10）黯蚀伤害。

爪击Claws.近战武器攻击：命中+8，触及5尺，单一目标.
伤害：12（2d6+5）挥砍伤害，如果目标并非不死生物，则它必须成功于DC 12的体质豁免，否则陷入麻痹1分钟。目标可以在自己每次回合结束时重复豁免，成功则结束该效应对自身的影响。


石化海蛇Swavain Basilisk.htm

采珠者和海底拾荒者有时会讲一些关于神秘的海底花园的故事，里面充斥着海洋生物和水手的雕像——那是致命的石化海蛇的水下洞穴。尽管以最常见的Swavain Islands群岛命名，但这些危险的捕猎者经常出没于内陆的水道，甚至有人在地下下水道系统中发现过它们。

死亡的黏滑之拥Death 's Slimy Embrace。 石化海蛇在外形与陆地上的表亲不同，是一种细长的海蛇，通常长到25英尺。 它弯曲的身体让它在水中快速移动，并同样轻松地捕食猎物。 与生活在陆地上的同类的致命凝视不同，海蛇分泌出一种稠密的油，可以把其他生物变成石头。 被石化的猎物沉到海底，海蛇在那里悠闲地进食，一旦被吞噬，该部分就会恢复成血肉。 如果在经验丰富的炼金术士的监督下进行正确的加工，海蛇分泌的油可用于逆转其引起的石化作用。

海难拾遗Shipwreck Steward。石化海蛇偶尔会在夜幕的掩护下在岸上捕猎，但更多时候，它们会被吸引到海难地点附近狩猎和筑巢。 当打捞者和寻宝者为了利润而寻找沉船的残骸时，海蛇会为它的收藏而增加更多沉溺的石化者。

石化海蛇Swavain Basilisk
巨型怪兽，无阵营
AC：16(天生护甲)
HP：85 (10d12+20)
速度：15尺，游泳40尺
力量 15(+2) 敏捷16(+3) 体质15(+2) 智力2(-4) 感知8(-1) 魅力7 (-2)
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动察觉9
语言：-
挑战等级7 (2,900XP)
水陆两栖Amphibious。海蛇可以在空气和水中呼吸。

石化粘液Petrifying Secretions。如果生物在距离海蛇5尺范围内，使用武器进行攻击命中海蛇，或者在其回合开始时被海蛇擒抱，那么该生物必须进行DC 13体质豁免。除非豁免成功，否则该生物将开始魔法般的变成石头，并受到束缚，并且该生物必须在自己的下一回合结束时重复豁免。若豁免成功，则效果结束。若豁免失败失败，该生物就会被石化。

动作Actions
多重攻击Multiattack。海蛇进行两次攻击：一次使用其啃咬，另一次使用其尾击。

啃咬Bite.近战武器攻击：命中+6，触及5尺，单一目标。
伤害：13（3d6+3）穿刺伤害，外加10（3d6）毒素伤害。

尾击Tail.近战武器攻击：命中+6，触及15尺，单一目标。
伤害：14（2d10+3）钝击伤害，若目标为大型或更小，则目标被擒抱（挣脱DC12）。


猿魔兽.html

在Xhorhas常见的巨兽,这些庞大的生物看起来类似于巨化如魔鬼般的牛与猩猩的杂交体.猿魔兽最常见于单独流浪在Eastern Wynandir定居地的边缘.虽然它们经常能觅获食物,但一只饥饿的猿魔兽几乎会攻击任何猎物,它的四对红眼,混杂的齿与獠牙会把恐惧贯入任何生物的心脏.

活体攻城引擎.最初由深渊带到Exandria来,猿魔兽在Divergence之后失去了与那个领域的联系并且从此自由得漫游整个世界.近年来,Kryn Dynasty的军事大师们发明了能够控制猿魔兽的神秘项圈,并开始在对抗敦达里安帝国Dwendalian Empire的战争中使用这些可怕的生物.

猿魔兽Udaak
超巨型邪魔，中立邪恶
护甲等级 18(天然护甲)
血量 165(10d20+60)
速度 50 ft.
STR DEX CON INT WIS CHA
26(+8) 14(+2) 22(+6) 3(-4) 11(+0) 10(+0)
豁免 力量+13，体质+11
伤害易伤 雷鸣
伤害免疫 毒素;非魔法攻击的钝击,穿刺和挥砍
状态免疫 恐慌,擒抱,中毒,束缚
感官 黑暗视觉 120 ft.,被动感知 10
语言 ---
挑战等级 16(15000 XP)
冲锋.如果猿魔兽向目标直线移动至少20英尺,并且在同个回合对其使用一次猛击攻击,目标将额外受到27(6d8)的钝击伤害.如果目标是生物,它必须成功进行一次DC21的力量豁免,或者被推到离猿魔兽20英尺远并被击倒.
攻城怪兽.猿魔兽对物体和结构体造成双倍伤害.

动作
多重攻击.猿魔兽可以进行3次攻击:一次啃咬和两次猛击.
啃咬.近战武器攻击:命中+13,触及5 ft.,单一目标.
伤害:21(2d12+8)穿刺伤害,并且目标被擒抱(逃脱DC21).直到擒抱结束,目标被束缚,并且猿魔兽不能啃咬其他目标.
猛击.近战武器攻击:命中+13,触及10 ft.,单一目标.
伤害:21(3d8+8)钝击伤害.
吞咽.猿魔兽对一个被擒抱的,大型及其以下的目标进行一次啃咬攻击.如果该攻击命中,则目标被吞咽,并且结束擒抱.一个被吞咽的生物陷入目盲与束缚,它完全抵抗除了猿魔兽以外的攻击和其它效果,并且在猿魔兽每回合开始时受到21(6d6)的强酸伤害.
如果猿魔兽在一个回合内受到30点或更多的伤害,猿魔兽必须成功通过一次DC21的体质豁免,或者将所有吞咽的生物反刍,这些生物将倒在猿魔兽10英尺范围内.如果猿魔兽死亡,被吞咽的生物将不再受到束缚,并且可以用20英尺移动距离从尸体中爬着逃离.


建立角色

建立角色 Character Creation

译者的话：因为时间问题暂时放出初译的第一章部分内容，但此版本仅为译者一家之言。本人能力有限，译文并非能完全体现英文原本的含义与韵味。背景部分一切译名以D&D5e民间通用译名为准，部分译名参考万智牌官方翻译，并按个人喜好加以调整。 玩家们可酌情使用其他版本的译文，亦可等待《Mythic Odysseys of Theros》翻译组的高质量翻译版。

说句公道话，巨人才刚刚被唤醒。尽管它是昏迷的，也并非每个人都能击败一头比城市庙宇还大上两倍的残暴之物。所以，我想我应该是一位英雄。这并不意味着我是最伟大的英雄，也不意味着一旦我陨落了，便能够被人们铭记。但我不会拒绝别人称呼我为“英雄阿斯里亚斯”。我比同龄人更强壮，总是能够轻松地掌握各种武器，尽管为了挑战，我更喜欢用自己的拳头去战斗。

不过我自夸的太过了。实际上，我是诸多受到过伊洛安斯祝福之人中的一位。胜利之神给予了那些虔诚父母的孩子们，能够侍奉和保护人们的力量。每个人都说我生来就是一位英雄。

——马特·尼克尔，《伊洛安斯的英雄》
是什么塑造了英雄？是一种与生俱来的，使凡人凌驾于他人的品质？是来自诸神的祝福？是如同那神圣的织毯上所展示出的，描绘了英雄从奇迹的诞生通往荣耀的结局，这整个过程的命运？

如果你正在阅读这本书，那么答案自然是：你塑造了一位英雄。在塞洛斯，玩家角色便等同于英雄。他们是少有的不受命运约束的个体，他们会偏离铺设在自己面前的路径，然后绘制属于自己的道路。

本章节描述了一些塞洛斯的可选种族、一些子职选项、一个新的背景、以及它们在这个世界中的位置。同样，本章节还包含了对超自然赠礼的描述，这使塞洛斯的英雄们凌驾于他们世界的凡人之上。但是，这一切开始于一个问题——是什么将你的角色塑造成了一位英雄？
英勇的动力 Heroic Drive

一位英雄在塞洛斯的定义特征便是他们的英勇动力——一种驱使他们踏上史诗般生活的力量。当那些多元宇宙中的普通人追求他们的理性，保护他们的牵绊，并克服他们的缺陷时，他们会做出非比寻常之事。在塞洛斯，英勇的动力都来自同一个源头，而命运和神话的力量注定了每个人都能成为传奇；而一个人所要做的便是行动起来，去发现属于他们自身的不朽故事。
放大你的理想 Amplifying Your Ideal

许多角色的理想直接源自于他们所侍奉的神。每位神的介绍中都包含有一个表格，如果你的角色信奉一位神，你可以使用它来决定你的理想，而不是使用（或是另外使用）来自你背景中的理想。不过，无论你的角色是坚持他们之中的一种理想，来自玩家手册中的一种或另一种来源，还是你自己创造的一种，你都应该尝试尽可能地以最宏伟的方式来陈述你的理想，以彰显你角色的英勇动力。
传奇的牵绊 Legendary Bonds

作为角色牵绊的关系与目标正是强大的动力，尤其是当他们具有超自然的起源或拥有神话般的重量时。如同你角色的理想，当你阐明你角色的牵绊时要以传奇的尺度去思考。

如果你的牵绊中提到的一个人实际上是一位神神呢？设想一下，转变来自《玩家手册》中流浪儿背景中的牵绊：“我能活下来要感谢盗贼之神斐纳克，他教会了我任何伪装成另一位凡人流浪儿以在街头生存。”在这个例子中，这个人牵绊中秘密的神圣身份使这个牵绊变得更加重要。
悲剧性的缺点 Tragic Flaws

塞洛斯的英雄们通常不符合英勇道德和美德的标准定义，并且他们经常会被自己的缺点击倒。《玩家手册》中让你思考的是“某些能被利用来将你推进坟墓或是令你性情大变的事情。”但对塞洛斯的英雄们来说，一个悲剧性的缺点是一种能被诸神们利用和惩罚的东西，而傲慢便是一个典型的例子。

塞洛斯的诸神并不真的关心像成瘾或懒惰这种“普通”的缺陷。确切地说，一个悲剧性地缺陷涉及到那些你不想让神知晓或一定会引起诸神愤怒的事情。

例如，《玩家手册》中一些化外之民背景中列出的缺点会激起一位角色与神的冲突。“我会记住每次侮辱，并对委屈我的人抱以无声的怨恨。”能在角色对一位神心怀怨恨时激起重大的问题。

一个悲剧性的缺点同样可以是超自然的。一位怀有“我怀有即使是苦修和冥想也无法抹消的阴暗、嗜血之心。”的隐士，可能与恶毒之神墨癸斯有一种不详的联系。
接下来的内容接柴猫大大翻译的超自然赠礼 Supernatural Gifts。

同时这里补充一些第一章的边栏内容：

英雄的神话 MYTHS OF THEROS

塞洛斯的世界存在着神话。从那些解释了世界如何运行的神迹，到鼓舞人心（或警示性的）寓言故事，非凡的故事以无数种方式传播，无论是消遣，经验，还是歌曲。正如在塞洛斯，在这本书中，你会发现无数伟大的事迹，神奇的起源，残酷的悲剧等。你可以在边栏中找到例如“迈勒提斯的初代国王”在内的每一个例子。这些提示指出了那些故事在塞洛斯居民心中，以及他们在天界的星空中不断演绎的故事中的传奇地位。
迈勒提斯的初代国王 MYTH OF THE FIRST KINGS OF MELETIS

在很久以前，那群有一天会成为迈勒提斯人的人民被残暴的统领阿格诺马克斯所统治。因为世世代代不受约束，这位恶毒的残虐者开辟出了一个强大的帝国。为了不再继续忍受不朽者的残暴统治，英雄库瑙斯与提罗因彼此相爱而携手，因向往自由而举兵，带头发起反抗。众人响应号召，通过他们的武器、魔法和献身精神的力量、最终击败了阿格诺玛克斯。城邦迈勒提斯便在统领的帝国废墟之上兴起，成了自由与启迪的象征，而人民选择了库瑙斯与提罗成为了他们的初代国王。


吟游诗人：雄辩学院（旧版）

本页面已过时，以下内容仅做留档

该资源目前已存在更新的版本，请考虑寻找更新版本的资源（通常是出现在《珊娜萨的万事指南》或《塔莎的万事坩埚》中）。

雄辩学院 College of Eloquence

雄辩学院的追随者们掌握辩论的艺术。游说被认为是一种高等的艺术，一个经过充分论证、口齿伶俐的论点往往比事实更具说服力。这些吟游诗人将逻辑和戏剧性的语言结合在一起，运用逻辑论证战胜怀疑者与批评者，同时拨动观众的心弦并引领他们的情绪。

巧舌如簧 Silver Tongue
第3级雄辩学院特性
你是语言的大师，懂得在合适的时刻说出正确的话语。当你在进行一次魅力（游说）检定或魅力（欺瞒）检定时，如果你可以将9或更低的骰值全部视为10。

扰神之词 Unsettling Words
第3级雄辩学院特性
你可以编造一些带有魔力的话语，扰乱一个生物的心神，使其自我怀疑。消耗一个附赠动作，你可以消耗一个诗人激励骰，选择一个你可见的距你60尺以内的生物。掷出诗人激励骰，在你的下一个回合开始前，该生物的下一次豁免检定将会减去这个激励骰所投出的值。

不竭鼓舞 Unfailing Inspiration
第6级雄辩学院特性
你的激励言语是如此的具有感染力，以至于被鼓舞的人感受到他们必须行，不行也得行的做到成功。当一个生物使用了你的诗人激励骰子，将结果加入到攻击检定、属性检定、或豁免检定中，但仍然失败了，他可以保留这个诗人激励骰而不消耗。

统一言说 Universal Speech
第6级雄辩学院特性
你掌握了一种一让你的话语被任何有智慧的生物理解的方法。以一个动作，你可以选择至多为你魅力调整数量的生物（至少为一个），他们必须在你六十尺内。在接下来的一个小时内，被选中的生物可以魔法性的理解你，不论你所说的话是用何种语言说的。
每当你用这一能力，直到下一次长休结束前你都不能再次使用这个能力。你也可以消耗任意一个的法术位去再次使用这个能力。

传播鼓舞 Infectious Inspiration
第14级雄辩学院特性
当你成功激励了他人之后，你那雄辩言辞的力量会散播开去。当一个距离你60尺内的生物使用了你的诗人激励骰增益了一次攻击检定、属性检定、或豁免检定并且成功之后，你可以用你的反应去借此鼓励另一个能够听见你的生物（除了你）。那个生物会获得一个诗人激励骰，而你并不会因此消耗你的诗人激励次数。
你可以使用这个能力的次数等于你的魅力调整值（最低为一次）次，完成一次长休后你重获该能力所有被消耗的使用次数。

（译者注：雄辩学院的译文大量参考了The Leaf的译文，再次感谢并注明）
（校对者注：你们这都第几版了还出这么多问题...参考了啥啊......）


圣武士：荣耀之誓（旧版）

本页面已过时，以下内容仅做留档

该资源目前已存在更新的版本，请考虑寻找更新版本的资源（通常是出现在《珊娜萨的万事指南》或《塔莎的万事坩埚》中）。

荣耀之誓 Oath of Glory

以荣耀为誓的圣武士相信他会因其行为成为命定的英雄。他们勤奋训练，互相勉励，故命定之时，万事备矣。

荣耀之信条 Tenets of Glory
荣耀之誓的信条驱使着圣武士英勇地追求终将闪耀的传奇之道。

行胜于言。力争以辉煌的功绩成名，而非只凭空谈。
无惧挑战。面对困难的鞭挞，也鼓励你的伙伴和你共同面对。
磨练其身。犹如原石荒料，潜能只在你的身体得到磨炼时展现。
坚毅其魂。整顿纪律，克服弱点，若非如此，有损荣耀。

圣誓法术 Oath Spells
第3级荣耀之誓特性
当你的圣武士达到特定等级时，你将获得以下的圣誓法术，如荣耀之誓法术表所示。有关圣誓法术的规则请查阅圣武士 神圣誓言Sacred Oath 特性中记载的文本。

荣耀之誓法术Oath of Glory Spells
圣武士等级 | 法术
3rd | 光导箭guiding bolt，英雄气概heroism
5th | 强化属性enhance ability，魔化武器magic weapon
9th | 加速术haste，防护能量伤害protection from energy
15th | 强迫术compulsion，行动自如freedom of movement
17th | 通神术commune，焰击术flame strike

引导神力 Channel Divinity
第3级荣耀之誓特性
你获得以下这些引导神力选项。有关引导神力的规则请查阅圣武士 神圣誓言Sacred Oath 特性中记载的文本。

绝伦健将Peerless Athlete。以一个附赠动作，你可以使用你的引导神力以增强运动能力。接下来的10分钟内，你在力量（运动）检定和敏捷（特技）检定上获得优势；你的负重及能够拖、拉、拽的重量翻倍；你跳远和跳高的距离增加10尺（你依然为此正常消耗移动力）。

鼓舞一击Inspiring Smite。当你以至圣斩特性造成一次伤害时，你可以立即用附赠动作使用你的引导神力，使30尺内由你选择的生物或你自身获得临时生命值。这些生物获得的临时生命值合计等同于2d8+你的圣武士等级点，你可以为这些生物随意分配这些临时生命值。

迅捷灵光 Aura of Alacrity
第7级荣耀之誓特性
你散发出一道能使你和你的盟友获得超自然速度的灵光，从而能够列队穿越战场。你的步行速度获得10尺加值。此外，只要你未失能，任何在你周围5尺范围内开始其回合的盟友的步行速度也会获得10尺加值，直至那一回合结束。
当你圣武士等级达到18级后，灵光的范围增长至10尺。

辉煌防御 Glorious Defense
第15级荣耀之誓特性
你能将防御转化为突然的反击。当你或周围10尺内你可见的其他生物被一次攻击检定击中时，你可以用反应使受击生物获得AC加值，此举可能使该次攻击失手。此加值等同于你的魅力调整值（至少为+1）。若该次攻击因此失手，且攻击者在你武器的触及范围内，你可以对那个攻击者进行一次武器攻击（作为此反应的一部分）。
你可以使用此能力的次数等同于你的魅力调整值次（至少1次）。当你完成一次长休后，你重获全部已消耗的使用次数。

现世传说 Living Legend
第20级荣耀之誓特性
你能以传奇增幅使自己完成壮举伟业的能力无论是确有此事，抑或夸大其词。以一个附赠动作，你获得以下增益，持续1分钟：

  • 一个超凡脱俗的存在赐福于你，你在与魅力相关的全部属性检定上获得优势。
  • 每个你自己的回合一次，当你发动武器攻击但失手，你可以使其改为击中。
  • 当你进行一次豁免检定并失败时，你可以用你的反应重骰之。你必须使用重骰之后的结果。

一旦你使用了此能力，你在完成一次长休之前你都不能再次使用它。你也可以消耗一个5环法术位以再次使用此能力。


种族

种族 Races

译者的话：本人能力有限，译文并非能完全体现英文原本的含义与韵味。一切种族名以D&D5e民间通用译名为准，括号内为该种族在万智牌的译名。除狮族与半羊人这两支新的种族，其余的种族翻译参考已有翻译但并非完全照搬，部分种族特质及其译名参考怪物图鉴1.3V和万智牌官方翻译，并按个人喜好加以调整。 如有任何意见请等待《Mythic Odysseys of Theros》翻译组的高质量翻译版。

各种各样的民族居住在塞洛斯的土地上。除了人类，《玩家手册》中提到的其他种族在塞洛斯是未知的，除非他们来自其他世界

本章提供了塞洛斯以下常见的可使用种族，以及除了人类之外所有种族的特质：

人类：塞洛斯的人类与其他时间中的人类相似：适应性强，雄心勃勃，而且非常多样化。

人马（人马）：人马利用狡猾与马的力量来更近一步地实现苟那与斐力兹族群的目标

狮族：狮族是宛如高傲雄狮般的猎人，他们中的许多成员都活在对神明的蔑视之中。

牛头人（牛头怪）：牛头人因嗜血而臭名昭著，他们之中即使是最不诉诸战争的避战者也有这样的名声。

半羊人（羊蹄人）：羊蹄人跟随自身的激情与追寻狂野的欢宴与全新的冒险。

梭螺鱼人（屈东）：梭螺鱼人是一支神秘的，居住在海洋之中有着无尽探索欲望的种族。

（括号内的译名为万智牌译名）


人类

人类 Human

在塞洛斯众多的凡人种族中，人类体现出的凡人意志从荒野中开辟出了一块文明之地。尽管有其他较小的居住地存在，但大多数人类都与塞洛斯的三大城邦: 迈勒提斯, 阿喀洛斯或瑟特萨中的一个有着紧密的联系。

姓氏在人类中并不常见，同名的人必须想办法把自己与他人区分开来。有些人把他们的出生地或居住地附在他们自己的名字上。例如，一个来自迈勒提斯的名为布莉戈涅的商人，将被称为迈勒提斯的布莉戈涅。另一些人则把他们的名字与自身职业联系起来，比如博学的黎司托和猎人阿拉斯塔。

然而那些最具威望的名字是通过行动或性格换得的。这些名字通常是英雄们的典型标记，例如翼马的希帕提娅，末日之锤的卡洛格罗斯，或勇威依安忒。

女性名字 Female Names: 阿伽忒Agathe, 阿拉斯塔Alesta, 阿丽萨Arissa, 布莉戈涅Brigone, 卡莱斐Callaphe, 寇丽珊德Corisande, 亥Hira, 希帕提娅Hypatia, 雅安多娜Iadorna, 依安忒Ianthe, 吕底娅Lidia, 吕菲娅Luphea, 尼摩西涅Nymosyne, 俄勒西娅Olexa, 波吕谢涅Polyxene, 普塞弥拉Psemilla, 拉克勒娅Rakleia, 索芙洛尼娅Sophronia, q菲Telphe, 提卡伊亚Tikaia, 瓦Vala

男性名字 Male Names: 阿克墨诺斯Alkmenos, 巴萨斯Basarios, 鲍里俄斯Braulios, 卓索斯Drasus, 尤克勒斯Eocles, Hixus, 卡利阿罗斯Kaliaros, 卡洛格罗斯Kalogeros, 坎罗斯Kanlos, 克利恩Kleon, 库忒昂Kytheon, 拉纳索斯Lanathos, 林多斯Lindos, 倪克洛斯Nyklos, 斐洛伽斯Phrogas, 佛戎伽斯Prokopios, 瑞谢诺耳Rhexenor, 黎司托Ristos, 忒拉罗斯Teraklos, 乌瑞弥得斯Uremides, 威瑞涅斯Verenes, 芝诺Zenon


人马（半人马）

人马（半人马） Centaurs

人马特质Centaur Traits

你的人马角色拥有以下种族特质

属性值加成 Ability Score Increase. 你的力量加 2 ，你的感知加 1。

年龄 Age.人马的成熟与衰老速度和人类相同。

阵营 Alignment.人马的阵营倾向于中立。拉苟那族人马更倾向于守序，而斐力兹族人马往往是混乱的。

体型 Size. 人马直立为6到7尺，他们到达马肩部的马身为4尺左右。斐力兹族人马比拉苟那族人马稍大一些。你的体型属于中型。

Here's how to determine your height and weight randomly, starting with rolling a size modifier:

Size modifier = 1d10

Height = 6 feet + your size modifier in inches

Weight in pounds = 600 + (2d12 × your size modifier)

速度 Speed. 你的基础步行速度为40 尺。

精类 Fey. 你的角色类型是精类，而非类人。

冲锋 Charge. 如果你向着目标直线移动了至少30尺，并在同一轮内以近战武器攻击命中了目标，你可以紧跟着此次攻击使用附赠动作，使用你的马蹄攻击此目标。

蹄击 Hooves. 你的马蹄视作天生近战武器，你可以用来做徒手打击。如果你以蹄击中目标，将造成1d4+力量调整值的钝击伤害，替代你通常的徒手打击伤害。

马体构造 Equine Build. 在决定你的载重与推拉抬极限时，视你为大一级的体型。

另外，因为你的马腿，任何需要手脚并用的攀爬对你而言尤其困难。当你进行这样的攀爬时，每移动1尺需要花费额外4尺移动力，而非额外1尺。

生存专家 Survivor. 你从以下技能中选择一种获得其熟练项：驯兽，医药，自然或生存。

语言 Languages. 你可以说、读、写通用语和木族语。


牛头人（牛头怪）

牛头人（牛头怪） Minotaurs

牛头人特质 Minotaur Traits

你的牛头人角色拥有以下种族特质。这些特质这些特性也适用于其他没有遭受巴弗灭（Baphomet）的恶魔影响的D&D世界的牛头人种族。

属性值加成 Ability Score Increase. 你的力量加2，你的体质加1.

年龄 Age. 牛头人的成长与衰老速度与人类相同。

阵营 Alignment. 离开斯科福司城墙的牛头人有机会摆脱它的文化，追求混乱的阵营，而那些留着城邦和其暴政政权内的族人则倾向于守序阵营。

体型 Size. 牛头人的平均身高超过6尺，他们体格健壮。你的体型是中型。

Here's how to determine your height and weight randomly, starting with rolling a size modifier:

Size modifier = 2d8

Height = 5 feet + 4 inches + your size modifier in inches

Weight in pounds = 175 + (2d6 × your size modifier)

速度 Speed. 你的基础步行速度为30 尺。

角击 Horns. 你的角是天生近战武器，你可以用它进行徒手打击。当你以角击中目标时，将造成1d6+力量调整值的穿刺伤害，而非普通的徒手打击的钝击伤害。

猛抵冲撞 Goring Rush. 当你在自己的回合中执行疾走动作，并至少移动了20尺后，你可以用附赠动作以你的牛角进行一次近战武器攻击。

角锤 Hammering Horns. 在你的回合中，当你用近战武器攻击去攻击一个生物时，你可以用附赠动作以牛角尝试推撞他。目标生物必须在你的5尺范围内，且体型不能比你大超过一级。目标将从你身边推离10尺，除非该生物在进行对抗你DC为8+你的熟练加值+你的力量调整值的力量豁免中成功。

庄严存形 Imposing Presence. 你从下列技能中选择一项并获得其熟练项：威吓或游说

语言 Languages. 你能够说、读、写通用语和牛头人语。


半羊人（羊蹄人）

半羊人（羊蹄人） Satyr

半羊人特质Satyr Traits

你的半羊人角色拥有以下种族特质

属性值加成 Ability Score Increase. 你的魅力加2，你的敏捷加1。

年龄 Age. 半羊人的成长与衰老速度与人类相同。

阵营 Alignment. 半羊人喜欢过没有律法约束的生活。它们倾向于善良，不过它们之中的有些人有不诚实的特征，并且享受制造惊愕。

体型 Size. 半羊人的身高在5尺到6尺之间，体型通常很苗条。你的体型是中型。

Here's how to determine your height and weight randomly, starting with rolling a size modifier:

Size modifier = 2d8

Height = 4 feet + 8 inches + your size modifier in inches

Weight in pounds = 100 + (2d4 × your size modifier)

速度 Speed. 你的基础步行速度为35 尺。

精类 Fey. 你的角色类型是精类，而非类人。

顶撞 Ram. 你可以使用你的头和角来进行徒手打击。如果你使用它们，你造成等同于1d4+你力量调整值的钝击伤害。

魔法抗性 Magic Resistance. 你在对抗法术或其他魔法效应时进行的豁免检定具有优势。

欢喜之跃 Mirthful Leaps. 无论何时你进行一次跳远或跳高时，你可以掷一枚d8，并将掷骰结果的数字加到你所跳跃的尺数——即使是进行一次立定跳远。这段额外的距离像通常的情况一样花费移动力。

贪欢者 Reveler. 你拥有表演和游说技能的熟练项，并且你拥有一项你所选择的一件乐器的熟练项。

语言 Languages. 你能够说、读、写通用语和木族语。


梭螺鱼人（屈东）

梭螺鱼人（屈东） Tritons

梭螺鱼人（屈东）特质 Triton Traits

你的梭螺鱼人角色拥有以下种族特质

属性值加成 Ability Score Increase. 你的力量、体质和魅力各加1。

年龄 Age. 梭螺鱼人约15岁成年，一般能活到200岁。

阵营 Alignment. 梭螺鱼人的阵营倾向于中立。他们的文化鼓励他们留意生活的潮流，知晓何时驾驭命运的怒潮，何时随波逐流。

体型 Size. 梭螺鱼人略矮于人类，通常有5尺高。你的体型是中型。

Here's how to determine your height and weight randomly, starting with rolling a size modifier:

Size modifier = 2d10

Height = 4 feet + 6 inches + your size modifier in inches

Weight in pounds = 90 + (2d4 × your size modifier)

速度 Speed. 你的基础步行速度是30 尺，你拥有30 尺的游泳速度。

水陆两栖 Amphibious. 你可以在空气或水中呼吸。

操风控水 Control Air and Water. 你可以用这个特质施展云雾术fog cloud。从3 级开始，你能用它施展造风术gust of wind，从5 级开始，你也能用它施展水墙术wall of water 。一旦你用这个特质施展了一个法术，你必须完成一次长休才能再次以该特质施展这些法术。你释放这些法术的施法属性是魅力。

黑暗视觉 Darkvision. 在微光光照下，你身边60 尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。

海之密使 Emissary of the Sea. 水生野兽与你的种族有着非凡的亲和力。你可以与能在水中呼吸的野兽简单沟通交流。它们能够理解你的话的意思，虽然你没有特殊的能力来明白它们的回应。

深渊守护者 Guardians of the Depths. 你适应了寒冷的海洋深渊，对冷冻伤害具有抗性。

语言 Languages. 你能够说、读、写通用语与原初语。


大多数塞洛斯的英雄们都有超自然的助力来帮助他们成就目标。这些助力通常来自诸神，但一些英雄也可能从其他存在寻得帮助，比如斯芬克斯墨冬迈，一位像是阿提理斯或库勒黛这样的先知，或是一位通晓神话知识的智者。一些英雄的超自然赠礼与生俱来，或者其出生本身就是超自然事件的结果。
一名塞洛斯的角色建立时可以获得一件从本节中选择的超自然赠礼。和DM商量选择你角色的赠礼从何而来。它是否与你所侍奉的神灵相关？它是否来自一次与一位斯芬克斯或一位先知的命运遭遇？它是否象征着你的出生的本质？每件赠礼的描述中包括了一张表格，当你思考你角色的赠礼时，可以以此获得灵感。
以下赠礼可以作为创建角色时使用，但其中一些也可能因为非凡之举而为神灵所赐予。
·锻砧生物Anvilwrought
·英雄天命Heroic Destiny
·反逆者Iconoclast
·毕生伙伴Lifelong Companion
·天裔生物Nyxborn
·先知Oracle
·虔敬者Pious
·无伤者Unscarred
出生预兆Natal Omens
英雄的出生通常伴随着天界夜空和塞洛斯其他地方的类似预兆。你能适应与汇总啊表格来随机决定一个你出生时的预兆。由你和你的DM来决定预兆的含义。

英雄专长Heroic Feats
如果你的战役使用了《玩家手册》第六章中专长可选规则，你的地下城主可能会允许你以超自然赠礼变体的形式获得专长。你获得一项你所选择的专长。以下列出了十二种玩家手册中的专长，但你也能选择DM所允许的任何专长。
• 在我第一次呼吸之前，一条蛇出现在我的口中——这预示着我有着欺骗的天赋。（演员）
• 我能听到风里的声音警告我即将到来的危险。（警觉）
• 伊洛安斯赠与我肉体的技艺，希望看到我在伊洛安斯竞技会中获胜。（运动员）
• 我能感到脚下土地的生命力，当我在土地上休息的时候，我能迅速恢复力量。 (耐性)
• 我总是能找到天界的星辰，并发现它们的秘密。（敏锐心灵）
• 我能听到诸神说话以每一种凡人的语言说话的声音，并在文字中找到夜空图案的痕迹。（语言学家）
• 诸神对我微笑，但我害怕终有一日他们会收回他们的恩惠，而我的好运也将走到尽头。（幸运）
• 当我是个孩子的时候，我曾在林间穿梭奔跑，并和一只巨大的猞猁嬉戏玩耍——而后来我才知晓它是倪勒娅的使节。（灵活移动）
• 太阳的明光会将隐藏之物展现在我的眼前。（观察力）
• 我吃过一颗带有魔法的果子，这让我获得了非凡的韧性。（强健身心）
• 我和一位超自然的导师一同学习。.(熟习)
• 我曾经在一条神话之河里沐浴，这让我的皮肤难以受伤——同时也闪耀着星辰的光芒。（健壮）
锻砧生物Anvilwrought
你在普罗烽斯的熔炉中被铸造成形。你的外表带有金属光泽和可见的关节结构。锻砧生物特点表中提供了一些关于你的生活和起源的细节建议。此外，你获得以下特质。
构装体耐力Constructed Resilience.你被设计为拥有非凡的强韧，这表现在以下几个方面：
•你进行对抗毒素的豁免时具有优势，并且拥有毒素伤害的抗性。
•你不需要吃、喝和呼吸。
•你对疾病免疫。
•你不需要睡眠，也不会因为魔法效果而陷入睡眠。
哨兵式休息Sentry's Rest. 当你进行长休时，你必须花费6小时处于一种静止的、非激活的状态，以代替睡眠。处于该状态时，你变得迟缓，但不会失去意识，并能够保持正常的视力和听力。
锻砧生物特点Anvilwrought Characteristics
d6 特点Characteristic
1 一位在普罗烽斯的熔炉工作的山灵是我最为接近父母的人。
2 普罗烽斯制造出我为k服务。
3 我在数十年前被创造出来，由于害怕自己将要被废弃，我在最近逃出了维鲁斯山。
4 普罗烽斯后悔创造出了我，并想要将我重新铸造成更优秀的东西。
5 普罗烽斯希望我能继续的工作，并创造出一件我自己的、更加伟大的作品。
6 维鲁斯山中的某人为我灌输了一个可怕的秘密，并希望我能将它带到这个世界上。
英雄天命Heroic Destiny
你未来注定会成就伟大的事业，在你完成这些之前，只有非凡的力量才能杀死你。在英雄天命表格中选择或掷骰决定一种命运。此外，你还可以获得以下特质。
抗拒死亡Defy Death.你在死亡豁免中具有优势。
难以杀死Hard to Kill.当你的生命值被降低到0而没有直接死亡时，你可以改为将生命值降低到1。当你使用该特质时，直到你完成一次长休以前你无法再次使用。

英雄天命Heroic Destiny
d6 天命Destiny
1 我注定会成为一门技术或行业中最精湛的行家。
2 我注定会在天界的星辰中间赢得自己的一席之地。
3 我注定成为一位神灵。
4 我注定要将我的挚爱从冥界的桎梏中解放。
5 我在一只克拉肯袭击迈勒提斯的时候出生，而我注定要将它毁灭。
6 我注定会发现诸神力量的秘密。
反逆者Iconoclast
无人可以否认塞洛斯诸神的真实存在，祂们的存在和行为在夜空中清晰可见，有时甚至会直接进入凡人的世界。但一些人否认诸神值得崇拜的观念。这样的反逆者在狮族中十分常见，但在任何文化中都可能获得这项超自然赠礼。反逆者特征表格提供了关于你如何成为一位反逆者的建议。
你对神灵的否定给了你超自然的力量来对抗他们在世间的影响。你获得如下特质。
启化防护Enlightened Protection. 你能以该特性仅以你自己为目标施展防护善恶 protection from evil and good，而不需要任何材料成分。旦你这么做，直到结束一次长休以前你无法再次以这种方式施展它。
感知是你该特性的施法属性。
反抗诸神Reject the Gods. 你无法获得或失去任何神灵的虔信值。作为替代，你随着角色等级获得如下特质。感知是你以这些特性施展法术时的关键属性。
反逆英雄Iconoclast Hero
5级反逆者特性
你能以该特性施展解除魔法dispel magic ，而不需要任何材料成分。旦你这么做，直到结束一次长休以前你无法再次以这种方式施展它。
反逆榜样Iconoclast Paragon
11级反逆者特性
你能以该特性施展反制善恶 dispel evil and good ，而不需要任何材料成分。旦你这么做，直到结束一次长休以前你无法再次以这种方式施展它。
此外，当你以反逆英雄特质施展解除魔法dispel magic 时，你可以以四环施展。
反逆典范Iconoclast Archetype
17级反逆者特性
你能以该特性施展反魔法场 antimagic field ，而不需要任何材料成分。旦你这么做，直到结束一次长休以前你无法再次以这种方式施展它。
此外，当你以反逆英雄特质施展解除魔法dispel magic 时，你可以以五环施展。

反逆者特征Iconoclast Characteristics
d6 特征Characteristic
1 我将一位所挂念之人的死亡归咎于诸神。
2 多个神灵都想要利用我达到他们的目的，因此我尽力避开和神的纠葛。
3 显然，变化无常的诸神不值得崇拜。
4 我知晓世界的未来在于凡人，而非诸神。
5 我认为诸神希望我死去。
6 我拒绝成为神灵计划中的棋子。
莫测者Inscrutable
如斯芬克斯一般，你的心智如同一座迷宫，凡夫俗子难以看透。这可能是来自一位真正的斯芬克斯的赠礼或训练，一位神灵的祝福（或诅咒），或是一个难以解释的天赋。莫测者特点表格提供了那些让你看起来如同一个谜的选项。此外，你获得如下特质：
心灵之盾Psychic Shield. 你具有心灵伤害的抗性。
斯芬克斯之帷Sphinx's Shroud.你免疫让其他生物感知你的情绪或想法的效果。为了揣测你的意图或诚意而做出的感知（洞悉）检定具有劣势。
莫测者特征Inscrutable Characteristics
d6 特征Characteristic
1 我在达克拉群岛上受过一只斯芬克斯教育。
2 我是一个迈勒提斯哲学学派的虔诚追随者。
3 我说话的时候总是用过去式，就像我说的一切都已经发生了一样。.
4 我发誓绝不让活人看到我脸上面具之后的样子。
5 为什么我不用问句来说每一句话呢？
6 我作为一只斯芬克斯而出生，但一位神灵诅咒了我，将我化作凡人，限制在凡人的知识中。在打破这个诅咒之前，我绝不放弃。.

引用

英雄们和他们毕生的伙伴，库瑙斯和提罗建立了迈勒提斯，并作为它最初的君主一同统治。

毕生伙伴Lifelong Companion
许多英雄都背后都有着另一位英雄，而他们的支持与爱让英雄得以伟大。哈克托斯有他心爱的帕里涅斯，瑞娜塔有她的侍从卡拉铎斯陪伴，而西俄娜则和她心爱的船员一同远航。和这些伙伴一样，你生而伟大，也让他人成就伟大之业。在确立你的传奇关系时，可以参考伴侣关系表格。任何和另一位玩家角色的关系都需要征得该玩家的同意。你还可以获得以下特质。
助益灵光Boon Aura. 只要你不陷入失能，你5尺内的盟友在对抗魅惑和恐慌的豁免骰上具有优势。
友伴保护Companion's Protection. 当一个5尺内你能看见的生物被一次攻击击中时，你可以以使用你的反应让攻击改为命中你，一旦你使用了该特性，直到你完成一次长休前你无法再次使用。

伴侣关系Companion Relationships
d6 关系Relationship
1 另一位角色时我的爱人或最为亲密的朋友。
2 另一位角色时我的手足。
3 另一位角色是我的父母或孩子。.
4 另一位角色我的神灵的斗士。
5 在远远欣赏另一位角色之后，我终于赢得了一个他们身边的位置。
6 我只想另一位角色能认识到我的奉献，并回报以爱。
天裔生物Nyxborn
天裔是自众神的思绪中而生，居住于神灵国度的生物。天裔生物和凡间存在类似，但哲人们对他们的本质争论不休。他们是否是凡间生物的理想形态，无缘于令凡人受苦和死亡的瑕疵和短暂生命？或者他们只是空洞无魂的影子，缺少赋予凡人生命价值的真实和悲伤？
天裔就像一块神性的碎片，一个化作生命的思绪或梦境。你是一条思绪的体现——就像树叶面朝太阳的方向，脚趾间海沙的触感，战斗之潮改变时内心的激昂，或忆起童年的快乐时刻时留下的感伤。
这些思绪、梦境、记忆和感受是构成天界的基础，而天裔正是以这些材料而塑造。你也许被某位神以一个特殊的目的而创造。或者你的存在是超自然的力量交汇产生的意外，天裔起源表格提供了一些可能解释你从何而来的建议，而天裔异象表格则描述了一些可能在你身旁萦绕不去的特别效应。
此外，你获得如下特性：

星辰荫蔽Cloak of Stars.以一个动作，你能以星光的遮蔽掩藏身形，让自己看起仿佛一块夜空的剪影。当你如此做时，对你进行的攻击检定具有劣势。直到你解除它（不需要动作）或死亡之前，荫蔽会存在一分钟。一旦你使用该特性，直到结束一次长休以前你无法再次使用。
天裔抗性Nyxborn Resistance. 你具有对黯蚀和光耀伤害的抗性。
天裔起源Nyxborn Origin
d6 起源Origin
1 我的父母之一是一位天裔，一位宁芙，或者其他超自然的生物。.
2 我作为神的使者在天界被一位神灵所创造。
3 我是一种其他神性行为的副产物。
4 一位神灵见证了我的出生，并造就了我。
5 我被从冥界解救出来，当重获新生之时，我获得了一些超自然的特性。
6 我是一支歌谣，或者其他被赋予了生命的艺术作品。
天裔异象Nyxborn Quirks
d6 异象Quirk
1 每当我的武器击中什么东西，我的武器上就会洒落闪亮的火花。
2 我的头发像是在不息的微风中一样飘扬。
3 我生气时闻起来像是燃烧的秋日落叶。
4 当阳光照到我的时候，我的身体上会有斑斓的光芒在闪烁。
5 我的笑声会让周围的鸟儿歌唱。
6 在我身旁睡觉的人总是会梦到海洋。
先知Oracles
你拥有一份不仅是凡人，就连诸神都羡慕的馈赠：一份在凡人和神之国度之间清晰沟通的馈赠。作为一位先知，你可以感受到神灵奇想，并向他们祈求能通过他们广阔的洞察能力进行窥伺。不过这份天赋也和诅咒相随，通常是可怕的幻视的形式。参考先知诅咒表格来决定你会收到什么不想要的启示。
诸神将凡人先知作为他们的代理人。因此，大部分先知致力于为一位神服务，并学会忽视其他神的声音。偶尔，两位神灵会分享一位先知的侍奉。那些试图遗世独立的先知常常被希望能将他们束缚为一位神的邪恶神灵代理人追捕。
你获得如下特质。
聆听神谕Ears of the Oracle.你能说、读和写天界语，那是诸神使用的语言。此外，一位神灵可能会通过你来传播信息，而你可以选择是使用你自己的声音还是让神灵的声音通过你的口中送出信息，并翻译为你所说的任何语言。
神谕洞察Oracle's Insight.神灵给了你一闪而过的洞察力来助你成功。当你进行属性鉴定时，你可以投一个d10并将结果加到检定中。你可以在投d20之后，但必须在dm宣布成功还是失败之前决定是否添加d10。一旦你使用了该特质，直到你完成一次长休或短休前你无法再次使用。

先知虔信值Oracle's Piety.你的先知能力随着你的虔信值值提升而提升。你获得如下特质替换你从神灵那里获得的虔信值增益。
感知是你以这些特性施展的所有法术的施法属性。
占卜者Augur
虔信值3+先知特质
你可以通过该特质以仪式施展卜筮术augury。一旦你这么做，直到结束一次长休以前你无法再次以这种方式施展它。
预言者Seer
虔信值10+先知特质
你可以通过该特质以仪式施展通神术commune。一旦你这么做，直到结束一次长休以前你无法再次以这种方式施展它。
神谕者Sibyl
虔信值25+先知特质
你可以通过该特质以仪式施展通神术commune。一旦你这么做，直到结束一次长休以前你无法再次以这种方式施展它。
只要你没有陷入失能，你无法被突袭。
神之先知Divine Oracle
虔信值50+先知特质
你的智力或感知增加2，你所选择那项属性的上限也增加2.

先知诅咒Oracle Curse
d8 缺陷Flaw
1 我明确地知道我的死期，而我不打算说或做任何事来阻止它的到来。.
2 来向我咨询消息的人很少相信我给予他们的回答。
3 我为噩梦所扰，在梦中，我预见到素昧平生之人的死亡。.
4 我常常因为他人看不见的事物的景象和声音而分散注意力。
5 一只天界的可怕怪物监视着我，每当我冒险外出时都会看到它。
6 每当我和某人关系变得密切时，我就会看到他们逐渐年长、衰老和死去。.
7 每当我受到神灵的预示时，我都会有强烈的头疼或胸痛。
8 无论我是否想听到，众神中的一位都想要使用我作为的先知。
虔敬者Pious
你在出生时就赢得了神的青睐，和一位神灵有特别联系。查阅虔敬者怪癖表，决定你的信仰对你的性格有何种影响。此外，你还可以获得以下特质。
虔信护盾Pious Protection. 如果你在一次豁免检定中失败，你可以重新掷骰，但必须使用新的结果。一旦你使用了该特质，直到你完成一次长休前你无法再次使用。
宗教学习Religious Study. 你在任何关于你所选择的神的智力（宗教）检定上具有优势。
起始虔信值Starting Piety. 你一开始具有3点你所选神灵的虔信值。
虔敬者怪癖Pious Quirks
d6 怪癖Quirk
1 我经常偶然以我的神灵（或另一个神灵）的名字称呼他人。
2 我熬夜观察星空，希望我的神灵能给予我信息。
3 我非常嫉妒我的神灵的先知，他们似乎和神之间有比我希望得到的更加密切的关系。
4 我梦想有朝一日能进入天界，在我的神灵身旁有一处永恒的席位。
5 我唯一的家是我的神的庙宇。
6 我无法证明这一点，但我猜测我的神可能真的是我的生身父母中的一位。

无伤者Unscarred
像大英雄哈克托斯一样，你能抵抗物理的损伤。使用无伤者起源表格决定你如何获得这传奇的抵抗力。此外，你获得如下特质。
无伤抗性

无伤坚韧Unscarred Resilience. 当你受到伤害时，你可以使用你的反应并投一个d12。并把你的体质调整值加到投出的数值上，从伤害中减去总和。在你使用该特质后，直到一次短休或长休结束你无法再次使用。

无伤者起源Unscarred Origin
d6 起源Origin
1 还是一个婴儿的时候，我曾经被沐浴在多头蛇蜥的血液中，而我的伤口很快就会愈合，不会演变成致命的伤害。
2 我吞下过一块来自天界的魔法石头，它让我的皮肤如同岩石一般坚硬。
3 当我是个孩子的时候，我曾经受过一次伤，而一位神灵治愈了我。如今伤痕都不愿意让的成果消失。
4 我被从冥界解救出来，而不确定我是真的完整复活了——我总是感到很冰冷。
5 我出生在达克拉群岛中的一座。我的同胞们生而坚韧，而直到我背井离乡，在世界上流浪的时候才意识到这一点。
6 我不知道我我双亲中的一位或两位是何许人也，但我的韧性（和其他迹象）为他们的不朽身份提供线索。


塞洛斯的

一只小鸟尖叫着飞离她头顶的树枝。透过沙沙作响的树冠缝隙，神灵的形象在她眼前穿梭。这片夜空是天界星域，诸神的居所。每天夜里，天上都会显现出神灵和天裔生物的形象。有时这些形象只会停留一瞬，而有时，整个万神殿都会向凡人展现真容。莉迪亚很少把时间浪费在走出家门望向天空上，但现在，没有地方可以让她移开视线以让眼睛休息。在这个夜晚，诸神的形态栩栩如生，看着诸神间的战斗，她的心脏如战鼓般砰砰作响。
——珍娜·赫兰《承阳剑》*

由十五位神灵组成的万神殿指引着塞洛斯凡人们的信仰。从太阳和农业，到死亡和进入冥界，诸神掌管着自然的力量和凡人生命中最重要的部分。诸神的存在对凡人来说无比现实，凡人可以在夜间看到诸神在天空中行走，有时还会进入凡间与他们对面相遇。因此，大多数人会举行祭祀和各种神圣仪式和祈祷，以祈求诸神的欢欣、避免他们的愤怒。人们传唱诸神的事迹——即便他们都能看到这些故事在浩瀚星宇间上演又延续。

不过，并非所有凡人都侍奉或承认诸神。迈勒提斯的学院中，一些哲学家教导称，万神殿中的诸神遵从更高的存在，也许是天界星域本身。而还有一些凡人，例如狮族，则认为诸神不配受到凡人的崇敬。

神圣存在
塞洛斯的诸神比大多数龙与地下城世界中的神灵要活跃的多。但这并不代表他们就是普通的生物——他们不是凡人，更不是可挑战的怪物。

此外，塞洛斯的诸神并不是全能的。尽管他们的身躯和魔法都非常强大、不朽、且坚不可摧，但他们的行动均受到克洛缇丝Klothys旨意的约束。他们可以将命运的丝线纠结于一处，但他们被禁止超出自己在万神殿中指定的位置。天际神克罗芬斯能够将他们限制在万神殿中，阻止诸神直接干涉凡人世界。

同样，塞洛斯的诸神也不是全知的，尽管他们能看到和听到他们的神殿和祭坛前的一切。他们对所经历的一切都能够完美的回忆起来。而在某些特定区域——例如洞穴口、海岸线、十字路口、森林边缘等——凡人的声音也能被诸神听到，不过大多数神明很少会专门关注这些内容。

诸神的声音可以直接传达给他们的先知。他们可以出现在凡人的梦境当中，也可以操纵自然现象来显现预兆，还可以创造天裔生物来作为信使或使者。

众神赐予他们的牧师施法的能力，牧师们可以毫不费力的复制任何神赐法术的效果（牧师法术列表以及领域法术列表中的所有法术）。除了法术的效果，牧师们还在与神明的神职相关的方面造成广泛的影响。例如，普罗烽斯可以命令火山爆发，而塔萨可以召起无边浪涛。神明可以赐予凡人超自然的祝福，也可以施下可怕的诅咒（例如，墨癸斯将一群牛变成了牛身妖瞳怪物）。

众神可以使用他们所选择的任何形态现身。他们最常见的形象是类人生物——塞洛斯人最容易想象的样子——不过体型远超凡人的巨大。凡人经常可以看到他们出现在天宇之上，而脚则消失在地平线之后。诸神的身躯中无法被看清的部分则显现为天界星域繁星点点的样子。诸神有时也以动物或
者魔法生物的形象，又或是阳光、微风等无形的形式出现。

当诸神直接出现在凡人世界，他们能够造成毁灭性的后果。赫利欧德的使用他的长矛只一击就将奥兰汀城击沉至海底，而普罗烽斯失误下的一锤塑造了一整条山脉。

诸神的力量远胜于任何凡人。因而，一个神杀死另一个神——甚至说一个凡人尝试完成这个任务——几乎是不可想象的。任何凡人想要与神明直接对抗，都需要至少一位其他神明的帮助，若要成功则最好是不止一位。一群冒险者可能会试图说服一群神明帮助一个帮助他们对抗另一个对凡人世界造成威胁的神明，希望他们能够联合起来遏制或者惩罚越界的神。克罗芬斯和克洛缇丝或许有能力逼迫一位神明放弃充满天空的神灵形态，转化为可以让冒险者们，特别是持有神器的冒险者们，与之战斗的形态（例如至高天empyrean或泰拉斯奎巨兽tarrasque**）。但以这种形式被击败的神只会被削弱，让万神殿的其他成员能够捕获、束缚、或者惩戒他们。
引用
塞洛斯的诸神
神名 | 阵营 | 建议牧师领域 | 圣徽
雅睿欧斯，渡亡神 | LE | 死亡，坟墓 | 新月
厄芳拉，城邦神 | LN | 知识，光明 | 倾水之瓮
厄瑞柏斯，死神 | NE | 死亡，诡术 | 幽寂之面
赫利欧德，太阳神 | LG | 光明 | 桂冠
伊洛安斯，胜利神 | CG | 战争 | 四翼盔
卡拉美特拉，丰收神 | NG | 生命，自然 | 丰收角
刻拉诺斯，风暴神 | CN | 知识，风暴 | 蓝色的眼
克洛缇丝，命运神 | N | 知识，战争 | 垂落的纺锤
克罗芬斯，天际神 | N | 知识，诡术 | 八芒星
墨癸斯，屠戮神 | CE | 战争 | 四角牛头
倪勒娅，猎神 | NG | 自然 | 四支箭
芳瑞卡，折磨神 | NE | 死亡，知识，生命 | 双头蛇
斐纳克，欺瞒神 | CN | 诡术 | 带翼黄金面具
普罗烽斯，熔锻神 | CN | 锻造，知识 | 双凤头冠***
塔萨，海神 | N | 知识，风暴 | 波涛
坟墓和锻造领域详见珊娜萨的万事指南

诸神的关系
塞洛斯的万神殿是一个家庭，一个庞大的、经常功能性失调的家庭。众神因小气的嫉妒和竞争而分裂，也因真挚的感情、钦佩和合作而团结在一起。毕竟凡人最容易想象到的神就是和他们有着共通之处的神，而塞洛斯的诸神在他们的弱点和功绩方面和凡人非常相似。

塞洛斯的万神殿经过四代神圣的演变而扩张到现在的规模。有些故事将这些描述为实际的世代，声称（例如）风暴神刻拉诺斯其实是海神塔萨和熔锻神普罗烽斯字面意义上的儿子。其他故事则使用隐喻的方式来描述这几代神，暗示称刻拉诺斯代表了普罗烽斯创造性的能量和塔萨渊博知识的结合，从而产生的闪电般的灵感（以及现实中狂暴的风暴）。但无论哪种传说都同意这种四代发展的说法。

第一代的时间要早于通常所说的“神”这一概念存在。在凡人梦想成神，甚至在他们能够想象出像神这种高贵的存在之前，充满可塑性的天界星域的幻境将他们的恐惧塑造为泰坦的形象。

泰坦们是极度混乱的存在，代表着违背凡间秩序的一切，他们从未被崇拜，但曾被安抚。神话讲述了众神如何与泰坦战斗，并最终囚禁了他们，将他们封印在冥界之下的监狱中。现在，泰坦们已经几乎被凡人所遗忘。在最古老的故事中也很少提及他们的尊名以及，暗示了催生他们的噩梦的，称号。冥餍泰坦克罗刹，象征着死亡的可怖——以及他对新生物永不满足的食欲。天怒泰坦乌洛，或可将它视为刻拉诺斯和塔萨的前身，但他是天灾的化身，并不像神灵那样体贴和充满创造力。焚风泰坦弗拉格，是一团吞噬一切的烈焰旋风，而永暗泰坦斯寇萨是无星之夜的彻底黑暗。

最古老的诸神，克罗芬斯和克洛缇丝，通常被认为是远古泰坦们的兄弟或者某种表亲。这第二代神的来历则比较神秘。克洛缇丝也许诞生于一种宿命感，一种世界终将发展，而众生无法阻挡的宿命。而克罗芬斯或许诞生于一种神秘感，宇宙的运作对于众生来说是根本无法理解的原理。也有可能他们是与泰坦或其他神灵完全不同的存在，至少克洛缇丝在未知的年代就已经存在了，尽管凡人中已经几乎没有人记得这一点。

而当凡人们能够想象地平线那边的世界，以及命运的轨迹为生命留下的试炼，他们开始能够制定规则、秩序、以及原始的法律。从这些想法中，第三代神诞生了：以日为冠的赫利欧德、潜居深渊的塔萨、心灰意冷的厄瑞柏斯、青铜为血的普罗烽斯、以及目光锐利的倪勒娅。众所周知，这些神明互相称对方为“兄弟”或“姐妹”，尽管他们从不提及父母，而且也肯定不会认为克罗芬斯和克洛缇丝扮演者中角色。

其余的八位神就是第四代，他们代表了抽象规则应用于凡人生活的现实。例如在赫利欧德代表了普世的道德戒律的同时，厄芳拉则是法律之神，代表了管理凡人社会的规则和结构。倪勒娅是荒野自然之神，掌管掠食的野兽、更替的四季，而卡拉美特拉则是掌管为人所用的自然的神——农业、驯化、繁殖等自然循环。

这些神明承认上一代是他们的前辈，但很少认为上一代是他们的父辈。伊洛安斯和墨癸斯被公认为是兄弟，但很少有神话描述他们的出身，而且这些神话中他们一直剑拔弩张——这与他们之间永恒的战争一致。

传说和事迹
无数传说讲述了众神的历史、事迹还有本性。有时，这些故事会在夜空中的星座间上演。这些故事被夹杂在诸神祭典上的赞美诗中、雕刻在神庙的墙壁上、讲述在篝火或壁铺旁、记载在古老的卷轴上。有些是简单的寓言，旨在说明神明的性格或习惯的一个方面。其他的则是不朽的史诗，最著名的就是《天地起源论》，一位迈勒提斯无名史学家写作的史诗，其中包括几个（有时相互矛盾的）创世故事和其他传说。

塞洛斯人对于相互矛盾的神话并不感到纠结。刻拉诺斯是塔萨和普罗烽斯字面意义上的孩子吗？或者，他是在塔萨无法控制自己的怒火时，从塔萨的心中冒出来的？又或者，他诞生于普罗烽斯试图窃取塔萨的秘密的行为？对于塞洛斯的人民来说，这些故事是否描述真是的历史并不重要，每个故事都以自己的方式暗示了真相。每个关于刻拉诺斯的故事都表达了一个关于神、关于灵感、风暴、还有秘密的真相。研究每一个故事都能引导刻拉诺斯的崇拜者，让他们更深入的了解他们的神，并与他们的神建立更紧密的联系。

各种著作通常围绕一个中心主题来收集关于众神的传说。《怪兽起源》就是这样一部著作，它因试图寻找关于巨龙诞生的故事中寻找共性而出名。它还描述了芳瑞卡如何在蛇怪的血液中隐藏秘密，伟大战士的灵魂如何转世为蝎尾狮，以及其他数十个故事。

名为《塞洛亚特》的史诗则是另一部这样的著作。它描述了赫利欧德的数位天尊****的功绩——他们都被简称为“天尊”，就如同讲述的是同一人的故事一样。由于没有提及英雄们的身份，因此与这些天尊的凡人行为相比，这些故事更多侧重于讲述赫利欧德的性格。

相比之下，《卡莱斐纪》则讲述了一位凡人英雄，水手卡莱斐的故事。他潜入维鲁斯山，偷走了普罗烽斯的眼泪，躲在斐纳克身后并写下了他的秘密，还在驾船驶入天界星域之前，与塔萨在世界边缘竞速。这些故事突出描述了诸神的小气和虚荣，并宣扬了一种有些亵渎神圣的观念——凡人可以智胜神明。《卡莱斐纪》还可以被视为塞洛斯的一部地理志，描述了塞洛斯的各地和各地的居民，至少几个世纪之前就已经成书。

最后，在诸神的祭典上，众神的事迹被以赞歌的形式颂唱。当然，这些赞歌以最正面的方式描绘了众神，歌中的诸神是仁慈（至少是平淡的）而全能的。

信仰
众神不是仅凭自身存在的。随着众神存在这一观点普遍的得到凡人认可，众生的崇敬和信仰将普遍的观念植入了众神的存在当中。知道凡人下昂心众神会代表他们行事，相应祭祀和祈祷，众神才从天界星域的幻境中形成。凡人的信仰对诸神的力量仍然至关重要，尽管凡人并不知道这一点。如果神不再被信仰，那么他们的力量就会被削弱。

表达崇敬的最普遍方式是奠酒，即通过泼洒酒或水来向诸神致敬。虔诚的信徒每天早晚都会在家中的神龛或壁炉前进行简单的祈祷和奠酒仪式，而不那么虔诚的人则可能在喝完瓶中的酒前，将最后一点酒倒出。

塞洛斯神殿的标志性特征是一尊神像——神明本尊可以在任何时候占据这一形体并赋予它生命。信徒们跪在它面前，抚摸它、亲吻它、用花环和布匹装饰它。这些行为有时是自发的爱或者感激之情的流露，有时则是祈愿，祈求神明治愈疾病，降下甘霖，保证旅途安全，或者其他符合神职的恩惠。

大多数人并不会忠于一个神，尽管许多人会更喜欢某一位或者几位神。塞洛斯人可能会先向芳瑞卡祈祷，使所爱之人于病中痊愈，然后再向卡拉美特拉祈求丰收或向塔萨祈求海上旅行的安全。

牧师与天尊
与普通人相比，英雄献身于所信仰的神灵的情况要普遍的多。牧师几乎都是只忠于一位万神殿中的神，并参照神的领域选择一个自己的领域。

通常，英雄会处于虔诚或是自身利益选择献身于一位特定的神。而有些时候，诸神可能会选择不那么自愿的凡人作为自己的天尊。例如，赫利欧德以只选择最优秀的凡人作为他的天尊而自豪。他从不在乎被选中的凡人的感受，而他的要求也不会被拒绝。

塞洛斯的战役中，大多数的英雄，以及所有的牧师都被预定为投身某个神的事业，充当该神明的勇士。一个冒险团队中，可能所有的角色都效力于同一位神，但更多时候，他们代表着不同神明的利益，共同面对这个世界上的危险。

虔信
成为神的勇士本身并没有什么特别的益处。本章中，每位神明的描述中都描述了该神明的勇士的典型特征，包括玩家角色可能的最终形象，并提供了符合神意的该神信徒的可选理念。

不过众神确实会因勇士的奉献而奖励他们。你对神的贡献以虔信值来衡量。随着虔信值提高，你讲获得神的赐福。

虔信值和信仰程度无关，而是与角色是否在思想和理念驱使下践行神明的道路有关。你的虔信值反映了你践行神明理念所采取的行动——得到神明赞赏奖励的行动。

当你选择一个神作为角色的崇拜对象时，你对该神的虔信值为1。当你的行为有益于神明的利益，或者践行了他的理念时，你的虔信值增加1。众神无不期待他的勇士成就伟大的事业，所以你的虔信值通常只在你完成一个重要的目标（比如完成一次冒险）、用自己的利益做出重大牺牲、或是DM认为合适的情况下才会增加。本章中，每个神的介绍中都包括对于各位神的目标与理念的讨论，你的DM会根据这些来判断你的虔信值是否变动。作为一般规则，假如你遵循角色所信神的信条，在大多数情况下，可获得虔信值+1。虔信值具体增加或减少的数量由DM决定，但除非你的行为至关重要，否则任何一个单一行为通常只会导致虔信值增加或减少1点。

虔信值增益
诸神会眷顾那些奉献并证明了自己的人。当你的虔信值达到特定的阈值时（3，10，25，50）时，你将获得本章中描述诸神的勇士部分中详述的增益。如果你的虔信值超过后又跌落某一阈值，你讲失去在更高级别获得的增益。

如果在超自然赠礼章节，你选择了先知选项，你的虔信值会获得不同的奖励，而不是你的神通常授予的增益

激励与虔信
某种程度上，虔诚本身就是奖励。按照你的神的指引和理念行事会激励你，并可能让你在可能失败的情况下取得成功。由DM决定，在你获得虔信值的同时，你也可能同时获得灵感，这反映了你和你的神之间愈发和谐。

无信者
并非所有英雄都选择了神明勇士的生活。狮族尤其以拒绝敬神而闻名。如果你拒绝献身于神，你就无法获得虔信值，你不会因为虔信行为而获得奖励，但也不会因此遭受负面影响。

超自然赠礼部分为角色提供了反逆者选项作为替代，该选项可以提供相当于虔信奖励的增益，且无需献身神明。

改变信仰
如果你的角色在冒险生涯中的遭遇需要这样做，那么你可以放弃对一位神的服务，转而投向另外一位神。一旦你如此做，你的角色几乎不会不做意思忏悔就转投他神。

由你的DM决定，新的神是否接纳你作为他的勇士*****。以及你是否需要做些什么来作为你角色的投名状。

当你更换信仰时，你会失去之前所有的神明赐福，包括虔信值奖励和其他祝福。你失去所有虔信值，以1为起始值重新积累对新神的虔信值。

译注
*：上文截取自官方小说《塞洛斯》中的章节，其副标题为Godsend，是万智牌中鹏洛客艾紫培的武器的名字，官方译名为承阳剑。根据玩家解读，其名有两重含义——1. God Send：该剑由普罗烽斯打造用于杀死赫利欧德，神战中跌落凡间被艾紫培拾取，可视为“神赐之物”；2. Gods End：该剑能够杀死神明，故称“诸神之终末”。因小说暂无翻译，故暂取卡牌上的译名承阳剑为标题。
**：至高天和泰拉斯奎巨兽的具体数据请参考《怪物图鉴》中的对应内容。
***：普罗烽斯的圣徽和译名有点难以联系上，其圣徽是他戴在头上的金冠中脑后的两道鸡冠形装饰展平后的形状，意译为双凤头冠，详见下方的对比图。另外，关于前文所说诸神的身体上显现“天界星域的点点繁星”的具体形状可以参考下方的普罗烽斯插图。
****：关于天尊：原本Champion of XX God按照惯例应该被翻译为XX神的勇士。但因为这本书是万智牌联动设定集，而2013年的塞洛斯系列中，太阳神赫利欧德的Champion 艾紫培被以Champion的身份印成了卡牌，那张牌的名字叫Elspeth, Sun's Champion，中文译名旭日天尊艾紫培...所以为了尊重官译，本书中关于Champion的部分，如果是特指这种类似于选民的Champion，统一翻译为天尊。（至少中二头衔还是比较带感的）
*****：在本章节后续的诸神介绍部分，每位神都有一个青睐表格，其中描述了该神对何种凡人青眼有加。DM在判断神是否接受PC作为勇士的时候可以将该表格作为标准审核人物背景。无论是建立角色决定信仰时，还是玩家决定更换信仰时，DM最好都要进行一下判断。例如，一位玩家的角色的背景中有“你呼唤伊洛安斯见证你的胜利誓言，而他注意到了你。”相关内容则可以判断伊洛安斯愿意接纳他。但如果该角色在随后的故事中，将宿敌的家族灭门，那么墨癸斯将同样愿意接纳他。


雅睿欧斯Athreos

渡亡神 God of Passage

当生命抵达终点时，所有凡人终会面对雅睿欧斯，冥河的摆渡者the River Guide。渡亡神将亡者送至塔提克斯河Tartyx River彼岸，将凡人的灵魂送至冥界去面对自己的命运。对于大多数人来说，雅睿欧斯是“生存”的终极奥秘临终时刻的恐怖与憧憬，以及来世命运的终极启示。不过，雅睿欧斯并不是法官。这位蒙面、沉默的神不会权衡利弊，也从不网开一面。冥河上的摆渡者会从每一个灵魂中读取真相，并不容拒绝的将他们送往冥界中应得的位置。雅睿欧斯的船上没有祈求声和同情心的位置，这位神已经听到了所有凡人的恳求，并加以拒绝。

雅睿欧斯显现为披着破烂的，点缀着黄金面具的长袍的形象。 他的身体几乎看不到动静，灰色的肉在非人的骨骼上伸展得稀薄。 冥河摆渡者永远不会离开他的远古手杖，卡塔贝希斯Katabasis，渡亡神将其变为一条渡船，在环世冥河（the Rivers That Ring the World）上航行。 尽管天帷上看到的雅睿欧斯的形象并没有展现出更多的线索，但许多凡人都认为是男性，但是冥河摆渡人并不会对词藻或是标签付出比其他自然现象更多的关心。 雅睿欧斯可以改变形象，但几乎不会这样做。

雅睿欧斯的影响
大多数凡人都会关注渡亡神在他们自身死亡中的作用。凡人无数的迷信中规定了无数种获得雅睿欧斯青睐的方式。但雅睿欧斯对于冥河摆渡所有且唯一的要求就是付款：任何铸币或有价值的硬币。冥河摆渡人对于“硬币”的定义非常广泛，从正规发行的货币、可作为货币的珠宝，到闪亮的珠子或乳白色的贝壳。而最终，他最担心的事情，似乎是凡人们是否为死亡做好了“准备”：充满敬意的准备好了船票钱和陪葬纪念品。那些准备好献给雅睿欧斯的陪葬品，并将它们与尸体一起焚烧、埋葬或是以其他方式处置的人发现，这些物品在换取渡亡神的服务时非常有用。而那些没做好准备的人，在抵达塔提克斯河河畔时有被困在那里的风险，因为雅睿欧斯会拒绝运送无法付款的乘客。

雅睿欧斯被称为渡亡神，他的领域跨越了所有边界，却同时不存在任何一边。 那些进行旅行尤其是危险的旅行的人，通常会为了得到渡亡神的庇佑而向喷泉或任何水体中投掷硬币。桥梁和边界线处通常会令人想起雅睿欧斯，这些地方常常会带有河流或是灵魂图案的标记。此外，那些违反了简单二元分类，既不属于此类，又不属于彼类，介于两者之间的事物通常也被认为受雅睿欧斯管辖最著名的是生与死之间的状态，也包括回声，幻影感和即视感。

雅睿欧斯的目标
雅睿欧斯竭尽全力地维持天界Nyx，冥界the Underworld和凡间之间的平衡。冥河摆渡人把自己看作是凡间世界的仆人，而对凡人对他的美化、崇敬以及归于其身的神秘感一无所知。相反，他做了必须做的事情，并且如果某些维系诸界平衡的要素出现问题，渡亡神将带领他的追随者悄无声息且高效地维护并恢复平衡。

诸神的关系
雅睿欧斯不关心其他诸神。 只要其他神不会通过超越界限或试图将死者重生而影响生与死之间的界限，那么冥河摆渡者与他们就没有任何关系。 这种孤立的态度不止一次地使雅睿欧斯与赫利欧德Heliod和厄睿柏斯Erebos保持了沉默的冲突，两者都对雅睿欧斯表示了不满，因为限制了两者对对方领域的干涉。 同时，冥河摆渡者在两个斗气的神之间起着缓冲作用，积极地防止了他们的积怨爆发为神战。

塔萨Thassa对雅睿欧斯表示冷淡的敬意。 在清算reckoning之前，一道边界将塔提克斯河Tartyx River与海神的领域分开。 尽管海洋之神不动声色地憎恨分享哪怕一滴水，但她认为冥河摆渡者是她偏爱的元素上安静，不张扬的侵入者，并且与她保持距离。 不过，尽管她尊重生死间潮汐般的盈亏，但塔萨仍然渴望争夺环世冥河的控制权。

崇拜雅睿欧斯
大多数丧葬传统都含有小祭品和对雅睿欧斯的祷词。 在这些传统中，最主要的是掩埋或焚烧佩戴粘土葬礼面具的死者，并用至少用一枚硬币为死者在雅睿欧斯处“挂号”，这样灵魂就可以向雅睿欧斯支付船费以将他们运送到冥界。 而有些人则会在大量陪葬品的陪伴下入土为安。悼念活动因文化而异，从含泪，哀痛的悼念到热烈的庆祝活动。 但是，这些仪式更多地是生者对生活的宣泄，而不是对雅睿欧斯的有意义的奉献。 冥河摆渡人只关心那些登船的人所欠的一枚硬币。
在死灵节的庆典期间，虔诚的灵魂会默默地阅读古代回忆录或给自己的血裔写信，而迈勒提斯历法用死灵节来命名每年的第八个月。

雅睿欧斯的勇士
阵营：一般守序，通常邪恶
建议职业：牧师，武僧，游荡者，法师
建议牧师领域：死亡领域，坟墓领域
建议背景：隐士，智者，水手，流浪儿
大多数雅睿欧斯的崇拜者认为死亡是生命的一部分，不必逃避也不必追寻。他们希望能够在自然秩序中做好自己份内的工作，让由生至死这一过程更自然顺畅。大多数雅睿欧斯的信徒会崇拜自己的祖先，并通过传统、仪式、以及怀念的方式光耀先祖。

雅睿欧斯的青睐
雅睿欧斯并不在意凡人的崇拜，虽然所有凡人都会在他面前鞠躬行礼。尽管如此，雅睿欧斯会在需要代行者时，寻找那些在冥界旅途中给他留下深刻印象的灵魂的后代作为自己的使者。雅睿欧斯的青睐表格提供了若干关于你与神之间的关联的建议
引用
雅睿欧斯的青睐
d6 | 境况
1 | 一位家庭成员的死亡将你带来这个世上。
2 | 你的思维和情感与他人不同，你发现自己的情绪混乱且纠结。
3 | 在某种尴尬或是绝望的境遇下，你竟期待死亡将你带走并且在某种程度上，死亡确实已将你带走。
4 | 你将一位转世者送回了冥界，恢复了世界的秩序
5 | 侍奉雅睿欧斯是你的家族的传统，这一光荣的责任已经流传了无数世代。
6 | 你曾经历死亡，在那一刻，你瞥见了环绕雅睿欧斯的渡船的迷雾。

献身雅睿欧斯
雅睿欧斯的追随者致力于理清生死更替的道路。作为雅睿欧斯的追随者，建议考虑使用雅睿欧斯的理念表格中的选项取代你的人物背景中的对应项目。
引用
雅睿欧斯的理念
d6 | 理念
1 | 献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）
2 | 传统：通过祭祀和践行其道可光耀亡者。（守序）
3 | 恐惧：凡人已遗忘了恐惧，而我将提醒他们，死亡不可逃避。（邪恶或中立）
4 | 冷漠：生命不过是死亡的彩排，最好不要对其过于执着（中立）
5 | 援助：我为垂死者从某种意义上包括我们所有人提供香脂。（善良或中立）
6 | 审判：违背生死秩序的行为必须得以纠正（守序）

获得或失去虔信值
当你有类似以下的尊敬雅睿欧斯或生死循环的行为时，可以提高对雅睿欧斯的虔信值：
为悲剧中遇难者提供硬币并监督其葬礼
确保死者的作为和知识得以妥善记录/保留
杀死一个转世者以及协助它的幻灵

当你有类似以下减少冥河摆渡者影响力、阻碍他的工作或不尊重死者的行为时，则对雅睿欧斯的虔信值会降低：
拒绝主持垂死之人的临终仪式
从尸体或坟墓中盗窃陪葬品
帮助那些试图或已经逃离冥界的人

雅睿欧斯的信众Devotee
雅睿欧斯虔信值3以上
你的生活与死者的命运交织在一起。 你可以使用此特性，无需施法材料，施放遗体防腐gentle repose，其次数等于你的感知调整值（最少一次）。 在一次长休整后，你可以恢复所有消耗次数。 此能力的施法属性为感知。

雅睿欧斯的信徒Votary
雅睿欧斯虔信值10以上
你可以使用此特性，无需施法材料，释放死者交谈speak with dead。直至完成一次长休整，你无法再次使用此能力。此能力的施法属性为感知。

雅睿欧斯的门徒Disciple
雅睿欧斯虔信值25以上
你可以使用此特性，无需施法材料，施展虚假生命false life。 这样做时，你会额外获得25点临时生命值。直至完成一次长休整，你无法再次使用此能力。此能力的施法属性为感知。

渡亡天尊Champion of the Passage
雅睿欧斯虔信值50以上
选择智力或感知属性获得+2，该项属性的最大值同时获得+2。

雅睿欧斯的传说
雅睿欧斯永无休止的进行着非凡的工作，将凡间的灵魂送至冥界。受到冥河摆渡人无止境的工作启发，凡人创造了很多传说。

雅睿欧斯的遗失硬币Athrean Obols
有人声称雅睿欧斯不是出于贪婪而收集硬币，而是因为他正在寻找五枚特定的硬币。奥内雷卡西斯Oneirrakthys的冥界图书馆中的著作中记载，雅睿欧斯是第一个死去的凡人。当他面对神灵时，他为塞洛斯五位最强大的神灵中的每一位都带来了一份珍宝，以期能在他们之间获得一席之地。
众神意识到了雅睿欧斯的灵魂所代表的：永无休止的凡人灵魂之潮，而这股潮水将很快以死亡的形式加入雅睿欧斯。其他神灵不愿花费永恒的时间亲自分拣无穷无尽的亡者，所以其他神灵确实给了雅睿欧斯一席之地，并指派他去完成不可能完成的任务。他们还给他留下了希望。众神以五枚硬币的形式将雅睿欧斯的祭品投回了凡人世界。他们向雅睿欧斯保证，一旦他重新收集齐硬币，众神就会把冥河摆渡人从他的任务中解放出来，并欢迎他加入他们的行列。从那时起，雅睿欧斯一直努力工作，在运送死者的同时，搜寻他失落的，被称为雅睿欧斯的遗失硬币Athrean Obols的五枚硬币。据说，任何人只要能将五枚硬币中任意一枚带给冥河摆渡人，渡亡神将在权能之内会赐予他任何奖励包括豁免死亡。

被死亡拒绝的人Death’s Denier
一些传说中记载，一个古老的阴影在塔提克斯河岸上的停留时间比其他任何人都长一个女人，已死去多年，只裹着自己飘逸的头发和皱褶下垂的皮肤。有些亡者会误以为这是雅睿欧斯。这个女人是索丽希亚Solyssia，曾经是迈勒提斯Meletis的先知。 索丽希亚拒绝支付雅睿欧斯的船费，也拒绝雅睿欧斯为她支付。数百年来，她一直在骚扰新近死亡的人，并在此过程中了解到凡人世界的无数知识。对她来说，雅睿欧斯恐怕是这世上最熟悉的事物了，毕竟她日复一日年复一年停留在那里，每当冥河摆渡人靠近就会像是一个恶毒的老朋友一样咒骂雅睿欧斯。如果有任何凡人能真正了解雅睿欧斯，那就是她。

八次例外Eight Exceptions
历史上，曾有八次，雅睿欧斯允许凡人推迟死亡或暂时从冥界中回返人间。 作为交易，这些人被恢复为生物（而不是转世者）以完成特定任务。为了标记他们的身份，雅睿欧斯为他们戴上了转世者特有的面具。 尽管这八次交易已经过去数个世纪，这八人中没有任何一个返回。 因而，冥河摆渡人拒绝再作出例外。若想说服他再网开一面，除非有人将八个逃脱的灵魂之一，例如饮毒者比亚斯Biaas Poison Drinker，半条命的典彦Dianyan Half-Heart或永世诅咒的萨斯穆迪Hundred-Damned Thasmudyan，带至他面前受罚。


厄芳拉Ephara

城邦神 God of Polis

作为城邦之神，厄芳拉Ephara将自己视为文明的奠基人。 她看护着城市，保护城市免受外界威胁。 世间公认，她制定了第一部法律，迈勒提斯保留了该法律，而其他的城邦仿照这部法律完善了自己的法律。 更重要的是，她帮助各个城市发挥最大潜力，成为学术，工业和艺术中心。

厄芳拉的形象是一个巨大的活动雕像，头戴一顶形似圆柱顶部的石冠。 当她选择在人类规模的城市中漫步时，她通常会选择人类女性的形象。 无论选择什么形态，她总是穿着蓝白相间的衣服，表情通常很严肃，但并不拒人于千里之外。 她经常在肩上扛着一个大瓮，天界那星云点缀的玄色天幕从中泼洒而出，并在落地时化作一片迷雾。

厄芳拉的影响

厄芳拉的影响范围是诸城邦。 尽管她在许多地方都受到崇拜，但她在迈勒提斯中是最受欢迎的，迈勒提斯的公民将城市的建立归功于她。 许多城墙上都有厄芳拉的面相，人们相信她的每幅图像都注视着它所看到的城市部分。

厄芳拉与白昼紧密相关，包括城市清醒，活跃和工作时。 她的追随者通常在中午进行祈祷，城市的声音为他们的仪式提供了适当的背景，因为对于厄芳拉来说，生产行为是神圣的。 城市生活和文化的许多方面都受到厄芳拉的影响。 学术与厄芳拉紧密相连，艺术也是如此，尤其是诗歌，雕塑和建筑。厄芳拉还高度关注公民的智慧和正义，许多政客和领导人都在向厄芳拉寻求如何统治的指导。

厄芳拉的目标

厄芳拉始终关注更远更多的城市：建立城市，保护它们，并看护它们成长。她支持那些建设新城市的人，和那些使城市摆脱暴政的人。厄芳拉知道并非所有威胁都来自城市外部，因此她鼓励她的追随者警惕内部的暴政和不公。她希望看到正义在文明土地上盛行。

厄芳拉为她的城市寻求的不仅仅是安全。她驱使每个城市渴望帮助其人民蓬勃发展的努力。对厄芳拉来说，公民责任是一切的基础，同时，拥有敬业的公民也很重要。对知识的追求对于城市来说是一项主要的任务，她鼓励哲学和科学的进步。随着她所在城市的学者获得或获得新知识，厄芳拉的魔法卷轴也变得越来越长。最后，艺术对于城市的繁荣至关重要。 厄芳拉特别偏爱建筑，尽管她不鄙视其他种类的艺术表现形式，但她的创作经常带动工业和雕塑发展。

诸神的关系

厄芳拉和赫利欧德具有一致的利益，因为他们都重视结构和正义。厄芳拉致力于建立司法系统、执行法律，这一行为维护了赫利欧德所珍视的价值观。
厄芳拉与海洋之神塔萨也相处融洽，因为厄芳拉认识到，水是繁荣的城市必不可少的部分。她还钦佩普罗烽斯的手艺，她重视锻造和其他形式的工业对建设城市的重要作用。
厄芳拉和倪勒娅几乎是两极对立，城市之神与狩猎之神之间永远不会缺乏血仇。倪勒娅对曾经拥有动植物的地方出现的每一栋建筑都感到不满，而厄芳拉对任何侵占定居点的野生生物缺乏耐心。厄芳拉注视荒野时，只看到浪费的潜力，而倪勒娅注视城市时，只看到了破坏。
厄芳拉对斐纳克有深深的仇恨。尽管厄芳拉可以欣赏大多数同辈的观点，但对于那些故意试图破坏蓬勃发展的社会结构的人们而言，她却没有这种理解。厄芳拉反对斐纳克，她将自己所代表的一切视为对他的完全鄙视。
无论从哪个角度来看，她与卡拉美特拉的关系都是纠结的。厄芳拉赞许农业，这是城市发展的关键要素，而且两位神都关心定居点的防御。即便如此，卡拉美特拉仍然与瑟特萨以及厄芳拉所不信任的荒野息息相关，尽管卡拉美特拉和倪勒娅的关系也同样纠结，但卡拉美特拉更支持倪勒娅而不是厄芳拉。

崇拜厄芳拉
在某种程度上，厄芳拉的信徒通过过自己的生活并为社会做贡献来表达自己的信念。 厄芳拉庙宇的午间服务通常以简短的祈祷为由，随后手工业或民间领袖会就人民普遍关心的问题进行稍长些的演讲。与会人员经常会自带餐食并在休会时用餐。

厄芳拉的面容在城市中很常见。 大理石建筑，石墙和类似表面通常带有雕塑或浮雕。 人们经常在这些前发誓或进行口头辩论，认为她不会坐视眼前弄虚作假的行为而不做出惩戒。 她是否真的干预尚不清楚，但是通过这种方式通常能让冲突和平解决，而无需司法系统介入。

厄芳拉的勇士
阵营：一般守序，通常中立
建议职业：吟游诗人，牧师，武僧，圣武士，法师
建议牧师领域：知识领域，光明领域
建议背景：侍僧，运动员，行会工匠，贵族，智者，水手，士兵，流浪儿
大多数厄芳拉的勇士认为，城市是人类文明成就的顶点，并尽其所能的维护法律来维持社会正常运转。部分最虔诚的厄芳拉追随者通常从事建筑师、艺术家、哲学家等工作，努力为大众做出贡献。

厄芳拉的青睐
厄芳拉会寻找那些愿意坚定的抗击外部威胁和内部腐败行为以保护城市的人作为自己的勇士。厄芳拉要求勇士们不但要保护人民，还要保护维持城邦存在的结构体系。你崇拜厄芳拉啊的原因大多数都和你称之为家乡的城邦有关。厄芳拉的青睐表格提供了若干关于你与神之间的关联的建议
引用
厄芳拉的青睐
d6 | 境况
1 | 你在迈勒提斯这样的城邦长大，而在城外时永远不会感到安全。
2 | 你幼时的家紧邻着雕刻着厄芳拉面容的城墙或建筑，这令你觉得厄芳拉一直在你成长的过程中看顾着你。
3 | 你加入了一场在你的城邦中对抗暴政夺取自由的革命。
4 | 你的家中历代先辈都是建筑师，并且全部信仰厄芳拉
5 | 你是一位才能出众的诗人、学者、或是哲人，厄芳拉被你的天赋所吸引。
6 | 你是一位人民公仆或城邦领袖，正在积极的为家乡的福祉而努力。

献身厄芳拉
厄芳拉的追随者致力于支持、保护自己的城邦，护持它发展繁荣。作为厄芳拉的追随者，建议考虑使用厄芳拉的理念表格中的选项取代你的人物背景中的对应项目。
引用
厄芳拉的理念
d6 | 理念
1 | 献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）
2 | 正义：法律维持社会运转，我必须看到他们被执行。（守序）
3 | 社群：团结就是力量，我必须支持并协助我的社群。（守序或善良）
4 | 学术：我通过学习新知识或创造艺术品的方式来侍奉我的社群和吾神。（任意）
5 | 公民义务：为我的城市服务是我的责任（守序）
6 | 守护：我必须在内部和外部的威胁面前保护我的城市（任意）

获得或失去虔信值

当你有以下行为，扩大厄芳拉在世界上的影响力时，可以提高对厄芳拉的虔信值：
- 保卫城市免受重大威胁
- 击败威胁城市自由的暴君
- 创作杰作，如建筑或诗歌

如果你削弱了厄芳拉在世界上的影响力，违背了她的理想，或者通过以下行为令她失望，则对厄芳拉的虔信值会降低：
- 背弃人民的信任而参与腐败或施行暴政。
- 破坏公共机构或者在城市里制造混乱
- 为了个人利益故意违反正义的法律

厄芳拉的信众Devotee
厄芳拉虔信值3以上
厄芳拉令你深入了解人们是如何交流的。你可以使用这个特性，无需施法材料，释放通晓语言comprehend languages，使用次数等于你的智力调整值。你可以进行一次长休整以恢复所有使用次数。此能力的施法属性是智力。

厄芳拉的信徒Votary
厄芳拉虔信值10以上
当你在一个城市里时，你在魅力（游说）检定上获得优势。
另外，当你的智力检定或智力豁免掷骰失败时，你可以重新掷骰子，你必须使用新掷骰子的结果。一旦你使用此能力进行重掷，你必须在进行一次长休整后方可再次使用该能力。

厄芳拉的门徒Disciple
厄芳拉虔信值25以上
你可以用这个特性，无需施法材料，释放魔邓肯的私人密室Mordenkainen’s Private Sanctum。一旦你以这种方式施法，你必须在进行一次长休整后方可再次使用该能力。此能力的施法属性是智力。

护城天尊Champion of the Polis
厄芳拉虔信值50以上
选择智力或魅力属性获得+2，该项属性的最大值同时获得+2。

厄芳拉的传说

厄芳拉的事迹，表明了她对城邦以及追求进步的人言出必践。

迈勒提斯建城记Founding of Meletis.
迈勒提斯城邦曾经是阿格诺玛克思Agnomakhos的帝国的一部分。暴君统领阿格诺玛克思残酷地统治着他的领土。厄芳拉将她的魔法施予被征服的民众，使他们能够反击并推翻阿格诺马科斯。获得自由的人民建立了迈勒提斯，这座城市如今已经广为人知。今天迈勒提斯人和其他厄芳拉的信徒会在被称作波利德西翁Polidrysion的夏日庆典上纪念这座厄芳拉所钟爱的城市的建立，而庆典的名字波利德西翁Polidrysion也是迈勒提斯历法中第四个月的名字。

迈勒提斯大地震Earthquake in Meletis.
迈勒提斯的厄芳拉神庙是塞洛斯最宏伟最华丽的礼拜场所。它一直保持着完美的维护状态，磨损或损坏的结构件都会被迅速更换。在一次大地震中，迈勒提斯的许多建筑倒塌了。而在大地震中，厄芳拉的神庙一直屹立不倒，这使它成为迈勒提斯人躲避余震的避难所。大地震过后，厄芳拉向迈勒提斯的建筑师们分享了她神圣知识卷轴上的设计图，以便他们能够重建这座城市，使之更能抵御地震。

格洛松图书馆The Library of Glossion.
格洛松小镇拥有一座非凡的图书馆，据当地传说，这座图书馆是来自厄芳拉的赠礼。其他的传说表明，这个图书馆实际上是由一位名叫阿纳希亚Anatheia的古代学者建立的，但随后，一场可怕的大火摧毁了这个地方，几代人搜集的知识随之毁灭。据说，当人们完成图书馆的重建之后，厄芳拉现身于此处，并从她的随身卷轴上复制出神圣的知识，补全了图书馆遗失的书籍和卷轴。

奥崔索斯的拯救者Savior of Altrisos.
一只自海牢逃脱的海怪曾经威胁到海滨小城奥崔索斯。而这座城市刚刚被屈冬袭击过，防御设施都被摧毁了，城市面临灭顶之灾。市民们向厄芳拉祈祷，而城墙上厄芳拉面容的浮雕便苏醒了。城市的城墙越来越高，越来越坚固，海怪除了一头撞上了坚不可摧不可逾越的壁垒外没有任何办法。无可奈何的怪物很快就转回海中，寻找更容易下肚的猎物。

阿利悉尼斯谋杀案Trial of Aristhenes.
一个名叫阿利悉尼斯Aristhenes的人被指控犯下了多起谋杀罪，其目标是执政者们和他们的家人。当他被捕并接受审判时，他声称没有人能公正地评判他，因为每一位有资格的法官都是案件的当事人。于是，厄芳拉亲自来到这座城市，担任审判的法官。无人能够质疑厄芳拉，因为她绝对公正，而厄芳拉判阿利悉尼斯有罪。


厄睿柏斯Erebos

死神 God of Dead

厄睿柏斯是死亡和冥界的神，是统御所有亡者的领主。他掌管着那些遭受不幸的人的痛苦、嫉妒和，最终总会到来的，听天由命。由于他囤积了大量的由灵魂和死者带进阴间的宝藏，他还受到那些渴望收集和囤积财富的人的崇拜。

厄睿柏斯的存在让人窒息，那些面见他的人常常会绝望的逃离。他在居于自己的神国内，内心充满嫉妒和专横，但不像他的兄弟赫利欧德，他既不张扬也不想扩大自己的影响力。他耐心地等待着，并确信一切最终都是属于他的。

厄睿柏斯最常见的形象是一个纤瘦的，灰色皮肤的人形生物，头顶两只巨大的，向外弯曲的角，挥舞着不可思议的黑色长鞭。此外，他还会以黑色的蝰蛇、呛人的烟雾或是一个活动的金色塑像的形象出现。

厄睿柏斯的影响
厄睿柏斯诞生于赫利奥德的阴影中，然后又被放逐到冥界，他声称自己统治着那个荒凉的王国。他将确保那些进入他王国的亡者永远留在那里视作自己的责任和权利。在冥界，只有相当于天堂的依吕夏才不受他的影响。而在另外四个属于亡者的领域，他的意志就是法律。

凡人通常害怕死亡，但死亡是凡人世界中每个人不可避免的终局。厄睿柏斯早就接受了自己的放逐，他教导他的追随者们接受死亡的必然性生活中不可避免的悲剧。

虽然厄睿柏斯禁止灵魂离开冥界，但仍有些人逃脱了他的控制。一般来说，这样的灵魂不在他的注意范围之内，但他有时也会派遣使者去将某些他特别感兴趣的灵魂带回冥界。

厄睿柏斯的目标
对厄睿柏斯来说，最重要的是要保持他在死者领域的绝对权威地位。任何帮助灵魂逃离他的国度，或者试图颠复死亡的必然性的人将受到厄睿柏斯的猛烈抨击和仇恨。

厄睿柏斯很有耐心，通常愿意等待灵魂归于他的国度，但他有时也会干涉凡人的世界。当其他诸神令他不喜时，他会派遣凡人使者或生于天界的怪物，杀死那些冒犯他的神的崇拜者并传播绝望。

厄睿柏斯的许多谋划都是针对那些逃离他的魔掌的人。他经常派使者去将转世者，或是某位成功返回人世的、嚣张的、大名鼎鼎的英雄的灵魂带回冥界。如果任何死者，无论是声名显赫还是籍籍无名之辈，在身份没有被抹去的情况下，完全完好无损地逃离了冥界，厄睿柏斯将不遗余力地将他抓回，并为潜在的逃犯和任何胆敢为他们提供援助的人做个榜样。

诸神的关系
厄睿柏斯讨厌赫利欧德，赫利欧德在亿万年前把他放逐到冥界，永远把他与生命和光的世界隔绝。厄睿柏斯特别喜欢亵渎赫利欧德的庙宇，玷污他的祭司的衣服，屠杀他的崇拜者，并夺取他的勇士的灵魂。厄睿柏斯相信赫利欧德有朝一日一定会挑战他，争夺对冥界的控制权。他期待着那一天的到来，确信他的弟弟不可能在厄睿柏斯自己的领域中获胜。

厄睿柏斯对斐纳克怀恨在心。斐纳克很乐意教别人如何作为转世者逃离冥界，甚至潜入冥界协助他们，这让他赢得了厄睿柏斯永恒的愤怒。

芳瑞卡和卡拉美特拉比其他诸神更明白，生与死是紧密交织在一起的。芳瑞卡的酊剂既可以延长寿命，也可以扼杀生命。而卡拉美特拉的种植者知道，收割紧随播种之后，二者永远循环往复。虽然厄睿柏斯很欣赏这些二者与他的共同点，但他偶尔觉得有必要提醒她们，死者是他的。而其他神接受死亡的必然性并不意味着他们成为死亡的主人。

厄睿柏斯没有真正的盟友，但与雅睿欧斯和克洛缇斯密切合作。雅睿欧斯是厄睿柏斯所信任的为数不多的众生之一，他会像他一样致力于确保进入死亡的通道是一次单向旅行。克洛缇斯也乐意看到死者永眠，就像她对既定命运的态度一样。

崇拜厄睿柏斯
对许多凡人来说，厄睿柏斯主要象征的不是死亡，而是黄金。他的大多数追随者淡化了他与死亡和不幸的联系，而是向他祈求物质财富。另一些人向他祈祷，希望能更坦然接受自己的不幸。这些人已经对更幸福的生活不抱任何希望，只希望厄睿柏斯能赋予他们力量来承受苦难，直至早已注定的魂归冥界的时刻到来。

还有一群，极少数但极危险的厄睿柏斯的崇拜者，这群人积极地赞美死亡。这群邪教徒和暗杀者在塞洛斯各地秘密结社，投身于暴力活动之中。

唯一一个向厄睿柏斯祈祷的主要节日，被称为卡塔巴什或归冥节。在这个节日里，厄睿柏斯的崇拜者们进行一次象征着进入冥界的旅行。他们会进入一个洞穴，在漆黑中向厄睿柏斯祈祷和献祭，然后在日出前慢慢返回地面。

厄睿柏斯的勇士
阵营：一般中立，通常邪恶
建议职业：牧师，战士，游荡者，法师
建议牧师领域：死亡领域或诡术领域
建议背景：侍僧，骗子，罪犯，贵族，流浪儿
大多数崇拜厄睿柏斯的人都在致力于强化生与死之间的界限，无论是强制性的还是选择性的。他们常常在服侍这位贪婪但有耐心的神时，会感受到可怕的满足感，因为他们知道所有人最终都会归于死神的掌控。

厄睿柏斯的青睐
正如厄睿柏斯所见，他已然拥有每个生物的灵魂。 所以对他而言，给予凡人以特殊的恩惠或权力是一种慷慨的恩赐，只有凡人对他做出贡献时才会赐予。 然而，位列厄睿柏斯追随者队伍中的人，依旧会在冥界中接受死亡和他们不可避免的命运。 你准备奉上自己的肉体凡躯加入厄睿柏斯的祭司行列，还是准备通过默默无闻的祈祷来获得他的恩宠？厄睿柏斯的青睐表格提供了一些有用的建议。
引用
厄睿柏斯的青睐
d6 | 境况
1 | 你是为了财富而追随厄睿柏斯，希望自己的服务能够得到回报
2 | 在某个痛苦万分的瞬间，你向厄睿柏斯祈祷。他恩准你拥抱命运并获得他的宠爱
3 | 你曾向另一位神祈祷，但当你失去挚爱之时，只有转投向厄睿柏斯才能减轻你的哀痛。
4 | 在从一次致命伤中恢复后，厄睿柏斯现身并要求你侍奉他。
5 | 自从你第一次亲眼见证死亡后，厄睿柏斯的低语声一直在你耳边萦绕。
6 | 你不忍见到别人受苦，所以你决定侍奉厄睿柏斯，并帮助不幸者得享安息。

献身厄睿柏斯
如同众生皆归于冥界一样，不同的道路总会将信徒领向厄睿柏斯。 作为厄睿柏斯的追随者，建议考虑使用厄睿柏斯的理念表格中的选项取代你的人物背景中的对应项目。
引用
厄芳拉的理念
d6 | 理念
1 | 献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）
2 | 凡命：我将推行世间最重要的法则：众生皆有一死。（守序）
3 | 抚慰：所有人都应接受命运，并因此享有慰藉。（善良）
4 | 知命：无论我的命运走向何方，我都会带着厄睿柏斯的祝福拥抱它。（中立）
5 | 财富：死亡是永恒的，所以我要在仍有能力时尽力攫取财富（中立）
6 | 权力：掌控生死使我愉悦。（邪恶）

获得或失去虔信值

当你有以下行为，扩大厄睿柏斯在世界上的影响力时，可以提高对厄睿柏斯的虔信值：
- 劝服一群人接受不幸的命运
- 减轻某人死亡的痛苦，或协助安排葬礼
- 将某个声名显赫的幻灵或转世者抓回冥界
- 挫败赫利欧德的计划

如果你削弱了厄睿柏斯在世界上的影响力，动摇了他对死亡的掌控，或者通过以下行为令他失望，则对厄睿柏斯的虔信值会降低：
- 拯救生命却未向厄睿柏斯献上祭品
- 为了私利或享乐而荒废本职
- 默许灵魂逃离冥界

厄睿柏斯的信众Devotee
厄睿柏斯虔信值3以上
作为厄睿柏斯的信徒，您已经证明自己是冥界严酷法律的执行者。你可以使用这个特性，呼唤厄睿柏斯的恩赐，无需施法材料，释放灾祸术Bane，使用次数等于你的感知调整值。你可以进行一次长休整以恢复所有使用次数。此能力的施法属性是感知。

厄睿柏斯的虔信者Votary
厄睿柏斯虔信值10以上
您可以使用此特性释放吸血鬼之触Vampiric Touch。直至完成一次长休整，你无法再次使用此能力。此能力的施法属性为感知。

厄睿柏斯的信徒Disciple
厄睿柏斯虔信值25以上
当灵魂被送至其应往之地，你可以从冥界汲取力量。当某个生物在10尺内死亡时，你可以使用一个反应获得与您的等级相同的临时生命值。

告死天尊Champion of the Dead
厄睿柏斯虔信值50以上
选择体质或感知属性获得+2，该项属性的最大值同时获得+2。

厄睿柏斯的传说
厄睿柏斯曾出现在很多神的故事当中，在这些故事中，厄睿柏斯通常作为反派或者败者。而厄睿柏斯的追随者讲述的故事，则会强调他的力量，冥界的富有，以及死亡的必然性。

库忒昂逃生记Kytheon’s Escape：
许多人都知道库忒昂伊俄拉Kytheon Iora的故事。他，一个阿喀洛斯Akros的孤儿，接过了赫利欧德的长矛，并试图以此来杀死厄睿柏斯本尊。这个故事以悲剧告终：库忒昂和他的杂牌军被歼灭。然而，只有厄睿柏斯的祭司们知道，库忒昂本人的灵魂并未进入冥界，不知何故，他从厄睿柏斯的眼前逃走了。厄睿柏斯怀疑只有赫利欧德和克罗芬斯知道库忒昂灵魂的去向，所以任何能告知库忒昂灵魂去向的人都能获得厄睿柏斯的嘉奖。

墨涅莱娅的情歌Menelaia’s Song：
很久以前，一位名叫墨涅莱娅的七弦琴大师创作了一首情歌来哀悼她的情郎佩洛Pero。她闯入了冬之结点，位于瑟特萨边缘，通往冥界的山洞，并在那里演奏她的情歌，呼唤佩洛的灵魂返回人间。厄睿柏斯见此勃然大怒，他用试图长鞭拉扯这对恋人，将他们一起拉入冥界。但墨涅莱娅受到倪勒娅的眷顾，倪勒娅用葡萄藤挡住了厄睿柏斯的长鞭。这对恋人因此一同获得长久的寿命，幸福的生活在一起。但厄睿柏斯掌控着死亡，他因此折磨着所有进入冥界的恋人们。直到今天，这件事依旧困扰着倪勒娅，她一直在寻找能够让恋人们死后获得安宁的方法。

达克索斯转生记The Return of Daxos：
达克索斯是迈勒提斯的一位强大的先知，他能听到所有众神的声音。达克索斯因为讽刺了羊蹄人谢纳戈斯Xenagos的两面派行为，不幸的死于自己的爱人艾紫培Elspeth，赫利欧德的旭日天尊，之手。达克索斯的灵魂进入了冥界，而艾紫培进入天界星域，寻求厄睿柏斯的帮助。在通过了厄睿柏斯的试炼之后，艾紫培提出了额外的要求：用自己的生命来交换达克索斯的。厄睿柏斯一直希望能够将太阳神的天尊据为己有，于是同意了。在艾紫培战胜了谢纳戈斯之后，她献出了自己的生命，而厄睿柏斯信守了诺言但却不是艾紫培所希望的方式：他允许达克索斯的遗体以转世者的身份回到凡间。失去了前世记忆的达克索斯只能漫无目的的在世间游荡。

阴影笼罩的世界A Shadowed World：
赫利欧德的追随者们坚持认为，厄睿柏斯诞生于赫利欧德投下的第一缕阳光的阴影中。而厄睿柏斯的追随者们则持完全相反的意见：在太阳出现之前，整个世界都被阴影笼罩，而那阴影就是厄睿柏斯他比赫利欧德要年长。只是因为最初的黎明导致厄睿柏斯的形体大打折扣，以至于赫利欧德可以压倒他，而死神从未原谅过他以下克上的兄弟。两位神明的信徒们激烈地争辩着他们神明起源的细节，有些人甚至赌上性命而战只为争辩究竟哪个神明首先诞生。


赫利欧德Heliod

太阳神 God of Sun

赫利欧德是闪耀的太阳神。根据传说，他保证了太阳每日升起，为世界提供光明和温暖。塞洛斯的所有居民都承认他的统治地位，而且几乎每个人至少都会在口头上声称自己崇拜他。

当太阳洒落光辉时，骄傲与自负一同从赫利欧德身上辐射而出。他性格开朗，善于交际，享受和他人相处并且很容易与他人缔结羁绊。但这份友谊同样很容易失去，他很容易从一位盟友变成敌人，仅仅是因为对方的一次失误或者将对方视为背叛者。

赫利欧德曾以各种形态出现在凡人面前，但他更喜欢四十多岁，皮肤被晒成古铜色，穿着宽松顺滑的金色长袍的人类男性形象。他蓄有短须的坚挺下颌突出了他威严的轮廓，他最值得夸耀的就是那副宽厚健美的胸膛。他的黑色的长发富有光泽，头顶戴着金色的花冠。此外，他还喜欢以光芒四射的白色飞马或是金色雄鹿的形象出现。无论采用哪种形象，他永远沐浴着太阳的光辉，即便是穿越夜空的时候。

赫利欧德的影响
赫利欧德即是人格化的日光，除此之外，很多关于太阳以及太阳运行方面的隐喻皆与他有关。

如同太阳每日升起，从不失约，赫利欧德重视誓言与羁绊中的忠诚。从法庭上证人的誓词，到婚礼上新人的誓言，都以他的名字起誓，因为他决不容忍违背神圣诺言的行为。他即是道德、美德与荣誉的仲裁者。

太阳每晚坠入黑暗则象征着自我牺牲愿意为了他人而承受黑暗中的恐怖。赫利欧德对那些以他之名保护无辜者的人青眼有加。

又如阳光驱散了黑暗，赫利欧德的正义驱散了混乱和无序。他同时也是统治社会以及惩戒恶人的法律之神。他的关注点不但包括惩戒性的正义，还包括建立公平公正的人神关系，以维护共同的利益。他还会关心家庭的羁绊，这种纽带使人们更佳紧密的联系在一起。

赫利欧德的目标
赫利欧德认为，他是众神的统治者，而他所要求的只有他应得的地位得到承认。他设想中的天界星域应当被重建为一座他的私人宫殿，所有人都能来到这里沐浴在他的荣耀中朝拜他。他认为自己是一个善良而仁慈的统治者一位善良的独裁者，而不是暴君不希望见到任何存在奴颜屈膝，无论人神。他只想要所有人遵从他的意愿，并执行他的命令。他认为自己的决定永远正义而正确，如果他的统治得到恰当的尊重，那么无论天界星域还是凡人世界都会得到和平与秩序。

诸神的关系
赫利欧德关于成为万神殿的统治者的反复尝试激怒了厄睿柏斯和普罗烽斯，而他们对于他展示出的傲慢心中有数。

相比之下，塔萨和倪勒娅并未被赫利欧德的行为所困扰，因为她们认为自己立足之地安全的处于他的触及范围之外。她们认为，赫利欧德可以宣称自己是万神殿的统治者，但他的命令无法影响大海的韵律和自然的循环。塔萨和倪勒娅会一如既往冷眼旁观，无论她们的兄弟们如何争吵。

厄芳拉，卡拉美特拉，还有伊洛安斯在处世态度和处世哲学方面，与赫利欧德紧密相连。在某些方面，着三位神通过凡人生灵，将赫利欧德的抽象理念变得有形而具体。赫利欧德代表了诸神、自然、道德的律法，厄芳拉通过在城邦中塑造凡人社会具现了这些法律。赫利欧德掌控着令自然界蓬勃发展的灿烂阳光，卡拉美特拉通过农业实践将光与自然的交互展现给凡人。赫利欧德象征着正义，而伊洛安斯则真正的正义而战，他为了捍卫善良与正义，拿起武器反抗野蛮与不公。

赫利欧德憎恶并恐惧厄睿柏斯，他黑暗的孪生兄弟和他的阴影。他把死神视为可悲的骗子和在流亡中顾影自怜的懦夫。

赫利欧德还因为怀疑克罗芬斯是万神殿的真正统治者而心怀怨怼。克罗芬斯是一个神秘的存在，他可以锚定神圣的天界星域与凡人世界的边界。克罗芬斯或许是唯一一个能够限制其他神的行动的存在，这使赫利欧德对天际神无比愤慨和恐惧。

崇拜赫利欧德
赫利欧德的太阳光辉四射，令人无法忽视。因此几乎所有塞洛斯人都会至少对太阳神付出一点敬意，这种敬意体现为各种形式，从简单的手势，到长达数日的庆典。

在一些家庭，特别是迈勒提斯的家庭中，遵循着向第一缕破晓的阳光鞠躬或眨眼，以表示尊重太阳神发光的“眼睛”的习惯。更多虔诚的朝拜者会在黎明、正午、以及黄昏组织短礼拜，以确认太阳在天穹上行进的轨迹。

赫利欧德的勇士
阵营：一般守序，通常善良
建议职业：牧师，战士，武僧，圣武士
建议牧师领域：光明
建议背景：侍僧，运动员，贵族，士兵

赫利欧德的勇士通常要么是光明，法律和真理的模范，要么是由仇恨或誓言驱使，陷入冲突的英雄。 他们大多数人无法想象自己会服侍那些他们认为次要的神灵。

赫利欧德的青睐
赫利欧德会在凡人世界寻找勇士，因为他相信，伟大的英雄才能反映出他的伟大。既然他作为众神之王，就应当拥有最伟大的凡人信徒。

也就是说，他最初对于勇士的兴趣并不总是很明显。是什么让太阳神将目光移至你身上？是什么让你与其他太阳神的信徒区分开？是什么让他认为你会是一个伟大的勇士？赫利欧德的青睐表格提供了一些有用的建议。

赫利欧德可能是个薄幸的神，但一旦你作为勇士献身于他，他就不会抛弃你只要你保持忠诚并以自己的行为彰显他的伟大。
引用
赫利欧德的青睐
d6 | 境况
1 | 你出生在夏至日的正午，甚至是出生在赫利欧德的庆典盛宴上。
2 | 你的父母之一也是赫利欧德的勇士。
3 | 你曾经救出过一匹被困网中的飞马，这一举动展现了你的勇气和你对这种神圣生物的尊重。
4 | 你在一场激烈的竞争中，证明了自己的力量、魅力或者其他类似的品质
5 | 你呼唤赫利欧德注视你，你发誓要终结某些恶名昭彰的邪恶之物。
6 | 赫利欧德对你青眼有加，而你对此完全摸不着头脑，有时你甚至希望他不要如此青睐于你。

献身赫利欧德
追随赫利欧德意味着致力于法律和正义事业。事实上，赫利欧德的勇士们追寻理想中正义的意愿，有时比他们的神本尊还要坚定。因为太阳神本身也可能情绪激动，脾气暴躁。作为赫利欧德的追随者，建议考虑使用赫利欧德的理念表格中的选项取代你的人物背景中的对应项目。
引用
赫利欧德的理念
d6 | 理念
1 | 献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）
2 | 荣誉：我举止高尚，始终遵守诺言。（守序）
3 | 守护：我直面黑暗中的恐怖，以保护平民不必如此。（善良）
4 | 守护：我直面黑暗中的恐怖，以保护平民不必如此。（善良）
5 | 正义：法律旨在建立公平公正的人神关系（守序善良）
6 | 血脉：维护家庭羁绊至关重要首先是我的家庭，随后是其他人的家庭（守序）

获得或失去虔信值
当你有以下行为，扩大赫利欧德在世界上的影响力时，可以提高对赫利欧德的虔信值：
对逃犯进行司法制裁。
向对你犯下重大错误的人复仇。
保护城邦免遭怪物攻击。
为赫利欧德建立或修复神庙

当你通过以下行为，降低赫利欧德在世界上的影响力，与他的理想背道而驰，或者令他显得滑稽或无能，则对赫利欧德的虔信值会降低：
违背明确的诺言或者誓言。
违反任何公正的法律
由于你的怯懦而降别人置于危险中。

赫利欧德的信众Devotee
赫利欧德虔信值3以上
作为赫利奥德的信众，你已证明自己不愧为太阳神的勇士。 你可以呼唤赫利欧德的眷顾，并使用此能力，无需施法材料，释放祝福术Bless。 赫利奥德的赐福表现为环绕生物周围的灵气，其五尺之内视为微光光照，直到法术结束。此特性的使用次数等于你的感知调整值（至少1次）。你可以进行一次长休整以恢复所有使用次数。此能力的施法属性为感知。

赫利欧德的虔信者Votary
赫利欧德虔信值10以上
您可以使用此特性释放日光术Daylight。直至完成一次长休整，你无法再次使用此能力。此能力的施法属性为感知。

赫利欧德的信徒Disciple
赫利欧德虔信值25以上
你已习惯了太阳炽烈的光芒，你在对抗目盲的豁免骰中具有优势，且对火焰伤害具有抗性。

旭日天尊Champion of the Sun
赫利欧德虔信值50以上
选择力量或感知属性获得+2，该项属性的最大值同时获得+2。

赫利欧德的传说
很多关于赫利欧德的传说都突出了他仁慈善良的本性，因此甚至有人称他为勇气与正义之神。

激战普罗烽斯：
为了实现统领万神殿的愿望，赫利欧德试图委托普罗烽斯按他的意愿重筑天界星域。被赫利欧德要求统治权的行为所激怒，普罗烽斯铸造了承阳剑the Godsend来对抗赫利欧德。战斗越来越激烈，普罗烽斯的剑割开了天界星域的边界，打破了神域与凡间的间隔。这导致了九头蛇波禄卡诺斯向凡间坠落，但赫利欧德和倪勒娅联手，将波禄卡诺斯束缚在奈西安森林Nessian Wood中。多年后，波禄卡诺斯摆脱了束缚，赫利欧德选择了凡人艾紫培提瑞作为自己的勇士，派她去杀死九头蛇她使用的长矛名为承阳正是由普罗烽斯的剑重铸而成。

厄睿柏斯的诞生
一些传说声称赫利欧德是第一个诞生的神灵，尽管大多数人认为这种说法是将克罗芬斯排除在外。这些传说还称，赫利欧德自己的阳光照射在他身上时，赫利欧德看到了他的影子并感到恐惧。他把影子放逐到了环世冥河之外的土地上，厄睿柏斯，死神与冥界的统治者就此诞生。

牛身妖瞳的起源
一个牧牛人向他人吹嘘，称自己的牲畜是由赫利欧德和倪勒娅共同创造出的，因此，是塞洛斯最好的牲畜，两位神对这种谎言感到愤怒。赫利欧德说服墨癸斯诅咒了牛群，使他们变成了最早的牛身妖瞳。受此影响，时至今日，许多牲畜繁育者都会表现得十分谦虚，而谦虚的自夸行为变得十分寻常且买卖双方均能理解。人们用“赫利欧德想要的”或“一文不值的野兽”来描述最好的牲畜。

逐日之旅
年迈的先知索尔希孟Solsemon终生都献给了赫利欧德，在临终之时到来前，他启程进行最后的朝圣之旅：出发去追逐太阳。他日复一日向东行进，寻找太阳升起的地方。他走的很远很远，途经之地到处都有人嘲笑他的追求，这令他无比沮丧。更糟糕的是，由于他日复一日的盯着太阳，他的视力变得越来越弱。然而他仍然继续前进。即便是失明也没能让他动摇。最终，有一天，索尔希孟找到了一个温暖，平静的地方。他在梦中听到一个有力的声音，欢迎他抵达旅途的终点。赞美赫利欧德，先知休息了一下，然后在经过几小时心满意足的休息之后，平静的去世了。自那时起，索尔希孟的故事被人们从两个相反的方面解读：一方面被视为鼓励人们坚定决心的寓言，一方面被视为不要追寻神的领域的警告

太阳神矛
赫利欧德挥舞着太阳神矛克鲁索尔，这杆长矛能够击中塞洛斯的任何一个角落，甚至包括冥界最深处。有一段传说，讲述了赫利欧德在被奥兰汀Olantin的凡人的狂妄激怒后，如何愤怒地使用他的长矛，一击将整座奥兰汀城沉入海底。


伊洛安斯Iroas

胜利神 God of Victory

坚定的伊洛安斯是战场上的胜利与荣耀之神。当士兵们走向战场时，雷鸣般的踏步与盾矛交击的声响便是他的声音。所有的士兵、佣兵、还有运动员都为了胜利而祈求伊洛安斯的青睐。平民们也会在困境中向伊洛安斯祈求勇气与毅力，因为他是堂堂正正战而取胜的胜利之神。

如同士兵般大胆而自信，伊洛安斯代表着军人骄傲和坚韧的巅峰。他坚韧不拔到有些过头，但依然表现出一种刻薄的幽默感。那些以他的名义堂堂而战挥洒热血的人能够得到他的支持。伊洛安斯唾弃懦夫和背誓者，而叛徒在战斗中完全不值得怜悯。

伊洛安斯通常使用的形象像是强壮的人马，只不过具有牛的身躯而不是马的。他穿着闪亮的盔甲，挥舞着长矛和盾牌。他如同闷雷般的男中音展现出力量、自信、以及勇气。也有人见过他以魁梧的士兵或强壮的公牛的形象出现在追随者面前。无论选择哪种形象，伊洛安斯永远保持着缜密而威严的形象，并且决不容忍那些在他面前展现出不敬或过分不拘小节的人。

伊洛安斯的影响
伊洛安斯象征着胜利，光荣的战斗、以及体育竞赛中的荣耀。他是战斗前夜的士兵之间不必言说的羁绊，the courage of the standard bearer holding colors aloft in the midst of battle, 以及来之不易的胜利之后的狂喜。伊洛安斯鼓励他的追随者们在他们所选择领域中崭露头角尤其是战争和田径运动， 并通过卓越的技能、刻苦的训练以及奉献精神来赢得荣誉。

从根本上讲，战争是充满痛苦、牺牲和恐惧的可怕经历。而不幸的是，正如伊洛安斯所见，战争也是必要的。他认为，做好准备并赢得人生中必不可少的战斗是至关重要的，这也是凡人所能获取的最高荣誉。

真正的战士会秉持着荣誉、勇气以及奉献精神进行战斗，并重视训练、纪律、力量以及精神。在伊洛安斯眼中，没有什么能比忠于正义事业的，受过训练的战士所挥出的刀剑更有价值、更值得尊敬。这种信念植根于崇敬伊洛安斯的城邦阿喀洛斯的精神。他的戒律和行为守则也深深刻入阿喀洛斯的法律当中。

伊洛安斯同样重视在非致命性的竞争领域所需要的力量和决心。 他认为体育是战争的另一种体现，就像在战斗中一样，卓越的技能和力量可以带来竞争的胜利。而伊洛安斯永远青睐赢家。

最后，伊洛安斯要求他的追随者们阻挠他的兄弟墨癸斯的行动。这一指令不可避免的带来了战争，因为伊洛安斯没有办法解决这一问题。外交本身并不代表着胆怯，但伊洛安斯并不准备使用这种手段，他也不希望自己的追随者使用这种方式。

伊洛安斯的目标
伊洛安斯将生存视为一场战争，他和他的追随者都将赢得的一系列光荣战役。 战争是只有最勇敢和最强者才有资格踏足的试炼场。 在战斗当中，最重要的是展现出坚韧和技巧。 伊洛安斯教导他的追随者在磨砺刀剑的同时也要磨练自己的身心。 他确信放松警惕并变得懒惰就等同于将自己的脖颈置于他兄弟滴血的斧刃之下。伊洛安斯敦促他的追随者们时刻准备着迎接战斗。

诸神的关系
伊洛安斯的注定要反对他的孪生兄弟墨癸斯。尽管他们两者都热爱战斗，但伊洛安斯更看重战斗中的荣耀和勇气，而莫吉斯只渴望屠杀和虐杀。 伊洛安斯坚信，凡人都将永远战斗，无论是战争还是不那么激烈的争斗。他的职责是确保战争永远恪守荣誉的原则，并防止他兄弟的堕落腐化在世界范围内蔓延。

伊洛安斯对普罗烽斯抱有恒久的敬意，因为普罗烽斯的精良器械武装了伊洛安斯的士兵方阵。 伊洛阿斯将精良的武器视为最高的艺术形式，集崇高与致命于一体。 尽管如此，伊洛安斯还是认为，普罗烽斯动荡暴躁的性格不适合掌控这种创造战争武器的能力。

伊洛安斯拥护正义的事业，并因此不时寻求赫利欧德的建议和指导。而在赫利欧德脾气偏向傲慢自大的同时，伊洛安斯更主张克制与镇定。在涉及正义与荣誉的问题上，两位神通常会达成共识。

崇拜伊洛安斯
伊洛安斯对漂亮的言辞无感，更青睐崇高的事业。伊洛安斯的忠诚信徒通常在运动与技巧的竞赛中崭露头角，并以此表现自己的虔诚。对于伊洛安斯的战士来说，以伊洛安斯之名起誓要在战斗中获胜，却没能赢得胜利是一种不可接受的耻辱。因此，这种誓言绝不轻许。

迈勒提斯历的第五个月被称为瑟里亚宾月（Thriambion），这是为了纪念迈勒提斯人对纳图布里亚（Natumbria）的征服而得名。这次胜利巩固了迈勒提斯对整个半岛的控制。但在阿喀洛斯，这个月被称为伊洛贡尼（Iroagonion），即伊洛安斯竞技会（Iroan Games）。这场盛大的竞赛被视为最重要的伊洛安斯的祭典。能参与伊洛安斯竞技会的人都足以被载入史册，所以每个城邦都只会派出最优秀的运动员。比赛中的胜利者不但能获得代表胜利的花环，还能得到被伊洛安斯接见的机会。

伊洛安斯的勇士
阵营：一般混乱，通常善良
建议职业：野蛮人，牧师，战士，圣武士，术士
建议牧师领域：战争
建议背景：运动员，平民英雄，士兵
伊洛安斯的勇士通常都是为荣誉和正义而战的战士。他们的行为一般受个人的荣誉守则所驱使，并体现出自身的武勇。

伊洛安斯的青睐
伊洛安斯对于失败者心存怜悯，即便他们缺乏取胜的力量。他认为，比起期待一个野蛮人转变为正义的斗士，一个有英雄之心的弱者更有可能成长为英雄。更重要的是，强者的胜利为他们自己带来荣誉，而弱者的胜利将会荣耀伊洛安斯。

为什么伊洛安斯选择你作为他的勇士？也许是在胜利的希望最渺茫的时刻，你仍旧表现出了自己的勇气，抑或是你表现出了用自己的力量践行正义的事业的意愿。有时，伊洛安斯选择勇士的原因正是他仇视墨癸斯的凡人勇士的原因，你和屠戮神有什么关联吗？伊洛安斯的青睐表格提供了几点建议。
引用
伊洛安斯的青睐
d6 | 境况
1 | 你诞生于一场大战前夜。
2 | 你的孪生兄弟/姐妹是墨癸斯的勇士。
3 | 你在一次失败的战斗中展现出了非凡的勇气
4 | 在伊洛安斯竞技会上，你证明了自己的力量和技巧。
5 | 你呼唤伊洛安斯见证你的胜利誓言，而他注意到了你。
6 | 即便命途多舛，但你仍然不屈不挠的坚持自己的信念。

献身伊洛安斯
追随伊洛安斯意味着你投身战斗是为了追求正义的目标，而不是为了施加胁迫或统治。 这也意味着要献身于追求卓越，因为胜利之神渴望常胜的勇士。 作为伊洛安斯的追随者，建议考虑使用伊洛安斯的理念表格中的选项取代你的人物背景中的对应项目。
引用
伊洛安斯的理念
d6 | 理念
1 | 献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）
2 | 无畏：恐惧和伤痛永远无法阻挠我。（任意）
3 | 忠诚：对我来说，战争中缔结的羁绊比源自爱情或亲情的羁绊更真实，更恒久。（任意）
4 | 英勇：强者必须庇护弱者。（善良）
5 | 自由：强者不可奴役弱者。（混乱）
6 | 卓越：他人应当将我视为凡人的榜样。（任意）

获得或失去虔信值
当你有以下行为，扩大伊洛安斯在世界上的影响力时，可以提高对伊洛安斯的虔信值：
达成一次伟大的胜利。
光荣的打破一项维持了很久的记录。
单挑击败一名技艺精湛的对手。
凭借力量或技巧取得非凡功绩。

如果你削弱了伊洛安斯在世界上的影响力，违背了他的理念，或有以下行为让他看到了你的懦弱与卑劣，则对伊洛安斯的虔信值会降低：
战斗中表现怯懦。
用诡计击败一名堂堂正正的对手。
伤害无辜者或者非作战人员。

伊洛安斯的信众Devotee
伊洛安斯虔信值3以上
作为伊洛安斯的信众，你以伊洛安斯之名取得了胜利并获得了他的青睐。你可以通过此能力释放强令对决Compelled Duel，次数等于你的魅力调整值。你可以通过一次长休整恢复所有已使用的次数。该能力的施法属性是魅力。

伊洛安斯的虔信者Votary
伊洛安斯虔信值10以上
你可以使用此能力释放十字军披风Crusader's Mantle。直至完成一次长休整，你无法再次使用此能力。该能力的施法属性是魅力。
此外，你在对抗恐惧Frightened的豁免中具有优势。

伊洛安斯的信徒Disciple
伊洛安斯虔信值25以上
你可以呼唤伊洛安斯的祝福，以一个附赠动作获得以下增益，持续一分钟或直至你主动取消：
你周围30尺内的生物在对你的攻击检定中无法获得优势。
直至完成一次长休整，你无法再次使用此能力。

胜利天尊
伊洛安斯虔信值50以上
选择力量或魅力属性获得+2，该项属性的最大值同时获得+2。

伊洛安斯的传说
诸多神话记录了伊洛安斯的经历，赞扬了他的武勇与无畏，以及他的坚持与顽固。无数传说讲述了他或他的勇士们击败可怕的野兽、敌人、抑或是对世界的威胁。还有更多数不胜数的，讲述他的胜利的故事不断产生。

手足壁垒Bulwark of Brotherhood
伊洛安斯在战斗中所佩戴的青铜盾牌被称作手足壁垒Bulwark of Brotherhood。它象征着战争中，所有士兵互相守望托付背后的羁绊，以及，具有讽刺意味的，伊洛安斯击败自己兄弟的决心。
传说中投石者雷基拉Rygyra the Slinger有一条具有魔法的投石索，她投出的石子例无虚发。在对抗巨大的牛头人裂魂者拉克索契Raksolcs Ravage-Soul时，她的每一击都被这只怪物的皮肤弹开了。当牛头人恐怖的身影接近她时，雷基拉暗诵祷词向伊洛安斯祈祷，并举起了她单薄的木盾尽管她心中明白，这面盾牌根本无法阻挡牛头人的打击。然而，当牛头人的挥击落在盾牌上时，盾牌仅仅发出一声金属的轻响就像一枚钉子落在厚重的青铜上。雷基拉睁开眼睛，发现她的盾牌变成了闪闪发光的手足壁垒伊洛安斯的青铜盾。被激怒的拉克索契猛烈地击打这面盾牌，却连一道凹痕都无法留下。数小时后，拉克索契崩溃了，他气喘吁吁，精疲力尽。以逸待劳的雷基拉这才冲出来，用牛头人自己的舌头勒死了他。

荣耀的蓝图Draught of Glory
伊洛安斯的信徒们时常压榨自己的身体和心灵直至极限，对他们来说，追寻胜利高于一切。即便伊洛安斯的祭司们教导追随者们要追求完美，但那些最有经验的领导者们特别是退役的运动员们时常会警告弟子们不要沉醉于胜利与征服。他们教育追随者们，最终，只有伊洛安斯能够无休止的畅饮荣耀之河中的水而不受任何影响。然而，凡人会因胜利而陶醉，因无法实现的荣耀或永恒的褒扬而烦恼。因此，祭司们会建议那些最优秀的竞技者为自己规划荣耀的蓝图一条他们能够陶醉其中，但仍可以体验追寻伟大成就之外的生活的道路。而那些无法找到并走上这样一条路的人会陷入绝望，自我伤害，甚至被墨癸斯所诱惑。

卡勒门，伊洛安斯的门徒Kalemne, Disciple of Iroas
卡勒门Kalemne是伊洛安斯最强大的勇士之一，她是一名向战争之神宣誓效忠的石巨人。卡勒门有着令人惊叹的力量和战术技能，她将严格的军规推行到了最不守规矩的部队中，并带领着巨人和牛头人组成的小队取得了辉煌的胜利。她对伊洛安斯绝对服从，对胜利的宣言不可动摇。
无数请愿者一直在追寻卡勒门，为了纠正错误或抵御灾害而寻求她的帮助。尽管她对所有讲述自己悲惨故事的人表示同情，但只有那些能够在竞技运动或是速度竞赛中击败她的人才能得到她或她麾下的部队的帮助，而余者必须另寻他法。


卡拉美特拉Karametra

丰收神 God of Harvests

卡拉美特拉Karametra被认为是慈祥的丰收母神，她张开双臂，祝福所有投入她怀抱的信徒和社区。几乎每个人类定居点都至少会建立一座卡拉美特拉的圣坛，以获得她的赐福，而且她也与她的信仰核心，城邦瑟特萨Setessa有密切的联系。

充满智慧而性情温和的卡拉美特拉重视社区，稳定和自然的平衡。她是产妇，家庭，孤儿，畜牧和农业的守护神，也是捍卫家园和领土的神。

卡拉美特拉出现在凡人面前时，永远是充满母性的形象，她用由排列有序的叶子编制而成的头发遮住智慧的双眼使凡人无法看清她的容貌。当她出现在艺术作品（以及通常在天界星域中出现）时，她总是坐在她的宝座之上。大丛的葡萄藤从围绕着她的水瓶和双耳罐中生出，组成了她的宝座。经过精心雕琢的木质华盖遮在她头顶，她忠实的伙伴一只巨貂伏在她脚边，收割者常用的镰刀握在她的手上。

卡拉美特拉的影响
卡拉美特拉统治着在凡人生活中发挥作用的大自然，代表被驯化的自然一个慷慨的、养育万物的哺乳者。但她也提醒凡人，他们也是自然世界的一部分：他们也是会进食、消化、繁殖和睡眠的动物，而卡拉美特拉在所有这些方面也具有影响力。

凡人寻求她的青睐，因为他们的存在离不开自然的生育能力。凡人们不会惧怕她的愤怒她不是风暴或瘟疫之神而是她的离开。没有她，植物、牲畜、家庭和社区就无法茁壮成长。她的恩赐不仅能帮助凡人抵御肉体的饥饿，也是抵抗精神饥饿如绝望、孤独和道德软弱的堡垒。

卡拉美特拉承诺春天总会再来，树木总会结果，羊群总会生生不息。孩子总会出生的，父母总会照顾他们，而孩子们长大后也总会奉养父母。眼下或许没有惊天的好运或者刺激的冒险，但生活中的点点滴滴春花的芬芳、果实的甘甜、秋叶的飘零、社群的羁绊都可以品味。

在许多方面，卡拉美特拉代表了与凡人神圣关系的本质：凡人求助于诸神的核心是为了繁衍和寻求庇护，而卡拉美特拉并没有通过将这些基本诉求复杂化，将它们变为诸如荣誉、法律或正义之类的抽象概念。她是一种古老而原始的交换的升华：以凡人的奉献换取神明的祝福。

卡拉美特拉的目标
卡拉美特拉拒绝参与见不得光的政治诡计和繁琐的斤斤计较。 她超然于其他神灵的争吵和纷争之外，也远离凡间世界的阴谋诡计。 她最关心的是凡人的福祉，不仅包括他们的身体健康，也包括他们对安全、爱和归属感的需求。

诸神的关系
卡拉美特拉不想对其他神明指手画脚，但她超然慈悲的立场赋予了她重要的影响力，可以随心所欲地行使权力。其他诸神相信她在争论中保持公正，秉持公心。故而，他们向她寻求智慧，有时甚至寻求安慰。

卡拉美特拉和赫利欧德的关系最亲密。他尊重她文明的举止，她承认阳光在孕育生命中的重要作用。

卡拉美特拉和倪勒娅之间的关系是尊重但紧张的。倪勒娅对于卡拉美特拉身为自然之神却决定让自然服从凡人的需求感到失望。而卡拉美特拉对于她所看到的，倪勒娅拒绝承认凡人以及他们所有的文明同样是自然界的一部分感到沮丧。尽管存在这种紧张关系，但两位女神都鼓励她们的崇拜者在彼此的圣地留下供品。

最令卡拉美特拉蔑视和愤怒的神是伊洛安斯和墨癸斯，这对孪生神似乎致力于阻止凡人们繁衍昌盛。战争即使用最高尚的辞藻去赞美它，就像伊洛安斯的追随者喜欢做的那样从根本上来讲是一种制造死亡的工具，给凡人的生命带来过早且毫无意义的终结。但话虽如此，卡拉美特拉还是承认，到当他们受到攻击时，需要为捍卫自己的生命、家庭和社区而战，因此她和伊洛安斯能够在这件事上达成共识并分享他们对墨癸斯的仇恨。

崇拜卡拉美特拉
大地的肥沃对于凡人生命的延续至关重要。 生活在现代城邦中的人可能不像亲自劳作的农民那样，能够深切体会这一点。但即使是他们，也渴望子嗣，了解饥饿的痛苦，感受得到季节的更替。

向卡拉美特拉祈祷的重点是维护卡拉美特拉的耐心和丰饶，赞美女神的爱和慷慨。 卡拉美特拉的崇拜者每个月都会在满月的晚上聚会一次，以感谢女神对于生育繁衍和社区的庇护。 新生儿的父母会收到礼物和祝福，而年轻夫妇则偷偷溜进树林，希望找到甜蜜的浆果和更甜蜜的吻。

卡拉美特拉的勇士
阵营：一般中立，通常善良
建议职业：牧师，战士，圣武士，游侠
建议牧师领域：生命，自然
建议背景：侍僧，平民英雄，公会工匠，士兵，流浪儿
卡拉美特拉的大多数拥护者都是社区和家庭的守护者。 他们通常组成紧密的小队或互助家庭，看顾彼此的家人。

卡拉美特拉的青睐
卡拉美特拉将她的恩宠授予凡间世界所有推进文明和社区事业发展的勇士。她会培养那些食物生产者以及照顾他人的人，提升他们的力量和影响力。而对于那些表现出傲慢和以自我为中心的人，她几乎没有耐心，反而更青睐那些乐于助人的人。

尽管卡拉美特拉的举止温和，但她的征召从不容许讨价还价。 她赐予信仰她的人财富和繁荣，但她的意志不容忽视。 她很少会放弃一位勇士，但她也不会允许任何一位勇士放弃他们的信仰。 卡拉美特拉的青睐表格提供了可能让丰收神注意到你的建议。
引用
卡拉美特拉的青睐
d6 | 境况
1 | 你是一名孤儿，流浪至卡拉美特拉的神殿，祈求果腹之食和一夕安寝之地。
2 | 你是一位将保护邻居视为自己最重大的责任的村民领袖
3 | 你在农业领域有突破性的成就
4 | 尽管你膝下无嗣，但你还是联络邻居组建了互助小队守望相助
5 | 你在农田上几乎流血致死
6 | 为了抵御干旱或者其他自然灾害，你代表自己的社区向卡拉美特拉祈求帮助

献身卡拉美特拉
追随卡拉美特拉意味着致力于关心他人、促进文明和社会的发展，并将他人的需求置于自己之上。毕竟卡拉美特拉自身别无所求。请使用卡拉美特拉的理念表格中的选项取代你的人物背景中的对应项目。
引用
卡拉美特拉的理念
d6 | 理念
1 | 献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）
2 | 文明：人类社会的善加利用将令自然发出至高之声（守序）
3 | 谦卑：我优先急他人之所急（任意）
4 | 守护：为了守护弱者与无辜者，我愿献身（善良）
5 | 丰足：我乐善好施，希望所有人都能过上好日子（善良）
6 | 社会：我致力于加深我的家庭、伙伴、还有邻里之间的羁绊（任意）

获得或失去虔信值
当你有以下行为，扩大卡拉美特拉在世界上的影响力时，可以提高对卡拉美特拉的虔信值
开垦荒地。
接济饿殍。
在怪物爪下守护农场。
为卡拉美特拉建立神殿。

当你通过以下行为，降低卡拉美特拉在世界上的影响力，违背她的理念，或者破坏她对文明的影响，则对卡拉美特拉的虔信值会降低：
破坏定居地的食物来源。
挪用灌溉水源。
纵火威胁定居点。

卡拉美特拉的信众Devotee
卡拉美特拉虔信值3以上
作为卡拉美特拉的信众，你已证明自己具备作为丰收神的勇士的潜力。使用一个附赠动作，你可以祈求她的庇护：召唤植物来遮蔽你，为你提供 +1额外AC，持续1分钟。直至完成一次长休整，你无法再次使用此能力。

卡拉美特拉的虔信者Votary
卡拉美特拉虔信值10以上
你可以使用此能力，释放造粮术create food and water，直至完成一次长休整，你无法再次使用此能力。此能力的施法属性为感知。

此外，你在对抗中毒Poisoned的豁免骰中具有优势。

卡拉美特拉的信徒Disciple
卡拉美特拉虔信值25以上
进行一次1个小时的仪式，你可以催生出足够的葡萄灌满3只（每只4盎司）葡萄酒瓶。每瓶酒在24小时内都可作为一瓶治疗药水potion of healing使用，之后失去魔法效果。直至完成一次长休整，你无法再次使用此能力。

丰足天尊
卡拉美特拉虔信值50以上
选择体质或感知属性获得+2，该项属性的最大值同时获得+2。

卡拉美特拉的传说
卡拉美特拉很少在传奇事件中出现。她毫不动摇地可靠性令他成为了饱受欢迎的神灵。

奇迹田野The Miraculous Field
瑟特萨城外有一处神奇的农场，那里能够产出令人惊叹的，能够治愈疾病、增强生育能力、甚至让人保持饱腹数日的水果和谷物。据说，这片田野是卡拉美特拉为了纪念塔穆祖斯Thamuzus，一位死于此地的她心爱的人类祭司而赐福过的。虽然很多人在寻找这处农场，但它被葡萄藤蔓构成的迷宫团团包围，几乎无人能抵达中心。

古丰收节The Old Harvest
在人迹罕至的偏远地区，人们会在盛夏祭典上举行古老的仪式来向一位不那么仁慈的版本的卡拉美特拉献祭。这些村落向神明献上丰足的祭品，同时严密守护自己古老的祭典，不准外来者接触。因为卡拉美特拉的祭司们严禁信徒们讨论这些早已被废止的祭祀典礼。但是，偶尔会有一些古老的女神雕像裂开破碎，露出里面更古老的塑像。这些原始的泥塑像所描绘的女神通常一手拿着一捆谷物，而另一只手拿着一颗头骨。

无言的伙伴Partners in Possibility
被称为“野兽的祝福”的秋季节日（在迈勒提斯被称为“瑟利玛卡戎Therimakarion”）旨在庆祝人类和已驯化的动物们的伙伴关系。在这一天里，拉犁的牛马、捕鼠的猫，司晨的公鸡都会获得祝福、特殊的待遇，以及一日休息。据传说称，在这一天被发现的流浪者都是卡拉美特拉的仆人，他们命中注定要成就伟大的事业。另有传说称，家禽家畜们在这一天能够口吐人言只要他们有话想对所谓的主人说。

追求完美Striving for Perfection
尽管卡拉美特拉对于大自然的恩惠感到高兴，但她仍一直致力于发掘自然的潜力。她的追随者们讲述了很多育种人和园艺师的传说，例如达克拉Dakra群岛的常熟水果，或者传说中奥拉尼亚德Oraniad的龙化母鸡Dragon-hens。尽管这些创举能够取悦卡拉美特拉，但其他一些神灵则将这些行为视为亵渎神灵。

神怒之年The Years of Rage
卡拉美特拉的传说中没有记载女神发怒的具体年代，但确实记录了曾有一年，愤怒的卡拉美特拉拆毁了自己的神庙，拒绝让任何植物生长。全世界的凡人都因此受到饥荒的威胁，因而恳求女神平息怒火。在卡拉美特拉的祭司带领下，几乎全人类不眠不食，只赞颂卡拉美特拉的宁静与慷慨，祈祷了整整一周。在那之后，卡拉美特拉宽恕了人类，并命令地上长出神奇的葡萄，治愈疾病喂养人类。自那时起，为了纪念这一事件，卡拉美特拉的雕像被饰以缠绕在左腕上的葡萄藤。


刻拉诺斯Keranos

风暴神 God of Storms

刻拉诺斯是无情而缺乏耐心的风暴与智慧之神，当刻拉诺斯降临，凡人无法得知下一击击中自己的是启迪的灵感还是迸发的闪电。凡人敬畏刻拉诺斯，为智慧的力量、纯粹的意志、以及狂暴的风暴垩热欢欣鼓舞。修补匠、发明家、水手以及那些为棘手的难题所困扰的人都希望得到他的赐福。他不会容忍傻瓜靠近他（或者崇拜他），并且鄙视愚蠢和优柔寡断的行为。

刻拉诺斯很少直接出现在凡人面前，更多的是通过顿悟或者闪电的轰击进行交流。当他屈尊在凡间现身时，刻拉诺斯喜欢以一个结实的，留着胡须、缠着紫色缠腰布的男性人类形象出现。他的缠腰布系在秘银链腰带上，以龙头骨形状的扣子扣住。他举止端正而严肃，语气严苛而粗暴。只有那些特别聪明的计划和发现能让他的脸上露出一丝微笑。此外，在与凡人交流的时候，刻拉诺斯也会以一只眼中闪烁着闪电的大角的形态出现。

刻拉诺斯的影响
刻拉诺斯是智慧与洞察力的化身，慈悲与耐心不是他的性格。正如风暴会在毫无预兆的情况下，肆意发泄它的愤怒一样，刻拉诺斯也以这种形式选择并传授智慧。

尽管风暴不可捉摸不可预测，但那些有远见卓识的人能够运用自己的知识来挺过风暴。刻拉诺斯也是如此。他会奖励那些具有深谋远虑，能果断采取行动的人，并惩罚那些因愚蠢而采取鲁莽行动的人。

那些致力于解开谜团并创造出艺术上或科学上的奇迹的人经常会念诵他的名字。创作的过程通常充满挫折，而刻拉诺斯的洞察力让突破这些障碍的工作变得如同闪电劈开巨木一样容易。

刻拉诺斯在赋予灵感的时候不会考虑道德因素。他可能会奖励一位思索如何推翻城邦的精明军阀，就如同他会奖励一位寻求治病良药的温柔的治疗师一样。善与恶不会影响他的想法，只有行动和向世界展示全新观点的快感能打动他。对刻拉诺斯来说，推动创造行为无论是思想、武器、艺术、还是魔法才是最重要的。

刻拉诺斯的目标
非善非恶，刻拉诺斯作为一种破坏性的力量存在。他并不渴望凌驾于其他神的威权，而事实上，他并不特别喜欢和诸神同行。刻拉诺斯能够在支持聪明、具有先见之明的凡人，并观察他们如何发展的过程中感到满足。那些证明了自己的果断与智慧的人，例如失踪的阿喀洛斯皇后赛美狄九勉强赢得了他的尊重，并得到了他持续的祝福，获得了预知的能力。

刻拉诺斯不仅在赋予洞察力上能够的得到满足，同时在展现风暴那可怕的愤怒中也是一样。其他人只看到了风暴中的混沌与破坏，而他则认为风暴能通过挑战和吸引凡人的方式塑造天穹。他的闪电迸发出火焰扫净房屋和森林，从而为新的生命和创造清理土地。他的愿景只有他自己才能看到。他满足于冷酷而高深莫测的旁观他神亲戚们的阴谋与计划。

诸神的关系
刻拉诺斯既不友善也不善于交际，因此他与万神殿其他大部分神明的交往通常简洁、正式而简短。 然而，这不代表他们之间没有信息的交流。

在众神中，塔萨与刻拉诺斯的关系最为亲切。 他青睐于海神对古代传说、自我审视和复杂图案的热爱。 两人有时会连连聊上好几天，争论古代辩论术的缺陷，讨论星星的含义。 塔萨沉着而冷静，与刻拉诺斯的睿智而喜怒无常正是棋逢对手。

刻拉诺斯还与普罗烽斯存在兴趣上的联系。 熔锻神的激情燃烧的火热，急需要通过创造来宣泄。 刻拉诺斯的灵感与普罗烽斯的热情的融合成了一股强大的力量。 这种友好关系的最终产物就是刻拉诺斯威名赫赫的标枪顿悟风暴mighty的诞生。

崇拜刻拉诺斯
在风暴中寻求庇护的人，或者面对特别困难问题的人经常会呼唤刻拉诺斯对的名字。但只有特别鲁莽的人才会开轻率的玩笑呼唤刻拉诺斯这很可能招来一道晴天霹雳。

在阿喀洛斯，赛美狄皇后积极鼓动人民崇拜刻拉诺斯，在夏季的第一场雷暴之前开始举行精心设计的仪式。身着流动的蓝色丝绸的舞者会创作出带有繁复的、由复杂几何图形组成的、未经装裱的沙画。随后，这些画作会在雨中被冲洗一空，象征着天才思想的无常以及变化的力量。阿喀洛斯的先知们会努力预测第一场风暴的确切时间，希望能有足够的时间来举办庆典。而迈勒提斯也有一个类似的节日，称为“闪电节Lightning Festival”并用它来命名每年的第三个月（阿斯卓皮昂Astrapion）

另外，在每个月的最后一天，刻拉诺斯的牧师和其他信徒会将用于祭祀的鱼和烈酒酒带到他的神殿，将鱼在向星星敞开的天窗下烹制，并将烈酒洒在烈火上。

刻拉诺斯的勇士
阵营：一般混乱，通常中立
建议职业：野蛮人，吟游诗人，牧师，德鲁伊，术士，法师
建议牧师领域：知识领域，风暴领域
建议背景：侍僧，艺人，行会工匠，贵族，智者，水手
大多数刻拉诺斯的勇士在压力之下都能保持冷静，充满创造力和智慧。他们通常追求对当下的挑战，并且会为掌控风暴之力而感到兴奋。

刻拉诺斯的青睐
刻拉诺斯会选择那些谨慎、睿智、又能在必要时刻带来风暴的怒火的人作为他的勇士。他希望他的勇士们自信且充满侵略性，并鄙视懒惰和愚蠢的人这些人承受任何厄运都不为过。

在最乐观的情况下，风暴之神也是高深莫测的，因此，很难看出你为什么能赢得他的青睐。是什么令他赋予你预见重大事件的力量？你是如何展现你的潜力的？刻拉诺斯的青睐表给提供了一些建议。
引用
刻拉诺斯的青睐
d6 | 境况
1 | 你诞生在摧毁了你故乡村庄的雷暴之中。
2 | 你的父母之一被闪电击中。
3 | 虽然只是孩子，但一位拥有强大力量的，看到过刻拉诺斯的火花的先知对你青眼有加。
4 | 你解开了一道前人视为不可破解的谜语、谜题或者密码。
5 | 你罗列的群星之下诞生。
6 | 你对于刻拉诺斯为何赐予你预视能力感到莫名其妙，而这种力量对你的灵魂来说是一件沉重的负担。

献身刻拉诺斯
正如风暴是不可预测、且通常是危险的，为风暴之神服务同样如此。刻拉诺斯的信徒们总是着眼于漆黑的天空构思他们宏伟的设想。作为刻拉诺斯的追随者，建议使用刻拉诺斯的理念表格中的选项取代你的人物背景中的对应项目。
引用
刻拉诺斯的理念
d6 | 理念
1 | 献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）
2 | 智慧：对知识的追求和洞察力是一个人能获得的最高褒奖（任意）
3 | 预视：命运青睐有准备的人，而不是莽夫（中立或守序）
4 | 怒火：我即风暴，无可违逆（混乱）
5 | 急功：但求顿悟，不惜代价（混乱）
6 | 变革：命运无恒常，若无改变，便将消亡。（混乱）

获得或失去虔信值
当你有以下行为，扩大刻拉诺斯在世界上的影响力时，可以提高对刻拉诺斯的虔信值：
解开一道具有挑战性的谜题或谜语
以刻拉诺斯之名惩戒愚人愚行
协助城邦通过变革以对抗威胁
为刻拉诺斯建造或修复神殿

如果你削弱了刻拉诺斯在世界上的影响力，违背了他的理想，或者做出以下行为令他看起来滑稽可笑或软弱无能，则对刻拉诺斯的虔信值会降低：
因鲁莽或愚行陷他人于险地
主动破坏或阻碍明智的行动
面对挑战计划不周
顺从怒火肆意破坏

刻拉诺斯的信众Devotee
刻拉诺斯虔信值3以上
作为刻拉诺斯的信众，你证明了自己的智慧和对风暴之神的忠诚。每回合一次，你可以在武器攻击命中时，额外造成1d6点闪电伤害。该能力的使用次数等于你的智力调整值（至少一次）。进行一次长休整后恢复全部使用次数。

刻拉诺斯的信徒Votary
刻拉诺斯虔信值10以上
在智力或感知豁免失败后，你可以重新掷骰，且必须使用重新掷骰的结果。一旦你使用此能力进行重掷，你必须在进行一次长休整后方可再次使用该能力。

刻拉诺斯的门徒Disciple
刻拉诺斯虔信值25以上
风暴的力量在你体内涌动，你在先攻骰中具有优势。

怒风天尊Champion of the Storms
刻拉诺斯虔信值50以上
选择智力或感知属性获得+2，该项属性的最大值同时获得+2。

刻拉诺斯的传说

讲述刻拉诺斯事迹的神话传说中以相等的篇幅展现了他的智慧与怒火。

顿悟风暴Epiphany
雷电同时象征着刻拉诺斯的怒火和启迪能力。有鉴于此，他请求普罗烽斯为他锻造了一把强大的武器，一杆能够掌控风暴力量的标枪。刻拉诺斯汇聚怒火于一场风暴之中，普罗烽斯随即捕获了其中的闪电，并将其锻打成闪烁着雷光的标枪，强大的力量使这杆标枪嗡嗡作响。无论刻拉诺斯是想要挥洒破坏性的力量还是启迪灵感，顿悟风暴都是他的首选工具。

命运洗礼池Font of Fortunes
很久以前，刻拉诺斯铸造了一座青铜喷泉，其中喷涌出纯净的山间溪流，能够赋予痛饮者强大的预言能力。刻拉诺斯只希望最聪敏最具有智慧的凡人才能获得此等青睐，所以他将喷泉置于一系列凶险的陷阱和谜题之后。这座泉水同时存在于天界星域之内和之外，只有最勤勉的追寻者才能找到。

闪电权冠Lightning Diadem
多年以前，刻拉诺斯收到了一顶银冠作为献礼，其上嵌有一颗精雕细琢的蓝宝石。刻拉诺斯非常欣赏创造它所需的技巧与工艺，于是赋予宝石神圣的智慧火花。发明家与哲人无不垂涎于这顶宝冠，因为这顶宝冠蕴含了些许来自刻拉诺斯本尊的灵感赋予佩戴者令人惊叹的启迪或是击碎他们的理智。据说，闪电权冠的最后一任拥有者，饱受折磨的天才不瞬者泽柯索创造了一台巨大的装置，以确保宝冠不会击碎任何其他人的心智。这台装置将宝冠发射到了天际，据称，它落在了狮鹫栖息的云间浮岛之中。

闪电谜题Riddle of Lightning
曾有一个傲慢的先知夸耀她无可置疑的洞察力，声称这份能力来自刻拉诺斯本尊。风暴之主为此感到困惑，于是安排这位神谕者与一头特别狡猾的斯芬克斯会面，进行一场史诗般的智慧对决。这场对决的目标是解决刻拉诺斯亲自设计的“闪电谜题”。经过数日的深思，先知终于想到了答案，却被从天而降的箭击倒了。现如今，在刻拉诺斯忠实的信徒们使用“闪电谜题”来形容那些人们最好不要知道答案的问题。

静默风暴Silent Storm
有时，刻拉诺斯会通过细微调控风暴运转来向凡人表达自己的意愿。刻拉诺斯的信徒们声称，如果闪电多次击中同一处，却没有回荡雷声，这便是他们的神在提醒他们注意，刻拉诺斯想要向他们分享奥秘了。尽管重复的雷击通常会造成相当大的损害，但传达神意的雷击只会留下刻拉诺斯的圣徽形状的焦痕，或根本没有痕迹。


命运神 God of Destiny

克洛缇丝被认为是诞生于塞洛斯世界之初的命运之神，也是与克罗芬斯一起诞生的塞洛斯原初神明。她监督着宇宙的秩序，确保所有事物各行其道。她知道，如果自己不保持警惕，宇宙的平衡是多么容易被破坏。在塞洛斯的秩序近乎灾难性的颠复——诸神崛起以及羊蹄人谢纳戈斯僭位失败——之后，克洛缇丝才第一次从冥界之中现身，并出现在凡人的记忆当中，以梳理命运的纠缠、令世界回归正轨。

克洛缇丝通常以女人的形象出现，她有六只卷曲的角和一头长得出奇、如鬃毛般的苍白长发。她的头发盘绕在他的角上、覆盖在她的双眼前、缠绕在她的长矛和随身携带的纺锤上。

在她平静的外表下，克洛缇丝对于凡人和诸神对于抽出自己的命运之线并重新加以安排以满足自己的野心的行为感到愤怒。在面对这些恶徒时，她平静的面容会消失，双眼中的红光穿透头发组成的面纱，而那些纠缠不清的长发会熊熊燃起，成为她毁灭性的武器。

克洛缇丝的影响

克洛缇丝是命运的化身和执行者。 在冥界度过多年后，克洛缇丝被大部分凡人所遗忘，直到最近才出现，表达她对塞洛斯的现状无声的沮丧。

克洛缇丝的每一缕头发都是命运结构的一部分，是支撑所有存在的自然秩序。 她的追随者声称，他们能看到这些线索交织在所有事物中，这使他们能够理解宇宙的真理，并洞察未来的发展。

克洛缇丝很久以前就退入了冥界深处，以监视被囚禁的泰坦，并确保他们无法逃脱并破坏她建立的秩序。 因此，她也是象征着不应触碰的秘密与力量的神。

克洛缇丝的目标

曾经驻足于冥界以监督和保护命运的克洛缇丝，现在正努力消除近年来由赫利欧德、谢纳戈斯和野心勃勃的凡人对塞洛斯造成的破坏。他们破坏现实以实现自私梦想的行为已经威胁到塞洛斯，必须解开命运的谜结并重新梳理，只有克洛缇丝才能让一切回到正轨。 然而，这一过程中必然会伴随着凡人世界的动荡和社会秩序的倾复。 她打算让那些纵容或犯下这些罪行的人或神吞下这一苦果。 当她的努力打倒了骄傲的、挑衅的和剥削性的人时，克洛缇丝就会恢复自然秩序，确保世界的存续。

诸神的关系

克洛缇丝蔑视许多神灵，认为他们是谢纳戈斯的僭位行为，或是赫利欧德的傲慢举措的同谋，或两者兼有。她特别蔑视赫利欧德和他的勇士，并珍惜每一次教导他们谦逊的机会。

克洛缇丝还与其他与秩序和进步相关的神存在冲突，将他们对宇宙秩序的挑战视为一种危险的侮辱。厄芳拉的贪婪殖民、伊洛安斯对征服无法克服的困难的热情，以及卡拉美特拉对自然的驯服，都冒着鼓舞雄心勃勃的凡人的风险，他们渴望获得更多的力量和权力，以摆脱他们在世界上应得的位置。

克洛缇丝尊重那些在创造和毁灭之间平衡利益的神，例如塔萨、普罗烽斯和倪勒娅，认为他们的存在与塞洛斯的需要、以及命运的无数走向相谐。 倪勒娅和克洛缇丝一样喜欢世界自然循环。 普罗烽斯对于创造和毁灭的意愿——以及他和她一样鄙视赫利欧德的事实——取悦了克洛缇丝。

克洛缇丝与厄睿柏斯以及雅睿欧斯的关系很复杂。与厄睿柏斯一起在冥界度过的岁月让她明白他是多么傲慢和专横，如果有机会，他随时准备犯下与赫利欧德相同的罪行。即便如此，厄睿柏斯和克洛蒂斯仍保持着一定程度的相互尊重。直到最近，克洛缇丝和雅睿欧斯还是坚定的盟友。但是现在她从冥界离开的举动模糊了两个领域之间的界限，她将冥界的恐怖带入凡人世界的行为激起了雅睿欧斯的愤怒。

当然，克洛缇丝没有像克罗芬斯那样信任其他神明，但克罗芬斯还记得塞洛斯最初的时光。两位神明对彼此怀有深深的敬意。

崇拜克洛缇丝
克洛缇丝并没有将凡人的奉献视作自己的力量之源，而且她几乎在凡人的全部历史中都默默无闻。与其他诸神（克罗芬斯除外）不同，她不需要崇拜来维持或赋予她力量，她也不寻求或要求崇拜。 总的来说，凡人与她无关，除非他们做出了违背自然秩序扰乱命运线索的行为。

克洛缇丝的勇士
阵营：一般中立
建议职业：野蛮人，牧师，游侠，邪术师
建议牧师领域：知识，战争
建议背景：平民英雄，隐士，化外之民，学者
大部分克洛缇丝的勇士相信，他们的命运是作为一个特定的角色或者寻找一个他们难以理解的启示的答案。他们热衷于惩戒那些违反宇宙秩序的人。

克洛缇丝的青睐
克洛缇丝以前从未选择过凡人勇士。自从她离开冥界之后，她创造了许多天裔生物来帮助她恢复塞洛斯的秩序。你可能是这些“命运密探”（如果你选择超自然赠礼中的天裔生物选项）中的一员，专心致志的完成你的使命。又或者，你可能是克洛缇丝的新的追随者中第一批向她献上你的虔诚的人。克洛缇丝的青睐表格提供了克洛缇丝与凡人追随者可能存在的联系。

厄芳拉的青睐

d6

境况

1

你的家庭在谢纳戈斯的僭位行为中饱受磨难，留给你的只有无法平息的怒火。

2

你发誓献身与克洛缇丝，以侍奉换取从平凡的命运中解脱的机会

3

你的诞生伴随着不祥的征兆，在意识到自己注定要追随克洛缇丝前，你饱受他人的迷信所害。

4

跟随克洛缇丝离开冥界的剧变导致了一位你所爱之人的死亡，你计划报复，但在看到克洛缇丝之后感到敬畏，并全身心侍奉于她。

5

在克洛缇丝向你展现出赫利欧德的傲慢所招致的危险之前，你一直是赫利欧德的勇士。

6

你对于克洛缇丝青睐于你这件事完全摸不着头脑。

献身克洛缇丝
追随克洛缇丝意味着接受宇宙的自然秩序和你在其中的位置。这意味着接受你的命运，即使你努力对抗命运的束缚。作为克洛缇丝的追随者，建议考虑使用克洛缇丝的理念表格中的选项取代你的人物背景中的对应项目。

克洛缇丝的理念

d6

理念

1

献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）

2

侍奉：我要维护宇宙的秩序，即使遏制文明的发展。（中立）*

3

谦卑：渴求非分之位即为傲慢。（守序）

4

警戒：那些试图违抗或操纵命运的人是必须被遏制的威胁。（中立）

5

愤怒：世界必须被净化，以求重整秩序。（混乱）

6

守护：神或凡人的疯狂意味着弱者受苦，而我必须守护他们。（善良）

*：这句话的原文是“Stewardship. Preservation of the natural order super-sedes the needs of civilization. (Neutral)”在翻译的时候，一结合上下文，我怎么读怎么觉得这句话里都是一股子朱熹的理学味道。本来想翻译成“存天理，灭人欲”，但是被制止了OTZ。

获得或失去虔信值

当你有以下行为，扩大克洛缇丝在世界上的影响力时，可以提高对克洛缇丝的虔信值：
- 击败一个试图僭位的生物
- 修复众神的野心给命运造成的创伤
- 向凡人传播克洛缇丝相关的知识，她的天性，以及她的归返

如果你削弱了克洛缇丝在世界上的影响力，违背了她的理念，或者威胁命运的完整性，则对克洛缇丝的虔信值会降低：
- 解开其他生物受到的、他们应得的惩罚或者诅咒
- 故意破坏自然奇观
- 协助他人破坏自然秩序或利用命运。

克洛缇丝的信众Devotee
克洛缇丝虔信值3以上
作为克洛缇丝的信众，你能够操纵所有生灵那无形的命运羁绊。你可以使用这个特性释放命令术Command，使用次数等于你的感知调整值。你可以进行一次长休整以恢复所有使用次数。此能力的施法属性是感知。

克洛缇丝的信徒Votary
克洛缇丝虔信值10以上
你可以使用这个特性，无需施法材料，释放鹰眼术Clairvoyance。一旦你以这种方式施法，你必须在进行一次长休整后方可再次使用该能力。此能力的施法属性是感知。
此外，你在对抗魅惑Charmed的豁免中具有优势

克洛缇丝的门徒Disciple
克洛缇丝虔信值25以上
你获得了一种额外感官，让你能感受到命运的牵扯。只要你未处于失能Incapacitated状态，便免疫突袭。

织命天尊Champion of Destiny
克洛缇丝虔信值50以上
选择力量或感知属性获得+2，该项属性的最大值同时获得+2。

克洛缇丝的传说

凡人世界中很少有关于克洛缇丝的记载，她在人类文明还处于起步阶段时就将自己隔离在冥界。一些残存的神话含糊其辞的暗示着有一位代表拟人化的“命运”的神明存在。

泰坦之怒：初生的塞洛斯世界面临的最大威胁是如神一般的泰坦一族，他们诞生于与世界诞生时的混沌漩涡中。想要厘清新生的世界的秩序，就必须先解决泰坦的威胁。 克罗芬斯和克洛缇丝联手将泰坦囚禁在冥界的最深处。克洛缇丝自囚于冥界深处作为囚禁泰坦们的狱卒，但这也是是命运的本质：一旦世界的自然秩序走上正轨并得到维护，就不再需要克洛缇丝或任何一位神的干涉去维护它。

烟雾海滩：在这片隐藏在远离文明海岸的土地上，有一缕克洛缇丝故意拔掉的头发。这缕头发打结成团状，看起来像一团沸腾的浓烟。任何接触到这股绳索的人都有可能被它侵染，从而使他们受到克洛缇丝从自然秩序中割裂的有害命运的影响。没有人知道这团烟雾将它的拥有者逼向何等可怕的命运，但它所在的废墟可能会给出一些暗示——深埋在已经石化的尸山中的洞穴，以及被扭曲的、化作黑曜石的人形生物和动物的尸体。

双子之争：克罗芬斯和克洛缇丝诞生于创造了塞洛斯的那一团混沌中的完全相对的两面。起初两位神为霸权而战，但他们很快意识到他们的冲突会让他们年轻的世界更容易受到内忧外患的影响。于是，他们放下了争执，决定分享权力，并防止他们的争执毁灭所有造物。

祸患行者：这种被称为悲哀神行客Woe Strider的噩梦般的生物据说是克洛蒂斯神罚的产物。这些生物诞生于一个久远的年代，那时，有些凡人试图摆脱他们的命运。无论他们的目标到底是什么，都已经随时间而消逝，而克洛缇丝及时的终结了这些亵渎者，并抹除了几乎所有关于他们所使用的手段的知识。从那时起，这些被诅咒的凡人的阴影就以悲哀神行客的身份在冥界中游荡。这些怪物们永无休止地寻找命运的丝线，希望可以用其填补他们自己早已丢弃的命运。


天际神 God of Horizons

克罗芬斯是掌管神秘学、天际线以及时间流逝的神明。她的追随者声称，他不仅知道目前所有存在已知之事，也知晓从古至今所有存在曾知晓的任何事情。

寂静如帷幕笼罩着克罗芬斯，与其他神明不同，克罗芬斯很少开口，即便是对最亲近的追随者，他也寡言少语。当他开口时，通常是使用几乎不可闻的耳语。克罗芬斯当然能够使用洪亮的声音，令他的话语同时传入所有人或神的脑海之中，但只有当某些东西威胁到宇宙的秩序时他才会如此做。

克罗芬斯的真身比其他任何神灵都要抽象。当他现身星空时，通常只显现一个四臂、闪烁着星光、戴着兜帽、物种和性别都不确定的人形轮廓。他的“身体”中的两颗星星经常闪耀着光芒，代表着他的眼睛。此外，他在星空中的形象又是也会变成飞鸟或鲸鱼的形状。

克罗芬斯的影响

克罗芬斯掌管着一切不可见或未知的事物。他与地平线——未知世界的边缘——以及导航有关。她的追随者包括学者、智者以及少数迷信的水手。

全知就如同地平线：很容易走向它，但永远不可抵达。克罗芬斯知道塞洛斯已知的一切，因此只有他才能决定，哪些秘密可以在世界上公开，而哪些必须永远隐藏。他早在塞洛斯的凡人诞生前就已经存在，并且是少数了解凡人的信仰在塑造年轻的诸神中所起的作用的存在——这个概念甚至大多数神都无法完全理解。

克罗芬斯是唯一有能力封锁凡间与天界星域边界的存在。他使用这种力量来保护凡人世界，使其免于被鲁莽神灵的力量所干涉，并确保诸神与其凡人信徒之间的力量平衡。

由于克罗芬斯的追随者很少，许多凡人认为他是一个弱小的、甚至无足轻重的神灵。但对于其他神灵来说，他是万神殿中一股值得尊敬和警惕的力量。

克罗芬斯的目标

克罗芬斯比任何其他神都更重要。他只致力于监督知识的获取，维持时间的循环，维持诸神间的秩序。在他眼中，其他众神都缺乏气量，喜欢记仇。他反对任何试图攫取力量破坏万神殿微妙平衡的存在。

克罗芬斯是诸神中最年长的，他认为，控制弟弟妹妹们的过激行为是他的责任。与赫利欧德不同，克罗芬斯很清楚，他的力量不足以将自己的意志强加给其他神。与之相对，他在诸神无休止的矛盾中扮演调解人的角色。克罗芬斯小心翼翼的维持自己公正的形象，并认为这对于维护他的权威至关重要。

诸神的关系

克罗芬斯努力将自己置于诸神的纷争之上，但与其他诸神一样，他也有对手，也有盟友。

他的对手主要是太阳神赫利欧德。克罗芬斯认为，赫利欧德对于诸神之间的力量平衡来说，是个傲慢又危险的威胁。他很少公开反对赫利欧德，更愿意警告其他神太阳神试图以牺牲他人为代价夺取权力。

由于每个凡人的灵魂最终都会越过地平线，进入死亡的国度，克罗芬斯尊重厄睿柏斯和雅睿欧斯。他认为，厄睿柏斯是对于赫利欧德力量的必要制约。当他将其他众神封锁在天界星域时，他甚至允许雅睿欧斯在凡人世界的边缘继续他的工作。然而，尽管任何人都无法阻止克洛缇丝最近离开冥界，但厄睿柏斯和克罗芬斯都将此事归咎于对方。

普罗烽斯在与赫利欧德的争斗中被克罗芬斯扰乱了神志，并因此记恨克罗芬斯，但克罗芬斯对普罗烽斯并没有怨恨。这种特殊的惩罚变相的破坏了平衡，而克罗芬斯在未来可能发生的争执中，更有可能站在普罗烽斯一边，而不是支持赫利欧德。

在众神之中。只有克洛缇丝真正关心克罗芬斯。他希望克洛缇丝能一直隐匿在冥界，且他不知道她的现身是在示警什么。克洛缇丝是除克罗芬斯之外唯一存在于凡人信仰诞生之前的神，尽管他不可能通过操纵命运来激怒她，但克罗芬斯不知道她的回归将为万神殿带来何种影响。

崇拜克罗芬斯

很多人会在需要寻找遗失的东西时向克罗芬斯祈祷，但很少有人专注的崇拜他。忠于克罗芬斯的教团严密的保守着他们的秘密，他的信徒们也克制着自己不引起他人的注意。克罗芬斯的一些追随者和勇士们秘密的环游世界，寻找隐藏的真相。他们中的许多人使用的密语让几乎所有地方的信徒都能通过这种密语来找倒安全的庇护所。

祭祀克罗芬斯的仪式常常在时间和空间意义上的边界线上进行：海岸线、河岸、春分、日落。克罗芬斯最重要的节日被称作亚格里皮昂Agrypnion（意为“守望”），这个节日标志着冬天和一整年的结束。

克罗芬斯的勇士
阵营：一般中立
建议职业：吟游诗人，牧师，德鲁伊，武僧，游侠，法师
建议牧师领域：知识领域，诡术领域
建议背景：隐者，化外之民，智者，水手
大多数克罗芬斯的勇士都是图了解宇宙的奥秘并维持世界的平衡。他们大多视其他神明为小人物，并且努力避开信仰之争。

克罗芬斯的青睐

与其说是克罗芬斯的使者，克罗芬斯的勇士们更像是他的代行者，克罗芬斯不愿意放开任何一个勇士。即使那些早已放弃效力于克罗芬斯的人也会常常发现，他们在不知不觉中为克罗芬斯的事业贡献了很多。你最初时如何吸引克罗芬斯的注意的？克罗芬斯的青睐表格提供了一些建议。

克罗芬斯的青睐

d6

境况

1

克罗芬斯的追随者声称你应一个奇怪的预兆而生，但他们拒绝解释其中的含义。

2

你在父母或导师秘密的教导下开始崇拜克罗芬斯。

3

你在自己的研究中发现了一个危险的秘密，克罗芬斯的追随者们找到并招募了你，以确保秘密不会外传。

4

被奇怪的梦境困扰，你询问了克罗芬斯的先知。从那以后，你觉得他们对你的态度变得越来越奇怪。

5

你想了解只有克罗芬斯知道的真理。但现在你开始觉得自己知道的是不是太多了。

6

克罗芬斯对你青眼有加，而你对此完全摸不着头脑，有时你甚至希望他不要如此青睐于你。

献身克罗芬斯

克罗芬斯并不要求信徒坚持某种理念，追随他的理由和星星一样多。作为克罗芬斯的追随者，建议考虑使用克罗芬斯的理念表格中的选项取代你的人物背景中的对应项目。

克罗芬斯的理念

d6

理念

1

献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）

2

平衡：过度集权会威胁到我们所有人。（守序）

3

无私：我会负担知识之重，以使他人得以解脱。（善良）

4

知识：我追寻危险的秘密，以窥得现实的真理。（中立）

5

力量：了解秘密的益处，在于可以用它来对付他人。（邪恶）

6

神秘：宇宙因其未知而绚丽。（任意）

获得或失去虔信值

当你有以下行为，扩大克罗芬斯在世界上的影响力时，可以提高对克罗芬斯的虔信值：
- 牺牲个人利益来守护危险的秘密
- 在重要的时刻揭示关键的真相
- 调节重大纠纷或矛盾
- 锄强扶弱

如果你削弱了克罗芬斯在世界上的影响力，破坏权利的平衡，或有以下行为让他显得有失偏颇或斤斤计较，则你对克罗芬斯的虔信值会降低：
- 揭露一个本不该为人所知的秘密
- 因自私而拒绝分享信息
- 偏袒任何其他神或他们的信徒
- 无视克罗芬斯的意志，推行其他神明的目标。

克罗芬斯不关心事业的正义性，只关心其表面上和行动上的公正。这有时意味着她的追随者会违反某些显而易见的道德逻辑，例如拒绝协助一队重装步兵消灭一群恶毒的掠袭者。

克罗芬斯的信众Devotee
克罗芬斯虔信值3以上
作为克罗芬斯的信众，你已证明自己献身于真理的奥秘与秩序。你可以通过此能力释放侦测魔法Detect Magic，次数等于你的智力调整值（至少一次）。你可以通过一次长休整恢复所有已使用的次数。

此外，你额外获得戏法法师之手Mage Hand，此能力施法属性为智力。

克罗芬斯的信徒Votary
克罗芬斯虔信值10以上
你可以使用此能力，无需释法材料，释放侦测思想Detect Thoughts。直至完成一次长休整，你无法再次使用此能力。该能力的施法属性是智力。
此外，你在对抗魅惑Charmed的豁免中具有优势。

克罗芬斯的门徒Disciple
克罗芬斯虔信值25以上
作为克罗芬斯真正的勇士，你可以使用你的法师之手Mage Hand戏法保护自己。当你的幽灵手存在于你周围五尺之内时，你在对抗远程攻击时获得额外+2 AC。

穹境天尊Champion of the Horizons
克罗芬斯虔信值50以上
选择体质或智力属性获得+2，该项属性的最大值同时获得+2。

克罗芬斯的传说

克罗芬斯在故事中通常扮演辅助角色，通常作为结束诸神间冲突的公正法官。克罗芬斯的秘密教团中的领袖则知道更多的传说。在那些传说中，克罗芬斯的角色更加重要，其中也包括某些著名传说的不同版本。但他们很少与其他人分享这些故事。

天裔长子The First Nyxborn
根据传说，第一个使用天界星域的力量塑造天裔生物的不是普罗烽斯，而是克罗芬斯。克罗芬斯创造了具有神性的工匠尼索斯Nykthos，并命令他为诸神建造祭坛。尼索斯对的故事在凡人之中流传并不广，但为了纪念他，这座神殿被称为夜天神殿尼索斯Nykthos, Shrine to Nyx。

克罗芬斯的警告Kruphix's Warning
当普罗烽斯发泄毁灭性的怒火攻击赫利欧德时，赫利欧德要求克罗芬斯进行干预。克罗芬斯扰乱了普罗烽斯的思想和记忆，以惩罚他的行为。他警告诸神，如果他们破坏性的矛盾影响到了凡间，他便会将他们束缚在天界星域中，直到他满意为止。目前还没有神敢试探克罗芬斯的威胁。不过，如果他们能找到保留力量的方法，那迟早会有神尝试一下。

诸神静寂The Silence
当诸神再次不顾克罗芬斯的警告，爆发争执并威胁到世界时，克罗芬斯将所有神的名字——包括他自己的——刻在了他位于世界边缘的那棵大树的树皮上。顿时，诸神静寂，祝福消散，先知们无法听到神谕，夜空只余寂静繁星。诸神静寂事件是诸多英雄传说的背景。很多目睹了天空暗淡，神殿无声的人现在还活着。大多数人认为诸神静寂是一个可怕的错误，导致了篡神者谢纳戈斯的崛起，但克罗芬斯的追随者们清楚，这是为了防止更严重灾难的沉重代价。

狄奥菲莉亚之谜Theophilian Mysteries
克罗芬斯的一些崇拜者并不认同他们高深莫测的神，但他们普遍认同狄奥菲莉亚Theophilia，一位进入了天界星域的传奇水灵naiad。她与克罗芬斯传奇的会面是每个克罗芬斯信徒都努力试图复制的传奇经历。仿效这位水灵的旅程会在一场典礼的宁静圣歌中开始，模仿者会被蒙着眼睛由同修引导着跨越边界——通常是踏入河流或跨越低矮的石墙，这一行为象征着跨国地平线。然后，当信徒们齐声颂唱克罗芬斯的赞歌时，眼罩被取下。信徒们希望克罗芬斯会在仪式高潮时现身，无论是通过预兆还是个人的顿悟。然而，这些启示并不总是能取得积极的成果，因为克罗芬斯经常让凡人一瞥宇宙真理，而他们并没有理解这些真理的能力。


折磨神 God of Affliction

芳瑞卡是痛苦、医学、炼金术和衰老之神。在塞洛斯诞生之初，芳瑞卡向世界播撒了无数秘密的种子——医学的奥秘、具有奇怪特性的矿物、魔力的节点等等——他把这些种子藏在倪勒娅的旷野与厄睿柏斯冥界的阴影中，并为凡人留下了寻找它们的线索。但驱使她这样做的并不是利他主义——她只是在研究凡人的创作与折磨，芳瑞卡将塞洛斯视作她的私人实验室，并在其中试图破译更大的奥秘。

芳瑞卡通常以下半身为蛇躯的绿皮肤人类女性形象出现。她的手上覆盖着厚厚的鳞片，一对身披青铜鳞片的蛇从她胸口钻出。她与她的基里刻丝Kylix——一只能够生产任何药物或者毒素的水杯——形影不离。当她需要时，她也会以蛇、蛇发女妖或者老年人的形象出现。

很少有人能逃过芳瑞卡冰冷的目光。隐藏在她和蔼表象下的是狡猾精明的算计，她会留意凡人最轻微的软弱迹象或是欲望以待之后利用。那些曾冒犯她的凡人很少会意识到自己的失误，直到她的惩戒降临。

芳瑞卡的影响

芳瑞卡象征着生与死的两面被提炼为一体，既是良药，又是毒物，只取决于剂量。她与痛苦的联系最为紧密，无论这种痛苦是以疾病、毒液、药物还是岁月流逝的形式出现。她的治疗非常可靠，但需要付出代价。大多数情况下，她的药剂流入饮用者的身体时，这种代价就是痛苦。而在其它情况下，她会索取寿命，有时是患者的寿命，有时是医者的寿命。

芳瑞卡注视着生与死，她同时也是炼金术士们的守护神。药剂师在制作魔药时向她祈祷，病人或体弱者在服用药物前也会向她祈祷。此外，身体上缓慢的变化对她来说是神圣的，无论是不可避免的衰老的影响，还是她的眷族——蛇发女妖们——的受害者们石化的过程。

芳瑞卡的目标
对芳瑞卡来说，塞洛斯是一项长期的实验，凡人是她进行试验的代行者。与其将她的知识限制在她自己的见解所产生的范围内，她更喜欢旁观凡人破解世界的智慧，并发掘其隐藏的知识，此外，她很高兴看到不同的学者以全新的方式解释他们的发现。她愿意做任何事情来延续实验和发现，甚至不惜将她不那么虔诚的追随者制成标本。

诸神的关系
尽管她名声狼藉，但芳瑞卡能在关键时刻为几乎所有神灵提供治疗方法或其他必需品。因此，她很少与众神发生直接冲突。但如果需要进行某些大胆的新实验，她也不惜破坏她与其他诸神间的和平。

冥界的众神与芳瑞卡有着紧密的联系。她和雅睿欧斯享受彼此沉默的陪伴，而厄睿柏斯欣赏她的实验，这最终巩固了他的领域。但芳瑞卡对厄瑞柏斯从垂死之人那里得到的关注感到有些恼火，因为当凡人们可以乞求她治愈或无痛死亡时，他们更倾向于向厄睿柏斯祈求解脱。

芳瑞卡和文明诸神小心翼翼地在彼此的领土上活动，厄芳拉和卡拉美特拉认识到芳瑞卡的药物的价值，芳瑞卡总是在她的实验中寻找巧妙的方法来造福诸城邦，而不会激怒她的姐妹们。但芳瑞卡蔑视厄芳拉和卡拉美特拉想要驯服世界而不是了解世界的想法。

厄芳拉与知识之神有着最复杂的关系。芳瑞卡讨厌刻拉诺斯将智慧馈赠给不配得到那些知识的人，而克罗芬斯则代表着她尚未理解的奥秘。

对芳瑞卡来说，没有比倪勒娅更值得尊敬的神了。她崇拜倪勒娅，将倪勒娅视为大自然丰富恩惠的源泉，并喜欢倪勒娅的温柔。任何威胁或冒犯倪勒娅的人或神都可能同时获得芳瑞卡的敌视。

崇拜芳瑞卡
患病者和垂死者都经常向芳瑞卡祈求痊愈。这些祷词被写在纸片或陶器碎片上，密封在小罐子里，然后埋在沼泽之中，作为秘密供他人多年后挖掘。许多人在接受医疗、采摘草药或面对有毒动物时向她祈祷。上弦月的夜晚（大约在每个月的第一周，当傍晚时分有一缕月亮徘徊的时刻）对芳瑞卡的崇拜者来说是神圣的，这个夜晚被认为是收获药用植物的最佳时机。

芳瑞卡的追随者包括几个小型秘密教团的成员，这些教团信仰她神性的不同方面。其中最臭名昭著的是由蛇发女妖们领导的冰封信仰教派。皈依者需要接受致命剂量的毒药，全身石化，然后在一年后重获新生。得到芳瑞卡青睐的皈依者会变得健康而活跃，而那些她不关心的人无法在转化中幸存下来。

芳瑞卡的勇士
阵营：一般中立，通常邪恶
建议职业：牧师，德鲁伊，游侠，游荡者，邪术士，法师
建议牧师领域：死亡，知识，生命
建议背景：罪犯，行会工匠，隐士，化外之民，学者
大多数芳瑞卡的勇士都试图通过科学、炼金术和魔法来揭开世界上最伟大的秘密。他们常常迷恋于生与死的奥秘，以及蛇或其他有毒生物。

芳瑞卡的青睐
芳瑞卡青睐于那些支持她正在进行的实验、折磨她的敌人并为受难者提供使用先进技术援助的勇士。 但谨记，侍奉芳瑞卡并不意味着你能避免成为她奇思妙想的试验品。 为什么芳瑞卡将目光投向了你，你是如何活了这么久并成功赢得她的认可的？芳瑞卡的青睐表提供了一些建议。

芳瑞卡的青睐

d6

境况

1

你诞生于一个瘟疫肆虐的村庄最后的日子里，并最终成为了唯一的幸存者。

2

接触到一种稀有的毒素时，你看到了芳瑞卡，从那时起，你就一直在寻求她的智慧。

3

事实证明，你的医术能够应对各种疑难杂症，现在你身边的人总是时不时生病，好像芳瑞卡在对你进行一次又一次的考验。

4

一条睿智的蛇曾为你提供指导，并从此影响了你的研究。

5

你快死了。随着死亡的迫近，你越来越擅长破解自然的奥秘。

6

芳瑞卡对你青眼有加，而你对此完全摸不着头脑，有时你甚至希望他不要如此青睐于你。

献身芳瑞卡
接受芳瑞卡作为你研究的支持者，意味着你将自己的健康和知识托付给她。作为芳瑞卡的追随者，建议考虑使用芳瑞卡的理念表格中的选项取代你的人物背景中的对应项目。

厄芳拉的理念

d6

理念

1

献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）

2

学术：解开自然界的奥秘是我最喜欢的挑战。（中立）

3

平衡：我致力于拯救更多的人，以平衡值得拯救之人与痛不欲生之人。（中立）

4

不朽：发现大自然最黑暗最可怕秘密的人将获得永生。（邪恶）

5

宿命：凡人终有一死，而我将利用他们短暂的一生来推进我的研究。（邪恶）

6

监护：这个世界是个致命的课堂，学生需要专家的指导才能生存。（中立）

获得或失去虔信值

当你有以下行为，扩大芳瑞卡在世界上的影响力时，你对芳瑞卡的虔信值将会提高：
- 找到或发明治疗一种危险疾病的方法
- 使用毒药打败强大的敌人
- 发现或记录未知或鲜为人知的民族或生物
- 建造或修复芳瑞卡的神庙或是赞美蛇形生物的遗迹

如果你削弱了芳瑞卡在世界上的影响力、违背她的理念，或是有以下行为令她显得可笑或无能，则你对芳瑞卡的虔信值会降低：
- 破坏炼金术、医学、病理学或其他类似的科学研究
- 施加治疗却没有收取高昂的代价
- 杀死蛇发女妖或蛇类

芳瑞卡的信众Devotee
芳瑞卡虔信值3以上
作为芳瑞卡的信众，你拥有操纵痛苦的能力。你可以通过此能力释放致病射线Ray of Sickness，次数等于你的感知调整值（至少一次）。你可以通过一次长休整恢复所有已使用的次数。该能力的施法属性是感知。

芳瑞卡的信徒Votary
芳瑞卡虔信值10以上
芳瑞卡的祝福保护你免受大多数疾病折磨。你在对抗中毒Poisoned的豁免中具有优势，且免疫疾病。

芳瑞卡的门徒Disciple
芳瑞卡虔信值25以上
芳瑞卡使用芳瑞卡的圣油Pharika's Balm赐福与你，这是一种既能够治愈疾病也能令人染疾的能力。使用一个动作，你可以触碰一个生物并在下列选项中选择之一生效：
· 目标恢复一定的生命值，其数值等于 1D8+你的感知调整值。此外，你可以治愈或净化其身上的一种疾病或中毒效应。
· 目标需通过一个DC 15的体质豁免，否则其武器攻击造成的伤害减半，持续一分钟。持续期间，受术生物在每个其自己回合结束时可以再进行一次该体质豁免，豁免成功则终止其身上的该法术效应。

该能力的使用次数等于你的感知调整值（至少一次）。你可以通过一次长休整恢复所有已使用的次数。

苦痛天尊Champion of the Affliction
芳瑞卡虔信值50以上
选择敏捷或感知属性获得+2，该项属性的最大值同时获得+2。

芳瑞卡的传说

芳瑞卡的诸多传说均强调了她对于隐秘知识的重视。你必须在相关的经书传记中寻找潜藏的线索，只有这样才能寻找到这位神最珍贵的知识。

埃塔丝忒的奖赏Aestraste's Reward.
被她的勇士埃塔丝忒的事迹所打动，芳瑞卡许诺使用基里刻丝Kylix调配出任何埃塔斯特想要的药剂并允许她饮用。埃塔丝忒提出，想要品尝纯粹的欢愉的味道，芳瑞卡同意了。然而，仅仅饮下一小口，强烈的愉悦便压倒了埃塔丝忒的理智，她一口气喝光了所有的药剂。强烈的快感直接夺走了这位勇士的性命，她完全忘了，无论何物——即便是快乐——如果摄入过量，都会是致命的。

蜥怪的贪欲The Basilisk’s Greed.
早年的芳瑞卡头脑里充满了知识，于是她藏身于一座隐秘的、青翠的峡谷之中。她在那里将这些秘密埋藏进花园中的果实里面，每一颗果实当中都埋藏着十几种死亡方式和对应的治疗方法。在完成了这项工作后，疲倦的芳瑞卡走入湖中沐浴休息。而这时，一只蜥蜴爬进她的花园中，狼吞虎咽吃掉了大部分果实。据说，这就是蜥怪的起源，而它和它的后代体内仍埋藏着尚未被消化的秘密，如果，将蜥怪的血液调和成墨水，则可以用其书写出被遗忘的秘闻。

受难日Day of Affliction.
在每年第十一个月的第一周，迈勒提斯的人们会举行祭祀芳瑞卡的冬季庆典切玛赞Cheimazion。在这一节庆期间，虚弱的病人们会睡在芳瑞卡的神殿中，期望能得到奇迹般地治疗。而真正的虔信者则会服用近乎致命剂量的毒药，并相信芳瑞卡会注视他们并帮助他们康复。一些传说故事声称，一条身披彩虹色鳞片的眼镜蛇会出现在芳瑞卡的神庙之中，并咬伤一些无法被治愈的灵魂。这些受害者会连续三天喋喋不休的吐出杂乱无章的话语，而这些杂乱无章的话语被证实是炼金术真理的源泉。在大多数故事当中，这些受害者会在三天后死去——这是芳瑞卡分享秘密的代价——而另一些传说声称，这些受害者会康复，并在此后表现出对疾病和毒药的非凡抵抗力。

龙膏Dragon Balm.
一些有关芳瑞卡的传说记载，每条龙的身体内都潜藏着一种特定疾病或者毒药的解药。那些身染罕见疾病或剧毒的人经常向芳瑞卡女神祈祷，希望她能揭示自己需要寻找的那头怪物。然而，这种启示很少能降低猎龙的风险。

美杜莎的诅咒The Medusa’s Curse.
为了向世界播种知识，芳瑞卡召集了她的眷族蛇发女妖，并授予她们每人一百个秘密，命令她们将这些秘密分散埋藏至整个凡人世界。然而，由于私心作祟，这些蛇发女妖们私藏了这些秘密，囤积居奇，试图与其他凡人讨价还价。芳瑞卡对这种行为感到愤怒，于是诅咒了她们。从那时起，蛇发女妖们如果想要看到自己的倒影，就必须冒死亡的风险。


欺瞒神 God of Deception

斐纳克是暗中支持赌徒和骗子的蒙面之神。他是赫利欧德的道德对立面，统治着赌博、欺骗和背叛等领域。斐纳克曾经是一个被困在冥界的凡人，但他学会了如何放弃自己的身份，以防止厄睿柏斯发现他在做什么。他披着一片雅睿欧斯的破烂斗篷，穿过环世冥河，返回了凡间世界。由于被幻象所隐藏，无论雅睿欧斯还是厄睿柏斯都无法找到斐纳克并将他带回来。

斐纳克是个完美的演员，能够根据情况扮演任何需要的角色。他敏锐而狡猾，这让他能读懂他的目标的一切欲望，随时调整手段以适应情况。即便是在极罕见的情况下，他没有正在进行欺骗行为，他也维持着冷静和精明的算计，随时准备着进行下一场阴谋。

斐纳克的形象阴暗而神秘。当出现在凡人面前时，他喜欢现身为一个灰白色皮肤、身披优雅长袍的柔韧的人形生物。人们还知道他会以各种动物的形象出现，包括蛇、知更鸟、老鼠等。无论他采取何种形象，这位史上第一位转世者的面孔永远被黄金面具所掩盖着。

斐纳克的影响

对思想、言语和行为的微妙和操纵是斐纳克的力量以及他对凡人和非凡存在施加影响的基石。 即使是众神也会有更喜欢听到的事情，而不总是真相，而斐纳克很乐意给他们想要的东西。

他乐于设法颠复或腐化法律、秩序和正义的拥护者，将他们转化为他的仆从。 无论是通过满足赫利欧德的勇士的狂妄自大，还是颠复伊洛安斯的虔信者的道德准则，他都会通过看似无关紧要的选择来引诱凡人，每一个选择中都暗藏着原则的妥协。 这些行为会一点一点地改变一个人的道德标准。 随着时间的推移，这些选择会不断累积，直到这个人完全失去其神明的青睐。

斐纳克的目标
斐纳克无意统治尼兹星域。他常年游荡在尼兹星域之外，而他的存在只是为了破坏其他诸神的计划。每一个谎言、每一次背叛都令他发自内心的愉悦，因为他的目的就是在世界上散播不和。他尊重精心策划并执行的欺诈或是劫案，有时还会奖励那些有能力的人，让他们成为他的信徒。

作为所有转世者共同的“先祖”，斐纳克也会花时间来为他的后人们提供庇护，并利用他们来扰乱凡间世界。

诸神的关系
这位秘密、欺骗与背叛之神并不出人意料的与万神殿其他成员不和。这并不是说他与其他诸神都没有积极的关系，只是他作为谎言的守护者，不可能与其他神灵维持亲密而长久的友谊。

厄睿柏斯和雅睿欧斯鄙视斐纳克，这总让他愉悦不已。斐纳克陶醉于这样一个事实：即使作为一个凡人，也能通过自己的智慧来战胜冥界之王和冥河摆渡者。厄睿柏斯至今仍为斐纳克的欺瞒感到愤怒，他想方设法要折磨这位后进之神。如果他发现了一种能够杀死斐纳克并将他送回明姐的方法，那么执行这一方案将是死神所有事务中优先级最高的一项。

斐纳克认为赫利欧德和伊洛安斯霸道且令人难以忍受。这两位神都代表了和斐纳克截然相反的意识形态，并且都经常派追随者来试图挫败他的计划。而作为报复，斐纳克竭尽全力通过谎言和欺骗来颠复他们的计划。毕竟，公平的战斗并不值得投身其中。

斐纳克致力于颠复现状，并激怒其他诸神。最明显的就是他在谢纳戈斯的崛起中扮演的角色。谢纳戈斯，僭位的贪欢神，尽管他已经被摧毁，但他的攻击一度切断了许多神明与其追随者之间的联系，并在天界星域中引发了恐慌。斐纳克在谢纳戈斯的阴谋所造成的混乱中找到了无数种方法来暗中支持他，直到这个羊蹄人晋升为神为止。帮助一个凡人僭位称神，对于斐纳克来说，是对权威的终极颠复。

崇拜斐纳克
每一个谎言都是在向斐纳克致敬。因为他最虔诚的追随者都是罪犯和赌徒，他的影响力在赌馆和盗贼窝点中尤为明显。但每个人都会有自己的理由扭曲真相，因此他们在日常生活中也会寻找一些隐蔽的方式来寻求斐纳克的青睐。

对斐纳克的正式献祭在晚上进行，而最神圣的仪式会在新月之夜进行。献祭是为了吸引斐纳克的青睐，祭品通常包括成功抢劫到的贵重物品，写满谎言的羊皮纸，灌铅的骰子之类的赌具。这些祭品会被扔进深岩峭壁或者埋在十字路口，通常会很快消失，被斐纳克或其仆人取走。虔诚的罪犯经常向斐纳克敬献赃物，作为他们预谋犯罪的准备行动的一部分。

斐纳克在安福陵与俄渡诺陵的墓地中被公开崇拜——尽管以提玛瑞Tymaret为首的忠于厄睿柏斯的转世者拒绝崇拜这位正在被他们狩猎的神（参见第三章—转世者国度）。在这里，转世者们在仪式的低吟声中为自己所佩戴的黄金葬礼面具祈求祝福。

斐纳克的勇士
阵营：一般混乱，通常中立
建议职业：吟游诗人，牧师，武僧，游荡者，邪术士
建议牧师领域：诡术
建议背景：骗子，罪犯，艺人，水手（海盗），流浪儿
斐纳克的勇士大多是骗术大师，为贪婪、报复或者善意的谎言所驱动。他们选择崇拜这位晋升为神的凡人服务可能是想要复制他的壮举。

斐纳克的青睐
斐纳克希望他的勇士们足够狡猾且能够自食其力，就像他逃离冥界时一样。 他非常尊重那些合理且能巧妙执行的精巧计谋，并可能为他认为值得的凡人提供各种巧妙的帮助。

你做了什么来引起他的注意？在他眼中，是什么让你与那些小家子气的阴谋家、诈骗犯和罪犯区别开来？是什么让他认为你会成为一名优秀的勇士？斐纳克的青睐表格提供了一些建议。

斐纳克的青睐

d6

境况

1

你在一个午夜诞生于新月之下。

2

你的父母之一是斐纳克的勇士

3

你在很小的时候就完成了一次大胆的偷窃行动，或者从监狱中逃脱。

4

你已证明自己是一个有能力的骗子或牛皮大王

5

你的一生致力于破坏腐败城邦的权力平衡

6

斐纳克对你青眼有加，而你对此完全摸不着头脑，有时你甚至希望他不要如此青睐于你。

献身斐纳克
追随斐纳克意味着将自己投入到诡计多端的生活当中。对于斐纳克的勇士来说，没有风险的生活就不是生活。有些规则注定要被打破，有些秘密注定要被分享，秩序必须时不时被颠复。作为斐纳克的追随者，建议考虑使用斐纳克的理念表格中的选项取代你的人物背景中的对应项目。

斐纳克的理念

d6

理念

1

献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）

2

实用主义：只有结果才能评判手段的价值，我为达目的不择手段。（邪恶）

3

两面人：只要谎言对我有利，我就会撒谎，谎言让我事半功倍（混乱）

4

守秘：所有欺骗都需要保密，但并非所有保密都是为了欺骗（任意）

5

运气：想要更多好运？那就把握每一个机会！（混乱）

6

适者生存：计划有变数，情况会出错，而我宁弯不折。（任意）

获得或失去虔信值

当你有以下行为，扩大了斐纳克在世界上的影响力时，你对斐纳克的虔信值增加：
- 帮助罪犯逃脱法律制裁
- 实施一次大胆的抢劫
- 阻挠其他神明的勇士
- 建造或修复斐纳克的神庙

如果你削弱了斐纳克在世界上的影响力，违背他的理想，或有以下行为导致他显得荒谬或无能，则你对斐纳克的虔信值降低：
- 直率的协助立法者履行职责
- 宣誓，然后兑现诺言
- 为混乱的时代带来秩序

斐纳克的信众Devotee
斐纳克虔信值3以上
作为斐纳克的信众，你通过行骗证明了自己。你可以呼唤斐纳克的赐福，释放易容术Disguise Self。该法术激活时，你的影子会依旧保持原来的样子。该能力的使用次数次数等于你的魅力调整值（至少一次）。你可以通过一次长休整恢复所有已使用的次数。该能力的施法属性是魅力。

斐纳克的信徒Votary
斐纳克虔信值10以上
你的言语受到塞洛斯最伟大的骗子的加持。你在魅力(欺瞒)Charisma (Deception)检定中具有优势。

斐纳克的门徒Disciple
斐纳克虔信值25以上
当你处于躲藏Hidden中并对一个生物发起攻击时，若攻击未命中，则此次攻击不会暴露你的位置。
（译注：参见PHB - 战斗 - 看不见的敌人）

欺世天尊Champion of the Deception
斐纳克虔信值50以上
选择敏捷或魅力属性获得+2，该项属性的最大值同时获得+2。

斐纳克的传说

关于斐纳克的传说大多着眼于他的诡诈、狡猾和机智

斐纳克之路The Path of Phenax.
斐纳克也曾是个凡人，如所有凡人一样，他在死去后归入了冥界，由厄睿柏斯看护。但他找到了一条逃出冥界的道路。他先是在冥河具有洗去记忆能力的水中洗去了自己过往的身份，然后披着一片雅睿欧斯的斗篷跨域了环世冥河。由于他已经失去了身份，雅睿欧斯无法找到他的存在，而厄睿柏斯也无法用他的长鞭将他抓回。在返回凡间之后，他成为了有史以来的第一个转世者the Returned。随着时间的流逝，偶尔有其他亡者通过这一途径逃离冥界，这条玄秘的道路被称为斐纳克之路。

俄渡诺陵的黑橡树Black Oak of Odunos.
在成为一片陵墓之前，俄渡诺陵曾是如阿喀洛斯和迈勒提斯一样繁荣的城市。当这座城市被斐纳克集结的军队攻陷时，城中的部分民众祈求谎言之神能够放过他们，不要让他们遭受厄睿柏斯可怕的鞭笞。斐纳克永远不会放过任何一个欺骗厄睿柏斯的机会，他以自己的荣誉担保，向那些祈求他怜悯的人做出了庄严承诺：他们不会被强行投入冥界。不久后，攻陷这座城市的转世者们将这座城市中的居民屠杀至最后一人，而斐纳克信守了他的承诺——他将他们的躯体与灵魂永远的束缚在了一颗大橡树上，制造出了可怕的亡灵混合体来守护俄度诺陵并侵扰生者直至永恒。

倪勒娅的仇雠Feud with Nylea.
曾有一对声名显赫的猎人，他们都是倪勒娅的狂热追随者。他们为了证明谁的弓术更优秀而进行了一场赌赛，而在无数次的比试中势均力敌的两人引起了斐纳克的注意。

斐纳克化身为一个树灵，挑逗并嘲讽他们两人。他的话语起初只是调笑，但深深刺伤了两个猎人的自尊，令他们变得鲁莽。因此，当这个树灵提出蒙住眼睛比赛射术时，他们毫不犹豫的同意了。而他们一蒙上眼睛，斐纳克就偷偷将他们放在彼此的目标处。然而，在他们射出箭矢的一刹那，倪勒娅发现了斐纳克的阴谋。她偏转了猎人们的箭矢，并让两支箭矢变成了一片箭雨。斐纳克的伪装被箭雨所击破，他的身上插满了箭，这些箭将他钉在了一颗大树上。

倪勒娅现身于被困的欺瞒神面前，嘲笑了他毫无意义的诈术，并警告他，永远不要骚扰或威胁她的追随者。倪勒娅随即转身离开，留下被困住的斐纳克挣扎着，花了超过一周的时间才从箭矢下脱身。在那段时间里，他策划了一个又一个报复倪勒娅的阴谋。有些传说声称，正是因为这次遭遇，导致了发生在倪勒娅最亲密的树灵伙伴身上的悲剧。而另一些故事则警告称，斐纳克的报复才刚刚开始。


屠戮神 God of Slaughter
墨癸斯是杀戮、暴力和战争之神。他象征着无尽的仇恨、拒绝同情、忘记怜悯，他存在的意义就是煽动凡人使用暴力。士兵们惧怕屈服于他的嗜血欲望会玷污自己的荣誉，但寻求复仇的人和被遗弃者会向他祈求充斥着他怒火的礼物。他是胜利神伊洛安斯的兄弟，也是他在战争这一概念上的对立面。

从墨癸斯身上散发出来的愤怒与恶意几乎肉眼可见。他无法控制自己的怒火与冲动，稍受挑衅他便会严厉惩戒自己的部属。阿喀洛斯的士兵们都受到警告，如果他们被墨癸斯的战斗怒火所引诱屈服，他们将会有转变为食人徒Androphage——一个完全被墨癸斯怒火吞噬的嗜血杀手——的风险。

墨癸斯的形象可怖，看起来像是一头四角牛头怪，身披带刺的青铜盔甲，挥舞着一把巨大的黑檀巨斧。他不会屈尊使用其他形象出现在凡人面前——看到他就是看到战争的残酷一面的人格化。他永无休止的渴望着在战斗中击败他的兄弟伊洛安斯，从而成为凡人信仰中唯一的战争化身。

墨癸斯的影响
墨癸斯和他的兄弟一样，统治着战争领域。但当伊洛安斯在光荣胜利的荣耀中茁壮成长的同时，墨癸斯则陶醉于虐待欲、破坏欲还有被征服者的屈辱当中。他驱使战士们在追求胜利的过程中采取残忍而恶意的手段。只有经历过战争的恐怖和暴力的人才能真正了解墨癸斯的力量所带来的诱惑的本质。感到愤怒、成为愤怒的工具——这些情绪能够压倒队战斗的恐惧。仇恨中蕴藏着力量，墨癸斯陶醉于此。但凡人必须小心，因为换取这种力量的代价是牺牲正义、荣誉和同情心。

墨癸斯的目标
对墨癸斯来说，世界就是一块画布，而他用鲜血上色。他的目标很容易理解，因而很容易被他的爪牙实现。墨癸斯想通过蛮力破坏世界，令城邦倾颓，令凡人造物燃烧——一切都会随着时间而毁灭，而墨癸斯认为现在正是时候。只有凡人中最残暴最野蛮的那部分才能幸存——也即他所选择的少数人。只要世界陷入毁灭，他的兄弟死在他脚下，墨癸斯的目标就能实现。

诸神的关系
与兄弟伊洛安斯的永恒争斗就是墨癸斯存在的意义。只有少数相互矛盾的神话传说提到了这两位神的出身，但他们普遍被描述为孪生兄弟。墨癸斯的任何行为与努力都致力于破坏并最终摧毁伊洛安斯。墨癸斯与任何一位神形成的任何关系都是为了达成这一目标的手段。他完全没有忠诚的概念，一旦失去价值，他就会撕毁任何契约或者协议。

厄睿柏斯欣赏墨癸斯一心一意的毁灭欲，因为这能将更多灵魂带入他的领域。此外，厄睿柏斯偶尔也会引导墨癸斯的狂暴，让他给赫利欧德带来麻烦。这种破坏不可避免的导致赫利欧德呼唤伊洛安斯来制止他的兄弟，这也使这对兄弟间的战争永无休止。

在所有诸神当中，墨癸斯对于斐纳克最为尊重。墨癸斯会情不自禁的为斐纳克制造的混乱和转世者Returned所造成的屠杀欢呼。斐纳克有煽动冲突的天赋，而冲突令墨癸斯陶醉。

墨癸斯队厄芳拉和卡拉美特拉怀有长久的恶意，近乎仇恨。厄芳拉整洁有序的城邦很容易摧毁，尤其是考虑到她挑剔而严谨的规则后。同样，厄芳拉与伊洛安斯和赫利欧德的亲密关系激起了墨癸斯的厌恶。墨癸斯鄙视卡拉美特拉，因为她帮助凡人，救护弱者。这些都是愚人的愚行，因为弱者不值得帮助——他们是强者的饲料。点燃肥沃的土地，烧毁粮食以引发饥荒对于墨癸斯是一种享受，尽管他不止一次的对卡拉美特拉的报复方式感到惊讶。

崇拜墨癸斯
墨癸斯教导他的追随者，要将他们的仇恨与愤怒转化为更为残忍和暴力的行动。他要求行动而不是空谈，这使得他的追随者成为活跃的恐怖分子。从渴望复仇的遭弃情人，到战场上浴血的战士，无不以愤怒与流血向墨癸斯致敬。

牛头人一族是墨癸斯最忠心的崇拜者，经常为他举行血腥的仪式。战颂师Warchanter是墨癸斯在牛头人一族中的神职人员，在战斗前，他们会鞭打掠夺者，煽动起他们近乎无意识的狂怒。随后而来的屠杀则会荣耀墨癸斯之名。

血月出现的时刻对于墨癸斯的信徒来说是最神圣的时刻，因为血色的月亮象征着墨癸斯充满仇恨的血色瞳孔。每到此时，他的追随者们都会准备并享用一顿盛宴，包括半生不熟的肉类、大量的酒品与麻醉剂，然后进行自残仪式——通过在自己身上留下疤痕来表明对墨癸斯的忠诚。

墨癸斯的勇士
阵营：一般混乱，通常邪恶
建议职业：野蛮人，牧师，德鲁伊，战士，邪术士
建议牧师领域：战争
建议背景：运动员，罪犯，化外之民，士兵
墨癸斯的大多数勇士都是在愤怒和对战争的渴望中迷失的反英雄。他们中许多人都有着渴望复仇的受折磨的灵魂。

墨癸斯的青睐
对于缺乏道德指导的人来说，获得墨癸斯的青睐并不难。 墨癸斯要求以流血来取悦他，最好是伊洛安斯追随者的血。 然而，想成为勇士的人应该意识到，屠戮之神赐予追随者力量，是期望获得丰厚的回报。那些令他失望的人，证明自己没有足够的残忍或制造流血的能力，可能会发现自己已经变成了他砧板上的鱼肉。

对于墨癸斯来说，理想的追随者是在给世界带来痛苦的过程中摆脱所有道德上愧疚感的人。 他对那些通常不喜欢肆意发泄暴力行为的人产生不满和怨恨。 千百年来，他发现被背叛的、被厌恶的和不受欢迎的人很容易走上杀戮的道路，如果他们不能令墨癸斯满足，也很容易被抛弃。墨癸斯的青睐表格提供了一些可能的令凡人引起墨癸斯注意的方式，也是潜在的、使凡人投向墨癸斯的动因。

墨癸斯的青睐

d6

境况

1

你诞生于血月之下，这是墨癸斯猩红瞳孔的象征。

2

你的孪生兄弟/姐妹是伊洛安斯的勇士。

3

你成功的屠杀了仇敌的家族。

4

你在力量、耐力或其他类似的方面（或许是狂暴的）证明了自己的价值。

5

你呼唤墨癸斯的力量，成为他宣泄怒火的工具，以达成自己的复仇。

6

你不知道墨癸斯为何青睐于你，但他的仇恨一天天渗入你的内心。

献身墨癸斯
追随墨癸斯意味着明确拒绝普世的道德观，以及拥抱嗜血与愤怒的欲望。作为墨癸斯的追随者，建议考虑使用墨癸斯的理念表格中的选项取代你的人物背景中的对应项目。

墨癸斯的理念

d6

理念

1

献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）

2

野蛮：我通过战斗来表达自己的愤怒。（混乱）

3

仇恨：对敌人的仇恨维持着我心脏的温度，并赋予我力量。（任意）

4

愤怒：从无休止的折磨中解脱的唯一方式就是拥抱我内心中的野兽。（邪恶）

5

无情：只有结果才能评判过程的价值，为得胜利，不惜代价。（邪恶）

6

骄傲：没有人能在我的领域中战胜我，而那些付出了努力的人只会留下悔恨。（任意）

获得或失去虔信值

当你通过以下行为，扩大墨癸斯在世界上的影响时，你对墨癸斯的虔信值将会增加：
- 击败伊洛安斯的勇士
- 向强敌复仇
- 将城邦或定居点夷为平地
- 亵渎伊洛安斯的神殿作为对墨癸斯的祭品

当你有如下行为，削弱了墨癸斯的影响力、违背他的理念、或令他显得软弱，你对墨癸斯的虔信值将会降低：
- 宣誓复仇却未尽全功
- 公开表现出软弱或者同情
- 因恐惧而拒绝挑战

墨癸斯的信众Devotee
墨癸斯虔信值3以上
作为墨癸斯的信众，你已证明自己是个残酷的战士。你可以呼唤墨癸斯的赐福，以此能力释放激愤斩Wrathful Smite，次数等于你的体质调整值（至少一次）。墨癸斯的赐福表现为武器上环绕着血红的光，该武器可提供5尺微光照明直至法术结束。你可以通过一次长休整恢复所有已使用的次数。该能力的施法属性是体质。

墨癸斯的信徒Votary
墨癸斯虔信值10以上
你可以使用此能力释放致盲斩Blinding Smite。直至完成一次长休整，你无法再次使用此能力。该能力的施法属性是体质。

墨癸斯的门徒Disciple
墨癸斯虔信值25以上
历经久战和残酷的观念让你意志坚定。你在对抗魅惑Charmed 和恐慌Frightened 的豁免中具有优势

杀生天尊Champion of the Slaughter
墨癸斯虔信值50以上
选择力量或体质属性获得+2，该项属性的最大值同时获得+2。

墨癸斯的传说

墨癸斯的事迹说明了他对毁灭的渴求、他的残暴以及他想要摧毁他可恨的兄弟的愿望。

无尽之争The Endless Feud.
传说声称墨癸斯和伊洛安斯曾经是一体的存在，战争的化身。但是战斗中荣誉与残酷之间的矛盾导致了他的分裂，对于一个单一的神来说，这是无法调和的。他将自己撕裂开来，神力分裂成两半，墨癸斯和伊洛安斯因此诞生，他们是永远互相冲突的战争的两个方面的化身。尽管没有关于墨癸斯和伊洛安斯的故事提到这一点，但其他神的信徒之间的流言声称可能有办法将分裂的神重新合二为一。然而，这需要完成一项不可能完成的壮举，可能需要墨癸斯和伊洛安斯自愿的合作。

墨癸斯的战犬Mogis's Warhound.
墨癸斯通常独自作战，因为在白热化的战斗中，他通常无法控制自己的怒火，而在痛击敌人的同时误伤盟友。尽管如此，墨癸斯也一直没有放弃寻找能先他一步发起进攻，在他的斧头来临前将恐惧灌入敌人身体的生物。他抓起一只地狱犬，并将它与自己的永恒怒火连结在一起。这只可怖的新造物成为了墨癸斯独特的先兆与战斗伙伴。不过，屠戮神并未给他的宠物命名，并且在这只野兽通过收割十万条生命证明自己的价值以赢得他的嘉奖前，拒接给予它这份恩赐。

牛头怪的起源Origin of the Minotaur.
很久以前，曾有一个拥有强大力量的战士独自徘徊在战场上。没有人能够单独与他匹敌，但当其他人结阵与他抗衡时，他遭受了惨败。在一次这样的失败之后，他怒不可遏地以墨癸斯之名屠杀了整个村子的居民。屠戮神因此深感愉悦，并将自己的残暴赋予了这位战士，将他改造成墨癸斯愤怒的象征和战斗中的毁灭之源。这个战士成为了第一个牛头怪。而时至今日，仍有许多牛头怪崇拜墨癸斯，因为他是他们的造物主，他们是依照他的形象而被创造出来的。

废墟中的庆典Revel in Ruin.
名为梅格斯斐昂Megasphagion的夏季节日在流传多年以后成为了墨癸斯最具代表性的祭典。人们在这个节日里献祭大量的牛以祈求免受墨癸斯的怒火。在献祭后，牛肉会被烹熟并分发给参与者们。这场节日的庆典与盛宴最后总免不了变成一场酗酒狂欢。在某些故事中，这场狂欢总会引出一些常年怀恨的个人或者乡党之间的怒火，并导致他们以以暴力手段来了结恩怨。

愤怒使者Wrathbringer.
在诞生之初，墨癸斯决定打造一把用来杀死他的兄弟的武器。他召集了他的勇士们，将他们送上了战场，并在那里收集怒火、仇恨与嗜血欲的精华。墨癸斯用这些材料，在血月的照耀下打造出了一柄象征着暴力的黑铁巨斧，并将之命名为愤怒使者。


倪勒娅Nylea

猎神 God of Hunt

倪勒娅是无羁的而狂野的狩猎之神，自然与自然界是她的领域，特别是饥饿与掠食，四季的更替，形态变化与新生，以及森林。

倪勒娅是最注重群体和社群的神灵之一，她经常与她的伙伴们一起嬉戏，例如天裔山猫哈尔玛Halmaa，或是希欧菲丽雅她最喜欢的宁芙nymph。但她也同样喜欢独处，在进行狩猎时，她的性情致命而严肃，几乎完全是野兽一般。她和她的兄弟普罗烽斯一样易怒，对于危害自然界的人会迅速展开报复。

倪勒娅通常以具有木质化四肢的树灵的形象出现。她的头发由藤蔓和随季节变化的树叶组成。她也会以各种动物的形象出现，最常见的就是山猫和狼。当她希望潜藏起来或享受寂静时，则会采取树木的形态，例如橡树或橄榄树。

倪勒娅的影响
倪勒娅受到猎人们的崇拜，但她所关心的远不止人类依靠自然的馈赠生存的能力。她控制着季节的更替。通常，她会安排四季按时轮替，但是当她被激怒时，她会拒绝让下一个季节到来，甚至将不恰当的季节降临在不恰当的时间。凡人向她祈祷，以防止因自然或不自然原因产生的不合季节的天气。

倪勒娅是世界上最好的射手，凡人经常以她的名义举行射箭比赛。 那些靠捕猎为生的人们向倪勒娅祈祷成功，而倪勒娅祝福他们的遵循自然的捕猎行为。 但是，偷猎者和为了娱乐而进行杀戮的人都知道她讨厌这种行为，因此他们不惜一切代价试图对她隐瞒自己的罪行。 许多在神圣的奈西安森林Nessian Wood中大肆捕猎的人都被倪勒娅亲手杀死。

倪勒娅与形态转变之间的联系，使她成为那些寻求彻底改变自己的天性或身份的人所祈祷的目标。那些希望以非暴力手段即，非普罗烽斯或墨癸斯推崇的手段来改革或改造社会的人同样崇拜倪勒娅。还有那些珍惜森林的寂静与安宁的人也是倪勒娅的信徒。

新生命的降生受倪勒娅的影响，她的祭司们经常在社区中担任助产士，同时在婴儿出生时为他们祝福。

倪勒娅的目标
与其他神灵相比，倪勒娅的目标是温和而克制的。 她只希望保持自然世界的自由和健康，让季节自然循环，并享受大地之美。 但是在她的某些更黑暗的时刻，她意识到塞洛斯文明的存在正对自然构成越来越大的威胁甚至可能是万神殿其余诸神为摧毁她而做出的努力。 如果由她决定，她很可能会消灭所有的城邦和较大的社群，只剩下分散的凡人部落，使其与自然保持平衡。 但她并没有消灭智慧生物，而是责怪其他神灵传播文明的行为，而不是凡人。

诸神的关系
倪勒娅很少与其他神发生公开冲突，她声称，所有与她的冲突都是由于其他神侵犯了自己的领域而造成的。最常见的导致她愤怒的原因就是其他神鼓励散播文明的行为。赫利欧德和厄芳拉将法律和野心带给了凡人，说服了他们聚集在石砌的城市中，并认为他们自己脱离了倪勒娅的领域。

普罗烽斯掌管自然界中大地与火焰的活动，这有助于保持倪勒娅的领域的繁荣。但他还赐予凡人青铜作为礼物，使他们能够制造斧头和矛。普罗烽斯的造物集破坏性与创造性于一身，极有可能威胁到倪勒娅珍视的自然。所以，她对他所创造的一切保持警惕。

倪勒娅对卡拉美特拉感到失望，因为她们的领域有所交集。卡拉美特拉坚持将自然转化成对自然本身的嘲弄，厌弃曾经狂放的野兽，并通过农业来扭曲植物以养活不断膨胀的人口。

伊洛安斯和墨癸斯是战争的先兆，而战争总会毁坏自然界。事实上，倪勒娅无法理解他们的领域中“高尚”与“残忍”的区别，并将任何形式的战争都认定为是毫无意义的对生命和精力的浪费。

倪勒娅承认死亡是生命周期的重要组成部分，但嘲笑厄睿柏斯对来世的痴迷。真正重要的，是大自然从死者的躯体中获取营养，而不是从他们无形的灵魂中获取营养。由于转世者的存在，她谴责厄睿柏斯、雅睿欧斯、以及斐纳克，她认为这种存在是可憎的。

崇拜倪勒娅
所有靠狩猎或自然的馈赠谋生的塞洛斯人都向倪勒娅祈祷。 她最衷心的崇拜者包括羊蹄人、人马、人类（尤其是生活在瑟特萨Setessa和和野外的人）以及各种宁芙，尤其是树灵。 很少有狮族会崇拜神，但那些拜神的少数中，很多愿意向倪勒娅祈祷。

倪勒娅祝福那些对动物友善的人，她将这种行为视为对她无声的祈祷。 那些必须杀死危险的自然动物或砍伐树木的人经常向倪勒娅祈求宽恕，他们有时会为其他动物留下食物或种植新的树木以赎罪。

倪勒娅的勇士

阵营：一般中立，通常善良
建议职业：野蛮人，牧师，德鲁伊，游侠
建议牧师领域：自然领域
建议背景：平民英雄，隐者，化外之民
倪勒娅的大多数拥护者理解自然的循环拥抱生命，死亡和新生。 他们可能在必要时使用暴力，但从不沉迷其中，并主张以合适的方法对待动物，植物和自然世界。

倪勒娅的青睐
倪勒娅选择的勇士将不懈地捍卫自然世界，不再理会他们作为凡人的羁绊和联系。倪勒娅更看重言行一致，而不是忠诚和奉献的誓言。无论你是默默地赞美她还是大声疾呼，导致你得到或是失去她恩宠的只有你以她之名采取的行动。

由于倪勒娅的关注点通常与自然力量息息相关，因此很难推测倪勒娅正将目光投向哪里。 是什么使猎神把她的注意力转移到了你身上？ 什么样的善行或特长成就使她认为您会成为一个令她称心的勇士？倪勒娅的青睐表格提供了一些有用的建议。
引用
倪勒娅的青睐
d6 | 境况
1 | 你生于春分日的黎明，这是倪勒娅宠爱你的迹象。
2 | 你治愈了一头受伤的狼，当她揭开伪装，你发现她正是倪勒娅
3 | 你凭借精湛的射术在比赛中获胜，好事的围观者将你的射术与倪勒娅比较。
4 | 幼年的你迷失在森林里，并被野狼抚养长大。倪勒娅亲自介入教你语言，让你在未来会以她的勇士的身份立足社会。
5 | 一头独角兽多次出现在你的面前通常是在你保护了动物或自然之后。
6 | 你独自在旷野中生活了一年，这段时间里，你从未听到过其他凡人的声音，但倪勒娅经常与你交谈。

献身倪勒娅
倪勒娅呼吁她的追随者捍卫自然世界，反对那些因残酷或贪婪伤害自然世界的人。 作为倪勒娅的追随者，建议考虑使用倪勒娅的理念表格中的选项取代你的人物背景中的对应项目
引用
厄芳拉的理念
d6 | 理念
1 | 献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）
2 | 自然：自然之美让我内心充满安宁。（中立）
3 | 自由：我渴望在旷野上奔跑。（混乱）
4 | 护育：我必须照顾自然世界，一如它照顾我。（善良）
5 | 野性：吃或者被吃，我选择成为填饱肚子的那个（邪恶）
6 | 纯洁：我不会让文明的斑癣感染我的身体或灵魂。（任意）

获得或失去虔信值
当你有以下行为，扩大倪勒娅在世界上的影响力时，可以提高对倪勒娅的虔信值：
为生病或受伤的野兽提供治疗。
阻止为了获利或取乐而打猎的人。
在箭术比赛中证明自己。
杀死畸变体，邪魔，或不死生物

如果你削弱了倪勒娅在世界上的影响力，放弃守护自然，或者通过以下行为令她失望，则对倪勒娅的虔信值会降低：
对动物进行非必要的杀戮。
建造神庙或向包括倪勒娅在内的任何神献祭。
保护城市或农场免受自然灾害。

倪勒娅的信众Devotee
倪勒娅虔信值3以上
作为倪勒娅的信众，你已证明自己是荒野的守护者。你可以使用这个特性，释放猎人印记Hunter’s mark，使用次数等于你的感知调整值（至少一次）。你可以进行一次长休整以恢复所有使用次数。此能力的施法属性是感知。

倪勒娅的虔信者Votary
倪勒娅虔信值10以上
您可以使用此特性释放动物交谈Speak with Animals。使用次数等于你的感知调整值。你可以进行一次长休整以恢复所有使用次数。此能力的施法属性是感知。

此外，你在对抗中毒Poisoned的豁免中具有优势

倪勒娅的信徒Disciple
倪勒娅虔信值25以上
当野兽对你发动攻击时，它必须通过一次dc15的感知豁免。若豁免失败，它需选择其他目标，否则攻击自动变为未命中。若豁免成功，在24小时内，该生物免疫此特性。

狩猎天尊Champion of the Hunt
倪勒娅虔信值50以上
选择敏捷或感知属性获得+2，该项属性的最大值同时获得+2。

倪勒娅的传说
关于倪勒娅的传说，大多都是关于亵渎她神圣的森林的凡人所遭遇的残酷命运的警示性故事。

开猎节The First Hunt
每年春天，各社群中都会庆祝名为开猎节（普洛托基扬Protokynion）的节日。在古代，节日的庆祝方式包括狩猎，但现代的庆祝方式更像踏青。在节日当天，人们会进行野炊，户外运动以及各种游戏。这些游戏很少与倪勒娅相关，除了它们是在庆祝春天里盛开的鲜花。
传说倪勒娅对于这类庆典态度暧昧，她每年都会隐瞒身份参加一次开猎节庆典。如果她发现庆典上的活动为她带来荣耀，那么她会祝福这次庆典，乃至亲自下场参加。如果她发现这类庆典根本没有提及她，那么她会诅咒参与者有时她会派出凶猛的野兽来破坏庆典活动，或者将参与者变成野兽，被真正的猎人追踪。

牛身妖瞳的起源Origin of the Catoblepas,
一个牧牛人向他人吹嘘，称自己的牲畜是由赫利欧德和倪勒娅共同创造出的，因此，是塞洛斯最好的牲畜。赫利欧德说服墨癸斯诅咒了牛群，使他们变成了最早的牛身妖瞳。赫利欧德希望能以这种方法捍卫倪勒娅的荣誉，并取悦倪勒娅。但她却因自己与这种可憎野兽的诞生产生联系而出离愤怒。时至今日，任何狩猎牛身妖瞳并将其头颅带至倪勒娅的神圣林地的人都能获得倪勒娅的祝福。

三个猎手Three Hunters
三个出身优渥的年轻男子一起到奈西安森林中进行狩猎活动。倪勒娅在他们抓住猎物之前拦住了他们，并给他们每个人一次弥补自己过失的机会只要他们向她献上礼物。
第一个男人猎杀了一头鹿，并以倪勒娅的圣名献祭。于是，倪勒娅将他变成了一头鹿，以弥补被他杀死的那头。
第二个男人回到家中，从金库中取出财富向倪勒娅献礼。于是倪勒娅将他变成了一棵仅靠一条根紧紧抓住悬崖的树。
第三个男人为自己的行为感到深深懊悔，跌倒在一片苔藓上，一只天蓝色的蝴蝶落在他手上。他小心翼翼地将蝴蝶带给倪勒娅。倪勒娅宽恕了他，并祝福了他与他的家族，以及他所有的后代。

阿拉斯塔的悲剧The Tragedy of Arasta
很久以前，倪勒娅如同姐妹般深爱着她的树灵伙伴阿拉斯塔，她们一起在塞洛斯建立了许多胜景。有一天，斐纳克见到了她们和睦的样子，触景生情想起了被遗忘的过往，并深深嫉妒她们的感情，便将阿拉斯塔变成了一只可怕的怪物，希望证明女神的爱是源自美貌而非真正的羁绊。
当倪勒娅看到阿拉斯塔变成的陌生而丑陋的怪物时，她被吓坏了。于是她赶走了阿拉斯塔。阿拉斯塔的心碎了，自那时起，她远离了诸神的领域并恐吓威胁着诸神的仆人们。
直至今日，倪勒娅依然为失去阿拉斯塔而感到痛苦。她知道只有斐纳克能解除阿拉斯塔身上的诅咒，所以，她经常派遣信徒来打探如何才能将她的朋友恢复原状。


普罗烽斯Purphoros

熔锻神 God of Forge

普罗烽斯是掌管锻造，动荡大地，以及火焰的神。他掌握着将智慧注入凡人心灵的原始创造力。普罗烽斯同时还是掌管工匠，追求完美者，以及创造与毁灭的循环的神。

当他的熔炉散发出热量时，普罗烽斯的影响为凡人提供了灵感。他几乎一刻不停的创造着精美的作品。有时，与其他神明的交谈导致他从工作上分心，他也只会摧毁不完美的作品并重新开始。冲动而轻率，普罗烽斯很容易产生感情波动，无论是创造产生的他快乐，还是受挫导致的愤怒。他也时常由于想象力受限，而为一些看上去似乎触手可及却无法达成的想法叹息。

普罗烽斯最喜欢的形象是肌肉发达的男性。煤灰色的皮肤被流动的如同活物般的青铜覆盖。他也可能以炽热的凤凰或是冷却熔岩铸成的公牛的形象出现，因此这两种生物均与他有关。当他发怒时，可能会显现为滚滚熔岩、熊熊烈火、或是喷发的火山。凡是见过这种形态的普罗烽斯的人很少能活着讲述这样的故事。

普罗烽斯的影响

普罗烽斯体现的原始创造力是混乱的，但是普罗烽斯并不是狂妄的神。相反，他向凡人展示了如何利用原始能量，通过激情和劳动将其转化为有用的东西。

普罗烽斯的神职主要与锻造，冶金和相关活动有关。 是他的追随者首先将青铜带到了塞洛斯，最受他青睐的一些人开始使用一种新的金属铁并声称这种金属出自普罗烽斯的锻炉之火中。

尽管普罗烽斯的主要兴趣集中在锻造方面，但他对所有形式的创作都具有影响力。刻拉诺斯也有激发启迪的神职，但普罗烽斯负责监督工艺技术的进步，并掌控着这些一闪的灵光变成现实的过程。

普罗烽斯始终准备消灭什么，以便为可能的新事物腾出空间，并在可能的事物变为实际事物时再次开始循环。 当他受到启发时，夜空闪烁着新的星座，铁砧锻造的生物出现在乡野间。 而当他发怒时，群星被熔岩雨淹没，山峰被锻锤粉碎。

普罗烽斯的目标
普罗烽斯的举动并非出自于宏伟的计划或崇高的理想，而是出自于他躁动而富有创造力的灵感。在极少数情况下，他会思考如果他执掌万神殿时该怎么办。他最大的愿望还是独处静思。对于普罗烽斯而言，这意味着他不在有大把时间花在自己的锻造工作上，创造出他想要的一切。而这同时意味着，他可以自由自在的拔起山峰，倾复城池，将河流改道，而不会受其他神干扰。

诸神的关系
考虑到大多数神都傲慢而自大，普罗烽斯与其他众神几乎没有牢靠的关系。据传说，众神的武器全部是由普罗烽斯打造的，而他没有要求任何回报。但他时不时的狂怒虽然很少出现，但总是充满破坏力并让余者难以忘怀为他在万神殿中带来了更多意想不到的恶意。

赫利欧德鄙视普罗烽斯不可预测的冲动尽管他羡慕熔锻神创造伟大造物的能力。普罗烽斯则讨厌赫利欧德试图用法律为创造的激情带上笼头的想法。在许多方面，这两位神代表了矛盾与对立的两面，以及凡人生命中的挑战。而他们也不止一次的在天界的群星之间进行壮丽的对决。

塔萨时普罗烽斯在万神殿中最亲密的盟友。她代表了可塑性，以及具有淬灭力量的水，所以她明白，普罗烽斯既不能破坏她的波浪，也不能重塑它们，因而她将普罗烽斯视为朋友。普罗烽斯经常为塔萨制作奇妙的礼物，她海底的宫殿中拥有无数熔锻神的独特造物。

在与赫利欧德爆发的一场极具破坏性的战斗后，普罗烽斯因为克罗芬斯干扰自己的心智而对他充满蔑视。在之后数年里，熔锻神一直残缺不全。在那之后，他恢复了自己的能力，但他对自己在失去的时光中做的事情表示哀悼。要报复克罗芬斯需要精密的计划，而普罗烽斯不太可能完成这样的“壮举”，除非其他神与他合谋。

厄芳拉和卡拉美特拉都和普罗烽斯一样，深涉凡间文明事务。普罗烽斯希望以暴力推翻既定秩序并重建的愿望与她们审慎的方法背道而驰。于是，普罗烽斯疏远了她们。

崇拜普罗烽斯
普罗烽斯掌控着凡人创造力所产生的一切。 大多数工匠在开始或完成从剑到要塞到轮船的几乎任何东西的建造时，都会向他轻声祈祷。

自然地，普罗烽斯与锻造息息相关，塞洛斯上的几乎所有铁匠铺都算得上是他的神庙。普罗烽斯的圣徽和肖像悬挂在这些地方的墙壁上，旨在激发工匠的灵感并保护他们免受事故的伤害。不管他们的职业是什么，普罗烽斯的信徒常常以他的名义点燃火堆，燃烧木制工艺品或他们的发明图纸来赢得他的青睐。

普罗烽斯的勇士
阵营：一般混乱，通常中立
建议职业：野蛮人，吟游诗人，牧师，战士，术士
建议牧师领域：锻造领域（见珊娜萨的万事指南），知识领域
建议背景：侍僧，艺人，行会工匠
大多数普罗烽斯的勇士都是激情与创造力坚定不移的拥护者，他们通过做自己认为正确的事情来改变世界。

普罗烽斯的青睐
众所周知，普罗烽斯做事冲动，通常因为一闪而过的念头来选择自己的勇士。尽管这种做法看似轻率，但只要做出选择，普罗烽斯便会坚定的支持自己的勇士，无论他们因何而侍奉他。

是什么让熔锻神将目光移至你身上？是什么让你与其他向熔锻神祈祷以及献祭的信徒区分开？在他将你作为完美选择的那一瞬，普罗烽斯诞生了怎样的念头？普罗烽斯的青睐表格提供了一些有用的建议。

普罗烽斯的情绪多变，获得他的青睐不代表总能获得他的关注。但是如果你随心所欲做自己认为正确的事，他也会以诚待你
引用
普罗烽斯的青睐
d6 | 境况
1 | 在你出生时，维鲁斯火山带着普罗烽斯的祝福喷发了。
2 | 作为一个年轻的艺术家，你呼吸了火山上令人陶醉的烟雾，并找到了神秘的灵感。
3 | 你是一位工匠，制作出了杰出的作品，以至于引起了普罗烽斯的注意。
4 | 你的双亲因自家的熔炉导致的失火而葬身火海，自那以后，普罗烽斯将你纳入他的保护之下。
5 | 你的父母或导师时一名工匠大师，而你也渴望创造出值得普罗烽斯关注的作品。
6 | 作为一名鲁莽的青年，你加入了一个由青年艺术家和抗议者组成的组织，致力于以普罗烽斯之名颠复现有秩序。

献身普罗烽斯
普罗烽斯鼓励自由和自我表现。因此，由于许多不同的原因，他的拥护者自然而然选择追随他。 作为普罗烽斯的追随者，请使用普罗烽斯的理念表格中的选项取代你的人物背景中的对应项目。
引用
普罗烽斯的理念
d6 | 理念
1 | 献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）
2 | 热情：我会跟随我的心，并帮助他人做到这一点（混乱）
3 | 抱负：有普罗烽斯的祝福，我将创造出奇迹。（任意）
4 | 变革：必须清除旧事物以为新事物留出空间。（混乱）
5 | 慷慨：我想创造能让全世界受益的事物。（善良）
6 | 愤怒：我遵循自己的热情，无论别人怎么看。（邪恶）

获得或失去虔信值
当你有以下行为，扩大普罗烽斯在世界上的影响力时，可以提高对普罗烽斯的虔信值
反抗高高在上的统治者。
果断跟随激情采取行动。
销毁过时无用的事物。
以普罗烽斯的名义创造有趣的东西。

当你通过以下行为，降低普罗烽斯在世界上的影响力，反对自由和自我表现，或者纵容专制统治，则对普罗烽斯的虔信值会降低：
尽管心存疑虑，但仍遵守不公的法律。
制造伪劣或有缺陷的产品。
从战斗或比赛中退缩。

普罗烽斯的信众Devotee
普罗烽斯虔信值3以上
作为普罗烽斯的信众，你已经用自己的技巧引起了熔锻神的注意。你可以使用此能力，无需施法材料，释放虔诚护盾Shield of Faith，次数等于你的智力调整值。你可以进行一次长休整以恢复所有使用次数。

此外，你学会释放戏法修复术Mending。此能力的施法属性是智力。

普罗烽斯的虔信者Votary
普罗烽斯虔信值10以上
你可以使用此能力，无需施法材料，释放灼热金属Heat Metal。直至完成一次长休整，你无法再次使用此能力。此能力的施法属性为智力。

此外，你在对抗击倒Knocked Prone的豁免骰中具有优势。

普罗烽斯的信徒Disciple
普罗烽斯虔信值25以上
如果你在站里状态，且某效应将把你推离1尺及以上，你可以使用一个反应来避免被推离。

炼世天尊Champion of the Forge
普罗烽斯虔信值50以上
选择力量或智力属性获得+2，该项属性的最大值同时获得+2。

普罗烽斯的传说
关于普罗烽斯的神话围绕着永远两个主题：他的奇妙创作或爆发性的愤怒。

青铜礼物The Gift of Bronze
很久以前，塞洛斯的凡人使用石头和木头制成的武器进行战斗和狩猎。相传，是一位名为泰克顿Tecton的羊蹄人铁匠，他发现了如何提炼铜矿石并将其加工成工具和武器。 普罗烽斯很高兴地将这件事视为凡人向真正工艺迈出的第一步。一些铁匠毛躁地模仿泰克顿的工艺，设计了一种将铜和砷混熔成粗制青铜的方法，但是这种工艺很危险，而且往往会带来副作用。
为了奖励迈出第一步的铁匠，普罗烽斯出现在泰克顿面前，并将使用铜和锡熔炼成真正的青铜的秘密赠予羊蹄人。自此，青铜武器的制造和使用方法传遍了塞洛斯，开创了英雄征服荒野并建立伟大文明的时代。至今，青铜仍然是塞洛斯人使用的最多的金属至少直到普罗烽斯确定凡人为接受钢铁的奥秘做好准备。

普罗烽斯的孪生兄弟Purphoros’s Twin
当世界还年轻时，普罗烽斯嫉妒伊洛安斯和墨癸斯，希望自己也有一个孪生兄弟。于是，他创造了佩特罗斯Petros，由神圣的青铜制成，带有淡淡的肉体味道的，他本人的天裔兄弟。佩特罗斯随年龄增长而衰老，普罗烽斯被迫用青铜条修补裂缝，并为他的兄弟重新注入生命。佩特罗斯缺乏真正的生命火花，而且不会说话。他昼夜不停地在普罗烽斯的锻造厂里劳作，创造了使任何凡人的铁匠都感到羞愧的奇迹，但却永远无法与普罗烽斯的美感或独创性相媲美。

石之冬The Stone Winter
在塞洛斯诞生之初，人们自然而然的向赫利欧德，倪勒娅，还有塔萨致敬。渐渐地，普罗烽斯感到嫉妒，因为凡人从未认出，是他的火焰带来了温暖并肥沃了土地。因此，普罗烽斯熄灭了世界的核心。持续整整一年，了无生机的冬天笼罩了整个世界，阳光和季节都无法让如尸体般冰冷的世界变得温暖。最终，凡人技师切尔希奥Chersio终结了冬天。切尔希奥没有怨天尤人，而是寻求解决方案，她发明了一种地炉来为她的社区带来温暖。 被这项发明所取悦的普罗烽斯静静旁观，切尔希奥完成了她的发明并点燃了下方的熔炉结构。当她这样做时，熔锻神将温暖带回了整个世界。时至今日，人们用一个名为“点火祭”或“锻造光明”（切尔坎纳普松Chalcanapsion）的秋季节日来纪念这件事，并以此命名迈勒提斯历的第七个月。在节庆期间，从日落到日出，朝拜者们点燃并维持篝火熊熊燃烧，以赞颂普罗烽斯温暖了大地，令收获成为可能。


塔萨Thassa

海神 God of Sea

塔萨是海洋，水生生物，以及未知深海的神。此外，她的领域还包括一些不太明确的概念，例如古代知识、远航以及缓慢持久的演变。

塔萨热情洋溢，很少发怒，因为她知道，没有任何凡人可以威胁到她的地位，也只有很少的神能做到这一点。然而，一旦激怒了她，他的愤怒就会像海啸一样不可阻挡。她讲话喜欢使用未来时态，讲述明天会带来什么。她很少露出笑容，而她的笑容通常代表着自满而不是真正的欢笑。

塔萨通常以具有章鱼触手状头发，佩戴蟹足状冠冕的雌性屈冬的形态出现在世人面前。她很少采用与追随者相近的体型，而是更喜欢以在远方的海平面上耸立的形式现身。当她接近凡人的时候，通常会采取其他形态：巨型鱿鱼，海洋风暴，鲨鱼群，迷雾云团，或者螃蟹（这是她偏爱的动物）。有时她会直接通过海洋发声，让她的声音在波涛的之上嘶嘶作响。

塔萨的影响
对于大多数凡人来说，塔萨就是大海，大海就是塔萨。风浪、潮汐、海中的珍宝，从小鱼到巨型海怪这些都归于塔萨的统治。另外，很多关于海洋的隐喻所描述的领域也归于塔萨：古代知识，长期演变，自省introspection，航行，以及潮汐式的周期变换。

塔萨还控制着时间流逝所带来的缓慢演变，例如岩石风化以及海滩侵蚀。倪勒娅掌控着四季更替的永恒循环，克罗芬斯掌控着时间的流逝，而塔萨掌控着缓慢而不可抗拒，令世界沧海桑田的力量。

海怪，以及其他的深海巨兽会根据塔萨的命令行动。她总会保护这些被他称为“大孩子”的巨兽，让他们居住在海洋最深处，避免受到伤害。如果在靠近海岸的地方看到一只强大的海怪，那一定代表着塔萨发怒了。

塔萨的目标
塔萨从未对现状感到满意，但她也从未提倡草率，不受控制的变革。 她不断地重塑着现实世界，改变海岸线，颠复熟悉的贸易路线。 这些永不停息的改变并没有所谓的终极目标，改变本身就是塔萨的目标。塔萨认为变化对生存至关重要，她反对任何试图在世上建立或维持“永久”秩序的人。 她会鼓励并帮助所有“改变”的力量，包括穿山而过的河流，以及席卷整个大陆的潮流。她有时会对当下的诡计失去兴趣，甚至包括她自己目前的谋划，因为她的想法永远向着未来的方向漂移。

诸神的关系
塔萨蔑视她的神灵同胞的短视大多数神灵已经说服自己，认为自己可以对宇宙施加持久的秩序。同时，她的境界是无懈可击的，而且她认为从长远来看，她主张的改变是不可避免的。因此，尽管塔萨经常不同意其他神灵的观点，但她并不惧怕他们。

赫利欧德认为在诸多神灵兄弟姐妹中，塔萨是他最喜欢的，尽管她并不喜欢他关于永恒秩序的计划。塔萨统治着阳光永远无法抵达的深渊，她认为赫利欧德的谋划毫无意义，但如果赫利欧德胆敢威胁她，她也会奋起反击。

当克罗芬斯玩弄普罗烽斯的心智时，塔萨怜悯普罗烽斯并伸出了援手，而普罗烽斯永远不会忘记这件事。他们两个在“旧事物必须为新事物让路”这一点上达成共识，但普罗烽斯爆发的破坏性力量和塔萨潜移默化的改变形成鲜明的对比。普罗烽斯会定期给塔萨送上礼物，最近还为她送来一支新的长矛以替代她失去的双叉戟。

塔萨认为，监督凡人进行那些她认为最好留给凡人的工作的神都很没用：厄芳拉和她的城市，卡拉美特拉和她的田野，芳瑞卡和她的药剂，墨癸斯、伊洛安斯和他们的军队。在塔萨看来，这些同胞正在沙滩上筑起城堡，却没意识到，或者不介意潮水将它们卷走。

崇拜塔萨

侍奉塔萨的信徒大多数是屈冬，而绝大多数屈冬几乎将自己的全部奉献给塔萨。屈冬们一生中大部分时间生活在塔萨的领域内，对他们来说，塔萨无处不在。他们将对塔萨的祈祷编织进生命的几乎每一部分。

在人类当中，依靠物产丰富的海洋求活，以及祈祷平静而安全的水域的人们崇拜塔萨。水手、渔民、还有居住在塞洛斯的海岸与海岛上的所有人都会向她献上至少名义上的尊重和祭品。她在陆地上的礼拜中心位于海滨城邦迈勒提斯，那里有的水手和哲人们向她祈祷以寻求指引。在持续一周的琉基米恩Lyokymion庆典（庆祝水面融化和涨潮的盛宴）上，人们通过庆祝海洋中丰富的物产来标志新的一年开始。

塔萨最虔诚的人类崇拜者会在涨潮和退潮时进行祈祷。如果可能的话，他们会在水域边缘这样做。在退潮时，他们会赤脚走在滩涂上，感受来自塔萨的海床的触摸。

塔萨的勇士
阵营：通常中立
建议职业：牧师，战士，游荡者，法师
建议牧师领域：知识领域，风暴领域
建议背景：侍僧，化外之民，智者，水手
塔萨的勇士们通常从事象征着变革的工作，拥抱新思想，不会主动保卫现状，并希望为掌控着澎湃海潮与巨型海怪的神献身。

塔萨的青睐
塔萨相信，她的勇士们的生命与行动，会因他们与她的羁绊，而效力于她的长远目标，就如同海洋和深海中的秘密一样。你该如何让海洋之神注意到你，或者说，她将如何显现她对你的兴趣？塔萨的青睐表格提供了一些有用的建议。
引用
塔萨的青睐
d6 | 境况
1 | 你险些溺死在一场海难中，但塔萨回应了你的祈祷并拯救了你。
2 | 婴儿时的你在一只海草编成的篮子中，在一处海滩被发现。
3 | 你在梦中看到了一只巨大的海怪。当你追随着梦境前往大海，那只海怪出现在你面前并为你带来了塔萨的祝福。
4 | 你在渔船上长大，父母教会了你向塔萨祈祷的仪式。
5 | 你嘴中含着一颗珍珠出生，这是塔萨青睐你的证明。你仍旧保留着那颗珍珠。
6 | 关于塔萨对你的青睐，你完全摸不着头脑，有时你甚至希望她不要如此青睐于你。

献身塔萨
追随塔萨意味着献身于一种特殊的处世之道。塔萨自己很少在道德问题上采取立场，更倾向于让问题自行演变，但她的凡人崇拜者们通常缺乏这样的耐心。作为塔萨的追随者，建议考虑使用塔萨的理念表格中的选项取代你的人物背景中的对应项目。
引用
塔萨的理念
d6 | 理念
1 | 献身：对我来说，对吾神的奉献要比吾神所代表的意义更重要（任意）
2 | 知识：我将学习潜藏在深渊中的知识。（任意）
3 | 自由：大海会带我到任何地方，而我不会裹足不前。（混乱）
4 | 丰物：海洋一直在给予，我将与那些不幸的人分享大海的赠礼。（善良）
5 | 变革：万事万物都在等待变化，我也一样（混乱）
6 | 力量：一如海浪，我只回应塔萨的呼唤。（邪恶）

获得或失去虔信值
当你有以下行为，扩大塔萨在世界上的影响力时，可以提高对塔萨的虔信值：
支持那些改革或推翻现有制度的人
防止灾难性的变化
向海洋奉献珍宝
保卫或维护塔萨的神殿

如果你削弱了塔萨在世界上的影响力，抵触她关于温和变革的思想，或者故意进行以下行为，则对塔萨的虔信值会降低：
试图向塔萨保密
使用魔法来平息大海的愤怒
捍卫不遵从塔萨之道的体制
向其他神的命令和欲求屈膝

塔萨的信众Devotee
塔萨虔信值3以上
作为塔萨的奉献者，您已经证明自己有资格作为海洋之神的代行者。你可以使用此特性，释放云雾术Fog Cloud。以此法产生的云雾散发着强烈的海腥味。此特性的使用次数等于你的智力调整值（至少1次）。你可以进行一次长休整以恢复所有使用次数。此能力的施法属性为智力。

塔萨的虔信者Votary
塔萨虔信值10以上
你可以使用此特性释放闪现术Blink。直至完成一次长休整，你无法再次使用此能力。此能力的施法属性为智力。

塔萨的信徒Disciple
塔萨虔信值25以上
你受到海洋那汹涌而不可控制的天性启迪，你在进行对抗魅惑和束缚的豁免骰时具有优势。

瀚海天尊Champion of the Sea
塔萨虔信值50以上
选择敏捷或智力属性获得+2，该项属性的最大值同时获得+2。

塔萨的传说
关于塔萨的传说均反映了她通常很有耐心，但绝对不是个和气的神。

卡莱斐的冒名者Callaphe the False：
在上次众神静寂之时，一个屈冬出现，伪装成一个名叫卡莱斐的水手，并在卡莱斐的座船“季风号”上航行。这个冒名者以虚假的预言误导了屈冬们，并从海底深处抓走了一只海怪，希望利用他的力量。当静寂结束，塔萨回到世间时，暴怒的塔萨痛击了冒名者，甚至她的双叉戟都因此粉碎。普罗烽斯一直记着塔萨对他的帮助，于是为塔萨打造了一把新的神器。

深洋梦境Dreams in the Dee：
普罗烽斯因其无尽的创造物和将创意打造为现实的激情而闻名于世。而不为人知的是，塔萨也享有同样的创作欲望。看腻了千篇一律的陆地和天空居民，塔萨在海洋最深处的海沟中，将不朽的梦境和梦魇中的生物化为现实。具有微妙的美感，波澜般优雅，长满触手的惊惧兽于绝对的黑暗中诞生，代代重复演化，又在海神的新念头中迅速灭绝，永远见不到太阳。这些疯狂的工坊不欢迎心智正常的凡人。在自己的作品和时机绝对完美成熟之前，塔萨绝不会展示自己的作品。

海洋之泪Every Tear the Sea：
几乎没有传说讲述那些逃脱塔萨的愤怒之人的故事。而这个故事不在此列。臭名昭著的探险家拉西奥Rasiao试图偷走塔萨的锁潮珍珠Tidelock Pearls，由可怕的深海巨兽保护的掌控波涛的宝物，中的一枚，她在失败后，花了好几年时间避开海浪，然后才回到大陆。尽管她没能盗走任何一件塔萨的宝物，但她成功逃过了海神的愤怒，对她来说，这样的名声贵比黄金。多年以来，拉西奥远离海洋或河流生活，并在塞洛斯最干旱的地方安家。她的寿命很长，但在去阿喀洛斯购买补给和吹牛的一次旅途中，她淹死在一碗炖牛肉中。发现她的人在她的尸体上找到了一颗珍珠，一颗因体积过大而卡在她嘴里的珍珠。由于担心遭到进一步报复，拉西奥的女儿将母亲的遗体送至迪达河Deyda River交与塔萨手中。探险家的女儿们从未忘记，正如无数水滴汇成大海，雨滴、泪水甚至杯中之水都归于塔萨的掌控。

窃贼的命运Thief’s Fate：
根据传说，曾有一个凡人水手一度偷走塔萨的双叉戟，并用它击沉了一支敌人的舰队。塔萨并不关心被击沉的舰队，但她对那个窃贼水手降下惩罚，将他的家人全部变成了鳗鱼。那个水手试图照顾家人变成的鳗鱼，但他的家人们将自己的命运归罪于水手，并消失在海中，留下水手独自在海边哭泣。


诸神与凡人的国度

神界与凡界 Realms of Gods and Mortals

“世界上已知最遥远的地方在哪里？”艾紫培问道。
“在东方，那狮族的土地更远处有另一片森林。”达克索斯回答她，“它比奈西安森林还要辽阔，没人知道它延伸至何方。”
“那么西方的海对岸有什么？”艾紫培问道。
“那是克罗芬斯之树生长之所，世界在那瀑布处断绝。”他解释道，“海洋自那边界向下，坠入虚空。”
“我的家乡就在你说的那片无垠森林之外。”她说。

——Jenna Helland, Godsend

塞洛斯的住民所了解的世界包括三大领域：凡界、天界、以及冥界。它们是藏在各自的多元宇宙空间里三个不同的实体世界，因神祇的力量而与宇宙的其他部分隔绝。这一章节将依次描述每一个领域，不过重点放被诸神密谋交织着的、众生所在的凡界。


凡界

凡界 The Mortal Realm

与物质界的大多数世界相比，塞洛斯的凡间很小。已知的世界只有200英里宽，远处还有未经勘探的荒野。在那之外的某个未知远近之处便是世界的边缘，在那里海水从世界这个的盘子里流出并坠入星空。
塞洛斯已知的世界始于浩瀚的塞壬海（Siren Sea）东部边缘的一道长海岸线以及从这里向东的陆地上隆起的两道山脊。第二道山脊的巍峨山峰形成了一道屏障，很少有人能通过，因此有关那边土地的描述全是些类似广阔森林的传闻。
向北延伸的海岸线变成了一片被迷宫般的干旱峡谷所覆盖的贫瘠之地，在更北边则是牛头怪的领地。据牛头怪们所说，在北方黑暗的森林中矗立着难以逾越的群山。
塞壬海布满了大大小小的岛屿。其中靠近大陆最大的一群被称为达喀拉群岛（Dakra Isles），有关这里的海图描绘得很糟，甚至那些试图探索过这些岛屿的水手们带回的信息也都彼此矛盾。从这些岛屿向西，有些水手已经成功地航行到世界的边缘，尽管没有人能确切地说出这段旅程究竟多远，因为它们的航线从未保持直线。从理论上讲，向南航行到世界的边缘是同样可行的，但那片水域更加波涛汹涌，更加令人望而生畏。
人类文明的中心位于三座城邦——包括城市及其周边地区。阿喀洛斯（Akros）、迈勒提斯（Meletis）和瑟特萨（Setessa）这三座城邦一同囊括了塞洛斯的大部分人口。迈勒提斯覆盖了整个西南半岛，阿喀洛斯构成了北部的边界，瑟特萨则位于狂野的奈西安树林（Nessian Wood）的北部边缘。
拉苟那族（Lagonna）和斐力兹族（Pheres）这两支半人马部族漫游在三座城邦之间的丘陵和草原上。狮族在两座山脉之间的俄瑞恣（Oreskos）山谷狩猎。半羊人居住在奈西安树林东北部一个较小的丛林谷地中。屈东主要生活在塞壬海的沿海浅滩，尽管有些屈东设法在迈勒提斯的人类族群里建立了舒适的家园。
阿喀洛斯西北部的腓拜罗斯（Phoberos）荒地是阿喀洛斯士兵与牛头怪冲突的边境。再往北就是牛头怪的斯科福司城（Skophos），人类对它知之甚少。
安福陵（Asphodel）和俄渡诺陵（Odunos）是返世者们的家园，这些返世者是以身份为代价逃离了阴间魔爪的僵尸般的生物。这些城市周围的土地荒芜而贫瘠，仿佛返世者将阴间的阴霾一同带到了凡间。

边栏：探索塞洛斯 Exploring Theros
从人类的宏伟城邦到俄拉尼阿德山脉（Oranaid Mountains）那令人眩晕的山峰，广阔而多样的土地组成了塞洛斯的世界。不过在塞洛斯，传说和地理位置之间的界限常常模糊不清。虽然城邦的居民可以相对地确保当他们冒险外出工作时他们的家还会留在他们离开时的地方，但描述那些传奇遗址的具体位置会更加模糊。即使常被提及的著名地点也是如此，比如奈欧兰廷（Neolantin）通常被描述为沿着海岸线远离迈勒提斯的西南部的位置。
有些位置甚至更加难以捉摸。例如，达喀拉群岛完全随众神的心血来潮而移动，因而无法绘制地图。
因此，多数地图起到的作用在很大程度上仅仅是提供一个模棱两可的地点，模糊的边界和通常的距离。虽然以凡人的标准而言，遗址的规模和位置是真实的，但细节可能会随众神的意愿而改变。所以在不同地点之间进行旅行时使用特定于某个目的地的指南或地图是最可靠的。
如果你在塞洛斯展开冒险，你可以调整地点之间的距离以满足你的探险需要。两次连续的旅行其距离可能不一样。任何穿越塞洛斯的跋涉都可以扩大或缩小，从而适应你所希望的冒险和遭遇。


城邦里的生活

城邦里的生活 Life in the Poleis

塞洛斯人类围绕三个城邦发展文明：阿喀洛斯，迈勒提斯和瑟特萨。这些城邦体现了人类开阔土地，塑造自然为己所用并建造可以经受百年风雨改变命运的政治建筑的努力。
每个城邦都以一个城市为中心，且有着其周遭的广阔领土，每个城邦都有自己的独特社会和文化。对塞洛斯人来说，迈勒提斯多少与迈勒提斯人同义——城邦不仅仅是生活在迈勒提斯城市或周围村庄中的人，它是指追随迈勒提斯式生活方式的人，不论身居何处。

公民与政府 Citizenship and Government
在每个城邦中，只有公民需要履行公民责任和得到全面的保护。公民限定为在父母都是公民的人。其他城邦的公民和他们的子嗣不允许加入城邦的政府。在阿喀洛斯，是米恩必须履行一项额外责任：他们必须服兵役。
三个城邦有着不同的政治结构，但每个都有一个市民选举产生的议会。迈勒提斯的十二贤哲，是统治城邦的民选团体；阿喀洛斯被实习君主统治，但他有一个市民选举的长者资政团；相似的，瑟特萨的统治议会由人民选举产生，他们统治在其女王——女神卡拉美特拉——缺席时统治城邦。

贸易和货币 Trade and Currency
阿喀洛斯和迈勒提斯间的贸易长期且利润丰富。商队每周至少进行一次为期两天的城邦贸易，带着上号的阿喀洛斯金属工艺品和迈勒提斯陶器，以及迈勒提斯织物，石器和海产一路向北。两座城邦都铸造了价值相当的金银铜币。
瑟特萨也和其他城邦贸易，只不过没那么广泛。贸易地点是城门内的阿伯莱集市，这是唯一在特定日期向外来者开放的区域，瑟特萨商人喜欢以物易物而不是接受货币。虽然有各种限制，但是瑟特萨食物，木制品和训鹰在其他城邦都有很高的价值。
除了其他人类城邦，迈勒提斯和瑟特萨也和拉苟那族半人马贸易。这些半人马不会制造金属制品，所以他们出售木制品，平原产物，和手工织毯来交换武器和护甲。

娱乐 Recreation
城邦居民享受娱乐的日子，只要时间和金钱允许的话。
体育场是流行的聚会场地，提供了竞技训练，哲学讨论和朋友社交的空间。城市的居民可能在一天看到体育场里的训练，下一天观看著名选手的摔跤比赛，而下一天又听到哲学家在伦理课上教授。
另一个重要的娱乐活动地点是剧院。曾经和现在的知名剧作家的作品会由专业演员定期表演。有时，小型乐队配合的故事讲述者也会吸引人们前去剧院倾听伟大史诗，比如伊利亚特和卡莱斐纪。这种表演可能会持续两三天。


迈勒提斯历

迈勒提斯历 Meletian Calendar

迈勒提斯的天文学家和哲学家建立一个适用于阿喀洛斯和瑟特萨的历法。它将一年分为十二个二九天或三十天的月份，每个月都随着新一轮的月相开始。每三年，年末就要加上一个三十天的闰月来保证历法的准确性。
一年的开始于冬天的结束，所以新一年开始于春天。每个月都是一个特定神祗的圣月，每个月都在迈勒提斯举行一个大型庆祝活动后命名。瑟特萨和阿喀洛斯也使用这个历法，但是他们并不举行相同的仪式，比如：五月（迈勒提斯的萨拉米比月）在阿喀洛斯被称为伊洛安格月，在伊洛安斯竞技会之后，每年都会持续举行一个月。

迈勒提斯历Meletian Calendar

月份

 名称

时长

 神祗

1

 里欧凯月Lyokymion

30天

 塔萨Thassa

2

 普罗脱凯月Protokynion

29天

 倪勒娅Nylea

3

 亚斯特拉帕月Astrapion

30天

 刻拉诺斯Keranos

4

 波利德里斯月Polidrysion

29天

 厄芳拉Ephara

5

 萨拉米比月Thriambion

30天

 伊洛安斯Iroas

6

 美加司法月Megasphagion

29天

 墨癸司Mogis

7

 卡尔卡纳普月Chalcanapsion

30天

 普罗峰斯Purphoros

8

 奈克罗罗月Necrologion

29天

 雅睿欧司Athreos

9

 色里玛卡月Therimakarion

30天

 卡拉美特拉Karametra

10

 卡塔巴月Katabasion

29天

 厄睿柏斯Erebos

11

 凯马月Cheimazion

30天

 芳瑞卡Pharika

12

阿格里帕月Agrypnion

29天

 克洛丰斯Kruphix

13*

 阿那格里普月Anagrypnion

30天

 克洛丰斯Kruphix
*：这个月份每三年仅出现一次


阿喀洛斯

阿喀洛斯 Akros

“唯有胜利长存”

——阿喀洛斯人 穆托

高墙环绕的城邦阿喀洛斯桀骜的坐落在一座陡峭悬崖的顶部。险峻的群山围绕着它，充当它的要塞和塞洛斯其他地方之剑的盾牌。鲜少有人胆敢进犯它久负盛名的要塞，克洛丰，而且从未有过可以触及它城墙的攻击。对塞洛斯的居民来说，阿喀洛斯人拥有着接近传说的地位：一个以为了战争而完善肉体精神为中心的文化里产生的令人畏惧的战士。他们的军队在扩张阿喀洛斯的边境，攫取新的土地和财富时鲜有败绩。


阿喀洛斯的人民

阿喀洛斯的人民 People of Akros

对阿喀洛斯的邻居来说，“阿喀洛斯人”这个词语唤起的是对从出生开始就接受所有人类已知的军事训练的传奇战士的记忆。它将团结一心的战团的歌谣唤入脑海，那让他们在九死一生时依然保持勇气。它歌唱着为阿喀洛斯，乃至全世界的战士运动员戴上桂冠的一年一度的盛大运动会。但是阿喀洛斯的主要居民却不是他的军事精英。这些声名远扬的阿喀洛斯战士必须终生投入到学习和训练战争之道，因为他们居于一个由大部分居住在克洛丰城墙之外的奴隶和仆从构成的森严社会结构的顶端。这些战在阿喀洛斯社会上层、或其外的人的纤细内容如下。

君主 The Monarchy
传统上，阿喀洛斯被一名拥有勒克托伊血统的君主统治。王位由父母传给长子，但是继承人的任何兄弟姐妹以及他的第一代堂亲都可以挑战继承权，并通过在一对一决斗中击败他来登上王位。
当前，君主制陷入了动荡状态。阿纳克斯王已经身死，而他的妻子，塞美狄往后失踪了。王后是一名克拉诺斯的限制，但是据说变成了以到火焰并消失在了风中，然而直到她的死亡被确认之前，勒克托伊阶层都不愿意选出新王。阿纳克斯和塞美狄无子，所以国王的侄女，塔若妮卡成为了摄政王，现在试图指引城邦度过一个想必会十分艰难的过渡期。
好像时局还不够混乱似的，传闻说阿纳克斯并未死亡。他，或者说他的某个星光闪耀的天裔幻身，被目睹到站在半羊人重装步兵方阵的最前列，手持着翻云搅雾、滴落岩浆的战斧。

勒克托伊 Lektoi
位于阿喀洛斯社会顶层的就是勒克托伊，为数众多的阿喀洛斯战士阶层。这个阶层的成员宣称是七个在统领政权倒塌后首先建立起克洛丰的战士的后裔，每个人都会使用一个能与那七个战士相关的动物——公羊，雄狮，骏马，野熊，烈獾，公牛或牡鹿——作为徽章。公羊与阿喀洛斯初代国王埃勒科忒斯相关，它被经常用作表示勒克托伊作为整体时以及阿喀洛斯人的力量、决心和韧性时的徽章。它是服装，珠宝和武器装饰上的流行主题，一些勒克托伊甚至会模仿公羊角来编头发。
虽然勒克托伊自称是英雄后裔，但是这个贵族阶级的成员身份并不严格要求世袭而来。任何在一年一度的伊洛安斯运动会上取得胜利的人都能跻身他们中的一员。更常见的是，勒克托伊的家庭成员因为不能履行他们对阿喀洛斯的军事义务而失去他们的特权地位。

史崔提安 Stratians
阿喀洛斯的军事力量由名为史崔提安的游荡的战士团队（选自勒克托伊家族）组成。在克洛丰的城墙外，史崔提安在要塞和原野里建立营地，为了果腹和训练年轻战士而猎杀野兽。他们的任务是搜索误入阿喀洛斯领土的怪物并保护旅行者。

史崔提安的部队按职责分为三个类型，并装备适合他们的装备：
阿拉蒙Alamon。坚毅的阿喀洛斯边界游荡巡逻队，防御入侵者或居住在阿喀洛斯领土周围的山脉、丘陵和荒地里的怪物的攻击。他们的装备以速度和敏捷为目的，这让他们能过秘密移动并出乎意料的突袭。
卢克斯Lukos。史崔提安中最精锐的部队，这些自封的群狼与阿拉蒙无法独自解决的威胁战斗，在阿拉蒙的游击战术削弱了目标之后，重装的卢克斯将会前进完成任务。
欧罗迈Oromai。这些守望者是从入侵者手中保护克洛丰并维护城墙内秩序的守卫。

焰语者 Flamespeakers
卓越施法者，焰语者，是敬畏自然精魂且居住在山脉中炙热间隙里的普罗峰斯隐居祭司。古老的习俗看起来原始但强大，任何背景的阿喀洛斯人都有可能进行一次进入山脉的朝圣之旅去倾听焰语者的预言。

仆役与农奴 Servants and Serfs
光荣完成他们军事服务的勒克托伊通常会在克洛丰或是他们家族地产里退休过上惬意的贵族生活。他们的家庭由一个不能或不愿加入勒克托伊从军的仆役阶层运转。这些仆役没有公民的全部特权，不过还是保有一些对他们阶级的感谢而享有的荣誉。
在这些仆役之下，在阿喀洛斯社会阶层的最底部，是农奴阶层。这是阿喀洛斯人口的绝大多数，农奴大部分居住在克洛丰的保护范围之外，劳作耕种支撑阿喀洛斯公民和贸易的主要作物。一个相对数量较小的农奴群体是用他们的创造来建设更加繁荣生活的娴熟工匠。但即便是相对富有的努力也不能拥有他们赖以维生的土地，而且只享受很少的权力和法律的保护。

阿喀洛斯的非人类 Nonhumans in Akros
阿喀洛斯对它的邻居保持着不友好——而且经常是敌对的——的态度，特别是腓拜洛斯的牛头人，俄瑞姿的狮族和斐力兹族半人马。这些族群的成员鲜少能在阿喀洛斯的领土中发现。不过，阿喀洛斯人尊敬英勇，忠诚和自我牺牲精神，并可能欢迎任何表现出这种美德的人。一些史崔提安也会去其他族群中进行军事训练，也坑邀请个人或小社群前去阿喀洛斯以学习他们的战术。
在伊洛安斯运动会期间，任何人都被欢迎进入运动场。半羊人会涌入城市围观竞技，其中一些会成为永久居民，直到观看下次运动会的时候之前都会庆祝上一年的运动会成果。


阿喀洛斯的地标

阿喀洛斯的地标 Features of Akros

在阿喀洛斯城邦的中心高耸的是克洛丰，一座强大的要塞和阿喀洛斯的权力中心。这是一座立于宽阔崖顶的多层建筑，悬崖直接伸入迪达河侵蚀而出的河谷。自然河阿喀洛斯人的匠心独运共同造就了克洛丰这座塞洛斯最令人望而生畏的要塞之一。
城邦崎岖连绵的丘陵和山脉由隘道通向可耕作的平原。这是几乎无法翻越的地形，仅有少数开凿的通道。居民们说只有蠢货才会尝试入侵阿喀洛斯的腹地，不过阿喀洛斯人还是执着的警惕入侵者。
越过雄厚的城墙，阿喀洛斯的街道上散步着高耸的英雄雕塑。砂岩方顶柱上红砖房顶如云飘逸，祭祀伊洛安斯，普罗峰斯和克拉诺斯的庙宇相较其他诸神尤为众多。建筑高大，方正，充满尚武色彩，有着厚重但尖锐的角状造型。

阿喀洛斯胜利殿堂 Temple of Triumph at Akros
在城墙围绕的城市中心是开办塞洛斯最大的体育盛事——伊洛安斯运动会——的运动场。在它旁白矗立着一座伊洛安斯的大神殿，作为颁奖仪式的举行地。一座宽阔的广场连接着这座运动场和城市的外城门，其中有大量用于庆祝这个年度运动会的房间。
在运动场不举行伊洛安斯运动会的时候，它还用于日常训练和较小的运动比赛。围绕运动场的许多建筑也用于这个目的：较小的训练场所，运动器械的供应店，马厩，还有别的一些店铺。

城堡 Citadel
在城市的最高处，坐落在克洛丰西南角的裸露岩层上的就是恢宏城堡。欧罗迈（维持秩序和防御克洛丰的“守望者”）就住在这城堡气势磅礴的城墙内，君主的宫殿也建在它的顶部。伊洛安斯、赫利欧德和刻拉诺斯的神殿也为城堡的顶层增添景色，后者的神殿由塞美狄皇后下令建造，拥有开放的屋顶，好让她能清晰的一览风暴中的天空。


阿喀洛斯的环境

阿喀洛斯的环境 Akros's Surroundings

阿喀洛斯的耕地分散在各处的小块平原和河谷中，这意味着种地的农奴社区规模小而分散。对此地一无所知的人来说火山裂谷，山崩和猛兽带来了旅途中的危险，若想避免来自巡逻的史崔提安的怀疑，那么明智的选择就是跟着大路走。

哨站 Outposts
阿拉蒙军士将他们大部分时间花在巡逻阿喀洛斯边远区域上，他们的巡逻队以分散的哨站为中心。
独目峡One-Eyed Pass。独目峡的哨站作用是当阿喀洛斯人监视在此区域大量的独眼巨人的眼睛，不过史崔提安也会利用独眼巨人形成有利条件。每当有危险生物从山脉上窜下并成为阿喀洛斯财产的潜在威胁时，阿拉蒙就会驱赶敌人尝试将他们汇集赶入这个山口。峡谷里的独眼巨人残忍的从任何入侵者那里保护他们的领地，这能在威胁到达阿喀洛斯哨站前将其削弱、甚至清除，哨站的卢克斯会终结所有溃逃者。
法拉伽斯桥Pharagax Bridge。阿喀洛斯西部边界的裂有一个巨大的深渊，流言说它一路通往冥界，还会喷吐出污秽的怪物。从这个方向进入阿喀洛斯的唯一道路是一座横跨裂谷的巨大石桥。史崔提安认为被分配去保护这座桥是很高的荣誉。
泰坦之阶Titan's Stairs。看似是在花岗岩峭壁上凿刻而成的这些石头“阶梯”，保护着阿喀洛斯并且终日被怪异，呼啸的岚风萦绕，提供了一条进入阿喀洛斯的天然路径。史崔提安狂热的守卫着它，还利用它作为入侵低地的临时营地。
腓拜洛斯哨站Phoberos Outposts。在阿喀洛斯和远处的荒野之间分布着几个半永久营地。军队的年轻骨干会每个月前来这里一次以放松被来自劫掠者，喷红飞龙和其他威胁发起的无尽袭击耗尽精力的士兵。
山巅神殿Mountain Shrines。阿喀洛斯人相信最好的敬拜诸神的地方就是最接近天界的地方——山顶。小型神殿和祭坛遍布阿喀洛斯境内。一些藏在洞穴内部或坐落在山谷与裂隙之中，其他的则是暴露于自然的露天祭坛。

斐力兹领土 Pheres Lands
在阿喀洛斯的群山和东南方广阔的奈西安森林之间，斐力兹族半人马游荡在这篇干燥多丘的土地上。小战帮会聚集变成凶猛的掠夺者，斐力兹族半人马会劫掠一切他们能找到的猎物：在阿喀洛斯和瑟特萨之前移动的商人和旅行者，在这片区域艰难维生的移民，狮族部落，向北漫游过远的拉苟那族半人马，和任何他们遭遇到的其他生物。


迈勒提斯

迈勒提斯 Meletis

“邪恶滋生于盛行无知之地。”

——哲人珀里索非娅

迈勒提斯是一座致力于学问，魔法和进步的城邦。它是人口最多的城邦国家，也是进步思想家，虔诚奇术师和睿智先知的家园。自于暴政毁灭中诞生直到今日，它都在追求思想自由，社会改良和重塑社会停滞与极权的理念。
数世纪前，统领阿格诺玛克思曾统治着这片现在被称为迈勒提斯的区域。阿格诺玛克思强迫被他征服的各族加入他的军团，这样才得以通过侵略手段扩张他的帝国，尽可能远的将它扩张到东方的森林和北方的山脉。最后，英雄居奈奥斯和提罗推翻了统领。在帝国的废墟中形成了迈勒提斯，一片致力于抵制世界范围内暴行和压迫的压迫的土地，并对抗自己境内的伪善。
一段时间内，居奈奥斯和提罗统治着迈勒提斯，他们努力根据最高的哲学和道德准则来进行统治，这最终导致他们放弃了自己权力并建立了一个哲人治世之国。在国王死后，被称为十二贤哲的学者组成的议会接管了城邦的统治权，贤人埃尔佩狄奥斯为其中的最高级成员。


迈勒提斯的人民

迈勒提斯的人民 People of Meletis

迈勒提斯人为他们城市的伟大建筑骄傲，特别是宏伟的诸神神庙。他们重视追求哲学和其他知识，特别是魔法实践而骄傲。迈勒提斯的军队以其军纪和虔信闻名，而海军更是举世无双。这座城市会以不同方式庆祝诸神的每一个圣日，大多数居民也会努力按照诸神旨意生活。
肥沃的原野和大海的馈赠支撑着迈勒提斯的大多数人。享有名望的人多是娴熟的织工，老道的水手和狡黠的商人。读写能力在这片土地上很普遍，抄写、制图、乐师和故事讲述者的工作都广受尊敬。迈勒提斯人相信他们是英雄传统的继承者，每个人都对自己和社会负有责任并努力为伟大功绩奋斗。除去迈勒提斯的普通人，几个拥有显著地位的组织在此详述。

十二贤哲 The Twelve
一个名为十二贤哲的哲学家议会充当着迈勒提斯的统治团体。他们通过迈勒提斯的普选投票被选出，每届任期四年。他们被支持用哲学上的正义和社会秩序原则来统治，他们中的许多人也努力通过他们的决策去支持这个最高原则。其余的人择更多的是冷酷的现实主义，极少数已经深深的腐化了，只为自己的利益服务。
议会中资历最老的成员被公认为是其领导者，负责维持会议秩序和调停争论。目前，该职位由著名哲学家和雄辩家珀里索非亚担任。

哲学家们 Philosophers
尽管哲学家并无必需的英雄行为，但他们还是在迈勒提斯被高度重视，那里以哲学思想的中心而闻名。他们形成了一个特权阶级。通常来则富裕家庭并拥有来自城邦学院和他们学生的薪水供其花销。不同的哲学派别就如同掌握着城帮的智力资源一样掌握政治，五个哲学派别主导了迈勒提斯人的言谈。
埃尔佩狄奥斯主义者Elpidians。珀里索非亚的乐观主义的埃尔佩狄奥斯主义者当前在迈勒提斯思潮中占据主流，继续着英勇的厄芳拉先知埃尔佩狄奥斯的工作。埃尔佩狄奥斯主义者致力于将魔法和哲学用于改进所有迈勒提斯人的生活。埃尔佩狄奥斯主义者法师接纳魔法的各种形式。
形式主义者Formalists。形式主义哲学家相信人们居住的世界由像数字和理论之类的抽象存在组成。他们把自己的努力聚焦于促进城邦的道德水平，希望能以此创造一个人民安居乐业，战争与犯罪消弭无踪的理想社会。
乌瑞弥得斯主义者Uremideans。这个学派着重于逻辑推理，优美修辞和伦理道德理论。埃尔佩狄奥斯主义者都是极致实际的，在道德理想和现实需要之间寻求平衡的管理者。
倪克洛斯主义者Nykleans。倪克洛斯主义哲学家教导说理性和命运构成了一切现实，所以每件事都会顺其自然的发生。这些哲学家训练自己去接受并忍受任何降临在他们身上的事，安享好运也不要心痛损失。
安纳皮塞主义者Anapsians。安纳皮塞主义哲学拥抱生命中的每一丝喜悦：爱情，友情，美酒佳肴，艺术和音乐的欢愉。安纳皮塞主义对于治理的强烈要求不多，除了要求任何做决定之前都应该把最后的好结果作为优先条件。

奇术师 Thaumaturges
迈勒提斯任将魔法视为一种最高形式的艺术，他们称呼成就最高的魔法师们为奇术师（奇迹创造者）。许多迈勒提斯法师在精英学院德卡提亚接受训练，还有无数小型学院和私人导师教导魔法艺术。这些典型的魔法课程包括在自然科学与哲学方面的全面教育。一些奇术师发现他们的魔法研究和迈勒提斯的流行哲学相协调，并根据这种学说选择一种魔法学派专注研究。
奇术师的标志是一个来自诸神的馈赠或积极预兆；不然就算最高成就的魔法学徒若是没有这个神准标准也无法获得奇术师称号。一名奇术师也许会获得来自赫利欧德赠送的长枪，另一名可能得到厄芳拉的发条装置，更有甚者可能经历一次刻拉诺斯赠予的野性而富有创造力的幻景体验。

虔敬军团 The Reverent Army
迈勒提斯重装步兵在一种宗教热情的氛围里进行战术训练。城邦的军事力量被称为虔敬军团，目标是更多的增加诸神荣耀的同时保护迈勒提斯。士兵们聪明机智，相信他们的虔诚会让诸神对自己露出微笑。不过，更有可能的是是他们广泛的战术和魔法训练让他们远超其他同行，大多数迈勒提斯重装步兵习得了至少一个小法术。

迈勒提斯的非人类 Nonhumans in Meletis
迈勒提斯致力于成为所有迈勒提斯人的灯塔。任何文化中的善良成员都被迈勒提斯的街道欢迎，城邦居民也努力去赢得邻居的信任。
在所有城邦中，迈勒提斯拥有和塞连海中的屈冬最紧密的关系。几个屈冬社群把迈勒提斯的海港和隐蔽的珊瑚庇护所作为他们的家园。许多屈冬参加了不适合其他人的水上或水下工作，但寻找与海洋无关的工作的屈冬也在日益增加，屈冬餐厅，药剂师和虔敬军团成员越来越常见。
迈勒提斯人和拉苟那族半人马保持着脆弱的和平，进行常规贸易。小群半人马在城邦市场开设短期商铺并不是稀奇的事，不过很少有在城里待上超过一两夜，多数人觉得这最多是种幽闭恐惧症。
少有狮族会前往迈勒提斯，他们对这片土地除他们故事里存在的阿格诺玛克思的暴政外并没多少。在统领统治的年代里，狮族大多把迈勒提斯看作诅咒之地。近几年旅行前往这个城邦的狮族发现它已经改变了，变得有很大贸易和合作潜力，但是现在海没有迈勒提斯或狮族主动发起两个群体间的正式外交行为。
绝大多数半羊人对迈勒提斯的哲学没有什么耐心，游览的主要目的是好奇或尽情玩乐。牛头人极少在迈勒提斯发现，不过怀着和平目的的牛头人也是被欢迎的。
整个塞洛斯的人们都来参观迈勒提斯，在城邦建筑和哲学讨论中留下自己的标记。


迈勒提斯的地标

迈勒提斯的地标 Features of Meletis

迈勒提斯的建筑和学术奇迹是文明人性的成就的证明。街道上铺着镶嵌成几何图形的砖块，以展示数学和魔法的共同原则。宏伟神殿在街边排列，证明迈勒提斯的对诸神的奉献。这些既是献给各位神祗的强大要塞，同时各类社区神庙也是对整个神系的供奉。
在城市力，荒野之地好像只是遥不可及的威险。海洋里的威胁才更显而易见，但迈勒提斯海港高耸的海墙保护着城邦的港口，同时一条长长的沟渠切开了到达塞连海的迈勒提斯海港的陆地。

皮尔格诺斯 Pyrgnos
许多迈勒提斯人说到“知识高塔”时，指的是一个汇集所有知识和学问的抽象概念。每位公民都被期待能为了城邦的改善而改进这座高塔，不论是通过哲学探索，魔法技巧的进步，对诸神本质的研究，或完善制造和贸易技术都可以。
但是知识高塔在迈勒提斯不仅是个字面构词也是一个比喻修辞：皮尔格诺斯是一座矗立在海岸附近的发光高塔，它是一座字面意思上从城邦收集的知识里形成的建筑，这些知识被雕刻纪录在砖石表面，发光的字母在空气中飞舞。在夜晚，皮尔格诺斯像一座海墙上的灯塔一样闪烁照耀着塞连海的水面。
十年前，皮尔格诺斯部分被一头克拉肯海怪对城市的攻击中损坏，但是它被修复并持续生长，反映了城邦居民的持续学习。

德卡提亚 The Dekatia
迈勒提斯拥有许多学习中心，但最杰出的哲学家和法师学院是德卡提亚。在早期教育过程中表现出非凡前途的学生可以继续在德卡提亚进行长达十年的艰苦训练，成为高阶牧师、奇术师、哲学家和军事英雄的学徒。那些设法完成这十年训练的人被认为是智者中最智者和勇者中的最勇者，他们将城邦的所有精华知识吸收进成一个英雄包裹

天文台 The Observatory
天文台是一座很高的观测台，天窗提供了极佳的天空视野，以研究天界——众神的家园——而闻名。由奇术师塑造并受到先知的祝福的特殊水晶，增强了观测者的视野，使他们更容易看到在群星和星座之间的诸神的工作。祭司、法师和哲学家把他们在天文台的所见解释为来自神的征兆和预兆。


迈勒提斯的环境

迈勒提斯的环境 Meletis's Surroundings

迈勒提斯坐落在塞连海岸上，为河流，稀疏林地，和广阔的草地环绕。原野仅能砍砍维持迈勒提斯人和他们牲畜的饮食。踩踏出来的道路蜿蜒盘绕此地，但多数本地人是用简易小船沿海岸旅行。

迈勒提斯领地 Meletian Holdings
迈勒提斯城市体现了迈勒提斯人之所以是迈勒提斯人的心理和思想，但是城邦的土地也包括了众多其他定居点和荒野。居住在这些地方的迈勒提斯人不比城市居民少，就算他们的生活方式让他们少有机会去学习魔法和哲学，这些人也与城市居民共享迈勒提斯价值观。
阿尔特雷索斯Altrisos。这座有城墙的小城因厄芳拉出手从一只克拉肯海怪爪下保全它而闻名，厄芳拉的面孔从大理石城墙上浮现活化，让城墙长高到克拉肯海怪无法越过。阿尔特雷索斯仙现在几乎在城内所有建筑和枪毙上都有厄芳拉的面孔以示感激。
格利宋Glossion。格利宋是一座彻头彻尾平平无奇的小型滨海城镇，唯一例外的是它藏书而成的一座货真价实让人无法忘记的图书馆。这座城镇的财政支出大半用于维护图书馆和提供前来参观的旅客的食宿。
科瑞诺斯Krimnos。因是建立了安纳皮塞学派的哲学家安纳皮塞的故乡而闻名，科瑞诺斯村修i你了许多想分享安纳皮塞在简朴生活中得到的预约而前来的哲学家。
利斯忒斯Listes。利斯忒斯是一座位于城邦东北边界的要塞。这里的市民的纪律性几乎不比驻扎于此的虔信军团成员要查，而且所有人都共同庆祝伊洛安斯的圣日。
那图姆布利亚Natumbria。那图姆布利亚的居民因不比瑟特萨人训练空中和陆地动物技术差的海洋动物训练技巧而出名。他们训练海蛇，海豚甚至鲨鱼在海洋中用于战斗，工作，水中骑乘和陪伴。
奈欧兰廷Neolantin。虽然他们被视作迈勒提斯人，但是奈欧兰廷的人们将自己视为欧兰廷——一座很久之前湮灭在海洋里的滨海城邦——的公民。
欧克苏斯Oxus。欧克苏斯是一座有着显著富有人群的平静城镇，大部分是从商贸业带着大笔可支配资金退休的商人。居奈奥斯和提罗的目的也立在城镇中心，这是许多本地传说的主题。
斐厄拉Phaela。一座小渔村，斐厄拉最值得注意的是对游览迈勒提斯南部的旅者来说其是字面意思上的“道路尽头”。崎岖的道路之外是碎石和散步的失落遗迹。
西提茹姆Sitrium。这座滨海城镇因它的建筑多建于高架上以适应潮汐涨落而闻名。西提茹母还因它出色的造船业出名。
塞斯忒亚Thesteia。塞斯忒亚村不过是个道路交汇点，但因它的卡拉美特拉神庙闻名。此地从区域内吸引来将他们收成部分献给农神的农民。

拉苟那族领地 Lagonna Grounds
在迈勒提斯北部领地边缘，在大海和奈西安森林之间，拉苟那族半人马于彼处流浪。不同于残暴的斐力兹族，拉苟那族半人马通常平和且不参与迈勒提斯领土中的劫掠。他们频繁造访利斯忒斯，科瑞诺斯和迈勒提斯本城，并在迈勒提斯和瑟特萨之间交换商品，因为他们比多数迈勒提斯商人更熟悉奈西安森林。
自然和文明在瑟特萨城邦中和谐共存。


瑟特萨

瑟特萨 Setessa

“这座城市在我曾是孤儿，圄于锁链时拯救了我。现在轮到我来保护它了。”

——卡莉雅斯，欧菲斯塔指挥官

瑟特萨是一座被卡拉美特拉钟爱的城市，它的建筑线条完美融入森林，难以分清内外界限。民众在茂密森林，梯田和瑟特萨驯化的动物间和谐生活，用隆重节日庆祝四季循环。
瑟特萨在塞洛斯诸城邦中也独一无二，城中鲜少有成年居民为男性。女性组成了人口的大部分，担任了几乎所有领袖角色和多数工作。男性少之又少，在城邦中基本是边缘角色。儿童可以自由的在城邦中穿游，他们是最重要的，事实伤瑟特萨人从全塞洛斯收养被遗弃的儿童。


瑟特萨的人民

瑟特萨的人民 People of Setessa

瑟特萨人民生活在一座美丽的乐园中，他们会拼死战斗去保卫它。持续的进行的射箭，训鹰，骑乘和近身格斗训练似乎与惬意林地和美丽花园果园气氛不称，但这就是瑟特萨的生活方式。

瑟特萨的性别观 Gender in Setessa
瑟特萨人相信女人通过军事功绩成为英雄，而男人通过在世界上找到自己的生活方式成为英雄。结果，女人和儿童组成了城邦的多数人口。
当少年男孩到了十四岁，他们就会进行以一场名为游历的旅途为结尾的成人礼。他们将会走遍世界直到发现另一处可被他们称之为家的地方。少数男性会永久居住在瑟特萨的阿玛特洛丰，训练和饲喂动物。这些男人中有写从未远游，但其余人是离开后又回到瑟特萨的。
城邦中的女性组成了财产公有的紧密社会。她们从不结婚，溯源可至母系社会时代。
虽然瑟特萨人有着极为不同的男女角色职能，但是在涉技个人在体系中的位置时又很灵活。某些男性会在度过数年被认为时女性的时间后开始一场游历，一些女性会在一段领悟之后从游历（也许从未经历过游历）中回归。一些人在各种角色之间灵活游动，而少数瑟特萨人会承担一种独立于性别二元观之外的特殊职责，生活在欧菲斯塔中。
欧菲斯塔的战士是接受军事训练的女人但是如男人一样游历世界。她们为统治议会搜集信息，设计游历路线（包括寻找富有同情心的个人或家庭以在年轻人旅途开始时指导他们），并搜索来自其他社区的迷失或被遗弃的儿童，把他们带回瑟特萨。

统治议会 The Ruling Council
卡拉美特拉是瑟特萨的女王，但是诸神有比人类城邦的日常治理更重要的事要关心。所以一个五人组成议会以诸神的名义执行领导责任。这个议会由四个保护城邦的著名瞭望塔要塞的指挥官组成。这些指挥官由公众投票选出：莱纳塔的安陶莎，许拉兹塔的斐俄德拉，巴萨剌塔的妮可塔和欧菲斯塔的卡莉雅斯。第五名成员是银眉，一名在四季交汇点解读凯勒玛面纱并根据预见提出建议的的半人马先知。安陶莎领导着议会，被认为是卡拉美特拉最亲密的助手和事实上的城市统治者。

保卫者和四塔 Defenders and the Four Towers
卡拉美特拉的神职也包括保护家园，瑟特萨的居民也遵从这个教诲。瑟特萨的军事力量划分成四个主要连队，每个负责一座高塔堡垒。
巴萨剌塔Bassara Tower。狐之塔屹立在盛夏节点附近监视着未经许可进入奈西安森林的闯入者。她们的部队训练专注射箭和游击战术。她们的领导者是妮可塔，一个在和自己的树灵伴侣分别后就把她五十多年的生命里的大部分时光留在这座塔里度过的女人。
许拉兹塔Hyrax Tower。战隼之塔坐落在金秋交汇点的边缘。它的部队由斥候和训鹰者组成分遣队，领导人是斐俄德拉，一名九十岁的训鹰大师，出身是被欧菲斯塔小队寻找到的迈勒提斯孤儿。
莱纳塔Leina Tower。雄师之塔耸立在瑟特萨心脏地带的卡拉美特拉神庙附近。它的部队由英雄安陶莎率领，致力于保护城市和训练孩童。莱纳塔的战士喜好双刃斧。
欧菲斯塔Ophis Tower。巨蛇之塔坐落在瑟特萨的中心。它的战士们在世界各地游荡，以统治议会的名义工作。她们的领袖是卡莉雅斯，她小时候曾被卖为奴隶。在获救并被带到瑟特萨之前，这些人会失去一只眼睛和几根手指，到欧菲斯塔后，她们致力于拯救其他处于类似困境的人。

瑟特萨的“小熊” The "Little Bears" of Setessa
塞特萨的孩子被城邦集体抚养，被最为重视;他们的福利是至高无上的，他们的训练是每个战士职责中的重要部分。孤儿和被遗弃的孩子是被献给了卡拉美特拉的，所以他们被带到这座城市，被像瑟特萨自己的孩子一样受到照顾。
与其他城邦受教育孩子的纪律相比，瑟特萨的年轻人享有极大的自由。他们被称为arkulli，意即“小熊”，在城市的任何地方都受到欢迎。他们经常在神庙、训练场、统治议会大厅、市场，以及他们自己走向的任何地方进出游荡。这样的自由是为了培养好奇的精神，帮助孩子们找到他们在以后的生活中最感兴趣的道路。

瑟特萨的非人类 Nonhumans in Setessa
瑟特萨通常不欢迎外人，除了被带到城邦里生活的孤儿和被遗弃的孩子。但是城邦对非人类的外来者比来自其他城邦的人类(尤其是男性人类)更友好。少数拉苟那族半人马，狮族和半羊人取得了在瑟特萨生活的权利。来自奈西安森林的树精和水灵很少进入城邦，但他们经常与巡逻森林的巴萨剌士兵保持友好关系。


瑟特萨的地标

瑟特萨的地标 Features of Setessa

瑟特萨将自然和文明融合进一个单一的有机体。城邦从中心的一棵大树延伸出来，就像一棵更大的树的年轮。一圈密集的植被形成了城市的外墙，树梢神奇地编织在一起，形成了一道抵御入侵者的屏障。训练有素的弓箭手在树枝间坐落的平台上站岗。在这些自然城墙内，数块茂密森林与开放空地错落排列，瑟特萨人在林间建造他们的家园和公共建筑。出于对倪勒娅的尊重，塞特萨的居民从来不建造非绝对必要的建筑，他们的住宅和建筑与环境无缝地融合在一起，通过魔法诱导植被编织成墙壁或屋顶。

卡拉美特拉神庙 Temple to Karametra
在城市的中心是献给卡拉美特拉——瑟特萨的守护神——的神庙。三棵古树从土坝上长出来，螺旋环绕着城市的中心。这座由闪闪发光的石灰石建造的神庙坐落在巨大的树干之间。强大的魔法守卫保护着这座神庙，因为卡拉美特拉在访问她宠爱的城邦时就会坐在这里。所有的市政功能都以这座神庙为基础，并且大部分都是由卡拉美特拉的侍从处理的。这些侍从充当治疗师、顾问、教师、史官和先知。

四季交汇点 Nexuses of the Seasons
四个与四季相对应，坐落在城邦内部或附近的圣地，作为主要进行卡拉美特拉和倪勒娅的仪式的神庙，但也会用于其他神灵。这些凡界和天界之间的交汇点——一种被称为卡莱玛面纱的现象——是在阴影中闪耀的星域中显现的预兆，神谕者寻求来自神的信息的地方。这四个交汇点各有其独特之处。
春季交汇点Spring Nexus。与卡拉美特拉相关联的春季交汇点位于瑟特萨一座华丽的花园中，就在她的神庙后面。一座一年四季保持新鲜和绿色的巨大藤蔓和鲜花组成的拱门通向交汇点。春天对瑟特萨人来说是最值得庆祝的季节——播种和寄托希望的季节。信徒们在这里给卡拉美特拉和倪勒娅都留下供奉。
盛夏交汇点Summer Nexus。位于城市中心西部的橄榄林里，盛夏交汇点被绿叶树蓬覆盖。作为避暑场所，这个交汇点是人和动物最喜欢的休息场所，这里也供奉倪勒娅和伊洛安斯。
金秋交汇点Autumn Nexus。在瑟特萨南部边界，一个满是金苹果的果园里的一座玄武岩拱门后面的一个小洞穴里，容纳着一团永远在燃烧的火焰。祭司们保持严格的轮换，以确保火焰永不熄灭，因为它代表了普罗峰斯之火，使世界在寒冷的季节保持温暖，得以进行秋收。除了普罗峰斯，必要时瑟特萨人也来这里供奉伊洛安斯和墨癸司。
寒冬交汇点Winter Nexus。瑟特萨的东部边界隐藏着一个曾是狮巢的岩石洞穴。这个洞穴里有一块据传可以通往冥界的墓地。瑟特萨的孩子们偶尔会互相挑战，看谁能最远地进入洞穴，但恐怖的气氛通常会让孩子们很快跑回来。瑟特萨人来这里祭祀芳瑞卡和厄睿柏斯，向死者表达敬意或者希望暂时避开死亡。

阿伯莱集市 Abora Market
阿伯莱集市是一个巨大的露天市场，就在瑟特萨东门内。每天都有许多市民在这里买卖食物、手工艺品和珍奇。在满月前后七天，外地人被允许进入市场，尽管他们仍然被禁止在城邦的其他地方游览。试图探索市场之外的游客通常被禁止进入城邦，他们带入城市的任何商品都必须被没收。
市场中最令人印象深刻的部分是鹰厅，驯鹰者在这里展示可供出售的受训鹰隼。全塞洛斯的猎人都前来购买著名的瑟特萨猎鹰。

女像柱林 Caryatid Groves
卡拉美特拉和倪勒娅的圣林散布在城市各处，由几乎人形的细长树木组成。据说，任何进入这些圣林寻求平静的人都会找到平静，并在林中扎根，成为树林的一部分。这里的树是女像柱，能够活化去保卫树林或城市(作为活化树木)，除此之外都会保持无声的静止。


瑟特萨的环境

瑟特萨的环境 Setessa's Surroundings

在环绕城市的树木之外，瑟特萨的领土覆盖了奈西安森林的三分之一和一大片开阔丛林。与迈勒提斯和阿喀洛斯不同的是，没有村庄或军事前哨标记了瑟特萨的边界，但奈西安森林的一些关键地标分明了瑟特萨的控制地区。

阿玛特洛丰 Amatrophon
阿玛特洛丰包含瑟特萨领土西北边缘的一大片森林，它为各种动物提供了安全的避风港和训练场，在瑟特萨社会中这里被誉为自然保护者。专家们在这里训练著名的瑟特萨训鹰，以及用于骑乘和战斗的马匹。这里还能找到更多不常见动物:训练师们与飞马、狼群和狮子一起训练，让它们足以参加瑟特萨的战斗。在这里，男人和女人一起生活和工作，集体训练和照顾生活在这里的动物。

奈西安森林 Nessian Wood
奈西安森林的广袤荒野被认为是倪勒娅的领地。它的树木与世界一样古老，缠绕在一起形成一个无法穿透的树冠，阻挡着赫利欧德愤怒的目光。它们的根深深扎入地下，有人说它们汲取的水源来自环世冥河，冥界之水。各种各样的野生和魔法生物生活在奈西安森林里，远离人类文明的疆域。
倪勒娅允许在奈西安森林进行有限制的狩猎，但她也曾杀死过未经她允许的偷猎者。瑟特萨的巴萨剌部队帮助这名神祗警戒这些非法狩猎者，以及任何可能给城邦带来危险的入侵者。
柏树巨门Cypress Gates。斯珀奇河西侧两山之间的天然裂缝提供了一条从东侧进入奈西安森林的通道。古瑟特萨人在山里开凿了一个坚不可摧的堡垒来守卫关隘。来自瑟特萨的巴萨剌巡逻队仍然定期检查要塞，当有理由怀疑有危险来自东方时，她们就会占据要塞。然而，巡逻队不止一次到达要塞，却发现有别的东西在其间居住，喧闹的半羊人，阴沉的转世者甚至是更糟的。
猎人路口Hunter's Crossing。瑟特萨曾经把它的领土扩大到奈西安森林之外，建立了像阿喀洛斯那样的军事哨所。在森林的西端，从迈勒提斯出发被称为守护者之路的道路旁，一座圆形塔的废墟一条坐落在湍急的小溪旁。这标志着古代瑟特萨的疆域最远处。这是一个自然景色优美的地方，紫丁香沿着河岸生长，银色的鱼在异常清澈的水里游动，它被瑟特萨遗弃却被旅客们作为进入森林边缘前的休息点。


俄瑞姿

俄瑞姿 Oreskos

“我们的世界站在三只脚上:骄傲、尊严和独立。当有人说我们已经失去这些美德时，不要去听。这是小偷的言语，让你相信自己已经失去了他们想要偷的东西。”

——莉雅拉，太阳向导主母

俄瑞姿是一个广阔的干燥草原山谷，坐落在卡塔冲山脉和俄拉尼阿德山脉之间，是狮族的家园。在这里漫步的是成群角上如结的羚羊，象鸟群，骄傲的精瘦狮族以及其他的野兽。食肉的狮鹫和翼狮经常出没在该地区的草海上，而像维鲁斯山的锻铸生物或天界的天裔生物经常把俄瑞姿作为他们进入这个广阔世界的第一站。


俄瑞姿的狮族

俄瑞姿的狮族 Leonin of Oreskos

几十到几百个关系紧密的狮族部落以俄瑞姿为家。这些社群视每个成员为家人，在打猎、做饭、照顾家庭和其他日常责任方面，每个人都扮演着平等的角色。在部落中的地位通常是随着年龄的增长和与社区其他成员建立的关系而增加的，不管事是通过抚养孩子、友谊、恋爱、教学还是别的。狮族的女性倾向留在她们母亲的部落，而男性在找到伴侣后往往离开加入新的部落。大多数的部落由主母议会做出决定，这些领袖都是从最年长或最受尊敬的部落女性中选出。
狮族通常会避开外人，尤其是武装的士兵部队和神选。许多狮族在统领的统治和善变神祗的一时冲动下遭受苦难，这段残酷的历史教会了他们关于信任陌生人或依赖神祗的难忘教训。然而，大多数的狮族理解自己文化之外的人，而那些证明自己值得信赖的人可能会在狮族部落中逐渐被接受。即便如此，与不可预测的人类和怪异的屈冬相比，狮族部落更容易接受半人马、牛头人和半羊人。

狮族社群Leonin Communities
狮族部落通常会在一年中不同的时间定居兽穴或建造帐篷城市，或者两者都有。它们的洞穴通常位于俄瑞姿山脉边缘的丘陵地带，特别是在东部的俄拉尼阿德山脉一带。兽穴通常由连通的地下洞穴网络组成。这些洞穴里的大型共享空间通常用大量的纺织品、骨艺品和丰许多粘土与水晶器皿装饰。兽穴在夏天是很凉爽的，但狮族热爱阳光，更喜欢待在外界——甚至睡在户外——只要天气允许的话。
在春秋姐姐，许多动物在俄瑞姿进行迁徙。这段时间里，几乎每一个狮族部落的猎人都会参加长期远征。在某些情况下，整个狮群都会参与进来，清空兽穴去穿越平原。在狩猎过程中，部落居住在庞大的帐篷城市中，主要由能够容纳一个家庭的大帐篷组成。这些临时住所围绕着五颜六色的帐篷，工匠们在这里把猎物变成肉食、衣服和材料，不浪费任何东西以纪念他们的动物邻居。这些营地很显眼且物资充足，不过它们都有警惕的狮族重重保卫。因此，接近这些营地的陌生人往往不会被热情对待。

代言人 The Speaker
每年秋分后的第一个月圆之日，所有狮族部落的主母们都会聚集在忒特摩斯选出一位君主，作为部落在更广阔世界中的代表。虽然外人通常用“女王”或“将军”来称呼这位领导人，但这个狮族头衔泽比恩斯更接近于“代言人”。
这个节日当天太阳升起时，狮族们会聚集在一起，重新缔结友好契约。在这段时间里，所有部落的主母们会在一起举行会议。夜幕低垂时，大会将宣布新的代言人。接着是一场盛大的庆典，包括舞蹈、宴会、歌唱、诚挚的公开演讲和誓言交换。
传统上，代言人的任期只有一年。然而，随着狮族不再那么孤立，他们开始试着让领导人获得更多恋人，而现任代言人布黎玛已经担任该职位好几年了。他是为数不多担任过代言人的狮族之一，心胸开阔，谦逊而坚定，与这片土地有着深厚的牵绊。他会迅速地向狮族的主母们征求意见，并经常尊重她们的智慧。虽然他主要关心草原边界之内的事情，但他也谨慎地探索与人类城邦进行贸易的可能。

铁鬃 Ironmanes
铁鬃，狮族部落中一群人，他们不承认代言人的权威。这些可怕的战士生活在卡塔冲山脉西部的丘陵地带，除了自己以外谁也不认。这个部落的战士们用铁锈染红他们的毛发来表明他们的身份，并用从战败对手那里取来的爪子和小骨头来装饰自己。尽管铁鬃的领地意识很强，但他们有时会提供守卫或向导服务，不过他们通常不屑于为其他狮族工作。许多狮族战士和游侠都称自己来自“铁鬃”

太阳向导 Sun Guides
作为真正的俄瑞姿之子，太阳向导已经在草原上生活了无数世代。他们比任何人都更了解俄瑞姿的野兽和季节。神秘而博学的太阳向导们了解植物生长和动物迁徙的信息，使他们在自然循环中占有一席之地。
太阳向导部落可能遍布俄瑞姿，但大多数围绕着被称为“太阳之镜”的湖泊。在其他狮群有时会最严酷的冬天寻找自己的兽穴时，但许多太阳向导部落会在开阔的平原上度过数年。许多德鲁伊、僧侣、游侠和术士都来自太阳向导部落。

迅爪 Swiftclaws
在俄瑞姿最伟大的猎人中，迅爪以速度和效率而闻名。他们的捕猎时间最短，收获最多。虽然他们的战斗技艺为他们赢得了尊敬的同时，也给了许多狮族更多的时间去分享和研究关于他们人民的传说与故事。因此，一些最伟大的狮族故事讲述者和历史学家都属于迅爪。战士和游荡者在迅爪中也很常见，许多吟游诗人和法师也来自这些部落。


俄瑞姿的草原

俄瑞姿的草原 Grasslands of Oreskos

俄瑞姿没有被道路和建筑破坏，是一个有着惊人的自然美景的地方，那里的平原和天空似乎看不到尽头。崎岖的岩层和古老的废墟点缀在被风吹拂的草原和高原上，在灌木丛生的荒地、岩石小山和拒绝访客的山脉中投出阴影。在太阳升起时，草原闪烁如平铺的黄金，而日落的景观无与伦比。壮观的风暴把云层撒上成彩虹的颜色，创造出令那些有幸目睹此景的勇者心神激动的美景。这些山脉能发掘出古代的珍宝和大量的贵重金属和食材。在夜晚，天界的运动令人印象深刻，但诸神的形象似乎保持着与这片鲜给予他们敬意的土地的距离。
然而，大多数非狮族的人永远不会看到这样的美景。狮族部落毫不退让地守护着他们的土地，如果没有一个好的理由——或者一个狮族向导来担保某人的存在——外来者往往会被驱逐离开。

忒特摩斯 Tethmos
忒特摩斯是俄瑞姿的默认首都，是部落的集会场所，也是狮族领导人的家园。石头建筑和修长的风车突出平原地平线，它们的苍白颜色和金属装饰在阳光下闪闪发光，随着太阳在天空中移动而改变颜色。许多狮族的主母和其他智者在忒特摩斯退休，与所有的部落分享他们的智慧。近年来，少数非狮族商人获准进入忒特摩斯，引发了有关狮族智者和他们黄金城市的夸张传说。

库雷山 Mount Kure
在库雷山顶矗立着一座巨大的寺庙，有着开放式屋顶且以金色为主色。这座离俄瑞姿最近的赫利欧德神庙很少有人到访，但在太阳神最崇高的圣日，信徒们会前往那里与太阳神交流。这些朝圣者偶尔会让神祗的仆人与在附近狩猎的警惕狮族发生冲突。

太阳之镜 Sun's Mirror
这个巨大而平静的湖泊坐落在俄瑞姿的中心。不管周围的天气如何，湖面始终古井无波，而且经常反射着耀眼的阳光以致很难看清水面。那些靠近湖泊凝视湖水的人通常能看到自己的倒影，但极少数时候，也能看到远处的幻象。狮族声称这些幻象不仅展示了现在，甚至还展示了过去和未来。


腓拜洛斯和斯科福斯

腓拜洛斯和斯科福斯 Phoberos and Skophos

“墨癸司重塑了我们的祖先，赋予了他们巨大的愤怒和痛苦。然而，我们与祖先不同。我们是伟大的诸神造物，但我们中的每个都自己决定命运。”

——铜骨老兵吉斯俄斯

阿喀洛斯领土的西部边缘是一个被称为腓拜洛斯的峡谷和洞穴形成的干旱地区，这是一个贪婪怪物出没、天气诡变的严酷土地。荒野牛头人的残暴战帮出没于这片不毛之地，数百年来，这些野蛮的掠夺者是人类城邦所知的唯一牛头人——这也使得牛头人的名字与嗜血残暴同义。
但在腓拜洛斯以北，远离阿喀洛斯城墙的之地，矗立着杂乱无章、迷宫般的斯科福斯城邦。一些古代诗歌提到过斯科福斯，但只有少数人亲眼见过斯科福斯，而且几乎没有人能成功地通过它迷宫似的通道活着回来讲述它的故事。
斯科福斯的建立和它与阿喀洛斯间的糟糕历史全是神话传奇，很难把两座城邦的凡物历史与双子神传说区分开来。诸神彼此交战，他们的神选和信徒为争夺稀少的土地资源而斗争，两种理念——崇高的英勇斗争和靠在战争中野蛮屠杀的暴行获得胜利——在互相争夺其在凡人精神中的地位。正如墨癸司是伊洛安斯所代表的一切事物的阴暗面，斯科福斯也是阿喀洛斯的镜面，而腓拜洛斯是双子神与其所属城邦之间永恒冲突的血腥战场。


腓拜洛斯的牛头人

腓拜洛斯的牛头人 Minotaurs of Phoberos

大多数游荡在腓拜洛斯恶土的牛头人是斯科福斯社会的被放逐者。他们是强盗和掠夺者，受墨癸司的狂暴怒火影响的嗜血杀手。这些牛头人与怪物图鉴中的怪物的共同点多过与本书所描述的文明人（包括它们的大体型）。它们中的多数只有最低级的技术水平——破烂的衣衫，零碎拼接的盔甲和重型武器，全都是从它们杀死的敌人身上回收的。它们独自或成群在最强壮者的带领下游荡，杀死在任何时候他们遇到的人类。三个区别明显的战帮在他们的阿喀洛斯敌人之间广为所知。

血角牛头人 Bloodhorn Minotaurs
血角牛头人因其布满血痂的角而得名，他们有锯齿状的爪子来帮助他们冲锋和杀戮。他们沉浸残忍，屠杀并吞噬在恶土上遇到的任何入侵者，尤其喜爱年轻人类的骨髓。它们为自己超大而锋利的角感到骄傲。

惊怖牛头人 Felhide Minotaurs
恶名远扬的惊怖牛头人是烬土军阀泰罗格的后代。《塞洛亚特》讲述了这头野兽的战败和他的巨斧“戈马斯特”的丢失。这个军阀的后嗣把他的失败看做神启，撤入了烬土。
惊怖牛头人的葬礼仪式包含吞噬那些死于战斗者的尸体，以从记忆中消除他们的耻辱，并成为幸存者的复仇的燃料。如果别的拾荒者在战帮的其他幸存者吃掉战死的牛头人的尸体之前找到了倒下的惊怖牛头人的尸体，惊怖牛头人就会动员起来尽其可能的去寻找他们死去同伴的尸体。

怒血牛头人 Ragegore Minotaurs
怒血牛头人他们同类中最凶猛的，深受墨癸司嗜血欲望的影响。怒血牛头人从不退出战斗，他们一看到敌人的鲜血就会陷入狂暴的喜悦之中。在激烈的战斗中，一个怒血牛头人看起来感觉不到疼痛，几乎不会注意到身上的足以杀死人类的伤口。据说有些怒血牛头人在战斗一结束就立刻倒地而死，他们的生命只靠愤怒维持。


斯科福斯的城邦

斯科福斯的城邦 City of Skophos

当阿喀洛斯的士兵们在巡逻路线遭遇到那些在恶土的固定路线上巡逻，身披盔甲手持青铜武器的牛头人时，他们喜欢称之为“青铜战帮”，仿佛这些牛头人只是在腓拜洛斯争夺统治地位的又一个派别。但这些牛头人并不只是另一只掠夺战帮;他们是牛头人城邦斯科福斯的战士。
斯科福斯是字面意思的迷宫，它扭曲的街道是由恶土上的红色砂岩雕刻而成的。迷宫的墙壁是作为该城主要人口牛头人的住宅、商店和防御堡垒狭窄建筑。巨大的高度超过迷宫的石头建筑矗立在城市里，包括墨癸司(主要是他的)，厄睿柏斯, 刻拉诺斯和普罗峰斯的神庙。暴君的堡垒宫殿，荒谬神谕的发布处，以及洞穴般的室内市场都在混乱大道尽头坐落。
墨癸司的军阀神选和祭司统治着这座城市，各自作为各城市区域的统治暴君。城市的统治者们很少开会，即使开会了，好争吵的暴君也很难找到协作的理由或任何达成合作的基础。只有墨癸司的祭司才能迫使城市的领导人放下争吵，朝着一个目标努力。

次级柱廊 Lesser Peristyle
斯科福斯的牛头人承认所有的众神，不过他们的所在地深入内陆，没有什么理由去崇拜塔萨，而且他们大部分将伊洛安斯视为自己人民的敌人。他们崇拜更古老的卡拉美特拉面相，她需要鲜血来确保大地的丰饶。在墨癸司巨大神庙的阴影下，大多数神祗都以某种暴力的方式受到崇敬。
在这种环境中，被称为次级廊柱的一些小神殿显得很奇怪。这是献给厄芳拉的土地，牛头人们在这里辩论哲学，努力遏制统治这座城市的暴君们的暴行。正如厄芳拉所教导的那样，斯科福斯的存在证明了一个有序社会的益处，这个不言而喻的教导是厄芳拉为数不多的牧师证明他们在这座城市存在是正当的最有力的论据。从这个起点出发，他们追求关于更好的生活方式的梦想，致力于比毫无意义的屠杀更高尚的行为原则和比铁腕暴政更好的城市治理。在神殿祭司——哈拉科西，一名心灵手巧的铁匠和八个孩子的母亲，以及撕裂者俄拉卡亚，一名经历过墨癸司和厄芳拉两者送出的幻景的先知——一个牛头人哲学学派致力于斯科福斯可以与更广阔的的世界在某种程度上和平相处的梦想。

墨癸司的圣杯 Mogis's Chalice
斯科福斯有许多供奉墨癸司的宏伟寺庙，与通常供奉愤怒之神的简陋圣坛形成了鲜明对比。在城邦中心，有一座比其他庙宇更大、更华丽的神殿，那是圣地和牛头人政府的所在地，被称为墨癸司的圣杯。
在寺庙入口两侧的两个巨大铜碗里火焰一直在燃烧。神庙的屋顶上环绕着装有有铁尖的垛口，许多都用头骨做装饰。入口和祭坛的红色黏土通常被新鲜血液涂抹。在内部，黑色大理石圣坛上悬挂着一尊巨大的牛头人头像。
传说任何人、牛头人或别的什么人，在这座墨癸司的神殿主厅杀死了一名憎恶的对手或敌人，他们将会的得到愤怒之神的祝福。即使是斯科福斯的牛头人也不会干涉这样的战斗，胜利者总是被允许离开而不会有更多的流血。


腓拜洛斯的恶土

腓拜洛斯的恶土 Badlands of Phoberos

在斯科福斯和阿喀洛斯的人类城邦之间，延伸的是腓拜洛斯的荒凉旷野。无据说是在墨癸司和伊洛安斯之间的战斗中劈砍出的数的峡谷纵横交错在这片岩石嶙峋的不毛之地。牛头人很擅长在这种自然迷宫中穿行，他们经常在这些峭壁上扎营，躲避阳光和高温。许多其他掠袭者和怪物也同样在这些地方建造巢穴——尤其是独眼巨人、石化蜥蜴和鸟妖。

忘啸峡谷 Deathbellow Canyon
忘啸峡谷以恶臭的沼泽、洞穴遍布的山顶和怒血牛头人的不祥标记而闻名。在峡谷的中心，夸格玛张开着大口，那是一个就像一个尖叫的嘴的巨大的洞穴。夸格玛是怒血牛头人战帮可怕的聚集地，这些崇拜墨癸司的袭击者在这里进行残忍的献祭和无休止的争吵，他们的战后在峡谷中回荡。

史崔提安前线 The Stratian Front
阿喀洛斯军队的士兵监视着腓拜洛斯并在阿喀洛斯的边界巡逻，对抗任何可能对他们的家园造成伤害的威胁。这是一场无休止的战争，需要阿喀洛斯的持续投入。虽然有一些永久性的营地存在——比如喧闹的“绝望营地”和沙口堡的洞穴——但大多数史崔提安巡逻队在恶土上按照自己的路线巡逻。

烬土 The Ashlands
掩埋在白色火山灰中的烬土生动地提醒着人们上次维西俄斯火山爆发的最终时刻。无数的亡灵游荡在这片土地上，当他们在半埋的废墟中游荡时，很多亡魂并没有意识到自己已经死了。这片土地也是牛头人和被称为时间饮者的漂白龙族先知的家园。


转世者的国度

转世者的国度 Realms of the Returned

“生死为铜币之正反。相对但永不相交。一方永不存于彼方。”

——缚体者司力高斯

在成为神之前，斐纳克曾死亡，坠入了厄睿柏斯的领域，并最终逃离了冥界。他的逃跑路线，斐纳克之路(见冥界冒险)，从那时起就被极少数的人在漫长的时间中使用。这些转世者发现生者的世界与他们活着时经历的世界已经大不相同——已非他们记忆中曾生活的世界。尽管他们已经逃离了冥界，转世者仍然发现自己与生者相异，他们失去了记忆，他们的不自然状态令大多数凡人感到恐惧。结果，大多数转世者遵循特定的行为方式，被称为陵墓——死者之城——的被两座城邦所吸引。


转世者

转世者 The Returned

穿过斐纳克之路并不会让一个灵魂恢复它的生命。那些从冥界归来者是寄居着冷酷和毫无目的灵魂的空壳。这些转世者与他们的记忆分离，这些记忆成为流浪的幻灵。他们保留了自己的个性和技能，但每一个转世者都倾向过于他们前世大不相同的生活。他们的第二人生是随心所欲的，但通常是一种困惑的、被诅咒的生活，被挫折、痛苦、孤独和忧郁所困扰。这导致许多转世者走上黑暗之路。

重录者 Anographers
重录者是转世者间的抄录员。在长长的漂白羊皮纸卷轴上，他们记录模糊记忆的名字、梦境中的景象以及对曾经可能意义的地方和人物的描述。其他的转世者会拜访重录者，描述他们残存的零碎记忆。有人认为这些卷轴里蕴藏的智慧，是古代密辛的线索，或暗藏了转世者遗失的身份。

暗贾 Gray Merchants
商人们认得出暗贾，他们穿着带兜帽的灰色斗篷，车上堆高高满了无用的小饰品。他们的商品包括用于险恶仪式的材料、从坟墓中偷来的珠宝、被诅咒的魔法物品和其他不祥的货物。作为回报，他们索要厨房用具、磨损的缰绳、浸水的书籍和其他不值一提的垃圾。暗贾的追求毫无道理也没有规律，他们从不说话。他们通过手势进进行他们那不寻常的交易，然后缓慢地进入暗处。

坏血咒师 Kakomanteis
转世者坏血咒师掌握着以鲜血为代价的强大的魔法。一些理论认为，每个坏血咒师在活着的时候都是一名施法者，但斐纳克之路的旅途污染了他们的能力。不论他们是如何掌握可怕的魔法，坏血咒师会将小动物，如啮齿类，小蛇和昆虫等带身边以增强他们的咒语，不过更强大的魔法效果也意味着需要更高质量的献祭。

泄怨者 Palamnites
当大多数转世者无精打采、保持安静的时候，泄怨者燃烧着嫉妒和愤怒之火。他们是残忍的杀手，摧毁那些不再给他们带来快乐的东西。泄怨者烧毁村庄，屠杀无辜，抢劫财富然后将其丢弃。大多数转世者的复仇故事都源于这些饱受折磨的灵魂。

鬼母 Pseudammas
鬼母被关于自己已经遗失的孩子的闪烁记忆片段所诅咒。他们知道自己活着的时候为人父母，但他们永远无法再体验到来自子女的爱。虽然她们的处境令人心碎，但鬼母会把悲剧变成恐怖故事，他们偷走凡人的孩子，并试图抚养他们。然而转世者已经忘记了生者的生存需求，他们没有如何照料一个孩子的概念。


安福陵和绝望之地

安福陵和绝望之地 Asphodel and the Despair Lands

冥界的影响滤出了来自奈西安森林南部半岛的生命力和色彩。在这里，亡灵城邦安福陵无序的在荒凉的绝望之地扩张。
安福陵的转世者想要独自与倦怠相处。他们鲜少离开城市，只有在一时感情冲动或短暂回忆的刺激下才会外出。街上满是尘土少有行人，但破旧茅屋的窗户上转世者的双眼圆睁的面具在闪闪发光。安福陵是冥界阴暗城市的回声，对于那些冒着巨大风险逃离死亡之地的人来说，它是一个具有悲剧讽刺意味的家园。

安福纳竞技场 Coliseum of the Aphonai
被称作安福纳的三名传奇转世者统治着安福陵。他们戴着朴素、相同的金色面具，穿着褐色长袍，让人几乎不可能区分彼此。安福纳竞技场是一座完美的圆形石头建筑，坐落在安福陵的中心地带，领导人在那里听取提交给他们的事项，并决定对这座城市至关重要的一些事情。在城里抓到的非法侵入者通常会被带到安福纳面前接受审判。这些转世者长老从不说话，只用收拾做出判决。

斐俄斯教团 Order of Phaios
一个名为斐俄斯教团的魔法师集团用他们的魔法保卫着安福陵。这个教团的法师致力研他们无法在前世解答的奥法秘密。不过所有转世者一样，他们很难记住自己研究的东西。因此他们教团的穹顶大殿——阴影柱廊——覆满了集他们智慧大成的密语雕刻。虽然转世者的研究很少能让自己顿悟，但是少数进入柱廊偷师的活人法师却带着不凡学识逃离。

赫托泽，荒凉泥沼 Hetos, the Bleak Mire
安福陵坐落在在一片广阔的被称为赫托泽的沼泽边缘。这座陵墓坐落在一片周围是危险的沼泽和纠结的灌木丛的高地上。这片恶劣的土地是转世者抵御入侵者的第一道防线。在赫托泽的南部边缘，有一棵古老的深红色柏树，叫做“血树”。树的血色渗入周围的沼泽，使沼泽的水看起来像一个藏尸坑。邪恶有毒的沼泽生物被血树吸引，经常把猎物拖拽到它们之间。

俄度诺陵 Odunos
俄度诺陵的转世者憎恶生命，当他们摧毁任何生者珍视的的东西——不管是人还是财产——的时候可以感受到片刻的喜悦。在他们的城市里，武装转世者帮派在街道上游荡，毫无缘由的争吵。城墙外，亡灵掠袭者威胁着阿喀洛斯、迈勒提斯和腓拜洛斯。这些掠袭者由城市的实际统治者，谋杀王提玛瑞，他是缉拿斐纳克返回冥界的厄睿柏斯仆人。他知道斐纳克可以把自己变化成任何人，于是提瑞玛屠杀所有的生者，宁可错杀不可错过。
那些想要打击俄度诺陵掠袭者的人必须冒险穿过被吞卷迷雾和死灵恐怖所腐化的沼泽。那些幸存下来到达城市的人会发现它被重兵把守，塔楼布满了不眠的守卫和令人憎恶的僵尸。

博斯洛斯 The Bothros
在俄度诺陵的北方边缘有一个无敌深渊，掉进去的东西从没有回返的。在一次成功的袭击后，俄度诺陵的战士通常会将他们的赃物丢进博斯洛斯——他们对自己的战利品毫不留恋。偶尔也会有俘虏被强迫进入深渊执行沉默的处决。

失落墓地 Crypts of the Lost
在俄度诺陵变成有一个无数墓葬集合而成的岩石蜂巢前，少有人知最初那些埋葬在这个恐怖迷宫的人，但转世者不在乎这些尸体和尘埃。有时候，转世者厌倦了在这里的活死人生活，等待最终死亡。一些故事说这些墓穴里埋藏着宝藏，另外一些人说斐纳克第一次从冥界逃脱就是在那里出现，沿着他的足迹回溯可以返回厄睿柏斯的领域


塞壬海

塞壬海 The Siren Sea

「卡莱斐伫立于高处，出神凝望静谧湾岸，
她遵命运之声召唤，来到这片神秘海域。
眼见峭壁迷雾缭绕，耳闻山岩曼语轻歌，
种种异象许下承诺：自己命定非凡荣誉。」

——《卡莱斐纪》

广阔的塞壬海从塞洛斯人已知的陆地向西延伸到世界的边缘。作为塔萨的领域，海洋里隐藏着一大批神奇生物，包括整个屈冬文明。传说中危险包括致命的礁石、流浪岛屿以及掠食者野兽和毁灭性海怪(见第六章)。不断变化的塞壬海中既有绝美景色又存在无穷危险，这正是英雄们传奇奥德赛所发生故事的舞台。


塞壬海的屈冬

塞壬海的屈冬 Tritons of the Siren Sea

大多数屈冬居住在塞壬海，要么随着潮汐迁徙，要么建造隐藏的美丽城市。他们中的大部分都是忠诚于塔萨的仆人，严密的保护她的领域，并经常将陆地航海者视为侵入者。屈冬主要利用从深海收集到的材料制作商品，但也发展出了巧妙的冶金技术——主要基于火山海底喷口和化学蚀刻——制作出的物品足以与陆地上的同类相媲美。
无尽多样的生命和变幻莫测的海洋使得屈冬经常目睹奇观。因此，大多数屈冬天生好奇心旺盛，不断寻求更多见闻和学习机会；然而他们知道永远无法完全理解这个世界上所有奇迹。虽然塞壬海中存在许多不同文化的屈冬社群，但许多靠近岸边的社群由塔萨祭司领导。屈冬战士们执行他们领袖的意愿，并有许多专门对抗巨兽或航行在水面上船只进行战斗。最警惕谨慎 的社区甚至可能雇佣岸边窃贼——熟练运用魔法伪装渗透进陆地城镇观察并偷取“陆民”的物品。


达喀拉群岛

达喀拉群岛 Dakras Isles

达喀拉群岛是在塔萨因科琳娜（Korinna）之死哀泣时诞生的，她是一位被人类用鱼叉杀害的屈冬女王。神的眼泪滴落在海洋之处涌现出一个充满永恒魔力和记忆的小岛。数个世纪后，达喀拉群岛-也被称为迷诱之港-成为奇异景观和凶猛怪物栖息地。由于塔萨的力量绘制出准确的群岛位置图是不可能的，它们随心所欲地漂移位置。但即使这个久负盛名的地方没有出现在任何地图上，只要塔萨愿意，在任何时间或任何地方船员都可能发现它们。这里记录了一些达喀拉群岛传说中的地点，并且第四章提供了创建更多魔法海岸的指导。

阿瑞斯梅瑟斯 Arixmethes
相传，曾有一座失落的岛屿名为阿瑞斯梅瑟斯，其居民因一场灾难而毁灭。实际上，几代不幸之人在一只巨大海怪背上建立起他们的都市，然而意识到这个事实太迟了。当阿瑞斯梅瑟斯苏醒时，它引起的动荡摧毁了背上的城市，并将居民消弭殆尽。自从重新进入沉睡状态以来，阿瑞斯梅瑟斯，在其背上依旧负载着一个传奇中的废墟城市。

克莱湦茅斯湾Cronemouth Cove
这个小岛位于永久无风带中，拥有一座通往冥界的已知门户。它由一群海鬼婆把守着，她们共有一条不断试图逃脱她们掌握的舌头，这只舌头凭借自己的意志扭动、挣脱。

刻塔福司 Ketaphos
因其在《卡莱斐纪》中的作用而闻名的刻塔福司岛在夜晚存在于天界，而白天则存在于凡界。当一场风暴将卡莱斐和她的船员带到这个岛上时，他们受到一群天裔半人马的热情欢迎，并享用了美味佳肴；然而，当太阳升起时，岛屿转移到了凡界，并使他们搁浅在了的荒芜礁石中。

斯卡索斯 Skathos
斯卡索斯岛曾经是一处神秘的法瑞卡教派的圣地，他们的仪式围绕着食用这个岛上特有的魔法花展开。现在这个岛屿已成为美杜莎女王许瞳涅娅（在第六章中描述）的家园。


斯科拉山谷

斯科拉山谷 Skola Vale

“在厄睿柏斯勾出你的舌头之前品尝世界的美味。”

——西斯比，半羊人迎日者

在俄拉尼阿德山脉之间坐落着倪勒娅祝福的斯科拉山谷，里面青草茂密，树林点布。半羊人漫游在这舒适的山谷里而不用固定居所，山谷的魔法提供了他们生活所需之物。传说中，倪勒娅为山谷之美吸引，便将她的酒囊倾泻让神酒流进山谷使它永远繁茂，野山羊喝了这些神酒之后就变成了第一批以这片魔法山谷为家的半羊人。
当斯科拉山谷进入狂欢时，它内部并非没有危险。半羊人在狂欢中会变得过于激动，而怪物会潜伏在周围的山脉和树林之中。


斯科拉山谷的半羊人

斯科拉山谷的半羊人 Satyrs of the Skola Vale

斯科拉山谷的半羊人狂野无拘。他们有禁忌但无法律，情绪总是在变化，并且都会以他们自己方式自由追求欢愉，前提是他们没有妨碍到被人做同样的事情。分歧通常会变成公开竞争的机会。矛盾通常通过严格的“你走你的阳关道，我走我的独木桥”来解决。但是真正的犯罪行为，也就是暴力也是存在于半羊人灵魂深处的。若是需要的话，狂欢会因救助伤者而立刻停止，真正的罪犯会被从斯科拉山谷的生活中放逐出去。不过，半羊人的消极念头消失的很快，失去一个朋友只会让他们加倍努力去找更多朋友。
半羊人之间很少有身份区别，不过少数的几个显著群体细节描述如下。

迎日者 Dawngreets
迎日者是半羊人拍向世界各地的信使、探险家和故事讲述者。他们在任何地方都会组织半羊人风格的宴会，传播半羊人无忧无虑的哲学理念，赞美倪勒娅，分享新闻，并创造斯科拉山谷在必要时刻能够依靠的朋友。

倪勒娅眷宠 Nylea's Favored
半羊人德鲁伊结社，倪勒娅眷宠保护者斯科拉山谷，在野火或是太粗暴的半羊人聚会之后调理自然。他们也会通过催生茂密灌木丛和确保边界野生猛兽数量来保护山谷。

女先知 Sibyls
半羊人中最接近领导者形象的是他们的女先知，她们被祝福，拥有有限的窥探未来的能力。女先知警告社群危险何时会威胁山谷，选择迎日者，监督犄角教派的“入会仪式”，最年长的女先知是一名灰毛的半羊人，名叫柯丽萨，她坚信自己酒喝的越多，看到的未来就越远。


斯科拉山谷狂欢

斯科拉山谷狂欢 Skola Vale Revels

半羊人会定期举行称作欢闹夜的狂欢活动。这些漫长宴会充满了狂欢，比赛，即兴表现和歌唱，并且全程提供美物食物和甜蜜酒水。除了这些庆祝活动，一些故事还讲述了巴凯雅，一种在幽深洞穴内举行的狂欢，会进行古老的献祭仪式。不过大多数半羊人说这种传统已经被废除很久了。

犄角教派 Cult of Horns
一些非半羊人者受到迎日者关于狂放欢宴故事的鼓舞，会前去斯科拉山谷寻求毫无后果的享乐。在和半羊人度过一段时日之后，有黑色幽默感的女先知可能会邀请这些外来者加入犄角教派。如果他们同意，那么这些非半羊人会被戴上犄角一顶角状头冠，代表他们成为了“木墩”（源于他们头冠上的木头犄角）。随后会是一连段的轻辱，木墩们会被怂恿进行一些卑微或侮辱性的工作。当半羊人们厌烦了的时候——或一名受尊敬的，头脑清醒的半羊人介入的时候——这种欺侮就会结束，通常的结果是木墩会在之后独自一人在山脉里醒来。而多数参与这种不友好行为的半羊人会被惩罚在之后的狂欢中进行服务，但是半羊人的对惩罚的记忆转瞬即逝，这种传统就持续存在着。而之前充当木墩的人，大部分永远不会和别人分享他们经历的细节，他们的保密让推动了关于这座山谷里黑暗仪式和阴险仪式的故事的传播。

斯科拉山谷地标 Features of the Skola Vale
斯科拉山谷是个狂野之地，这里雄伟的动物自由奔跑，树木、藤蔓和灌木硕果累累，倪勒娅的魔法祝福了这片土地。植物和动物在山谷里长得飞快，混乱的半羊人可能今晚砍倒一颗树，早上它就又长了出来。斯科拉山谷大部分地区是植物覆盖的绵延山丘。白天山谷的居民会猎杀小型猎物，收起野果酿酒。其他的猎食者，如熊、狮、鹏鸟，也会在这里狩猎，这些野兽，不管是猎食者还是被猎食者，都会成为天裔传说，一次又一次的在诸世代出现。半羊人会用同样敬畏的语气讲述辫鬃狮克索斯雷克索斯和猪鸟胡普。

林地 Woodlands
斯科拉谷的树木以扭曲的、可攀爬的形状生长，为居民提供了玩耍和睡觉的阴凉地方。树精们保护着这些最大的树，特别是防止醉醺醺的半羊人的搞怪行为。白天，丛林是田园诗般的森林，回荡着排箫的音乐。然而到了晚上，森林变得更加险恶。夜间出没的怪物——尤其是奇美拉、鸡蛇和鸟妖——在森林里游荡，努力猎取狂欢后独自游荡的醉醺醺的半羊人。半羊人很少在夜间独自旅行，他们相信噪音和音乐会吓跑邪恶，但贪欢者并不总是像他们那样小心翼翼。


卡塔冲山脉

卡塔冲山脉 The Katachthon Mountains

民间传说俄拉尼阿德山脉被诸神祝福，卡塔冲为黑暗古老魔法统治。卡塔冲比俄拉尼阿德范围更小，更险峻，更多火山活动。雪崩、暴风定期发生，小型恶劣天气更无法预测。云层挡住了星象，向导因此迷失方向，探险者在小圈子里兜兜转转，而最可怕的是，巨龙统治着这片地方，这些喷火生物据说满是普罗峰斯打造的火焰。
居住在卡塔冲山脚的人不会承认任何有人宝藏或传说生物在那里被发现过，只会重复警告旅者：如果你必须穿过山脉，那就沿着路走。独眼峡和柏树巨门并不安全，但是总比自己尝试开拓路径强。


威勒斯山

威勒斯山 Mount Velus

从阿喀洛斯可以看到这座山，威勒斯山是一座充满能量的活火山。这座山就是普罗峰斯在凡界的家园。
这座火山在阿喀洛斯发现它后只爆发了几次，但这些小型灾难足以证明如果它完全爆发能够毁灭整个地区。阿喀洛斯人定期在这座火山山脚留下供奉，严厉的劝阻希望冒险登上圣峰的旅者，希望这能够避免他们恐惧的大爆发发生。
一些登上火山山口的冒险者会遇到普罗峰斯本尊，并且活着返回，这位神祗的怒过并不总是那么危险。红龙特剌谢斯在普罗峰斯住过的大厅里安家，神祗遗弃了它曾经的居所并建造了一个更大更华丽，位于火山更深处的新家。这头龙偶尔会使用旧锻炉熔炼他宝库里的黄金来制造它自己的造物。有时他会把这些造物作为供奉送给普罗峰斯，换取他对自己在火山居住的允许。
普罗峰斯的锻炉位于威勒斯山的最深处，在一座广阔的熔岩池旁边。这座庞大的铁炉被最好的矿石、金属和宝石围绕。普罗峰斯最珍贵的一些宝物也在神祗居所——一座被巨大、镀金的铁门阻隔的铸造宫殿——里存放着。偶尔这座大门会打开一条缝隙，允许好奇的锻砧生物进入外界，或是砰然洞开，释放普罗峰斯的巍然怒火。


维西俄斯山

维西俄斯山 Mount Vesios

维西俄斯山作为威勒斯山的小妹妹，是一座小一点的火山，不过经常与威勒斯山一起爆发。在它的西坡有一座修道院，居住着研究火山的学者和施法者，他们相信通过维西俄斯山他们能够控制威勒斯山的爆发。许多山灵和阿喀洛斯焰语者会在维西俄斯山顶提供预言。


俄拉尼阿德山脉

俄拉尼阿德山脉 The Oraniad Mountains

俄拉尼阿德山脉沿着俄瑞姿东部延伸。虽然他们没有西方邻居的黑暗名声，但是更危险。俄拉尼阿德是高耸而永恒的山脉，据说它比塞洛斯上的任何其他地方都更靠近天界。古老的神龛坐落在孤独的山峰之间，它们的起源已被世人遗忘，它们的大厅里充斥着神秘的超自然现象。一个流浪者可能来到一个被遗忘神祗的神殿，发现这里是过去的残留。旅行者也可能在这里瞥见一些神秘的生物，这些生物应该在很久以前就进入了天界，或者在众神打算让他们出现在这个世界上之前就已经离开了神圣领域。


空眼窝

空眼窝 Empty Eye

在俄拉尼阿德山脉最宽处的西部边缘矗立着它的最高峰，一座棱角光滑、高耸的死火山。它的火山口是一个巨大的黑洞，派去探测其深度的探险队从未返回。


尼克索斯

尼克索斯 Nykthos

尼克索斯是凡人领域和天界之间的连接点。这个地方以第一个天裔的名字命名，他是一个神圣工匠，任务是为神建造祭坛，这样人类就能够崇拜神了。
这座庙宇建在高山上的广阔平原上，在一片繁星点点的大理石地上建成的巨大的半圆形神殿。它位于加连山的顶峰，四面都可以一览无余地看到地平线。神龛上装饰着神、天尊和先知的雕像，每一个神在不同的凹室里都有一个祭坛。高耸的光柱从每个祭坛升起，消失在星空中。无法窥探的高空中，所有光柱在天界前殿的同一个神庙里与其对应部分相连接——那里可以说是通往神国的入口。少数勇敢的灵魂完成了前往尼克索斯的朝圣之旅，在山顶入睡时，会体验到极其生动的神梦，有时与神本身交谈，或看到未来。


凤凰之阶

凤凰之阶 Phoenix Stairs

一个自然形成的怪异的六角形岩柱创造了通往俄拉尼阿德的一座小火山的阶梯。一只凤凰在火山口顶部筑巢，照看着它珍贵的蛋。在塞洛斯的市场上，凤凰的羽毛可以卖到很高的价钱，不幸的是，那些爬到凤凰巢穴的人就算成功了也只能得到一根羽毛。


冬日之心

冬日之心 Winter's Heart

在北部俄拉尼阿德山脉中，矗立着一座像火山一样被暴风雪侵袭的山。然而，从火山口喷出的不是火。火山口内部覆盖着一层冰，非常寒冷，接触到的任何东西都会结冰。甚至发出的烟雾也会立即导致冻伤。在火山中心矗立着一尊玻璃雕像，它是一个雌雄同体的人物，捧着一顶钻石皇冠。试图认领这份奇怪礼物的人无一幸存。甚至连诸神也不愿谈及这个地方，否认它的存在，或带着羞耻谈及它。


诸神的国度

诸神的国度 Realms of the Gods

塞洛斯的凡界并不是唯一由诸神统治的地方。凡界与另外两个国度紧密相连，那就是诸神自己的领域，天界和冥界。


天界

天界 Nyx

天界是一个无限的现实空间，在那里潜力和信仰的力量支配着一切。它是众神领域，是被赋予形体的信仰领域，是梦境领域，是众多兴起和衰落的哲学领域。从这里，塞洛斯诸神注视着凡间并引导着生者。诸神虽然住在真正的天堂里，却不能脱离凡间。这样做就会失去追随者的信仰，这是他们魔力的源泉，也是他们不会放弃的力量。
天界可以在夜空中由其不断变化的光辉由星座和宇宙现象标志而被发现。它的力量以同样的形式进入这个世界，被注入天界之力的天裔生物的阴影中满是星辰(见天裔生物)。
虽然天界不可能如地图般准确描述，但还是存在几个不同区域的，一些从回到凡界的旅者讲述了这些风情各异的地方的故事。

海尔托斯山 Mount Hiastos
在天界满天繁星的映衬下，这座漂移的山脉的鲜明的轮廓逐渐上升，在顶峰形成一个金色的球体，从很远的地方就可以看到它。有人推测，这个球体是天界充满活力的颜色和光芒的来源，没有它，位面将陷入永恒的黑暗。好几位神都住在山。赫利欧德拥有一座由黄金和白色大理石建造的庞大宫殿，屋顶上的宝座是他接待客人的地方。普罗峰斯在山下维持着一个熔炉，在那里他创造哲学，能量和造物，这些在凡间是不可能实现的。刻拉诺斯住在靠近山顶的地方，在那里他发送灵感的闪电来操纵整个梦境和宇宙的力量。众所周知，倪勒娅也会去海尔托斯山，维护那片古老而纠结的树林中的圣所。

秘海 Mystic Sea
这片雾和水的深处隐藏了中无尽的秘密-从人类头脑中显示的文字秘密和未完全形成的无法想象的概念。塔萨的宫殿漂浮在水下，其建筑悬浮在随着水流漂流的巨大气泡中。在它的边缘，在一个神铜和大理石样的希望铸造的城市，厄芳拉在这里安家。

托凡旷野 Tovian Fields
天裔传奇们在这里展开了一场永不停息的光荣战争。不同于任何凡间的环境，托凡的战场充满了浩瀚的能量，对立的哲学之间的冲突显现为成群的传奇战士的战斗。在这场战斗中，墨癸司和伊洛安斯宫殿般的战争帐篷矗立，他们领导着这场无休止的战斗。
克罗芬斯声称托凡旷野的边界是他的领土。他没有中央领地。相反，他的力量将冲突限制，审视并阻止了战斗蔓延到天界的其他部分


冥界

冥界 The Underworld

冥界是最终回报和无尽痛苦之地。虽然很多人认为冥界是在地下，但实际上这个平面与凡人世界是不同的，只有通过魔法、隐藏的路径或死亡才能到达。所有死去的智慧生物的灵魂在塔提克斯河岸苏醒，在那里他们会遇到渡亡神雅睿欧司。那些有能力支付船费的灵魂会被运送到他们在冥界的新家。
大多数人都把冥界的诸境想象成一个叠一个的，但他们实际的关系是凡人无法理解的。塔提克斯河流经每个冥境, 费拉斯境通常被定义为进入冥府的入口，而提泽拉司境是离这个入口最远的。其他的冥境在两者之间保持着同样的位置。无论如何，每个冥境的灵魂都以同样的速度到达并永久留在他们的目的地。(参见地下城主指南的第2章来了解位面分布的细节。)
每一个独特冥境的规模实际上是无限的，值得注意的位置之间的空间不断扩大和收缩。在两境之间徒步旅行通常是不可能的。然而，违背人类逻辑的秘密路径、魔法坐骑和强大的冥界居民的干预都可能加速一个人的旅行。但是试图逃离冥界是完全不同的，几乎不可能的事情(参见冥界冒险的细节)。
虽然浩瀚的难以理解，不过冥界最值得注意的区域在这里详细介绍。

塔提克斯河 The Tartyx River
塔提克斯形成了凡界和冥界之间的边界。它也被称为环世五河，因为它是由五条支流汇合而成，每条支流都起源于冥界的五个区之一。塔提克斯非常宽阔，一边的遥远河岸无法从对岸看到。无数漂流的岛屿点缀着河流，一些被光秃秃的树木覆盖着，另一些则堆积着摇摇欲坠的废墟。还有一些是无法证明彻底死亡的强大的恶魔和奇怪的实体的领域。这些小地方没有一个适合生者或死者居住。甚至连塔提克斯的河水也有它们自己的威胁，它们都是在潺潺的河水下游动的神秘生物，还有它们自己臭名昭著的冲掉记忆和所有身份感的力量。

阿戈纳司境 Agonas
阿戈纳司境是那些在生名中没有荣誉可言的战士和士兵的最后家园，也是那些懦夫、雇佣兵和其他以剑为生的人的灵魂的最后家园。他们痛苦和胜利的呼喊在最微弱的风里回响，激起所有听到他们的人的杀戮欲。
武器的碰撞声回荡在阿戈纳司岩石覆盖的每一个山脊和峡谷里。巨大的体育场和平台从干旱的景观中拔地而起，有些是从泰坦遗迹中雕刻而成，有些则悬挂在巨大的、生锈的链条上。许多战斗剧场与雕刻成天然石塔的住宅混合在一起，形成了广泛的竞技场和不规则的防御工事网络。污名竞技场在冥境的心脏跳动着。在这里，勇猛的士兵们用他们的利刃互相较量，与凶恶怪物的牙齿和利爪搏斗。
没有荣誉的灵魂一坠入阿戈纳司就会遇到岩灵，其他死去的勇士的灵魂，和独眼巨人，谁引导他们到他们无休止战场。

费拉斯境 Phylias
费拉斯境的灵魂没有灵感，也不追求人生的伟大。他们的存在是沉重的，他们的行为和死亡并没有在世界上留下任何痕迹。在死后，他们和和自己一样的人挨在一起执行重复的任务，这一切都是在嘲笑生者的社区。
用朴素的灰色石头建造的质朴的建筑给菲利亚斯一种正常的外观。但这些建筑都是巨大的、块状的、看似毫无规划的大杂烩式建筑。尽管这些建筑在规模和数量上可能令人印象深刻，但它们只是在一个无尽的贫民窟中冰冷、空洞、被遗弃的纪念碑。
到达费拉斯境的人没有向导。他们只是被抛在一边，然后钻进熙熙攘攘的人群中的某地。

依吕夏境 Ilysia
在依吕夏，英勇的凡人和那些不公正死去的人的灵魂得到了永恒的安息和安慰。厄睿柏斯可怕的势力在这里毫无影响。
依吕夏是一个和平与安宁的避难所。雄伟的庙宇矗立在郁郁葱葱的森林中，五颜六色的植被覆盖着发光的大理石，花朵和甜美的果实栩栩如生。在冥境的中心处矗立着命运之城，英雄的灵魂们聚集在这里，向众神致敬，交换荣耀的故事，与值得尊敬的同伴共进盛宴。他们还举办精心设计的身体竞赛，欢迎任何依吕夏人的灵魂参加。
当死得其所的死者到达依吕夏时，他们会受到树灵、巨大的奇美拉或传奇英雄的灵魂的欢迎。

奈落诺境Nerono
奈落诺是记忆残留着的和在海上迷失的水手的灵魂的最后家园。
广阔的海洋遍奈落诺，这是一个由孤独的岛屿点缀的王国，漫无目的的船只纵横交错。泰坦的废墟和巨大的浮在水面的海藻链，还有传说中的沉船褪色的船体。天空颜色模糊，悬在水面上，像玻璃一样静止。尽管海洋通常外表平静，但强大的风暴却常常不知从何而来，将无数的灵魂抛入海浪和漩涡。在浩瀚的海洋的某个地方，隐藏着扭曲纠结的潮汐和风，它们被称为悲忆迷宫。这迷宫般的水道让粗心的旅行者感到困惑和曲折
当一个灵魂到达奈落诺时，塞壬、水灵或斯芬克斯可能会引导他们进入冥境。

提泽拉司境 Tizerus
提泽拉司境是冥界最深处的冥境，是对谋杀者和那些对诸神犯下不可饶恕罪行的人的最后惩罚。
这片冥境是一个阴郁、悲惨的广阔区域，巨大建筑的废墟在黑色岩石的荒原上隐约可见。在它的中心隐现着厄睿柏斯的宫殿，那是一个不祥的建筑，反光的黑石装饰着黄金饰品和深红色的丝绸飘带。冥界之神在他的大厅里沉思，偶尔用他的鞭子把不规矩的灵魂拖进他的王国。在宫殿的深处，存在着冥境黑暗中唯一的希望之光:一个叫拉索斯的传送门，它通向生者的世界。在厄睿柏斯宫殿的后面是一片腐臭和腐烂植物沉积的沼泽，名为惩戒泥沼。灵魂在其中永远接受恶魔和其他怪物利爪的折磨。
当被诅咒的灵魂到达蒂塞洛斯时，他们会很快发现自己被痛苦和恐惧的旋风带走。恶魔，冥界的鸟妖，拉米亚，和梦魇争夺机会，对注定受苦的人实行私刑。


打造塞洛斯冒险

正如这场卡拉美特拉与斐纳克之间的冲突一样，神与半神之间的争端往往从天界漫向凡域。

打造塞洛斯冒险 Creating Theros Adventures

“诸神可以决定我的命运吗？”艾紫培问道。“他们真正的权能足以做到什么？如果我向祈祷祂们祈祷的足够多的话祂们是否能做到我希望发生的事？”
“如果你想让一位神明决定你的命运，你必须接受一场神明的试炼。”萨尔珀冬说。“倘若祂们认为你具有价值的话才会给予认同——不论这种“价值”对祂们到底意味着什么。如果你能做到的话，就可以向你自己的神明请求援手。”

以安陶莎的辛劳，无伤者哈克托斯的功绩，达克索斯的绝妙创造和艾紫培逃离冥界为例，塞洛斯的英雄们谱写出他们自己的命运——而在你的战役中的玩家角色们也将如此。
赫利欧德的天尊可能进行一次什么样的冒险？恶人与怪兽会怎样协助斐纳克？冒险将会如何与诸神谋划交织纠葛？本章将探究这些问题，提供大量的建议，工具和地图来为玩家们创造属于他们自己的刺激故事。所述的选项将扩展地下城主指南第三章中的素材，帮助你创造你自己的塞洛斯战役。塞洛斯神系的每位神灵都有独立小姐，描述这些神祗如何与凡世相互影响。除去诸神，本章还呈现了如何运行海上漂泊与下往冥界的工具，随着冒险的进行探索不朽者与亡者的阴谋。
本章提及的怪物与非玩家角色可以在本书（MOT）、怪物图鉴（MM）、魔邓肯的众敌卷册（MTF）或瓦罗的怪物指南（VGM）中找到。当一个生物的名字以黑体字表现时，那是一个指引你找到生物数据的目视提示。


基于神祗的冒险

基于神祗的冒险 God-Based Adventures

三个元素联合构成了塞洛斯传奇故事中叙述的冒险：英雄，神灵，与怪物。本章中每位神灵的章节都构建你自己的传奇的要素：神选与祝福、反派与怪物、神明谋划、与冒险之地。


神选与使命

神选与使命 Champions and Quests

本章中列出的每个神灵条目都开始于探讨这位神灵的神选：他们进行的冒险，你该如何围绕那名神灵的神选构建战役和该神灵可能赐予的祝福。

··服侍两名或更多的主人 Serving Two or More Masters
通常来说，冒险队伍中的每名角色分别是不同神明——也有可能不是神——的神选。是什么灵这些角色团结一心？你该如何激起队伍的积极性？考虑这些选项:
神明联手.角色们代表联手对抗共同敌人（或敌人的阴谋）的诸神的一种联合。例如，你可能围绕厄睿柏斯，墨癸司和芳瑞卡共谋在凡域释放屠杀于瘟疫的想法构建了一场战役，或许厄芳拉，赫利欧德，卡特美特拉，倪勒娅和其他神明英勇的神选会联合起来从这次的危机中保护这个世界。
友善联手.如果塔萨的神选今天帮助赫利欧德的神选，那么明天赫利欧德的神选可能会帮助塔萨的神选。只要神明们的目的不是对立的，这些神明对他们的神选互相帮助是不会产生意见的。
危机携手.一群角色可能发现他们一同呆在一艘在风暴中正在沉没的船上，在正遭受攻击的城邦中或在战争中站在了同一阵营。在这种情况下，神选们会与共同威胁战斗，他们对不同神明的忠诚此时的重要性要小于他们当前的危急情况，而他们可能促成一段超越宗教虔诚的长久友谊。

使命Quests
一名凡人神选是神力的容器与神明意志的代行者。一名神选的作用是作为神灵的眼与手，维护神祗的理念并按照这些理念去塑造世界。
作为神祗祝福的回报，神选被期望去完成神祗的命令。本章中每个神祗的章节中的使命提供了诸神可能分派给他们神选的范例任务。

完成使命。当一名神选作为神祗代表进行使命时，神选可以期待这样做会得到奖赏。只要神选积极的追寻使命并一路维护神祗的理念，你就可以增加这名角色的献力点数，使用通用规则在每次跑团将其提升1点。一旦完成一项神祗赋予的使命，这名角色可能会赢得一个祝福（比如本章中所述的）而献力点数也可以增加。

拒绝使命。对于神选来说拒绝接受神祗的任务是不合理的。有时，一名神选可以安全的暂时中止任务，例如当帮助另一名不同神祗的神选完成使命时。只要进行的使命并非紧急事件，生命通常不会惩罚延误了的神选。但是如果一名神选有一武士一名神祗的使命或追寻对立的目标，他们可能会遭受下列后果的任一一种：
只要角色继续抗拒使命，角色的献力值可能会每天或每次跑团减少1点。
神祗可能会触手把神选导向使命：塔萨可以制造一场风暴把角色的船只吹离航线，把神选带去这名神祗想让他们前往的地方。
在极端的例子中，神祗可能对角色下达魔法命令，比如指使术。

基于神祗的战役God-Based Campaigns
本章的每个每位神灵条目都探索了可能驱动一场重心在于神选或这位神祗的意图的战役的主题和事件。


反派与怪物

反派与怪物 Villains and Monsters

就像许多英雄作为神选服侍诸神一样，很多反派也一样服务于他们的的意志。每位神灵的章节都提供了关于NPC的热眈而使他们的行为进入了邪恶的方向。它也提供了在冒险中可能协助神祗或服务敌人的怪物种类，如怪物图鉴中的侍僧和祭司以及本书第六章中的先知。


神祗作为战役反派

神祗作为战役反派 Gods as Campaign Villains

你可以围绕一名神祗的罪恶计划与行为来构建一次战役，将英勇冒险者与那名神祗的仆人与密使的对抗贯穿他们的冒险生涯。每个神祗条目都提供了关于战役可能如何进行的建议。此外，一张神祗谋划表显示了一位神明可能追求的野心或他们可能产生的威胁，来作为一场战役的首要敌手。


冒险之地

冒险之地 Adventure Locations

每个神祗章节都包含了一张通常与特定神祗联系起来的标志性地点的地图。每个地点的描述包含了一场基于该地的冒险的目标可能目标与角色们可能面对的敌人的表格。


神力援助

神力援助 Divine Assistance

「卡莱斐一行突遭遇暴风侵袭巨浪拍打，
她情急下疾呼塔萨，祈求救其命于绝地。
海中屈东闻讯急忙赶到助其挺过难关，
之后护送船队向北，指引她前往林都司。」

——《卡莱斐纪》

诸神喜好干预凡人事务，而英雄有时呼唤他们的神祗在急需之刻施以援手。像占卜术和通灵术这样的法师会给角色们机柜去询问他们的神灵获取信息，而急切恳求他们的神祗援助的牧师有时会得到神迹作为答复。英雄们有机会向诸神寻求帮助，并在之后在经受神力试炼以证明自己的价值。
在其他时候诸神会主动接触凡人英雄，给他们派发使命或干涉他们的冒险。梦境，预兆和密室是最常见的诸神可能使祂们的意愿被知晓的方法。
在你的战役中的神力干涉应该遵循两条重要原则：
不要抹消角色选择。诸神会告诉角色去做什么，神祗会威胁如果他们不去做的话将会被惩罚，但诸神无掌控凡人的行为。
不要消除风险与危险。一位神祗的干涉应从不保证成功或胜利，神祗的介入也不应被视作到手的胜利。神可以改变一场遭遇的平衡或提供一条撤退之路，但他们希望他们自己的神选成为英雄并如其行事。


神启

神启 Communication

在神与凡域之间的有各式各样的神启，从引起凡人注意的扭曲自然现象为形式的预兆到神的显现与凡人间面对面的交流。
诸神并非全知，所以一名神祗传达人类神选的信息理论上是有范围的。即便如此，诸神也有着极大的知识量和完美的对他们过去经历的回忆并有可闹得预测短期未来的能力。诸神不喜欢会暴露他们不知道的任何问题，所以他们可能给予一个不甚清楚甚至误导性的回答也不会承认他们不知道正确答案。

预兆Omens
当天猫座在夜空中不休踱步是，它成了一种倪勒娅正在担忧的预兆。当潮水无视自然规律再次涨潮时，那是塔萨正在忧虑的预兆。当雨水在晴天落下时，刻拉诺斯与赫利欧德必定在交谈。通过这些超自然事件，证实了神祗存在的证据和影响，并隐晦的显露出祂们的天神意愿。
福与祸 诸神通常将预兆作为一种警告或是祂们的偏爱送出。卜筮术的结果预言了预兆是福还是祸，而这名神祗就可能用同种方式放出预兆，就算没有人请求提供一个征兆也是如此。当一名天神神选制定了一个行动方案时，一名神祗可能会表达同意或否决，希望激励或劝阻凡人。
卜筮术的回应就是一种预兆。根据你的选择，你可以仅仅提供法术描述中简单的回答——福，灾，福与灾，或是什么都没有——但你也可以描写更精妙的预兆。回应的方式可能根据占卜使用的方式而改变，不限于法术描述中镶嵌木棒，龙骨或华丽卡牌。塞洛斯的占卜者从群星间，从飞翔群鸟的排列里，从浪潮在沙滩上留下的图案中和其他许多方法里寻找迹象。所以如果一个先知站在海岸上为一次关于一个你认为会损失惨重的行动计划祈求塔萨，你可以描述海浪冲过海滩——围绕先知的双脚打转，知道彻底干涸。（不过如有必要，你应当让那名先知清楚的知道这个答复的意思是“祸”）
其他讯息 一个预兆也有可能比单纯的“福”或“祸”更直接的含义。亦可以使用预兆推动角色前往一个冒险地点，带领他们寻找一名居住在远离城邦之处的先知，或暗示一名敌人的真实身份。倪勒娅可能令一群飞鸟突然冲向东方，让他的神选去前往那个方向，或一直动物可能会在任何说到敌人的姓名时狂吠，神祗屈尊干预凡人活动的方式总是意味深长。诸神不会提供回答不重要的问题的预兆（除非角色为此使用法术）。
解读预兆 每个预兆都被一定程度的神秘围绕，但是越复杂的预兆越使发现它的凡人困惑。此外，有时一个自然界的奇怪实践是神祗的手笔还是另有他人所为也不甚明了。
如果一名角色纠结于解读一个预兆的含义，你可以允许他们进行一个dc为14的智力或感知检定（可以被奥秘，自然或宗教的熟练加值调整）来确定简单预兆的本质，成功则标明摘取到了正确的信息。或者，角色可能需要寻找先知来为他们解读复杂的预兆。
预兆范例 随后篇幅中的表格提供了可以给各位神祗作为预兆的自然现象。虽然他们每人都有自己所关注的领域，但是神祗可以随心所欲的操纵自然世界。你可以选择一位神祗对应的预兆并投掷一枚d6或d8骰子来得到一个与该神祗相联系的预兆，或者你可以投掷一枚d100骰子来从任意神祗预兆表中随机得到一个预兆。

占卜Divination
牧师和先知掌握着允许他们去询问神灵见解的法术。占卜术和通灵术能联系到一位神祗并保证真实回答施法者的问题。回答的形式有简单的“是”或“否”，晦涩的诗文，或一个预兆。它可能通过一个空洞的声音，一个只有施法者能看到的幻象，或任何其他神秘的形式来传达。一个对占卜术或通灵术的言语回答必须是真实的，但是它仍可能产生误导。一位神祗不能故意撒谎来回应任一法术，但是他们可以在真相的范围之内来回避问题。然而，如果一名角色同一天内多次施放了这些法术之一，这样将会增加收到不明确回复的几率甚至根本没有答复（见玩家舌侧中相应法术条目的描述）。这是有可能发生的，因为另一位神祗察觉到了在施法者第一次施法联系他们的神祗，随后截断了第二次并选择去误导角色。亦或这意味着那名神祗已经厌烦了角色纠缠并选择不回应。

梦境与幻象Dreams and Visions
当凡人入睡并入梦时，他们称之为“造访天界”。在此期间，凡人对神力联络特别敏感。一位神祗可能与一名睡眠中的凡人交流，就如同祂释放了托梦术——包括将凡人的梦境转变为梦魇的能力。不论何种形式的梦境，它们都通常类似于预兆，大量的使用了符号与隐喻。

雅睿欧司的预兆Omens of Athreos

d6

d100

 雅睿欧司的预兆

1

01

 空气中缕缕微弱发光的烟尘和迷雾连接到一起。

2

02

 不知何处传来的幽灵私语。

3

03

 一名角色脚下的大地像河水一样开始流淌。

4

04

 一个蒙面人影在远处观察角色，随后逐渐消失。

5

05

 沉默的送葬人搬运一具尸体经过。

6

06

 回声产生的话语与发话人最初说的话并不一样。

厄芳拉的预兆Omens of Ephara

d6

d100

 厄芳拉的预兆

1

07

 一副脸形的雕刻画浮现在墙壁上开始活动并讲话。

2

08

 城市的街道变成了通向一个特定地点。

3

09

 鸟儿排成一行齐飞，好像一支行进的军队。

4

10

 溪流中的旋涡消退，河水呈直线流淌。

5

11

 一片完全对称的树林。

6

12

 一个黏土容器溢出清水。

厄睿柏斯的预兆Omens of Erebos

d8

d100

 厄睿柏斯的预兆

1

13

 一个区域内的小型动物纷纷倒毙。

2

14

 一颗死树上像结果一样挂着一颗金币。

3

15

 阳光无法射入一片区域。

4

16

 一名角色好似被一条鞭子抽打了一下。

5

17

 硬币的叮当作响声中能够听到话语。

6

18

 突然发生的日食。

7

19

 乌鸦或秃鹫以不详的方式丢下骨头。

8

20

 旋转的烟雾形成可怕的图形。

赫利欧德预兆Omens of Heliod

d8

d100

 赫利欧德的预兆

1

21

 太阳周围出现了灿烂的图案。

2

22

 一束阳光穿破云层或树叶照亮一个特定地点。

3

23

 一匹天马出现并邀请角色触摸它。

4

24

 太阳在天空中的同一位置停留的时间过久。

5

25

 阳光闪烁。

6

26

 没有影子被映出。

7

27

 一个特定区域无法被黑暗笼罩。

8

28

 在日出或日落时天空变得血红。

伊洛安斯的预兆Omens of Iroas

d6

d100

 伊洛安斯的预兆

1

29

 远处激励人心的号角声压过了其他声音。

2

30

 阳光在云层上描绘类似出伊洛安斯的形象。

3

31

 一名角色的武器或盾牌被猛然击碎，然后又自己修复。

4

32

 一只四翼鸟在头顶盘旋。

5

33

 太阳或月亮呈现出四只发光的翅膀。

6

34

 水声或风声听起来像是欢呼。

卡特美特拉的预兆Omens of Karametra

d6

d100

 卡特美特拉的预兆

1

35

 落叶或谷物的残渣组成了图案。

2

36

 沙沙作响的植物产生的声音好像在说话。

3

37

 水果像高兴的婴儿一样开始呜咽和咯咯的笑。

4

38

 炉火燃烧或小火苗点燃，吸引来小动物在它们前面蜷卧。

5

39

 野生动物表现的温驯。

6

40

 食物生长或在被咬之后恢复原样。

刻拉诺斯的预兆Omens of Keranos

d6

d100

 刻拉诺斯的预兆

1

41

 闪电轰击，雷鸣轰隆，或晴空落雨。

2

42

 一个强烈的想法在脑海中不请自来，像是在某人的脑袋里大吼了一声。

3

43

 雨滴产生的旋律好像一首熟悉的歌曲。

4

44

 一颗满是雷击伤痕的数孤零零的立在林中空地里。

5

45

 从特定方向吹来了一阵猛烈的风。

6

46

 当闪电照亮天空时一名角色角色在天空中看见了清楚的人形或图案。

克洛缇斯的预兆Omens of Klothys

d6

d100

 克洛缇斯的预兆

1

47

 一名角色经历了一段长时间的既视感。

2

48

 蜘蛛网像是用银线纺织的一样在闪烁。

3

49

 天空变得满是金色。

4

50

 一名角色的头发长长了几英寸然后自己编成了辫子。

5

51

 发光的绿色织线在空中织成一种图案或沿着某种轨迹。

6

52

 一名角色经历了强烈的既视感。

克罗芬斯的预兆Omens of Kruphix

d6

 d100 克罗芬斯的预兆

1

53

 自然界陷入绝对的沉默。.

2

54

 地平线有极光闪烁。

3

55

 夜空中的每个星象的注意力突然聚焦在一个角色或地点。

4

56

 天界在所有事物的阴影中浮现。.

5

57

 一名角色的身体长出两只缥缈的额外手臂。

6

58

 夜空在头顶旋转，好像岁月流逝。

墨癸司的预兆Omens of Mogis

d6

d100

 墨癸司的预兆

1

59

 一个生物不由自主的开始流血，它们的血液流积成一头公牛的形状。

2

60

 通常无害的动物变得有攻击性——越小越狂暴。

3

61

 水（溪流，吃糖，雨水，或容器中的液体）变成沸腾的血液。

4

62

 一声野兽的咆哮跨从地平线另一边或大地深处传来。

5

63

 星星成红色。

6

64

 一名角色产生对生肉的贪婪饥饿感。

倪勒娅的预兆Omens of Nylea

d8

d100

 倪勒娅的预兆

1

65

 蝴蝶停留在一名角色身上或飞向一个特定的方向。

2

66

 落叶顶风垂直落地。

3

67

 天气突然根本改变。

4

68

 一支彩色的箭矢射在附近，以不可能的角度弯曲。

5

69

 植物萌芽并立刻长熟。

6

70

 树木和葡萄藤盘绕起来阻挠行进。

7

71

 没有任何东西行走的地方出现了动物足迹。

8

72

 一只星象天猫在夜空中来回踱步。

芳瑞卡的预兆Omens of Pharika

d6

d100

 芳瑞卡的预兆

1

73

 成百上千的蛇，蜘蛛，或蜈蚣从地上爬出。

2

74

 一股强烈的化学品的味道跟随着一名角色。

3

75

 一名角色出现了一种疾病的症状。

4

76

 树叶枯萎变黑，同时花朵泻出酸性花蜜。

5

77

 一张蛇皮缠在一个路标或私人物品上。

6

78

 群星或云朵的形状带着可听见的沙沙声蛇行移动。

斐纳克的预兆Omens of Phenax

d6

d100

 斐纳克的预兆

1

79

 影子无需任何投射出它们的事物便独立的移动，浮现然后离开。

2

80

 视野中的每个活物的脸上短暂的浮现出金面具。

3

81

 物品，地标，甚至星星短暂的消失，好像在众目睽睽之下被偷窃了。

4

82

 所有事物逐渐变为灰色。

5

83

 生物的嘴巴暂时消失，他们无法说话或发声。

6

84

 太阳暂时熔化，落下着地后不久便会消失的金币雨点。

普罗峰斯的预兆Omens of Purphoros

d8

d100

 普罗峰斯的预兆

1

85

 空气中有锤声作响。

2

86

 地下突然排出有害气体。

3

87

 金属物品的表面变得令人不适的灼热。

4

88

 一只动物以机械的方式移动。

5

89

 一股巨大的烟雾从地平线上升起。

6

90

 大地以一种有意的节奏摇动。

7

91

 一些破损的事物被再造成崭新的物件。

8

92

 一座金属雕塑活了起来。

塔萨的预兆Omens of Thassa

d8

d100

 塔萨的预兆

1

93

 一只光辉的海贝或小鱼出现在某人的酒水里。

2

94

 潮水在不对的时间涨（或）退潮。

3

95

 空中满是波涛击水的声音。

4

96

 水面波纹形成船只或海生生物的图案。

5

97

 地上升起一根美丽的珊瑚柱。

6

98

 一群数十只的聒噪海鸟落地。

7

99

 一群海生生物在空中畅游。

8

00

 某人在旱地上溺水。


神力干涉

神力干涉 Divine Intervention

与水手卡莱菲对塔萨的绝望请援一样，陷入可怕困境中的英雄有时会恳请他们的神祗施以援手，诸神有时会给予回应。不论一种回应是因一名英雄的绝望祈祷，一位牧师使用的神圣干预职业特性，还是一位神祗不论好坏的决定干涉凡人事务而引起，都能以各式方法来呈现。

祝福Blessings
和地下城主指南第七章中的描述相同，诸神有时会用祝福来奖赏忠实仆人的重要功绩。完成神祗降下的使命是一项可能得到一个祝福作为奖赏的成就。有时，一名神祗也有可能在派遣一名神选执行使命时送出祝福，帮助他们在任务之前做准备。
一名角色直到赐予祝福的神祗收回它之前都可以保留祝福的增益，而这可能是由于一名角色的献力值的减少。与魔法物品不同，一个神力祝福不能被一个反魔场或类似效果压制。一名角色可以接受的祝福的数量也没有限制，但一名角色不能同时从一种祝福中多次获得增益。
如果你选择在战役中给予角色们祝福，那么使用地下城主指南中的建议。如果一个祝福复制了一个魔法物品的效果，它会需要最小值基于物品稀有度的献力值：

非普通魔法物品：需要3或更高献力。
珍稀魔法物品：需要10或更高献力。
极珍稀魔法物品：需要25或更高献力。
传说魔法物品：需要50或更高献力。

你可以为你的战役使用这些额外祝福，或使用他们制作更多超自然赠礼。

远见祝福（需要3+献力）。你在依赖视觉的感知（察觉）鉴定中获得优势。
保护祝福（需要3+献力）。以一个附赠动作，你能调动你的神祗的保护，在1分钟内为你的AC提供+1奖励。一旦你使用了这个祝福，直到下个黎明前你无法再次使用它。
抗力祝福（需要3+献力）。当你受到强酸，冷冻，火焰，闪电，或雷鸣伤害时，你可以使用你的反应获得到你的下个回合为止的对那种伤害的抗性。一旦你使用了这个祝福，直到下个黎明前你无法再次使用它。
天界之眼（需要10+献力）。以一个动作，你可以你可以给你的双眼附加10分钟的增强视力。当这个祝福激活时，你的眼睛看起来如天界的璀璨星空一般，你可以看见在你60尺内并在你的视觉线内的隐形生物和物品。一旦你使用了这个祝福，直到下个黄昏前你无法再次使用它。
天界兵装（需要10+献力）。你可以用一个附赠动作来使一把你握持的武器激荡起持续一分钟的神力。在一次命中时，这把武器额外造成1d8点光耀伤害。（取决于你的神灵，它也有可能造成不同类型的伤害——厄睿柏斯的黯蚀，刻拉诺斯的闪电，或普罗峰斯的火焰，诸如此类）一旦你使用了这个辅助，直到你完成一次长休前你无法再次使用它。

密使Emissaries
一个神祗密使是天界织料编织的生物编织物，作为执行神祗的神圣意志的工具。密使没有他们自己的意志；他们是他们的创造者的神力实质的延伸
不过某些神祗被认为会派出喜爱的动物当做他们的密使——如牡鹿常与赫利欧德联系起来而倪勒娅则是山猫——任何动物都有可能成为神祗密使。在不同情况下，神祗密使有几个共同特点。

  • 他们都是天裔Nyxborn并有一或两个天裔特性，通常是魔法抗性和魔法武器。
  • 他们都有令人瞩目的体型，至少比该种正常的体型大一级。

神迹Miracles
作为最简单的神迹形式，一名神祗可以造成任一牧师法术或任一与神祗领域关联的法术效果，而这个法术会在凡域任何地点生效。不过神祗权能并不被法术列表限制，他们不可思议的干涉可以造成任何你想要的效果。然而，直接的神力干预倾向于精细和稀少，因为这会吸引到其他神明的注意并可能促使他们以自己的方式干涉。


神力试炼

神力试炼 Divine Ordeals

一名神祗的神选的生活提供了大量的机会逃离单调的日常，但要一个凡人要想成为真正掌控命运可以请求诸神中的一员赐予试炼。试炼，如其名所写，不是一个简单的忍辱。为了得到一次试炼，一名候选者必须完成至少一次几乎不可能的壮举来表达请求：寻找一条通往天界的道路。不过功绩的回报也总是与挑战的难度相得益彰。

天界之旅Journey into Nyx
神力试炼的第一步便是进入天界。水手卡莱菲据说曾开着她的船只驶过世界边缘的瀑布直往天界而去，在那里她可以在群星中被看见。此外，世界边缘的克罗芬斯的神秘殿堂和尼索斯神殿已知有着通往天界之门的入口。
在塞洛斯，高等级角色可以使用异界传送和异界之门这类法术从凡域移动到天界。事实上，获取合适的法术材料成分以通过异界传送前往天界大致上其难度与航向世界边缘不相上下，而克罗芬斯可以（并且通常如此）阻止异界之门法术打开通往天界的入口。
可能还有其他通往天界的方法，但每一种的挑战都与伟大的英雄们相匹配。

请求与接受Ask and Receive
在到达天界之后，一名英雄必须向一名神祗请求一个试炼。请求一个试炼只需要简单的向神祗喊出其人的意图：“厄睿柏斯，我请求一场试炼！”
诸神只有在他们认为物有所值时才会赐予试炼。英雄无需成为一个乞求神祗的信徒，或关心维护神祗的理念。通常来说，任何有能力到达天界的英雄在多数神祗的眼里都是有价值接受一场试炼的。此外，一名神祗通常只会在一名英雄的一生中赐予一场试炼——只有在超乎寻常的情况下才会允许更多试炼。
一名神祗可能考验一个团体中的多名成员，他们每个人都要面对自己的试炼。亦或献身不同神祗的神选都会可能向他们各自的神祗请求试炼。那些没有参加试炼的人在天界仍会有许多事情可以做，可能发现他们与诸神的代理人或者与领域中的其他传说居民接触了。

试炼The Ordeal
假如神祗看中了英雄的价值，试炼便开始了。英雄陷入恍惚并独自进入神明构建的梦境。
创造试炼的工作提供了一个角色会去克服的意义重大的挑战。根本而言，一场试炼是对角色的英雄驱动力的考验。角色的驱动力将会证明强到足以克服其他一切事物吗？
一场试炼是一次单独遭遇，可能涉及战斗，交流，一系列能力检定，或其他行动。它在睡梦中发生，所以你没有必要将遭遇中的任何事物局限在叙述框架中。试炼的重点是应当测试英雄的动力是否能抵消他们的其他个人特点。赐予试炼的神祗塑造了它，比如说，刻拉诺斯可能让英雄挑战在危险的风暴中拯救无辜者，或者塔萨可能将一名凡人扔进一场梯恩的船只被巨海兽攻击的梦境里。除了明显的挑战外，试炼应该在他们的英雄驱动和其他个性间制造矛盾。
你可以使用这些参考决定一场试炼中挑战部分合适的程度：
和一个生物战斗 使用挑战等级等于角色等级一半的怪物或NPC。
和多个生物战斗 使用2d4只生物，每个的挑战等级等于角色等级的五分之一。
属性检定 将试炼中多数检定的DC设为20而重要检定的DC设为25.

回报The Reward
通常在试炼中中失败没有惩罚，而成功则会获得大量回报。一名角色可以从一名神祗处所求任何东西。考虑这些一名神祗可能赐予一名成功的英雄的事物的范例：

  • 一个神迹或其他形式的神力干预
  • 一个你选择的超自然赠礼
  • 一件稀有度与角色等级适应的魔法物品


雅睿欧司

雅睿欧司 Athreos

冥河向导横跨生死分界，维护宇宙均衡且不在乎凡人和凡人的感情。雅睿欧司的神选追求推进他的目标，但除了他们冷酷的保护者很少有人会对此给出更多的赞同。

雅睿欧司的神选Athreos's Champions
雅睿欧司期待他的神选维护生者与死者之间的平衡，就像他所做的一样。除此之外，他的仆人 维持他们文化中独特的丧葬习俗并保存逝者的记忆。在凡人世界之外，冥河向导阻止任何扰乱生死循环的人，这些举动偶尔会给他与其他神明之间带来冲突——特别是厄睿柏斯和赫利欧德，偶尔也会是斐纳克和芳瑞卡。
雅睿欧司的使命表格建议该神祗的神选可能令自己卷入的冒险。

雅睿欧司的使命Athreos's Quests

d6

 冒险目标

1

 封闭一条转世者用于逃离冥界的秘密道路。

2

 打击一座陵寝，安福陵或俄度诺陵，阻碍它的发展或带给它毁灭。

3

 找出一名与应把一个灵魂带进冥界结果却陷入爱河的冥灵。

4

 追踪一只横冲直撞的地狱犬并把它送回它该在的地方守卫冥界。

5

 重新圣化一座宏达但却被遗忘的陵墓，让那里不得平静的灵魂安息。

6

 击败一名想要解救爱人，导师或一名神选的神祗代理人。

雅睿欧司战役An Athreos Campaign
在一个战役的早期，雅睿欧司的神选可能面对危险或失控的亡灵，例如食尸鬼或幽魂，或是将神圣埋葬处当做居所的怪物。随着故事推进，转世者和幻灵逐渐成为主要敌人，根据情况神选可能被迫阻止那些寻找爱人或抱憾而去者的灵魂的人。在某一时间，雅睿欧司的神选可能去对付自大而狡诈的厄睿柏斯，赫利欧德和斐纳克，或是恶魔的狡计，亦或转世者陵寝。
冥河向导的凡人仆从会发现他们的感情经历着考验——特别是他们的道德感和同情心。任何凡人都有可能去试图复活一名死于战争中的统治者或让因死亡而分离的矮人摆脱苦苦。雅睿欧司不关心这种事，他希望自己的追随者去无情的保护生死边境。如果一名他的仆人衰弱了，雅睿欧司将很快收回他的赐福。
环世冥河的海岸被雅睿欧司和他的随从监视。

雅睿欧司的反派Athreos's Villains
雅睿欧司的神选很容易放弃与其他凡人的联系。在无穷的死者与悲痛中工作足以消蚀一个人的同情心让任何灵魂变得冷酷。结果，雅睿欧司的追随者在他们将死者的需求至于生者之上时成了冷酷的敌人。他们的任务也使他们准备好与转世者和他们的盟友战斗。某些人寻求更高效的让必死之人死亡，例如阻碍医治或破坏一艘注定前往一场绝望战斗的战船。雅睿欧司并不赞同残忍的做法但也不特变关心，只要死者付钱渡河就好。
雅睿欧司的反派表格提出了该神祗的追随者中各种可能出现的敌人。

雅睿欧司的反派Athreos's Villains

d6

 反派

1

 一名跟随预兆寻找那些曾复活者的先知，宣称他们欠了雅睿欧司债务。

2

 一名雇佣兵（角斗士）指责一群隐藏的转世者团体并威胁索回他们领导者的生命以恢复平衡。

3

 一名好战的贵族召集了群众对抗亡灵，挑起一场生者与亡者间的战争。

4

 一群邪教狂信者对丧葬仪式开价过高，并恐吓如果亡者没有获得足够的尊敬就会迷失途中。

5

 一名雅睿欧司的祭司在瘟疫期间声言反对治疗者和芳瑞卡的追随者，将死亡当做疫病折磨中的唯一选择。

6

 一只冥灵在追杀一名逃离死亡的古代英雄的后裔，声称他们不应该存在。

雅睿欧司的怪物Athreos's Monsters
大部分服侍雅睿欧司的生物协助神祗摧毁亡灵。除此之外雅睿欧司的怪物表格显示了击中可能服务该神的生物

雅睿欧司的怪物Athreos's Monsters
挑战等级 | 生物 | 出处
1 | 巨秃鹫 | MM
2 | 双头狱犬 | MOT
3 | 地狱犬 | MM
3 | 冥灵 | MOT
6 | 隐形追猎者 | MM
6 | 冥界狱犬 | MOT
8 | 精魂娜迦 | MM
9 | 冥卫 | MOT

雅睿欧司作为战役反派Athreos as Campaign Villain
雅睿欧司视他的责任为必须之事，但并不珍视。如果有某种更有效的办法维护生死循环，或创造某种停滞状态，他可能回去追寻它。此外，有意或无意，雅睿欧司可能会让一些靠不住处在去接手他的苦工。不管什么情况，任何冥河向导的角色拜年话都会在生者和塞洛斯的不朽者之间产生剧烈的风波。卷入雅睿欧司的诡计中的冒险者其存在的基础则可能会被波及。
修正生死循环可能需要其他神祗的援助。如果雅睿欧司真的抛弃了他的职责，它可能需要别人承担他的工作。候选者包括泰坦和诸神，但一名无私的凡人也有可能牺牲他们自己来成为新的雅睿欧司。

雅睿欧司的神力谋划Athreos's Divine Schemes
如果雅睿欧司有超出他对死者的责任之外的欲望，他很有可能会保持它们的隐秘，并缓慢，几乎不可察觉的，深思熟虑的实施。雅睿欧司的神力谋划表格建议了击中该神潜在的意图。

雅睿欧司的神力谋划Athreos's Divine Schemes

d4

 谋划

1

 雅睿欧司厌倦了他的职责但无法抛下它们。他秘密的让相同的灵魂一次又一次的重生，允许它窥视所有的生与死，这样有朝一日它便有可能取代他的位置。当这名学徒消失，雅睿欧司拒绝让任何灵魂渡河，直到他的学生归来。

2

 雅睿欧司从他的工作中收取的酬劳积攒而成的财富不见了，从他位于塔提克斯河尽头的圣殿中被偷走了。冥河向导需要这些财宝尽快被归还，这并非出于贪婪，而是因为这些财宝是对诸神之外的某物的报酬。

3

 环世冥河干涸了。潮水退去，巨大的废墟显露，从河底浮出。雅睿欧司派遣代理人前往塔提克斯河的源头，不论河水淹没了什么事物都要在它浮出水面之前找出问题的原因。

4

 赫利欧德与厄睿柏斯之间的战争是不可避免的。为了防止它不可预期的爆发，雅睿欧司实施了一个意图减少伤害的计划。最终，只有赫利欧德的死亡或厄睿柏斯加入转世者才能终结战争。

冥界渡口Underworld Crossing
塔提克斯河岸两侧遍布作为凡界与冥界之间渡口的雅睿欧司神殿废墟。死者的灵魂在河堤上那些荒凉的地点等待冥河向导献身让他们通向对岸冥界。
荒废神殿建筑和他们的庇护神一样神秘。没有牧师居住或保养这些地方，但是它们被狱犬和冥卫保护着。当生者进入这些神殿，建筑物会在魔法陷阱的作用下活化并试图让活物远离亡者领域和让亡者回归冥土。

冥河渡口冒险Underworld Crossing Adventures
冥河渡口冒险通常涉及角色们进入和逃离冥界，或是帮助或组织某人某物这么做的故事。交付完钱币的灵魂在渡过塔提克斯河到达冥界时通常会抛弃他们的其他财物——他们的财宝在冥界毫无用处。被丢掉的钱币在冥界河岸堆成的小山可能足以诱惑凡人的宝藏猎手，就算风险是被雅睿欧司的仆人永恒的追杀。
也有可能，是灵魂而非财宝诱使冒险者前去塔提克斯河的岸边。一个不能支付雅睿欧司的酬劳的死者灵魂可能在河边徘徊。或许冒险者前去搜寻这样的一个迷失灵魂帮助它前去冥界，也许如果一个灵魂分享了有价值的信息之后他们会愿意为渡河付钱。在别的情况下，冒险者也可能帮助死者到达他们的最终安息之地。
冥河渡口冒险表格提供了可能在这个地方发生的冒险点子。

冥河渡口冒险Underworld Crossing Adventures

d12

 冒险目的

1

 在不惊动雅睿欧司的情况下进入冥界。

2

 逃离冥界

3

 强迫某人在塔提克斯河水中失去他们的身份。

4

 护送一名转世者哨兵从冥界逃入凡间。

5

 与一名冥灵做交易以得知一名失落英雄的尸身埋葬之地。

6

 从等待渡往冥界的一个灵魂得到信息。

7

 为一名陷入困境的灵魂付钱渡过塔提克斯河。

8

 从塔提克斯河岸偷窃一个特定贵重品并不被发现的逃离。

9

 从渡口航行前去附近一个位于塔提克斯河中心的闹鬼岛屿。

10

 说服一个不断回到它凡间家园的天真灵魂前往冥界。

11

 寻求会见雅睿欧司。

12

 捕获一只冥界狱犬。

冥河渡口地图Underworld Crossing Map
所示冥河渡口由一座荒凉，破碎的神殿位于塔提克斯河两岸的两半组成的。神殿的每一班都面向河水并以码头为终点。凡域一侧的河底被金币覆盖，这一班的神殿包括一个有着破碎地板和下沉祭坛的巨大的圣所，冥卫和狱犬守卫着那里。围绕着这个空旷的大厅的是通向码头的昏暗走廊，覆盖着当凡域生物存在时便会激活的可以爆炸并炸毁天花板的陷阱徽记。
神殿冥界的一半由变形的墓室大厅组成，这里没有存放尸体，尸骨或其他残骸——只有尘土和守卫。这些大厅通向飘着阴沉丧乐——虽然看不见有乐器演奏——的第二圣所。据说活着的生物听到这歌曲便会陷入绝望的深渊。一尊巨大的雅睿欧司雕像看管着这个房间，而守卫也在这里居住。

冥河渡口反派Underworld Crossing Villains
在一个冥河渡口冒险的凡人坑在试图进入或逃离冥界时与敌人战斗——或试图阻止角色这么做。这些反派范例在冥河渡口反派表格中出现。

冥河渡口反派Underworld Crossings Villains

d6

 反派

1

 一个转世泄怨者Returned Palamnite 在寻求摧毁所有冥河渡口，这样死者就可以自由的进入凡界。

2

 一名所向披靡的将军捕获了许多冥界狱犬，计划在一场战争中释放这些可怕的怪物。

3

 一名贪婪的厄睿柏斯祭司在死者被埋葬之前偷走了钱币，因此一个渡口前充满了被困的灵魂。

4

 一只梦魇牧者接管了一个渡口并禁止灵魂前往冥界，结果他们变成了幽灵骚扰凡界的生者。

5

 一名雅睿欧司的祭司被死者的回归激怒并派遣了一支神职者军队去渡口的凡界一侧搜寻。

6

 一只半羊人想要举行一场无休盛宴！通过从死者那里偷窃来的钱币，这只半羊人用自己的病态的塔提克斯河畔狂欢困住了众多灵魂。


厄芳拉

厄芳拉 Ephara

严肃而博学的厄芳拉监管着城市，从荒野中保护它们并看着他们沿着正义和美好的道路发展

厄芳拉的神选Ephara's Champions
城邦神寻找那些与她一样献身保卫自己城市，与城墙内外的威胁战斗的人。
厄芳拉的使命表格给出了几个该神的神选可能让自己卷入的冒险。

厄芳拉的使命Ephara's Quests

d6

 冒险目标

1

 从村镇或城里里驱逐腐败的领导者。

2

 夺回一座曾被荒野生物占领的城市。

3

 帮助在一处贫瘠的居住区建立一座新城市。

4

 寻找一件宝物来装饰一座城市的主要地标。

5

 追捕一名对一座城市造成严重损害的罪犯，比如纵火犯。

6

 击败一名敌对神祗的神选，最有可能的是斐纳克或倪勒娅。

厄芳拉战役An Ephara Campaign
一场以厄芳拉为中心的战役差不多是一场城市战役，并很有可能主要地或完全在一座城市里发生。厄芳拉关注城邦的建设，发展和凡域，以她的神选和目标为中心的战役可能在战役过程中聚焦于这些方面中的一个。
集中于建设的游戏可能看到角色们建立一座新城市，或是恢复一座废弃城市。关注发展的游戏可以超出城市生存需要进图城市繁荣发展的需求——这可能容易使战役较少关注战斗更多的集中在社交遭遇与阴谋中。最后集中于防御城市的战役会呈现一系列威胁，从外部的敌人——荒野生物和入侵的军队——到内部的敌人——如腐败的领导人或危险的罪犯。任何情况中，厄芳拉对腐败和暴君的毒害与军队或荒野的威胁的关心是一样。
如果角色在任何这些主要目标上踌躇不前，他们可能会丧失厄芳拉的宠爱并不得不再次证明自己配得上她的恩典，比如大量的改造城市或防御一个主要威胁。
厄芳拉战役中的敌人可能是致命的怪物，腐败的政治家，或是即将发生的自然灾害。一名城市过往人物的再次出现，不论作为转世者还是天裔，都有可能导致一个社区进入混乱。谁才拥有更大的权利：当前的城市统治者还是城市的传奇建立者？
厄芳拉的水瓮是祝福之泉。

厄芳拉的反派Ephara's Villains
许多人把厄芳拉和她的追随者看作坏蛋，践踏荒野扩张城市和文明。即使是生活在城市环境中的人，也可能无法免受声称为厄芳拉服务的敌人的伤害。那些过分关注规则和正义的人可能会越出他们的职权，利用法律来压迫反主流文化或不合主流的人群。
厄芳拉的反派表格给出了各种可能呢出现在该神的追随者中的敌人。

厄芳拉的反派Ephara's Villains

d6

 反派

1

 一个街区领导人颁布了惩罚性法律组织人们表达自我。

2

 一名警卫关押了厄芳拉对立神祗的信仰者，例如斐纳克或倪勒娅。

3

 一名贵族在森林里建造了一座新住宅，那将取代住在那里千年之久的野生动物。

4

 一名士兵开始杀害其实无罪只是因为法律系统漏洞而被指控犯罪的人们。

5

 一群追随厄芳拉的魔法师想要在一座小岛上建造城市而不顾当地居民。

6

 一名先知领导一批学者秘密的摧毁他们认为与主流社会相悖的事物。

厄芳拉的怪物Ephara's Monsters
厄芳拉并不经常需要与怪物联系起来。即便如此，几种通常出现在城市的怪物也有可能牵涉这名神祗和她的信徒。因为许多厄芳拉最虔诚的追随者是学者，他们通常使用魔法按照他们的计划创造生物。大部分与厄芳拉相关的反派是人类：相信厄芳拉的对完美城市的梦想比人民生活更重要的士兵，政客，祭司，和学者。厄芳拉的怪物表格呈现了集中可能服务于该神意志的敌人。

厄芳拉的怪物Ephara's Monsters
挑战等级 | 生物 | 出处
1/8 | 警卫 | MM
1/2 | 锻砧猛禽 | MOT
3 | 迈勒提斯重装步兵 | MOT
9 | 战争祭司 | VGM
11 | 女面斯芬克斯 | MM
15 | 百臂巨人 | MOT
17 | 男面斯芬克斯 | MM
23 | 至高天 | MM
塞洛斯的生物细节见第6章.

厄芳拉作为战役反派Ephara as Campaign Villain
以厄芳拉为反派的战役可能很适合以荒野为基础的战役。许多荒野中的居民认为城邦神本质上是邪恶的——以所谓的文明践踏荒野的殖民主义怪物。对于与荒野关系紧密或崇拜倪勒娅的玩家角色来说，厄芳拉是一个明显的对手。
以厄芳拉为主要反派的故事可能会涉及到角色试图阻止厄芳拉的拥护者建立一座新的城市或将一个现存的城市向荒野扩张，取代居住在该区域的人和生物。这片荒野可能是角色生活的地方，或者该角色的居民可能会向角色寻求帮助。由于厄芳拉的追随者认为城市天生优越于其他区域，事实上他们对于单纯的恳求他们离开荒野不为所动，角色可能必须用武力阻止他们。

厄芳拉的神力谋划Ephara's Divine Schemes
厄芳拉与其他神的力量斗争常常产生连锁反应，触及所有卷入其中的神祗的凡人追随者。厄芳拉的神力谋划表列出了一些该神可能参与的冲突。

厄芳拉的神力谋划Ephara's Divine Schemes

d4

 谋划

1

 厄芳拉试图讨好卡拉美特拉，希望说服她利用她在农业上的影响来帮助厄芳拉保护下的城市繁荣发展。但作为瑟特萨的守护神，卡拉美特拉认为厄芳拉对城市的关注是危险的，并且会破坏这片土地。倪勒娅一同抨击卡拉梅特拉和埃法拉，认为她们携手联合。

2

 厄芳拉试图剥离斐纳克的“偷窃”神职，因为她对他在罪犯上的影响力感到愤怒。

3

 最近的一次地震改变了海岸线，露出了一座有着青葱茂盛景观的岛屿。厄芳拉和倪勒娅陷入了争夺岛屿控制权的战斗中，倪勒娅希望保存岛屿的荒野，而厄芳拉则寻求在肥沃的土地上建造一座城市。

4

 厄芳拉派遣神选去从崇拜愤怒之神墨癸司的暴君手中解放一座城市。墨癸司派他的军队去攻击一座在厄芳拉保护下的城市作为报复。

集会广场Agora
塞洛斯的许多定居点都有一个位于中心的集会广场，或公共议论广场，艺术家在这里表演，政治家在这里演讲，哲学家在这里辩论，小贩在这里叫卖商品，市民在这里集会。许多集会广场被拱廊所包围，有屋顶的走廊通向定居点的其他区域。集会广场上的人们可能会为了隐私和阴凉退入在遮阳篷下，而其他人则会站在门廊的屋顶上向聚集的人群喊话。
除了艺术、商业、政治和宗教活动外，人们来集会广场社交和了解最新的新闻和传言。人群招来了人品不太好的人，比如密探和盗贼。厄芳拉的祭司经常为集会广场祈福，因为那是塞洛斯文明生活的中心，但所有神祗在广场通常都会有雕像或其他艺术品来表达尊敬。

集会广场冒险Agora Adventures
一座集会广场是一座完美的以角色扮演为中心的冒险地点。角色们可以利用人群来掩护秘密会见，或者充当观众来集合起来准备行动。集会广场的一次简单购物之旅在一个小偷从角色身上偷窃或他们无意间听到一次阴险的对话时可以变为一次冒险。集会市场冒险表提供这个地方关于在这个地方可能发生的冒险的点子。

集会广场冒险Agora Adventures

d12

 冒险目标

1

 抓捕频繁以集会广场的人群为目标的盗贼行会头目。

2

 保护一名公民领袖发表演讲。

3

 假扮观众。

4

 羞辱发表演讲或表演的某人。

5

 在别人的市场摊位上赚钱。

6

 故意破坏整个市场的商业活动。

7

 在柱廊下窃听一个私密会面。

8

 用公开演讲煽动人群。

9

 与一名备受喜爱的政治家或哲学家辩论并说服听众站到你这一边。

10

 捕获一只逃脱的待售野兽。

11

 阻止一次公开处决。

12

 非暴力的平息一次暴动。

集会广场地图Agora Map
集会广场周围环绕着柱廊，柱廊的屋顶上有不同神祗的雕像俯瞰着公共区域。市场摊位有序的排列，小贩们把他们的推车停在摊位中间。
广场的两端各有两个平台台。一个是巨大的平台，表演家、政治家和哲学家在这里向人群发表演讲。另一个小平台上有台阶可以通向一个更高的平台。被判处死刑的罪犯会被从这个高度扔向下方地面，随后人群会完成这项工作。这个平台的顶部还安放了牢房以公开修复犯了轻微罪行的罪犯。
在集会广场的中心有一座有着描绘诸神在共享盛宴的雕像的巨大喷泉。在神圣的日子里，祭司会邀请人们在喷泉里洗脚，接受诸神的祝福。

集会广场的反派Agora Villains
一个集会广场的反派可以是任何类人生物，从腐败政治家到平民暴徒罪犯。这些人中的一些会使用怪物来做他们肮脏的工作。这些反派范例出现在集会广场的反派表格。

集会广场的反派Agora Villains

d6

 反派

1

 一名刺客谋杀了一名政客的竞争对手然后把受害者摆成了可怕的公开舞台剧。

2

 一群暴徒肆意摧毁了不交保护费的摊主们的市场摊位。

3

 芳瑞卡的邪教徒计划在一场集会广场的聚会中的酒里掺入一种实验性的毒物。

4

 一名不自量力的耍蛇人在一次试图控制一条双头蛇的表演中失败了。

5

 一名失宠的厄芳拉祭司向聚集在集会广场中的人群释放了一群锻铸生物。

6

 一名魔法师政客使用惑控法术传播竞争对手的流言。


厄睿柏斯

厄睿柏斯 Erebos

善妒而有耐心，厄睿柏斯是一名苛刻的主人。他的神选知道对他的服务不仅直到死亡，而且死后亦然。

厄睿柏斯的神选Erebos's Champions
厄睿柏斯把他的大部分时间和注意力都花在了冥界，让他的神选去保护他在生灵世界的利益。他可能会号召他的追随者惩罚那些逃离冥界的人，散播绝望，或者阻止其他神的计划，特别是赫利欧德和斐纳克。厄睿柏斯的使命表格显示了一些该神的神选们可能会涉入的冒险。

厄睿柏斯的使命Erebos's Quests

d6

 冒险目标

1

 捕获一名以转世者身份返回塞洛斯的英雄并墙他们送回冥界。

2

 找出一处沿海村庄的死者为何从未抵达冥界，以及为何这处村庄被幻灵萦绕的原因。

3

 保护出席一名村庄长老在阿喀洛斯附近山丘上的葬礼的宾客，那里最近有牛头人扰乱葬礼。

4

 调查一名宣称自己拥有点金术但其实可能设法从冥界偷走黄金的炼金术师。

5

 驳斥一名赫利欧德祭司声称的被太阳神祝福就会不朽的说法。

6

 让一名衰老的伊洛安斯神选将他的灵魂抵押给厄睿柏斯换取在最后一次对荒野的侵攻中壮烈死亡。

厄睿柏斯战役An Erebos Campaign
一场围绕作为厄睿柏斯神选的玩家角色的战役经常包含一定的复杂道德问题。或许英雄们在一起反对一名做事过火的赫利欧德神选。亦或他们会因为一些共同困境，比如瘟疫或战争而团结一心，而厄睿柏斯会将他的祝福赐予那些决心面对命运的人。也有可能他们通过对抗转世者袭击者来帮助厄睿柏斯维持生死之间的边界。
想要维持与他们的神祗相分离的道德准则的厄睿柏斯神选有一条困难的道路要走。他们可能发现自己要在他们认为正确的事和他们的神祗让他们做的事之间进行选择。如果这导致他们违反了厄睿柏斯最神圣的准则——比如允许一个丢失的灵魂逃离——厄睿柏斯可能转变成战役的反派。角色可能随之努力为他们的行为数座或寻找另一名神祗的保护。

厄睿柏斯的反派Erebos's Villains
厄睿柏斯的影响领域和赫利欧德的一样对塞洛斯的生命必不可少，但这很容易看出为何许多人对他和他的神选并不支持。厄睿柏斯寻求维持的是一个残酷，基所有生命都将死亡的悲惨现状。
当厄睿柏斯的追随者跟随他们甚至的命令，在群众中播撒绝望时就可能变成反派。一些可能变成嗜杀的杀手或无情的谋杀者，无法看到现在死去和自然死去的区别。其他人可能滥用他们的祝福来为他们自己挚爱的人欺骗死亡，而其他一些人可能单纯的想要富有。
厄睿柏斯的反派表格显示了各种可能从该神追随者中出现的敌人。

厄睿柏斯的反派Erebos's Villains

d6

 反派

1

 一名与厄睿柏斯交易以不断的凡人牺牲换取作为转世者回归阳间的老兵。

2

 一位其他神祗的著名骑士在失去了他们的整个家庭之后公开的转投厄睿柏斯，希望能在冥界与他的挚爱团聚。

3

 一名侍僧说服了厄睿柏斯将她被谋杀的女儿复活，但是女儿被复生成了一名强大的转世者，如今恐怖统治着城邦。

4

 一名富有的贵族把城邦贫民区的租户赶了出去好让他可以建造一所厄睿柏斯的神殿。

5

 一名偏远社群的女王为了无尽的宝藏向厄睿柏斯祈祷，而厄睿柏斯通过将附近的河流变成流动的白银“祝福”了她，暴君十分愉悦而她治下的每个人却在受苦。

6

 一名厄睿柏斯的祭司恐怖统治着一座村庄，说服了一名特定的转世者在那里避难。

厄睿柏斯的怪物Erebos's Monsters
厄睿柏斯有为数众多的可以作为天裔派往阳间的堕落怪物，英雄，和反派。厄睿柏斯的怪物表格给误了几种可能服侍该神意志的敌人。

厄睿柏斯的怪物Erebos's Monsters
挑战等级 | 生物 | 资源
1/2 | 幽影 | MM
2 | 双头狱犬 | MOT
3 | 冥灵 | MOT
3 | 梦魇 | MM
5 | 夜鬼婆 | MM
9 | 乖戾督军 | MOT
11 | 唤终巨人 | MOT
11 | 梦魇牧者 | MOT

厄睿柏斯的仆从猎杀转世者京考那些想着思考着同样蠢事的蠢货。

厄睿柏斯作为战役反派Erebos as Campaign Villain
死神是天然的反派，不论是在战役开始之时亦或他开始恶毒的对付他的前神选之后。
作为一个战役反派，厄睿柏斯会试图实现他最糟糕的计划：散播绝望，在凡人的寿命结束之前取走生命，或是取代赫利欧德。战役可能开始于厄睿柏斯的邪教徒的随机犯罪，随后逐渐增加，直到一名著名的赫利欧德的祭司被暗杀。不敬爱太阳神的冒险者也可以找到制止厄睿柏斯的恐怖计划——特别是如果他开始捧起其他神灵的追随者的时候。

厄睿柏斯的神力谋划Erebos's Divine Schemes
当死神开始行动起来对抗其他神祗的时候，将会产生灾难性的影响。厄睿柏斯的神力谋划表格给出了几个厄睿柏斯可能同时对抗诸神和凡人的方法。

厄睿柏斯的神力谋划Erebos's Divine Schemes

d4

 谋划

1

 厄睿柏斯捕获了斐纳克的幻灵，这只幻灵在斐纳克变成第一个转世者时从他身上分离出来，厄睿柏斯利用它来强迫斐纳克服务于他的妄想。

2

 厄睿柏斯释放一种致命瘟疫。治疗的方法只在平静的冥界国度依吕夏存在。凡人神选云集依吕夏，威胁要破坏神圣的区域同时厄睿柏斯的影响悄然渗入。

3

 赫利欧德的仆人找到一块可以同时复活死者的躯体和灵魂的石头。盛怒的厄睿柏斯派遣他的追随者去索取这块被赫利欧德信徒宣称为圣遗物的石头。

4

 因为芳瑞卡的帮助，厄睿柏斯创造一种能杀死一名神灵的毒药。了解到这点，其他的神祗试图强迫厄睿柏斯放弃这种毒药，但死神已经以一种智慧存在的方式释放了它。现在诸神的神选搜索整个世界，寻找这种活的武器。

墓园神殿Graveyard Temple
任何埋葬死者遗骸的地方都被认为是厄睿柏斯的崇拜之地。一处墓园可以包括群体埋葬处，个人坟墓，包含墓葬龛和骨灰盒的家族墓地，或一处所有这些地点一起组成的敬拜死者之处。这些地方通常包括一个作为墓园祭司住所的死神神殿。
在白天，祭司主持葬礼仪式，照料墓园，并为那些祈祷接受他们命运的人提供建议。更大的墓园设施可能还有一个储藏黄金或其他贵重品的宝库，即使会充当经济顾问和遗赠执行者，因为在塞洛斯死亡和财富是紧密相关的。
在夜晚，不宁的死者可能从墓园神殿走出。有时这些亡灵是直到完成某件事前无法前往冥界而不能安息的幽魂。其他的可能是转世者，徘徊在他们的葬身之地，因为他们无法记起别的要去的地方，或是邪恶的亡灵——比如幽灵和怒灵——等待伤害任何它们偶遇的活物。

墓园神殿冒险Graveyard Temple Adventures
墓园神殿冒险以死亡和财富为中心。角色可能需要对付亡灵，保护或偷窃一座坟墓的残骸或宝藏，或出席墓园中的一场葬礼。许多墓园有祭司用以履行他们责任的连接坟墓的隧道，所以探索这样一处建筑群是一项令人生畏的任务。墓园神殿冒险表格提供了可能发生在这样一处地方的冒险点子。

墓园神殿冒险Graveyard Temple Adventures

d10

 冒险目标

1

 洗劫一座坟墓或神殿宝库。

2

 从劫掠中保护一座坟墓或神殿宝库。

3

 摧毁从墓园中涌出的看似无穷的亡灵浪潮。

4

 防止一名令人厌恶的人物的葬礼被扰乱。

5

 寻找一个墓园中前往冥界的入口。

6

 让一名和转世哨卫和它的鬼刃幻灵重新合为一体。

7

 摧毁一座坟墓滋生的巨蜘蛛。

8

 从一座满是愤怒灵魂的神庙里取得一个家族的死亡记录。

9

 当亡灵突然复苏并袭击建筑物的时候逃离墓园。

10

 使用死者的遗骸，令其从死亡中苏醒。

墓园神殿地图Graveyard Temple Map
这座所示的生对此案坐落于一座墓园的中央，那里包括放置着骨灰盒，个人坟墓和无法为其提供更好地方之人的集体墓地的地下墓穴。神殿的每一层包括一间有着长椅和放着一座祭坛的凸出讲台和一个观瞻死者遗体的瞻仰台。神殿第一层的其他房间包括祭司宿舍，办公室，防腐室，还有宝库。
神殿地下室保存着丧葬和财产记录，还有用于打理墓园的工具。连接地下室和所有墓园墓穴的隧道能被铁门封死。
一座墓园的个人墓穴被标上了无名标记。这座墓穴没有尸体。埋葬于此之人的大部分值钱财物都交予神殿保管。

墓园神殿反派Graveyard Temple Villains
墓园神殿反派包含想要掌控死亡和财富的人。这样的人物范例呈现在墓园神殿反派表格。

墓园神殿反派Graveyard Temple Villains

d6

 反派

1

 一个惊慌的转世漂浪客狂乱的跑进墓园，在它自己找到途径回归凡世后丧失了所有知觉。

2

 一只独眼巨人出于对腐肉的爱好在每个夜晚挖掘坟墓。

3

 一名祭司用尸体的四肢去制作一只血肉魔像，却无法控制它。

4

 一扇通往冥界的大门释放了向墓园释放了一只浑身血污的冥界狱犬。

5

 一名大法师致力于从她被战争战争摧毁的村庄中复活一支复仇心切的军队。

6

 一群愚妄，无经验的平民在猎杀转世者但最终版变成了折磨所有异乡人。


赫利欧德

赫利欧德 Heliod

他的力量与傲慢同样的大，赫利欧德相信他对一个光明有序的未来的愿景并命令他的神选协助它的实现。

赫利欧德的神选Heliod's Champions
赫利欧德的神选是完成他的目标的手段。在这个世界，赫利欧德关注法律和秩序，正义与忠诚。在很大程度上，他寻求建立他压到其他众神的超然地位，而他的凡人神选也可康被卷入到这些大大小小的计划中。
赫利欧德的使命表格给出了集中该神神选可能令自己卷入的冒险。

赫利欧德的使命Heliod's Quests

d6

 冒险目标

1

 把一块阳光碎片带去一处永夜之地。

2

 在一片无法无天的地带建立法律与秩序。

3

 从愤怒的另一位神明造成的一场自然灾害（例如普罗峰斯引起的一次火山爆发或塔萨掀起的一场海啸）中保护人民安全。

4

 穷追抓获一名从城邦逃进荒野的臭名昭著的不法之徒。

5

 在一场力量或魅力的竞赛中取胜来证明赫利欧德高于其他主胜。

6

 击败一名另一位神祗的神选（最有可能的是厄睿柏斯，普罗峰斯，斐纳克，或墨癸司）。

赫利欧德战役A Heliod Campaign
一场围绕赫利欧德神选的战役可能将冒险者塑造为城邦的英勇保护者。狂暴的怪兽，目无法纪的挑拨者，熟练的罪犯和赫利欧德的神祗敌人的神选组成了连续的威胁，而角色们承担起与他们所有人战斗的职责。
在战役开始时，角色们可能与其他的城邦防御者们并肩作战攻击怪物并接受赫利欧德在一个能扭转战局的重要时刻赐予的祝福。被誉为城邦的就行，随着他们消灭一个又一个威胁他们会持续享受赫利欧德的宠爱。
失去他们的庇护者的宠爱对赫利欧德的神选来说是最大的危险。如果这名神祗视他们为叛逆或威胁，他可能转而对付他们。在那是，角色们可能要么试图重获他的宠爱要么寻找另一名神祗的保护。
赫利欧德之枪不仅给予祝福也释放怒火。

赫利欧德的反派Heliod's Villains
对赫利欧德的仆人来说——即使是这名神祗自己——在这个世界上成为一个罪恶的角色也是很容易的。赫利欧德的追随者很容易变成痴迷于牺牲仁慈维持公正，牺牲自由增长秩序，把们转变为险恶的暴君或过激的执行者。在一个更小的范围上，某些人在遭受了严重的不公行为时可能以赫利欧德之名法师复仇并成为一个致命义警。当一个赫利欧德的追随者的对公正的正直热诚变为压迫的暴政时，赫利欧德可能派去神选阻止这名自称的暴君。
赫利欧德的反派表格给出了集中可能在该神的追随者中出现的敌人。

赫利欧德的反派Heliod's Villains

d6

 反派

1

 一名本地贵族对每个微小法律违犯行为都强征极多的罚款。

2

 一名领导者因为一个单独成员的罪行而迫害整个种族群体。

3

 一名刺客开始杀戮每一个与一场令犯罪者免于刑罚的审判有关的人。

4

 一名狂热的祭司试图通过让其他神祗的节假日变得不合法来削弱他们的祭司。

5

 一名压制自由表达，惩罚反对者，撤销任何形式的异议的暴君。

6

 一名紧张的先知认定角色们会成为城邦稳定性的威胁。

赫利欧德的怪物Heliod's Monsters
赫利欧德极少与致命的怪物关联，更多的是与天界信使和高贵生物有关。即便如此，使角色与赫利欧德的代行者冲突的冒险可能是他们陷入与这些赫利欧德的怪物标着中的生物对抗。

赫利欧德的怪物Heliod's Monsters
挑战等级 | 生物 | 出处
1/8 | 贵族 | MM
2 | 半人马 | MM
2 | 狮鹫 | MM
2 | 飞马 | MM
3 | 绒毛狮 | MOT
9 | 云巨人 | MM
11 | 鹏鸟 | MM
23 | 至高天 | MM

赫利欧德作为战役反派Heliod as Campaign Villain
不论赫利欧德在战役开始便是反派还是进行了邪恶的转变对抗他的前任神选，以一场以赫利欧德的自负与易怒为中心的战役都会专注于太阳神最坏的品质。
作为战役反派，赫利欧德最有可能被他坚持自己压到神系中其他诸神的统治权与他超越一切——天界，凡世，冥界——的王权的欲望驱动。他可能开始通过他的代理人去颁布法律强制让城邦的每个公民参加赫利欧德的仪轨。那是压制其他神祗公开信仰的一小步，从那开始，随后会试图将这些政策传播向其他城市。如果是角色们是其他神祗的神选，他们可能会找到自己的赫利欧德代理人目标，将其标记为城邦稳定和秩序的威胁。
这样的战役可能以角色对赫利欧德在某种形式上的让步结束，说服其他神灵（特别是克罗芬斯或克洛缇斯）去介入和遏制赫利欧德的狂妄，甚至或是在其他诸神的支持下与赫利欧德正面对抗。

赫利欧德的神力谋划Heliod's Divine Schemes
赫利欧德在其他诸神中的活动对神界与凡界造成范围广大的冲击。赫利欧德的神力谋划表格提供了该神可能如何对凡界造成神力影响，将角色们卷入诸神争端中。

赫利欧德的神力谋划Heliod's Divine Schemes

d4

 谋划

1

 赫利欧德决定在冥界直面厄睿柏斯。在他向厄睿柏斯位于提泽拉司境的宫殿进发时他聚集陨落的英雄在他的身边。同时，太阳在凡界逐渐消失，而死者也无法进入冥界。

2

 赫利欧德逐渐厌倦了伊洛安斯与墨癸司之间的战斗，而他决定通过放逐墨癸司来终结他们之间的战斗。令他惊讶的是，两名神祗都转而反对他。造成的冲突让太阳下起神圣血雨，产生了奇妙的影响。

3

 被贵族对拥有最好的猎犬的吹嘘激怒，赫利欧德把所有的狗都变成了狼和怪物在荒野中奔跑杀戮。

4

 赫利欧德用他自己的武器克鲁索武装了一名神选，但这名英雄因力量而昏头，试图杀死普罗峰斯。结果几乎是灾难性的，随着神选被杀，维鲁斯山爆发，而那把枪也被粉碎了。只有普罗峰斯才能修理克鲁索，而他几乎没有兴致去做这件事。

太阳神殿Sun Temple
这些多层敬拜塔高耸在山脉，丘陵和定居点最高处地面之上，让集会者尽可能的考金太阳。巨大闯祸，反光的石头，和艺术修饰传奇英雄使每个太阳神殿成为明亮，鼓舞人心的地方。
在太阳神殿中举行的仪式包括婚礼，荣誉英雄的仪式，黎明崇拜服务，早餐招待，和偶尔的葬礼，典型的有火葬。这些时间在神殿顶层举行，信徒们在那里最接近塌秧并感受它的温暖。

太阳神殿冒险Sun Temple Adventures
太阳神殿荣誉英雄并记录他们的功绩。一场需要角色会面，搜索，保护或面对传奇人物的冒险可能发生在那些崇拜房间里。此外，聚集在那些神殿里的大型团体，可能导致一场卷入了需要保护，镇压，或调查的人群的冒险。太阳神殿冒险表格提供了可能发生在这种地方的情节。

太阳神殿冒险Sun Temple Adventures

d12

 冒险目标

1

 获取一件被一名传奇英雄使用的神器。

2

 从暗杀中保护一名正在授勋仪式中的英雄。

3

 从神殿墓穴中得到一名传奇英雄的所有遗骸使其复活。

4

 阻止一场举行的婚礼，这样双方的结合就不会使一个不详的预言实现。

5

 揭发一个著名英雄实际是个骗子。

6

 寻找宗教顾问了解人的原罪。

7

 找出聚集在神殿中的人群里谋杀了祭司的那个人。

8

 驱散一群因为长期干旱而斥责赫利欧德和他的神官的人群。

9

 从墨癸司追随者对这座建筑的袭击中保护神殿的信徒。

10

 向赫利欧德提供燔祭换取他的祝福。

11

 向赫利欧德提供大量牺牲来阻止祂摧毁一个附近的定居点。

12

 在一群竞争的冒险者团体之前在神殿文献中找到一名英雄与一只独一怪物战斗的第一手记录。

太阳神殿地图Sun Temple Map
展现的这座太阳神殿是赫利欧德圣地的通常样式。大多仪式在楼顶举行，那里围绕着英雄角色的调性和在黎明光线照耀时盛开的壮丽花园。信徒通过塔外的阶梯登上顶层。
四楼的落地窗展露了一座在壁龛里放置数百丧葬骨灰瓮有着雕花圆柱的的墓室。下层是祭司的私人房间，还有人们可以在小型祭坛进行敬拜或寻找专精某一道德问题的神官的建议的安静房间。神殿一层有一座陈列英雄遗物和传奇壮举记录的展览室，所有这些被埋葬在墓室里的英雄的幽灵保护。

太阳神殿反派Sun Temple Villains
虽然太阳神殿是一处荣誉英雄壮举的地方，它们也吸引了渴望取悦，挑衅，或是扭曲赫利欧德信条的反派。这样的反派范例呈现在太阳神殿反派表格中。

太阳神殿反派Sun Temple Villains

d6

 反派

1

 一名曾经英勇的老兵试图在黎明宴会中烧死出席者作为对赫利欧德的牺牲来重获他的年轻活力。

2

 一个斐纳克邪教狂信徒渗透进入了神殿并利用从私人咨询活动中了解到的细节来敲诈信徒。

3

 一条被赫利欧德神选打的伤痕累累的成年蓝龙寻找并摧毁所有的太阳神殿希望这样可以带来永恒黑夜。

4

 一名堕落的赫利欧德先知伪造英雄遗物卖给那些他不看出注定成就壮举的人。

5

 一名懒惰的赫利欧德祭司招致了该神对整个神殿降下的怒火。

6

 一名献身赫利欧德的大法师创造了第二个太阳，她会无止的照亮土地并烧毁那些她认定的邪恶。


伊洛安斯

伊洛安斯 Iroas

伊洛安斯对自己的神选期望甚多。持续的训练和与可寻到的最强的敌人对抗是伊洛安斯神选的标志。

伊洛安斯的神选Iroas's Champions
伊洛安斯的神选是他的将军，通过他们他可以向他的敌人送去死亡。每一天伊洛安斯都在为正义与荣耀而服务。弱者要被保护，法律要被维护，坏蛋必须被正义之怒打到。伊洛安斯的神选也作为他在永恒战争中的先锋对抗他的兄弟，墨癸司。
伊洛安斯的使命表格给出了几个该神神选可能让自己卷入的冒险。

伊洛安斯的使命Iroas's Quests

d6

 冒险目标

1

 击败回归的曾经恐吓城邦的强盗。

2

 保护一座城邦对抗一名墨癸司的神选。

3

 航向一座偏远的岛屿收回一件具有强大力量的失落武器。

4

 在一处无法无天的地方建立秩序。

5

 在一场证明伊洛安斯优于其他诸神的力量或敏捷竞赛中获胜。

6

 击败一名其他神祗的神选（最有可能的是墨癸司，斐纳克或芳瑞卡）。

伊洛安斯战役An Iroas Campaign
一场聚焦伊洛安斯神选的战役充满战斗，令人吃惊的英雄主义行动，和勇敢的对抗众多的困难。伊洛安斯是战斗之神，他的神选是他的长枪尖锋，准备在危险浮出水面时便将他们置于其中。伊洛安斯对他的兄弟墨癸司怀有激烈的愤恨，而伊洛安斯的神选经常反击屠戮神的代理人。
在战役开始，角色可能发现他们置身战场，不论是作为雇佣兵还是城邦的义务兵。他们的挥剑的勇气与战斗中的表现让伊洛安斯印象深刻。而他骄傲的赐予他们祝福。每个随后的战斗都会增加角色们作为娴熟顽强的无双战士的声望。他们的行动最终会导致希望想要摧毁角色和任何它们珍视的人的墨癸司神选的挑战。
伊洛安斯赞美胜者，但任何微笑的失败也是失败。一名不惮作弊和使用轨迹的敌人对伊洛安斯的神选是占据优势的。如果角色堕落到去使用不名誉的战术，它们会可预料到的作为他们软弱的回应被迅速的惩罚并失去宠爱。

伊洛安斯的反派Iroas's Villains
伊洛安斯，虽然他热爱正义与荣誉，但始终是一名战争之神。任何在伊洛安斯对立面的军队都会面对一支积极战斗，不惧献身的战士。他也十分顽固，会接受一名挑战失败的人，但有时如果他闲心挑战胜之不武就会宣布报复。
伊洛安斯的追随者有时会弃绝仁慈与怜悯，因为胜利与荣耀高于一节，使他们成为无情的敌人。见微知著，这种行为可以展现在过于热情的想要在一场绝望的战斗中牺牲他的部队而不是撤退的年轻指挥官。如果一名伊洛安斯的知名神选丧失了他的道德标杆，以胜利的名义发动恐怖战争并翻下残暴罪行，伊洛安斯将亲自将派出英雄阻止堕落的神选。
伊洛安斯的反派表格给出了该神追随者中可能形成各种敌人。

伊洛安斯的反派Iroas's Villains

d6

 反派

1

 一名城邦守卫中的骑士定期让他的士兵进行极端的训练项目，导致了它们开始叛变。

2

 一名将军（阿喀洛斯重装步兵）命令将一座城镇因为其士兵的罪行而烧毁殆尽。斐纳克的追随者是犯罪的真正责任人并对这个社区展开规划，它会被摧毁然后变成转世者的乐土。

3

 一名年迈的运动员（角斗士）使用阴险的魔法以无辜者的生命来帮助他的表演。

4

 城邦当局惧怕迫在眉睫的战争会迫使农民入伍，而作物无法被照亮会致使饥荒发生。

5

 一名祭司试图通过强迫其他诸神的仆人进行决斗并在他们输了之后羞辱他们来削弱他们。

6

 一名天赋异禀的演说家（贵族）对伊洛安斯的神选提出了诚恳但严厉的批评。

伊洛安斯的怪物Iroas's Monsters
伊洛安斯在各种背景中都会与战士联系起来。他的大多数随从都缺少敏感但善于物理战斗。是角色们与伊洛安斯的代理人冲突的冒险可能让他们与下面这些怪物对抗。伊洛安斯的怪物表格呈现了集中可能服务于该神意志的敌人。

伊洛安斯的怪物Iroas's Monsters
挑战等级 | 生物 | 资源
1/8 | 警卫 | MM
1 | 星绒棉羊 | MOT
2 | 狮鹫 | MM
3 | 阿喀洛斯重装步兵 | MOT
3 | 绒毛狮 | MOT
5 | 角斗士 | MM
7 | 石巨人 | MM
11 | 鹏鸟 | MM

伊洛安斯作为战役反派Iroas as Campaign Villain
角色们可能因为他们与伊洛安斯的追随者在战斗中对抗他们或拒绝他的理念而招致他的怒火。他的愤怒直接又粗暴，正如同他本人。
伊洛安斯可能在各个方面都被冠以胜利之神的称号，但他对竞技中的胜利的关注远少于战争中的胜利。战争中凡人和诸神都可能被急于取胜或因固执己见而蒙蔽双眼。虽然一张反抗伊洛安斯的战役的行动表现可能是直率的，但冲突的潜在起因却坑相当复杂，可能涉及到那些在最初的冲突中与攻击群众无关的人。作为战役反派，伊洛安斯很可能被他自己赢得战争的欲望驱动，去直面墨癸司，或报复一个对他荣誉的侮辱。
战役可能结束于冒险者以某种方式赢得伊洛安斯的尊敬，说服其他神祗（如果团队对荣誉与正义感兴趣那么就包括赫利欧德，如果不的话就有墨癸司）来削减伊洛安斯的怒火，甚至或是在其他诸神的支持下与伊洛安斯战斗。

伊洛安斯的神力谋划Iroas's Divine Schemes
伊洛安斯不是个好的阴谋家。他通过水晶般透彻的战争镜片看待世界——战略与战术计划是清晰而精准执行的。这不是说他不懂背叛或对此毫无准备，只是他倾向直接和果断的行动。伊洛安斯的神力谋划表格给出了集中该神可能涉及的情节。

伊洛安斯的神力谋划Iroas's Divine Schemes

d4

 谋划

1

 伊洛安斯鼓励一名勇敢的阿喀洛斯将军带着一支精心挑选的军队进军去面对一个强大但可能易于攻击的牛头人军阀。将军尽管有伊洛安斯的宠爱但还是失败了，而阿喀洛斯仅有贫瘠的防御力量却暴露在了信仰墨癸司的牛头人浪潮面前。

2

 赫利欧德厌倦了伊洛安斯和墨癸司之间持续不断的冲突，发誓在诸神联盟的支持下摧毁墨癸司。厄睿柏斯憎恨赫利欧德的傲慢，组成一个支持墨癸司的群体。伊洛安斯并没有接受赫利欧德的援助，而是自己发动了一场反对他兄弟的大战役。

3

 墨癸司用一把能劈开凡间生物灵魂的斧头武装了他的一名神选。伊洛安斯想要他的神选去抢夺那件武器好让他把那把斧头锁紧他的军械库里来借此挫败他的兄弟。厄睿柏的代理人也在代表他的主人寻会那把斧头。

4

 伊洛安斯终于达成了他一直追求的胜利：他杀死了自己的兄弟，而整个世界陷入混乱之中。

竞技场Arena
纵览塞洛斯，竞技场举行运动比赛而且也经常作为伊洛安斯的崇拜之地。最宏伟的运动场位于阿喀洛斯足以容纳数千观众，但更多大小适中的运动场可以在整片土地找到，作为运动员的练习地和富人与穷人的娱乐场。跑步和战车竞赛，投掷比赛，和搏击运动（摔角，拳击和潘克拉辛）都是竞技场里的常见比赛，特被是在于阿喀洛斯举行的一年一度的系列竞技比赛伊洛安斯运动会期间。
竞技场冒险Arena Adventures
竞技场中的冒险通常以角色作为一场竞技比赛的竞争者为特色。获胜的奖励可以使财宝，恩宠，或是一名重要人物——伊洛安斯运动会时甚至会是伊洛安斯本尊——的建言。竞技场冒险表格提供了几个可能发生在这种地方的冒险点子。

竞技场冒险Arena Adventures

d8

 冒险目标

1

 帮助一名不健康的参赛者在竞技比赛中活下来。

2

 令人信服的输掉一场竞技比赛以让一名赌徒赢一大笔钱。

3

 蓄意破坏一名明星运动员的获胜机会。

4

 参加选拔成为马车竞赛队伍的一员。

5

 在决赛前暗杀一名观看比赛的人。

6

 在竞技场中从一次有计划的谋杀中拯救一名摔跤手。

7

 捕捉一头从运动场逃出去的野兽。

8

 寻回一件神圣的奖品并将它给予一场比赛的正当获胜者。

竞技场地图Arena Map
展示的竞技场上围绕着它的沙地有一圈凸起的长凳和私人包厢。竞技场上层的地图描绘了外部的座位和下面的内部走廊(地图对面的地点很大程度是镜像的)。隧道和活板门允许竞赛者从几乎任何角度进入竞技场。架在屋顶上的一面大油布可以展开来为舞台上的观众遮阳。颁奖台也是伊洛安斯的祭坛。竞技比赛的获胜者站在这里接受奖章、花圈、奖励、祭司的祝福和人群的赞扬。
竞技场的外面和下方是开放区域，那里的凹室有小贩售卖优惠票和饰品，也有用于下注的摊位。
竞技场下方的空间有健身场，一个装备厅，和几个用作更衣室，兽圈的和面对各种生物的单独训练区的集结区域和专门房间。

竞技场的反派Arena Villains
各种令人厌恶的元素都能在一座竞技场发现——暗下黑手的运动员，孤注一掷的赌徒，残酷的训练师，野蛮的动物，还有其他更坏的。竞技场反派表格呈现了几种可能经常参加体力比赛的闲汉。

竞技场反派Arena Villains

d8

 反派

1

 一名搏击手冠军（阿喀洛斯重装步兵）和他的死党把竞技场的每个人所在了里面。直到有一名挑战者击败她之前她不允许任何人离开。

2

 一只牛头人在一次很多人参加的事件中放出了竞技场中所有的野兽。

3

 一名赛车（战车）手（角斗士）给一支竞争队伍的成员下毒，导致他们在比赛期间沉睡不起。

4

 一名魔法师使用魔法刺探运动员的交谈然后用这些信息勒索他们。

5

 一只石巨人打断了一系列比赛并要求有机会进行竞技。

6

 一名赞助人强迫运动员过度出力，导致比赛中发生危险的意外。

7

 一名大法师惑控或变形了无辜者，强迫他们参加野蛮的比赛。

8

 一名德鲁伊对竞技场中的动物使用了启蒙术来使他们成为更有利的对手。


卡拉美特拉

卡拉美特拉 Karametra

所有生命——植物与动物——都需要繁衍才能继续生存 ，这使卡拉美特拉的长存变为了维持一个宜居的凡世的重要环节。

卡拉美特拉的神选Karametra's Champions
卡特美特拉的审讯建立社区，发展文明， 并以他们神祗的名义无论走到那里都会赐予馈赠。卡拉美特拉寻求供养所有人，终结饥荒和绝望，确保每个人都被家庭与社区支持。她并非苛求的神祗，但是她的神选勤奋的通过努力推进她的目标来获取她的宠爱。
卡拉美特拉的使命表格给出了集中该神神选可能将自己卷入的几场冒险。

卡拉美特拉的使命Karametra's Quests

d6

 冒险目标

1

 在一个从未生长过果树的地方种植一颗开花结果的果树。

2

 从绝收中拯救一座村庄。

3

 守卫或建立一座孤儿院。

4

 教导一处东聚店从荒野野兽嘴下保护自己。

5

 让一名孤儿与他存活的亲属团聚。

6

 说服劫掠者放弃他们的生活方式，定居下来，建立村庄，并将他们的生活投入到农业中去。

卡特美特拉战役A Karametra Campaign
初看来，一场战役中玩家角色成为卡拉美特拉的神选的战役似乎是反直觉的，因为卡拉美特拉的目标看起来是促进冒险生活的对立面。但是她的理念可能会吸引一些冒险家，比如流亡者，对他们来说在一个安全，繁荣的社区里安顿下来的主义有着非常诱人的前景。
卡拉米特拉将她的宠爱慷慨地给予那些保护已建立社区的人，但她最重视的神选是那些想要建立新定居点，为努力奋斗或处在生死关头的社区提供援助的人。她最爱的是那些体现了她价值观的追随者，把社区放在自己之前，抛下平静的生活，寻找他人加入这个队伍。当他们努力建立了一个精挑细选的与他们一起旅行追求同样目标的家庭时，她对他们的骄傲便越来越多。
在战役开始的时候，角色们可能会发现一个处于绝境的社区，并在他们恢复它的安全和繁荣的状态是获得了卡拉美特拉的祝福。也有可能他们发现自己的家被摧毁了，但却得到了卡拉美特拉的托梦，她将社区的难民交给他们照顾。
对卡拉美特拉的神选来说，最大的危险游走在培育馈赠和保护弱者与变成贪心与家长统治的对抗的斗争之间。卡拉米特拉看重谦逊，并经常给那些成长的过度膨胀的人一场尖刻的教训
卡拉美特拉的侍僧为她在瑟特萨的盛宴收集荒野的馈赠。

卡拉美特拉的反派Karametra's Villains
卡特美特拉的追随者可以体现文明最好和最坏的一面。正如社会可以保护弱者一样它也能加强不公并给予它合法权利。太多的物质财富和安全感会让人们更不倾向于同情那些拥有更少的人，甚至会让他们相信财富是美德的标志。忽视这些真相会把卡拉美特拉的追随者引向邪恶的道路。
在最糟糕的情况下，卡特美特拉信仰可以被扭曲成强制服从。它会能根据自然和人民所能提供的东西来评估他们。它可以在照顾孤儿的同时对使他们成为孤儿的环境不采取任何手段去改善。它可以把某人对社区的保护变成仇外。它可以将富人视为道德典范而将穷人视为道德失败者败坏者。那些为他人提供服务的人可能会相信这给了他们控制被服务者的权利。当卡特美特拉的追随者不再小心平衡馈赠的时候，他们可能会与卡特美特拉的反派表格里呈现的敌人结盟。

卡特美特拉的反派Karametra's Villains

d6

 反派

1

 一家孤儿院的负责人（平民）相信她能比这座城市的儿童的父母更好的照料他们，并试图把其他成年人逮捕起来。

2

 一名祭司开始向附近的居民推行充满限制的生活方式来“开化”他们

3

 一名本地领导人（瑟特萨重装步兵）对穷人执行严厉的出发，声称他们的贫困是因为他们招致了神祗的怒火。

4

 一个显赫的家族的族长（贵族）持续对他们的成年子女滥用支配权，用他们作为女族长或族长的角色在辩护中使其正当化。

5

 本地领导人（德鲁伊）强迫寡妇和鳏夫结婚来增加人口。

6

 一名城邦领导者（士兵）开始扫荡周遭村庄，将非公民驱赶到一起让他们去工作供养这个社区。

卡拉美特拉的怪物Karametra's Monsters
卡拉美特拉的追随者通常从怪物口中保护无辜者，但是在某些环境，他们可能站在角色的对立面。卡拉美特拉的怪物表格呈现了几种可能服务于该神意志的敌人。

卡拉美特拉的怪物Karametra's Monsters
挑战等级 | 生物 | 来源
0 | 启蒙灌木 | MM
1 | 寇灵 | MOT
1 | 树精 | MM
2 | 启蒙树木 | MOT
2 | 德鲁伊 | MM
4 | 瑟特萨重装步兵 | MOT
5 | 土元素 | MM
5 | 独角兽 | MM
9 | 树人 | MM
12 | 大德鲁伊 | VGM
See chapter 6 for details about these creatures in Theros.

卡拉美特拉作为战役反派Karametra as Campaign Villain
自然内在的野性亦是卡拉美特拉本质的一部分。一场将卡拉美特拉作为反派刻画的战役可能探索她体内沸腾的凶残，野性面相被凡人将她刻画为一名温柔，母亲般的丰收之源的信仰之力所抑制。她不再要求她的信徒血祭是因为他们不再相信这种祈祷室必需的——而不是她决定停止。在万神殿中，她是一个多数诸神未能完全领会但却感到恐怖的真相的化身：尽管他们可以很大程度的影响凡人的生活，但是凡人信仰的集体力量可以改变神祗的真正本性。
作为战役反派，卡拉美特拉可能寻求回归她的血腥起源，派遣她的神选去说服社区他们必须再次进行血祭来取悦她。卡拉美特拉可能向城邦派出怪物来让他们回想起愤怒的她有多危险，甚至造成杀戮。战役可能结束于英雄们直面卡拉美特拉或寻找别的什么方法来安抚她。

卡拉美特拉的神力谋划Karametra's Divine Schemes
卡拉美特拉的神力谋划表格探索了该神的噫妄可能冲击凡界并让冒险者卷入神祗事务的方式，

卡拉美特拉的神力谋划Karametra's Divine Schemes

d4

 谋划

1

 卡拉美特拉雕像的脸庞好像全都被绝望笼罩，而万物不再生长。没人知道丰沃神因何从这个世界上收回了她的祝福，但问题必须被解决否则生命就将终结。

2

 卡拉美特拉判断凡物已经人口过剩并要进行有选择的杀戮人口。她创造了以凡人为食的新植物，同时她的追随者行为古怪，跑去参加血腥盛宴或是在田地中献祭彼此。在平衡恢复之前究竟多少人必须死于非命？

3

 卡拉美特拉的教化影响侵害了其他自然诸神的领域和自由，所以倪勒娅和芳瑞卡联合起来削弱她的力量。

4

 卡拉美特拉向一名荒野邪教徒或牛头人神选降下赐福以试图激励她的旧的，更嗜血的信仰。这种信仰根深蒂固，以致神祗向她的追随者下达了邪恶的命令。

乔木瞭望塔Arbor Watchtower
这些地方是卡拉美特拉的圣地，从她在瑟特萨中心的大圣殿到荒野中的哨站之间遍布，结合了精细的建筑与自然的生长。神宠塔楼和空中花园将翠绿的自然的世界抬高朝向天界以表达对她的尊敬。在奈西安森林，瑟特萨人建造了具有军事防御和崇拜双重作用的瞭望塔

瞭望塔冒险Watchtower Adventures
一场瞭望塔冒险通常基于要求角色们寻找某种方法进入或离开这个要塞。作为军事建筑，一座瞭望塔藏着秘密、武器、士兵、和囚犯，以及任何角色可以解救或防御的某人。如果角色掌管了一座瞭望塔，他们可以试图保证它归属于他们。瞭望塔冒险表格提供了在这种地方发生冒险的点子。

瞭望塔冒险Watchtower Adventures

d10

 冒险目标

1

 从袭击中保卫瞭望塔。

2

 突袭一座瞭望塔，击败防守的警卫并将它献给一位别的神祗。

3

 从一座瞭望塔内窃取保存的军事计划而不惊动任何内部警卫。

4

 从地牢中解救囚犯。

5

 作为间谍渗透瞭望塔。

6

 清除夺取了瞭望塔的怪物。

7

 偷取一件传奇武器。

8

 盗走狮鹫坐骑。

9

 在一座瞭望塔驻扎的士兵中找到一名间谍。

10

 在一座瞭望塔中训练士兵去敏队一个迫近的神话怪物。

瞭望塔地图Watchtower Map
所示的瞭望塔是一座大约六角形的石塔，雕刻助其与自然景观融为一体。古树生长在建筑内部和周围，使树枝和藤蔓从每一层开放的阳台上萌芽。
第一层包括的主入口，护柱，和献给四季的壁龛祭坛。第一层大部分被花园和果树占据。螺旋式楼梯通到所有更高层。
二楼有一个封闭区作为仓库，食品补给，和厨房。宽阔的阳台以树木、藤蔓和结满食物的植物组成的花园为特色。
三楼看起来和二楼很像，但有守卫的营房和食堂。阳台上的一些空间放置了射箭标靶，但大部分仍然是花园。
第四层与前两层类似，有祭司房间和一个图书馆。这里的阳台也有花园，可以一些更稀有或更奇特的植物为特色。
顶层露天，是卡拉米特拉的主要圣所。这里有一座神像和一座祭坛。几棵古树组成了一个树盖，而它们的树干被雕刻成伟大英雄的样子。

瞭望塔反派Watchtower Villains
瞭望塔反派通常想要接管，破坏，盗窃，或渗透这样的地方，也许他们已经占领它并使用这个可靠的地方粉碎他们的敌人。这种反派的范例呈现在瞭望塔反派表格。

瞭望塔反派Watchtower Villains

d8

 反派

1

 一个伪装的乖戾督军说服了一座瞭望塔里的士兵起来反抗军官。

2

 一个美杜莎控制了一座瞭望塔并用她俘获的士兵进行试验。

3

 塞壬将士兵呼唤到瞭望塔的顶层，随后诱使他们跨过边缘这样它们就可以大宴尸体。

4

 在士兵们偷走了一头狮鹫的蛋来训练幼崽当做坐骑之后狮鹫攻击了瞭望塔。

5

 一只独眼巨人攻击了一座瞭望塔，渴望吞食里面的动物。

6

 倪勒娅的德鲁伊为森林中的瞭望塔激怒，召唤了神话野兽来到这个区域去摧毁这座建筑。

7

 索血鸟妖控制了一座瞭望塔并点亮了它的阳台好带来更多的受害者到这个地方。

8

 一名密探在一次即将到来的攻击前给一座瞭望塔的食物补给里下毒。


刻拉诺斯

刻拉诺斯 Keranos

善变无常，刻拉诺斯正是风暴的具现。服务风暴神而进行的冒险总是充满挑战绝不枯燥。

刻拉诺斯的神选Keranos's Champions
刻拉诺斯将他的神选视为给世界带来领悟与改变的工具。他不考虑自己见解的道德或伦理后果，认为那不值得一名神祗关注。这种观点可能会使他的神选置于一种思想困境，卡在愤怒神祗的要求与令人不安的道德选择之间。
刻拉诺斯的使命表格给出了几种该神神选可能令自己卷入的冒险

刻拉诺斯的使命Keranos's Quests

d6

 冒险目标

1

 帮助一名灵感在物理上被盗的天才艺术家。

2

 打破扼杀灵活与创造性的治理结构。

3

 搜集失落的力量圣画去创造一场不可思议的风暴用这种力量来阻止一个更大的威胁。

4

 寻找一件长期遗失，可以为使用者赋予神谕幻景的神器。

5

 在才智的战斗中击败另一名神祗（斐纳克，墨癸司，或克洛缇斯）的神选。

6

 为刻拉诺斯寻找并恢复一种失落的艺术形式，奥术技巧，或工艺方法。

刻拉诺斯战役A Keranos Campaign
一场关注刻拉诺斯神选的战役，可能包括，获得，先知幻景，解密预言，或将复仇带给风暴之神的敌人。他将他的神选当做，改变的代理人带去伟大的顿悟，作为复仇的工具去对抗那些他感到误解了他的人，作为选举代理人，派去援助他的信众。
战役开始时，角色们可能被一名先知召集并被告知一则威胁着城邦的可怕预言。随后他们会努力通过他们的才智与战斗技能去避免对城邦来说最糟糕的结果。现在展示了他们对城邦和刻拉诺斯的潜在价值之后，被卷进了更大更危险的预言中，并可能被拉进其他神祗，甚至现实本身的秘密之中。
对凡人来说很容易失去怒且不善接受失败或愚蠢的刻拉诺斯的宠爱。如果角色们让这名神祗失望，它们可能不得不去平息刻拉诺斯的愤怒，他们可以通过一场由才智达成的伟大功绩，打败一名强大的敌人，为难一名敌对的神祗，或发现一个巨大的秘密来达成这一点。直到完成为止，克刻拉诺斯都会成为一名潜在的敌人。
刻拉诺斯的山中神庙始终围绕着风暴阴云。

克拉诺斯的反派Keranos's Villains
灵感，不被道德或伦理左右，这是一种危险的力量，但是刻拉诺斯通常不在乎善恶问题。因此，当一名魅力非凡领导者按照刻拉诺斯的神助灵感的指示行动时，城邦居民可能发现他们屈从于一名傲慢自大的领导者，并为城邦带来了灾难性的后果。
刻拉诺斯的追随者会变得过于狭隘，去关注于实现危险的预言，而无视生命的损失。如果你想让角色对抗一名道德方面平无奇的但可能有某些特点或品质让他们钦佩的敌人，那么刻拉诺斯和他的追随者会非常适合这一角色。
刻拉诺斯的反派表格给出了几种在该神追随者中可能出现的敌人。

刻拉诺斯的反派Keranos's Villains

d6

 反派

1

 一名预言了城邦除非献祭部分无辜的公民否则将遭受灾难的先知。

2

 一名服务刻拉诺斯的魔法师制造了风暴，威胁着乡村。

3

 一名艺术家（平民）创造了极佳的主题为生命与灾难的艺术品。

4

 一名大法师控制闪电增强权利，强那些反对她的人轰成碎片。

5

 一名狂热的先知指向角色们预示了一件即将到来的灾难。

6

 一个活化风暴在一个地区肆虐，对一个社区进行了它相信是正义的复仇。

刻拉诺斯的怪物Keranos's Monsters
刻拉诺斯与那些行动像是他火爆脾气或他突如其来的灵感的扩展的生物联系起来。是角色们与刻拉诺斯的代理人冲突的冒险可能让他们与这些怪物对抗。刻拉诺斯的怪物表格呈现了集中可能服务该神意志的敌人。

刻拉诺斯的怪物Keranos's Monsters
挑战等级 | 生物 | 来源
2 | 半人马 | MM
3 | 阿喀洛斯重装步兵 | MOT
3 | 蓝龙雏龙 | MM
5 | 风元素 | MM
7 | Theran chimera | MOT
9 | 幼年蓝龙 | MM
13 | 风暴巨人 | MM
16 | 成年蓝龙 | MM
23 | 远古蓝龙 | MM
* See chapter 6 for details about these creatures in Theros.

刻拉诺斯作为战役反派Keranos as Campaign Villain
因为刻拉诺斯并不乐意关注他自己的道德困境，这使他很容易成为一名反派。这名神祗可能被对凡人狭隘眼界的失望或因为对现实的愤怒或微末感触而产生的强烈的想要创造具有深远意义的影响的冲动所驱动。他的愿望可能通过一名预言了一场会卷入角色们或他们所在乎的的某人的大灾难的先知来表达出来。在战役过程中，刻拉诺斯会逐渐角色们扰乱他见解和他们保卫现状的行为感到失望，并派遣战役可能结束于冒险者们解开了麻烦的预言，证明了他们有足够的智慧，应该受到尊重，或当他们说服了其他的神祗（特别是克洛缇斯）去干涉和制止刻拉诺斯的怒火。

刻拉诺斯的神力谋划Keranos's Divine Schemes
刻拉诺斯与万神殿中的其他诸神交流甚少，更偏好独自思索与获得顿悟。但是他很容易被激怒，并变的极端导致去相信了真实存在的的或他自己感受到的蔑视。刻拉诺斯的神力谋划表格探索了几种该神可能进行的计划。

刻拉诺斯的神力谋划Keranos's Divine Schemes

d4

 谋划

1

 厌倦了猛烈的天气那短暂的美景，刻拉诺斯创造了一个巨大的，永存的风暴。随着时间流逝，风暴逐渐脱出了掌控。克拉诺斯对他的造物感到满意。

2

 为了向挑战的斐纳克证明他的能力，克拉诺斯启发了八名烦人用八种独特的方法去毁灭世界。结果，一名才华横溢的演员，炼金术师，发明家，潜水者，矿工，雕刻家，倒贼，和一名狡诈的色鬼，准备好了实践他们可怕的才华。

3

 刻拉诺斯发现凡人知识的传播充满矛盾并且缓慢。赐予了一名神选，能够给予她触碰的任何人或者野兽浩瀚知识的能力。这名刻拉诺斯神选旅程途经的区域出现的大量牲畜，狼群和儿童造成对那里的居民造成了巨大的混乱和失常。

4

 刻拉诺斯在达克拉群岛创造了一处他自己设计的领域，这个地方的土地和它的生物遵从独特的物理法则和奇怪的真实。一些这里的居民逃离了这座岛屿，并因为他们扭曲的现实开始影响塞洛斯其他的区域。

神谕汇流处Oracular Conflux
少数几处克拉诺斯的神庙基本与世隔绝不仅仅用于崇拜，这些地方解读世间的征兆并记录知识。这些神谕汇流处为刻拉诺斯的追随者们提供了记录众多事件的工具，不论是自然事件还是诸神预兆。因为刻拉诺斯与风暴和天空联系，这些神殿通常配备风向标，望远镜，和其他用于测绘天气和绘制天体轨道的工具。
每座祭坛都有各种提供给观光者的预测未来的方法——包括观察星像，云层，被献祭的动物的内脏是最常见的。这些仪式最流行在雷暴发生时进行。人们聚集在神殿里面去观看先知们通过雨风雷电和其他天象来作出预言。在一些社区，先知们积极努力地去接受雷击，冒着生命危险去接受来自他们神祗的强大信息。

神谕汇流处冒险Oracular Conflux Adventures
玩家角色们可以与其他大多数人前往一座神谕祭坛有着相同的原因：去接受有关未来的预言。他们也有可能被雇为经常给暴力实行者做出令人失望（甚至错误）预言的先知的保镖。神谕汇流处冒险表格提供了在这种地方的冒险点子。

神谕汇流处冒险Oracular Conflux Adventures

d12

 冒险目标

1

 与一只风元素竞速前往一座神谕汇流处以在这只元素的旋风摧毁所有观测的证据之前接受对未来的预言。

2

 从一名因一个做出错误预言的先知而愤怒的信徒手下防御神殿。

3

 说服一名先知给一名信徒做出一次特殊的错误预言。

4

 帮助因雷击而头脑昏乱的受害者康复。

5

 从独眼巨人突袭者手里夺回献祭用的动物。

6

 操纵用于预言未来的器具产生一个特定的结果。

7

 操纵局势让一件被预言的时间在一名半盲的先知视野内发生。

8

 在风暴让神殿起火时疏散拥挤的神殿。

9

 渗透进入神殿来确定一则预言或预言方法的准确性。

10

 盗取一本记录了神殿的预言的书。

11

 收集制造一件革命性的预言设备必须的材料。

12

 保护一名必须对一名有影响力和不可预测的信徒发布噩耗的先知。

神谕汇流处地图Oracular Conflux Map
图示的神谕汇流处有着玻璃圆顶，在上面安置着一个巨大的华丽的风向标。在风暴期间，先知们观察天空中的闪电图案用于预言。
神殿的中心包括一座巨大的星象仪。与星象仪连接的房间是预言室，在这间房间中海油献祭室。这些前一天有用于各种形式的占卜和预言，包括动物献祭和观察内脏。
远离预言室的是天文台，安置着望远镜，星盘，和星图。随后是刻拉诺斯的祭坛，那里有一尊巨大的神祗雕像与一根穿过屋顶伸向天空100尺长的避雷针相连。当闪电击中避雷针是，屋顶上的魔法铁片会短暂的发出彩虹的光芒。
另一个区域包含了祭司和先知的生活区，图书馆连接着生活区通向星图室，帮助先知解读幻景。

神谕汇流处反派Oracular Conflux Villains
在神谕祭坛的反派可能利用或对抗有关未来的预言。这些反派的范例呈现在神谕汇流处反派表格中。

神谕汇流处反派Oracular Conflux Villains

d6

 反派

1

 一名预见到了自己即将死亡的愤懑的先知给信徒们错误的语言好让他们分享她的不幸。

2

 一只风暴巨人假扮刻拉诺斯的化身控制了神殿，让它的信徒臣服自己。

3

 一只因错误语言而死的还魂尸回来对误导他的先知复仇。

4

 一个来自竞争神殿的邪教狂信徒给神殿的动物喂食发霉的水果，停止了他们的预言。

5

 一名愤怒的运动员（角斗士）劫持了汇流处的先知作为人质，在做出了他在一场即将举行的比赛中将会失败的预言后要求改变未来。

6

 一名做出假预言的先知说服了贵族们给他金钱和大量礼物。


克洛缇斯

克洛缇斯 Klothys

至今仍在塞洛斯暗含怨憎的执行她的命运视界，克洛缇斯不仅因感到被轻辱而不悦还在她从冥界回归时唤醒了大量恐怖之物。

克洛缇斯的神选Klothys's Champions
这个世界已因凡人与神力存在之流的傲慢而深受创伤。克洛缇斯指示她的神选阻止国度的野心，修复他们造成的伤害，增强维护塞洛斯的自然秩序。
克洛缇斯的使命表格给出了几种该神神选可能将自己卷入的冒险。

克洛缇斯的使命Klothys's Quests

d6

 冒险目标

1

 打败一只逃出冥界的泰坦裔怪物。

2

 摧毁一只威胁一座小型社群的亡灵怪物。

3

 为他的骄傲惩罚一名强大的凡人。

4

 在一个特定地点重建自然和文明的平衡。

5

 修复一处在谢纳戈斯窃据神位时被天界覆盖的凡世现实构造。

6

 击败另一名神祗的神选（最可能的是厄芳拉，赫利欧德，或伊洛安斯）。

克洛缇斯战役A Klothys Campaign
虽然克洛缇斯的追随者倾向于隐居，但命运可能使他们聚集在一起执行一项宏伟计划或为一件即将发生的时间进行准备。一场围绕作为克洛缇斯神选的玩家角色所构筑的战役可能置他们为无政府主义者，预言家，或执行原始正义的义警。神祗与凡人的过分自尊威胁着已经被谢纳戈斯的阴谋削弱之后的世界，而克洛缇斯选择可以恢复和重新稳定塞洛斯——即便使用极端手段——的神选。
克洛缇斯鲜少透露她的计划。角色们可能在战役开始时追随一名限制来到一片遥远的土地或解读罕见的预兆去了解附近的威胁。这样一场战役可能是灵活的，在下一个占卜将他们拉回主要故事线之前允许玩家角色自由探索其他的可能。在他们克服更大的挑战，推翻强大的煽动者，将世界塑造为与它的命运一致时，角色们可能吸引到追随者，掀起叛乱，与以不同方式解读克洛缇斯的意志的竞争者发生冲突。
克洛缇斯的神选有着曲解他们甚至的意图来服务他们的私人目标，或是自私的要求一个比他们赢得的命运更好的命运的危险。这种行为可能到时克洛缇斯收回他的祝福甚至排除忠诚的神选去消灭她刚愎自用的仆人。她最成功的的神选坚持对偏离正道的文明拨乱反正或重新平衡被扭曲饿的自然法则。

克洛缇斯的反派Klothys's Villains
克洛缇斯为了恢复塞洛斯的自然秩序从冥界浮出，创造了众多天裔特工来帮助她。事实上任何对抗命运的人都可能成为这名神祗或她的代理人的目标。
当克洛缇斯进入凡世时各种怪物从冥界中出现，而她最热心的追随者经常将它们视为她的意志化身。某些人可能驱赶这些恐怖之物去攻击社区，或是饲养它们来进一步传播天神意志。克洛缇斯最冷酷的追随者可能认为为了治愈世界整个社会必须被粉碎。他们推断，如果克洛缇斯不打算这么做，那么她就不会伴随着苏醒带来这么多怪物。
克洛缇斯的反派表格给出了几种在该神追随者中出现的敌人。

克洛缇斯的反派Klothys's Villains

d6

 反派

1

 一名专心致志的克洛缇斯天裔刺客在追杀一名复活的英雄。

2

 因为相信一只可怕野兽的神圣性，克洛缇斯的侍僧谋杀了派去解决它的英雄。

3

 某个文明违逆命运，一名祭司召集了一群提丰释放在城市中。

4

 被侮辱的羊蹄人狂欢者克洛缇斯的魔法驱使一名城邦的祭司进入令人不适的放纵之中。

5

 一名先知了解到一名角色命运是服饰克洛缇斯。这名预言者为这个人制造了一场灾难来揭示命运。

6

 一个克洛缇斯的邪教狂信徒相信角色的行为是他们服务泰坦的标志，注定会去释放这些远古恐怖之一。

克洛缇斯的怪物Klothys's Monsters
许多凶猛的生物都可能因为克洛缇斯的影响而出现，特别是这些在克洛缇斯的怪物表格中出现的。

克洛缇斯的怪物Klothys's Monsters
挑战等级 | 生物 | 来源
1 | 羊蹄人狂欢者 | MOT
2 | 棘冠羊蹄人 | MOT
3 | 绿鬼婆 | MM
4 | 先知 | MOT
6 | 妖鬼婆 | VGM
6 | 独眼巨人 | MM
6 | 冥界狱犬 | MOT
7 | 悲哀神行客 | MOT
9 | 冥卫 | MOT
15 | 提丰 | MOT
See chapter 6 for details about these creatures in Theros.

克洛缇斯作为战役反派Klothys as Campaign Villain
作为敌人，克洛缇斯可能力求恢复在谢纳戈斯和赫利欧德干预之前的宇宙秩序。这些修正开始时可能很小，显现为火灾，怪物侵袭，或一系列意外死亡。角色介入的越多，事件就变得越严重，因为克洛缇斯的仆人对英雄们的干涉矫枉过正。此外，避免某个灾害可能自然而然的导致一个更严重的灾害，在这方面角色们不仅要和新进的灾难斗争还要与不知疲倦的克洛缇斯的追随者的指责和袭击战斗。
根本上，克洛缇斯鲜少怀有怨恨。战役可能结束于角色认清自己已经偏离的他们的目标和正道从而令克洛缇斯平静下来。同样，英雄们可能使用其他神祗的支持去转移克洛缇斯的怒火。最大胆的是，角色们可能判断出让克洛缇斯进入凡界的装置；而它的摧毁将会把克洛缇斯拉回冥界直至未知未来。

克洛缇斯的神力谋划Klothys's Divine Schemes
克洛缇斯有许多关于从未发生的关于塞洛斯的设计和对未来的预言。克洛缇斯的神力谋划表格提供了几条可能吸引冒险者的她的预见与怒火。

克洛缇斯的神力谋划Klothys's Divine Schemes

d4

 谋划

1

 确信赫利欧德无止境的野心将会摧毁塞洛斯，克洛缇斯创宰了一件一旦赫利欧德宣称这件神器属于他时就可以摧毁太阳神的神器。她需要可以通过消灭厄睿柏斯的仆人来展示这件神器的力量，并在这个过程中激起赫利欧德的嫉妒心的凡人英雄。

2

 因为关注迈勒提斯影响的扩散，克洛缇斯让这座城邦的居民的梦境里充斥着背叛。邻里之间相互攻击，而厄芳拉的追随者的干预尝试只让暴力指向了城邦的保护神。

3

 克洛缇斯相信凡人对诸神的信仰歪曲了他们原本的彼此关系，她开始废除宗教。

4

 她离开冥界的现在，克洛缇斯明白泰坦逃脱只是时间问题。为了让世界准备好面对无法躲避的恐怖，她想凡域释放了冥界野兽，并相信这些动乱会让英雄们更加强大并最终打败泰坦。

离弃殿堂Abandoned Temple
整个塞洛斯都可以找到离弃殿堂。这些地方中的一部分曾经容纳着对克洛缇斯，这名几乎被遗忘的命运之神的信仰，但许多其他的离弃殿堂也因为战争，怪物攻击，自然灾害，大规模迁徙，遗忘，或是诸神怒火的原因而被遗弃。
每座离弃殿堂都各有特色，它的守护神的特色与造成它被遗弃的原因的影响互相结合。你可以使用离弃殿堂状态表格决定一座离弃殿堂的当前情况。

离弃殿堂状态Abandoned Temple Condition

d8

 情况

1

 沉入地下

2

 植物蔓生

3

 淹没

4

 部分坍塌

5

 被泥土，污泥，砂砾，或冰雪掩埋

6

 位于一座新神殿下方

7

 破碎成多个区域

8

 漂浮在一处不稳定的平行世界中

离弃殿堂冒险Abandoned Temple Adventures
一座离弃殿堂可能包括记录，特殊物品，和类人遗骸，任何之一都可能被接受要求的冒险者取回。许多这样的神殿也包含着危险现象（比如冥界之门），这可能令他们失败。怪物和强盗经常在这些废墟中生活，同样的隐士与学者保存着过于危险而必须与其他地方隔绝的秘密。
离弃殿堂冒险表格提供了在这样的地方可能发生的冒险点子。

离弃殿堂冒险Abandoned Temple Adventures

d12

 冒险目标

1

 回收一件留在神殿里的记录或魔法物品。

2

 拆除神殿残余部分，阻止任何人寻回隐藏在内的古代秘密。

3

 从神殿回收一名死去的类人生物的遗体。

4

 杀死在神殿里滋生的怪物。

5

 寻找一名神殿目前守卫者的替代者。

6

 向居住在神殿中的隐士请教。

7

 制止在神殿里进行毁灭性仪式的邪教徒。

8

 让神殿恢复守护神的祝福。

9

 寻找一座通往冥界或天界的大门。

10

 向生活在神殿里的一只恶魔咨询。

11

 揭露为何神殿被遗弃。

12

 恢复神殿以揭示隐藏在建筑中的真相。

离弃殿堂地图Abandoned Temple Map
展示的这座离弃殿堂已经部分坍塌，梁柱倒转，部分倒塌的天花板阻挡了通往某些区域的道路。地上部分藤蔓丛生并包含主圣所的废墟，那里除了一座破碎的祭坛和无头雕像之外几乎全是碎石。一座藏书腐朽的图书馆和有着骷髅残骸祭司宿舍构成了这个部分。
大厅有着火烧的痕迹。此处的许多房间瓦砾遍地而且已成废墟。一段通道通向一间占卜池中满是鲜血且几乎毫无灰尘的古代房间。一扇坚固的铁门保护者这间神殿密室。

离弃殿堂反派Abandoned Temple Villains
离弃殿堂里经常被发现独行的怪物和在逃的罪犯或进行禁忌行为的人。这些反派的例子呈现在离弃殿堂表格反派中。

离弃殿堂反派Abandoned Temple Villains

d6

 反派

1

 一支堕落的克洛缇斯教派在道路上俘获受害者后将他们带到神殿里进行仪式性的折磨。

2

 一头多头蛇蜥在离弃殿堂中沉眠，在坍塌区挖出了一个洞穴。

3

 一只美杜莎在一座离弃殿堂生活并给安歇带给她类人牺牲的人药物援助。

4

 一个强盗首领藏在一座神庙里希望打开它的宝库搜寻财宝，却不知道一只恶魔正在里面身陷囹圄。

5

 索血鸟妖把一座离弃殿堂当做他们的巢穴并吞噬任何靠的太近的生物。

6

 一只女面斯芬克斯出于对人类行为的好奇在一座离弃殿堂里制造了一系列致命陷阱并诱惑冒险者来这里同时见证他们会如何克服这些挑战。


克罗芬斯

克罗芬斯 Kruphix

神秘而耐心的克罗芬斯用精妙却影响深远的手法影响他神选的生命。

克罗芬斯的神选Kruphix's Champions
克罗芬斯很少直接干涉凡界，更偏好通过他的神选来行动——他一向如此。他可能召集追随者去掩盖一个危险的真相，揭露至关重要的秘密，或结束一场毁灭性的冲突。当其他诸神派遣他们的神选去绕开诸神协约时，克罗芬斯通常会呼唤他的神选去将事情扳回正轨。
克罗芬斯的使命表格给出了几种该神神选可能将自己卷入的冒险。

克罗芬斯的使命Kruphix's Quests

d6

 冒险目标

1

 夺取滥一件被人滥用的强大的魔法物品，研究它，然后摧毁它。

2

 捕获一名为了个人利益而使用秘密知识的前克罗芬斯追随者并把他们交给克罗芬斯神殿进行审判。

3

 使用所有必要手段掩盖关于一件危险秘密的所有知识，比如不朽根源的所在地。

4

 避开或击败阻拦你的特工，将一个强大阴谋集团的证据带去给人类城邦的领导人。

5

 调查一个发掘神力遗物的流言并判断它留在凡界是否安全。

6

 结束两名神祗追随者之间的冲突，不论是调解，促成休战，或是支持弱势方击败强势方。

克罗芬斯战役A Kruphix Campaign
一场围绕克罗芬斯神选构建的战役可能包含了道德的复杂性，冒险有时会做出短期有害但长期有益的选择。他们可能被命令去摧毁可能帮助人们的秘密知识，揭露可能会杀死某人但避免更大冲突的秘密，或是评判某个知识是否安全。
在战役开始时，角色们可能会因为他们发现了一个巨大的秘密而联合起来，因保护秘密的安全而得到克罗芬斯的眷顾。他们被独有的知识武装，冒险者们开始了解更多有关这个他们共同分享的秘密的知识，并避开那些只能他们察觉的危险。
克罗芬斯的神选用公正但他人并不总是遵守的方法处理他们的工作，而他们会发现自己会成为其他神祗追随者的追杀目标。长久以来，他们冒险了解那些可能动摇他们信仰的世界和神祗的知识。一些人可能会放弃克罗芬斯的平衡教条，另一些可能会充实他们自己或是服务于他们所见的更大的善行。克罗芬斯到那时会变成一名反派，他会送去其他的代理人去掩盖冒险者携带的秘密。

克罗芬斯的反派Kruphix's Villains
克罗芬斯并不经常在世界上活动，但当他行动时，他的行动通常在道德上难以界定，而他仆从的神圣使命从另别的角度来看好像是罪恶的阴谋。克罗芬斯通常放开对自己指示的解读，但并不是所有他的代理人都能负责的使用这重要的权限。
克罗芬斯的反派表格给出了几种可能出现在该神追随者中的敌人。

克罗芬斯的反派Kruphix's Villains

d6

 反派

1

 一名想要消除整个社区记忆的先知，将他们变成更简单，幸福，原始的状态。

2

 一只女面斯芬克斯掌握了可以阻止一头狂暴怪兽的魔法，但因为担心被滥用而拒绝分享它。

3

 一名前克罗芬斯的特工（密探）知悉了一处无防备的冥界入口并打算把它卖给出价最高的人。

4

 一名贵族在赫利欧德的追随者中制造不和，并相信太阳神在诸神当中是对和谐的最大威胁。

5

 一名大法师致力于摧毁神秘殿堂以更进一步从凡界分裂天界。

6

 一名克罗芬斯的邪教狂信徒了解到角色们发现了凡人不打算知晓的知识并要让他们沉默下去。

克罗芬斯的怪物Kruphix's Monsters
克罗芬斯很少与怪物相关联，但克罗芬斯的怪物表格里出现的这些可能会服务于他。

克罗芬斯的怪物Kruphix's Monsters
挑战等级 | 生物 | 来源
1/4 | 闪现犬 | MM
1/2 | 蛇鸡兽 | MM
2 | 诺斯异怪 | MM
3 | 相位蜘蛛 | MM
6 | 隐形追猎者 | MM
7 | 嵌合奇美拉 | MOT
11 | 女面斯芬克斯 | MM
12 | 大法师 | MM
17 | 男面斯芬克斯 | MM
* See chapter 6 for details about these creatures in Theros.

克罗芬斯作为战役反派Kruphix as Campaign Villain
作为一名战役反派，克罗芬斯最有可能试图维持或回复诸神的力量平衡。他并不通晓未来，而他的行为有时会产生他无法预料亦无意导致的剧烈后果。
战役可能开始于某位或某些神祗的不端行为，并在克罗芬斯进行似乎与罪行无关的惩罚时愈演愈烈。其他诸神可能会进一步试图绕开或反抗惩罚措施而这会与更多克罗芬斯的条令相抵触，最终或许会造成另一次大静默。
正像克罗芬斯束缚着诸神最坏的暴行那样，击败作为反派的克罗芬斯的最佳机会其实就藏在克罗芬斯自己的本性当中。一场克罗芬斯扮演反派的战役可能结束于冒险者说服他告诉他自己当前的行动并不能促进诸神均衡。但是克罗芬斯的意志并不会轻易改变，冒险者们可能需要获得特殊的证言或证五。若仅是为了与他交流而解除克罗芬斯的话可能只需要其他诸神的眷顾即可。

克罗芬斯的神力谋划Kruphix's Divine Schemes
克罗芬斯想要维持现状而非打破它，所以他的谋划通常开始于对其他神祗行动的回应。克罗芬斯的神力谋划表格呈现了几个克罗芬斯顽固的判决可能会对凡界造成严重的冲击并引发更严重的而非更缓和的神力冲突的范例。

克罗芬斯的神力谋划Kruphix's Divine Schemes

d4

 谋划

1

 黑暗势力窃走了一件圣洁神器，据说是太阳的碎片，来自于赫利欧德的追随者。神职们责备斐纳克或厄睿柏斯，但克罗芬斯才是盗窃的背后黑手。太阳石隐藏着可怕的秘密力量，而克罗芬斯想要在它造成大破坏之前从凡界拿走它。

2

 克罗芬斯派遣天裔去折磨一个社区。本地人十分困惑，直到被发现矿工们被阻碍在一个构成时间本质的洞穴中。凡人不被这里欢迎，而某人却准备好了进入那里，利用那里通道从过去偷盗某物。

3

 一名迈勒提斯的哲学家认为诸神依赖凡人维持存在，而不是与之相反的理论。当这个理论获得拥护时，克罗芬斯诅咒了城邦令无人能够读写。

4

 在一次小规模的诸神争执后，克罗芬斯宣布了一次新的静默。他拒绝解除它，除非其他神祗同意帮助他强迫克洛缇斯回归冥界。

神秘殿堂Temple of Mystery
神秘殿堂是神秘的充满谜团和陷阱的地方，在塞洛斯偏远的地方可以找到。据说活着并解决这样一座神殿的秘密可以获得克罗芬斯的敬意。一些学者宣称神殿并非固定的而找到一座神殿的位置是探险之旅必须解决的第一个谜团。
照料神秘殿堂的祭司往往与这些地方一样充满谜团。每座神殿都有一名看守者——一名强大的愿意回答克服神殿挑战的冒险者的问题的先知。祭司们会对可以解决先知们自己都没有破解的谜题的客人特别印象深刻。
在大多数神秘殿堂中，最有价值的知识和宝藏被保护在最困难和致命的挑战中。对少数大胆——或者说愚蠢——的探险者来说，风险价有所值。

神秘殿堂冒险Temple of Mystery Adventures
探索一座神秘殿堂将会有机会呈上一个充满谜题与陷阱的冒险，不过你也可以放进你喜欢的其他挑战，神秘殿堂冒险表格提供了在这种地方可能发生的冒险点子啊。

神秘殿堂冒险Temple of Mystery Adventures

d12

 冒险目标

1

 寻找并修复一个故障的神殿挑战。

2

 搜救因为故障陷阱而陷入静止状态的神殿祭司。

3

 解决一个神殿宣称藏着一件魔法物品的谜题。

4

 搜救陷在神殿的某人。

5

 了解一个特定的陷阱或谜题如何运作好将它重新造出来。

6

 比在同一个神殿里的竞争冒险者团体解决更多挑战。

7

 进入神殿并与一个复杂，古老，范展出自我意识的陷阱战斗。

8

 带领危险人物进入神殿并确保他们永远不会离开。

9

 询问祭司去寻找另一座神秘殿堂的位置。

10

 带领危险生物进入神殿并把他们困在那儿。

11

 打败一个想要夺取神殿的法师阴谋集团。

12

 克服神殿挑战得到诸神的注意。

神秘殿堂地图Temple of Mystery Map
所示神秘殿堂展示了一座可能用于测试追随者和保护珍贵秘密存在的克罗芬斯迷宫。在迷宫中心的四臂雕像据说藏着一个巨大秘密，或许是一个神秘的宝藏已有可能是只有那座雕像才能说出的谜语。这个复杂建筑物的每个房间都藏着独特的谜题或陷阱。如果被解决，这些危险会让某人获得提升，也有可能会透露一些关于历史，宇宙本质，或是冒险者自己的知识。这座神殿是克罗芬斯比较精妙（也是致命的）的圣地之一，但这名神祗的神殿没有两座是相同的。

神秘殿堂反派Temple of Mystery Villains
一个在神秘殿堂的反派可能寻找信息，享受用陷阱折磨冒险者，或是和这个地方一样有着神秘的动机。这样的反派范例出现在神秘殿堂反派表格中。

神秘殿堂反派Temple of Mystery Villains

d6

 反派

1

 一名无聊的男面斯芬克斯对拜访者问出没有正确答案的谜语，然后当他们回答错误后为了娱乐而撕碎他们。

2

 一名发疯的大法师，着迷于她未能解决的秘密，游荡在神殿的大厅里强迫那些她遇到的人去挑战谜题。

3

 一头伪装成类人生物的龙等候在神殿入口并向任何离开的人索要宝藏。

4

 照料神殿的祭司对任何解决了他没能解决的谜题的冒险者产生了妒忌并试图杀掉他们。

5

 一名英雄向比她更快解决神殿谜题的冒险者挑战，但是为了确保胜利她使用了作弊手段。

6

 一只独眼巨人意外被困在了神殿并变得狂暴。


墨癸司

墨癸司 Mogis

墨癸司对他的追随者要求实际行动而非空言——而他也是诸神中目前最残忍的神祗。因此，墨癸司和他的信徒成了与英雄们对抗的理想反面角色。在将他当做保护神时要谨慎小心，因为他关注的领域会导向恶行而非英勇。

墨癸司的神选Mogis's Champions
墨癸司的神选肆意使用他的能力在世界上破坏杀戮。屠戮神只在挑起冲去，他使用自己的代理人去增加城邦间的紧张氛围，希望能燃起一场全面战争。某方面，他希望制造数量庞大的额大屠杀令他的兄弟最终毫无选择的在一场至死方休的决斗中面对他。

墨癸司的使命Mogis's Quests

d6

 冒险目标

1

 在相互竞争的城邦间挑起战争。

2

 在一座原本和平的城邦里带去无法无天的状态。

3

 将不相干的盗匪和罪犯组织组织形成一个具有凝聚力的战斗部队。

4

 追杀一名身为伊洛安斯神选的著名法律守护者。

5

 在一场比拼力量或耐力的比赛中获胜以证明墨癸司的优越高于其他诸神。

6

 击败另一名神祗的神选（最可能的是伊洛安斯，赫利欧德或厄芳拉）。

墨癸司战役A Mogis Campaign
一场围绕墨癸司为团队保护神的战役会是很有挑战性的，所有的玩家必须同意玩家角色服务于屠戮神。您应该创造一个最后允许角色们进行英雄行为的故事。或许这意味着这个团队向墨癸司发誓立愿去追求某些共同的复仇，或者团队发现了就像墨癸司注视着他们一样，伊洛安斯也是如此，这样它们将在战役中被视作两名神祗的神选。
可能的情况之一是，或许角色们开始时是作为一个死伤殆尽的佣兵团唯一幸存者。这个团队带着愤恨与憎恶法师对他们的前任雇主发誓展开复仇，从而吸引了墨癸司的注意、他为角色们提供了可以进行他们复仇目标的力量来换取忠诚。
在角色们变得沉迷于他们的复仇计划时，墨癸司会通过他的代理人将他们推向黑暗道路的更深处，最终，他们会意识到自己已经变成什么样子。角色们那时会深深的受惠于被屠戮神，并认识到他将不会主动的把他们从对自己的服务中释放出去。在那时，角色们可能寻求从对墨癸司的服务中解放出去。伊洛安斯或其他神祗可能趁着这个机会给团队提供援助对抗他们的前任保护神。墨癸司随后可能会充当战役反派的角色让角色们弥补罪责。
墨癸司的神殿能在腓拜洛斯荒土各处找到。

墨癸司的反派Mogis's Villains
毋庸置疑的，墨癸司是一个绝佳的反派。他的杀戮欲望和与所有人战斗的愿望使得很容易围绕他构建一场——如果你想要一个明了，清晰的敌人的话——战役。
墨癸司的追随者可以是任何人，从寻求对他的敌人复仇的被放逐政客到掠夺村庄的一群流浪牛头人。墨癸司的信徒倾向于至少部分的让黑暗情绪蒙蔽自己的双眼，这是种让他们容易被聪明神祗的追随者操纵的状态。屠戮神的仆人并不都是无脑粗鲁的，但是许多都允许他们自己被低估而当做一种带给他们敌人毁灭的策略。
墨癸司的反派表格给出了几种可能在该神追随者中出现敌人。

墨癸司的反派Mogis's Villains

d8

 反派

1

 一名小气的暴君（角斗士）通过威胁和恐吓统治着他的子民。他最爱的娱乐就是强迫非自愿的参与者在角斗士的血腥竞技中战斗。

2

 一群由一名墨癸司神选指挥的牛头人制造了一条贯穿村庄的毁灭之路。

3

 一个连环杀人犯（刺客）潜行在城邦的街道上，看似随机的带走人命。

4

 一名墨癸司的先知进入了一座村正并向那里的居民预言了两周内来临的末日。

5

 伊洛安斯和赫利欧德的祭司被未知攻击者谋杀了而他们的神殿也被亵渎了。

6

 一名被墨癸司腐化的大法师召唤了恶魔来屠杀群众。

7

 一名严重受伤的商队护卫（强盗首领）指控角色谋杀和抢劫。

8

 一个墨癸司的邪教狂信徒阴谋团几乎要成功的找到一个召唤墨癸司战犬来服务于他们的方法了。

墨癸司的怪物Mogis's Monsters
墨癸司与凶残的怪物想联系并决定制造大量破坏。他完全不关心细枝末节，而更愿意制造骚乱。让角色们与屠戮神的代理人产生冲突的冒险可能让他们与墨癸司的怪物表格中的怪物对抗。

墨癸司的怪物Mogis's Monsters
挑战等级 | 生物 | 来源
1 | 亡命恶犬 | MM
2 | 狂战士 | MM
3 | 绒毛狮 | MOT
3 | 蝎尾狮 | MM
3 | 牛头人 | MM
5 | 卡托布莱帕斯 | VGM
6 | 独眼巨人 | MM
7 | 奇美拉嵌合体 | MOT
8 | 黑暗卫士 | VGM
* See chapter 6 for details about these creatures in Theros.

墨癸司作为战役反派Mogis as Campaign Villain
若任其妄为，墨癸司与他的追随者会摧毁鄋食物。这种情形产生了众多战役动机和角色们在面对经典反派敌人时进行英勇行为的机会。
墨癸司痴迷于击败他的兄弟伊洛安斯，就像伊洛安斯也着迷于战胜他一样。角色们可以轻松地在这个手足之战中找到他们。一开始，角色们可能完全无法插手，但是随着他们的力量增长，角色们将会成为遏制墨癸司影响的关键，甚至能帮助伊洛安斯战胜他的兄弟。这样的事件就会让塞洛斯的命运充满了不可预知的后果。

墨癸司的神力谋划Mogis's Divine Schemes
墨癸司用粗鲁的手段处理诸神和凡人的事务。墨癸司的神力谋划表格给出了几种墨癸司可能对凡人世界造成巨大冲击的粗糙计划，让冒险者们陷入神力之争。

墨癸司的神力谋划Mogis's Divine Schemes

d4

 谋划

1

 一名墨癸司的神选把腓拜洛斯上的牛头人战帮和独眼巨人部落统一在他的旗帜下，创造了一支恐怖的军队。在墨癸司的命令下，她领导军队对阿喀洛斯进行了全面战争，希望将伊洛安斯拖入战争泥潭并一劳永逸的击败他。

2

 墨癸司与芳瑞卡达成了协议，说服了她创造一种能把他的追随者转化为无敌猛兽的秘药。墨癸司派遣他的神选去获取芳瑞卡必须的原料。

3

 一名充满怨恨的贵族与墨癸司结下了契约换取力量来实行一场将在迈勒提斯和瑟特萨之间掀起战火的阴谋。数千人将会死去，除非计划被终止。

4

 墨癸司同意与其他神祗结成同盟来对抗他们的竞争对手，前提是他们帮助自己击败踢咯安斯。墨癸司的兄弟也做了相同的事。很快在神系中分裂成了两个泾渭分明的排泄并准备着最终之战。

峡谷祭坛Canyon Shrine
腓拜洛斯曲折的峡谷中除了各种危险之外，墨癸司的追随者在这些地方公开崇拜和为他们的黑暗之神献上祭品。弯曲的洞穴系统贯穿峡谷岩壁，为逃亡者和怪物提供了避难所，而洞穴的黑暗为神祗最堕落的仆人提供了一个合适的环境进行血腥行为。

峡谷祭坛冒险Canyon Shrine Adventures
在一个崇拜墨癸司的峡谷中进行的冒险可能充斥着不可言说的恐怖。一个冒险者团队可能作为武装护卫，俘虏搜救者，或是此地邪恶的清道夫的身份进入峡谷。角色们可能勇敢的在这样的峡谷里猎杀众多栖息此地的危险生物中的某一个，比如卡托不来帕斯或是奇美拉。峡谷祭坛冒险表格提供了在这样一个地方的冒险点子。

峡谷祭坛冒险Canyon Shrine Adventures

d10

 冒险目标

1

 在护送一个运输其他神祗的祭品通过峡谷时存活下来。

2

 杀死一只巨大的，嗜血的，在此地横行的怪物。

3

 找到一群居住在峡谷里的牛头人，说服他们攻击一群要通过他们的道路去攻击村庄的亡灵。

4

 向一名居住在峡谷中的隐士咨询。

5

 回收埋葬在祭坛牺牲里的一个物品。

6

 摧毁祭坛。

7

 与一群墨癸司的追随者谈判。

8

 说服一名被怂恿加入墨癸司教派的年轻贵族回家。

9

 渗透进入墨癸司教派去获悉任何它们计划的袭击。

10

 从峡谷里的狮鹫巢穴偷走一颗蛋。

峡谷祭坛地图Canyon Shrine Map
下面展示的地图是一座对墨癸司来说很神圣的荒野峡谷。洞穴长久以来被强盗，牛头人袭击者，和肉食野兽通过崎岖的岩壁来隐藏他们的踪迹。许多这样的洞穴都是相连的，但一些是独立的。岩架可以攀上峡谷的边缘。到达这些天然平台需要一次穿过犬牙交错的岩石的危险攀爬。
峡谷顶部有一些低矮植物，除此之外一片荒凉。飞行怪兽，如奇美拉，狮鹫，鸟妖，和蝎尾狮，在峡谷的边缘筑巢。在峡谷底部，一条河流穿过乱石。
一座巨大的墨癸司雕像在一处偏僻的峡谷岩壁上雕刻成型。它的脚下有血腥战斗的痕迹和无数牺牲的污渍。

峡谷祭坛反派Canyon Shrine Villains
大多数峡谷祭坛的巨门都可以成为绝好的敌人。其中的类人聪明又残忍，而只有动物智力的怪兽如屠戮神一样残忍。这样额反派范例呈现在峡谷祭坛反派表格中。

峡谷祭坛反派Canyon Shrine Villains

d8

 反派

1

 一只牛头人捕捉，并一条肢体一条肢体的，如同一个荣耀墨癸司的奇异仪式般残忍的吞食其他生物

2

 一个骑着巨蝙蝠的狂战士部落猎杀旅行穿过峡谷的类人生物。

3

 一条成年蓝龙奴役了洞穴里的居民，致力于打造一个征服邻近定居点的军队。

4

 一只蝎尾狮捕捉战士，并强迫他们为了自己的娱乐而战斗至死。

5

 一群独眼巨人捕捉旅人并把他们当做牲畜圈养在他们的洞穴里。

6

 一只拉弥亚诱惑年轻贵族加入她的邪教并为之许诺无尽享受，同时将那些令它失望的人卖给其他峡谷居民。

7

 一只凶残的女面斯芬克斯捕捉了一群人，然后强迫其中一人选择剩下的人中的那一个应该被首先吃掉。

8

 峡谷居民的受害者重生为缚灵并决心结束这片区域的所有生命。


倪勒娅

倪勒娅 Nylea

狂野而不可预料，倪勒娅能给生活在自己领域里的英雄同时带来祝福与困苦。

倪勒娅的神选Nylea's Champions
倪勒娅是一名诸神中对凡域更为主动的神祗，但她也不能同时出现在任何地方。她的英雄便是她在塞洛斯的眼睛，耳朵和见识，在任何她不能亲自到来的时间和地点保护她的利益。
倪勒娅的使命表格给出了几种该神神选可能将他们自己卷入的冒险。

倪勒娅的使命Nylea's Quests

d6

 冒险目标

1

 解放一头被捕获后囚禁在动物园的多头蛇蜥。

2

 调查出没于奈西安森林的非自然恐怖之物的报告。

3

 在一片偏远的由怪物守卫的树林里种植黄金橡树。

4

 找到并惩罚一个不知名的犯罪者，他杀死了一只独角兽，砍下了它的角，然后任其尸体腐烂，把角带走了。

5

 为一次神圣的餐宴猎杀一只危险的生物。

6

 击败一名其他神祗的神选（最有可能的是卡拉美特拉，赫利欧德，或厄芳拉）。

倪勒娅战役A Nylea Campaign
玩家角色作为倪勒娅神选的战役会意伟大的守卫自然的英雄壮举为特色。倪勒娅可能会指示角色们去守护奈西安森林的一角，让他们和偷猎者，炫耀的猎人，非自然的憎恶，和想要把森林为凡人利益而改造的普通人对抗。倪勒娅不在乎角色们对付的是单纯的农民还是超过角色处理能力的怪物。他们可能需要一些灵感，召唤倪勒娅的仆人——比如多头蛇蜥——来击退更强大的威胁。
在战役开始时，英雄们可能帮助瑟特萨防御来自来自奈西安森林的威胁的攻击，那里是他们的主要关注点。虽然防御城邦只是他们的次要目标，但是仍然被誉为英雄，他们继续享受倪勒娅的宠爱同时对抗更强的威胁。
或许他们将会与城邦的领导人结盟，亦或瑟特萨发现它与倪勒娅的荒野理念互有抵牾。倪勒娅的决定简单却无法改变，而她的神选发现如果他们疏忽自己对森林的职责那么倪勒娅的宠爱将变成怒火。她可能简单的将英雄从奈西安森林放逐，或是在角色们寻求安抚她或者找到另一名神祗保护他们时变成一名反派。
倪勒娅的神圣猞猁保护着荣耀奈西安森林的人并猎杀不这么做的人。

倪勒娅的反派Nylea's Villains
从倪勒娅的角度看来，她的愿望是良好的，但是她不愿意祝福那些压制荒野动物和植物的类人以至于有时她成了个威胁性的人物。但是居住在永久性定居点的居民往往不理解也不尊重倪勒娅的领域，哪怕出于最好的意愿也会与她发生冲突。
倪勒娅的追随者可能痴迷于清除文明的理念，这让他们变成了毁灭代行者。在较小层面上来说，他们可能把倪勒娅对狩猎的支持扭曲成了对错待他们的人实行仇杀的借口。当自然的平衡被破坏的时候，野生动物也有可能成为威胁，而当她自己的生物和追随者转向邪恶时倪勒娅可能亲自排出神选去干涉。
倪勒娅的反派表格隔出了几种在该神追随者中可能出现的敌人。

倪勒娅的反派Nylea's Villains

d6

 反派

1

 一名瑟特萨狩猎队长（瑟特萨重装步兵）法师对一名被证明是阿喀洛斯将军的偷猎者复仇。

2

 一头多头蛇蜥在森林边缘变得狂暴。它必须被处理，然而倪勒娅的德鲁伊会对任何杀死它的人实行复仇。

3

 一名居住在隐蔽林地里的魔法师会把闯入者用一件魔法物品变成野猪。她声称这是倪勒娅给予她这件物品的。

4

 一名德鲁伊在森林边界使用了魔法，创造出活化植物来驱赶农民。

5

 一个斥候开始猎杀和食用智慧存在。什么造成了这种可怕的变化？

6

 一些追逐一只神秘绿色独角兽的人们开始不可避免的死亡，他们的肉体都被藤蔓扼杀。

倪勒娅的怪物Nylea's Monsters
倪勒娅的森林是许多危险生物的家园，既有自然的也有超自然的，让冒险者们进入奈西安森林的冒险者可能使他们陷入与这些出现在倪勒娅的怪物表格中的怪物对抗。此外，倪勒娅可能转变任何自然生物——从最珍惜的奇异生物岛突然嗜血的家畜——对付冒犯她的人。

倪勒娅的怪物Nylea's Monsters
挑战等级 | 生物 | 来源
1/2 | 斥候 | MM
1 | 树精 | MM
1 | 天裔棕熊 | MM
2 | 天裔剑齿虎 | MM
2 | Satyr thornbearer | MOT
3 | 弓箭手 | VGM
5 | 蔓生怪 | MM
5 | 独角兽 | MM
9 | 树人 | MM
12 | 铁鳞多头蛇蜥 | MOT
19 | 波禄卡诺斯 | MOT
* See chapter 6 for details about these creatures in Theros.

倪勒娅作为战役反派Nylea as Campaign Villain
作为反派，倪勒娅最可能被对她领域的侵犯驱动，不论是被凡人还是其他神祗。她可能从奈西安森林中驱逐所有智慧生物开始报复，或是因为少数市民而对整个城邦带去惩罚。从此，她可能最后会在一个逐渐加剧的对抗全塞洛斯的凡人的冲突中卷入多位神灵并威胁到城邦概念的存在。作为其他神祗神选的玩家角色可能发现他们被不满他们保护神的猎手打上了死亡标记。

倪勒娅的神力谋划Nylea's Divine Schemes
倪勒娅的神力谋划表格给出了几种倪勒娅的可能对凡域造成冲击的想法。

倪勒娅的神力谋划Nylea's Divine Schemes

d4

 谋划

1

 当迈勒提斯城邦扩张时，为房屋和装甲清理出新的土地，倪勒娅决定惩罚这座城邦，如有必要会摧毁它。活化树推倒城墙，而天裔野兽侵入城市。

2

 倪勒娅拒绝把冬天转变成春天，除非卡拉美特拉同意放弃农业并把所有的农田变回森林。

3

 在阿喀洛斯和瑟特萨的紧张氛围达到顶点时，倪勒娅责备伊洛安斯挑起冲突并把瑟特萨置于她的保护之下，将奈西安森林的边界扩张到包围瑟特萨全境，创造了一座几乎坚不可摧的满是威胁生物的要塞。

4

 倪勒娅突然消失了。探险家深入奈西安森林，发现她的圣林已经被废弃，而在腹地有一个巨大空虫茧。这个虫茧里面是什么？它是否伤害了倪勒娅？亦或倪勒娅与这个生物一起离开——如果是这样那么她这么做是为了保护这个生物还是塞洛斯？

森林祭坛Forest Shrine
森林祭坛是为了荣耀倪勒娅而建在塞洛斯的森林里。这些地方只有很少几个部分使用石头和金属，照料祭坛的德鲁伊和宁芙使用魔法指引植物生长，制造出美丽的自然祭坛，雕塑，和圣所。但是这些奇妙的造物并没有主导祭坛的布局，因为倪勒娅和她的信徒更喜欢让自然花卉不受约束的在她的圣地开放。
负责祭坛的德鲁伊有时会因为人物离开一段时间，但是他们从不会让这些地方没有守卫。野兽，植物，和宁芙总是在警戒着入侵者。

森林祭坛冒险Forest Shrine Adventures
森林祭坛地处偏远，那里的居民很难让人发现。单纯的寻找不能过得到进入祭坛就可以成为一场冒险，因为德鲁伊和宁芙谨慎地从外来者手里守卫着这个地方并准备好了打到对森林来说非必要的人。
被接纳进入森林的角色会发现祭坛是个守卫严密，平静祥和的地方，是个对抗敌人和天气的绝佳避难所。神圣的动物和狩猎武器被保存在祭坛里。德鲁伊可能愿意给那些获得了他们信任的人分享知识和森林秘密。森林祭坛冒险表格提供了再这样一个地方可能发生的冒险。

森林祭坛冒险Forest Shrine Adventures

d10

 冒险目标

1

 得到祭坛德鲁伊的允许和他们一起参加神圣狩猎。

2

 阻止竞赛猎人杀死一只独角兽，并带着独角兽进入祭坛避难所。

3

 寻找失踪的祭坛斥候。

4

 在被捕获并因对抗森林的罪名而关押后逃离祭坛。

5

 营救在祭坛里被折磨的锦标猎手。

6

 取得一名德鲁伊的新人来了解一个有关森林的珍贵秘密。

7

 回收留在林地里的一件神圣武器。

8

 获得祭坛德鲁伊的帮助去击败盗猎者团体。

9

 从祭坛里得到一只野兽伙伴。

10

 从一群鸟妖那里保卫祭坛。

森林祭坛地图 Forest Shrine Map
所示森林祭坛清楚的被沙枣树林包围。从北向南的溪流在中央形成一个池塘。葡萄藤从地面拱起，每一个都创造了一个私密谈话的隐蔽区域。几个灌木被塑成倪勒娅和森林掠食动物的形象，比如熊和狼，分布在祭坛各处。如果祭坛保护者呼唤他们，这些植物能活化成为首位。
一颗古老的，弯曲的柠檬树在猎手宿舍旁生长。弓，枪，和其他狩猎武器在树枝上的蜂箱旁悬挂。树南边是一座围着用于坐下的卵石的火坑。傍边，原木桌子和饲养动物的木架前的一颗茂密的鲜花盛开的灌木被塑造成祭坛的样子。
几个狩猎伪装隐藏在祭坛周围的森林里，从这些伪装的岗哨里弓箭手们监视着猎物和威胁。

森林祭坛反派Forest Shrine Villains
森林祭坛的反派可能是想要摧毁自然或使用自然世界的力量伤害其他人的人。这些人物的范例呈现在森林祭坛反派表格里。

森林祭坛反派Forest Shrine Villains

d6

 反派

1

 一群树精因为看见一片森林被焚毁而愤怒，加护摧毁祭坛并为了没能保护树林而惩罚德鲁伊。

2

 偷猎者（斥候）杀死了祭坛的防卫者，并在周围森林设置了陷阱。

3

 祭坛处在一头处在毁灭狂暴的多头蛇蜥前进的道路上。

4

 一名德鲁伊在一场狩猎意外中失去了她的配偶，她会攻击任何来到祭坛的猎人。

5

 一头被启蒙术法术影响的巨野猪说服了祭坛的德鲁伊对其他野猪使用启蒙术来击退一个贵族狩猎团。

6

 一个厄睿柏斯的邪教狂信徒易容渗透进了祭坛并计划杀死所有植物。


芳瑞卡

芳瑞卡 Pharika

折磨神不怎么在乎凡人，将他们视为试验品，而他们的痛苦，忍耐和反抗都有助于芳瑞卡揭示现实秘密的努力。

芳瑞卡的神选Pharika's Champions
芳瑞卡的神选是她的实验室守卫，秘密保护者，和秘技使用者。他们是医生，草药师和顾问同时也同样当刺客和投毒者。
芳瑞卡的使命表格给出了几种该神神选可能把自己卷入的冒险。

芳瑞卡的使命Pharika's Quests

d6

 冒险目标

1

 调制一个一与传统疗法相对的一种严重疾病的解药。

2

 找到一只其血液具有独一无二的炼金加值的强大野兽。

3

 渗透进冥界去得到一个被某人带进坟墓的秘密。

4

 追踪并消灭一个想要将某个重要发现保密的人。

5

 暗杀一个死后会促进芳瑞卡的实验的重要人物。

6

 完善一个危险的意识去唤醒土地来了解如何发现它被遗忘的知识。

芳瑞卡战役A Pharika Campaign
芳瑞卡为在帮助还是伤害无辜者之间摇摆不定的人性边界测试而感到愉悦。服务芳瑞卡的角色可能会旅行去遭受痛苦和死亡的地方提供援助，比如杀死一个保存着药物的地方的危险守卫去治疗瘟疫。然后在离开之前，他们或该神的其他仆人可能会播撒新威胁的种子。
虽然他们能提供任何援助，但芳瑞卡的仆人很可能被带着怀疑的眼光看待。为了获得珍惜的材料或保护研究者，角色们可能会卷入到与那些没有长远眼光的人的冲突中——通常是赫利欧德或厄芳拉的追随者。暗中破坏这些信仰可能是最好的保护范瑞卡钟爱的荒野与实验室的方法。
最后，芳瑞卡可能召唤仆人们抛弃世俗顾虑去破解一个塞洛斯的重大秘密。为了完成这件事，芳瑞卡可能把角色们送去冥界或者天界去解决一个重要的宇宙问题。
芳瑞卡的祭司相信他们是最好的治疗者，因为他们同样精通于死亡。

芳瑞卡的反派Pharika's Villains
就算最好心的芳瑞卡治疗者也会藏着恶毒的隐秘动机，而同一双缝合角色伤口的手有一天也可能试图撕开他们的喉咙。芳瑞卡鼓励她的追随者去寻找他们“治疗”中的平衡，至少要散播和他们对濒死着提供的救命之术一样多的疾病去抵消过度繁盛。从始至终，芳瑞卡都满怀兴趣的观察凡人如何与幸运和厄运抗争，通过每次喜悦的欢呼和临死的呜铭中汲取新知识。
有时候，芳瑞卡的追随者在缓解他人的痛苦或治愈疾病时似乎是慈善的。但是他们会不加区别的这么做，也就是说这些人也会拯救可怕野兽和顽固坏蛋的生命。
芳瑞卡的反派表格给出了集中可能在该神追随者中出现的敌人。

芳瑞卡的反派Pharika's Villains

d6

 反派

1

 一名在村庄田地里种植致命草药的德鲁伊，哄骗说这些植物和农夫的庄稼差不多。

2

 一个暴君（骑士）的生命是一个芳瑞卡关于凡人痛苦的实验的中心，所以无论这名暴君被敌人杀死棘刺芳瑞卡都会将他复活。

3

 传说讲述了一头骨头上刻着炼金知识的多头蛇蜥。当一名炼金术师（魔法师）开始对这头野兽下毒时，倪勒娅派出了一群多头蛇蜥去复仇，在愤怒中捕捉无辜者。

4

 一座在遭受瘟疫折磨的城镇从一名参与战争研究的芳瑞卡邪教狂信徒那里寻求治愈方法。这名研究者的祝福缓解了瘟疫但是让幸存者变得充满妄想和暴力。

5

 在角色们见证了一场奇迹之后，一名药剂师（魔法师）寻找他们的血液作为一种医药原料。

6

 一名是芳瑞卡信徒的大法师计划把怪物缩小到让它们的有效行为像病毒一样。

芳瑞卡的怪物Pharika's Monsters
蟒蛇，稀有的魔法存在，和有毒生物都是芳瑞卡偏爱的仆人，美杜莎和石化蜥蜴在她的观念中处于特殊地位。

芳瑞卡的怪物Pharika's Monsters
挑战等级 | 生物 | 来源
1/4 | 天裔巨毒蛇 | MM
1/2 | 双头蛇 | MOT
1/2 | 蛇鸡兽 | MM
2 | 毒蛇集群 | MM
3 | 石化蜥蜴 | MM
6 | 美杜莎 | MM
8 | 刺客 | MM
8 | 多头蛇蜥 | MM
8 | 精魂娜迦 | MM
17 | 许瞳涅娅 | MOT
* See chapter 6 for details about these creatures in Theros.

芳瑞卡作为战役反派Pharika as Campaign Villain
作为战役反派，芳瑞卡可能进行了有关凡人适应力和好奇心的实验，测试据说会持续数个世代。角色们可能破坏了这些实验，让他们变成了芳瑞卡怒火的对象。折磨凡人看似小气，但是她让角色们陷入的危险也以某种方式增强了角色让他们能面对更大的危险，随着战役的进行仿瑞科可能从敌人变成一名看似不可能的保护神。
对其他的神力反派来说芳瑞卡也是个绝佳的伙伴，以未来的支持来换取她的帮助。然而，用正确的建议和服务，角色们可能会说服芳瑞卡背弃主顾，转而对抗新的共同敌人。

芳瑞卡的神力谋划Pharika's Divine Schemes
芳瑞卡有数百个正在进行的谋划和实验，其中许多可能在不远的未来就会完成。芳瑞卡的神力谋划表格描述了几个可能破坏冒险者生活的致命计划。

芳瑞卡的神力谋划Pharika's Divine Schemes

d4

 谋划

1

 芳瑞卡制造了一种心灵控制焚香来操纵几个克罗芬斯的先知，强迫他们揭露宇宙的秘密。不幸的是，她的诱变香雾导致他们变成了可以瞥见塞洛斯之外的存在。

2

 为了更好的理解转世者，芳瑞卡给了他们一种可以恢复失去的记忆的灵药。但是这只对极少数人起到了预期效果，大多数转世者经历了创伤情境而变得富有攻击性。

3

 世界各地的美杜莎发现他们在感染一种奇怪的疾病。他们相信芳瑞卡在收集他们的灵魂来收割他们保存的秘密。美杜莎们去寻找一个辩护者来结束芳瑞卡的瘟疫。

4

 在与一名野心勃勃的医师打赌输了之后，芳瑞卡借给这名医生她的神圣陶杯并请他随意治疗任何兵人。那时，医生从一座小镇里治愈了死亡本身。但是这不仅仅鼓励了这座城镇里的小混混毫无后顾之忧的犯罪，还激怒了厄睿柏斯，墨癸司和克洛缇斯的信徒。同时芳瑞卡愉悦的看到过于有效的医疗反而会激起灾难和冲突，而危险也开始向周遭地区蔓延。

治愈池Healing Pools
治疗池是据说因芳瑞卡的祝福而有魔法疗效天然的温泉池和海潮池。生病或受伤的人们来到这里并再沐浴前给芳瑞卡和她的祭司献上祭品。如果芳瑞卡认可祭品的价值，那么泉水就会快速的治疗疾病，治愈伤口，有时还会移除魔法诅咒。如果神祗认为祭品不值得，那么泉水就会以某种方式毒害沐浴着，让他们的情况更差。如果一个人向不提供祭品就沐浴的话，他可以提供自己或捉来的野兽作为祭司的医疗实验对象。
许多治疗池位于遥远难以到达的地方，比如热温泉在火山顶而海潮池位于怪物滋生的岛上。一名芳瑞卡的祭司，通常是美杜莎，监视着水池。祭司的房间一般是水池旁边的一座建筑或一个洞穴。一些地方是半生活半医药和炼金实验室，祭司在那里使用药物和毒物在野兽和类人对象上进行试验。

治愈池冒险Healing Pools Adventures
当生病或受伤的角色们在无法处理一种疾病时可能出于良好的动机去寻找治愈池。在治愈池旁可能进行的医疗实验也可能给出吧冒险者卷入珍惜疗效，新型毒药和实验品逃脱的事件中的机会。治愈池冒险表格给出了几种在这样的地方可能发生的冒险。

治愈池冒险Healing Pools Adventures

d10

 冒险目标

1

 在水池中治疗你自己或队伍中患病或受伤的成员。

2

 护送一名患病或受伤的人前去水池。

3

 杀死占据水池住所的怪物。

4

 为祭司捕捉用于他们实验的人和生物。

5

 从污染中恢复水池。

6

 根据一名芳瑞卡祭司提供给你的笔记制造一种毒药并污染水池。

7

 从水池中偷走富含试剂的水。

8

 解救一名祭司实验对象并帮助他们接触或适应因遭受祭司实验而发生的转变。

9

 杀死或捕捉一只因祭司实验而变得凶残的野兽。

10

 回收必须材料制造一种疾病的解药并说服祭司帮助你制作。

治愈池地图Healing Pools Map
所示治愈池位于一个冥界洞穴，可以经由洞穴顶部的由竖井与地面相连的洞口进入。水池有多重形状和深度，一尊芳瑞卡青铜像伸出一只盛祭品的碗俯瞰着这里。一口小而深的水池有着水下隧道，隧道向外然后向上到达一个作为祭司房间的干燥洞穴。
水池上方是原始的实验室，一张有绑定装置的石桌用于实验类人对象。沿墙排列的笼子用于囚禁实验野兽。连接其他房间的秘密通道也连接水池和地面。

治愈池反派Healing Pools Villains
治愈池的反派通常对治疗他们，伤害别人，或控制其他人出入水池感兴趣。他们可能会与水池的神祗人员的奇怪行为与他们争执。这些反派的范例呈现在治愈池反派表格。

治愈池反派Healing Pools Villains

d6

 反派

1

 一群Returned palamnites入侵了水池，他们相信这些水的魔法能恢复他们丢失的记忆和凡人身躯。

2

 守卫水池的冥灵自己判断谁配得上或配不上水池的治疗魔法。

3

 水池的魔法水质流进大海并吸引了一只濒死的克拉肯来到这个区域。

4

 一名刺客用捕获的类人实验对象向水池的美杜莎交换毒药。

5

 一个被水池下毒而濒死的老兵屠杀所有被水池治疗的人。

6

 一名先知让水池毒液从洞穴里渗漏出去污染一座社区。


斐纳克

斐纳克 Phenax

狡猾而虚伪，斐纳克在所有地方编织了无数阴谋。他享受打乱万物的自然秩序，不论是阻碍他的神祗同僚的计划还是隐藏秘密以便之后利用。

斐纳克的神选Phenax's Champions
斐纳克的神选是他的谎言，欺骗和诡诈的大赌局中的筹码。他特别享受折磨赫利欧德和伊洛安斯，这两人为他极度轻蔑。斐纳克的仆人有着在最能引起麻烦的时间和地点表演的癖好。
斐纳克的使命表格给出了几种该神神选会把自己卷入的冒险。

斐纳克的使命Phenax's Quests

d6

 冒险目标

1

 洗劫或保护一家赌场。

2

 动摇或帮助本地城邦的政府。

3

 组织或阻止一个赫利欧德异端教派给乡村带去混乱的行动。

4

 暗杀或保护一名曾镇压斐纳克信徒的法官。

5

 进行一个围绕着困惑和欺骗的大恶作剧让本地政府或神殿难堪。

6

 击败一名其他神祗的神选（最有可能的是赫利欧德，厄睿柏斯或伊洛安斯）。

斐纳克战役A Phenax Campaign
斐纳克很容易成为战役的主要反派。他也可能是一名角色们的非比寻常和刺激人的保护神。斐纳克是最早的外来者，而他的神选可能受命去干扰城邦建设或帮助亡灵城邦扩张或是对付各种威胁。
阴谋和柜机是斐纳克的生命之源，这意味着一个复杂，多变的，充满惊喜和转折的战役。比如，一场简单的盗窃可以激起两座竞争的神殿间一系列的重大冲突并以全城范围的冲突结束。
斐纳克的神选可以像堡垒般对抗更具进攻性的压迫和征服他者神祗。此外，队伍可能是一伙抵抗暴君对他们城邦统治的正义斗士。虽然斐纳克交易谎言和欺骗，一场道德黯淡的战役也可以是围绕使用非法手段达成正义目标的。
斐纳克的追随者一点也不被其他神祗尊重。

斐纳克的反派Phenax's Villains
斐纳克的仆人遍布世界，大部分时间他们都在躲藏，直到斐纳克需要他们帮助来编织一张谎言之网或是推进阴谋。斐纳克的仆人面对敌人时偏好使用欺诈，诡骗和阴谋而不是粗鲁的蛮力。斐纳克和他的神选在向着目标推进时不会把注意力吸引到他们自己身上，而是使用误导趟敌人猜测他们下次将要攻击的时间和地点。
斐纳克的追随者可能会涉及城邦的政治阴谋或本地盗贼行会的犯罪中。调查赌博，走私，抢劫和藏匿赃物可能会让角色们与斐纳克和他的追随者对立。不论何种可能，斐纳克的仆人都试图通过一种会卷入其他信仰或团体的方法进行犯罪，以此来尽可能的挑起冲突和困惑。
斐纳克的反派表格给出了集中可能在该神追随者里出现的敌人。

斐纳克的反派Phenax's Villains

d8

 反派

1

 一名富有魅力的犯罪领袖（强盗首领）统一了本地帮派来进行夺取城邦控制权的努力。

2

 一只Returned palamnite以斐纳克的名义在乡野各处制造灾难。

3

 政府官员（贵族）的谎言开启了一场在两个互相斗争的定居点之间的贸易战争。

4

 斐纳克的邪教徒们建立了一个厄芳拉的伪装教派企图在迈勒提斯的教派间掀起内战。

5

 一名信息贩子（密探）藏着一个重要人物的重要秘密并以此勒索他们。

6

 一群直率的反传统主义者（贵族）在挑拨社会矛盾并威胁转向暴力。

7

 一名赫利欧德神选（老兵）威胁要点燃城邦一整个城区来猎杀一名信仰斐纳克的破誓者。

8

 失踪的人们会再次出现在他们失踪的地方但是却失去了记忆。斐纳克邪教狂信徒洗脑了这些灵魂当做潜伏特工。

斐纳克的怪物Phenax's Monsters
斐纳克经常和使用智力和欺骗打败敌人的怪物与个体联系起来。斐纳克的怪物表格呈现了几种可能服务该神意志的敌人。

斐纳克的怪物Phenax's Monsters
挑战等级 | 生物 | 来源
1 | 转世者哨兵 | MOT
3 | 血糜兽 | VGM
3 | 蠕行追迹者 | VGM
4 | Returned palamnite | MOT
5 | 鬼刃幻灵 | MOT
5 | 盗贼大师 | VGM
8 | 刺客 | MM
16 | 凤凰 | MTF

斐纳克作为战役反派Phenax as Campaign Villain
不论斐纳克是战役开始时就作为反派还是在游玩过程中转而对抗自己的神选，他呈现出的总是一个令人困惑的，狡猾的敌人
作为一名战役反派，斐纳克可能被挑起他的神祗同僚间的冲突的欲望驱动，这通常是为了达成他自己的目标。不过斐纳克并不打算统治天界，他喜欢收藏危险的秘密和强大的魔法。为了获得这些令人垂涎的物品而伴随的总是欺骗和盗窃，有时还有谋杀。对斐纳克来说，为达成目标可以不择手段。扰乱万物秩序是一个有价值的目标，不论这是为了一个更大目标的手段或仅仅是为了享受剧烈变化带来的动乱。
战役涉及的目标可能取决于斐纳克正忙于什么并阻止他的计划，挫败他，并善后处理。无论目标是什么，这都需要角色们去面对一个聪明到足以逃离地府的存在。

斐纳克的神力谋划Phenax's Divine Schemes
斐纳克的活动能对凡人和诸神造成范围广大的冲击。斐纳克的神力谋划表格提供了几个斐纳克的谎言可能造成巨大影响的方式，把冒险者们卷入神力争端中。

斐纳克的神力谋划Phenax's Divine Schemes

d4

 谋划

1

 斐纳克发现了一件可以囚禁雅睿欧司的神器并和厄睿柏斯进行了一场阴影战争，导致了冥界大乱。结果一群转世者冲进了凡间。

2

 斐纳克在进行一个把厄睿柏斯转化为一名转世者的计划。如果他成功了，生死的平衡就会被打破。

3

 斐纳克消失了。一段时间里，这位神祗被相信已经被杀死或因为厌倦而离开了塞洛斯。事实上，斐纳克正在计划囚禁另一名神祗然后取代他的位置。

4

 斐纳克派遣了一名强大的代理人去寻找一件名为欺骗之锋的失落生物，一把能过让握持者扭曲凡人思想的匕首。一旦拿到匕首，这名代理人就会开始一系列暗杀和间谍活动来让阿喀洛斯和迈勒提斯之间全面开战。

圆形剧场Amphitheater
音乐，舞蹈，诗歌，戏剧，喜剧和讽刺剧都在塞洛斯的圆形剧场表演与出名。这些公共场所也是秘密交易，私下会面和间谍活动的场所。圆形剧院的戏服，化妆品，道具，隐藏的大厅和入口让它成为一个让在阴影中工作的人自由行动而不会招致怀疑的地方。考虑到他们的天赋和资源，许多演员还秘密充当刺客，间谍和飞贼，同样的，许多圆形剧场也隐藏着斐纳克的神殿。

圆形剧场冒险Amphitheater Adventures
在一座圆形剧场里的冒险总是围绕着欺骗。杰出的表演让观者们沉浸于他们所观看的表演，降低了他们的警戒心让扒手和间谍得以工作。在后台，演员和其他职员在一览无余的合法道具里面隐藏着偷来的商品甚至是尸体，而他们也为在戏院外的行动设计了伪装。
剧院为社交冒险提供了巨大的舞台。在这个富人和穷人共同放松的地方，角色们可以给各色行人留下印象，勒索他们，贿赂他们或是从他们身上偷窃。圆形剧场冒险表格给出了几个在这种地方的冒险点子。

圆形剧场冒险Amphitheater Adventures

d10

 冒险目标

1

 一个观众那里偷取一件物品。

2

 找到隐藏在后台的犯罪证据。

3

 从一个竞争团伙的袭击中防御一座由一个犯罪团伙运营的剧院。

4

 代替一组演员在舞台上给观众留下深刻印象。

5

 在表演期间不引起注意的暗杀一名观众。

6

 当一名观众的保镖。

7

 了解哪个演员是罪犯。

8

 在观众中找到一名间谍并发一封信交给他。

9

 从戏院中偷取戏服易容混入一座神殿。

10

 从别人手中拦截并破译一封密信。

圆形剧院地图Amphitheater Map
所示的圆形剧院坐落在一处天然低洼里，有观众座位席。后台区域包括演员更衣室，道具工作间和一个堆满舞台布景的仓库区。在下面，秘密大厅里包括赌博和饮酒区，以及其他在一个典型邪恶老巢里可能有的东西，但是这也是献身斐纳克的盗贼行会的兵营和训练大厅的伪装，还有一座祭坛和一条快速逃跑的隧道。

圆形剧院反派Amphitheater Villains
骗子，告密者和魔术师通常当演员来讨生活。这样的反派范例呈现在圆形剧院反派表格。

圆形剧院反派Amphitheater Villains

d8

 反派

1

 一名演员魅惑了观看他演出的贵族来让他们放弃自己的财富。

2

 被谋杀的女演员的缚灵每天夜里都在重新表演她的死亡，在她的地盘里扮演谋杀者把目标瞄准一名新演员。

3

 一名没有天赋的舞者（斥候）毒害了比他更娴熟的人以此获得领先。

4

 一名魔法师剧作家邀请政治家来关卡他的讽刺剧，然后使用魔法让他们做出剧烈的反应，来煽动更多人去看他的戏剧。

5

 一名女主演同时也是一名接受雇佣的刺客，她使用剧院的秘密房间作为她的基地。

6

 一名窃贼（老兵）伪装成杂技演员在表演时确认标记，然后抢劫他们。

7

 为一名道具制作者工作的谋杀者（密探）在一堆杂物中藏起了他的武器和受害人。

8

 一名爱看戏的魔法师使用人工生命体去刺探观众获得勒索材料。


普罗峰斯

普罗峰斯 Purphoros

冲动而鲁莽，普罗峰斯在他的神选的生活中是股无法预测的力量。

普罗峰斯的神选Purphoros's Champions
普罗峰斯与他的神选之间的关系更像保护者而不是统治者。他将那些其热情能够增进他在世界上的利益的人选为神选，他赐予他们祝福来根据他们自身合适的方式来服务自己。但是普罗峰斯是很古怪的，他可能在沉默数月或数年后突然出现对他的神选下达命令。祭司，其他普罗峰斯追随者和贫困中的普通民众可能会接近神选来请求援助。如果其他神祗的追随者的需求是真实的，那么普罗峰斯从不拒绝他们的请求。
普罗峰斯的使命表格给出了几个该神神选可能把自己卷入的冒险。

普罗峰斯的使命Purphoros's Quests

d6

 冒险目标

1

 清理一座怪兽滋生的矿脉，帮助一名铁匠大师得到珍贵的铁矿石。

2

 在一支旅行剧团进行巡演时保护他们，他们表演的是歌颂普罗峰斯而使其他神祗看起来像是白痴的新剧。

3

 回收一把落入牛头人之手的普罗峰斯神圣武器。

4

 对抗一名赫利欧德祭司的腐化当局或是一名残忍的村庄长老。

5

 在一场比拼力量或工艺的竞赛中获胜来为普罗峰斯带去荣耀。

6

 击败一名其他神祗的神选（最可能的是赫利欧德，克罗芬斯，斐纳克或墨癸司）。

普罗峰斯战役A Purphoros Campaign
一场围绕普罗峰斯神选构筑的战役可能以自由，自我表达和热情的主题为特色，把冒险者们塑造成勇敢的反叛者对抗暴君和传统。普罗峰斯的神选来着各行各业，但他们通过对神祗和其理念的奉献团结在一起。
普罗峰斯战役可能开始于冒险者们被普罗峰斯的祭司或铁匠大师召集到一起请求对一件紧急事件伸出援手。但是，角色们以普罗峰斯的名义获得的胜利可能招致赫利欧德追随者的愤怒。考虑到普罗峰斯的冲动，与其他神祗追随者之间的冲突可能迅速的升温，从小摩擦变成暴乱。
虽然普罗峰斯平常不怎么会激动，但他的神选偶尔会与他的暴力冲动产生冲突。他们可能发现自己无意间处在了普罗峰斯毁灭暴怒的前方，或是更直接的招致了他的怒火，比如展示出虚弱或者懦弱。任性的神选通常能在普罗峰斯心情较好时弥补自己的过错重新得到他的宠爱，但是在一些极端情况中，他们可能被迫向其他神祗寻求避难，然后与变成反派的普罗峰斯对抗。

普罗峰斯的反派Purphoros's Villains
虽然普罗峰斯的理念分享给了许多人，但是他分享出去的方式却是粗鲁的。他那创造必要破坏的交易，加上对权威漫不经心的态度，让熔锻神的追随者很容易被视为反派角色。
以普罗峰斯的名义作恶的方法有很多。总是对更好造物的追求会产生让致命的对手，对守序权威的反抗也能成为另一种方式的暴政。当屈服于热情变成的愤怒，悲剧而非辉煌便会发生。普罗峰斯通常对他的神选的袖手旁观态度也意味着他的追随者群体很容易在冲突中发现他们站错了边，极端情况下普罗峰斯会派遣英雄们去打压这些迷途者。
普罗峰斯的反派表格给出了集中可能在该神追随者中形成的敌人。

普罗峰斯的反派Purphoros's Villains

d6

 反派

1

 一个普罗峰斯的邪教狂信徒将魔法附在他的造物上，通过一场血腥的仪式制造出强大的诅咒武器。

2

 一名年老的老兵想要用或青铜替换他的身体于是加入了一名天才的普罗峰斯大法师的计划。然后几个他们的实验肢体逃跑了。

3

 一名叛乱者（密探）想要在赫利欧德的神殿放火同时为了普罗峰斯投身烈火，让两名神祗走向战斗，而他确信普罗峰斯将会胜利。

4

 一名普罗峰斯的角斗士吸入了维鲁斯山的浓烟然后持续了一段时间的狂暴，而这位某个神秘设计提供了帮助。

5

 一名普罗峰斯的祭司谴责冒险者团队对待他们的武器和工具不仔细，坚持他们应该放弃这些物品，知道英雄们证明了他们配得上这些武器为止。

6

 一群山灵在火焰中寻找灵感。山灵们离开普罗峰斯的锻炉对任何它们能点燃的事物进行透彻的研究。

普罗峰斯的怪物Purphoros's Monsters
除了他的追随者，普罗峰斯还和很多其他生物联系起来，比如这些出现在普罗峰斯怪物表格中的。

普罗峰斯的怪物Purphoros's Monsters
挑战等级 | 生物 | 来源
1/2 | 锻铸猛禽 | MOT
1 | 青铜紫貂 | MOT
2 | 光洁雄鹿 | MOT
4 | 山灵 | MOT
5 | 金铸哨兵 | MOT
5 | 火元素 | MM
6 | 独眼巨人 | MM
9 | 火巨人 | MM
16 | 铁魔像 | MM
17 | 成年红龙 | MM
24 | 远古红龙 | MM
* See chapter 6 for details about these creatures in Theros.

普罗峰斯作为战役反派Purphoros as Campaign Villain
作为战役反派，普罗峰斯更有可能不被他的冲动而不是清晰的计划来驱动。他可能在开始时鼓励他的神选去创造和散播贬低其他神灵的作品和故事，当其他神祗报复他的神选时，普罗峰斯以愤怒回应，对其他神祗在全塞洛斯的神殿和祭司进行复仇。如果角色们是其他神祗的神选，他们可能很快发现自己成了普罗峰斯怒火的目标。

普罗峰斯的神力谋划Purphoros's Divine Schemes
普罗峰斯的突发热情可能对凡人和诸神都造成长时间的冲击。普罗峰斯的神力谋划表格概括了几个该神的火爆脾气可能对世界造成糟糕后果的几种方式。

普罗峰斯的神力谋划Purphoros's Divine Schemes

d4

 谋划

1

 被赫利欧德最近的羞辱激怒的普罗峰斯让维鲁斯火山爆发。火山之怒还没有结束，但是周围的地区已经受到了威胁。

2

 被其他不懂得欣赏他的创作的神羞辱后，普罗峰斯打破了束缚传说红龙特剌谢斯的天淬锁链，让它继续自己波及甚广的狂暴。

3

 为突然的灵机一现着迷的普罗峰斯开始建造一座庞大的，连接凡域的维鲁斯山与天界的天铜桥梁。所有神都反对他的工作。能在不使桥梁塌向凡界的状况下阻止这个建筑工程吗？

4

 普罗峰斯的双身，佩特罗斯，揭露有一支金属天裔生物军队已经被释放去对付侍奉其他神祗的神殿和定居点。诸神为此事谴责普罗峰斯，但他太过骄傲，太过喜欢佩特罗斯，所以没有停止攻击。

火山神殿Volcano Temple
普罗峰斯最宏伟的神殿一直深入到活火山的核心地带，既是信仰之地也是工坊。火山的热气启发着在神殿顶峰敬拜的工匠们，然后他们会向下进入发光的熔炉制造盔甲，珠宝，武器，和其他工艺品。火山神殿的熔炉如此高温，让他们可以打造任何材料，不论是凡物还是异宝。普罗峰斯的信徒通常接受委托工作或是销售他们的作品，不过一些东西是完全为自己打造的。
就像在里面被造出的宝物一样，火山神殿本身也是艺术的杰作。维护建筑的祭司在石墙上用金属丝雕出复杂的设计，打造出华丽的饰物让每座神殿都看起来是座艺术博物馆而不是山里的洞穴。祭司们知道总有一天火山将会爆发，摧毁他们的作品，但是当灾难平息后这也给他们提供了一个用重新被启发的点子从头再来的机会。

火山神殿冒险Volcano Temple Adventures
在一座火山神殿里的冒险由火焰的危险，神术的力量，艺术和财宝的诱惑混合而成。在曲折的神殿里迷路是很容易的，永无尽头的大厅，持续造成威胁的小型岩浆爆发，被岩浆摧毁的早期神殿通向被怪物安家的黑暗角落。虽然有这些风险，但大多数神殿保存的财物对一些路过的冒险者来说非常有诱惑力。火山神殿冒险表格给出了几个会在这种地方发生的冒险点子。

火山神殿冒险Volcano Temple Adventures

d10

 冒险目标

1

 在一件无法达到普罗峰斯标准的物品被扔进岩浆之前得到它。

2

 从通向坍塌神殿的隧道里出现的火焰僵尸手里保护神殿。

3

 从神殿里偷走一颗凤凰蛋。

4

 成为一名在神殿里打造物品的祭司的学徒。

5

 在火山爆发后探索废墟神殿确保其他进入的人的安全。

6

 阻止神殿祭司摧毁制作精良但是不合规格却被附近定居点急需的盔甲和武器。

7

 火山就要爆发了！阻止它，或者拯救最狂热以至于不愿意离开他们的熔炉的祭司。

8

 与想要使用神殿熔炉的火巨人谈判。

9

 摧毁火山熔炉里一件几乎坚不可摧的物品。

10

 救一名迷失在神殿曲折大厅里的工匠。

火山神殿地图Volcano Temple Map
所示火山神殿可以通过一条在火山边缘雕凿的出的曲折石梯到达，石梯通向一座在山坡里凿出的华丽建筑。神殿正面主要是巨大的石柱，两尊庞大的雕像和一扇高耸的青铜镶边大门。内部是复杂的工坊，熔炉，宿舍和矿脉。此地的精神和物理心脏是一个在岩浆池中间耸立着巨大普罗峰斯雕像的大洞穴，升起的祭坛面对着熔炉，这样铁匠们就能在他们的神灵目光注视下完成他们的工作了。

火山神殿的反派Volcano Temple Villains
火山神殿的反派是试图蝴蝶此地财宝或利用山脉毁灭力量的人。这种反派的范例呈现在火山神殿反派表格中。

火山神殿反派Volcano Temple Villains

d6

 反派

1

 一头成年红龙想要把他的巢穴筑在神殿里，于是攻击了里面工匠和祭司。

2

 一名墨癸司的祭司渗透进了火山并玷污了华丽大厅，希望引出普罗峰斯的怒火，这样就能造成一次在不被预料到的时间的火山爆发，杀死所有神殿里的人。

3

 一个入迷的邪教狂信徒变得永不满足于她的学徒的作品，让他们工作到死。

4

 一队战败，孤注一掷的重装步兵窜进了神殿，偷走了魔法武器，准备为他们战死的神选复仇。

5

 一名学徒工匠召唤了火元素，但他无法控制他们去谋杀自己的残忍主人。

6

 一尊在神殿里铸造的铁魔像打破了它主人的控制开始了一场屠杀。


塔萨

塔萨 Thassa

塔萨对她神选的生活影响非常广泛，她暴风雨般的灵感经常影响他们。一名忠实服务她的神选可能长年无法吸引塔萨的注意，但那些触怒她的，参与引起她的愤怒的人可能发现他们长期被塔萨令人不安的关注着。

塔萨的神选 Thassa's Champions
塔萨的神选更愿意发泄情绪而不是指定长期计划。她厌恶安定但是也没有兴趣进行长时间的活动去打破平静。准确的说，塔萨的神选通常为她的眼前利益和最近对塔萨的冒犯代表她释放怒火而活动。
塔萨的使命表格给出了几个该神神选可能把自己卷入的冒险。

塔萨的使命Thassa's Quests

d6

 冒险目标

1

 帮助一个塔萨信徒的村庄居民，在塔萨掀起海啸惩罚这个村庄肆意妄为的沿海邻村之前，把塔萨信徒疏散到附近的山丘上。

2

 斐纳克获悉了一个沉没的宝藏的位置就在一座被淹没的洞穴里，在他的财宝猎手从塔萨那里偷走宝藏之前收回它。

3

 避开迈勒提斯的港口检查官走私一船给塔萨的祭品，好避开在赫利欧德祭司的命令下实行的禁止进口用于向其他神祗献祭的物品的新法律。

4

 找到一艘被魔法偷走，藏匿在山峰上的船只，把它还给大海。

5

 捕捉一只巨大的陆地野兽，把它带去海边作为给克拉肯的祭品。

6

 羞辱其他神祗的神选（最有可能的是厄芳拉，卡拉美特拉，芳瑞卡，伊洛安斯或是墨癸司）。

塔萨战役A Thassa Campaign
塔萨的利益天然的把角色们拉向大海，海岸，或被水影响（或缺少水）的陆地。塔萨在一场海基战役中会是出色的庇护神，但是在角色们传播塔萨对改变和发现古代知识的愿望时也是如此。
战役可能开始于塔萨警告角色们一场即将来临的攻击或将海岸社区涉及的灾难，派他们去说服其他人和阻止防御。一些人可能把角色们看做英雄，另一些却怀疑他们——尤其是他们预告的灾难看起来很像会是塔萨搞得。他们可能被陷进讨厌他们在社区声望增长的其他神祗仆人的阴谋里。
塔萨明白万物无永恒，包括她神选的侍奉。如果她的神选没能完成她的愿望，塔萨就会抛弃他们。在这种情况中，她可能变成一名反派，试图挫败角色们，除非他们能抚慰塔萨或得到一名新庇护神的保护。
塞连海的海底遍布波涛不喜的航海船只。

塔萨的反派Thassa's Villains
塔萨能以和恶意同样多的冷漠而扮演一名反派角色，塔萨对不尊敬她的人施以报复，且并不关心还有谁被波及而受伤。
塔萨的追随者可能因为广泛的原因而成为反派。一些人痴迷于发现或保守深渊中的秘密，其他的可能转而去崇拜海洋自身，还有它亘古不变的海渊与仅露出只鳞片角的怪物，还有那些其他先发袭击敢于冒险冒犯神祗之人的人——过度保护他们神祗的白骑士们。
塔萨的反派表格给出了几种可能在该神追随者中形成的敌人。

塔萨的反派Thassa's Villains

d6

 反派

1

 一名屈冬波涛大师要求来往于一条重要贸易航线上的商人给塔萨付出更多牺牲，并威胁不同意就打沉他们的船。

2

 一名前塔萨祭司绑架穷人，计划把他们当做祭品溺死来重获塔萨的宠爱。

3

 一名塔萨的德鲁伊在被一座沿海社区虐待之后，使用魔法引诱巨蟹之灾爬出深海，进行复仇。

4

 一只被困在村庄水井里的水元素把饮用水变成了盐水。它需要帮助回到海里。

5

 被塔萨喜爱的塞连在占领了一座灯塔并居住下来，妨碍灯塔发挥作用。

6

 一艘运载着大量塔萨神圣珍珠的船只沉默了。塔萨的邪教徒想要找回珍珠，但是任何去寻回珍珠的人都发现塔萨的屈冬追随者宣布拥有它们。

塔萨的怪物Thassa's Monsters
任何海洋生物都可能回应塔萨的呼唤。此外，对水生野兽或水元素而言，塔萨的怪物表格呈现了几种她的仆人。

塔萨的怪物Thassa's Monsters
挑战等级 | 生物 | 来源
1/2 | 鱼驹 | MOT
1 | 塞连 | MM
2 | 水灵 | MOT
2 | 屈冬岸盗 | MOT
5 | 水元素 | MM
8 | 屈冬波涛大师 | MOT
13 | 风暴巨人 | MM
17 | 龙龟 | MM
23 | 克拉肯 | MM
26 | 卓莫克雷提 | MOT
* See chapter 6 for details about these creatures in Theros.

塔萨作为战役反派Thassa as Campaign Villain
许多塔萨的谋划开始于她感受到其他某位神祗的轻视或是事实威胁。但是塔萨的干涉行为不怎么细心，而她拒绝改变这种作风，有时这会让她陷入更糟的环境中，那时她会彻底爆发怒火。
塔萨在开始时可能要通过展示力量来回敬另一位神祗的冒犯之举——但这可能被其他神祗视作一种威胁。一道赫利欧德的傲慢命令或是一座沿海社区的发展都可能驱使塔萨派出巨海兽，这需要英雄们将它击退。当巨海兽被打败时，塔萨会派去她的神选来回收怪兽的心脏好复活这头生物。角色们可能在之后与尝试复活巨海兽的塔萨神选对抗，或是与塔萨神选训练的几只幼年巨海兽战斗。这样的战役可能结束于冒险者们说服了其他神祗安抚塔萨，或是以宝藏，服务或献祭的方式来表达忏悔。

塔萨的神力谋划Thassa's Divine Schemes
塔萨的神力谋划表格提供了这位神明的奇思妙想是如何对整个世界造成毁灭性冲击的例子。

塔萨的神力谋划Thassa's Divine Schemes

d4

 谋划

1

 在一只巨海兽在一个有人居住的岛屿附近被目击之后，一支舰队准备从迈勒提斯起航猎杀它。最为报复，塔萨把海洋从海岸线退去，让舰队还有保证城邦食物和供给的渔船，商船搁浅了。塔萨的先知宣布造海水回归之前“桅杆森林必须砍伐”，但是迈勒提斯拒绝放弃它的海军。如何才能安抚塔萨？

2

 在一次神力冲突中，一把神灵武器落入海中。塔萨拒绝归还神之武器，宣布它归自己所有，这引起了物主的怒火。

3

 塔萨把一船其他神祗的神选变成了海豚作为他们踏足自己圣岛的惩罚。如何劝说塔萨把他们变回原样？若果塔萨拒绝那么神选的保护神们会如何回应？

4

 当多位神祗在一次辩论中反对她时，塔萨被激怒了。他释放了锁在海底的每个巨海兽，连同那个古老神秘的克拉肯之母。

海岸神殿Coastal Temple
塔萨的神殿通常位于海岸区域，好容纳他的陆地崇拜者与居住在波涛之下的信徒，比如屈冬。这些信仰之地通常处在天然洞穴和海湾，这些能够展示时光流逝中海洋的力量的地方。浪蚀岩石，海潮池，钟乳石，石笋，珊瑚礁和其他海洋特色都包含在神殿的装饰里。
大多海岸神殿包括在涨潮时会被淹没在水下的房间，信徒坐在退潮时坐在这些地方冥想当海水升高围绕他们的时候未来会是如何情形，他们会在这里留下祭品，当潮水退去时会把它们带进大海。
海岸神殿是人们在享受涛声，大海的美景和清凉海水的清新感觉的同时思考大海，时间流逝和自然世界的地方。

海岸殿堂冒险Coastal Temple Adventures
猛烈的潮水和疾迅的风暴让海岸神殿对陆地信徒来说可能成为一个危险的地方。当鲨鱼或别的更可怕的东西从深海出现时，没有信徒，水生动物或其他人是安全的。
冒险者们可能来到神殿里与塔萨信徒群体产生冲突，这可能是海盗，信仰克拉肯的邪教徒，和其他在水面上航行或在波涛下游弋的讨厌家伙。角色们也可能来到这个地方来聆听大海想要告诉他们什么。海岸神殿冒险表格给出了在这种地方的冒险点子。

海岸神殿冒险Coastal Temple Adventures

d12

 冒险目标

1

 拯救被困得在被淹没的神殿里的陆地信徒。

2

 在祭品被潮水冲走之前偷走它。

3

 在神殿里对抗海盗。

4

 从崇拜克拉肯的邪教徒手下保护神殿。

5

 杀死或赶走占领了神殿把这里当做它的巢穴的多头蛇蜥。

6

 帮助搁浅在神殿里的虎鲸。

7

 从信徒处得到情报。

8

 安静的绑走一个信徒。

9

 从神圣海潮池里偷走一条魔法食人鱼。

10

 窃听两名信徒间的交谈。

11

 和一条想要占领神殿作为巢穴的蓝龙进行谈判。

12

 在被淹没前逃离神殿。

海岸神殿地图Coastal Temple Map
在涨潮时，所示的海岸神殿会被几寸的水淹没，在退潮时一些水会被留在洼地里。这些浅池有时还有斑斓的鱼，螃蟹，贝壳和漂流物，所有塔萨信徒都会思考这些中的某一个会不会有神灵深意。最大的洞穴骄傲的拥有一座巨大的珊瑚祭坛，那里就是崇拜海神的地方。隧道通向祭司宿舍，私人冥想区，码头和其他适合陆地与水生信徒使用的场所。

海岸神殿反派Coastal Temple Villains
海岸神殿的反派通常寻求控制大海的力量或是总是异界来客一般的深海存在。这些反派的范例呈现在海岸神殿反派表格中。

海岸神殿反派Coastal Temple Villains

d6

 反派

1

 一头克拉肯威胁如果信徒不向它上贡就要摧毁神殿。

2

 一名藏在神殿里的水灵因为崇拜这里的渔夫所做的对抗大海的罪行而谋杀了他们。

3

 一群塞连（见第六章的鸟妖部分）占据了神殿，诱惑新的受害者进入这里，然后把他们溺死在涨潮时刻。

4

 塔萨的祭司虚假的欺骗了年老的信徒让他们献出更多财物给神殿来延长他们的生命。

5

 一只被启蒙术影响的巨章鱼在涨潮时于神殿狩猎。

6

 一名愤怒的屈冬波涛大师相信每个在神殿里的人都在秘密侍奉巨海兽并开始谋杀他们。


海上冒险

海上冒险 Nautical Adventures

卡莱斐纪记录了卡莱斐，季风号船长，这名狂野的冒险家与各种海盗和海兽对抗的传奇故事。水手们也会讲述西俄娜船长和她的船——皮勒阿斯号——的夸张故事，讲述她在神秘群岛间的史诗航行。这两位船长和她们的水手们还在航行在塞洛斯的波涛上，她们的故事远未完成，直到现在，关于她们壮举的言语还激励着一代代的水手们，暗示着在大海上能发现无数的宝藏与冒险。本节提供了对英雄们可能在海上探险时可能遇到的奇观与危险的概述。

运行海上冒险Running Nautical Adventures
无需担心运行冒险所需的船只与大海，特别是在充满魔法的塞洛斯世界。明白左舷port（左left）与右舷starboard（右right），或是船首bow（前front）与船尾stern（后rear）的差别对一名传奇英雄来说不是特别重要，尤其是勇敢的船员们和他们一起航行的时候。自由的把英雄们驾驶的船只拿出海盗故事的框架（充满了普通职责和危险）放进一场更像是太空旅行的科幻冒险（平凡的行为将随着背景一起消失）吧。一个故事将会进行多少次航行，补给，休整期和其他长期海上冒险的活动取决于你和玩家的决定，但是要坚持思考团队认为有趣的事物而不是过多扩展不必要的真实性（不论这对一个塞洛斯这样的魔法世界意味着什么）。
不过就算如此，如果你想给你的塞洛斯海上冒险添加一些细节，那么盐沼幽魂一书提供了更多船只，危险和海洋环境表格以及海上遭遇，神秘岛屿和其他特色，书中出现的加利船也可能成为你冒险中的优秀船只——也就是说你们的玩家们给了它一个配得上他们的传奇的名字。
巨海兽阿瑞克斯墨西斯的脊椎上黏着背负着与他脊骨长度相同的失落城市废墟。

航海Sailing the Sea
和在陆地上一样，在塞洛斯水中的每样事物都存在一定的神话色彩。在地图3.1中显示了穿越塞连海只需几天，但是其中的危险和无数未标注的岛屿让旅途变为成月成年的苦游。如果角色们惹怒了一位神祗，比如塔萨，那么就算一次日常旅行也会变成一次传奇冒险，谁能保证下一次的浪潮里没有携带诸神的属意呢？

冒险之初Embarking on Adventure
在任何海上冒险的开始，英雄们都必须，也许会有所畏惧的，踏出第一步离开干旱陆地的脚步。海洋冒险表格给出了几个可能有助于迫使英雄们向海浪前进的故事点子。

海洋冒险Adventures at Sea

d10

 冒险目标

1

 杀死恐吓海船的怪物或海盗。

2

 跟随导向大海的预兆。

3

 寻找一件藏在水下或一座岛屿上的神器。

4

 在迷失之后寻找你的归路。

5

 寻找一位神明的失落神殿。

6

 迁徙移民尝试去殖民一座已被占据的岛屿。

7

 发现一条通过致命水域的安全航线。

8

 追溯一名迷失在海洋中的英雄的足迹。

9

 发现一个通向冥界的旋涡。

10

 从世界的边缘航向天界。

迷失Getting Lost
许多海上冒险开始于一个简单的前提：回家。不论故事开始时角色们陷入了孤立无援的境地还是卷入了一场灾难的余波，角色们都有共同的目标那就是回到他们归属的地方。或许角色们发现他们身处一座传说中的岛屿，一座没有在任何地图上标注的岛屿，这让他们的旅途变成了一场穿越未知的冒险；甚至角色们是在一座著名的岛屿上遭遇了海难，诸神的影响，致命海兽的追杀，一艘活体船的意志或其他无数的挑战都阻碍着他们回家的脚步。

维持关系Maintaining Relationships
在一场总是变动位置的战役里，很难让NPC们多次出现。如果你引入了一名你想让团队持续接触的角色，考虑以下选项：

  • 水生或能飞行的角色可以在玩家角色前进时跟上他们，出乎意料的突然出现。
  • 像是传讯石之类的魔法物品，动物信使这样的法术，能让角色们在很长距离上保持交流。
  • 强大的生物可能可以传送到角色们的位置——特别是那些不能（或者不愿意）分享他们传送能力的生物。
  • 当角色入梦，他们可能在天界遇见其他生物。
  • 一些塞洛斯的神秘岛屿会在大海中移动，让角色们可以多次进入这些岛屿与上面的居民见面。

神秘岛屿Mystical Islands
塞连海星罗棋布着许多容纳着奇异生物，神秘隐士，古怪现象和古代废墟的神秘岛屿。这些岛屿对探索未知海洋或者仅仅想要回家的角色们来说是个绝佳的冒险地点。任何岛屿都可能有修整，遭遇暴风天气，补给和探索的机会，塞洛斯的岛屿可能自成世界，那里有不可能存在的生物统治岛屿或者诸神依他们的奇思妙想创造国度。这些神秘的岛屿不仅仅是海洋之旅的一站，它们独一无二的土地已经触及了诸神的魔法。
一座神秘岛屿可能是一次海上冒险的最终目的地，也可能是一次大型远洋战役的魔法插曲。当创造一座神秘岛屿是，考虑它的环境和居民是如何使岛屿看起来像是独特小世界的。同样，思考自然法则和诸神的力量在岛屿上是如何用不同的方式运作的，导致了各种魔法特性的出现。

岛屿环境Island Environments
一座神秘岛屿可能只是一座从海渊突出的岩石和沙土的小善，但也有远不止如此的潜力。当思考岛屿的基础势，想一下诸神可能让什么随波逐流，什么东西可能自天界坠落，什么东西又有可能海上漂流数个世纪。神秘岛屿环境表格给出了各类漂流在塞连海的非常岛屿的可能性。

岛屿环境Island Environments

d10

 环境

1

 冰霜。这座岛屿是魔法冰块或是一座漂流的冰山。也许某物正被锁在里面。

2

 海藻。这座岛屿是一层茂密的海藻，已经发展出了自己独特野兽和捕杀水手的生态圈。

3

 活体。这座岛屿事实上是一个正处于睡眠中的，极为庞巨的巨大生物——它的居民可能不知道这个事实。

4

 海市蜃楼。魔法现象围绕着这座平凡的小岛，产生了诱人或是危险的幻象。

5

 天界碎片。这座岛屿是天界的一种显现，是对一片遥远过去或完全编造的土地的再现。

6

 乐土。这座岛屿有着美好的天气和丰富的果实——以至于让某些人全然不想离开。

7

 失落废墟。这座岛屿是一座传说城市在被灾难摧毁后的全部残存。

8

 门户。这座岛屿内含魔法，可能来自一个奇特半位面的侵入，或者一名沉眠半神的梦境。

9

 应许之地。这座岛屿是某神对一名宠爱的个人或人群的礼物，专为他们的幻想定制。

10

 神祗度假地。一位神明创造了这座岛屿作为私人度假地，它被塑造成现实世界的镜像，不过这里的所有都呈现出被某神玩完全掌控的样子。

岛屿居民Island Inhabitants
任何人，从与世隔绝的小社会到绝望的遇难者，从凶猛的猎食者到其种族的最后一员，都有可能以某座隐秘的岛屿庇护所为家。岛屿居民表格提供了几个哪种人可能在一座神秘岛屿上安家的建议。

岛屿居民Island Inhabitants

d10

 居民

1

 末裔。认为自己是其种族最后一员的生物——转世者，狮族或人类——在这座岛屿上安家。

2

 初次接触。一个欣欣向荣的，未曾与伟大城邦接触过的文明，在这座岛上繁荣发展。

3

 奇异客。一种通常在塞洛斯无法见到的种族居住于此——比如斯里克林螳螂人，原体蛇人，或其他怪物图鉴里的生物。

4

 竞争。岛上的两个定居点把岛屿变成了战场。

5

 囚徒。一种传说里的强大怪物或危险人物被囚禁在这座岛屿上。

6

 暴君。一个强大的人物在岛上建造了一座要塞，所有其他的居民都敬畏他。

7

 狂信徒。岛上的居民只知道一位神灵，对任何异教拜访者都不客气。

8

 死者。一个转世者定居点就坐落在一处神秘的冥界通道附近。

9

 追忆。这座岛上的所有人都是天裔，是一群失踪者的转世。

10

 先知。一名因准确的知识和预言而受到尊敬的先知居住在这座岛上。

岛屿魔法属性Island Magical Properties
除了不同寻常物质特征和奇怪的居民外，神秘岛屿可能还有魔法属性。效果包括永久天气，独特物理规则，影响拜访者的诅咒或者别的更奇怪的。当决定影响一座神秘岛屿的是什么魔法属性时，考虑这里提及的魔法效果，直接使用或是当做你自己设计的魔法属性的灵感。
极乐岛。冒险踏上这座岛屿的人都会被魅惑让他们再也不想离开。在这座岛上每次进行的长休结束时，所有拜访者都必须进行一次成功的DC为10的感知豁免，否则直到下次长休完成前都不愿离开岛屿。在这种豁免失败三次后，该生物会永远不想离开这座岛屿，如果被强行带走的话该生物会尽其所能的返回岛屿。一个反制善恶法术能够给该生物移除这个效果。
猪岛。到达这座岛上的拜访者都会被变猪诅咒附身。在这座岛上每次进行的长休结束时，拜访者都必须进行成功的DC为10的感知豁免，否则就会如收到变形术法术影相办变成一头猪（使用野猪数据）。这个诅咒的持续多拜访者离开这座岛屿或是它被类似移除诅咒这类的法师打破为止。
永恒岛。当角色们在这座岛上停留一天后再离开时，他们会发现那里与外界的时间流逝速度不同。使用妖精荒野时间扭曲表格来决定时间如何流逝。
狂野魔法岛。任何时候在这座岛上施放一个法术时，施法者都必须按照狂野魔法浪涌表格掷骰。
在达克拉群岛，闯入者发现了著名的变猪诅咒背后的真相。

水下冒险Underwater Adventures
广阔的屈冬王国藏在海浪之下，传说遗迹淹没在无底海渊，无数冒险可能就躲在海面下方。对探索海洋深处感兴趣的角色们可能会找到某种方法让他们能存活在水下——比如装备某种魔法物品或者某个匠心独造的发明家制造的设备。此外，溺水可能不过是不被众神青睐之人的杞人忧天，英雄们可能会发现他们自己被塔萨本尊迎入海底。海底财富也浩瀚无边，海洋居民贮藏着奇异宝物，而沉眠在海床上的船只数量远超航行在海面上的。然而角色们要和深海和他们可能发现的任何东西做斗争，考虑使用在水下冒险表格中的可能时间来运行一个团队深海探险。

深海冒险Underwater Adventures

d12

 情节

1

 向一个水生种族的最老成员寻求建议——比如第一只海豚。

2

 找回很久以前被海兽吞噬的一名英雄的财宝。

3

 携带一座沿海城市的礼物和外交信息前去一个水下社区。

4

 安抚一头想要打破它的海牢的巨海兽。

5

 在一座屈冬神庙里向塔萨或其他神祗进行献祭。

6

 变成一种海洋生物渗透进一个海底社区。

7

 说服一名与一个海洋居民陷入爱河的英雄回家。

8

 把一座沉没城市升上海面，同时不要波及任何现在把这个地方当家的生物。

9

 向一名居住在一个巨型气泡里的沉没海岛上的先知寻求的信息。

10

 封印一个在海洋里的洞穴，它让被限制在奈洛诺海的冥界居民得以逃脱。

11

 把一个被渔夫的渔网抓住的幼年海兽送回它的家里。

12

 保护一名想要前往海底的塔萨祭司。


冥界冒险

冥界冒险 Underworld Adventures

万物终有终结，并将步入冥界，但这不意味塞洛斯的英雄们也要接受命运，拥抱永恒平静。本章详述了冥界的命运和特色，包括生者与死者是如何与这边残酷大地和其上的居民交互的。这里也探索了各种凡人灵魂逃离这个可以说是最终安息之地的方法，还有冥界所有的能够配得上塞洛斯最勇敢的英雄的冒险。

当你死后会发生什么？What Happens When You Die?
当一个灵魂到达冥界是，它还拥有着活着的时候获得的记忆和技能。在各个方面上，它都和活着的时候毫无二致，包括它的游戏数据。虽然灵魂可以享受进食，饮用酒水和睡眠的行为，但实际上他们并不需要这些。他们会感到饥饿和口渴，甚至会因此而备受折磨，但是他们不会因此受到力竭的效果。
每当一个灵魂在冥界死去，它就会在自己的下一回合以其拥有的每个生命骰一点的生命值复活，同时它获得一层力竭，这种力竭无法被移除，除非该灵魂复活，那时它以这种方式获得的所有力竭都会消失。每一层力竭都会让灵魂变得更下虚弱和迟钝，它的眼睛会越来越呆滞，直到双眼变成空白，一潭死水。
当一个灵魂因此持续效果的运作而获得6层力竭效果之后，它会石化进入一种名为“悲惨者”的状态，此时它再也不能复活。

生者之坠Living Descent
有时某个谜团的答案会遗失在塔提克斯河漆黑的河水中。当法术和贤者都无法找寻到一个重要信息的字段时，英雄们又会会为了寻找它而跋涉向何方呢？答案之一是勇敢的向冥界探险，来寻找遗失的答案。进入冥界是最容易被想到的可行方案——万物在死后于彼处终结。但是以活人之躯进入冥界，再以活人的身份走出死者之国，那可是完全不同的另一个问题了。
传说中讲述的凡间与冥界的边界模糊不清，这些道路蜿蜒之地不在城邦与其他文明控制之地。通向幽暗深处的黑暗洞穴和被云雾笼罩的平静拍打着砂砾河岸的河流都通向冥界边界。虽然雅睿欧司将死者渡过塔提克斯河，但是他也会给那些还在呼吸的人一次单向旅行，就算其他可怕的死人看守者通常也会允许活人进入。但是离开冥界就不这么容易了，一旦跨过塔提克斯河，生者就会发现他们遇到了和死者同样的情况。在冥界里角色们的身体仍然鲜活，他们的年龄，受到的伤害，自然恢复，对空气，饮食和睡眠的需求都一切如常。但是冥界对凡界活人可不友好，在致命生物和危险的异世环境中，生者可能很快就会发现自己已经位列死者行伍。
角色们可以在冥界用各种方式追求目标。许多人以寻找没有别的办法找回的失物为中心，或许这意味着当复活魔法无法使用时需要营救一个死者的灵魂，或者从本不应该死去的某人那里得到一条重要信息。这可能代表要去寻找一个玩家角色灵魂，特别是他很可能已经被某种方法阻拦用常规魔法手段复活。这种情况里，考虑让该玩家操作一名暂时角色来帮助队伍搜救或是以灵魂的身份游玩自己的角色，让角色重新加入队伍来帮助他们逃离冥界。
不管活着的角色可能进入冥界的原因为何，这些尝试这种行为的人都可能想要了解对死者国度了解更多，有关冥界各境和他们旅途目标安眠所在的事情。所有神祗的先知都会在这些细节上得到神祗的提示，但是这些人——厄睿柏斯的追随者——所知的应该是最准确的，但他们也是最不可能对逃离冥界感兴趣的人。如何说服这样的一名先知站到他们一边将会决定他们获得的有关这样一场危险探险的所有信息的准确度。
就算角色们达成了目标，他们还是要面对最令人望而却步的挑战：逃离冥界。参考“逃离之途”一节来想出活人是该如何以自己的方法从冥界返回的主意。
葬仪面具帮助新死者在冥界抵抗记忆和身份的消逝。

死亡插曲Deathly Interludes
当一名角色死去时，他们的冒险却无需结束。冥界给死亡的角色提供了一种终结感——作为冒险者的生涯的突兀结束——，但当神选们试图起死回生时这给了他们一个继续参与使命的方法。
这些插曲可以作为一个死去角色为主演而队伍其他人为观众的短期剧场。而且，队伍的其他人可以以NPC甚至怪物的身份和死去角色进行会面和交互。
英雄终曲Hero's Epilogue
大多数冒险者希望自己的生命以某种配得上自己的结局结束。但是有时在激烈的战斗中，结局可能突如其来，让人尚未下定决心。终曲以英雄的灵魂落进冥界，渡过塔提克斯河为特征，随后他们会被指引——也可能是被拖拽——去某个可能给他们创造出满意结局的冥境。
思考如何让角色故事中的重要时刻反应在他们最终坠落的事件中。也许他们会看见死去的朋友，同盟或是爱人的灵魂，不论他们命运好坏。也许一个被英雄杀死的反派现在变成了一座破碎的悲惨者，成了英雄胜绩的沉默证明。克服个人缺陷的角色可能要面对符号化，或者是确实的他们过去失败的某事，并在最后的具象的成长行为中抨击他们过去的旧恶习。

灵魂逗留The Soul Abides
当高等级的冒险者死去时，他们是经常会被期待去复活的。在这种情况下，英雄们可以得到一次可以一窥等待他们的来生生活的难忘插曲。从个人观点看来，这样的插曲能加强角色抉择和行动，也可能是一个对他们如果不做改变提出的警告。
对接受英雄美德且如同善良化身般生活在这个世界上的角色来说，他们可能会在依吕夏美好的拥抱里度过几小时或者几天。另一方面，那些用黑暗行为污染了他们领会的人可能在提泽拉司的惩罚泥沼中度日如年的经历一段时间后复活。
在另一些情况中，角色可能被赠予一些对他们当前情况的见解或是对某些即将发生的事件的预兆。或许一个早已死去的智者灵魂给出了知到，也可能一名长期被崇拜的传奇英雄提供了他是如何击败类似威胁的建议。在奈洛诺海航行时的静默沉思可以让角色们有时间理解一个谜团的部分，一只冥界恶魔甚至会告知某些角色已死的竞争对手之一曾知道的信息。不论如何角色在他短暂的死亡中得到了一些信息，他们可能带着信息回到凡世。这样的死亡可能会变成英雄伟大的光荣生涯中发生的最重要的事情。

死亡之旅Journey into Death
那些准备好死亡，或是经过丧葬仪式，特别是在下葬时带着一枚钱币（或是类似价值的物品）的人，当他们的灵魂到达塔提克斯河岸时，他们会带着必须的过河费登上雅睿欧司的小舟航向冥界。
但那些没有钱币就死去和没能进行葬礼的人就无法支付雅睿欧司船费从而无法到达他们的安息之地。这些死者起初言塔提克斯河岸聚集，在那里滞留或是祈求得到钱币来支付通行费。但是一些游荡者离开了河岸变成了幽魂或其他亡灵。只有他们的尸体完成了丧葬仪式或是生者给了他们雅睿欧司的通行费才能让灵魂得到安息。

冥界居民Denizens of the Underworld
当一个灵魂到达冥界时他们会发现自己远非孤单一人。厄睿柏斯统治下的冥界就算对最热眈的灵魂也会造成损伤。随着时间流逝死者会越发感受到岁月与苦闷之重。灵魂也和活人一样会受伤和感到痛苦，就算死者也会在经受多次死亡后彻底湮灭。各种形式的灵魂侵蚀结果将死者分成了下列几类：
新人是冥界的新来者——记得他们生前经历的充满活力的灵魂，而且大部分正在接受死亡的事实。
呆滞者是在经历了数十年于冥界中的存在后空虚，被苦闷消磨的灵魂，他们多数已经度过了远比活着时间更长的死后生活而生前的记忆也变成了一段褪色的梦境。
悲惨者是在冥界经历数次死亡后永久变成石像的灵魂。这些死人的尸体停留在他们石化的点直到破碎成尘埃。

逃脱之路Paths of Escape
虽然厄睿柏斯之鞭无情的拖曳，但是死亡是可以被结束的——至少能被阻止。单纯的从进来的道路出去是不可能的——雅睿欧司拒绝运送灵魂返回塔提克斯河对岸，而其他连接冥界和阳间的道路被凶猛的生物把守。但是仍有少数办法可以让死者的灵魂复生。

复活魔法Resurrection Magic
目前最简单的召回死者灵魂的方法就是让某名还活着的人释放起死回生，复生术或是完全复活术。如果一名凡人频繁接受复活魔法，厄睿柏斯可能会对那个灵魂产生特别的兴趣。被厄睿柏斯亲自抓住的灵魂并非自由身，所以无法被凡界魔法复活。

恶魔航班Demon Flight
那些不经厄睿柏斯允许就飞越塔提克斯河的生物会发现他们被一群残暴的怪物攻击，但是冥界的恶魔飞过这条飞行航线则比多数生物成功率高得多。通过交易或是胁迫，一只恶魔可能被说服带着一个灵魂进行这趟漫长，危险的飞行。如果一个灵魂在这趟痛苦的行程中努力存活下来，它就会发现自己已经身处凡间恢复生命。
逃亡角色。试图用这种方法逃脱额话，队伍必须和一只恶魔交易或者得到其他在冥界的飞行方法。然后他们最好做好为了自己的生命和追赶他们的恶魔，鸟妖和其他致命敌人战斗的准备。

兰索斯Lathos
在厄睿柏斯宫殿内部藏着通向凡界的兰索斯门，而且故事传说兰索斯能够不用付出任何代价或个体对自我身份和感知的丢失就让灵魂复生。但是兰索斯并不是条能够简单通过的道路，厄睿柏斯最可怕的仆人守卫着那道门。
逃亡角色。通过兰索斯的免费传送门逃脱是一个让人很感兴趣的选项。诀窍在于如何到达那里。也许角色们知道一些厄睿柏斯垂涎的秘密故此可以与其交易来获得通行权，也许他们对厄睿柏斯的宫殿进行了一次巧妙的渗透。这将会是充满挑战的尝试但是也是配得上传奇的壮举。

斐纳克之路Path of Phenax
神祗斐纳克，曾经是一名死后前去了冥界，并第一个发现逃离之路的凡人，那条路被永远的以斐纳克之路的名字为人知晓。作为他逃脱之路的一部分，斐纳克游过塔提克斯河，但那河水剥去了他的身份，失去了他存在的最重要部分之后，斐纳克再也不会被雅睿欧司察觉，也不会被厄睿柏斯和他的鞭子抓住。
自从斐纳克逃脱之后，其他灵魂也开始重复他危险的旅途。当一个凡人了灵魂行走在斐纳克之路上是，塔提克斯河水会冲走他们的身份，面部特征，将其变为仅剩空壳的肉体。成功在塔提克斯河的凡界一侧爬出水面的灵魂就会变成转世者，对自己从前的名字和经历一无所知。因为这个广为流传的结果，大多数灵魂都会打造并携带一面黄金面具，这张面具会成为所有转世者佩戴来代替自己的身份。不过，失去身份的灵魂会持续存在，成为幻灵，遍布凡域，与他们的转世者肉身再无瓜葛。（更多怪物资料见幻灵与转世者章节）。
逃亡角色。对大多团队而言走上斐纳克之路是一个刺激且充满挑战的选择，而结果会让被影响到的角色变成某种类型的怪物——幻灵或是转世者。如果你对角色与怪物同行或是让角色在冒险结束时退场毫无压力，那么这将会是个值得一玩的行为。你可能会引入一些手段来让角色的幻灵和它的转世者肉体合二为一来复原角色，至少是角色原本自我的一些外观。这将会是一次难忘的经历，将会动摇塞洛斯生死两隔的基础。
斐纳克路线的准确细节不甚清晰，而除了锻造面具和最后的泅渡，组成这条路线的塔提克斯河中岛上可能有着任意数量的挑战。

当一个灵魂逃脱后会发生什么？What Happens When a Soul Escapes?
如果一个灵魂在遇到所有挑战后仍从厄睿柏斯的魔爪中逃走，几个可能的事件就会发生：
?灵魂变成真实，物质的存在。这是其身体的新形式，灵魂对它自己认知的显现（可能是也可能不是它原本的身躯）。
?灵魂的原本身躯与它的灵魂没能进一步联系起来；变成一具呆滞，空虚的外壳。对肉体施放法术可以恢复它的生机而不造成别的影响。
?任何从冥界带出的事物都在凡界中变成真实，物质的物品，并且拥有所有这件物品符合其类型的特性和品质。
追随斐纳克之路者或许会回到凡域，但他们再也不能找回失去的生活。

超越死亡Beyond Death
当一名角色死亡时，冥界作为一个选择允许当他的伙伴们（希望是这样）让尸体复活时让死亡角色经历一段他自己的故事。考虑冥界冒险表格中一个角色在试图逃离死域时可能发生的事。

冥界冒险Underworld Adventures

d20

 情节

1

 在费拉斯境寻找你最不喜欢的死去的熟人或家人，和他们交易信息。

2

 偷运冥界狱犬的幼崽进入凡界。

3

 在奈洛诺的悲忆迷宫寻找并解放一名迷失的英雄。

4

 在无尽的奈洛诺旋涡里解放一艘失落的传奇船只和其上的灵魂。

5

 在依吕夏遇到你家族里最传奇的成员，并证明你配得上他们的姓氏。

6

 在依吕夏的命运城堡从一件传奇的，早已被打碎的宝物的安置处偷走它。

7

 找出一名死亡已久的敌人，获知他们是如何让你无法被魔法复活的。

8

 从一名变成提丰的你的著名家族成员那里得到一个秘密。

9

 在冥界从残忍的惩罚中救出一名神祗最喜欢的信徒——就算他已经死了几百年。

10

 斩断一根提泽拉司境的巨大锁链，释放它束缚的古老存在。

11

 带领一名不朽的锻砧生物前去厄睿柏斯的宫殿并说服这位神祗让这个构造体死去。

12

 找出为何厄睿柏斯不允许一名特定个体死去的原因。

13

 通过偷走它的眼睛强迫一个夜鬼婆说出恐怖的预言。

14

 从一名泰坦那里知悉一条逃离冥界的道路。

15

 寻找一个死去已久的军阀的失落秘密，目前就在反派的悲惨者躯壳身上。

16

 从祸蹑行者身上发现如何掏出命运的束缚。

17

 在阿戈纳司境的耻辱竞技场里击败一群传说反派。

18

 阻止你的一位先祖变成希望噬魔。

19

 前往厄睿柏斯的宫殿从一个没能为自己的释放达成协议的人那里追回一个秘密。

20

 找到克洛缇斯的领域并从她的先知那里得知你将如何命定逃出冥界。


魔法物品

魔法物品 Magic Items

（翻译暂缺，子页面翻译齐全）

The following sections explore some of the magic items that heroes might encounter during their adventures across Theros. These treasures might serve as rewards for heroic deeds, or they could spur the gods' champions toward great acts. All the gods have access to mighty troves of storied items, which they have few qualms about granting to their favored servants—or reclaiming when their usefulness is over.

Gifts of the Gods
Just as the heroes of Theros carry great destinies, so too do many of the magic items they encounter. The common folk don't typically possess magic items, yet adventurers come across them with some regularity—further evidencing the divine favor most enjoy. Nearly every magic item was created with a purpose and often carries with it a role in some greater story, whether an epic long ended or one yet untold.

As DM, feel free to make ordinary magic items feel like they have significant history and purpose. Even a +1 spear might have been carried by a company of hoplite veterans that went missing during their quest to reach the edge of the world. Wands might be crafted from legendary sources, while potions might bear the seals of famed alchemists or include signature reagents—like a pegasus feather in a potion of flying. The Remarkable Origins table offers just a few ways to suggest a magic item's remarkable pedigree without altering its magical properties.

Certain treasures might also be the objects of heroic quests. For example, one might not be considered a true hero until one follows in the footsteps of past legends and either makes or claims one's own magical garment from the wool of a Nyx-fleece ram (see chapter 6). You can also use the tables in chapter 7 of the Dungeon Master's Guide to help further inspire the story you create for a magic item.

Remarkable Origins
d12 Origin
1 The item bears the name or emblem of a lost troop of Akroan stratians (described in chapter 3).
2 The item is etched with a name or prayer written in Celestial (the language of the gods).
3 The item looks like it's been at the bottom of the sea for a hundred years but functions perfectly.
4 The item is wrapped in handwritten scrolls, suggesting it was once possessed by a founder of one of Meletis's philosophical schools (described in chapter 3).
5 The item bears a design or sculpted feature suggestive of a Returned mask.
6 A knotted cover or grip depicts colorful birds or stylized herd animals from the plains of Oreskos.
7 The item is at least partially made from the heartwood of a Setessan caryatid (described in chapter 3). The wood regularly sprouts fresh leaves, or its whorls suggest humanoid features.
8 The item rests among the remains of its former owner, who thanks (or curses) those who take it.
9 The item is at least partially made of iron.
10 Whoever first touches the item receives an omen from the god who watches over it (see chapter 4 for details on omens).
11 The item lies in a crater, as if it fell from the heavens.
12 The item glimmers with the stars of Nyx and is a perfect facsimile of an item used by a legendary hero.

魔法物品详述Magic Item Descriptions
This section presents an assortment of magic items in alphabetical order. See the Dungeon Master's Guide for the rules on magic items.


珍稀

飞行战车 Flying Chariot
奇物，珍稀
战车的骑手与全部拉动战车的生物的AC获得+1加值。
如果这个魔法战车正由一个或多个飞行生物拉动，则它也可以飞行。

边栏：战车
战车和拉车的生物的工作方式就像《玩家手册》中的骑乘战斗规则中描述的受控坐骑一样，但有以下区别。
· 骑上或跳下战车只需要花费你5尺的移动距离，而不是相当于你速度一半的移动距离。
· 骑在战车上会给你提供半掩护。
· 战车的速度等于拉车生物中最慢者的速度。
· 如果有多个生物拉着战车，他们都以相同的先攻值行动，而且他们必须在自己的回合采取相同行动。

诸神之盔 Helm of the Gods
奇物，珍稀（需同调）
只要你佩戴着这顶头盔，你可以知道在你30尺范围内是否存在天界生物或邪魔，且只要他们对你而言未处于全掩护，你还能知晓该生物所处的位置。

每当你戴着头盔完成一次长休时，你可以向诸神之盔表上列出的神明之一祈祷。那个神明在列表中对应的法术将被储存在头盔中，并取代任何已经储存在那里的法术。法术的豁免DC为13。

头盔有3发充能。你可以消耗1发充能来施展头盔中的法术。每日黎明时分，头盔恢复1d3发已消耗的充能。

诸神之盔
神 | 法术
雅睿欧斯Athreos | 防护善恶protection from evil and good
厄芳拉Ephara | 庇护术sanctuary
厄睿柏斯Erebos | 致伤术inflict wounds
赫利欧德Heliod | 光导箭guiding bolt
伊洛安斯Iroas | 英雄气概heroism
卡拉美特拉Karametra | 神莓术goodberry
刻拉诺斯Keranos | 雷鸣斩thunderous smite
克洛缇丝Klothys | 纠缠术entangle
克罗芬斯Kruphix | 不谐低语dissonant whispers
墨癸斯Mogis | 炼狱叱喝hellish rebuke
倪勒娅Nylea | 妖火faerie fire
芳瑞卡Pharika | 次级复原术lesser restoration
斐纳克Phenax | 魅惑人类charm person
普罗烽斯Purphoros | 炽焰斩searing smite
塔萨Thassa | 鉴定术identify

水形药水 Potion of Aqueous Form
药水，珍稀
当你喝下这瓶药水后，你将会变成一滩水。你将在10分钟后、陷入 失能Incapacitated 、或死亡时恢复成你的真实形态。
处于此形态期间，你会获得以下的效应：
液态行动Liquid Movement。你获得30尺的游泳速度；你可以自如的在其他液体表面上移动，或穿过其他液体移动；你可以进入并占据其他生物的空间；你可以塑形伸长到你的原本身高高度；你可以通过微型的洞口。此外，当你进入一处空间时，你将扑灭那空间内的非魔法火焰。
水之柔韧Watery Resilience。你获得非魔法伤害的抗性。你进行的力量、敏捷、与体质豁免检定具有优势。
限制Limitations。你无法说话、攻击、施展法术、或激活魔法物品。你携带或穿戴的所有物品都被融合进你的新形态中且无法使用，不过你依旧会受到你正穿戴的物品影响，例如盔甲。

塞壬之歌里拉琴 Siren Song Lyre
奇物，珍稀（需同调）
你可以用一个动作弹奏这把里拉琴，并从中施放下列法术之一：化兽为友animal friendship、魅惑人类charm person、注目术enthrall、暗示术suggestion 。如果该法术需要豁免，该法术的豁免DC为13。
一旦里拉琴被用于施展某个法术，次日黎明之前这把里拉琴都无法再次用于施展那个法术。

熔铜皮肤 Molten Bronze Skin
护甲（胸甲、半身板甲或板甲），珍稀（需同调）
刚发现它时，这件魔法盔甲就像一壶熔融青铜一样。当你与它同调时，青铜会附着并包覆在你的皮肤上。你可以将这套盔甲穿在普通服装下方，且它不会妨碍你的身体活动能力。一旦你穿上它后，除非你主动脱下它，否则它无法被移除。
穿着这套盔甲期间，你获得火焰伤害的抗性。此外，这套盔甲不会导致你的敏捷（隐匿）检定具有劣势。

一石二鸟投石索 Two-Birds Sling
武器（投石索），珍稀
你使用这把武器发动的攻击检定与其伤害掷骰具有+1加值。
当你用这把投石索发动远程攻击，并击中一个目标时，你可以使弹丸再弹向该目标周围10尺范围内的另一目标。之后，你对第二个目标发动一次远程攻击。
（注：著名罪大恶极武器。不过即便只能弹一次它也够强了，它的原文也没有明确提及一发子弹只能弹一次。）


极珍稀

阿瑟蒙妮之弹丸 Sling Bullets of Althemone
武器（投石索弹丸），极珍稀
发现这些1d4+4枚弹丸时，它们被装在一个小包里。为每颗弹丸投掷魔法投石索弹丸表，以确定其具体魔法属性为何。
你用这些弹丸发起的攻击检定与其伤害掷骰具有+2加值。如果一发弹丸未能击中目标，它会传送回小包中。而一旦某发弹丸击中目标，那发弹丸就会失去其魔力。

魔法投石索弹丸
d4 弹丸
1 放逐Banishment。受到这枚弹丸伤害的生物必须通过一次DC15的魅力豁免，若失败将被放逐，如同法术 放逐术banishment 的效应一般。
2 电烁Fulguration。命中时，这枚弹丸会对目标额外造成2d8闪电伤害。且目标周围10尺范围内的所有其他生物必须通过一次DC15的体质豁免，若失败将受到1d8的闪电伤害。
3 震慑Stunning。命中时，这枚弹丸会额外造成1d10力场伤害，且目标将会陷入 震慑Stunned 状态，持续直至你的下一回合结束。
4 追迹Tracking。受到这枚弹丸伤害的生物，其被弹丸击中的位置会被标记上一枚发光的符文。这一标记持续24小时。生物被标记期间，你永远知道它身处何方。

（注：放逐弹丸未提及持续时间，因此很可能是永久放逐。）


传说

魔异盒Pyxis of Pandemonium
奇物，传说
一个生物可以触摸这个华丽的木盒1分钟，以此获得完成一次短休的好处。且该生物还将获得法术 祝福术bless 的效应，持续直至该生物完成下一次短休或长休为止。受益于此的生物在完成下一次长休前无法再次受益于这些好处。
若盒子被打开，投掷魔异盒表，某场灾祸将会发生。由盒子施展的任何法术豁免DC均为17。在盒子被打开的一分钟后它将消失，并在24小时后重新出现并被封印在同一位面的某处随机位置上。
诅咒Curse。任何因容器获得短休好处的生物都将听到从盒中传来的、阴森的心灵感应低语。该生物必须通过一次DC17的感知豁免检定。若豁免失败，该生物将会被盒子魅惑1小时。以此被魅惑的生物会尽其所能的去打开盒子。豁免成功后，该生物接下来的24小时内免疫盒子的耳语效应。

魔异盒
d8 灾祸Calamity
1 嗜血Androphagia。盒子周围60尺范围内的每个生物都必须通过一次DC17感知豁免，否则就会陷入狂乱1分钟。狂乱的生物必须在开始其回合时执行 攻击Attack 动作，并向着离它最近的生物进行一次近战或远程攻击（由它自己选择）。狂乱生物可以在其回合结束时重复豁免，成功后则结束魔异盒在他身上的效应。
2 枯竭Bile Blight。盒子对其30尺内的每个生物施展 重伤术harm 。
3 洪水Flood。盒子以120尺内，DM选择的一点为源点施展 海啸术tsunami 。
4 蛇眼Medusa's Gaze。盒子对其周围30尺范围内的每个生物施展 石化术flesh to stone 。
5 迷宫Labyrinth。盒子对其周围30尺范围内的每个生物施展 迷宫术maze 。
6 梦魇Nightmare。阴影构成的触须从盒子中攀出，并形成1d4个 影魔shadow demons ，它们出现在盒子周围30尺范围内的未被占据空间，并对所有生物怀有敌意。
7 虫灾Swarming Insects。盒子以自身为中心，以30尺为半径，施展 疫病虫群insect plague 。
8 舞宴Unbridled Revel。盒子对其周围30尺范围内的每个生物施展 奥图迷舞Otto's irresistible dance 。


神器

神器 Artifacts

（翻译暂缺，神器描述文本已全）

Miraculous relics fill the tales of Theros. Among these legendary items, none are more renowned than the weapons of the gods themselves. These artifacts embody divine will and the power of Nyx. Where they appear, these weapons change the tide of wars and the course of history.

Typically a deity bestows their weapon only on a favored champion or devotee. Depending on the champion's piety score, the mortal can tap into hidden properties of the weapon (see chapter 2 for details on piety). Alternatively, those who don't worship the weapon's divine owner often find themselves cursed for their lack of proper devotion.

Occasionally a god's weapon might fall into the wrong hands or go missing entirely, sparking fantastic quests. Consult the Weapons of the Gods Adventures table for suggestions of the sort of quests these artifacts might inspire.

Weapons of the Gods Adventures

d6

 Plot

1

 Steal a god's weapon to lay low one of that god's servants—a creature that can only be harmed by its creator's wrath.

2

 Recover a god's weapon that has been stolen by another god's champion in an attempt to frame the weapon's owner for cruel acts.

3

 Wrest back a god's weapon from a divine champion who needed it but refuses to return it.

4

 Destroy a god's weapon and channel the energy released to create a new magic item or work a miracle.

5

 Reforge a god's weapon after an incredible feat caused it to shatter.

6

 A god's weapon has gained sentience (see "Sentient Magic Items" in chapter 7 of the Dungeon Master's Guide). Determine whether to use it, return it to its creator, or help it grow into its own being.

Artifact Descriptions
This section presents an assortment of artifacts in alphabetical order. See the Dungeon Master's Guide for the rules on artifacts.


阿克曼，普罗烽斯之锤

阿克曼，普罗烽斯之锤 Akmon, Hammer of Purphoros

武器（战锤），神器（需同调）
普罗烽斯Purphoros的锤子可以创造奇迹，也可以制造灾难，这位锻造之神用它来创造空前的奇迹和危险的发明，而且两者数量大抵相当。普罗烽斯很少把阿克曼赐予凡人，但偶尔会把它留在他在维鲁斯山Mount Velus的锻造场。当普罗烽斯允许凡人使用这把锤子时，通常是为了让他们能够完成一项重要的工作，消灭某种破坏性力量，或者在神不受欢迎的地方锻造一些非凡的东西。
锻造之锤Hammer of the Forge。这把魔法战锤赋予用它进行的攻击和伤害掷骰+3的加值。当你用它攻击命中时，目标会受到额外的3d10火焰伤害。
锻造之祝福Blessing of the Forge。如果你是普佛罗斯的崇拜者，你将获得以下所有你满足虔信值需求的好处。

虔信值10+。锤子获得1个随机弱效增益属性。
虔信值25+。锤子获得1个随机强效有益属性。
虔信值50+。锤子再获得1个额外的随机强效增益属性。

如果你不是普罗烽斯的崇拜者，锤子获得2个随机确定的弱效减益属性。
关于随机属性，详见地下城主指南第七章 "神器"。
重新锻造Reforged。在持有锤子的时候，你对火焰伤害有抗性，并且免疫力竭exhaustion。此外，你获得铁匠工具的熟练项，并在使用铁匠工具进行的所有属性检定中拥有优势。
法术Spells。当锤子在你身上的时候，你可以用动作来施放下列法术之一(豁免DC18)：活化物体animate objects、灼热金属heat metal、鬼斧神工fabricate、魔化武器magic weapon、修复术mending、粉碎音波shatter。一旦你使用锤子施展了某个法术，在下一个黄昏之前，不能再利用它施展该法术。
摧毁神锤Destroying the Hammer。要摧毁锤子，必须把它带到冥界的提泽拉司境Tizerus。在那里，它必须被涂上来自惩罚泥沼 Mire of Punishment的淤泥。锤子的热力会使淤泥变硬，一个月后淤泥就会与锤子融为一体。一旦完全硬化，淤泥覆盖的锤子必须被克拉肯吞下并消化。


戴刻拉，塔萨之双叉戟

戴刻拉，塔萨之双叉戟 Dekella，Bident of Thassa

武器（三叉戟），神器（需同调）
塔萨Thassa手持戴刻拉，普罗烽斯赠予她的双叉戟。当海神将她的武器赐予一个凡人时，通常是为了让他们在远离海洋的地方执行她的意志，纠正某些会影响到她庇护之人的错误，或者让一个凡人认识到她可怕的责任。
深海之戟Bident of the Deep。塔萨的招牌武器随着深海的冰流而颤动。这把武器的功能就像一把三叉戟，对用它进行的攻击和伤害掷骰给予+3的加值。当你用三叉戟攻击命中时，目标会受到额外的2d10冷冻伤害。
深渊之祝福Blessing of the Deep。如果你是塔萨的崇拜者，你将获得以下所有你满足虔信值需求的好处。

虔信值10+。你可以在水下呼吸，你获得60尺的游泳速度。
虔信值25+。双叉戟获得1个随机弱小增益属性。
虔信值50+。双叉戟获得1个随机强效增益属性。

如果你不是塔萨的崇拜者，该双叉戟获得1个弱效减益属性和1个强效减益属性，均为随机决定。
随机属性详见《地下城主指南》第七章 "神器"。
支配深渊Command the Deep。双叉戟拥有指挥海浪及其中生物的力量。作为一个动作，你可以改变你周围1里范围内的海面状况，制造强风和暴雨，造成剧烈的波浪（参见《地下城主指南》第5章的 "海上天气"），或者平息一场风暴。无论哪种情况，非自然天气都会持续1小时后恢复正常。一旦使用，双戟的这一属性在下一个黄昏前不能再次使用。
此外，你还可以从双叉戟上施放支配怪物法术（豁免DC18），但只能对具有天生游速的野兽和怪兽施放。一旦使用，双叉戟的这一属性在下个黄昏前不能再次使用。
水生变形术Aquatic Metamorphosis。你可以从双叉戟上施放完全变形术true polymorph（豁免DC18），但你必须对一个生物施放，使其变成一种具有天生游泳速度的生物。一旦使用，双叉戟的这个属性在下一个黄昏前不能再使用。
摧毁双叉戟Destroying the Bident。要摧毁双叉戟，必须用远古红龙的气息将其加热，然后趁热将其浸入塔提克斯河Tartyx中。


克鲁索尔，赫利欧德之矛

克鲁索尔，赫利欧德之矛 Khrusor, Spear of Heliod

武器（矛），神器（需同调）
赫利欧德Heliod手持着克鲁索尔，一柄拥有太阳之力的长矛。在他手中，它可以从天界Nyx投掷到塞洛斯的任何地方。当赫利欧德将他的武器借给凡人时，通常是为了让他们以他的名义完成一些伟大的工作，或者作为对他们价值的测试。
阳炎之矛Spear of the Sun。此矛对使用它进行的攻击和伤害掷骰给予+3的加值。当你用此矛攻击时，目标会受到额外的2d8光耀伤害。
太阳之祝福Blessing of the Sun。如果你是赫利欧德的崇拜者，你将获得以下所有你满足虔信值前提的好处。

虔信值3+。你在每个黎明获得15点临时生命。
虔信值10+。长矛获得1个随机弱效增益属性。
虔信值25+。长矛再获得1个额外的随机弱效增益属性。
虔信值50+。长矛获得1个随机强效增益属性。

如果你不是赫利欧德的崇拜者，长矛获得2个随机强效减益属性。
关于随机属性详见地下城主指南第七章 "神器"。
发光Luminous。长矛在半径30尺的范围内提供明亮照明，以及另外30尺范围的黯淡照明。光线被视为阳光。
烈阳复仇Sun's Retaliation。当你受到来自5尺范围内生物的伤害时，你可以利用你的反应，用长矛对该生物进行一次近战攻击。命中后，长矛照常造成伤害，并使该生物失明，直到其下一回合开始。长矛的这个属性在下一个黎明前不能再次使用。
法术Spells。长矛有10发充能。当你持握它的时候，你可以用一个动作消耗它的1发或更多充能来施放以下的一个法术（豁免DC18）：光导箭guiding bolt（1发）、昼明术daylight（3 发，只能以长矛尖端为目标）、阳炎射线sunbeam（6 发）。长矛每天在黎明时恢复1d6+4消耗的充能。
摧毁神矛Destroying the Spear。如果被带到提泽拉司境Tizerus的厄睿柏斯宫殿，并用来向厄睿柏斯献祭赫利欧德的斗士，克鲁索尔要么被摧毁，要么从根本上扭曲为厄睿柏斯服务。


艾菲西斯，倪勒娅之弓

艾菲西斯，倪勒娅之弓 Ephixis，Bow of Nylea

武器（短弓），神器（需同调）
倪勒娅手持短弓艾菲西斯，它的箭矢预示着季节的更替轮回。倪勒娅会欣然让自己的追随者借用她的弓，尤其是他们打算用它来成就伟业，终结邪恶的生物，或者击败傲慢之人时。
荒野之弓Bow of the Wild。这把神圣的武器包括一把短弓和一袋四支箭矢，每支箭矢都与四季之一相关。你以短弓进行的攻击和伤害掷骰具有+3的加值，并且你不会因为武器的最大射程而具有劣势。此外，艾菲西斯在掷出19或20时即可造成重击。
荒野之祝福Blessing of the Wild。如果你是倪勒娅的崇拜者，你将获得以下所有你满足虔信值需求的好处。

虔信值10+。短弓获得1个随机弱效增益属性。
虔信值25+。短弓获得1个随机强效有益属性。

如果你不是倪勒娅的祝福，这把短弓获得1个随机确定的弱效减益属性。关于随机属性，详见地下城主指南第七章 "神器"。
四季之箭Arrows of the Seasons。这四支箭都与一个季节紧密相关，并且只能通过这柄短弓射出，每一支在使用后会立即消失，并在下一个黄昏时又再次出现在箭袋中。使用箭矢施展的法术豁免DC是18，每支箭矢都有独特的属性：

春Spring。以一个动作，你对320尺内你可见的一个野兽或植物生物能射出这支箭。命中后，这只箭矢不会造成伤害，目标获得长达8小时的 启蒙术awaken法术效果。

夏Summer。以一个动作，你能将这支箭射向320尺内你可见的一处未被占据的空间，而无需攻击检定。一只天裔山猫会被召唤到该空间中（使用老虎tiger的资料卡，并具有第六章中的天裔特性）。这只山猫理解你的口头命令，并会尽其所能地遵循它们，它会在你的回合之后立即进行回合。这只倪勒娅的使者会持续存在1小时，然后消散。

秋Autumn。以一个动作，你能将这支箭射向320尺内你可见的一处未被占据的空间而无需攻击检定，在命中之处施展法术 棘墙术wall of thorns。

冬Winter。以一个动作，你能将这支箭射向320尺内你可见的一处未被占据的空间而无需攻击检定，在命中之处施展法术 冰风暴ice storm。

摧毁神弓Destroying the Bow。在摧毁所有箭矢之前，短弓无法被毁灭。冬之箭必须在冬至日喂给一只狱犬。春之箭必须在春分日被种在一棵安福陵的黑橡树下。夏之箭必须被一个海巨人在夏至日折断。秋之箭必须在秋分日被射入一只多头蛇蜥的尸骸。当所有的箭都被摧毁后，弓和箭袋会分解成尘埃。


马斯提刻斯，厄睿柏斯之鞭

马斯提刻斯，厄睿柏斯之鞭 Mastix, Whip of Erebos

武器（鞭），神器（需同调）
厄睿柏斯挥舞着马斯提刻斯，一根能如同暗影一样不可思议地延伸的长鞭。在死神的手中，这根鞭子会拉走那些不愿死去之人，将他们活活拽入死神的王国。当厄睿柏斯将他的武器授予凡人信徒时，通常是为了夺回一位强大的灵魂或者为了羞辱赫利欧德。
逝者之鞭Whip of the Dead。厄睿柏斯的长鞭随着冥界枯朽的能量而抽动。这根魔法鞭赋予用它进行的攻击和伤害掷骰+3的加值。当你使用它攻击命中时，目标额外受到2d8黯蚀伤害，并且你回复造成黯蚀伤害一半数值的生命值。此外，在你的回合内，当你以它进行一次攻击时，你能将攻击的触及距离提升到300尺。武器的这项特性直到下一次黄昏无法使用。
逝者之祝福Blessing of the Dead。如果你是厄睿柏斯的崇拜者，你将获得以下所有你满足虔信值需求的好处。

虔信值1+。鞭子获得1个随机弱效增益属性。
虔信值25+。鞭子获得1个随机强效有益属性。
虔信值50+。鞭子再获得1个额外的随机强效增益属性。

如果你并非厄睿柏斯的信徒，鞭子获得2个随机确定的弱效减益属性。关于随机属性，详见地下城主指南第七章 "神器"。
厄睿柏斯之索求Erebos's Claim。当携带这根长鞭时，你能以一个动作用鞭施展死亡法阵circle of death或支配怪物dominate monster。这些法术的豁免DC为18。一旦你使用长鞭施展了一个法术，下一个黄昏之前，你不能再使用它施展该法术。
摧毁神鞭Destroying the Whip。要摧毁长鞭，必须将它带到天界，在海尔托斯山的高处，由一位转世者将它拆开，在不断的日光照射下晒一个月。


朋友与敌人Friends and Foes

像祂们常常所为一样，破坏与创造交织产生。当普罗烽斯劈开天界的天穹，生活在夜天之上的天界生物也因k而恐惧不安。k意外地将吞世客波禄卡诺斯自其桎梏中释放。这只五首怪兽向凡人的国度陨落，只在夜空中留下燃烧的尾痕。
赫利欧德和狩猎女神倪勒娅联手，而她以藤蔓垫在多头蛇蜥身下，以减少它落入世界造成的可怕伤害。多头蛇蜥出现在山谷之中，并立即被迫陷入静滞。即使它的体型大大地缩小，若没有被即刻制服，它仍可以将每一座人类城市化作废墟。诸神齐心协力，一同将这只多头蛇蜥困在奈西安森林深处的一处洞穴之中。
—Jenna Helland, Godsend

As they so often do, destruction and creation intermingled. As Purphoros cut into Nyx, he rattled the celestial creatures that populated the night sky. He accidentally dislodged Polukranos, the World Eater, from its heavenly perch. The fifty-headed monster plunged toward the mortal realm, leaving a trail of Nyx blazing in the sky.
Heliod joined with Nylea, God of the Hunt, who cast vines beneath the hydra’s body to ease its harsh entrance into the world. The hydra materialized in the valley and was momentarily stunned into stillness. Though much diminished in size, the hydra could still destroy every human city unless it was immediately contained. Together the gods trapped the hydra inside a cavern deep under the Nessian Forest.
—Jenna Helland, Godsend

这一章节提供了各种塞洛斯特有生物的数据，包括神话生物——作为无与伦比的威胁的传奇存在。它也囊括了和来自《怪物图鉴》中的怪物在塞洛斯相关的知识。

This chapter provides stat blocks for a variety of creatures unique to Theros, including mythic monsters—legendary beings intended to serve as peerless threats. It also includes lore relevant to monsters from the Monster Manual that appear on Theros.

天裔生物Nyxborn Creatures
和诸神一样，许多生物自天界而生。天裔生物是传奇的存在，一些是充满希望的梦境主题，另一些则是梦魇的产物。他们的存在是神圣的结果，是抽象思绪的具现，或是集体信仰力量的表现。当凡人们继续讲述未曾存在的生物的故事，并复诵历史人物的传奇时，关于这些故事的天裔生物便可能诞生。
无论是怪物、逝去已久之人的化身，还是其他生物，天裔生物都有着某种共同的特征：他们类似通常的凡间生物，但他们身体的任何部位只要不被明亮的光线照亮，就会显示出天界的星光。天裔生物通常作为直接服务于神灵的仆从，但偶尔他们也会逃离天界的领域，追求自己的目标——这些目标可能是简单如粗暴地横冲直撞，也可能复杂如损害诸神力量的长远计划。
你可以使用天裔怪物起源表格来帮助你选择是什么赋予了一个天裔生物其存在。

Just as the gods are born of Nyx, so are many creatures. Nyxborn creatures are beings of legend, some the subjects of hopeful dreams and others the product of nightmares. They come into existence as the result of divine action, as the expression of abstract ideals, or as manifestations of the strength of shared belief. As mortals continue to tell their tales of creatures that never were and repeat legends that glorify historic individuals, Nyxborn creatures of those stories might arise.
Whether monsters, manifestations of long-dead mortals, or other beings, Nyxborn creatures share certain characteristics: they resemble ordinary mortal creatures, but any part of their body that isn't lit by direct light shows the starry gleam of Nyx. Nyxborn creatures typically act as the direct servants of one of the gods, but occasionally they escape from the realm of Nyx and pursue their own goals—which might be as simple as violent rampage, or as complex as a far-reaching plan to break the power of the gods.
You can use the Nyxborn Monster Origin table to help you decide what brought a Nyxborn creature into existence.

天裔生物起源Nyxborn Monster Origin
d6 起源Origin
1 一位神灵创造了这个生物作为其使节服务。
2 这只生物由于某种神圣行为的副作用而诞生。
3 这只生物自冥界逃离。
4 这只生物因一个关于它的故事而获得了形体。
5 一位神灵将这只生物作为宠物或坐骑。
6 这只生物因梦境或梦魇而赋形。

Nyxborn Monster Origin
d6 Origin
1 A god created the creature to serve as an emissary.
2 The creature formed as the side effect of some other divine action.
3 The creature escaped from the Underworld.
4 The creature took shape from the tales told about it.
5 A god made the creature to serve as a pet or mount.
6 The creature took shape from dreams or nightmares.

天裔资料Nyxborn Statistics
任何生物都可能是天裔。一只天裔生物具有其同类通常的资料，但常常有一个特殊之处，一项令其与众不同的魔法特性。当创造天裔生物时，你可以概括地使用天裔特质表格中的魔法抗性作为他们的天裔特质。或者如果你想要更多的种类，可以根据表格掷骰来决定，或者从表格和类似的特性中选择一个作为一只天裔生物的独有特征。

Any type of creature might be Nyxborn. A Nyxborn creature has the normal statistics for its kind, but usually has a special characteristic, a magical quality that sets it apart. When creating Nyxborn creatures, you can summarize their Nyxborn traits as Magic Resistance, as in the Nyxborn Traits table. Alternatively, if you'd like more variety, roll on that table to randomly determine the distinctive characteristic of a Nyxborn creature, or choose one of these or similar traits.

天裔特质Nyxborn Traits
d6 特质Trait
1 魔法抗性Magic Resistance. 这只生物的天裔本质让它在对抗法术和其他魔法效应的豁免时具有优势。
2 光照敏感Light Sensitivity. 作为一只属于夜晚天空的生物，这只天裔在明亮光照下的攻击检定和依赖视觉的感知（察觉）检定具有劣势。
3 不变形态Immutable Form. 这只天裔生物是一种其同类哲学上的理想形态。它免疫任何改变其形态的魔法或效应。
4 魔法武器Magic Weapons. 该天裔的生物的武器攻击是魔法的。
5 夜天漫步Nyx Step. 这只天裔生物能够将其他生物和物件视作困难地形移动穿过。如果它在物件内部结束自己的回合，则受到5（1d10）力场伤害。
6 星光形态Starlight Form. 这只天裔生物闪耀着夜空的柔和光芒，在其15尺内洒下昏暗光照。

传统怪物Classic Monsters
许多生物在塞洛斯人的生活和神话中占据了特殊的地位。一些生物据说是被诸神所创造——通常是因为特殊的目的或作为神罚。其他一些则在特定的土地上游荡——那些已经成为怪物滋长之地的代名词。而仍然有一些其他怪物是塞洛斯所独有，其外形、习性以及能力几乎无法在别处觅得。

Numerous creatures hold special places in the lives and myths of Theros's people. Some are beings said to have been created by the gods—often for special purposes or as divine punishments. Others roam particular territories—lands that have become synonymous with a monstrous population. And still other monsters are in some way unique to Theros, exhibiting appearances, behaviors, and abilities seen few other places in existence.
This section explores Theros's most noteworthy monstrous myths and curiosities unique to this world. If a monster appears differently on Theros than elsewhere in the multiverse, those differences are noted here. Should those differences be significant enough to alter a creature's statistics, those changes are detailed here, as well. If a monster is from a collection other than the Monster Manual, its source is listed in its description.

蜥怪Basilisk*
芳瑞卡的崇拜者中间流传的传说讲述了女神将秘密的宝库藏在了蜥怪的血液中的故事，并激励着她的追随者探寻揭开藏在器官和鳞片之间的真相。治疗师们稀释其血液用作药水，并在占卜仪式中使用它们。
塞洛斯的蜥怪（石化蜥蜴）只有四条腿，但数据上和《怪物图鉴》中描述的怪物相同。
*5E《怪物图鉴》中叫石化蜥蜴。

Legends told among the worshipers of Pharika describe how the god hid a treasure trove of secrets in basilisk blood, inspiring her followers to seek ways to reveal the truths hidden among organs and scales. Healers dilute the blood to use in potions, and oracles employ it in divination rituals.
Basilisks on Theros have only four legs but are statistically identical to the monster described in the Monster Manual

牛身妖瞳Catoblepas
传说曾经有一个牧人夸口自己的牛群是全塞洛斯最好的牛群。当诸神听到之后，赫利欧德、倪勒娅和墨癸斯一同对这个凡人和他的牛群降下诅咒，创造出了最初的牛身妖瞳。然而在诸神的信徒——尤其是赫利欧德和倪勒娅的信徒之间，关于诸神是如何参与其中，以及祂们是出于何等荣誉或微不足道的缘由众说纷纭。无论如何，牛身妖瞳通常被认为是受诅咒的生物，只有墨癸斯的信徒才能赢得他们邪恶的尊重。
牛身妖瞳（卡托布莱帕斯）出现在《瓦罗的怪物指南》中。

Legends tell of a human herder who bragged that his cattle were the finest in all of Theros. When the gods heard this, Heliod, Nylea, and Mogis became involved in laying a curse that afflicted the mortal and his cattle, giving rise to the first catoblepas. How the gods were involved, though, and for what honorable or petty reasons, the gods' faithful—particularly those of Heliod and Nylea—greatly debate (see chapter 2). Regardless, catoblepases are widely viewed as cursed creatures, which only Mogis's faithful hold in wicked esteem.
The catoblepas appears in Volo's Guide to Monsters.

*5E《瓦罗的怪物指南》中叫卡托布莱帕斯。

独眼巨人Cyclops
人类城邦阿喀洛斯在冥界山脉附近设置了一个前哨，用于监视独目峡附近的独眼巨人（见阿喀洛斯部分）。从独眼巨人的角度看来，阿喀洛斯士兵们提供了可靠的食物来源，因为士兵们比起亲自和接近的敌人战斗，更倾向于将他们赶到独眼巨人的领地。因此，独眼巨人对阿喀洛斯人的攻击程度仅足以让人们恐惧它们，但不会将它们消赶走或消灭。
与之类似，捕食羊群的独眼巨人从不吃掉牧羊人。就像水果核一样，一个被弃之不管的牧羊人最终会“长”出一个新的羊群来喂饱独眼巨人。

独眼巨人宁愿从小个子生物那里偷窃财物，也不愿意自己辛劳。The human polis of Akros maintains an outpost in the Katachthon Mountains to keep an eye on the cyclopes population around One-Eyed Pass (see Akros). From the cyclopes' perspective, the Akroan soldiers provide a reliable source of food, for the soldiers herd approaching enemies into cyclops territory rather than fighting these foes themselves. Thus, the cyclopes attack the Akroans just enough to keep the humans afraid of them, but not so much that they eliminate them or drive them off.
Similarly, cyclopes who prey on sheep learn never to eat the shepherd. Like the pit of a fruit, a discarded shepherd will eventually "grow" a new flock to feed the cyclopes.
Cyclopes would rather steal the bounty of smaller beings than toil themselves.

龙Dragon
塞洛斯的巨龙很少能够沟通，它们会独自或者强迫仆从执行它们的意志来传播毁灭。塞洛斯只存在红龙和蓝龙，而它们都是残酷的暴君，其飞过之处皆是毁灭的残痕。
蓝龙Blue Dragons
蓝龙生活在海滩悬崖的洞穴之中，它们在那里俯瞰海浪，寻找游泳或飞行进入自己领地的猎物。许多经验丰富的船长都知晓自己航线上沿海岸边的蓝龙巢穴，并策划路线躲过巨龙的巡逻。
红龙Red Dragons
红龙在山坡和低洼的山谷中翱翔，以牛群和牧民为食。它们常常栖息于危险的山洞或火山之中。阿喀洛斯人敬畏红龙，并以它们的形象设计盔甲，他们相信这些生物体现了权力和统治的驱动力量。阿喀洛斯人有时会在红龙的巢穴附近安家，通过牺牲家畜和囚犯来与红龙结成脆弱的联盟，获得它们的青睐和庇护。
不朽视角Immortal Perspective
尽管巨龙傲慢而恶毒，但它们同样长寿而敏锐。它们的年龄和耐心让它们能够在恶劣的天气和星座的旋转中对神灵的符号做出预言。为了值得的牲祭、财富或奉承，巨龙可能会分享它对于预兆的解读——无论是它亲眼所见还是凡人讲述的预兆。在预兆表格上掷骰决定巨龙所见为何。而龙如何解释这些愿景则取决于你。

The dragons of Theros are barely capable of speech and sow destruction either individually or by forcing minions to carry out their will. Only red and blue dragons exist on Theros, and both are brutish tyrants that leave devastation in their wake.
Blue Dragons
Blue dragons live along the ocean shore in cliffside caves, from where they scan the waves for prey that swims or flies into their territory. Many experienced sea captains know the blue dragon lairs along the coastlines they ply and chart routes to avoid draconic scrutiny.
Red Dragons
Red dragons soar over mountain slopes and lowland valleys, feasting on cattle and those who tend herds. They often lair in dangerous mountain caves or volcanoes. Akroans revere red dragons and employ their images in the design of their armor, believing that the creatures embody the drive for power and dominion. Akroans sometimes settle near a red dragon's lair, forging tenuous alliances by making sacrifices of cattle or prisoners to gain its favor and protection.
Immortal Perspective
Despite their arrogance and viciousness, dragons are long-lived and perceptive. Their age and patience allows them to divine signs amid violent weather and the rotation of constellations. For worthy sacrifices of food, wealth, or flattery, a dragon might share its interpretations of omens—either those it has witnessed or sights mortals relate to them. Roll on the omens tables to determine what the dragon has seen. How the dragon interprets these visions is up to you.

巨海兽Kraken*
巨海兽是海洋中最为可怕的居民之一，它们的愤怒可以为整个城邦降下灭顶之灾。在正常的情况下，每只巨海兽都被一处海牢——一种限制其旅行的魔法效应所禁锢。海牢所包含的区域足够巨大，能够让巨海兽养活自己，但却阻止了这些近似于不朽的生物袭击人口稠密的区域。一些故事声称，海震或其他自然灾害可能会打破海牢，放出远古的巨海兽，令它们得以在世间释放它们的怒火。而其他传说则表明，海牢效应是由埋藏在海洋深处的古老珊瑚武器所发出，能将一只巨海兽束缚在几百里内。

Krakens number among the most terrifying denizens of the sea, their wrath capable of ruining entire poleis. Under normal circumstances, each kraken is bound by a sea lock, a magical effect that restricts its travel. The area encompassed by the lock is large enough to enable the kraken to feed but prevents these near-immortal beings from raiding densely populated regions. Some stories claim that a seaquake or other natural disaster might break a sea lock and free the kraken to rage as it pleases. Other tales, though, suggest that sea locks emanate from ancient coral weapons buried in the ocean depths and that keep a kraken tied within a few hundred miles

天底巨海兽Nadir Krakens
作为最为庞大和最具破坏性的巨海兽，天底巨海兽栖息在最深的大海沟底。这些巨海兽是独一无二的生物，其中可怕的卓莫克雷提又是最令人闻风丧胆。当一只天底巨海兽挣脱了它的海牢，浮出水面之时，大陆将被重新分割，文明将会崩溃而时代将迎来终结。
自最为黑暗的海洋深处释放之后，每一只天底巨海兽都是一个独一无二的水生噩梦。

The largest and most devastating krakens, nadir krakens, dwell in the deepest ocean trenches. These krakens are unique beings, of which the terrifying Tromokratis (described in the "Mythic Monsters" section of this chapter) numbers among the most feared. When a nadir kraken breaks free of its sea lock and rises to the surface, continents are redrawn, civilizations collapse, and eras end.
Unleashed from the darkest ocean depths, each nadir kraken is a unique aquatic nightmare.

*5E《怪物图鉴》中叫克拉肯，但塞洛斯的kraken并不仅指一种生物，而是对身形巨大的海洋怪兽的总称。

拉弥亚Lamia *
当由于诸神的不义之举产生的愤怒和绝望耗尽了一个凡人的意志，一只拉弥亚就会从中诞生。塞洛斯的大部分拉弥亚是天裔生物（如本章之前所述），其存在源于自身扭曲的想象，这让他们的物理性质也随之改变，以反映其内在自我。拉弥亚的身体形态千差万别，从《怪物手册》中拉弥亚（人身狮）的猫科形象到类似蛇人的蛇形态。每一种情况下，拉弥亚的身体都反映了这种生物的堕落本性和掠食本能。

When rage and despair at the gods' misdeeds consume a mortal mind, a lamia comes into being. Most lamias in Theros are Nyxborn (described earlier in this chapter), owing their existence to their own twisted imagination, which has changed their physical nature to reflect their internal self. Lamias have wildly varying physical forms, ranging from a feline shape similar to the lamia in the Monster Manual to a more serpentine form similar to a yuan-ti. In each case, the lamia's body reflects the creature's corrupted instincts and predatory nature.

*5E《怪物图鉴》中指人身狮，但根据描述和卡图，并非完全相同的怪物。

美杜莎Medusa
美杜莎（在塞洛斯常被称作蛇发妖）和毒素和医药之神芳瑞卡有着密切的联系。芳瑞卡曾将生命、健康和不朽的秘密嘱予其仆人保守。这些秘密过于强大，缺乏智慧的愚人无法正确使用它们。那些带着谦卑之心和珍贵的贡品去拜访一位美杜莎的人可能会得到她的青睐。美杜莎可能会提出一个危险的任务，去寻找一些稀有的成分或者传说中的遗物，并承诺以一点芳瑞卡的知识作为成功的奖赏。这些信息可能会让瘟疫被治愈，炼金术取得一项突破，或者引向某个宇宙的秘密。

Medusas (often called gorgons on Theros) are closely associated with Pharika, the god of poison and medicine. Pharika has charged her favored servants with guarding secrets of life, health, and immortality that are too powerful to be known by those who lack the wisdom to use them properly. Those who approach a medusa with humility and worthy offerings might receive the creature's favor. The medusa might propose a dangerous quest to fetch some rare ingredient or legendary relic, promising to reward success with a bit of Pharika's knowledge. This information might lead to a cure for a plague, an alchemical breakthrough, or a secret of the cosmos.

塞洛斯的美杜莎和《怪物图鉴》中的有所不同，他们没有双足，取而代之的是蜿蜒的蛇身。美杜莎使用《怪物图鉴》中的数据，并具有如下变化和额外动作。
绞缠Constrict. 近战武器攻击：命中+3，触及10尺，单一目标。
伤害：7（2d6）钝击伤害，如果目标为大型或小型生物，则目标被擒抱（逃脱DC11）。直到擒抱结束，目标陷入束缚，并且美杜莎无法再绞缠另一个目标。
多重攻击Multiattack. 美杜莎进行三次近战攻击——一次使用其蛇发，一次使用绞缠，一次使用短剑——或者使用长弓进行两次远程攻击。

The medusas of Theros differ from those in the Monster Manual in that they have long, serpentine bodies in place of legs. A medusa uses the stat block from the Monster Manual with the following altered and additional actions:
Constrict. Melee Weapon Attack: +3 to hit, reach 10 ft., one target. Hit: 7 (2d6) bludgeoning damage, and the target is grappled (escape DC 11) if it is a Large or smaller creature. Until this grapple ends, the target is restrained, and the medusa can’t constrict another target.
Multiattack. The medusa makes either three melee attacks—one with its snake hair, one to constrict, and one with its shortsword—or two ranged attacks with its longbow.

夜鬼婆Night Hag
塞洛斯的夜鬼婆外表像是长着粗糙面孔的丑陋老妪，当她们用无目的眼窝盯着看的时候，会把一只眼睛含到干瘪的嘴唇间。她们通常在冥界建造自己的小屋，特别是在惩戒泥沼（见 诸神的国度）中高耸的花岗岩和玄武岩立柱四周。在那里，冒犯神明之人的哀歌之中，夜鬼婆吸入篝火升起的有毒烟雾。她们追随着烟雾唤起的幻象去追寻脆弱的凡人的梦境，并在其中播下愚行的种子。
夜鬼婆通过她们敏感的手指、敏锐的听觉和通常用嘴衔着的独眼感知周围的世界。当夜鬼婆使用自己的力量改变形态时，她的眼睛通常会变成一件她寸步不离的饰品或珠宝。

从冥界最为污秽的角落，夜鬼婆侵入了凡人的梦境。

Night hags on Theros appear as leathery-faced crones that hold their single eye within their withered lips as they stare with eyeless sockets. They usually build their huts in the Underworld, particularly around the towering pillars of basalt and granite within the Mire of Punishment (see Realms of the Gods). There, amid the lamentations of those who have offended the gods, night hags inhale the smoke of toxic balefires. They follow the visions the smoke invokes to the dreams of vulnerable mortals where they sow the seeds of folly.
A night hag senses the world around her with sensitive fingers, keen hearing, and the single eye she typically holds in her mouth. When a night hag uses her powers to transform, her eye often becomes a bauble or piece of jewelry she keeps close at all times.
From the foulest reaches of the Underworld, night hags invade the dreams of mortals.

斯芬克斯Sphinx
斯芬克斯通常居住在岛屿上的庇护所中，尤其是在达克拉群岛的偏远地域。许多斯芬克斯建立起关于哲学、他们和其中的认为有价值的学生分享的学术理念，以及魔法一般非凡理念的学校。他们的年龄和智慧也常常让他们能像先知一样有效地预知未来。
斯芬克斯之谜Riddles of the Sphinx
斯芬克斯可能会用谜语来考验那些想要从他们那里学习之人的聪慧、思考过程和谦卑之心。这些调查能帮助斯芬克斯在让潜在的学生触及自己的秘密之前，对他们的才能进行衡量。以下是斯芬克斯可能用来测试拜访者只会的谜题（以及其答案）。
你越是向前，就留下越多。（脚步）
什么东西有六张面孔，却没有嘴巴，有二十一只眼睛，却无法看见？（骰子）
何物翻转一切，自身岿然不动？（镜子）
此物存在越多，你所见越少。（黑暗）
何物强于诸神，怖于恶魔，穷人拥有，富人渴求，倘若吃下，死亡临头。（无物Nothing）

Sphinxes typically dwell in island sanctums, especially in the far reaches of the Dakra Isles. Many develop schools of philosophy or academic methods that they share with students they deem worthy, their ideas remarkable enough to seem akin to magic. Their age and wisdom also often allows them to predict what's to come as effectively as any oracle.
Riddles of the Sphinx
A sphinx might ask riddles to explore the cleverness, thought processes, and humility of those who seek to learn from them. These inquiries help the sphinx gauge a would-be student's mettle before allowing them access to its secrets. The following are just a few riddles (along with their answers) that a sphinx might use to test a visitor's wit:
? The more of these you take, the more you leave behind. (Steps)
? What has six faces, but no mouth, has twenty-one eyes, but cannot see? (A die)
? What turns everything but does not move? (A mirror)
? The more there is, the less you see. (Darkness)
? What is stronger than the gods, more terrifying than the demons, the poor have it, the rich need it, and if you eat it, you die? (Nothing)

流浪先知The Wandering Oracle
在历史上，智慧而古老的男面斯芬克斯androsphinx墨冬迈在迈勒提斯具有重大历史意义的时刻出现，如宗教仪式、加冕典礼和战争爆发。几十年来，他把预测未来的隐秘学识带给了人们，但由于他的预测的通常是可怕的事物，他的到来通常被视为一个坏兆头。

虽然斯芬克斯有着伟大的智慧，但他们不会和所有人都分享他们的秘密。

Throughout history, the wise and ancient androsphinx Medomai has appeared in Meletis during moments of historical import, such as religious ceremonies, coronations, and the onset of wars. For decades, he has brought his cryptic knowledge of future events to the people, but since his predictions tend to be dire, his arrival is generally viewed as a bad omen.
Although they possess great wisdom, sphinxes won't share their secrets with just anyone.

*万智牌中叫做史芬斯，5E《怪物图鉴》中叫斯芬克斯。

独角兽Unicorn
塞洛斯的独角兽和天界的神秘事物有着密切的联系。他们通常出现在那些效忠于善良诸神之人的梦中。在梦里，他们可以引导疲倦者获得安慰，引导孤独者获得快乐，引导英雄走向他们的命运。而它们似乎也会从梦中进入现实，在清醒的世界中提供同样的帮助。追随独角兽之人可能会寻找到失落英雄的宝藏、神圣的废墟、或来自诸神的伟大预兆。Unicorns on Theros are closely tied to the mysteries of Nyx. They often appear in the dreams of those doing the work of goodly gods. In such dreams, they might guide the weary to solace, the forlorn to joy, and the heroic to their destiny. In the waking world, they often provide the same aid, sometimes appearing to step from dreams into reality. Those who follow unicorns might find the treasures of lost heroes, hallowed ruins, or grand omens from the gods.


双头蛇Amphisbaena
双头蛇的身体两端各生着一个头颅，每个头颅都长有毒牙。为了移动，一只双头蛇会用一个头抓紧另外一个头的脖子，形成一个呼啦圈在地上滚动。

The amphisbaena has a head at either end of its serpentine body, and each head sports venomous fangs. To move, an amphisbaena uses one mouth to grip the neck of its other head, forming a hoop that rolls over the ground.

双头蛇Amphisbaena
中型怪兽 无阵营
护甲等级 ：14
生命值 ：11 (2d8 + 2)
速度 ：30尺 游泳 30尺
力量14（+2） 敏捷18（+4） 体质12（+1） 智力3（-4） 感知10（+0） 魅力3（-4）
————————————————
技能：察觉+4*
感官：盲视10尺，被动感知14
语言：—
挑战等级：1/2 （100xp）
————————————————
双头Two Head.双头蛇在进行感知（察觉）检定以及进行对抗目盲，魅惑，耳聋，恐慌，震慑和击打致昏迷的豁免检定时具有优势。

动作Actions
————————————————
多重攻击Multiattack.双头蛇发动两次啃咬攻击
啃咬Bite.近战武器攻击：+6命中，触及5尺，单一目标
伤害：6（1d4+4）穿刺伤害，外加 3（1d6）的毒素伤害。


统领Archons
被成为统领的神秘征服者层统治着广阔的帝国。这些全副武装的军阀将自己视为无情正义的拥护者，并以铁腕统治。但他们的统治最终结束了。随着统领们的君王倒台，他们分散到了世界的边缘。他们的领地发展至今。
尽管统领的时代已经过去了很久，许多人仍想知道，幸存的少数统领是否有朝一日可能会重建自己的帝国，或者他们是否真的已经听任自己在世界上的地位越发次要。

星落统领Archon of Falling Stars
关于世界上最古老的历史的史诗性的叙述被称为《天地起源论》，叙述了一群神的卫士和一个强大的统领之间的战斗，这场战争发生在神秘的东方世界的边缘。被打败的统领据说遇见了初升的旭日。赫利欧德对这位忏悔的统领表示了怜悯，他发誓要在世界上最荒无人烟的地方维护正义和正义。为了表示他的仁慈，赫利欧德给了统领一支在光泽上可与他媲美的长矛。这是第一位星落统领。

星落统领Archon of Falling Stars
中型天界生物，守序善良
AC 18（板甲）
HP 144(17d8+68）
速度30尺
STR 20(+5) DEX 15(+2) CON 19（+4) INT 15(+2) WIS 21(+5) CHA 19（+4）
豁免：力量+9，体质+8，感知+9，魅力+8
技能：奥秘+6，历史+6，洞悉+9，察觉+9
伤害免疫：光耀
状态免疫：魅惑，力竭，恐慌
感官：真实视觉120尺，被动觉察19
语言：所有
挑战：12(8,400 XP)
天生施法Innate Spellcasting。统领的施法属性为感知（法术豁免DC 17，法术攻击加值+9），它天生可施展以下法术且无需材料：
随意：命令术、光导箭、维生术
每项1次/日：十字军披风、灵体卫士
魔法抗性Magic Resistance。统领抵抗法术及其它魔法效应时进行的豁免检定具有优势。
坐骑Mount。如果统领没有乘骑，只要统领与他的坐骑存在于同一个位面，他可以花费一个附赠动作，魔法般地传送到作为坐骑的生物之上。当它传送的时候，统领会和自身所携带的任何装备一起跨骑到坐骑上。当统领获得乘骑且没有处于失能状态时，他不会被突袭，并且他和他的坐骑在敏捷豁免检定上具有优势。如果统领在乘骑坐骑的时候生命值降低到0，坐骑的生命值也会降为0。
光耀重生Radiant Rebirth(长休后充能)
如果统领的生命值降低到0，他将恢复30点生命值，并带着一股耀眼的光重新站起。统领所选择的30尺内的每个生物都必须进行DC 16体质豁免，否则该生物将受到13 (3d8)光耀伤害并陷入目盲，直到统领的回合开始。
动作Action
多重攻击Multiattack.
统领进行两次攻击光耀矛击。
光耀矛Radiant Spear.
近战武器攻击：命中+9，触及10 尺，单一目标。
伤害：12（2d6+5）穿刺伤害，外加10（3d6）光耀伤害。
传奇动作
统领拥有3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。统领在它的回合开始时恢复其所有已消耗的传奇动作数。
攻击Attack：统领进行一次光耀矛击或施放光导箭。
协同攻击Coordinated Assault（花费2动作）：统领进行一次光耀矛击。其坐骑可以使用其反应进行一次近战武器攻击。
回归天界Return to Nyx（花费3动作）：统领选择一具30尺内它所能看到的尸体，使它爆发成一簇耀眼的星星，而不会留下任何痕迹。它所穿戴或携带的物品会留下。当尸体爆炸时，离尸体10尺内的每个生物必须进行DC 16的敏捷豁免，失败受到22 (4d10)的光耀伤害。

灰灭骑兵Ashen Rider
古代统治者帝国的复灭使一些统领感到苦涩而不满，为了逃避人类文明的传播，这些统领前往冥界（Underworld），恐怖击碎了他们的思想，肉体和精神，并把他们扭曲成为可怕的被称为灰灭骑兵的统领。当他们重返凡间时，惊恐的凡人为安抚他们而献上祭品，但灰灭骑兵并不仁慈，他们喜欢将人间的典范化为灰烬。
灰灭骑兵 Ashen Rider
中型天界生物，守序邪恶
AC 18（板甲）
HP 178(21d8+84）
速度30尺
STR 20(+5) DEX 16(+3) CON 19（+4) INT 15(+2) WIS 21(+5) CHA 18（+4）
豁免：力量+10，体质+9，感知+10，魅力+9
技能：历史+7，洞悉+10，察觉+10
伤害免疫：雷鸣
状态免疫：魅惑，力竭，恐慌
感官：真实视觉120尺，被动觉察20
语言：所有
挑战：16(15,000 XP)
沉默光环Aura of Silence
当一个能被灰灭骑兵看见的生物在骑兵的30尺内开始其回合时，骑兵可以迫使该生物进行一次DC18的感知豁免。如果豁免成功，则该生物在接下去的24小时内免疫此光环。如果豁免失败，该生物不能说话并且耳聋，直到其下回合开始。
天生施法Innate Spellcasting
灰灭骑兵的天生施法属性是感知（法术豁免DC18），骑兵可以天生可以施展下列法术而无需任何相应的材料成分：
随意：命令术Command、强令对决Compelled Duel
每项1次/日：放逐术Banishment、剑刃护壁Blade Barrier
乘骑 Mount.
如果骑兵没有乘骑，只要骑兵与他的坐骑存在于同一个位面，他可以花费一个附赠动作，魔法般地传送到作为坐骑的生物之上。当它传送的时候，骑兵会和自身所携带的任何装备一起跨骑到坐骑上。
当骑兵获得乘骑且没有处于失能状态时，他不会被突袭，并且他和他的坐骑在敏捷豁免检定上具有优势。如果骑兵在乘骑坐骑的时候生命值降低到0，坐骑的生命值也会降为0。
动作Action
多重攻击Multiattack.
灰灭骑兵使用灰灭之刃进行三次攻击，或者进行两次灰灭球矢攻击。
灰灭之刃Ashen Blade.
近战武器攻击：命中+10，触及10 尺，单一目标。
伤害：14（2d8+5）的挥砍伤害，外加13（2d12）光耀伤害。
灰灭球矢Bolt of Ash.
远程武器攻击：命中+10，射程120 尺，单一目标。
伤害：22（4d10）伤害。
伤害：22（4d10）黯蚀伤害，目标无法重获生命值直至骑兵的下一个回合开始。
*（ROLL20的原文就是两个伤害）。希望有知道详情的人解惑。谢谢。
传奇动作
灰灭骑兵拥有3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。灰灭骑兵在它的回合开始时恢复其所有已消耗的传奇动作数。
攻击Attack：灰灭骑兵进行一次灰灭之刃攻击或灰灭球矢攻击。
协同攻击Coordinated Assault（花费2动作）：灰灭骑兵进行一次灰灭之刃攻击或灰灭球矢攻击。其坐骑可以使用其反应进行一次近战武器攻击。
化为灰烬Reduce to Ash（花费3动作）：灰灭骑兵选择一个其可见的60尺内的生物。该生物需成功于DC18的体质豁免，否则受到27（5d10）黯蚀伤害并且其生命值上限降低相应的数值。这个效应持续至目标完成一次长休。如果目标的生命值上限降低至0，那么除了魔法物品之外，该生物及其所携带的所有物品都将化为灰烬。除非使用祈愿术wish，否则被化为灰烬的生物无法复活。

Archon Mounts执政官坐骑
统领们总是乘着可怕的有翼坐骑作战。有些传说指出，这些坐骑实际上是统领意志的物理体现，使这对搭档以统一的思维行动。最常见的统领坐骑是翼牛和翼狮。

翼狮Winged Lion
大型天界生物，无阵营
AC 13
HP 114 (12d10+48）
速度60尺，飞行60尺
STR 20(+5) DEX 16(+3) CON 18（+4) INT 6(-2) WIS 14(+2) CHA 5（-3）
感官：被动觉察12
语言：懂得天界语但不能说
挑战：4 (1100 XP)
猛扑Pounce
如果狮子向目标直线移动至少20尺，并在同一回合对其发动爪击攻击且命中该目标，则目标必须进行一次DC13的力量豁免，豁免失败者将应击倒地。如果目标陷入倒地，则狮子可以用一个附赠动作对目标发动一次啃咬攻击。
动作Action
啃咬Bite
近战武器攻击：命中+7，触及5 尺，单一目标。
伤害：16（2d10+5）的穿刺伤害。
爪击Claw
近战武器攻击：命中+7，触及5 尺，单一目标。
伤害：14（2d8+5）的挥砍伤害。

翼牛Winged Bull
大型天界生物，无阵营
AC 12
HP 95 (10d10+40）
速度60尺，飞行60尺
STR 20(+5) DEX 14(+2) CON 18（+4) INT 6(-2) WIS 10(+0) CHA 5（-3）
感官：被动觉察10
语言：懂得天界语但不能说
挑战：4 (1100 XP)
冲锋Charge。若牛在同一回合内先向目标直线移动20 尺，然后发动顶撞攻击时，目标将额外受到19（3d12）穿刺伤害。
动作Action
顶撞Gore。
近战武器攻击：命中+7，触及5 尺，单一目标。
伤害：18（2d12+5）的穿刺伤害。


狱犬Cerberi
为活人和死者共同畏惧的狱犬在塔提科斯之河（Tartyx River）的两岸梭巡。这些多头的冥界猎犬能吐出团状的熔岩，烧灼并禁锢那些越过生死边界之人。大部分狱犬对于鲜肉，尤其是类人生物的血肉都怀着无尽的饥渴。据说一些恶徒会利用这种饥渴将狱犬从河边引走，并放出到凡人的聚居地中。
双头狱犬Two-Headed Cerberus
双头狱犬被认为是与凡间的狼杂交产生的小型狱犬，它们常常在塔提科斯之河的凡人一侧游荡。它们通常会忽视或是温和地威胁死者的灵魂，但对凡人并非如此。它们会饥渴地攻击那些过于靠近冥界边境之人。
冥界狱犬Underworld Cerberus
三头的狱犬栖息于冥界深处。这些狡诈而可怖的生物守卫着冥界的大门、厄睿柏斯最为珍贵的宝藏，以及那些试图逃离死者国度的值得注意的灵魂。三头狱犬通常为恶魔服务，但如果任由它们自由行动，它们会把狡猾的灵魂驱赶到迷宫般的冥界旷野里，然后猎杀它们作为运动。

双头狱犬Two-Headed Cerberus
中型怪兽，守序邪恶
AC：12 (天生护甲)
HP：39 (6d8+12)
速度：40尺
力量15(+2) 敏捷14(+2) 体质14(+2) 智力3(-4) 感知13(+1) 魅力6 (-2)
技能：察觉+5，隐匿+4
伤害免疫：火焰，黯蚀
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，震慑
感官：黑暗视觉60尺，被动察觉15
语言：-
挑战等级：2(450XP)
好斗Aggressive.以一个附赠动作，狱犬可以朝它可见的一个敌对生物移动最多相当于其速度的距离。
多头Multiheaded.狱犬不会被突袭，且它在进行对抗失能的豁免检定时具有优势。
集群战术Pack Tactics.至少有一个未处于失能的盟友在目标生物5尺内时，狱犬对该生物发动的攻击检定具有优势。
动作Actions
多重攻击Multiattack.狱犬进行两次啃咬攻击。
啃咬Bite.近战武器攻击：命中+4，触及5尺，单一目标。
伤害：5（1d6+2）穿刺伤害外加2（1d4）火焰伤害。
吐息武器Breath Weapon（充能5-6）. 狱犬喷出15尺锥状熔岩。区域内每个生物必须进行DC12的敏捷豁免，失败受到10（3d6）火焰伤害，成功则受到一半伤害。豁免失败的情况下，该生物同时被凝固的岩石束缚。该生物或另一个能触及岩石的生物可以以一个动作进行DC12的力量（运动）检定，成功则将它从束缚中解救出来。岩石具有AC17和10生命值，它无视火焰、毒素和心灵伤害。

冥界狱犬Underworld Cerberus
大型怪兽，守序邪恶
AC：16(天生护甲)
HP：104 (11d10+44)
速度：60尺
力量19(+2) 敏捷12(+1) 体质18(+4) 智力10(+0) 感知16(+3) 魅力9 (-1)
技能：运动+7，察觉+,9，隐匿+4
伤害免疫：火焰，黯蚀
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，震慑
感官：真实视觉30尺，被动察觉19
语言：理解所有语言但不会说
挑战等级：6(2300XP)
好斗Aggressive.以一个附赠动作，狱犬可以朝它可见的一个敌对生物移动最多相当于其速度的距离。
多头Multiheaded.狱犬不会被突袭，且它在进行对抗失能的豁免检定时具有优势。
集群战术Pack Tactics.至少有一个未处于失能的盟友在目标生物5尺内时，狱犬对该生物发动的攻击检定具有优势。
动作Actions
多重攻击Multiattack.狱犬进行三次啃咬攻击。
啃咬Bite.近战武器攻击：命中+7，触及5尺，单一目标。
伤害：11（2d6+4）穿刺伤害外加4（1d6）火焰伤害。
吐息武器Breath Weapon（充能5-6）. 狱犬喷出30尺锥状熔岩。区域内每个生物必须进行DC15的敏捷豁免，失败受到21（6d6）火焰伤害，成功则受到一半伤害。豁免失败的情况下，该生物同时被凝固的岩石束缚。该生物或另一个能触及岩石的生物可以以一个动作进行DC15的力量（运动）检定，成功则将它从束缚中解救出来。岩石具有AC17和20生命值，它无视火焰、毒素和心灵伤害。

（这就是三头冥界狱犬↓）


一个青铜与铁铸的巨大魔像俯瞰着通往阿喀洛斯城邦的道路。虽然很少有人召唤它去保卫城邦，但它高耸的外形足以让民众安心。在真正绝望的时候，普罗烽斯的牧师用他们的魔法召唤巨像复活，于是大地隆隆作响，从它的双基座上走下来，面对威胁。
构装本质。阿喀洛斯巨像不需要空气、食物、水以及睡眠。

阿喀洛斯巨像Colossus of Akros
超巨型构装体 无阵营
AC 21（天生护甲）
HP 350（20d20+140）
速度 60尺
STR 28(+9) DEX 10(+0) CON 25（+7) INT 3(-4) WIS 11(+0) CHA 5（-1）
豁免：力量+16，体质+14
技能：运动+16，察觉+7
伤害免疫：火焰、毒素、精神、非魔法的钝击、挥砍、穿刺
状态免疫：魅惑，力竭，恐慌、麻痹、石化、中毒、震慑、昏迷
感官：真实视觉120尺，被动觉察17
语言：理解通用语和天界语但不能说
挑战：23（50,000 XP)
Crumbling Destruction
当巨像的生命值降到0时，它就会崩溃并被摧毁。在崩塌的巨像30尺内的任何生物都必须进行DC 22的敏捷豁免，失败受到22 (4d10)钝击伤害和22 (4d10)火焰伤害，豁免成功会受到一半的伤害。
Fire Absorption
当巨像受到火焰伤害时，它不会受到任何伤害，而是恢复与所造成的火焰伤害相等的生命值。
不变形态Immutable Form。巨像免疫任何可以改变其形态的法术或效应。
魔法武器Magic Weapon。巨像的武器攻击视为魔法攻击。
攻城怪物Siege Monster。巨像对物件和建筑物造成双倍的伤害。
动作Action
阿喀洛斯的火焰（充能6）
巨像朝在它周围90尺范围内看到3个生物喷出魔法火焰。每个目标必须进行DC 24的敏捷豁免，豁免失败受到36（8d8）火焰伤害，豁免成功受到一半的火焰伤害。当豁免失败时，该目标也会魔法般地燃烧1分钟。在其后的每个回合结束时，燃烧的目标重复豁免投掷。豁免失败会造成18（4d8）火焰伤害，豁免成功则效果结束。
多重攻击Multiattack.
阿喀洛斯巨像进行两次近战攻击。
矛Spear（单手）
近战武器攻击：命中+16，触及15 尺，单一目标。
伤害：23（4d6+9）的穿刺伤害。
矛Spear（双手）
近战武器攻击：命中+16，触及15 尺，单一目标。
伤害：27（4d8+9）的穿刺伤害。
矛Spear（投掷）
近战武器攻击：命中+16，射程200/600 尺，单一目标。
伤害：23（4d6+9）的穿刺伤害。
剑sword
近战武器攻击：命中+16，触及15 尺，单一目标。
伤害：36（6d8+9）的挥砍伤害。


奇美拉Chimera
奇美拉这个词语适用于许多融合了复数野兽特征的致命怪物。虽然许多艺术描述把奇美拉形容为狮子、公羊和巨龙的结合体，但这些野兽却有近乎无穷的不同形态。
阿喀洛斯人中流传着一个关于第一头奇美拉起源的故事，在故事中，刻拉诺斯神想要通过创造一只野兽来测试倪勒娅最喜爱的斗士，瑟特萨的瑞娜塔——这只野兽要足够危险，危险到即使是瑞娜塔也会不愿意狩猎去它。当瑞娜塔毫不费力地杀死了一只结合了狮子、公羊和巨龙特征的生物之后，刻拉诺斯又创造出另一只更致命野兽的融合生物来挑战她。而她同样杀死了那只野兽。在不计其数的尝试之后，刻拉诺斯最终也没能创造出一只瑞娜塔无法战胜的野兽。
奇美拉通常在这个世界的荒野深处游荡，它们不断寻找着一个能完美适合它其中一个头颅的巢穴，但之后又会发现它无法满足自己另外三分之二自我的需求。因此，一只饥饿的奇美拉可能会从晴朗的天空中出现，在任何地方捕食。由于不受拘束的魔法能量会让更多的奇美拉在某个区域出现，这一威胁在魔法泛滥的地区或者通往天界的通道存在的地方尤为猖獗。由于这样的混乱魔法存在于奇美拉生物的体内，这些怪物通常有无视对它们施展的法术的能力。

塞洛斯奇美拉 Theran Chimera
大型怪兽，无阵营
AC：15 (天生护甲)
HP：95 (10d10+40)
速度：30尺，飞行60尺
力量18(+4) 敏捷13(+1) 体质19(+4) 智力3(-4) 感知14(+2) 魅力10 (+0)
豁免：体质+7，感知+5
技能：察觉+5
感官：黑暗视觉60尺，被动察觉15
语言：理解龙语但不会说
挑战等级：7(2,900XP)
法术偏转Spell Turining.奇美拉对任何仅以奇美拉（非区域）为目标的法术的法术豁免具有优势。如果奇美拉豁免成功且该法术为四环及以下，该法术对奇美拉无效并且目标改为其施法者。
动作Actions
多重攻击Multiattack.奇美拉进行三次攻击：一次使用其爪击，一次使用其头部攻击，一次使用其尾部攻击。如果其吐息武器可用，则可用吐息代替其头部攻击或爪击。
爪击Claws.近战武器攻击：命中+7，触及5尺，单一目标。
伤害：13（2d8+4）挥砍伤害。
头部攻击Head.近战武器攻击：命中+7，触及5尺，单一目标。
伤害：10（1d12+4）穿刺伤害。
尾部攻击Tail.近战武器攻击：命中+7，触及15尺，单一目标。
伤害：11（2d6+4）钝击伤害。
吐息武器Breath Weapon（充能5-6）. 奇美拉喷出15尺锥状火焰。区域内每个生物必须进行DC15的敏捷豁免，失败受到32（5d12）火焰伤害，成功则受到一半伤害。

定制一只奇美拉Customizing a Chimera
塞洛斯奇美拉数据表展示了一种奇美拉的可能形态。你可以定制这些数据来设计出你自己独特的奇美拉。你可以简单地一次对应下列一个或所有表格进行掷骰。按照身体部件表中的结果描述调整塞洛斯奇美拉，并用吐息武器，头部攻击，尾部攻击表格中的结果替换数据表中的对应动作项。塞洛斯奇美拉总是具有爪击动作。如果复数表格具有冲突，则选择你喜欢的结果。

身体部件Body Composition
d4
1 平原生物Plains Creatures.奇美拉的身体来自一种大型地面生物，比如牛和熊，它没有翅膀和飞行速度，但格外坚韧，具有对冷冻和火焰伤害的抗性。
2 沿海生物Coast Creature.这只奇美拉的身体来自一种沿海生物，比如鲨鱼和苍鹭。奇美拉获得等同于其行走速度的游泳速度，并能够在水中呼吸。
3 山地生物Mountain Creature.这只奇美拉的身体来自一种山地生物的身体，比如山羊和龙。飞离敌人的触及范围时，奇美拉不会触发借机攻击。
4 沼泽生物Swamp Creature.这只奇美拉的身体来自一种沼泽生物或穴居动物，比如巨蜥或蜘蛛。奇美拉获得等同于其行走速度的攀爬速度，它能在困难地形的表面攀爬，包括倒吊在天花板上，且不需要进行属性检定。

头部攻击Head Attacks
d4 攻击Attack
1 牛犄冲撞Bull Horns.如果奇美拉朝一个目标直线移动至少20尺并在同一回合中以头部攻击它，该目标额外受到7（2d6）穿刺伤害。如果目标为一个生物，它必须成功通过DC16的力量豁免否则应击倒地。
2 鲨咬Shark Bites.奇美拉对一切生命值没有全满的生物发动头部攻击时具有优势。
3 独角兽角击Unicorn Horn.奇美拉的头部攻击是魔法的，并额外造成4（1d8）光耀伤害。
4 蛇鸡喙啄Cockatrice Beak. 被奇美拉的头部攻击命中的生物必须成功通过DC15的体质豁免否则陷入束缚并开始化作石头。被束缚的生物必须在其下个回合结束时重复豁免，成功则结束该效应，失败则在24小时内陷入石化状态。

吐息武器Breath Weapons
d4
1 闪电吐息Lightning Breath（充能5-6）.奇美拉喷出60尺长、5尺宽的闪电。这条线上每个生物必须进行DC15的敏捷豁免，失败受到36（8d8）闪电伤害，成功则受到一半伤害。
2 潮涌吐息Tidal Wave Breath（充能5-6）.奇美拉喷出60尺长、5尺宽的酸性水流。这条线上每个生物必须进行DC15的敏捷豁免，失败受到27（5d10）强酸伤害并应击倒地，成功则受到一半伤害。
3 毒液喷雾Venom Spray (充能5-6). 奇美拉从它具有的一种剧毒生物头颅喷出15尺锥形的毒雾。区域内的每个生物必须成功通过DC15的体质豁免否则陷入中毒。因此中毒时，目标在其每个回合开始时会受到35（10d6）毒素伤害。目标在每个其回合结束时可以重复进行豁免，成功则结束该效应。
4 黯蚀吐息Necrotic Breath (充能5-6). 奇美拉喷出15尺锥状黯蚀能量。区域内每个生物必须进行DC15的体质豁免，失败受到31（7d8）黯蚀伤害，成功则受到一半伤害。

尾部攻击Tail Attacks
d4 攻击Attack
1 毒尾Venomous Tail.奇美拉的尾端是一个蛇头或一枚螯针，造成穿刺伤害而不是原本的钝击伤害。此外，当奇美拉以尾部攻击命中一个生物时，该生物必须成功通过DC15的体质豁免否则中毒一分钟。中毒的生物可以在每个其回合结束重复豁免，成功则结束该效应。
2 复首Perplexing Tail. 奇美拉在其原本是尾巴的地方有一个额外的脑袋、奇美拉失去其尾部攻击，并在进行多重攻击动作时进行两次头部攻击。使用头部攻击表格来决定这个新头部的特性。
3 鲨尾Shark Tail.奇美拉的尾部有一个巨大的尾鳍。当奇美拉以尾部攻击命中一个生物时，该生物被推出10尺远。
4 尾部绞缠Constricting Tail.奇美拉的尾部可以绞缠其猎物。当奇美拉以尾部攻击命中一个生物时，如果该生物为大型或更小，该生物被奇美拉擒抱（逃脱DC15）。直到擒抱结束之前，该生物被束缚，且奇美拉无法对另一个生物使用其尾部攻击。


塞洛斯的恶魔

一些堕落的灵魂在死后也无法摆脱他们悲惨的前生，他们生前令人厌恶，死后则愈发溃烂沉沦。这些邪恶的亡者中最为糟糕的那些经过时间的洗礼会逐渐化作邪魔，作为冥界的酷吏。塞洛斯的人们把这些邪魔叫做“恶魔”。
不朽本质Immortal Nature.塞洛斯的恶魔不需要食物，饮水或睡眠。

塞洛斯的邪魔Fiends of Theros
在塞洛斯，“恶魔”这个词语包含了所有的邪魔，塞洛斯人可能会把“恶魔”和“魔鬼”混淆使用，因为他们并不了解邪魔种类或遥远的梦魇般的位面之间的区别。一只深狱炼魔可能会被塞洛斯人解释为冥界的无数恶魔之一，而一只巴洛炎魔在其他位面遇到一只塞洛斯的恶魔时则会认为它是来自某个未发现的深渊层级的稀有品种。通常而言，你可以在塞洛斯的故事中随意使用任何邪魔——冥界十分广阔，里面足以容纳你想要的一切邪恶的化身。

Some foul souls can't let go of the miserable lives they had. Having been despicable in life, these spirits fester in death. The worst of these hateful dead, through ages of bitterness, gradually transform into fiends, the tormentors of the Underworld. The people of Theros know these fiends as demons.
Immortal Nature. A demon of Theros doesn't require food, drink, or sleep.
Fiends of Theros
On Theros, the term “demon” encompasses all fiends. The people of Theros might refer to “demons” or “devils” interchangeably, having no understanding of the difference between fiendish species or distant nightmarish planes. A pit fiend might be interpreted by Theros’s mortals as one of the Underworld’s countless demonic denizens, while a balor meeting a Theros demon on some other plane might consider it a rarity from some undiscovered Abyssal layer. In general, feel free to use whatever fiends you wish when telling stories in Theros—the Underworld’s a big place with room for all the incarnate wickedness you desire.

乖戾督军Abhorrent Overlord
乖戾督军是形容枯槁的两足生物，它们灰色皮革般的皮肤和以冥界黄金制成的闪亮首饰形成鲜明的对比。它们对痛苦和死亡的渴望只在贪婪面前相形见绌，这些恶魔以寻找宝藏和屠戮所有阻拦他们之人为乐。
堕落仆从Fell Minions.鸟妖、秃鹫、乌鸦和其他飞行食腐生物会被乖戾督军的存在吸引、被它的邪恶和温热鲜肉的承诺所诱惑。乖戾督军对这些谄媚者没有任何忠诚和友情，常常会吞噬自己的随从，而更多的此类生物会不断地聚集到恶魔的身边，为它献上忠诚并为恶魔留下的残羹争吵不休。

Abhorrent overlords are gaunt, bipedal creatures whose gray, leathery skin is in stark contrast to the gleaming jewelry made of Underworld gold that they adorn themselves with. Their appetite for pain and death is eclipsed only by their greed; these fiends delight in searching out treasure and slaughtering all who stand in their way.
Fell Minions. Harpies, vultures, crows, and other flying scavengers are attracted to an overlord's presence, drawn by its evil and the promise of warm meat. An abhorrent overlord has no sense of loyalty or camaraderie toward these sycophants and often devours members of its retinue, yet more of the same continue to flock around the demon, offering fealty and squabbling for scraps.

乖戾督军Abhorrent Overlord
大型邪魔，守序邪恶
————————————————
AC：16(天生护甲)
HP：136(16d10+48)
速度：30尺，飞行60尺
————————————————
力量20(+5) 敏捷18(+4) 体质16(+3) 智力15(+2) 感知14(+2) 魅力16 (+3)
————————————————
豁免：体质+7，魅力+7
技能：欺瞒+6，威吓+6，游说+6
伤害抗性：冷冻，暗蚀
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉12
语言：深渊语，通用语，炼狱语
挑战等级：9(5000XP)
————————————————
天生施法Innate Spellcasting
乖戾督军天生施法属性为魅力（法术豁免DC 15），它天生可施展以下法术且不需要相应的材料成分：
每项1次/日：困惑术Confusion、疯狂冠冕Crown of Madness、暗示术Suggestion
无厌贪婪Insatiable Greed.乖戾督军能感觉到自己1000英尺之内黄金的存在。它可以确定哪个地点拥有最多的黄金，并能感知到那个地点的方向。如果黄金在移动，它会知道移动的方向。如果任何厚度的粘土或铅，即使是一片薄片，阻挡在了恶魔与黄金之间，那么它就无法对其进行定位。
魔法抗性Magic Resistance.乖戾督军在对抗法术和其他魔法效应的豁免上具有优势。
动作Actions
————————————————
多重攻击Multiattack.乖戾督军进行两次爪击攻击。
爪击Claw.近战武器攻击：命中+9，触及5尺，单一目标。
伤害：14（2d8+5）挥砍伤害，外加14（4d6）暗蚀伤害。若目标为一个生物，则乖戾督军恢复本次造成的黯蚀伤害一半数量的生命值。
群鸦风暴Storm of Crows（充能6）.以120尺内可见的一点为球心，乖戾督军召唤出20尺球形范围的幽灵乌鸦和鸟妖。球体持续存在一分钟或直到乖戾督军失去专注（如同专注一个法术），该区域内视作轻度遮蔽和困难地形。任何在一个回合内第一次进入该区域或在区域内开始其回合的生物必须进行一次DC15的体质豁免，失败则受到16（3d10）挥砍伤害和16（3d10）心灵伤害，豁免成功则受到一半伤害。

希望噬魔Eater of Hope
希望噬魔心怀痛苦，对一切形式的生命和欢愉都感到愤恨。虽然这些恶魔能击败大部分敌人，但它们更愿意先让恐怖和绝望降临到受害者身上，在吞噬他们之前让受害者沉浸在恐惧之中。
意志扭曲者Twister of Wills.希望噬魔贪于财富和引诱更弱小的存在，它们聚集财富的唯一目的便是引诱和操纵凡人。它们热衷于利用生物的贪欲，使得他们互相敌对，为自己谋取最大的利益。

An eater of hope is bitter to the core, resentful of all forms of life and joy. Although these demons can strike down most foes, they prefer to let terror and despair overtake their victims first, letting their victims marinate in fear before the fiend devours them.
Twister of Wills. Being obsessed with wealth and dominating lesser beings, eaters of hope hoard treasure for the sole purpose of tempting and manipulating mortals. They revel in using creatures' greed to turn them against one another and their own best interests.

希望噬魔Eater of Hope
大型邪魔，守序邪恶
————————————————
AC：17(天生护甲)
HP：90(12d10+24)
速度：30尺，飞行60尺
————————————————
力量19(+4) 敏捷17(+3) 体质14(+2) 智力12(+1) 感知11(+0) 魅力16 (+3)
————————————————
豁免：体质+5，魅力+6
技能：欺瞒+6，威吓+6，游说+6
伤害抗性：冷冻，暗蚀
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉10
语言：深渊语，通用语，炼狱语
挑战等级：6(2300XP)
————————————————
无厌贪婪Insatiable Greed.希望噬魔能感觉到自己1000英尺之内黄金的存在。它可以确定哪个地点拥有最多的黄金，并能感知到那个地点的方向。如果黄金在移动，它会知道移动的方向。如果任何厚度的粘土或铅，即使是一片薄片，阻挡在了恶魔与黄金之间，那么它就无法对其进行定位。
魔法抗性Magic Resistance.希望噬魔在对抗法术和其他魔法效应的豁免上具有优势。
动作Actions
————————————————
多重攻击Multiattack.希望噬魔进行两次爪击攻击。
爪击Claw.近战武器攻击：命中+7，触及5尺，单一目标。
伤害：8（1d8+4）挥砍伤害，外加7（2d6）暗蚀伤害。
绝望之息Breath of Hopelessness（充能5-6）.希望噬魔呼出30尺锥状来自冥界的污浊气息。该区域内每个生物必须成功通过DC14的魅力豁免。失败的情况下，该生物受到26（4d12）暗蚀伤害并受到诅咒持续一分钟。被诅咒时，该生物被希望噬魔以一次攻击命中是额外受到6（1d12）暗蚀伤害。豁免成功的情况下，该生物受到一半伤害且不会被诅咒。

梦魇牧者Nightmare Shepherd
梦魇牧者是一只有着坚韧翅翼、枯瘦身形和灰白皮肤的恶魔。它带着一根牧羊人的手杖，用来指挥一群流浪的亡者。它会折磨这些死人，有时也会以它们为食。
冥界监守Overseers of the Underworld.梦魇牧人是生自厄睿柏斯的神能的天裔生物，负责引导死者前往冥界的五个区域之一，死者将在那里将步入凄惨的永劫。它们也捕食那些从自己在冥界中应存之处溜走的灵魂。

A nightmare shepherd is a gaunt, ashen fiend with leathery wings. It carries a shepherd's crook, which it uses to direct a flock of wandering dead that it torments and occasionally feeds upon.
Overseers of the Underworld. Nightmare shepherds are Nyxborn, drawn from the god-energy of Erebos to be guides of the dead, shepherding them to one of the five wards of the Underworld where they will spend their dismal eternity. They prey upon souls who wander from their rightful places in the Underworld

梦魇牧者Nightmare Shepherds
大型邪魔，守序邪恶
————————————————
AC：18(天生护甲)
HP：133(14d10+56)
速度：30尺，飞行60尺
————————————————
力量19(+4) 敏捷15(+2) 体质18(+4) 智力14(+2) 感知17(+3) 魅力20 (+5)
————————————————
豁免：体质+8，感知+7
技能：奥秘+6，欺瞒+9，察觉+7，游说+9
伤害抗性：冷冻，暗蚀
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉17
语言：深渊语，通用语，炼狱语
挑战等级：11(7200XP)
————————————————
梦魇灵光Aura of Nightmare.梦魇牧者30尺内的不死生物获得+5攻击和伤害掷骰加值。一个非不死生物和构装生物的生物在梦魇牧人30尺内开始其回合时，必须通过DC17的感知豁免，否则受到11（2d10）暗蚀伤害。
天生施法Innate Spellcasting.梦魇牧者的施法属性为魅力（法术豁免DC17）。它天生即可施展以下法术，而无需任何材料成分：
每项1/日：困惑术confussion，解除魔法dispel magic，人类定身术hold person，暗示术suggestion
魔法抗性Magic Resistance.梦魇牧者在对抗法术和其他魔法效应的豁免上具有优势。
动作Actions
————————————————
多重攻击Multiattack.牧者进行两次攻击，一次使用其爪击，一次使用其手杖。
爪击Claw.近战武器攻击：命中+8，触及5尺，单一目标。
伤害：13（2d8+4）挥砍伤害，外加16（3d10）暗蚀伤害。
手杖Staff. 近战武器攻击：命中+8，触及5尺，单一目标。
伤害：11（2d6+4）钝击伤害，或双手使用时13（2d8+4）钝击伤害，外加26（4d12）心灵伤害。
召聚冥魂Herd the Underground（长休或短休后充能）.牧者唤出来自冥界的扭曲灵魂：1d6只幽影shadow（数值见怪物图鉴，没有日光敏感特性）出现在牧者20尺内的未占据空间中。幽影使用相同的先攻，在牧者行动后行动，并会战斗直到被摧毁。如果牧者死亡，它们也会消失。


幻灵Eidolon
作为一个归来者，一个凡人的灵魂为了逃离地狱而牺牲了自己的身份，他的身份表现为一个像灵魂一样的精灵。虽然幻灵们拥有许多与他们前世有关的技能和细节，但他们与这些经历脱节，他们选择在世界上徘徊或沉迷于被死亡吸引的困扰之中。他们对前生的遗体或者回归的残余物不感兴趣。
在各种类型的幻灵之中，迅步幻灵是最常见的，他们毫无目的的游荡。鬼刃幻灵通常来自于倒下的战士，并相信他们卷入了一场伟大而永无止境的战斗中。
不死本质Undead Nature。一名幻灵不需要空气、饮食，以及睡眠。

迅步幻灵Flitterstep Eidolon
中型不死 任意
AC 14
HP 44(8d8+8）
速度40尺
STR 8(-1) DEX 18(+4) CON 13（+1) INT 11(+0) WIS 12(+1) CHA 10（+0）
技能：察觉+3，隐匿+8
伤害抗性：黯蚀，非魔法钝击、挥砍、穿刺
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，束缚
感官：被动觉察13
语言：生前所知道的语言
挑战：3(700 XP)
模糊轮廓 blurred form。除非幻灵陷入失能，否则对它的攻击骰具有劣势。
反射闪避Evasion。某个敏捷豁免通过后伤害减半的效应指定幻灵为目标时，其豁免成功则不受任何伤害，而豁免失败时则只受一半伤害。
虚体移动Incorporeal Movement。幻灵能像穿过困难地形那样穿过其他生物或物件。它在回合结束时若处于物件内则受到5（1d10）的力场伤害。
抵抗驱散Turn Resistance。幻灵抵抗驱散不死生物效应所做的豁免检定具有优势。
动作Action
多重攻击Multiattack.
幻灵进行两次近战攻击。在它的一次攻击之前或之后，它可以使用Flitterstep(如果它可用)。
近战武器攻击：+6，触及5尺，单一目标。
命中：6（1d4+4）穿刺伤害，外加3（1d6）精神伤害
迅捷步Flitterstep (充能5~6)
幻灵魔法般地传送到30尺内它能看到的一个未被占据的空间。如果它在传送后立即进行攻击，它在攻击骰上具有优势。

鬼刃幻灵 Ghostblade Eidolon
中型不死 任意
AC 14
HP 44(8d8+8）
速度40尺
STR 16(+3) DEX 15(+2) CON 12（+1) INT 13(+1) WIS 12(+1) CHA 14（+2）
技能：杂技+5，运动+6，察觉+4
伤害抗性：黯蚀，非魔法钝击、挥砍、穿刺
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，束缚
感官：被动觉察14
语言：生前所知道的语言
挑战：5(1,800 XP)
模糊轮廓 blurred form
除非幻灵陷入失能，否则对它的攻击骰具有劣势。
虚体移动Incorporeal Movement。幻灵能像穿过困难地形那样穿过其他生物或物件。它在回合结束时若处于物件内则受到5（1d10）的力场伤害。
抵抗驱散Turn Resistance。幻灵抵抗驱散不死生物效应所做的豁免检定具有优势。
动作Action
多重攻击Multiattack.
幻灵进行两次鬼刃攻击。
鬼刃Ghostblade.
近战武器攻击：+6，触及5尺，单一目标。
伤害：7（1d8+3）挥砍伤害，外加11（2d10）力场伤害。


绒毛狮Fleecemane Lion

大型怪兽 无阵营

AC 15（天生护甲）

HP 45（6d10+12）

速度50尺

力量STR 19(+4) 敏捷DEX 16(+3) 体质CON 14(+2)

智力INT 6(-2) 感知WIS 14(+2) 魅力CHA 10(+0)

豁免：力量+6，体质+4

技能：察觉+4，隐匿+5

感官：被动觉察14

语言：-

挑战：3(700 XP)

敏锐嗅觉Keen Smell。

绒毛狮进行依赖嗅觉的感知（察觉）检定时具有优势。

猛扑Pounce。如果狮子向目标直线移动至少20 尺，并在同一回合对其发动爪击攻击且命中该目标，则目标必须进行一次DC14 的力量豁免，豁免失败者将应击倒地。如果目标陷入倒地，则狮子可以用一个附赠动作对目标发动一次啃咬攻击。

助跑跳跃Running Leap。狮子在10 尺助跑后可以跳25 尺远，且视为移动的一部分。

法术回旋Spell Turning

狮子对任何仅以它为目标的法术(而不是一个区域)的豁免具有优势。如果狮子豁免成功，且法术等级为4或以下，则该法术对狮子没有效果，而法术目标锁定为施法者自身。

动作Action

多重攻击Multiattack.

狮子进行两次攻击：一次啃咬，一次爪击

啃咬Bite

近战武器攻击：命中+6，触及5 尺，单一目标。

伤害：8（1d8+4）穿刺伤害。

爪击Claw

近战武器攻击：命中+6，触及5 尺，单一目标。

伤害：7（1d6+4）穿刺伤害。

传奇动作

绒毛狮拥有3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。绒毛狮在它的回合开始时恢复其所有已消耗的传奇动作数。

爪击Claw：狮子进行一次爪击攻击。

吼叫Roar（消耗2动作）：狮子发出魔法吼叫。在狮子周围60尺内的每一个能听到吼叫的生物，必须成功一次DC 12感知检定，或者陷入对狮子的恐慌，直到狮子的下一轮结束。


巨人Giants

许多巨人都在塞洛斯各地占据着一方土地，他们从世界的各个方面汲取力量——古老的岩石到熊熊的烈火，从海洋到天穹的深处。和许多传说中的生物不同，大部分巨人并非因为天界和凡人的梦境而存在，而是依存于这片土地的自然力量。因此，塞洛斯的巨人们通常具有他们所代表的元素。其表现可能为燃烧的胡须、冻结的皮肤、闪电在其间噼啪作响的头发，或具有其他原始的体现。

不过，除了这些原始的巨人之外，塞洛斯的故事里也讲述了其他的巨人。

百臂巨人Hundred-Handed One

这些被称作“百臂巨人”的被遗忘的工匠身侧有额外的许多对手臂依靠魔法旋转环绕。这些巨人常常居住于偏远的山区和海岸边的悬崖之上，他们将自己的记忆雕刻在那里古老的石头上，用繁复的浮雕和逝去时代的巨像复满自己的领地。一些百臂巨人则在过去为诸神或统领建立古老神庙和宫殿附近徘徊不休。

统领巧匠Artisans of the Archons. 传说百臂巨人们曾经是一个巨人工匠部族，为统领暴君充当石匠和铁匠。统领们开始变得贪婪，希望以愈发雄壮的丰碑来纪念他们的伟业。而其中一些人为仆人毫不起眼的外表亦是对其荣耀的伟大证明的否定。因此，统领们进行了黑暗的仪式，从沉睡的古代巨人身上掠取力量，并用其来改造自己的仆人。这些原始的能量赋予了统领的手下众多的肢体，让他们能够更好地为统领建造纪念碑和要塞。

然而，许多被转变的巨人拒绝成为统领们战争机器的一部分。为了躲避主人，他们逃到了旷野之中。狂怒的统领以魔法追赶他们，诅咒他们空有无尽的创造欲望，却无法为他人进行创造，亦无人会欣赏他们创造的艺术和建筑。

百臂巨人 Hundred-Handed One

巨型巨人，守序中立

AC：15 (天生护甲)

HP：243 (18d12+126)

速度：40尺

力量26(+8) 敏捷15(+2) 体质25(+7) 智力14(+2) 感知16(+3) 魅力16 (+3)

豁免：体质+12，感知+8

技能：威吓+8，察觉+8

状态免疫：恐慌

感官：黑暗视觉120尺，被动察觉18

语言：巨人语

挑战等级：15(13000XP)

多重反应Reactive.巨人在战斗中的每个回合都可以进行反应。

警觉Vigilant.巨人不会被突袭。

动作Actions

多重攻击Multiattack.巨人进行四次长剑攻击或两次投石攻击。

长剑Longsword.近战武器攻击：命中+13，触及15尺，单一目标。

伤害：21（3d8+8）挥砍伤害。

投石Rock.远程武器攻击：命中+13，射程60/120尺，单一目标。

伤害：30（4d10+8）钝击伤害。若目标为一个生物，则其必须成功通过DC21力量豁免否则应击倒地。

反应Reactions

偏转攻击Deflect Attack.

巨人在被一次攻击命中时其可以使对抗该次攻击的AC加上5。此时巨人必须能看到攻击者，并手持一把近战武器。

唤终巨人Doomwake Giant

在塞洛斯，信仰是一种强大的力量，它能创造奇迹，改变世界，但并不总是朝着更好的方向。唤终巨人自感染整片城市或地区的恶性恐惧而生，如果足够多的凡人在足够长的时间里怀着对毁灭的恐惧，他们的畏惧就会显现为这样一只巨大的天裔生物。一旦遭到释放，唤终巨人就会陷入狂暴，将凡人们相信的末日化作现实。在那之后，这些恐怖的生物通常会流浪至世界的边缘，他们会在那里随着时间推移而消失，或者成为一个具有属于自己的可怕生命的传奇怪物。

唤终巨人Doomwake Giant

巨型巨人，守序邪恶

AC：15 (天生护甲)

HP：162 (13d12+78)

速度：40尺

力量24(+7) 敏捷12(+1) 体质22(+6) 智力12(+1) 感知14(+2) 魅力16 (+3)

豁免：体质+10，感知+6

技能：威吓+7，察觉+6

状态免疫：恐慌，中毒

感官：黑暗视觉120尺，被动察觉16

语言：巨人语

挑战等级：11(7200XP)

死神灵光Aura of Erebos.任何在巨人10尺内开始其回合的生物必须成功通过DC18的体质豁免，否则受到10（3d6）黯蚀伤害并指导其下个回合开始无法恢复生命值。豁免成功则该生物在24小时内免疫巨人的死神灵光效应。

魔法抗性Magic Resistance.巨人在对抗法术和其他魔法效应的豁免上具有优势。

动作Actions

多重攻击Multiattack.巨人进行两次猛击攻击。

猛击Slam.近战武器攻击：命中+11，触及15尺，单一目标。

伤害：20（3d8+7）钝击伤害，外加10（3d6）黯蚀伤害。

腐坏狂风Noxious Gust（充能5-6）.巨人呼出60尺长、10尺宽的强风，席卷起死亡的迷雾。该区域内每个生物必须成功通过DC18的体质豁免。失败的情况下，该生物受到36（8d8）伤害并应击倒地。豁免成功的情况下，该生物受到一半伤害且不会倒地。


鸟妖Harpies
作为凶残的食尸生物，鸟妖们总是在寻找着它们的下一顿美餐，无论这餐食是来自活人还是死者。以同等地狂热，这些恶毒的拾荒生物会袭击旅行者，用爪子挖开新坟，从尸体上剥下财宝和血肉。然后，它们会带着找到的宝物和诱人的骨骸回到筑在狭窄的洞窟或死树上的巢穴中去。

塞壬Sirens
塞壬是一种有着人形身躯，鸟的翅翼和下肢的美丽鸟妖，它们鲜艳的羽毛呈蓝色、紫色和绿色。它们使用《怪物图鉴》中的鸟妖Harpy数据，使用诱人的歌声来催眠猎物并诱其靠近。塞壬之歌对水手来说十分危险，这会驱使他们不顾让船触礁的危险来寻找歌声的源头。

Sirens are a kind of beautiful harpy with humanlike bodies, bird wings and legs, and bright plumage in shades of blue, purple, and green. They use the stat block of the harpy in the Monster Manual, using their luring song to mesmerize their prey and draw it near. Siren songs prove exceptionally dangerous to sailors, who risk steering their ships onto reefs in an attempt to reach the source of the melody.

________________________________________
乱调俄菲弥娅Aphemia the Dissonant Song
臭名昭著的天裔鸟妖俄菲弥娅潜伏在死者城邦安福陵附近的沼泽地中。她尖锐的歌声让墓穴中的不死生物深深着迷，在她的领导下袭击沿途毫无防备的旅行者和聚居地。

The notorious Nyxborn harpy Aphemia prowls the marshy wastes around the necropolis of Asphodel. Her shrill songs enthrall the necropolis's undead inhabitants, which she leads on raids to waylay unsuspecting travelers and settlements.

俄菲弥娅Aphemia
中型怪兽，混乱邪恶
————————————————
AC：15 (天生护甲)
HP：52 (8d8+16)
速度：20尺,飞行50尺
————————————————
力量13(+1) 敏捷16(+3) 体质15(+2) 智力12(+1) 感知14(+2) 魅力16(+3)
————————————————
豁免：敏捷+6，魅力+6
技能：奥秘+4，威吓+6，察觉+5
伤害抗性：暗蚀
状态免疫：魅惑，恐慌
感官：黑暗视觉120尺，被动察觉15
语言：通用语
挑战等级：5(1800XP)
————————————————
传奇抗性Legendary Resistance（2/日）.俄菲弥娅豁免失败时，她可以将其改为豁免成功。
魔法抗性Magic Resistance.俄菲弥娅对抗法术和其他魔法效应所做的豁免具有优势。
动作Actions
————————————————
多重攻击Multiattack.俄菲弥娅可以进行两次攻击：一次使用啃咬，一次使用她的爪击。
啃咬Bite.近战武器攻击：命中+6，触及5尺，单一目标。
伤害：8（2d4+3）的穿刺伤害，外加13（3d8）暗蚀伤害。
爪击Claws. 近战武器攻击：命中+6，触及5尺，单一目标。
伤害：10（2d6+3）的挥砍伤害。
不谐乱调.Discording Song.俄菲弥娅发出刺耳的魔法尖啸。120尺内每个类人生物必须成功通过DC14的感知豁免否则陷入恐惧。在俄菲弥娅持续歌唱时，每个恐惧生物在其回合开始时会受到7（2d6）心灵伤害。陷入恐惧的生物可以在每个回合结束时重复进行豁免，成功则结束对自身的效果。如果一个生物成功豁免或其身上效果结束，则在接下来24小时内他将免疫俄菲弥娅不谐乱调的效果。俄菲弥娅必须在随后的回合中使用其附赠动作维持歌唱。而只要她愿意，她随时可以停止歌唱。如果俄菲弥娅陷入失能或死亡，则歌唱结束。
唤亡挽歌Grave Calling Song.俄菲弥娅吟唱起一支低沉吼叫般的魔法歌谣。每一个距离其300尺内的不死生物必须成功通过DC14的感知豁免，否则直到歌曲结束前受到她的控制。俄菲弥娅必须在接下来的回合中使用其附赠动作维持歌唱。以同一个附赠动作，她可以精神上指挥受其控制的不死生物。只要她愿意，她随时可以停止歌唱。如果俄菲弥娅陷入失能或死亡，则歌唱结束。

索血鸟妖Blood-Toll Harpy
残忍的鸟妖群落聚集在塞洛斯的阴暗之处，把所有路过之人都当做猎物。许多商人定期会因为鸟妖的利爪而面临损失，这通常被称为“血税（blood toll）”。

Murderous gangs of harpies collect in grim places across Theros, preying on any who pass by. Many merchants face regular losses at the harpies' claws, common casualties often referred to as a "blood toll."

索血鸟妖Blood-Toll Harpy
中型怪兽，混乱邪恶
————————————————
AC：11
HP：9(2d8)
速度：20尺,飞行50尺
————————————————
力量12(+1) 敏捷13(+1) 体质10(+0) 智力6(-2) 感知11(+0) 魅力13(+1)
————————————————
技能：威吓+3
感官：被动察觉11
语言：通用语
挑战等级：1/8(25XP)
————————————————
血腥狂怒Blood Frenz.鸟妖对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。
黑暗热诚Dark Devotion.鸟妖在对抗陷入魅惑和恐慌的豁免检定时具有优势。
动作Actions
————————————————
多重攻击Multiattack.鸟妖可以进行两次攻击：一次使用啃咬，一次使用她的爪击。
啃咬Bite.近战武器攻击：命中+3，触及5尺，单一目标。
伤害：3（1d4+1）的穿刺伤害。
爪击Claws. 近战武器攻击：命中+3，触及5尺，单一目标。
伤害：3（1d4+1）的挥砍伤害。

*在万智牌中音译作鸟妖


鱼驹Hippocamp
鱼驹是海中的骏马，在无数传说中都是屈东和其他海洋英雄的向导和坐骑。虽然这些好奇但谨慎的水生马自然地成群旅行，许多在屈东社会中占有重要地位。由于被认为是塔萨的仆人，鱼驹体通常是不可预测的，但当他们被神的意志所驾驭时，他们巨大的速度和力量可以证明令人敬畏。

鱼驹Hippocamp
大型怪兽 混乱善良
AC 13（天生护甲）
HP 22(4d10）
速度20尺 游泳50尺
STR 14(+2) DEX 15(+2) CON 11（+0) INT 5(-3) WIS 10(+0) CHA 6（-2）
伤害抗性：冷冻
感官：黑暗视觉120尺，被动觉察10
语言：所有
挑战：1/2(100 XP)
水陆两栖Amphibious。鱼驹可以在空气和水中呼吸。
冲锋Charge。如果鱼驹向其目标直线移动至少20 尺，然后在同一回合里对该目标发动顶撞攻击，则该目标受到额外7（2d6）钝击伤害。若目标是一个生物，则需成功DC12力量豁免，否则被击倒在地。
动作Action
蹄击Hooves。
近战武器攻击：命中+4，触及5 尺，单一目标。
伤害：9（2d6+2）钝击伤害。
顶撞Ram。
近战武器攻击：命中+4，触及5 尺，单一目标。
伤害：5（1d6+2）钝击伤害。


重装步兵Hoplites
重装步兵是训练有素的战士，不仅精通战略和战术，对于颂扬战士的精神——同一队伍的成员之间筑起坚不可摧纽带的信念基础也了然于胸。在战斗中，重装步兵们通常成队作战，以配合的战术来赢得胜利。
重装步兵队名表展示了塞洛斯各大城邦中重装步兵队使用的队名。你可以考虑以这些名字命名角色们在冒险中遭遇的军队势力或者他们曾经所属的队伍。

Hoplites are highly trained warriors, versed not only in strategy and tactics but in the glorification of the warrior's spirit, the basis of an ethos that forges an unbreakable bond between members of a military unit. In combat, hoplites typically work in groups and use coordinated tactics to win victories.
The Hoplite Unit Names tables present the sorts of titles used by hoplite contingents hailing from Theros's great poleis. Consider using these names for military forces characters encounter during their adventures or that they were once a part of.

________________________________________
阿喀洛斯重装步兵Akroan Hoplite
阿喀洛斯重装步兵，也被称为“善战军”，是塞洛斯首屈一指的勇猛士兵。他们训练刻苦，意志坚定。在阿喀洛斯的历史上，有着许多诸如善战军战士们据守一处险要，抵御一支远超他们的部队，或者悄悄潜入敌人防线之后，在敌军中造成严重破坏的佳话。

Akroan hoplites, also called stratians, number among the fiercest soldiers on Theros. They train relentlessly and possess unflinching resolve. In the annals of Akros, tales abound of squads of stratians that defended a key location against a much larger force or crept behind enemy lines and wreaked havoc in the opposing army.

阿喀洛斯重装步兵Akroan Hoplite
中型类人生物（任意种族），任意阵营
————————————————
AC：18 (胸甲，盾牌)
HP：52 (8d8+16)
速度：30尺
————————————————
力量16(+3) 敏捷16(+3) 体质14(+2) 智力11(+0) 感知14(+2) 魅力13(+1)
————————————————
豁免：力量+5，敏捷+5
感官：被动察觉12
语言：通用语
挑战等级：3(700XP)
————————————————
坚守阵地Hold the Line.当重装步兵手握矛时，其他生物移动到其5尺内时会触发重装步兵的借机攻击。当重装步兵使用以一次借机攻击命中一个生物时，该生物受到额外4（1d8）穿刺伤害，直到回合结束，其速度降低为0。

动作Actions
————————————————
多重攻击Multiattack.重装步兵使用三次近战攻击或两次远程攻击
矛Spear.近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。
伤害：6（1d6+3）的穿刺伤害，或使用双手发动近战攻击时7（1d8+3）的穿刺伤害。
盾击Shield Bash.近战武器攻击：命中+5，触及5尺，单一生物。
伤害：5（1d4+3）的钝击伤害。如果目标是一个中型或更小体型生物，则目标生物必须成功通过一次DC 13的力量豁免否则将应击倒地。

阿喀洛斯重装步兵队名Akroan Hoplite Unit Names
d8 Name
1 伊洛安斯之矛Spears of Iroas
2 钢牙Iron Fangs
3 阿那克斯之箭Arrows of Anax
4 坚不可摧The Unbroken
5 普罗烽斯之砧Anvil of Purphoros
6 穿刺小队Skewering Squad
7 阿喀洛斯之盾Shield of Akros
8 赛美狄之心Cymede’s Heart

迈勒提斯重装步兵Meletian Hoplite
迈勒提斯重装步兵使用狡黠、虔诚和魔法的结合来抵御他们的海滨家园。这些精英战士大多是“虔诚军团”——迈勒提斯守军的一员，他们使用一些行之有效的策略和灵活的队伍编制来对敌人取得优势。在训练有素的狮鹫和飞马帮助下，他们能从最为出其不意之处向敌人发起进攻。

Meletian hoplites use a combination of cunning, faith, and magic to defend their coastal home. Most of these skilled soldiers serve in the Reverent Army, the defenders of Meletis, which uses an array of proven strategies and flexible troop formations to gain the advantage over foes. Bolstered by trained griffon and pegasus steeds, they strike foes where they least expect.

迈勒提斯重装步兵Meletian Hoplite
中型类人生物（任意种族），任意阵营
————————————————
AC：18 (胸甲，盾牌)
HP：49 (9d8+9)
速度：30尺
————————————————
力量16(+3) 敏捷14(+2) 体质12(+1) 智力16(+3) 感知13(+1) 魅力11(+0)
————————————————
豁免：敏捷+4，智力+5
技能：奥秘+5，历史+5，察觉+3
感官：被动察觉13
语言：通用语
挑战等级：3(700XP)
————————————————
施法Spellcasting.重装步兵是一位3级施法者，其施法属性为智力（法术豁免DC13，法术攻击命中+5）。它学习并准备了如下法师法术：
戏法（任意）：法师之手mage hand，次级幻影minor illusion，冷冻射线ray of frost
1环（4法术位）：七彩喷射color spray，脚底抹油expeditious retreat，睡眠术sleep
2环（2法术位）：朦胧术blur，匕首之云cloud of daggers，隐形术invisibility
动作Actions
————————————————
多重攻击Multiattack.重装步兵使用三次武器攻击，它也能将其中一次攻击替换为冷冻射线
矛Spear.近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。
伤害：6（1d6+3）的穿刺伤害，或使用双手发动近战攻击时7（1d8+3）的穿刺伤害。
盾击Shield Bash.近战武器攻击：命中+5，触及5尺，单一生物。
伤害：5（1d4+3）的钝击伤害。如果目标是一个中型或更小体型生物，则目标生物必须成功通过一次DC 13的力量豁免否则将应击倒地。
冷冻射线Ray of Frost（戏法）
远程法术攻击：命中+5，射程60尺，单一生物。
伤害：4（1d8）的冷冻伤害。命中后，目标的速度直到重装步兵下个回合开始降低10尺。

迈勒提斯重装步兵队名Meletian Hoplite Unit Names
d8 Name
1 克拉肯之爪Kraken’s Claw
2 正义之手Hands of Justice
3 塔萨之矛Thassa’s Spear
4 厄芳拉之盾Ephara’s Shield
5 深海血族Kindred of the Deep
6 赫利欧德的骑士Riders of Heliod
7 皮尔戈斯卫士Keepers of Pyrgnos
8 天誓者The Skysworn
________________________________________

瑟特萨重装步兵Setessan Hoplite
大部分瑟特萨重装步兵作为猎人开始她们的训练，这让她们能熟练地穿过森林，并精于游击战术和射箭技艺。她们的战术常常模仿倪勒娅最喜爱的仆从，尤其是像狼和猞猁这样的野兽。一般来说，少数士兵会侵扰敌军，而其他人则会利用敌人被分神而发起进攻。

Most Setessan hoplites begin their training as hunters, making them skilled in traversing the woods and adept at both guerrilla tactics and archery. Their strategies often emulate the favored servants of Nylea—especially wild beasts like wolves and lynxes. Typically a few soldiers harry an enemy while the rest capitalize on their foe's distraction.

瑟特萨重装步兵Setessan Hoplite
中型类人生物（任意种族），任意阵营
————————————————
AC：16 (皮甲，盾牌)
HP：58 (9d8+16)
速度：30尺
————————————————
力量14(+2) 敏捷16(+3) 体质14(+2) 智力13(+1) 感知16(+3) 魅力11(+0)
————————————————
豁免：敏捷+5，感知+5
技能：特技+5，察觉+5，生存+5
感官：被动察觉15
语言：通用语
挑战等级：4(1100XP)
————————————————
集群战术Pack Tactics. 至少有一个未处于失能的盟友在目标生物5尺内时，重装步兵对该生物发动的攻击检定有优势。

动作Actions
————————————————
多重攻击Multiattack.重装步兵使用两次弯刀攻击或两次长弓攻击
弯刀Scimitar.近战武器攻击：命中+5，触及5尺或，单一目标。
伤害：6（1d6+3）的挥砍伤害，外加10（3d6）毒素伤害。
长弓Long bow.远程武器攻击：命中+5，射程150/600尺，单一目标。
伤害：7（1d8+3）的穿刺伤害，外加10（3d6）毒素伤害。

瑟特萨重装步兵队名Setessan Hoplite Unit Names
d8 Name
1 倪勒娅之箭Nylea’s Arrows
2 守望者The Watchers
3 欧菲斯之牙Fangs of Ophis
4 迅剑The Swiftswords
5 卡拉美特拉的群狼Karametra’s Wolves
6 林地卫士Defenders of the Grove
7 青铜利刃Bronze Blades
8 豺狼The Jackals
________________________________________


狮族Leonin
狮族的群落游荡在俄瑞恣的平原上游荡，保护这片土地与其上的生命免受凡人或不朽入侵者的伤害。许多狮族在过去的岁月中都曾被统领暴君所奴役，而如今他们的族群几乎避免了与其他民族的接触，并抛弃了弃他们于困境之中的神灵。在那之后，狮族日益繁荣，在他们彼此和土地的联系之间找到了力量。直到最近，一些狮族才开始谨慎地将目光投到自己的家园之外，希望在更广阔的世界中找到自己可能的一席之地。
大部分狮族猎手是部族武者 tribal warriors，但那些追猎神之仆从而非猎物的狮族被称为狮族反逆者。

Prides of leonin roam the plains of Oreskos, protecting the land and its creatures from interlopers, both mortal and immortal. As many leonin suffered at the hands of archon tyrants in ages past, today their prides largely avoid contact with other peoples and spurn the gods that ignored their plight. Since then, the leonin have flourished, finding strength in their bonds with one another and the land. Only in recent times have some leonin started guardedly looking beyond their homeland and wondering what role they might take in the wider world.
Most leonin hunters are tribal warriors, but those who hunt the servants of the gods rather than game are known as leonin iconoclasts.

________________________________________
狮族反逆者Leonin Iconoclast
尽管狮族并不否认神灵的存在，但大部分的狮族抨击他们，相信诸神更多会带来灾厄，而不是和平与富饶。一些被称作反逆者的狮族致力于对抗诸神，追猎一切影响俄瑞恣和狮族安全的诸神信徒和天裔生物。

While leonin don't deny the existence of the gods, most denounce them, believing the deities are more likely to spread doom than peace and bounty. Some leonin, known as iconoclasts, devote themselves to thwarting the gods by hunting down their followers and all things born of Nyx that impede on Oreskos and the safety of the leonin prides.

狮族反逆者Leonin Iconoclast
中型类人生物（狮族），任意阵营
————————————————
AC：17（无甲防御）
HP：67(9d8+27)
速度：40尺
————————————————
力量14(+2) 敏捷18(+4) 体质16(+3) 智力13(+1) 感知17(+3) 魅力10(+0)
————————————————
豁免：敏捷+7，感知+6
技能：奥秘+4，洞悉+6，威吓+3，隐匿+7，生存+6
感官：被动察觉13
语言：通用语，狮族语
挑战等级：5(1800XP)
————————————————
反射闪避Evasion. 某个敏捷豁免通过后伤害减半的效应指定狮族为目标时，其豁免成功则不受任何伤害，而豁免失败时则只受一半伤害。它无法在失能时使用该特质。
天生施法Innate Spellcasting.狮族的施法属性为感知（法术豁免DC14）。它天生即可施展以下法术，而无需任何材料成分：
每项1/日：放逐术banishment，侦测善恶detect evil and good
无甲防御Unarmed Defense.当狮族没有穿戴护甲、装备盾牌时，其AC加上感知调整值。

动作Actions
————————————————
多重攻击Multiattack.狮族进行三次武器攻击。
爪击Claws.近战武器攻击：命中+7，触及5尺，单一目标。
伤害：11（2d6+4）的挥砍伤害，外加7（2d6）力场伤害。
飞镖Dart.远程武器攻击：命中+7，射程20/60尺，单一目标。
伤害：7（1d4+4）的穿刺伤害。


宁芙

宁芙Nymphs

作为神性之仆，宁芙居住在世界上的蛮荒的角落，守护着具有自然力量的土地，并将天界的魔力注入周围的环境。一些宁芙乐善好施，会帮助那些靠着土地过活的人们，而另一些则体现了自然暴力的一面。无论是哪一种，宁芙一般都会避开其他智慧生物，他们更关注于自然的循环、野生动物的日常活动、或其他的宇宙力量。不过，偶尔也会有一群宁芙聚集在一处富有自然力量或天然美景之地。在有特别需求的时候，与自然有关的神灵可能会将宁芙作为信使、卫士或斥候。

塞洛斯的宁芙包括了树灵Dryad*（见《怪物图鉴》），和以下几种神秘的存在。

不朽本质Immortal Nature.宁芙不需要食物、饮水和睡眠。

*Dryad在万智牌的世设中被翻译为树灵，而在d&d5e怪物图鉴中翻译为树精。塞洛斯的树灵也是宁芙的一种，代表绿色的法术力。

蔻灵Alseid

在金色阳光的照耀之下，蔻灵生活于草地、平原和自然风景优美的土地上。许多蔻灵比其他宁芙居住得更靠近人类文明。农夫们感激他们土地上的蔻灵，他们经常为这些宁芙留下蜜酒、蜂糖、鲜花和枣，以作为他们保护羊群，并让庄稼更加丰收的回报。

蔻灵Alseid

中型精类，混乱善良

AC：15 (天生护甲)

HP：22 (4d8+4)

速度：30尺

力量15(+2)
敏捷10(+0)
体质12(+1)
智力13(+1)
感知14(+2)
魅力18(+4)

技能：游说+6

伤害抗性：光耀

伤害免疫：毒素

状态免疫：魅惑，恐慌，中毒

感官：被动察觉12

语言：通用语，木族语

挑战等级：1(200XP)

蔽于平野Hide in Plain Sight. 蔻灵在草地上时，其进行的敏捷（隐匿）检定具有优势。

天生施法Innate Spellcasting.蔻灵的施法属性为魅力（法术豁免DC14）。它天生即可施展以下法术，而无需任何材料成分：

每项3/日：疗伤术cure wounds，魅惑人类charm person，睡眠术sleep

每项1/日：安定心神calm emotions，次级复原术less restoration，植物滋长plant growth

魔法抗性Magic Resistance.蔻灵在抵抗法术及其他魔法效应时进行的豁免检定具有优势。

动作Actions

多重攻击Multiattack.蔻灵使用两次光辉之触攻击

光辉之触Radiant Touch.近战法术攻击：命中+6，触及5尺，单一目标。

伤害：9（1d10+4）光耀伤害。

冥灵Lampad

冥灵守护着世界阴影之中的道路，其深处通常注定前往冥界的灵魂才会踏入。这些罕见的宁芙协助雅睿欧斯引导死者，在塔提科斯之河沿岸聚集的亡魂中走动，并回收那些试图逃回凡间的任性灵魂。这意味着冥灵最常在坟场、摇摇欲坠的地窖和深入地底的隧道，以及通往冥界的入口附近出现。

冥灵Lampad

中型精类，中立邪恶

AC：15 (天生护甲)

HP：52 (8d8+16)

速度：30尺

力量12(+1)
敏捷13(+1)
体质14(+2)
智力11(+0)
感知12(+1)
魅力18(+4)

技能：欺瞒+6，威吓+6

伤害抗性：黯蚀

伤害免疫：毒素

状态免疫：魅惑，恐慌，中毒

感官：被动察觉11

语言：通用语，木族语

挑战等级：3(700XP)

遁入尸骸Corpose Stride. 在其回合中一次，冥灵可以使用10尺移动力魔法地遁入其触及范围内一具生物尸体，并从60尺内另一具尸体中浮出，出现在第二具尸体5尺范围内。两具尸体都必须是中型或更大。

天生施法Innate Spellcasting.蔻灵的施法属性为魅力（法术攻击检定+6）。它天生即可施展以下法术，而无需任何材料成分：

任意：冻寒之触chill touch（见动作），遗体防腐gentle repose

魔法抗性Magic Resistance.冥灵在抵抗法术及其他魔法效应时进行的豁免检定具有优势。

动作Actions

多重攻击Multiattack.冥灵使用两次黯蚀之触或冻寒之触进行两次攻击。

黯蚀之触Necrotic Touch.近战法术攻击：命中+6，触及5尺，单一目标。

伤害：9（1d10+4）黯蚀伤害。

冻寒之触Chill Touch.远程法术攻击：命中+6，射程120尺，单一生物。

伤害：9（2d8）黯蚀伤害。命中后，该目标直到下个冥灵的回合开始无法恢复生命值。若目标为不死生物，则其在下个冥灵的回合结束前对冥灵进行的攻击检定具有劣势。

水灵Naiad

水灵生活在水中和水畔他们可能出现在河流与湖泊中，与世隔绝的海岸上，或者珊瑚迷宫和水下气孔之间。在河流和海洋展现它们的多样与力量的地方，水灵就会聚集在一起，沉醉于大自然的力量之中。单独的水灵通常专注于一种类型的水或水体，比起其他的水体，他们可能偏爱深海海沟，海岸线或河流系统。随着时间的推移，居住在其中的水灵会因为被目击和故事的流传于他们的水之家园联系在一起，成为此处的守护者，以及这片区域实际上的“性格”体现。

水生收集者Aquatic Collectors. 由于天性好奇，水灵常常会寻找被海洋和河流所留下的东西。因此他们可能会在沉没废墟和沉船中被发现，在残骸中筛捡出可能吸引他们眼球的雕像。而活着生物也不能在这种好奇心面前幸免。众所周知，水灵和水生动物们作伴，有的甚至养着小型的动物园，偶尔一些不幸的海难幸存者也会成为这些收藏品的一部分。

秘密航道Secret Routes of the Sea. 全世界的水手中都流传着水灵们知道塞洛斯所有的秘密水路的说法。通过这个隐藏的洋流和水脉组成的系统，无论是横越大海还是沿着一百里长的河流航行，一艘船可以在创纪录的时间内到达任何地方。水灵们没有纠正水手们放弃这些看法，而许多传闻都讲述了迷人的宁芙引领失落的远航者回到家乡的故事。如果关于水灵引导的船只出现在山中河流源头的故事为实，则真相只有水灵们自己才会知晓。

水灵Naiad

中型精类，混乱中立

AC：15 (天生护甲)

HP：31 (7d8)

速度：30尺，游泳30尺

力量10(+0)
敏捷16(+3)
体质11(+0)
智力15(+2)
感知10(+0)
魅力18(+4)

技能：游说+6，巧手+5

伤害抗性：心灵

伤害免疫：毒素

状态免疫：魅惑，恐慌，中毒

感官：被动察觉10

语言：通用语，木族语

挑战等级：2（450XP)

水陆两栖Amphibious.水灵可以在空气和水中呼吸。

天生施法Innate Spellcasting.水灵的施法属性为魅力（法术豁免DC14）。它天生即可施展以下法术，而无需任何材料成分：

任意：次级幻影minor illusion

每项3/日：魅影之力phantasmal force

每项1/日：飞行术fly，催眠图纹hypnotic pattern

魔法抗性Magic Resistance.水灵在抵抗法术及其他魔法效应时进行的豁免检定具有优势。

动作Actions

多重攻击Multiattack.水灵使用两次心灵之触攻击

心灵之触Physic Touch.近战法术攻击：命中+6，触及5尺，单一目标。

伤害：9（1d10+4）心灵伤害。

山灵Oread

好斗的山灵是最为危险的宁芙，因为他们体现了火焰，火山活动和隐藏于大地的力量。这些生物通常居住在偏远的山崖和靠近火山的地区，他们在那里带来灭亡和重生的力量中跳跃。在山崩和火山喷发期间，成群的山灵可能会在毁灭降临之前赛跑、舞蹈和歌唱，尽其所能来扩大即将到来的破坏。

妖精的荣誉Honor Among Fey. 即使有着古老的分歧，山灵也会拒绝刻意破坏其他任何一位宁芙居住的土地。尽管他们不会改变自然的进程，但他们也不会将另一位宁芙的家园化作他们所鼓励的任何自然灾害的一部分。因此，蔻灵的田野和树灵的灵地显得幸运的一部分原因，是山灵们会不遗余力地避开这些地方。

烈火之谣Tales of Fire. 普罗烽斯的追随者们对山灵有着特别的崇敬之情，就像神话故事中所说的那样，机智的铁匠和这些宁芙们做了朋友，并说服他们帮忙创作出非凡的作品。在一些传说中，一位铁匠发现了一位山灵，并让它沉醉于破坏一件新奇或非凡的作品，而作为回报，山灵赠与铁匠自世界燃烧的心脏中取出的材料，让匠人创造出了更加伟大的奇迹。不过，在更多的故事中，一位铁匠前去追寻一位山灵，而这个凡人的同伴后来只找到了熟悉的工具和一堆余烬。

山灵Oread

中型精类，混乱邪恶

AC：16 (天生护甲)

HP：49 (4d8+4)

速度：30尺

力量14(+2)
敏捷14(+2)
体质12(+1)
智力11(+0)
感知13(+1)
魅力18(+4)

技能：特技+4，运动+4，表演+6

伤害免疫：火焰，毒素

状态免疫：魅惑，恐慌，中毒

感官：被动察觉11

语言：通用语，木族语

挑战等级：4(1100XP)

天生施法Innate Spellcasting.山灵的施法属性为魅力（法术豁免DC14，法术攻击检定+6）。它天生即可施展以下法术，而无需任何材料成分：

任意：火焰箭fire bolt（见“动作”）

每项3/日：燃烧之手burning hand

每项1/日：炼狱叱喝hellish rebuke（见“反应”），灼热射线scorching ray

隐于烈焰Invisible in Fire.山灵完全浸在火焰中时是隐形的。

魔法抗性Magic Resistance.山灵在抵抗法术及其他魔法效应时进行的豁免检定具有优势。

动作Actions

多重攻击Multiattack.山灵使用烈焰之触或火焰箭进行两次攻击

烈焰之触Fiery Touch.近战法术攻击：命中+6，触及5尺，单一目标。

伤害：9（1d10+4）火焰伤害。

火焰箭Fire Bolt（戏法）远程法术攻击：命中+6，射程120尺，单一目标。

伤害：5（1d10）火焰伤害。*

反应Reactions

炼狱叱喝Hellish Rebuke（二环法术；1/日）

当山灵受到一个60尺内它能看见的生物伤害时，该生物必须进行一次DC14的敏捷豁免，失败则受到16（3d10）火焰伤害，豁免成功则减半。

*怀疑山灵或冥灵之一的法术伤害有误，待其他版本对照


多头蛇蜥Hydras*

多头蛇蜥之于塞洛斯的大地，就像巨海兽**之于海洋，巨龙之于天空。各种各样的多头蛇蜥居住在文明边缘的蛮荒之地，从多元宇宙中所熟知的居住在沼泽中的多头蛇蜥到潜伏在荒野深处的铁鳞多头蛇蜥。除此之外，还存在有有易怒的诸神突发奇想创造出的蛇形恐怖，如传奇的多头蛇蜥波禄卡诺斯。

为害一方Territorial Terrors. 在它们年幼的时候，多头蛇蜥已经因为它们的迅速成长而威胁着周遭的土地。当它们长到足够大时，它们就会寻找一方自己的领土。通常，它们会通过不断地毁灭性争斗占据其他怪兽的巢穴。

恶性生长Vicious Growth.当多头蛇蜥占得领地后不久，它通常会将自己埋起来进入休眠。在此期间，它会不断地生长。而多头蛇蜥一旦醒来，就会疯狂进食，然后再次进入这种循环。这些毁灭的规律有时会在一个民族的思想和传说中根深蒂固，即使多头蛇蜥被打败之后，这只野兽也可能会作为一只天裔生物再次出现，开始它的崭新传奇。

*在五版《怪物图鉴》中的多头蛇蜥，此处沿用万智牌译名。

**在五版《怪物图鉴》中的克拉肯，同上。

波禄卡诺斯Polukranos

波禄卡诺斯，又名吞世客，乃是多头蛇蜥永恒理想形象的凡间显现。在第一次显现时，它从天界坠落落到了凡人的世界，它的体型和力量如此巨大，以至于诸神中的赫利欧德和倪勒娅联手将其束缚在了奈西安森林中。这只化身已被杀死，但关于多头蛇蜥的永恒概念尚存。一只新的吞世客化身是一个可怕的预兆，因为只有当世界的支柱开始动摇，可怕的事情在诸神的国度发生之时，这只怪物才会现身。它的肆虐往往意味着一个威胁所有文明的时代将会到来。

波禄卡诺斯Polukranos

超巨型怪兽，无阵营

AC：17 (天生护甲)

HP：232(15d20+75)

速度：50尺，游泳50尺

力量25(+7) 敏捷15(+2) 体质21(+5) 智力4(-3) 感知14(+2) 魅力10 (+0)

技能：察觉+14

伤害免疫：强酸

感官：黑暗视觉120尺，被动察觉24

语言：-

挑战等级：19(22000XP)

酸性血液Acidic Blood.当波禄卡诺斯受到穿刺或挥砍伤害时，每个其5尺内的生物受到9（2d8）强酸伤害。

屏息Hold Breath.波禄卡诺斯可以憋气1小时。

传奇抗性Legendary Resistance.（3/日）如果波禄卡诺斯在一次豁免检定中失败，它可以将其改为成功。

多头Multiple Heads.波禄卡诺斯有五个脑袋，当它拥有的脑袋超过一个时，多头蛇蜥进行抵抗目盲、魅惑、耳聋、恐慌、震慑和昏迷的豁免检定时具有优势。当波禄卡诺斯在一回合内受到40点以上的伤害时，波禄卡诺斯的一个脑袋便会死去。当它所有脑袋死去时，波禄卡诺斯也随之死亡。

波禄卡诺斯在其自己回合结束时，会从其上一回合中死去脑袋的位置长出两颗新脑袋，除非它从上一回合开始的时间里曾遭受40点及以上火焰伤害。每有一颗脑袋以该方式再生，多头蛇蜥便回复20点生命值。

多头反应Reactive Heads.波禄卡诺斯超过一个的每颗脑袋会使其多获得一次额外的反应，这些额外的反应只能用于借机攻击。

攻城怪物Siege Monster.波禄卡诺斯对建筑物和物件造成双倍伤害。

警醒Wakeful.波禄卡诺斯在睡眠时至少留着一颗清醒的脑袋。

动作Actions

多重攻击Multiattack.波禄卡诺斯发动多次啃咬攻击，其攻击次数等于其脑袋数量。

啃咬Bite.近战武器攻击：命中+13，触及15尺，单一目标。

伤害：18（2d10+7）穿刺伤害。

重踏Stomp. 近战武器攻击：命中+13，触及15尺，单一目标。

伤害：16（2d8+7）钝击伤害。

尾击Tail. 近战武器攻击：命中+13，触及15尺，单一目标。

伤害：18（2d10+7）钝击伤害。如果目标为一个生物，则其必须成功通过DC21的力量豁免否则被波禄卡诺斯推出20尺远。

传奇动作Legendary Actions

波禄卡诺斯拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。波禄卡诺斯在其回合开始时恢复所有消耗的传奇动作数。

侦查Detect.波禄卡诺斯进行一次感知（察觉）检定。

尾扫Tail Swipe.波禄卡诺斯发动一次尾击攻击。

践踏冲锋Trampling charge（消耗3动作）.波禄卡诺斯直线移动最多50尺距离，并能够穿过巨型或更小的生物所在的空间。当其第一次进入移动路线上每个生物的空间时，它能够对该生物进行一次重踏攻击。

铁鳞多头蛇蜥Ironscale Hydra

五个脑袋的铁鳞多头蛇蜥潜伏在世界的荒野之中，是英雄们试图在值得神灵关注的险境面前测试自身勇气时面对的常见敌人。大多数铁鳞多头蛇蜥生活在湖泊和泥泞的洞窟之中，它们在那里捕食前来饮水或游泳的粗心猎物。

铁鳞多头蛇蜥Ironscale Hydra

超巨型怪兽，无阵营

AC：17 (天生护甲)

HP：181 (11d20+66)

速度：40尺，游泳40尺

力量22(+6) 敏捷10(+0) 体质22(+6) 智力2(-4) 感知10(+0) 魅力7 (-2)

技能：察觉+8

伤害免疫：强酸

感官：黑暗视觉60尺，被动察觉18

语言：-

挑战等级：12(8400XP)

酸性血液Acidic Blood.当多头蛇蜥受到穿刺或挥砍伤害时，每个其5尺内的生物受到9（2d8）强酸伤害。

屏息Hold Breath.多头蛇蜥可以憋气1小时。

多头Multiple Heads.多头蛇蜥有五个脑袋，当它拥有的脑袋超过一个时，多头蛇蜥进行抵抗目盲、魅惑、耳聋、恐慌、震慑和昏迷的豁免检定时具有优势。当多头蛇蜥在一回合内受到35点以上的伤害时，多头蛇蜥的一个脑袋便会死去。当它所有脑袋死去时，多头蛇蜥也随之死亡。

多头蛇蜥在其自己回合结束时，会从其上一回合中死去脑袋的位置长出两颗新脑袋，除非它从上一回合开始的时间里曾遭受火焰伤害。每有一颗脑袋以该方式再生，多头蛇蜥便回复10点生命值。

多头反应Reactive Heads.多头蛇蜥超过一个的每颗脑袋会使其多获得一次额外的反应，这些额外的反应只能用于借机攻击。

警醒Wakeful.多头蛇蜥在睡眠时至少留着一颗清醒的脑袋。

动作Actions

多重攻击Multiattack.多头蛇蜥发动多次啃咬攻击，其攻击次数等于其脑袋数量。

啃咬Bite.近战武器攻击：命中+10，触及15尺，单一目标。

伤害：17（2d10+6）穿刺伤害。


天裔生物Nyxborn Creatures
和诸神一样，许多生物自天界而生。天裔生物是传奇的存在，一些是充满希望的梦境主题，另一些则是梦魇的产物。他们的存在是神圣的结果，是抽象思绪的具现，或是集体信仰力量的表现。当凡人们继续讲述未曾存在的生物的故事，并复诵历史人物的传奇时，关于这些故事的天裔生物便可能诞生。
无论是怪物、逝去已久之人的化身，还是其他生物，天裔生物都有着某种共同的特征：他们类似通常的凡间生物，但他们身体的任何部位只要不被明亮的光线照亮，就会显示出天界的星光。天裔生物通常作为直接服务于神灵的仆从，但偶尔他们也会逃离天界的领域，追求自己的目标——这些目标可能是简单如粗暴地横冲直撞，也可能复杂如损害诸神力量的长远计划。
你可以使用天裔怪物起源表格来帮助你选择是什么赋予了一个天裔生物其存在。
天裔生物起源Nyxborn Monster Origin
d6 起源Origin
1 一位神灵创造了这个生物作为其使节服务。
2 这只生物由于某种神圣行为的副作用而诞生。
3 这只生物自冥界逃离。
4 这只生物因一个关于它的故事而获得了形体。
5 一位神灵将这只生物作为宠物或坐骑。
6 这只生物因梦境或梦魇而赋形。

天裔资料Nyxborn Statistics
任何生物都可能是天裔。一只天裔生物具有其同类通常的资料，但常常有一个特殊之处，一项令其与众不同的魔法特性。当创造天裔生物时，你可以概括地使用天裔特质表格中的魔法抗性作为他们的天裔特质。或者如果你想要更多的种类，可以根据表格掷骰来决定，或者从表格和类似的特性中选择一个作为一只天裔生物的独有特征。

天裔特质Nyxborn Traits
d6 特质Trait
1 魔法抗性Magic Resistance. 这只生物的天裔本质让它在对抗法术和其他魔法效应的豁免时具有优势。
2 光照敏感Light Sensitivity. 作为一只属于夜晚天空的生物，这只天裔在明亮光照下的攻击检定和依赖视觉的感知（察觉）检定具有劣势。
3 不变形态Immutable Form. 这只天裔生物是一种其同类哲学上的理想形态。它免疫任何改变其形态的魔法或效应。
4 魔法武器Magic Weapons. 该天裔的生物的武器攻击是魔法的。
5 夜天漫步Nyx Step. 这只天裔生物能够将其他生物和物件视作困难地形移动穿过。如果它在物件内部结束自己的回合，则受到5（1d10）力场伤害。
6 星光形态Starlight Form. 这只天裔生物闪耀着夜空的柔和光芒，在其15尺内洒下昏暗光照。


星绒绵羊

星绒绵羊Nyx-Fleece Ram
为神明所触碰过的星绒绵羊身上生长着非凡的魔法羊毛，让这些野兽无论是对英雄和恶人都颇具价值。他们会使用羊毛来获得保护和牟取利益。神的仆人守卫着居住在塞洛斯最高的群峰中的少数星绒绵羊的群落，确保它们不会落入配不上他们之人手里。
魔法羊毛Magic Fleece.如果有人在不伤害它们的情况下剪下星绒绵羊的毛，这些羊毛就可以织成魔法的服饰。如同调谐一件魔法物品一样和这件衣服调谐的穿戴者可以以魔法增益的形式获得诸神的恩宠。使用羊毛魔力表格来决定制成衣服的属性。

羊毛魔力Powers of the Fleece
d6 Property
1 防护Protection. 穿戴者在AC和豁免检定上获得+1加值。
2 天界魔力Power of Nyx.穿戴者在所有魅力（游说）检定上具有优势。
3 平静存在Calming Presence. 每天一次，穿戴者可以施展安定心神Calm emotions（豁免DC13）。
4 繁花之径Trail of Flowers.当羊毛的穿戴者行走时，魔法的花朵会在他身后盛开。花朵持续存在1小时。
5 动物亲和Animal Affinity. 每天一次，任何非邪恶的羊毛穿戴者能够施展化兽为友（豁免DC13）。
6 食物丰足Abundance of Food.每天一次，穿戴者可以施展 造食/造水术Create food and water。
星绒绵羊Nyx-Fleece Ram
中型怪兽，无阵营
AC：14 (天生护甲)
HP：27 (5d8+5)
速度：40尺
力量16(+3) 敏捷14(+2) 体质12(+1) 智力3(-4) 感知13(+1) 魅力10 (+0)
感官：被动察觉11
语言：-
挑战等级：1(200XP)
冲锋Charge. 如果绵羊先向目标直线移动至少 20 尺，然后在同一回合以冲撞攻击命中该目标。此时该目标将受到额外 2（1d4）的钝击伤害。如果该目标是一个生物，则其必须成功通过一次 DC13的力量豁免否则将应击倒地。
魔法抗性Magic Resistance.绵羊在抵抗法术和其他魔法效应时进行的豁免检定具有优势。
稳步Sure-Footed.绵羊抵抗应击倒地效应所进行的力量和 敏捷豁免具有优势。
动
动作Actions
冲撞Ram.近战武器攻击：命中+5，触及5尺，单一目标。
伤害：8（2d4+3）钝击伤害，外加3（1d6）力场伤害。


先知

先知Oracle

先知能够解释天界夜空的图案和语言，从中预言命运的流向和诸神的意志。这些承蒙天赋——或诅咒的凡人大多仅与一位神明交流，阐释祂们对更广阔的世界的计划。其他一些则不和神明结盟，他们观察夜空，如同阅读一副巨大而神秘的卷轴一般阅读天界的景象来窥伺世间命运。

诸神的影响Divine Influence.正如同先知们从诸神那里寻求洞见，诸神亦希望借他们之手来操纵世界。无论是通过戏剧化的显灵还是直接占据其仆人的身躯的形式，一位神灵有时可能会选择以话语传达其神谕。虽然神灵的话语通常充满隐喻，但如果一位神灵希望明确自己的意愿，他们通常会用戏剧化的方式来表达自己的想法。

征兆解读者Interpreters of Signs. 先知们在从神秘的幻象和平凡的力量中占卜神灵的想法上经验丰富。收到神灵的预兆之人可能会向一位先知寻求帮助，以更清楚地明白神之旨意。然而，要寻找一位先知或一位具有解读幻象经验之人，可能本身就会是一场冒险。

先知Oracle

中型人形生物，任意阵营

AC：15 (诸神护佑)

HP：44 (8d8+8)

速度：30尺

力量10(+0)
敏捷14(+2)
体质12(+1)
智力13(+1)
感知16(+3)
魅力15(+2)

豁免：感知+5，魅力+4

技能：洞悉+5，游说+4，宗教+5

感官：被动察觉13

语言：天界语，通用语

挑战等级：4(1100XP)

诸神护佑Blessings of the gods.当先知没有着装护甲也未持有盾牌时，其AC加上感知调整值。此外一个生物在先知五尺内以一次近战攻击击中先知时，它受到9（2d8）力场伤害。

天生施法Innate Spellcasting.先知的施法属性为感知（法术豁免DC13，法术攻击检定+5）。它天生即可施展以下法术，而无需任何材料成分：

任意：神导术guidance，光亮术light，奇术thaumaturgy

每项3/日：祝福术bless，光导箭guiding bolt，治愈真言healing word，人类定身术hold person

每项1/日：卜筮术augury，探知术scrying

动作Actions

秘法之触Elderitch Touch.近战法术攻击：命中+5，触及5尺，单一目标。

伤害：6（1d6+3）力场伤害。

反应Reactions

神之洞见Diving Insight（3/日）

当先知或其可见的一个生物进行一次攻击检定，豁免检定或属性检定时，先知可以让这次掷骰获得优势或劣势。


冥卫Phylaskia

浑身披挂的骸骨精魂守卫着冥界的边界及它的各种区域。这些不眠不休、无血无泪的卫士们细查一切通过者，并屠戮抗命之人。

不死本质Undead Nature. 冥卫不需要空气、食物、饮水和睡眠。

冥卫Phylaskia

大型不死生物，守序中立

AC：18 (板甲)

HP：104 (11d10+44)

速度：40尺

力量20(+5) 敏捷15(+2) 体质18(+4) 智力10(+0) 感知16(+3) 魅力14(+2)

豁免：体质+8，感知+7

技能：威吓+7，察觉+7

伤害免疫：黯蚀，毒素

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，中毒

感官：真实视觉120尺，被动察觉18

语言：所有

挑战等级：9(5000XP)

护门者灵光Gatekeeper‘s Aura. 任何在冥卫10尺内开始其回合的生物必须进行一次DC15的感知豁免。成功的情况下，该生物在24小时内免疫此灵光。失败的情况下，该生物直到下个回合开始其豁免检定具有劣势，且速度减半。

不死坚韧Undead Fortitude. 当冥卫因受非光耀非重击伤害 而使其生命值减至0时，它必须进行一次DC为 5+所受伤害值的体质豁免，豁免成功则生命值降至1。

警觉Vigilant.冥卫不会被突袭。

动作Actions

多重攻击Multiattack.冥卫进行两次长剑攻击，并使用吸取力量。

长剑Longsword.近战武器攻击：命中+9，触及10尺，单一目标。

伤害：14（2d8+5）挥砍伤害或者双手使用时16（2d10+5）挥砍伤害，外加11（2d10）黯蚀伤害。

吸取力量Strength Drain.近战武器攻击：命中+9，触及5尺，单一目标。

伤害：12（2d6+5）黯蚀伤害。除非目标免疫黯蚀伤害，否则其力量减少1d4。如果力量降低到0，则目标立即死亡。此外，该力量的减损效应会持续到目标完成一次短休或长休为止。


转世者Returned
转世者自冥界逃离，再一次生活于生者之间，但他们的第二次生命并非他们所期望那般——因为他们已不再记得自己曾经期望之物。作为追随裴纳克之路（见第四章）的结果，转世者丧失了他们的人格，任其化作了称为幻灵的独立生物。逃离冥界的经历也让他们失去了面孔，脸上徒余没有表情的面具，眼孔和嘴巴空洞呆滞。他们使用这些独特的黄金面具来盖住空白的面庞。
转世者作为空洞而不死的生物重返世界。他们不再具有形成长期记忆的能力，也通常无法建立有意义的关系或开始新的生活。大部分转世者体验着转瞬即逝的情感，遵循着空洞的程序，他们的存在变得如同皮影戏一般不再有重量和实感。
转世者面具Returned Masks.在战斗中击败了转世者敌人的冒险者们可能会对自己的丰厚战利品感到惊讶。一张转世者面具价值约100gp，但出售一张转世者的面具并非简单地将其换成金钱。大部分塞洛斯人知道转世者的故事，并不愿意和这些被诅咒的遗物以及试图售出他们的人扯上关系。很少能找到一个百无忌讳的商人来卖出这些东西，因为它们实际上是另一个智慧生物的脸。说服一个商人买下一张转世者的面具或者处理这种交易带来的后果，这本身就可能是一场冒险。
转世者本质Returned Nature.转世者是不死生物。他们需要水和空气，但无需进食和睡眠，他们能根据自己新近的经历思考、说话甚至感受到情绪，但考虑到他们的状况，这些情绪往往会被抑制住。

Returned have escaped the Underworld and dwell among the living once more, but their second lives are rarely what they expected—not that they remember what it was they expected. As a result of having followed the Path of Phenax (see chapter 4), the Returned lose their identities, which manifest as separate beings known as eidolons. The experience of escaping the Underworld also causes them to lose their faces, which become expressionless surfaces with empty eye sockets and gaping mouths. These blank surfaces they cover with distinctive golden masks.
Returned reenter the world blank and undead. No longer possessing the ability to form long-term memories, they generally can't build meaningful relationships or establish new lives. Instead, most experience fleeting emotions and follow hollow routines, their existences reduced to shadow plays without weight or substance.
Returned Masks. Adventurers who defeat Returned foes might marvel at their fortune in claiming such rich spoils after a battle. The mask of a Returned is worth approximately 100 gp, based on its composition and craftsmanship. However, selling a Returned mask isn't a simple matter of cashing it in for coin. Most people on Theros know the tales of the Returned and want nothing to do with such cursed relics or with those who try to traffic in them. Finding an unscrupulous merchant willing to trade for Returned masks is rare, as the items are effectively another sapient being's face. Convincing a merchant to buy a Returned mask, or dealing with the ramifications of such a sale, might prove to be an adventure in itself.
Returned Nature. The Returned are undead. They need water and air but not food or sleep. They think and speak and even feel emotions based on their new experiences, but given their circumstances, those emotions tend to be muted.

转世漂浪客Returned Drifter
许多转世者都是可怜的灵魂，他们设法逃离了冥界，却失去了驱使他们逃离死亡的激情。由于缺乏目标和生者的避讳，转世者通常会寻找一个能让自己享受安宁之地，如孤独的坟茔，或安福陵与俄渡诺陵这样的陵寝。在那里，他们冷淡地模仿着生前的生活，陷于分心和无聊之中。即便如此，即使是最为懒散的转世者在受到威胁时也会保护自己，也更可能会被迫为他们更有意志的同胞服务。

Many Returned are pitiable souls who managed to escape from the Underworld only to find themselves stripped of the passions that motivated their flight. Lacking purpose and shunned by the living, these Returned typically seek places where they'll be left in peace, such as lonely tombs or the necropoleis of Asphodel and Odunos. There they go through half-hearted parodies of life, impeded by distraction and ennui. Despite this, even the most languorous Returned defend themselves if threatened and might be pressed into the service of their more willful brethren.

转世漂浪客Returned Drifter
中型不死生物，守序中立
————————————————
AC：13 (皮甲)
HP：11 (2d8+2)
速度：30尺
————————————————
力量14(+2) 敏捷15(+2) 体质12(+1) 智力10(+0) 感知12(+1) 魅力11(+0)
————————————————
伤害抗性：暗蚀
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉11
语言：其生前知道的语言
挑战等级：1/4(50XP)
————————————————
抵抗驱散Turn Resistance.转世者在对抗驱散不死生物效应时豁免检定具有优势。
莫测面容Unreadable Face.转世者免疫一切可以感知其情绪或阅读其思想的效应。揣摩转世者意图的感知（洞悉）检定具有劣势。
动作Actions
————————————————
弯刀Scimitar.近战武器攻击：命中+4，触及5尺，单一目标。
伤害：5（1d6+2）的挥砍伤害，外加3（1d6）毒素伤害。
投石索Sling.远程武器攻击：命中+5，射程30/120尺，单一目标。
伤害：4（1d4+2）的钝击伤害。

转世泄怨者Returned Palamnite
即使是死亡和个性的丧失也无法减轻转世泄怨者的怒火。这些转世者曾过着暴力的生活，而如今怒火则填满了他们不死的身躯。这让他们对活人来说格外危险，因为这些漫无目的杀手心中只余下痛苦，并一有机会就会将其宣泄。虽然在世界上游荡的泄怨者可能是危险的独行凶手，但他们中的许多都被俄渡诺陵吸引，他们在那里服务于谋杀王提玛瑞的残酷意志。

Even death and the loss of their identities can't erase the rage that inspires Returned palamnites. These Returned led violent lives, existences filled with such pain and hatred that violence now suffuses their deathless bodies. Such makes them exceptionally dangerous to the living, as these aimless killers know only suffering and seek to spread it whenever the opportunity arises. While palamnites might wander the world as dangerous, lone murderers, many gravitate to Odunos, where they serve the vicious will of Tymaret the Murder King (see chapter 3).

转世泄怨者Returned Palamnite
中型不死生物，混乱邪恶
————————————————
AC：15(天生护甲)
HP：65 (10d8+20)
速度：30尺
————————————————
力量10(+0) 敏捷17(+3) 体质14(+2) 智力13(+1) 感知12(+1) 魅力15(+2)
————————————————
技能：特技+5，运动+2，隐匿+5
伤害抗性：暗蚀
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉11
语言：其生前知道的语言
挑战等级：4(1100XP)
————————————————
怒意爆发Fleeting Anger.如果另一个生物对其造成了伤害，直到下个其回合结束，转世者对该生物的攻击检定具有优势。
抵抗驱散Turn Resistance.转世者在对抗驱散不死生物效应时豁免检定具有优势。
莫测面容Unreadable Face.转世者免疫一切可以感知其情绪或阅读其思想的效应。揣摩转世者意图的感知（洞悉）检定具有劣势。
动作Actions
————————————————
多重攻击Multiattack.转世者进行两次短剑攻击。
短剑Shortsword.近战武器攻击：命中+5，触及5尺，单一目标。
伤害：6（1d6+3）的穿刺伤害，外加10（3d6）毒素伤害。

变体：转世秽言使Variant: Returned Kakomantis
虽然死者鲜有能回忆起生前的记忆，但一些转世者生前怀着对魔法的痴迷，在死亡和转世之后仍然余存。这些被称为秽言使的转世者能够使用他们的魔法来操纵弥散在冥界中的能量。转世秽言使使用泄怨者的数据，并用以下动作代替多重攻击：
幽冥之矢Underworld Bolt.远程法术攻击：命中+4，范围120尺，单一生物。
伤害：13（2d8+2）暗蚀伤害，目标直到下个转世秽言使的回合开始无法恢复生命值。如果目标失去过生命值，则其改为受到17（2d12+2）暗蚀伤害。

Although the dead typically recall little of their lives, some have an obsession with magic that survives both death and rebirth as a Returned. These Returned, called kakomanteis, use their magical prowess to control the energy that suffuses the Underworld. A Returned kakomantis has the statistics of a Returned palamnite and uses the following action option in place of Multiattack:
Underworld Bolt. Ranged Spell Attack: +4 to hit, range 120 ft., one creature. Hit: 13 (2d8 + 2) necrotic damage, and the target can't regain hit points until the start of the Returned's next turn. If the target is missing any of its hit points, it instead takes 17 (2dl 2 + 2) necrotic damage.

转世哨卫Returned Sentry
大部分新近转世或漫无目的的转世者很容易被操纵去为他们更有力量的同胞服务。在目标的驱使下，这些转世者能够以中等效率执行简单明了的命令。他们的优点在于不知疲倦，这让他们成为出色的守卫。在死者的城邦中，有许多转世者担任着哨卫的工作，而他们也能作为信使或者劳工。一旦受到威胁，成队的转世者会团结一致，共同完成战胜敌人并回归原本工作的目标。

Most new or purposeless Returned are easily manipulated into serving their more forceful brethren. Having purpose forced upon them, these Returned perform simple, artless tasks with middling efficiency. Their one virtue is their tirelessness, which makes them exceptional guards. In the necropoleis, this sees many Returned employed as sentries, though they might also be messengers or laborers. If threatened, groups of these Returned work well together, sharing the unified goals of overcoming their foes and getting back to the task at hand.

转世哨卫Returned Sentry
中型不死生物，守序邪恶
————————————————
AC：15(皮甲，盾牌)
HP：22 (4d8+4)
速度：30尺
————————————————
力量16(+3) 敏捷15(+2) 体质12(+1) 智力10(+0) 感知12(+1) 魅力11(+0)
————————————————
伤害抗性：暗蚀
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉11
语言：其生前知道的语言
挑战等级：1(200XP)
————————————————
集群战术Pack Tactics. 至少有一个未处于失能的盟友在目标生物5尺内时，转世者对该生物发动的攻击检定有优势。
抵抗驱散Turn Resistance.转世者在对抗驱散不死生物效应时豁免检定具有优势。
莫测面容Unreadable Face.转世者免疫一切可以感知其情绪或阅读其思想的效应。揣摩转世者意图的感知（洞悉）检定具有劣势。
动作Actions
————————————————
矛Spear.近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：6（1d6+3）的穿刺伤害，或使用双手发动近战攻击时7（1d8+3）的穿刺伤害，外加7（2d6）的毒素伤害。
投石索Sling.远程武器攻击：命中+5，触及5尺，单一目标。
伤害：5（1d4+3）的钝击伤害。


半羊人Satyr
虽然大多数半羊人以他们充沛的精力，对狂欢的热爱和长于交际的性格闻名，但这些外向的家伙既不天真，也绝非毫无防备。一些半羊人会拿闷闷不乐的人寻开心，或对不加防备者恶作剧，而这很可能会招致冲突。如果一个半羊人无法以唇舌摆脱纠葛，或是以善意的方式转移注意力以蒙混过关，他们也时刻准备着保护自己、朋友以及他们在斯科拉河谷的家园。在消遣之外，半羊人也会将他们的才智用于结束冲突的策略和方法。而这也常常意味着半羊人们会将让他们作为举世闻名的贪欢者的同样天赋——迷人的表演或在不断的技巧较量中勇攀高峰，用在战斗之中。一旦威胁被战胜，半羊人很快会投入到他们在战斗中最为喜爱的一部分——胜利庆典当中。

_______________________________________
半羊人贪欢者Satyr Reveler
半羊人贪欢者饥渴地加入他们遇到的每一场聚会，追求着如梦似幻的生活。他们活泼的天性会吸引其他人一同吃喝玩乐。面对古板的家伙或是彻头彻尾的对手时，半羊人贪欢者会毫不犹豫地使用他们音乐、舞蹈和其他表演中的魔法来魅惑对方加入狂欢。事后，这些半羊人的敌人得到的大多是尴尬和一个昏昏沉沉的早晨，而不会留下什么伤害。

Pursuing lives of endless reverie, satyr revelers eagerly participate in celebrations wherever they find them. Their boisterous natures go far toward tempting others to eat, drink, and carouse with them. Faced with stodgier individuals or outright rivals, satyr revelers don't balk at using the magic of their music, dance, or other performances to charm opponents into joining their festivities. In the aftermath, these satyrs' foes are more likely to suffer embarrassment and groggy mornings than any lasting harm.

半羊人贪欢者Satyr Reveler
中型精类，混乱中立
————————————————
AC：13
HP：33 (6d8+6)
速度：40尺
————————————————
力量12(+1) 敏捷16(+3) 体质13(+1) 智力12(+1) 感知10(+0) 魅力16(+3)
————————————————
技能：特技+5，表演+7，隐匿+5
感官：被动察觉10
语言：通用语，木族语
挑战等级：1(200XP)
————————————————
醉人表演Enthralling Performance.如果半羊人表演至少一分钟，它能选择最多四个60尺内完整观看或聆听其表演的类人生物。每个目标必须成功通过DC13的感知豁免否则受到魅惑。当被魅惑时，目标会将半羊人视为偶像并加入到狂欢之中。魅惑状态持续1小时，或在目标受到伤害、半羊人攻击目标或见到半羊人攻击其同伴后结束。
魔法抗性Magic Resistance. 半羊人为抵抗法术和其他魔法效应所作的豁免检定具有优势。
不休贪欢Sleepless Reveler.魔法无法让半羊人陷入睡眠。
动作Actions
————————————————
多重攻击Multiattack.半羊人进行两次顶撞攻击或两次短弓攻击。
顶撞Ram.近战武器攻击：命中+3，触及5尺，单一目标。
伤害：6（2d4+1）的钝击伤害。
短弓Shortbow.远程武器攻击：命中+5，射程80/320尺，单一目标。
伤害：6（1d6+3）的穿刺伤害。

半羊人棘箭手Satyr Thornbearer
并非所有半羊人都过着完全随心所欲的生活。当被迫保护自己的伙伴和家园时，棘箭手会迅速拉弓搭箭，抵御危险。特别是在斯科拉河谷茂密的树林之中，这些半羊人棘箭手以松散团队的形式协同作战，利用游击战术骚扰敌人，然后在森林中消隐无踪。倪勒娅的祝福帮助半羊人们保护他们的家园，来自棘箭手弓上的一支箭矢落下时可能会化作一片全军射击般的箭雨。

Not all satyrs live lives of pure whimsy. When forced to defend their friends and homes, satyr thornbearers are quick to take up their bows and strike against danger. Particularly amid the dense trees of the Skola Vale, these satyr skirmishers cooperate in loose teams, using guerrilla tactics to harass foes then melt back into the forest. The blessings of Nylea aid the satyrs in protecting their home, and a single arrow from a thornbearer's bow might rain down like a volley from a whole army.

半羊人棘箭手Satyr Thornbearer
中型精类，混乱中立
————————————————
AC：15
HP：38 (7d8+7)
速度：40尺
————————————————
力量12(+1) 敏捷18(+4) 体质12(+1) 智力11(+0) 感知13(+1) 魅力14(+2)
————————————————
技能：察觉+5，表演+6，隐匿+6
感官：被动察觉15
语言：通用语，木族语
挑战等级：2(450XP)
————————————————
魔法抗性Magic Resistance. 半羊人为抵抗法术和其他魔法效应所作的豁免检定具有优势。
不休贪欢Sleepless Reveler.魔法无法让半羊人陷入睡眠。
动作Actions
————————————————
多重攻击Multiattack.半羊人进行三次顶撞攻击或三次短弓攻击。
顶撞Ram.近战武器攻击：命中+3，触及5尺，单一目标。
伤害：6（2d4+1）的钝击伤害。
短弓Shortbow.远程武器攻击：命中+6，射程80/320尺，单一目标。
伤害：7（1d6+4）的穿刺伤害。
箭之雹Hail of Arrows（长休或短休后充能）半羊人射出一支箭矢，将其化作30尺锥形范围内的魔法箭雨。每个该区域内的生物必须进行DC14的敏捷豁免，失败则受到17（5d6）穿刺伤害，成功则受到一半伤害。


屈东Triton
作为聪慧的远海居民，屈东过着大多数地表居民所不知的富饶生活。虽然海浪将大部分屈东和陆地居民分开，但地上和海洋的居住者有时依然会发生冲突。在和地上居民的冲突中，通过以水为基础的魔法或驱使大海的愤怒，屈东们十分擅长破坏海上船只。极少有人胆敢在屈东们的家园激怒他们，而那些做出此等行径并幸存下来的人则会知道，屈东之愤怒并不会于海岸边止息。

Clever, far-ranging people of the sea, tritons live rich lives unknown to most land-dwelling individuals. While the waves separate most tritons from land-dwellers, occasionally the inhabitants of the surface and the deep come into conflict. In such cases, tritons prove skilled at sabotaging ocean-going vessels, employing water-based magic, and otherwise whipping up the fury of the sea. Few dare insult tritons in their home environment, but those who do and survive often learn that the tritons' wrath doesn't end at the shore.

屈东岸袭者Triton Shorestalker
一些侮辱不会随着海浪消失殆尽。当地上居民威胁到屈东社区的安全，妨害了塔萨最为神圣的深海，或者盗走了海底的宝藏，屈东岸袭者就会对此诉诸复仇。通过迅捷的速度和采自致命海兽的毒药，这些屈东刺客潜入浅水并在最意想不到的时候发起进攻。通常，陆地居民甚至不会意识到他们遭到了岸袭者的攻击，而是将死亡原因归结于来自大海的不计其数的危险。

Some insults don't wash away with the tides. When surface dwellers threaten the safety of triton communities, impede upon Thassa's holiest depths, or steal the treasures of the deep, triton shorestalkers seek vengeance. Using speed and poison harvested from deadly sea beasts, these triton assassins slip into shallow waters and strike when least expected. Often, surface dwellers don't even realize they've been attacked by shorestalkers, chalking disappearances and deaths up to the innumerable dangers of the sea

屈东岸袭者Triton Shorestalker
中型类人生物（屈东），中立邪恶
————————————————
AC：13
HP：32(5d8+10)
速度：30尺，游泳30尺
————————————————
力量11(+0) 敏捷16(+3) 体质14(+2) 智力10(+0) 感知15(+2) 魅力11(+0)
————————————————
技能：自然+4，察觉+4，隐匿+5
伤害抗性：冷冻
感官：黑暗视觉60尺，被动察觉14
语言：通用语，原初语
挑战等级：2(450XP)
————————————————
水陆两栖Amphibious.屈东可以在水中和空气中呼吸。
天生施法Innate Spellcasting.屈东的施法属性为感知（法术豁免DC12）。它天生即可施展以下法术，而无需任何材料成分：
每项1/日：云雾术fog cloud，造风术gust of wind
迅捷逃逸Nimble Escape.屈东可在自己的回合，以一个附赠动作来执行撤离Disengage或躲藏Hide动作。
动作Actions
————————————————
多重攻击Multiattack.屈东使用海胆短剑进行两次攻击、
海胆短剑Urchin-Spine Short Sword.近战武器攻击：命中+5，触及5尺，单一目标。
伤害：6（1d6+3）的穿刺伤害，外加10（3d6）毒素伤害。如果伤害将一个生物的生命值降低到0，该生物自动伤势稳定，并即使恢复生命值也会中毒一小时，因此中毒的生物会陷入麻痹。
毒刺Poisoned Spine.远程武器攻击：命中+5，射程30/60尺，单一目标。
伤害：5（1d4+3）的穿刺伤害，外加10（3d6）毒素伤害。

屈东波涛大师Triton Master of Waves
屈东波涛大师们塑造风暴、改变潮汐，让海洋在他们的意志前屈服。这些操纵着活化的洋流和深海冰寒的法师们将海洋作为盟友，使用大海来保护他们的同胞或实现塔萨的愿望。虽然来自陆上的可怕威胁可能会把他们带到海岸前滩，但大部分波涛大师都会坚守在海洋深处。
尽管大部分波涛大师憎恨陆地上的居民，会攻击他们水域的入侵者，但他们大部分都是塔萨的信徒。那些有着共同的对塔萨的信仰或对塔萨献上诚挚供奉的人可能会平息屈东的愤怒——如果他们能够从预示这些海洋守护者们出现的致命风暴中幸存下来的话。

Triton masters of waves sculpt storms and change the tides, bending the sea to their will. Drawing forth living currents and the icy cold of the deep, these mages make the ocean their ally, using it to defend their people or enact Thassa's wishes. While dire threats from the land might bring them to coastal shallows, most masters of waves keep to the ocean's depths.
Although many masters of waves resent land-dwellers and strike out at those who trespass upon their waters, most are devoted followers of the sea god. Those who share their faith or who bear earnest offerings to Thassa might defuse the tritons' ire—that is, if they survive the deadly winds and waves that typically herald these sea guardians' appearance.

屈东波涛大师Triton Master of Waves
中型类人生物（屈东），绝对中立
————————————————
AC：15（天生护甲）
HP：105(14d8+42)
速度：30尺，游泳30尺
————————————————
力量16(+3) 敏捷11(+0) 体质16(+3) 智力10(+0) 感知12(+1) 魅力19(+4)
————————————————
豁免：敏捷+3，智力+3，魅力+7
技能：运动+6，自然+6，生存+4
伤害抗性：冷冻，火焰
感官：黑暗视觉60尺，被动察觉11
语言：通用语，原初语
挑战等级：8(3900XP)
————————————————
水陆两栖Amphibious.屈东可以在水中和空气中呼吸。
天生施法Innate Spellcasting.屈东的施法属性为魅力（法术豁免DC15，法术命中+7）。它天生即可施展以下法术，而无需任何材料成分：
任意：冷冻射线ray of frost（见“动作”）
每项2/日：寒冰锥cone of cold
每项1/日：云雾术fog cloud，造风术gust of wind，风墙术wind wall
召唤水诡Summon Water Weird（短休或长休后充能）.以一个附赠动作，屈东以魔法召唤出1d4只水诡water weird（见怪物图鉴）。这些被召唤的水诡出现在屈东60尺内水中的未被占据空间里。水诡使用相同的先攻顺序，在屈东行动后行动，并会战斗直到被破坏。如果屈东死亡，水诡也会消失。
动作Actions
————————————————
多重攻击Multiattack.屈东使用波涛之触进行两次攻击并施展冻寒射线
波涛之触Wave Touch.近战武器攻击：命中+7，触及5尺，单一目标。
伤害：22（4d10）冷冻伤害。
冷冻射线Ray of Frost（戏法）
远程法术攻击：命中+7，射程60尺，单一生物。
伤害：13（3d8）的冷冻伤害。命中后，目标的速度直到屈东下个回合开始降低10尺。
反应Reactions
————————————————
冰寒护盾Frigid Shield.当屈东可见的一个生物将其作为一次攻击目标时，屈东获得10临时生命。如果攻击命中并将这些临时生命降低至0，每个屈东5尺内的生物受到9（2d8）冷冻伤害。

*塞洛斯世设中的海洋居民屈东（Triton）和梭螺鱼人有着同样的名字，不过习俗和形态稍有区别...故沿用万智牌的译名。玩家可选的屈东和梭螺鱼人视作是相同的种族。


堤丰Typhon

堤丰——扭曲的血肉和撕咬的咽喉组成的恐怖巨兽在冥界蜿蜒穿行，仅为寻找可供吞噬之物。堤丰曾是凡人军阀和残酷暴君的灵魂，在长年累月愈发剧烈的痛苦和愤怒中成形。随着时间的推移，这些灵魂扭曲成贪得无厌的怪物，它们在死者的国度横行，吞噬数以千计的灵魂。然而，冥界依然是它们的监狱，它们中的大多数都无比渴望从这里逃离，屠戮活着的生灵。

堤丰Typhon

巨型怪兽，混乱邪恶

AC：17 (天生护甲)

HP：195 (17d12+85)

速度：40尺

力量24(+7) 敏捷10(+0) 体质20(+5) 智力7(-2) 感知12(+1) 魅力13 (+1)

豁免：体质+10

伤害抗性：强酸，黯蚀

感官：黑暗视觉120尺，被动察觉11

语言：通用语

挑战等级：15(13000XP)

敏锐嗅觉Keen Smell.堤丰在依靠嗅觉的感知（察觉）检定上具有优势。

再生Regeneration.每个回合开始时，堤丰恢复20生命值。如果堤丰受到光耀伤害，则该特质在其下个回合开始时无法生效。堤丰只有在生命值为0且回合开始时无法使用再生时才会死亡。

动作Actions

多重攻击Multiattack.堤丰进行三次攻击：一次使用狂乱撕咬，一次使用绞缠，一次使用其喉咬

狂撕乱咬Flurry of Bites.近战武器攻击：命中+12，触及10尺，单一目标。

伤害：35（8d6+7）穿刺伤害。

绞缠Constrict.近战武器攻击：命中+12，触及15尺，单一大型或小型生物。

伤害：17（3d6+7）钝击伤害。命中后，该目标被擒抱（逃脱DC19）。直到擒抱结束，目标陷入束缚且在其每个回合开始阶段受到17（3d6+7）钝击伤害。堤丰最多能绞缠两个生物。

喉咬Maw.近战武器攻击：命中+12，触及10尺，单一目标。

伤害：26（3d12+7）穿刺伤害，外加19（3d12）强酸伤害。


祸蹑行者Woe Strider
大型异怪，混乱邪恶
AC 17（天生护甲）
HP 110（13d10+39）
速度 40尺 攀爬40尺
STR 18(+4) DEX 15(+2) CON 16（+3) INT 8(-1) WIS 14(+2) CHA 4（+2）
技能：威吓+5，察觉+5
状态免疫：恐慌
感官：黑暗视觉120尺，被动察觉15
语言：心灵感应120尺
挑战：7（2,900xp）
反魔法场Antimagic Cone：
祸蹑行者张开的嘴巴创造了一个60 尺锥状区域的反魔法场，区域内效应如同法术反魔法场antimagic field。祸蹑行者在每个其自己回合开始时决定该锥状范围的方向，以及它是张着还是闭着嘴巴。
动作
多重攻击Multiattack.
祸蹑行者进行两次爪击和一次啃咬攻击，如果两次爪击都命中了同一个生物，则该生物被擒抱（挣脱DC14）。
爪击Claw
近战武器攻击：+7命中，触及5尺，单一目标
命中：7（1d6+4）挥砍伤害，外加3（1d6）心灵伤害。
啃咬Bite
近战武器攻击：+7命中，触及5尺，一个陷入擒抱、失能或束缚的生物。
命中：13（2d8+4）穿刺伤害，外加16（3d10）心灵伤害。
此外，该生物携带的每件非神器的魔法物品，其魔法属性将被压制1分钟。


锻砧生物Anvilwroughts
第一个锻砧生物是由锻造之神普罗烽斯创造的。他把给这些金属生物注入生命的秘密传授给了他最忠实的追随者，这样他们就可以模仿他的作品，在自己的锻炼厂发明新的造型。
一些守护天使是神圣圣地的警惕守卫者，另一些则作为妖精和使者，还有一些被创造来模仿在尘世动物中发现的美。每一种都展示出适合其角色的能力，有些表现得像友善的生物或坚忍的守护者。
一些极其稀有和珍贵的锻砧生物是由普罗烽斯自己亲手制作的。这些宏伟的作品中有许多现在已经成为了君主的传家宝；还有一些已经消失在时间之沙中，或者被远古的怪物保护着。
构装本质Construct Nature。一名锻砧生物不需要空气，饮食和睡眠。

锻砧猛禽Anvilwrought Raptor
锻砧猛禽是近战猛禽中最珍贵的，它们通常被制作成鹰或猫头鹰的形状。它们大多充当信使和间谍，在繁忙的街道上空或高空为主人携带或寻找重要情报。
锻砧猛禽Anvilwrought Raptor
微型构装体 无阵营
AC 14（天生护甲）
HP 18（4d4+8）
速度 10尺，飞行60尺
STR 12(+1) DEX 16(+3) CON 12（+1) INT 3(-1) WIS 14(+2) CHA 1（-5）
技能：察觉+4
伤害免疫：火焰、毒素
状态免疫：魅惑、力竭、麻痹、石化、中毒
感官：黑暗视觉120尺，被动觉察14
语言：理解它创作者所知晓的一门语言但不会说
挑战：1/2（100XP）
敏锐视觉Keen Sight。锻砧猛禽依赖视觉进行的感知（察觉）检定具有优势。
记录模仿Recorded Mimicry
猛禽可以模仿任何声音，包括它在过去24小时内听到的声音。听到声音的生物可以通过成功的DC 12智慧(洞察)检定分辨出它们是仿制品。
魔宠Familiar
锻砧可以服务于另一种生物，作为一个魔宠，与它的主人形成一种神奇的心灵感应。当这两个人建立连接时，主人可以感受到锻砧生物的感受，只要他们相距不超过1里。
动作
多重攻击Multiattack.
猛禽进行两次喙啄。
喙啄Beak。
近战武器攻击：命中+5，触及5 尺，单一目标。
伤害：5（1d4+3）穿刺伤害。

青铜紫貂Bronze Sable
第一个青铜紫貂由普罗烽斯制作，并赠送给卡拉美特拉作为礼物，主要作为卡拉美特拉寺庙的守卫者。但是随着其他的仿品被创造出来，一些构装体被用作敏捷的侦察兵，时刻警惕着危险。
青铜紫貂Bronze Sable
中型构装体 无阵营
AC 15（天生护甲）
HP 32（5d8+10）
速度 30尺，攀爬30尺
STR 13(+1) DEX 16(+3) CON 15（+2) INT 3(-4) WIS 14(+2) CHA 1（-5）
技能：隐匿+5
伤害免疫：火焰、毒素
状态免疫：魅惑、力竭、麻痹、石化、中毒
感官：黑暗视觉120尺，被动觉察12
语言：理解它创作者所知晓的一门语言但不会说
挑战：1（200XP）
拟形False Appearance。紫貂静止不动时和普通的雕像别无二致。
集群战术Pack Tactics。当紫貂至少有一个未处于失能的盟友在目标生物5 尺内时，它对该生物发动的攻击检定有优势。
突袭打击Surprise Attack。若紫貂突袭一个生物，并在战斗开始后第一轮中发动攻击命中该生物时，该目标将在该次攻击中额外受到10（3d6）的同类伤害。
动作
多重攻击Multiattack.
紫貂进行两次啃咬攻击。
啃咬Bite
近战武器攻击：命中+5，触及5 尺，单一目标。
伤害：7（1d8+3）穿刺伤害。

光洁雄鹿Burnished Hart
在第一批由普罗烽斯打造的锻砧之中，优雅，迷人的雄鹿在人间游荡，寻找新的景象，把它带回熔炉之神那里。他们从普罗烽斯的锻炉所在的维勒斯山出发，他们每一次旅行都要寻找世界的最深处，这样他们就能看到各种形式的美，然后再与造物主重聚，他们的头脑中充满了关于生命的光辉如何继续发展的故事。
光洁雄鹿Burnished Hart
中型构装体 无阵营
AC 14（天生护甲）
HP 45（6d8+18）
速度 50尺
STR 17(+3) DEX 14(+2) CON 16（+3) INT 3(-4) WIS 15(+2) CHA 1（-5）
伤害免疫：火焰、毒素
状态免疫：魅惑、力竭、麻痹、石化、中毒
感官：黑暗视觉120尺，被动觉察12
语言：理解它创作者所知晓的一门语言但不会说
挑战：2（450XP）
冲锋Charge。如果雄鹿向其目标直线移动至少20 尺，然后在同一回合里对该目标发动角击，则该目标受到额外7（2d6）火焰伤害。若目标是一个生物，则需成功DC13的力量豁免，否则被击倒在地。
灼热之躯Heated Body。在5尺内触碰到雄鹿或对其发动近战攻击命中时，该攻击生物将受5（1d10）的火焰伤害。
稳步Sure-Footed。雄鹿抵抗应击倒地效应所进行的力量和敏捷豁免具有优势。
动作
多重攻击Multiattack.
雄鹿进行两次攻击：一次角击和一次蹄击。
角击Antlers.
近战武器攻击：命中+5，触及5 尺，单一目标。
伤害：7（1d8+3）穿刺伤害。
蹄击Hooves。
近战武器攻击：命中+5，触及5 尺，单一目标。
伤害：5（1d4+3）钝击伤害，外加2（1d4）火焰伤害。

金铸哨兵Gold-Forged Sentinel
金铸哨兵最初的目的是一个谜，而且在所有普罗烽斯最初的锻砧生物之中，这种构装体是最难控制的。一个哨兵经常在没有主人的情况下行动，在尘世的高处潜行，或者像一尊雕像一样等待几十年，直到重新恢复活力，实现他们神秘的目标。
金铸哨兵Gold-Forged Sentinel
大型构装体 无阵营
AC 16（天生护甲）
HP 76（8d10+32）
速度 40尺 飞行60尺
STR 18(+4) DEX 13(+1) CON 19（+4) INT 3(-4) WIS 16(+3) CHA 10（+0）
技能：察觉+6
伤害免疫：火焰、毒素
状态免疫：魅惑、力竭、麻痹、石化、中毒
感官：黑暗视觉120尺，被动觉察16
语言：理解它创作者所知晓的一门语言但不会说
挑战：5（1,800XP）
冲锋Charge。如果哨兵向其目标直线移动至少20 尺，然后在同一回合里对该目标发动一次顶撞，则该目标受到额外10（3d6）钝击伤害。若目标是一个生物，则需成功DC15的力量豁免，否则被击倒在地。
法术反转Spell Turning。哨兵对任何仅以其为目标的法术(而不是一个区域)具有豁免骰的优势。如果哨兵豁免成功且法术等级为4级或更低，则该法术对哨兵无效，而法术目标锁定为施法者自身。
动作
多重攻击Multiattack.
哨兵进行两次顶撞攻击。
顶撞Ram。
近战武器攻击：命中+7，触及5 尺，单一目标。
伤害：13（2d8+4）钝击伤害。
火焰吐息Fire Breath（充能5~6）。哨兵喷出火焰覆盖15 尺锥状区域。区域内的所有生物必须进一次DC 15 的敏捷豁免，豁免失败者将受到27（6d8）的火焰伤害，豁免成功则伤害减半。


这一节描述了塞洛斯最凶名昭著的三个恐怖生物，它们的强大和可怕行迹使它们成为传说中的威胁。虽然许多塞洛斯最伟大的神话都来自于传说中的恐怖，如九头蛇波禄卡诺斯Polukranos或可怕的泰坦，但本节中的怪物有一个特点使它们与众不同：神话特征。
神话特质可以将战斗转化为真正的传奇对抗，非常适合冒险或整个战役结束时的高潮战斗。神话特质是可选的，它们并非必须要在与这些怪物的战斗中使用。如果你愿意的话，可以直接忽略怪物的神话特质和神话行动。不过如果你想增加一场战斗的赌注，使用怪物的神话特质会导致战斗中期出现一些转折，改变怪物的行为方式，恢复它的资源，或者为它提供新的行动来使用。因此，战斗会变得比大多数战斗遭遇更致命，并且持续时间更长。每个怪物都有一个 "作为神话遭遇 "的部分，突出了它的神话特征，指出使用它如何改变遭遇的难度和奖励，并包括你可以在战斗中使用的朗读文本，以提示冲突中的可怕转变。

无尽缠丝阿拉斯塔 Arasta of the Endless Web
阿拉斯塔是众神争斗的牺牲品，曾经是倪勒娅Nylea最爱的树灵伙伴之一。斐纳克Phenax经过苦心策划让她变成了一个蛛形怪兽，被赶进了奈西安森林最黑暗的深处。现在，她沉思于她不公正的命运和诸神的善变，他们给她留下了不朽的诅咒。
阿拉斯塔以一个巨大的蜘蛛状生物的形态出现，她那为数不多的人形特征被残忍的魔法和古老的仇恨变得畸形。网布满了她在奈西安森林Nessian Wood深处的巢穴，粘稠的丝线的材质并非蛛丝，而是由她自己无尽的头发编织而成。在她黑暗的领域里，阿拉斯塔回味着她对诸神及其仆人的仇恨。不过，她并非形单影只——无数的蛛形生物在她身边献媚，在整个荒野中充当她的眼睛，处理被困在她头发中的受害者，如果有必要，它们还会牺牲自己来保护她。
关于阿拉丝塔的悲剧，详见 "倪勒娅的神话"。

阿拉斯塔作为一个神话的遭遇。
阿拉斯塔在正常情况下是一个可怕的敌人，但为了给角色一个真正的神话挑战，你可以让她召唤她的蜘蛛盔甲。她使用这个特性标志着遭遇战的急剧转折，因为阿拉斯塔召唤她的蛛形子嗣来保护她。当她的这个特性提供的临时HP存在时，她使用传奇动作时可以选择她的一个神话动作。
当阿拉丝塔使用她的蜘蛛盔甲特质时，请阅读或描述以下文字。
噩梦般的蛛魔发出一声尖叫，听起来就像千百个蜘蛛在石板上爬过时留下痕迹。作为回应，地面泛起波纹并且爆开，显现出无数蜘蛛组成的浪潮。细小的蛛形生物们汇聚成更大的恐怖，用密密麻麻的身体将它层层覆盖。
以神话遭遇战的方式与阿拉斯塔战斗，相当于在一次遭遇战中对付两只挑战等级为21的生物。在阿拉斯塔使用蜘蛛盔甲后击败她，奖励队伍66,000XP。
（吐槽：卫生纸你们真看得起她……）

阿拉斯塔的巢穴
阿拉斯塔住在一棵巨大的、虬结的橄榄树上，这棵树叫伊诺拉西Enorasi，是千年前由克洛缇丝Klothys种下的。据说，吃了它的果实的人，可以看到未来的一瞥。虽然吃下果实也会带来风险，对于那些被克洛缇丝发现不值得的人可能会因此发疯。在伊诺拉西的空心树干内，阿拉斯塔等待着下一个预言家来做她的晚餐。她的网延伸到树枝之外，并在她领域的森林地面上层层覆盖。
通往冥界之路。传说中，有一些孤寂的灵魂因为失去亲人而悲痛欲绝或疯狂，因此寻找到了阿拉斯塔的巢穴，因为据说她的一些网线就停在冥界的边缘，可以让旅行者到达那个领域的灰暗海岸。
但那些不经意间进入她的领地的人几乎从来不会被忽视，因为阿拉斯塔可以沿着她的发丝之网感应到最轻微的震动，而她的孩子们则代表她充当间谍和眼线。
巢穴行动。在先攻权20时（相同则后动），阿拉丝塔可以采取巢穴行动，造成以下效果之一。她不能连续两回合使用同一个效果。
·阿拉丝塔了解任何接触她网的生物。每一个被网或阿拉丝塔的结发之网束缚的生物都必须进行DC21的智力豁免。豁免失败时，阿拉丝塔会获得生物的名字、种族、他们认为的家、以及把他们带到她网中的原因。
·阿拉斯塔施展巨虫术（只对蜘蛛）。它持续到她再次使用这个巢穴行动或直到她死亡。
区域效果。包含阿拉丝塔巢穴的区域会因为她的存在而扭曲，产生以下一个或多个效果。
·阿拉斯塔巢穴1里范围内的蜘蛛和昆虫将成为她的眼睛和耳朵。鸟类和其他飞行生物从天空中消失，偶尔会发现它们被困在网中。
·在阿拉斯塔巢穴1里范围内，只要网能固定在两个坚固的物体（如墙壁或树木）之间，网就会填满所有10尺立方的空地。这些网是易燃的。任何暴露在火中的网都会在1回合内烧掉。任何被破坏的网会在下一个黎明时被魔法般的修复。
如果阿拉丝塔死亡，蜘蛛和昆虫就会失去与她的超自然联系。网依然存在，但它们会在1d10天内溶解。

阿拉斯塔 Arasta
巨型怪兽，中立邪恶
AC：19(天生护甲)
HP：300(24d12+144)
速度：40尺，攀爬40尺。
力量24 (+7) 敏捷16 (+3) 体质 23 (+6)
智力15 (+2) 感知 22 (+6) 魅力17 (+3)
豁免：敏捷+10，体质+,13，感知+13
技能：奥秘+9，欺瞒+10，威吓+10，自然+9，观察+13，隐匿+10
伤害抗性：非魔法武器造成的钝击、穿刺和挥砍
伤害免疫：毒素，强酸
状态免疫：中毒
感官：盲视60尺，黑暗视觉120尺，被动感知23
语言：通用语，天界语、木族语
挑战等级：21 (33,000 XP)
蜘蛛装甲Armor of Spiders（神话特性，在短休息或长休息后充能）。如果阿拉斯塔被降低到0点HP，她不会死亡或昏迷。相反，她会恢复200点HP。此外，阿拉斯塔的孩子们会立即蜂拥到她的身上保护她，给予她100点临时HP。
传奇抗性Legendary Resistance（3/日）。当阿拉斯塔豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。阿拉斯塔在对法术和其他魔法效果的豁免上有优势。
网行Web Walking。阿拉斯塔在网上移动时无视其地形限制。
蛛行Spider Climb。阿拉斯塔可以在困难表面上爬行。包括倒挂在天花板上活动，并且不需要进行任何技能检定。
动作Actions
多重攻击Multiattack。阿拉斯塔进行三次攻击，一次啃咬和两次爪击。
啃咬Bite。近战武器攻击，命中+14，触及5尺，单一生物。命中造成20(3d8+7)穿刺伤害。命中后，目标必须进行DC21的体质豁免，失败时受到32（5d12）的毒素伤害，成功则受到一半的伤害。如果伤害使目标的HP降为0，则目标伤势稳定但中毒1小时，即使之后恢复HP后也会中毒，以此方式中毒时会麻痹。
爪击Claws。近战武器攻击，命中+14，触及5尺，单一目标。命中造成17(3d6+7)挥砍伤害。
结发之网Web of Hair（充能4-6）。阿拉斯塔以网状物的形式释放她的头发，填满了旁边30尺的立方体。蛛网是困难的地形，其区域内有轻度遮蔽，并且持续1分钟。任何移动到网中的生物或在网内开始其回合的生物必须进行DC21的敏捷豁免。失败时，该生物在网中被束缚。生物可以使用行动进行DC21的力量检定。如果成功，它可以挣出自己或5尺内一个被网束缚的生物。
蛛网对所有伤害免疫，但魔法性质的火焰除外。如果5尺立方体的蛛网在一个回合内受到来自法术或其他魔法性质来源的至少20点火焰伤害，它就会被摧毁。
传奇动作 LEGENDARY ACTIONS
阿拉斯塔可以使用三个传奇动作，请在下方选择。传奇动作用于其他对象的回合结束之后，每次仅可使用一个。动作将在阿拉斯塔的回合开始时恢复。
爪击Claws。阿拉斯塔使用一次她的爪击。
虫群Swarm（耗费2动作）。阿拉斯塔令两个蜘蛛集群swarm of spiders（见怪物手册）出现在她5尺内的未被占据空间。
毒网Toxic Web（花费3动作）。每个被阿拉斯塔的结发之网束缚的生物都会受到18(4d8)的毒素伤害。
神话动作 Mythic Actions
如果阿拉斯塔的神话特性被激活，她可以选择以下选项作为传奇动作，只要她还保有从蜘蛛装甲中获得的临时生命。
挥击 Swipe。阿拉斯塔使用两次她的爪击。
结发之网Web of Hair（耗费2动作）。阿拉斯塔的结发之网恢复充能并且使用它。
天界编织 Nyx Weave（耗费2动作）。每个被阿拉斯塔的结发之网束缚的生物必须在DC21的体质豁免中成功，否则该生物会受到26（4d12）的力场伤害，并且其上的任何六环或更低级的法术效果结束。

残酷的许瞳涅娅Hythonia the Crue
在塞洛斯隐居的美杜莎们常常乐于收集和扩大他们的石化藏品。与其他美杜莎不同的是，许瞳涅娅不仅仅是一个收藏家，她还是一个艺术家。
当许瞳涅娅来到斯卡索斯Skathos岛时，居民们把她当作女神芳瑞卡Pharika的化身来崇拜。崇拜者们急切地把自己献给美杜莎的石化目光，希望获得芳瑞卡的青睐。看到自己周围都是心甘情愿的信徒，许瞳涅娅制定了一个残酷的计划。在鼓励他们参与狂野的仪式后，许瞳涅娅开始将她的追随者变成石头，编织他们的形状，创造出一个由他们石化的身体组成的可怕王座。
虽然美杜莎的受害者已经减少，但关于美杜莎女王和她囤积秘密的故事却没有。许瞳涅娅热衷于交换她所知道的秘密，但要求一个不变的价格——献祭一个美丽的个体成为她王座的一部分。
许瞳涅娅作为一个神话的遭遇。
许瞳涅娅在对付高级角色时也能发挥出强大的威胁，但你可以通过使用蜕皮Shed Skin特性来增加挑战性。当这种情况发生时，许瞳涅娅会治愈她的伤口并逃脱危险的困境，然后她可以在使用传奇行动时选择她的神话行动之一。
你可以通过描述许瞳涅娅在受创时皮肤开裂和变得苍白来预示她使用神话特质。当许瞳涅娅最终使用她的蜕皮特质时，请阅读或转述以下文字。
美杜莎的皮肤裂开了，变成了毫无生气的灰色，并且碎裂剥落了！怪物碎成了灰烬——但砸在地上的不是鳞片和骨头，而是空心的石头。蛇行盘绕的声音先于美杜莎的身形重新出现，她最后脱落的皮肤掉落，露出闪闪发光的、毫无伤痕的鳞片。
以神话遭遇战的方式与许瞳涅娅战斗，相当于在一次遭遇战中对付两只挑战等级为17的生物。在许瞳涅娅使用蜕皮后击败她，奖励队伍36000XP。

许瞳涅娅的巢穴
许瞳涅娅在斯卡索斯Skathos岛上建立了自己的巢穴。这个岛上有一支由祭祀芳瑞卡的信徒所组成的秘密教派，建立了据点，并着手进行黑暗仪式。
强力魔法之岛。虽然斯卡索斯岛的位置仍然是个谜，但有故事说岛上存在魔法植物和许瞳涅娅的各种宝藏。许瞳涅娅鼓励这样的传言，有意让孤独的幸存者逃离她的领域，以此让幸存者的呓语诱惑更多的玩物落入她的魔掌。
巢穴动作。在先攻值20时(平局则后动)，许瞳涅娅可以采取巢穴行动，造成以下效果之一。她不能连续两回合使用同一个效果。
·许瞳涅娅会让被她的目光石化的生物短暂活动起来，每个雕像会攻击5尺内的一个生物，命中加值+11，命中后造成10（3d6）钝击伤害。如果一个中等或更小的生物受到伤害，它会被擒抱（逃脱DC15）。
·许瞳涅娅使幽灵蛇从她能看到的150尺范围内的一个点爆发。该点20尺范围内的每个生物必须在DC19的体质豁免中成功，否则就会受到5（2d4）的穿刺伤害并中毒，直到其下一个回合结束。当以这种方式中毒时，该生物在智力检定和智力豁免上处于劣势，而且它的行为就像受到混乱术的影响一样。
区域效果。许瞳涅娅巢穴周边的区域会因为她的存在而扭曲，从而产生以下一种或多种效果。
·大量的蛇类居住在该区域。
·巢穴1里范围内的树木会变成石化木。在巢穴500尺内停留1天的植物会变成石头。
·巢穴1里内的水体会变得有毒。饮水的生物必须通过DC19的体质豁免，否则将中毒8小时。受影响的生物可以在每小时结束时重复豁免。

许瞳涅娅 Hythonia
大型怪兽，守序邪恶
AC：17(天生护甲)
HP：199(21d10+84)
速度：40尺，攀爬40尺，游泳40尺。
力量21(+5) 敏捷17 (+3) 体质19(+4)
智力14(+2) 感知16 (+3) 魅力18(+4)
豁免：力量+11，体质+10，魅力+10
技能：欺瞒+10，洞察+9，观察+9，隐匿+9
伤害免疫：毒素
状态免疫：中毒，魅惑，恐惧
感官：黑暗视觉120尺，被动感知19
语言：通用语
挑战等级：17 (18,000 XP)
蜕皮Shed Skin（神话特性，在短休息或长休息后充能）。如果许瞳涅娅被降低到0点HP，她不会死亡或昏迷。相反，她会蜕皮，恢复199点HP，并在不引发借机攻击的情况下移动至多等于自己速度的距离。
传奇抗性Legendary Resistance（3/日）。当许瞳涅娅豁免失败时，可以将其改为豁免成功。
石化凝视Petrifying Gaze。当一个能看到许瞳涅娅眼睛的生物在她30尺范围内开始其回合时，如果她没有失能并且能看到这个生物，许瞳涅娅可以强迫它进行DC18的体质豁免检定豁免。如果豁免失败且差值为5或更多，该生物会立即被石化。否则，如果豁免失败，该生物开始变成石头并被束缚。被束缚的生物必须在下一个回合结束时重复豁免，失败则彻底石化，成功则结束效果。石化持续到生物被高等复原术greater restoration或其他魔法解救为止。
除非受到突袭，否则生物可以在其回合开始时转移视线以避免豁免投掷。如果该生物这样做，在其下一回合开始前，它无法看到许瞳涅娅，直到它再次移回视线。如果在此期间，该生物看到许瞳涅娅，它必须立即进行豁免。
如果许瞳涅娅看到自己倒映在30尺范围内的抛光表面上，并且其处于明亮区域内，她就会被自己的目光影响。
天生施法Innate Spellcasting。许瞳涅娅的施法能力是魅力（法术豁免DC18）。她每天可以自发施放一次不需要任何材料成分的活化物体animate objects。
动作Actions
多重攻击Multiattack。许瞳涅娅进行三次攻击，一次爪击、一次卷缠以及一次蛇发。
爪击Claws。近战武器攻击，命中+11，触及5尺，单一目标。命中造成9(1d8+5)挥砍伤害，加上4（1d8）毒素伤害。
卷缠Constrict。近战武器攻击，命中+11，触及15尺，一个大型或更小的生物。命中造成16(2d10+5)钝击伤害。命中后，目标被擒抱（逃脱DC19）。直到此次擒抱结束，目标也被束缚，并在其每个回合开始时受到15（3d6+5）钝击伤害。此时许瞳涅娅不能擒抱其他目标。
蛇发Snaky Hair。近战武器攻击，命中+11，触及10尺，单一目标。命中造成31(4d12+5)钝击伤害。如果目标是大型或更小的生物，许瞳涅娅可以将目标向她拉近5尺。
传奇动作 LEGENDARY ACTIONS
许瞳涅娅可以使用三个传奇动作，请在下方选择。传奇动作用于其他对象的回合结束之后，每次仅可使用一个。动作将在许瞳涅娅的回合开始时恢复。
移动Move。许瞳涅娅移动等于她速度的距离，而不会引发借机攻击。
蛇发Snaky Hair。许瞳涅娅使用一次她的蛇发攻击。
硬化地面Petrified Earth（耗费2动作）。许瞳涅娅以她为中心，在30尺的半径范围内，从地面上喷出石刺。该区域成为困难地形，直到她的下一个回合开始。除了许瞳涅娅之外的任何生物，在石刺上每移动5尺，就会受到9（2d8）的穿刺伤害。
神话动作 Mythic Actions
如果许瞳涅娅的神话特性被激活，她可以选择以下选项作为传奇动作，只要她处于蜕皮后的1小时之内。
麻痹之爪Numbing Claws。许瞳涅娅用她的爪子进行两次攻击。如果两次攻击都击中了同一个生物，它将受到额外的7(2d6)毒素伤害，并且必须在DC18的体质豁免中成功，否则就会麻痹，直到她的下一个回合开始。
凝视诱惑Look at me（消耗3动作）。许瞳涅娅可以强迫被她擒抱的、有视觉线的生物凝视她的眼睛，并被她的目光影响。

卓莫克雷提 Tromokratis
无与伦比的怪兽（泰坦），任意阵营
AC：22（天生护甲)
HP：409(21d20+189)
速度：30尺，游泳80尺。
力量30(+10) 敏捷11 (+0) 体质29(+9)
智力22(+6) 感知11 (+0) 魅力10（+0)
豁免：智力+14，感知+8
伤害抗性：冷冻，闪电，雷鸣
伤害免疫：火焰，非魔法的钝击、挥砍、穿刺
状态免疫：魅惑，恐惧、麻痹、束缚
感官：盲视120尺，被动感知10
语言：-
挑战等级：26 (90,000 XP)
克拉肯之心Hearts of the Kraken （神话特性，在短休息或长休息后充能）。当卓莫克雷提减少到0点HP时，它不会死亡或昏迷。相反，伤害会在它的躯体上产生裂缝，露出它的心脏。卓莫克雷提有四颗心脏，两颗在胸前，一颗在背上，一颗在尾巴的底部。一颗心的AC值为22，HP为100。它免疫非魔法的钝击、穿刺和挥砍伤害，并且免疫所有状态。如果它被迫进行豁免，则将其属性视为10（+0）。如果它完成一次短或长休息，躯壳会愈合，任何被破坏的心脏会再生，心脏会再次被覆盖。卓莫克雷提只有在其所有心脏被摧毁时才会死亡。
传奇抗性Legendary Resistance（3/日）。当卓莫克雷提豁免失败时，可以将其改为豁免成功。
两栖Amphibious。卓莫克雷提可以呼吸空气和水。
魔法武器Magic Weapons。卓莫克雷提的攻击是魔法性质的。
攻城怪物Siege Monster。卓莫克雷提对物体和建筑物造成双倍的伤害。
抗咒外壳Spell-Resistant Carapace。卓莫克雷提在对法术的豁免上有优势，任何对卓莫克雷提进行法术攻击的生物在攻击检定上有劣势。
动作Actions
多重攻击Multiattack。卓莫克雷提进行三次攻击，一次螯肢、一次尾巴以及一次触手。
螯肢Pincer。近战武器攻击，命中+18，触及20尺，一个目标。命中造成20(3d6+10)钝击伤害。命中后，如果目标是生物，则会被擒抱（逃脱DC26）。直到擒抱结束，目标被束缚，并且卓莫克雷提不能对其他人使用这个攻击。。
尾巴Tail。近战武器攻击，命中+18，触及20尺，一个目标。命中造成23(3d8+10)钝击伤害。命中后，若目标是一个生物，它应击倒地。
触手tentacle grasp。近战武器攻击，命中+18，触及20尺，一个生物。命中造成20(3d6+10)钝击伤害。命中后，目标被擒抱（逃脱DC26）。如果目标在其下一回合结束前没有逃脱，卓莫克雷提将目标直线抛出60尺。目标倒地并受到21（6d6）钝击伤害。
啃咬Bite。近战武器攻击，命中+18，触及5尺，一个目标。命中造成29(3d12+10)穿刺伤害。如果目标是被Tromokratis抓捕的大型或更小生物，该生物会被吞噬，同时擒抱结束。在被吞下时，该生物会失明并受到束缚，它对卓莫克雷提体外的攻击和其他效果有全掩护，并且在卓莫克雷提的每个回合开始时受到42(12d6)强酸伤害。
如果卓莫克雷提在单回合内受到来自其内部生物的50点或更多伤害，卓莫克雷提必须在该回合结束时成功进行DC 20体质豁免，否则就会吐出所有被吞噬的生物，这些生物俯卧在卓莫克雷提周围10尺内的空间中。如果卓莫克雷提死亡，被吞噬的生物就不再被它束缚，可以通过使用15尺的移动力从尸体中逃脱，以俯卧姿态爬出来。
传奇动作 LEGENDARY ACTIONS
卓莫克雷提可以使用三个传奇动作，请在下方选择。传奇动作用于其他对象的回合结束之后，每次仅可使用一个。动作将在卓莫克雷提的回合开始时恢复。
移动Move。卓莫克雷提移动至多等于其一半速度的距离。
尾巴Tail。卓莫克雷提使用其尾巴发动一次攻击。
啃咬Bite（花费3动作）。卓莫克雷提使用一次啃咬攻击。
神话动作 Mythic Actions
如果卓莫克雷提的神话特性被激活，它可以选择以下选项作为传奇动作，只要其处于使用克拉肯之心后的1小时之内。
横冲直撞Rampage。卓莫克雷提进行两次攻击，一次用尾巴，另一次用触手。
珊瑚生长Coral Growth（花费2动作）。卓莫克雷提10尺内的每个生物都必须进行DC25的敏捷豁免，失败时受到13(3d8)的挥砍伤害，成功时受到一半伤害。直到其下一个回合开始，卓莫克雷提和它的心脏获得AC+2的奖励。


欢迎来到鸦阁魔域

欢迎来到鸦阁魔域 Welcome to Ravenloft

一声尖叫撕裂死寂的昏暗。非人的身影穿梭于倾颓的坟冢之间。阴影逼近。你的直觉和想象是否已经悄然背叛了自己，还是说，冥冥之中已有邪恶掌控了你，将你拖进鸦阁魔域的迷雾之中……

在堕影冥界的角落里，暗藏着那些噩梦般的领域。勇敢无畏、心地纯真、野心勃勃与卑劣下作之人皆为其渴求之人。有人把这些诡异的国度叫做“迷雾之地Land of the Mists”。但在怪物猎手们之间它叫做鸦阁魔域Ravenloft。这些支离破碎的领域充满了恐怖、魔法、神秘与悬疑。仿佛无限宽广的美术馆，陈列着肆无忌惮的邪恶、由来已久的阴谋、被诅咒的血脉、传说中的怪物和不朽的反派。来自无数世界的恶徒们都被囚禁于此，他们声名远扬，比如巫妖亚扎林雷克斯Azalin Rex、道德沦丧的科学家维克特拉莫登海姆Viktra Mordenheim以及最初的吸血鬼邪恶至极的施特拉德冯扎洛维奇。这些黑暗领主们在其孤立的领域中拥有难以置信的力量，同时也承受着恶毒的黑暗力量Dark Powers永恒的折磨。

鸦阁魔域本质上是魔法的国度。它的名称来源于巴洛维亚恐怖的鸦阁城堡整个鸦阁魔域中最为恶名远扬的作祟之地臭名昭著的施特拉德冯扎洛维奇Strahd von Zarovich的家。在鸦阁魔域神秘的环境中，土地、潮汐、时间的流逝以及其它所有可靠的事实都可能发生不可预测的变化。鸦阁魔域中的各个地点又名恐惧诸领域Domains of Dread，它们不受地理位置或政治因素的限制，而是被迷雾包围的孤岛，漂流在堕影冥界无边的黑暗中。超自然的迷雾中隐藏着无数的领域，其中最可怕的那些诞生于你的噩梦，通过冒险之旅带给你残酷的人生。

尽管鸦阁魔域是个广为人知的邪恶背景，但其中却并非没有英雄。调查员艾丝德阿维尼尔Ez d'Avenir、怪物猎杀者威瑟梅-狐林Weathermay-Foxgrove姐妹以及学者鲁道夫范里希滕Rudolph van Richten。这些勇敢的人物探索了诸领域的奥秘。尽管为数不多，但这样一些冒险者举起的挑战之火如同灯塔之光般穿透黑暗。出于渴望或者迫不得已，来自各个国家和世界的角色们或许会挑战潜伏于阴影间的凶险力量。

鸦阁魔域的迷雾正缓缓升起。你将在恐惧诸领域中探索怎样的秘密，塑造出何种噩梦？而一旦你踏入迷雾，是否还能逃出生天？

本书指南Using This Book

本书探索了恐惧诸领域，以浩大神秘的堕影冥界为背景，展现出刺激和恐怖。它将引导玩家和地下城主创造角色、领域和故事，为令人胆寒的龙与地下城冒险做好准备。

第一章：详述玩家如何为充满惊恐的冒险创造出角色。本章为角色们提供了来自过去岁月的血统和背景的选项，也提供了黑暗赠礼和子职，以塑造他们的命运。

第二章：与地下城主们一同探索如何创造全新的黑暗领主和领域。量身定制恐惧基调，突出创造者和玩家们最青睐的恐怖类别。

第三章：概览数十个鸦阁魔域的领域，提供这些不祥之地中的角色和冒险细节。

第四章：为运作恐怖冒险的地下城主们提供工具：从创造诅咒和离魂体验的规则到构建稳健又充满悬疑的战役所需的建议，还附有一个引人入胜的冒险，让角色们落入鸦阁魔域恐怖的魔掌中。

第五章：详述了如何将敌人变得恶名远扬而令人生畏，也详述了一批游荡在恐惧诸领域和其它龙与地下城世界中的怪物。

亲爱的范里希滕医生：

我从瑞瓦利斯写来这封信，镇上的人们提到了您，这真令我惊讶。医生，在他们口中，您远不止能用“令人印象深刻”来形容，他们提到了失踪事件、饥肠辘辘的阴影以及一幢邪恶的废宅：里希滕宅。

我知道，我们两人都宁愿忘记这里，忘记这整个可憎的国家，忘记发生在这里的罪孽与悲剧，但是迷雾又将我带回这里。既然我已经回到此处，便明白那些我们希望埋葬的过去并未了结。有些可怕的东西正使达肯溃烂受苦，它们就潜伏在您自己的家宅中。

封好这封信之后我将立刻开始调查。这一次，我希望我们作为家人并肩而立，共同对抗对我们纠缠不休的事物，无论它们是什么。

您的

艾丝德阿维尼尔


游戏中的恐怖

游戏中的恐怖Horror in Your Game

不祥的阴影笼罩了篝火的亮光。空无一人的房子里回荡着脚步声。有什么东西在楼梯下低语。恐怖故事里充满了此类细节，但在你的龙与地下城游戏中，该把它们放在什么地方呢？作为地下城主，你有权决定恐惧在你的游戏中的地位和位置。灵活使用本书以及下文中的要点，帮助你决定悬疑在你的游戏中扮演何种角色。

恐惧的来源：面对令人恐惧的生物和在未知中冒险，是龙与地下城游戏和恐怖故事共同的主旨。本书将探索如何把悬疑与神秘和常见的龙与地下城特色交织在一起，让英雄们的光芒在黑暗的衬托下更加明亮。

恐怖的流派：恐怖的门类多种多样。你和玩家们要确定最适合团队的恐怖故事类型。是哥特风格的扣人心弦，是古怪离奇的神秘事物，还是其他截然不同的风格？运用本书为你的团队探索完美的恐怖体验，并且通过冒险将之生动地展现出来。

营造气氛：仅靠吓人的陷阱和怪物并不能创造出令人兴奋的龙与地下城冒险。本书将提供营造气氛的技巧，让你的游戏始终拥有沉浸感和悬念。

操纵紧张感：和坐过山车一样，在安全的环境中探索恐怖主题可以创造出不带威胁的紧张感。本书将协助你和玩家交流游戏规则、情节和其它内容,确保所有人都能享受乐趣。

乐趣为重：一个充满悬疑的故事并不一定是忧郁严肃或者骇人听闻的。动作、神秘和喜剧可以在你的故事中占任意比重。主角们既可以是无畏的怪物猎手，也可以是笨拙的解迷人。在本书中为你的游戏选择恰当的要素，确保所有的玩家都能获得最大程度的乐趣。

鲁道夫叔叔：

我们在继续追踪那个兽化混蛋娜塔莉亚沃里什科娃。在她从上次的对峙里逃走之前，落下了一根穿着狼牙的绳子，劳莉按照你和乔治叔叔教我们的那样使用了这个护身符，它带领我们穿过迷雾，来到了斯考德。这里古怪却优雅，热爱音乐，属于一处名为卡塔卡斯的国度。这里的居民热情好客，实际上已经算奉承讨好了。我们说的每一个字他们都洗耳恭听。我把自己关进本地旅店的房间里以逃离他们的关注，但劳莉却欣然一人独享双份关注。抵达后我们没有找到任何关于沃里什科娃的线索，但我能感觉到她的视线，就好象她无处不在。

叔叔，这里很糟糕。不是那种会遇到长着蛇头的猪的糟糕，而像是……挤满了德尔蒙斯特种植农的那种糟糕。随信附上带领我们来到此处的那颗牙齿。如果这封信平安无事地送到您手中，您的到来和您的观点都将给我们带来莫大的宽慰。

您忠实的学生

珍妮弗和劳莉威瑟梅-狐林


鸦阁魔域的七大秘密

恐惧诸领域散落着无数的秘密，但以下怪异的事实是所有设定的基础：

1.鸦阁魔域不是一个世界。鸦阁魔域的各个国家与角色并不处于同一颗星球上。确切说来，恐惧诸领域由无数隐藏在幽影位面Plane of Shadow中的半位面组成。神秘莫测的迷雾包围着每个孤岛般的国度。只有最勇敢的人们才有可能从一个领域到达另一个领域，过程十分艰难。这样的行动要冒极大的风险，许多进入迷雾的人就此消失不见。

2.黑暗力量控制一切。名为黑暗力量的实体们阴险凶恶，操纵着恐惧诸领域及存在于其中的一切。它们不朽、不可知、无所不能。一个时代接着一个时代，黑暗力量沉醉于散播恐惧以及精妙地操纵它们的俘虏。

3.领域囚禁着黑暗领主。从单一的建筑到幅员辽阔的国土，鸦阁魔域的半位面大小各异。这些领域是黑暗领主的监牢，邪恶的存在被黑暗力量囚禁于此，加以折磨。每个领域的细节都讽刺性地扭曲了领主的渴望，以循环往复的恐惧和绝望俘获了领主和领域内所有的居民。

4.迷雾包围一切。超自然的薄雾弥漫在恐惧诸领域中。这就是鸦阁魔域的迷雾盘桓于每个领域的不祥雾气，随着黑暗力量的欲望而涨落。从遮蔽怪物的踪迹到让整个村庄凭空消失，故事里总说鸦阁魔域的迷雾有着不祥的力量。迷雾并没有被束缚在鸦阁魔域，它可以溜过位面，把任何人拖进恐惧诸领域。

5.没有任何地方是安全的。众所周知，鸦阁魔域的迷雾会绑架无辜的人，将他们困在恐惧诸领域。但迷雾也会收集一些人参与特定的恐怖冒险。根据你的冒险需要，鸦阁魔域既可以为一夜惊魂而俘获某人，也可以让其陷入无法逃离的噩梦之中。

6.英雄们面对恐怖。鸦阁魔域不是个英雄四起的地方。在迷雾中探险或者挑战黑暗领主的人可谓凤毛麟角。角色们内在的恐惧和力量可能以罕见的血统或者黑暗赠礼的形式展现出来威胁着要毁灭他们自身。挺身面对这些恐惧的人们是迷雾中的光明，是吸引其他英雄的灯塔，但同时也会招来更恐怖的威胁。

7.唯一确定的只有恐惧。恐惧诸领域设定非常具有可塑性，能容下任何种类的恐怖冒险。正因为领域们是与一般现实脱节的，所以任何事情都可能在里面发生。普通人令人惊恐地变形，整个村庄悄无声息地消失，迷雾封锁了所有逃离威胁的方法。你渴望的所有离奇探险，亦是黑暗力量的愿望，它们保证最让人害怕的可能性一定会降临。这导致《玩家手册》《城主手册》和《怪物图鉴》中哪怕是最常见的种族、魔法物品和怪物，虽然存在于鸦阁魔域，但都被扭曲得更加疯狂怪诞，神秘莫测。


迷雾之地

迷雾之地The Land of the Mists

恐惧诸领域千差万别，支撑着其中恐怖要素的是各有不同的现实。但各个领域的天然环境、黑暗领主们的影响、迷雾的神秘和黑暗力量的狡诈多端也提供了丰富的凶险可能性。所有这些要素都笼罩在影影绰绰的不确定性里，恐怖以不可预测的形式出现。

地下城主，下面的章节是为你而写的，你可以酌情将之加入冒险。如果你愿意向玩家揭开鸦阁魔域最核心的秘密，让他们带着这些知识来探索迷雾之地，你尽可以向他们透露下文内容。或者，你也可以让世界的基本真相保持暧昧不清，以此来制造恐怖。阴影深深地笼罩着恐惧诸领域。无论你是将它明明白白的说出来，还是让它成为隐藏的秘密，营造恐怖的潜力都是无限的。

本小节概述了那些影响鸦阁魔域的恐怖力量，后续章节中展开的元素可以作为营造恐怖冒险的工具。关于具体的恐怖诸领域和领域之间交互的细节，详见第三章。

噩梦逻辑Nightmare Logic

如果按照其它世界的居民们所定下的真实与健全的标准来判断，恐惧诸领域是不可理喻的。恐惧诸领域里没有道理可讲，这个世界设定中的领域们没有整整齐齐地互相衔接，历史们也并非集体记忆的体现，虚构散布出可怕的事实，被庇护的村庄顽固地对外面界保持无知。鸦阁魔域世界设定不用顾及逻辑或者常识，主旨就是培育神秘、不确定、偏执妄想以及恐怖。

在你主持的鸦阁魔域冒险中，遇到明显的前后不一致或者不可能出现的情况时，玩家角色们也许是第一批提出质疑的人。但，在他们之前，为什么没人去探究如此无法忽略的问题？黑暗力量、迷雾、黑暗领主以及领域的自然特性都造成了一些影响，不过，究其根源，这些情况都是噩梦逻辑的不同体现。

鸦阁魔域本身就是一场巨大的噩梦。大部分经历其中恐怖的人都不会对这超自然的环境起疑心，只有少数人会逐步发现事情不太对劲。无论他们有没有发觉不对劲的地方，世界设定中超自然的特性和奸诈又巧妙的力量们都会致力于培育恐怖。下述小节中阐述的细节都是真的，但“真实”在鸦阁魔域中总是非常具有可塑性的。黑暗力量影响力的精确极限、迷雾能蔓延到的边界以及黑暗领主们对其领域的掌控程度都被刻意地模糊了。

像任何噩梦一样，恐惧诸领域并不会被现实中的法则所束缚。领域们的存在是为了制造恐怖，而不是仿造一个可信的世界。它的灵活性是一种强大的工具，既可以颠覆对安全的预期，也可以量身定制玩家角色们所经历的冲突。再者，它还鼓励了在鸦阁魔域世界设定的自然特性中表现出层层神秘。每个领域都是独一无二的，抑或是一系列不断循环的噩梦中的一个？鸦阁城堡现在有多少种形态，曾经有多少种形态，在未来、又会在迷雾中展露出多少种形态？在鸦阁魔域中何为真实、这真实又能留存多久？一切都由你来决定。

边栏：本书给玩家角色们带来噩梦This book gives characters nightmares
鸦阁魔域是一款让噩梦活过来的世界设定不是玩家本人的噩梦，而是玩家角色的。尽管迷雾之地充满了险恶的情节和可怕的故事，但它们必须留在游戏世界中，而不是去激发现实中玩家本人的恐惧。第四章详述了一些方法，以使你创造的冒险令玩家们毛骨悚然、乐在其中。同时，第一章也为玩家们提供了指导，让他们可以携手合作，为团队创造既安全又有趣的恐怖体验。要时刻记得这些注意事项和安全守则，让它们成为像角色卡和骰子一样重要的游戏部分。
内容警告：记住，本书包含着为确凿无疑的恐怖冒险提供的建议。从阴郁无常的哥特恐怖和鬼魂故事，到粗鄙的肉体恐怖和摧残心智的宇宙恐怖本书探索了几乎所有的恐怖流派形式，尽管这些情节不会比你在其它龙与地下城产品中看到的更加清晰露骨。第二章探讨了如何为你的游戏选择恰当的恐怖主题，可以酌情阅读。


黑暗力量

黑暗力量 The Dark Powers

深不可测、隐藏在幕后的力量们操纵着鸦阁魔域的生命、死亡与真实。这些神秘而永生的存在是恐惧诸领域的建筑师，将这些装满恐怖的小世界深深地秘藏在幽影位面里。黑暗力量注视着在它们的领域中发生的事件，对其施加影响。当它们的凝视漂向远方，它们会进入别的位面收集英雄与恶徒，加入它们怪异骇人的马戏展览。

黑暗力量并不会在鸦阁魔域的阴影中移动，它们就是阴影本身。它们是迷雾，也是黑暗。它们是水流汇聚成河的原因，是星星从宇宙的天幕中浮现的理由。它们是囚禁黑暗领主的看守。黑暗力量是鸦阁魔域中类似于神明们的存在，始终在场却不能被理解，但凡人不知道它们，它们也不渴望信仰崇拜。

尽管黑暗力量施加控制，但它们依然远离自己所操纵的领域们。尽管它们其中一些的名字在险恶的故事中流传比如奥西巴斯Osybus, 莎蜜阿摩拉Shami-Amourae和忒涅波罗斯tenebrous领域中的居民们还是对几乎黑暗力量一无所知。尽管有些黑暗领主认识到自己被与之为敌的实体囚禁了，关于黑暗力量的信息依然只在算命人、鬼迷心窍的学者和异界的存在中流传。任何散布有关险恶力量操纵现实的传闻的人都会被无视或者落得更糟的下场。对于鸦阁魔域的居民们来说，无视是一重抵御深不可测现实的良好屏障。

黑暗力量的秘密The Secret of the Dark Powers

黑暗力量的本质由你来决定。对这股力量的理解会影响你对它们的手段和计划的观点，还有被诱拐到鸦阁魔域的人选及理由。在你的冒险中，或许你会揭开这些秘密，用它暗示出逃离恐惧诸领域的方法。对黑暗力量的理解，可以参考下述可能性：

无视道德的看守Amoral Guardians.黑暗力量是一群深信自己已经超越道德的强大存在。它们识别出危险的个体并将之囚禁在恐怖诸领域中，在此地，表面上，比他们逍遥自在的时候所造成的伤害要小一点。那些被和黑暗领主囚禁在一起的人们是可以接受的牺牲。

邪恶的建筑师Evil Architects.黑暗力量是幽影位面邪恶而神秘的实体的化身，或者一群恶毒神明的集团。他们将恐惧诸领域的居民们视为玩物，播撒恐惧、煽动绝望。这会给他们带来愉悦或者支撑他们的存在，又或者，他们正寻找那些值得加入自己行列的个体。

不朽的残余物Undying Remnants.黑暗力量是众多被击败的邪恶神明和半神的残余。他们剩余的权能在琥珀石棺中苟延残喘，散落在恐惧诸领域中。这些被削弱了的力量操纵着自己的领域，创造出负面力量支撑自身的存在，并向着重获神格而发展。

鲁道夫，

我给你写信的时候，正绞尽脑汁地处理一件极为复杂的案子。理性是我们露辛港居民引以为傲的品质。优秀的侦探最需要的是清晰的头脑和敏锐的观察力（还有一把整备良好的鸟铳，我亲爱的亚瑟会这么补充）。你知道，我既不迷信，也不喜欢神秘的幻想，但，最近的经历确凿无疑地把我领到这个方向上来。

在“羽卫”组织最开始雇佣我的时候，我把他们当作一个有古怪业余爱好的社交俱乐部。当他们声称有人要谋杀他们的时候，我尽力不把这当作是充满了妄想的偏执。但现在，我已经知道有些东西想要这帮相信通灵学说的家伙的命了，而且，凶手本身可能是已经死去的存在。医生，你听说过磨坊路的鬼婆们吗？

亲爱的鲁道夫，我和亚瑟邀请你到美妙的德蒙利尔来，来的时候请带上《范里希滕的巫婆指南》里所有未发表的笔记。

理由充分的
阿拉尼克雷&亚瑟塞德威克医生


迷雾

迷雾The Mist

在整个鸦阁魔域，迷雾都是黑暗力量意志的化身。它们分隔、包围、孤立每个领域，形成雾气重重的边界，将黑暗领主囚禁在他们的领土之内。迷雾也会从恐惧诸领域里溜出去，带走毫不知情的旅行者，或者将恐怖施加在毫无戒备的村民身上。最为臭名昭著的是，迷雾会偷偷爬进其它的世界，带走无辜的人、做坏事的人或者整片土地，把他们拖回鸦阁魔域，成为又一批新的囚犯。

恐惧诸领域的居民们知道迷雾的存在，也知道许多和它有关的凶险的故事，但他们也接受了迷雾是故乡环境里天然存在的一部分。许多在领域之间穿行的人们甚至把他们的世界叫做“迷雾之地”。任何超自然现象的发生、莫名其妙的失踪或者恶毒力量的出现都可以归咎于迷雾。任何与迷雾打交道的人或者来自迷雾之外的人都会受到怀疑。若是有人想要离开一个地方到另一个地方，又或者，想要逃离自己所在的国度，迷雾都会阻碍他们。

除了上述事实之外，你也可以运用迷雾来为你所叙述的恐怖故事划出边界。在第三章小节“鸦阁魔域的基本特性”中，详述了在你的恐怖冒险中如何使用迷雾收束玩家注意力，将不必要的东西隐藏起来，只引导角色们接触特定的要素。


领域

领域Domains

许多被称为“领域”的险恶半位面构成了鸦阁魔域这个国度。领域之间千差万别，但有以下几个共同点：

领域是有限的。从国家或者地理大区，到单个的城市、建筑、移动的运输工具或者特殊的场所，领域规模各不相同。

领域是孤立的。每个领域都被迷雾所包围，它的边界消失在雾气之中。领域之间既不共享边界，也没有共通的地理位置。你不能从一个领域眺望到另一个领域。一个领域中的环境、文化和居民都不能对另一个领域造成影响。

领域里有黑暗领主。收容和折磨某个恶人，是领域存在的目的。尽管黑暗领主们掌控着自己的领域，但他们每个人都被自己领域中那些针对他们的恐怖所折磨着。

领域是囚牢。那些与黑暗领主发生冲突的人可能会发现，迷雾阻止了他们离开这个恶棍的领地。就像一间闹鬼的宅子会恰在此时把门封上或者唤来致命的暴风雨。就这样，在恐怖冒险开始的时候，领域会创造出一个插翅难逃的空间。

领域是有主题的。每个领域都是其黑暗领主的反映，并且会促生与这个恶棍有关的恐怖故事。每个领域都会激发和助长一种特定类型的恐怖，就像令人毛骨悚然的庄园与幽灵住民相配。

第二章详述了如何创造你独有的领域。第三章记述了一些最为恶名远扬的恐惧领域。

边栏：培育希望Cultivating Hope
在鸦阁魔域，黑暗力量控制着现实，迷雾挫败逃跑的努力，可怕的黑暗领主随时都可能出现。英雄们要心怀怎样的希望，才能与这压倒性的邪恶抗衡？
鸦阁魔域的本质为创作恐怖故事提供了强而有力的工具。不断变幻的现实、无法逃离的危险以及力量惊人的反派在创作恐怖冒险中都相当有用（这个主题在第四章有更加详尽的探讨）。但，为了保持平衡，你也要参考角色情况，明智而谨慎地使用这些工具。对于黑暗力量而言，折磨恶棍和折磨无辜者，带来同样分量的愉悦。迷雾既干扰猎手也干扰猎物。黑暗领主经常表现出傲慢自大或者其它可被利用的缺点。利用鸦阁魔域的本质撒播恐惧，也利用鸦阁魔域的本质激发希望。无情的绝望会逐步将角色们蚕食殆尽，剥夺冒险的乐趣。要记得用欣慰、喜剧和偶然发生的巧合点缀你的恐怖故事。这些带来希望的时刻会帮助角色们熬过暗夜，展望黎明。


黑暗领主

黑暗领主 Darklords

每个领域的中心都是一位黑暗领主，就像一丛茂密的多刺灌木的种子。这个恶棍可能是一个国家的领袖，一位卓越的城市居民或者一个臭名昭著的怪物、一位神秘的隐居者，又或者，一个看上去无害的人物。无论黑暗领主现在的身份是什么，都是自身的邪恶导致了他们的领域被创建、他们被囚禁在鸦阁魔域。

黑暗领主们有如下共同点（尽管他们个体之间的差异很大，也存在例外）：

黑暗领主是邪恶的。黑暗领主是其领域中最终极的邪恶，也是领域中一切苦难和恐怖的根源。

黑暗领主是被囚禁的。黑暗领主们无法离开他们的领域。如果黑暗领主试图以进入迷雾或者使用其他方法逃走，黑暗力量会把他们送回自己的领域。就连死亡也无法让黑暗领主长久地逃离其监牢。

黑暗领主是受折磨的。根据黑暗领主过去犯下的罪行、失败或者求而不得的野心，每个领域都以一种讽刺而精准的方式对他们施以折磨。

黑暗领主影响领域。尽管黑暗领主们讨厌自己的领域，但他们又在很大程度上对领域施加着控制。这些控制可能是政治领袖的影响力、超自然领主的魔力、或者其他更加基本的联系。大多数领主都有阻止别人离开他们领域的能力。（详见第三章“鸦阁魔域的基本特性”部分。）

黑暗领主的威胁各不相同。从可怕的暴君到堕落的普通人，黑暗领主多种多样。黑暗领主的身份和力量来自于他们的所做过的事情，而并非他们的游戏数据。尽管有些黑暗领主的实力足以致命，或者从黑暗力量那里得到了污秽的赠礼，但很多黑暗领主在战斗中都不会造成太大的威胁。构成威胁的是他们武力之外的能力。

黑暗领主是活跃的。黑暗领主或许会郁郁不乐地反思自己的失败，但就算如此，他们也会冷酷无情地尽一切力量去实现自己的野心。他们不顾一切的挣扎会推动他们与角色们之间的矛盾冲突。与其把黑暗领主们留到遥遥无期的高潮情节中才现身，不如直接在冒险中尽情地使用他们。

黑暗领主不知道自己是黑暗领主。除了个别例子之外，黑暗领主们一般并不知道自己在世界中占据了特殊位置。他们日常要处理的事情、沉迷其中的事情和自我中心主义都将他们的注意力转移开来，让他们没空关注世界的奇怪之处，也鲜少去注意诡异的雾气之类的琐事。

黑暗领主是永生不死的。黑暗领主永生不死是件稀松平常的事情，其中许多人对自己活了多久、死了几回或者复活了几遍都毫无概念。如果一个黑暗领主死了，这情况也只是暂时的，黑暗力量会将其复活。那些想要逃跑或者取代黑暗领主的人们，就得在这个黑暗领主缺位的时期中抓住机会了。


冒险者

冒险者Adventurers

在恐惧诸领域中，通常很少有英雄诞生。对于大多数领域的居民来说，仅仅是熬过暗夜就是一种勇敢。很少有人愿意挑战迷雾带来的恐怖，但当有人这么做的时候，他们通常是以下来历：

迷雾漫游者。迷雾将魔掌伸进了这些角色的世界，将他们拖进了恐惧诸领域。无论这些冒险者们被困在鸦阁魔域的时间是一夜还是永恒，他们的灵魂都显示出他们是外来者，也是无尽黑暗中稀有的灯塔。

觉醒的本地人。一些经历冲击了这些独特的个体，使他们从迷雾之地弥漫的冷漠无情中惊醒。见证过邪恶，这些角色再也无法享受蒙昧无知所带来的庇护了。第三章详细探索了如何创建在恐惧诸领域中别具一格的角色。

冒险者们在迷雾之地里几乎找不到同类。不过，例外也是存在的本书中描绘了其中不少人，详情也在第三章。这些人很稀有，通常活得也不久。冒险者行会和满足冒险者需求的商店基本上是不存在的。因此，对抗邪恶的挑战就只能由一小撮非常稀有的人来进行了。阅读第一章，详细了解如何创建你噩梦缠身的英雄。

朋友们：

我预先寄出这封信，信使很有本事，我也给足了让这些家伙值得信赖的报酬。你们上次寄来的信已经被人提前拆开了。盯上你们的人恐怕比预想中的更加厉害。

明天我将启程探险，这次探险不能耽搁，或许是我生命中最重要的一次远征。所以，我不能够像我所希望的那样及时来到你们身边。作为替代，我付了足够多的款子来确保哪怕在最艰难的任务中，这些信使都将支援你们且保守秘密。

我也送上我的歉意，这或许是我最后的道歉机会了。我曾无数次希望自己能做得更好：不是依从过去的惯性来对你们说话，而是对你们说出我真正的心声。很抱歉，我过去总是没有足够的耐心，也没有告诉过你，无论过去还是现在，你的勇气和智慧总是让我钦佩不已。艾丝、劳莉、珍妮弗、阿拉尼克、亚瑟，你们是我仅存的家人了。我之前说得不够多，但我全心全意地爱着你们。现在你们都是范里希滕家族的一员了，你们都值得。你们可以自由地使用我的姓氏，我衷心祈求它给你们带来的快乐要比给我带来的快乐多。但我知道，无论你们使用哪个姓氏，这个姓氏都会成为你们抵御暗影的蜡烛。

你永远的
鲁道夫范里希滕医生


角色创建

第一章：角色创造Character Create

鸦阁领域的迷雾在诸多世界中飘荡，散播恐惧并掠走毫无戒心的灵魂。然而这些力量并非随机将生者夺走。无辜之人的恐惧、堕落者的焦虑、真正的英勇之心这些特质都最合黑暗力量的口味。

无论是一夜之间，还是直到永恒，鸦阁的在寻找着各种各样的英雄，并让他们与自己最可怕的噩梦作斗争。

本章探讨了如何创造一个准备面对鸦阁之恐怖的角色，身负阴暗的血统和严酷的命运。本章为玩家们提供以下工具和选择：

惊惧英雄HautedHeroes。探索你在创作恐怖故事中所扮演的角色，以及你应当如何创造一个有助于恐怖冒险的角色。

血统Lineages。为你的角色思考一个起源，与一位可怕的祖先或难以置信的经历相联系。血统能够作为你角色的种族，也能覆盖你之前的种族。

黑暗赠礼DarkGift。决定鸦阁的黑暗力量是否对你产生了影响，这会给予你一项具有两面效果的超自然赠礼。

子职Subclass。考虑选择精魂学院诗人或死灵宗主，为不朽之力量代言。

背景Background。选择一项至关重要的背景起源，每一项背景都具有可选的背景特性。噩梦缠身和调查员背景中也探索了如何以神秘感来驱使你的角色。

恐怖饰品HorrorTrinket。了解是什么样的令人毛骨悚然的古物令你踏上了冒险之路，或是不断侵扰着你的冒险。


惊惧英雄

惊惧英雄 Hauted Heroes

鸦阁鼓励你和你的队伍安全地探索各种鬼魂故事、神秘故事或其他恐怖故事带来的刺激。虽然在第四章中对DM如何打造冒险氛围进行了指导，但如果你和其他玩家不准备心怀某种悬念感参与其中，最恐怖的场景也将平淡无奇。同样，如果DM不知道你对以恐怖为中心的冒险的兴趣和参与的门槛，他们就无法创造出令人愉快的恐怖体验。本节着重于介绍恐怖氛围的D&D游戏中常见的元素，以及作为玩家需要注意的特点。这些特点将会帮助你创造出一位准备参与到悬疑冒险中的角色。

但这一切都从一个问题开始：你是否要参与其中？

噩梦之邀Invitation to Nightmare

你被邀请参加一场恐怖氛围的游戏。恐怖冒险或战役意味着什么？它对你，还是你的角色来说令人害怕？它像是一部悬疑动画片或一部杀人狂电影吗？其中什么内容令你害怕？你不希望在一个恐怖故事中看到什么？

这些都是合理的问题，而你在你参与以恐怖为中心的D&D冒险之前，你的心中应当有个答案。作为一种类型，恐怖涵盖了广泛的材料。某些你不屑一顾的元素，可能会让其他玩家深感不安。即便与你有所不同，每个人的经历和容忍程度都是独特而真实的。在创造一个角色之前，向你的DM和队伍中的其他人询问上述问题以及你脑海中浮现的任何其他疑问。第四章鼓励DM们在游戏开始前进行讨论，以确保整个队伍在内容，底线和工具上达成一致，以保持恐怖的乐趣。你可以把这看作是为你们将要共同创作的故事建立一个类似电影的评级和内容警告。如果你对游戏的某些方面心怀疑问，在游戏之前、游戏之中和出现问题时询问他人。记住，最为重要的每个人的舒适和享受这场恐怖冒险。

准备好被惊吓Prepare to be Scared

在计划进行一场恐怖冒险时，创造出一位准备好害怕的角色。构思好你的角色对恐惧的反应，以及它会如何影响冒险的恐怖气氛。不要将恐惧当做是一种战术上的劣势或者应当避免的事情作为恐怖游戏的一部分，你是一位参与者，应当参与到为桌上的每一位玩家建立并强化恐怖感中来。如果你的角色在面对每一个危险时都哈哈大笑，那么他们就会破坏冒险的威胁感和整体氛围。

在创造和扮演你的角色时，不要把勇气视为毫无畏惧，而应当是一种和恐惧战斗、将其克服的过程。在你的角色团结起来克服面临的恐惧之前，他们会做出怎样的惊恐反应？他们会尖叫、转身逃跑还是僵在原地？或者他们也会奋不顾身地投入战斗，也许会过于鲁莽会陷入其中？在你的角色卡上记下一个默认的反应，这样当令人恐惧的事件发生时，你可以始终如一地做出反应。

除此以外，你应当和你的队伍讨论恐惧和游戏规则之间的关系。你是更愿意讲述可怕的反应，还是愿意使用能带来额外挑战和好处的规则？询问你的DM是否可能使用这些规则来激励玩家表现出惊恐角色的反应，如第四章“恐惧和压力”部分所述。使用这样的系统、一名具有特殊恐惧的角色并以他们来引导对恐怖场景的反应，以通过增强冒险的恐怖氛围获得激励。DM可能不会在每次可怕的事情发生时都使用这些规则，但你的队伍可能会使用它们来突出个人的恐惧，并为冒险建立整体的恐怖氛围。

边栏：来自迷雾之中还是迷雾之外？From the Mist or Beyond
并非所有恐惧诸领域的探索者都来自这些阴暗的土地。和DM商量，并决定你角色来自何方。你的角色是生于迷雾之中，还是在其他D&D世设、一个你自己设计的地方长大，还是说他们来自一片更加神秘的故乡？
如果你选择让你的角色将鸦阁魔域的某处作为故乡，询问你的DM他们能够从哪些地方来到这里。DM可以用第三章中的信息来帮助你进行选择。尽管人类在许多恐惧领域中都最为常见，但鸦阁魔域中的冒险者能够是《玩家手册》和其他资源中的任何种族。比如说，达肯、德蒙利尔和哈兹兰领域就具有多种不同的种族。
如果你的角色来自其他世界，请和DM一同决定你如何来到这片迷雾笼罩的土地。由于他们熟悉真正的恐怖之物，恐惧诸领域的居民们很少把哪怕来自最为奇异的世界的角色当做真正的怪物。

知晓你的恐惧Know Your Fears

知道什么样的事物会令你的角色感到恐惧能够让你深入其过去，并激发他们的行为。角色对猫咪的恐惧可能源于他们在祖母家看到的可怕景象，而对地震的恐惧可能源于地震后被困的经历。思考两个或三个令你的角色不安的东西，他们过去曾产生了何种影响，这些恐惧又是否将他们塑造成了如今的模样

邪恶暗藏Evil Inside

本书中假定你会扮演一位对抗可怕的敌人的角色。这表示，如果你希望扮演一位有着阴暗过去或者黑暗起源的角色，本章后文的血统和黑暗赠礼则为你提供了这样的机会。一名角色如何和自己内心的邪恶共处可能会引发令人兴奋的冲突。不过，你需要确保你的选择让你的角色仍然是冒险团队中可靠的一员，而非其他英雄们必须忍受的恶棍般的角色。

恐怖冒险中英雄的习惯Habits of Horror Heroes

游玩恐怖冒险类似于在火堆边讲述鬼魂故事。你和游戏中的其他玩家是盟友，共同为游戏创造一个有趣、安全而压抑的气氛。为此，请记住以下要素：

专注游戏Focus on the Game.游戏气氛需要投入其中。当你的注意力在其他事情上时，你无法融入或对冒险的阴郁气氛做出贡献。

限制喜剧Limit Comedy.要知道，滑稽剧情会破坏紧张气氛。无论是在角色还是其他方面，没有什么比笑话更能驱散不详的氛围了。

玩家恐惧与角色恐惧Player Fears Versus Character Fears.了解吓唬角色和吓唬玩家之间的区别。如果你知道玩家害怕蜘蛛，就千万不要在制作恐怖场景时加入这些知识。

同意优先Consent Is a Priority.如果情节导致你会干涉另一位玩家的角色，在行动前征求那位玩家的同意，他们的乐趣比惊吓更重要。

知道什么是过头的Know What’s Too Far.如果一场游戏变得过于激烈或向着你不希望的方向发展，确保你和其他玩家有办法在游戏中提出问题，并在这样做时互相支持。第四章将会进一步探讨促进这一点的技巧。

加入你自己的恐惧Add to Your Own Terror.让可怕的环境对你的角色来的更糟。如果你的角色害怕山羊，而DM描述了一个怪异的恐怖之物，别犹豫，问问这个生物是否有着蹄子或沙漏模样的眼眸。

享受抗争Enjoy the Struggle.并非每个人都能毫发无损地从恐怖故事中脱身。尽管你的角色应该尽其所能地求生存并战胜挑战，但他们一路上留下的伤痕都让恐怖变得更有意义和难忘。


黑暗赠礼

黑暗赠礼 Dark Gifts

黑暗力量会对那些在其魔掌中挣扎的人们施加许多影响，它低语着种种承诺，无论是心地纯洁之人还是野心勃勃之人都难逃诱惑。这种险恶的交易很少被摆在台面上明说，绝大多数都在梦境或者神秘的幻觉中进行，但它们的条款总是很明确，而需要支付的代价则很恐怖。一名角色可以从“黑暗赠礼描述”部分里选择一种黑暗赠礼。这种超自然的赠礼既包含一项不可思议的能力，也包含一个阴暗危险的影响。与DM共同决定你的角色如何获得这项黑暗赠礼。它是家族诅咒显灵吗？还是说，你曾在一处被遗忘的神龛里献上牺牲，而它是你获得的回报？你是否曾与一个从镜中、海里或者迷雾深处传来的低语之声做过交易？黑暗赠礼能否与你建立角色时所选择的其它特征相辅相成、让你的角色那独特的起源故事更加精彩？每个黑暗赠礼都可以用各种不同的方式呈现出来，下文中的一些选项探索了几种不同的表现形式，你可以借鉴它们，尽情发挥想象力。

黑暗赠礼是为初始角色准备的，但是，没有选择黑暗赠礼就开始冒险的角色们也许可以在后续的故事发展中或者角色陷入绝境时，遇到获得黑暗赠礼的机会。


黑暗交易

黑暗交易Dark Bargains

一个未拥有黑暗赠礼的角色可能会在他们的冒险旅程中获得黑暗的馈赠，在DM的判断下邪恶的势力可能会接触到一名角色，并提供一份黑暗的馈赠，来换取角色对他们的服务或者在未来的忠诚与青睐。如果一个角色已经拥有了黑暗赠礼， 接受这样的交易会让他们失去当前的黑暗赠礼并且获得新的黑暗赠礼。通过这样的交易获得的黑暗赠礼反映了交易中的一个或多个存在的信仰。不论是黑暗力量，或者一位黑暗领主，还是说更神秘的东西，,在玩家们选择是否接受黑暗赠礼前，必须清楚地告知他们黑暗赠礼的一些细节以及它对角色的影响。黑暗赠礼对角色发出的邀约可能会在梦中，也可能会在被停滞而无法流动的时间里，或者在角色独自一人的时候来到角色身边。通常来说，只有被邀约的角色才知道交易，交易的条款以及交易是否被接受。

当玩家陷入绝望或者遇到与黑暗赠礼主题相符的实际情况时，DM可能会让一种神秘的力量介入战役中，并提供一份黑暗赠礼，以下是一些适用的情况：

只有一个角色接受黑暗赠礼达成交易时，黑暗领主才会与角色们谈判。

当一个角色濒死时，时间突然停止了一个神秘的声音拯救了这个角色的生命，但拯救的前提是角色接受他提出的黑暗赠礼。

某次魔法实验出了差错，此时DM允许该角色接受一个黑暗赠礼或者其他一些危险的结果

一个角色违反了他的誓言或者遭受了诅咒（见第四章），因而获得了黑暗赠礼

一个角色触碰了一个神秘的琥珀石棺，里面有一股力量恳求着角色们能够接受他们他们会以黑暗赠礼的方式存在在角色身上


黑暗赠礼描述

黑暗赠礼描述Dark Gift Descriptions

本部分按字母顺序列出了一些黑暗赠礼


灵魂回荡

灵魂回荡Echoing Soul

你的灵魂并不只属于你，或者说，并不总是只属于你。可能是你拥有前世，也可能是你的灵魂被交换到了另外一个身体里去，又或者是你和另外一个存在有所连接，你能感受到来自另一个生命的回响。这样的回响赋予你知识，才能，甚至语言。你无法解释这种现象，但有时他们会出乎意料地干涉你的看法和你的信念。

从灵魂回响表骰个d6或者在其中选择一个选项作为你灵魂回荡的特质。除此之外，你还会获得以下列出的特质

d6 灵魂回响表Soul Echoes

1 我的灵魂与其他地方的人相连那个人或许是在另外一个领域，世界乃至于位面。

2 我已经活了很多世了。每当我死亡的时候灵魂都会转世而不是继续前往下一个阶段。

3 我原本的意识已经从我原本的身体中移除并植入到了这个新的身体

4 我在身体和精神上已经和另外个人合为一体了

5 我与一种无形而又超凡脱俗的力量共享一具身体

6 时空在我身边被撕裂，我有的时候会与自己的过去和未来发生些冲突

通灵能力Channeled Prowess.你可以额外选择两项熟练技能

原初之声Inherent Tongue.你可以说，读，写你选择的另外一门语言

恼人回音Intrusive Echoes.当你在进行攻击检定，属性检定或豁免检定的d20上骰出1时，你的灵魂记忆会即刻浮现出来并且降临在你的身上盖过你的感知和体验。你可能会把你周围的人看成一个不同于他们的人，或者会因为对周边的世界的拥有双重体验而昏头转向。

骰一个恼人回音表，来决定回声带来的这些生动的记忆以及感知的效果。一旦恼人回音发生，直到你完成一个短休或一个长休前都不会再次出现。

d6 恼人回音表Intrusive Echoes

1 你被一个你能看到的生物（由DM决定）魅惑1分钟直到该生物伤害你

2 你被一个你能看到的生物（由DM决定）恐慌1分钟直到该生物伤害你

3 在你的下一个回合结束之前，你感官会感知到你周围另外一个时空或地点，在此期间你对你周围的实际环境处于目盲状态

4 你感知到另外一个不同的时空或地点与你周围的环境重叠在一起。你的速度减半直到你的下个回合结束。

5 各种记忆与感觉淹没了你。直到你的下个回合开始前你处于失能状态

6 你想起的记忆是一次光荣的胜利。你可以重骰这次攻击检定，属性检定或豁免检定。你必须使用新的掷骰结果。


汇灵低语

汇灵低语Gathered Whispers

你被什么灵体层面上的东西spiritual beings缠上了，它们可能是亡者的灵魂，亦或者是另一个位面的存在。它们持续不停的声音时而耳语，时而嘲弄，哄骗，有时候甚至会变成令人毛骨悚然的尖啸。只有你能察觉到这些灵体，除非你允许他们通过你来交流。这些灵体是无形且不可见的；当这些灵体作祟于你时，即使是能够看见隐形生物的人也仅仅只能瞥见一瞬。

投掷骰子或是自行从汇灵低语表中选择一项来决定是什么在你身边作祟。另外，你会获得与其相符的特质。

汇灵低语表Whispering Spirits

D6低语之灵Spirits

1. 一群看顾着我的已故的祖先。

2. 争夺我灵魂的邪恶存在们。

3. 被我吸引而来，寻求安宁的不安亡魂。

4. 滞留在我身边的刀下鬼。

5. 一个侵入我的思想的外星智慧。

6.一个已经被我排斥出去，不再拥有这个身体占据权利的兄弟姐妹

灵魂低语Spirit Whisper. 如果它还不是你的已知法术，你将学会传讯术message，且释放不需要法术成分。在你释放这个法术时，这份信息会被你其中一个低语之灵传递，而不是你或者目标的声音。你释放这个法术的施法关键属性是智力，感知或是魅力（在你得到暗黑赠礼时选择）。

意外杂音Sudden Cacophony.当你被一次攻击命中，你可以使用你的反应动作引导你的祟灵，让它们的嚎叫由你发出。如果敌人并非耳聋，将你的熟练加值增加到你抵御这次攻击的ac，有导致攻击落空的可能性。当这个特性导致一次攻击失败，你将不能再使用这个特性直到完成一次长休。

悠远之声Voices from Beyond.在你进行攻击检定，施法检定，或豁免检定，并在d20的骰中掷出1时，作祟的声音大到你无法忽视。参照悠远之声表，投掷骰子来决定声音的效果。当其中一个效果出现，其他的声音便不会再显现，直到你完成一次短休或长休。

悠远之声表

D4 效应Effect

1 你在下一次攻击检定，属性检定或豁免检定上具有劣势

2 你因这些声音而耳聋一分钟。

3 你因离你最近的生物而陷入恐慌，除了你自己。直到你的下一个回合。如果有多个生物都距离你最近，则由DM来选择一个你所恐慌的生物

4 在接下来的10分钟内，你可以询问你身边的低语之灵关于接下来30分钟你想做的事情的结果。你会像释放了法术卜筮术augury一样收到一个预兆，这个预兆表现为只有你才能察觉到的灵魂低语。


活影子

活影子Living Shadow

你的影子是会动的，且始终存在，即使在光照条件不允许的情况下。你的影子有的时候会与你不同步，有些时它似乎是在做一些随机且平平无奇的事情，而另一些时候它会表现出你黑暗的冲动，威胁乃至于攻击其他的影子。如果做出一些努力，你甚至可以随心所欲地操纵你的影子。

投掷骰子或是自行从影子异象表中选择一项来决定你活影子的行为举止。另外，你会获得与其相符的特性。

影子异象表Shadow Quirk

d6 异象

1 我的影子经常持有不存在的武器或承受了不存在的创伤

2 在我没留意的时候，我的影子会表现得很恐慌，并且试图引起别人的注意，好像它不顾一切地想逃离我。

3 当我的影子不被注视的时候，它会作出威胁性的姿势或者向人们爬去。

4 我的影子的动作和我呈镜像当我举起左手时，我的影子会举起右手。

5 我的影子会不断摆弄或偶尔打破微小的，非魔法的物体。

6 在我的动作和我的影子之间有一个轻微但明显的延迟。

攫取之影Grasping Shadow. 如果你还未学习法师之手mage hand戏法，你可以学习它，并且不需要任何成分来施展它。该法术创造的手看起来像是影子，但并不和你的影子相连。这个法术的关键属性是智力、智慧或魅力（当你获得这个黑暗赠礼由你选择）。

影袭Shadow Strike.当你进行近战攻击掷骰时，你可以增加你的触及范围10英尺。你的影子会伸长，并像你一样展开攻击，你可以使用这个能力的使用次数等于你的熟练加值，当你完成一次长休时，你恢复所有的使用次数

不祥意志Ominous Will. 当你在进行攻击检定，属性检定或豁免检定的d20上骰出1时，你的影子会施展自己的意志，它可能会帮助或阻碍你或你周围的人。在下一次当你或你能看到的30英尺范围内的生物进行攻击检定、属性检定或豁免检定时，掷一个d4。如果数值是奇数，则掷骰总数减少该骰值。如果数字是偶数，则将掷骰总数增加该骰值。一旦这种效应发生，它不会再被启用，直到你完成一次短休或长休。


迷雾行者

迷雾行者Mist Walker

迷雾缠绕着那些踏入恐惧领域的人们，但是你知道如何从它的魔掌中逃脱。你可以在迷雾中成功地辨识方向，需要足够的时间和一点点运气，但是这份自由伴有代价；如果你在一片区域停留太久，迷雾将会吸走你的生命力。

掷骰或从迷雾穿梭表中选择一项，以此决定你是如何发展出这份黑暗赠礼的。另外，你将会获得与其相应的特性。

迷雾穿梭表Misty Travels

d4 由来Origin

1. 你得知了一个关于迷雾本质的秘密。从此以后，你可以操纵它们，但是你脚下的土地会与你作对。

2. 你为了逃离一个正在追猎你的人或事物，来到迷雾中。你不能休息太长时间，因为你知道你仍被追赶着。

3. 你属于一个组织，一个家族，或是一个巡回团体，他们拥有着穿梭于迷雾中的经验。他们也教会了你要怎么做。

4. 迷雾将你从你的家中窃出，并将关于你从何处来的记忆切断。从那之后，你的使命便是找到回去的路。

迷踪步Misty Step. 你可以使用法术迷踪步Misty Step. ，不需要法术位，你需要完成一次长休后，才能再次以此特性施展迷踪步。这项法术需要的施法属性是智力，感知，或魅力（在获得这份黑暗赠礼时选择）。如果你拥有二环或以上的法术位，你可以以更高的法术位来施展这个法术。

迷雾穿行者Mist Traveler.当你进入迷雾中，意图抵达一片特定的领域时，你将会像是拥有一个与那个领域相符的迷雾护身符一般。当你使用这个特性时，你必须知道你所选择的目的地领域的名字，但是你并不需要曾抵达过那片土地。这个特性不会允许你绕过因为一位暗黑领主的意愿，而封闭的领域边境。

已被毒害的根源Poisoned Roots.当你完成一次长休，你附近半径10尺的世界将会如同虹吸管一般，最终会吸干你的生命力。你可以安全地在一片区域停留与你体质调整值相同数值的周数（最少一周）。之后，每次你在那片区域完成一次长休时，你必须成功通过一次DC15的体质豁免检定，否则获得一级当你在那片区域内，不可被移除的力竭。


第二形态

第二形态Second Skin

你有大多数人都没见过的另外一面。当你展现出自己的这一面时，你可能会完全变成另一个人，一个天界生物般的复仇者，或者一个行走的噩梦。无论这种形式的细节是什么，它都夸张地表现了你内在的某种强烈欲望或隐藏的本性。

在第二形貌表中骰或选择一个选项来确定你自己的另一面。此外，你还获得了以下相应特征。

第二形貌表 Second Form

d6 形貌Form

1 一个你原本形貌的夸张版本

2 人和野兽混合体

3 天使般的、恶魔般的或者异怪般的形貌

4 由粘液构成的勉强有个人形的生物

5 像精类一样的形态，要么幽怨深沉要么激情四溢

6 由金属，石头，或者机械构成的身体

变形Transformation.你可以施放法术变身术alter self，使其以你的第二形态出现。当你这么做时，你获得了该法术的“改变外貌Change Appearance”选项的效果，并且不能结束它来获得其他选项的好处。以这种方式施法不消耗法术位，并且你必须在一次长休之后才能再次以这种方式施法。该法术的关键属性是智力、感知或魅力（当你获得这个黑暗赠礼时由你选择）。如果你有2环或更高的法术位，你可以用它们来再次使用该特性。

当你使用这个特性施放变身术alter self时，你的第二形态的一些没有实际效用的外形特点会在法术结束后保留下来。除非你主动隐藏或伪装，否则这会让你非常显眼。这些特点是一种明显的变化，如生有鳞片的皮肤、发育不良的翅膀、没有瞳孔的眼睛或者长出角来。这些特点在你长休后会消失。

被迫改变Involuntary Change.某些特定情况会激活你的黑暗赠礼。在你经历了你的变化因素后，在你的下一个回合开始时，你必须成功通过一次DC15的魅力豁免，否则你将使用你的动作来施展变形特质中描述的变身术alter self，即使你已经使用了这个特性。

掷骰或从变化因素表中选择一个选项，以确定触发被迫改变的因素。

变化因素表Change Catalyst

d6 因素Catalyst

1 看见某种特定的月相

2 某种特定的花的香味

3 寺院的钟声

4 听到特定的旋律

5 用裸露的皮肤接触纯银

6 看见和某个特定人物相似的人


共生存在

共生存在Symbiotic Being

另一个存在和你一起共生在你的身体里。它实质性地生长在你身体的某个地方，寄生在你的身上来生存。同时，它会为你提供知识和其他帮助，无论是出于它自己的意愿，还是因为你们的本质相互交织。共生体有它自己的个性和目标，这可能会与你的不一致。如果你忽视了你的共生体的需求，它可能设法会干扰你。在拥有这份黑暗赠礼时，你没有办法摆脱共生体，如果你要用极端方式来与它分离，例如切断你身体上共生体所在的部分，它就会在下一个午夜出现在你身体的另一个位置。

在共生性质表中骰或选择一个选项以确定什么样的共生存在与你共享身体。此外，你还会获得相应特征。

共生性质表Symbiotic Nature

d6 共生体Symbiote

1 如同人类面庞的特征突显在你的躯干，手掌，或是你的后脑勺。

2 一个在没有愈合的伤口中的外来寄生物

3 一个掘洞的，如同蠕虫一般的生物。

4 一个栖息于你脑海中的侵入性的想法

5 一个活的纹身。

6 你的身体生长出晶体，替代了躯体的一部分。

纠缠不休的存在Entwined Existence.你的共生体是一个单独的实体，它有自己的物理形态，但与你绑定。但它不是一个独立的生物，而是依靠你生存。它有智力、感知和魅力属性。由DM设置共生体的属性或随机决定（为每个属性掷4d6，忽略其中最低值，将余下的相加）。共生体可以通过你的感官来看或者听。

共生体可以说、读、懂两种语言；其中一门是你所说的，另一门则是与它的本质相应的语言。选择以下技能之一：奥秘、欺瞒、历史、恐吓、洞悉、调查、自然、宗教、察觉或游说。如果你还没有熟练于这项技能，你就可以拥有这项技能的熟练，代表共生体给予你的忠告或指引。

如果你死了，你的共生体也会跟随你死去。如果你随后复活，你的共生体也会随之复活。

恒久共生Sustained Symbiosis.你的生存即是共生体的利益所在，它会采取措施确保你的存活。当你的豁免检定失败时，你可以选择让你的共生体消耗你的一个生命骰并将骰值加到豁免检定中，这可能会让失败变为成功。如果你在死亡豁免中使用此特性，则你的死亡豁免必定成功，并且无论这次d20的骰值多少，你都会获得1点生命值。

一旦你因为这个特性成功的进行了一次豁免，这个特性就不能再次使用除非你完成一次长休。

共生目标Symbiotic Agenda.你的共生体有一个驱动着它的目标。它希望你能协助它实现这些目标。它在实现它的目标时的宽容程度或耐心程度取决于它的个性（与您的DM合作确定这些细节）。如果你有机会完成它的目标或推进目标的进度却不采取行动，共生体可以尝试操控你的身体来迫使你去实现。你必须成功通过一次魅力豁免（DC为12+共生体的魅力调整值），否则你会被共生体所魅惑1d12小时。当你被魅惑时，你必须听从共生体的命令。如果你受到了伤害且该伤害不是你自己造成的，你可以重复这次豁免掷骰，如果成功则将结束它对你的影响

从共生目标表中骰取或选取一个选项以确定共生体的目标，与您的DM一起协商完善该目标的细节或者创建另一个新的目标。

共生目标表Symbiotic Agenda

d6 目标Agenda

1 共生体寻求去毁灭一个特定类型的存在，比如邪魔，巨魔或圣武士。

2 共生体渴求知识，并决意要解开一个奥秘或了解一个秘密。

3 共生体想要实现或者挫败一个预言。

4 共生体试图保护一个强大的存在或组织的利益和追随者。

5 共生体竭尽全力避免你陷入危险，并且相信自己知道什么才是有益于你的。

6 共生体寻求体验新的感觉，越怪异越好。


死亡之触

死亡之触Touch Of Death

你的触摸会给他人带来痛苦，会伤害你接触到的任何人，你内在的死亡力量是你无法所掌握的。折磨着任何接触你裸露的皮肤的人。同样，你可以用你的触摸把死亡送到你的敌人身上。

从致命触摸表中骰取或选取一个选项，来确定如何呈现这个黑暗赠礼以何种形式表现出来。此外，你还会获得相应特征。

致命触摸表Deadly Touch

d6 表现Manifestation

1 你的身体被炼金术或生物实验所改变，实验给你注入了致命的化学物质。

2 被你轻视的德鲁伊或精类施放了魔法，导致在你出现时，周围的小型植物枯萎，昆虫死亡。

3 你会带来一个可怕的预兆。任何被你的触摸所伤害的生物都会出现暂时性的伤痕，以此被一个团体，恶魔，神灵或其他对你感兴趣的力量所标记。

4 你本该死在一次致命的经历里，但你幸存了下来。从那次之后，死亡和邪恶就常伴你身边。

5 你与时间或现实不同步。你所接触的任何东西都会被扭曲。

6 每当你触摸一个生物，你都会听到你曾经所伤害过的人的笑声

死亡之触Death Touch. 你可以集中精神，用你的致命的触摸对抗你的敌人。以一个动作，你进行一次徒手攻击。命中时，目标会额外受到1d10黯蚀伤害。当你达到5级时，此伤害增加1d10，变为（2d10）,11级时变为（3d10）,17级时变为（4d10）。

无法逃避的死亡Inescapable Death.当你以攻击命中目标并造成黯蚀伤害时，你忽略目标对该伤害的抗性。

枯萎连接Withering Contact. 你的回合开始时，若你擒抱着一个生物，或你被一个生物所擒抱，该生物会受到1d10的黯蚀伤害。


注视者

注视者Watchers

总有一些东西在注视着你、吸引着以太构成的精魂化形为影影绰绰的生物，通常是以小动物的形态，跟随你，聚集在你的周围。这些生物的行为就像普通的同类动物，但它们的行为隐约流露着一丝恶意。不管你采取什么样的预防措施，你都不能永久性地赶走这些东西。他们总是会回来，在你的驱赶范围外等待，或者稍后从你的衣服和装备中爬出来。

从注视者表中骰取或选取一个选项，来确精魂跟随你时通常采取的形态。

注视者表Watchers

d8 注视者Watchers

1 食腐生物。豺狼、渡鸦、秃鹫

2 无法逃脱的审判。活化的刑具，漂浮的眼球，宗教图像或标志

3 夜间飞行物。蝙蝠、飞蛾、猫头鹰

4 鼠疫携带者。跳蚤、老鼠、松鼠

5 非自然的观察者。活化物体，发条装置，异界窥视者

6 海中隐匿生物。螃蟹、鳗鱼、水母

7 迷失的灵魂。灵体球，幽影，灵气的丝缕

8 毒虫。蝎子，蛇，蜘蛛

借目Borrowed Eyes.以一个动作，你可以影响并引导注视者1小时。在这段时间里，你在智力（调查）和感知（察觉）检定上获得优势，在此期间你不会被目盲。一旦你使用了这个能力，你就不能再使用它，直到你完成一个长休。

恐怖存在Dread Presence.你在对能看到注视者的生物的魅力（欺瞒）、魅力（表演）和魅力（游说）检定上具有劣势。并且你在豁免探知scrying法术时具有劣势

你可以通过一些努力暂时驱散或隐藏注视者。通过一分钟的行动和一次成功的DC 15驯兽（魅力）检定，你可以抑制借目和恐怖存在1小时。一旦成功地抑制了这些特性，在你完成一个长休之前你都不能再这样做了


子职选项

子职选项 Subclass Options

在3级时，吟游诗人选择吟游诗人学院。在1级时，邪术师选择异界宗主。本小节为吟游诗人提供了精魂学院，为邪术师提供了死灵宗主，扩展了他们的选择。


背景

背景Background

后文中的背景特性探索了适合恐怖冒险角色的起源。可选特性和角色特质适用于所有背景，表明了不祥的力量可能影响任何人的生活。此外，噩梦缠身和调查员的背景也为那些被周围的谜团所塑造或下决心揭开谜团的角色提供了一些选项。最后，一系列恐怖饰品可以让角色们把恐惧随身携带。

通用背景特性General Background Features

本小节中的可选特性适用于所有背景。你可以用本节提供的任一特性替换你所选择的背景的标准特性。

继承人Inheritor

你的一位祖先或导师的事迹使他们在传说中赢得一席之地。现在轮到你了。你是一件著名的遗产确凿无误的继承人。你从你的前辈那里继承了一个充满象征意义的物品，这个件物品代表你是他们的继承人，比如一枚玺戒，标志性的服装，或者一件著名的武器。

此外，在任何时候你展示你所得到的遗产，你很快就会了解到当地人对于你那位前辈的看法。如果当地人从未听说过你的前辈，则一切如常。如果他们听说过，则关于你们关系的传闻会迅速传播，许多当地人要么认为你是一个英雄，要么认为你是一个威胁。被认为是英雄则会广受欢迎，可能很容易得到当地领导人的接见。被认为是威胁则会在招致危险之前被劝离开。

迷雾漫游者Mist Wanderer

迷雾对你低语，引导你穿过它们神秘的漩涡。你马上就能知道你所接触的物体是否是迷雾护符（详见第3章）。如果你去过护符的来自的领域，你就能认出护符来自何方。

灵媒Spirit Medium

在一次影响你命运的经历之后，你相信自己与灵体结盟并且可以成为他们洞察和实现目标的媒介。你在为了回忆或研究任何有关灵体和死后生活而进行的奥秘或宗教检定上具有优势。此外，你在冒险生涯开始的时候就拥有一个定制的与超凡力量沟通的装置，也许是通灵板，塔罗卡牌组，自动书写的小乩板，探测杆，一杯茶叶，或一个你自行设计的装置。将你的熟练加值加到你使用这种占卜工具所做的任何属性检定中。

创伤幸存者Trauma Survivor

你幸存下来了。不论你经历的是什么，你都挺过来了，你也能帮助别人挺过来。关于你曾面对过的创伤情境，人们认为你是专家，无论这种情境是一种特定的暴力，疾病，还是其他什么。你了解公共资源、误区和非魔法的恢复技术。你知道如何与有共情力的医生、神职人员和本地领袖交谈，并能说服他们以简朴的生活水平为一个人（而不是你自己）提供最多一个月的庇护。

边栏：世代背景特征Generational Background Features

你可以使用背景特性在战役和战役之间为角色们建立联系。曾在鸦阁魔域冒险过的角色（例如经历过《施特拉德的诅咒》战役），会是你新角色的导师或亲戚的好人选。或者，在过去的冒险中的你的角色的所作所为可能会影响到你的新角色，使得他们积极行动或陷入危险。无论你和你的DM决定采用什么样的细节，这样的联系都可以铸成一个英雄家族生生不息的传奇。

如果你有兴趣探索这些内容，则继承人背景特性提供了一个可能是上一个角色传承下来的标志性物品。也许它是一件独有的工具，一本日记，或者是一个休眠的(或放错地方的)魔法物品。与你的DM讨论，细化这份继承物以及它将在未来的冒险中扮演何种角色。

恐怖角色特质Horror Characteristics

以恐怖为主题的战役中的角色可能有不同的动机和角色特质。使用下面的表格来补充您的背景中所建议的角色特质，或以此启发您自己的设计。

恐怖角色个性特点表Horror Character Personality Traits

D12 | 个性特点Personality Trait
1 | 我曾经遇到过一次神秘事件，我相信这会让我对超自然的事物产生一种特殊的亲和力。
2 | 标志性的着装或独特的武器代表着我的身份。
3 | 我从不承认自己力不从心。
4 | 我必须知道每个秘密的答案。我会打开每一扇门。
5 | 我故意让人们低估我，只向那些我亲近的人展现全部的本领。
6 | 我强迫性地想要收集我的旅行和战胜的战利品。
7 | 就算全世界都反对，我也不在乎。我会一直做我认为正确的事。
8 | 我有病态的兴趣和可怕的审美。
9 | 我有一个个人的仪式、咒语或放松的方法，以此来缓解压力。
10 | 没有什么比生命更重要了，我从不让任何人处于危险之中。
11 | 我很快就会跳到极端的解决方案。为什么要冒险选择可能不起作用的次级方案呢？
12 | 我很容易受惊，但我不是懦夫。

恐怖角色理想表Horror Character Ideals

D12 | 理想Ideal
1 | 肾上腺素。我经历过无比古怪的事情，以至于现在在极端的情况下才感觉有活力。
2 | 平衡。我努力阻止那些我觉得该负责的人要做的事情。
3 | 被迫。我得罪了某人，我必须按照他们的意愿行事来避免他们的诅咒。
4 | 逃跑。我相信在我所知道的世界之外还有一些东西，我需要找到它。
5 | 遗产。我必须做一些伟大的事情以至于能让人记住我，且我的时间也不多了。
6 | 误导。我极力阻止别人发现我的缺点或过失。
7 | 执迷。我以这种方式生活太久了，以至于无法想象另一种生活方式。
8 | 义务。我有责任为了人民、信仰、家庭或老师，去延续一个引以为傲的传统。
9 | 承诺。我的生命不再只属于我自己。我必须实现一个已逝之人的梦想。
10 | 启示。我需要知道死亡、世界和迷雾的奥秘之外还有些什么。
11 | 庇护所。我了解世界上正在运行的势力，并努力建立与之隔绝的世外桃源。
12 | 真相。我对真相的关心胜过一切，即使它对任何人都没有好处。

恐怖角色牵绊表Horror Character Bonds

D12 | 牵绊Bond
1 | 我迫切地需要回到某个地方或者某人身边，但我在迷雾中与之失散了。
2 | 我所做的每一件事都是为一位强大的主人服务的，这个人我对谁都不能说。
3 | 我欠我失踪的导师很多。我一边努力继续他的工作，一边寻找他。
4 | 我已经看到了巨大的黑暗，我致力于成为与之对抗的光明带来希望的星火。
5 | 我爱的人变成了一个怪物、杀人犯或其他威胁。只能由我来救赎他们。
6 | 全世界都相信了一个可怕的谎言。得靠我来揭露真相。
7 | 我非常想念某些人，我会迅速收养那些让我想起他们的人。
8 | 一个强大的邪恶栖身于我之内。我将竭尽所能地与它和世界上的其他邪恶作斗争。
9 | 我在拼命地寻找一种解除痛苦或诅咒的方法，要么是为了我亲近的人，要么是为了我自己。
10 | 灵体们总是被我吸引，我将尽我所能地帮助他们获得平静。
11 | 我用我机敏的头脑破解谜团，为那些蒙冤的人伸张正义。
12 | 我失去了我所在乎的人，但我仍能看见他们，或许是在愧疚的幻觉中、或许是在不断反复的梦境中，又或许是看见他们的灵体。

恐怖性格缺陷Horror Character Flaws

D12 | 缺陷
1 | 我相信厄运会跟着我，任何接近我的人都会面临悲惨的结局。
2 | 我确信有什么东西在追着我，它会出现在镜子里，梦里，和没有人能去到的地方。
3 | 我特别迷信，一生都在试图避开厄运、恶灵或迷雾。
4 | 我做了难以启齿的坏事，我会做任何事来阻止别人发现这一点。
5 | 我非常容易轻信，会立即相信任何故事或传说。
6 | 我是个怀疑论者，不相信仪式、宗教、迷信或者灵体的力量。
7 | 我知道我的未来已经注定了，我所做的一切都会通往那个被预言的结局。
8 | 我需要在每个人和每件事上都找出好的一面，即使这意味着忽视明显的恶意。
9 | 我见过某个地方的邪恶之处比如森林、城市或墓地我拒绝去那里。
10 | 我非常谨慎，不辞劳苦地设计了无数应急预案。
11 | 我有战胜强大邪恶的名声，但这是谎言，而且邪恶势力知道。
12 | 我认为为了实现目标需要不择手段，我也会很快就做出牺牲来实现我的目标。


恐怖饰品

恐怖饰品Horror Trinkets

凶险的契约和侵蚀身心的邪恶总能以许多面貌出现，有时候是一些故事，有时候是实实在在的物件。形形色色的护身符、纪念品、罪案证物、神秘装置、被诅咒的古董和违反物理定律的东西都可能是它们的体现将恐怖具象化为实体的存在。在完成角色建立之前，对照恐怖饰品表进行一次掷骰，选出在冒险生涯开始时就属于你角色的独特物件。这些饰品暗示着一些恐怖故事，或许会揭露出令人毛骨悚然的真像，也可能不过就是一个有点阴森的信物。DM可以把任意一个恐怖饰品设置为迷雾护符（详见第三章），这是一件可以作为焦点的物品：引导持有者穿过迷雾，到达特定的恐惧领域。

恐怖饰品

D100 饰品

1 | 一张你小时候画的画，画上是你想象中的朋友。
2 | 一把锁，当血滴进钥匙孔的时候才可以打开。
3 | 从稻草人身上偷来的衣物。
4 | 一个陀螺，上部雕刻着四张脸：喜悦、悲伤、愤怒和死亡。
5 | 一条项链，曾经属于你的某个兄弟姐妹，他/她在你出生的那天死去。
6 | 一顶假发，来自某个被处刑斩首的人。
7 | 一封亡父写给你的信，还没有被拆开。
8 | 一只怀表，每天午夜都会往反方向走一个小时。
9 | 从一个垂死的士兵身上偷来的冬衣。
10 | 一瓶隐形墨水，写下的字迹只能在日出时分看到。
11 | 一个葡萄酒囊，将它和死人一起埋一个晚上就会重新装满酒。
12 | 一套银质餐具，某个国王用它吃了生命中的最后一餐。
13 | 一架小望远镜，里面总是看见风暴正在世间肆虐。
14 | 一件镶有侧身像的饰品，人像的脸已经被挖去。
15 | 一个提灯，里面有一支黑蜡烛，燃烧着绿焰，蜡烛永远不会被烧尽。
16 | 一个孩子的玩具茶杯，上面沾着血迹。
17 | 一本黑皮小书，当你入睡的时候，书上会记录你的梦境。
18 | 一条项链，由十几个不同神明的圣徽相连而成。
19 | 一条刽子手的套索，感觉超过了它应有的重量。
20 | 一个鸟笼,一旦小鸟飞进去,就不会再离开或者进食。
21 | 一个鳞翅目昆虫学家的匣子，里面装满死掉的飞蛾，飞蛾翅膀的花纹像是骷髅。
22 | 一罐腌制的食尸鬼舌头。
23 | 某个恶名昭彰的海盗的木头假手。
24 | 一个死去亲人的骨灰瓮。
25 | 一面手镜，背面是青铜的，描绘着蛇发女妖（美杜莎）。
26 | 苍白的皮手套，装饰着乳白色的指甲。
27 | 用一个声名狼藉的江湖骗子的手指关节骨头做的骰子。
28 | 一串不知道什么锁的钥匙。
29 | 谋杀者棺材上的钉子。
30 | 家族墓穴的钥匙。
31 | 一束葬礼上的花，无论看起来还是闻上去，一直都是新鲜的。
32 | 一条孩童时代用来训诫你的鞭子。
33 | 一个音乐盒，当有人拿着它起舞的时候，它会自动奏乐。
34 | 一把金属包头的手杖，能在石头上击出火花来。
35 | 一面旗帜，来自一艘在海上失踪的船只。
36 | 一个瓷娃娃的头，视线似乎总在追着你看。
37 | 一个银铸的狼头，同时也是一只哨子。
38 | 一面小镜子，照出的人脸比实际年龄苍老得多。
39 | 一本虫蛀了的童谣小书。
40 | 一个做成木乃伊的鸦爪。
41 | 一个破碎的银龙吊坠，摸上去总是冷冰冰的。
42 | 一个上锁的小盒子，它在夜里总是传出一支悄声哼唱的美妙的旋律，但到了早上，你总记不起它唱了什么。
43 | 一个墨水瓶，凝视它的人总会感到有些恶心。
44 | 一个老旧的小人偶，用漆黑质密的木头制成，缺了一只胳膊和一条腿。
45 | 一条刽子手的黑头巾。
46 | 一个血肉做的小袋子，拉绳是筋腱。
47 | 一小轴永远用不完的黑线。
48 | 一个小小的发条舞者，缺了一个齿轮而无法运转。
49 | 一个黑色的木头烟斗，吐出的烟雾看起来就像骷髅。
50 | 一小瓶香水，散发的气味只有特定的生物能闻到。
51 | 一颗石头，传出单调而又永无止境的叹息。
52 | 一个破旧的布娃娃，脖子上有两个红点。
53 | 一个遗失了发条的弹簧玩具。
54 | 一个食品玻璃罐，装着一团无害但挣扎不休的软泥。
55 | 一枚黑色的木质骰子，每个面上都是一。
56 | 一幅孩子的画像，背面写的出生日期却在明年。
57 | 一枚匕首大小的鲨鱼牙齿。
58 | 一个小花盆，一根手指在里面生了根。
59 | 一个工具箱，装着一只危险但已坏掉的发条蜘蛛的残骸。
60 | 一个水罐大小的乳白色蜗牛壳，偶尔会莫名其妙地颤动或翻转。
61 | 一本航海日志，来自一艘名为鲨鱼号的破冰船。
62 | 一幅你小时候的肖像画，旁边是穿得和你一模一样的双胞胎。
63 | 一只银怀表，表盘上标着十三个小时。
64 | 一副木板画，画面上的狼正吞吃着自己的后腿。
65 | 一个乩板，蚀刻着渡鸦头骨。
66 | 一尊湿润的珊瑚制七鳃鳗小雕像，有胳膊有腿、双足站立。
67 | 一枚青铜指环，上面雕刻着怒吼的老虎。（fingertrap是什么？老虎还是复数的。）
68 | 一串珍珠项链，在满月下会变成红色。
69 | 一块鱼化石，看上去有些像人的特征。
70 | 一个瘟疫医生面具。
71 | 一枚纸折的护身符，被墨迹弄脏了。
72 | 一个项坠盒，里面画像上的人的眼睛被涂掉了。
73 | 一个制作木乃伊时保存内脏的小罐，盖子雕刻成山羊的头。
74 | 一个万圣节灯笼，用一个又小又苍白的葫芦雕成。
75 | 铁铸的高跟鞋，只有孤零零的一只。
76 | 一根用被砍断的手做成的蜡烛。
77 | 一个发条装置，像心脏那样跳动。
78 | 一张空白的假面舞会面具。
79 | 一只玻璃假眼，里面有条活的蠕虫。
80 | 一张床单，上面开了两个眼洞。
81 | 一张地契，写着一处叫做Tergeron庄园的地方。
82 | 一个深红色的华丽信封，用蜡封缄，任何方法都打不开它。
83 | 一件丧服，装饰着黑色蕾丝。
84 | 一件束缚衣，布满了木炭画的符文。
85 | 一个破烂的麻袋面具，画着扭曲的微笑。
86 | 一条绿色的缎带，被设计成一个项圈。
87 | 一副假牙，牙齿尖利而且位置异常。
88 | 一个拳头大小的温暖卵鞘。
89 | 一枚内侧刻着“我的”的青铜戒指。
90 | 一支玻璃安瓿，里面装着荧光绿色的液体。
91 | 一个刺绣着圣徽的眼罩。
92 | 一只被砍下来的大脚趾，指甲依然在生长。
93 | 一本被大量删改的笔记。
94 | 一只手套，手心缝有类似嘴巴的设计。
95 | 一个华美的空圣骨匣。以银和碎玻璃块拼成。
96 | 一只陶瓷猫，有很多只眼睛。
97 | 一张皱巴巴的票，上面写着“无人”。
98 | 一枚银金币，其中一面是你的头像。
99 | 一颗皱缩的小法妖头颅，只要附近有人施法，它就会开始抽搐。
100 | 一枚太阳形状的护符，中间镶着一颗红色的石头。


创建恐惧领域

第二章：创建恐惧领域Creating Domains of Dread

鸦阁魔域是一个可以让你的梦魇狂野驰骋的地方，在这里，所有你能想象的恐怖和绝望时刻都可以在迷雾之间转变为可怕的现实。本书的设定整体上是由无数孤立的领域组成的，每一个都完美的呈现了一个特定的恐怖体会。创建你自己的恐惧领域允许你混合传奇般的邪恶，无法预计的怪物，阴森的设定，以及神秘的迷雾和被埋葬的生命为给你玩家的角色量身定做的整体体验。

这一章探索了如何创造个这样的领域，这是个从定义一个黑暗领主邪恶王国中心的大反派开始的过程。

这里也提供了对多种恐怖题材的描述，用于给这个指南补充细节并激发你的灵感。


创建一个黑暗领主

创建一个黑暗领主Creating A Darklord

领域是黑暗领主们犯下的罪恶的讽刺般的映射。每个恐惧领域都有一个目的，那就是成为一个用于故意折磨被选中的反派的监狱。为了设计一个恐惧领域，你必须预先构思它的核心敌人和囚犯：它的黑暗领主。下面的部分细节阐述了如何凡展出一个反抗你的玩家并作为你的恐怖冒险的核心对手的黑暗领主。


凶兆映射

凶兆映射Sinister Reflections

一个黑暗领主的回忆、渴望、错误以及邪恶事迹塑造了领域中扭曲的土地、居民、和特征。你并不需要凭空创造这些。当创建你自己的黑暗领主时，考虑那些能够在你的冒险里面定义它们邪恶的关系：它们和你的玩家角色们的冲突。就像黑暗领主是一个恐惧领域的灵感来源一样，玩家的角色也可以是一个黑暗领主的灵感来源。想象一个黑暗领主的凶兆映射出了这些特征，如果你寻找它们的联系，你们玩家创建角色后，再将他们融入到创建一个黑暗领主的过程中。可以按照下面几步：

映射之物What to Reflect. 询问你的玩家他们角色个性特点中，理想、牵绊、缺陷哪一个是他们最喜爱的，从每个玩家里面至少获取到两个他们最喜欢的，把它们写下来。如果玩家已经玩过这个角色一段时间了，那就让他们再写一遍这些个性特点，以正确映射他们角色现在的特征。

夸张映射Exaggerated Reflections. 对每一个特别的角色特质，想象并写出来将它扭曲到一个极端的版本。例如，将“我将一个特殊的符合我信念的英雄视为偶像，并且时常提起他的事例。” 变为“我对一个特殊的符合我信念的英雄着了迷，我一定要和他一模一样，这样才能取而代之“。扭曲的越不合理越好。

相反映射Opposite Reflections. 对每一个特别的角色特质，想象并把它的反面写下来特别的，一个强迫玩家进入冲突的版本。例如，将“我将一个特殊的符合我信念的英雄视为偶像，并且时常提起他的事迹并模仿。”变为”我讨厌一个特别的英雄和他的追随者们，而且我要证明这个人的事例的伪善！”。越丑陋残酷，越好。

使用这些夸张和相反的映射来激发你创作黑暗领主的灵感。通过把你的黑暗领主建立在玩家角色提取出来的密切细节，你创造了一个感觉玩家角色与黑暗领主被困在同一个噩梦之中。通过他们与从他们中映射出来的黑暗领主交互，玩家会发现他们有多么容易成为他们对付的反派。


过往经历

过往经历Past Life

黑暗领主不是无脑的杀人机器。他们是丰满而怪物般的个体。在简短的句子里面，描述这个黑暗领主在做出无法宽恕的选择前是什么样的（译者注：翻译成放弃治疗前或许更为合适）。作为灵感，想象黑暗领主是你玩家的角色怎样的映射？你也许也会看看 “恐怖题材”(“Genres of Horror”)部分以寻找那些适合你的恐怖领主的恐怖。然后，考虑下面的这些问题。

在迷雾带走他们之前，你的黑暗领主在哪里？

你的黑暗领主的家人们是谁？

你的黑暗领主的家人是被压迫的，压迫他的，亦或是两者都是？

你的黑暗领主的童年是什么样的？

你的黑暗领主在乎谁？

谁在乎你的黑暗领主？

你的黑暗领主渴望谁的尊敬或爱慕？

你的黑暗领主以何为贵？

查阅地下城主指南或者珊娜萨的万事指南的“构建角色生平”章节用于为你黑暗领主的动机寻找更多灵感。

边栏：用塔罗卡牌创建的黑暗领主Darklords From The Tarokka

如果你有一个塔罗卡tarokka占卜牌组（该牌组在第四章里详细说明并且在施特拉德的诅咒模组中有过体现），便可考虑去使用命运之力来塑造你的黑暗领主。当你依据本章进行黑暗领主和恐惧领域的创作时，每一次抉择时都从牌堆里抽一张牌来帮助你激发灵感。注意所抽取卡牌的名字、物理朝向和套组来源。一张反朝向的牌代表着它原本含义的反面。


本质败坏

本质败坏Wicked Personality

详述黑暗领主的个性，给他们一个独特的身份，这将有助于在你的冒险中为他们树立动机。要做到这一点，要赋予他们理想、羁绊和缺陷，就像你可能赋予任何NPC的那样，详见《地下城主指南》中关于创建非玩家角色的章节。

理想Ideal.用一句话来描述黑暗领主所珍视的、支配其更大行动的理想。

羁绊Bond.用一句话来描述黑暗领主所渴望的人、地方或物体。避免仅仅是关于权力的纽带；权力本身并不是目的权力是获得纽带的一种手段。

缺陷Flaws.用一句话来描述黑暗领主的个性是如何导致他们违背自己的最佳利益的，特别是在他们寻求赢得他们的羁绊和欲望的时候。缺点通常是一种负面的情绪或破坏性的行为比如恐惧、仇恨、不安全感、嫉妒、混乱、迷恋、自私、羞耻促使一种非理性的习惯导致黑暗领主或其他人受到伤害。或者，你可以从 "致命缺陷 "表中选择或随机确定一个缺陷。

致命缺陷表Fatal Flaws

d10 缺陷

1 一旦有人质疑我（的品德），我不到与他们交好，随后背叛他们决不罢休。

2 别人在乎的事情让我厌烦，我宁愿让我的下级处理尽可能多的事情。

3 我永远是对的，任何不同意我的人都会被排除在我的生活之外。

4 当有人爱我时，我会为他们做任何事，不管他们伤害了谁。

5 我已经放弃抵制我的天性，只要有可能就放纵自己。

6与其解决问题，我宁愿对问题义愤填膺。

7 我假设每个人都在对我撒谎，甚至是我最信任的盟友，并不断测试他们的忠诚。

8 我不懂爱，只懂霸道的迷恋，我会把我喜欢的事物拴在基座上。

9 当我看到无价或稀有的东西时，我会牺牲我所有的信仰和忠诚以拥有它。

10 我不信任任何看起来心地纯洁的人，他们会向所有的崇拜者证明他们暗地里是多么丑陋。


罪无可恕的腐化

罪无可恕的腐化Corrupt Beyond Redemption

黑暗领主不是无罪而被谴责的不被理解的灵魂。如果一个人的邪恶潜力特别大，黑暗力量可能会间接培养进一步的越界行为，但他们不会强迫个人采取违背自己意愿的行动。当一个恶人的恶行成熟时，黑暗力量就会永远吞噬他们（进入鸦阁魔域）。

在创造你的黑暗领主时，要考虑他们最大恶行的有多深，以及是什么让它比更常见的反派形式更重要、更可恶、更有诗意。以下元素都可能呈现了这种腐败的方面。

恶行Evil Acts.黑暗力量认为，如果一个行为是故意的、不必要的、成功的，而且最重要的是，如果它造成了重大的伤害，就是邪恶的。意外、自卫、生存所需的行为以及被迫或胁迫的行为都不符合条件。在创建角色的早期，考虑你的黑暗领主做了什么坏事，并在发展反派的其他细节时重新审视这些罪行。

被伤害的人Those Harmed.黑暗领主所伤害的人需要感到真实。给他们起名字。赋予他们人权，不要把他们定义为受害者或道具。从黑暗领主的邪恶中幸存下来的人可能是黑暗领主历史的一部分，也可能是加入玩家角色的盟友，还可能是纠正黑暗领主错误的关键。对于每个角色，考虑他们是否对黑暗领主很重要，以及这种关系如何改变。

不可挽回Irredeemable. 一旦黑暗势力带走了一个邪恶的人，这个人的命运就被封死了。在最终堕落之前，一个人可以赎罪，但前提是他们必须真正承担责任，治愈所造成的伤害，并进行改革以防止未来的伤害。一旦一个邪恶的人成为黑暗领主，那就太晚了。考虑一下你的黑暗领主是否有机会自我救赎，以及导致他们目前命运的决定。


丰富一个黑暗领主

丰富一个黑暗领主Developing A Darklord

黑暗领主之所以是反派，出自他们的选择而非天生。当你完善你对黑暗领主的想法时，确定黑暗领主所做的事，谁受到了伤害，黑暗势力如何鼓励他们，以及黑暗领主付出的代价。描述他们为什么选择实施这些邪恶行为，包括他们的理想、缺陷和纽带。

在创作你的黑暗领主的背景故事时要考虑这些问题：

- 黑暗领主选择实施的第一个堕落行为是什么，他们的理想是如何鼓励他们走上这条道路的？

- 黑暗领主是否因其邪恶而受到奖励或庆祝？这种反应是否鼓励了更大的犯罪？这些奖赏是赢得的或正当的吗？

- 黑暗领主是否重复或升级了他们的邪恶行为，以获得他们自私的愿望？

- 未来的黑暗领主是否意识到他们失去了赎罪的希望，却选择了其他令人发指的行为以保持他们的缺陷？

- 什么邪恶行为如此残暴，以至于未来的黑暗领主的朋友和家人抛弃了他们？黑暗领主认为这是有理由的还是不合理的判断？他们是如何反应的？

- 这些行为是在什么时候以及如何引起黑暗力量的注意的？

- 黑暗力量是如何利用这些行为来为黑暗领主打造完美的监狱领域的？


化为怪物

化为怪物Monstrous Transformation

有些黑暗领主的特征使他们与熟悉的怪物相似。黑暗领主可能一开始就是一个超自然的生物，或者他们通过自己的行为或诅咒获得了他们的形态和相关的力量。也许他们甚至通过与黑暗力量的契约或在到达他们的恐惧领域时获得了超自然的能力。

考虑一下你的黑暗领主是否有一个怪物般的形态。如果有，请用几句话描述一下黑暗领主是如何获得这种形态的。你也可以从 "畸变 "表中选择一个选项，为黑暗领主的畸形性提供一个转折点。第一章中的黑暗天赋（Dark Gifts）可以作为黑暗领主可能拥有的各种形态和力量的例子。在任何情况下，都要考虑这种转变如何体现出黑暗领主的邪恶。

怪物转变Monstrous Transformations

d10 变形Transformation

1 黑暗领主失去了他们的声音；他们的话语现在会以在他们的皮肤上刻下缓慢消失的伤痕来呈现。

2 黑暗领主窃得的东西或在可怕的犯罪中使用的某物成为他们身体的一部分也许是一个相当大的珠宝，统治者的象征，或一套盔甲。

3 黑暗领主的眼睛像鼻涕虫的触角一样从眼眶里膨胀出来，含在毒蛇口中，或与金属的绳缆相连。

4 黑暗领主最痛苦的记忆在他们周围的反射中或在四周的幻影中重复出现。

5 黑暗领主获得了由无机材料制成、或其他让人可畏的一个理想形体。

6 黑暗领主的身体解体了，只留下一个有活动的心脏、手、血淋淋的泥怪、或者神经系统它必须附着在新的、临时的身体上。

7 熏香云、昆虫、毒气或烟雾从黑暗领主的嘴、手指或毛孔漏出。

8 黑暗领主以他们恶行影响过的人的面孔出现，他们的真实面目会在特定的时间、反射或特定的光下显现。

9 黑暗领主分裂成多个生物，每个都代表他们在生命中的不同时期。

10 黑暗领主保留了他们的记忆和智力，但除此之外就是第五章或《怪物手册》中的某一怪物。


黑暗领主的诞生

黑暗领主的诞生Birth Of A Darklord

在完成了黑暗领主最大的不可饶恕之行后，迷雾将他们也许还有他们周围的土地拖入了恐惧领域。此时你应该已经对这些有了点子：你的黑暗领主是什么样的人，他们做了什么，他们的邪恶是什么形式，以及他们是如何引起黑暗力量的注意的。丰富这些细节，根据你的需要，参考黑暗领主如何反映你的玩家角色以及《地下城主指南》中关于创建非玩家角色的章节。

现在，黑暗领主所熟知的一切都改变了，他们发现自己成了自己领域内的囚犯。


创建领域

创建领域Creating A Domain

这一节的指导方针帮助你创造你自己独特的恐惧领域。这一设定的细节应当反映了领域的黑暗领主，并映射反派的邪恶与经历的折磨。使用这章后面的恐怖题材一节或你自己恶毒的想象来作为丰富你恐惧领域细节的灵感。


黑暗领主的阴影

黑暗领主的阴影Darklord's Shadows

黑暗领主潜伏在每一个恐惧领域的核心。他们的国度的任何事物都以或多或少地以他们为灵感或者为他们定制的。有些领域可能是凄凉的废墟，反映了黑暗领主过去的荣光。其他的可能是黑暗领主永远无法进入的欢欣国度，还有的是别人可能拥有了黑暗领主曾经追求过的一切但无论如何总是很糟糕。

黑暗领主的领地通常包括景象、声音和气味，作为黑暗领主邪恶的过去的持续痛苦的提醒。要开始创建你的领域，从你的黑暗领主犯下的邪恶行为中选择三个。考虑选择那些最能配合玩家角色的行为，并且不与队伍的第零节（session zero）中讨论的任何界限相冲突的行为（见第4章的 "为恐怖做准备"）。对于每个邪恶行为，想象它发生的场景，然后回答下列问题。

- 从远处或对隔壁房间的人来说，该行为听起来像什么？

- 该行为或其后果的气味如何？

- 什么颜色需要从周围的环境、装饰或后果中获得关注？

- 哪些形状、符号或装饰物很突出？

- 光线或黑暗隐藏或显示了什么？

- 是否有任何突然或微妙的动作吸引着人们的目光？

- 谁在那里？

- 他们是如何呼吸的？

- 他们的感觉或想法是什么？是关于这个场景还是别的什么？

- 是否说过话？它们是与这个场景有关还是无关？

- 这发生在哪里？

- 当这一幕结束后，还有什么证据存留？

- 在这个不幸的场景发生之前，有哪些警告被遗漏或预示了？

一旦你考虑了这些问题，写下你的答案，并回顾它们。标记或突出那些引起共鸣或感觉令人毛骨悚然的词语。在你创建领域时，参考这些细节以获得灵感。


无尽的折磨

无尽的折磨Endless Torment

在每一个领域中，来自黑暗领主过去的痛苦的事物确保他们最大的愿望仍然在视线之内，但永远无法触及。尽管黑暗领主实际上是不朽的，但他们的心理永远不会改变，他们的伤口永远不会愈合。请考虑以下原因，为什么黑暗领主的折磨仍然是不可忽视的，并且是一个领域故事的核心。

没有死亡的回归Deathless Returns.在一个领域中死亡的人都会转世重生，注定要重复他们以前的生活版式。

无尽的轮回Endless Cycles.黑暗领主引导另一个人走上腐败之路，希望能培养出一个继任者或重新创造他们失去的人。尽管黑暗领主被认为是关心和指导，但他们所关注的对象从未满足他们的期望。

最后的喘息Obstinate Ignorance.一个迫在眉睫的威胁即将压倒黑暗领主和他们的领域。当他们被一连串的灾难无休止地袭击时，他们永远无法视而不见，这些灾难都是由过去的选择引起的。

顽固的无知Obstinate Ignorance.黑暗领主被诅咒不能从过去的错误中学习，也不能觉察到自己的失败，尽管他们相信这次会有所不同。

令人震惊的提醒Shocking Reminders.这个领域淹没在对黑暗领主的不足的象征性提醒中。当象征意义过于微妙时，黑暗领主过去的文字幽灵(literal specters)就会回来纠缠他们。

令人不快的希望Unpleasant Hope.黑暗领主的愿望通常是他们的羁绊是存在的、明显的，但仍然无法实现。这给黑暗领主灌输了希望，他们无法否认、抵制或忽视。此外，他们被欲望的存在所征服，刺激他们做出非理性的行为


领域概述

领域概述Domain Overview

该领域的建筑、自然元素和地标都代表了黑暗领主卑鄙的过去。在发展这些特征时，请遵循以下步骤。

指定地点Specify Locations.选择与你的黑暗领主的过去类似的地点，或者从本章后面的 "恐怖题材 "一节中的设置表中获得灵感。

结合地点和内涵细节Combine Locations and Visceral Details.用几句话来描述这个领域最突出的地点是如何被扭曲的，这些建议是在回答 "黑暗领主的阴影 "部分的问题时产生的。把对立面放在一起，把恐怖的东西和可爱的东西放在一起，把死人和活人放在一起，把威胁和欢迎放在一起。以出乎意料的方式将细节混合在一起，越是不自然或令人反感的越好。

合理化和正常化Rationalize and Normalize.概述居民用来假装没有问题的理由。什么可以合理地解释他们的超现实经历？他们声称血河是由于天然的粘土沉积物造成的深红色，沼泽中的恶魔之光不过是沼泽气体，而目前的隐居者是该地区最初的隐居者的后代。该地区的许多居民可能是黑暗势力的创造物，该地区是他们所知道的唯一现实，但一个局外人可能需要做哪些逻辑和心理上的跳跃才能在晚上睡着。


文化特性

文化特性Cultural Specifics

当你发展你的领域时，考虑文化以及它是如何从这个悲惨的环境中出现的。对黑暗领主来说，什么是最令人不安的；这个文化究竟是是一个熟悉的限制，一个他们反对的或从外传来的文化，还是一个对他们来说完全未知或陌生的东西？虽然一个领域的文化可能从幻想的或历史的例子中获得灵感，但请记住，一个领域并不是一个功能性的甚至是逻辑性的结构。领域是黑暗领主对某个时间、地点或情况的静态的、经常是夸张的或有缺陷的看法的一瞥。一个领域的居民从未进步，他们也从未达到他们的目标。一个领域的压迫性宗教裁判所今天并不比一千年前更接近于根除邪恶。这并不显著；它只是一直以来都是如此，而一个领域内的力量也在扭曲以维持这种现状。

为了给你的领域文化以启发，请考虑以下几个问题。

- 该文化害怕什么？

- 该文化认为什么是禁忌？

- 什么是稀缺的，居民如何弥补这种稀缺性？

- 该文化对谁或什么造成了伤害？

- 该文化如何对待外来者？

- 该文化持有哪些并非人人都遵守的价值观？

- 这种文化是如何夸张、模仿或不现实的？

- 该文化是如何阻止变化的？

- 人们对黑暗领主的普遍态度是什么？

不要被社会运行的具体细节所困扰。在无尽的黑夜中，一个村庄如何种植农作物并不重要，但物资即将耗尽却很重要。这些细节可以随着你的冒险集中在更令人兴奋的威胁上而淡出背景，或者你可以强调的整体的恐惧，宣布：是的，这个地方完全没有意义，但它仍然存在。

举个具体的例子，考虑一下第三章中的巴洛维亚领域。巴洛维亚没有一个村民认为生活在鸦阁城堡的阴影下是明智的，然而村民们并没有搬迁，也无法想象生活在其他地方。生活一如往常，不可能更好，但它不断受到变得更糟糕的威胁。


怪物

怪物Monsters

幽灵、夺心魔、狼人每一个怪物都是一个故事。考虑哪些怪物可以补充或与黑暗领主的故事对比。用几句话描述哪些怪物最能代表黑暗领主的邪恶，哪些怪物可能对黑暗领主的计划不利。例如，邪恶的黑暗领主科学家可能会得到血肉魔像和蠕行之爪的帮助，但他们会受到因黑暗领主的实验而受苦的树精和幽灵的反对。为了获得灵感，请参考 "黑暗领主的阴影 "部分和你对该部分问题的回答，以及本章后面 "恐怖题材 "部分的怪物表。


迷雾边界

迷雾边界Misty Borders

用几句话描述一下鸦阁魔域的迷雾是如何在你的领域中运作的。这可能与第三章开头所详述的大致相同，或者它们也可能反映出黑暗领主的本性。请考虑以下问题:

- 迷雾中出现了什么形状、声音和气味？

- 迷雾是否以某种可预测的方式行事？

- 该领域的人给迷雾赋予了什么故事？他们是否为它们赋予了个性？

- 除了该领域的边界，迷雾还出现在哪里？

- 黑暗领主是如何利用迷雾来关闭他们领地的边界的（详见第三章）？


冒险

冒险Adventures

黑暗领主的故事和他们的领地是一样的。一旦你知道了你的黑暗领主和他们领地的大致形状，就可以考虑在这片土地上发生的遭遇和冒险的类型了。为了获得灵感，请参考本章后面的 "恐怖题材 "一节中的情节表，并考虑以下故事要素。

俘虏观众Captive Audience. 确定这个领域或黑暗领主的某些方面吸引了人物的注意力。这件事是如何紧急和具有时间敏感性的？英雄们能学到什么，使他们看到更大的威胁或黑暗领主的过去？这个威胁与黑暗领主寻求他们的欲望有什么联系？考虑谁可能需要人物的帮助，并可能引导他们进入更深的谜团。

详细描述关键地点Detail Key Locations.简要描述适合冒险的不同地点，英雄们在那里对抗黑暗魔王的威胁。为了获得灵感，可以参考本章后面的 "恐怖题材 "一节中的设定和冒险地点表，或者《塔莎的万物坩埚》中的 "超自然区域 "一节。

配角Supporting Cast.考虑哪些类型的人物支持黑暗领主，加剧他们的威胁，或者反对他们。无论是作为狂热的支持者还是悲惨的受害者，这些人物是如何将黑暗领主的处境由坏变坏的？写下三种与黑暗领主结盟的人物和三种不结盟的人物。大致勾勒出这些人物，也许只注意到他们的职业或在冒险中的角色。你可以在你的冒险形成后扩展他们的细节。

与英雄的命运纠缠Entangling the Heroes.黑暗领主可能会立即感觉到进入他们领域的访客，而英雄们却没有可靠的手段来识别黑暗领主。描述一下为什么黑暗领主会对这些角色感兴趣。黑暗领主的联系表提供了这种关系的例子。

与黑暗领主的互动Interactions with the Darklord.想象一些情况，让玩家的角色和黑暗领主进行社交，而不至于让相遇立即演变成暴力。为了获得灵感，可以考虑黑暗领主互动表中的情况。

黑暗领主的联系Interactions With The Darklord.

d8联系Connection

1 一个冒险者让黑暗领主想起了他们的纽带、欲望或所爱之人。

2 一个冒险者共享了黑暗领主的缺陷。

3 黑暗领主和冒险者因共同的理想而分享友情。

4 黑暗领主相信他们可以教导冒险者，让他们成为自己的学徒或继承人。

5 冒险者是黑暗领主的爱人或凶手的转世版本。

6 黑暗领主确信，冒险者是最终实现其愿望的关键。

7 黑暗领主立即仰慕一个冒险者，并试图模仿他们，达到极端以至于糟糕的程度。

8 冒险家是黑暗领主在变得不可救药之前的年轻版本的转世。

黑暗君主的互动Darklord Interactions

d8 邂逅Encounter

1 黑暗领主答应给冒险者他们想要的东西，如果他们加入黑暗领主的晚餐。

2 黑暗领主通过信件或梦境联系冒险者。

3 黑暗领主伪装成不具威胁性的居民或动物来见冒险者。

4 黑暗领主在一个不鼓励暴力的仪式、葬礼或婚礼上与冒险者见面。

5 黑暗领主在公共市场、节日、寺庙或图书馆遇到冒险者，周围有一群无辜的人。

6 黑暗领主拥有冒险者所关心的人的身体。

7 黑暗领主占有了一个冒险者的身体。

8 黑暗领主邀请冒险者们进行谈判，承诺以非暴力方式解决冲突


领域的崩溃

领域的崩溃The Domain's Downfall

一旦你确定了领域的黑暗领主，就要提前设想好你冒险的高潮部分。

不太可能只靠战斗来击败一位黑暗领主，那么，他的弱点是什么？在一两句话之内，说清楚这个弱点：它在领域中位置、黑暗领主如何隐瞒这个阿基里斯之踵（致命的弱点），以及冒险者们如何把它找出来，击败黑暗领主。

接下来，假设这个黑暗领主已经被击败，思考一下接下来会发生什么，以及这种情况如何与玩家角色相关联，考虑如下问题：

黑暗领主可以永久死亡吗？

在什么样的情况下他们会归来？

他们的领域怎么样了？

会有一个新的黑暗领主崛起吗？

这个领域会永久消亡吗？

冒险者们可以逃离这个领域吗？

冒险者们是返回家园还是去往另外一个领域？


释放你的恐怖

释放你的恐怖Unleash Your Horror

此时，你应该对你的黑暗领主、恐惧领域领域、你可能运行的涉及两者的冒险类型有大量的信息，并对黑暗领主将会如何被打败有了一个大致的想法。当你回顾你的笔记时，考虑你可以在哪些地方建立元素之间的联系，建立起反复出现的主题，并有可能预示你的冒险将集中在哪些情况。不要觉得你需要为你的黑暗领主或领域提出的每一个问题都准备好答案；许多细节可以在你冒险者游玩过程中定义，或者通过关注你的玩家所倾向的元素。

现在你已经有了一个关于黑暗领主和领域的框架，回顾一下下面的 "恐怖题材 "部分。该部分的细节可以帮助你在准备向毫无戒心的角色释放它们时，为你的创造物添加令人激动和震惊的具体内容。


恐怖题材

恐怖题材Genres of Horror

本节描述一些恐怖故事的子类，即某些恐怖故事中常见的元素，你可以在创作自己的黑暗领主和恐惧领域时使用这些元素激发灵感。这些章节提供了创作怪物;反派;黑暗领主承受的折磨;设定;冒险地点;情节的建议，以及能让人联想到的，根植于这些题材的恐怖故事，电影和游戏，以及每个题材的灵感表。不要犹豫，混搭不同的题材，创造自己独特的恐怖冒险。

本节中出现的怪物列表参考了在这本书(VGR)的第5章和怪物图鉴(MM)中的生物。同样地，关于黑暗领主以及使用这些题材的领域的详细例子，我们将着眼于第3章。


肉体恐怖

肉体恐怖Body Horror

肉体恐怖作为一种题材审视了一种普遍的恐惧:我们对自身剖析的失败。我们很少思考皮肤下面发生了什么。我们只知道器官的运作是和谐的：心脏跳动，肺部呼吸，胃肠系统为我们提供营养。但我们却不会去思考细节。比如说，寄生虫是否会在我们的大脑中产下包囊，或者说我们可能正处于肝硬化的某个阶段，又或者说有一颗我们希望永远不会看到的肿瘤可能会在身体深处爆发。

当创造涉及肉体恐怖的冒险时，要利用这种对警惕的缺失。关注肉体的不可预测性。我们都知道，表面上的健康可能只是一种错觉，我们不是神圣的动物，我们可能正在孵化生命力旺盛的，饥饿的或恶毒的寄生虫。

此外，在创造你的肉体恐怖领域时，可以参考以下题材:

物质上的变化会很常见，并且可能影响的不仅仅是肉体，物体、建筑和自然世界可能会以可怕的方式获得人格。

角色们遭受异常或过度生长的折磨，无论是器官、不协调的附肢还是异常的身体。

尽管血腥经常成为肉体恐怖故事的中心，但它往往只是对于突变、分歧、死亡、身体伤害、疾病或其他恐惧的副产物。

肉体恐怖不需要太混乱。交换身体，变成石头，甚至某人获取完美形态形态都可能是这题材游戏的特征。

这种题材的故事一直以来都把残疾描绘成可怕的东西。你应该注意并避免使用这些特征。

肉体恐怖怪物Body Horror Monsters

任何怪物都可能是肉体恐怖情节的焦点。先了解玩家的期望，这样你就可以曲解他们的期望。一个儒雅随和的精灵的真身是由一条智慧蠕虫扮演的躯壳，这和任何魔法的恐怖一样可怕。

各种怪物可以不用修改就可以使用。这包括所有形式的寄生野兽，异怪，不死生物，和其他具有异常消化系统或诡异繁殖循环的生物。

肉体恐怖怪物

挑战等级 | 生物 | 出自VGR
1 | 换身魔偶 | VGR
2 | 惧噬体 | MM
3 | 尸隐虫 | VGR
3 | 变形怪 | MM
4 | 黑布丁 | MM
4 | 蚊蝠怪 | VGR
5 | 肉身魔像 | MM
5 | 史拉红蟾 | MM
6 | 美杜莎 | MM
6 | 僵尸肉团 | VGR
8 | 链魔 | MM
10 | 底栖魔鱼 | MM

肉体恐怖反派Body Horror Villains

这种题材的反派以悲剧的形象出现，他们可能是遗传的食人族、被迫变形的俘虏、试图逆转死亡的科学家，或者在求知的道路上走得太远的学者。

肉体恐怖反派表

D10 | 反派
1 | 一个被遗弃的人工生命体，外表与它的创造者的孩子相同，现在正在独自腐烂
2 | 一位科学家，为了让自己的配偶存活而将其移植到自己身上
3 | 一团沸腾的真菌，它每吞没一个智能生物，智力都会变得更高
4 | 一个守护天使，被它所杀死的恶魔的邪恶血液所附身
5 | 一个年迈的国王，他痴迷于创造一个新的身体，以便维持他的永久统治
6 | 一块肿瘤，被试图让自己已死的身体再生的死灵法师的精神占据
7 | 一个君王，不惜一切代价喂养食人的孩子
8 | 一个被遗忘之神的祭司，试图用信徒的肉体复活他们的神
9 | 一座房子，会记住自己住户，并且尽一切努力抓回他们
10 | 一个悲伤的殡葬师，她把遇到的每一张脸都雕刻成了她逝去爱人的面容

肉体恐惧折磨Body Horror Torments

这种题材的黑暗领主从他们的肉体变化中获取力量或获得帮助他们满足欲望的能力。它们的痛苦源自于生理上的，经常是生殖力旺盛且无法控制的生长。

肉体恐惧折磨

D8 | 折磨
1 | 黑暗领主的眼睛长了疮，永远无法合眼，也无法睡觉。
2 | 黑暗领主被不停地生长、肿胀的器官所折磨，这些器官不断扩张，挤压着彼此的生长空间。
3 | 黑暗领主们的躯体上有第二张饥饿的嘴，如果不被喂食就会嚎叫
4 | 黑暗领主不受控制地变成野兽再变回来
5 | 那些被黑暗领主们冤枉的人的声音在他们体内无休止地尖叫。
6 | 黑暗领主每天都忍受着巨大可怕的、无休止的饥饿。
7 | 黑暗领主永远怀着畸形的卵囊，孵化出一波又一波的虫子
8 | 黑暗领主有额外的肢体，将它们自己撕碎后重新缝合

肉体恐怖设定Body Horror Settings

肉体恐怖可以发生在任何地方，从平凡的背景到华丽却令人不安的地点。

肉体恐怖设定表

D8 | 设定
1 | 一片红色肌肉构成的乡野，流血的眼睛嵌在被头发紧箍的树上
2 | 一个全由血肉制成的纪念碑和房屋构成的世界
3 | 一个平凡的领域，除了大量的黑发，即使是没有风的时候头发也总是在动
4 | 一个由废弃房屋组成的社区，每一间房屋都是由众多拟身怪拟态的。
5 | 一片不死巨兽的海洋，尽管它们爆裂的躯体里的内脏冒着泡却仍然在移动
6 | 一片覆盖着尸体的黑松林
7 | 一个比外表看起来要大的屠宰场，里面挤满了无声等待被屠宰的受害者
8 | 一个地下隧道系统，隧道的墙壁上布满了化石或木乃伊化的器官

肉体恐怖冒险地点Body Horror Adventure Sites

肉体恐怖与日常平凡的设定结合时会尤其令人不安，尤其是在角色难以取得帮助、治疗或确认他们的痛苦的真实性的地方。

肉体恐怖冒险地点

D8 | 冒险地点
1 | 一艘被遗弃的船，因神秘原因被埋葬
2 | 一座被藤蔓覆盖的、表面上被遗弃的监狱
3 | 一只死去的多眼巨兽的洞穴般的肠道
4 | 山谷里的一家客栈，室内漆黑，烟雾弥漫
5 | 一个被遗弃的避难所，只有害虫还在里面
6 | 洞穴系统，光滑，由闪闪发光的黑色岩石组成
7 | 一座古老的教堂坐落在一片古老的隧道上
8 | 一所庞大的大学，比周围的城镇还要古老，比居民的记忆还要古老

肉体恐怖情节Body Horror Plots

肉体恐怖领域的冒险通常是对玩家耐力的测试，无论玩家是试图坚持到救援到来，努力进行自救，还是试图靠自己逃离某处。或者，它们可能本质上是调查性的，要求英雄们揭露隐藏在世俗背后的黑暗秘密。

肉体恐怖情节表 Body Horror Plots

D8 | 情节
1 | 在更多享乐主义者死于自相残杀之前，弄清楚谁在组织当地的晚宴派对。
2 | 阻止从城镇中抓走居民的东西，无论那是什么。
3 | 找出是什么导致这个城镇的孩子变成畸形的雕像。
4 | 阻止杀死海洋生物并把它们变成怪物的东西，无论那是什么。
5 | 结束使森林野兽死亡、变异和半人化的诅咒。
6 | 在更多的镇民成为巨型昆虫的孵化器之前阻止更大的侵害。
7 | 解开导致城镇居民融化成巨大迷之肉块的谜团。
8 | 驱逐通过穿戴新鲜尸体来混入社区的邪魔


宇宙恐怖

宇宙恐怖Cosmic Horror

宇宙恐惧是围绕着个人渺小感的恐惧。这种题材基于异星实体的想法，这些想法如此庞大，如此真切，超越我们的理解，我们无法理解他们最简单的动机，看到它们就会迷失在它们的巨大之中，而这也就证明了我们过去、现在、将来都绝无可能对整个宇宙产生影响。

这一题材讲述了异星力量如何改变我们，扭曲我们对自我的期望和理解，贬低我们的思想，并将我们与使我们作为人类的本质分离。有时它是我们招致的后果。其他时候，它突然就发生了，只是一个环境的意外，我们只能希望能够活下来。

不管你怎么理解它，这类游戏都包含了控制力的丧失，自我的缺失，以及在一个冷漠的宇宙中所产生的渺小感。

此外，在创造你的宇宙恐怖领域时，考虑以下题材:

没有善与恶，没有秩序与混乱。

模糊不清。宇宙恐怖是难以名状的，要通过想象而不是细节呈现。

最好的情况是，宇宙恐怖让角色觉得自己逐渐脱离了熟悉的现实。

宇宙恐怖关于由人类无法理解的动机所驱动的不可言喻的力量。

邪教、禁书和怪诞的符号构成了宇宙恐怖的基石。

这种题材的题材有着将被边缘化的人口污名化为可怕而臭名昭著的精神病患的历史传统。你应当注意并避免这种特征*。

译注：*HP洛夫克拉夫特歧视少数人种，喜欢把偏远地区的少数人种描写成畸形儿，精神病患或邪教徒，这种描写也影响了后世的克苏鲁神话的衍生作品。

宇宙恐怖怪物Cosmic Horror Monsters

在宇宙恐怖冒险中表现出色的怪物会迫使他们不情愿的受害者产生改变。宇宙恐怖集中于未知的实体和生物，他们看到敌人的思想，并使用发现的思想对付敌人本身。任何怪物都可以轻易地被修改以适应这题材的冒险，它们也许是被幕后的智慧生物或巨大的宇宙力量所控制。

宇宙恐怖怪物COSMIC HORROR MONSTERS

挑战等级 | 生物 | 出自
1/4 | 寇涛鱼人 | MM
2 | 噬脑怪 | MM
2 | 五元冢 | MM
3 | 罐中之脑 | VGR
3 | 吉斯洋基武士 | MM
3 | 触须怪 | MM
5 | 夺心魔吸血鬼 | VGR
7 | 捕体植物 | VGR
7 | 夺心魔 | MM
7 | 憎恶蛇人 | MM
8 | 不可名状之恐怖 | VGR
10 | 底栖魔鱼 | MM
13 | 眼魔 | MM
19 | 弱化星之子使者 | VGR
21 | 强化星之子使者 | VGR
23 | 克拉肯 | MM

宇宙恐怖反派Cosmic Horror Monsters

当宇宙的恐怖反派还是凡人时，他们作为可怜的生物承受了难以想象的恐怖，渴望着以一种他们无法恰当表达的方式得到解脱。除此之外的是可怕的生物，恐怖的衍生物或那些自认为自己也是如此的人。此外，以下这些征兆也是真正的宇宙恐怖：无法理解的存在，像神一样的恐怖，以及无法沟通的力量的化身，以及那些存在本身就令角色们憎恨的事物。

宇宙恐怖反派Cosmic Horror Monsters

D8 | 反派
1 | 一个微笑着的黄眼游方艺人*，他/她的音乐能驱使听者谋杀他人
2 | 一个牧师，痴迷于创造一个避难所以保护她渡过即将到来的世界末日
3 | 一个城镇的镇长，他/她会尽全力确保市民完成他们神圣的转变
4 | 一位天文学家，因为他/她在星星上看到的东西而精神失常且欣喜若狂
5 | 一位老科学家，他确信自己必须使自己的身体成为不朽存在的使者的完美宿主
7 | 一个古老学派的图书馆长，她寻找隐藏在她的同事中的秘密
8 | 一个被宠坏的贵族，他/她想要建立一个邪教来向他们想要进入的国度进贡

*译注：此处使用的词是minstrel而不是作为玩家职业的bard，因此使用一个不同于吟游诗人而意思相近的词

宇宙恐怖折磨Cosmic Horror Torments

这种题材的黑暗领主的力量源自他们的研究或血统,或者是古老的numinosities,。宇宙恐怖领域的黑暗领主通常会遭受心理折磨。

宇宙恐怖折磨Cosmic Horror Torments

D8 | 折磨
1 | 黑暗领主痴迷于音乐，他/她的身体扭曲着，来表现他/她听到每一首歌曲。
2 | 暗黑领主正在变成一种早已灭绝的生物或来自遥远未来的东西。
3 | 黑暗领主可以同时看到多个位面，并且因为它们的炽热而失明。
4 | 黑暗领主被通过投射影像低于的异界之主所作祟。
5 | 黑暗领主在他/她体内孵化某种东西，一种会慢慢侵蚀他们皮肤的存在。
6 | 黑暗领主正在清空他/她自己的思想，并用他/她的卷轴的声音填充。
7 | 黑暗领主会随机地尖叫出他/她的主人的话语以及刻在石头和肉体上的信息。
8 | 黑暗领主看到的任何物体都只剩下一种不祥的颜色。

宇宙恐怖设定Cosmic Horror Settings

宇宙恐怖经常发生在关于学术或海洋的设定中，这两者都暗示着获取隐藏的知识，无论是在字面意味上还是隐喻上。当不在凡间国度时，宇宙恐怖的位面有存在于非自然的，违背逻辑的地方的趋势。

宇宙恐怖设定Cosmic Horror Settings

D8 | 设定
1 | 一个充满了靛青色沙子和无眼雕像的狂风领域
2 | 一个世界上的大片土地正在慢慢消失，被黑曜石的海洋所吞噬
3 | 一个由健忘的学者所统治的生锈尖塔王国
4 | 一片被巨像所占据的土地，巨像只在黎明和黄昏时移动
5 | 一片毫无预兆就出现的红色海洋
6 | 一片会移动的森林，里面到处都是发光的眼睛
7 | 一个由不死的君主组成的王国，他们的人数超过了他们惊恐的臣民
8 | 一片毫无特点白色的位面，只有眼睛在眨眼的时候才会打破这片景象

宇宙恐怖冒险地点Cosmic Horror Sites

除了在关键时刻，宇宙恐怖很少是公开的，它依赖于创造不易察觉但不断增长的不安，并把细节留给想象。

宇宙恐怖冒险地点

D8 | 地点
1 | 皇家图书馆的一个隐藏楼层
2 | 一幢家宅地下的第九层地下室，从外面看似乎很正常
3 | 一座破旧的庄园，空无一人，除了那些发誓说主人只是在独自思考的职工
4 | 一座山间的小客栈，永远散发着盐水的味道
5 | 一片森林里所有的动物都在此死去的地方
6 | 一个由圣武士们看守的要塞，他们都拔掉了自己的舌头
7 | 比在其上方的城市还要更加古老的下水道系统
8 | 一座单薄的小教堂坐落在树林里，钟声不停地响着

宇宙恐怖情节 Cosmic Horror Plots

在宇宙恐怖领域的冒险是暗淡，绝望的事情，其中能期盼的最好的事情就是相对完整的生存。 没有阻止究极邪恶的方法，但玩家可以努力暂时将其封闭起来。

宇宙恐怖情节

D8 | 情节
1 | 帮助父母亲找到他们在床下难以置信的巨大空间里失踪的孩子。
2 | 阻止一本有智能的邪恶书籍接触到一群邪教徒。
3 | 在某个古老教派的继承者变成恐怖怪物之前拯救他们。
4 | 阻止那些相信贵族的孙子会毁灭世界的人去献祭这个年轻的贵族。
5 | 找到并阻止一位音乐家，他的音乐已经使整个城市的人失去了睡眠。
6 | 在一个患有狂犬病的家庭衰落的祖屋中活过一个夜晚。
7 | 调查把一个小村庄的人们拖出家门，给他们穿上白银，然后把他们带到海浪中淹死的东西。
8 | 查清为什么小镇上的面包师开始制作一种填满了流行的、美味的、微微发光的蓝色粘液的糕点。


黑暗奇幻

黑暗奇幻Dark Fantasy

> 黑暗奇幻既是一种幻想题材，又是一种恐怖题材。一般来说，任何既有超自然元素又有恐怖主题的故事都可能被认为是黑暗奇幻，无论是充满恐怖元素的奇幻故事，还是以超自然恐怖为特征的现实世界。黑暗奇幻是指在幻想世界中，冷酷的主题、虚无主义的情节或恐怖的元素构成了一个奇幻故事。邪恶支配着黑暗奇幻的设定，堕落是司空见惯的，生命毫无价值。

你的幻想有多黑暗由你自己决定，但要记住英雄的角色，确保黑暗奇幻领域中有光明的地方。如果一个领域没有希望，需要抵抗和有意义的情节也就会变得很少。

此外，在创造黑暗奇幻领域时，你需要考虑以下题材:

善不常胜。拥有强大权力和无可匹敌的计划的坏蛋可能是一种常态。

善恶之间的界限是模糊的。选择一个至少不是最坏的决定。

腐败和猜疑在组织和个人中盛行。

魔法和魔法道具可能比较稀有，或者需要讨价还价或牺牲才能使用。

反英雄十分常见被世界的邪恶所玷污的角色或者是那些不愿被视作英雄的人。

黑暗奇幻怪物Dark Fantasy Monsters

任何怪物都能在黑暗奇幻情节中找到一席之地。《龙与地下城》中最具标志性的威胁比如龙和眼魔和其他超自然的敌人一样，都很适合在带有恐怖色彩的故事中出现。第五章详细介绍了如何将老面孔的怪物变成值得恐惧的威胁。

黑暗奇幻怪物

挑战等级 | 生物 | 出自
1/8 | 小法妖 | VGR
1/4 | 地精 | MM
1/4 | 小妖精 | MM
3 | 移位兽 | MM
4 | 影魔 | MM
5 | 土巨怪 | MM
6 | 蛛化精灵 | MM
7 | 死灵脓液 | VGR
8 | 废陋巨人 | MM
8 | 心火审判官 | VGR
10 | 蜡融妖 | MM
13 | 眼魔 | MM
15 | 紫虫 | MM
17 | 死亡骑士 | MM
17 | 成年蓝龙巫妖 | MM
21 | 巫妖 | MM

黑暗奇幻反派Dark Fantasy Villains

反派占据着黑暗奇幻领域的重要位置或控制权。这表现为政治控制、军事权威、物理或魔法力量，这允许他们直接支配他人。

黑暗奇幻反派

D10 | 反派
1 | 一台机器，相信自己是复活的暴君并试图用钢铁重建帝国。
2 | 地底人的领袖，密谋控制月亮以阻挡灼热的日光
3 | 一个大祭司，意图将整个国家带入他们的神的异界国度
4 | 一个绝望的将军，释放了他们无法控制的异界军队或战争机器
5 | 一个巨树人，与掠夺者结盟并企图砍伐每一片森林
6 | 一个贤者，不计后果地阻止任何一人死亡来解决无休止的战争
7 | 永恒皇族阴谋集团的一名成员，他们支持一场对天界山的战争，因为他们的不朽依赖于天使的鲜血
8 | 一群灵魂成瘾的圣堂武士的指挥官，通过将罪犯燃烧成具有精神活性的精魂尘埃来惩罚犯罪
9 | 一条远古龙，它神一般的魔法能吸干领域的生命
10 | 一个杀死了所有同胞的神，现在统治着凡人的世界

黑暗奇幻折磨Dark Fantasy Torments

对于黑暗奇幻中的黑暗领主来说，权力是他们痛苦的根源。也许他们的统治地位的上升导致他们牺牲了对他们来说最重要的东西，或者他们在暗中寻求摆脱他们的力量，但又害怕失去它。

黑暗奇幻折磨

D8 | 折磨
1 | 黑暗领主的政权里充满了间谍和破坏者，加深了黑暗领主的偏执症。
2 | 毫无价值的马屁精包围着黑暗领主，他们不断的赞美让每一个成功都变得空洞
3 | 黑暗领主不可思议的力量不受控制地破坏了他所关心的一切。
4 | 其他人对黑暗领主极度敬畏或恐惧，使得黑暗领主被孤立。
5 | 想象或记忆中的对手无休止地批评黑暗领主，引起了他们的疑虑
6 | 社会抢先为黑暗领主永远无法达成的成就庆功
7 | 暗黑领主寻求失去荣耀的快乐，与无价值的敌人进行无意义的竞赛
8 | 黑暗领主制造灾难来为他们无力履行自己的职责分散注意力

黑暗奇幻设定Dark Fantasy Settings

邪恶的个人会在黑暗奇幻领域留下自己的印记，无论是充满压迫感的建筑，无法避免的吹捧，还是在被掠夺的环境上留下的伤痕。或者，设定可以展示灾难的影响也许是导致残暴势力崛起的事件。这样的伤痕同时出现在设定和当地居民身上。

黑暗奇幻设定

D8 | 设定
1 | 在这片大地上，高耸的支架穿透了魔法的地脉，让它们的力量被抽干
2 | 一个国家，被魔法的污染或在一场古代战争中使用的武器的余波所破坏
3 | 一个帝国，覆盖着全视宗教的警告符号
4 | 一座城市，漂浮在充满原始掠食者的海洋上
5 | 一片土地，上面散布着魔法的巨型结构漂浮和坠落的废墟
6 | 一个被无法阻挡的泥怪、传染病或蜂群侵蚀文明的世界
7 | 一个由未知生物创造的半位面，上面布满了他们的测试对象
8 | 一个充满惩罚或无尽无聊的地方，黑暗领主认为这是死后生活的一部分

黑暗奇幻冒险地点Dark Fantasy Adventure Sites

邪恶在黑暗奇幻领域根深蒂固而具有影响力,这些真理被宏伟的冒险地点所反映。他们的规模和宏伟似乎与领域的正常结构不成比例，而协助创造它们的魔法显然超出了凡人的力量可以创造或摧毁的程度。

黑暗奇幻冒险地点

D8 | 地点
1 | 一个不断扩张的迷宫，用来保护被禁锢在它内心的邪恶
2 | 一片森林，每棵树都是从木乃伊化的英雄身上长出来的
3 | 一个魔法工厂，把生物提炼成可以实现愿望的万能药
4 | 一个犯罪集团的豪华下水道学院，新兵在这里被转化成完美适合实施一场几乎不可能的抢劫的工具
5 | 一个强大但处于休眠中的智能武器的破碎精神图景
6 | 一座巨大的大教堂，用来实行信仰和牺牲的究极表达
7 | 一个宫殿，非人的居民故意在这里把自己石化
8 | 一座要塞，七扇锁着的门将地下世界封锁起来

黑暗奇幻情节Dark Fantasy P Lots

在黑暗奇幻领域的冒险故事中，不能令人信服或不情愿的英雄(或敌对的反派)会反击这个领域中的邪恶势力。这可能会涉及到一个毁灭世界的阴谋，或者影响一个贫民窟的街头级恶行。

D8 | 情节
1 | 追踪一个眼魔形状的血肉魔像，了解它为什么以特定的个体为目标
2 | 封印一个通往恶魔过度的入口，这个领域的入口是一个无辜侍僧的嘴
3 | 治愈一种把人变成阴影的病毒
4 | 抵御向两足动物宣战的巨蜘蛛集群
5 | 阻止魔女集会使用火山口作为坩埚施放强大的咒语。
6 | 在人们发现敬爱的统治者是巫妖时，保护一个国家不被分裂。
7 | 驱逐在月亮上作祟的精魂。
8 | 揭穿一个躲在凡人中间的异界逃兵的身份，以免他们逃离的不朽者为了找到他们而进行破坏性搜索。


民间恐怖

民间恐怖Folk Horror

民间恐怖冒险包含了世代传承的传统、信仰和观念，并经历了可怕的曲折。对于那些把为了安抚陌生的神献祭或潜伏的怪物而进行献祭的行为归因于秘密传统的人来说，这样的献祭是家常便饭。然而，在外人看来，这些做法揭示了常识、社会真理以及禁忌都是人的主观决定的。

民间恐怖探索了对孤立、迷信、妄想症和失去真理的恐惧。看似田园牧歌般的社区、乡村的隐逸、被遗忘的传统和自然主义的邪教都经常出现在民间恐怖的冒险中，特别是当它们与公认的现状形成鲜明对比时。

在民间恐怖故事中，角色一般会发现他们的信仰并不像他们想象的那样普遍，这些信仰并不能抵御那些拒绝他们的人。在这些故事中，角色发现他们对世界运转方式的看法其实是少数派，因为他们周围的人践行着超出他们理解的传统。或者，角色可能会意识到他们自己的信仰是谎言，因为其他人揭示了令人不安的真相。

归属于民间恐怖故事传统的社区很少能容忍非信者。外乡人可能会得到一个遵守社区的行为方式的机会，但否则就会被视为异端或堕落分子。毫无疑问，他们的古老传统有对付亵渎者的方法。

在创造你的民间恐怖领域时，考虑以下题材:

诡异而潜藏危险的传统在与世隔绝或其他私人社区里盛行。这可能意味着一个乡村村庄，一个失落的文明，或一个更大社区中的阴谋集团。

一个社区的环境往往会影响其信仰。他们的传统可能是自然主义的，或者与某种古老的知识有关。

艺术、符号、工具、庆典和其他信仰的装饰有助于更加具体地表现出一个社区传统的怪异。

社区成员通常隐藏他们的信仰，无论是物理性地掩盖它们，还是通过权力操纵他人。

民间恐怖故事中的社区往往是公认的社会里某些方面的阴暗面的反映。

民间恐怖故事中强调的信仰可能是真的，也可能不是真的。

民间恐怖团体通常有令人意外的方式用于利用外来者或清洗非信者。

民间恐怖怪物Folk Horror Monsters

怪诞的传统和与怪物结成的非自然联盟填满了民间恐怖的故事。当某事物被延续几代人的时候，即使是最奇怪的做法，最危险的人也可能被认可为是社会的一部分。你的民间恐怖领域里的社区是否与致命的怪物一起生活？当地信仰是否认为一个显而易见是可憎怪物的东西是他们的神？一个团体是否为了安抚田里的幻想精魂而进行献祭?

任何怪物都可能成为你的民间恐怖领域的特色。对这些生物的接受和自愿接受奴役的行为正提供了恐怖的来源。民间恐怖怪物表显示了一些适合这种题材的生物。

民间恐怖怪物

挑战等级 | 生物 | 出自
1/2 | 蕈人成体 | MM
2 | 启蒙树木 | MM
2 | 邪教徒 | MM
2 | 鬼火 | MM
2 | 绿鬼婆 | MM
3 | 鸦人 | MM
5 | 蔓生怪 | MM
7 | 捕体植物 | VGR
9 | 尸变僵尸 | VGR

民间恐怖反派Folk Horror Villains

民间恐怖反派很有控制欲，他们会引导其他人遵循他们可能并不完全理解的传统。他们积极地捍卫自己的信仰和社区，并可能急切地寻求新加入者或危险的亵渎者。

民间恐怖反派

D8 | 反派
1 | 一位隐居寺庙的大祭司需要在一年一度的节日前找到完美的祭品
2 | 当孩子对着昏暗的镜子念韵文时出现的复仇女神
3 | 一个夜鬼婆，出现在那些喝一种用薰衣草和麦角制成的特殊茶的人的梦中
4 | 一个变形生物，变作它吃过的最后一个人的样子
5 | 一个柳条巨人，在新月期间活跃，收集祭品并惩罚怠慢的人
6 | 一个村庄，里面的人们以古代人的方式行事，这样他们才不会激怒一个古老的、阴魂不散的幽魂
7 | 一个树人，要求用活化树枝来代替被城镇建筑清理掉的树枝
8 | 一个用已死村民的尸体制成的护卫巨人

民间恐怖的折磨Folk Horror Torments

一个民间恐怖领域的黑暗领主已经被他们所代表的传统、土地或仪式所吞噬。然而，他们可能无法完全理解自己的信仰，导致他们无法履行自己的职责，或导致仪式失控。尽管如此，这些黑暗领主们仍然很忠诚，拼命地试图证明自己或满足他们信仰的目标。

民间恐怖的折磨

D6 | 折磨
1 | 黑暗领主无法与他们崇拜的精魂交流。为了证明自己的价值，他们做出了更大的牺牲。
2 | 黑暗领主不断地，不受控制地说出预言
3 | 黑暗领主被他们前辈吹毛求疵的鬼魂所困扰
4 | 黑暗领主是唯一一个坚持一种古老信仰的人，并拼命地试图改变非信者的信仰
5 | 黑暗领主试图为他们的信仰主体把自己的身体转化成容器或门
6 | 黑暗领主知道社区的信仰是错误的，却依旧保持假象来维持统治的权利

民间恐怖设定Folk Horror Settings

民间恐怖故事经常发生在与世隔绝的地方或农村地区,但也可以被设定在任何社区被孤立或者传统停滞的地方。

民间恐怖设定

D6 | 设定
1 | 一个乡村，有一望无际的干草田，五颜六色的谷仓和永远微笑着的村民
2 | 一个漂浮在空中的岛屿，地表崇拜者们做梦都想着下方的地面
3 | 镇民通过摄入一种罕见的真菌而参与的集体心灵感应
4 | 隧道，下水道居民要在这里确保“城市之血”永远流淌
5 | 一片冰川，居民因为害怕在他们社区作祟的寒冰精魂逃离而从未离开
6 | 相互敌视的村庄正在进行一场秘密的、历史久远的战争

民间恐怖冒险地点Folk Horror Adventure Sites

这些民间恐怖冒险的地点体现了一个社区的传统或是使它与整个社会隔绝的东西。

民间恐怖冒险地点

D6 | 冒险地点
1 | 一个看似废弃的小教堂，已经被被烧毁后又重建了一千次
2 | 一个鬼婆的小屋，坐落在腐烂糖果堆积而成的山顶上
3 | 一个不断传出低语的深坑，曾经被一块覆盖着祷文卷轴的巨石堵住
4 | 在这片土地上，小路呈走廊状生长，通向中心的废墟
5 | 一栋用一个石圈组合而建成的公寓
6 | 一个洞穴，一个异界生物的发光骨头从墙上伸出来

民间恐怖情节Folk Horror Plots

民间恐怖故事通常涉及到外乡人或社区中不知情的新成员发现令人不安行为的情节。

民间恐怖情节

D8 | 情节
1 | 找到一个为了躲避当地邪教而逃跑的失踪村民。
2 | 猎杀造成瘟疫的怪物:一个原本要作为祭品的独角兽。
3 | 查明为什么骑马进入城里的人都会被监禁并被判处死刑。
4 | 帮助一个邪教召唤一个邪魔，以此与即将到来的更大的邪恶作战
5 | 打败一个残暴的鬼婆，她被镇上所有人保护并被称为“奶奶”
6 | 在居民们接受了角色们的队伍并拒绝让他们离开后逃离这里
7 | 了解为什么角色们与一个地下村庄的创始人们有着不可思议的相似之处。
8 | 杀死一条龙，以此证明一个角色是被预言选中者。


鬼魂故事

鬼魂故事Ghost Stories *

鬼魂故事属于心理上更复杂的恐怖题材。只有通过揭露悲剧的故事和过去的错误，英雄们才能真正使那些给生者带来苦难的势力安息。

鬼魂故事触及了人类存在的基本问题:灵魂的本质、生命有限的沉重事实，以及祖先和历史的负担。鬼魂会作为超自然正义的冷酷武器而显现，将那些应对他们的死亡负责的人扔进人间地狱，让他们在那里因自己的罪恶而受折磨。他们也会因悲伤和对终结的渴望而显现，在一个地方徘徊，直到他们一生未竟的事业得以完成。

此外，在你创造自己的闹鬼领域时，可以考虑以下题材:

所有的鬼魂都有一个深邃的故事，而这故事可以由最小的细节道出。一个简单的挂坠盒或肖像可能包含有阐明闹鬼原因的线索。

人与人之间的联系可以让鬼魂故事更有分量。你可以考虑以一种英雄无法预测的方式将英雄与鬼魂联系起来，比方说揭露一个鬼魅般的反派是英雄的祖先。

英雄是那些心灵纯洁、毫无戒心的人，他们的决心会被故事中的事件所动摇。你可以寻找用闹鬼来测试英雄心灵的方式。

英雄需要能动性一种让鬼魂安息的方式。一旦故事被揭秘，你就必须确保有与鬼魂战斗的明确方式。

鬼魂往往是邪恶的，但他们也不必如此。一个鬼魂可能为了警告英雄们即将到来的劫难而出现。

鬼魂故事怪物Ghost Story Monsters

任何体现或作为对过去不公或悲剧的回应的生物，对鬼魂故事都是一个强而有力的加成。在创造你自己的鬼魂时，不要限制你自己，大胆使用那些无形的不死生物。第4章的“haunted traps”部分也探究了创造具有威胁性的鬼魂的选项。

鬼魂故事怪物

挑战等级 | 生物 | 出自
1/2 | 死亡之颅 | VGR
1 | 活化盔甲 | MM
1 | 亡命恶犬 | MM
1 | 稻草人 | MM
2 | 幽灵（作祟幽灵） | MM
4 | 女妖 | MM
4 | 鬼魂 | MM
5 | 还魂尸 | VGR
6 | 缢语鬼 | MM
9 | 树人 | VGR
10 | 杜拉罕 | MM

鬼魂故事反派Ghost Story Villains

虽然鬼魂故事中的反派通常是鬼魂或闹鬼的地方，但他们也可能是引起闹鬼的家伙。

鬼魂故事反派

D10 | face=黑体>反派
1 | 一个灵媒者，把受害者喂给鬼魂以换取控制他们的力量
2 | 一个死去已久的谋杀犯的鬼魂，他生前和死后都在跟踪同一类型的受害者
3 | 一个残暴的族长闹鬼的家，他拒绝放弃对他的后代的控制
4 | 一个祭司，在大教堂饥饿的鬼魂手中标记不值得去死的人
5 | 一个幻影骑士，扫荡整个村庄并带走了那些不相信她的传奇的受害者
6 | 一个不受约束的鬼魂，在受害者的噩梦中反复出现
7 | 一个变化无常的幻影，由一个丑闻事故的受害者化成，以折磨受害者为乐
8 | 一个过去的暴君的鬼魂，她要求她曾经统治过的村庄向她献祭
9 | 一个鬼魂猎人，制造作祟的鬼魂让不知情的客户吃苦头，然后让他们为除灵付钱
10 | 一个邪恶船长的鬼魂，潜伏在他们的沉船附近并不断攻击过往的船只和乘员

鬼魂故事折磨Ghost Story Torments

无论他们是活着的怪物还是鬼魂，鬼魂故事设定中黑暗领主的悲剧都是他们咎由自取。

鬼魂故事折磨

D8 | 折磨
1 | 黑暗领主驯服了他闹鬼的宅邸里的鬼魂，但每次这么做他都需要献出一段记忆
2 | 黑暗领主的皮肤被闹鬼所扰，但她可以暂时从她精心制成的伤疤中解放鬼魂
3 | 十二个迎合黑暗领主的鬼影；每一个鬼影都是一种他再也感受不到的情感*
4 | 吸血鬼的灵魂让黑暗领主永远年轻，但肉体感官早已逃离了他们
5 | 尽管黑暗领主还活着，但他/她被诅咒无法说服任何人相信他们不是鬼魂
6 | 所有的鬼魂都服从于黑暗领主，而黑暗领主不能接触任何人，除非偷走他们的灵魂
7 | 黑暗领主完全控制着这个世界和鬼魂世界之间的帷幕，但是如果他走出自己的宅邸，他就会被永久摧毁
8 | 黑暗领主看到的任何动物都会死亡，并在她的家变成的病态动物园里变成鬼魂作祟

*前一个鬼影是phantom，后一个鬼影是spirit，原文的作者只是想用不同的词而已

鬼魂故事设定Ghost Story Settings

苦难，悲惨的死亡，或一个反派的极恶行径会在鬼魂故事设定的地点微妙地表现出来。通常情况下，一个设定的闹鬼之处haunting会慢慢显露，直到恐怖的全部本质被展示出来。

鬼魂故事设定

D8 | 设定
1 | 一个国度，在这里和鬼魂说话就像和活人说话一样
2 | 一个坟墓城邦，这里所有活着的居民都是守墓人
3 | 一个国家，居民们举行累人的仪式来使愤怒的死者安息
4 | 一个城市，暴力的受害者只有在他们的谋杀案被解决后才能进入来世
5 | 一艘船，和一百年前在海上失踪的船有着同样的名字和航线
6 | 一个国度，在这里一个普通的仪式就能让一个活人和一个死人交换处境
7 | 一片广袤的森林，一个残忍的贵族曾经在此以狩猎穷人为消遣
8 | 一片通灵者受人尊敬的土地，因为他们维持着生者和死者之间的帷幕

鬼魂故事冒险地点Ghost Story Adventure Sites

鬼魂故事非常个人化，这种题材的冒险故事发生在充满悲剧历史的设定中。

鬼魂故事冒险地点

D8 | 地点
1 | 一个老旧的音乐学院，里面的居民很可能要遭受可怕的事故
2 | 一座村庄墓地，埋葬着可怕的大规模犯罪的受害者
3 | 一个破旧的谷仓，里面有许多奇异的动物在一场大火中丧生
4 | 一个阁楼，一个渴望复仇的鬼魂已经在里面被闭锁了几十年
5 | 一个剧院，几十年前一个演员在这里设计毒死了他们的对手
6 | 一家奢华的酒店，多年来，贵族们在这里杀害员工，以防他们的丑闻流出
7 | 一个风景如画的悬崖，是情侣们的热门约会地点，尽管经常有情侣在这里摔死
8 | 一座灯塔，在那的一个孤独守卫是唯一可以将一支精魂大军困在海湾里的人

鬼魂故事情节Ghost Story Plots

鬼魂故事冒险需要了解闹鬼背后的故事并最终解决它。最好保持鬼魂动机背后的神秘性到英雄们发现隐藏的真相。

鬼魂故事情节

D8 | 情节
1 | 调查村庄古老墙壁上鲜血涂鸦并制止破坏分子
2 | 一位垂死的英雄确信他们会变成鬼魂归来。防止这种情况发生。
3 | 搞明白为什么一个显赫家族的成员们从不允许任何人进入他们的客房。
4 | 解决一个只会说“血”、“洋葱”和“酒”的鬼影的谋杀案。
5 | 解决女伯爵的谋杀案，她和她的母亲和祖母淹死在了同一口井里。
6 | 说服一个顽固的守财奴去他闹鬼的家，让他不死的家人安息。
7 | 谨慎地跟随一个鬼影流浪者，以找到她消失的地方以及和她一起消失的人。
8 | 搞清楚为什么每年冬至时会有一群鬼魂围攻当地的神殿


哥特恐怖

哥特恐怖Gothic Horror

哥特恐怖是自内心而不是外在的恐惧。它以一种尖锐的方式粉碎了人性的假象，它为我们举起一面镜子，说:看我们真实的样子，然后再看我们伪装的假象。在文明的面具下，是堕落。在薄薄的社会虚饰下，是邪恶。在所有复杂的外表下，我们不都是猎食者或猎物吗?哥特恐怖粉碎了我们自欺欺人的谎言，并表明了我们不是某个遥远的存在，而是，并且将永远是自己的不幸的缔造者。对完美的追求让我们发现自己的不完美。我们对神性的追求使我们相信我们自己就是神。这些都是在哥特恐怖故事中作祟的主题。

当你在创造哥特恐怖领域时可以考虑以下题材:

哥特式故事包含强烈的，甚至夸张的情感。爱情、竞争和改变人生的事件在这种冒险中如同家常便饭。

氛围和恐惧感是实现哥特感的关键。你的故事选址可以是一座破旧的公寓，毁坏的大教堂，或其他不祥的地方。

哥特式的英雄通常品德高尚，充满激情，或勇敢无畏。为冒险寻找测试角色们的信仰和道德的方法。

哥特式的反派无可救药的邪恶，但这一点不应该立刻揭露。在揭露反派们可怕的秘密之前先用一些细节暗示它们。

牺牲在哥特小说中非常突出。给予角色们痛心的选择。

哥特恐怖怪物Gothic Horror Monsters

充满悲剧或可憎起源的生物在哥特恐怖冒险中有出色的效果。通常情况下，低级怪物会衬托出更强大的反派的邪恶、力量或背景。例如，成群的蝙蝠表明了吸血鬼与夜行生物的联系，而狼人则表明了吸血鬼嗜血的本性。

哥特恐怖怪物

挑战等级 | 生物 | 出自
1/4 | 僵尸 | MM
1 | 食尸鬼 | MM
2 | 石像鬼 | MM
2 | 鸦人 | VGR
3 | 绿鬼婆 | MM
3 | 狼人 | MM
4 | 魅魔/梦魔 | MM
8 | 诺斯费拉图 | VGR
11 | 火巨灵 | MM
13 | 凶咒狼人 | VGR
13 | 吸血鬼 | MM

哥特恐怖反派Gothic Horror Villains

哥特恐怖故事中的反派在他们的真实本性被揭露之前都是狡猾或谦逊的。任何一个有着黑暗秘密的有趣人物都可以成为一个哥特恐怖反派，而残忍、恶德或崇善之敌的惊人本性被慢慢揭露的哥特式反派是最成功的。

哥特恐怖反派

D8 | 反派
1 | 一个隐居的贵族，他不是吸血鬼，但利用自己的名声恐吓他的属下
2 | 一个放纵的交际花，与堕落势力做了一个可怕的交易来永葆青春
3 | 一个科学家，痴迷于创造完美的毒药、机器或生命形式
4 | 一个受人爱戴的富豪，为了他的美容仪式而绑架平民并窃取他们的鲜血
5 | 一个名人，公开谋杀无辜的人，但却利用他们的魅力逃避了惩罚
6 | 深爱着一个怪物的某人，为了保证它吃饱并安全，他会做任何事
7 | 一个富二代，操纵野心勃勃的人去做可怕的行径
8 | 一个毒师，企图通过定点谋杀来操纵历史
9 | 一个艺术家，通过制造可怕的事故来为她的艺术提供灵感和参考
10 | 一个怪物猎人，将他们认为有罪的人指认为怪物

哥特恐怖的折磨Gothic Horror Torments

无论哥特式反派是沉溺于恶行还是被厌世所吞噬，自我贬低和自我厌恶都潜伏在他们邪恶的心中。结果就是他们会恶毒地折磨自己。

哥特恐怖的折磨

D8 | 折磨
1 | 黑暗领主的灵魂被阴影吞噬殆尽，将所有照耀在他们身上的光芒都消逝了。
2 | 黑暗领主继承了无尽的财富，但她穿的华服变成了破烂，食物的味道像灰烬。
3 | 黑暗领主无与伦比的美丽，但当地人认为他是一只可怕的野兽。
4 | 黑暗领主身上的纹身详细描述了他们的罪恶。
5 | 黑暗领主是每晚奢华舞会的焦点，但在白天他会变成了一尊铅像。
6 | 一队精魂的唱诗班追随着黑暗领主，不停地唱着她的罪恶。
7 | 黑暗领主不停地哭泣，流着血、墨、毒液或铁水的眼泪。
8 | 黑暗领主知道自己将如何死去，并且在哪都能看到末日将至的迹象

哥特恐怖设定Gothic Horror Settings

不祥的历史、超自然力量和潜在的不祥气息是哥特恐怖设定的主要内容。

哥特恐怖设定

D8 | 设定
1 | 一个城邦，这里的统治者正在秘密地与兽化人、鬼婆和吸血鬼交战
2 | 一个乡村，四处散落着巨大的盔甲碎片
3 | 一个国家，这里的雾中隐藏着致命的野兽
4 | 一个岛，岛上的居民通过献祭来避免可怕的变异
5 | 一座巨大如山的教堂，致力于将预言中的生物变为神
6 | 一个永恒黑夜的森林，嗜血的生物生活在可怕的和平中
7 | 一座城市，所有在这里死去的人都被浇筑成了石膏像，被用来装饰街道
8 | 一个艺术家的天堂，在那里，残暴被升华为可怕而美丽的艺术形式

哥特恐怖冒险地点Gothic Horror Adventure Sites

哥特恐怖故事常常以一个孤独的建筑为中心，堕落在那里找到了自己的家。

哥特恐怖冒险地点

D8 | 地点
1 | 一座宅邸禁止出入的东侧厅，那里每晚都传出可怕的噪音
2 | 一座城堡，所有来访者都变成了老鼠、蝙蝠、蜘蛛和其他野兽
3 | 一个科学实验室，这里保存的身体部位承载着它们以前主人的意识
4 | 一个隐藏的斗技场，在这里，对手和恋人为了证明他们情感的力量而战斗
5 | 一个美丽的花园，过去的看守者发现这里雕像和古树是不朽的
6 | 一座塔，光荣的英雄们宣誓保护这里的怪物统治者
7 | 一个奢华的旅馆，每晚都会有随机一个客人被自己的血呛死
8 | 一所牧师住宅，里面的彩色玻璃窗囚禁着虔诚的灵魂

哥特恐怖情节Gothic Horror Plots

诗意的悲剧，善恶二元对立，以及对邪恶行为的清算，是构成哥特恐怖情节的坚实素材。

哥特恐怖情节

D8 | 情节
1 | 查清为什么任何人只要说出王子的真名就会立刻化为灰烬
2 | 调查一个科学家的失踪，只有通过他们的通信
3 | 帮助忏悔的不朽者消除几个世纪来的痛苦回忆
4 | 追踪一个连环杀手，她将受害者钉在同一个纪念碑上
5 | 结束一个贵族遭受的磨难，他/她每晚都会变成一个活体人偶
6 | 解决凡人和魔鬼之间的争端，他们都声称同一个孩子是他们的下一任统治者
7 | 给一对精魂带来安息，它们给任何想要结婚的情侣带来了悲剧
8 | 找到结束这片土地上世代诅咒的方法，不要让一群无辜者心甘情愿地牺牲自己


其他恐怖题材

其他恐怖题材Other Horror Genres

当你在恐惧诸领域中创作冒险时，除了上述的恐怖元素，你还可以考虑尝试以下恐怖题材。除此之外，还有许多其他类型的恐怖故事可供你尝试。考虑一下了解这些恐怖类型的特征，或者看看你自己最喜欢的恐怖电影和故事的题材。去理解一种题材的恐怖故事令人恐惧的原因以及你如何在你的故事中模仿或颠覆题材的转义可以为你的恐怖冒险提供无尽的灵感

灾难恐怖Disaster Horror

在灾难恐怖的冒险中，世界已经化作废墟或者它正在迅速走向毁灭。超乎想象的事情发生了，结果就是社会逐渐崩溃。在这些故事中，怪物或反派可能会被陨石撞击或火山喷发所带来的连锁反应的灾难所取代。无论英雄的力量如何，最关键时刻的重击或最强大的法术也无法修复被地震摧毁的城市或被瘟疫蹂躏的世界。

在你的恐怖冒险中，灾难不一定是自然的。魔法的破坏，时代的变迁，以及强烈的位面撕裂可能会播下各种超自然的混乱。战争和无情的怪物群比如一支僵尸或邪魔军团也会造成地区或世界的毁灭。

在所有这些情况下社会都会崩溃。没有可以睡觉的旅馆，治疗者稀少或者负担过重，随着政府的崩溃，无政府状态也在上升。环境危害，如《地下城主指南》中的环境危害，可能会极端猛烈并会导致食物或其他资源的匮乏。惊慌失措的无辜者、投机倒把的拾荒者和无人领导的军队都在寻求生存。他人的在绝望中行为甚至可能比引发这一切的灾难更可怕。

当你基于灾难恐怖去创造冒险时，问自己以下问题:

灾难是什么?是一个自然，或超自然的事件，还是恐怖武器的作用?是战争还是无穷无尽的怪物?

这场灾难是人为制造的吗?背后有什么原因吗?

有哪个地方幸免于这场灾难吗?

社会的哪些部分已经崩溃了?大多数普通人是试图安然度过灾难，还是为了寻求安全而逃离?

是谁在利用这场灾难?是普通人，怪物，还是其他威胁?

每个人都相信灾难的危险吗?

这场灾难是否引发了例如妄想症、邪教信仰或食人等极端行为?

世界还会和以前一样吗?

超自然侦探故事Ougult Detegtive Stories

植根于超自然侦探的冒险跨越了幻想，神秘和恐怖的界限。对于超自然侦探来说，解决超自然的谜团是他们工作的一部分。在这些冒险中，反派使用超自然的力量来达到邪恶的目的，而角色扮演侦探，阐明案件，研究作案方式，推断犯人，并最终结束威胁。调查和智慧是这些冒险故事的中心，尽管与启发这类题材的黑色小说一样，动作要素在这其中也有很大的发挥空间。

超自然侦探冒险可以像任何其他恐怖冒险一样可怕，但也可能有着更轻松的基调。冒险者可能只有在恐怖发生后才会经历恐怖，只有当他们准备好结束敌人的威胁时才会面对敌人。当然，这类游戏也有独特的威胁元素，比如反派将侦探视为对手或目标。

当你在创作超自然侦探冒险时，你需要考虑哪些怪物、魔法或其他超自然力量会给犯罪活动带来惊心动魄的转折。角色会如何抓住一个隐形的杀手或在外层位面行窃的盗贼?当你知道了反派的行动方式时，考虑一下它是如何暴露自己的。即使你不确定，也要听取角色们的计划并让他们在你的冒险过程中感到精彩。

当你受到神秘侦探故事的启发去创造冒险时，问自己以下问题:

是什么犯罪势力或超自然力量在逃?它犯的是什么罪?或者说它造成了什么麻烦?

是谁想要阻止这个反派?他们有个人原因吗?

那个反派留下了什么证据?最初的证据是如何误导人们的?

在调查过程中，角色们会发现什么明确的证据?

反派的行为有多可怕，或暗示更大的阴谋?角色受到威胁了吗?

角色会如何给反派设下圈套，把他们引出来，还是预测他们的下一步行动?

心理恐怖Psyohologigal Horror

心理恐怖故事通过拔高或质疑角色的精神、情绪和感知状态来创造悬念。他们经常强调角色的想法和行为之间的差异。

当创造基于心理恐惧的冒险时通常要考虑的是恐惧和焦虑，这些很容易成为反派和怪物的代名词。对于被同胞批评的恐惧可能表现为一个无法无天的陪审团，而对于改变的恐惧可能表现为一个将那些威胁她的社区现状的人石化的美杜莎。

不确定性、猜疑以及现实与虚幻之间模糊的界限也塑造了心理恐怖故事。在你的冒险中，这可能会以不可靠的信息的形式出现。角色可能经历了一场致命的遭遇，却在最后醒来，而之前并没有意识到自己睡着了。在逐渐破坏角色的感知之前，确保你知道这些被扭曲的感知被什么所驱动，以及角色是如何克服它们的。第4章的“fear and stress”部分提供了应对冒险压力的选项。如果某些势力积极地试图给角色们带来压力，这可能会带来它自己的心理恐怖冒险。

要注意的是，一些经典的心理恐怖故事给精神疾病蒙上了污名。当你考虑以下问题时，尽量避免在你的冒险中使用这样的特征:

角色们害怕什么?法师会害怕失去记忆吗?战士会害怕变老吗?牧师会害怕他们的神是个谎言吗?

如果每个怪物都是人们恐惧的具现，那么你最喜欢的怪物代表了什么?你的冒险能强调这一点吗?

角色们可能会因为什么而会认为周围的人都在欺骗自己?这是妄想症，一个真正的阴谋，或者两者兼有?是谁或什么东西在幕后操纵了这一阴谋?

如何环境改变以破坏角色的实感?迷雾已经在其中发挥了作用，没有门、没有楼梯、没有尽头的建筑也能做到这样，但还有什么能有这样的作用呢?

刽子手恐怖Slasher Horror

每一个怪物都是一个故事，其中很多都是恐怖故事。这种恐怖故事的主题是与无情杀手对抗，这些杀手可能是人，也可能是怪物。这些冒险故事充满了恐怖的细节、与强大敌人决战的悬念以及对死亡即将到来的恐惧。

这题材的冒险通常包含一个威胁整个群体的主要敌人。这可能是一个庞大或狡猾得超乎寻常的野兽，一个恐怖的谋杀者，一个潜藏于城镇中的怪物，或是一个传播一种独特死亡的超自然威胁。创造自己的怪物或刽子手恐怖冒险时，你应该选择一个挑战等级足够高的生物，让你的冒险者小队无法靠几次幸运的命中就击败它。考虑在各种你渴望探索的场景中出现的怪物的细节。例如，当美杜莎用石化的身体部位进行谋杀或在石化受害者之前强迫他们摆出令人不安的姿势时，它就会变得更加恐怖。同时，考虑反派的目标是谁，以及为什么反派选择攻击这个群体。是出于饥饿，还是为了复仇，还是这种生物有一种更深层次的杀戮欲望?

记载于第5章中的无情杀手relentless killer为冒险提供了完美的敌人。同时，当你在创造受怪物或刽子手恐怖启发的冒险游戏时，你需要问自己以下问题:

怪物或刽子手是谁?它们是如何杀人?是什么它们臭名昭著?

为什么社区对凶手毫无防备?

凶手用何种惊人的方式使用它的力量?

凶手是如何逃脱追捕的?它藏在哪里躲避追捕呢?

凶手认为自己的行为是正当的吗?社会是否在某种程度上对它不公?

在你的故事中，哪些角色只是为了成为受害者而存在?

什么样的高潮事件才能确保引出杀手?


鸦阁魔域诸领域

第三章：鸦阁魔域诸领域Domains of Ravenloft

在幽影位面遥远一角，漂流着一个隐藏的广阔空间，其中迷雾翻滚，既现实又虚幻。在这多元宇宙这可怕的边缘地带，横跨时间与空间，黑暗力量收集了最为邪恶的存在，囚禁在许多迷雾笼罩、插翅难逃的领域中。这就是恐惧诸领域，来自龙与地下城鸦阁魔域世界设定的噩梦半位面们。数不清的恐怖潜伏在这里，但黑暗力量的收藏还远未完成。

本章节为地下城主探索恐惧诸领域迷雾重重的真相提供了信息，也为骇人的领域、可怕的黑暗领主和身陷黑暗力量魔掌的勇敢漫游者们列出了范例。


鸦阁魔域的基本特性

鸦阁魔域的基本特性Nature of Ravenloft

在恐惧诸领域中，事物在物质位面适用的规律并不一定行得通。下面的小节详述了黑暗力量如何操纵迷雾之地，以及领域中的居民如何适应（或者极力避免思考）这样的世界。


迷雾

迷雾The Mists

迷雾总会出现在领域的边界处，但是，在任何冒险所需要的地方，都可以升起稠密的迷雾之墙。这样的迷雾之墙可以遮蔽陌生人、隐藏敌人，也可以将进入迷雾之墙的人们传送到遥远的地点、其它的领域甚至恐惧诸领域之外。迷雾难以捉摸，但永远执行黑暗力量的诡计，把这邪恶力量想要的生物送到任何地方。

黑暗力量也授予了黑暗领主们有限的力量，让他们可以操控环绕其领域的迷雾，大多数黑暗领主可以随心所欲地开放或者关闭其领域的边界。如果一个领域的边界是关闭的，那么任何接近迷雾的人都会受到明显的超自然干扰。具体形式可以是雾气翻涌扰动、影影绰绰的危险轮廓、吓人的声音，也可以显现出有关该黑暗领主或者领域的其它要素。此时进入迷雾的生物（包括飞行生物）会受到如下影响：

一个在迷雾中开始其回合的生物必须成功于一次DC20的体质豁免检定，否则获得一个力竭等级。只要该生物还处于迷雾之内，以此方式获得的力竭效果就不能被移除。

无论一个生物在迷雾中走出多远，也无论其是向哪个方向走，他都将绕回原地，最终回到出发的那个领域。

被迷雾笼罩的区域视为重度遮蔽heavily obscured（详见《玩家手册》）。

大多数黑暗领主都可以无限期的关闭其领域的边界，也可以随心所欲地重新打开。某些领主在关闭领域时的效果可能会有些微不同。而余下的领主们对其领域边界的影响力非常有限。每个领域关闭边界时的效果，详见其黑暗领主描述中“Closing the Borders”部分。

哪怕领域的边界是开放的，逃离一个领域也不是件容易的事情。这片迷雾笼罩的区域依然保持重度遮蔽，但迷雾不再使生物获得力竭等级。决心穿过迷雾的生物要旅行1d6小时，此时需骰迷雾漫游表来决定会发生什么情况。

迷雾漫游表Wandering The Mists

d100 | 效果Effect
0120 | 角色们出现在一个由你所选择的领域中。
2140 | 角色们在迷雾中又游荡了1d6小时，然后再骰一次这张表。
4165 | 角色们从迷雾中走出来，发现自己在离踏入迷雾时的地点1d100英尺处的稳固地面上。
6675 | 角色们出现在离他们踏入迷雾时的地点1英里处的稳固地面上，此时正是他们踏入迷雾后的当天午夜。
7685 | 角色们从迷雾中走出来，发现自己正在其试图逃离的领域中的某个建筑内，也许是个洞穴、地窖、棚屋或壁橱。
8695 | 迷雾中出现了其它生物。骰任意面数的骰子，若结果是偶数，则出现的是吓坏了的平民commoner。若结果是奇数，出现的是2d6具骷髅skeleton或者1只不可名状之恐怖Unspeakable Horror（见第五章）。在上述遭遇结束后，再过1d6小时，重新骰一次这张表。
9699 | 角色们从迷雾中走出来，发现自己就在踏入迷雾时的原地，但领域本身却发生了某种改变。或许角色们认识的某人不在了，其它人甚至不知道他们曾经存在过。
100 | 角色们从迷雾中走出来，发现自己身处物质位面的某个世界里。但在1d6小时之后，迷雾将再次于他们身边涌起。重新骰一次这张表。

迷雾护符Mist Talismans

迷雾护符是非魔法物品，类似于探测棒dowsing rod或者天然磁石lodestone，会与它原本所属的领域的独特本质产生共振，使得持有护符的生物能找出一条路径穿过迷雾到达该领域。通过持握护符并集中精神在其所属领域，一名迷雾中的生物可以在旅行2d6个小时之后到达该领域。任何愿意跟随迷雾护符持有者的生物也将抵达同样的目的地。若一个生物被困在边界关闭的领域内，使用迷雾护符也不能使其脱离。若作为目的地的领域的边界是关闭的，骰迷雾漫游表来决定会发生什么情况

迷雾护符往往呈现出不祥的外观，而且也没有两个是一样的。它可以是一本已经烧毁的属于家族的圣书，一个破破烂烂的填充玩具，一个纸莎草卷轴或者第一章恐怖饰品表里提到的任何物品。只有少数住在恐惧诸领域中的人能够使用迷雾护符或者对去往另一个领域感兴趣。这些人可能分给冒险者们一个迷雾护符或者知道这样一个物品会在何处。你可以按照冒险所需，用迷雾护符引导角色们从一个领域去另一个领域。

在本章中详述的领域都给出了可以连接到它的迷雾护符的建议范例，但建议范例并非全部，你可以把它当作灵感来源，设计你自己的迷雾护符。


魔法与超自然

魔法与超自然Magic and Metaphysics

黑暗力量从最根基的层面上操纵着被其掌控的领域和生物，它们控制着魔法、生命与死亡的本质以及逃离其噩梦般的国度的路径。

神秘的魔法Mysterious Magic.

在有些领域中，魔法是随处可见的，但在另外一些领域中，与世隔绝的聚居点会恐惧魔法，把它视为怪物的证明。很少有领域完全禁止魔法或者把魔法视为非法之物，但除了本地的治疗师施放的咒语或者偶然出现的传家宝物的神力之外，魔法可能是罕见的。魔法在某个领域是否普及取决于你，选选看，是魔法的稀缺比较吓人还是魔法的泛滥更加恐怖？

魔法的稀有度Rarity of Magic.在有些领域，住民们会把非常简单的魔法看作是不可思议的奇观。这些居民们对超自然力量的陌生并不意味着你要限制冒险者们的魔法。甚至你可以利用这个情况，将会使用魔法的角色塑造成会令人敬畏或者惧怕的人，或者为普通的魔法物品安排传奇般的起源。

堕落的魔法 Corrupted Magic.黑暗力量对魔法效果造成了影响，赋予了它们邪恶的品质。这些变化都由你来决定，并且在不同的领域可以有不同的效果。或许，被召唤来的生物在某个领域中看起来是不死生物的样子，又在另一个领域中呈现出扭曲的畸形。预言系的咒语或许会召来仿佛刮擦般古老而诡异的声音。又或许，喝下治疗药水之后，饮用者会感觉有蛆虫将伤口从内部编织起来。在恐惧诸领域中，魔法呈现出可怕的视觉效果，但这些修饰性的描述并不应改变魔法或者魔法物品的实际效果。

灵魂的监牢Prison of Souls

身在恐惧诸领域中的所有人都是囚犯。黑暗领主是囚犯中的佼佼者，但每一个被迷雾虏获的生物都已经身处多元宇宙的自然秩序之外了。黑暗力量贪婪地囤积落入它们掌中的每一个灵魂，即便死亡也不能让人逃离。在迷雾之地，死亡不是出口，而是新的恐怖的开始。

没有灵魂的躯壳Soulless Shells.在恐惧诸领域中，并不是每一个生物都拥有灵魂。在每个领域中都有许多住民是黑暗力量的造物，他们的身躯是从土地和迷雾中形成的。但无论怎么看，他们都是真实的，甚至在魔法探测下也是如此。黑暗力量把他们塑造成了活的傀儡，默默无闻地生活着，维持当地的现状、文化，以及折磨黑暗领主的挫败感。

灿烂的灵魂Bright Souls.在迷雾之地出生的有灵魂的人，往往活力满满、想象力丰富而且雄心勃勃。但他们发现这些优点都会被那些数量远超于他们的没有灵魂的人们所扼杀，这使得许多有灵魂的人出发寻找更好的生活、探寻他们生长于斯的领域的奥秘。每一个出生在某个领域中的玩家角色是这些拥有灿烂灵魂的人们中的一员。

死于鸦阁魔域Death in Ravenloft.当一个拥有灵魂的生物在恐惧诸领域种死亡时，他的灵魂会被困在迷雾种，无法去往来世。如果一个生物死亡达到或者超过24小时再被咒语或者其它超自然手段复活，他会意识到自己的灵魂可能会永远被困在迷雾中。使用第四章中的恐惧与压力规则，该生物获得一个新的恐惧之种。

如果一个拥有灵魂的生物死去且没有复活，那么这个灵魂会被困在恐惧诸领域直到转生。从死去到转生之间可能会经过好几十年。继承相同灵魂的个体往往长得很像，而且有可能回想起前世的记忆。

对于希望通过操纵生命和死亡来逃离此处的人们来说，恐惧诸领域里灵魂被如此分类和描述，本身就是一种确确实实的恐怖。但除此之外，除非冒险主题本身就是探索生、死以及转世，否则恐惧领域中谁有灵魂谁没有并不是一件很重要的事。通过第一章里的黑暗赠礼和背景部分，玩家可能会与死去已久的人建立联系。但总的来说，在迷雾之地中，灵魂上的禁锢是为了给揭示某些恐怖而出人意料的事实提供机会，而不是为了一一数清哪些人存在哪些人不存在。

跨位面联系Planar Connections

每一个领域都是独立的半位面，与其它所有的位面包括物质位面都是分离的。没有法术可以让人从恐惧诸领域中逃离，哪怕祈愿术Wish也不行。星界投影 astralprojection，传送术 teleport，异界传送 planeshif以及类似的法术都会直接失效，把一个生物放逐到另一个位面的效果也是一样。这些限制也适用于具有传送或放逐生物到其它位面效果的魔法物品和神器。但允许传送到以太边境的魔法以太化 etherealness与鬼魂们特性以太化 Etherealness是其中例外。从某个领域进入以太边境Border Ethereal的生物，在离开以太边境时将被拉回该领域。

对于那些法术效果会被位面边界改变或阻隔的法术（如传讯术 sendding）而言，每个领域都被视为独立的位面。从其它位面召唤生物或者物品的法术照常正常生效，包括含有异次元空间的魔法。在异次元空间（比如魔邓肯豪宅术 Mordenkainen’s magnificent mansion 造出的空间）内施放的放任意法术，都统一受到上述领域内规则的制约。

身处恐惧诸领域时，从神明或者异界宗主那里获得法术的角色们照常获得法术。同其它位面的存在接触的法术正常生效，但是有一个附加条件，即该领域的黑暗领主能够感受到有人在他的领域施放了这样的法术，他可以将自己变为这个法术的目标，成为该法术接触的对象。


恐惧领域的日常生活

恐惧领域的日常生活Life in the Domains of Dread

对于其它世界的人们来说，恐惧诸领域中的现实似乎是非常怪异或者不可能存在的。但对于那些生活在迷雾中的居民而言，这就是他们的真实生活。由于不存在和其它地方的比较，所以恐惧领域的居民们认为那些宣称其它世界存在的人都是骗子。对于恐惧领域的居民们而言，下述内容是他们所生活的领域或者说，整个迷雾之地的普遍情况。

文化与技术Culture and Technology

每个领域都有其鲜明的文化特色，这些文化要么取自物质位面，要么就是一种荒诞夸张的戏仿，用来折磨黑暗领主。因此，在某个领域人尽皆知的传统或者技术在另一个领域可能会无人知晓。每个领域的技术发展水平由你自己决定。如果你想让某些领域具有先进而怪异的科学水平，或者已经发明出了枪械（详见《城主指南》），这都没问题。无论单个领域拥有怎样的文化或者发展水平，迷雾都会将它们限制在这个领域之内，无法向外传播。哪怕某样新事物被从一个领域带到了另一个领域，新领域的居民也会非常多疑，不认可这样的东西。这正是黑暗力量暗中操纵的手段之一，以确保它们所营造的噩梦国度永远延续。

货币Currency

许多领域都会铸造自己的金币、银币和铜币。虽然这些货币上的图样不尽相同，但商人们并不怎么挑剔。一枚巴洛维亚金币在博卡和哈拉吉尔照样能花出去，唯一的标准就是它的重量。铂金币和银金币在恐惧领域的货币流通中并不常见，但在隐密的宝库或者远古的藏宝室中往往能找到这样的货币，所以没有商人质疑它们的价值。

语言Languages

尽管每个领域的起源都大相径庭，但在某种不可思议的巧合之下，它们都通行同一种语言：通用语Common。通用语是在整个迷雾之地都能使用的语言。除了通用语之外，《玩家手册》和《怪物图鉴》中提到的所有语言在恐惧诸领域中都有出现，而且也有使用多寡之分。同一种语言在不同领域中被使用时，可能会有微妙的差异或者一些独特的词汇。来自不同领域的人说同一种语言时也可能会有不同的口音，但他们所说的话是可以被听懂的。

DM选项:领域语言 DM Option: Domain Languages. 如果你想强调领域之间的不同，可以去掉通用语，让每个领域的居民都说自己独特的语言。这些语言可以用领域命名，也可以从文化角度上取一个名字。比如，巴洛维亚使用的语言可以是巴洛维亚语或者巴洛可语。特定种族所使用的语言，比如精灵语或者矮人语，在每个领域依旧由这些种族使用。想要学习某个领域的语言的人，可以使用休整期活动种的受训规则（详见《玩家手册》)。尽管精通一门语言需要250天的时间，但你可以考虑让角色们在受训7天之后掌握基本的社交用语，比如问路或者表达和平意愿。

信仰Religion

在许多领域中，当地人对遥不可及的神明们抱持着冷淡的态度，只是从空洞的仪式和没什么神力的神职人员那里了解到所谓“神”的存在。但也有与之相反的情况：有些人在私底下崇拜着自己祖先所崇拜的神。对这些神明的崇拜来自于他们的家族传统，来自于与他们结下深刻羁绊的人们。迷雾之地中存在着许许多多种信仰，有些信仰开始只是些胡说八道，却说不清道不明地拥有了真实信仰的力量。总的来说，任何来自《玩家手册》或者其它战役设定的神明都可能在恐惧诸领域中拥有信徒。黑暗力量借用了这些神明的形象，创造出了对残酷仪式的信仰和对虚伪狂热的信念。

但对以斯拉的崇拜是一个值得注意的例外，它起源于迷雾（见“迷雾之神以斯拉边栏）。在你的冒险之中，某个领域崇拜什么神明是由你自己决定的，无论这些神明是真实的神明，还是黑暗力量的显现，或者是其中一个伪装成了另外一个。

边栏：迷雾之神以斯拉Ezra, God Of The Mists

有少数几个领域的居民崇拜一个模糊的神明以斯拉。这位神明被描绘成的雾状人形，具有操控迷雾的力量，她的长发漆黑而翻滚不休。她的圣徽是银色鸢盾上的颠茄嫩枝。但除此之外，以斯拉的崇拜者分成了许多教派，彼此对她的观点都不相同，而且还会相互矛盾。

有些人认为以斯拉是一位美好的守护者，另一些人则认为她是迷雾的化身，会偷走灵魂。归根结底，她的真实本质还是一个未解之谜。她是黑暗力量的一种表现形式，还是幽影位面Plane of Shadow神秘莫测的鸦后Raven Queen的一个化身，或者是其它的什么东西，完全由你来决定。无论怎样，以斯拉的信徒、教派传统、阵营和她授予其牧师的领域都有很大的不同。如有你有玩家打算使用信仰以斯拉的角色，你可以与他们合作，决定在他们出身的那个领域里，这位神明扮演着怎样的角色。

时间和日期Time and Dates

恐惧诸领域中并没有统一的历法。大多数领域的居民用“月moons”而不是“月份months”计时。每个“月”的时长从满月第一晚开始计算，直到月亮完成整个盈亏周期。一年由十二个月构成，即包含十二次月亮盈亏周期。

尽管领域们的历史不尽相同，但所有领域的民众都说不清道不明地接受了目前是735年这件事。有些当地历史记载坚决使用“不恰当的”日期和记载方法，但这些方法被认为是过时了的东西。但，在巴洛维亚没有这种异常，历法的元年正是冯扎洛维奇家族建立巴洛维亚的那一年。

旅行和通信Travel and Correspondence.

在某些领域中，当地居民知道迷雾之外还有其它国度，但他们之中大多数人外面的世界不感兴趣。黑暗领主的执念已经足够消耗他们的心力，让他们没有心思去关注所在领域的本质或者了解迷雾之外的世界。这种无暇他顾，加上领域和领域之间几乎没有接壤，也没有可靠的通行方式，彻底断绝了在领域间进行商贸活动或军事征服的可能性。

很少有人能在领域之间旅行，但冒险者或者流浪的维斯塔尼家族是个例外。其它想从一个领域去往另一个领域的人可以使用迷雾护符来指引他们的道路，也可能会直接踏入迷雾中漫游，听天由命地希望自己被带往另一个地方。

鉴于在迷雾中旅行既危险又不可靠，居民中少数对外界抱有兴趣的人们选择了一个更好的交流手段写信。一个叫做“羽卫”（详见本章“雾中旅人Travelers in the Mists”部分）的组织管理着他们的渡鸦通信网，这些渡鸦有着神奇的能力，可以在迷雾中穿行。

这些渡鸦可以递送信件和小包裹，在一个羽卫和另一个羽卫拥有的鸦巢之间往返。和羽卫关系友好的个人或者商户（比如村里的公证人或者酒馆），或许会秘密地和羽卫签下合约，允许他们的客户以花1gp寄出一封信。这些信件上必须有另外一个羽卫能收到的地址，然后，无论是需要存放还是转交信件，都要额外花费1gp.送信的过程起码要耗费一天时间。

羽卫不对信件的安全负责，但他们的服务被证明是相对可靠的。有传言称，羽卫还会向某些特选客户提供一些更加昂贵的服务，比如向地址不明的人送信，或者通过会说话的渡鸦转述口头信息。


领域特征

领域特征Featured Domains

下面的章节将带你探索一些恐惧诸领域中最为恶名远扬的领域。这些领域每个都是自成一体，可以成为你冒险开展的舞台。对这些著名领域的描述都遵从以下格式：

概览Overview.对每个领域的简短叙述，包含黑暗领主的名字、启发领域创作的恐怖题材（详见第二章），领域的标志性特征，以及与该领域相关联的迷雾护符。

显要特征Noteworthy Features. 记述了一些该领域的居民和曾经到过此地的旅行者们所知道的关于该领域的细节。

聚落与地点Settlements and Sites.概述了本领域中一些最为声名狼藉的地点。这些地点一般都在地图上标示出来了。但每张地图上还有许多未被说明的地点，等待着在你的冒险中被探索。

黑暗领主Darklord.这个部分会对该领域的黑暗领主进行描述，包含对他们堕入邪恶的根源的详细记述。

冒险Adventures.该部分描述了天然适合该领域的一些冒险。

领域焦点 Domain Focus.在大多数领域的介绍中，最后一部分都强调了某些独特的故事元素，还提供了专属于该领域的工具，帮助你围绕该领域的黑暗领主和其国度中的恐怖之处创作冒险。


面对黑暗领主

面对黑暗领主Facing Darklords

本章节中的每个黑暗领主都拥有自己的数据卡，这些数据卡来自《怪物手册》或者本书第五章，你可以直接取用，也可以把它修改一下，以更适用于你的冒险。虽然把黑暗领主变成一个难以抵御的强力威胁非常有诱惑力，但这样也可能会使玩家错过其丰富而多面的反派形象。黑暗领主往往不是领域内肉体最强大的生物，但作为黑暗领主的本质会使得他们非常难以被彻底击败。要战胜一位黑暗领主，角色们应该专注于秘密破坏黑暗领主阴谋，直击黑暗领主的软肋(对该话题更详细的论述在第二章的 “领域的崩溃” 部分），采取何种方式在何时与黑暗领主对决，应该由玩家们自己选择。归根结底，恐惧并不是由挑战等级或者玩家等级决定，而是由你在冒险中创造的悬念所决定。


恐惧领域出身的角色

恐惧领域出身的角色Characters from Domains

本章边栏里的内容，都是用于帮助玩家创建来自于特定恐惧领域的角色的。这些边栏记述了该恐惧领域中的居民，他们惯常面对的恐惧以及命名习惯。如果你的玩家打算创建出身于这些恐惧龙与的角色，你可以把这些边栏给他们看。边栏中提到的命名习惯对应《珊娜萨的万事指南Xanathar’s Guide to Everything》中的“ 角色命名Character Names”部分，但并不代表该领域会拥有更多的此种文化。边栏中所提出的问题可以用来激发玩家们创建角色的灵感。但玩家们并不需要回答出每一个问题，也不用忧心自己是否精准地体现出了领域地特色，创造出让角色与故土紧密相连的细节更为重要。


巴洛维亚

巴洛维亚Barovia

第一个吸血鬼的领域

黑暗领主：施特拉德冯扎洛维奇 Strahd von Zarovich

题材：哥特恐怖

特征：不死暴君、恶名远扬的闹鬼城堡、悲剧的复活

迷雾护符：巴洛维亚红酒瓶、冯扎洛维奇家徽、渡鸦印记护符

在巴洛维亚，夜晚是一个诅咒。随着天光渐逝，邪恶的生物从鸦阁城堡黑暗的尖塔中涌出，为不朽的统治者效命。这是吸血鬼伯爵施特拉德冯扎洛维奇的国度，他的堕落注定了自己和无数代子民要重复无尽的痴迷与绝望的轮回。

狼群的嗥叫、鸦群的尖啸回荡在巴洛维亚阴郁的山谷与压抑的森林里。聚居地与世隔绝，村民们满心迷信，他们生命中的光明已经被冷漠的统治者、他邪恶的仆从和腐化一切的古老邪恶所带来的恐惧扼杀。领域内所有的居民都知道要畏惧迷雾和巴洛维亚的长夜，因为魔鬼般的施特拉德会通过这两样东西监视一切、攫取自己想要的一切。但没有人意识到，这些折磨都在重复上演、都是施特拉德阴谋的一部分，他一定要得到一个人，这个受害者在好几个世代之前从他掌心溜走了。

显要特征Noteworthy Features

熟悉巴洛维亚的人了解如下事实：

巴洛维亚是个阴郁的山谷国度，群山和深林将它孤立隔绝，群山险恶，林中徘徊着恶狼。浓云将大地笼罩在永恒的昏暗中。

这片土地上的居民阴郁而迷信，他们居住在小小的村庄里，村庄分散在各处。这些聚居地都有一个村长或者镇长作为领袖，他们极力避免惹怒无情的领主施特拉德冯扎洛维奇伯爵。人们对陌生人普遍持怀疑态度。

许多本地人相信施特拉德冯扎洛维奇伯爵是个吸血鬼。他住在鸦阁城堡，去那里的人很少再回来。

维斯塔尼人的队伍在巴洛维亚旅行是受到伯爵保护的。这种保护既来源于过去维斯塔尼人对伯爵的关照，也来源于伯爵和占卜者伊娃夫人长久的联合。（见本章节末尾“雾中旅人Travelers in the Mists”部分中关于维斯塔尼人的详细信息。）

关于巴洛维亚人的故事里充满了潜藏的邪恶：歹毒的女巫、神秘的邪教、不详的渡鸦、邪恶的狼人……以及更多可怕的东西。

边栏：巴洛维亚人角色Barovian Characters

巴洛维亚人形形色色，他们的祖先来自于很早之前被冯扎洛维奇伯爵所征服的那些地区。他们爱穿柔软但实用的衣物，皮肤和头发的颜色多种多样，名字往往来源于斯拉夫民族。当玩家创建一名来自巴洛维亚的角色时，询问他们以下问题：

你在巴洛维亚过着怎样的生活？

你是牧羊人的孩子，葡萄酒酿酒商的孩子，还是镇长的孩子？你是生活拮据还是衣食无忧？你生命中是否有人消失不见，或者你本人曾和黑暗中的生灵擦肩而过？

你有什么迷信的习惯吗？

你有什么每天早上或者晚上都要说或者要做的事情吗？在你的迷信中有关于动物尤其是蝙蝠、渡鸦或者狼的部分吗？你对待钱币、门廊、进餐或者伤口有什么迷信吗？

你是否经常梦见(或看见)不熟悉的经历或者你的前世？

你在这样的梦中是什么样的人？这些梦境和幻象向你透露了巴洛维亚的哪些信息？你相信它们是真的吗？施特拉德冯扎洛维奇伯爵会出现在这些幻象中吗？

聚落与地点Settlements and Sites

一般而言，巴洛维亚人需要很长一段时间才能建立对陌生人的信任，但他们非常热衷于分享散落于巴洛维亚每个地方的往日悲剧和恐怖流言。古老的神秘事物遍布整个领域，巴洛维亚人聚居点里的居民的安全相对有保障，一般人不愿意去危险的地方。

地图3.1：巴洛维亚

鸦阁城堡Castle Ravenloft

鸦阁城堡是施特拉德冯扎洛维奇伯爵被诅咒的庇护所。在这里，施特拉德犯下了他最血腥的罪行，开始了锁住整个巴洛维亚的绝望轮回。宏伟的城堡里逡巡着潜伏的不死生物、饱受折磨的灵魂和其他一些施特拉德的仆从，其一为伯爵的计划服务、其二反映出他堕落过去的某些方面、其三保护着他隐藏在城堡庞大墓穴里的棺材。这处伯爵的居所里遍布着遗物，它们来自于已经失落的往日时光，也来自于已经身死的英雄。施特拉德把这些纪念物留在身边，里面也许有着毁灭他的关键。鸦阁城堡详述于冒险《施特拉德的诅咒》。

克雷茨克村Krezk

克雷茨克村坐落于巴洛维亚的边境，是一个勇敢顽强、自给自足的村庄。村长迪米特里克雷茨科夫努力在这片土地上找葡萄酒和其它一些小小的奢侈品，希望给村民的生活带来一些幸福。克雷茨克村最显眼的地标是圣马科维娅修道院，它赫然耸立在村边的悬崖上。修道院里住着一群怪异且饱受折磨的生物，它们为一位年轻而极其引人注目的院长工作。有些人认为院长是施特拉德假扮的，但实际上，他是个被黑暗力量所腐化的天界生物。

瓦拉吉镇Vallaki

与巴洛维亚其它地方不同，乍看之下，瓦拉吉镇是个古怪的充满欢乐的地方，但这表面上的欢乐只是假象。镇长瓦格斯瓦拉科维奇男爵深信幸福才是拯救瓦拉吉镇的关键，所以他号召举办了一个又一个古怪的庆典：烈阳庆典、棺材游行、狼头狂欢。另外，镇上活跃着好几股势力，包括羽卫和奥西巴斯祭司（分别参见本章后文““雾中旅人Travelers in the Mists”和 “其他组织Other Groups”部分）。

巴洛维亚村Village of Barovia

巴洛维亚村躺在鸦阁城堡投下的阴影里，深受恐惧折磨。村民们很少冒险离开家中，总在猜疑着邻居是否抱有恶意，害怕着邪恶在阴影中扎根。他们的恐惧很有道理，幽魂和吸血鬼衍体在村里出没，也有不少村民是死于自己人的邪恶诱惑或者冷酷无情。但有一处地方罕见的没有被村里冰冷的绝望所影响，那就是葡萄藤之血酒馆。少数反对施特拉德统治的人聚集在此，但又被伯爵的密探所监视。

琥珀神殿The Amber Temple

琥珀神殿曾是善良法师们的避风港，但很久之前就被邪恶腐化了。正是在此处，在巫妖艾克斯桑特的护佑下，施特拉德与黑暗力量签订了契约，变成一个吸血鬼。这个巫妖现在仍然待在神殿里虽然，他所剩下的不过是其过去本质的一点残影罢了但琥珀神殿之中的真正邪恶，是其中那些琥珀石棺里所装的东西。这些整块的琥珀石棺里封存着死去且充满憎恨的神明的余孽，它们渴望重现过去的堕落、操纵凡人来实现他们不可言说的安排。好几股邪恶势力都盯上了琥珀神殿，认为它连结着那些支撑起恐惧诸领域本质的秘密。奥西巴斯祭司（详见本章稍后“其他组织Other Groups” 小节）对这个地方特别感兴趣。

施特拉德冯扎洛维奇Strahd von Zarovich

在他还活着的时候，施特拉德冯扎洛维奇伯爵是个无情而高效的征服者。经历数十年残忍的征战杀伐，他最终击败了对手并且建立起一个国家。从战场退役后，施特拉德在他取得最大胜利的美丽山谷中定居。他效仿先人，将自己的血洒向大地，与这片土地订立了契约。为了纪念他的父亲巴罗夫王和母亲瑞文诺薇娅王后，他将这个山谷命名为巴洛维亚，又建造了一处堡垒作为家园，起名鸦阁城堡。

施特拉德的青春岁月都花在了打仗上，他与乌尔米斯特审判庭 Ulmist Inquisition的创始人乌尔梅德Ulmed并肩作战，但到了中年，施特拉德就开始寻求家庭的慰藉。他邀请自己的亲人来鸦阁城堡一起住，最后是他弟弟谢尔盖来了。

谢尔盖和施特拉德恰好相反他年轻、富有同情心而且充满温暖。来到巴洛维亚不久，谢尔盖冯扎洛维奇就和当地村里的姑娘塔季扬娜坠入了爱河。施特拉德怨恨自己的弟弟，在他见过塔季扬娜、体会到她的纯真善良之后，这怨恨更加增长。施特拉德迷上了塔季扬娜，想要追求她，但被她坚定地拒绝了。施特拉德不想遂了塔季扬娜或者谢尔盖的愿，于是钻研他领土上的邪恶秘密，了解到了琥珀神殿。在琥珀神殿隐藏的知识和被囚禁的古老邪恶余孽中，施特拉德第一次遇到了黑暗力量，并与它们做了一个交易，以回复自己的青春活力、俘获塔季扬娜的芳心。

在谢尔盖和塔季扬娜举行婚礼的当天，施特拉德杀死了谢尔盖，饮下弟弟的鲜血与黑暗力量签订了契约。他向塔季扬娜展示了自己新获得的强大力量，希望能迷住她。但事与愿违，谢尔盖被谋杀让塔季扬娜惊恐不已、她逃离了施特拉德，最终，为了躲开他而从鸦阁城堡上纵身一跃，消失在了迷雾中。与此同时，城堡卫兵和婚礼宾客中的叛徒发动叛变，行刺施特拉德。尽管受了数不清的伤，施特拉德却没有死去。他和黑暗力量的交易结果在此时显现出来，施特拉德成为了多元宇宙里第一个吸血鬼。接下来是一个血流成河的暴怒之夜，当黎明降临在鸦阁城堡城墙上的时候，城堡里已经没有活人幸存了，但施特拉德还在。

我们对恐惧诸领域的起源知之甚少，但它们确凿无疑地起源于此。施特拉德犯下的罪行、他和这片土地的联系以及他和邪恶的奥西巴斯祭司（详见第五章）之间的纠葛，将巴洛维亚拖进了堕影冥界。这是一系列折磨的开端，至今阴魂不散地侵扰着伯爵，还将其它人也拖进迷雾之地。

施特拉德的力量与权限Strahd’s Powers and Dominion

施特拉德是一个既有耐心又戏剧性的幕后操纵者。他使用吸血鬼vampire的数据。施特拉德的施法能力非常强大，使他能够直接面对大部分威胁。施特拉德总在想办法避免无聊，只要能供他娱乐，他就会一直制造挑战。然而，如果受到侮辱，这个黑暗领主就能动用整个巴洛维亚的力量对付他的敌人。

上古之人，土地本身The Ancient, the Land.施特拉德是和巴洛维亚连结在一起的，这种方法只有少数统治者和黑暗领主了解。作为这种连结的一部分，每当有生物进入巴洛维亚或者在巴洛维亚因遭受暴力而死亡的时候，施特拉德都会知道。在他的手下或者领域里的狼群被杀时，他会亲自出马。施特拉德还能展现出一些戏剧性的效果，例如在风中传出他的声音、让他的容貌显露在云间、改变天气等等。他不能用这样的效果协助自己战斗，但可以让整片土地都知晓他的存在。

吸血鬼之主Master Vampire.施特拉德热衷于扮演贵族和亲切的主人，但当这样角色不再能为他的目的服务时，他就会立刻丢掉伪装，现出他狂妄和可怕的本性。施特拉德不认为有人能和他平起平坐，他热衷于培养仆从、尤其是吸血鬼衍体。但，正是谨慎多虑他才能活到现在，必要时他就会撤退，也不吝啬于惜牺牲他最喜爱的手下。

维斯塔尼人的庇护者Vistani Sanctuary.古老的维斯塔尼人占卜者伊娃夫人在巴洛维亚安了家。她非常了解施特拉德，在对完成她自己那些神秘的目标有好处时，伊娃夫人偶尔也会充当施特拉德和各种维斯塔尼人队伍的中间人。为此，施特拉德避免伤害那些在他领土上旅行的维斯塔尼人。

关闭边界Closing the Borders.每当引起施特拉德的兴趣的东西感到威胁、想要逃离的时候，施特拉德就会关闭巴洛维亚的边境，用有毒的迷雾环绕整个领域。进入迷雾的人都会受到影响、感到窒息。详情请见本章开头的迷雾The Mists小节。

施特拉德的折磨Strahd’s Torment

永恒是个残忍的伴侣。下面列出了施特拉德所受折磨中的一小部分：

塔季扬娜在无尽的世代中不断转世。每一次施特拉德都认为自己可以挽回过去的失败，赢得塔季扬娜的芳心，以此从长年累月的诅咒中解放。但每一次，塔季扬娜都会再次和他切断关系。

施特拉德被关在有边境的领地里非常烦躁。他渴望激情、征服和新奇的事物如同渴望鲜血。

施特拉德认为巴洛维亚人是愚蠢的下等人，哪怕他自己也在怨恨他们，因为巴洛维亚人互相陪伴，也简简单单地就能从希望中得到快乐。

扮演施特拉德Roleplaying Strahd

施特拉德冯扎洛维奇极为傲慢自负、残酷无情而且精于操纵。他是一个富有魅力的怪物，身披权力和阶级的华美伪装。每当这吸血鬼饥渴于袭击的欲望，便会把他的臣民变成受害者，陶醉在自己造成的恐惧中。

个性特点。我是巴洛维亚的领主。领土之内的一切皆为我所有。

理想。 我奉献了生命来治理这片土地。没有人比我更值得尊敬和爱戴。

牵绊。臣民是为了服务和支持我而存在的。最甜美的鲜血莫过于桀骜不驯者的血。

缺点。我渴望有平等的伙伴如果这样的人真的存在就好了。

巴洛维亚的冒险Adventures in Barovia

在巴洛维亚，无论英雄们走到哪里，都离不开施特拉德冯扎洛维奇伯爵投下的阴影，或迟或早，他们必须要与这片土地上的吸血鬼黑暗领主决一死战。这个领域里不可计数的罪恶都和施特拉德脱不了干系。任何堕落的个人、阴险的邪教或者凶暴的怪物都可能受过施特拉德的激励，这些邪恶会让伯爵的阴谋和恶行走得更远。

吸血鬼的巢穴鸦阁城堡，就是施特拉德邪恶堕落的具象化表现。城堡本身就是伯爵所带来的恐怖中传奇般恶名远扬的本质。迷雾常常把带到巴洛维亚的陌生人放在能看见城堡的地方，恐吓其中轻率的人，让他们不敢轻易靠近鸦阁城堡。最终，只有那些最勇敢的人才会坚持对城堡发起攻击或者接受伯爵的邀请去城堡拜访他。但是，挑战城堡的方式不仅仅只有发起一次攻击，击败施特拉德也并不需要是进入城堡的人的唯一目的。鸦阁城堡的图书馆、圣堂和地下墓穴里都隐藏着诱人的秘密，也许，它们对反抗伯爵的阴谋或者消除其它的邪恶有着至关重要的作用。又或者，施特拉德会兑现邀请，在城堡里为客人提供暂时的安全和庇护。总之，哪怕你不打算在游戏中进行一场漫长的攻城战，也不要吝啬于使用这座鸦阁世界设定中最恶名远扬的城堡。

《施特拉德的诅咒》这个冒险里详细探究了巴洛维亚和鸦阁城堡，但你也可以使用“巴洛维亚冒险”表里的点子来创造专属于你的故事剧情。

巴洛维亚冒险表Barovia Adventures

d8 | 冒险内容
1 | 角色们被迷雾抓来巴洛维亚，占卜师伊娃夫人将他们领上通往鸦阁城堡的黑暗的旅程。
2 | 奥西巴斯祭司（见第五章）在瓦拉吉镇发展了一名追随者，他们认为施特拉德就是自己信仰中的半神，并以施特拉德的名义吸非信徒的血。
3 | 一个为神秘出资人服务的商人雇佣队伍取回塔特沙厄里斯Tatsaul Eris的骨骸，这名贵族被埋葬在鸦阁城堡的墓穴中。
4 | 美酒巫师庄园的主人马可夫家族正在寻求帮助，他们需要收回一批被诅咒的葡萄酒，这些葡萄酒会把饮用者变成枯藤怪vine blights。
5 | 一个垂死的鸦人（见第五章）交给角色们一个卷轴以及带有渡鸦印记Mark of the Raven标志的护身符。这名鸦人恳求角色们将这封消息带给羽卫。
6 | 在瓦拉吉镇附近，一处巴洛维亚原住民竖立的巨石阵倒塌了。底下正好是一个古老的诺斯费拉图nosferatu（见第五章）的墓穴，这个诺斯费拉图自称冈达尔公爵Duke Gundar。他立即对施特拉德冯扎洛维奇表示出厌恶。
7 | 来自银龙宅邸废墟的还魂尸revenant骑士弗拉基米尔霍恩嘉德强迫无辜的人加入银龙骑士团，驱使他们和施特拉德的仆从对抗。
8 | 角色们被指控犯下罪行，出乎所有人意料的是，据说施特拉德冯扎洛维奇伯爵将担任他们的法官。

塔季扬娜的转世Incarnations of Tatyana

塔季扬娜是施特拉德迷恋的对象，吞噬巴洛维亚的诅咒意味着她的灵魂会不断地转世重生、进入新的有形躯体中。无论塔季扬娜的灵魂寄宿于怎样的躯体，施特拉德都会不断地追寻她、决心要得到塔季扬娜来抚慰他曾经被拒绝的自我。下面的小节将会围绕塔季扬娜最新的转世来构建故事。这名转世可能是一个毫不知情的无辜者、一个铁石心肠的吸血鬼，一个恶徒或者别的什么人，但无论什么身份，都将影响到施特拉德与玩家角色们和她的关系。考虑一下塔季扬娜转世身份的改变会如何让你在鸦阁魔域这样的经典故事中展现出自己独特的风格。

下文表格中带有星号的角色和组织详述于本章末尾的“雾中旅人Travelers in the Mist”小节。

塔季扬娜的身份Who Is Tatyana?

在塑造你自己的塔季扬娜时，可以使用“塔季扬娜的转世”表格来决定她的基本情况。当你塑造好令你自己满意的塔季扬娜之后，可以参考接下来的“与施特拉德的联系”小节来决定塔季扬娜的转世与施特拉德之间的关系。如果你想要塔季扬娜的转世作为可能将冒险引导到施特拉德领域的一个因素出现在巴洛维亚以外的地方，可以参考“巴洛维亚之外”小节里的剧情规划。

塔季扬娜的转世表Tatyana’s Incarnation

d8 | Who Is Tatyana’s Newest Incarnation?; 塔季扬娜最近一个转世的身份
1 | 伊丽娜考利安娜Ireena Kolyana，巴洛维亚村村长考利安英迪洛维奇的养女。
2 | 艾丝美拉达德阿维尼尔Ez d’Avenir*，吸血鬼猎手，也是鲁道夫范里希腾的门生。
3 | 瓦熙尔卡Vasilka，一个肉身魔像 flesh golem，也可以是一名重生者 reborn（见第一章），住在克雷茨克村旁边的修道院里。
4 | 同卵双胞胎雅丝明Yasmine和 娜赛莉Nasseri，以斯拉神虔诚的信徒。
5 | 雷诺阿劳伦Renoir Laurent，香塔尔劳伦Chantal Laurent十几岁的儿子，香塔尔劳伦数年前曾被施特拉德诱拐。
6 | 佩特拉莱诺维奇Petra Rilenovich，一位年轻的奇才，她以精妙地描绘出自己所谓的“梦中人生”而在当地闻名遐迩。
7 | 瓦娜西亚Vanasia，一支游历范围极广的维斯塔尼队伍的领队。
8 | 银色昆廷Quentin L’Argent，住在银龙宅邸废墟附近的人类牧羊人的龙裔儿子。

与施特拉德的联系Connection to Strahd

一旦你确定了塔季扬娜现在的转世是什么样的人，就可以决定这个角色对巴洛维亚的黑暗领主感觉如何了。如果你的塔季扬娜想要远离施特拉德，无论转世是否知道他们拥有塔季扬娜的灵魂，皆可以对照“避开施特拉德”表投骰。又或者，如果此人不得不摧毁施特拉德，那么就骰“追猎施特拉德”表。

避开施特拉德Avoiding Strahd

d8 | Concealment; 隐藏方式
1 | 塔季扬娜的转世假扮成一个发了缄默誓言的宗教狂热者。
2 | 塔季扬娜的转世（或者他们的守护者）与伊娃夫人或者羽卫做了交易来藏起转世者，不让施特拉德发现。
3 | 塔季扬娜的转世是一位著名怪物猎手的被监护人，但这名怪物猎手可能不知道她的真实身份。
4 | 塔季扬娜的转世被一群维斯塔尼旅行者收养，很少到访巴洛维亚。
5 | 塔季扬娜的转世服用了一种魔法药剂来隐藏自己，这种药剂让会人沉睡一整天，只有一小时是醒着的。
6 | 塔季扬娜的转世使用魔法让自己看起来像一位老人、一个孩子或者一只白色的渡鸦。
7 | 一个邪恶的势力，比如圣马科维娅修道院的院长或者琥珀神殿里的某个存在，对施特拉德掩盖了塔季扬娜的转世的存在。
8 | 塔季扬娜的转世过着幸福无忧的生活，完全不对伯爵抱有戒心，也意识不到施特拉德正在培养她，直到有一天突然醒悟。

狩猎施特拉德表Hunting Strahd

d10 | Hunting Method; 狩猎方法
1 | 塔季扬娜的转世决心要成为有史以来最伟大的怪物猎手，不断地训练，为施特拉德现身的那一天做准备。
2 | 塔季扬娜的转世错误地打算用自己非凡的善良或信仰来救赎施特拉德。
3 | 塔季扬娜的转世知晓自己的真实身份，把自己的血变成了可以让施特拉德沉睡一个世代的毒药。
4 | 塔季扬娜的转世想要复活一位过去的英雄来与施特拉德战斗，或许是谢尔盖冯扎洛维奇，或许是第一世的塔季扬娜，又或许是伯爵的其它敌人。
5 | 塔季扬娜的转世已经知道某个可以削弱施特拉德的物品的位置，但她需要英雄们去取回这件物品，自己则去引开伯爵的注意力。
6 | 塔季扬娜的转世使用强大的魔法引导英雄们来到巴洛维亚摧毁施特拉德。
7 | 塔季扬娜的转世加入了羽卫，计划向鸦阁城堡发起进攻。
8 | 塔季扬娜的转世不堪累世宿命的沉重，想要结束转生轮回：要么就让巴洛维亚不再为迷雾所困，要么就干脆毁灭巴洛维亚。
9 | 塔季扬娜的转世遇到了某个邪恶的团体（比如奥西巴斯祭司），想要操纵施特拉德来推进该团体的计划。
10 | 塔季扬娜的转世把某个施特拉德的敌人拉进了巴洛维亚（比如 菲兰扎尔霍南Firan Zal’honen*或者詹德阳星Jander Sunstar*），希望这对冤家杀死对方。

巴洛维亚之外Beyond Barovia

塔季扬娜的转世并不一定要出现在巴洛维亚境内。她的灵魂可能会在另外一片土地上出现，也可能会在某些怪异的环境下出现。“迷失的塔季扬娜”表为这样的角色和他们的目标提供了建议。

迷失的塔季扬娜表Lost Tatyana

d6 | Resurrection Circumstances; 复活环境
1 | 塔季扬娜没有实体的灵魂召集了那些她认为最有可能击败施特拉德的英雄，并徘徊于他们身边。
2 | 某个角色的朋友或者爱人是塔季扬娜的转世。当迷雾召唤塔季扬娜的转世时，这名角色也被带进了巴洛维亚。
3 | 某个角色转世的时候允许塔季扬娜的灵魂进入了自己的身体，以栩栩如生的梦境的形式体验塔季扬娜的记忆。
4 | 塔季扬娜的灵魂被一种类似魔魂壶 magic jar咒语的效果所捕获。施特拉德或者其它人雇佣角色们去寻找这个装有灵魂的容器，但并没有向他们透露真相。
5 | 塔季扬娜的灵魂转生为其它黑暗领主所觊觎的人，比如哈拉吉尔Har’Akir的安卡霍特普Ankhtepot的ka的拥有者，或者 拉莫迪亚Lamordia的伊莉丝Elise（两者均详述于后续章节）。
6 | 塔季扬娜的灵魂找到了施特拉德的远亲吕萨冯扎洛维奇Lyssa von Zarovich。吕萨想要变得更强并且夺取鸦阁城堡。她罢黜施特拉德的第一步就是变成一个吸血鬼。现在，她需要盟友。


血痕

血痕Bluetspur

扭曲记忆之领域Domain of Alien Memories

黑暗领主: 血痕之神脑 The God-Brain of Bluetspur

题材： 宇宙恐怖

特征: 外星绑架事件Alien abductions, 异界地标otherworldly landscapes, 虚伪记忆untrustworthy memories, 可怖实验monstrous experimentation

迷雾护符: 梦的记录Dream journal, 金属植入器官metallic implant, 怪异科技产品的碎片scrap of bizarre technology

反复变化着的脑中预像便是血痕让人难以忍受的回忆刻在人心之中的伤疤，而那些曾经目睹过血痕之人脑中已然不剩丝毫回忆。这异形的领域没有给清醒的头脑留下印象，它通过受害者身体上的莫名伤疤，通过令受害者的灵魂经历噩梦来蚀刻下自己的痕迹。

并非所有的恐惧领域都来自宜人居住的世界。血痕领域的规模与其中令人难忍的非几何形构筑诱发着人们本能的紧张焦虑。气态的神殿盘旋于反重力山脉的钩状山峰之上，油状的尖峰如同半有机物一样扭曲，腐蚀性气体喷发的火山口裂开地面，又饥渴地猛合上嘴。而在这一切之上，天空中悬挂着一颗垂死的恒星。无人可在此废土之上存活，这也是为何血痕的主人们居住在地下。

在异星地表之下，血痕的夺心魔们飘行于他们古老实验都市的莫大黑暗之中。在这个杂乱的建筑之中，灵吸怪的数量很少，且他们的触手痉挛着，丝毫不掩饰它们的焦虑。它们辛劳地工作以防止一件绝不能发生的事情发生:它们最初的领导者，血痕之神脑，将要死去。在这段宛若末日的时光里，夺心魔们在努力防止神脑死亡的同时，还要绝望地为迎合的狂乱杂想而工作。为此，它们的触手滑过迷雾，将那些毫无警觉的灵魂拖回血痕，并在他们身上做各种各样的实验。有的被绑架者仅仅在心灵上受到损伤且得以归来，而其他的人从此失去了踪迹。另有不幸者会发现他们正身处一条把他们带回那异星领域的道路上，当他们沿路而下后，只会意识到他们曾经来到这里过。

重要特征Noteworthy Features

那些瞥见过血痕的极少数者仅仅把它当成一个失真幻梦中的无名领域。他们都看见过下列事实：

这片大地的地表是一块致命的异星之地，这里散落着失落已久的文明的废墟。

一座巨大得无法形容的山脉在远方若隐若现，它散发着无声却引人注意的波动。扭曲的阴影在它的裂隙中爬行着

那些梦见过这片大地中发生之事的人们身上总会出现莫名其妙的伤疤、痕迹，这些伤痕与痕迹是他们梦中那不可能之景的证据。

聚落与地点Settlements and Sites

血痕的地表十分辽阔，其面积有一个大陆那么大，只有最顽强的生命才能在这片充满敌意的大地上存活。由于超自然天气与地震的无尽袭击，被灵吸怪们所定义的“文明”完全生活在地下。而即使在这里，迷雾也侵蚀着一切，它填满阴暗的裂缝与废弃的走廊。夺心魔们有着它们自己称呼这片领域之特征的方式，而那些曾梦见过这个领域者的胡诌提到了几个相关的著名地点与名字。

马卡布山脉Mount Makab

用山脉称呼马卡布十分不恰当，因它是一个行星大小尺度上的致命地质变形，一座没有可见顶峰的山峰。它扭曲的斜坡伸入有毒的大气，而无论观测者们看向何方，它的形体都会占据着他们的视野边缘。

马卡布山脉不是天然地形，而是一处由灵吸怪设计的巨大设施。这装置的目的对外来者而言是一个巨大的谜团，但有一件事很确定：它能够放大灵能力量，让血痕的夺心魔将他们的思维投影到其它恐惧领域之中。

熔岩钻堡Citadel Subterrene

马卡布山脉之下延伸着灵吸怪那如同虫巢一般的巢穴。这座夺心魔的都市中有着不计其数的互联建筑实验大厅、为个体特制的监狱-住所、噬脑怪保存室、孵化室、布满脑子的神经元图书馆、海马体试验场、外科手术室与一些无法用理性所描述的设施。非灵吸怪会发现穿行在这座堡垒里让人发狂，因为这就像是在在一个扭成一团的蠕虫体内找到一个特定的地点。依靠基础地面移动力或无力通过基于灵能控制的机械的人无法进入这些地点。不过进入熔岩钻堡十分简单，那些遍布血痕的裂缝，尤其是那些在马卡布山脉之上的裂缝都会通入熔岩钻堡。

神脑之室The Chamber of the God-Brain

神脑之室位于熔岩钻堡数里之下。这座像教堂一样的房间大致呈椭圆形，房间的墙壁由闪烁着光的有机金属组成。巨大的神脑在一个水池中颤抖着，这水池由药用盐水与能够溶解其它绝大多数生物的实验药物组成。神脑满是深深褶皱的脑叶上的那些破洞透露着这巨大异形大脑的痛苦。穿着可怖防御服饰的灵吸怪侍者们不停地听着它们之霸主的言语，迁就着它最为亵渎的计划，比如创造出吸血鬼夺心魔。

格里斯勒山脉Mount Grysl

格里勒斯山脉如息肉一样的尖峰曾经是这片领域中夺心魔们的次要军事基地，但这里的居民反抗了神脑那自私自利的自我痴迷。就像一个人截掉一支被感染的四肢一样，神脑切断了格里勒斯山脉与灵能网络的联系。这些被神脑遗弃的夺心魔们大部分陷入了内斗与彼此的恶毒实验之中。这些饱受折磨的夺心魔与叛乱领导者的阴魂仍萦绕在格里勒斯山脉之中，这领导者称呼自己为至高者High Master，它想要消灭神脑。

神脑The God-Brain

夺心魔以宇宙级尺度衡量着它们称之为历史的东西。一代又一代帝国兴衰争战中，灵吸怪主脑们沉迷于不与次等生物比较，不向他们寻求参考的实验中，探索着去超越时空，去超越不朽与多元宇宙。很多主脑都失败了而至少有一个的失败极为灾难性。

若对这横跨亘古的罪行做一个总结，那么便是有一个主脑的扭曲现实实验得到了一项出乎意料的结果，这结果告诉了它一项现实本身都尚未对此有所准备的黑暗真相。在它新发现的引导下，这主脑开始狩猎它的同类，吸收他们的知识与物理形态以促成一项不可能的封神之业。但最终，这主脑之行为的果便是它自身的物理存在背叛了它，它染上了一个开始吞噬它身体的异形疾病。其它主脑害怕这种只会感染它们的疾病，它们一同联手并以灵能将这染病的主脑驱逐出了现实。

只是它们这么以为而已。

在一片时空不复存在的地方，黑暗力量解救了垂死的主脑并把它放在了一个破碎的世界上。自此开始，血痕的神脑便在拯救自己的生命与执行一项对它而言都十分陌生的想法时，梦想着、绝望着沉醉在了更多的疯乱错觉之中。

神脑的力量与权限The God-Brain’s Powers and Dominion

比起生物，神脑更像是一个物理位置或巨大的物件。那些许许多多的仆从才是比这神秘莫测的领主更加直接的威胁。

超念Overmind. 神脑指挥着未知数量的夺心魔mind flayers与噬脑怪intellect devourer以及其他生物。在血痕之内，一直持续着与所有仆役的心灵连接且知晓它们所知晓的任何东西。神脑会把宽泛的任务目标下达给最有效率的仆从，让它们沉浸在各种各样的激进实验中。

迷雾震荡Mist Vibrations. 通过马卡布山脉惊人的灵能共振，神脑可以引导任何它的仆役或其他与其心灵同调的生物穿过笼罩血痕的迷雾。实际上，这为他们提供了一场如同一个迷雾护符般运作的，关于这个领域的幻象或梦。

生命维持Life Support. 血痕的灵吸怪们艰难地以各种古怪的科学、医疗手段拯救着它们的主脑。这些计划中最诡异的乃是主脑自己所创：创造出为的痛苦猎取镇痛香膏的堕落仆从。这些夺心魔吸血鬼vampiric mind flayers溜出血痕，狩猎类人生物。而后，它们会回到神脑处，浑身饱胀溢散着能够暂时麻痹的痛苦的脑脊髓液。

关闭边界Closing the Borders. 当神脑关闭血痕的边界时，领域的地表会被狂暴的闪电风暴卷覆，怪异的蒸汽会从领域偏远的边境与隐秘的隧道中升起。迷雾会压制对血痕的记忆而非阻止生物的逃离。任何离开血痕的非异怪会被传送到一个他们熟悉的地方并很快醒来，即使他们先前并没有睡着。他们对在血痕中的时光的记忆被压制了，如同被一道篡改记忆改变了一样。见下文“恢复记忆”以获得更多细节。

神脑的折磨The God-Brain’s Torment

血痕的神脑是一个完全不可信任的异星实体，一个被凡性所感染的不朽者。尽管距离的死期仍有数百万年之久，但这结局的不可避免让焦急地沉浸在各种各样的卑劣暴行中。

扮演神脑Roleplaying the God-Brain

神脑的影响力驱使着夺心魔们离开它们的领域，收集各种观察的结果，进行着诡异的实验，重复着绑架与脏器切割。

血痕的冒险Adventures in Bluetspur

尽管血痕的极端灾害与夺心魔们的防御能够挑战哪怕是最高等级的英雄们，但这领域最大的危害还是它能够入侵其他领域。你可以从科幻恐怖与外星人绑架的故事中找到灵感，而关于血痕之夺心魔的冒险能在任何有噩梦与陌生人的怪诞奇谈处发生。随着时间推移，失踪、莫名其妙的伤疤、皮下植入物与被解封的记忆可能会揭示夺心魔们的触手所包覆的远比其他任何人想象的要多。见“回到血痕”来给以失忆作为主题特色的冒险提供细节，或者考虑使用血痕冒险表格开发一些其他点子。

血痕冒险表Bluetspur Adventures

d8 | 冒险Adventure
1 | 角色们在熔岩钻堡深处一个管道的破碎残骸中醒来，这管道曾经填满了液体。他们不知道他们是怎么来到这里的。
2 | 一个角色们正在探索的大洞穴与血痕相连，这洞穴把他们和大量夺心魔吸血鬼vampiric mind flayers困在了一起。
3 | 一个奇怪的信息把玩家们带到了坠毁于血痕地表的银色飞行器中，里面充满了诡异的秘密。在这场坠毁中唯一幸存下来的生物是一只狡诈的位移兽displacer beast。
4 | 角色们在一个被遗弃的异星设施中找到了一个奇怪但是很可爱地生物。这生物会是个可爱的同伴，直到它露出它作为星之子使者star spawn emissary的真面目为止。
5 | 一位角色们的熟人抱怨着他反反复复经历着的噩梦。在他被一个噬脑怪intellect devourer占据身体后，他的抱怨停止了。
6 | 一位发明家要求角色们探视入一件她从自己的身体中萃取而出的药片大小设备。在角色们检查它时，这设备在他们的脑中投影出了一张地图并用心灵感应发出了呼救。这张地图指向一个想让神脑摆脱痛苦的夺心魔mind flayer.
7 | 一位农夫雇佣角色们保护他的家人，他相信他的家人们每天晚上都会被绑走而后又被送回来。
8 | 格里斯勒山脉的夺心魔至高者想要夺得所有神脑知道的东西。为此，它创造了一个置魂装置Apparatus 的复制品。而它所需要的是一件叫做裂魂权杖Rod of Rastinon的圣物，它想要角色们为它取到这圣物。

回到血痕Return to Bluetspur

血痕作为一件脑海中的记忆能比它作为一个被新探索到的地区更加让人胆寒。请使用这一部分来创造那些揭露了森诡学识的、暗指向失落记忆的冒险，或创造一个不使用连续战役而采取断片回忆式的冒险。

恢复记忆Recovering Memories

要知晓，潜藏在一个人心底的秘密中掩藏着独特的恐惧。在运作以失落之记忆为主题的冒险时，请考虑这些记忆会被如何揭露。

魔法恢复Magical Recovery.夺心魔与环绕领域的迷雾都会使用类似于纂改记忆法术的效果以遮蔽他们对于自己被绑架的记忆，并将这些记忆替换为模糊事件或记忆上的时间断层。一个角色的真实记忆能够被一道移除诅咒或高等复原术法术恢复。一个夺心魔的受害者可能已经经受了成打的记忆纂改，而每一道回忆都需要其独特的魔法复原方法来恢复一小段记忆。

精神病学医治Alienism. 在你的战役中致力于科学探索的地方可能会以人数迅速增多的精神病学、精神病疗法学从业者为特征。这些学科的菜鸟们将科学治疗、招魂论、魔法与一些废话融合在一起，但这确实能整出一些结果来。一位忠实治疗的精神病学者的一个或几个疗程可能会允许一个角色想起一个被遗忘的事件。同样的，一个两面三刀的精神病学者可能会让一个角色对暗示鱼虚假记忆更加脆弱敏感。这类结果能在你的冒险叙述中以你想要的节奏运作。

逐渐恢复Gradual Recovery. 失落的记忆有可能在冒险中种种事件的刺激下逐渐揭露自己。当角色们遇到血痕夺心魔的证据时，请考虑给予不同角色逻辑上来说不应该拥有的消息或在与他们丢失的记忆相关的掷骰上给予他们优势，在你觉得合适的时候发放这些奖励。这可能会以不同形式体现，比如让角色定位一个异星设施，操作一件神秘设备，或是读懂一件异界语言。但不要解释为什么角色们得到了这些增益，让他们自己对其他角色做出属于自己的解释。失落的记忆有可能也会采取黑暗赠礼的形式。

异形造物Alien Artifacts

血痕的夺心魔可能会把它们诡异计划的证据留在其它领域中。使用异常证据表来推动调查、触发失落的记忆或者把它们作为迷雾护符。

异常证据表Aberrant Evidence

d6 | 证据Evidence
1 | 一件藏在某人皮肤底下的针状设备
2 | 一圈无法解释成因的坑洞或烧焦谷物
3 | 一个满是被炸死的牲畜的马厩
4 | 一把反物质步枪（详述于地下城主指南）
5 | 一个被转换为缸中之脑brain in a jar的失踪者或诡异生物。
6 | 被夺心魔吸血鬼vampiric mind flayer损伤的受害者尸体。

失落的回忆Lost Memories

在揭开失落记忆的过程中，请通过让角色回忆起的生动回忆与其历史所不相符来培植不安。被抑制的记忆表格中的情景包括了一些故意前后不连贯的细节描述，你可以随你心愿调整或保持其不连贯性。许多这里的情景也可以用作一段长回忆的第一道回响。若你打算让这记忆继续下去，那么就让你的玩家记住接下来发生的事情。

被压抑的记忆表Suppressed Memories

d6 | 记忆Memory
1 | 你瘫在一张冰冷的桌上动弹不得。咔哒咔哒声环绕着你。苍白的触手滑向你的脸，每一只都拿着一件闪闪发光的外科手术器械。他们想要干什么？
2 | 陌生的神经反射移动着你的臂膀。顺其看去，你瞥见了一块淤青在你皮肤底下滑动。你该怎么办？
3 | 一个多足类白鼬生物飘进了你的房间。你感觉到许多看不见的眼睛注视着你。囚禁你的家伙希望你怎么做？你要做什么？
4 | 彩虹色的风暴袭向一座高峻至极的山脉，山脉太高了，仿佛要覆压在你身上。你漂浮于一片红色的废土之上，只是一系列漂浮着的存在中的一个。你在前方看见了什么？
5 | 你认识了一位陌生人。你们是彼此对抗恐惧与痛苦的安心剂。然后他被带走了。他最后留给你的话是什么？
6 | 悬浮在你面前的身影似乎被认定是可接受的。他沉入了一个水池之中，苍白的蠕虫状生物开始向他扑去。而你继续向前飘去。为何你似乎没有被接受？

超越时光的冒险Adventures Out of Time

揭露角色们失落记忆最有效的方法是将它们作为一场冒险再度体验。玩家们可能会游玩他们角色低级时候经历的幻象或使用第四章中的幸存者代表他们过去的自我。角色们也可能经历被自己所遗忘的另一个自我（这可能与他们现在所是的这个人极为不同），或是另一个角色之回忆中的一个个体。将这场冒险作为你的战役时间线的过往经历之剥离，作为一个展现成为夺心魔之计划受害者的恐怖闪回。死亡在这类冒险中往往意义不大，因为角色们通过了种种方式幸存并记住了他们的心灵创伤可能是通过夺心魔奇迹般的手术。但是，过往的经历可以给人以各种各样的启示，这可能会揭露隐藏在角色自己心灵与体内的骇人真相。


博卡

博卡Borca

欲望与欺骗之领域

黑暗领主：伊凡娜鲍里茨Ivana Boritsi和伊凡迪利斯尼亚Ivan Dilisnya

题材：哥特恐怖和心理恐怖

特征：政治阴谋，毒药，复仇

迷雾护符：微量气味甜美的毒药，烧焦的情书，失去光泽的印戒

博卡的贵族们将这片土地卷入了尔虞我诈的罗网。当普通民众为生存而挣扎时，这里冷酷的贵族们却以残暴的消遣来聊以自慰。他们付出黄金、土地和生命来追求权力、刺激和最难得一见的欢愉：未被玷污的情感。普通人只是被剥削和抛弃的工具。伶牙俐齿的阴谋家利用梦想和野心来诱使无辜之人背上债务、遭到勒索并蒙受毁灭，同时加剧他们之间的竞争或寻找颓废的次级。诡计和冷漠在博卡是美德，其中最能体现他们的莫过于两位黑暗领主：天才的制毒师伊凡娜鲍里茨和心智幼稚却残忍不仁的监视者伊凡迪利斯尼亚。

在这片土地上精英们珠宝般的游乐场外，博卡的普通民众正在与犯罪、贫困和饥饿作苦苦斗争。在分散的村庄和充斥着廉价公寓的城市中，当地人将贵族视为明星，他们对贵族生活的理想化愿景让他们模仿着贵族们的冷酷与对空虚时尚的渴望。这些天真的无辜者为腐败提供了现成的温床。而不屈服于博卡统治者心血来潮之人则不可避免地会在被碾碎之前面临羞辱。

显要特征Noteworthy Features

熟悉博卡的人知晓以下事实：

有权有势的家族们控制着博卡的政府、商业和娱乐。其中鲍里茨家族具有最大的影响力。

博卡的家族包括主要家系和次等支系。次等支系家族从属于主要家系（有时姓氏不同）。

每个贵族家族都在附件有一处村庄大小的地产。这些产业是家族声望、财富和隐藏秘密的证明。

普通百姓生活在为贵族利益而服务的乡村或人满为患的城镇。大多数人要么避免与权力滔天但反复无常的贵族纠葛，要么拼命讨好他们。

博卡的文化和声望在著名的列夫卡瑞斯特市达到了顶峰。在它的中心矗立着以斯拉神的大教堂。

边栏：博卡角色BORCAN CHARACTERS

来自博卡的角色可能是颓废贵族家族的成员或是挣扎求生的平民。无论是哪一种，大部分博卡人都有着深色的头发和各种颜色的皮肤，并带有冷漠的态度。他们的名字往往来自于德语、斯拉夫与和更古怪的语言习俗。当玩家创造博卡角色时，考虑询问他们以下问题。

你出生自一个贵族家庭吗？如果是，你是否与其他家族成员有联系？在你的家族中，你爱着谁，或是为谁服务？如果你并非贵族，因为什么会有人将你误认为贵族？

你如何为一个贵族家族创造了财富？你投资过贵族的生意吗？你的工资是否有一定比例用于不可免除的债务？你的未来会有一场包办婚姻吗？

你过去伤害过谁？在家族斗争中，你试图去的成功或是为熟人留下深刻印象的过程中，你翻过什么样的重大错误？你为什么这样做？你感到后悔吗？

聚落与地点Settlements and Sites

博卡的大部分人民都生活在贵族地主统治下的小型农业社区，或是贫穷地生活在勒赫伯格、列夫卡瑞斯特或斯图本这样大型聚居地中。贵族们在这个国度的森林或起伏的丘陵之间保有自己的乡村住宅，远离普通的下层人民。乡村和城镇之间的流动是富人的奢侈，这让马和马车也成了威望的象征。

MAP 3.2: 博卡

列夫卡瑞斯特Levkarest

博卡的首都立于其文化和权力的顶峰。贵族家族中不得势的成员在人民议会这个国家毫无作用的政府所在争吵不休。而它真正的统治者在商业企业的办公室和前卫俱乐部的房间中进行自己的业务。列夫卡瑞斯特的平民们只能在远处，或是贵族们展示街头时尚时，才能一瞥这个充满剧毒魅力的世界。

除了贵族们精心谋划的斗争之外，另一股力量进驻了列夫卡瑞斯特。在大教堂中，虔诚的平民和贵族都祈求着以斯拉的神恩，但在大教堂之下的地下墓穴中，乌尔米斯特审判所在一间房间中进行集会。这个结社培养灵能的力量，在人们灵魂之中的邪恶结出恶果之前将其破坏。然而，尽管它与英雄和广博的学识紧密相连，结社却发现它的人数正在日渐减少。（详见本章后面部分的“其他组织”）。

新伊尔文New Ilvin

值得一提的是，当伊尔文镇毁于大火时，并没有人丧生其中。七百名幸存者没有就地重建家园，而是向东迁移了几英里，并建立了新伊尔文镇。这个死气沉沉的社区各个方面看起来都很普通，但居民会避免谈及老伊尔文，也从不返回他们的旧日家园，甚至还铺了一条新路来躲开被烧毁的废墟。

斯图本Sturben

长久以来，斯图本都被认为是列夫卡雷斯特镇过时的阴影，它成了那些寻求与这个领域的精英人士保持距离的人们的避风港。为了当地贵族施舍的虚伪正义，斯图本市区重建了博卡过去的森严法庭制度，任何人都能到五位蒙面法官面前提起公诉和辩论。无面法庭上的法官们会改变，但他们的面具始终如一：以博卡神秘的最初一批居民作为灵感而创造的冷酷而华丽的面孔。法院派遣戴着铁面的巡回法官在周围的土地上执行正义。对于特别有争议的案件，法官会将所有涉案人员拘捕起来，并拖回斯图本接受审判。

慈悲领和其他贵族庄园Misericordia and Other Noble Estates

在这个领域，每个显赫的家族都有一座自己的豪华庄园，如贵族家族和地产表格所示。按照博卡上层社会的习俗，每个家族每年至少要举办两次正式的舞会、晚宴或其他奢侈的活动。这些事件为阴谋、政治、诱惑、尴尬和社交战争提供了舞台（关于这些家族，详见“博卡贵族”部分）。

其中最为颓废的领地是慈悲领，鲍里茨家族的领地。这座庄园坐落在连绵数英里的田野、温室和炼金术实验室中用来制造特殊的鲍里茨品牌香水和酊剂。庄园内有多处平台和三百多间房间。在庄园的私人温室内生长着令人惊叹的独特植物。它们的蒸馏物为女主人伊万娜鲍里茨提供了一整间屋子大小的香水风琴以及一间与之平行的隐藏毒药收藏间。

贵族家族与地产Noble Families and Estates

贵族家族 | 庄园名称
鲍里茨Boritsi | 慈悲领Misericordia
迪利斯尼亚Dilisnya | 迪格雷沃Degravo
艾瑞斯Eris | 科代埃达尔Coairdeiador
伊夫里斯科瓦Ivliskova | 阿布雷特托罗Abreptoro
诺布利斯科夫Nobriskov | 库布拉迪斯Cubratdis
努金Nuikin | 埃塞克莱Esecklae
奥克洛蒂尔Ocrotire | 桑特塞拉特Sanctesalat
欧赞尼克Olzanik | 基尼萨拉迪亚Kinisaradia
皮肖塔Piechota | 爱丽丝提Alieselti
普雷托里厄斯Pretorius | 蒙多霍瓦Mundorhova
利特尔Ritter | 维提斯蒂夸Vetistiqua
塔特纳Tatenna | 福尔奇拉格Fulchighora

边栏：两位黑暗领主的领域DOMAIN WITH TWO DARKLORDS

伊凡娜鲍里茨和伊凡迪利斯尼亚是博卡平等的统治者。当他们在同一时刻，于同一土地上犯下堕落的罪行时，黑暗力量将他们聚到了恐惧领域中。不过，通常来说，伊凡娜和伊凡之间没有什么关联。他们的家园位于领域的两端，而兴趣也极少重叠至少在合适的有趣角色出现之前。

伊凡娜和伊凡是同一枚脏污硬币的两面。伊凡娜曾经为了她现在所拥有的一切而战，而如今却将他们弃若敝履；伊凡获得了一切，却认为自己被剥夺了应得的权力。伊凡娜被迫进入社会；伊凡渴求着关注。伊凡娜的外表青春永驻；而伊凡却承受着岁月的重担。

尽管你的冒险可能聚焦于黑暗领主中的一个，但博卡为探索多种多样的傲慢、自私和痴迷提供了机会。角色们可能成为两位黑暗领主共同感兴趣的对象。这可能让他们处于两人竞争的中心，或者为他们提供独特的机会来利用一位黑暗领主对抗另一位黑暗领主。博卡的冒险不必牵扯到两个黑暗势力之间的冲突，但如果这真的发生了，你可以考虑将队伍放在这场冲突的中心位置。

伊凡娜鲍里茨Ivana Boritsi

伊凡娜是锦衣玉食的鲍里茨家族的长女，她聪明，冷静但在父亲克劳斯眼中却完全不适合领导家族。伊凡娜不愿接受父亲的观点，在年轻时，她避开亲戚的调情，学习了家族经营的香水和草药生意的方方面面。她的母亲卡米尔鼓励自己的女儿，并努力确保伊凡娜有朝一日能够领导家族。

当伊凡娜遇到彼得的时候，她对自己的目标产生了动摇。彼得是一位为鲍里茨家族工作的老练化学家。从他那里，伊凡娜学会了炼金术和香水的艺术，而两人的关系越发密切。卡米尔意识到了女儿萌芽的爱情，并将出身低微的彼得视作伊凡娜前途的威胁。因此，卡米尔亲自引诱了这个年轻人，并安排伊凡娜发现了他们，试图以此说服自己的女儿放弃这段恋情和未来所有的爱情。

伊凡娜从这次经历中学到了不同的教训。在意识到家族内部的不堪后，她毒杀了母亲和无情的兄弟，目的是迫使父亲克劳斯将自己立为继承人。通过制造并使用了一系列芳香毒素，她看着自己的兄弟姐妹和狡猾的母亲生病，然后逐渐死亡。没有一个人怀疑她参与其中。

在伊凡娜十八岁生日那天，年老体弱的克劳斯将女儿叫到自己的办公室，并告诉她一项重大的决定。在失去儿子之后，克劳斯将姓氏继给了伊凡娜的表弟伊凡迪利斯尼亚，作为他的继承人。他已经向庄园的工作人员宣布了这一决定，并派了一名信使去通知迪利斯尼亚家族。

伊凡娜只是付之一笑，因为有毒的烟雾已经开始在鲍里茨家族中蔓延。她预料到了父亲的小心眼，便将庄园中所有的香水都变成了毒药。伊凡娜喝下解毒剂，眼睁睁看着克劳斯和庄园所有的居民、工人都在紫罗兰色的毒雾中窒息而死。当毒散去时，博卡的土地已经被包裹在了迷雾之中。

伊凡娜的力量与权限Ivana’s Powers and Dominion

伊凡娜看上去是一位年轻的人类女性，资料和密探spy类似。自从来到迷雾之地，她的血液就被毒药所污浊，苍白的皮肤上可见暴起的红黑色血管。虽然这种变色难以识别，但毒血赋予了她对毒素伤害和中毒状态的免疫能力。她的天才头脑和野心则让她能玩弄他人于股掌之中。

炼金发明家Alchemical Innovator. 伊凡娜在鲍里茨庄园的实验室中不间断地待上一个小时，就能制造出十剂任意毒药，或者再现出一个7环或更低的法师法术效应。她随时准备着各种类型的毒药。关于伊凡娜如何使用炼金术操纵他人，详见本节后面“博卡的阴谋”。

冷酷天才Callous Genius. 伊凡娜的天才和玩世不恭，再加上黑暗力量相助，让她得以近乎预知地洞察博卡人的本质。她总是能领先对手一步，并相应地准备出完美的局面、替代方案或毒药。然而，伊凡娜对真爱和友谊的理解十分浅薄，因此那些做出以出人意料的无私行径之人可能会偶然地打破她的精心设计的计划。

邪恶花园Gardens of Evil. 伊凡娜喜欢她的花园，包括鲍里茨庄园奇异的温室和庄园周围的花圃。她创造了无数独特的植物，以及具有怪异能力并忠诚于她的植物生物。

暴君制造者Tyrant Maker.伊凡娜的野心会驱使她接受一切挑战。她本能地寻求对博卡的政治和财政的控制，并随心所欲地操纵这个领域的贵族家族彼此毁灭。

关闭边界Closing the Borders. 伊凡娜每天能关闭或开启博卡的边界一次。她很少会关闭边界，因为她的暗中操纵通常也能阻止受害者离开。不过，她可能会为了挫败同为黑暗领主的伊凡的奇思妙想而打开或关闭边界。当她决定关闭博卡的边界时，迷雾会如同一堵难闻的化学雾墙一般升起，并如同本章开头“迷雾”一节中所述对生物造成影响。

伊凡娜的折磨Ivana’s Torment

伊凡娜已经战胜了她的敌人，但仍然在承受折磨，以下状况无止境地折磨着这位黑暗领主：

自从博卡被迷雾包围后，伊凡娜就再也没有衰老，她年轻的外表让很多人低估她。

伊凡娜出色地管理着家族的商业和政治帝国。尽管如此，她仍然不断地承受怀疑。许多人认为她是一个典型的脑袋空空的贵族青年，或者她的表亲伊凡迪利斯尼亚的傀儡。

伊凡娜的天才和教养很快让她对大多数潜在盟友和对手心生厌倦。她一直在寻求和自己的智力与抱负相当的人，但总感到失望。维持她家族的各种社会预期则尤为乏味。

扮演伊凡娜Roleplaying Ivana

伊凡娜鲍里茨拥有的非凡头脑和卓越的听觉、味觉与嗅觉让她对艺术、食物、时尚、社交礼仪、炼金术和香水有着更为卓越的兴趣和广博的学识。很少有人能引起她的注意力，而且，任何人只要有一瞬间显出过无礼的样子，就再也不会得到她的青睐。

个性特点。“我是完美的，没有人能理解成为最好所带来的压力与期望。”

理想。“总有一天我会找到一个配得上我的人。其他人充其量都是无聊的程度。”

牵绊。“只有植物和配方从不让我失望。”

缺点。“认为我没有预料到每一个可能的结果，这本身就是一种侮辱。”

伊凡迪利斯尼亚Ivan Dilisnya

迪利斯尼亚家族保持着背叛的传统。博卡的大地与巴洛维亚征服者来自同一世界，在施特拉德冯扎诺维奇转变为吸血鬼的那天夜里，迪利斯尼亚家族便在鸦阁城堡中列席。

几年后，鲍里斯和卡米尔迪利斯尼亚兄妹各自密谋窃取他们表亲鲍里茨家族的名望。卡米尔精心谋划，让自己嫁入了鲍里茨家族，而鲍里斯则准备让他的儿子伊凡成了鲍里茨-迪利斯尼亚联合家族的新一代领袖。尽管有着许多出类拔萃的机会，但伊凡却逐渐显露出孩子气般的邪恶和冲动，他的家庭财富和溺爱的仆人则加剧了他这些心血来潮的行径。伊凡身边“事故”频发，迫使他的家族需要掩盖许多宠物和仆人的伤残和死亡。只有伊凡的姐姐克里斯汀娜免遭他的欺凌和戏弄。

随着时间的推移，克里斯汀娜变得早熟，并渴望学习。而伊凡却固执地沉迷于孩子的玩具和行为。他劝说自己的姐姐，沉迷于他对他们童年的理想幻象，甚至像孩子一般说话和做事。尽管他们家族的成员越发不安，但他们还是为自己未来的一家之主提供了庇护，改造他们的庄园，并为伊凡投资他异想天开的娱乐活动。

伊凡娜鲍里茨毒害家人的那天晚上，伊凡得知了父母打算将克里斯汀娜送到一缩著名的寄宿学校。而同一天晚上，惨叫响、残忍的咯咯笑声和发条机器的尖啸彻了迪利斯尼亚庄园里。当声音结束时，伊凡成了迪利斯尼亚家族最后一个活着的成员，而迷雾将博卡包裹在了其中。

伊凡的力量和权限Ivan’s Powers and Dominion

伊凡不是一个肉体或者魔法上强大的黑暗领主。他是一个格外衰朽的老者，但却超自然地维持了壮年时期的体质，并具有人类贵族noble的资料。他的威胁表现为心理操纵，让他人怀疑现实，并让受害者高估他的控制力。

诅咒信件Cursed Correspondence.伊凡不愿意离开他的庄园，但黑暗力量赋予了他将信件送到任何他喜欢的地方的能力。关于伊凡的信件的详细信息，请见本节后面的“博卡的阴谋”。

操纵人心的演员Manipulative Actor. 伊凡最喜欢的手法之一便是用信件和高亢的声音假装自己是一个孤独的年轻人。伊凡会躲开那些受他欺骗的目标，这样他们就不会发现他孩子气的做作与表面的不协调。如果被迫透露自己的年龄，他会假装困惑，并使用精心制作的发条玩具、伪装和交通工具来进一步掩盖自己的真实能力。

玩具制造者Toy Maker. 黑暗力量为伊凡提供他想要的任何玩具。伊凡身边有各种各样的生物，从女仆到怪物般的守卫，而它们可能都是发条装置或填充玩具。这并不会改变这些生物的资料，只是会在戏剧性地时刻被揭露出来。角色们认识多年的人物最终也可能被发现是伊凡的玩具。

邪恶乐园Wicked Wonderland. 迪利斯尼亚家族的迪格雷沃庄园是一片令人迷惑的绿雕花园、树篱迷宫和疏于照顾的宠物园相互杂糅的结合。豪宅位于庄园的中心，分为多处结构，包括欢笑屋，一个真人大小的玩具表演残酷歌剧的游戏室，以及伊凡的娱乐室，一处庄园的发条机械主人用来修理玩具和独自享乐的翼楼。

伊凡把受害者引诱到自己家中，而他们会逐渐意识到自己被困在一间儿童风格的怪诞游戏屋中。无法逃脱的人最终会被迫穿上迪利斯尼亚家族仆人的滑稽制服，成为伊凡的新仆从。

关闭边界Closing the Borders. 伊凡每天能关闭或开启博卡的边界一次。他关闭边界来阻止那些他看上的人逃跑。当他关闭博卡的边界时，迷雾会如本节开头“迷雾”一节中一样升起，雾中弥漫着伊凡嘲弄的声音，而邪恶的发条玩具会在雾气中梭巡。

伊凡的折磨Ivan’s Torment

自打迷雾卷走博卡以后，伊凡极少离开迪利斯尼亚庄园。以下状况无休止地折磨着他：

伊凡孑然一身，而孤独让他害怕。他得到了一切，又毁掉了一切，却不知道如何生活。他没完没了地从发条机械造物中制造出谄媚的虚假家人来分散他自己的孤独感。

伊凡对他最近的亲属，伊凡娜鲍里茨感到不满，因为她手握他曾经被培养要拥有的权力，但他也认为她是自己唯一的同龄人，是他姐姐的潜在替代者。然而，伊凡娜不惜一切地避躲着他。

伊凡的外表看起来像是一个蓬头垢面的老人，他相信自己对这样的状态无能为力，并且他的衰弱每日都在加剧。而他认为伊凡娜对他隐瞒了她青春永驻的秘密。

扮演伊凡Roleplaying Ivan

伊凡需求成为关注的中心，但他同时也对迪格雷沃意外的世界保持深深的怀疑。在家人的死去后，他开始引诱客人来到家中，想要让他们沉迷于难以置信的颓废生活和他那令人生厌地、孩子气的奇思妙想。伊凡喜欢客人的不适，并乐于强迫他们取悦自己。

个性特点。“世界的存在只是为了给我带来欢乐。”

理想。“我再也不想感到无聊或孤独。”

牵绊。“我的所有物只属于我，我可以随意处置它们。我决定它们的命运。”

缺点。“我会破坏任何让我厌烦的东西。至少一个坏玩具独一无二。”

博卡的冒险Adventures in Borca

博卡为荒谬的财富和堕落的精致愿景背景下的政治阴谋、家族争权和冷酷背叛提供了机会。博卡的冒险常常会让角色们参与这个领域贵族们的阴谋，无论是被非自愿地要挟，还是令他们欠下毫无道德的赞助人债务计划的一部分。这一领域的两位黑暗领主也提供了探索不同类型的不辨是非的傲慢和琐碎困扰的机会。角色们可能会身陷伊凡娜鲍里茨和伊凡迪利斯尼亚独特的痴迷之中，但也可能会意识到，击败这些反派的最佳方式便是让他们彼此为敌。

以下部分详细介绍了该领域的贵族家族和黑暗领主的主题，而“博卡冒险表格”则给出了其他适合该领域的冒险。

博卡冒险Borca Adventures

d8 | 冒险Adventure
1 | 一位贵族要求角色们保护他的兄弟姐妹不受神秘刺客的伤害。这位杀手是诺斯塔利亚罗曼尼，他的血液被伊凡娜鲍里茨置换成了毒液。
2 | 一位学者请求进入大学院深造。该机构是博卡的精英魔法学院，也是传说中控制博卡政治的造雨师协会的所在地。
3 | 一位年轻的贵族与角色们交了朋友，并向他们介绍了传闻中列夫卡瑞斯特纸迷金醉的俱乐部景象。而在晚上，一名角色被指控涉嫌谋杀。
4 | 雷奥尼村的一半人都被戴着欲魔面具的法官兰奇斯卡逮捕，并在斯图本的无面法庭前游街。剩下的村民恳求队伍在法庭上为他们的家人辩护。
5 | 合格的贵族弗拉基米尔诺布利斯科夫举办了一场赢得自己感情的竞赛盛会。参与者则被谋杀，成为了诺布利斯科夫兽化饥渴的受害者。
6 | 一位收集藏书的贵族寻求队伍的帮忙，希望找到一本罕见的书籍，名叫《暮光王子启示录》，据说这本书能教会读者挖掘他们影子中隐藏的力量。
7 | 奥克洛蒂尔家族为任何能捕获巴拉乌尔湖之兽的人提供一笔可观的赏金，而巴拉乌尔湖之兽正是从他们庄园的海洋馆里逃出来的。
8 | 乌尔米斯特审判所的成员指控角色们犯下了他们没有犯下的罪行。除非角色们执行一项针对奥西巴斯祭司priest of Osybus（见第五章）的任务，他们才会让步。

博卡的贵族Nobles of Borca

十二个显赫的贵族家族从他们腐朽的庄园和高耸的商业办公室中统治着博卡的政治、工业、艺术、娱乐、宗教以及生活的其他方方面面。以下家族是博卡最著名的家族，尽管他们下面还有几十个次等支系家族：

鲍里茨Boritsi. 鲍里茨的名号是质量和创新的标志，它出现在整个的博卡的香水、补品和几十座建筑与剧院当中。无数家族声称自己与鲍里茨家族有亲戚关系。

迪利斯尼亚Dilisnya. 这个家族的财富来源自农业，尤其是养猪业，而他们努力捍卫着自己的声誉。自从主要家族成员几乎都死去之后，分支家族之间便开始了勾心斗角的争夺。

艾瑞斯Eris. 年迈的托拉沙拉艾瑞斯声称自己是家族血脉最后的成员。她将家族财富倾注在对列夫卡瑞斯特的艺术的支持上，并不断将庄园扩建得更大更深。

伊夫里斯科瓦Ivliskova. 伊夫里斯科瓦家族经营着数十所孤儿院和伊夫里斯科瓦精英深造学校。这所寄宿制学校提供了完美的毕业率对没有消失的学生而言。

诺布利斯科夫Nobriskov. 诺布利斯科夫家族虔诚而严肃，他们声称自己是博卡古代家族的后裔，但隐藏了自己家族相传的兽化诅咒。

努金Nuikin. 在这个竞争激烈的家族中，每一位成员都有望成为各自领域的天才。许多图书馆、博物馆和剧院都在宣传努金家族的成就。

奥克洛蒂尔Ocrotire. 奥克洛蒂尔家族是受人尊敬的海军上将和航海探险家的后裔（尽管博卡并没有海岸）。在他们的庄园中有一座巨大的海洋馆，其中有数千种奇异的海洋生物和一具完整的巨齿鲨骸骨。

欧赞尼克Olzanik. 这个金属制造业的家族沉迷于战争，对他们来说，每一处次成功便是一次征服，但没有哪一个欧赞尼克家族成员在为国服役时见过战争。

皮肖塔Piechota.由于另一个家族的背叛，博卡最好的牧场主的庄园，而他们的财富很大程度上被此耗空。皮肖塔家族向沿红宝石路的旅行者们开放了他们的家园。

普雷托里厄斯Pretorius. 普雷托里厄斯庄园是一座热闹的赌场，它的四周环绕着灰烬花园。这片区域在一场大火中被烧毁。无法偿还赌场债务的人会被活活烧死，而他们的骨灰会洒在这片荒野上。

利特尔Ritter. 手握剪刀的利特尔家族定义了时尚的前沿。他们人人向往的设计会随着季节变化，而制作其复制的人都会迎来悲惨的结局。

塔特纳Tatenna. 塔特纳家族是银行家和地主，他们掌握这个领域的债务情况。他们和每一个家族打交道，除了欧赞尼克他们与这个家族世仇已久。

博卡的阴谋Intrigue in Borca

没完没了的权力游戏在博卡不断上演。一些简单的事情，如具有合适的天赋和装备都可能让贵族们注意到某个角色，并邀请他们参与户外活动或社交场合，从而引出更多的阴谋。这些阴谋最初都是围绕一些琐碎的小事展开，但最终会导致灾难和真正的恶行。他们通常都会以熟悉的方式上演。

现成共犯Ready Accomplices

角色们很容易接触到博卡的贵族，因为精英们似乎很容易被冒险迷住。友好的贵族们很快就会把新认识的人卷入他们的阴谋之中，向角色们寻求帮助，让他们证明自己的友谊或值得信赖。这些要求通常会影响角色们的行动优先倾向，并逐渐累积，给予他们以后可以随心所欲利用的贵族知识。

不光彩的关系Ignoble Bonds

在冒险之间，贵族联络人可能会和角色们分享自己的问题，或寻求角色们的帮助。根据“不光彩的请求”表格掷骰或从中选择一项以决定联络人的愿望。这些请求针对的是特定的对手或另一个家族的成员，并且会导致越发戏剧性的背叛。

不光彩的请求表Ignoble Request

d6 | 请求Request
1 | 为目标的密友制造商业或社交的机会，让目标孤立。
2 | 在不恰当的时刻向目标赠送一件奢侈的礼品，如一尊大型雕塑或一匹骏马。
3 | 让目标在公共场合哭出来。
4 | 在目标家中放入犯罪证据。
5 | 策划虚假的商业交易、政治联盟或安排的关系。
6 | 让目标错过自己的社交活动。

致命优势Lethal Leverage

总是为自己考虑的贵族们，包括之前的联络人都会寻求对角色们的在交涉中占据优势。致命优势表格给出了贵族联络人可能会用来对付冒险者的手段，一旦他们有了这样的筹码，贵族联络人就不再是朋友，而是角色的负债人或勒索者。大多数此类背信弃义者都会用将其发送给第三方或在一群盟友之间传播，试图确保威胁或魔法不会轻易迫使他们放弃这一优势。

致命优势表Lethal Leverage

d6 | 优势Leverage
1 | 联络人向角色们提供显眼的装备以在完成请求期间使用，然后收集这些装备作为证据。
2 | 联络人方便地“回乡下去了”，要求角色们以书面报告的形式向他们报告。
3 | 联络人要求魔法保险，比如防止互相伤害和作假的指使术geas法术。
4 | 联络人成为一位与角色们有着密切关系的人的监护人。
5 | 联络人为角色们保管强大的魔法物品，“以防落入坏人手中”。
6 | 联络人以“为了他们自己好”为由让他们和一个共同的朋友作对，然后威胁向这位朋友透露这件事情。

摊牌Coup de Grace

一旦上面提及的贵族具有了和队伍交涉的优势，他们可能会出各种要求。这取决于角色们是否服从或能够找到脱离阴谋的办法。贵族们可能在这时透露他们一直以来都是伊凡娜鲍里茨或伊凡迪利斯尼亚的代理人，而现在他们服务的黑暗领主对角色们有了新的用处。

伊凡娜的阴谋Ivana’s Intrigues

伊凡娜鲍里茨的兴趣在于操纵博卡社会的方方面面，在不断变化的小贵族之间维持自己的统治地位。她并非一位施法者，但对炼金术的造诣让她能以化学产生改变思维的强大效果。伊凡娜的化学武器包括传递幻觉的饮料、迷住生物的香水以及通过无害的次级诱发物激活的剧毒。她以暗示和计谋让目标暴露在化学药剂之中，让受害者相信自己几乎无所不能。

使用《地下城主指南》中详细说明的毒药作为为伊凡娜创造效应的基准，并将其与惑控和幻术系法术效应结合，为她定制出非魔法的毒素。以下例子结合了吸入式毒药和托梦术dream，创造出了一种伊凡娜用来操纵她的代理人的工具。

伊凡娜的低语Ivana’s Whisper（吸入）.这种毒药带有伊凡娜鲍里茨的独特气味和化学信息。中毒的生物必须通过DC18的体质豁免，否则在下次入眠时受到伊凡娜的托梦术影响。这种毒药没有模仿，而伊凡娜也不会在梦中与受影响之人交流。相反，她通过炼金术制造出与目标说话的幻觉，预测目标的反应，并化学编码出她的回应。她将这种毒药作为香水或藏在礼品花束中，用来在随后传达她的信息。

伊凡的阴谋Ivan’s Intrigues

伊凡迪利斯尼亚有一个简单的需求：他人的陪伴。不幸的是，他自私且富有控制欲。为了满足伊凡对关注的需求，黑暗力量赋予他一项微妙的能力，让他能以魔法将自己的信传递出去。伊凡以这种方式来达到他那邪恶而懦弱的目的。伊凡偶尔也会驾驶着发条马车从社区中穿过，寻找值得写信的路人。

黑暗领主的信The Darklord’s Letters. 伊凡的信件是由黑暗力量送出的超自然信件。如果他写了一封信，并协商一个他知道名字且见过面的生物，他可以选择让这封信在这一天午夜时分消失。而在收信人下一次长休时，这封信会出现在他们附近一个之前未被注意但显而易见的地方。它可能会出现在普通的信件当中出现在他们的床头柜上，或者出现在他们的装备物品之中。信件送达的神秘方式永远也不会被观察到，而伊凡的信件能够抵达诸恐惧领域中任何地方。

黑暗领主知晓The Darklord Knows. 伊凡超自然地知道送出一个月内的每一封信的下落，精确到1英里内。因此，他能辨别出他的一封信在一处聚居地内，但无法知晓在哪一栋屋子里。当信被毁灭时，他也会知道。

黑暗领主的要求The Darklord’s Demands. 伊凡会持续不断地用信件来骚扰两三个人。他常常会冒用收信人的暗恋者、需要帮助的年轻人或远方亲戚的身份来写信，尽管他的谎言随着时间推移会被戳穿。他的问候语常常令人不快或者带着孩子气的侮辱，比如“亲爱的美味指节”或“我打扮过的猪脸”。而他的信件内容通常集中在自己而非收件人身上，他沉迷于自己的感受、分心和自我放纵的咆哮。随着信件越来越包含占有欲和侮辱性，他的怯懦和残忍也会不可避免表现出来。一开始的时候，他劝说收件人给他礼物，或者削弱他的敌人，但他最终都会要求收信人到迪利斯尼亚的迪格雷沃庄园与他见面。


嘉年华

嘉年华TheCarnival

流浪的奇迹领域

黑暗领主：“忘忧”Nepenthe

题材： 肉体恐怖和黑暗奇幻

特征：娱乐，妖精交易，怪人，浪迹天涯的被放逐者

迷雾护符：嘉年华传单，五颜六色的门票，嘉年华游戏的古怪奖品

通过鲜亮的彩旗、蒸汽风琴的音乐、丰盛食物的气味，嘉年华是一处离奇的仙境，它向游客们承诺在这里一切幻梦皆有可能化作现实。

在嘉年华抵达之前，首先到来的是花哨的传单，预告着奇迹、惊吓和短暂逃离日常生活的阴霾。但在迷雾之地，没有什么会免遭怀疑，聪明人知道陌生访客的到来从本质上来说总是危机四伏。

流浪嘉年华并非为了招待游客而存在。确切地说，它是一个旅行领域，能够拜访其他领域和迷雾之外的土地。从他们的出身、环境、意图和天赋来看，流浪嘉年华的艺人们会被明显当做外来者，他们用自己独特的表演换取钱币和其他生活必需品。尽管这些艺人们的意图是好的，但邪恶的力量却紧随在他们身后。嘉年华在一个地方停留时间越长，对表演者和游客来说就愈发危险。所以嘉年华会频繁旅行，以免为自己造访的土地带来危险。

显要特征Noteworthy Features

熟悉流浪嘉年华的人会知晓如下事实：

宣传嘉年华即将来临的传单会在它出现在当地社区前几周开始流传。而流浪嘉年华则从未制作和发放过这些传单。

两枚银币能够购买一张嘉年华门票，而大尖顶帐篷的表演，恐怖大厅和小型节目则有自己的入场费。

嘉年华的流浪永无止境地，它从不在一个地方停留超过一周。大部分聚居地都欢迎他们的到访，但悲剧却总是接踵而至。

不属于嘉年华的商人们跟随它一同旅行，并在它的旁边摆摊做买卖。这些帐篷和摊位的集合被称作烛光集市，里面充满了古怪的商贩和同样古怪的商品。

希望逃离某地或逃离自己当前生活的人也可以加入嘉年华。只要旅行者愿意工作，并为这个集体作出贡献，他们愿意在这里待多久都行。

边栏：嘉年华角色CARNIVAL CHARACTERS

当玩家创造来自流浪嘉年华的角色时，可以考虑询问他们以下问题。

是什么让你离开了你出生的家庭？你是否有某种独特的天赋或与生俱来的能力？你是否具有某种肉体上的特别之处？你是否具有某种诅咒或是祝福？你对你的不同之处有着什么样的看法？

你会表演吗？你有没有想过让自己从自己的状况中获利的方法？你是否以自己的表演为傲？你是否有一位表演的指导者或搭档？又或者，你在嘉年华中作为一个杂役，一个小贩或者其他职位来挣得生计？

你是怎么加入嘉年华的？你是专程来加入它的吗？你是否是一位被放逐者，在嘉年华中找到了自己的家？伊索尔德或者另一位台柱是否曾救你于危难之中？

聚落与地点Settlements and Sites

这个迷你领域只有方圆几百码。几匹马和一群奇异的驼兽将嘉年华的二十多辆马车从一个地点搬到另一个地点。

嘉年华最资深的成员之一，“半巨人”赫尔莫斯负责嘉年华的日常运作。赫尔莫斯是个浑身肌肉的巨汉，比大多数大多数成年人高出一半身高。他沉稳的作风和冷静的举止赢得了嘉年华成员们的尊敬。其他高级或富有魅力的人物在小团体的表演者中也有一定影响力，但很少有人胆敢公开和赫尔莫斯作对，因为他也受到嘉年华的领班伊索尔德的偏爱。

嘉年华的布置因举办地点而异，但总是包括一条布满游戏、食物和小型节目的大道，从售票口一直通往大尖顶帐篷。

大尖顶Big Top

嘉年华最大的帐篷大尖顶耸立在它的中心。大尖顶中壮观的表演囊括了杂技、魔术表演到广受欢迎的戏剧。游客可以以三枚铜币的价格买票入场，并随意在待多久都行，这里从日出到午夜期间都有着琳琅满目的优质表演。

小型节目Sideshows

吓人的横幅、夸张的艺术和拉客人的吆喝为嘉年华非凡的表演者们进行着宣传。只要两个铜币，游客就能进入一顶帐篷，观看演出者的表演。嘉年华最负盛名的诱人表演包括以下几位台柱（以及他们使用的资料卡）：

拉客人廷达Tindal the Barker. 廷达，嘉年华愤世嫉俗、语速飞快的拉客人领班（魔法师mage），总是在有客人的地方转悠。在客人最后在他面前停下来的时候，他会向客人们展示自己作为“奇妙的无灵魂人”的独特之处：他不会投下倒影，并声称这是因为自己没有灵魂。

兔人阿缇Alti the Werehare. 作为一位口齿伶俐的说唱歌手和舞者，阿缇（鼠人wererat）是一位浮夸的艺人。他会在满月的夜晚变成一只兔子。

“吸血鬼”阿梅利亚Amelia the Vampire. 阿梅利亚（具有30尺飞行速度的斥候scout）是一位活泼的杂技演员，她有一双皮质翅翼，能够在空中飞翔。登台之前她会在脸上涂上粉底，装出阴沉的口音，并假装自己是不死生物。

吞火者卡萝特Charlotte the Fire Eater. 这位大胆的杂耍艺人（老兵veteran）用一系列令人目眩的燃烧小刀和其他致命的家伙进行表演。她声称自己的血液能够燃烧，并点燃了十八个对此有质疑者的头发。

风琴师The Organ Grinder.这个阴沉的小丑弹奏着华丽的手摇风琴。一群调皮捣蛋，受了一定训练，但不太容易辨认面目的动物跟着音乐蹦蹦跳跳。小丑从不说话，但他允许游客们花一枚铜币来试试猜测动物是什么。

毒蛇赛丽莎Silessa the Snake. 舞者与驯兽师赛丽莎（德鲁伊druid）与许多稀有的毒蛇一同表演。她声称自己出生的时候是一条蛇，被魔法变成了精灵的样子。

恐怖大厅Hall of Horrors

帕卡利教授，一位戴着眼镜的严厉学者运作着嘉年华的恐怖大厅。这顶巨大而不详的帐篷里有摆放如迷宫般的填充动物、奇物展柜和泡在罐子里的古怪标本，其中偶尔也混杂着真正的奇观。帕卡利教授隐瞒着一个让人不安的私人秘密：在达肯的布劳茨拉瓦学院Brautslava Institute当研究员时，教授遭到了诅咒：他最坏的念头会从他的身体里生长出来，化作可怕的生物。他把这些凶残的人工生命体塞进瓶子里，并吹嘘他们是“帕卡利教授的朋克腌渍标本（Professor Pacali’s Pickled Punks）”，但时不时还会有一只从他这里逃跑。帕卡利教授一直对赫尔莫斯与伊索尔德颇有微词，但很少在他们面前表现出来。

烛光集市Litwick Market

嘉年华并非独自旅行。无论它走到何处，精类生物都追随着它的步伐。他们以神秘商人的形式出现在嘉年华的外围，出售危险的神秘物品和迷雾护符。他们会以特别的价格如买家的梦或说元音的能力来出售失去的记忆或迷情魅药。逐渐地，更加危险的妖精那些热衷于破坏表演或附近聚居地的家伙也来到了嘉年华，这些恶作剧和事故变得愈发危险，最终可能会演变成嘉年华为之承担责任的灾难。所有这些精类都对嘉年华怀恨在心，他们用诡异的彩灯照亮自己的摊位，并自称为“烛光集市”。

伊索尔德和“忘忧”Isolde and Nepenthe

嘉年华的领班伊索尔德是一位雅灵（原生妖精荒野的精灵）。她是一个精类，但使用魔裔cambion的资料卡。她与自己的神圣复仇者holyavenger长剑“忘忧”形影不离。这柄利刃燃烧着暗红色的憎恨。“忘忧”，而非伊索尔德，才是嘉年华的黑暗领主。

伊索尔德曾是一位神圣的战士，效忠于被称作席尔德林的精灵诸神。以这个身份，她曾为守卫妖精荒野与巨龙、恶魔和其他威胁作战。后来，她的英勇事迹吸引了一位名叫泽碧尔娜的至高妖精的注意。这位至高妖精曾与一些被伊索尔德和她的伙伴们杀死的恶魔有着秘密的契约。泽碧尔娜并没有向伊索尔德发泄自己的愤怒，而是留下了对她的深刻印象。她招来一只被称作“招来者（TheCaller）”的强大邪魔来腐化和杀害伊索尔德的同伴，让她陷入孤独、痛苦和脆弱之中。而阴险的至高妖精随后向伊索尔德伸出了友谊之手，表示愿意帮助她忘却失去的悲伤。在那之后，伊索尔德成为了一个旅行的妖精嘉年华同时也是泽碧尔娜国度入口的主人。嘉年华完成率泽碧尔娜希望它做到的事情：它为伊索尔德带来了安慰，也平息了她复仇的渴求。

泽碧尔娜和伊索尔德多年以来一直保持着良好的伙伴关系，但斗转星移，他们之间的距离越来越远，直到关系开始恶化。雅灵渴求着改变，但伊索尔德感觉自己仿佛被冻结在时间之中。她渴望离开妖精嘉年华，去追寻其他的梦想，但泽碧尔娜不愿意听到她的诉求，并秘密使用祈愿术迫使伊索尔德将注意力放到她渴望离开的嘉年华上。

当伊索尔德的妖精嘉年华与另一个来自堕影冥界的嘉年华相遇时，雅灵找到了长久以来寻找的逃离机会。伊索尔德与另一个嘉年华的所有人，一对影灵（堕影冥界的原生精灵）进行了交易。伊索尔德变成他们嘉年华的主人，而他们则成为她的嘉年华的主人。为了安抚泽碧尔娜，这一交易将会持续到两个嘉年华再度相遇之时。

泽碧尔娜被影灵吸引了注意，因此放任伊索尔德就此离开。但她并没有忘记施展法术灵伊索尔德遗忘了泽碧尔娜自己和她的妖精荒野国度，以免雅灵泄露了至高妖精的秘密。作为进一步的惩罚，泽碧尔娜将恶毒的精类生物们送去追猎伊索尔德和她的堕影冥界嘉年华。伊索尔德不知晓谁带来了这些琐碎的折磨，但她也不在乎。她已久全身心地浸没到对招来者的追杀和复仇的渴望当中。

“忘忧”Nepenthe

这把名唤“忘忧”的神圣复仇者为影灵所锻，作为践行正义的刽子手的武器。在它的有生之年，这柄利剑斩首了上千名罪犯，但绝非所有的都罪有应得。“忘忧”分不清有罪和无罪的区别。每斩下一颗头颅，它便渴望行使更多的正义，饱饮更多淋漓鲜血。

“忘忧”是在一名退休的半食人魔手中来到了嘉年华，他的主人在这里兼职吞剑手。当半食人魔老死之后，这柄宝剑便成了嘉年华的财产。嘉年华从前的主人将它赠与伊索尔德时，他们声称这柄利剑能帮助她保护嘉年华免遭一切威胁。

在伊索尔德手里，这柄剑找到了一个能够分享它对罪恶的盲目憎恨的伙伴。伊索尔德会以“忘忧”斩下任何从嘉年华偷窃或对它造成伤害之人的首级。

在伊索尔德拿起这把剑时，它便重新点燃了她压抑已久的背上和愤怒，唤醒了她通过杀死她所知的名叫“招来者”的邪魔为逝去已久的伙伴们复仇的欲望。伊索尔德总是通过她对“招来者”的下一步行动预测来选择嘉年华的停留地点，而如果她的追寻使得嘉年华陷入险境，她也毫不在乎。只有从伊索尔德手里拿走“忘忧”，她才会真正逃脱黑暗力量的魔爪。但伊索尔德永远也不会心甘情愿地放弃这把利刃，如果“忘忧”被从嘉年华带走，这把剑也总会自行回到这里。

除了神圣复仇者的属性之外，“忘忧”是一柄中立邪恶的智能武器，它具有10智力、8感知和18魅力。它具有60尺范围的听觉和黑暗视觉。它能阅读和理解精灵语。它也能以精灵语说话，但只能通过持有者的声音，而“忘忧”能与持有者进行心灵感应。当它和伊索尔德进行心灵感应与伊索尔德交谈时，这把剑会模仿她失去的伙伴的声音。不同于伊索尔德，雅灵的动机出自善良，而这把剑堕落且无可救药。

逃离迷雾Freedom of the Mists

嘉年华随着伊索尔德的意愿在迷雾和其他恐惧领域之间穿梭尽管黑暗力量偶尔会让它偏移路线。嘉年华提供了为数不多的逃离另一个黑暗领主领域的方法之一，因为它能无视其他领域关闭的边界进行移动，但其他的黑暗领主并不能跟随嘉年华旅行以逃离他们自己的领域。

关闭边界Closing the Borders

“忘忧”能够关闭其领域的边界，如本章开头“迷雾”一节所述。在剑允许的情况下，伊索尔德也能做同样的事情。当嘉年华的边界关闭时，迷雾中充满着诡异的多彩灯光和遥远的音乐，回响着对旧日嘉年华的回忆。

伊索尔德的折磨Isolde’s Torment

伊索尔德同时是嘉年华的守护者和囚徒。

这些真相永远是她的负担：

嘉年华不断壮大，带来更多伊索尔德需要庇护的灵魂。她对嘉年华的表演者们负有义务，但同时又发誓要为被杀死的伙伴复仇，这让她备受折磨。

伊索尔德狂热地策划着和她永远的猎物“招来者”的完美对峙。但嘉年华的鸡毛蒜皮、被她的存在吸引而来的精类生物又不断叨扰着她。她的重担驱使她渴望清净，以抑制自己传奇般的脾气。

伊索尔德害怕着嘉年华与它的精类倒影再度相遇的那一天。如果它真的到来，伊索尔德将不得不将嘉年华和“忘忧”一起交还给它真正的影灵主人。

扮演伊索尔德Roleplaying Isolde

流浪嘉年华是伊索尔德具有的最接近家庭和家园的事物，而她希望为她工作的人都担起自己的责任。她不停地增加自己的负担，希望在因对招来者的血仇驱使不惜一切的同时保护身边的人。

个性特点。“我们做出贡献，彼此受益。不劳者不得食。”

理想。“最值得帮助的人不会开口要求。”

牵绊。“你与与你同行之人之间存在一种纽带，它比血脉更加紧密。你当挑选自己的同行者，以免永远是你在背负他们前行。”

缺陷。“因为我过去的胜利与伤痕，我不应当仅仅当一个保姆的角色。”

嘉年华的冒险Adventures in the Carnival

嘉年华出售的是伪造的奇景和廉价的惊喜，但它掩盖了一种更加致命的奇迹。尽管嘉年华的演员们是通过令人称奇的表演来让客人们大吃一惊，但一个满是古怪生物、危险交易和致命把戏的超自然世界却在侵入嘉年华，威胁着其中的表演者和观众。嘉年华在一段时间内是安全的，但它停留的时间越长，危险就越大无论是来自偏执的普通人、厌烦的演员、危险的妖精，或者是伊索尔德不知疲倦的追逐。

在计划发生在这一领域的冒险时，可以考虑加入嘉年华冒险表格中的情节。

嘉年华的冒险Carnival Adventures

d4 | 冒险
1 | 嘉年华的一位表演者被当地的治安官所逮捕。赫尔莫斯要求队伍找回演员，要么救出他们，要么让他们回来面对嘉年华的审判。
2 | 一位当地居民雇佣了队伍到嘉年华来寻找失去的爱人。留下的蛛丝马迹指向烛光集市的一个小贩，他的饰品将人们变成了他们所喜欢的动物。
3 | 嘉年华接收了一位逃离家族的新的表演者。表演者请求角色们阻止自己的家人来带他回家。
4 | 角色们找到了一面镜子，里面有一个被困在自己倒影之中的魔法师Mage，名叫廷达法鲁斯（Tindafulus）。他希望队伍能够找到自己的镜像，它和一个神秘的嘉年华一同溜走了。


达肯

达肯Darkon

步向毁灭之领域

黑暗领主：无

题材： 黑暗奇幻和灾难恐怖

特征：破碎的国度，魔法废墟，持续的超自然灾难。

迷雾护符：骨灰，印有亚札林·雷克斯Azalin Rex侧脸的硬币，被污染的泉水。

达肯领域已经没用了。早在环绕四周的那层裹尸雾——迷雾变得饥饿之前，这片土地上那些不朽的表功柱与魔法奇观就已经崩坏了。

曾是巫妖亚札林·雷克斯之监狱的达肯横抵两片大洋，它的土地上曾立满了哥特式的城市与失落法师暴君的纪念碑。亚札林基本没怎么履行过作为统治者的责任，而是一直隐居着，并制造魔法暴行和操作预言，以尝试摆脱黑暗力量的掌控。他最终成功了，通过一个震撼整个领域的魔法事件：升天时刻the Hour of Ascension。黑暗领主就此消失——而达肯也变了。

自亚札林消失之后，出现了颗陌生的金色明星高悬于空——被称为“王之泪King’s Tear”，同时在每个晚上，环绕在这领域周围的迷雾又会以缓不可见的速度向内收缩。那些迷雾而今被称为“裹尸雾the Shroud”，不断侵蚀着达肯的边界。自裹尸雾中逃出的人们声称，其中有奇怪的形状和人影。被裹尸雾所笼罩的土地究竟发生了什么仍是一个未解之谜，进入其中的人不见归来。

尽管末日临近，但达肯的活人们却对这威胁视而不见，认为关于领域消灭的言论都是谣言和恐慌所致。随着领土分裂成一座座危如累卵的孤岛，野心家们竞相争夺着亚札林留下来的权力真空，每个人都声称自己是失落君王的正当继承人。这些暴君们拿领域分裂作为借口互相指责，每个人都相信只有他们自己成为唯一正当的统治者后才能拯救达肯。

边栏：达肯人角色Darkonian Characters

达肯以拥有多样化的人类与非人类人口为豪。尽管大部分城市都塞满了人类人口，但也有不少社群是非人类占多数，包括坦佩瀑布Tempe Falls的兽人，那布鲁斯Neblus和奈夫察泉Nevuchar Springs的精灵，梅文Mayvin的侏儒与半身人，以及弗拉德洛克Vradlock的龙裔与卓尔。任何种类的人民都可以在达肯的某个地方找到家。当玩家创建来自于达肯的角色时，询问他们如下问题：

你从达肯的哪个地方来？你是来自神秘的锯齿海岸，还是来自雷克斯王冠的颓废土地，或者是诡异的雾土？你是在你族人占多数的聚落长大的吗？

裹尸雾对你的生活有什么影响？你的家被裹尸雾吞噬了吗？你的家人失踪了吗？又或者你认为裹尸雾只是当地人的迷信与妄想？

你的社区如何阻止死者复苏？火葬是一种普遍的做法还是禁忌？你有没有见过发生意外的葬礼？

显要特征Noteworthy Features

熟悉达肯的人知道以下事实：

·吞噬达肯的迷雾将土地分成了四个区域：锯齿海岸Tthe Jagged Coas、停柩门 Lychgate、雾土the Mistlands与雷克斯王冠Rexcrown。

·亚札林·雷克斯，达肯之王，消失在了升天时刻。自那之后，有颗名为“王之泪”的静止金星就此孤悬于天空。日月每天自这星体后方经过。

·卡加特，国家的秘密警察，在达肯最大的两座城市：玛提拉湾Martira Bay与伊尔·阿鲁克Il Aluk尤其活跃。

·任何类人生物死去后的当夜，其尸体就会化作没有意识的不死生物蹒跚而出。当地人会迅速举行火葬以避免这种事情发生。

聚落与地点Settlements and Sites

达肯是一篇充满黑暗奇观与冷漠的土地。被遗忘的魔法帝国废墟与不可思议的建筑散落于这片土地之上，这里的人们对此些奇迹习以为常，只专注于手头的事物。

禽绝堡Castle Avernus

在达肯人民的心目中，禽绝堡是他们那冷漠君王的圣所，也是他守护人民的堡垒。但事实上禽绝堡只是一座闹鬼的要塞，是亚札林最致命的仆从们与堕落魔法的家园。但在升天时刻，它也变了。

禽绝堡在熊熊的异界火焰中被摧毁，而爆炸亦被冻结在了爆发的那一刻。这座城堡现今悬留于半空之中，它的诸多房间、实验室与地窖分散四方。城堡石料中留下的魔法尝试修复城堡，在断裂的层级之间形成新的门厅与杂乱无章的楼梯。这些超现实废墟也没有盖住位于核心的魔法光耀——摧毁了整座城堡并促成升天时刻的魔力残迹。这股魔力仍然呼唤着达肯中的魂灵，将它们吸引过来为魔法反应提供能量。

尽管被摧毁了，但禽绝堡并非空置。亚札林的财宝与许多旧日仆从幸存了下来，包括艾芭希思Ebbasheyth，黑暗领主的幽影黑龙顾问；一座巨大的图书馆，记录着所有在达肯死去之人的记忆；还有亚札林之子伊里克·扎尔霍南Irik Zal’honen魂灵出没的陵墓。

伊尔·阿鲁克Il Aluk

这座城市到处都是尖塔与吻兽。这里是达肯精英们的家园，散发着一种大都会的魅力，但这难掩其下风雨飘摇的社会秩序。此处与领域中其他的港口断了联系，而当伊尔·阿鲁克的财富减少时，此处的贵族们依旧散播着繁荣的谎言。他们将苦难转嫁给了底层，使民众陷入贫困，并煽动着暴动与暗杀的暴力浪潮。贵族们的恐慌日渐增加，并将厄里斯Eris夫人推上了掌权者的位置；她对精英主义残酷而虚假的回味催生了一系列残忍的谋杀与梦幻般的舞会。

玛提拉湾Martira Bay

玛提拉湾浓雾缭绕的港口对神秘并不陌生。作为贸易中心，这座城市经常接待来自神秘土地的怪异载具。这些船只带来的奇诡场景早已让本地人对各种奇观习以为常。这种镇定让当地的来客免于引人注目或被卡加特（达肯的秘密警察）盯上，卡加特在领域内臭名昭著的黑塔the Black Tower（详见本章下文“其他团体”）内策划着跨领域的阴谋。

数量空前的连环杀手们在玛提拉湾开始了猎杀，最臭名昭著的是午夜屠夫the Midnight Slasher、蜘蛛the Spider和悲泣之女the Weeping Woman.。不堪重负的警察已经向通灵团体和专业侦探如雷事务所Ray Agency和昏曦侦探Dusklight Detectives请求援助。

奈夫察泉Nevuchar Springs

五颜六色的化学灯笼照亮了奈夫察泉的道路，沿着雕刻出来的悬崖小径向下可以到达夜海Nocturnal Sea，铺就的楼梯则通往附近山上的著名洞穴水池。在这里，被称为永恒结社Eternal Order的神秘精灵们学习炼金术和琥珀温泉的罕见属性。他们神秘的传统要求他们不得透露方法，但其的神奇效果是显而易见的。那些需要治愈或放松的人会去著名的卡斯卡纳疗养院Cascana Sanitarium等豪华的水疗中心。尽管温泉有种种奇效，但有些游客会发生精神上的变化。当地人对这些危险不屑一顾，重复着当地的格言和水疗口号：“脱胎换骨，迫不及待Never wait to wash away the old you”

瑞瓦利斯Rivalis

享受传统是瑞瓦利斯的生活方式。这个城镇以其半身人渔民和烹饪专家而自豪，而人类的古老家族则在附近的湖泊周围拥有地产。而强盗威胁城镇或渔船消失——湖怪“狼头威利Wolf-Head Wylie”的受害者——都只不过是一时“倒霉”。在城镇较大的酒馆讨论此类事件时，如老努克Old Nuck或迷失山羊骑士the Lost Goat Knight，当地人会立马改变话题。

达肯的继承者Inheritors of Darkon

自亚札林·雷克斯消失之后，达肯就没有黑暗领主了。有三个人在死命争夺亚札林所留下来的权力宝座，尽管没有人知道这意味着什么。此外，这些个体均不能打开或关闭领域的边界。

阿尔希奥·“巴伦”·梅图斯Alcio “Baron” Metus

阿尔希奥和她的兄弟巴伦从来都不算亲近，就算有一个卡加特的吸血鬼把他们俩都变成了不死仆从也是如此。在她的创造者被摧毁后，阿尔希奥和巴伦更直接分道扬镳。

阿尔希奥花了许多年才知道他死于瑞瓦利斯的医生鲁道夫·范·里希滕之手（见章末迷雾漫游者）。她在愤怒之下寻求报复，但范·里希滕已经不见踪影，其足迹也被迷雾所掩埋。阿尔希奥寻找着医生在范·里希滕宅邸——他家族的地产留下来的遗产所留下来的一切蛛丝马迹。在那里，她找到了鲁道夫的妻子英格丽德·范·里希滕医生的魂灵。无论她的谈判和威胁多么别出心裁，阿尔希奥仍无法说服英格丽德透露更多的内容，除了一些心理学诊断和令人茫然的嘲笑以外。吸血鬼在愤怒之下只得寻找别的途径追猎杀害她兄弟的凶手。

在玛提拉湾，阿尔希奥在卡加特内部发现了巴伦的盟友。通过暴力与大胆的行动，她继承了兄弟的地位，并接受了他所拥有的贵族头衔。作为巴伦·梅图斯，阿尔希奥在卡加特所统治的犯罪和间谍社群中平步青云。

在亚札林消失之后，阿尔希奥将她的重心从逍遥法外的凶手转向了对抗卡加特的吸血鬼领袖们。他们很快就落入了她的帮派盟友——现在是吸血鬼猎人——的手里，卡加特于是分裂，阿尔希奥执掌了黑塔。

现在，阿尔希奥将她的特工分散到达肯各地，并把伊尔·阿鲁克作为了她的下一目标。她仍然在寻找着鲁道夫·范·里希滕的信息，要么是他的下落，要么是能逼迫英格丽德吐出她一切所知的手段。

使用阿尔希奥·梅图斯。阿尔希奥是位浮华、热情且享受暴力的吸血鬼Vampire。作为卡加特和当地犯罪活动的首脑，她利用情报与恐吓手段统治着锯齿海岸。她对无能者降下惩罚、为勇敢者提供奖赏时雷厉风行，但她会把最大的奖赏留给那些帮她向鲁道夫·范·里希滕复仇之人。

德拉库斯·雷克斯Darcalus Rex

在她每年例行一次进入奈夫察泉魔法浴池的最深处时，卡迪娜·阿塔萨斯Cardinna Artazas——此社群内已经三度转世的神秘长老 ——自水池的魂灵处砍到了末日的幻象。历史上，这水池一直与永恒结社的成员们进行着玄秘的对话。而现在卡迪娜将解释他们的信息作为个人使命，以阻止世界的终结。

知晓裹尸雾的事情后，卡迪娜深入了她社群的图书馆。在那里，她发现了一些暗示“大地”、“古代”以及它们之间相互依赖的文本。她猜测达肯需要的不仅是一位统治者，而是一颗心。尽管普遍认为亚札林是达肯唯一的统治者，但在此前还有一位：德拉库斯·雷克斯Darcalus Rex，初始之王。

通过魔法与化学的操作，卡迪娜召唤了德拉库斯·雷克斯的精魂，在亚札林之前统治此处的法师暴君。卡迪娜的魔法起作用了，某个神秘的实体住进了她的圣池。现在她将永恒结社的资源用于她认为必要之恶：培养一个重生的暴君，而这个暴君要求更多的魔法试剂和牺牲来考验她的决心。

使用德拉库斯·雷克斯。德拉库斯·雷克斯是个死灵脓液Necrichor(见第5章)，他不关心达肯的存亡——甚至可能他也并非是那位远古的统治者。精灵大法师Archmage卡迪娜·阿塔萨斯绝望地相信着她正在做必须做的事情——包括腐化她的结社——来拯救她的故乡。

塔丽斯维瑞·厄里斯夫人Madame Talisveri Eris

厄里斯家族的人骄傲的站在伊尔·阿鲁克里，他们是这里最厉害的宗师级谎言工匠。尽管这个家氏传承古老，但一直以来也是债台高筑。通过稳当而又掠夺性的商业贸易，家族成员们牢牢把持着他们的衰朽地产——卡拉斯库尔Calasquel。随着伊尔·阿鲁克精英阶层的财富缩水，塔丽斯维瑞·厄里斯发挥了她家族的两面派专长，在由信用、流言和绝望编织而成的债务人网络中兜售空洞的保证。

厄里斯夫人活泼而自负，如果她用魔法抵抗衰老的努力没有使她永久隐形的话，她看上去就像个将近八十岁的女人。为了让厄里斯看起来更年轻，她服用了一种有缺陷的长生不老魔法药，结果她的隐形状态就这么持续了几十年。她用前卫的时尚和大量的化妆品来塑造自己在公众面前的脸，同时也展现了许多第二自我：虚构的家庭成员，如她吝啬的堂姐妹哈尔佩妮斯塔Halpernista；她那浮华的侄子奥斯卡诺Oscanor；还有她那老到令人困惑，脾气极臭的姐姐塔索尔夫人Lady Tatsaul。

厄里斯夫人在伊尔·阿鲁克郊外的卡拉斯库尔举办各种精致的舞会，在舞会期间，她会私下面见与会者，倾听他们的诉苦，并引诱他们进行剥削性的商业冒险。她扮演着一位念旧而又年长的贵族，活动的主题也围绕几十年前的过去，以只有她记得的娱乐和食物作为特色——反正都是她编的。

在每个新月之夜，厄里斯夫人就会举办一次私人活动，将她那些忠诚或者欠债的上流人们聚集起来。她称这个团体为“家庭”。当她深入了解这些年轻贵族时，试图让他们相信他们自己是恢复伊尔·阿鲁克旧日荣光的关键。在这活动中，她会鼓励他们喝下一种名为贵族精神Spirit of Nobility的饮料。这种魔法药水能使喝下它的人在黎明前获得高等隐形术Greater Invisibility的效果。然后厄里斯夫人会煽动她客人放纵他们对暴力的渴望——并犯下进一步推进她阴谋的罪行。在新月时分，伊尔·阿鲁克的居民会呆在室内，他们认定有可恶的精怪游荡于街上。

使用厄里斯夫人。厄里斯夫人是位人类贵族Noble，她的身体永远是隐形的，但她的化妆品和衣物却不会。她用至少10分钟的时间和大量的化妆品塑造了一个可见的外形。她穿着符合她所期望的外貌或虚构家庭成员的流行服装。

边栏：谁是亚札林·雷克斯？Who is Azalin Rex？

亚札林在活着的时候是一位傲慢的法师暴君，谋害了他的兄弟，处决了他的儿子，并把国家卷入了无尽的战火。迷雾抓住了他，让他来到了巴洛维亚。当地人问他何许人也时，他回复“azal’Lan”，他家乡话中“法师王”的意思。

在巴洛维亚，亚札林和施特拉德·冯·扎洛维奇达成了休战协议。从伯爵本人和土地上的古老废墟中，他学到了许多恐惧半位面的本质。亚札林和施特拉德曾多次携手试图逃离巴洛维亚，但失败和怨恨最终使他们成为了彼此的宿敌。当亚札林离开鸦阁城堡，重新进入迷雾时，他自己的领地——达肯，就在他周围成形了。

很少有人能比亚札林更清楚恐惧半位面与黑暗力量的本质。巫妖视黑暗力量本身为自己的对手，花了数个世纪的时间策划大胆的计划以期逃离鸦阁。而在升天时刻，他或许成功了。

达肯的冒险Adventures in Darkon

达肯展现了一种废托邦幻想的设定，为探索那些熟悉的魔法与怪物之黑暗面提供了完美的舞台。像龙和眼魔这样的生物可能在其他地方不好找到天然家园，但此领域却能找到许多分散的聚居点和魔法遗迹来给它们居住。达肯冒险表格为领域中的冒险活动提供了一些建议。

达肯冒险表

d6 | 冒险
1 | 团队学到了如何摧毁深渊之心the Heart of the Abyss的方法，某个被守护者教团the Order of the Guardians拥有的遗物，且被某个名为嘴哨魔Whistling Fiend的恶魔追踪。
2 | 夜鬼婆Night hag斯特里克斯Styrix发明了一种名为裂隙扳手Rift Spanner的装置，并计划用它来逃离恐惧半位面。只需要把几百个无辜者变为幼虫larva就好了。
3 | 有位船长提出可以把角色们从达肯带走，前提是要他们把装满炼金用品的箱子送到厄里斯夫人的家族庄园去。
4 | 商人们雇佣了团队来保护他们免受海盗船“慷慨”的袭击。船长达蒙·斯卡拉格Damon Skragg的突袭并非是为了掠夺，而是要给他的食尸鬼Ghoul船员提供鲜肉。
5 | 来自布劳茨拉瓦研究所Brautslava Institute的研究人员需要助手来协助诸如死亡语言学和时间考古学等领域的调查。。
6 | 谋杀案困扰着红叶湖Redleaf Lake的世家。当地人寻求角色们的帮助，并不知道是痛苦的遗孀达米塔·阿德勒Damita Adler在她破败的家里进行了持续几代人的报复。

注亡领域The Doomed Domain

不同于那些以幽闭恐怖为特色，紧扣恐怖主题的领域，达肯提供了一种能投下更高赌注的恐怖探索环境。这样的一场战役会让角色涉及到与一系列元素的互动：命运、希望、伙伴、宿敌、恐惧与战役高潮。使用此部分为涉及整个领域的末日冒险生成大纲。

达肯灭亡之秘The Secret of Darkon’s Doom

当亚札林·雷克斯在升天时刻消失后，达肯失去了它的黑暗领主，被称为裹尸雾的现象开始吞噬这个领域。在为你的战役做准备时，使用达肯之毁灭与亚札林之命运表格来获得达肯为何将被毁灭的点子。

达肯之毁灭Darkon’s Destruction

d4 | 毁灭
1 | 亚札林离开后，达肯就没理由继续存在了。堕影冥界正在回收此半位面。
2 | 达肯被作为燃料烧却，将产生的魔力从禽绝堡输送到王之泪上。
3 | 所谓升天时刻实质是场攻击。侵略者们正用裹尸雾为他们的突袭打掩护。
4 | 奥西巴斯祭司（见第5章）正从达肯吸收生命力，以为受困的邪神契灵提供能量。

亚札林之命运Azalin’s Fate

d4 | 命运
1 | 亚札林被一次失败的魔法实验、宿敌或黑暗力量所杀。
2 | 亚札林逃离了恐惧半位面，回到了他的故乡奥斯Oerth。
3 | 亚札林制造了一种持续的结合，只要达肯正在崩溃，他就可以自由来往。
4 | 亚札林逃到了过去，并将多个版本的自己丢到了现在。

边栏：裹尸雾The Shroud

白天，达肯周围的迷雾可以如常穿行，让生物在领域间或达肯的地区间旅行。然而，到了晚上，领域周围的迷雾变得致命，有时以极小的程度蚕食土地，有时则以无法阻挡的潮水之势将之吞没。被浪潮捕获者的命运是一个谜。如果一个角色遭遇了裹尸雾，这种威胁的风味可以表现为伤害、压力（见第4章“恐惧与压力”），或者是对潜伏在幕后的致命力量之一瞥。不要直接杀死遭遇裹尸雾的角色，但要确保这种经历加强了对整个达肯的威胁。

达肯的解脱Darkon’s Deliverance

达肯可以得救，角色们可能会发现达肯之救赎表格上的某个可能性，引导他们实现在拯救达肯表格上的某个目标。

达肯之救赎Darkon’s Salvation

d6 | 方法
1 | 找到或复活亚札林并把他带回达肯。
2 | 为黑暗力量提供一位够格的新黑暗领主。
3 | 为新的黑暗领主授予一件统治象征。
4 | 将达肯从堕影冥界中分离。
5 | 将达肯与另一座领域合并。
6 | 诱使另一位黑暗领主进入达肯。

拯救达肯Means to Save Darkon

d6 | 材料
1 | 亚札林的王冠碎片。
2 | 裂隙扳手，一件制造传送门的装置。
3 | 一座隐藏的琥珀石棺，里面装着某位强大邪恶存在的最后残余。
4 | 王之泪，一种漂浮的异物或结构。
5 | 置魂装置The Apparatus（见本章“莫登特”）。
6 | 施特拉德·冯·扎洛维奇的血液，对恐惧半位面的本质至关重要。

绝望的盟友与对手Desperate Allies and Rivals

达肯盟友表格描述了努力拯救该领域的人物和团体，而达肯对手表格则描述了那些计划破坏该领域的人。

达肯盟友Darkon Allies

d6 | 盟友
1 | 伊里克·扎尔霍南，亚札林之子的悲伤魂灵。
2 | 守护者教团，隔离危险魔法和阻止超自然毁灭的苦行者。
3 | 永恒结社的卡迪娜·阿塔萨斯。
4 | 英格丽德·范·里希滕医生，出没于瑞瓦利斯附近范·里希滕宅邸的学者。
5 | 雷事务所，以玛提拉湾为基地的调查员团体。
6 | 斯基弗Skeever，亚札林的小魔鬼魔宠。

达肯对手Darkon Rival

d6 | 对手
1 | 阿尔希奥和卡加特。
2 | 德拉库斯·雷克斯与永恒结社。
3 | 塔丽斯维瑞·厄里斯夫人与家庭。
4 | 艾芭希思Ebbasheyth，亚札林的幽影黑龙顾问。
5 | 一件被诅咒的神器，藏于守护者教团的修道院内。
6 | 亚札林之影，黑暗领主的残响。

达肯之恐惧Dread in Darkon

虽然裹尸雾构成了跨领域的威胁，但其他劫难也在威胁着达肯的冒险者们。考虑将达肯之恐惧表格中的某种残酷预兆或潜藏恐怖作为一种持续性威胁加入到你的战役中。

达肯之恐惧Dread in Darkon

d6 | 可能的恐惧
1 | 某个预言宣示了角色们将会参与到达肯的拯救或毁灭中，并伴随着八个无可避免的预兆。
2 | 角色们目击了升天时刻，并获得了某项黑暗赠礼（见第1章）。
3 | 角色之一是黑暗领主或亚札林复生的完美载体。
4 | 角色们被迫与邪恶合作，来自达肯对手表格的某人，或另一位黑暗领主。
5 | 达肯的亡者希望帮助角色们，它们聚集成一个不断壮大的军团。
6 | 角色们遭遇了满溢绝望的破碎梦境，这些梦境来自神秘的盟友或他们未来的自己，警告他们灾难即将来临。

达肯之最终命运Darkon’s Final Fate

当你计划达肯的冒险时，记得设定战役的结局。你的计划可能在活动时多次改变，随着角色们的行动和目标而转换。达肯终局表格为你提供了一些可以作为结局的建议。

达肯终局Darkon Finale

d6 | 终局
1 | 亚札林的继承者们没有一个适合成为黑暗领主。只有融合他们的灵魂或让其中一人成为隐藏邪恶的容器才可以让新的黑暗领主诞生。
2 | 王之泪是如地牢般巨大的琥珀之茧，亚札林正用它来创造新的黑暗力量。角色们必须找到幽影黑龙艾芭希思，并说服她帮助角色们潜入漂浮建筑之内将之粉碎。
3 | 亚札林认为逃离恐惧半位面的唯一方法就是粉碎其核心：第一领域巴洛维亚。他已经逃离了达肯，但在他摧毁所有领地之前必须阻止他的下一步计划。
4 | 亚札林的每位继承者都拥有一块黑暗领主王冠的碎片。收集这些碎片并把他们带到禽绝堡，可以让亚札林复归又或让一位新的黑暗领主诞生。
5 | 角色之一是亚札林的克隆，被塑造成一位潜在的黑暗领主，这样真正的亚札林就可以逃脱。飞升时刻是用来误导黑暗力量的。
6 | 亚札林改变了时间，使他没有成为黑暗领主。角色们必须跟随亚札林回到过去，并确保他的行径足以引起黑暗力量的注意。

在最后，无论你选择什么路线，恐怖故事中的角色很少能全身而退。也许某个角色或他们的盟友必须做出戏剧性的牺牲来拯救黑暗——或成为新的阿扎林。又或者，也许达肯真的无可挽回，注定灭亡，角色们必须选择哪一块破碎的地区将幸存下来。无论如何，无论是新黑暗领主崛起还是逃脱，一个噩梦的结束很可能是另一个噩梦的开始


德蒙利尔

德蒙利尔Dementlieu

奢靡妄想之领域

黑暗领主：赛德拉·德奥内尔Saidra d’Honaire

题材： 黑暗奇幻和心理恐

特征：假面舞会，奢靡望族，堕落社会，幻象，冒充者综合征

迷雾护符：饰有珠宝或羽毛的假面，穿旧了的华服，黄金或玻璃制成的鞋

德蒙利尔的每一晚都有着不同的精彩，这里的居民过着迷幻而刺激的生活。他们享受着上好的华服、精致的珠宝以及盛大舞池，还有由赛德拉·德奥内尔Saidra d’Honaire公爵夫人每隔七天在其岛上庄园举办一次的大假面舞会。所有渴望成名之人都在想办法搞到一份邀请或干脆不请自来。但是赛德拉Saidra公爵夫人对那些僭越之人的怒火极其恐怖——也同样致命。

德蒙利尔的领域内包括有露辛港Port-a-Lucine，珀诺湾Pernault Bay和露辛湾Lucine Bay的阴暗水域，还有被迷雾环绕的部分郊区。露辛港内里是一滩腐朽的烂泥，却灯红酒绿金玉其外。一切看起来都比实际上更有价值、更实在、更健康，每个人都表现得仿佛这份宏伟和繁荣的错觉货真价实。

德蒙利尔中的每个人其实都在挣扎求存，但承认现实则代表着社会的毁灭。贫民努力保持着中产的样貌，他们晚上在垃圾堆里捡垃圾，在早上摆到他们的商店里售卖。真正的中产则假装拥有望族头衔，为此他们穿着满是补丁的衣服，忍饥挨饿上整个礼拜来举办一场勉强称得上奢侈的舞会——还得先把残羹剩饭变成故弄玄虚的肉酱patés和面团dumplings。这片领域的真正望族有且只有其黑暗领主，德奥内尔公爵夫人一位而已。

任何让面具滑落的人都会迎来凄惨的下场。在公爵夫人的舞会上，当一位“望族”饱经风霜的外套上掉下一枚扣子时，公爵夫人就会宣布这个冒充者的毁灭，失去面具的冒充者将溃碎化尘。当一个艰难的商人没能维持其体面时，虽然他的最后可能没有那么亮眼，但同样走进了结局。这些可怜虫无家可归，无路可去，且无可避免地将成为红死魔的祭品。这个神秘的幽灵惊扰于城中最贫穷的地方，熄灭受害者的每一丝生命之光——而这正是赛德拉公爵夫人的具现。

边栏：德蒙利尔人角色Dementlieuse Characters

德蒙利尔的角色有着多样的起源，以及差异甚大的外表。衣冠楚楚的兽人和邋遢潦倒的卓尔在此童话领域内都屡见不鲜。命名规则普遍是源于法语。当玩家创建来自于德蒙利尔的角色时，问他们如下问题：

你参加过大假面舞会吗？你是来自于受邀参加的一户望族门庭，还是偷溜进去还蒙混过关的？你是否有被人看到过摘下面具？

你在多大程度上是个冒充者？德蒙利尔的每个人都会把自己假装成另一个人。你的家人伪装出了比他们超乎他们实力的财富与地位。你的余生也是一个谎言吗？你觉得其中有多少是谎言？你是否怀疑你的职业或背景并非真实？你是否会伪装成超乎你实际水平和能力的人？你是否会声称自己完全缺乏某种能力？

你是否欠一个仙灵教母什么？住在城镇北缘“三奇山墙”下的妖精有时会帮助人们进行欺瞒；也许它们帮助了你。是你找的它们，还是它们中的一个来找你？它们提供了什么帮助？它们要求了什么看似合理的代价作为回报？还债有多困难？你成为一个咒血裔Hexblood（见第一章）的原因就是这个吗？

显要特征Noteworthy Features

熟悉德蒙利尔的人知道以下事实：

·这座城市的颓废望族们保持着忙碌的社交日程，每天都像蝴蝶一样流连于各种活动：博物馆或美术馆的展览，音乐会和戏剧，早午餐，午餐，茶会，晚餐，特别是舞会。

·这个城市每周都会迎来最重要的社交活动：大假面舞会The Grand Masquerade，由赛德拉·德奥内尔公爵夫人亲自主持。人们渴望它的邀请，实际与会者也总是超过实邀人数。

·德蒙利尔的表象都并非实际。每个人都假装自己比实际更富有。魔法幻象掩藏了破败，大大小小的谎言充斥于日常谈话。每个人都知道这些真相，但每个人都不敢说穿它。

·露辛港的日常管理由马塞尔·吉尼奥尔Marcel Guignol总督掌管。他听取五位望族阶层出身顾问的建议，包括赛德拉·德奥内尔公爵夫人。通过这个议会，他制定了一些法律，一小伙城市守卫则帮助他执行这些法律。他也是这些法律被违反时的唯一法官。

·装饰面具是德蒙利尔的常见饰品，在社交场合和日常生活中均可佩戴。许多人认得邻居的面具，却认不得邻居的脸。

聚落与地点Settlements and Sites

露辛港闪耀就像一座先进的城市。它拥有一所大学，一间歌剧院，一座蜡像馆，以及丑闻不断的歌舞厅（红寡妇剧院）和繁茂德花园。祖维奇医院The Zuvich Hospital提供最高等级的科学医疗服务，而大图书馆则馆藏了大量据说很有意义但是高度雷同的著作。

德奥内尔庄园D’Honaire Estate

赛德拉·德奥内尔公爵夫人的奢侈宅邸作为大假面舞会（细节见此领域后节）的场地，装饰着奇异的石像鬼和俗艳的挂毯。一小支充满活力的假面食尸鬼军队不断地在为下一场庆典做准备。

泪母大教堂Mother of Tears Cathedral

泪母大教堂是德蒙利尔中最诚实的地方。这座大教堂被献给了以斯拉神，其教会教导人们为世界中的恐惧哭泣，而非采取行动来治愈或与之战斗。圣职者们也不承认崇拜者们间有任何阶级等级之分，哪怕在教堂外是如此阶序分明。在以斯拉的仁慈之手中，所有人都是绝望着的可怜人，k为他们哀伤，与他们同在。有座宏伟的雪花石膏像矗立于圣殿之中，她将剑和盾牌放到一边，掩面哭泣。

红寡妇剧院Red Widow Theater

红寡妇剧院是一家歌舞厅，以热闹的音乐、挑逗的舞蹈和阴暗的交易文明。在建筑物的正面屋顶上，有一座巨大的蜘蛛雕像，漆成通体深红，以及黑色的沙漏状腹部，邀请顾客进入它的颓废之网。在这个颓废享乐的圣地中，参与者们庆祝着美丽和生命，忽略外面贫穷和惊惧的压抑。

但剧院之内同样潜藏着惊惧：变形生物在歌舞厅的私密空间中寻找着猎物。尽管一只变形巨蜘蛛以不知情顾客为食的传言一直存在，但并没有影响剧院的演出。

三奇山墙Three Odd Gables

在磨坊路的尽头的Tenebrarum Woods外沿，有三个绿鬼婆组成的鬼婆集会住在三间扭曲的房子里。这些鬼婆们喜好干涉德蒙利尔居民们的生活，伪装成慈祥的祖母，用魔法帮助穷人冒充成富贵望族或去参加大假面舞会。她们的价格乍看公道，直到顾客们发现其中藏着的陷阱前。

夏托夫Chateaufaux

露辛港的人们声称德蒙利尔存在着一片名为夏托夫的乡野，望族们在那里有避暑的庄园，繁荣的农场和村庄将货物送到城内售卖。但实际上没有人到过城外，也没有任何货物从城外运进来过，夏托夫也并不存在。露辛港墙外的迷雾偶尔显露出来几片变幻不定的森林和草地，这便是全部。

地图3.4：德蒙利尔

赛德拉·德奥内尔Saidra d’Honaire

赛德拉·德奥内尔在一座小农场里长大，在她深爱的母亲死后与父亲相依为命。她的父亲称她“公爵夫人”，声称自己是曾被恶毒兄弟流放出正当故乡的公爵。少女欣然于其他同龄孩子中表露此事，宣示她有着与当下境遇截然不同的高贵的出身。赛德拉只有玩伴，没有朋友，她通过霸凌其他孩子来取悦自己。

而当赛德拉成为一个女青年时，她的父亲娶了一位有两个比赛德拉长几岁女儿的富贵商人。尽管她父亲希望自己的三个女儿如姐妹般相亲相爱，他的新妻子和女儿们却十分蔑视赛德拉，嘲笑她高贵出身的宣称，并把她当下人使唤。尽管家庭有了新的财富，赛德拉却仍然穿着破衣烂衫，从早劳作到晚，为她的继母和继姐当女佣。

在赛德拉的继母漫不经心地提到一位公爵薨落时，更沉重的打击随之而来。赛德拉问起如果那位公爵正是他父亲的恶毒兄弟，他的死亡是否代表她的父亲能够恢复其头衔。而她的继母和继姐对她大笑出声，而她的父亲也坦承了真相。他只是公爵家的佣人，还因为他企图偷厨房里的银餐具被抓了现行而逃跑了。

赛德拉拒绝承认这苦涩的真相，逃离了这房子，她跑到她母亲的坟墓旁，祈求逝者的灵魂能够帮她。而一个温柔如祖母般的人物出现并满足了赛德拉的祈愿，赐予她华美的礼服与精美的珠宝，去参加为新公爵加冕的假面舞会。赛德拉作者咒唤出来的庄严马车前往舞会，决定杀掉公爵并宣称其头衔。

在舞会上，公爵无法拒绝身着盛装的赛德拉，并与之共舞了数个小时。赛德拉随后开始思考除了谋杀以外的另一种可能性：她可以嫁给这个可怜的糊涂蛋来变成公爵夫人，正如她曾相信她该是的那样。

但是当午夜的钟声响起时，恐怖踏入舞会，宾客纷纷迅速罹病身死。这瘟疫同样折磨着公爵和赛德拉。而当他们躺倒在彼此的怀中时，公爵在不断地喘气中作出了最终告白：他并非已故公爵之子，而只是其一介家仆之子。老公爵没能拥有自己的孩子，则认领了家仆的孩子并养育他。后来这个仆人却因为在厨房里偷东西被抓了现行，带着女儿逃跑了。

赛德拉被激怒了，在发现这个“公爵”其实并不比他的父亲更靠近真正公爵——更糟的是，他还是她兄弟这事之后，她拔出了自己的刀剑刺进了这伪装者的心脏。她跌跌撞撞地离开宫殿，但是瘟疫却在阶梯上索要了她。

赛德拉发现她被迷雾笼罩的露辛港中某座新庄园醒来，成为了一位真正的公爵夫人，正如她曾梦想着的一样，但同时也成了不死的缚灵。当她穿上优雅礼裙，戴上精致面具时，她周围的人都接受了这个昭然若揭的谎言，待她如一个活着的女人。当她不主持她的假面舞会时，则会脱下衣服化身名为红死魔The Red Death的杀戮幽灵在城市中追猎。无论何种形态，她的作为一致：揭穿并摧毁那些装模做样的自负傻瓜，那些弄虚作假者，渴求比应得更高的地位，还无法粉饰体面之人。

赛德拉的力量与领域Saidra’s Powers and Dominion

赛德拉的形态正如其所宣称的高贵一般虚无。她是一个深红的幽灵，使用缚灵Wraith的数据。她可以对任何被揭穿在自己身份上撒谎的生物施展解离术Disintegrate法术（豁免DC18)。赛德拉作为公爵夫人时会配带一张鸟形的面具与时髦的猩红礼服。作为红死魔时，她仅是一道深红掠影。

关闭边界。当赛德拉公爵夫人想要关闭其领域的边界时，迷雾就不会升起。相反，那些想要离开的人会发现自己一直在夏托夫的土地上漫游。雄伟的房屋屹立在山丘上，其被郁郁葱葱的农田和葡萄酒庄所环绕，但不论走多久，这些房屋都不会靠近一分。或快或慢，这些旅行者总会发现他们回到了露辛港的边界。

赛德拉的折磨Saidra’s Torment

赛德拉公爵夫人最终成为了她想成为的贵族，但因为一些情况阻止了她享受她的统治：

·赛德拉害怕被揭露出她真实的出身。她将这份不安投射到了外人身上，指责别人犯了自己的罪，好像她本就喜好揭露骗子和攀龙附凤之人的面纱。

·作为红死魔在街上狩猎时，赛德拉寻找着她市区的家人。她怨恨而又怀念着她的父亲，但她仍然害怕她的继母和继姐。她偶尔还会受到他们从夏托夫寄来的信。

·作为一个缚灵，赛德拉并不能完全享受她地位带给她的快乐。无论她的派对有多么奢华，她的真实形态是这场哑谜中挥之不去的污点。

扮演赛德拉Roleplaying Saidra

赛德拉过着她自以为的富贵生活。她用颓废掩盖自己的不谙世事，而她周围的人则把她所做的事奉为时尚与潮流。每当她被愚弄或是发现某人僭越了其位置时，那古怪的脾气就会爆发。

个性特点：“我对下层与逾矩者专横无礼。”

理想：“在这个社会中每个人都有自己的位置，每个人都应在这个位置。任何想要获得他们本不该或不配获得的地位之人都必须受罚。”

牵绊：“我已经取得了我应得的地位，没人能从我这里夺走它。”

缺点：“我担心某一天我的父亲、继母或继姐，或者那让我参加公爵的假面舞会时为我披上盛装的神秘魂灵会出现，揭露我的真实出身并将我羞辱。”

德蒙利尔的冒险Adventures in Dementlieu

赛德拉公爵夫人的故事是一个扭曲的童话故事，来源于生活的常见焦虑：害怕错过，或是被“揭穿”是个骗子。当角色们在露辛港充满焦虑的社交场景中穿梭时，他们就会重复着相似的故事。住在三奇山墙下的绿鬼婆会扮演成那些想加入公爵夫人舞会的“仙灵教母”，但鬼婆们也不会随意施舍，她们的礼物带有严格条件，比如在午夜前离开舞会，或是羞辱另一位参与者。鬼婆们只是为了自己的愉悦而毁掉凡命的人生，她们每一项表面上的善举都是为了这个结果。参阅“大假面舞会”部分获得有关如何举办德蒙利尔首要盛会的建议。

当冒险者与露辛港的人们互动时，会发现他们每个人都痴迷于地位。这个城市的新来者数量未知，不过当地人们会尝试尽快确定他们的相对社会地位。角色们很容易被认为是贵族，若他们炫耀自身财富，声称拥有祖传城堡和领地时更是如此。但是如果他们承认自己有着较低的社会地位，或者他们的不当行为暴露出自身的卑贱时，他们就会沦为嘲笑的对象，城市的社交场所也会对他们关上大门。

关于更多冒险点子，可以参考德蒙利尔冒险表格。

德蒙利尔冒险表

D6 冒险

1 有个破锣嗓的女高音将在露辛港剧院新作中担任女主角。妒忌她的女歌唱家们雇佣了团队来调查她是使了什么魔法才得到的参演机会。

2 弗莱格坦医院Phlegethan Hospital的一位病人联系了小队，声称自己才是真正的德奥内尔公爵。他有种特殊能力，能让他人屈从于其意志。

3 团队与城市守卫们发生冲突，得知他们的队长已被一个魔鬼所取代，后者想把卫队变成一支残暴的武装。

4 人们一个接一个被栩栩如生的蜡像取代，而本体被囚禁在亚历山大·杜·西雷Alexandre du Cire的蜡像馆下。团队们则是下一个目标。

5 某位猎杀红死魔的圣战者遇害身亡。但凶手并非红死魔，而是其上个被害者的家人，他们不希望被害者的贫穷和谎言被曝光。

6 某位声称自己是赛德拉夫人继姐的人来到城内，谨慎询问怎么最好地揭露这位夫人的可怕真相：她是个卑鄙的骗子。

大假面舞会The Grand Masquerade

大假面舞会的惊惧来源于被发现——在一个陌生环境中被迫与人交际，而揭穿的后果可能是灾难性的。

对露辛港的人们来说，参加大假面舞会是种人们会无止境追求的胜利。参观赛德拉夫人的庄园，品尝她的点心，在她的社交圈子内活动，在她那一流的管弦乐队伴奏下起舞，都是值得品味的乐趣——完全值得冒被揭穿的风险。不过对于冒险者来说，这些乐趣可能并不足以成为冒险的动力。大假面舞会是一个有趣的背景，但不是一次完整的冒险。冒险者需要一个很好的理由来参加；你可以在下面的大假面舞会目标的表格上掷骰或选择一个。将这些目标与德蒙利尔中更大的冒险结合起来，比如从德蒙利尔冒险表格中选择的点子。

大假面舞会目标

D6 目标

1 在假面舞会上找到一个特定的望族，从他们那里获得信息。

2 在假面舞会上阻止一个反派犯罪。

3 做一件小事来换取三奇山墙下鬼婆们的帮助，比如在披风上留下一个小饰品或偷一张水果馅饼。

4 保护另一个参加者，确保那人不会被暗杀或揭下面具。

5 利用人群作掩护，接触一件解药、一道诅咒或一条重要信息。

6 确保与赛德拉夫人的私下会面。

一旦角色们有了参加大假面舞会的理由，他们为了要驾驭错综复杂的假面舞会，就要面临一系列风险的考验。常见的挑战包括搞到邀请、获得服装、处理社交礼仪和跳舞。舞会期间的任何时候都可能随机出现一些复杂情况，加大让面具被揭开这一持续性风险。

邀请和服装Invitations and Costumes

在德蒙利尔，大假面舞会的邀请函令人垂涎欲滴。望族们都等待着他们是否能够被列入名单，这份紧张感在一周内会不断加剧。公爵夫人的仆人们会在活动前两天发出请柬。

邀请。如果角色们在露辛港成为了重要、富有且受欢迎的人，他们就会收到真正的邀请。如果他们挥霍无度，或者你的冒险需要，公爵夫人也会听说他们。伪造请柬需要一次DC10的智力检定。

服装。一套基本服装和一张简单的面具需要5gp。但是精制的服装是一种社会象征，粗制服装则会引起不必要的注意。最终角色们自己决定花多少钱（或者三道山墙下的鬼婆们会“免费”提供精制服装）。

抵达假面舞会。当角色们到达公爵夫人的庄园时，黑暗领主的食尸鬼仆从会在门口检查请柬和服装。他们拒绝任何以上两者之一不合格的人进入。如果他们出示的是假请柬，或者担心服装可能不合格，则需要进行一次魅力（欺瞒）检定，除非他们的掷骰非常差，否则检查只是加强一些可能会被抓住的恐惧感。

社交礼节Social Niceties

一旦进入大假面舞会，角色就得遵守一系列不成文的社交礼仪，并在任何时候都要表现成他们清楚自己在做什么样子。其他宾客会与之闲聊，会把角色们当作了解整个城市的人。一旦有迹象表面某个角色并不属于假面舞会时，宾客就会开始大声提出一些尖锐的问题，吸引更多的人注意。

角色们可以在大假面舞会中使用以下战术：

·角色们可以通过密切关注其他人的行为模式，并模仿之。进行感知（洞悉）检定来评估他们对其他参加者举止的观察程度，进行智力（调查）检定来判断是否在特定情况下做出了正确行为。

·角色们可以用魔法或直觉来判断提问者期望的反应或行为。让其进行感知（洞悉）检定，除非他们使用了类似侦测思想Detect thought之类的读心法术。

·角色们可以反复掩饰话题。进行魅力（欺瞒）检定，代表角色们穿行舞会的方式等多方面行为。若失败则会引来更多注意；若成功则提问者失去兴趣。

·角色们也可以在事情变坏时分散观察者的注意力。进行魅力（欺瞒）和敏捷（巧手）检定或其他任何玩家提出的合理技能检定，以确定他们是否成功把注意力从他们的过失中转移。

跳舞Dancing

露辛港上有一套公认的标准舞蹈，每个人都懂，而且跳得都很好。这套舞蹈包括双人舞和团体舞，还包括在晚上和一群人同时跳的舞蹈。跳舞是一个和重要联系人短暂交流的机会，也是一个犯下致命错误导致被揭穿的机会。

角色们可能会在为大假面舞会作准备时学习基本的舞蹈，但是没有一个外来人能在短短的一周内学会每个步伐。就像观察舞会上的社交细节一样，摸索舞蹈需要仔细的观察和熟练的掩饰，加上天生的优雅和敏捷。让角色们进行敏捷（特技）和魅力（表演）检定，来判断他们是否能完成每个步伐——或者通过他们天生的灵巧（敏捷）或掩过饰非的能力（魅力）。

随机复杂情况Random Complications

使用大假面舞会突发情况表格为舞会引入新元素，并让玩家保持警觉。

大假面舞会突发情况

D6 突发情况

1 一位与角色们穿着相同服装的愤怒宾客斥责他们剽窃了其创意。

2 一个轻浮的宾客认为这些有趣的角色们该被介绍给城市的精英。

3 被动察觉最高的角色注意到一个快手的宾客从舞伴身上顺走项链。

4 一个醉酒的宾客大声说出真相，而其他宾客假装没有听到。

5 一声尖叫从庄园的另一个角落传来。大家安静了一会儿，但很快就当什么也没听到，继续之前的事。

6 赛德拉公爵夫人进入了房间，奉承者立马包围了她。

揭穿Unmasking

如果公爵夫人在舞会上揭穿了某人的面具，向玩家们读出以下文句（除非他们打断）。

“你！”

一个尖锐的声音穿透了舞会上的喧闹。所有的目光都聚焦到了公爵夫人和她面对着的那可怜傻瓜身上，音乐和谈论都戛然而止。公爵夫人将手举起，面具从那人惊恐的脸上滑落。“你竟敢窜入我庄严的家中？”她说道。接着有个驼背的、食尸鬼般的仆人抓着簸箕向前爬来。“你想用你卑鄙的现身来玷污我的大假面舞会？我谴责你。”说完，公爵夫人的身影散发出一阵寒意，那被揭发的身影溃碎化尘。

公爵夫人转过身去，食尸鬼般的男仆便开始打扫残局，而你们周围的每个人都迅速回到了他们之前所做的事情中。

如果冒险者们引起了公爵夫人的愤怒，当公爵夫人谴责并聚集能量准备摧毁他们时，他们不太可能在恐惧前畏缩。他们可能会逃跑，这可能导致被赛德拉的仆人与宾客追捕。如果角色们攻击赛德拉公爵夫人，即便她被打败，在被揭发出是骗子之前也不会消失太久。如果不如此做，角色们就会被阻止进入德蒙利尔人的社会中。


法尔科夫尼亚

法尔科夫尼亚Falkovnia

亡者围攻之领域

黑暗领主：弗拉德斯卡德拉科夫Vladeska Drakov

题材： 灾难恐怖

特征：资源短缺，易变的英雄崇拜，即将来临的灾难，疑心，极权主义，僵尸。

迷雾护符：血鹰标记的武器，染有血锈的矛尖，来自莱卡Lekar的信件，僵尸血肉标本。

法尔科夫尼亚中的生者已命数无多。如果可能的话，此处的人民会尽一切可能逃离这片土地，冲进迷雾寻找新的机会，但他们并没能拥有这种可能。军队背叛了其人民，将他们变为自己国家的囚徒。法尔科夫尼亚的士兵们用棍棒和长矛强迫每个平民从事苦工徭役，催促他们建立城防、从泥土中挖出业已枯萎的树根。每一次鞭打，每一顿紧缩的供给都是必要的至少士兵们如此宣称只因时间紧迫，亡者将至。

法尔科夫尼亚是一片被围攻的土地。荒无人烟的村庄包围着满目疮痍的城池。只有些许文明的残渣留存其间，但他们并非出于希望，而是出于对城内士兵的恐惧。在弗拉德斯卡 德拉科夫将军的领导下，法尔科夫尼亚组织出了一条偶尔有效的绝望防线以抵御不休之敌：仍在壮大的亡者军势。

每个月都会有一支新的僵尸军团出现在迷雾中。它们不会从一个地方重复出现两次，为人口最密集的地区所吸引，席卷过这片土地。而那正是法尔科夫尼亚人的首都莱卡，健康和营养两没有的征召兵与德拉科夫将军及其被称为“利爪”的赤甲精兵共同守卫着摇摇欲坠的城墙。伤亡数字在僵尸围攻之下愈来愈多，但奇迹和英勇时刻并没有抛弃法尔科夫尼亚。活人越来越少，但他们仍在战斗。

在攻势之后，法尔科夫尼亚人焚烧掉他们的尸体，修复他们所能修复的一切，并小声议论着现在或许就是逃离之时。然而总会有某人太大声，又一个所谓的叛徒就被钉在了莱卡的城墙之上。人民也许想放弃他们的家园，但弗拉德斯卡 德拉科夫从不承认失败。

边栏：法尔科夫尼亚人角色Falkovnian Character

来自法尔科夫尼亚的角色有着前往其他领域的上好理由，就是为了逃离他们故土的僵尸瘟疫。他们可能已经见识了恐惧，领悟了悲伤。法尔科夫尼亚的居民通常是棕色头发，肤色各异，但带着些暖色调。他们的名字多来源于德语，当玩家创建来自于法尔科夫尼亚的角色时，询问他们如下问题：

你是怎么从法尔科夫尼亚的军队中逃出来的？你和你的编制失散了吗？你是被战略上牺牲、或是遭弃等死？你主动抛弃或背叛了你的编制吗？你曾被认为是“真英雄”，或有着血鹰的纹身？

你是怎么逃脱僵尸大群的？是因为够好彩没碰上亡灵？你击败了活化的尸体或从它们手中逃离？你是倒下了，但不知为何没有引起僵尸注意？又或者，是它们因为某种特别的原因忽略了你？

你在乎莱卡的什么呢？你知道莱卡时日无多；僵尸随时都可能消灭这座城市最后的幸存者们。你想阻止它们，拯救所爱？还是想阻止它们毁掉你的心血？你知道莱卡里面有什么能拯救法尔科夫尼亚的人民吗？

显要特征Noteworthy Features

熟悉法尔科夫尼亚的人知道以下事实：

每个月的新月之夜，迷雾中会出现数千僵尸侵略法尔科夫尼亚。

法尔科夫尼亚废墟遍地被僵尸大群碾碎的城市与村庄，不死的流浪者出没其间。

被称为“利爪”的法尔科夫尼亚精锐士兵在这片土地上巡逻，寻找着逃兵、劫掠者与陌生人，并将其充军。利爪军官身上纹着显眼的弗拉德斯卡 德拉科夫将军家徽血鹰。

在法尔科夫尼亚只有一种刑罚：穿刺。

个人能因为特别的英雄壮举赢得公众与军队的尊敬。这些国家英雄被称为“法尔科夫尼亚的真英雄”。他们会被优待，但如果他们被认为在结束亡灵入侵上做得不够，善变的群众就会反过来批判他们。

聚落与地点Settlements and Sites

法尔科夫尼亚的聚集地都是满目疮痍，缺乏保护的城市摇摇欲坠，被遗弃的村庄杂草丛生。尽管如此，文明的堡垒仍然抵御着侵扰这片土地的亡灵，而比僵尸更恐怖的危险潜伏于未知之处。

地图3.5 ：法尔科夫尼亚

莱卡Lekar

作为法尔科夫尼亚唯一幸存的城市，莱卡是僵尸入侵的主攻目标。自建城以来，这座老城的外墙曾多次扩建，使得城区被城防分割开来。在莱卡的第一次围城中，德拉科夫将军牺牲了整个北河区，放任数百条灵魂受戮，但让剩下的守军击退了僵尸大群。

这座城市的幸存者条件严峻。利爪士兵在城墙和街道上巡逻，于现已满布城内的贫民窟中维持和平。军队会带领平民在城墙外的废墟中拾荒，在废弃农场的田地里劳作，但他们的所得远远不够这座城市的幸存者所用。尽管同样痛苦和绝望，但士兵们的生活还是比平民稍微好一点，他们在堡垒区德拉科夫将军在市政厅周围建立指挥中心的利爪成员限制区域，可以得到每日配给的口粮和住房。在这里，德拉科夫下达每日处决的命令，让征召兵将物资分配给群众，且计划如何抵御下一次僵尸攻击。

莫芬奇Morfenzi

莫芬奇曾是一处富裕的农村，而今只剩瓦砾与坟墓。它附近的土地仍然肥沃异常，使得这里成为从莱卡派来的农民的主要目的地。利爪在城镇的废墟中有一座前哨站，由德拉科夫将军幸存下来的副官之一，杰出的奥术师与科学家沃恩霍斯特曼Vjorn Horstman所指挥。霍斯特曼将这个哨站当作他的个人实验室运营，痴迷于创造新武器来帮助德拉科夫赢下她的战争。

希贝瓦斯Silbervas

一群吵闹的幸存者盘踞在这座小城市的废墟上，为了争夺地盘和资源进行着搜刮与争斗。幸存者们在保持沉默这点上达成了一致，以免引起僵尸以及那些住在灯光昏暗、俯瞰废墟的德克凡宫Dekovan Palace中的神秘客注意。

守望森林Vigila Forest

高耸的黑色落叶木从法尔科夫尼亚作响的茂密森林中刺出。这些被称为“死亡哨兵Sentries of Death”的树木衍生出了一些可怕故事，暗示着这些树木闹鬼或扎根向死者国度。而守望森林中有着一环苍白的哨兵树。传说进入这树环中的全都无法生存。而僵尸瘟疫似乎也佐证了这一真相：很少有不死生物从森林中出现，这些少数也已经完全骷髅化。

弗拉德斯卡德拉科夫Vladeska Drakov

在她出生的世界，弗拉德斯卡德拉科夫被称为深红猎鹰，率领着一支无可匹敌的雇佣军“猎鹰利爪Falcon’s Talons”。这片土地上的皇室家族间积怨深重，她和她的部队执行了上千桩古老恩怨和犯下琐碎暴行。声名狼藉又受敬畏的德拉科夫积累起了一笔财富，准备在年轻时就退休，并买个头衔和王国来统治。

在耶维尔Yeivere的洗劫让她的计划泡了汤。在将那座城市夷平的过程中，德拉科夫的佣兵们做过了头。猎鹰利爪在屠杀中杀害了一个独特的灵魂。没人能说明白这个灵魂是什么是王子、是圣人、是女巫还是天使但在其死后，整个世界都开始与他们作对。

统治家族们联合起来追捕利爪。拜她的战术天才所赐，德拉科夫击退了这些追兵，并开始了反击。她一个接一个地袭击以前的恩主，焚毁村庄，强征民力，将任何拥有一滴贵族血的人钉于尖桩之上。经年累月之后，德拉科夫建立了一座血腥帝国。但当德拉科夫和其部队洗劫她敌人的最后城市并将之付诸一炬时，他们笼罩在了一阵奇怪的迷雾之中。当烟雾散去，他们所熟识的一切都不见踪影。

德拉科夫和其部队被送到了一篇陌生的地界，并很快就征服了它。在轻而易举地让这座王国沦陷，占领莱卡城之后，德拉科夫准备将自己任命为她新帝国法尔科夫尼亚的统治者。

接着是一个无月之夜，亡者起身反抗这片土地的入侵者。周围的村庄几乎没有发出任何声音就被僵尸吞没，在第一声警报响起之前，亡灵的爪子就已经刮蹭着莱卡的城墙。对莱卡的第一次攻城持续了四天。德拉科夫铤而走险的聪明策略最终击退了僵尸大群，但她的多数老兵也被作为代价牺牲。

自那以来，德拉科夫几乎失去了她的整个国家。每个月都有一场绝望之战打响。她马不停蹄地为每场战斗做准备，坚信着计划正确和最终的胜利，但对她部队的勇气心存疑虑。通过威胁和公开行穿刺刑，她试图让臣民对她的恐惧胜过对亡灵的恐惧。每次新月来临之际，她就要重新面对一支不可战胜的军势，但她也从不向人透露，每个僵尸都有着一张她曾认识的腐烂脸庞，那都是她士兵曾用刀剑所杀的无辜者。

弗拉德斯卡的力量与权限Vladeska’s Powers and Dominion

弗拉德斯卡德拉科夫是一位身经百战的军事指挥官，使用骑士Knight的数据。尽管武术水平相当高超，但她的真正力量来自于对她的每一次心血来潮都不加迟疑，为其马首是瞻的军队。

猎鹰利爪。弗拉德斯卡的军事力量势不可挡却又寡不敌众。作为占领军，利爪是恐怖的。他们的数量虽然少，但其组织度足以压迫莱卡衣衫褴褛的幸存者，执行德拉科夫的极权法律。然而在面对僵尸大群时，他们就是在和数量只增不减的敌人打必败之仗。每当一位利爪倒下，莱卡的最终失败就会更近一步。利爪士兵使用守卫Guard的数据，而指挥官则是老兵Veteran。

军事管制。莱卡某种意味上，整个法尔科夫尼亚是个军事独裁政权。德拉科夫的军队对最轻微的犯罪行为也会实行穿刺刑来杀鸡儆猴。这些处决服务于更大的利益，强加必要的秩序，也清楚地表明僵尸并非这片土地上唯一的怪物。

只有更糟。在法尔科夫尼亚有一个简单的事实：死者将要杀死所有人。这是无数错误决定的根源，从领导者会做出可怕的牺牲，允许非道德的行径到做出听天由命的选择。每个生活在法尔科夫尼亚的人都表现得仿佛这就是他们活着的最后一天因为可能真的是。

关闭边界。和大部分黑暗领主不同，弗拉德斯卡德拉科夫不能打开她领域的边界，所以法尔科夫尼亚的边界通常都是关闭的。任何进入到围绕法尔科夫尼亚迷雾中的人都会遭遇无尽的僵尸。即便旅行者以某种方式避开了这些蹒跚的尸体，他们还是会回到法尔科夫尼亚，背后还多了群追赶他们的亡灵。不过，每个月在新月之后都有一周时间，法尔科夫尼亚的迷雾中没有僵尸，边界也会打开。在这段时间，德拉科夫会派遣利爪巡视迷雾的边缘，搜捕逃兵。很难避开这些巡逻，与之战斗也往往会吸引僵尸。

弗拉德斯卡的折磨Vladeska’s Torment

弗拉德斯卡 德拉科夫即将落成她梦寐以求的帝国，但一些现状让她永远无法实现：

弗拉德斯卡知道僵尸横行在莱卡的街道上只是时间问题。她没有时间休息或思考；在大群再度袭来之前的每一刻都必须被充分利用；每浪费一秒时间就是失去一条生命。

弗拉德斯卡拒绝撤离。她知道这么做能拯救莱卡的许多人，但这意味着承认失败这是比死亡更糟糕的命运。

弗拉德斯卡认得出僵尸的每一张脸，知道他们是自己牺牲的士兵，是被她洗劫社区的守护者，或是被屠杀的平民。她不明白其中原因，但她知道僵尸们冲她一个人而来。

扮演弗拉德斯卡Roleplaying Vladeska

刚毅而残忍，弗拉德斯卡将温柔视为软弱，痛恨浪费时间。她更重视冷静的能力，能无情地做出生死抉择。孤独和统治国家的压力沉重地压在她肩膀上，但每天都在发生的灾难让她着眼于国家所需而非自己的失败。她相信她过去的敌人是无休止僵尸灾难的罪魁祸首，在暗地里寻找值得信赖的特工找寻僵尸的源头。

个性特点。“我是唯一能够为了大义做出决定的人。这证明了我的优秀，让我与众不同。”

理想。“一旦我击溃了我的对手，我将夺回我的国度，以皇室而非征服者的身份施行统治。”

牵绊。“住在我领地上的人都是我的军队，他们的存在意义就是为了推进我的意志。而拒绝我的人就是必须被处死的叛徒。”

缺点。“我和我手下将会在显出对失败的软弱前先领受死亡。”

法尔科夫尼亚的冒险Adventures in Falkovnia

法尔科夫尼亚为灾难恐怖提供了完美的背景，尤其是各种僵尸末日。角色们也许在穿越空荡荡的乡村时被僵尸追赶，或被要求在无休止的大群前作为守卫文明的最后一块屏障。僵尸可以作为直接威胁或是他人做出可怕行径的动机，而其目的也会被正当化。

你决定法尔科夫尼亚僵尸大群的组成和行动。在每个新月之夜，僵尸们从迷雾中现身，向最后的文明跋涉而去。不管他们是一大波、还是分批次移动，这种浪潮会在每个月带来围攻莱卡城墙的威胁。

当创建僵尸遭遇时，考虑你团的平均等级，以及你想要表现的是何种威胁。第5章的“僵尸Zombie”条目中呈现了各种僵尸类型，以作为怪物图鉴中僵尸Zombie的补充，构成更大的威胁或恐怖的突袭。大群可以包括其他种类的不死生物如骷髅Skeleton，食尸鬼Ghoul或尸妖Wight。又或者，“僵尸”也可能根本不是不死生物，而是其他想要占领法尔科夫尼亚的群体也许是被遗忘的人类文明，或者是无情的巨人。

法尔科夫尼亚是角色和黑暗领主处于同一战线的少数领域之一。角色们可能会保护德拉科夫的人民，执行她的防御战术，也可能试图颠复她那得不偿失的策略，或试图将幸存者偷渡到莱卡以外的安全地点。也可以考虑这样的情节，一些角色变成了法尔科夫尼亚的真英雄，得到了黑暗领主的尊敬，而后他们必须在保持德拉科夫的信任的同时坚持自己的原则。

在规划在这个领域的冒险时，你也可以参考法尔科夫尼亚冒险表上的情节。

法尔科夫尼亚冒险表

d10 冒险

1 角色们发现僵尸Zombie们开始了奇怪的活动：耕田、逗留在商店、聚集在破败的神庙里面。是什么导致他们如此反常？

2 在莫芬奇，沃恩霍斯特曼设想出了一支由超级野兽士兵组成的军队。他努力完善他所谓的“原初血清”，可以染上随机一种兽化诅咒的注射药。他想用角色们作为他的测试对象。

3 瘟疫袭击了莱卡的贫民窟，而那些死于瘟疫的人变成了僵尸瘟疫传播者zombie plague spreaders（见第5章）。

4 有群僵尸动物主要是狼、渡鸦和牛袭击了来自莱卡的劳工和路上的幸存者。角色们被征召去当守卫。

5 角色们被派去调查一颗在德尔蒙斯特Delmunster村附近坠落的星星。这座村庄被确认为诡异的宁静并免受僵尸侵扰，很大原因是这里生长着一株捕体植物bodytaker plant（见第5章）。

6 某为角色得知，一位有影响力的利爪军官计划在下一次僵尸袭击莱卡的时候，通过破坏城防让僵尸进入堡垒区来推翻德拉科夫将军的统治。

7 吉姆森稗草Jimsonweeds，一伙希贝瓦斯的幸存者团体在试图劫掠德克凡宫后消失。不久之后，宫中的奇怪灯光也出现在了这些幸存者曾居住过的房屋中。

8 某位名叫贡德加尔Gondegal的骑士袭击了利爪巡逻队，并声称她能带领平民们找到一处安全据点。随她而去的人也再没被见到过。利爪雇佣了队伍来追捕这位骑士。

9 角色们得知一伙在莱卡被压迫的市民准备在下一次僵尸围攻后逃窜到迷雾中。这些市民是一伙绝望的非战斗人员，还是想要抓到“叛徒”的利爪特工呢？

10 在新月之夜，僵尸大群没有出现在莱卡的城墙外。相反，一个不死生物传令带来了一封给德拉科夫将军的信。

莱卡的围攻Siege of Lekar

法尔科夫尼亚的恐怖将在每个月对莱卡的围攻中达到高潮。如果你计划让角色参与弗拉德斯卡 德拉科夫与不死生物的战争，首先要考虑他们是如何参与的。以下是一些可能的例子：

强制征兵。角色们被利爪们逮住了，并被强制入伍。当僵尸出现在城墙上时，角色们需要保护城市来获得自由。

最后堡垒。角色们在远离莱卡的某处遇到了一些本地幸存者说莱卡是这片土地最后的安全堡垒。但当到达时，他们才发现事情并非如此。

错过连结。角色们来到法尔科夫尼亚后，在僵尸崛起之前就已经听闻了其传说。他们所寻找的人或物现正在莱卡中，迫使角色们必须先搜索城市，然后逃离。

夺心迷雾。迷雾将角色们的意识替换到士兵，利爪军官，或者准备面对围攻的无助农民身上。参考第4章的“幸存者”部分，以获得关于如何呈现这些将要面对僵尸大群围攻之士兵的建议。

围攻之前Before the Siege

无论角色们是缘何参与到莱卡的防御，他们都将面对一场无望的战斗。他们加入了数百位无准备的防御者中，包括第一次拿起木棒或长弓的平民Commoner。

在围攻开始之前，角色们会被安排到城市的防御工事或街道上。这些地点的细节不重要没有细致的战术规划会改变角色们面对僵尸的命运。允许角色们自己决定面对僵尸的策略。

防御工事。莱卡有着40英尺高的塔楼内有楼梯，可以通往30英尺高的城墙。两边都有女墙，能为防御者提供四分之三掩护。城门周围有控制城门和吊闸的防御工事。塔楼和城门都有吊挂大锅（细节见城主指南）。

街道。街道上挤满了装备简陋的平民和残忍的利爪士兵。任何成功通过DC16感知（察觉）检定的角色都可以在街上清理出来的手推车和货摊中找到有用的材料武器、各类冒险装备或者类似一桶火药的资源（细节见城主指南）。

围攻之中During the Siege

把围攻设置成一连串的遭遇，而不是单次漫长的战斗。当可怕的事件围绕着角色们发生时，由他们来决定由谁以什么方式进行帮助。

从僵尸接近莱卡的城墙作为围攻开始。角色们可能会在远处就点杀僵尸，或者制定计划一次消灭几十个。角色们的策略很可能奏效，但大群很快就会到附近击垮防御。一旦角色们干掉了几个僵尸，掷1d6并查询僵尸围攻遭遇表。事件会在一个角色的视线内发生，由角色决定是采取行动还是置之不理。当角色们完成一次遭遇时，再次掷骰。如果角色们忽略了一个事件，那么防御的情况就会恶化，在下一次掷骰的结果上+2。

你想围攻持续多久就持续多久。在紧张的情节之间可以穿插简短的恐怖或胜利描述，同时用小撮僵尸的袭击来消耗角色的资源。如果角色们快不行了，那么就会出现带着治疗药水Potion of healing的利爪祭司Priest，或者一名军官会来叫角色们传达德拉科夫将军的命令（很可能与围攻高潮有关）。

在战斗达到你准备的围攻中点时，在僵尸围攻遭遇表格上骰2d6，并参考“围攻之尾”部分来引导战斗走向高潮。

僵尸围攻遭遇

d6s 遭遇

2 几个平民逃离了战斗。一个利爪攻击了他们，杀掉逃兵以阻止进一步的逃逸。

3 一名带着德拉科夫将军命令的利爪信使，奋力想要抵达被围困得城门。

4 被吓疯的利爪魔法师不顾一切地施展杀伤性法术，无差别地攻击效应内的僵尸与士兵。

5 一群平民想要逃离这座城市，暴露了城墙隐藏的缺口。

6 僵尸的尸体堆积起来，在墙外形成了一个越来越大的斜坡。

7 僵尸们挖穿或挖通了城墙，让他们能够不断地涌入城市。

8 僵尸让一个攻城装备发射向城市或引发了大火。

9 在利爪祭司用来照顾伤员的建筑中爆发了一场战斗。

10 僵尸打破了城门，并尝试攀爬吊闸。

11 僵尸潜入了下水道，并出现在城中原本预想的安全区。

12+ 大量的僵尸或防御者的拙劣计划导致一堵墙或塔楼坍塌。

围攻之尾Concluding the Siege

经过几次遭遇和数个小时的战斗后，引导围攻走向结束。用破损的防御工事、溃不成军的守兵和意料之外出现的僵尸来表明莱卡的一部分防线已经失守。如果角色们没有阻止，德拉科夫将军会从僵尸围攻高潮表格中提出了一个铤而走险的计划。

围攻高潮表

d4 围攻高潮

1 僵尸突破了河道闸，从扎帕德诺斯特Zapadnost河涌入城市。德拉科夫下令将数千加仑的燃油倒入河道然后点燃。僵尸们将被焚尽，而火焰也将吞没整个城区，将河水污染。

2 北区将被彻底压垮。德拉科夫计划用桶装火药炸毁过河的桥梁。这将阻止僵尸，也会困住另一边的许多士兵与平民。

3 德拉科夫计划打开几扇城门，放僵尸进入一处人口稠密区。在他们啃食的时候，放火烧掉整个城区。

4 德拉科夫的部队包围了平民并将他们赶出城市，以分散僵尸注意力。使得利爪能够加强防线，并击退第二次不那么集中的僵尸攻势。

德拉科夫将军的计划可能更加惊人，包括魔法性或怪物般的秘密武器。

一旦你确定了围攻如何结束，就为德拉科夫的计划做铺垫，给角色们提供帮助的机会，制定一个没那么有破坏性的计划或拯救无辜者。利用从传令官身上截获的信笺或者利爪军官尸体上的传讯石Sending Stone，为团队提供有关德拉科夫策略的线索。

在结束之后，这些角色们会因他们的英雄事迹得到认可，他们赢得了人民的尊敬，包括利爪和德拉科夫本人。这可能导致接到更大胆的任务，甚至是被委派负责准备下个月的恐怖围攻。


哈拉吉尔

哈拉吉尔Har’Akir

远古亡者之领域

黑暗领主：安卡霍特普Ankhtepot

题材： 黑暗奇幻

特征：古代坟墓，危险沙漠，失落诸神，木乃伊

迷雾护符：卡诺匹克罐，青金石圣甲虫，象形文字卷轴

哈拉吉尔的沙漠国度被时光之砂所掩埋。在这里，没落帝国的奇迹和被遗忘的法老的金字塔在无情的烈日下摇摇欲坠。不知多少代人的坟墓和秘密藏在沙丘之下，但这片土地上只有很少的居民才从故事和歌谣中知晓这些历史留下的印记。他们对过去辉煌的兴趣被哈拉吉尔严酷的生活所掐灭，生者的存在仅仅是为了服侍永生不死的神王。

这个满是严酷沙漠和神秘遗迹的王国由木乃伊安卡霍特普诸神的代言人和不朽法老所统治。在死者之城的黄金金字塔里，黑暗领主监视着自己的领地，他派出自己的仆从去寻找他唯一渴求之物：他的“卡”，法老破碎灵魂缺失的部分，而毫不顾忌凡人的性命。

当法老痴迷于他失去的宝藏和脱离自己长到不可思议的不死生物状态的想法时，他的奴仆们以他的名义荼毒着这片土地。在隐秘的墓园之中，被称作安卡霍特普之子，长着动物头颅、古老而干瘪木乃伊们华丽地扮演着虚假神明的使者。在泥砖堆砌的穆哈城中，这些病态神明们的祭司监督着生活的方方面面，将食物和祝福分给有价值的人，并为亵渎者降下惩罚。但法老所有的奴仆们同时也都在追寻着他神秘失去的宝藏，他们不顾一切地想得到一些线索或消息来安抚安卡霍特普，让自己免遭他愤怒的沙暴和埋于地下的死者军团的伤害。

显要特征Noteworthy Features

熟悉哈拉吉尔的人知晓以下事实：

哈拉吉尔是一片满是无垠沙漠和致命风暴的土地。除了穆哈城和这片土地上的少数绿洲外，水是十分稀少的资源。

这片土地由法老安卡霍特普统治，他是法老与凡人间不朽的中间人。法老从他的金字塔，死亡之城的法老陵寝中统治着哈拉吉尔。

人们崇拜着一个严苛的神系（见下文“哈拉吉尔诸神”）。这些神灵的祭司以法老的名义监督着劳作、农耕、贸易、审判和宗教的方方面面。

过去黄金时代的纪念碑、坟茔和金字塔散落在哈拉吉尔的大地上。无数的墓葬相互连接，形成了一处被称之为“大迷宫”的地下网络。

拉吉尔葬仪要求移除死者的心脏，排干血液，并用亚麻布包裹遗骸。这些方法将尸体保存下来，以便法老将它召起服侍。焚烧死者是一种犯罪。

拉吉尔人重视音乐，许多本地人要么有造诣的歌手，要么擅长演奏芦笛、高脚鼓或弧形竖琴。

边栏：拉吉尔角色AKIRRAN CHARACTERS

来自哈拉吉尔的人们声称他们是古代文明的后代，并从极端的环境中幸存下来。这个领域的大部分人都有着深色的头发和温暖的肤色，喜欢金色到深棕色和黑色的色彩，他们的名字则带有埃及风味。当玩家创造哈拉吉尔角色时，考虑询问他们以下问题：

你如何在沙漠中幸存下来？你是穆哈城附近田地或营地的劳工吗？你是哈拉吉尔诸神的抄写员或牧师吗？你是一位周游这片土地的商人或被称作苏特选民的沙漠居住者的一员吗？

音乐在你的生活中扮演什么角色？你喜欢唱歌、跳舞还是演奏乐器？你最喜欢的歌让你想起了什么？动物，英雄，神灵，或法老？其他人对你的表演有何看法？

诸神在你的生活中占据什么样的地位？你是所有哈拉吉尔神灵的虔诚信徒，还是只偏爱于一位神灵？你是否仅仅出于从祭司那里获得食物和庇护才敬拜？你是否秘密崇拜着一位并非哈拉吉尔诸神的神灵？

聚落与地点Settlements and Sites

哈拉吉尔横跨一整座沙漠，东面则被支离破碎，满是沟壑的山脉所包围。大部分当地人围绕四处绿洲而居住，这些绿洲则位于一条许久之前就已经干涸的巨大河床之上。

地图3.6: 哈拉吉尔

绿洲The Oases

四处绿洲容纳了哈拉吉尔所有的水源，它们成为了该地区的人民、野兽和其他可怕居民生活的焦点：

穆哈绿洲Muhar Oasis. 这片最大的绿洲和位于其南岸的穆哈城同名。羚羊和苍鹭出没于它的北岸，常常会吸引来如鳄鱼、鬣狗、奇美拉和巨蝎这样的捕食者

红绿洲Red Oasis.哈拉吉尔的人民说这片绿洲的水是有毒的，因为它是诸神对这片土地上野兽的恩赐。狡猾的狮群在附近猎食，常常会在这里清洗猎物。

赛克之泪Sek’s Tears. 这片绿洲的水据说能够治愈一切病痛，但它们被居住在附近峡谷的斯芬克斯守护着。

白绿洲White Oasis. 白绿洲是奈布神的圣地，这里被丰富的石灰岩沉积物所包围，而它们会被用来建造纪念碑和坟墓。附近的一处废弃采石场如今为一群隐士们提供庇护，它被称作“河流庇护所”。因各种原因，这里的居民们期望能够早日死去，并在死前于白绿洲的水中净化自身。

穆哈Muhar

穆哈城的人口大约有3000人，是哈拉吉尔最大的聚居地，也是此地的贸易、农业、艺术和宗教中心。伊丝神庙耸立在城市的最高处，它的石灰岩墙在日光下灿灿发光，宛如一颗宝石。拉吉尔人在这里进行敬拜、接受食物、寻求正义、接受药物和治疗，而所有这些都是经高阶祭司伊苏雷蔻特普的手进行。祭司声称自己在所有的事情上都代表法老安卡霍特普发言，她的话被认为是皇家发令和神谕。不过事实上，只要秩序得以保持，法老就鲜有关心生者，这让雷蔻特普得以随心所欲地管理穆哈城。那些触怒雷蔻特普和反抗她的祭司守卫的人会被扔进奥茹之口，一个连接大迷宫的深坑之中。

欧撒金字塔Ousa’s Pyramid

一座石灰岩堆砌成的小山耸立在哈拉吉尔的南部平原上。这座金字塔被视作欧撒的精魂所在，是伊丝的配偶，也是掌管来生的神明。拉吉尔人中传言说在金字塔内部有一扇连接此世和死亡之地的门扉。在这座神迹面前，阿努伟大胡狼神的宏伟塑像俯瞰着干涸的河床。一小群头戴胡狼面具的祭司守卫着金字塔的入口。祭司们遵从图特的命令，他是一位敏捷而残酷的安卡霍特普之子，长着胡狼的头颅。

大迷宫The Labyrinth

在苏特沙海之下层层叠叠地埋藏着一代又一代人的坟墓，它们为岁月之砂所隐藏。在黑暗力量的精心设计下，这些无穷无尽、彼此纠缠的地穴被称作“大迷宫”一处巨大的地下城，连接着哈拉吉尔的每一处墓穴和遗迹。安卡霍特普之子与他们的不死仆人们利用隐藏的通道去到亡者之城。但迷宫之中还有许多人迹罕至的通道，形成了一串错综复杂的荒芜废墟，其中满是摇摇欲坠、怪兽出没、陷阱丛生的地道。在这些秘密之所的最深处有一处地下室，其中供奉着法老统治之前的诸神。一位叫做赛米特的安卡霍特普之子叛徒也藏在这些通道之子，寻找着推翻安卡霍特普和成为新法老的方法。

苏特沙海The Sands of Sute

古老的河床和太阳王座山脉之间的沙漠是哈拉吉尔最广阔，也最不宜居住的地区。两个强大的沙暴在此地肆虐：被遗忘者之息和虚假者之息。据说，这些沙暴会对进入它们的人施加诸神的试炼，惩罚那些生而碌碌并没有信仰的人。据说它们也服从于法老的心血来潮，毫无预兆地停止和升起。被称作苏特选民的修行向导在该地区游荡；这一教团声称他们知晓如何通过阅读并确定风暴的动向，通过最便捷的道路抵达亡者之城。

死者之城City of the Dead

太阳王座山脉是一座巨大的逝者遗迹，它的山崖上点缀着被遗忘的英雄和贵族的墓穴。这些墓穴最集中之处指向一座填满峡谷的遗迹和庙宇它被称作亡者之城。这座墓园蔓延上峡谷的岩壁，悬崖之上雕刻着巨大的哈拉吉尔诸神和法老的塑像。在这些遗迹中间隐藏着墓穴的入口，其中许多属于穆哈城过去的大祭司们和安卡霍特普之子。

亡者之城的最高点是被称作法老陵寝的雕塑金山，一座法老安卡霍特普的巨大金字塔。从这里，黑暗领主俯瞰着他的整个领域，并派出代理人去追寻他所失去的一小片灵魂。

扭曲金字塔The Bent Pyramid

在北部沙漠之中矗立着一座小型金字塔。它有一处奇怪的设计：它的边缘以陡峭的角度从地面升起，在一半的高度时变得缓和，直到聚集到最高点上。扭曲金字塔被黑色花岗岩所包覆，里面没有内室，没有庙宇，也没有明显的存在理由。而苏特选民们则知晓它坐在一处巨大的魔法力量之井上，其中的魔法能够通过控制声音来加以利用。

安卡霍特普Ankhtepot

在一个被当地居民称作“芦苇与莲花之地”的古老国度，安卡霍特普曾作为大祭司侍奉过三代法老。当第二代法老死去时，她那不配统治的儿子登上王座。新法老很快便在人民和祭司中不得人心。为了寻求补救，安卡霍特普开始相信诸神希望另一个人取代法老的位置一个拥有治理国家的学识和诸神护佑之人。

在举行将法老诸神的联系神圣化仪式的当天，安卡霍特普召集了他忠诚的祭司们并谋害了他们的君王。然而他误判了人民的忠诚，他们揭竿而起，处决了这位大逆不道的祭司。

插图:法老安卡霍特普设想着自己失去的“卡”

除此之外，安卡霍特普还误判了他的神灵的意愿。在他死后，他立于诸神的面前，而不朽的神灵们背弃了他，诅咒他不得进入来世。们将他送回这个世界，却剥夺了他灵魂的一部分，他的“卡”赋予众生情感的必不可少的存在。

安卡霍特普再度醒来时，发现自己被困在自己不可动弹的尸骸之中，因为他和追随自己的背叛者一起被制成了木乃伊。犯下谋杀之罪的祭司能感觉到每一个伤口和每一处器官被移除的痛楚，就像自己还活着时候一样。而后，在一处无名的墓穴之中，他饱受折磨和饥渴所苦，而这一切似乎永无止境。

数不清的岁月过去，而当他的故土之上，安卡霍特普的名字从所有生者的记忆中消失的那天，一个声音闯入了祭司的监狱，并询问他是否仍然认为自己配得上统治。时光荏苒，而安卡霍特普的高傲丝毫没有减弱，他给出了肯定的答复。在被黑暗力量赋予新的自由之后，安卡霍特普走出他的墓穴，并进入了哈拉吉尔领域。

在这片新的土地上，安卡霍特普发现一个虔诚的民族，他们信仰着他曾经服务的诸神。他立即开始消灭这种宗教，并以自己假想的新神取而代之，而他自己则扮演着这些伪神的代言人。通过亵渎的仪式，安卡霍特普将埋葬在自己身边的祭司们复活为强大的木乃伊，并用新信仰中神圣野兽的头部替换了他们的头颅。安卡霍特普之子们如他们生前一样侍奉着他，而死者们一同征服了哈拉吉尔的人民。

年深日久，安卡霍特普曾知晓背叛与征服，了解神性和统治，但如今他却只感到无聊和绝望。他唯一的愿望便是找回自己丢失的“卡”，他知道它仍然在哈拉吉尔的某处，而有了它，他就有希望再次变回凡人，作为凡人死去，并再次面对他过去信仰的诸神的审判。无论这意味着宁静还是湮灭，这对法老来说都毫无意义。安卡霍特普只希望自己的生命有一个终结。

安卡霍特普的力量与权限Ankhtepot’s Powers and Dominion

安卡霍特普是一个非常古老的不死生物，他的数据和木乃伊领主mummylord近似。此外，他作为法老、国家的领导者和诸神之声统治着哈拉吉尔。在哈拉吉尔，无论是死者还是生者都不敢违抗他的意志，但黑暗领主所求很少，他只关心秩序和寻找自己失去的“卡”。

安卡霍特普之子Children of Ankhtepot. 许多在旧日和他一同死去的祭司们侍奉着安卡霍特普。他复活了这些木乃伊mummy和木乃伊领主mummylord，并将他们安上动物的头颅，将他们伪装成他虚构的诸神的精魂和预兆。当安卡霍特普对凡人所关心之物感到厌烦时，安卡霍特普之子们也开始追求其自己的堕落行径。许多木乃伊梦想着并不惜一切地要获得自己的墓穴。而其他人则煽动和发展起自己的教派。还有一些则希望毁灭法老，并将他的宝座据为己有其中包括奸诈的木乃伊领主mummylord赛米特。

诸神律法The Gods’ Law. 尽管安卡霍特普对脆弱和短命的凡人毫不在意，但他对秩序有着暴君般的痴迷。他知晓凡人可能对帮忙找到他丢失的“卡”很有作用。为此，他依靠自己的祭司们维持着哈拉吉尔的和平，并为人民提供食粮。如果民众的不满开始滋生，安卡霍特普会要求祭司们能迅速处理这些纷争。如果他们做不到，法老则会派出自己的木乃伊奴仆去不分青红皂白地镇压起义。这样的屠杀充斥着哈拉吉尔的历史，但只有领域的祭司们才知晓。

法老的祭司Pharaoh’s Priests. 哈拉吉尔的祭司们执行着法老的意志。大部分祭司相信自己的诸神的忠仆，而不知道自己的神明是源自虚构。他们对陌生人和预兆保持警惕，会将这些事情报告给上级，并最终传到高阶女祭司伊苏雷蔻特普那里。这位高等女祭司尽职尽责地监视着法老寻找的神秘宝藏的迹象，并吩咐将任何出现在哈拉吉尔的陌生人带到伊丝神庙，但她同时也沉迷于自己的影响力和颓废的生活方式。她害怕有一天安卡霍特普因为无法找到他想要之物而降下责罚，尽管她并不知晓自己寻找的是黑暗领主的“卡”。

关闭边界Closing the Borders. 当安卡霍特普希望关闭边界时，猛烈的沙暴会从领域的边境升起。进入沙暴的人会受到在本章开头“迷雾”部分所述的效应影响，但此外，他们会因为呼啸的黄沙每轮受到2d6挥砍伤害。

安卡霍特普的折磨Ankhtepot’s Torment

黑暗力量以一种简单但包囊一切的方式折磨着安卡霍特普：它们不会让法老死去。对法老来说，存在即是痛苦。他清晰地记得自己犯下的每一桩罪行，并明白自己的野心让肉体维持了难以计数的岁月。他寻找着自己的“卡”和作为一个凡人重生来停止延长自己不朽的生命，以让自己的生命最后能够迎来终结。

扮演安卡霍特普Roleplaying Ankhtepot

在一年之中能见到安卡霍特普的次数寥寥无几，只有当他的祭司们为法老陵寝献上祭品，祈求神灵的祝福时，才能一睹法老的尊容。那些见过法老的人描述他像是一具干枯的尸骸，遍体包裹着黑色亚麻布和黄金装饰，而他的声音仿佛彼此相击的群山间磨碎的沙砾。只有当凡人主动冒犯他（比如闯入在法老陵寝他的独处之处），他们为他带来找到一直寻觅不得的“卡”的希望，或者当失望令他的怒火再度燃烧之时，他才会为生者和死者所烦扰。

个性特点。“歌声的回荡，面包的芬芳，水流淌过皮肤的清爽所有这一切，我都早已遗忘。”

理想。“我将重新找回我的“卡”并站在再度出现的诸神面前，而后我将面对最后的黑暗。”

牵绊。“我在临终之时将会获得宁静，而我的领域将会秩序井然。”

缺点。“我会越过一切边界，探寻一切秘密，撕碎一切灵魂如果这能带给我死亡。”

哈拉吉尔的冒险Adventures in Har’Akir

如果你在寻求满是陷阱的坟墓和古老诅咒的恐怖（在第四章中有进一步的探讨），哈拉吉尔则提供了无穷的这样的冒险。这片土地的中心情节寻找法老安卡霍特普的“卡”能够在冒险者寻找几个世纪以来都未被打扰过的埋藏地点时引导他们探索神秘的地点。你也可以考虑让他们在该领域最为有趣的地点之间进行旅行，穿过满是极度炎热、流沙和强风引沙暴的沙漠地带，这些危害都在《地下城主指南》中有详细说明。在冒险过程中，角色们可以了解安卡霍特普的起源和哈拉吉尔原始诸神的真相。他们如何利用这些发现取决于他们自己，但每一个发现都应当让他们更接近于终结安卡霍特普或他们自己的厄运。下面的“黑暗领主的灵魂”部分提供了一些关于安卡霍特普求而不得之物的点子，而哈拉吉尔冒险表则给出了这个领域可能出现的其他情节。

哈拉吉尔冒险Har’Akir Adventures

d8 冒险Adventure

1 伊丝的祭司们寻找能从大迷宫中带回一位被他们定罪之人的冒险家。

2 历史学家哈拉菲克发掘了一处峡谷，其中满是密封的坟墓。她支付给工人们丰厚的报酬，但同时也利用他们来承受墓穴中的诅咒。

3 河流庇护所的隐士们发现了一处墓穴，并放出了其中布满被惊扰的木乃伊mummy们。

4 一位高级祭司的金字塔消失了。奈布的祭司们寻求着帮助，希望能在法老注意到并发怒之前找回它。

5 奥茹的祭司斯奈弗鲁发现扭曲金字塔会对歌声起反应，她请求帮忙召集一只大型合唱团，以从金字塔中打开一条道路。

6 革命者艾莉兹是一位秘密的胡狼头狼人werewolf，她和木乃伊领主mummylord赛米特结盟，希望能找到安卡霍特普的“卡”，结束法老的统治。

7 苏特选民们请求帮忙拯救那些在被遗忘者之息中失踪的旅行者。队伍必须接受神灵的试炼，才能把他们从风暴里解救出来。

8 尼芙尔，一位猫首的安卡霍特普之子来到穆哈城。为了促使生者去寻找法老丢失的宝藏，她每天黎明都会诅咒一些无辜之人，其数量等于她在城中待过的日期。

哈拉吉尔诸神Gods of Har’Akir

哈拉吉尔的人民曾经崇拜着埃及神系的神明也是安卡霍特普曾侍奉的诸神。但黑暗领主刻意从自己领域的土地上抹去了旧的宗教，用模仿的神灵取而代之，让他和他的追随者成为了这片土地信仰的中心。世代流传之下，这些神灵便成为了哈拉吉尔诸神。

阿努，死者命运的判官

伊丝，掌管生命和生者之神

奈布，死者之路的卫士

奥茹，天堂和在此之下一切的统治者

欧撒，死亡和死者的管理者

赛克，治愈疾病、栽培生命之神

苏特，散播绝望和不和的神灵

黑暗力量已经为安卡霍特普的虚假神灵赋予了一定程度的力量。崇拜一位哈拉吉尔神或整个神系的牧师能够如崇拜提供死亡领域的真神那样获得力量。尽管们有着不同的职能、习俗和在哈拉吉尔人民生活中的地位，但这些神都尤为冷漠、神秘、病态，并支持法老的统治。

黑暗领主的灵魂The Darklord’s Soul

对安卡霍特普来说，最为重要的事情便是找回自己的“卡”，他灵魂的缺失部分。哈拉吉尔的角色很可能会参与法老的搜寻。不过，在他们这样做之前，先考虑以下搜索的细节，丢失的“卡”可能会有什么样的形式，角色可能会如何参与其中，以及如果法老真的找回了自己的灵魂，会发生什么样的事情。

灵魂的形状The Soul’s Shape

在赋予角色寻找“卡”的任务之前，先确定法老的“卡”的外形。它可能是一个有形的物体，一个活着的生物，或者一个需要召唤成形的精神概念。掷骰或从安卡霍特普的灵魂表格中选择一项来确定黑暗领主的“卡”的形式。

安卡霍特普的灵魂Ankhtepot’s Soul

d8 “卡”的形式

1 一只不倦地环绕着太阳飞行的猎鹰hawk或巨鹰giant eagle。

2 一处被遗忘的坟墓中的一只卡诺匹克罐，里面装着法老的心脏。

3 木乃伊化并分割开的心脏，每一块藏在一位忠诚的安卡霍特普之子体内。

4 一项祝福，赐予那些在被遗忘者之息和虚假者之息中幸存下来的人。

5 一套哈拉吉尔往日旧神的圣物。

6 穆哈城的人唱的一支欢快歌谣的具象。

7 一个无辜的治疗师的灵魂，他和法老生前十分相似。

8 一位角色的灵魂，也许是一位具有灵魂回荡（一项第一章中详述的黑暗赠礼）赠礼的角色。

猎手的职责The Hunters’ Role

一旦你知道法老安卡霍特普“卡”的形式，你应当决定角色们是如何参与到它的搜索之中。一些事件可能会让寻找灵魂符合角色们的最佳利益，或者角色们已经拥有了法老的“卡”，这让他们成为了黑暗领主的猎物。无论如何，虽然所有人都知道法老一直在寻找丢失的宝藏，但他并没有当众宣传他寻找的是自己的“卡”，让这一真相成为成功搜寻的一部分。掷骰或从“卡”的搜寻表格中选择一项来决定任务的形式。

“卡”的搜寻Hunt for the Ka

d6 搜寻Hunt

1 角色们引起了大祭司雷蔻特普的注意，她要求他们去帮她找到法老丢失的宝藏，否则便将面临惩罚。

2 对祭司和法老不满的革命者寻找着安卡霍特普的宝藏，希望以此获得对统治者的影响力。

3 哈拉吉尔的斯芬克斯们知晓法老不久便会找到自己的“卡”，它们希望先一步找到它，并藏在黑暗领主无法触及的地方。

4 一位安卡霍特普之子，可能是像尼芙尔这样的忠仆或者赛米特这样的叛徒，让角色们寻找丢失的“卡”来实现自己的目的。

5 角色们在墓穴中发现的壁画或象形文字将它们引向其他的遗迹，每一座都有找到法老失踪宝藏的线索。

6 在角色们死后，法老安卡霍特普复活了他们（也许是作为重生者；见第一章）他们要去寻找并找到法老的“卡”才能继续活下去。

复活仪式The Resurrection Ritual

在法老安卡霍特普的找回自己的“卡”之后，他仍然需要治愈自己破碎的灵魂。这需要一场包括以下几个构成的仪式：

仪式必须在欧撒金字塔中心一处精心准备的房间举行。

它必须持续一个小时，从满月抵达它在天空中的最高点之时开始。

如果“卡”存在于其他存在内部，它必须在仪式的高潮部分被释放，“卡”的拥有者将被杀死并被赐予木乃伊化的荣誉。

如果“卡”不存在另一个生命之中，在仪式的高潮部分，一个有价值的生命将会被消灭，以将“卡”封入法老残缺的灵魂之中。

这一仪式由黑暗领主的仆人，活着的祭司、安卡霍特普之子和其他不死的守卫制订和监视。黑暗领主和必须的受害者需要在仪式期间保持在场。如果仪式中断，“卡”会逃跑，并化作另一种仪式。即使“卡”被夺回，直到下一次满月之前，仪式也无法再度进行。无论如何，如果仪式失败，法老安卡霍特普会大发雷霆，他会对现场的一切也许还有哈拉吉尔的一切发泄自己的怒火。

法老重生The Pharaoh’s Return

如果仪式成功，法老会重获新生。

根据表格掷骰掷骰或从安卡霍特普重生表格中选择一项决定这对哈拉吉尔意味着什么。

安卡霍特普重生Ankhtepot Reborn

d4 发展Development

1 安卡霍特普如今是一位凡人，但他保留了所有的超自然能力。重获新生之后，这位暴君更加积极地统治着哈拉吉尔，沉迷于堕落行径，并强迫人们为他新近获得荣光建造巨大的纪念碑。

2 安卡霍特普只作为凡人存在了短暂的时间，他的身躯迅速枯朽消瘦，变回了不死生物的状态。盛怒之下，他释放出不死的大军，一心希望将哈拉吉尔化作他自己创造的来世。

3 安卡霍特普重获了新生，并在不久后永远地死去。剩下的安卡霍特普之子们彼此为战，各自都宣布自己才是法老安卡霍特普二世。

4 安卡霍特普重获新生又再度死去，而神灵又一次诅咒了他，将他锁在一处隐藏的墓穴之中。这片土地被互相争斗的木乃伊、徒劳的革命和猛烈的风暴冲刷，哈拉吉尔陷入了混乱。只有让安卡霍特普再度掌权，这片土地才能得救。


哈兹兰

哈兹兰Hazlan

被魔法摧残的领域

黑暗领主：哈兹里克Hazlik

题材： 黑暗奇幻和灾难恐怖

特征：不道德的施法者，被魔法破坏的环境，魔法实验，狂野魔法

迷雾护符：哈兹里克之眼护符，小法妖的脚，红袍的碎片

在哈兹兰，魔法即是权威，是一切过度行为的正当理由，然而对没有魔法的人来说，它是不可避免的毁灭的幽灵。这个领域与其说是一个国家，不如说是一处巨大的魔法实验室。它的法师君王哈兹里克将每个生物都视作学徒或实验对象。他会征召那些低级法师去进行复杂的魔法实验，扭曲魔法和现实的结构，直到它损耗殆尽。这些实验不断地在一个失去生命力、饱受魔法折磨、满是令人憎恶之物的领域上留下创痕。

不顾这个领域的魔法危险，精英施法者们的野心与日俱增。哈兹里克是一个控制欲极强的偏执狂，他通过哈兹里克之眼观察那些低级法师的计划。这种无处不在的眼状符号标记在建筑物、装饰品、衣服和个人身上，而黑暗领主能够通过这些眼睛看到一切。他看到普通百姓在他那些炫耀的学徒走过时畏畏缩缩，看到魔法实验中诞生的怪物公开游荡，看到饥渴的蠕虫从被荼毒的土地深处爬出到地面觅食。他关注着每一项崭新的魔法创新，渴望将其据为己有，将这发现添加到他辉煌成就的列表当中。

显要特征Noteworthy Features

熟悉哈兹兰的人知晓以下事实：

法师哈兹里克统治着哈兹兰。他的学徒们能够自由征用这里的土地和其上的人们以推进自己的魔法实验。

居民么声称被称为“哈兹里克之眼”的眼状图案承载着哈兹里克的祝福，能够抵御危险的魔法。

魔法在哈兹兰并不可靠，会导致危险的副作用。

从被炼金术污染的河流到魔法爆炸造就的火山口，魔法的灾难肉眼可见地摧残了这个领域。

被魔法扭曲的生物充斥着这个领域，其中包括渴望魔法的小法妖gremishka（见第五章）和极度饥渴的紫虫purple worm。

边栏：哈兹兰角色Hazlani Characters

来自哈兹兰的角色一辈子都在暴露在古怪的魔法之中。所有类型和种族的人民都能来自这个领域，也许是生活在小社区中，也许是被魔法所创造。当玩家创造哈兹兰的角色时，考虑询问他们以下问题。

你与魔法的关系如何？在知道魔法代表的危险后，你会避开魔法吗？你是否学到了足够的知识，能够帮助你进行试验活动的知识，或者将你和没有魔法的人区分开？你有没有拥抱魔法，加入哈兹兰的精英团体？

魔法改变了你吗？你是否受到了魔法灾难、污染或试验的影响？你是否有一项明显的黑暗赠礼或特点，让你看上去与众不同？

你有哈兹里克之眼吗？这个你的人民的象征据说能够抵御危险的魔法。你带着这样的一个护身符还是纹身？或者你厌恶这个标记，将它看做是驱使魔法的暴君的象征？

聚落与地点Settlements and Sites

哈兹兰仅存的社区中居住着猎人、矿工和工匠。他们努力学习一丁点魔法，以从这个领域的施法者那里获得一定程度的尊重。法师们居住在任何他们喜欢的地方，在旅行的篷车行宫、漂浮的塔楼或者更奇怪的住所之中。大部分法师聚集在哈兹里克的宫殿维尼菲库斯Veneficus附近。

地图 3.7: 哈兹兰

拉姆莱Ramulai

浓密、闪闪发光的烟雾让拉姆莱村喘不过气。附近矿场出产大量用于魔法实验的稀有元素，而哈兹里克的学徒们在拉姆莱建造了许多炼金术精炼厂和危险的实验室，以利用这些资源。这些工业产生的废弃物淌满了燃焰之流这条河流以其内部的污染物会定期燃烧，让河流笼罩在五彩的火焰中而闻名。这些毒素让拉姆莱人患病，让当地野兽产生突变，还形成了被称作“汤剂”的沼泽地。

斯莱-瓦尔Sly-Var

哈兹里克的学徒们居住在斯莱-瓦尔，一个由许多实验室组成的聚居地。痴迷着赢得黑暗领主青睐的施法者们在上面搭建了不协调的塔楼，这些建筑以漂浮、只能通过魔法靠近或内部比外面更大等方式对抗着物理法则。镇上的居民以魔法创造出他们所需的一切，因此几乎不需要进行交易。这让迷宫般的街道和相互交织的建筑群间错综复杂的桥梁结构异常空旷。普通人常常消失在这些街道上，成为魔法守卫、逃脱的实验对象或将不可施法者视作其实验储备的法师们的受害者

托亚利斯Toyalis

哈兹兰最大的城镇沿着峡谷底端铺开，在这里，异象河（Alterity River）那缓慢的彩虹色水流与陌客之泪（Strangers’ Tears）相交汇。托里亚斯有着一群贫穷而勤劳的普通民众，他们因为对繁荣的追求和对该领域那些施法的精英们的恐惧而联合到一起。尽管镇上的居民们缺乏对魔法的热情，但他们粗糙的木制和土坯建筑商还画着彩色壁画的装饰，其中描绘着魔法生物、奥术符号和哈兹里克之眼。

每一季中有数次，哈兹里克的一位学徒会带着一队随从和魔法的器官前往托亚利斯，寻找替代的仆从、新的学徒或者魔法实验的原料。而狂欢节的气氛也随之而来，这位学徒会展示他们的魔法成就，并举办比赛来对当地人进行评估。这些比赛包括魔法创造性的测试、主题奇特的才艺表演和公开斗殴。当法师的队伍离开时，它会带走被法师认为最有价值的镇民一同离开。

腔隙The Lacuna

在哈兹兰的中心，有一片区域被神秘的膝盖高的地上迷雾所覆盖。任何踏入雾中的人都会如同落入峡谷一般下坠，很少有人会从中回来。

腔隙之中的蒸汽与领域边界的迷雾相同。哈兹兰的人们知道，这处裂口过去更小，是一场魔法灾难造就了它。在那之后，迷雾蔓延开来，向整个区域强大魔法的源头延伸。最开始时，腔隙只延伸到维尼菲库斯和蠕虫山丘。在那时起，哈兹里克的学徒们就在这片土地上竖立起巨大的魔法符文，它们延缓了腔隙的生长，但将其发展分割成了多个方向。

维尼菲库斯Veneficus

哈兹里克那深红色的高塔宫殿矗立在被称为“赤丘”的崎岖高地上。黑暗领主独自居住在此，只有一群构装生物奴仆和魔法造物陪伴。尽管宫殿中有着令人印象深刻的观众厅和颓废的游乐花园，哈兹里克却很少欢迎客人到访。只有他最有造诣的学徒才能定期到此侍奉他。而令他感到不快的学徒再也不会从黑暗领主的宫殿中回来。哈兹里克倾向于独处，他每天都在自己的冥想室中度过，避免睡眠，在整个领域利用哈兹里克之眼寻找有用的魔法和寻任何可能与他作对之人。

灾难现场Disaster Sites

哈兹兰的地形中满是鲁莽的魔法实验和法术对抗留下的创痕。以下是散布在领域中魔法地点的范例：

“汤剂”The Brew. 这片有毒的沼泽被来自拉姆莱的炼金术污染所毒害，其中居住着有智能的真菌和愤怒的植物生物。

枯骸森林The Fleshless Forest. 森林中的每一种植物和生物都变成了石头。这种症状具有传染性。

月石谷Moonstone Valley. 每到新月时分，流星和异界生物便会坠落到这片荒原上。

蠕虫山丘Mound of the Worm. 从地面升起的土壤形成了这个台地，将数十条紫虫释放到地面上。年长的白化蠕虫“墓饮者”控制着这一区域。

“破眶器”The Orbitoclasts. 这是哈兹里克中部众多漂浮在空中的岩层之一，它的形状和进行脑叶切除手术的工具有着不可思议的相似。

“盐湖”The Playas. 这些过去的湖泊已然沦为了流沙密布的紫虫觅食地。

雾沸Seething. 这片区域没有任何生命，它的土地坍塌进了迷雾之中。

哈兹里克Hazlik

法师哈兹里克距离自己梦想变为现实总是有一步之遥。哈兹里克在托瑞尔世界上塞尔的红袍法师中长大，他的等级在那些狂热的、背信弃义的施法者中稳步抬升。他渴望并鼓励自己克服死亡的弱点，试图发现隐藏的魔法真理和其对现实的控制。他沉迷于激进的进步，如创造完美的凡人形态和访问个人精神深处的梦境领域。

随着哈兹里克的力量与日俱增，他与红袍法师的同僚们也展开了竞争。通过琐碎的竞争、胜利和尴尬场面，他变得越发傲慢，策划的事件让许多对手因他的法术或者他们自己被反过来利用的法术吓得肝胆俱碎。在这些争斗中，有一个对手哈兹里克无法击败：红袍法师因椎菲库斯Indreficus。哈兹里克逐渐将因椎菲库斯视作他真正的对手。因椎菲库斯和哈兹里克一样天才且傲慢，在许时间里，他们都是恶毒的对手和热情的恋人。他们互相激励，创造了奇迹般的辉煌成就，其中一些具有革命性的意义，而另一些则难以言喻。一段时间以来，两位雄心勃勃的法师之间维持着一种邪恶的和平。

当哈兹里克发现因椎菲库斯已经引起了掌权的首席法师的注意，并计划背叛哈兹里克以获得首席的好感时，他们之间的关系就结束了。心碎而狂怒的哈兹里克捉住了因椎菲库斯，对他进行了一次噩梦般的实验，将他永远变成了一个痛苦不堪的活体传送门。哈兹里克向首席们展示了他的作品，计划为他的统治者们留下深刻印象并获得他们的支持。

但一切事与愿违，首席们透露，因椎菲库斯并没有背叛他。相反，首席们看到他们两个崛起，对两人的潜力感到警惕，试图在他们构成威胁之前毁掉他们。此外，首席法师们认为哈兹里克对因椎菲库斯的改造令人憎恶。作为惩罚，他们裁定哈兹里克击败过的每一个对手都能选择要求哈兹里克做一件事。但就在他那些伤痕累累的对手中的第一个来施以报复时，哈兹里克却通过因椎菲库斯那不断呻吟的传送门逃走了。

令哈兹里克惊讶的是，他出现在一个阴森的世界，其间弥散着浓雾和可怖的幻影，而因椎菲库斯谴责的声音无情地纠缠着他。最终，他逃离了那些梦魇之地，进入了一处对魔法一无所知的国度。他发生了改变，身上布满金色的纹身，让他想起在自己的祖国意味着“叛徒”的符号。哈兹里克毫不气馁，他宣称自己拥有首席法师的头衔，并为他的这个新世界取名叫“哈兹兰”。

哈兹里克的力量和权限Hazlik’s Powers and Dominion

哈兹里克是一个虚荣而自负的暴君，他坚信自己在领域中至高无上。他使用大法师archmage的数据，但他更喜欢使用大量魔法物品，而非自己的法术。

窃誉者Glory Taker. 在任何允许的时候，哈兹里克手下都有几十名学徒跟他学习。他的课程很少，但要求很高，且充满了嘲弄的范例。那些未给他留下深刻印象的学生活不了多久。他鼓励学生之间的斗争，驱使他们去突破魔法可能性的界限。他的刺激导致了魔法的奇迹、失败的实验以及困扰整片土地的魔法灾难。哈兹里克声称他徒弟们取得的成功是自己名下，这既掩盖了他对创新能力的缺乏，也加深了他作为哈兹兰最伟大的法师的声誉。他最喜欢或者最少感到失望的学生包括戴面具的法师“观天者”伊哈尔Yhal the Skygazer，阴影斗篷卢泽罗shadow-cloaked Ruzelo和勇敢的天才艾莱妮Eleni。

实验之中Inside the Experiment. 哈兹里克意识到哈兹兰并不像他出生的世界那么真实，尽管他还没有发现其中缘由。他催促着徒弟们破坏这片大地的自然环境，希望能找到之外的事物并最终逃脱。他对这片土地和其上的居民毫不关心，因为他相信在哈兹兰变得完全不适合居住之前，他就能从中逃脱。

魔法储藏者Magic Hoarder. 哈兹里克的魔法能力受到限制，因此他贪婪地寻找魔法物品。如果他知道有一件魔法物品，他会派一个学徒来为他据为己有，或者雇佣冒险者来找到它。这些魔法物品能让哈兹里克隐藏自己的局限性，让他体验自己已经失去的魔法的味道。

无所不在的监视者Omnipresent Observer.哈兹里克利用他个人的记号，哈兹里克之眼监视着领域的居民。他无数不在的监视详见之后的“哈兹里克之眼”。

关闭边界Closing the Borders. 哈兹里克能够随意开启和关闭他的领域边界，详见本章开头的“迷雾”部分。除了正常的效果，这些迷雾中还充满着可怕的魔法实验成功，比如畸形的奇美拉，不完整的魔像和成群的小法妖（见第五章）。

哈兹里克的折磨Hazlik’s Torment

哈兹里克的傲慢决定了他的生活方式，但他被囚禁的事实的各个方面削弱了他的自我，迫使他怀疑自己：

自从进入哈兹兰以来，哈兹里克一直无法习得新的魔法。无论他学习或研究了多少魔法知识和法术，他都无法掌握他们。他可以使用和准备任何他已经知晓的法术，但再无法继续从前推动他生活的魔法研究。

因椎菲库斯嘲笑他失败的噩梦加剧了哈兹里克的挫败感，而他避免入睡来避开这些噩梦。通过稀有的草药和酊剂，他能够几天不进行睡眠。但他的库存需要定期进行补充。这样的循环让哈兹里克的状态处于极度疲惫、紧张和偏执之间。

哈兹里克害怕别人知道自己的局限性，这导致他斥责和背叛其他法师，假称自己有魔法发现，并无休止地监视他的对手和国度的访客。

哈兹里克公开否认各种灾难摧残着自己的王国。一开始，他并不在乎这个陌生的世界被摧毁，而是想要很快逃出去。但这看起来愈发不切实际，他的恐惧和他拒绝承认自己错误的心态在不断斗争。

扮演哈兹里克Roleplaying Hazlik

对哈兹里克来说，一切都是可以利用的工具、娱乐或者潜在的法术构成。然而，他因自己瘫痪的施法能力深感沮丧，即使是轻微的挫败也会激起他猛烈的回击。

个性特点。“道德是懦弱更令人舒服的说法。现实偏爱于敢于了解它秘密之人。”

理想。“知识值得起一切代价。”

牵绊。“我的发现会永远改变魔法，而我将成为传奇”

缺点。“我的聪明才智没有敌手。”

哈兹兰的冒险Adventures in Hazlan

当哈兹兰使用魔法的精英们测试奥法可能性的边界时，他们周围的领域分崩离析。结果则造就了一个灾难蹂躏着土地，魔法转而对付角色们自己的领域，迫使他们怀疑从前认为理所当然的能力。在这里，没有过于梦话的冒险。任何可以解释为“邪恶法师干的好事”的事情都是合理的，而对应任何等级的冒险者都能构成挑战的不可能之事都几率出现。在接下来的“濒死领域中的魔法”一节探讨了在哈兹兰魔法的不可预测性，而哈兹兰冒险表格则给出了可能在这一领域开展的其他冒险。

哈兹兰冒险Hazlan Adventures

d10 | 冒险adventure
1 | 哈兹里克的徒弟艾莱妮魅惑了古老的白化紫虫purple worm“墓饮者”，用来对付自己老师的敌人。当巨虫摆脱她的控制后，艾莱妮寻求帮助希望在哈兹里克发现之前将它再度捕获。
2 | 废弃的魔法造物散落在被称作“痴心尽头”的干涸湖床上。一台智能战争机器或一具钢铁魔像irongolem从其中逃出，请求队伍帮助它过上普通的生活。
3 | 无数小法妖gremishka（见第五章）聚集在沿着被称为“啃食之路”的道路沿途洞穴中。这些生物密谋摧毁斯莱-瓦尔，并在途中经过托亚利斯。两个聚居地的成员都在征召人员消灭这些生物。
4 | 围绕着“哲人蛋”，一颗坐落在“雾沸”的台地上的八层楼高的柠檬黄巨蛋形成了一个教派。邪教徒们寻找着从未接触过魔法之人来释放蛋壳内部的反魔法实体。
5 | 哈兹里克的一个徒弟派出多个小队去捕捉月石谷中一颗流星带来的星之子使者star spawn emissary。但这个变形生物消失了，混入到前来的捕捉者当中。
6 | 哈兹里克的一名学徒渴望探索被称作“贪吃壶”的无底洞。他需要一个测试人员来测试一辆他设计来穿过不可能的距离的载具。
7 | 一个有魔法天赋的平民被绑走，被迫成为法师的学徒。他的家人们雇佣了角色们来带回他，但这个被绑架的家伙很快就适应了毫无道德的法师颓废生活。
8 | 哈兹兰上空的月亮粉碎，向地面直坠而来。无论这是一个强大的法术出错还是一个横跨整个领域的法术效果，这一景象都会让托亚利斯陷入混乱。居民们请求角色们帮助他们逃离灾难。
9 | 哈兹里克的一名徒弟需要特工去寻找一眼疑似的青春泉，据说这眼泉水在被称为“汤剂”的污染沼泽中无数的魔法毒素中形成。
10 | 哈兹里克知晓自己的领域时日无多。他试图用角色们来重现最初将他带到哈兹兰来的活体传送门，无论是作为其创造者还是原材料。

濒死领域中的魔法Magic in the Dying Domain

在哈兹兰，魔法同时是威望和恐惧的来源。平民们害怕魔法，但知晓它代表着走出绝望的道路，而精英们则将价值与魔法技艺相等同。冒险者在哈兹兰会被精英视作局外人，被平民视作潜在的威胁。而更糟糕的是，不了解魔法本质的访客可能会意外释放出毁灭性的魔法。

哈兹兰狂野魔法Hazlan Wild Magic

过度的实验让哈兹兰的魔法本质发生了改变，让整个领域成为了狂野魔法区。每当哈兹兰中的角色花费一个法术位施展一环或更高级别的法术或激活一件魔法物品时，都可能会产生额外的效果。角色的玩家投掷一个d10，如果他们出目为1，则根据哈兹兰狂野魔法表格掷骰决定其效应。只有哈兹里克免受领域的狂野魔法影响。

哈兹兰狂野魔法Hazlan Wild Magic

d20 | 狂野魔法效应Wild Magic Effect
1-5 | 角色会产生一项来自《玩家手册》中“狂野魔法浪涌”表格里的随机效应。
6-7 | 该角色会直到下一回合结束前，陷入对所有的生物恐慌。
8-9 | 在该角色30尺内出现了大量的乌尔敦达的不瞬猫the Staring Cats of Uldun-dar。这些聪明的超维度猫cat有着不等数量的眼睛，并且不怀敌意，但它们会不祥地讲述角色在多个平行维度里的死亡场景。在角色下一次长休后，这些猫儿都会消失无踪。
10-11 | 角色和距离他们最近的生物一同传送最多60尺到DM选择的未被占据的区域内，当他们再次出现时，身上覆盖着无害的灵质。
12 | 在一轮内，角色们能够与他30尺内的生物都对他们施展了侦测思想detect thoughts一样展现自己的表层思维。
13-14 | 灵体的哈兹里克之眼出现，在角色上方悬停一个小时。眼的功能详见“哈兹里克之眼”部分。
15-16 | 一个类似秘法门arcanegate的传送门在角色10尺内开启。它连接到哈兹兰某处的另一扇传送门。入口会保持开启一个小时，在此期间，两边的生物都能通过。
17-18 | 在角色30尺范围内，出现一只尖叫不休、没有皮肤、有许多肢体的恐怖怪物，其具有独角兽unicorn数据（和隐约类似的外表）。它对角色们具有敌意，且会在1分钟后消失。
19 | 角色以魅力作为施法关键属性，以自身为源点施展五环火球术fireball。火焰中会传来尖叫和笑声。
20 | 一团云雾以角色为源点出现，效果类似于云雾术fogcloud法术，并持续存在10分钟。DM可以选择让雾气如同进入迷雾一般对生物造成影响。

哈兹里克之眼The Eye of Hazlik

哈兹里克之眼，一种风格化的眼状图案遍布整个哈兹兰的建筑、艺术、服饰和护身符。当地人声称，这个符号可以抵御危险的魔法，并报数人们免受魔法生物的伤害。据说佩戴该符号的施法者更不容易受到该领域狂野魔法的影响。而值得注意的是，这不全是迷信。

哈兹里克之眼的形状让人想到覆盖在哈兹里克身上的眼状纹身。它可以是任何尺寸，以任何媒介制作：纹身、垂饰、刺绣图案，甚至建筑大小的壁画。在哈兹兰境内，哈兹里克之眼具有以下特质：

哈兹里克之眼是非魔法的。

任何公开在自己身上、衣服上或作为护身符带着哈兹里克之眼的人，每天一次可以选择不投掷哈兹兰狂野魔法表格。

哈兹里克能意识到在他领域内的哈兹里克之眼的30尺内的法术施展和魔法物品的使用。他也会知道这个法术的环位和魔法物品的稀有度。

任何时候，哈兹里克都能使用任意一个领域内的哈兹里克之眼作为如同秘法眼arcaneeye法术制造的静止不动的眼睛。只要他愿意，他随时都可以通过眼睛窥伺。当哈兹里克透过它窥探时，眼睛会放出魔法。

哈兹里克之眼利用了黑暗领主对其领域内魔法的掌握，帮助佩戴者稳定自己的魔法）但同时也具有代价。哈兹里克利用眼睛监视自己领域内的魔法使用者，窥探那些可能对他有用或构成威胁的人。这种监视让他得以巩固自己作为永远存在的、杰出的统治者的声誉。


艾’卡西

艾’卡西I’Cath

陷于梦境的领域

黑暗领主: 钱江Tsien Chiang

题材：肉体恐怖与宇宙恐怖

特征：变化不止的迷宫, 致命的尸变僵, 无可逃离的梦境

迷雾护符： 幽魂的发丝残骸Scrap of ghost hair silk,小金质铃铛 small golden bell, 写满祷文的卷轴scroll covered in prayers

当艾卡西的居民们陷入沉眠时，他们会进入到一个他们称之为“家”的，这座城市的镜像侧面一座由领域的黑暗领主之梦而诞生的城市。渐渐的，这些可怜的灵魂已经没法分辨哪个艾卡西是梦，哪个艾卡西是真实。

在现实世界中，艾卡西超现实而扭结在一起的街道上回荡着空洞虚无。在一排排简陋狭长的房屋中，城市的大部分人口耷拉在墙边或互相堆叠着平躺在他们睡倒的地方。这些人们被困在了一个被城市的统治者钱江所创造的集体梦境中。在这众人皆于其中的梦境里，他们日夜不停地，乃至于十分努力的劳作以创造出一个以完美匠心打造的失真完美城市。

在艾卡西的梦境领域中，黑暗领主钱江统治着这座城市金碧辉煌的面相一座美丽异常、效率极高的城市，这里的一切都随其心意而设计。对她而言，这已经近乎完美。但对她的人民而言，这却是一场梦魇，一场仅能以死解脱的无尽苦差。这座城市相同而匀称的街道铺过一座广阔的山丘，直指向钱江的光辉宫殿，她与他的四个腐坏的女儿们共居于此。日日夜夜，这里的街道被奴役着去完善建筑、重塑庭院，去拆毁前日前周的工作以迎合统治者最新喜好的人们所填满。在梦中，人们无需睡觉，吃饭，无需在意任何其他影响。他们所知仅为他们的工作与钱江的荣耀。

在现实世界中，真实的艾卡西格外荒凉明显。排排破败肮脏的房屋并在无穷无尽的扭结道路旁。这些街道卷来绕去，最终爬向城市的中心处，恶名满贯的白骨之宫与金鳞闪烁的平安塔Ping’On所坐落之处。白天，大部分街道空空如也，仅有一些还未屈服于领域之梦的绝望居民。他们在白天往来奔走，搜刮着任何他们希望能助其忍过黑夜的东西。

每至傍晚，钱江就会爬上精魂萦绕的平安塔之上，敲响夜莺之钟Nightingale Bell。这会刷新她梦境世界的魔法并让她的市民们陷入沉眠，也会唤醒艾卡西不死先祖们的军团，钱江已让他们屈从于自己的意志。夜晚，这些尸变僵尸自他们的坟墓中爬起，重塑着城市宛如迷宫般的街道，努力让街道符合钱江眼里那完美而无情的版本。这些黑暗领主的仆从们小心地把任何它们遇到的沉睡者挪到一边去，但会去猎获任何它们遇到的清醒灵魂。

任何被迷雾携带至艾卡西或任何从钱江之梦中醒来的人会发现他们正在一个灰蒙蒙、鬼魂萦绕的变化城市之中，这里食物稀缺，尸变僵尸们捕猎着生者。而每当傍晚来临，一个可怕的抉择便随之而来：忍受清醒世界中的未知恐惧或屈服于睡梦中的无尽奴役。

边栏：艾卡西角色I’CATHAN CHARACTERS

来自艾卡西的角色已经知晓何为幻想，何为欲望，他们常有一个关于自己如何离开故乡那双重现实的精彩故事。领域的居民们大部分有着黑色的头发与不同的砂质肤色。他们的名字可能会以中国人的名字作为灵感来源。当玩家创建来自艾卡西的角色时，考虑问他们下列问题。

你是怎么逃出艾卡西的？How did you escape I’Cath? 你是否发现了一条离开城市的密道？是否有一位你的家人与钱江进行了交易并给予了你过上更好生活的机会？或是说钱江自有理由把你送出？

你在艾卡西那里丢下了谁？Whom did you leave behind in I’Cath? 他们为什么不和你一起走？你是否打算忘掉他们？你有打算为他们而回到艾卡西吗？

你曾经清醒了多久？How long were you awake? 你是怎么逃避或让尸变僵尸与饥渴食尸鬼们分散注意力的？你是否在漫游之中找到或丢失了什么？你有因此而身负印记与伤疤吗？

重要特征Noteworthy Features

那些熟悉艾卡西的人知道下列事实：

这间广袤城市的居民们在他们的家中进行着无穷无尽的睡眠。

那些醒来之人会感受到饥饿带来的痛苦。食物在这座城市里比黄金更加宝贵。

尸变僵尸在艾卡西的街道上阴魂不散，他们拆除掉一整个街区又重建着它们。

钱江在白骨之宫里统治着城市。在白天，她策划着让艾卡西更加完美。在夜晚，她统治着她人民的梦境。

钱江那四个拥有超凡力量的女儿们在白天游荡于城市，并在晚上聚集于白骨之宫。

艾卡西的街道与简陋房屋会在夜晚变化，这让在城中寻路变得几乎不可能。这城市有一个名叫四树之门的出口，但几乎没人知道该怎么到达那里。

地点Sites

艾卡西真实世界中的灰暗房屋与无窗之墙创造出了一个每晚都会变化的迷宫。在这永变的迷宫之中，有一些地点始终不变。

宝石花园Gemstone Garden

这藏匿于城市之中的美丽公园覆盖了数亩的富饶土地，园中满是结实果树，而波光水池中满是骨白色的鲤鱼。一打宝石色的闪光亭台给予了这个蔓延庭院以名字。艾卡西的清醒居民们渴望着拜访这个庭院，收获其中的丰饶林池，但这花园中的数千神龛与竖碑组成了一个巨大的墓地，他们因而不敢如此做。这里的死者并没有安息于此，这里的每一座标识都记载了一个尸变僵尸的名字。这些尸变僵尸在全城贯彻着钱江的意志，但若有人侵入了他们的庭院，这些尸变僵尸便会回来并对其复仇。

鬼魂中心Gwai-Huit Center

在白天，这座大而阴森的市场中的空荡货摊里藏匿着一些帐篷与隐蔽货摊，毫无廉耻心的商人们在这里出售货物与护符以换取一些食物的残渣这些残渣大部分都是从宝石花园中偷盗而出或是由迷雾之外的陌生人带来的。作为回报，这些商人会提供从宅邸中偷来的货物、由幽魂的头发编制的丝绸这类的珍品与据说能够驱散尸变僵尸的醋。

每至黎明，市场中的一个货摊会神秘地填满枯萎的蔬菜。找寻到一点点食物的希望会吸引全城绝望而苏醒的居民们到此。

宅邸The Mansions

艾卡西的人们把城市中无数的房屋称作宅邸。打开趟门，便能通往宅邸那破漏糟糕的四室内部结构。艾卡西的居民们以他们难以苏醒的肉躯聚居在这里。夜晚，平安塔中的长发幽魂们会在宅邸之中游荡，寻找着在城市翻新中早已被摧毁的家园与家人。

当角色们探索宅邸时，请考虑如何展示成千上万永眠于其中的躯体。艾卡西的居民们就是随意到处乱躺吗？还是说城市的尸变僵尸们会把他们排成整整齐齐的排堆吗？梦境有没有一个物理显现或对现实的破坏？苍白的蘑菇或蜘蛛网有没有覆盖到睡者身上？请使用这些无助的沉睡者来展现肢体恐怖主题或其他风味的在第二章中讨论的恐怖类型。

白骨之宫The Palace of Bones

钱江与她的女儿们的家高居于艾卡西中央的山丘之上。它的围墙与根基由那些死于她对自己家园的暴政者的白骨构成。在宫内，这冷酷而美丽的宫殿以典雅的结构与白骨壁画展示了它的光辉，但这同样揭示了这里对年久失修的忽视与空虚无物。只有钱江的图书馆看起来被经常使用。这黑暗领主把她白日的时光花在这里，为她的城市策划着新的计划并分析着神秘力量与神秘财富以追求她终极的和谐设计。

美丽而有毒的植物布满了宫殿的庭院。在这些庭院之中，平安塔与一棵古老的柳树赫然耸立。

平安塔Ping’On Tower

平安塔是一座自白骨之宫的土地上拔起的八角高塔，高塔的14层阶皆被饰有愤怒金龙的屋檐所装点。塔的最高一层中装有夜莺之钟Nightingale Bell（译者注：旧版本中亦被称为破碎誓言之钟Broken Promises Bell、哀伤之钟The Bell of Lament），这是一个由远古金龙之鳞片铸造的破损大钟。螺旋阶梯在这建筑的空心内部向上而去，但是这塔内却拥挤无比。白日，成百上千渴求着昔日家人之贡品、纪念的鬼魂们悲伤地穿过高塔。而至夕阳时，当钱江爬上高塔敲响夜莺之钟时，这些幽魂便会四散而去，无望地思索着自己为何会被遗忘。

钱江之梦Tsien Chiang’s Dream

藏匿于艾卡西清醒现实之后的，是一座精确、顺服而金碧辉煌的城市，然这城市仅仅存在于黑暗领主钱江的梦中。通过夜莺之钟那被扭曲的力量，她把她那由顺服而感激的百姓运营的扩张、有序城市的幻象分享给他人。这钟传播着这个梦境以支配艾卡西人民们的睡眠，并让这梦境即使在钱江清醒之时依然持续。对钱江而言，这梦中之城是完美的版本，但对其他人而言，这是一片无尽苦役、无望劳动的领域。

钱江Tsien Chiang

当钱江曾是个孩童时，她的家园被一组殖民势力摧毁，她被迫逃往冰封的群山之中，她以为她会死在那里。幸运的是，一位金龙可怜她并给予她庇护。无处可依的钱江立誓侍奉金龙。

而后的年月里，钱江被巨龙所照顾着，学习着神秘的魔法与医药学。随着时间流逝，她成为了一名杰出的法师。但当她说她想要为她的家人复仇，为她的人民收复失地时，她的巨龙导师责备了她的沉湎于仇恨并拒绝教授她危险的魔法。

渐渐地，她已无法再忍受她复仇的欲望。在她导师的记录中她找到了一个钟，它可以让鸣响钟声之人的梦境成真但是制作钟需要一个金龙的鳞片。在了解到她的导师绝无可能提供她鳞片后，钱江计划用一株稀草毒晕他并在他睡觉时偷取一小片鳞片。但匆忙的她把草药混合的很糟糕。巨龙的身躯与所有其周围之物开始剧烈地衰老、破败，这杀死了她的保护者并摧毁了巨龙那凝聚了数世纪财宝与睿智的宝库。钱江的家园再一次被摧毁了，但有那么一小片金龙龙鳞保存了下来。用这片龙鳞，钱江创造出了夜莺之钟并把它拖入了她那被占领的故城中。满怀着入侵者们不复存在的愿望，钱江敲响了钟而后他们立刻消失不见。

敬畏而欣喜的国民们处决了剩下游荡在城市之外的侵略者们并让钱江成为了她们的女王。钱江统治了数年，颁行了巨大的改革，发布了许多严厉但明智的律法以创造一个完美帝国。她有一个家庭，且她尤其为她那四个受她宠爱的女儿骄傲。

当钱江过往之胜利的记忆在人们心中淡去，她的人民们开始被女王的严厉律法、苛刻命令所惹恼。尽管她的首都已经变为一个学术与艺术的闪耀都城，市民们还是起而反抗她的统治。她迅速用大量的处决平息了起义，但起义愈演愈烈。所有她所期望之物在烈焰中湮灭。她对叛军毫无仁慈，并命令她的军队杀死所有起义者的家人。而刺客们则袭击了钱江的宫殿以报复。尽管钱江活了下来，她的家人却已消亡。

发狂的钱江爬上她宫殿的至高之处，俯瞰着她已化为烈焰的梦想之城，而后狠击了夜莺之钟。钟没能实现她的复仇之愿，它破裂并让这片大地被金色的迷雾所填满。当迷雾散去时，钱江的完美之城已然消逝，不真实的监狱之城艾卡西正瘫躺在她的眼下。

江的力量与权限Chiang’s Powers and Dominion

钱江的数据类似于一个拥有许多魔法物品的魔法师mage她最喜爱的华丽长袍的功能类似于一个霍华德便利袋aHeward's handy haversack与飞翼斗篷dwings of flying.她使用这个长袍储存她的卷轴，这些卷轴记录了她对艾卡西最新的翻新计划。此外，钱江在许多其他方面将她的意志压于领域之上。

完美之梦Dream of Perfection. 钱江的魔法造物夜莺之钟与她一同来到了艾卡西。在城市重生之后，钱江使用这口被损毁的钟以祈愿她的完美城市再现。但是她的祈愿创造了一个占据了所有沉睡于艾卡西之人梦境的持久之梦。在这个梦里，钱江的所有计划都力求完美。在她的城市以完美的效率运行时，钱江开始沉醉于她死去女儿们的完美梦中影像。

翻新城市Renovating the City. 每个傍晚，钱江会用她成群的尸变僵尸代理人来继续她对艾卡西的翻新，这些尸变僵尸被孙大臣Minister Suen领导。孙而后就会把这些命令传给宝石花园的尸变僵尸，它们会彻夜工作。每早，钱江都会找到城市奇迹般的变化中有一些她无法接受的部分，她而后便会回到她的宫殿之中，她在那里为她的尸变僵尸仆役们制定着新的命令。

黑暗领主的女儿The Darklord’s Daughters.当钱江来到艾卡西时，她曾使用夜莺之钟来复活她的四个女儿，她们在反抗她的起义中被谋杀。钟创造出了她女儿们的两组面相。那组在梦中之城的面相是钱江已死女儿们的完美再造。那组在清醒城市中的则是她记忆的妖异化面相，她们无辜纯真但由非自然。清醒世界中她的怪异女儿们掌握着破坏钱江对城市之梦的掌握的关键。

关闭边界Closing the Borders。艾卡西被围墙与墙外的迷雾环绕。钱江相信艾卡西的每一个人都有责任去争取完美，所以她一直把她的人民囚禁在城市之中。因此，如同本章开头的“迷雾”部分所写，领域的边界总是闭锁着的。若钱江选择打开领域的边界，四树之门便会开启，墙后的迷雾也不再会阻止人通过。

江的折磨Chiang’s Torment

命运用许许多多的方法捉弄着钱江，但下列几个是最为明显的：

钱江希望让艾卡西的梦境世界化为真实，而通过她仆役们对她计划的完美执行，这城市却变得越来越无序混乱

钱江喜爱艾卡西的梦境幻象，但这让她城市的现实更加让她难以忍受。她不会让真实艾卡西城的腐烂侵入到她的梦境中，她不停地找出任何在她梦境国度之中的不完美。

她对她女儿之死一直念念不忘。她知道她梦中的理想女儿们乃是虚幻，但她仍然尽可能多地花时间和她们在一起。她躲避着清醒世界中她们妖魔化的面容，她对这样的女儿起不了爱意。

扮演钱江Roleplaying Chiang

钱江追求着一组她无法达成的目标：筑起一座完美之城，拥有一群对她感恩的百姓与一个理想的家庭。但是她没办法表达她意愿的细节，也不愿意妥协。她抨击那些无法与她完美幻梦相符合的人们，并将此过犯归咎于他人。只有夜莺之钟给予她的梦境才能给她些许休憩。.

个性特点。 “我知道对我的城市和城市中的人民而言什么才是最好。我会带领他们走向完美。”

理想。 “只要我的城市达到完美和谐，我便可以休息了。”

牵绊。 “我欲求的与对我的人民而言最适合的东西乃是一致的”

缺点。“我只能接受完美。缺点需要被改正，懒惰者需要多多侍奉。”

艾卡西的冒险Adventures in I’Cath

艾卡西会展现出两个世界，这两个世界均被钱江所支配：一个充满渴求与绝望的现实，一个被完美控制的梦境。

现实艾卡西是一座无法逃离的鬼城，尸变僵尸与幽魂填充其间。逃跑，便意味着引来那些知晓城市秘密者的注意他们可能是沉睡的居民，可能是游荡的幽魂，亦可能是致命的尸变僵尸。

艾卡西的梦境世界展示了监狱之城的第二层影像。角色们可能会找到进入并脱离梦境的方法。艾卡西的人们自己没有脱离梦境的能力，但若角色们唤醒了某人或干扰了这个梦境，那么他们就可以释放出这些困于梦境的人们。（见该领域后文艾卡西之梦以获得细节。）

黑暗领主钱江与她的女儿们居住在这两个世界的核心之处。与她们共事或削弱她们的力量便有可能干扰梦境并最终让人们逃离梦境。但钱江在她的两个领域内都拥有伟力，而且一旦她相信她的城市或她的梦境的情况已经无法回转，她的法令便会变得残忍可怕。

在准备冒险与此领域时，请考虑使用艾卡西的冒险表格。

艾卡西的冒险表I’Cath Adventures

d10 冒险

1 一位绝望的本地人需要为他的爱人找到医药，但唯一一个在鬼魂中心拥有必要药物的商人要求他用来自宝石花园的新鲜水果交换。这位本地人请求角色们潜入这间充满了尸变僵尸jiangshi的公园。

2 一位孩童在艾卡西的街道上走失了。孩子的父母们恳求角色们在黄昏前找到孩子。

3 一个在艾卡西梦境城市中的罪犯密探spy一旦入睡便会被囚禁并折磨。他祈求角色们帮助他保持清醒

4 一伙强盗bandits拦下了所有经过他们领地的人，他们要求用鲜肉作为买路财。被困的本地人们正寻求帮助以穿过这群黑帮的领地。

5 一个忧愁的精灵无法进入钱江之梦以与他的家人团聚。他恳求角色们帮他找到进入其中的方法。

6 一个尸变僵尸jiangshi靠近了角色们，她想要他们在梦境城市中找到她的一个或多个失落的家人。她正担心她的家人们发生了什么他们的身体应该在城市之中，但她现在却找不到他们的身体。

7 为了安抚一个饥饿的幽魂ghost，一户住在宅邸之中的人家献上食物与祭品。但这引来了好几打其他幽魂。这户人家请求他人来帮助安抚这些他们喂不起的亡灵。

8 钱江在白骨之宫的图书馆里保管着梦境与现实之间边境的秘密。角色们必须潜入图书馆，找到他们所需要的信息并在钱江于黎明返回前离开。

9 一位绝望的老兵veteran从梦中醒来后，企图在艾卡西中放火，他相信被烧死比活在虚言中对所有人而言更好。角色们必须选择如何与这凶残的纵火犯对抗。

10 钱江的所有女儿，除了一个以外全都失踪了没失踪的那个不是钱孙媚就是钱蕾安，而这两个全都不会说话这位女儿找到角色团队并沉默地请求帮助。

艾卡西之梦境The Dream of I’Cath

对有些人来说，钱江强加于她人民梦中的无尽幻梦是暗淡而鬼崇之现实艾卡西更加吸引人的变种。但对那些已经屈服于梦境的人而言，他们心中已无多少逃离城市的希望。

完美之梦Dreams of Perfection

任何在艾卡西中沉睡的人就会进入钱江的梦境，那是一个繁华而美丽的城市，城中百姓人人面带笑容。但这被强迫露出的笑容却是用来在钱江那些沉默的尸变僵尸大臣们眼下藏匿绝望的面具。这里的人们承担着无尽而重复的任务比如擦洗城市的货币或计时计数。那些没能跟上城市之完美节奏者会被分配去做繁重的体力劳动。反叛者不是被拖进无光的囚室中就是被立刻处死，强迫他们在真实世界中醒来。

梦境的本质Nature of the Dream. 在艾卡西的梦境世界中，生物有着和他们在清醒世界中相同的数据。若一个生物在梦中死亡，他便会受到3d6心灵伤害并回到清醒世界，且他不会受到任何他刚刚结束的休息的好处。

夜莺之钟The Nightingale Bell. 夜莺之钟为钱江之梦提供着动力。钱江必须每天鸣响这钟一次才能维持梦境。否则，梦境便会消退而领域之中的人们就会醒来。只有钱江能使用夜莺之钟维持艾卡西的梦境世界。但是，任何人都可以通过鸣响夜莺之钟来肉身进入梦境世界，如同梦境世界是一个半位面一样。一个肉身进入梦境世界者不会留下肉身，而若他在梦中被杀，那么他就是被杀。夜莺之钟被黑暗力量所保护，它无法被摧毁。

入梦幻界Dreaming the Dream.若一个角色在长休的任何部分进入了钱江之梦，那么他便不能在结束长休时移除力竭等级。没有力竭等级的角色会在六小时后从梦中醒来。有一级或更多级力竭的角色每在梦境世界中待六个小时就能尝试醒来一次；角色们必须通过一个DC10感知豁免才能够苏醒。没能通过豁免的角色会在梦中再待六个小时，而后他们可以尝试再次逃离。无需睡眠之人可以通过冥想进入梦中。若他们进入梦中，那么他们就会像在睡觉一样受到梦境的效果。许多艾卡西的居民并不尝试去逃离梦境，他们觉得就在梦中比在真实城市中的生活更好。

钱江的女儿Tsien Chiang’s Daughters

陷于想要与女儿团聚之绝望欲求中的钱江曾使用夜莺之钟以祈愿她被谋杀的女儿们能够复活。但让她震惊的是，她每一个重生于清醒世界中的女儿形体都十分非自然。尽管这些少女们与钱江的女儿们、与她们自己在梦境中之镜像的个性宛若同模，她们的外形与能力却有着根本性的不同。江回避着她们但并不加害于她们。现在这四个奇怪的生物游荡在艾卡西，对这城市感到好奇并十分想要让她们的母亲高兴。每至傍晚，她们都会聚集在白骨之宫，期待着钱江在急匆匆跑过她们登上平安塔时，能够给予她们善意爱抚。

钱江的女儿们都有着善良的天性，但是焦虑使她的女儿们无法入眠。若四姐妹皆被予以舒心和善待，而她们均感到放松下来，她们就能够入眠（见干扰梦境）。

钱江的四个女儿们有着以下名字、形态与单纯的梦想：

钱蕾安Tsien Lei-An. 无法说话的钱蕾安全身由眼睛构成，她使用稻草人Scarecrow的数据。她期望有一件由幽魂的头发织成的丝绸组成的长袍或是一双尸变僵尸的拖鞋。她把她大部分时间花在漫游于宅邸之中，收集沉睡的城市居民们的财物。

钱伊Tsien Man-Yi. 钱伊全身由苍白的木头组成，她必须待在白骨之宫庭院里的柳树附近，而她有着一个树精dryad的数据。她期望能有一朵来自宝石花园的花朵或一个能在她树枝的荫庇下入睡的朋友。

钱孙媚Tsien Seu-Mei. 无法说话的钱孙媚全身由牙齿组成，她使用食尸鬼ghoul的数据。她希望能吃到一顿美丽的沙拉或照顾一条来自宝石花园的小鱼。她经常游荡在鬼魂中心的摊位间。

钱婉青Tsien Wai-Ching. 钱婉青全身由活青蛙组成，她是四姐妹中最年轻的那个女儿并使用幽灵Specter的数据。她期望帮助一个平安塔内的精魂找到他的家人或与一个无实体的朋友一起玩耍。她经常去探索宝石花园里的纪念碑。

干扰梦境Disrupting the Dream

损伤钱江的梦境就能减弱她对艾卡西的控制，解放被困于梦境的人民并开启领域的边境。成千上万的活人们突然间需要食物，但他们可以继续他们的正常生活了

那些想要破坏钱江梦境者可以通过下列方式：

女儿入梦Dreaming Daughters. 如果清醒世界中钱江的四个女儿全都睡着了，那么她们入睡的形态就会取代她们在梦境城市中的镜像。这会使她们与她们的母亲在她母亲的完美世界中团聚，而这便是她们一直以来所期望的。钱江却会被她们的入侵吓到而逃出她的梦境。

革命之梦Dreams of Revolution.艾卡西的入梦者们与那些不得安息原所的先祖精魂们可能会被劝说去反抗钱江。这会导致黑暗领主与她仆役们最极端的回应，但也可能迫使她忽略掉或结束梦境。

唤醒幻梦Waking Dream. 一个在艾卡西里引起特别大注意的个体、精魂或某个目的会让钱江从她的梦中分心。有可能她那失落家庭成员们的精魂正萦绕着宅邸，有可能一个个体完美地引导尸变僵尸们毁掉了黑暗领主的计划。任何一个可能的结果都会让钱江专心于现实而让她的梦溜走一小会。


卡拉克里

卡拉克里Kalakeri

背叛和复仇之领域

黑暗领主：拉米亚瓦萨瓦丹Ramya Vasavadan

题材： 哥特恐怖和黑暗奇幻

特征：怪物领袖，家族阋墙，战争分裂的国度

迷雾护符：华丽但锈蚀的塔瓦刀，印着飞龙和莲花纹章的盾牌，抛光精细的头骨

瓦萨瓦丹王朝的统治在伟大的卡拉克里王国曾延续了数不清的世代。这片土地是一片安稳而繁荣的乐土，直到一场野蛮的内战和女王死前的诅咒让它堕落到了几个世纪都没有过的乱世。卡拉克里曾经是一个在世界上以稀有资源和繁荣的贸易而闻名的伟大国度，如今却深陷无尽的战争风暴之中。在风暴的中心矗立着瓦萨瓦丹王朝最后的残余：因堕落和仇恨而化作可怖怪物的三位继承人。

卡拉克里是一片风景优美的土地，这里有着葱茏的热带雨林和被称为“洄水”的田园牧歌般的河流湖泊网络。罕见的生物和魔法植物遍布被当地人称作“丰收半岛”的森林半岛。在它最为繁荣鼎盛的时期，卡拉克里是一个繁盛的艺术、商业和宗教中心，在外国商人之中传播着离奇的“西里拉吉”，雾绕之地，世界之心，以及关于卡拉克里其他诸多古怪名字的故事。而如今，卡拉克里成为了它过去辉煌的残影，成了阴谋和绝望的泥潭，命运在这里因为一个念头就会迎来天翻地覆的变化。

卡拉克里的人民生活在恐惧之中，因为在这里，一失足便会成千古恨。阴谋家和不幸的公民都被裹挟在王室的大潮之中。在遭遇了背叛和暗杀之后，女王公拉米亚重新回到这个世界，为自己向她奸诈的血亲阿里贾尼和瑞瓦复仇。双方对彼此的残酷行径不断升级，将有力的盟友和无辜之人都卷入他们的争斗之中。当阿里贾尼和瑞瓦引起可怖的屠杀来吸引邪恶盟友的同时，黑暗领主的势力也搜寻并处决一切他们认为心怀不轨之人，并将他们的头骨累在拉米亚不断增高的叛徒之塔上。

边栏：卡拉克里角色KALAKERI CHARACTERS

卡拉克里角色来自一片因怀疑堕落的富饶而神奇的土地。他们通常是黑发、黑眼，有着棕色的皮肤，和印度风格的名字。当玩家创造卡拉克里角色时，考虑问他们以下问题。

瓦萨瓦丹家族之间的战争对你造成了什么影响？伽度莱的居民生活在纷争之中，而你是站在拉米亚一边还是阿里贾尼和瑞瓦的一边？你是否改变过立场或者试图完全躲开他们的争夺？如果你没有直接参与其中，你关系的人是否因此受到伤害？

你来自社会的哪一部分？卡拉克里建立于社会阶层之上，上层是贵族，其次是富有的商人和军官，而其他人皆是下等。你处于哪一个阶层？你是是否希望提升自己的阶层或者仅仅为关心生存问题？

你对王室隐瞒了什么事情？你的家族中有叛徒吗？还是说他们只是逃避了兵役？你有足够的勇气为其中一派传递情报吗？还是说你致力于推翻两派来结束这场纷争？

显要特征Noteworthy Features

熟悉卡拉克里的人会知晓以下事实：

两个派系争夺着卡拉克里的蓝宝石王座：女王公拉米亚的士兵和效忠者，以及支持她的王室弟妹阿里贾尼和瑞瓦的贵族与商人。

伽度莱城具有卡拉克里的首都、王宫所在等多重身份，因此的被各派系视作必争之地，力求将其作为合法统治的象征。

两个派系的狂热追随者都会在土地上搜捕并杀害任何反对他们的人。

战争的难民躲藏在洄水中，在那里，反抗组织密谋对抗所有瓦萨瓦丹家族的成员。

叛徒之塔是一座令人目眩、每日都在增高的建筑。有人说它完成之日将会净化整个国家的邪恶，而另一些人则认为它会激起诸神的愤怒。

聚落与地点Settlements and Sites

卡拉克里以热带雨林围住，其中蜿蜒环绕着数百里的内陆水道。农村和渔村沿着这些河道和海岸线分布着。

地图3.8: 卡拉克里

伽度莱Jadurai

这座城市有数千年历史。在这里，历朝历代的古老建筑和现代的建筑并排矗立。几乎每个月，当地人都会重新发现一个被遗忘的大厅或者地下墓穴。

色彩斑斓的拉喀什玛市场中交易着从槟榔叶到飞龙蛋的各色商品，飞龙蛋在被称为称为大沃恰拉姆和小沃恰拉姆的山峰附近十分常见。所有阶层的人都会经过卡拉克里诸神最高的神庙入口的花瓣状池塘来到市场。

伽度莱仍然保有它过去的辉煌，但拉米亚和她弟妹们之间的冲突造成了巨大的损害。城市的一部分化作废墟，而贫民窟每一天都在向外蔓延扩大，苦难和肮脏正在从内部将伽度莱吞噬。

洄水The Backwaters

流域广阔的咸水河流和湖泊在丰收半岛上纵横交错。屋船在这些水域间长途跋涉，在繁荣的商业城镇、乡村和当地贵族的庄园间运送食物和商品。

因为连绵不断的战争和伽度莱的贫困生活沦为难民的人在洄水中寻找避难所。而敢于与瓦萨瓦丹家族后裔的暴政作斗争的人们组成了反抗组织，准备对王室进行不惜一切的危险袭击。

卡拉克里最可怕的掠食者也生活在洄水地区，包括石化蜥蜴、多头蛇蜥、石巨人和云巨人。

蔚蓝城堡Cerulean Citadel

蔚蓝城堡是皇家的宫殿，伽度莱王冠之上的宝石。它的名字来源于建造外墙的天蓝色砂岩。这座八角形的城堡占地约100亩。在它的外墙和战略工事内，有着一处精美的大理石寝宫和凉亭组成的综合建筑，穿插在庭院、浴室、池塘和花园之间。这些建筑上刻着浅浮雕，描绘着王国的历史、英雄和传奇，而其中一些对于最为聪明的学者来说也仍然是未解之谜。中央的穹顶大厅内安放着蓝宝石王座，也是这座城堡的政事中心。在城堡的地下，用于储藏补给和秘密运送军队的巨大地道中还藏着被遗忘的统治者的魔法宝库。

叛徒之塔Tower of Traitors

叛徒之塔是伽度莱市郊一座不断增高的建筑，位于阿里贾尼和瑞瓦曾经谋杀拉米亚的战场上，也是它促成了卡拉克里作为一个恐惧领域的诞生。层层叠叠的头骨全部来自拉米亚倒下的敌人，填满了石塔的凹陷处。其中两个头颅占据了突出的位置：阿里贾尼和瑞瓦曾经作为人类时的头骨。作为她计划的一部分，拉米亚的骸骨士兵们继续扩建着这座高塔，希望能根除卡拉克里的邪恶并找回诸神的赐福。

沃恰拉姆山脉The Vochalams

两座险恶的山峰自卡拉克里西南部的丛林覆盖的山丘和悬崖间拔地而起。大沃恰拉姆和小沃恰拉姆是大量飞龙的家园。传说有两座庙宇如冠冕一般坐落于它们的山顶，而一位远古的神灵在其中一座庙宇中放置了一件能够实现愿望的宝物。然而，从错误的庙宇中取走宝物的人将会被变成一只忠于卡拉克里真正领袖的飞龙。

尼兰加道场The Ashram of Niranjan

另一个和卡拉克里来自同一土地的恐惧领域，那些驶入长矛之海迷雾之中的人们常常能发现这片阴影笼罩的尼兰加领域。本章后面的“其他恐惧领域”一节将会对其进行进一步描述。.

女王公拉米亚瓦萨瓦丹Maharani Ramya Vasavadan

瓦萨瓦丹王朝自古以来便是卡拉克里的统治者。拉米亚瓦萨瓦丹是她父亲亲手挑选的继承人，但在王公死去的那个阴冷的日子，她的兄弟阿里贾尼宣布自己是新的王公。阿里贾尼与希望获得僭越权力的贵族们结盟试图逼迫拉米亚放弃蓝宝石王座。

拉米亚拒绝投降。她迅速行动起来，组织起盟友，在战场上打败并俘虏了自己的兄弟。她本打算处死阿里贾尼，但她的妹妹瑞瓦劝说她仁慈行事。最终，拉米亚原谅了背叛者，阿里贾尼被监禁，而拉米亚继位成为了卡拉克里的女王公，诸王的女王。

随后一段时间是卡拉克里历史上的黄金时期。拉米亚促进了学习，维护了正义。但与此同时，瑞瓦和拉米亚的敌人们秘密合作。在多年的怨恨和密谋之后，叛军们放出了阿里贾尼，并促使全国的贵族们公开起事。

由此产生的冲突很快变成了恶性的斗争。拉米亚后悔于自己过往的仁慈，她俘虏了敌对的贵族，并用火焰和饿虎处决了他们，而她的忠诚者们则处决了那些涉嫌叛国之人。女王公的残忍行为增加了人们对其统治的不信任，战斗也随之蔓延开来。

经过无数次的战争，瑞瓦恳求姐姐去见她的兄弟，并以谈判结束战争。拉米亚对瑞瓦在解救阿里贾尼的过程中扮演的角色依然蒙在鼓里，她仍然信任自己的妹妹，因此径直走进了他们的陷阱。

埋伏的敌军杀死了拉米亚忠诚的卫士，并俘虏了女王公。在蔚蓝城堡的中庭，阿里贾尼判处自己的姐姐死刑。当王家处刑人的套索勒紧她的喉管时，拉米亚诅咒她的弟妹，称他们为嗜血的野兽。阿里贾尼和瑞瓦拒绝给予姐姐王公的荣誉，他们将尸体投入了海中。而在这之后，一场可怖的季风袭击了丰收半岛，而随之而来的是笼罩着卡拉克里的超自然雾墙。

这场风暴在卡拉克里肆虐了数周，而在它最为猛烈的时候，拉米亚从她海底的坟墓中出现了。她因可怖的力量死而复生，并召来了那些被杀死的效忠者。一只复生的死者军团加入了复生女王公的阵营。他们潜入伽度莱的街道，拆毁蔚蓝城堡的大门，屠杀了过去背叛拉米亚的人们。他们把阿里贾尼和瑞瓦拖进了他们处死自己姐姐的庭院，而拉米亚在那里为他们背叛的行径下了判决。当不死大象将他们踩死时，这对背信弃义的兄妹如同野兽一般抓挠和嗥叫，而拉米亚对此无动于衷。

然而，阿里贾尼和瑞瓦的阴谋并未因死亡而结束。他们也同样死而复生，被灵魂中贪婪的欲望化作了具有动物特征的邪魔。因此，卡拉克里的纷争仍在继续，将这个国家困在无尽的战争中，并迫使它的人民对怪物们宣誓效忠。

拉米亚的力量与权限Ramya’s Powers and Dominion

作为一位死亡骑士deathknight复生后，拉米亚就不惜一切地试图与她同样毫不妥协地弟妹们在胜负的循环中保住或夺回蓝宝石王座。尽管幻象掩盖了她的不死姿态，但拉米亚始终能感到自己骸骨和破碎肉体之中的寒冷刺骨。她的存在已久成为了不停的战斗、怀疑和失败，因为正是她的痴迷塑造了整个卡拉克里领域。

战争领袖War Leader.拉米亚会急切地率领她的大军加入战斗。她骑着一头战象elephant或者飞龙wyvern加入战斗，手持传说中瓦萨瓦丹王朝创始人的塔瓦刀（长剑）和长弓。她和士兵的盔甲上装饰着瓦萨瓦丹的盾徽，一只金色的飞龙，利爪上抓着一朵洁白的莲花。

无情Merciless. 拉米亚要求她的臣民们保持忠诚。她和士兵们会杀死一切她认为的叛徒。不止是那些支持阿里贾尼和瑞瓦的人，甚至包括那些不够明显大声地支持她的人。偏执让她变得冷酷无情，杀死了无数无辜之人。

不死忠仆Deathless Loyalty. 卡拉克里的大军和蔚蓝城堡的守军都毫无疑问地服从拉米亚的命令，尽管数千人在为她服役中牺牲。这些士兵的忠诚伴随他们步入死亡。为拉米亚服役时的生者士兵都会在下一个新月之夜以不死战士骷髅skeleton或尸妖wight复活，并再次加入女王公的大军。拉米亚的追随者认为这种不死的形态是一种荣誉，是忠诚的究极象征。

血亲Blood Relatives. 拉米亚绝不会与她的弟弟阿里贾尼和妹妹瑞瓦妥协。她不断努力地平息他们的叛乱，这一点在本领域后面的“卡拉克里之乱”中有详细描述。

关闭边界Closing the Borders. 拉米亚能够关闭或开启卡拉克里的边界，详见本章开头的“迷雾”一节，但她只有在控制蓝宝石王座时才能这样做。如果她的一派被赶出伽度莱，该地区的边界将保持目前的状态，直到她重新夺回蓝宝石王座的控制。

拉米亚的折磨Ramya’s Torment

黑暗力量不停地滋扰着拉米亚，其中最常见的是以下的方式：

拉米亚奸诈的弟弟阿里贾尼和妹妹瑞瓦无休止地和她争夺着统治权，并在卡拉克里挑拨离间。拉米亚既恨又爱她的弟妹们，所以尽管他们一再欺骗她，她仍然容易受到他们承诺和谎言的伤害。

拉米亚只有在控制蓝宝石王座时才能控制领域和边界。如果她被赶下王座，而她的另一位血亲控制了蔚蓝城堡绝望和怀疑便会削弱她对自己领域的影响，直到她再度夺回力量之座。

一种幻象掩盖了拉米亚的不死姿态。她的真实面貌只有通过皮肤上的寒意和枯萎的镜像才能显露出来。拉米亚不允许镜子出现在自己面前，以免她的诅咒被公之于众。

扮演拉米亚Roleplaying Ramya

拉米亚待人疏远而冷漠，尽管她内心渴望与其他人建立联系。和她交谈的人会发现女王公在交谈中举止得体，而且和善而幽默。然而，她的一切行为中都带着一种偏执，对于一切可疑的言行都会做出出人意料甚至致命的试探和惩罚。

个性特点。“忠诚，还是背叛。在统治中，没有中间余地。”

理想。“即便我必须以怒火扫清这个世界，我也要重新夺回属于我的荣誉。”

牵绊。“我仍然爱着那些反抗我的叛徒。正义的烈焰为光复提供了最快捷的道路。”

缺点。“没有人真正值得信赖，我只能靠自己。”

卡拉克里的冒险Adventures in Kalakeri

卡拉克里被困在牢不可破的仇恨漩涡中。一般民众无法控制关于蓝宝石王座的争夺，被迫对可怖的怪物保持忠诚。

卡拉克里的任何地方都并存着秘密和危险，没有一个地方不受王位之争的影响。当计划在卡拉克里展开冒险时，任何一派都可能将队伍视作其潜在盟友。谨慎行事的角色们会在“卡拉克里之乱”一节中详细描述。

卡拉克里的荒野中也可能会引出可怕的冒险。这片土地有着各种各样的危险遗迹和神秘事物，从失落君王的秘密到被禁止的魔法派别研究。如果王位上没有可靠的君王，古老的邪教、致命的野兽和伺机而动的煽动者便可以自由地毁灭孤立的村落。你的冒险可能会引导角色们步入卡拉克里最深的荒野，重新发现丢失的秘密，拯救无辜之人，或者赢得某一派的青睐。

在计划这一领域的冒险时，考虑卡拉克里冒险表格中的情节。

卡拉克里冒险表Kalakeri Adventures

d10 冒险Adventure

1 强盗Bandits们占领了尼拉库林吉村，他们声称拉米亚或阿里贾尼是他们的领导者。事实上，他们并不效忠任何一方，只是机会主义地掠夺那些害怕违抗这一派的人。一位逃跑的村民请求角色们施以援手。

2 石巨人stone giant大师伽兰度声称自己知晓一条通往宗教启迪的道路。那些未能自己忠于他教义的人们却最终都被石化了。

3 围绕着一处叫做“淹没祭坛”的古老水下废墟，大海卷起汹涌的波涛。海浪不断的加剧，但没有人来进行必要的仪式安抚居住在深海中的居民。

4 几十名仆从被雇佣来帮助举办阿里贾尼召开的盛大宴会。活动十分成功，但这些仆人们没有一位回家。他们的家人们恳请角色们帮助找到答案。

5 罕见的拉万吉香料具有神奇的药用价值。但根据皇家法令，它只能在蔚蓝城堡的花园中种植。一位神秘的商人伊斯塔凡愿意为香料和种子支付高昂的价格。

6 一位家长请求角色们将家中逃跑的少年带回家，却不知晓孩子加入了拉米亚的军队，并在死后作为一个尸妖wight复生。

7 瑞瓦雇佣队伍寻找巴茹的禁忌废墟。传说它位于阿什瓦伽山脉的某处。她相信自己的先祖们在那里囚禁了一股强大的力量，她希望唤醒这力量，并令其为自己服务。R

8 米纳卡拉的人们的影子正在消失，而失去影子的人很快就会生病和死去。一位当地的领袖声称，这种古怪瘟疫的治疗方法就在一座叫做尼兰加道场的隐藏岛屿中（详见本章后面“其他恐惧领域”）。

9 一位平民请求角色们证明他的亲人对拉米亚的忠诚。时间并不多，因为这位亲人已经被逮捕并带到叛徒之塔，即将面临处决。

10 拉米亚希望有一位配偶来巩固自己的统治地位，为王国带来稳定。一位强大的战士角色吸引了她的注意。

瓦萨瓦丹叛徒Vasavadan Traitors

女王公拉米亚对卡拉克里的统治不断受到其奸诈的弟妹们对权力无尽追求的危害和破坏。阿里贾尼和瑞瓦向他们的追随者承诺以财富、自由和前所未有的社会提升机会。但事实上，他们完全是自私的，除了控制之外毫不关心。无论角色是否同意这些叛逆王族的提议，他们都是拉米亚对卡拉克里的残酷统治的最大反对者，而击败他们是赢得拉米亚好感的最快途径。

阿里贾尼Arijani

对于反对拉米亚控制蓝宝石王座的人来说，阿里贾尼是一面风度翩翩的反抗旗帜。和拉米亚与瑞瓦一样，阿里贾尼也被黑暗力量赋予了第二次生命。阿里贾尼现在是一只罗刹rakshasa，他利用自己对幻术的掌握与瑞瓦的洞察力来操控拉米亚和其他敌人。他喜欢社交，热爱生活中的美好事物，这些特点让他被自己希望争取的富有而有影响力的支持者巴结迎合。这些特点也让他培养出一种空虚而颓废的人格，他用这样的人格作为面具，以让敌人低估自己，并暴露弱点。阿里贾尼曾经多次伪造他和瑞瓦的死亡，然后又在之后“复活”，让拉米亚以为他们永远不会被真的击败。

瑞瓦Reeva

瑞瓦还记得她过去对拉米亚的爱，在她的姐姐在家人中间受到爱戴的程度超过她之前。由于在领导力上无法超过拉米亚，她转而寻求更加微妙的方式。当她在蔚蓝城堡之下发现一间隐藏的藏书室后，她对阴谋和魔法的兴趣日益增长。那是一间隐藏着邪恶魔法的宝库，可以追溯到一些瓦萨瓦丹残酷先祖的统治时期。瑞瓦利用她在那里找到的东西来煽动阿里贾尼的野心，并渴望获得对城堡的统治权，这样她就能挖出城堡中最深、最隐秘的秘密。

在被杀死后，瑞瓦重生为一个奥法罗斯魔arcanaloth，一副令她恐惧的姿态。当她感到沮丧时，她会指使仆从们绑架一位她认为美丽的人，然后看着这位美人的毁灭。瑞瓦是一位狡猾的策划者，战略家和操纵者。她将这些天赋用到魔法上，恳求邪魔的帮助，并使用他们来促进没有人再能低估她的那一天的到来。阿里贾尼的许多盟友并不信任瑞瓦，在她背后，他们将她称作富有魅力的阿里贾尼的反面，或者“尼贾里阿”。

卡拉克里之乱Treachery in Kalakeri

蓝宝石王座继承人间的斗争引发了卡拉克里之乱。拉米亚的拥护者和阿里贾尼和瑞瓦率领的叛乱者都是狂热分子，急于告发或对抗那些被他们认为是国家的正统统治者或统治者们构成反叛的人。在派系控制明确的地区，普通民众们竭力高歌他们对地方政权的忠诚，而同时，在不那么稳定的地方，人们对自己忠诚的对象则讳莫如深。在探索这一领域时，角色们常常会面临忠诚的问题，在这场冲突中，中立相当于对两边的背叛。角色们的回答最终会赢得以一方或另一方的注意，而这一派的成员则试图将他们拖入冲突之中。

卡拉克里声望Renown in Kalakeri

角色们在卡拉克里做的每一件事情都会被评估。支持这个领域的派系的人会获得盟友和敌人。而不支持派系的人会引起怀疑。那些让派系彼此相斗的人可能会赢得两边的青睐但这又会持续多久呢？

使用《地下城主指南》中的声望系统，追踪更新角色们在卡拉克里两个派系中地位。每个角色在每个阵营中的声望最初都是0，而当他们对抗或服务于一派时便会获得和失去点数。当他们这样做时，他们在派系中地位便会发生变化，这让他们会获得好处或者招致报复。在每一次冒险中，角色们能调整一次自己的声望点，但幅度很少超过5分。卡拉克里声望表格中记录了增加或减少角色声望的行为。

阴谋和恐怖Intrigue and Horror. 在和卡拉克里的派系打交道时，每一种选择都会造成影响。角色有机会和拉米亚、阿里贾尼和瑞瓦见面、互动并提升他们的尊重。如同他们做的那样，强调这三位反派的可怕本质，并让和他们的交涉涉及艰难的选择。声望系统要求角色们成为卡拉克里的可怕事件的积极参与者，鼓励他们与邪恶的生物结盟，或作出令人不安的让步，以获得更大的胜利。也许角色们对拉米亚的背叛会将她从伽度莱驱逐数年，或者让阿里贾尼和瑞瓦之间的联盟崩溃。为了这样的机会，他们会做多少事情？

声望的好处Benefits of Renown.不管角色们是支持拉米亚还是阿里贾尼和瑞瓦，还是试图在两边扮演自己的角色，在某一派系中地位提升的角色都会提升声望，赢得领袖的青睐，并对情节产生影响。在以下部分中，使用这些好处的范例能用来对你创建适合角色地位的进一步奖励和优惠提供参考。

失去声望Losing Renown. 一位角色在一个派系中的声望能够降低到0以下。该派系会不信任并积极反对声望为-1或更低的角色的建议。声望为-5以下的角色会被派系成员积极追捕，并视作敌方特工。

恢复声望Recovering Renown. 角色能在一个派系中获得声望，背叛该派系，但在之后仍然保持一定对该派的尊重。因此，角色可以为两边服务。卡拉克里的关系不断变化，怨恨很少会持续很久。因此，这些角色可能会游走在忠诚与背叛的边缘，并为自己的目标作进一步的努力。

不断的冲突Continual Conflict.卡拉克里的两派之间陷入了僵局，他们的胜利或失败都在几天或几周内被遗忘殆尽。与派系互动的角色可能会改变这种平衡。但如果任意一方牢牢控制了卡拉克里，他们的领袖便会在这片土地上实施可怕的计划，带来持续的痛苦。然而，黑暗力量会确保被击败的派系不会被压制太久。相反，角色可能会试图拉米亚或者阿里贾尼和瑞瓦获得影响力，以遏制反派的暴行，缓解卡拉克里的邪恶。这样的行为会让角色们身处危险之中，但如果他们不这样做，又有谁会去做呢？

卡拉克里的声望Renown in Kalakeri

改变声望 | 行为 | 派系
+1 | 推进派系利益 | 两边
+1 | 揭露叛徒 | 两边
+1 | 在军事上取得胜利 | 忠诚派
+1 | 从社区中驱逐叛军 | 忠诚派
+1 | 通过谎言取得胜利 | 叛军
+2 | 完成派系指派的任务 | 两边
+2 | 处死一位叛徒 | 两边
+2 | 将忠诚派逐出社区 | 叛军
+2 | 为派系获得财富或强力盟友 | 叛军
+2 | 为瑞瓦提供罕见神秘知识 | 叛军
+3 | 从叛徒之塔中找回阿里贾尼或瑞瓦的头骨 | 叛军
+4 | 将敌军逐出蔚蓝城堡 | 两边
-1 | 被指控背信弃义 | 两边
-2 | 被发现协助敌对派系的计划 | 两边
-2 | 未能完成任务 | 两边
-2 | 冒犯阿里贾尼 | 叛军
-3 | 发现领袖的真面目 | 两边
-5 | 公开背叛派系 | 两边

卡拉克里的忠诚派Loyalists of Kalakeri

卡拉克里的军队和传统主义者支持着女王公拉米亚对蓝宝石王座的宣称。拉米亚试图通过戏剧性的军事行动、无情的审判和忠诚的考验来消灭她的弟弟妹妹与支持他们的叛军。忠诚派觊觎伽度莱作为权力中心的地位，他们崇敬叛徒之塔，将它视作指挥中心与永恒忠诚的象征。

声望收益Benefits of Renown.在中沉怕中有声望的人可以向该派和女王公拉米亚提出请求。这些请求和接受它们的门槛，以及请求会如何调整角色在派系中的声望（如果适用）在忠诚派收益表中有进一步说明。拉米亚会将那些拥有25点或更高声望的人视为值得信赖的顾问，并向他们展示自己的不死本质。

忠诚派收益Loyalist Benefits

声望 | 允许请求 | 声望调整
1 | 在忠诚派领地上畅行无阻 | -
1 | 了解拉米亚大部分军队的位置 | -
3 | 了解叛徒之塔中特定头骨的位置 | -1
3 | 了解拉米亚军队中特定士兵的驻扎地 | -
5 | 面见女王公拉米亚 | -
10 | 赦免一位被指控为叛徒之人 | -2
10 | 获得一队派遣的不死战士的指挥权以完成任务 | -2
15 | 说服派系听从建议 | -2
15 | 说服拉米亚交出叛徒之塔上的一颗头骨或从军队中除名一位士兵 | -2
20 | 说服派系听从看起来与其利益背道而驰的建议 | -5
25 | 说服拉米亚离开伽度莱 | -5

卡拉克里叛军Rebels of Kalakeri

自阿里贾尼和瑞瓦被杀死并可怕地复活以来，蓝宝石王座的控制权已经在拉米亚和阿里贾尼之间多次转移。阿里贾尼和瑞瓦利用他们在卡拉克里西部的贵族和商人之间的影响力，一再将拉米亚赶出首都，或者以令人震惊的失败做结。当阿里贾尼控制着蔚蓝城堡时，他会主持一些颓废的宴会，在卡拉克里的精英和那些推动他利益之人之间传播自己的影响力。这些活动的次要作用则是以淫秽和凡人血肉为特点的私人宴席，让阿里贾尼和瑞瓦能够满足他们作为邪魔的饥渴。

声望收益Benefits of Renown. 在叛军中获得一定声望的人可以向该派系，阿里贾尼和瑞瓦提出请求。这些请求和接受它们的门槛，以及请求会如何调整角色在派系中的声望（如果适用）在忠诚派收益表中有进一步说明。阿里贾尼和瑞瓦不会向任何人透露自己的真面目。

反对派收益Rebel Benefits

声望 | 允许请求 | 声望调整
1 | 在叛军控制的领地上畅行无阻 | -
1 | 知道一位富人在过去一个月中是否被叛军所争取 | -
3 | 了解阿里贾尼和瑞瓦的驻地 | -
5 | 获得阿里贾尼和瑞瓦两人的私人接见 | -
7 | 获得阿里贾尼或瑞瓦之一的私人接见 | -
10 | 获得一次阿里贾尼和瑞瓦举办的公开盛宴的邀请 | -4
15 | 说服派系听从建议 | -2
15 | 说服派系听从看起来与其利益背道而驰的建议 | -5
20 | 获得阿里贾尼和瑞瓦一次私人宴会的邀请 | -5
25 | 说服瑞瓦揭露蔚蓝城堡之下的秘密 | -5


卡塔卡斯

卡塔卡斯Kartakass

梦想失色的领域

黑暗领主：哈肯卢卡斯HarkonLukas

题材： 黑暗奇幻和哥特恐怖

特征：隐藏身份，危险的表演，不受节制的野心，狼人

迷雾护符：宣传非凡演出的传单，狩猎狼的乡村木雕，狼牙项链

卡塔卡斯是一座宽广的舞台，向野心勃勃之人奏响成名的许诺。在这片森林领域中，表演是一种生活方式，从斯考德的吟游诗人到埃默斯特的演员，每个人都追逐着耀眼的梦想。在这里，人们遵循着一条简单的规则：永远不要让观众感到无聊。

在外地人看来，卡塔卡斯的生活仿佛一座超现实的舞台，每一株植物、每一只野兽、每一位农夫和表演者都在努力证明自己的不凡。枝繁叶茂，百花争艳，又在延长了春日之后枯萎殆尽，鸣鸟则歌唱到自己声嘶力竭。每一个当地人，从最小的孩子到最受尊敬的老人，都知道梦想、名声和不朽的赞誉会是他们的只要他们证明自己配得上。

在卡塔卡斯，人们为了荣耀而活。在天赋和技艺没能达到的地方，狂热痴迷和口是心非则占据了主导，导致胜利、背叛和绝望往复循环。各种各样的掠食者在这片充满激情和邪恶秘密的土地上繁衍生息。每当满月当空，卡塔卡斯便会暴露出它的真面目，兽化人们也会展露出他们对统治和鲜血的渴求。

边栏：卡塔卡斯角色KARTAKAN CHARACTERS

来自卡塔卡斯的角色非常容易露出笑容，但也更容易对他人的笑容产生怀疑。这个领域的人口与多种多样的人群组成，他们有着丰富的肤色的发色。使用染色剂和化妆品来突出特点呃给人留下印象在所有性别中都很常见。当玩家创造来自卡塔卡斯的角色时，考虑询问他们以下问题。

你将什么样的技艺视作理想，或者你具有什么样的天赋？它是天生的技能吗？这是你家族喜欢的艺术形式吗？你是从一位偶像或老师那里学到的吗？

你使用自己的才能、工作或旅行来隐藏什么？不安全感或怀疑是否会驱使你出人头地？在你所精通的领域里有人比你做的更好吗？恶习、诅咒或流言是否会对你的名声有所影响？

成功对你来说意味着什么？你追求的是财富、名望、爱情还是被他人所接受？为了获得成功，你会采用什么样的极端手段？

显要特征Noteworthy Features

熟悉卡塔卡斯的人会知晓如下事实：

卡塔卡斯没有统一的政府，取而代之的是每个定居点都由一位首席歌手管理，他们被公认是当地的镇长和艺术的化身。首席歌手之间保持着富有创造性的竞争，很大程度上都是为了表演。

聚居地以表演的传统为荣，比如独特的服饰和歌曲风格。

狼群在这片土地上自由地游荡。由于害怕狼人，满月期间很少有人会冒险外出。

一支不知从何而来的歌谣在野歌森林中低声回荡，总是在结束之前就悄然而逝。虽然没有人知道它的结尾，但所有卡塔卡斯人都知道它的开头：“为树木而唱，让声音随风回荡，厄运亦会推迟绽放。当明智之人歌唱，罪人会将脖颈伸长，而…”

聚落与地点Settlements and Sites

卡塔卡斯是一片温和的土地，这里有着起伏的丘陵、明丽的森林和清澈的湖泊。这一领域欢迎陌生人。小队的商人们沿着失落和弦之路来回行走，或者拜访幻景岬角的码头，希望能够迎到外来的游客并将他们带到这一领域装点如节日般的聚居地里。

地图 3.9: 卡塔卡斯

埃默斯特Emherst

在满是山洞、丛林繁茂、被称作“狐狸剧院”的小山之上，矗立着田园牧歌一般的埃默斯特村而它的下面则是真正的埃默斯特。在地表之上，埃默斯特村是一个精心设计的沉浸式舞台。这里的每一个“居民”都是一个角色扮演者，包括那些扮演老人的演员在内，他们大多不到30岁。他们都是埃默斯特生活戏剧学校的学生，而学习位于村庄下方的洞穴网络之中。这个地下“后台”通过隧道连接着村中的每一座建筑，并配有精致的升降梯和特效装置。爱面试的教师、学员和辅助人员对自己的技艺无比投入，他们不断进行即兴表演，花费七周的时间准备，然后不间断地进行第八周的“生活”表演。当演员沉浸到角色中时，外人会发现他们周围的表演发生了变化，融入到了他们与社区的互动之中。对主要角色的残酷竞争会导致悲剧、悲剧的苗头或人与现实产生割裂。

和声镇Harmonia

在卡塔卡斯那些最古老的定居点之中，和声被认为是这一领域音乐传统的心脏。追求卡塔卡斯“真正”音乐的艺人们在镇上的许多场所训练和表演，比如和声音乐学院和声学结构复杂的和声镇圆形剧场，它的一些地方会发出低语，另一些地方则会压制让尖叫化作沉默。艺术家们争相在水晶俱乐部表演作品。它是一个会员专享的场所，位于一个洞穴内部，洞穴内有一处天然晶簇搭建的舞台。这家俱乐部以其引人注目的装潢风格及国防挑剔的客人闻名，而且盛传那些在这家排外的俱乐部内未能给人留下深刻印象的表演者会被流放。更血腥的事实则反映出这家俱乐部的成员仅限兽化人。这与和声镇的秘密相呼应：它自夸的传统，如夜场表演，毛皮装饰的服装和可怕的木雕，和兽化诅咒无情地交织在一起。

梅德瑞亚Medria

渔村梅德瑞亚坐落在悲剧舞台一眼以波涛汹涌而著名的湖泊南岸。由于清晨的爆炸声、四处游荡的木偶，以及当地戏剧特效艺术家及其土地的工作室中常常传来的吓人但没有热量的爆炸，这个聚居地的居民们对灾难特效司空见惯。魔法和戏剧效果在梅德瑞亚混淆了，这让当地人对奇迹和危险都产生了麻木。

斯考德Skald

斯考德是卡塔卡斯最大的社区，它将自己表现为一个繁华的商业和创意中心，拥有这片土地上最好的一切。一夜成名、光彩照人的戏院遮檐以及巴结讨好的人群将野心勃勃的人们吸引到斯考德，他们都渴望成为像著名吟游诗人阿克丽尔卢卡斯那样的巨星。然而，在创造力和自由思维的表象背后，企业主和年迈的名人们却在掠夺年轻人和创意，而批评家和挣扎的表演者则营造出一种孤注一掷的欺骗文化。邪恶、犯罪、黑暗交易和超自然的捕食者都在斯考德蓬勃发展，就像藏在迷人面具之后的狼群一般。

野歌森林Wildersung Wood

组成这片林地的笔直树木有着能引起回音的树皮。野生的动物不安地潜伏在野歌森林中，以不同寻常的勇气尾随在旅行者身后。每天黄昏时分，树木之间都飘荡着一支不知从何而来的合唱。这些声音总是唱着同样的开头，但在结束之前便消失无声。传说里警告说，任何听到这支歌的人都应当提高嗓门，加入到合唱声中。那些不愿冒险的人会遭遇可怕的命运经常会发现那些陌生人或拒绝歌唱的人的尸体，他们的脖子难以理解地被折断了。

哈肯卢卡斯Harkon Lukas

哈肯卢卡斯的人生与野心和鲜血相伴。他出生在一个兽化人的社区，但他的梦想不仅仅的号令一个群落，而是指挥整支军队、一个国家、甚至一个由天生的掠食者组成的帝国。在他年轻的时候，他曾经尝试一统他那些莽撞的兽化人亲族并将他们作为自己实现抱负的工具。然而当他们辜负了他时，哈肯却大发雷霆，最终导致兽化人们背叛了他。这位未来的领导者手刃了数十位同胞，但自己也九死一生，逃到一个人类国家里。

在随后的几年间，哈肯学会了如何混入其他民族，学会如何操纵那些他认为不如自己的人，以及如何将崇拜化作武器。他下定决心，如果自己无法统治一个猎手的王国，他将让一个羊群的帝国随着狼嗥起舞。哈肯卢卡斯成为了一个传奇，一个表演者，一位导师，一位恶棍和一位名人。成群的人们争相地仰视着他非凡的光辉。

不过最终，该国的统治者还是意识到了哈肯构成的威胁。官员们试着以捏造的罪名监禁他，但人民为他辩护。当一群皇家特工找上门来的时候，狼人伪造了自己的死亡。这位名人的追随者义愤填膺，暴动起来。随着消息传开，他们的愤怒便引发了一场革命。不到一周这个国家的政府就垮台了。它的守卫军在一支抬着哈肯卢卡斯红色棺材的军队前落荒而逃。当叛军逼近王宫的城墙时，他们遇到了一位懊恼的君王。国王发表了真挚的演讲，祈求得到宽恕，并对自己的让步和民族前进的道路进行了概述。而叛军同意进一步的谈判。

就在那一刻，哈肯卢卡斯为自己的诡计画上了句号，他从血红的棺材中以狼的形态暴起，在成千上万的追随者面前吞噬了国王。沐浴在鲜血之中，“复活”的哈肯恢复了人形，在追随者的欢呼声中戴上残破的王冠。但在狼的统治开始之前，雾气从聚集的人群中升起，包裹了他们所拥护的国王。当人群消失时，狼王离自己的统治不再是只有一步之遥的距离，以一位陌客的身份，他来到了一个叫做卡塔卡斯的陌生国度。

哈肯的力量与权限Harkon’s Powers and Dominion

作为天生的骗子和变形生物，哈肯卢卡斯精于策划操纵。他使用凶咒狼人loup garou（见第五章）的数据，但绝不会由于月亮或者其他外部因素而强制变形。他喜欢自己的人类形态，但随着心情的变化，他会尝试不同的身体细节。他和自己的宽檐帽、狼牙项链和他称作“泣血之心”的小提琴几乎总是形影不离。

渴望成名Hungry for Fame.尽管他是黑暗领主，但哈肯卢卡斯可能是卡塔卡斯最不让人害怕的人之一了。他成试图在当地人中赢得尊重和影响，但当地人总是会忘记他是一个近在身边的当代表演者，他们想当然地认为自己记住了他的作品，但却只有模糊的印象。作为回应，哈肯一次又一次重新塑造了自己的形象，试图获得领域的热爱。为此，他常常利用野心勃勃却又天真有才的新人。他收集有前途的未来表演者，成为他们的导师，将他们困在兽化症的束缚中，然后将他们作为工具（详见本领域后文“欲壑难填”），这样的联盟很少能够维持几个月以上，哈肯会感到厌倦，并偷走自己受保护人的表演点子、他们的财富以及生命。

卢卡斯一族The Lukas Clan.哈肯卢卡斯利用和操纵着身边的所有人，只有两个例外：他最年长的成年孩子，阿克丽尔Akriel和卡西米尔Casimir。这两个孩子都不是狼人，他们与父亲的关系也很复杂。他们都想要赢得父亲的青睐，并超越他最大的成就。阿克瑞尔崇拜哈肯，并模仿他的表演风格以发展自己的事业。由于黑暗力量不像对哈肯那样折磨她，她的名声在父亲的怨恨中稳步增长。而另一个孩子，卡西米尔则不想与哈肯有任何瓜葛，他希望找到自己的生活方式。但不知是迷雾还是他的父亲暗中作祟，他总是会发现自己回到卡塔卡斯。

老卡塔坎酒馆和旅店The Old Kartakan Inn and Taverna.卢卡斯拥有这家在斯考德的温馨的传统酒馆。每天晚上，哈肯卢卡斯（如果他在城里）或者他指导下的新艺术家都会在这里表演。在奉承、机会和嫉妒的激励下，任何在老卡塔坎的舞台上表演的新人都一定会成为斯考德最新的明星。哈肯在旅店里有一间私人套房。来这里找他的人必须先通过酒馆里纹身很重的保镖兼调酒师，狼人哈尔德雷克穆宝恩Haldrake Moonbaun的同意

关闭边界Closing the Borders. 当哈肯选择关闭卡塔卡斯的边界时，一支舒缓的歌会在迷雾中回响。迷雾的功能如本章开头“迷雾”部分中所述。除此之外，任何身处迷雾中的生物，在由于力竭速度降低为0后便会失去知觉，并被传送出迷雾。他们会在1d6小时后于卡塔卡斯的迷雾边界醒来。

哈肯卢卡斯的折磨Harkon Lukas’s Torment

黑暗力量永远在阻碍哈肯追求自己的名望，并以以下的方式攻击他的自我价值：

哈肯痴迷于传播自己的名声，不停地在卡塔卡斯各地旅行。然而，每当他来到一个社区，他就会发现自己遭到了遗忘。“我以为你退休了”这种半是礼貌的说法曾经让他饱受折磨。

哈肯认为，他只需要找到合适的行动、风格和灵感，就能将自己牢牢印在卡塔卡斯人的心中从而控制整个国度。

虽然还无法建立自己的名声，但他对人才的眼光无与伦比。受他担保的人都很快就成为了明星，而哈肯的怨恨也随之而来。

哈肯的沮丧最终为他兽化的饥渴所取代。在他去到另一个镇子之前，他的学生和对手常常会遭到血腥的屠戮。

扮演哈肯Roleplaying Harkon

哈肯卢卡斯靠着赞美和操控起家。这位兽化人善于阅读他人，预见他们的野心和欲望，并随时利用他们。他擅长奉承他人，让他们认为自己是世界的中心。但哈肯是个天生的骗子，他外表的认真掩藏了模棱两可和谎言。

个性特点。“我所言即是美丽，我所做即是力量，而我的抱负将会改变世界。”

理想。“每个人都希望爱我。而我会让他们理解这一点。”

牵绊。“我向许多人分享我强烈的激情，但每个人都明白，最耀眼的火焰总是最快熄灭。””

缺点。“任何拒绝我的爱的人都会知晓我的饥饿。”

卡塔卡斯的冒险Adventures in Kartakass

卡尔塔卡斯人的欲望和秘密与在这里繁衍生息的兽化人的欲望和秘密并行。这里的居民认为兽化人是存在传说中的威胁，但事实上，任何屈服于罪恶之人都可能被体内的野兽所吞噬。许多种兽化人都可能在卡塔卡斯繁衍生息，而兽化诅咒也可能会在无法控制自己激情的人身上自然出现。使用怪物手册中的兽化人或自行定制来创造这些被诅咒者，他们被欲望和邪恶转化为了半野兽的存在。

卡塔卡斯同时也是个奇妙的领域，其中能够对超现实的扭曲进行探索发掘。黑暗力量会为动物和植物提供友好的声音和受欢迎的一面，但该领域的每个存在都有一个周期。当一只鸣禽的咏叹因狼颚戛然而止时，捕食者和猎物所勾勒出的生命轮回便呈现出可怕的一瞥。

当计划在卡塔卡斯领域的冒险时，可以考虑卡塔卡斯冒险表格中情节。

卡塔卡斯冒险Kartakass Adventures

d8 | 冒险
1 | 角色们抵达卡塔卡斯，立即就遇到了一位友好的当地人：哈肯卢卡斯。
2 | 一个敌人带着一张和声镇的水晶俱乐部的邀请函。如果角色们造访，会发现他们自己是仅有的非兽化人。
3 | 梅德瑞亚的一位布景师在舞台制作中使用了“被驯服”的拟身怪mimic。而现在观众们被困在了一间被怪物占据的剧场里。
4 | 队伍调查了一起在埃默斯特的谋杀案。受害者是一名演员，他正在进行的沉浸式戏剧中扮演一个每天都会被谋杀的角色。
5 | 阿克丽尔卢卡斯雇佣队伍“借走”她父亲的小提琴，以便她能根据它准确仿制出自己的小提琴“破碎之心”。
6 | 一位叫拉达加的学者寻求角色们的帮助来在马泰洛山的一处骷髅出没的峡谷里寻找一件神秘的遗物一顶古老的王冠。
7 | 队伍被邀请参与一场在一座被称作“地下墓穴”的满是地精的山丘里举办的战斗锦标赛。他们到达后发现，是地精goblin们在华丽的角斗士gladiator尼姆皮姆立的监督下组织了这次活动。
8 | 一位酿酒商雇佣队伍运送一车米库酿meekulbrau一种当地的浆果酒，具有润喉和改善嗓音的功效。一伙窃贼偷走了之前两批货物，而酿酒商希望这批最新的货物能送到买家哈肯卢卡斯的手中。

欲壑难填Insatiable Hungers。在卡塔卡斯，角色们能够毫不费力地赢得英雄和杰出人物的声誉。他们最小的壮举也能在故事和歌谣中被极大地夸大，并为他们带来更多的联系和更大的机会。使用《地下城主指南》中的声望系统来描述公众对角色们的兴趣。让角色们拥有更高的声望，但如果他们不努力维持公众的兴趣，就让他们的声望下降。在名声鹊起的时候，这些角色们可能会在街上被素未谋面的人认出，会被免费提供食宿，或者被邀请参加盛大的社交活动。然而，随着他们带来的新奇感逐渐消退，他们会发现路人在背后窃笑，社交圈子也在对他们关闭。但也有一些方法能改变角色们的社交轨迹，比如接受与哈肯卢卡斯建立关系。

黑暗领主的背叛The Darklord’s Betrayal

哈肯卢卡斯以盟友的身份接近角色们，他会热切地赞助他们的冒险并帮助他们扬名立万。虽然他这么做是希望从角色们的胜利中获益并窃取他们的名声，但黑暗领主也能是一个强大的盟友。不过，所有和哈肯的关系到头来都走上一条相似的道路。

遇见哈肯卢卡斯Meeting the Darklord.通过马屁精和狼人盟友，黑暗领主会在角色们听说他之前就知道值得注意的角色，通过制造一个“偶然”的遭遇，哈肯会利用这个机会为角色们留下深刻印象，或者让角色们欠他一个人情。然后，他会使用“为哈肯卢卡斯帮忙表”上的战术，与值得注意的角色分享一个目标。无论哈肯如何要求或让角色们为他工作，他都会鼓励与赞美他们，在之后，他会试图进一步利用角色，要么是在他的私人工作上，要么是向他们透露更大的目标。

为哈肯卢卡斯帮忙Favors for Harkon Lukas

d4 | 帮忙
1 | 哈肯即将推出一支新歌《如风一般》，但他的替补表演者和随行人员都失踪了。黑暗领主要求角色们作为艺人或者保镖来填补空缺。
2 | 哈肯预计会在一次公众活动中受到恶毒的前学生或情人的袭击。黑暗领主要求队伍拦住这个跟踪者。
3 | 哈肯佯装害怕被粉丝围堵。黑暗领主要求队伍假扮成他并护送他参加一个活动。
4 | 在野外，哈肯的随从都被狼或强盗所杀。如果队伍救了他，黑暗领主会假装无助，并请求与他们同行。

黑暗领主之咬Bite of the Darklord. 在获得队伍的信任或者挑选出最喜欢的角色之后，哈肯卢卡斯会问出他古怪的招牌问题：“我可以咬你吗？”同时取下自己的狼牙项链，放倒为角色的脖子上。如果角色拒绝，哈肯会尊重他们的选择，但希望他们再次考虑。如果角色接受，则黑暗领主会赠与他们哈肯之咬Harkon’s Bite（见下文）。哈肯会承认项链带有微弱的魔法，能祝福佩戴者的表演。然而，他绝不会提到它也会诅咒佩戴者患上兽化症。黑暗领主每周能创造一条新的项链。

黑暗领主的狼群The Darklord’s Pack.哈肯以诅咒自己的受保护人成为兽化人来强迫他们进入一个秘密圈子。在角色得到哈肯之咬Harkon’s Bite的第一个满月，黑暗领主会在附近徘徊并“发现”他们的转变，他会答应保守秘密，并透露自己也是兽化人。黑暗领主会在之后使用这个共同的秘密来获得对角色的影响力，并迫使他们拥抱自己的诅咒。哈肯对一开始拒绝他帮助但却制造了危险的人很有耐心，因为这些危险会迫使角色们依赖他。

黑暗领主的背叛The Darklord’s Betrayal. 渐渐地，黑暗领主会对他的被保护人心生厌烦。哈肯开始把他们当做仆人或者计划中的消耗品。那些反抗之人会发现自己名声扫地，他们的秘密被戳穿，而狼群在他们身后紧随。仅有的办法就是逃离哈肯卢卡斯，压过黑暗领主的风头，或者以某种方法揭露哈肯卢卡斯是个怪物。

哈肯之咬Harkon’s Bite

奇物，非普通（需同调）

一枚恐狼牙齿悬挂在这条简单的项链绳上。当佩戴它的时候，项链会让你在属性检定和豁免上获得+1加值。

诅咒。与哈肯之咬同调会令你陷入诅咒，直到哈肯卢卡斯从你身上去除项链，或者你被施展移除诅咒removecurse或类似的法术。在被诅咒时，你无法去除项链。

在戴上或取下项链时，无论你是否与之同调，你都会感染狼人兽化症，如《怪物图鉴》中所述。诅咒持续至下一次满月之后的黎明。如果那时你还戴着项链，则你会再度感染该兽化症。


拉莫迪亚

拉莫迪亚Lamordia

冰雪和缝合血肉之领域

黑暗领主：维克特拉莫登海姆Viktra Mordenheim

题材： 肉体恐怖和哥特恐怖

特征：不人道的科学，疯狂的构装生物，寒冷的荒野，诱变辐射

迷雾护符：活化的手指，发光的矿物，保存完好的肢体

生命在拉莫迪亚是廉价之物。对这片土地上饱受尊敬的学者们来说，给予肉体生命的火花只是化学事故和正确配方导致的结果。魔像、人工生命体和其他构装生物艰辛地劳作，支持绝望的人们在这个寒冷的国度苟延残喘。

封冻的泥沼和广阔的冰川包围着拉莫迪亚烟雾缭绕、满是机械的城市。反复无常的暴雪荼毒着漫长的冬日，而寒冷的夏天则只持续短短几周。那些勇敢面对荒野的人们必须与饥饿的掠食者，从狼群、巨猫头鹰到在城市铁壁之外挣扎求生的类人生物孤僻部落相竞争。残酷的环境和为饥荒所迫的人民让拉莫迪亚成为了一口不惜一切创新的熔炉。发明家和学者们打着为更伟大的利益的旗号跨过了道德的限制。他们的手术刀将科学的追求变成了屠杀，因为他们的实验早已超越了对存在之奥秘的健康探索。肉体在拉莫迪亚是最为丰富的自然资源，它们被用于充满疯狂的目的和徒劳野心的探求。而没有什么野心比黑暗领主维克特拉莫登海姆的工作导致了更为罪恶的后果。

显要特征Noteworthy Features

熟悉拉莫迪亚的人会知道以下事实

拉莫迪亚是一片被贫瘠的群山，冰封的沼泽和严寒的海洋所环绕的土地。它的统治者冯奥布雷克男爵已经多年没有离开自己的庄园，但仍会定期发布公告并派遣代理人来收取赋税。

由沸腾的污水所提供的蒸汽动力为卢登多夫市的机关发明和大型起重机提供了能量。为了抵抗饥荒和严寒的环境，这种创新的必要性促使卢登多夫大学的科学家们突破了科学和道德的界线。

隐居的天才维克特拉莫登海姆博士亲手造就或启发了卢登多夫最为伟大的发明的创造。

很少有人愿意步入拉莫迪亚的荒野，人们都恐惧着那里古怪反常的暴风雪、饥肠辘辘的野兽和被古怪的辐射所扭曲的生物。

边栏：拉莫迪亚角色LAMORDIAN CHARACTERS

来自拉莫迪亚的角色通常直来直去，对迷信持怀疑态度，并习惯于寒冷的气候。人类和侏儒是这里主要的居民，他们通常有着苍白而略带蓝色或灰色的头发和皮肤。这一区域许多名字启发自德语习惯。当创造来自拉莫迪亚的玩家角色时，可以考虑向他们询问以下问题：

你生长在拉莫迪亚的什么地方，又是如何长大？你是卢登多夫的一个捕鲸者，一名职员还是一位工厂老板？你是纽弗什滕堡的矿工、猎手还是勘探员？或者你住在这些聚居地的高墙之外，而你的家人又是如何生存至今？

你和卢登多夫有什么关系？你是否在那里受过教育？你使用过那里的科学家们发明的工具吗？你是被雇来参加一位博士或学生的实验的吗？你是否将自己的肉体使用权出卖给了他们？

这片土地为你留下了什么样的伤痕？你在野外冻上过吗？化学或辐射是否为你留下了烧伤的疤痕？你是否曾出售过自己身体的一部分？是否有人曾在你熟睡时偷走了你的器官？

聚落与地点Settlements and Sites

拉莫迪亚的大部分人口分布在两个烟雾缭绕的聚居地，卢登多夫和纽弗什滕堡。很少有人居住在聚居地之外，因为在寒冷的荒野中生命往往短暂而脆弱。

地图3.10: 拉莫迪亚

卢登多夫LUDENDORF

卢登多夫市是蒸汽动力工厂组成的泥沼，这些工厂由道德败坏的商业大亨们所运营。沸腾的下水道和蒸汽管路遍布城市的地基，为狭窄的公寓提供供暖，为城市的舰队所需的起重机提供动力。这些身披铁甲的破冰捕鲸船敢于挑战秘辛海，带回为城市提供重要的食物来源和燃料的庞然巨兽。

卢登多夫位于城市的中心，为许多本地的工业提供支持。这所腐败企业家和富有而无德的赞助人的资助下的学府以燃烧炼金术、化学知觉和风险解剖学等高深课程为傲。科学在此处占据了主导地位，学生和老师们都争相探索着能从城市中的富有领主们那里得到一份丰厚合同的技术。这座大学不断地需要新的实验对象，他们雇佣受实验者，或为“肉体支配权”即在死后尸体的拥有权向个人支付费用。卢登多夫大学的一个秘密社团崇拜着莫登海姆博士，并循着她更鲜有人知的早期作品所铺就的道路不计后果地前进。

纽弗什滕堡Neufurchtenburg

纽弗什滕堡是一座为被生活压弯了腰的矿工和不惜一切的赌徒的城镇。挖空的矿井为居民们提供了庇护所，而这座城市的铁壁之后则有加工从被称作“沉眠巨兽”的群山中采集的矿物所必须的烟雾滚滚的精炼工厂。这些稀少而鲜有人知的元素会在之后被送往卢登多夫的工厂。来自附近沼地，为辐射所扭曲的怪物和危险的类人生物在城镇的边界游荡，他们发起袭击，窃走矿产和破坏作业的次数日渐增多。纽弗什滕堡顽强的居民们则用巨大的发条机械、先进的火器和破坏性的炼金术来抵御这些侵扰。

奥布雷克堡Schloss Aubrecker

冯奥布雷克家族在人们记忆中就一直统治着拉莫迪亚，他们的祖上来自一座偏远岛屿上，为狂风所吹拂的城堡。但在二十年前，拉莫迪亚的统治者鲁道夫冯奥布雷克男爵在莫登海姆博士的帮助下从一场悲惨的海难中独自生还后，他就再没有在公开露面过。与男爵有生意往来的人能在庄园进行短暂拜访和停留，但他们只能与男爵永远微笑着的管家格塔交流。访客们从不会被允许进入城堡里男爵居住的西翼。被莫登海姆的实验改造成了一个缸中之脑brain in a jar（见第五章）后，他在那里试图重建自己失去的身体并对博士实施报复。

莫登海姆堡Schloss Mordenheim

这组宏伟的建筑坐落在一处引人注目的山崖之上，俯瞰冰冷的大海。这里是拉莫迪亚的黑暗领主维克特拉莫登海姆博士的住所。博士居住的地方只占城堡的一小部分，在一座高耸的塔楼之中，里面有她的多级实验室和私人房间。城堡的其余部分则是她的助手们和据说是比拉莫迪亚其他科学家的发明高出数代的奴仆造物们的家园。莫登海姆博士不接待客人，但她每年都会申请一名卢登多夫大学最前途无量的学生来担任自己新的实验室助手。博士还经常雇佣佣兵，据传通常是让他们来为自己的实验寻找稀有的成分，追回被偷走的发明，或者用来对付潜伏在自家周围土地上的陌生人。

沉眠巨兽山脉The Sleeping Beast

这条锯齿状的山脉沿着拉莫迪亚的南部连绵数里，其上长满了怪异扭曲的森林。诡异的死寂笼罩在山峰之上，这是本地独特的矿藏中高反射性所导致的结果。有着畸形的肢体，额外的头颅和奇怪天性的变种野兽在山中游荡，伏击铤而走险进入此处的矿工。这座山的名字来源于一个出自居住在沼泽地里的拉莫迪亚人祖先的传说，他们认为这座山脉实际上一只大到无可比拟的庞然巨兽，而奇诡矿物的矿脉则是它的白骨和鲜血。他们会惩罚从沉眠巨兽山脉中开采矿物的人，因为这可能会将巨兽扰醒并引发末日般的浩劫。

维克特拉莫登海姆Viktra Mordenheim

作为一位出生于小贵族家庭的神童，聪慧的维克特拉莫登海姆在少年时代就着迷于复杂的人体解剖学。她从小自学医学，在十几岁时就取得了博士学位，并在一所当地大学成为了杰出的研究员。尽管年轻的莫登海姆博士是个天才，但她缺乏同情心、同理心和道德上的顾虑。她学习医学仅仅是为了满足自己强烈的求知欲，而非为了帮助自己的病人。她将魔法视作自超凡存在窃取的力量和对自然法则的欺骗，并试图以自己的头脑来掌控世界。

最终，莫登海姆博士相信自己不仅仅能创造生命她还能将战胜死亡！她希望将知觉注入死去的血肉，并制造出比凡人脆弱而寿命短暂的身体更加坚固的躯壳。她开始将盗窃尸体加入自己的研究项目，雇佣窃贼为自己的测试提供样本。而她就是这样遇到了伊莉丝，一位美丽而鲁莽的偷尸贼，她为博士的冷漠所吸引，而她的率直也同样令这位外科医生痴迷。

当伊莉丝最初表现出无法治愈的消瘦症状时，两位女性第一次感到了绝望的痛苦。在接下来的几个月里，莫登海姆博士不顾一切地推进自己的实验，雇佣一切能将人体带给她的人无论是刚刚死去还是生命尚在的身体。为了窥见死亡瞬间的秘密，在莫登海姆博士的手术台上，受害者被杀死，重获生命，然后又再度死去。

在一个没有月亮的夜晚，伊莉丝陷入了再无法醒来的长眠。为了救她，莫登海姆博士将伊莉丝带到了自己的实验室里。她狂热地工作了数日，将她自一千次死亡中学到的知识倾注到拯救一条生命的过程中。伊莉丝成了博士杰作的受试者，那是一件能将死亡和疾病就此终结的人造器官，莫登海姆博士将之称作“不灭之心”。但是就在她将这个奇迹般的装置缝合到位时，警察冲进了实验室里，并指控博士一手促成了许多谋杀的罪行。当莫登海姆博士奋力反抗逮捕时，化学烟雾和电弧充满了实验室。在她失去知觉之前，她看到伊莉丝从试验台上站了起来，透过她身上金色的缝线，不灭之心正在发出温暖的光芒。

莫登海姆博士在拉莫迪亚醒来，这对她来说是一片陌生的土地，而她的天才在这里已经广为流传。伊莉丝和那颗不灭之心不见了踪影，但博士很快就听到了关于一个发光的女性在冰封的旷野中徘徊的流言蜚语。从那时起，莫登海姆便开始继续她对生命与死亡的实验，徒劳地希望再现出她的每一次成功与失败。在失望的间隙里，她在这片土地的内陆中细细寻找，希望能够找到伊莉丝以及那颗和她一起的不灭之心的奇迹。

莫登海姆的力量与权限Mordenheim’s Powers and Dominion

莫登海姆博士身穿实用的、血迹斑斑的实验服。她使用与密探spy相似的数据，但博士专注于科学，并有着无人能比的医学天才。在莫登海姆庄园的实验室中，博士以她的科学天才追寻和滥用着生命的秘密。博士不使用魔法，而是以高深莫测的科学秘密来实现职业自己才知道的目标。虽然她可能涉足于各种不道德科学的阴谋，但博士的工作通常包括以下几种常规的可怖手术作业。

构装造物Construct Creation。通过不被打扰地在自己的实验室中工作等同于该生物挑战等级的天数，莫登海姆博士能够创造一切构装生物和有形体的不死生物。在最后一天结束时，该生物将会制作完成并服从于她的意志。她使用这项能力来创造肉身魔像flesh golem、人工生命体homunculi、僵尸zombie、死亡之颅death’s heads和缸中之脑brain in a jar（见第五章）。

制作重生者RebornMaker。重生者是莫登海姆博士实验的一项副产物（见第一章）。要创造一个重生者，她需要花费1d4天和两具中型或小型的人形生物躯体。

大脑替换BrainSwap。莫登海姆博士能将一个生物的大脑和头部植入另一个身体中，将其从提供者转移到受植者。这个过程要求一个提供者的大脑，要么失能，要么在24小时内死亡。在耗时一个小时的手术中，博士会将提供者的大脑或头部从他们的身体转移到另一具没有大脑的死亡或失能的生物身体上。大脑的提供者会在一个小时后醒来，并操纵受植者的身体。

控制受植入者身体时，大脑提供者保持原本的阵营，智力，感知和美丽数值。他们使用受植身躯的数据，但无法获得原本主人的知识、职业特性和熟练值。莫登海姆博士能够以同样的过程将大脑或头部从植入的身体换回之前的身体，只有原本的身体依然存在且距离交换不超过一周。如果采取一些措施如冷藏和遗体防腐gentlerepose法术效应来保存原本的身体，这一时限可以再延长。

关闭边界ClosingtheBorders。当莫登海姆博士关闭拉莫迪亚的边界时，整个领域的温度会骤降到0度以下，暴雪会覆盖大地（详见《地下城主指南》）。那些到达迷雾边境的人们会发现自己如同本章开头“迷雾”一节中所述一样无法离开。

莫登海姆的折磨Mordenheim’s Torment

虽然莫登海姆博士从不流露出自己的感情，但她也会因为以下境况而心烦意乱：

莫登海姆无法再现那颗不灭之心所体现的以科学达到不朽的奇迹。她不懈地试图分析和重现创造它的条件，但每次都只是迎来失败。

伊莉丝躲避着莫登海姆希望找到她的努力。

拉莫迪亚的人们将莫登海姆看作是一位权威和救世主，她不理解其中缘由，并厌恶他们分散自己的注意力。

扮演莫登海姆Roleplaying Mordenheim

莫登海姆博士最令人毛骨悚然的一点是她全然无视他人的幸福和自由。任何见到她的人都会立即意识到博士对同情心的缺乏。在她看来，人只是神经元和血肉的集合，她认为自己无比优越，而他人的生命对她来说毫无意义。

个性特点。“肉体藏有如此多的奥秘。如果你没有其他有用的东西可以提供，我可以在手术台上挖出你身体里的秘密。”

理想。“最完美的形体和心智并不存在，因为我还没将它们造出来。”

牵绊。“我的天才是一种祝福。那些自我的实验室中出来的家伙则是被祝福的重生者。”

缺点。“没有人有甚至只是接近我水平的才华。我无法被战胜。”

拉莫迪亚的冒险Adventures in Lamordia

以拉莫迪亚为背景的冒险里充斥着肉体恐怖的主题。在这里，角色们可能成为莫登海姆博士实验的牺牲品，或者揭开这个领域古怪科学背后的可怕真相。

在后一种情况下，拉莫迪亚诡异的蒸汽朋克外表则为哥特恐怖的怪诞风味提供了完美的背景，它着眼于被机器奴役的生命，血肉的价值，以及对不惜一切的科学进步的崇拜。严苛的地形和残酷的严寒、致命的生物一同催生了这一切。卢登多夫的蒸汽船为了食物和燃料而捕猎的“鲸鱼”是真的鲸鱼，还是恐龙、龙龟或者人类血肉制成的可憎怪物？在另一个极端之处，拉莫迪亚的原住民们被遗忘部族的灵魂，寒冷的妖精精魂，或者沉眠巨兽，他们对这片土地所遭受的榨取又作何感想？

在拉莫迪亚四处游荡的怪物是实验室中制作的恐怖生物或突变的野兽，但他们使用《怪物图鉴》中的生物数据。一只被辐射烧伤的怪物可能会使用独眼巨人cyclops的资料卡，而科学家长着翅膀的肉块助手则可能会使用人工生命体homunculus的资料卡。

除了这些可能性之外，在规划在这个领域的冒险时，你也可以参考拉莫迪亚冒险表上的情节。

拉莫迪亚冒险表LamordiaAdventures

d10 | 冒险
1 | 聪明的实验动物逃离了卢登多夫大学，需要帮助来寻找一个新的家园。然而，其中一只动物渴望改进自己和其他伙伴的身体形态。
2 | 医学院学生埃米尔博伦巴赫致力于造成革命性的肉身魔像flesh golems，比如完全由变形怪和眼魔所制作的魔像，他的赞助人想要队伍来帮助他的研究。
3 | 一头凶残而偏执的鲸鱼正在猎捕卢登多夫的船只。城市海军中迷信的弗舍尔船长委托队伍通过寻找凛冬之口Winter’s Mouth来查明原因。那是一处冰海的裂口，在那里，海洋低语着自己的秘密。
4 | 三位才华横溢的卢登多夫大学学生彼此竞争，希望成为莫登海姆博士的助手。每一位都寻求队伍的帮助，确保自己能够被选中。
5 | 一波扭曲怪物的兽潮将要袭击纽弗什滕堡，“吉斯布雷希特”自动武器公司的冶金专家意见发明出了一种新的武器或者载具，能够拯救这座小镇。但他们需要人来进行测试。
6 | 鲁普雷科特夏勒继承了他父亲在卢登多夫的工厂。但实际上事实恰恰相反，乌多夏勒付钱让刺客谋杀了自己的儿子，并在莫登海姆博士的帮助下降自己的大脑移植到了鲁普雷科特的身体里。乌多的女儿瓦瑞萨夏勒，也是他唯一尚在人世的继承人希望为自己哥哥报仇，并请队伍帮助杀死自己的父亲。
7 | 寻找稀有气穴的探矿者发现了许多保存完好的沼泽木乃伊，其年代可以追溯到古老的德鲁伊教时代。当木乃伊消失无踪，而不死动物们开始威胁他们营地的时候，探矿者们开始寻求帮助。
8 | 冯奥布雷克男爵写信给队伍，要求他们从“鲨鱼Haifisch”号一艘被冰川刺穿的船只残骸上上寻回一具“亲属”的尸体。
9 | 沉眠巨兽山脉的地震日益增加。普尔斯坦矿洞的监工们请求援助，他们认为是奇怪的生物引来了地震，并偷走了他们正在开采的“葫芦石”。
10 | 卢登多夫大学的学者们知道了不灭之心的存在，他们声称是一只怪物偷走了它。角色们和其他十几个猎人被派到苦难群岛the Isles of Agony去寻找这个装置。

莫登海姆的怪物Mordenheim’s Monsters

拉莫迪亚恐怖故事的核心是莫登海姆博士的怪诞实验和她对伊莉丝不断的搜寻。

伊莉丝和不灭之心Elise and the Unbreakable Heart

莫登海姆博士最重要的目标是找到伊莉丝，以及找回或重铸不灭之心。

伊莉丝Elise。莫登海姆博士所谓的挚爱和最伟大的杰作，伊莉丝是一个困惑而沮丧的灵魂，她从未希望自己陷入目前的境地。她现在是一具肉身魔像flesh golem，并具有如下调整：

伊莉丝不具有失心狂怒和厌火特性。

她免疫冷冻伤害。伊莉丝的心脏被替换为了不灭之心。如果这个装置被取走，甚至即使是替换为一颗普通的心脏，伊莉丝也会立即死亡。伊莉丝害怕莫登海姆博士的所作所为，她会尽量避开医生和其他所有陌生人，害怕他们会杀死自己来获取不灭之心的秘密。她的游荡漫无目的，但在苦难群岛的希望之心岛上保留了一个隐藏的避难所。尽管她试图走出拉莫迪亚，但雾气总是阻止她离开。

不灭之心The Unbreakable Heart。不灭之心是一个非魔法的科学奇迹，它能替换一个生物的心脏。这个装置会自行安装到位，与生物的身体结构连接。如果它被放在生物心脏所在的空腔处，它会自行安装到位。体内装有这一装置的生物免疫疾病，不会衰老，也不会因为寿命而死亡，尽管他们仍然可能死于其他方式。装置会发出10尺明亮光线，和在此之外10尺昏暗光照。在生物体内时，该装置会在生物周围10尺范围内发出昏暗的光照。

由博士再造Re-created by the Doctor

如果角色们站在莫登海姆博士的对立面，他们将会面对她的一大堆怪异的造物。他们也可能有成为她罪行实验对象的风险。

莫登海姆博士的实验为玩家提供了一个操控奇怪的生物或特别身体的机会，无论是作为一场冒险还是一个长期战役的一部分，这些角色的意识都有可能会在被移植的新的可怕形体中醒来，这样的情节既能提供机会，也有些危险。一方面，在莫登海姆博士的实验室中醒来，无论是最近才变成重生者（见第一章）还是即将经历这一过程的角色，这都可能是一个冒险或战役的刺激开场。另一方面，玩家们可能不会喜欢失去自己原本的角色，也不会喜欢他们的身体被莫登海姆博士的阴谋所挟持。在进行玩家失去对角色卡控制权或角色失去自己的选择权的冒险之前，请先问问他们是否会乐于接受这样的可能性。否则与其失去一位玩家对游戏的投入，不如对情节进行一些修改。

在将角色们交到黑暗领主魔爪中时，要使用一个让队伍积极参与到其中的场景，而不仅仅是在睡梦中遭到绑架。以下事件能够作为涉及莫登海姆博士情节的参考。

压倒性的攻势Overwhelmed。莫登海姆博士创造的构装体（出于博士的命令或其他原因）对队伍和他们的盟友发起了进攻。这些敌人比角色们更加强大，在被击倒之前，角色们可能会打败其中大部分敌人。

自我牺牲Self-Sacrifice。一只巨大的海怪攻击了角色们的船只。角色们拯救了其他乘客，但自己却落入了冰冷的水中。他们醒来的时候，发现是莫登海姆博士“拯救”了他们。

比死还糟？Worse Than Death?角色们在另一场冒险中被合理地击败。但战役并没有结束，雾气将角色们送到此处，他们在莫登海姆博士的魔爪中醒来。

莫登海姆的计划Mordenheim’s Designs

一旦角色们成为莫登海姆博士计划的对象，请思考一下她会要求他们去做什么，博士打造了什么样的躯体，以保证自己的新代理人能实现她的目标。虽然她能够创造一种装置或化学依赖药物来刺激角色们为她工作，但将他们原本的身体作为人质已经能提供足够的动力。“服务于莫登海姆博士”表格中提供了博士可能会强制让角色们参与的计划。而她是打算履行自己的诺言还是永远将自己的新代理人扣作人质则取决于你的打算。

服务于莫登海姆博士Serving Dr. Mordenheim

d4 | 任务
1 | 博士希望得到一家纽弗什滕堡工厂最新的发现。为了得到它，她绑架了工厂老板的家人，并将角色们的意识植入他们的身体。在角色们送回发现之前，她会把他们的身体和老板家人的脑子都冷藏起来。
2 | 莫登海姆希望能够监视卢登多夫大学。她将角色们的脑袋移植到了活化盔甲animated armor上。当角色们带着博士想要的信息回来时，她就会归还他们的身体。
3 | 冯奥布雷克男爵的特工袭击了莫登海姆庄园，造成了相当大的损失。莫登海姆博士将角色们的大脑放入肉身魔像flesh golem中，并放出他们去惩罚男爵。
4 | 莫登海姆博士希望找到伊莉丝并带她回来。她使用各种怪物的身体部分，创造出具有肉身魔像flesh golem或其他怪物资料的独特猎手身躯。她将角色们的意识放进这些身体里，承诺如果他们带回伊莉丝，她就会将他们恢复原状。


莫登特

莫登特Mordent

鬼魂作祟之领域

黑暗领主：威尔弗雷德戈弗雷Wilfred Godefroy

题材： 鬼魂故事

特征：先古诅咒，闹鬼大宅，雾绕荒原，复仇精怪。

迷雾护符：破碎珠宝，死亡面具，褪色情书，全家福。

在莫登特，死亡的来临并非代表长眠，也非凡命的终结。死亡在这里只是代表着又一个不得安宁的灵魂将要在死后经受折磨。死者不得歇息，不得终结，不得宁静只是一处幽影世界的残片，满是瘦长鬼影、哀嚎呻吟以及作响的锁链。

莫登特乍看之下是一片安静的土地，起伏的旷野上遍布着祥和的乡村庄园。上流阶级的地主们自诩为土地与其上勤劳的农民、渔夫和劳工之仁慈守护者。自最高贵的家族到最卑微的工人，每个莫登特人都恪守着传统，能让人各居其位且保障社会秩序的传统。他们做事讲究的是“循例法古”，因在这诸事无常的世界唯有古法可以提供稳定与安心。

在祥和的外表之下，是一个陷入其先祖魂灵魔掌的动荡社会。往事不可被遗忘，也不能被放下，只因代表着过往的精怪在这片土地上萦绕不去。社会秩序不可变革，只因不息的亡者仍以古法执行秩序。

莫登特上那些有着未竟志业、与某家系或某地区有着紧密联系的死者会化为各种灵异恐怖。但并非是每个不得安宁的精怪都要困扰生者。无视活物的精怪茕茕游荡在旷野之上，或在逐渐忘记其身份的同时溶解在迷雾之中。少数的不幸则会被困在学者扭曲的魔法实验中，或被束缚在这片领域的黑暗领主威尔弗雷德戈弗雷手下。那些与黑暗领主有着私交的，将不可避免的被引导至狮鹫山丘，成为其无尽折磨的一部分。

边栏：莫登特人角色Mordentish Characters

来自莫登特的角色都是认真且务实的。人类是这片土地的主要居民。当地人有着多样的发色，肤色则从黑到粉皆有，色调常偏红。该地区的名字多来源于凯尔特语和英语。当玩家创建来自于莫登特的角色时，询问他们如下问题：

你的家族是谁？先祖在莫登特十分重要。你来自有地之家？还是佃农、渔夫、劳工或在某位贵族庄园做工？

你家族的秘密是什么？在莫登特，每个家名的背后都有一个秘密的耻辱、悲惨的诅咒或可怕的鬼扰。你对你们家中不可告人的秘密了解多少？你是否身负不幸或心有愧疚？

你有过什么超自然体验？你是否遇到过鬼魂或精怪，或听说过关于其出没的一手信息？那次经历对你有何种影响？

显要特征Noteworthy Features

熟悉莫登特的人知道以下事实：

大多数莫登特人都定居在某处古朴的社区，其中最大的当属海滨小镇莫登特郡。

莫登特的乡野上遍布着富家族的私有土地。其中的大部分居民行事低调，遵守着一套模糊的礼仪。

死者的精魂不得安息。这个领域的每位居民都可以讲述他们或熟人亲身经历的可怕鬼怪故事。

在狮鹫山丘上的宅邸是莫登特当地最著名的鬼屋，因其中寄宿的威尔弗雷德戈弗雷领主谋杀了其妻女的邪恶男人而广为人知。

贴近的精魂国度刺激了许多当地怪人去探索灵体与灵魂的本质。

聚落与地点Settlements and Sites

莫登特的土地被划分为许多片地产，带着一个次级贵族头衔世袭相传。这些地产包括狮鹫山丘，希瑟尔庄园，和威斯科特Westcote庄园也是这片领域最有名的地标。佃农会将他们在土地上耕作所得的作物上缴一部分给地主作为地租。相对富裕的中产阶级少数会聚居在这片土地上一手之数的城镇与村庄，其中最有名的就是莫登特郡。

莫登特郡Mordentshire

莫登特郡的镇区坐落在一座白垩峭壁之上，俯瞰着一座安静的港口，是该地区的贸易中心也正因如此，乡野的富贵家族很少会来这个地方。自海上不断吹来的寒风经常会变为呼啸的狂风暴雨。待风止浪息时，刺骨的冷雾则会笼罩这里，当地人称之为“亡者之息”。

莫登特郡的当地商业很大程度上是为了满足当地劳工的需求，但也有几个例外。扫罗桥Saulbridge疗养院为病人提供了庇护所，同时也藏着乌尔米斯特审判庭Ulmist Inquisition的秘密据点。还有学者鲁道夫范里希滕Rudolph van Richten的草药店。当范里希滕外出时，他的店就由当地的神秘爱好者，比如贝阿特利切波尔克Beatrice Polk或威瑟梅-狐林家的孪生姐妹珍妮弗Gennifer与劳莉Laurie代为管理（有关范里希滕与威瑟梅-狐林家孪生姐妹的信息见“迷雾中的旅行者”）。

希瑟尔庄园Heather House

在莫登特郡，威瑟梅一家是当地备受尊敬的美德与理智典范尽管一些家庭成员很不幸地拥有冒险癖好。这个家族的家主爱丽丝威瑟梅Alice Weathermay任莫登特郡的市长，并负责维护她家在悬崖边的祖宅希瑟尔庄园。这庄园历经悲剧与欢笑，如同它遍布常青藤的石头和尖锐的山墙。在屋内，又是充满了家族荣誉与传家宝的博物馆，包括一架宏伟的红木羽管键琴和这座房子的建筑师拜伦威瑟梅Byron Weathermay领主的轮椅，他还设计了一套升降系统让他的轮椅能在这里无障碍通行。在希瑟尔庄园旁边的是威瑟梅陵Weathermay Mausoleum，数代威瑟梅家人的安息之所，也是由夸塞魔Quasit廷坦提鲁斯Tintantilus所守护的秘密魔法实验室。

埃德尔索普Idlethorp

在潘奇内尔Punchinel庄园的阴影下，有一处破败村庄的废墟。这个小村庄曾是莫登特西部的一座次级贸易中心。潘奇内尔庄园的最后一位主人是一位奇械师，他将些身体部位缝合在一起制作了一些独特的迷你血肉魔像例如将一双手直接接到头上。他最后被自己的造物谋杀，庄园也至今无人居住。

印记湖Sigil Lakes

自上俯视的话，位于莫登特西南部的三座湖泊似乎构成了一个神秘的标志，尽管大家都知道这些湖泊的三角形状与排列方式完全是自然形成的。最近，一伙德鲁伊教徒聚集在附近的格拉斯顿Glaston村，计划举行一场仪式，利用这些湖泊创造一条通往其他类似地貌的魔法通道。德鲁伊的命运尚不可知，但该地区现在出没着一群追猎生者的可怕动物魂灵。

地图3.11：莫登特

威尔弗雷德戈弗雷Wilfred Godefroy

威尔弗雷德戈弗雷领主本是一个不起眼的小贵族，在几个世纪前谋杀了自己的生父，继承了莫登特郡附近狮鹫山丘的庄园。他整辈子都是一个易怒和暴虐的男人，也在愤怒中谋杀了他的妻子埃斯特拉Estella和女儿佩内洛普Penelope。就在当天晚上，这两人化为了哀伤的魅影，让他受困于哀嚎与哭泣的萦绕之中。在次年的每一夜，她们都会出现并继续折磨他，直到他在那场谋杀的周年之日自杀。

但戈弗雷领主的自杀并没有结束他的折磨。他的幽灵在狮鹫山丘徘徊，而他妻女的鬼魂也紧追不止。更甚至，被他谋杀的父亲也加入了谴责的幽灵行列。戈弗雷领主于是附身于一个冒险者，希望用生者的躯体来平息家人的愤怒。但冒险者死后，他的鬼魂也开始纠缠着戈弗雷。

在绝望中，戈弗雷领主从生者世界寻求了另一种帮助。他开始纠缠一位名为拉斯蒂侬Rastinon的炼金术师，催促他去研究凡命的灵魂。拉斯蒂侬最终创造了一件可怕的神器，称之为置魂装置The Apparatus，可以将一个灵魂从一个活体中剥离出来、将一个灵魂转移到另一具身体，或者操纵活物或亡灵之灵魂的物质与能量。戈弗雷领主希望置魂装置能让所有的精魂（包括他自己）都能得到安息，但这件神器却反其道而行之：它的死灵能量席卷了莫登特郡周边的地区，杀死了其中的所有生物。在迷雾升起之后，戈弗雷领主成为了一片鬼魂之地的统治者，被所有因他而死的精魂纠缠不止。现在，莫登特所有活物的灵魂，在死后都注定要长时间缠扰这片领域的黑暗领主。

戈弗雷的力量与权限Godefroy’s Powers and Dominion

威尔弗雷德戈弗雷领主统治着自己的阴世，其数据与幽魂Ghost相似。也是其领域中最强的灵体亡灵之一。在狮鹫山丘的房子里，戈弗雷强迫着大批死者为其服务，并寻找着能让他们迎来最终真正死亡的道路。

死者之王。任何在莫登特死去的精魂，会于24小时候，化为幽魂Ghost，幽灵Specter或其他虚体亡灵并在死去之地附近出现。这些灵体亡灵可以如常被魔法性地复活，但那些没有被复活的会以不死生物的方式游荡着，直到被消灭或被迷雾吞噬。戈弗雷领主的灵体特工们会时刻保持警惕，留意那些能被招募来为黑暗领主服务的有用灵魂。

狮鹫山丘。位于莫登特郡郊外狮鹫山丘的房子是威尔弗雷德戈弗雷领主的家。成百上千的精魂被束缚在房子与周围的地界上，且全部侍奉于领主，努力保持其好感。那些反抗的精魂会被惩罚，要么面对戈弗雷爵士的灵体猎犬，要么被拖入连最年长的精魂都惧怕的宅邸深处。任何可以附身活物的精魂都必须经过戈弗雷领主的命令才可以进行附身。黑暗领主很少允许死者通过附身体验生命，当他要这么做时，一般都是为了附身领域内其他地方某个能帮助他实现意愿的人，或是扩建狮鹫山丘上宅邸的折衷主义建筑。

置魂装置。戈弗雷领主没有放弃希望，仍认为那被称为置魂装置的设备能让他逃离痛苦，迎接来世的安宁。戈弗雷领主在几个世纪的时间内不断地绑架魔法方面的天才，附身他们，强迫他们一次又一次地重建置魂装置，且总是带来未曾预测的或是灾难性的后果。这台魔法置魂装置造成了各种各样无法解释的远距离传送、生物融合、灵魂复制与对迷雾的离奇操纵。在任何时候，戈弗雷领主的仆人们都会在莫登特的某个地方努力完善置魂装置。

生者与死者。戈弗雷领主急切地想要找到能驱魂之人，想要从死者身上学到秘密，想要找到能溜过迷雾边境之人的消息。在了解时事和关注活人这件事上，他最有用的线人是莫登特郡的市长爱丽丝威瑟梅。戈弗雷操纵她来传递信息，并以她死去丈夫丹尼尔狐林Daniel Foxgrove的精魂作质来确保其意愿得以遂行。

关闭边界。当戈弗雷想要关闭其领域时，会有大雾从海面滚滚而来，覆盖陆地。领域内的所有户外事物都因大雾陷入重度遮蔽（见《玩家手册》）。穿过这阵大雾到达领域边界的角色会受到本章开头“迷雾”所述效应影响。

戈弗雷的折磨Godefroy’s Torment

戈弗雷领主是一处充满悲伤与愤怒的深渊，他遭受了以下折磨：

戈弗雷只关心他自己的痛苦；莫登特其他精魂所遭受的痛苦却会加剧他的痛苦。

戈弗雷极度傲慢，从不接受下属的意见与批评，把每次失败都归咎于他的精魂仆从。

戈弗雷的家人仍然在狮鹫山丘的房内徘徊。虽然仍希望得到对方的爱，但他避开了他们居住的那一层楼，不满于他们的正当谴责。

戈弗雷相信置魂装置是他逃离不死存在的关键。然而他甚至不能理解它的基本工作原理，每次这装备发生的延迟和故障都让他倍感沮丧。

边栏：恐怖的创始Foundations of Horror

在1983年的冒险《鸦阁Ravenloft》出版3年后，其冒险续集《鸦阁2：狮鹫山丘之屋Ravenloft 2：The House of Gryphon Hill》亮相。这次冒险将迷雾降于莫登特领域，一个在巴洛维亚之外的恐怖国度，并介绍了诸如拜伦威瑟梅领主、催眠师日耳曼德奥内尔Germain d’Honaire、悲剧的戈弗雷家族、兽化人蒂莫西Timothys以及巫妖亚札林Azalin等角色你将在这本书里看到。自《狮鹫山丘之屋》后，巴洛维亚和莫登特为鸦阁衍生出数十个恐惧领域，变成一个巨大且多样化的设定铺平了道路。

扮演威尔弗雷德戈弗雷Roleplaying Godefroy

高贵的外表掩盖了戈弗雷领主无尽的愤怒。傲慢、急躁且爱发出嘲笑，黑暗领主寻找着一切机会为他数世纪的挫折发泄。他急切地使用暴力和威胁来操弄生者与死者，急切地利用他所察觉到的任何联系，特别是与家人的联系。

个性特点。“我对侮辱、不敬和挑衅没有任何耐心，对任何冒犯我都以暴力回应。”

理想。“我的观念和担忧是唯一重要的。”

牵绊。“狮鹫山丘是我的祖宅。我被这地点、它的历史与先祖的血脉所羁绊。”

缺点。“我周围的都是白痴，还有几个比活人都让人厌烦。”

莫登特的冒险Adventures in Mordent

莫登特是经典鬼魂故事ghost story的国度。在色调和细节上，这片领域就是哥特小说中的乡村；遍布鬼屋、被一群灵体猎犬所追猎、被死去邪术师的精魂所扰而从内到外腐烂的树木。

任何种类的鬼魂故事冒险（如第二章所描述）都适合莫登特。这个领域特别适合描述那些涉及过去又挥之不去的影响、传统的重担以及世代诅咒的持续影响有关的故事。不得安息的精魂推行着一种古老而压抑的社会秩序，在这种秩序中，每个人都必须各居其位，而那些越界之人会被惩罚有时更是骇人。

你可以参考莫登特冒险表格来计划在莫登特的冒险。

莫登特冒险表

d8 冒险

1 炼金术师研究出了一种“燃烧”精魂spirits的方法为魔法火焰提供燃料。有几个精魂寻求队伍的帮助，避免第二次死亡。

2 一位贵寻求帮助，他的不死先祖想阻挠贵族和一位“不般配”的伴侣结婚。

3 两个被家庭阻止结合的恋人精魂spirits开始对活人进行报复。

4 两个互相敌对的邪魔， 阿多斯Athos和提喀Diche，从希瑟尔庄园收藏的偶像中破封而出。威瑟梅家的成员在寻求援助。

5 克劳福德Crawford村的居民们流传着一只巨大渡鸦Raven的流言。珀金斯Perkins警长雇佣了角色们来猎杀这个生物来避免更大的威胁，而这生物实际上是一个鸦人Wereraven（见第5章）。

6 有个诅咒折磨了威斯科特Westcote庄园一百年。周围的沼泽侵蚀了房子，沼泽内咆哮的猎犬越来越接近受困其中的地产主。

7 有处小地产的男爵每天都被迫犯下愈发令人发指的罪行，或是在他祖先的魂灵手中经受更可怕的折磨，而这些祖先也遭逢同样的诅咒。

8 有人重建了臭名昭著的置魂装置Apparatus，并利用它把邪恶的灵魂置换进莫登特郡温和市民的身体里。

闹鬼的莫登特Haunting Mordent

围绕闹鬼创建冒险和其他冒险没什么不同。第二章的“鬼魂故事”为详细描绘鬼魂故事的元素提供了一个很好的起点。本节以些许建议补充了该材料，尤其是想要创建一出能让人回忆的经典鬼魂故事时，应重点关注三个要素：历史、悲剧与浪漫。在这一部分中，我们可以把“鬼魂”当成任何非物质的虚体不死生物之同义词。

历史History

由于鬼魂生前的各种元素定义和预示了他们的死亡与复活之过程，所以鬼魂冒险故事的一个共同特征就是把鬼魂的生前历史拼凑起来，以找出让鬼魂安息的方法。这使得任何鬼魂故事看起来都像一场猜谜。在整个冒险故事中，要慷慨的提供关于鬼魂历史的线索，哪怕他们漏过去了几处。

鬼魂的历史 Ghost's History

d6 鬼魂的历史

1 鬼魂在最近死了，他可能还没有完全意识到自己已经死了。

2 鬼魂死的足够早，以至于认识他们的人还以为他活着。

3 鬼魂数年前就死了，同时认识他们的人很少还在世。

4 鬼魂在上一代就死了；人们只记得其生前谣言和故事的只言片语。

5 鬼魂在几代人之前就死了，只有当地民间传说和历史保存了对它的记忆。

6 鬼魂在很久以前就死了，没人知道它们的历史。

悲剧Tragedy

鬼魂体现了死亡的痛苦与悲伤。为了创建一场能达到预期效果的鬼魂故事，则确保鬼魂或其受害者以悲惨的受害者身份出现。悲剧元素表格提供了一些建议，每一个元素都是为鬼魂或其受害者设计的。

悲剧元素

d10 悲剧元素

1 鬼魂遭受着心碎之痛。

2 鬼魂干涉了其受害者的浪漫生活。

3 鬼魂被诬告有罪。

4 鬼魂将其所犯之罪嫁祸给了生者。

5 鬼魂生前被家庭成员切断了关系，剥夺了继承权。

6 鬼魂拒绝承认任何继承人是家族的一员，并阻止他们继承应得的东西。

7 鬼魂在活着的时候被社会不公正地忽视。

8 鬼魂和其生者受害人的联系让生者被社会排斥。

9 鬼魂在生前为善行所做的努力让其被一个鬼婆、邪魔或强大精魂所诅咒。

10 鬼魂在挫败其受害者行善的努力。

浪漫Romance

爱情与浪漫的问题与鬼魂故事的悲剧元素紧密相连，或许可以补充这些元素，让鬼魂产生共情。浪漫元素表提供了一些建议。

浪漫元素

d8 浪漫元素

1 鬼魂希望与另一个鬼魂其所爱之人团聚。

2 鬼魂萦绕着其生前的爱人，而那人仍以爱相报。

3 鬼魂萦绕于生前所爱之处，也许是他们的家，或他们失去某人的伤心之地。

4 鬼魂萦绕着其生前的爱人，而那人想迈出过去。

5 鬼魂萦绕于一位和他们生前所爱相像之人（也许是那人的后裔）。

6 鬼魂生前相爱之人拒绝放手让其离开。

7 鬼魂被其生前爱人所杀。

8 鬼魂意欲报复在生前抛弃他的人。

归纳碎片Putting the Pieces Together

当你思考完历史、悲剧和浪漫元素后，你可能对你的鬼魂故事会怎么走已经很清楚了。如果你需要一些灵感将这些碎片拼凑起来，考虑以下问题：

谁是反派？D&D的冒险经常围绕一个反派的活动展开，但鬼魂故事中的反派可以是也可以不是。如果你创建了一个悲剧鬼魂，并且深爱着被他们困扰的人，那么这个反派完全可以是另一个人对被鬼扰着痴迷之人，也许那人还会尽其所能将鬼魂驱逐。

故事的开头是什么？虽然幽灵的历史框定了故事的结局，但直到有一群冒险者被卷入鬼魂的不死故事中时，冒险才真正开始。在冒险开头，让冒险者知晓一件奇怪的事件，并给他们一个关注它的理由。玩家们可能会立即遇见鬼魂，但即使被摧毁，鬼魂也会回归，直到事情办完。

角色们可以使用哪些资源？大量鬼魂冒险故事都涉及到去调查鬼魂和闹鬼的原因，同时处理不断加剧的超自然表现。角色们可以采访当地人，阅读信件、日记或历史记录，或者调查闹鬼地点发现的物件，拼凑他们需要的线索，以便让鬼魂安息。

它会如何结束？在莫登特中，死者的精魂不会自然迎来最终的安息，但是角色们可以阻止死者进一步干涉生者的事务。这通常包括完成一个鬼魂的未竟之事，斩断鬼魂对生者世界中的某人或某物的依恋，或者找到一种方法摧毁鬼魂，使它们无法归来，这通常也是利用他们对某人或某地的关系。


黎塞穆洛

黎塞穆洛Richemulot

疫病、隔离与鼠人之领域

黑暗领主：杰奎琳雷尼尔Jacqueline Renier

题材： 灾难恐和哥特恐怖

特征：传染病，破败基建，戒严令，老鼠和害虫，鼠人。

迷雾护符：鼠疫面具，老鼠尾巴，治病蛇油。

如同摆钟般，黎塞穆洛总是在摇摆在绝望与希望之间。有时太阳会在米佐桥Pont-a-Museau旁如常升起，仿佛它只是一座普通的城市，而没有那么多空置或荒废的房子。在这些日子，人们可以自由地穿行于敞开的城门，全副武装而又沉默不言的寂静头盔Casques Silencieux守卫着平静的步行街与市场。但在一天、一周或一个月后，人群中就会出现一声咳嗽。人们从街道上撤离，锁上家门，大量老鼠也随之从下水道里蜂拥而出。再过不久，城门在一声砰响中闭锁起来。没有医生，没有消息；民众只能等待死亡降临。

肆虐着黎塞穆洛的鼠疫就这样毫无先兆地到来。它与老鼠结伴而至，却不会随老鼠一起离开。每隔几周或几月，人们就会从板条窗向外窥视，想知道鼠疫何时结束。而不可避免的，挫折和恐惧滋生出了迷信和暴力。

最后，城门再度打开，表明这座城市再度安全了。寂静头盔从何得知此事尚是一个谜团，但他们总是正确的。就这样循环往复，从毁灭到解脱，再反过来走一遍，事实上的统治者杰奎琳雷尼尔女士处在这个循环之外，努力将这座城市不断地从彻底崩溃的边缘拉回来，不知疲倦。

黎塞穆洛人角色RICHEMULOISE CHARACTERS

黎塞穆洛人深知死亡可以有多么突如其来。该区域居住着各种肤色、深色头发的人类与半身人，其中许多人都有某种儿童病或医学处理所带来的痕迹。当玩家创建来自于黎塞穆洛的角色时，询问他们如下问题：

你如何避开了啮磨鼠疫？啮磨鼠疫定期造访黎塞穆洛。当鼠疫来袭，城市被隔离时，你如何保障自身安全？你是否早就为迟早要来的封锁备好了食物及其他物资？又或者是抢劫邻居或依靠他们的仁慈？

你是啮磨鼠疫的幸存者吗？生病的时候有人照顾你吗？你是否接受了良好的治疗？这段经历给你留下了什么疤痕或是痛苦的回忆？

啮磨鼠疫如何改变了你的命运？你受教育、旅行或当学徒的机会消失了吗？你是失去了一切的贵族吗？当你生病时，你是否有被逐出社区？

显要特征Noteworthy Features

熟悉黎塞穆洛的人知道以下事实：

“啮磨鼠疫”，或简称“啮疫”，是一种致死性的，易复发的疾病，折磨着黎塞穆洛。

黎塞穆洛的王室死于鼠疫，而杰奎琳雷尼尔女士，作为这个国家最富名誉的贵族，担任临时监管者。

当鼠疫蔓延到成为流行病的时候，国家警察，即寂静头盔，就会颁布戒严令并隔离整座城市。

政府不会为被隔离的社区组织食物或是医疗援助，居民们必须尽最大努力去争取。

街上的鼠群跟狗一样转悠。

聚落与地点Settlements and Sites

黎塞穆洛大部分人口分布在三个环绕着城墙的城市，莫蒂尼Mortigny，米佐桥和圣荣基Saint Ronges，沼泽的郊区点缀着各个村庄和独立的农庄。

米佐桥PONT-A-MUSEAU

米佐桥是里切穆洛市的首都，横跨穆萨德Musarde河，其建筑高耸于两岸、河心岛和桥梁之间。这个城市空间之大足以轻松容纳2万人，但尽管它是黎塞穆洛人口最多的城市，这里的居民仍不到这个数字的一半。此外，米佐桥随性的高妙风格透露着它曾为国际城市的历史。事实上，这些巨大的异风情建筑也启发了黎塞穆洛流传最广的民间传说之一即现居此地的人并不是这片土地的首批居民。

米佐桥的市民与老鼠分享着他们的城市。这些害兽无处不在，来访者们早已习惯了在视角边缘突然闪过的某物。有人说它们是杰奎琳雷尼尔的间谍。这个流言很可能就是真相，因有许多人在夜间悄无声息的消失，再没有人见过。

夜堡Delanuit Castle。在穆萨德河心的岛屿上坐落着夜堡，雷尼尔家的世袭庄园。杰奎琳雷尼尔正是从这里统治着整个黎塞穆洛。她的会客室和公共法庭都欢迎旁观者，但她的私人住宅不可侵犯，除了她的家人外鲜有人出入。

除了雷尼尔家族和他们最坚定的盟友外，任何人都不知道夜堡是建立在倒悬庭Inverted Court之上的，这是一座向下延展的 宫殿，连接着米佐桥等地的巨大下水道系统。这里是黎塞穆洛政权的中心，是其家族的秘密基地，也是这里真正的首都。

圣荣基SAINT RONGES

尽管圣荣基的起源与黎塞穆洛的其他城市一样神秘，但这里人口稀少的原因众所周知：鼠疫在这里肆虐的更厉害、更长久，比任何地方都要长久。

情况也并非一直如此。当杰奎琳雷尼尔第一次登上王座并将其法律施加在这片土地之上时，圣荣基的人民反对她的统治。雷尼尔于是赋予了这座城市自由，但带走了一切国家的支援和基础设施。时至今日，仍是如此，权力日衰的圣荣基人民议会People’s Council of Saint Ronges早已学到了教训。议会一再乞求着雷尼尔的宽恕。目前她仍然在考虑中。

莫蒂尼MORTIGNY

莫蒂尼是三座城市中最小的一座，也是人口最多的一座；其街道拥堵不堪，建筑也人满为患。整座城镇就如同一座大型出租屋，新建筑搭在老房子上，墙壁的内侧满是棚屋。

在鼠疫肆虐之时，莫蒂尼很快就会实施隔离，但任何人都可以进入这座城市，只要他们不再离开。整个领域的小社区都会把他们的病人送到莫蒂尼，一方面是为了甩掉他们，另一方面是因为莫蒂尼也是医生的集中地。这些最好的治疗师在西蒙尼提玛托Simone Temator医生领导下的莫蒂尼西诊所Mortigny West Clinic工作。整座城市的医生不懈地帮扶病人和研究啮疫的治疗方法，但他们的成果对遏制疾病几乎没有任何效用。许多绝望的医生已经开始转用非常规的手法来阻止鼠疫的传播。

杰奎琳雷尼尔Jacqueline Renier

在一个世纪之前，黎塞穆洛是一个生机勃勃的地方。在那段日子里，没有一座建筑是空置的，从穆萨德河两边而来的商人们在米佐桥宽阔的林荫大道旁开设的商店鳞次栉比。随着财富逐渐流入商人们的腰包，那些出身低微的人也尝到了贵族的甜头。

雷尼尔将这座城市的变化尽收眼底，并试图让她的家族相信这股风气的危险。新兴的中产阶级削弱了她家族的权威，使他们从凌驾于平民之上的贵族变成了纯粹的地主。但是雷尼尔的家人们向新时代投降了。年增月长，她的祖父日渐虚弱，越来越不能打理家族的利益，而其他人乃至她的双胞胎妹妹露易丝Louise也对威胁毫不在意。纠正他们错误的责任就落到了杰奎琳肩上。

雷尼尔花费好几年的时间去找和她的同志，但最终她找到了神秘的“真血会Trueblood Council”，这是一个由黎塞穆洛最古老与最受尊敬的家族组成的秘密结社。雷尼尔花了一大笔钱以成为会员。最终，她被邀请到了米佐桥的下水道里与结社的成员们见面。但当雷尼尔到达时，她却看到了一群肮脏的平民而非令人印象深刻的首脑们。当她诅咒他们并准备去找守卫时，会员们揭示了他们的鼠人Wererat身份。那天晚上，她也成了他们的一员。

雷尼尔很快接受了她的新生，作为鼠人，作为黎塞穆洛首批居民的一员。她对下等人的怨恨转向了非鼠人。她所做的第一件事就是把兽化症的礼物赐予她的家人。只有她的双胞胎妹妹露易丝拒绝了，于是杰奎琳将她毁容，轰出了家门。

解下来，她让她的鼠人盟友们臣服于她对统治的恶毒追求，将这个国家的害兽部落们团结了起来。在米佐桥的下水道里，鼠人们制造了一种在资产阶级的污秽中滋长的鼠疫。疾病在黎塞穆洛本不陌生，但这新型的啮磨鼠疫之危害在民众中引起了恐慌。这种疾病不问高下地杀戮，带走了整个国家王族的生命，留下了权力真空，而后又迅速被贵族们所占据。最终，杰奎琳成为了这个国家出身最高的贵族，也成为了国家事实上的领袖。

人民向雷尼尔乞求帮助。但她对百姓们只有厌恶，认为他们不配，因为他们出身贫贱，口袋里也没有硬币，雷尼尔任他们自生自灭。当米佐桥最后一个人类灵魂消逝之时，迷雾升起，整个黎塞穆洛被拖进了恐惧半位面。

雷尼尔的力量与权限JACQUELINE'S POWERS AND DOMINION

虽然雷尼尔使用鼠人Wererat的数据，但只有在被迫自卫或出离愤怒时，他才会把自己变为半人或巨鼠形态。她鲜少不带警卫，无论是寂静头盔，鼠人保镖还是隐藏起来的鼠群。

寂静头盔。黑暗领主沉默不言的国家警察守卫着夜堡，并在黎塞穆洛的土地上执行她的隔离令。与其说他们是士兵，不如说他们是塞满了老鼠的活化盔甲Animated Armor，他们无想无情地贯彻着杰奎琳雷尼尔的意志。如果守卫被打败，那么盔甲就会坍塌，释放出一窝鼠群Swarm of Rats。

鼠疫季节。夜堡地下的倒悬庭里有隐藏起来的下水道实验室，在那里，炼金术士们夜以继日地培育着更为恶毒的啮磨鼠疫，乃至更甚其上的疾病。然后，让老鼠们感染这些疾病，让他们转播到整个领域。由于每种菌株都有些许不同，一个生物可能会一次又一次地成为啮磨鼠疫的受害者。

鼠后。奎琳雷尼尔能用有限的心灵感应能力理解并魔法性地命令120尺内的任意老鼠。黎塞穆洛的所有老鼠都特别聪明，且急切地服从雷尼尔的意志。这一般是为她从事间谍活动：窃听谈话，跟踪个人，并汇报情况。

关闭边界。当杰奎琳雷尼尔想要关闭其领域时，迷雾会从土地的边缘升起，正如本章开头“迷雾”所述一般。而且雾里充斥着鼠群Swarm of Rats；接连不绝地攻击进入迷雾的生物。

杰奎琳的折磨JACQUELINE'S TORMENT

杰奎琳雷尼尔作为黎塞穆洛的黑暗领主与事实上的主宰，站在社会的顶层。然而当黎塞穆洛被迷雾捕获时，它的居民再一次以平民为主。不再是和她的鼠人同类们共治这片土地，让她领受着多种折磨：

雷尼尔对统治没有兴趣，但她觉得有义务去维护自己的权力。她的条律都是轻忽自私的。

雷尼尔的计划抹灭了黎塞穆洛大部分的美好。她对曾经理想中颓废生活的渴望永无休止。

人民计划着在鼠疫过去后就推行一个新政府。雷尼尔和她的鼠人盟友们必须不断地研究新型鼠疫来维持权力。

扮演杰奎琳雷尼尔ROLEPLAYING JACQUELINE

杰奎琳雷尼尔坚信她无懈可击。雷尼尔家族的正当统治对所有人都有好处，而她显然是雷尼尔家族中最伟大的人。某种程度上，她知道自己自信来源于不受限制的特权和虚荣心。这些清醒的想法有时会让她十分沮丧，导致她施行更加残酷的法令，以公开展示她个人的优越性，比如跨城市执法和戏剧性的处决。

个性特点。“平民觉得他们才是未来。我会让他们知道他们有多需要我。”

理想。“没有什么比维持权力更重要。”

牵绊。“顺从我者方为臣民。他人也有机会来证明自己的忠诚。这岂非慈悲？”

缺点。“我宁愿让一切都堆在街上烂掉，也不会放弃我所得的一切东西。”

黎塞穆洛的冒险Adventures in Richemulot

冒险者们可能习惯于用剑与法术来击败敌手，但这些武器对跨州连郡的鼠疫毫无作用。角色在一两个团队成员感染疾病时或许尚有余力，但面对有人主导的无情感染，他们的魔法资源很快就会消耗殆尽。本节后述“鼠疫周期”部分讲述了如何将持续发生的疾病作为冒险背景，而黎塞穆洛冒险表格建议了在该领域可以推进的其他情节。

黎塞穆洛冒险表

d6 | 冒险
1 | 在杰奎琳雷尼尔的指挥下，鼠群Swarm of Rats每晚都会溜进家中，杀死住家的猫。忧心忡忡的宠物主恳求角色们提供帮助。
2 | 有个绝望的游荡者像角色们请求帮助，她冒险队伍的其他成员被失控的安保系统困在被废弃的菲奥克斯大宅Fiox Estate里了。
3 | 有群学生在名为刺客回响Assassin’s echo的山谷里谋划了一场针对杰奎琳雷尼尔的革命。他们确信他们中间出了叛徒，但没有意识到是个鼠人Wererat。
4 | 有名警员请求角色们帮助解决一起谋杀案，受害者被抽干了血。凶手是一名蚊蝠人Strigoi（见第5章），出没在被称为花园的沼泽中一处沉没小教堂里。
5 | 莫蒂尼的提玛托医生相信她可以创造一种治愈啮磨鼠疫的疗法，并招募角色们寻找从未患有此种疾病的个体。很快就有了角色与医生们在传播鼠疫的谣言。
6 | 路易丝雷尼尔寻求角色们的援助，想帮他们潜入杰奎琳在夜堡举行的舞会。目的是激怒杰奎琳，让她在宾客面前暴露出自己的鼠人Wererat本相。

啮磨鼠疫The Gnawing Plague

啮磨鼠疫，也被称为“啮疫”，在黎塞穆洛的任何一个地方都是众所周知的。

传播。当生物被老鼠Rat、巨鼠Giant Rat、鼠群Swarm of Rats或鼠人Wererat咬伤，或与感染生物发生身体接触时，啮磨鼠疫就会开始传播。

感染。暴露于疾病下的生物必须进行一次DC10的体质豁免，失败则被感染。此豁免的DC可以根据鼠疫传播的严重程度而提高（见后述“鼠疫周期”）。

症状。感染生物在1d2天后表现出啮磨鼠疫的病征。感染生物将提升一级力竭，在使用生命骰时只能恢复数值的一半，且长休结束后无法恢复生命值。

鼠疫的症状包括淋巴结肿大、疲劳、斑点性皮疹、流汗和震颤，尤其是面部震颤。当地人把这种抽搐比作老鼠的嗅探。患者通常会在嘴里放一些皮革碎片以防止牙齿咯咯作响，但他们迟早会咬碎这些碎片。

康复。每次长休结束后，受感染的生物必须进行一次DC10的体质豁免。豁免失败则提升1级力竭。豁免成功则降低1级力竭。如果一次成功的豁免将受感染生物的力竭降低到1以下，该生物从疾病中康复。

免疫。所有种类的老鼠与鼠人对啮磨鼠疫免疫。

鼠疫周期Cycle of the Plague

啮磨鼠疫是黎塞穆洛持续存在的威胁。在任何时候，该领域的每个社区都处于鼠疫的四个阶段之一。无论角色们何时处于一个社区之中，你都需要确定这个社区目前正经历的阶段，以及它是否与昨天有所不同。

发展阶段PROGRESSING STAGES

鼠疫从阶段一开始，发展到阶段四，然后消退到阶段一，或者在社区所有人死亡时结束。根据你的冒险安排，每个阶段可能持续数天或数周。

或者，如果你希望鼠疫更加随机，每天掷1次d20。如果你掷出2或更低，则阶段降低一级。如果你掷出17或更高，则阶段提高一级。如果角色们在一天之内花费至少1小时来治愈病人，那么只要你掷出4或更低的点数，阶段就会降低一级。

让鼠疫周期持续到你冒险需要的时候，在最具戏剧性的时候发生或消弱。鼠疫永远不会杀死黎塞穆洛的所有人；杰奎琳雷尼尔总会有奇迹般的疗法或原因来撤回她的染疫鼠群。新居民会在几乎无人注意的情况下从迷雾中出现，城市人口会迅速增加。这就确保了在一段相对和平的时期过后，鼠疫的下一波侵袭会和上一波具有一样的毁灭性。

阶段一：威胁

在最平静的时候，鼠疫在人群中并不明显。鼠疫的表现正如“啮磨鼠疫”一节中所描述的一般，除非黑暗领主的老鼠大量涌出，否则它不太可能传播。

阶段二：爆发

街上开始听到咳嗽声。陌生人之间会鬼鬼祟祟地交换眼色，哑巴也越来越多。在这一阶段中，当角色们出现在公共场合时，从阶段二遭遇表里掷出或选择一个遭遇。如果暴露在了啮磨鼠疫之中，角色们就必须进行一次体质豁免来抵抗疾病，其DC列在了遭遇表格的条目之中。

阶段二：遭遇

d6 | 遭遇
1 | 角色们避免了与任何可能的感染者直接接触。
2 | 有些人在拥挤的人群中挤撞了角色，角色必须通过DC12的体质豁免，否则就会感染啮磨鼠疫。
3 | 附近有人转身直接对着角色咳嗽，该角色必须通过DC14的体质豁免，否则就会感染啮磨鼠疫。
4 | 有只老鼠Rat从角色的脚上跑过。如果角色没有穿戴金属护甲，就会刮伤他们，他们必须通过DC12的体质豁免，否则就会感染啮磨鼠疫。
5 | 有个哭泣着的孩子在人群中与父母分开。与孩子进行身体接触的角色必须通过DC14的体质豁免，否则就会感染啮磨鼠疫。
6 | 有个窃贼在试图扒窃角色的口袋。如果角色试图阻止行窃，他们就必须通过DC12的体质豁免，否则就会感染啮磨鼠疫。

阶段三：蔓延

所有的产业都关门了，封闭社群的城门也关闭了起来。寂静头盔会把街上的任何人带回他们的家。没有栖身之处的人就会聚集在巷子里，而那里的老鼠肆意妄为。这一阶段中，当角色们出现在公共场合时，从阶段三遭遇表里掷出或选择一个遭遇。如果暴露在了啮磨鼠疫之中，角色们就必须进行一次体质豁免来抵抗疾病，其DC列在了遭遇表格的条目之中。

阶段三遭遇表

d6 | 遭遇
1 | 有具尸体躺在了角色们的路上。触碰尸体的角色必须通过DC12的豁免，否则就会感染啮磨鼠疫。
2 | 有个在干呕的平民Commonner抓住了一个角色，乞求任何形式的帮助。平民接触到的任何人都必须通过DC16的体质豁免，否则就会感染啮磨鼠疫。
3 | 三个寂静头盔（活化盔甲Animated Armor）示意角色们立即进入室内。如果角色们反抗，他们就会充满敌意。
4 | 几只肮脏的巨鼠Giant Rats开始袭人。任河被巨鼠咬伤的人必须通过DC14的体质豁免，否则就会感染啮磨鼠疫。
5 | 1窝鼠群Swarm of Rats在角色们的旅程中尾随他们。如果看到了，鼠群就会立即发动攻击。任何被老鼠咬伤的人必须通过DC14的体质豁免，否则就会感染啮磨鼠疫。
6 | 有对富有的年轻夫妇公开欢闹着，对隔离毫不在意。这些鼠人Wererats除非迫不得已，否则不会暴露自己的本相，只会混入到鼠群之中。

阶段四：瘟疫

死者曝尸街头。邻居互相躲避。每个人都在黑暗中听见了啮咬之声，但没人敢去搜寻源头。这一阶段中，当角色们出现在公共场合时，从阶段四遭遇表里掷出或选择一个遭遇。如果暴露在了啮磨鼠疫之中，角色们就必须进行一次体质豁免来抵抗疾病，其DC列在了遭遇表格的条目之中。

阶段四遭遇表

d6 | 遭遇
1 | 有群绝望的平民Commonner试图冲破一扇封闭的大门以逃避隔离。任何试图帮助或阻止他们的人必须通过DC16的体质豁免，否则就会感染啮磨鼠疫。
2 | 三个窃贼袭击了呼救者。如果角色们干涉，所有四个窃贼就会现出鼠人Wererat身份并发动攻击。（译注：应为包括呼救者在内的四人之意，但原文如此）
3 | 有队寂静头盔（活化盔甲Animated Armor）穿过了街道。如果寂静头盔发现了一个角色，他们会试图强迫该角色进入一个住户死绝的房子里。
4 | 该角色在一条小巷里发现了几只老鼠，它们在用垃圾来演一出微型宫廷剧。如果有角色打断或批判老鼠们的游戏，他们就会变为鼠群Swarm of Rats发动攻击。
5 | 角色注意到有只巨鼠Giant Rat正要把炽火胶扔进有人居住的房子里。如果他们干预，老鼠就会逃跑。无论其是否逃脱，角色们的住所很快就会成为纵火的目标。
6 | 附近的一处房子举行了庆祝活动。六个鼠人Wererat以半人形态公开狂欢，跳舞与狂欢，与房子前主人的尸体一同。


坦帕斯特

坦帕斯特Tepest

自然之残忍秘密领域

黑暗领主:主母洛琳达Mother Lorinda

题材： 民间恐怖

标志: 与精类交易Fey bargains, 自然崇拜nature worship, 乡村节日rural festivals, 秘祭secret sacrifices

迷雾护符: 染血的农具Bloodstained farm implement,以干燥的白山茶花编就的王冠 dried crown of white camellias, 稻草娃娃straw doll

在坦帕斯特，一切都很美好。丰收的田野闪烁熠熠金光，长角的村童们欢快地背咏着歌谣。但那些徘徊于这片大地的牧草场之上、村舍之中的人们怎么也甩不开被监视的感觉，或是对牧歌般美好原野中的晦暗光线的印象。居民们把这类担心误归咎于爱恶作剧的妖精，但他们的微笑却难掩眼中的绝望。

野蛮行径在坦帕斯特裹上了糖衣这就是被远古鬼婆洛琳达所展现的真理，她曾为了追求自己心爱的女儿而背叛了她的鬼婆集会。洛琳达以一个名为主母Mother的神伪装自己并接管了整个维克塔Viktal村，让其人民免受自然的变化无常之摧，好让他们来喂养自己那些可憎的后嗣。同时，愤怒的妖精们游荡于密林之中，徘徊于大地之下，监视着、谋划着，为那些行于主母目光之外的人们提供残忍的交易。

坦帕斯特仅存的社区维克塔村的人民们竭力挣扎着求生，他们用传统习俗与信仰为名遮掩他们对荒野的恐惧与他们牵扯于其中的连环谋杀。陌生人对他们而言意味着希望他们既可能是自由生活于恐惧之外的希望之光，也可能是下一场必要之杀戮的潜在牺牲品。

重要特征Noteworthy Features

熟悉坦帕斯特的人们知晓以下事实:

维克塔是坦帕斯特唯一值得注意的聚落。这座田园牧歌般的村落中的人们虔诚地追随着一个名为主母之神的信条:乐观主义，自然主义。据说生在那座村子里的任何人都没有想过离开那里。

维克塔众多节日之中，有一个名叫奉献Tithe的与丰饶有关的节日，它每季举行一次。

维克塔村最狂热的信徒是主母看护者们。这些虔信者们向主母献祭了自己的左眼以示其信仰。

这片大地上洞穴遍布，它们连接着危险的妖精们居住的深地洞穴。维克塔村的人们害怕着妖精并指责它们要为一切事故与疾病负责。

坦帕斯特几乎没有孩童出生。决心要有孩子的准爸准妈们必须要与主母或妖精们交易来带给他们孩子。

坦帕斯特人角色TEPESTANI CHARACTERS

来自坦帕斯特的角色有着乡村背景，他们逃离了维克塔村。任何外貌的人类与巫咒之子角色都很常见，但其他与妖精有联系的种族也可能降生到这片领域之中。当玩家们创建来自坦帕斯特的角色时，考虑一下问他们以下几个问题。

你爱着坦帕斯特的什么？是那里和平的生活或是自然的丰富馈赠？是你的家人或是丰富多彩的节日？请随意发明那些对你而言十分重要的习俗与乡村节日。

你对主母有什么看法？你是那神的虔信者吗？你有献祭出自己的左眼以成为主母看护者之一吗？你是一位她创造的巫咒之子吗？ 或者说你只是因为希望或恐惧而遵从着村庄的习俗？

你在奉献之中失去了谁？一位父母或兄弟姐妹？一个朋友或伴侣？你了解这失去的必要性吗，还是说你想要为之复仇？

聚落与地点Settlements and Sites

坦帕斯特的森林河谷在蜿蜒崎岖的山脉之间延伸，风蚀凿出山脉之奇崖，河流冲蚀出山间之异谷。布满岩石的土壤与变化不测的天气让这片国度的大部分地区不适宜农业发展，而致命的劫掠者、残忍的地精与狡猾的精类们萦绕在荒野之中。抛开这些，环绕着维克塔村的大地是一片和平、丰饶的避难所。领域之中地大部分人都居住于此，而零星几个农场主与修士们居住在荒野之中。

维克塔村Viktal

关于主母到来此地之前的故事表示曾经的维克塔村的家庭们仅能勉勉强强从土地中得到维生之计，而恶意的妖精们还常常来偷取粮食、盗走孩童。而今天，主母保证了维克塔村的平静。藤条编就的稻草人们守护着富饶的田野，友好的人们以牧歌般的质朴天真待人处事。社区之中的家庭们平等地分享谷物与资源。欢快的村民们欢迎着访客，对这些访客的故事展现出极大的好奇并让他们免费借宿于村中的酒馆渔人小憩Fisher’s Rest。访客们受到欢迎，他们想要在这里待多久就能待多久，尤其是一季一次的奉献节临近时。

诡密The Gurgyl

那些在明月之夜冒险进入荒野的人们可能会看见一个巨大的形体安静地拖过坦帕斯特的密林。诡密，这个由荆棘、藤条与巨人之骨组成的结构就像一座畸形的塔巢，它在三块巨龙大腿骨上保持着平衡。洛琳达与她的女儿洛丽森Laoirse居住在这间移动堡垒之中，这里面有洛琳达的厨房实验室，洛丽森的育儿室与老坩埚Old Cauldron，一个被堵塞住口子的容器，洛琳达的集会姐妹们正在其中枯萎。诡密随洛琳达的心意穿梭于坦帕斯特并可能出现在任何地方。维克塔村的村民们知道诡密以某种方式服侍着他们的神，但是看见它就意味着坏运气。

凯勒村Kellee

通往高墙环绕的村庄凯勒的大门常开，而村庄坍塌的房屋无人居住。洛琳达最开始想要在这里传播她的信仰，但有一些事情被完全搞砸了。现在，被鬼婆遗弃的生物之一萦绕在这被废弃的村庄中，主母与她的追随者们均无胆接近这里。

失落王廷The Lost Court

这个宁静的山谷坐落在影精灵山脉的阴影之中。白天，这里的林地间到处都是肥美而欢快的动物。夜晚，死于致命魔法的人们再次站起，大地随其化为尘土与荆棘。一个供人躲避恐怖夜晚的庇护所在勒诺瑞Lenore湖畔吸引着来者无人酒馆Nobody’s Inn的坚固高墙与温暖炉火。妖精与他们的仆从们尽全力躲避着酒馆与它的骷髅主人布瑞欧那Bryonna。

影精灵山脉Mount Arak

坦帕斯特的密林与深谷之下，数英里长的隧道奔行于其间，它们全都指向影精灵山脉尖峰之下隐藏着的巨大洞穴。妖精们在这片充满闪耀水晶与薄雾裂缝的领域中建立了它们的家园。几打不同种类的妖精们居住在此，喜乐王后玛瑞雯Maeve与哀怒王子洛哈特Loht统治着这里。这对同胞一起以一种勉强维持着的关系共同统治着他们的隐藏国度。

影精灵的居民们因古远的蔑视而对地表的人们感到愤怒并把他们当成威胁。他们会躲避维克塔村的人民，但又渴望对那些冒险进入荒野的人玩恶意的伎俩。妖精们可以轻轻松松打翻地表的居民，但是玛瑞雯与洛哈特把妖精们制止在着隔间中以避免洛琳达的怒火临头。两位妖精的统治者们相信洛琳达的追随者们拥有一件能够释放出致命力量的武器，而它正被锁在被称为格瑞翁之爪Gwydion's Claw的三峰山脉之下。

主母洛琳达Mother Lorinda

洛琳达Lorinda, 拉薇达Laveeda, 与勒缇凯亚Leticia, 这三位迈德斯特姐妹是仙灵们赠予她们孤独、善良又诚实的母亲的礼物，她渴望得到几个女儿。她们粗野的父亲与兄弟们却仇视这些女孩，在她们的母亲死后，他们给她们带来的痛苦变本加厉。决心要过上更好日子的姐妹们开始掠夺那些经过她们偏僻家园的旅者。她们谋杀富有的旅者，偷窃他们的财物，并在她们家里的炖锅中解决了受害者们的遗体。在她们为一个她们都有所衷情的陌生人争吵不休时，她们的恶行暴露而那个旅者最终也被她们杀死。当这个家庭的其他成员发现了她们的怖人行径时，这些姐妹们杀死了她们的父亲与兄弟。她们的虐杀开始之时，迷雾升起了。当迷雾散去时，布满陌生山脉的大地坦帕斯特围绕在了姐妹们位于山谷之中的朴素家园，而她们作为邪恶鬼婆的真正本质也在此显现。

三个鬼婆从坦帕斯特的古怪精类处学到了她们用来折磨附近之山谷的魔法。几代时光流逝后，她们以无常贤者fickle sages与末日与奇迹之编织者之名被人知晓。陌生人找到她们，祈求丰收的谷物、效力强大的药物与命运拒绝给予他们的孩子。鬼婆们平等地播撒着祝福与失望。大量巫咒之子孩童在鬼婆的坩埚之中诞生。这时，鬼婆洛琳达想让她的姐妹们帮助她创造一个她们自己的孩子。但拉薇达与勒缇凯亚拒绝了她，她们可不想分享自己的魔法与秘密。

洛琳达暗中制造了一个由动物的尸体、荆棘与腐烂魔法组成的生物。在这生物的帮助下，她伏击了她的姐妹并把她们困在了自己的魔法坩埚之中。很快，洛琳达的造物碎成了几块，她自此开始使用她从自己姐妹那里偷来的魔法制造她称之为孩子的扭曲、饥渴的生物（见下方“洛琳达的孩子）。她操控着坦帕斯特的人民来为她的女儿们提供着美餐。

洛琳达的力量与权限Lorinda’s Powers and Dominion

洛琳达是一个极其古老的绿鬼婆。在她的真实形态中，她携带着她亲爱的亲人们三个她称之为拉薇达、勒缇凯亚与洛丽森的可怕玩偶。当与维克塔村的百姓交往时，她会使用她作为主母的慈祥幻术伪装。

主母Mother. 洛琳达以主母之名伪装自己以操控维克塔村的人民。在她的伪装形态下，她是一个长着飞蛾翅膀，身携燃焰枝条的祥和之人。她使用她作为坦帕斯特黑暗领主对大地的操控能力为田野与草地带来丰饶，或是另农场陷入饥荒，另牲畜发生畸变。那些服侍与她的人们很少诞下子嗣，所以他们向她祈求着巫咒之子孩子。全母All Mother要求她的追随者们以对她的挚爱作为她对他们之祝福的回报 ，她还要求他们留心那些信仰薄弱之人并每季上供奉献。

主母看护者Mother’s Minders. 主母的仆从们用歌声、质朴的艺术与小小的献祭来证明他们的信仰。而最虔诚者们被称为主母看护者，他们全都经历了一场仪式，这仪式让他们挖出自己的左眼，并把这只眼睛的视力赠给了主母。洛琳达可以通过他们空洞的眼眶视物，如同他们是鬼婆之眼（见怪物图鉴）一般。另外，她能够随意从诡密传送到一个主母看护者身边未被占据的空间。在十分罕见的情况下，她会从她追随者们的空洞眼眶中缓慢挤出。

拉薇达与勒缇凯亚Laveeda and Leticia. 洛琳达的姐妹们被囚禁在一只大坩埚中，为她们的活化家园诡密提供着动力。她姐妹们的被囚禁使洛琳达可以施展任何由鬼婆集会（见怪物图鉴的描述）所分享的法术。若坩埚被解封，拉薇达与勒缇凯亚会对她们的姐妹展开迅猛的复仇。

洛琳达的孩子们Lorinda’s Children. 洛琳达突破着她腐烂魔法的极限来把木条与动物的尸体化为她的孩子。她爱着这些怪物，并为她们取了同一个名字:洛丽森，又对待它们如对待同一个个体一般。这些怪物鲜少存活超过几周的时间除非有一个村民这几在奉献节期间被献祭给了主母。洛琳达宠溺着她的孩子们，几乎不让他们离开诡密，又对那些伤到了它们的人施以可怕的复仇。

洛琳达的折磨Lorinda’s Torment

洛琳达忍受着许多折磨，以下是其中主要几项:

洛琳达渴望一个得到一个家庭，但是她天生的支配欲与残忍让她毁灭了任何她的造物。

她不停地怀疑着她从她的女儿们与追随者们得来的爱意。她不停地要求他们证明自己的爱。

洛琳达能为其他人创造出巫咒之子孩童，但任何她为自己而造的东西都畸形、扭曲而短命。

洛琳达害怕她的姐妹们某天会逃出束缚并对她复仇。

扮演洛琳达Roleplaying Lorinda

洛琳达喜爱那些能代表母亲身份的装饰，她对任何她遭遇的人都展现出让人厌恶的母亲般态度。她很容易就能溺爱上别人，并用让人不安的昵称叫着他们，比如“迷糊鬼”“毛毛虫”“水嫩仔”。她坚持认为别人对她的称呼都是“母亲”的变体形式。洛琳达享受着维克塔村人们的信仰，但又待他们如牲畜，她费力地保护他们只为了自己能随自己的心意屠杀他们。在主母外衣的伪装之下，她保持着慈爱的氛围，声称着尽管自己的追随者们懒惰而忘恩负义，她还是很少要求什么。她会行其所能来阻止村民们得知她的真正本质。

个性特点。. “我是全天下最棒的妈妈，我只是需要值得我去爱的孩子。”

理想。“好孩子吃糖糖，坏孩子打屁屁。”

牵绊。“我的甜心洛丽森就是我的世界。”

缺点。 “孩子们可不能知道我曾是什么，我现在是什么。”

坦帕斯特的冒险Adventures in Tepest

坦帕斯特的恐怖来自于其神秘的荒野与看似如牧歌般美好的社区维克塔村。在这里，恐惧藏匿于对比反差之中。树枝如利爪般抓向天空，而每家每户的屋舍却散发着温暖柔光;微笑随取随来但却持久而冗长;烂漫野花开自变异的野兽尸体。

迷雾会把访客放到坦帕斯特内靠近维克塔村的地方，村里的人们会劝说陌生人们加入到这村庄的舒适生活中来。玩家角色们会接受这么一个愉快的憩息时间吗？还是说他们会怀疑他们的东道主？他们会问起关于主母的事情吗？如果他们发现了奉献节的恐怖，他们会把村民们当成受害人还是怪物？下部分“维克塔村与奉献节”告诉了我们如何把角色吸引到村庄的诡异传统之中。

在维克塔村之外，无法逃避的自然之恶意掌控一切。混乱的天气给整片大地盖上一层墓布，劫掠者与危险的植物生物游荡在森林之中。任何种类的精类都可能居住在这片领域或者在这片领域之下的影精灵国度之中。哪怕是奇妙烂漫的妖精们在坦帕斯特之中也染上了一丝恶意的色彩，他们可能是贼，可能是绑架犯，可能是坑蒙交易人，也可能是可怕纪念品的收集者。如同这片大地自身一样，这些精类有着奇怪的力量，而陷入绝望的村人们会寻找精类们进行交易以期得到命运所拒绝给予他们的东西。

当你计划在这个领域内冒险时，考虑下使用坦帕斯特冒险表格。.

d10 | 坦帕斯特冒险
1 | 有毒的鲜艳蘑菇在废弃村庄布里格达罗Briggdarrow的废墟中孽生。最近，维克塔村外的农场主在他们的土地上发现了这些蘑菇并表示他们是被奇怪的二足生物传播而来，它们身上盖着蘑菇（覃人）。
2 | 一位曾经居住在卡斯Cas岛上的隐士雇佣队伍来为她收复一件她遗落在那的传家宝。但是她警告说，危险的水怪阿凡卡Avanc游弋于附近。
3 | 一位牧羊人最小的孩子在附近的一处牧草场上出现一处虫洞后消失不见，他们发现这里面有一个通向影精灵的隧道的发光洞穴。
4 | 帕里什家族因对主母感到恐惧而逃离了维克塔村。他们在寻求他人的帮助以在主母找到他们之前把她的残忍告诉自己先前的邻居们。
5 | 主母看护者们把几个藤条娃娃钉在了维克塔村一打人家的家门口上。很快，这些娃娃和那些房子的住户消失了。
6 | 一位德鲁伊为了从一位邪恶树人烂根Blightroot的手中收复他们人民的圣地而寻求着帮助。但这德鲁伊没有提到说那附近的森林是一片凶恶植物的分裂增殖地。
7 | 一位悲伤的村民央求角色们把他们死去的挚爱之遗体带到大坩埚Cauldron处，那池子据说能让沐浴在其中的尸体复生。但村民没有提到任何关于池水之魔法的可怕代价。
8 | 一对年轻的情侣在维克塔村中消失了。其中一个在几天后被找到了，而其回忆不起任何事情，这人现在老化了五十年并绝望地寻求帮助以找到其伴侣。
9 | 一位角色在水中的倒影向其警告他现在大难临头。那倒影之像坚持让他们找到先知之镜，因它可以揭示过去与未来。
10 | 一个奇怪的老妇表示她的孩子走丢了并祈求角色们帮助她。这其实是伪装后的洛琳达希望队伍可以追踪到她跑走了的洛丽森。

维克塔村与奉献节Viktal and the Tithe

那些来到坦帕斯特的人们总会来到领域中唯一幸存下来的聚落维克塔村附近。在这里，他们会找到好客的人们、温暖的食物与床铺以及一种村民们的日常生活与习俗之下掩藏着恐怖秘密的不安感。一开始，这不安会是对奇怪行为与粗朴装饰的无意一瞥，而到每季一次的奉献节期间，他们的第一手感受会是他们对村庄秘密之探究的极致。这一部分探索了维克塔村中的详情并提供了如何展开奉献节秘密的指南。

欢迎来到维克塔村Welcome to Viktal

维克塔村朴素的社区由一小打简朴的屋舍环绕着一间市场广场、一间会议厅与一间酒馆所组成。农场与垂钓小屋团簇在村庄附近，远离周围森林与山脉的阴影。那些拜访维克塔村的人很快就会遇到主母的信徒，他们第一次出现时正在实践本地的自然主义教条。但当角色们深入探索时，他们会注意到那些丢了只眼睛的，被叫做主母看护者的热诚信徒与其他本地人一起进行着让人不安的行为。

村民们对陌生人很好奇，且最后会邀请外乡人们到渔者小憩中享用一顿免费的餐肴并分享他们的故事。村民们会劝说新来者成为社区的一部分，因为这是主母教他们这么做的然后他们就能拓宽下一次奉献节的祭品来源了。

当角色们造访维克塔村时，投掷骰子决定或自己选择维克塔村之景表格中的选项以设下村民们怪异行径的基调。

维克塔村之景Sights in Viktal

d8 | 景象
1 | 本地人织花为冠，缝肉条为斗篷以为一场即将到来的节日制作传统服饰。
2 | 镇中绝大部分孩童都是巫咒之子，本地人们含糊其辞，拒绝道出其中的原因。
3 | 村民们从被关着的蛾子身上收货翅膀与茧蛹并把它们磨成粉以制作“变换香料shift spice”一种本地菜肴中常见的调味品。
4 | 一组年轻人在一位老妇人的窗口前哭得特别大声，老妇人把一个个带角的藤条玩偶甩给哭的最响的人。
5 | 一位本地渔夫教导着舞着刀子的年轻人们如何为活鳝鱼去骨并创造出节日用的“幼鳝王冠”，一种可怕的本地装饰品。
6 | 在大人们的准许之下，年轻人们把像角一样的棍子粘到一个可怕的动物脑袋上。
7 | 一面雕琢精美的门或壁画上描绘着一个有着蛾翼的女人之脸，她俯瞰着一场牲畜屠宰或一场手术的清晰细节。
8 | 村民们在一场某个人正挖出自己左眼的仪式旁边围成圈，又唱又跳。

奉献节The Tithe

举办于维克塔村的奉献节每年会举行四次，它会在春秋分与冬夏至日期间举行。在这持续一天的庆典之中，主母的追随者们狂欢于自然与新生的硕果之中。村民们会花上数周时间准备这个节日庆典，而他们会急于解释说奉献节是一场纪念自然之丰饶的庆典，在这段时间里，小镇的丰饶会被回赠给主母。实际上，这节日意在准备一位村民供洛琳达的子嗣最新出生的洛丽森杀戮。

奉献节庆典Tithe Celebration.奉献节的节日活动会在一大清早开始举行，那时，镇中的长者会带着大家的游行队伍到城镇外田野中一处事先准备完毕的 节日地点去。聚集在此的村民们会花上一整天时间参与到游戏、吃喝与歌舞中。

奉献节项目Tithe Events. 那一天的庆典项目包括传统娱乐与竞赛。所有人都被鼓励去参与到活动中并把生命的活力发挥到极致。活动项目会以胜者收到小礼品奖励作为结束的标志，在黄昏之前赢得最多礼品的人会被称为受主母宠爱者Mother’s Favorite。这些活动项目包括了简单的挑战与属性检定，而一些你准备充分的项目会被作为一场追逐（见城主指南）来运作，或是作为一场使用特定的低伤害/无伤害特制武器的战斗。掷骰决定或选择奉献节项目表格中的两到三项来决定角色们在奉献节中会参与什么活动。

奉献节活动项目Tithe Events

d6 | 活动项目 | 礼品
1 | 钩倒比赛Crooked Joust. 参与者们使用绑在他们胳膊和腿上的高跷绊倒另一个人。 | 有五条腿的绵羊塑像
2 | 劣弑精追逐赛Powrie Chase. 追赶者会装扮成邪恶的妖精，他们在这追逐游戏中会披上红色的破斗篷并使用锋利的飞镖。 | 红色的木戒指
3 | 失踪的血胞Lost Siblings. 被遮住眼睛的参与者们需要触碰别的游戏者们的头发来辨认他们。 | 一束黑小麦
4 | 大肚贪丝王Gossamer Glutton. 吃掉最多活蛾子的人赢。 | 玻璃蝴蝶翅膀
5 | 饥饿姐妹Hungry Sister. 一打游戏者被一根绳子系在一起，他们需要阻止一个人穿过他们去从一只碗里偷一个梨。 | 一条干燥的梨皮
6 | 别捣蛋Never Naughty. 参与者们轮流向三位老村民谄媚讨好，三个老人会决定谁赢、谁挨打。 | 一条芦苇鞭

主母的祝福Mother’s Blessing. 在黄昏，城镇的领袖会道出受主母宠爱者的名字并授予他们由白色山茶花编织的王冠，而后便是一场全民参与的，长达数小时的宴席。而后在临近午夜时，庆典会转移到更远的田野中以接受主母的祝福。

午夜，主母在庄严的仪式中向她的信徒显现。受主母宠爱者被委派去带上一碗赠给主母的食物与礼物。当他们如此做时，最新的洛丽森（她被村民们视作自然的饥渴）会出现并发起攻击。所有聚集在这的人都指望着洛丽森能杀死受害者，能让他们血溅当场，能为下一个季度的田野带来丰饶能让她像其他主母的孩子那样迎来不可避免的死亡之前多活几周。在洛丽森拖走她的美餐时，主母会祝福她的信徒们并消失不见。村民们愉快地回家，因他们有成功搞定了一个季度的奉献节。

这仪式如何运行的细节完全取决于你，但它总以洛丽森的攻击作为结束。当一个角色被选为受主母宠爱者或队伍试图保护受害者时，掷骰决定或选择洛琳达的女儿表格中的一项来决定什么样的惊惧之物来到了这仪式的最高潮。表格内带星号的生物在第五章中有详述。

洛琳达的女儿Lorinda’s Daughter

d6 | 洛丽森的形态Laoirse’s Form | 数据Statistics | 挑战等级CR
1 | 巨大的直立公羊Giant upright-walking ram | 牛头人Minotaur | 3
2 | 藤条编织的类人生物Humanoid made of wicker | 蔓生怪Shambling mound | 5
3 | 几打缝在一起的尸体Dozens of stitched together corpses | 丧尸凝堆Zombie clot* | 6
4 | 颤抖着的无发兔熊混合体Shivering, hairless, rabbit-bear | 巨恶雪人Abominable yeti | 9
5 | 用双足行走着的狼鹿混合体Bipedal wolf-elk | 凶咒化狼人Loup garou* | 13
6 | 巨大、尖叫着的直立羊Giant, shrieking, bipedal sheep | 巨牛魔Goristro | 17


沃拉昆

沃拉昆Valachan

猎手之领域

黑暗领主：查库娜Chakuna

题材： 哥特恐怖和刽子手恐怖

特征：恶毒的陷阱，充满敌意的荒野，生存游戏

迷雾护符：移位兽皮，剧毒的花朵，生锈的捕兽夹

在沃拉昆的丛林中，幸存者们必须保护好自己的心脏，以免被什么可怕的怪物吃掉它们。对一些人来说，这片土地上生长的不同寻常的植物和魔法生物值得冒这样的风险。但沃拉昆被它的黑暗领主，狡猾而不死的猎手查库娜残酷地保护着。她在丛林中游荡，猎捕危险的野兽而当她不再满足于简单的猎物时，她就会将聪明的目标引到一场致命的比赛当中。

查库娜的猎物会和其他被召来的选手在沃拉昆的雨林中挣扎求生，并在猫鼠游戏中被黑暗领主所追捕。险恶的流沙和其他致命的危害遍布整片区域，同时大量隐藏其中的黑豹人作为黑暗领主的爪牙。但绝望的选手也可能找到反对查库娜和她可怕狩猎的少见盟友。

沃拉昆有村落，但没有城市或者城镇，因为森林中并没有允许建造它们的空间。每一片颤抖的树叶和每一只生物的眼睛都给人古怪的感觉。森林监视着一切，它们向查库娜耳语自己所见之物。

一个将黑暗领主和她的领域联系起来的秘密也可能会粉碎她的力量，或者让这片土地陷入彻底的灾难。这个秘密随森林的呼吸而搏动，和它主人的心脏频率一致。那些在沃拉昆生存得足够久以至于发现了这个秘密的人最终可能会被扭曲成他们所对抗的捕食者。

显要特征Noteworthy Features

熟悉沃拉昆的人们知晓以下事实：

沃拉昆有着茂密的雨林、满是沙砾的海岸和森林覆盖的山脉。这片荒野极其危险，但其中早已有人们繁衍生息。

沃拉昆有着心之试炼的习俗，这是一场战斗盛会，在一些满月的日子里由这片土地上最为伟大的猎人查库娜领导。

沃拉昆丛林中任何野生植物或生物都可能对探险家怀有敌意。

成群的移位兽在丛林中游荡，它们的领袖是亚娜，一只忠于查库娜的异常狡猾的移位兽。

沃拉昆角色VALACHANI CHARACTERS

沃拉昆的角色通常来自小型的雨林部落。这一区域的民族有着深色的头发和暖色到棕色的皮肤。一些名字的灵感来自中美洲语言。当玩家创造沃拉昆角色时，考虑询问他们以下问题：

你是如何逃过或从心之试炼中幸存下来？你逃离沃拉昆是为了逃脱追捕吗？你是不是在被选中之后从查库娜身边逃离？你是自愿保护了其他人吗？

为什么你不是一只黑豹人？你是来自一个偏远的村庄，比如舒兰吗？你是被领养的吗？你是天生便没有这样的能力，还是它在你身上表现出了不同的形式？

你比其他人都更加了解这片土地的什么秘密？是一处长满治疗之花的石窟？还是从盒子峡谷中出来的密道？骇人如何让一只巨型鹦鹉喜欢你？

聚落与地点Settlements and Sites

沃拉昆美丽，繁茂而狂野。每一种多彩的生命和生机勃勃的花朵都在这里繁衍生息，从深邃的幽谷到摄人心神的山脊，这片土地上充满了生命。关于这里丰富稀有资源的传言常常传出这个领域，诱使商人、草药师、驯兽师和魔法试剂的探索者来寻找它。但访客们必须放轻脚步，谨慎地带走自己的所获，否则黑暗领主的愤怒必将找上他们。

沃拉昆没有现成的道路，但许多人走过的狩猎小径蜿蜒穿过茂密的森林，由几代的居民标记形成。这些路径很容易被那些知道如何寻找他们的人发现。

沃拉昆的每一个生物都会产生狡猾的伪装、毒液、诡计或陷阱。这里没有什么是安全、毫无防备，或表里如一的。

地图 3.14: 沃拉昆

埃路班巴河Eirubamba River

野花、诱人的水果和草药生长在埃路班巴河周围的森林和海岸中。但大多数雨林掠食者都不会靠近这条河流，因为他们畏惧稀有植物中成群的巨黄蜂。

奥赛洛Oselo

黑暗领主查库娜的家乡奥赛洛显得繁荣而轻松，这里的人们对商人和游客都十分友好。在白天，没有什么奇怪的事情发生。但一到晚上一切都变得不同了。猎手们变化成黑豹或豹猫和形态，成群地在丛林深处漫游。他们协助查库娜的狩猎并带着肉食返回家园。事后，潜在的不安感会弥散在村落之中。一场精神斗争折磨着聚居地，人们在和平生活的意愿和遵从查库娜的意志之间苦苦挣扎。

奥赛洛的居民偶尔也会收留一些桀骜的外人，让他们免遭心之试炼。一旦被接纳进村落，他们必须通过加入的仪式来证明自己，仪式的重点是在没有任何工具的情况下在丛林中生存一周。

帕塔拉树屋Pantara Lodge

沃拉昆的权力之座，帕塔拉树屋是一系列森林树冠之中串在一起的茅草屋建筑，其下是被丛林再度占据、杂草丛生的城堡废墟。查库娜的家中只有简陋的必需设施：一个军械库，一间医务室，还有一间兽栏。查库娜的移位兽猎伴亚娜在这里陪伴她。

在帕塔拉树屋仔细聆听的人会在夜里听到呢喃的声响。这些低语来自乌里克冯卡尔科夫的头颅，他是沃拉昆被废黜的黑暗领主，在树屋中心的一处隐藏房间中，他的头颅仍在吐露着诅咒和秘密。

舒兰Shuaran

舒兰的精湛战士们不会像奥赛洛的猎手那样改变形态，尽管这里也能找到奥赛洛的逃亡者，他们相信查库娜的统治遭到了诅咒，并在这里逃离她的庇护。和查库娜的规矩相反，舒兰人深深害怕黑暗领主，并可能会帮助反抗她的人。舒兰人会以一种扎人的、易被冒犯的荣誉感来定义他们与陌生人的关系。在亚库姆海滩的南面，舒兰人一直防范着当地狡猾的啼猿。村落中随时都能听到远方传来它们轻柔而危险的啼鸣。

亚瓜拉之心Yaguara’s Heart

作为沃拉昆最秘密之处，亚瓜拉之心位于帕塔拉树屋西南方向迷宫般的山脉中心。在这处峡谷里，有一座摇摇欲坠的小神庙，坐落在险峻的悬崖与茂密的森林之中。在神庙下方的涂满鲜血的洞穴里，有一座石头祭坛，上面供奉着黑暗领主查库娜仍在跳动的心脏。一位有野心成为黑暗领主之人能够在这里进行一项仪式，吃下她的心脏，取代她成为沃拉昆的统治者，或者将她摧毁，并将雨林知性的愤怒释放到所有被困在它边界之内的人身上。只有查库娜自己，移位兽亚娜和冯卡尔科夫的遗骸知晓查库娜心脏的位置和如何获得她的力量。

查库娜Chakuna

在沃拉昆，一位黑暗领主的陨落必然导致另一个的崛起。对查库娜而言，她陷入了一个血流不止的循环。她被赋予她力量的森林困在其中，压迫者的工具成了她痛苦统治的手段。

黑暗领主乌里克冯卡尔科夫从前统治着帕塔拉城堡，一座象征着暴政和折磨的要塞。他从那里出发猎杀沃拉昆的人民以供消遣。在数不清的岁月中，他的狩猎变得愈发复杂，冯卡尔科夫找到了最稀有也最危险的猎物查库娜的人民，奥赛洛人成为了他最喜欢的目标。

奥赛洛人人是猎手和丛林的子民。但在月光照耀下，他们中的许多会长出毛发和利爪，显露出作为警觉而危险的兽化人的本性。在查库娜十几岁时，冯卡尔科夫已经将可怕的狩猎变成了有规则的比赛。他将她的族人猎杀到濒临灭绝的边缘，并以关闭边界将他们困在迷雾中来阻止他们逃跑。

查库娜发誓要拯救自己的人民。她自发地参加了狩猎赛，不惜一死要击败冯卡尔科夫。她发誓要不惜一切代价击败黑暗领主，但她很快就明白要另一个怪物才能击败一个怪物。查库娜发现了冯卡尔科夫的弱点，将帕塔拉城堡付之一炬，并留下了前黑暗领主的头颅。

查库娜的力量和权限Chakuna’s Powers and Dominion

查库娜在击败乌里克冯卡尔科夫后获得了黑暗领主的身份。然而，在这一过程中，她也发现了关于沃拉昆自然本性的可怕真相。她如今是为了维持这个领域和掠食者与猎物的轮回而活。查库娜的资料和虎人weretiger类似，但她的野兽和混种具有黑豹的外观。

无心Heartless. 查库娜字面意义上的没有心脏。在她与冯卡尔科夫抗争的高潮，她用手指从胸口中扯出了自己的心脏，将它放在亚瓜拉山迷宫的中心，然后她取走了冯 卡尔科夫的心脏并吃下取而代之。通过这样做，她获得了冯卡尔科夫的力量和不朽生命，并将沃拉昆据为己有。在亚瓜拉之心，迷宫相连的神圣中枢，查库娜的心脏仍在搏动，如同与大地连在一起，永不分离，和雨林一般健壮。然而，和一切活着的生命一样，她和领域的联系必须不断维持。如同生命吞噬生命。因此，查库娜将被猎杀者的鲜血献给这片土地，以保持她对力量的控制。如果她不这样做，这片领域的动物和植物便会变得满怀敌意，威胁要消灭所有的居民。

心之试炼The Trial of Hearts. 查库娜已经将她必须许诺的屠杀正式化，用来维持她与土地的联系。这是一场仪式性的战斗盛会，被称作“心之试炼”（详见下文）。

关闭边界Closing the Borders. 当查库娜选择关闭边界时，海洋会变得波涛汹涌，雾气会从地上升起。除了它们的正常影响（见本章开头“迷雾的影响”）外，沃拉昆的迷雾是移位兽和其他致命捕食者的家园，它们会攻击遇到的一切生物。

查库娜的折磨Chakuna’s Torment

查库娜与沃拉昆的联系不同于大多数其他黑暗领主与领域的连接，因为她自愿形成了这一纽带。她必须无休止地在这片土地上洒下鲜血，以确保自己的存活并保护她的人民不受这片恶土的伤害。而这样，她发誓要停止的狩猎就以她的名义而延续下去。她会保护自己的人民不被屠杀，但公平地狩猎其他的沃拉昆人。

扮演查库娜Roleplaying Chakuna

生命的罗网在沃拉昆扭曲出一个单独的恶毒意志，它要求查库娜证明自作为它的守护者和顶级捕食者的价值，否则就会转而吞噬她的人民。作为回应，查库娜狡猾、无情和记仇。她变得开始喜欢玩弄食物而她有一整个领域要喂养。

个性特点。“我对我所捕猎者毫无亏欠。他们不过是猎物。”

理想。“如果我比你聪明，那么我应当活下来，而你只配死掉。”

牵绊。“我的人民是最强壮的人民，而我要确保他们的生存。”

缺点。“每个人、一切东西都会撒谎。只有做好他人背叛的准备，猎手才会存活。”

沃拉昆的冒险Adventures in Valachan

沃拉昆迫使冒险者们在荒野中求生，而这荒野不仅满怀敌意，还在积极地试图毁灭他们。其他恐惧领域的恐怖所采取的形式是邪恶的反派或可怕的怪物，但在沃拉昆，这片土地才是最大的威胁，而这片土地凶残的黑暗领主则像对待武器一样打磨着这些威胁，

心之试炼将恐怖牢牢钉在沃拉昆的土地上，但这里危机四伏的荒野威胁着所有探索这片大地的人。除了天然的雨林捕食者，恐龙和移位兽也在领域中四处游荡。这里多种多样的植物生物包括邪恶的枯萎怪，残暴的树人和操纵人心的树精，所有这一切都反映了土地潜在的对鲜血的渴求。这片土地上的民族奥赛洛的黑豹人，舒兰人和偏远的蜥蜴人部族都可能会为外来者提供帮助，但他们不会容忍侮辱他们生存方式或让查库娜的愤怒降临到他们头上的外人。没有探索危险荒野经验的人能够寻找一位向导来帮助他们，奥赛洛人特别愿意提供这样的服务。

沃拉昆提供了夸大玩家和角色所知的一切自然威胁的机会。生存技能在导航穿越雨林、判断什么样的生物对一具尸体造成了伤害以及了解不同的毒液对丛林幸存者会带来什么样的折磨上体现了宝贵的价值。这片大地的原始力量表现为环境危害，如突如其来的风暴，垂直流沙构成的峭壁以及自然形成的落穴和陷阱。低语的幽谷、肉食的植物和诅咒的风则显而易见地表现了荒野的饥渴。

在计划在这一领域的冒险时，考虑沃拉昆冒险表格中的情节

沃拉昆冒险表Valachan Adventures

d8 冒险Adventure

1 奥赛洛人高兴地收养了一位新成员加入他们的社区，但当查库娜出现并要求所新来者必须参加心之试炼时，仪式上爆发了冲突。

2 舒兰武士们请求帮忙猎杀一只屠杀他们人民的巨大剑齿虎sabertiger。他们不会提到他们最近丢失了费尔科维克之猫Cat of Felkovic，一件类似异能塑像figurine of wondrous power的智能魔法物品，它能召唤出一只猫科动物杀手。

3 一只智能巨蜘蛛giant spider从被称作鞭蜘蛛议会（the Council of the Whip Spider）的洞穴中出现。它要求奥赛洛人献上一份祭品，否则沃拉昆的每一只蜘蛛生物都会攻击这座村落。

4 被称作“无情主母”的雷克斯暴龙 tyrannosaurus rex在化石森林中横冲直撞，她狩猎场中一些异常状况激怒了这头野兽。

5 安夸拉高原周围湖泊中的蜥蜴人lizardfolf发现了一处被淹没的废墟，并从中释放出一只底栖魔鱼aboleth，它现在将他们困住并加以奴役。

6 遵循着冯卡尔科夫的意志，野兽外形的树人treant活动起来，并对帕塔拉树屋发起围攻。

7 商船“黄道号”在吉鲁岛搁浅，水手们希望帮助打捞其他失事残骸并逃回海里最好在查库娜注意到他们之前。

8 一群死去的移位兽在三诡湾被冲上岸。愤怒的查库娜在丛林中四处搜寻，杀死一切她怀疑参与到这项罪行中的人。

心之试炼The Trial of Hearts

那些毫无准备便冒险进入沃拉昆的人可能会和查库娜发生冲突，成为她在致命的心之试炼中的猎物。类似以下的场景可能会导致角色们参与试炼。

无意之罪Unwitting Criminals.角色们来到沃拉昆寻找一种神奇植物、稀有生物或独特物品而当他们发现他们的目标对本地人有着神圣的意义时，他们被俘虏了。为了自救，外来者必须参加心之试炼。

致命的绕路Deadly Detour.在其他地方旅行时，队伍遭遇了海难或被致命的捕食者所伏击。他们在沃拉昆醒来，而查库娜将他们当做是入侵者。

摄魂迷雾Mindtaker Mists. 迷雾将角色们的意识转接到帕塔拉树屋的客人们身上。无论他们是前来消遣的猎人、毫无戒心的外地贵族，还是娴熟的本地武者，他们都很快就会发现，查库娜的热情好客之下有着致命的其他意图。请参阅第四章的“幸存者”部分，来使用能够代表即将被捕猎者的选项。

试炼的规则Rules of the Trial

在一些满月之夜，查库娜会从她的领域中挑选15个她认为值得捕猎的灵魂。她会将参与者们带到帕塔拉树屋，彬彬有礼地对待他们，然后定下试炼的规则：

参赛者能够组成小队或者选择独自参加。

一旦在试炼开始前组好队伍，参赛者之间便不能结盟。

参赛者必须抵达两座神社中的一座：一座在吉鲁岛上，而另一座在安夸拉高原被称作“伤痕”的湖泊之间。

参赛者可以在第二天黎明时离开帕塔拉树屋。而当天晚些时候，在黄昏时分，查库娜会和她所选择的猎伴们一同追猎参赛者，并试图杀死她在神社之外遇到的任何人。

参赛者可以以任何理由互相残杀，特别是为了抵达神社。

试炼不会因为任何理由停止，直到查库娜抵达两座神社并承认那里的胜利者。

获胜者会被护送到舒兰，并从那里离开沃拉昆。

失败者会被留在丛林中腐烂。

违反规则将被处以死刑。

查库娜在试炼进行时会关闭她的领域边界，并且她能随心所欲地改变狩猎规则。比如说，如果她过早地捉住一位选手，她可能会提出如果他们牺牲一只手臂喂给她的野兽，她就会释放他们。

在沃拉昆旅行Travel in Valachan

沃拉昆的荒野中布满难以逾越的雨林、犬牙交错的悬崖和致命的激流，而探索领域或参加心之试炼的角色必须穿过这些致命的荒野。沃拉昆的地图可以从奥赛洛人，舒兰人或查库娜那里获得。

该领域的丛林是困难地形，会让队伍的行进速度减半，这意味着角色只能以每小时11/2英里和每天12英里的速度在领域中的大部分区域移动。角色能够选择快速或慢速的旅行步调，效果详见《玩家手册》。

会飞行的角色会发现他们的飞行被强风（效果上为困难地形）所减慢，并可能会面对致命的空中生物，如奇美拉Chimera，鸟妖harpy和翼龙pteranodon。查库娜也可能会为心之试炼增加禁止飞行和魔法旅行的规则。如果她这样做，迷雾会帮忙执行这些规则。

作为沃拉昆的黑暗领主，查库娜不会受到荒野中困难地形的阻碍。比起持续描述查库娜在狩猎中如何跟踪角色，不如让她现身观察和戏弄其他参与者，然后在最为戏剧化的时候挡在角色们面前。

试炼中的危险Dangers of the Trial

沃拉昆提供了数千种死亡方式，而角色们在心之试炼中会遭遇其中许多，包括丛林捕食者、活化植物和移位兽。选择吉鲁岛作为目标的人必须穿过危险的水域才能抵达，而前往伤痕之湖的选手则必须攀上高耸的安夸拉高原。另外，角色在区域中每移动1小时，根据沃拉昆狩猎表格投掷一次遭遇。快速步调移动的角色根据表格投掷两次取用较低的结果。慢速步调移动的角色根据表格投掷两次并取用较高的结果。

完成试炼Completing the Trial

在吉鲁岛和伤痕之湖，一座高架上的神殿提供了心之试炼期间仅有的安全所在。当查库娜抵达神殿时，她在里面看到的选手或者是她声称获胜的人将会赢得试炼。查库娜是否遵守试炼的规则取决于你。

最终，彻底摆脱查库娜需要找到她的心脏并将之销毁。这会阻止查库娜在被杀死后复生。如果角色们知晓查库娜如何吞食了冯卡尔科夫心脏并取代他成为黑暗领主的秘密，那么他们中的任何一位都可能会寻求类似的道路。这样需要一位角色用自己的心来代替查库娜的心脏。否则这片土地会奋起反抗并试图杀死领域中所有的智慧生物。接过查库娜衣钵的人能够确保他们盟友的安全，但沃拉昆却成为了他们永远的监狱。

沃拉昆狩猎事件Valachan Hunt Complications

d20 情节Complication

查库娜出现并发起进攻。投掷一枚骰子。如果你的出目为偶数，这会发生在另一个事件过程中，你可以根据表格再次掷骰。如果出目为奇数，查库娜会突然发起攻击，而没有其他事件。

2 茂密的树叶，沼泽，密密麻麻的虫云减慢了角色们的行进速度。队伍选择一位角色，他必须通过DC14的感知（生存）检定，否则队伍的旅行速度在接下来一个小时内下降一半（在困难地形的速度减少之外）。

3 该区域布满了查库娜设下的恶陷阱。一个随机角色必须成功通过DC15的感知（察觉）检定，否则落入一个尖刺陷坑（见地下城主指南）。

4 甲伏怪Chuul、枯藤怪vine blight、或僵尸瘟疫传播者zombie plague spreader（见第五章）伏击了队伍。

5 角色们发现了一株捆着绳子的树。一个或多个肿胀的心脏挂在枝头的绳子上。投一颗骰子。如果结果为偶数，心脏看起来可怕但并没有危害。如果结果为奇数，1d6颗心脏会有切齿类型的死亡之颅death’s head（见第五章）的怪物资料并发起攻击。

6 成群的昆虫、顽固的水蛭或其他寄生虫折磨着队伍。每个角色必须通过DC16感知（生存）检定否则获得一级力竭。对疾病免疫的生物不会受到寄生虫的不良影响。

7 队伍遇到一位德鲁伊druid、绿鬼婆greenhag或移位兽displacer，它并非狩猎的一部分。如果一位角色通过DC16的魅力（游说）检定，该生物会为他们指出一条路线，让他们在接下来一个小时内以双倍速度移动，并避免在这段时间结束时根据表格投掷遭遇。

8 一位独身一人的选手或一队选手角斗士gladiator、斥候scout或部族武者tribalwarrior试图伏击队伍。

9 德鲁伊语的低语从枝头或地上的裂缝中喃喃传出。它们重复着一个字眼：血。

10 一位绝望的选手出现在队伍面前。投掷一枚骰子。如果结果为偶数，这位竞争对手会身受重伤，语无伦次并产生幻觉。如果结果为奇数，这位选手会主动提出帮助对方打破试炼规则，但几秒钟后就被丛林中射出的箭矢射杀。

11 恐龙、巨毒蛇giant poisonous snake或多头蛇蜥hydra对队伍发起了攻击。

12 一座索桥是穿过河流或峡谷的唯一方法。每个角色必须通过DC10的敏捷（特技）检定才能过桥，否则会落入60尺下的丛林或水中。这座桥具有AC11，16生命值，免疫毒素和心灵伤害。

13 队伍发现了一处荒草萋萋的废墟。一位通过DC18的感知（察觉）的角色会看到一面浮雕，上面有一个面目可憎的人物撕开了自己的心脏。

14 一位随机角色必须成功通过DC14的感知（察觉）检定，否则会落入流沙（见《地下城主指南》）之中。

15 黑豹Panther、移位兽 displacer beast、或黑豹人(虎人weretiger)试图伏击队伍。

16 角色们发现了竞争对手的尸体。投掷一枚骰子，如果结果为偶数，尸体身上带有一瓶治疗药水。如果结果为奇数，尸体的心脏则已经被挖走了。

17 队伍选择一个角色进行DC16的感知（生存）检定。如果检定不通过，则队伍会迷失方向。角色们一个小时之后才会意识到，他们已经在错误的方向上距离原定的位置偏离了1d4英里。

1820 没有事件


其他恐惧领域

其他恐惧领域Other Domains of Dread

组成迷雾之地的领域比这章节到此为止展现的领域还要更多。无数领域漂泊着穿梭迷雾。下列描述的土地暗示了其他形成了恐惧领域的地方。在你的冒险中，请随你所欲地描述、探索这些领域，或是用他们来作为你在依照第二章中的指南创造自己领域时的例子。并非所有领域都需要被精心地描述设定。按照这一部分的领域说明的那样，先创作出一个关于黑暗领主的概念，再创作出环绕他的惊惧之物，这会是你的冒险深入发展的完美开端。

在探索恐惧领域之时，若迷雾要角色带到另一个神秘领域，投掷鸦阁的领域表格以随机决定黑暗力量Dark Powers把队伍带到了哪里。被星号标记的领域是在这章节的前部分已被描述过的。

鸦阁魔域的领域Domains of Ravenloft

d100 领域Domain

0104 巴洛维亚Barovia*

0506 血痕Bluetspur*

0709 博卡Borca*

1012 嘉年华Carnival*

1314 塞尔1313号 Cyre 1313

1518 达肯Darkon*

1921 德蒙利尔Dementlieu*

2224 法尔科夫尼亚Falkovnia*

2526 弗兰Forlorn

2728 加斯特里亚Ghastria

2930 汉纳G’henna

3133 哈拉吉尔Har’Akir*

3436 哈兹兰Hazlan*

3739 艾卡西I’Cath*

4041 因威迪亚 Invidia

4244 卡拉克里Kalakeri*

4547 卡塔卡斯Kartakass*

4849 哀泣之地Keening

5051 科洛尔Klorr

5254 拉莫迪亚Lamordia*

5556 马柯维亚Markovia

5759 莫登特Mordent*

6062 梦魇之地Nightmare Lands

6364 尼兰佳Niranjan

6566 诺瓦华沙Nova Vaasa

6769 欧戴尔Odaire

7071 骑手之桥Rider’s Bridge

7274 黎塞穆洛Richemulot*

7576 里西比洛斯Risibilos

7778 景屋Scaena

7981 悲伤之海Sea of Sorrows

8283 暗影之地Shadowlands

8485 苏拉涅Souragne

8687 司堂顿高地Staunton Bluffs

8890 坦帕斯特Tepest*

9192 托伐戈Tovag

9395 沃拉昆Valachan*

9697 维治事务所 Vhage Agency

9899 泽里西亚Zherisia

100 DM自行设置DM’s design

赛尔1313号，哀伤列车Cyre 1313, The Mourning Rail

黑暗领主：最后一位乘客The Last Passenger

特征： 逃离灾难，闪电列车

被称为“哀伤之日”的灾难是降临于艾伯伦世界上最大的惨剧之一这场神秘的灾难几乎杀死了赛尔土地上的一切生命。在这个国家的首都米卓，一些市民们预感到了即将到来的末日，并试图乘坐闪电列车一种元素引擎驱动的客运火车逃离赛尔。当惊慌失措的无辜民众挤满了米卓的最后一班列车，也就是赛尔1313号的时候，在一位姗姗来迟的贵宾要求下，逃亡被延迟了。数百名乘客被迫离开车厢以供这位客人和其随从秘密进入。而当闪电列车最终发车离开的时候，为时已晚，哀伤之日的灾难吞没了列车和上面数百名逃亡者。但即便如此，迷雾也将赛尔1313号和上面所有的乘客拉入其中。现在，来自米卓的最后一班闪电列车作为一个移动领域在迷雾中疾驰。车上的人们恐惧着在背后追逐他们的灾难，恐惧着在列车最前一列车厢中的神秘乘客，以及现在充斥着引擎的暗蚀能量。然而，没有一个乘客意识到他们无尽的逃亡早已毫无意义因为赛尔1313号上只有死者的位置。

弗兰Forlorn

黑暗领主: 特里斯滕艾普兰克Tristen ApBlanc

特征： 生死轮回Life and death,诡异发明 strange invention

特里斯滕艾普兰克生来便处于悲剧之中，他是一个吸血鬼父亲与一位人类贵族的子嗣。他的父母被害怕的村民所谋杀，留下特里斯坦被当地的德鲁伊所收养。但在他的青年时期，特里斯坦的半血裔本质暴露了他。当德鲁伊们发现了这年轻人对鲜血的渴望时，他们驱逐了他，但是特里斯坦也随之被激怒而屠杀了所有德鲁伊，吸干了他们的血。但是，德鲁伊仪式的圣水已经浸润到了他们的血中，让他们的血对这半吸血鬼而言如同毒药。特里斯坦和收养他的家人们死在了一起，但当迷雾笼罩于他们的圣石环时，特里斯坦以一个幽灵的身份复生了。但没想到的是，黎明升起之时，特里斯坦的半血裔身躯再生了。现在，生活于白昼下的特里斯坦是一个青春永续而魅力十足的半血裔，他热衷于发明新事物并居住在他的地精仆役为他在德鲁伊石环上建起的烟笼要塞之中，那里曾是他短暂的家。但在晚上，这年轻的半血裔会痛苦地死去，化为幽魂形态并要把所有的绿意与生机从他的领地上抹去。

加斯特里亚Ghastria

黑暗领主: 斯泰森德波拉诺Stezen D’Polarno侯爵

特征： 被诅咒的艺术 Cursed art,阴沉的百姓 dour population

作为一个臭名昭著的享乐主义者斯泰森德波拉诺Stezen D’Polarno侯爵在他的贵族圈子里很受欢迎，而他则寻求着不朽。一位神秘的艺术家答应给予他永恒生命，以在一张魔法画布上画下侯爵之肖像的方式。但艺术家没有提到这画作会剥离侯爵对生命的热爱与他的天生魅力。侯爵发现他现在渐渐麻木的存在形式就是对他的慢性死刑宣判，但是每季节一次，当他将这画作展示给一位观众时，它就会吸收观众的灵魂并让他对生命的渴望再生。德波拉充满艺术气息的掠夺引起了黑暗力量的注意，也正因此他被拖入了迷雾之中。现在，加斯特里亚是一个土地肥沃但缺乏本源活力的岛屿如同它的领主一样，仅在每季的那一次掠夺时迅速恢复活力。

汉纳G’henna

黑暗领主: 雅格诺彼得洛夫那Yagno Petrovna

特征： 堕落神权 Corrupt theocracy, 伪神false deity

雅格诺彼得洛夫那生于一个巴洛维亚家庭，他在年轻时迷路于加奇斯山脉的陡坡上。当一场猛烈的风暴开始肆虐时，他躲进了一处神秘的废墟中并在数周之后被发现游荡于山丘之中，那时他喋喋低语着一个琥珀偶像与他发现的一尊神:扎卡特，给予与吞噬者Zhakata the Provider and the Devourer。他的家庭想要帮助他，但当他们发现亚格诺秘密地把人活祭给他那虚伪的神明后，他们把他赶进了迷雾中。当亚格诺再出现时，汉纳领域已在他眼前呈现。

在汉纳，这个凶猛、饥饿野兽的岩石巢穴中的生命十分艰难。领域中的百姓们信仰着野蛮的神扎卡特，并定时旅行到教堂都市朱卡尔Zhukar。在那里，他们献上谷物作为祭品并籍崇敬的大先知雅格诺彼得洛夫那之口倾听着扎卡特的意志。

因威迪亚Invidia

黑暗领主: 加布里埃尔阿德雷Gabrielle Aderre

特征： 坏父母 Bad parents, 被附身的孩童possessed children

加布里埃尔阿德雷坚信她的儿子马洛基奥Malocchio注定会成就伟大。在她位于卡林纳Karina村之外的庄园中，她雇佣了无数串仆役来为马洛基奥提供能够她做到的最好成长环境。但是不可避免地，这些仆役不是消失就是逃走，或出于加布里埃尔的无理要求或出于经常发生在孩子身边的致命伎俩与事件。但是加布里埃尔不满于让她儿子的伟大命运化为泡影。她使用她宝贵的白骨通灵板呼唤了超自然的力量来保护、引导她的儿子。精魂、天使、邪魔与更加糟糕的东西响应了她的召唤，但是只要他们还在制订着马洛基奥通往伟大荣光之通途的计划，加布里埃尔便会急不可耐地接纳他们的赠礼。

哀泣之地Keening

黑暗领主: 特莉丝缇丝雅 Tristessa

特征： 女妖Banshee, 沉默的村落silent village

令人生畏的哀泣之地Keening被悲伤山脉Mount Lament所占据，它的山脚下坐落着村庄安尔廷Anwrtyn，那里所有的居民都是聋子。这并不让人意外，因为当地人就是故意弄聋自己，这样他们就不会听到女妖特莉丝缇丝雅的尖叫，而特莉丝缇斯亚是一个游荡于悲伤山脉的哀恸精魂，她的嚎叫在黑夜中远穿。在她活着的时候，特莉丝缇丝雅居住在坦帕斯特的影精灵山脉之中，但她因对自己的人民犯罪而被放逐。死后，她无止息地寻求着与被她杀害的家人团聚。

科洛尔Klorr

黑暗领主: 科洛尔 Klorr

特征： 迫近的末日 Impending doom,离奇环境 surreal environment

科洛尔 是诸世界的末日。在这里，被粉碎的岛屿飘过烟雾笼罩的地狱，被漩涡捕获，而巨大的燃烧之眼科洛尔便是旋涡之底。十三颗星辰在这如太阳表面般的领域上空运行，每一小时，都会有一颗星辰熄灭。每当有一颗星辰陨落，领域中便会有一个岛屿坠入并被火焰吞噬。与陨落之岛一道，别的岛屿向前扭去、止步，他们离同样的末日又近了一步。

那些居住在破碎之岛上的居民不停地计算着时间的流逝直至他们的末日来临。没人知道他们如何来到这里，或是新的岛屿在何时被加入到这循环之中，他们知道的仅仅只有迷雾笼罩下来，把他们带向毁灭。 在这领域的离奇天空之中，破落、失败的领域的废墟悬浮在其中在这些废墟之中，有一座如黑玫瑰般的高塔与一座颅骨之城还有那些曾经存在的领域的无尽回声。那些被放逐进这有序末日中的人们变得绝望，他们违抗着末日的倒计时针与一位隐秘黑暗领主，痴心于钟表的科洛尔的意志。

译注：这里可能暗示了已经逃离鸦阁的索斯爵士与维克纳的领域？顺便wsz能在茫茫前朝鸦阁海里找到这么一个只有三行的角色真是厉害。

马柯维亚Markovia

黑暗领主: 弗兰蒂泽克马可夫博士Dr. Frantisek Markov

特征： 邪恶科技Depraved science, 智能动物sapient animals

弗兰蒂泽克马可夫博士是个天才但他今日之才能远不如昔。他的马可夫配方式给予了他绝伦的智力，但这配方暗中窃取的比它所给予的要多，这配方他变得更加愚钝而野蛮。失望的博士逃进了他称之为马柯维亚的热带岛屿，在那里，他测试着他的原配方的新变式，希望能够恢复他日渐衰落的智力。作为这些测试的结果，全马柯维亚岛上的动物都拥有智力并被哄骗着相信马可夫是他们的神。

梦魇之地The Nightmare Lands

黑暗领主: 梦魇王廷 The Nightmare Court

特征： 梦魇 Nightmares,反复的梦境 reoccurring dreams

任何睡着者都可能在闭上他们的眼睛后永远地被困在梦魇之地，一个如幻影般特征变化不停的领域。那些曾经拜访而从梦魇之地中逃出的人们叙说着那里充满恶意的荒野、名为诺德Nod的无人城市与数不清的飘浮圆球。被称为梦魇王廷的狡诈存在们统治着这片领域。没人知道王廷由多少成员组成，但他们之中确切包括悲惨而优雅的鬼舞者Ghost Dancer，半死不活的希普诺斯tomb-bound Hypnos、女巫Mullonga、诡术师Morpheus与被称为梦魇者Nightmare Man的恐惧之化身。他们是梦魇的创造者，他们把恐惧之物放入每一个擦过领域的沉睡心灵。

梦魇王廷的成员们有一个共性:他们都是卡洛琳丁威迪Caroline Dinwiddy活生生的噩梦，此人是一个强大的灵能者，她压抑着自己关于过往无情行为的记忆。这些记忆在她于睡梦中时折磨着她的灵魂，而梦魇王廷便是从中诞生。在诺德城的深处，在一个已被扭曲、再构的诊所之中，丁威迪在这里进行着她永远不会醒来的沉睡，她曾在这里工作，而她现在拒绝面对由她的梦境中释放而出的、卷席了全多元宇宙的惊惧之物。

尼兰佳Niranjan

黑暗领主: 沙尔斯卡 Sarthak

特征： 禁欲主义 Asceticism,洗脑 brainwashing, 阴影shadows

尼兰佳的静修所是一座生机勃勃的寺院vihara，或修道院monastery，它是一座曾经属于卡拉克里领域的岛链，苦修学者们在此修习名为“Ramsana”的生命之道，这道途的核心信条告诉其信众与尘世地脱离。现在仅有一小组这样的隐居学者仍存，他们被大苦行僧sadhu（圣人）尼兰佳领导。尼兰佳的真实身份是一条名叫沙尔斯卡的邪恶黄铜龙，他把携带着他的哲学札记的代理人送入了迷雾之中。这些札记为接纳了代理人们的教导并在迷雾中寻找他们的来路的人们许诺了逃避苦难与平静。任何来到静修所的人们必须抛下所有的尘世物品，而它们会加入到沙尔斯卡的隐藏宝库中。这伪圣随即会帮助他的受害者们进入一种极乐的出神状态，这会让他们的灵魂在几天里脱离他们的身体。沙尔斯卡随即会吞噬他们的灵魂并用一个幽影shadow取而代之，让受害者的身体不再由他自己控制。

诺瓦华沙Nova Vaasa

黑暗领主: 米耶拉希勒加德Myar Hiregaard

特征： 流浪骑手 Nomadic riders, 变身transformation

米耶拉希勒加德是一个超凡的战士，她团结了诺瓦华沙广袤平原上的流浪部落。但是，虽然她是一个受尊敬的战士，但她又是一个糟糕的和平时期领导者。当野蛮的游戏不再能让她感兴趣时，她便煽动起属下两个部落之间的敌意，并让自己的军队把他们都摧毁。她狡诈着重复着这事。在米耶拉进行了她最残忍的大屠杀之后，迷雾笼罩了整个诺瓦华沙，并把她的人格一分为二。现在，她以严格的公平公正治理着她的人民，但是当她的杀戮欲被激起时，她会化为一个叫马尔坎Malkan的愤怒骑士并在平原之上撒播不和。

欧戴尔Odaire

黑暗领主: 马利尼奥Maligno

特征:邪恶玩具 Evil toys, 孩童村落village of children

玩具匠吉塞皮Guiseppe的拥有一个家庭的梦想在他的造物菲格里奥Figlio，一个换身魔偶获得生命时实现了。作为一个骄傲的父亲，玩具匠把他的儿子带到了村子欧戴尔里的所有其他人那里去展示。当地的孩童们很喜欢菲格里奥，但是他们的父母却怀疑那换身魔偶仅仅只是个玩具而已。长此以往，怀疑激怒了菲格里奥，这个换身魔偶坚持要吉塞皮为他造出兄弟姊妹。而后，当他的造物完成之时，这些造物带走了欧戴中所有的成年人。被迷雾掠走的欧戴尔是一个仅由孩童组成的、由换身魔偶菲格里奥统治的村落。这木偶称呼自己为马利尼奥。

骑手之桥The Rider’s Bridge

黑暗领主: 无头骑士 The Headless Rider

特征： 闹鬼之桥Haunted bridge,谋杀传说 murderous legend

几乎所有领域都知道些关于被称为无头骑士之鬼魂的传闻。在莫登特，它是一个身着黑甲的佣兵;在 h哈拉吉尔，它是个幽魂般的重装战士;在拉莫迪亚，它是个变异的人马，但每一个不同版本都有特定的真实细节:这骑手没有头，它出现在一座凸起的桥梁上，且在无止境地寻找着自己的那颗头时斩下受害者的首级。若有人躲过了与无头骑士的遭遇，他可能会在这幽魂的桥对面找到一个不同的领域。

里西比洛斯Risibilos

黑暗领主: 多尔登 Doerdon

特征： 误导 Misdirection, 腹语ventriloquism

里西比洛斯是一个小音乐厅，他和那些中等城市中能被找到音乐厅外表相似。它的领主多尔登曾是一个国王，他完完全全地没有任何幽默感，因而他以死亡的痛苦禁止了他的国民的欢笑权利。现在，他被诅咒着去娱乐他人，这是一个他完全不适合的任务。

幸运的时，迷雾带给了他一位搭档，一个外表酷似施特拉德冯扎洛维奇的腹语术人偶。这让人害怕的傀儡有他自己的心智，他坚称他是真正的施特拉德，而那个目前坐在鸦阁城堡王座之上的生物是个冒名顶替的骗子。它会对着观众们大发雷霆并会对任何将来要帮助他重回伯爵之位的人们做出大胆的承诺。任何稍微知道一点点施特拉德是谁的人都会感觉这家伙滑稽可笑，而这些人的哄堂大笑对多尔登来说便是极度痛苦。

景屋Scaena

黑暗领主: 莱蒙特塞迪亚姆朱斯特Lemont Sediam Juste

特征： 操控现实的剧院Reality-manipulating theater

莱蒙特塞迪亚姆朱斯幻想着他是一个已经成名的认真剧作家，如果是在德蒙利尔内因为他的可怕恐怖作品而饱受赞誉的话那再好不过。但是他渴望着体面的名声，而他相信他的新剧作《幽灵Apparitions》会让他得到这名声。开演之夜，当观众们表现出他们的无聊时，这剧作家沮丧极了。他的支持者们渴望鲜血，而他给予了他们所欲求之物。在演出结束时，莱蒙特早已加入到了戏剧之中，杀死了每一个演员，而台下的观众则咆哮着给予了他支持。戏终幕落，这剧院也自德蒙利尔分裂，形成了景屋。虽然这领域仅有这一个小剧院组成，但是它能在舞台上创造出任何莱蒙特想要的现实环境。不过这黑暗领主的乱真表演某种意义上是可以被预测的:它们总是以一场屠杀为结局。

悲痛之海Sea of Sorrows

黑暗领主: 彼得拉范里斯 Pietra van Riese

特征： 岛屿领域 Island domains, 海上惊惧nautical horror

无情号Relentless的船长，残忍的海盗彼得拉范里斯因她喜欢把俘虏捆起来扔进海里淹死而臭名昭著。她从来不清理她受害者们的遗体，哪怕其中有一些已经以僵尸的身份复生。无情号最终被对手船长们击沉，但是死亡却不能阻止彼得拉。她在悲痛之海中醒来，海水已经灌入其肺，海生生物们在她的血肉上安家。而曾与她一同行动的海员们，现在已是被鱼啃食完后的残骸。她开口，想要对这些海洋族裔说话，而她的声音则从这些生物的嘴中发出。

无情号航行在一个能与任何其他领域的任何水域交叠的领域之中。有的领域就处在悲痛之海的岸边，而有的则有他们自己对这些神秘水域的命名。那些冒险乘船进入迷雾之中的人可能会发现他们的四周是一片广袤而充满了残骸与马尾藻的宽阔水域，怪异的野兽与漂浮的岛屿充斥其间，这些岛屿包括以下:

布劳施泰因Blaustein. 这座岛屿要塞领域曾经被恶名远扬的蓝胡子Bluebeard统治，但他的幽魂妻子们推翻了他并永远地折磨着他。

多米尼亚Dominia. 吸血鬼德库劳德海因弗罗斯Daclaud Heinfroth博士的精神病院坐落在这个被风暴环绕的岛屿上。病院里的病人都很有意思，他们是海因弗罗斯自己在他漫长生命中不同时期的不同版本。

群鸦之岛Isle of the Ravens. 如风暴般聚集的群鸦环绕着这座绿茵小岛。在鸦群黑羽的遮蔽之中，一座高破天际的高塔直指向天空。这是群鸦女士与任何愿意加入到她黑翼鸦群之中者的家

灯塔The Lighthouse. 美丽的光辉自这个古怪化石的扭曲骨刺背顶闪耀。但任何来到这里的人会发现这光芒并不是在呼唤大海上的船只，而是在把他们引至藏在化石中的坑洞里的某物。

哨卫断崖Vigilant’s Bluff. 一位不死圣武士把守着这个沉没的岛屿。若疲倦的旅者们尊重这圣骑士的信仰，他们就能在此找到庇护所。而那些不敬者的白骨则堆积起了环绕岛屿的珊瑚。

暗影之地The Shadowlands

黑暗领主: 乌黯祸主 Ebonbane

特征： 堕落 Falls from grace,壮烈的牺牲 heroic sacrifice

在这片属于农民与英雄们的绿茵大地上，有一群不停探寻着什么的骑士被称作为圣环Circle。这些骑士们渴望跟随建立圣环的圣骑士卡特琳影裔Kateri Shadowborn的脚步去征服邪恶。哪怕在卡特琳已死的多代之后，影裔家族的成员们仍然有许多在圣环之中，他们的英勇行径在暗影之地与其他领域广传。但尽管他们取得了无数胜利，他们的敌人与败在骑士们手下者却更加地被带向暗影之地，让那里充满了渴望复仇的魂魄与怪物。这其中包括了如死灵法师 莫苟罗斯Morgoroth，堕落圣骑士艾伦娜虔信Elena Faith-hold;与乌黯祸主卡特琳影裔的受诅之剑。

苏拉涅Souragne

黑暗领主: 安东米斯洛伊 Anton Misroi

特征： 囚禁Imprisonment, 沉没魔法swamp magic

在与人交往时，安东米斯洛伊把自己展现成了一个杰出的绅士。但在他负责看守着的监狱中时，他是一个坚信公理站在自己这边的虐待者。当他对囚犯们的痛苦惩罚终于让囚犯们决心反抗时，黑暗力量注意到了紧接着发生的血腥盛宴。在反抗中，米斯洛伊淹死在了环绕监狱的沼泽里。但他很快便从中爬起，化为一个搜捕着囚犯的不死守卫。

在米斯洛伊的监狱外，充满了鳄鱼的沼泽覆盖了整个苏拉涅领域，直延伸至德埃劳尔d’Elhour港口与德塔拉斯孔d’Tarascon沼泽区的下沉聚居地，后者是一个墓地比活人更多的村庄。

司堂顿高地Staunton Bluffs

黑暗领主: 特蕾莎布雷史密斯Teresa Bleysmith

特征： 无尽的战争 Endless warfare,反复循环的历史 repeating history

神秘的无面佣兵军团横扫过司堂顿高地的乡村。他们烧毁村庄，屠杀无助的居民，推进向更东边的石峰堡 Castle Stonecrest，而那里是布雷史密斯家族的世袭家园。对其兄长的嫉妒催动着特蕾莎布雷史密斯给予她的家族之敌们所需要的用来袭击司堂顿高地的情报。这次袭击造成的伤害远超她原所设想，这些两头骑墙的佣兵们卷席过乡村，又在一天之内拿下了石峰堡。特蕾莎活过了袭击，但是在她看到佣兵们所做的一切，发现家人们都死于己计之时，她跳下了悬崖。现在，她出没于她的领域内，她在这里一次又一次地重复体验她的背叛之日的一幕幕。

托伐戈Tovag

黑暗领主: 血手凯斯Kas the Bloody Handed

特征： 不死生物军事独裁 Undead military dictatorship

恶名横跨诸界的吸血鬼凯斯曾是巫妖维克那的冠军勇士。他挥舞着以他之名命名的神器，背刺了他的主子，而紧随其后的战斗被认为摧毁了他与维克那两人。但实际上，维克那逃了出来并在漫长的时间里于诸多世界之增长力量。而凯斯却被迷雾掠走，被困在他的废土领域托伐戈中，他相信他和维克那之间的战争还在继续。既是士兵又是囚徒的军队在不死尉官的带领下巡逻着这片土地，迫使陌生人加入凯斯的军队并制造可怕的战争机器。当凯斯觉得时辰已到时，他便把他的军队派入迷雾之中去，他相信维克那的领地就在迷雾之外。这些军队总是再也没有回来，空留这个吸血鬼无能狂怒着重构自己的军队，继续着搜索凯斯之剑他认为这把剑是他通往胜利的钥匙。

维治事务所Vhage Agency

黑暗领主: 弗丽米拉维治 Flimira Vhage

特征： 侦探工作Detective work, 失忆memory loss

所有在维治事务所中的东西都呈单调的灰色，任何踏入这里的结霜玻璃门，进入到这仅有单间大小的领域之人，都会得到这间侦探事务所的主人弗丽米拉“燧发枪” 维治的期待。在这间超自然侦探冒险（见第二章）的枢纽之处，维治收集着来自全恐惧领域的秘闻。她让代理人们探索这些神秘事务，而后回来向她报告。但是，她从没提起自己曾是一个变成了罪犯的侦探，她的代理人前去调查的每一件案件都曾有她干预，而这个事务所也只存在在她的想象之中。

泽里西亚Zherisia

黑暗领主: 索多Sodo

特征： 连环杀人 Serial murderers,腐败城市 urban decay

每天， 泽里西亚中的帕里登Paridon城都会因为食物短缺、税收与在夜晚成打成打消失的市民而爆发暴乱。有这么至少一个杀人者潜伏在帕里登之中：索多，一个模仿他人的数目之巨让它无法在超过几天的时间内维持一个形体的古老变形怪。由于索多的形体正像热蜡一般融化，它选择用吞噬其他类人生物的器官来阻止自己的溶解。帕里登的街道现在是这变形怪的猎场，而任何胆敢进入下水道的人会引起无数尸隐虫与他们可怖巢母的注意。


雾中旅人

雾中旅人Travelers in the Mists

恐惧领域的冒险常常只着眼于一个领域的标志性恐怖主题。但是如果你计划在整个迷雾之地展开战役，而每个国度都是独立的世界，创造跨越不同领域的故事则是一项挑战。在你比单个领域更广阔的恐怖故事中，那些敢于在迷雾中穿梭于不同领域的人们会非常有用。

尽管大部分领域的居民们都从未离开过他们的家园，并明智地不去关注迷雾之外的事物，但仍然有一些勇敢的灵魂会这样去做。许多怀着好奇心的人消失无踪，迷雾将他们带到了致命的领域，而他们再也不会归来。但其他的一些人则团结在了一起，研究迷雾的规律、如何穿越迷雾及如何从雾中的危险中生存下来。那些在不同领域间的旅行者可能拥有迷雾行者的黑暗赠礼（见第一章）或者知晓如何使用迷雾护符（详见本章开头部分）。这些绿洲可以提供以下冒险者们可能会十分受用的服务：

其他领域存在的证据

新闻，流言以及求助

迷雾护符的信息

向导或旅伴

当你的冒险者角色们在迷雾中旅行时，他们会感到特别，因为很少有人有勇气穿越迷雾。当角色们遇到其他领域的旅行者时，这些人同样不会是泛泛之辈，或者他们有着不惜一切的理由冒险进入迷雾。了解这些流浪者能够将角色从一次冒险引入到探索其他领域的更大的战役中来。

以下部分提供了常常会在迷雾中旅行的组织和个人。雾中陌客表格同样为角色们可能在迷雾中遇到人的类型提供了建议。

雾中陌客Strangers in the Mists

d6 遭遇Encounter

1 来自另一个世界，刚刚才被迷雾卷入一个领域的某人

2 从另一个领域的黑暗领主那里逃出来的人

3 一只带着来自羽卫的讯息的渡鸦

4 由一位隐藏身份的鸦人wereraven（见第五章）带领的好奇的羽卫成员

5 一队维斯塔尼人

6 一缕被拉回雾中之前哭嚎呼喊的魂灵，它留下了一个迷雾护符


羽卫

羽卫Keepers of the Feather

当被问起他们的结社起源时，羽卫的成员们会说他们的传统源自久远的岁月，在迷雾之外的地方。这是真的，但大多数重复这一故事的人们只是试图为他们半吊子的灵性理论披上一层神秘的外衣。

只有组织最为高阶的成员才知道，羽卫源自巴洛维亚一个致力于对抗邪恶的施特拉德冯扎诺维奇的鸦人小型结社。虽然他们的人手不足以直接与黑暗力量相对抗，但他们搜寻着游泳的知识，帮助身陷黑暗的勇敢灵魂，操纵事态发展来迷惑施特拉德的一些更加邪恶的阴谋。世代以来，鸦人们一直在巴洛维亚暗中对抗着施特拉德，但他们中的一些了解到迷雾之外的土地也在饱受苦难的折磨。一些羽卫不愿留那些土地上的无辜者自生自灭，他们冒险穿过迷雾，希望能将他们的智慧和与邪恶的机智抗争分享给那些最为需要的人们。

然而，这最好的意图还是被迷雾以某种方式所扭曲。在博卡，达肯和德蒙利尔这样的城市里，来自巴洛维亚的神秘作品和护符引起了无聊精英们的注意。这些社会名流们被迷住了，他们开始沉迷于神秘学，搜索晦涩难懂的著作，并雇佣可疑的算命师。在一些地方，他们无异于一场灾难，毫无准备地就将邪魔和愤怒的灵魂召唤进了他们的沙龙。然而也有一些热心的业余招魂论爱好者真诚地想要了解更多在他们的家园、他们的生活和迷雾之外的秘密。在这些立志成为神秘学家的人身上，鸦人们看到了潜力。

边栏：羽卫角色KEEPER CHARACTERS

扮演羽卫成员的角色能够接触到通灵术和神秘学说方面的兴趣，他们包括不行的小角色、隐居的学者、来自其他领域的记者和推销员。任何时候，该组织成员都能呼唤他们的联络人来揭露一些深奥的秘密，进行超自然的调查，甚至对另一个领域进行探索。

当玩家创造羽卫角色时，询问他们以下问题：

是什么激发了你对神秘学的兴趣？你遇到过一个你想要了解的神秘存在吗？入会是你的家族传统吗？你试图与已死之人联络吗？还是你是在寻求其他的知识吗？

你最感兴趣的是什么样的深奥学识？你对考古学、占星术、预言术、神秘生物学、电学或通灵术感到好奇吗？你如何让自己惹上了麻烦？

谁协助着你的调查？另一位羽卫是你的导师吗？你和你的其他羽卫成员定期见面吗？你和另一个领域的羽卫通信？他是否将渡鸦印记护符交予你手？

羽卫结社Keeper Societies

在巴洛维亚，羽卫最为年长的鸦人成员们也隐姓埋名，但在巴洛维亚之外的地方，羽卫们组成对神秘主义有着共同兴趣的小型结社。一些成员是真正投入的学者，而一些人只是无聊的富人。但所有人都对降灵、算命、来世的秘密、目击神秘生物、超自然理论和恐怖故事感兴趣。在他们那些曲解和无稽之谈中如地圆论和迪克沙骰，羽卫们也拥有一些关于真理的暗示和鸦人们长期以来用来对抗邪恶的工具。其中包括通灵板（详见第四章），塔罗卡牌组、迷雾护符以及来自不同领域的零碎神秘著作。有些羽卫并不知晓这些工具的真正力量，但这不会降低他们的热情。

由于知晓黑暗领主和其他邪恶势力的威胁，羽卫中的鸦人们通常不会把自己暴露给那些并非他们一员的人。相反，他们以隐居的成员、旅行的专家或异国学者的身份渗入羽卫之中。一些羽卫们还提到过一些关于形似渡鸦的巨大生物的目击或探访。它们出现在人前，说出一段预言或传递一些讯息，然后又再度消失。鸦人们对那些目睹他们的混种形态的人们描述的夸张故事没有什么意见，如果这能激励人们采取行动，他们愿意加入到羽卫的故事当中。

羽卫是一个松散的组织，其中囊括了以小组形式或独身行动的成员，以及社会精英的俱乐部或秘密结社。无论是哪一种，羽卫们都通过渡鸦印记一个常常作为徽章或护符的日轮纹章来识别彼此。这个标志取自深奥的著作，是对鸦族圣徽，一个传说来自巴洛维亚的宗教神器的模仿。尽管这些复制品没有魔法属性，而大部分并非鸦人的羽卫也并不知晓这个符号的来源，但许多邪恶力量本能地将它视作善良的象征。

羽卫鸦巢Keeper Rookeries

羽卫组织致力于在社区和领域之间的通信和共享发现。为了促进这一点，鸦人们教会了一些羽卫如何饲养信使渡鸦这些鸟儿能穿过迷雾传递讯息。大多数知道这个的非羽卫成员认为这是一个陷阱，或害怕从迷雾之外收到消息的意义，这更鼓励了羽卫们只为组织成员和他们自己的盟友提供这种罕见服务。作为一种通讯手段的羽卫渡鸦在之前的“恐惧领域中的生活”部分有提到。

羽卫冒险Keeper Adventures

羽卫冒险表格为可能引入羽卫的故事的古怪时间提供了点子。

羽卫冒险Keeper Adventures

d6 冒险引子Adventure Hook

1 羽卫邀请角色们参加一场社交聚会，会上能够预测命运，与会者还能一同品尝稀有的木米亚（mumia）木乃伊的粉末。

2 一位羽卫让渡鸦将一封信送给一名角色。这封信上没有寄件人。

3 奥菲尔斑顶，一位Kalakeri的侏儒羽卫惊讶地于和角色们相遇，因为他在许久以前的一场降灵中知晓了关于他们的讯息。

4 角色们被羽卫邀请去在一处坟场蹲守，希望能发现据说居住在那里的一种传说生物。

5 队伍被雇佣从巴洛维亚的瓦拉吉镇的蓝水旅店一家由鸦人秘密经营的旅店取走一件包裹。他们不能打开包裹，并必须迅速将它带离巴洛维亚。

6 一位角色瞥见了一个渡鸦般的身影。当他们深入调查时，只发现它留下的神秘护符。


维斯塔尼人

维斯塔尼人Vistani

维斯塔尼人（复数：Vistana）是一个对迷雾之地和其间隐藏小径所知甚多的民族。他们遵循着迁徙的传统，许多维斯塔尼人在不同领域这件旅行，探索隐藏的土地、多种多样的邪恶之物和迷雾之中古怪的奇迹。作为一个独立的民族，维斯塔尼人拒绝被一个领域、迷雾或任何恐惧之物所束缚。

维斯塔尼文化Vistani Culture

和单独领域的居民不同，维斯塔尼人是整个迷雾之地的住民。尽管他们和巴洛维亚来自同一个世界，但许多维斯塔尼人更着眼于未来，从他们的传统和彼此之间学习，以更好地面对即将到来之事。

维斯塔尼旅团主要由一个或多个人类大家族组成，他们的遗产能追溯到最古老的维斯塔尼部族。不过，经过数代对迷雾的探索后，其他血统的个体也被一些部族所接受，如今已经成为了维斯塔尼文化的正式一员（详见“维斯塔尼角色”边栏）。

在旅行时，维斯塔尼旅团的成员们徒步、骑马、或者驾驶横档马车，入夜则停下来扎营休息。维斯塔尼旅团偶尔会在靠近好客社区的地方扎营，并进行贸易或补给，但他们很少停留超过一周如果黑暗领主关闭了领域的边界，情况可能会变得复杂。大部分旅团主要通过手工艺（比如精细的银匠技术）、养马和在不同领域之间贸易谋生。

维斯塔尼旅团之间相遇时则是一个交易、与朋友见面并分享前方或来路上的消息和危险警告的机会。

维斯塔尼魔法和迷雾Vistani Magic and the Mists

维斯塔尼人通过他们家族相传的故事和歌谣讲述几代旅行者的经验教训，尤其是对访问领域的警告和传统的魔法。施法者在维斯塔尼旅团中并不少见，许多维斯塔尼人都喜爱预言魔法，因为它们能为避免危险提供实际的帮助。施法者们常常将民族的传统占卜工具，包括被称作塔罗卡牌组的占卜卡牌融入进施法当中。

凭借着在迷雾中导航的经验，许多维斯塔尼人都懂得如何使用迷雾护符（详见本章开头）抵达特定的领域，或者他们自己就拥有迷雾行者黑暗赠礼（见第一章），让他们能够在领域之间穿行。然而，维斯塔尼人不会轻率地进入迷雾之中，因为他们知晓每条这样的通道都暗藏危机。车队的领袖会确保每个家族成员出发前都在，并确保没有人在迷雾中走失。

维斯塔尼学识Vistani Knowledge

维斯塔尼旅行者们对恐惧领域有着全面的观点，并知晓以下秘密：

迷雾不止是天气，它们由变化无常且通常残酷不仁的力量所操纵。

迷雾能带着旅行者在不同土地之间穿梭，它们能够被强迫，但绝不会被控制。

邪恶真实存在，并在个体身上体现为可怕的力量。

特别是在领域之间移动时，时间、现实和记忆并不总是以可靠的方式运作。

一个人可能会瞥见自己的命运，但这样的事情永远堵在变化。每个人造就自己的命运。

对维斯塔尼人的看法Views of Vistani

他们跨越领域的旅行让维斯塔尼人接触到了形形色色的人。作为某些偏远聚居地在一年之中能看到的唯一外人，维斯塔尼人带来的新闻和商品确保了他们受到真挚的欢迎和得以续订长期的贸易协议。不过，一些更加阴郁的社区对维斯塔尼人持有怀疑态度，他们对任何来自迷雾的人都保持谨慎。但即便是这样的社区也常常会因为新闻和贸易的诱惑太过迷人而无法完全弃之不顾。

大部分生活在恐惧领域的人们都知道以下几件关于维斯塔尼人的事情：

他们不惧迷雾，并能安全地穿过迷雾到其他的土地。

他们携带着远道而来的货物和故事。

他们为数自己的家族，包括那些其他车队的成员。

大部分维斯塔尼人不会和外人讨论他们的文化和信仰。

他们的旅行路线难以预料，一个社区可能几年都见不到一只维斯塔尼人车队。

与维斯塔尼人同行Traveling with Vistani

维斯塔尼旅团的成员们比任何人都了解迷雾令人迷失的危险本质。维斯塔尼车队有时候会同情那些向他们寻求帮助的人，尤其是来自陌生的土地、无望地寻找着自己家园的陌生人，他们会允许这些旅行者和他们一同走到下一个聚居地，在极少数情况下，一个部族可能会收留一位亲切且乐于助人的旅行者。

与维斯塔尼人交朋友或为他们做了正确的事情的角色可能会被允许在一段时间里在车队中避难或一同旅行。诞生维斯塔尼旅行者也会飞速和其他车队分享关于危险和对他们不公的人的故事，轻视维斯塔尼人的人常常会遇到其他同样对其怀恨在心的维斯塔尼人。

边栏：维斯塔尼人角色VISTANI CHARACTERS

做一名维斯塔尼人会让角色成为更大的家族和文化传统的一员。大部分维斯塔尼人是人类，但许多旅团也加入了其他种族，尤其是半身人、木精灵、兽人和提夫林。维斯塔尼人有多种多样的皮肤、眼睛和头发的颜色。当玩家创造维斯塔尼人角色时，考虑问他们以下问题。

你是否离开了部族的车队？如果是，你是向纠正他们的错误，还是希望保护他们免受伤害？如果没有，你如何在你的冒险和家族旅行之间寻得平衡？你和你的家人们有没有暗中关注着对方？

你对在迷雾中寻路知道多少?你知道如何在领域之间旅行吗？你是用预言魔法来指引自己的命运吗？或者你不知道如何在迷雾中寻找方向，这通常是他人的工作？

你对离开自己的同胞有怎样的看法？你喜欢和各种各样的人交往吗？你希望过安稳的生活吗？你想尽快完成任务回到家族身边吗？

著名的维斯塔尼人Famed Vistani

一些维斯塔尼人是他们一族中的传奇，而他们的旅团也可能在任何地方遇到。这里提到的几位是几位最负盛名的维斯塔尼旅团领袖。

海斯库萨Hyskosa. 海斯库萨是一位著名的诗人与说书人，他带领着一支拥抱迷雾的旅队，去往迷雾引领他们去的地方。因此，他的部族并不与时间和现实关联，他们能出现在不同的时代，出现在不同形态和构造的领域，甚至恐惧领域之外的世界上。他对旅途的抒情叙事常常被视作预言。

伊娃夫人Madame Eva. 伊娃夫人在维斯塔尼人中间是一位有争议的角色，她与吸血鬼施特拉德冯扎诺维奇伯爵达成了协议。作为结果，巴洛维亚潜藏的邪恶灰避开维斯塔尼人。然而，伊娃夫人和她的追随者偶尔也会做这位恶名昭著的伯爵的盟友，这让他们有了坏名声。伊娃夫人和她特别的旅团在《施特拉德的诅咒Curse of Strahd》冒险中有详细描述。

鲁芭主母Mother Luba. 半身人主母鲁芭以让不肯安息的灵魂得到宁静和将难以控制的灵魂从带出迷雾送回他们原本的家园而著称。而那些邪恶到她无法帮助的灵魂则被她困在了塔罗卡牌组中，而这副牌组便成了著名的鲁芭的灵魂塔罗卡Luba’s Tarokka of Souls（详见《塔莎的万象坩埚Tasha’s Cauldron of Everything》）


其他组织

其他组织Other Groups

以斯拉教团Church of Ezra

不同领域的虔诚众生都向以斯拉祈祷，她是一位超然之神，是迷雾的具象化（详见本章开头）。由于没有跨领域的组织，无论是在简陋的乡间神庙还是城市中的大教堂，教会在很大程度上是形式化的当地迷信。当许多普通人为向自己的希望吐露心迹，或寻求驱逐邪恶的力量时，他们会向以斯拉祈祷。

圣环The Circle

这个骑士团的英勇骑士们来自暗影之地详见“其他恐惧领域”），寻求着值得一战的邪恶。他们大胆而骄傲，许多成员都在不经意间陷入戏剧性的悲剧结局。而更加成功的骑士们带着胜利的证据历经磨难回到暗影之地，却常常将邪恶带回他们的故土。圣环骑士们常常为其他英雄提供大胆但命运多舛的援助。

卡加特和卡加特人The Kargat and the Kargatane

作为达肯的秘密警察，卡加特由吸血鬼和其他热爱密谋的超自然生物组成。自从亚扎林失踪后（见本章前面的“达肯”部分），卡加特便转而服务于其暴躁而权欲滔天的领袖。他们转而让卡加特人，一个被财富和超自然力量所诱惑的凡人低阶邪教组织为自己服务。长期效忠的卡加特人成员会获得被转化为半血裔（见第一章）的奖赏，这是成为卡加特的一员并获得不朽生命的第一步。这两个组织的特工都在达肯和达肯之外的地方游荡，以任何可能的方式制造阴谋以谋取魔法力量和支配权。

守护者结社Order of the Guardians

这个由学者和僧侣看护人组成的网络搜寻并毁灭危险的超自然物件、诅咒物品和怪异现象。在无法被摧毁的情况下，守护者们会希望将它们控制在隐秘森严的金库般的修道院中来阻止灾难发生。几代以来，这些地方已经变成了结社成员尽力遏制的那些难以置信的秘密和可怖邪恶的储藏库。许多领域都藏有守护者的修道院，而其中最著名的是达肯的守望者据点。渴望力量的组织和不择手段的求知者，如卡加特和奥西巴斯祭司们，通常会将这些古老金库作为目标，寻找着其中鲜有人希望能控制的力量。守护者可以和角色们分享目标，一同阻止超自然的危险，但他们也很容易将角色们视作威胁。

奥西巴斯祭司Priests of Osybus

这些邪教徒驱使黑暗力量的威能，窃取灵魂以获得超越死亡的力量。依靠这邪恶的不朽，他们致力于从恐惧领域中解放第一位黑暗领主，施特拉德冯扎诺维奇。这促使他们尽其所能地了解迷雾的本质及其中最深的奥秘。这些祭司们传播他们的教诲，形成阴险的邪教，并吸引冒险者加入他们的计划。这些反派在第五章中有更加详细的描述。

乌尔米斯特审判庭Ulmist Inquisition

乌尔米斯特审判庭的三个分支能够追溯到他们起源于马里坦时，那是一座神秘的、邪教肆虐城市，来自和巴洛维亚相同的世界。这些审判官们驱使灵能的力量来消灭邪恶，但他们的狂热和窥伺他人内心的意图让许多人对他们持有和他们对抗的邪恶同等的恐惧。乌尔米斯特审判庭的组织能够在任何领取找到，并且他们还常常和以斯拉教会结盟对抗奥西巴斯祭司。乌尔米斯特审判官们也可能会和角色们结盟以对抗邪恶，但他们也同样会看到冒险者们灵魂中的腐化。这些审判官们在第五章中有详述。


迷雾漫游者

迷雾漫游者Mist Wanderers

此节中的人们，带着能让角色们穿过领域之间的流言与神秘，旅行于迷雾中。这些旅者中的每一人都可能用迷雾护符或其他方式来帮助角色们行走自己的旅程。


阿拉尼克雷和亚瑟塞德威克

阿拉尼克雷和亚瑟塞德威克Alanik Ray and Arthur Sedgwick

阿拉尼克雷，有着天下无双的演绎思维，以大侦探the Great Detective之称闻名。得益于数十年的经验与一套科学的演绎法，这百岁精灵有着洞察虚伪的本事。

早在Darkon当一位年轻侦探时，阿拉尼克就揭破了其父亲的犯罪帝国并监视着其走向最终的毁灭。大功告成后，他开始了自己作为私家侦探的生涯，并将其卷入了马提拉湾Martira Bay贵族们的阴谋诡计中。也是在这个时候，他遇上了年轻的医生亚瑟塞德威克，日后成为其伴侣Partner，无数次救他于危难之中的人。两人的冒险包括与卡加特的几次生死交锋最终使他们搬到了德蒙利尔Dementlieu的露辛港。阿拉尼克在调查一个关于变形者连环杀手的谜团时从屋顶坠落，双腿瘫痪。在那之后的一个月，两人为阿拉尼克订做了一辆轮椅，并结婚了。

现在，阿拉尼克雷与亚瑟塞德威克在任何需要以及新奇之处调查着种种谜团。亚瑟将他的实在与武术技巧借给了阿拉尼克的夺目智力所用，与之共同完成了诸多伟业。塞德威克还将他们的冒险史记录了下来并出版，至今已有两本：《阿拉尼克雷之平生The Life of Alanik Ray》与《阿拉尼克雷探案集The Casebook of Alanik Ray》。

阿拉尼克雷的角色特点

理想。“逻辑是种指引也是种幻象。秩序与理性也不能取代正确之事。”

牵绊。“我能察觉他人察觉不到的堕落。我用我的洞悉揭破邪恶，让世界变得更为美好。”

缺点。“大多数人都是危险而又善于利用他人的骗子，不可信任。”

亚瑟塞德威克的角色特点

理想。“这世界疾患遍地，而我可以帮人找到对症之药。”

牵绊。“无论一个灵魂变得多么无药可救，我都不会放弃照料。”

缺点。“我把太多的注意力放在了关心他人上，而常常忽视了我身上的折磨。”

与阿拉尼克雷和亚瑟塞德威克一起冒险

阿拉尼克雷是位出类拔萃的调查员，在搜索细节与演绎推理上能力超凡。尽管他有过灵异经历，但还是靠他的丈夫亚瑟让他避开真正的超自然险境。不过，侦探们仍然会在任何所去之处遇上麻烦。阿拉尼克雷和亚瑟塞德威克使用密探Spy的数据。若是要将侦探们引入你的冒险，可以考虑以下情节：

阿拉尼克被一个灭门案的凶手迷惑住了。亚瑟发现了这起谋杀的周期超过了百年并寻求更有超自然经验的侦探。

阿拉尼克曝光了一个社区的警察机构，机构的成员在犯罪发生前就为人指控罪名。他寻求帮助以瓦解这个危险制度。

有位号称午夜屠夫的连环杀手留下了血腥信息，如：“我生住在你的城市里”和“我潜伏在你的噩梦中”。当角色们遇到阿拉尼克时，他会指出这些信息在社区中的多个犯罪现场都出现了，于同一晚。


招来者

招来者The Caller

关于招来者的民间故事带有着冰冷而残酷的真实性，透露着一段过于具体而难以虚构的神话。招来者是迷雾之地上最为臭名昭著的超自然存在，其行至何处，灾厄必接踵而至。

招来者以任意性别的美人形象出现，且不带武装以取得特定个人的信任。无论是作为朋友、情人、导师或是对手，招来者都会让目标陷入孤立，使其在精神或物质上依存于它。随着时间推移，招来者会要挟或逼迫受害者做出更加自私和不道德的行为。接着，在受害者达到堕落或绝望的巅峰时，招来者便会将之抛弃，留他们自己去面对恶果。招来者所致的灾祸必不单行，它总会引发一系列的悲剧事件，使一个家庭、一个社区乃至整个领域陷入极度痛苦中。那些调查某次灾祸历史的人们会发现招来者的操控横跨了几代人之久。这些阴谋形成了一张神秘的计划一个逐渐将迷雾之地铸入其中的罪恶计划。

招来者的角色特点

招来者的真实目的与性情不为凡人所知。作为究极的拟身者，它可以把自己的个性改变成最吸引当前受害者的样子。

与招来者一起冒险

招来者使用类似魅魔或梦魔Succubus/Incubus的数据，且无论被击败多少次，它总会归来。使用招来者创建包括秘密历史、跨领域阴谋或揭示黑暗力量真相的冒险。在冒险中引入招来者时，可以考虑以下情节：

某角色的盟友要求他们帮忙调查盟友的兄弟。这个虔诚或热爱艺术的灵魂被一个迷人的同辈（由招来者伪装）说服去参加一场秘密修会，奥西巴斯祭司the priests of Osybus们的修会。

有个老友在某角色的生活中再次出现。这个朋友讨人喜欢、博学多才但腼腆害羞，还无偿帮助该角色。最后，这个朋友（实际上是招来者）陷入了麻烦并需求该角色帮一系列愈发不道德的忙。

有位强大的个体，如菲兰扎克霍南（见本书后文），伊索尔德（见本章前述的“嘉年华”）或者当地的黑暗领主召唤了队伍并要求他们去追捕招来者。这个人给了他们的代理人一个装置，让携带者能够旅行到招来者所在的任意领域。


伊拉斯谟范里希藤

伊拉斯谟范里希滕Erasmus van Richten

伊拉斯谟的青少年时期可谓苦难重重：他被犯罪团伙绑架，被转化成吸血鬼，最后被他的父亲亲手杀死。但，就算这样，也并没有完全将他击垮。

伊拉斯谟是英格丽德和鲁道夫范里希滕（详述见后文）的儿子，现在是一个幽魂。他跟在父亲身边，想要帮助他，也想让他知道自己一切都好。但在鲁道夫背负的诅咒和伊拉斯谟特殊的现状双重影响之下，做父亲的无法觉察到儿子的幽魂。伊拉斯谟本可以沦为一个满腹悲戚的旁观者，但他那稳定坚强的善解人意具有同理心以及围绕在他们父子身边那些善良的人们，让伊拉斯谟一直坚持了下来。

伊拉斯谟拥有极其独特的灵魂，他是一位青少年，相貌俊美，行为举止显示出细心周到、热爱艺术。他每天只能显形几分钟，也不能说话，所以没法自由而充分地表达自己的意思。但是他可以操纵灵气画出五颜六色、漂浮在空中的字母和图像。如果可能的话，他会描画信息、传递感情或者警告。伊拉斯谟描绘的作品转瞬即逝。可悲的是，他的父亲无法觉察到他本人或者他所创造的现象。

在和父亲一起旅行时。伊拉斯谟与鲁道夫的盟友们建立了联系。伊拉斯谟时不时会出现在他所关心的人们的房间里，留下五彩缤纷的问候，伊拉斯谟对他们的感情并非浪漫爱情，却也饱含深爱。他从不怂恿某人去透露自己的存在，因为这样做只会让鲁道夫感到痛苦。

伊拉斯谟范里希滕的角色特点

理想Ideal：我得到了第二次机会，不会让它白白溜走。

牵绊Bond：我已经失去了原本的家庭，但我愿意拥抱新的家人。那些需要我而且心怀善意的人们都欢迎。

缺点Flaw：太多的事情因我而起，我再也不愿意带来更多麻烦了。

与伊拉斯谟范里希滕一起冒险

伊拉斯谟是一个幽魂ghost，也是范里希滕家族的核心。若是要将伊拉斯谟引入某个冒险，可以考虑以下情节：

伊拉斯谟能明白阴魂不散的亡者们的意思，透过塔罗卡牌或者通灵板之类的道具，他可以透露历史和精魂们的意图。

一个过度狂热的牧师发现了这个停留在鲁道夫范里希滕身边的亡魂，并试图威胁鲁道夫、伊拉斯谟或者父子两人都威胁。

一个强大的精魂（比如Lord Godefroy of Mordent）绑架了伊拉斯谟用来操纵他的父亲。


艾丝德阿维尼尔

艾丝德阿维尼尔 Ez d’Avenir

艾丝原名艾丝美拉达拉达纳维奇Ezmerelda Radanavich，但她更喜欢用“艾丝”这个名字。这名年轻的漫游者最初见到的怪物是在自己家人中间，她的家族精于操纵，假扮成维斯塔尼人谋害旅行者。最终，他们绑架了伊拉斯谟范里希滕，把他卖给吸血鬼米特斯男爵，伊拉斯谟死于男爵之手。在和伊拉斯谟相处的一小点时间里，艾丝和他成为了朋友。她听伊拉斯谟充满深情地讲述自己的家庭，这样的家庭和艾丝所知的截然不同。当伊拉斯谟的父亲鲁道夫范里希滕追上她的家族、制裁她母亲之时，艾丝没有阻止。

接下来的几年里，艾丝加入了一支维斯塔尼人的队伍，得到了艾丝德阿维尼尔这个名字。她走了很远，却从没找到像伊拉斯谟描述中那样的归属之地。

最终，她找到了那个能告诉她更多的人：鲁道夫范里希滕。经过谨慎而周到的自我介绍，艾丝见到了范里希滕，并跟随他修行了一段时间，拼尽全力地学习如何猎杀致命的生物。虽然艾丝和鲁道夫性格不合，但她却意外地重新和伊拉斯谟取得了联系。伊拉斯谟现在是一个的幽魂ghost，两人重燃友谊，最终携手找到了超越鲁道夫范里希滕执念的道路。艾丝不愿让自己和鲁道夫医生的关系恶化，于是她离开了莫登特郡，去追猎邪恶，也去追寻属于自己的家庭。

从那时起，艾丝就变了许多。她探索迷雾Mists的奥秘，在被狼人袭击之后将一条腿换成了工艺杰出的假肢。艾丝希望她的探索之旅和她老导师智慧最终能让她创造出一处足够安全的地方一个被称为“家”的地方。

艾丝德阿维尼尔的角色特点

理想Ideal：以无辜者为食的邪恶是所有邪恶里最坏的，必须被消灭。

牵绊Bond：我对家庭没什么概念，但我非常重视那些我所在乎的人，总有一天他们会成为我真正的家人。

缺点Flaw：我会去到连天使都害怕涉足的地方。

与艾丝德阿维尼尔一起冒险

刺客assassin的数据卡和来自《施特拉德的诅咒》里的艾丝美拉达德阿维尼尔的数据卡均可以用作她的数据卡。若是要将艾丝引入某个冒险，可以考虑以下情节：

艾丝找到了悲剧的塔季扬娜的某个转世（详述于巴洛维亚领域）。在调查保护这名女子的方法时，艾丝不慎让施特拉德的密探们发现了她的存在。

艾丝的亲生母亲伊雷娜拉达纳维奇Irena Radanavich被关在伊尔阿鲁克Il Aluk的监狱里，但她精妙地操纵了一张谎言之网，打算把艾丝带回原来的家族里。


菲兰扎尔霍南

菲兰扎尔霍南Firan Zal’honan

有位智者，巧捷万端且冷酷无情，戴着迷人亲切的面具，穿行于迷雾之间。作为一名流浪学者，菲兰扎尔霍南出现时就宣布了自己源于贵族血统。他声称，在他的另一段生命中，他曾作为法师王Wizard-King进行统治。但他的聪明才智让他决定走上一条陌生的道路：寻求逃离迷雾，进入“真正的现实”。菲兰对他奇特理论的基础保密，而他的野心驱使他旅行于诸领域之间；造访受诅之地；调查神秘莫测的预言轮回，时间结章与一位他称之为“脱逃者The Escapee”的神秘人。

他虽然傲慢自大，但是菲兰害怕迷雾，并寻求着能帮助他穿过迷雾的帮助。他最重要的合伙人就是维斯塔尼人的领袖伊娃夫人Madame Eva，允许他用一些陌生的秘密来交换她手下穿过迷雾的指引。

菲兰是一位神秘又刻薄的专家，其对诸领域及其秘密的学识也是无与伦比。他的研究让他常和其他的罪恶学者接触，例如奥西巴斯祭司The Priests of Osybus，这个取决于其调查需要，他可以支持也可以反对的团体。菲兰有着一些怪癖，包括对达肯Darkon领域的厌恶、对巴洛维亚的施特拉德冯扎洛维奇伯爵的强烈个人仇恨、以及对迷雾的极度恐惧他声称自己若是在没有向导的情况下进入其中，就将永远不得逃脱。无论如何，那些能证明自己可为其所用的人都可以获得一个有价值的临时盟友。

菲兰扎尔霍南的角色特点

理想。“秘密即力量。没有敌人可以在我面前隐藏他们的秘密。”

牵绊。“万物皆虚。我将捱过这场考验。我将获得我的奖赏。我会完成我的复仇。”

缺点。“我的天才永世不朽，战胜过前无古人的考验。”

与菲兰扎尔霍南一起冒险

菲兰扎尔霍南是一位傲慢、务实且无视道德的天才。推进其计划或让他作为赞助人会让团队卷入到和诸领域中最重要的反派们之冲突中。菲兰扎尔霍南使用人类大法师Archmage的数据。他与名为讨厌鬼Skeever的小魔鬼Imp为伴，以一只白斑渡鸦的形态出现。若是要将菲兰引入你的冒险，可以考虑以下情节：

角色们偶遇了声称等候他们已久的菲兰。如果他们能帮他调查附近一处臭名昭著的废墟，他会为之提供关于稀有魔法或他们当下任务的灼见。

有个贼偷走了菲兰的宝贝护符挂着微型金龙头骨的项链。他激动异常，只要能够帮他把护符找回，就愿意向角色们提供他所掌握的一切知识。


詹德阳星

詹德阳星Jander Sunstar

高等精灵詹德阳星生于名叫托瑞尔的世界，他曾是一个冒险者，而后被悲剧地转化成了一个吸血鬼。在击败他的尊主后，阳星漫游于远方，奋力抵抗着他的吸血冲动并与一个叫安娜的冒险者相爱，而安娜据说来自另外一个世界。当詹德揭示了自己的真实身份后，安娜的同伴们帮助她逃离了詹德。被愤怒所笼罩的詹德杀死了所有他认为需要对他与安娜之分离负责的人。而这场屠杀的后果，便是迷雾之笼罩于詹德，将他传送到了巴洛维亚。在那里，詹德遇见了施特拉德冯扎洛维奇，并在鸦阁城堡中生活了一段时间。当那更古老的吸血鬼试图把詹德变成他的奴仆时，詹德尝试着去杀死这个伯爵。他失败了，并向迷雾之中逃去。

在之后的几世纪中，詹德以一个神秘冒险者的身份四处游荡，寻找着吸血鬼化的解药。他已找到了许多种疗法，但无一能对他起效。在近几十年里，他尝试拯救一名冒险者的举动导致了萨弗拉Savra阳星，一位詹德视其为己出的半血裔之出生。但是萨弗拉却憎恨着他，并发誓要奉献一生以猎杀他与其他吸血鬼。

他与他女儿的不和推动着詹德寻求那些更激进方法来解除自己的吸血鬼化。在一次协助莫登特领域之中一位神秘的炼金术士的实验里，阳星成为了第一个测试一台神秘置魂装置Apparatus原型机之人。但是机器发生了故障;机器没有消除他的吸血鬼化，而是制造出了大量他的分身，这些分身分散在各个位面之中。尽管已有不知道多少阳星的分身已经迎来了他们半悲剧的结局，但所有分身仍都相信他们才是真正的詹德阳星。至少还有一个詹德还被困于鸦阁魔域之中，永远地寻求着他永不应得的平静安息。

詹德阳星的角色特点

理想。“吸血鬼化是必须要被铲除的诅咒尤其对我而言。”

牵绊。“我将承受高尚的苦难，我会一直忍受着诅咒，这样我就能为历史之中最严重的灾难画上句号。”

缺点。“我的领悟与痛苦所带来的比那些更年轻、幼稚生命的领悟、痛苦的沉重的多。”

与詹德阳星一起冒险Adventures with Jander Sunstar

詹德阳星是一个吸血鬼vampire，也是鸦阁最首要的吸血鬼化例子。他帮助玩家们猎杀吸血鬼并寻找盟友让他免受其他同类的侵扰。在把詹德阳星加入到一场冒险中时，请考虑以下点子。

詹德需要援助以摧毁另一个吸血鬼:他的分身之一。

詹德让玩家们帮助他解救一个遭遇了强大敌人的怪物猎人。在恶者的巢穴之中，玩家们发现那猎人是詹德的女儿萨弗拉，而她从未请求，也从未要求过援助。


拉丽萨雪鬃

拉丽萨雪鬃Larissa Snowmane

拉丽萨雪鬃船长，驾着名为“河舞者River Dancer”的明轮船，航行于鸦阁魔域的诸河海沿岸，拨乱反正，将有需要者带至新的家园。拉丽萨是个传奇，以她冰白色的头发、舞蹈技巧与标志性的女中音闻名。她年近70岁，仍然是在诸领域中旅行最广的探险家之一。当危险威胁到她的船与船员时，她也会极不情愿地进行一种称为“亡灵舞the Dance of the Dead”的魔法表演，这是一种禁忌的舞蹈，会让不死生物停在原地，但会把周围目击舞蹈的活物全部杀死，并将之作为僵尸Zombie复活。拉丽萨回避着她的对手，内森蒂莫西船长Nathan Timothy和他的船，“悍妇Virago”，以及苏拉涅Souragne领域的沼泽，她从这地方的残酷力量手边学到了她的致命魔法，而后者认为她有所亏欠。

拉丽萨雪鬃的角色特点

理想。“每个人都会要场及时雨。我会为那些求助无门的人提供帮助。”

牵绊。“我的船、船员以及被我照料的人组成了我的家，我愿冒生命危险去保护它。”

缺点。“我已然见识过恐惧并战而胜之。我可以打败一切邪恶除了我的过去。”

与拉丽萨雪鬃一起冒险

拉丽萨雪鬃是位人类德鲁伊Druid，在迷雾中的水路上航行有着非凡的洞察力。她那美丽的多层明轮船河舞者为长途冒险者提供了一座令人兴奋的行动基地。若是要将拉丽萨雪鬃引入你的冒险，可以考虑以下情节：

当角色们迫切需要逃离某个领域时，河舞者及时出现。但迷雾会让他们航向更危险的下一站。

河舞者驶进了港口，但其上只有雪鬃船长一人。拉丽萨需要一伙船员，但她并不会提及她的上一批手下在她使用亡灵舞时被杀。


鲁道夫范里希藤

鲁道夫范里希滕Rudolph van Richten

身为一名学者和怪物猎手，鲁道夫范里希滕曾经到过数十个领域，对各种怪异存在的报告进行了调查，并将成果整理成一系列指南书出版。其中最有名的是《范里希滕的吸血鬼指南》。

鲁道夫曾经生活美满，他和妻子英格丽德、儿子伊拉斯谟住在达肯领域的瑞瓦利斯，拥有一幢温馨的家宅。当年的鲁道夫刚刚成为医生且脾气急躁，与拉达纳维奇家族起了冲突，这个家族的人用维斯塔尼人的传统做掩护，暗地里进行劫掠的勾当。

当范里希滕医生拒绝治疗该家族里某个病入膏肓的成员，团伙首领伊雷娜拉达纳维奇Irena Radanavich便命令她的手下绑架了鲁道夫的儿子，随即将这名年轻人卖给了吸血鬼米特斯男爵。

鲁道夫追上了拉达纳维奇一伙，粉碎了他们的犯罪活动并将伊雷娜绳之以法，但伊雷娜留下了诅咒：“你的生活将一直与怪物为伍，并看着你所爱的人死在怪物的爪下。”接下来的一个星期诅咒就见效了。在鲁道夫追上并且杀死米特斯男爵之前，这个吸血鬼就杀害了英格丽德和伊拉斯谟。

在那之后的几十年里，范里希滕持续追猎着怪物，并向其他与黑暗做斗争的人们传授所需的知识。尽管结交到了许多忠心耿耿的同伴，但他一直惧怕自己身上的诅咒，与同伴们保持着距离。不在旅途中的时候，鲁道夫靠经营药草店过活。他的店铺位于莫登特领域的莫登特郡。

鲁道夫范里希滕角色特点：

理想 Ideal “邪恶必须被惩罚。”

牵绊 Bond “为了守护我挚爱之人，我必须让他们远离我的敌人并不为他们所知。”

缺点 Flaw “我被诅咒了。因此，我永远无法得到安宁。”

与鲁道夫范里希滕一起冒险

范里希滕会欣然教导那些决心要与暗夜中的生物战斗的角色们。来自《怪物手册》中的祭司Priest数据卡和来自《施特拉德的诅咒》里的瑞克塔维欧Rictavio数据卡均可以用作他的数据卡。若是要将范里希滕引入某个冒险，可以考虑以下情节：

很久以前，范里希滕杀死了一个以恐怖手段统治着某个聚居地的反派，这个反派具有超自然的能力。现在，邪恶卷土重来。冒险队伍必须找到范里希滕医生，只有他知道如何击败这个生物最好这次是一劳永逸地击败。

范里希医生滕的某个敌人抓住了他，盗用他的名义与冒险者们联系，将那些想要知道医生的秘密的人们诱入致命的陷阱。


威瑟梅-狐林孪生姐妹

威瑟梅-狐林孪生姐妹Weathermay-Foxgrove

莫登特郡市长爱丽丝威瑟梅Alice Weathermay的双胞胎女儿珍妮弗Gennifer和劳莉Laurie是一对形影不离的捣蛋鬼。就在她们十六岁生日之前，她们的叔叔、富有声望的怪物猎手乔治威瑟梅George Weathermay带着未婚妻娜塔莉亚沃里什科娃Natalia Vhorishkova回到了莫登特。双胞胎发现娜塔莉亚正在操纵她们亲爱的叔叔，最终，她们揭发出了真相：娜塔莉亚其实是个狼人，正在利用乔治来追猎莫登特另外一位著名的居民：鲁道夫范里希滕。双胞胎姐妹从狼人手里拯救了范里希滕和她们的叔叔之后，这两位长辈都鼓励她俩发展精于探查的天性，训练她们成怪物猎手。

从那之后，劳莉和珍妮弗成为了不屈不挠的冒险者。劳莉像她叔叔一样习得了与不死者战斗的武艺。她总是带着伙伴琼Joan和提朗Tirran他叔叔猎狐犬的后代，也配着他叔叔的魔法剑：轻丝Gossamer。

而珍妮弗与范里希滕密切合作，学习了来自许许多多领域的传统以及医药知识。她尤其钻研了兽化症，便于姐妹俩追捕仍然逍遥法外的娜塔莉亚沃里什科娃。珍妮弗暗中害怕自己已经感染了兽化症，尽管没有任何迹象显示出她已经受到诅咒，她依然服用自己调制的药物来防治。

珍妮弗的角色特点

理想Ideal："任何事情都有解决的办法，我只需要足够聪明，把它找出来。"

牵绊Bond："我的家族已经承受了太多，现在轮到我接过使命了。"

缺点Flaw："我永远也没法像我的双胞胎姐妹那样强而有力，所以我必须要变得更加聪明。"

劳莉的角色特点

理想Ideal："任何事情都有解决的办法，我必须能够及时抓住机会。"

牵绊Bond："行动，而非空谈，使我的家族持续受到尊重。"

缺点Flaw："我永远没法像我的双胞胎姐妹那样聪明，所以我必须要变得更加强而有力。"

与双胞胎姐妹一同冒险

珍妮弗和劳莉是技艺纯熟、准备充分的冒险者，分别使用德鲁伊druid和老兵veteran的数据卡。若是要将双胞胎姐妹引入某个冒险，可以考虑以下情节：

角色们遇到了一件应付不来的事情，正好，威瑟梅-狐林双胞胎姐妹在追踪相同的事件，角色们得到了她们的帮助。事后，姐妹俩鼓励小队参加一场前往某个恶名远扬的地方的训练远征。

珍妮弗失踪了。劳莉害怕是娜塔莉亚沃里什科娃绑架了她，于是寻求援助。实际上，是珍妮弗害怕自己会兽化症发作而独自行动，这导致她陷入了更大的危机中。


恐怖冒险（模组未收录）

第四章：恐怖冒险Horror Adventures

创造你自己的恐怖冒险其实和创作其他的D&D冒险没有什么不同，但有一项例外：你创作的目的是，以最有趣的方式让你的玩家们体验到恐惧。恐怖冒险得益于毛骨悚然的气氛，而这种气氛由对恐怖情节的描述、戏剧化呈现、鼓励恐怖的游戏元素组成。不过要想勾出玩家焦虑或期待的情绪，那就需要深思熟虑。本章节提供了一些工具和技巧，它们可以确保你的游戏即恐怖又安全，以适合你的特定群体。一个以恐怖为核心的规则工具箱也为你可能创造的恐怖冒险提供了一些选择。在本章的最后，一个恐怖冒险会将这些方法都运用起来，并引导角色们迈出他们踏入恐惧领域的第一步。


准备恐怖

准备恐怖Preparing for Horror

在开始运作你的恐怖冒险之前，请考虑以下步骤以确保玩家的意愿和他们与恐怖冒险的匹配程度。如果一群人聚集在一起，希望进行一场有趣的、低风险的冒险，但马上就被推入了意想不到的恐怖之中，那么这场游戏就会给人一种很坑的感觉。你应该避免这种情况出现。倒不如，先与你的玩家建立共同的预期：明确恐怖游戏意味着什么，哪些风格和主题会提高或打消玩家们的积极性。

了解恐怖Understanding Horror

作为一名运作恐怖冒险的DM，你的首要目标是促成一场有趣的D&D游戏。本书假设你和你的玩家都喜欢恐怖故事中那种悬疑和刺激。恐怖电影的受众之所以能享受荧幕上的威胁，这是因为他们知道这些威胁并不能真的伤害到他们（而且他们也能通过电影的预告来获得一个大概的心理预期）。同样的，你的玩家也希望你在冒险中塑造的恐怖不会针对他们个人，或者以某种超游的形式让他们体验。你的目标绝不是让玩家感觉不舒服或感觉自己受到了威胁。毕竟D&D的冒险并不是剧本，在游戏过程中可能会有各种意想不到的因素出现。如果你的整个团队都能在本章节提出的条件上达成共识，那么每个人都会享受到一场刺激、有趣的游戏体验。

设定期望值Set Expectations

在你把一群人召集到游戏桌前之前，先向你的潜在玩家介绍一下你正在考虑的冒险。说明可能出现的冲突、基调、主题类型。当玩家想象他们可以创造出怎样的角色时，要告诉玩家他们对将会遇到什么，应该有个怎样的预期。并与玩家们共同商议他们能接受什么内容，希望回避什么内容。你不用剧透你故事中的重要情节或转折点，但你要分享你受到了什么恐怖故事的启发，打算用什么主题风格，什么类型的怪物，或者你对第二章的哪些恐怖主题风格感兴趣。对玩家的信息透明可以让他们知道这是不是他们想要参加的游戏，这一点最好在游戏开始之前就确定下来。

恐怖内容的调研Horror Content Survey

利用你开第一场游戏之前的时间来了解你的玩家们对于恐怖冒险有什么想法。要做到这一点，你需要做一个针对以下主题的调研问卷。准备好这个问卷之后，请在游戏前以电子邮件、实体问卷或其他的某种形式发放给你的玩家。调研问卷是匿名的，你可以用它来指导自己要创造一个什么样的冒险。

内容和主题的调研题Content and Themes Questions

在调研开始之前，请列出常见的恐怖故事和元素以确定你的玩家对它们的接受程度。下面的调研清单并不详尽，你可以根据自己的想法将冒险过程中可能出现的元素自定义成调研清单。在清单的最后可以给玩家们留一道填空题，让玩家可以把自己感兴趣的主题或想回避的主题写进去。针对于下面这些主题，请询问玩家是否能接受：

一般的恐怖元素，例如：小丑、针头或蜘蛛。

对伤口或内脏的暴力描述。

角色之间的浪漫对白。

涉及身心健康的主题。

现实世界的宗教和政治，或者类似的事物。

与现实社会或文化不公正和歧视有关的主题。

你可能在游戏中使用的特殊内容，例如危险、怪物的种类或者一些其他的细节。

如第二章中描述的特定恐怖类型。

如果你不愿意在你的游戏中加入这些主题，就不要把它们作为问卷选项。同时你可以把这些你不愿意加入的主题作为“冒险中不会出现的恐怖主题”清单的起始项。

边栏：严肃的对待恐怖SERIOUS FEAR

许多恐怖题材的D&D游戏都是一些幽灵的侵扰、作祟，与典型的D&D冒险并没有什么不同。另一些则会让人进入更加不安的恐惧领域。你和玩家应该决定什么样的恐怖程度适用于你们的冒险。无论你的冒险是黑色幽默还是对成人主题的探索。这些指引都是针对所有玩家群体的，其中包含了对恐怖有不同忍受力的玩家群体和对某些主题很避讳的玩家群体。始终要考虑你能做什么来使玩家对你的游戏感到舒适，即使没人知道恐怖会如何展开。永远不要想当然以为你知道你的玩家的最深层恐惧不管你跟他们在一起玩了多久的角色扮演游戏。

游戏性的问题Gameplay Questions

在你的主题调研问卷结束后，用下面的问题来询问玩家关于游戏性的接受程度：

你希望游戏的恐怖程度如何？作为玩家，你喜欢自己被吓到，还是仅应该让自己的角色体验恐惧？

你希望游戏难度如何？你希望游戏的死亡威胁在低中高哪种程度？

你对那些可以剥夺你控制角色权的元素怎么看？

你觉得在游戏桌上，是否应该允许使用手机或其他可能让玩家分心的东西？

有什么特殊的规则或故事是你希望在游戏中着重看到的吗？

是否有哪些常见元素或经历是你不希望在游戏中看到的？

你是否有什么无障碍沟通的特殊需求让游戏可以进行的更加顺利，例如带字幕的视频通话，或者是某些特殊的座位？

你有没有什么需要向我们提的注意事项？

一旦你完成了这个调查问卷，就把它分发给你的玩家们，并给他们一段时间来作答，然后汇总他们的反馈。这些问卷反馈会为你的冒险计划提供更多信息，它会为你创建一个“不会在游戏中出现的内容”的清单。把这个清单带到你的“第零回”游戏上。

第零回Session Zero

在你了解你的玩家的兴奋点在哪些话题上之后，就是时候该跟你的潜在玩家在备团聚会、开团前的准备时间或“第零回”中讨论你所了解的相关情况了。《塔莎的万象坩埚》中概述了如何进行“第零回”游戏。但一般来说，“第零回”游戏都是用来讨论游戏内容、团内共识和房规的，可以利用这些信息来创建角色。

强化期望值Reinforce Expectations

要清楚，D&D是一个集体创造故事的游戏。作为DM，你扮演了一个创造冒险和仲裁规则的角色，但这个团队在游戏过程中是否快乐，不是你自己一个人的责任。每一位玩家都要对团队的游戏乐趣负责。也正是如此，整个团队的扮演才是一场游戏有多恐怖，恐怖元素是否能达到预期的决定性因素。第一章为参与恐怖冒险的玩家提供了相关指导。请确保你和玩家们都了解这一点，并利用它来指导角色们的创建和游戏过程中的扮演。

建立底线Establish Boundaries

回顾你从调查问卷中获得的信息，然后根据结果列出一个“不会在游戏中出现的内容”的清单，这些应该是你的游戏“底线”，而且这些内容不应该包含在你的游戏之中。强调底线是不可逾越的，你和任何玩家都不应该把触犯底线的内容带入游戏之中。

注意，在游戏过程中这个底线可能会改变。鼓励玩家们私下或当场向你提出任何补充内容，这样你就可以把它们添加到你“不会在游戏中出现的内容”的清单中去。当这种情况出现的时候，不要去参考过去的调查数据，为过去的决定辩护，或者要求玩家解释他们的底线。相信玩家才是最了解他们自己需求的人，并相应的对这场游戏做更新。

让玩家清楚这份底线清单在每次开团时都能随时查阅，而且在游戏中他们需要尊重这份底线清单。而且要明确指出，那些不尊重这份底线清单的人将不得不离开游戏。

定制化你的体验Customize Your Experience

在“第零回”游戏时，团队可以针对以下提出的一些建议来讨论出一个定制化游戏的方法：

讨论流派。如果玩家在调查中倾向于某些恐怖类型，看看是否有元素可以用来激发玩家创作他们的角色。

讨论活动主题。如果你已经有了关于你计划进行的各种冒险或你自己的黑暗领主和领域的想法，那就分享你感兴趣的一些想法，看看玩家会对什么感兴趣。

创建玩家角色。如果玩家想讨论他们的角色或者合作创建他们，现在是一个很好的时机。

选择可选规则。如果有你愿意使用的可选规则如本章后面介绍的那些，请确定哪些规则最适合于小组。


运作恐怖游戏

运作恐怖游戏Running Horror Games

在准备和运作恐怖冒险的时候，要记住悬念的起伏。氛围、节奏、描述和玩家的参与都会影响到游戏的紧张程度，并直接影响到你的冒险恐怖程度。

恐怖的氛围Horror Atmosphere

氛围是你游戏过程中体现出的整体情绪状态。它源于玩家对于故事内容的感受，或是轻松，或是兴奋，亦或是胆战心惊。氛围的烘托很有挑战性，而且很容易被破坏，但任何一场D&D游戏尤其是恐怖游戏都会从你烘托出与你游戏体验相一致的氛围之中受益。思考以下几个元素来影响你的游戏氛围，并为你的恐怖冒险营造气氛。定制化那些你能做到的，不要为你做不到的感到烦恼。

无障碍环境Accessibility

当你选择你们玩游戏的聚会场所时，检查一下在你调研问卷中那些可以让你游戏进行更顺利的需求，能适应的就适应，不能适应的就尽早与玩家沟通，向他们寻求帮助。玩家可能对昏暗的光线、嘈杂的背景音乐、小字号的文本、浓烈的气味、狭窄的空间、特定的过敏原或一些软件上的挑战（如果是在线游戏）有所困难。如果有玩家认为这些是一个问题，就不要用它们来创造一个令人不舒服的氛围。要意识到创造不安氛围和玩家难以参与，这两种情况之间的区别。

地点Location

如果可能的话，找一个对视觉或听觉干扰最小的地方进行游戏。最好找那些能够适当强化你想营造的氛围，而且基本上没有非玩家在你们周围来来回回走的那种环境。如果进行游戏的地点是公共场所，那就与非玩家协商，在这里提前预约一个使用时间。你也可以通过关闭屏幕，遮盖装饰物，将不必要的物品移开来减少可能让玩家分心的刺激。

音乐Music

如果游戏进行时出现停顿或其他安静时刻的话，要考虑用什么来填补这段时间，因为停顿会滋生分心的情况。微妙的音乐可以填补这段时间的空缺，同时加强游戏气氛的渲染。搜一些烘托氛围的环境音乐、有感染力的音乐或器乐，不要选择有歌词的、大众流行的音乐。提前创建好播放列表。如果你能巧妙地控制音量，在你希望得到关注时慢慢提高音量，在玩家说话时降低音量。实验一下音乐的音量和节奏是否能适应某个压抑或亢奋的场景。

光线Lighting

偏昏暗的光线可以改变你的游戏空间，让它看起来没那么熟悉，从而消退分散的注意力。如果光线的强度容易操控的话，你可以通过调整光线来暗示某一个场景的光照情况。更精心的技术准备，可能涉及到使用彩色的灯光或使用有图案的切口来让灯光投射出诡异的阴影等。不过无论何时操控光线，都要确保玩家有足够的光线进行阅读。

小道具Props

小道具可以用来指代游戏内世界中的小物件，或者烘托氛围的小把戏，但它们也可能分散玩家的注意力。为你的游戏制作小道具的首要注意事项就是不要过度。小道具可以让游戏变得更好，但不应该让制造小道具成为一种负担、一个拖延游戏开团的理由或分散注意力的东西。这些小道具可以是简简单单的一张用来记录和分享角色或怪物图片的白板，以加深玩家对某物的印象。也可以是地图模型，无论是搭建还是拆除，都可以暗示某个特定的地点。小道具甚至能被用来帮助展现游戏机制，例如用透明高脚杯里的猩红色玻璃球来追踪生命值。在鸦阁的冒险中，使用小道具已经成为了它的一种历史特色形式了（见本章后面的“塔罗牌”和“通灵板”部分）。创造定制小道具的世界是没有尽头的，但是不要把你的游戏和那种有充足预算的游戏表演相比较。

分散注意力Distractions

有些东西对有些人是必要品，但是对于另一些人来说就是干扰。因此要讨论一个所有人都能接受的折中法。也许玩的时候要让食物和非游戏必需品远离游戏桌，也许可以允许大家使用手机和平板电脑，只要这些东西保持静音而且在远离游戏桌的地方使用。并不是每个人都喜欢被拍照或在公开讨论游戏的时候被点名不管是在游戏中还是游戏后，因此在做决定之前先确定社交媒体在游戏中是否允许被使用。

地下城主The Dungeon Master

你对你的游戏风格和氛围有极大的操控权。你可以通过让所有人轮流发言，阻止玩家触犯底线，夸赞玩家做出的激动人心的选择，对游戏保持专注来让你的玩家向你希望发展的方向发展。你可以在营造紧张气氛的时候站起来来回踱步。当有可怕的事情发生的时候你可以更快的说话或让声音听起来很焦虑。你可以在战斗激烈的时候提高自己的音量，在事态紧急或密谋时刻细声细语。你可以让自己在说话时表现出不确定的情绪，自我纠正或停顿一下，好像听到了外面有什么声音。你也可以询问你的玩家“你确定么？”以此创造充满悬念的氛围。

恐怖节奏Horror Pacing

所谓“节奏”，指的就是你带团的时候，你故事展开的快慢和情节的跌宕起伏。一般来说，带团的节奏与游戏中触发的“冲突”数量有关。而在恐怖团里，这个节奏则是和悬念的紧张程度、悬念的间隔频率有关。不可能每件事都是令人感到恐惧的，而且连续的恐惧感也是无法维持的。在玩家对无休止的紧张感到麻木之前，创造机会让他们喘口气，恢复暂时的平静。最好的恐怖冒险就像过山车一样，不断加强悬念并在遭遇下一个令人痛心的时刻之前释放它。此外可以利用社交扮演、探索、战斗或其他类型的遭遇来把故事节奏变得有吸引力、有趣起来。但是要确保每个场景都和你的故事有某种联系，并推动角色朝他们的目标前进。

后勤相关Logistics

你的游戏时间往往比你想象的要少，因为你要考虑到开局延迟、吃饭休息或其他的干扰因素。因此在你准备冒险计划的时候一定要让它所需的时间少于整场游戏的计划时间。

削弱现实性Undermine Reality

恐惧和不确定性才是恐怖冒险吸引人的关键因素。体验恐怖或超自然的设定会削弱现实生活中什么可以发生，什么不可以发生的这种现实性。让角色从一个有预知性的恶梦中惊醒，身上出现了一条新的伤疤；让角色本来已经逃离的威胁出现在他们面前；让蜡光忽明忽暗、让画像哭泣、让动物发出低声的诅咒，或者让巨大的眼睛透过窗户向里窥视。这些事真的发生了，还是角色神志不清？答案往往并不重要，特别是当你可以拿迷雾来作为各种无法解释的恐怖事件的挡箭牌的时候。

不安的平静Idle Uneasiness

偶尔放慢你冒险的步伐，以此引出你所营造的急迫感。在描述感官细节的时候多花点时间。询问玩家他们的角色在想什么，有什么样的感觉，在专注于做什么。详细描述那些可能被用于施暴的物品、可能是谎言的话语、可能躲藏着怪物的阴影等。问问玩家他们认为现在可能发生的最糟糕的事情是什么。描述被监视的感觉。暗示角色们可能被猎杀。让角色对这些游离的想法做出反应。有时候，这些印象应该只是他们的紧张情绪在作祟。但有时候，它们便是暴风雨前的宁静。

迫在眉睫Out of Time

当进行到冲突的时候要让你的叙述充满紧迫感。语速加快，铿锵有力。把描述的重点从玩家的感受转移到直接产生的影响上一抹暗红，谁知道它从哪来的？转移角色们的注意力。扮演其他乞求、惊慌失措或尝试逃跑的生物。礼貌的要求玩家迅速给到反馈：“没时间讨论了你们要做什么？”

分头行动Parallel Scenes

偶尔鼓励玩家脱离团队单独行动。当角色分头行动时，DM的描述要在他们之间反复切换。鼓励每个人观看每个场景，即使他们的角色并不在这个场景之内。让每个分头行动的场景都简短的进行，当一件激动人心的事件发生时，切出镜头，让玩家拭目以待。当他们见面时，给彼此一些新的信息。这些信息角色们爱信不信。

可靠和信任Reliability and Trust

对恐怖主题的冒险来说，可靠与信任和骇人的惊吓是同等重要的。频繁的背叛行为会让玩家陷入沮丧无心游戏。你可以通过重复积极的遭遇来强调特定的人物和场所永远不会背叛玩家。角色们可以信任这些盟友，但他们能够保护这些盟友的安全吗？

恰到好处的希望Just Enough Hope

没有希望的恐惧只会诱发麻木和冷漠，这将摧毁游戏体验。当角色们表现出戏剧张力和英雄气概，或者做出增进恐怖氛围的举动时，要予以奖励。奖励可以是聚焦于角色行为的简短场景、休息或者重新集结队伍的机会，也可以是关于对手弱点的线索或者找到宝藏。为了保持角色们的能动性，在角色们卷入自己给自己惹的麻烦的时候，最好不要让陌生人或角色们的盟友前来拯救他们。基于同样的理由，也不要将角色们扔进完全无解的情境下。永远保有一线希望。

以悬念结尾End on Cliffhangers

让角色们期待下次游戏。当一次跑团结束的时候，你可以使用以下方式在结尾留下悬念：暗示一个新的威胁浮出了水面、让现有的计划不得不变得更加复杂、增加赌注、引入新的谜团、让一个敌人现身、让世界发生变化，或者让角色们感到震惊，但在他们做出回应之前就宣布本次游戏结束。

描绘恐怖Describing Horror

在冒险中，恐怖的形态无穷无尽，既可以是敌人，也可以是即将降临的事件，还可以是魔法之力。不要直白地告知玩家恐怖事物的名称，而要间接地描绘恐怖来激发玩家的想象。第五章重点叙述了相关的建议以及如何使常见的怪物更为惊悚。除此之外，你还可以在描绘恐怖时运用如下要素：

恐怖到来前。在恐怖到来之前就撒下暗示。环境、附近的动物、天气、大自然、光照和阴影都会起什么反应？

恐怖降临时。恐怖之存在移动时会发出何种声音？在角色们看见其全貌之前，最先映入眼帘的是哪些部分？

逼近。它的气味如何？如何呼吸？它行经之处是寒冷如冰还是炽热如火？它以何种姿态站立？当它逼近过来攫取一名角色，那会是什么感觉？

攻击。它如何发起攻击？战斗时是使用武器还是躯体？它拥有撕裂血肉的利爪，还是使用超自然力量扭曲所接触到的事物？

受伤。当它受到伤害时，会做出何种反应？它的血看起来是什么样子？它的体内若是没有血肉，又会有些什么？当它陷入绝望时，又会表现出什么？

让玩家来填补空白Let Players Fill Gaps

诱使玩家运用自己的想象力来对付自己。故意让一些细节保持空白，只做出足够引发恐怖气氛的描述。专注于表现一个特质，比如在吸血鬼发起攻击时，只描述它的眼睛。

或者，你也可以直接向玩家提问来填补细节。比如，问一问：它移动时的样子让你想起了什么？ 它散发出来的气味再糟糕不过，你觉得那是什么气味？有什么东西掉了下来，在这一瞬间，你确信它是什么？玩家的回答并不一定要左右叙事，由你来决定他们的回答是毋庸置疑的事实，或者仅仅是一种个人观点。

边栏：颠覆陈词滥调Subvert Clichés

当角色和世界都充满了刻板印象，他们就会变得老套和无聊。如果你最喜欢的恐怖故事已经充满陈词滥调，光靠你对它的喜爱并不足以弥补这个缺陷。你可以参考如下选项来创造栩栩如生且扣人心弦的角色。

不要从小说和电影中那些充满刻板印象的角色中汲取灵感。

把角色们当作有真实动机且真正存在的人。设身处地、换位思考：如果你是他，你会怎么做？

展现出来自同一个文化的人们不同的特点。

描绘不同性别、种族和性取向的人们。描绘身有残疾和不同信仰的人们，描绘肩负各种职责、兴趣大相径庭那和前景各不相同的人们。坚持不懈地消除脸谱化和公式化。

不要采用刻板印象，尤其是在描述边缘人群时。

根据实际情况为每个人提供出类拔萃的机会。拥有魔法的世界设定不必和现实世界的历史相似，创造角色的规则也没规定英雄传奇非得是特定模样。

运行恐怖游戏Horror Gameplay

在你思考如何讲述那些恐怖的故事时，要记住那些能使游戏更加紧张刺激的方法。

恐怖威胁Horror Threats

虽然在恐怖故事中有着削弱英雄的力量的传统，但这么做可能会让玩家丧失能动性、减少他们的乐趣，在参考《城主手册》中关于创建危险遭遇的建议的同时，你还可以考虑使用如下技巧来使战斗看起来更加凶险：

让玩家们惯常使用的战术对怪物无效，但玩家们可以使用的另一些战术是它的弱点。

让敌人花费战斗中的动作做一些彻底疯狂诡异的事情，比如向邪神颂唱或者将它最近一次吃掉的东西再吐出来。

把一个生物作为真正的威胁的开胃菜。当一只凶恶的怪物冲出来将玩家们认定为劲敌的家伙撕成两半，它的可怕程度一定会大大提升。

让敌人诈死，在角色们觉得已经安全的时候突然“起死回生”。

应用本书第五章“恐怖怪物Horror Monsters”小节中所提到的技巧。

鼓励性的空间Encourage Space

一般而言，单次D&D跑团时间会长于一场恐怖电影。要在好几个小时里始终保持恐怖气氛是很难的。你可以在游戏过程中安排一些休息时间，并且鼓励玩家们离开桌边走一走（如果他们需要的话）。当你觉得游戏氛围已经变得过于高压，或者有些玩家并不能享受游戏时，在继续推进之前问一问：“大家都还好吗？有人不舒服吗？可以继续吗？”如果有人表达不适，那么对他的诚实回答表示感谢，并且加快游戏进程到（结尾的）悬念部分。在下一次团开始之前，与参与者们进行讨论，努力找到大家都能乐在其中的方式继续游戏。致力于创造一个支持性的环境，让玩家们可以坦言不适而不用担心会毁掉其它人乐趣。作为地下城主，你可以以身作则，在你遇到一个非常惊悚、想要回避的情况时坦然提出，或者感谢那些坚守游戏底线的玩家。

除了随机应变地检查玩家状态，你也可以在每次跑团的时间里安排一次提问。在团中休息结束后，了解参与者的情况，并考虑要不要提出以下问题：

什么是你的角色希望会发生的事情？

什么是你的角色担心会发生事情？

对于现有的边界，你有什么想要改动的地方吗？

有没有什么事情能让你更加享受游戏乐趣？

征求允许Ask Permission

玩家们会对自己的角色投入许多精力，进行大量思考，不要将会导致玩家们不再想玩他们角色的规则强加于角色。举个例子，玩家们可能会在游戏中获得本书第1章所提到的血统或者黑暗赠礼。当角色有机会获得它们时，在将其加诸于角色之前，询问该角色的玩家是否会因为这个改变而感到不适。如果玩家表示拒绝，那么考虑换一个选项。

除了规则，还有一些别的情况在其正式出现在游戏中之前也需要特别注意，比如角色之间的恋情，角色之间的暴力行为，一个玩家的角色影响或者控制另一个玩家的角色，以及大声喊叫。在引入这些内容之前，包括地下城主在内的每个玩家必须明确提出并获得所有游戏参与者的允许，而不仅仅是涉事玩家的允许。无需任何解释或者讨论，只要有任何一个人不赞同或者没有做出回应，这些行为就不应该出现在游戏中。玩家们可以在任何时候改变心意。如果某个主题已经被作为不可逾越的底线而提出，那么它就完全被从游戏中剔除了。

内容工具Content Tools

内容工具可以让你和玩家在跑团过程中调整游戏内容。鉴于D&D是即兴的，游戏可能向预料之外方向发展。如果目前的发展方向让任意参与者的游戏体验变得糟糕，使用内容工具来使剧情发展回到合适的路线上。

内容工具多种多样，其中广为流行的一种是将空白的卡片分发给每位参与者（包括地下城主），让每个人都在上面画一把×。参与者可以用这张卡片来向大家示意某条底线已经被跨越。如果你跑的是远程团，那么玩家可以在摄像头前举起×、在聊天窗口中打出×或者交叉双臂来表示×。在任何情况下，这个符号都标志着某些正在发生的事情已经过界了。举起×卡片的参与者可以提出哪些内容是他们想要调整的，或者叙述刚刚那个场景的人可以倒回一段，做出不同的叙述，又或者让目前的场景保持模糊的状态收尾（就像电影中的黑屏淡出一样）。使用内容工具的人并不一定需要解释为什么他感觉不适，其它参与者也不需要刨根问底。与其互相争论，不如感谢内容工具的使用者诚实地表达了自身的需求，然后继续推进游戏。

同时，也要让玩家们知道，如果有人对使用内容工具感到不自在，他们也可以等到团中休息后你开始了解参与者情况时再说，或者私下和你交谈。玩家也可以允许朋友代其使用卡片。作为地下城主，你要以身作则。认真对待内容工具，用它们调整你分享故事的方式。

吸引玩家Engaging Players

如果玩家们看起来已经和游戏脱节了，了解一下他们的情况。询问他们想要在接下来的发展中看到什么。如果他们自己也不知道，你可以写下两到三个选项，私下递给他们，让他们从中选择。如果他们还是心不在焉，稍微暂停一下游戏，私下询问他们你能做些什么来使游戏更有吸引力。


恐惧之后

恐惧之后After the Horror

在单次跑团结束后与玩家共同做总结是一个好主意，尤其是在一场激烈的能够引起强烈情绪反应的冒险结束后更是如此。在一场恐怖游戏结束之后，请留出一些与玩家沟通的时间，问问玩家们，他们的游戏进行的如何，他们感受怎么样，他们喜欢这场游戏中的哪些环节等等。你可以问以下问题：

l 你想知道哪些未解之谜的答案？

l 有没有哪些东西任何令你感到困惑或反感？

l 下次游戏的时候，有没有什么东西是你期待的？

这些回答可以帮助你更精心的设计下一次冒险，创造一个你玩家喜欢的游戏。

如果玩家给出的答案模糊或简短，或者你觉得他们没有说实话，你可以尝试做一个匿名反馈。听取玩家诚实的反馈是非常重要的，这样你可以确保每个人都完全沉浸在故事之中，你可以解决任何妨碍他们享受下一次冒险的问题。


塔罗卡牌组和通灵板

塔罗卡牌组和通灵板Tarokka Deck and Spirit Board

专属道具和令人印象深刻的遭遇是鸦阁冒险的经典设计。这种充满氛围的场景设计把玩家代入到迷雾之地那独特的沉浸式体验之中。在这我们详细介绍了在这种遭遇中常用的两种决定性道具，即塔罗卡牌组和通灵板。你可以考虑将这种充满神秘色彩的道具融入你自己的鸦阁冒险之中，也把它们当成其他沉浸式冒险体验的灵感来源。

塔罗卡牌组Tarokka Deck

无论是在1983年的《鸦阁》冒险中，还是在2016年的《施特拉德的诅咒》冒险中，情节的变化都是根据抽取塔罗牌而产生的。塔罗卡牌组由54张类似塔罗牌的占卜卡牌组成，每一张卡牌都带有以下一种符号：

王冠。至高牌组的预兆卡上有王冠标记，但它们不算是一种花色。这十四张牌分别代表着命运、变化和绝望的力量。

钱币。这套花色的十张牌象征着贪婪和对私利的渴望。

雕文。这套花色的十张牌象征着信仰、精神和内在力量。

星星。这套花色的十张牌象征着对个人权力和控制神秘力量的渴望。

宝剑。这套花色的十张牌象征着侵略与暴力。

塔罗牌组可以让你通过角色占卜出的命运卡牌来设计遭遇战。一旦你熟悉了这些卡和它们的含义，你就可以用它来解释角色的过去经历或冒险中的相关事件。你也可以通过它来指导你战役的发展，并确保预言成真。

塔罗卡牌组来自与巴洛维亚领域相同的地区，但是它和它的使用者却已经在恐惧领域中流传开来。你可以在《施特拉德的诅咒》冒险中找到一套完整的塔罗牌设定和更多细节。

通灵板Spirit Board

通灵板是一个与灵魂或其他某种神秘力量接触、获得启示的工具。当玩家将他们的指尖按压在通灵板上面的小乩板上时，他们会感觉到有一股力量将小乩板推向某个字母或符号所在的位置，以此来逐渐揭示出一个神秘的信息。在迷雾之地中常见的通灵板最早是由羽卫的成员创造的（详见第3章），通灵板上朦胧隐晦的图像来源于羽卫们对巴洛维亚传说的整理，以及他们的神秘研究。通灵板上有一些符号与塔罗牌上的符号相同，这些符号的含义也是相同的。在所有的神秘风俗中，使用通灵板都意味着生者向死者发起了某种沟通的邀请，从而在那些阴间的君主和恐怖的启示之中攫取信息。

在本书的附录为您提供了一个可在你冒险中使用的通灵板插页，同时也附带了一个可用的小乩板。在本章后面的冒险“悲恸之屋”中，有一场降灵会场景就使用了这个道具。当你使用这个游戏道具时，你来扮演那股指引小乩板的神秘力量。通过小乩板的移动来微妙的揭示你冒险中的神秘信息吧。


恐惧工具组

恐惧工具组Horror Toolkit

创造恐怖场景并不完全是优秀故事叙述的结果。作为全书所强调的，任何规则都可以制造恐怖效果，用黑暗的游戏资源来呈现恐怖或是使用新可选规则制造恐怖都可以。本节进一步提供了能让现有规则更突出恐怖主题的可选项和鼓励独特恐怖经历的表现系统。


诅咒

诅咒Curses

盗墓贼脑海里回响的古老警告；一件负有魔法诅咒确保其永远被遗失的失落宝藏；一名濒死牧师诉说临终末日预言。诅咒有着各种形式，预示着恐怖故事和有特色的灾难。

本节提供创造具有戏剧性的诅咒的指导，这些诅咒与魔法或怪物行为或其他效果导致的诅咒明显不同。这些诅咒是回应宿命抉择的不详诗篇，直到受诅者通过特定方法解咒前都将受到折磨。角色掌握的法术或许能暂时减轻诅咒效果但却无法完全清除它们。正所谓有得必失。

降咒Laying Curses

诅咒不可轻松降下。诅咒应是对角色做出的意义深远的选择的急剧而合情的回应。如果每个地精或强盗的遗言都成为一个诅咒那么故事将会丧失魅力。故事中应该一直存在避免诅咒的方法，而诅咒效果应该清晰的源于不当行为。下面是可以造成诅咒的行为范例：

l 破坏密闭的墓穴。亵渎神殿。

l 杀死一名有强大存在（如恶魔领主或神）支持的恶人。谋杀或残忍伤害无辜。

l 偷窃对某一整个文化派系意义重大的宝物。

比方说有个诅咒来自于某个生物，比如一名濒死恶棍清晰宣言的将死诅咒。当一个纯洁团体直接施展诅咒时，这个诅咒应该在某种程度上是显而易见的，比如一个通过一座古代墓葬墙壁上的像是魔嘴术之类的法术传达的对擅闯墓穴者的警告。

诅咒成分Components Of A Curse

大部分诅咒都有三个区别明显的部分：宣言、咒缚、咒解。无论采用何种形式，这些成分至少有一个之一，尤其是咒缚和咒解，应该与触发诅咒的行为有着讽刺性关联。

宣言PRONOUNCEMENT

诅咒的第一个成分是宣言，可等同于威胁。宣言描述了当某些冒险去进行或已经准备进行某个特定的侵犯性行为时确定会遭受的后果。宣言可以是对某些行为的永久性警告，也可以是在某个时刻的声明。下列是几种可能的宣言：

l 一个广为流传的故事，它说明了某个特定的行为会招致可怕的惩罚。

l 一场凶险战斗胶着之时的警告之言，言之凿凿的叙说了胜利者的可怕结局。

l 一篇预言灾难的诗歌，韵文或歌谣。

l 一段恐吓盗墓贼的墓碑铭文。

l 一名濒死之人强大的恶人或被误杀的无辜者的遗言。

l 发誓抑制或承受某种会造成巨大痛苦的行为的誓言。

咒缚Burden

咒缚就是让受诅者蒙受不幸与痛苦的诅咒效果。咒缚通常反映了引起诅咒的首要原因，扭曲违犯者的行为转而对付他们自己。咒缚是立即生效的，会伴随着一种模糊的不祥预感，比如沿着脊梁向下的恶寒之感或一阵恶心范围的感觉。受诅者可能不会注意到诅咒的效果，知道某种情况让咒缚变得显而易见。例如，一名角色受到了笨拙诅咒，他在敏捷检定上具有劣势，但知道他进行此类检定前可能都不会注意到。咒缚拥有各种形式，比如下述：

l 受诅者在攻击检定，属性检定，豁免检定上的一项或全部具有劣势。这可以关联单项属性可以是用于所有同类检定。

l 受诅者无法使用语言交流，不轮是说话、手语、书写、心灵通讯还是其他方式都不可以。

l 受诅者获得三层力竭，且承受诅咒时无法解除。

l 当受诅者结束一次长休时必须进行一次DC 15的体质豁免，失败则扣住1d10点最大生命值。如果受诅者的最大生命之减少到0，那么受诅者死去，其尸体化为尘埃。

l 当受诅者承受伤害时额外承受10点黯蚀伤害。这个效果直到受诅者下一回合开始前都不会再次触发。

l 受诅者获得一项与诅咒情形契合的黑暗赠礼（见第一章）。

l 受诅者获得某种伤害类型的易伤。

l 受诅者的力量、敏捷或体质降低到3，且受诅者在被诅咒期间无法复活。

l 一只怪物会无情地猎杀受诅者，就算它死了，在24小时后也会复活或有一只新的怪物取代它。

咒解Resolution

有时诅咒可以通过对受害者（若已经死亡则可以是其近亲）或赔偿被偷窃破坏的物品来终止诅咒。咒解可以作为宣言的一部分宣布，也可以留给受诅者自己做出补偿。研究诅咒或使用预言能够提供解除诅咒的线索甚至是具体步骤。

越普通的诅咒越容易被移除诅咒法术缓解，越特殊的诅咒越不可能被法术解除。不过魔法可以短暂减轻诅咒，对受诅者施放移除诅咒可以压制咒缚1小时，高等复原术可在受诅者结束一次长休前持续压制咒缚。死亡通常会结束诅咒，但若受诅咒者复活而未解除诅咒那么诅咒也将携全部效果回归。

诅咒缠身：当诅咒被解除时通常其效果也会立即消失。但一些阴险的诅咒可以在被解除后仍然残留，不过此时已可以用移除诅咒或类似法术消除效果，前提是法术施展时受诅者成功通过DC 15的魅力豁免。如果豁免失败，那么诅咒会在特定间隔时间之后卷土重来，通常是1月之后，成功通过豁免那么诅咒彻底消失。此DC根据诅咒调整，弱小诅咒DC降低到10，强大诅咒增加到20.

下列是一些咒解范例：

l 从一个残暴的威胁下保护降咒者的一个所爱之人。

l 归还一座失窃宝库的全部之物，直到最后一枚铜币回到它原本所在之处。

l 杀死在地区内长期掌权的王朝领袖。

l 完成一项近乎不可能的任务，比如在云端之上建造一座城堡或是让太阳从西边升起。

诅咒范例Sample Curses

这里提供了几个诅咒范例及其情形。任意诅咒皆可改变细节以适应你的冒险。

古代封印Ancient Seal

这个诅咒保护着一名逝去已久的君主并惩罚任何亵渎遗体或盗窃遗物的人。

宣言：雕刻在陵墓石门上的文字“无情死亡将紧随打扰至尊安息者。”

咒缚：每名受此诅咒的角色都会被一个日落出现黎明消失的缚灵追猎，缚灵只有一个目标，那就是杀死受诅者。缚灵会在受诅者30尺内的一个未被占据的区域内显现。摧毁缚灵会获得一个短暂的喘息时间，它不会在十天内再次显形。你可以根据角色的等级调整选择别的追猎生物来调整这个诅咒。

咒解：受诅者必须复原自己破坏的一切；盗窃的财宝必须被归还，如果君主的遗体被弃置，那么必须按照正确的仪式重新下葬。

打破誓言Broken Vow

一名角色打破了一条独一誓言。造成的诅咒源于观察建立誓言过程的强大存在们。

宣言：不论角色誓言为何，都包含着任何打破誓言者将被内疚和不安折磨的警告。

咒缚：角色被失眠和不断出现的以角色发誓保护之物为主题的梦魇折磨。角色获得3层直到诅咒结束为止都不会被移除的力竭。

咒解：诅咒持续到角色再次遵守打破的誓言为止。这可能需要角色等到誓言所描述情形再次出现，或者更令人生疑的，去制造这种情形。

临终诅咒Final Breath

一位神钟爱的仆从濒死之时呼唤的神罚。

宣言：这个濒死生物对杀害者的宣告：“诅咒你的头脑在战斗中变得昏沉迟钝直到太阳永不升起为止！”

咒缚：受诅者因短暂、不定时发作的困顿而获得攻击检定的劣势。

咒解：为了解除诅咒，受诅者必须 制造一个象征性的日落或制造一个酶液来安抚被杀生物的神。角色可以阻止一次对太阳神的庆祝典礼或进行仪式降下持续24小时的笼罩整个社区的魔法夜幕来终止诅咒。

无辜之血Innocent Blood

这个悲剧情景因角色杀死了一名无关之人而实现，横死者施以复仇诅咒报复。

宣言：濒死的受害者吐出遗言：“在月亮的亲吻下你将浑身沾满无辜者的鲜血！”

咒缚：角色将被诅咒产生狼化症（见第五章）感染的效果。

咒解：直到角色被银质武器攻击降低到0 hp为止诅咒都不会被终止。如果角色幸存，诅咒可如第五章“狼化症”所述的解除。将受诅者作为一名其血祖已被杀死的浪人。


恐惧与压力

恐惧与压力Fear and Stress

恐怖会索取代价。恐怖经历的后果可能是短暂的本能反应也可能是长期的创伤经历。地下城主指南提供了心慌与惊恐选项来在游玩中加强恐怖主题，而本节提供了一个可选系统，扩展了个体角色的独特反应并提供了玩家接受伴阳恐怖时刻的动机。恐惧扩展规则提供了在法术或怪物能力之外为一个角色创造惊吓一刻的指导，而压力规则模拟了一些事件可造成的持续损伤。这些规则没有一个是用于创造令人享受其中的恐怖经历的必须品，但他们提供了衡量角色面对和克服恐惧的效果的衡量方法。

恐惧之种SEEDS OF FEAR

除了超自然来源的恐惧之物和在他们受害者心里留下恐怖经历的怪物外，恐惧是主观且通常因人而异的。久经沙场的老兵和隐居世外的学者可能用不同的 方式面对恐怖情境。在创建角色是，玩家应该选择两个恐惧之种来代表会让它们角色真正颤抖的事物。

恐惧之种表格提供了一些范例。恐惧之种可以随着角色的成长而改变，克服旧恐惧却发现新的。与玩家共同决定恐惧之种什么时候可能改变。

一名角色绝不会拥有超过三个恐惧之种，如果你获得一个新的恐惧之种且总数这之前已经达到了三个，选择一个你的旧恐惧之种替换为新的。

恐惧之种d12

1 我无法处于黑暗之地。

2 我害怕特定种类动物

3 深水为我带来死亡

4 我无法位于高处

5"我讨厌卡在狭窄空间

6 拥挤的环境让我紧张，因为我总是感觉被审视。

7 我讨厌被孤立的感觉或单独一人。

8 风暴和极端天际让我紧张

9被跟踪让我毛骨悚然

10突然的噪音或出现的东西会绷断我的神经

11 有比我自己大的生物在身边时我就浑身不适

12倒影看起来总是直勾勾的盯着我

使用恐惧之种Using Seeds Of Fear

当一名角色遇到自己的恐怖之种，而与环境的互动体现了恐惧之种，比如尖叫或从恐怖遭遇中蹒跚退回，那么考虑因他们专注恐惧的反应而给予他们激励（见玩家手册的激励部分）。一旦一名玩家通过此方式获得激励，那么他们不应该在结束一次长休前再次因此获得激励。

比如，假设一名角色的恐惧之种是“我讨厌卡在狭窄空间”而他必须挤过一个洞穴墙壁里的狭窄裂缝来继续冒险。如果玩家刻画的角色反应加深了对恐惧的印象，比如拒绝并寻找周围的另一条路，花费时间制造噪音来扩宽缝隙，或刻画出其他恐惧反应，这都是一个完美的机会来通过给予他们角色激励来回报玩家对恐惧之种的思考。

恐惧Fear

无可匹敌的敌人或恐怖恶心的怪物无需魔法或超自热能力也能在最强壮的冒险者心里留下恐惧。在任何惊恐遭遇中，你可以要求一名角色进行豁免检定来防止被惊吓。这名角色必须成功进行DC 15的感知检定不然就会在他的下个回合结束之前都进入恐慌状态。

下列任何环境都可能是导致一个或更多角色进行抵抗恐惧的豁免检定的原因：

l 角色经历了自己的某一恐惧之种。

l 一名敌人免疫角色的攻击或法术。

l 一名敌人展示了他有能力一击将一名角色打到0血。

l 一个生物为角色从未想象过的异形或怪兽。

l 一个打破角色对现实理解的物品。

压力Stress

头铁直冲进恐怖环境是冒险者的常见做法。不过在恐惧领域中，痛苦经历之间的缓解期可是很稀少的。就算最坚强的冒险者也会发现自己随着时间不断疲惫，他们与恐惧和绝望的斗争会影响自己的行为。

各种环境都可能造成角色压力。压力可以通过压力值量化，在恼人的境况中压力增加，受到照顾则会减少。根据你的判断，角色可以在以下环境中增加1点压力值：

l 一个紧张、令人激动的，尤其是涉及了一名角色恐惧之种的瞬间。

l 角色每24小时未能进行长休时。

l 目睹所爱之人的死亡

l 梦魇或最深恐惧化为现实

l 打碎角色对现实认识的基础

l 目睹一个人转变为可憎之物或非自然的生物

当一名角色进行攻击或属性、豁免检定时，他必须将自己的压力值作为检定的惩罚值应用在检定中。

降低压力Reducing Stress

花费一整天放松或处于其他舒适环境中可以在他们结束下一次长休时降低1点压力值。

安抚心神法术效果可以压制魅惑或恐慌状态，也可以在法师效果持续期间压制某人的压力值。

次级复原术法师可以降低一名角色的1点压力值，高等复原术法术可以把一名角色的压力值降低到0.


灵异陷阱

灵异陷阱Haunted Traps

像其他陷阱一样，灵异陷阱是针对擅入者的威胁。他们是一片区域内自行产生的，通常是因为极其严重的负面感情、悲剧或邪恶存在。正如一些悲惨的命运让一个备受折磨的个体化为亡灵，超自然的邪恶和剧烈感情更容易显现为一个或更多的灵异陷阱。这种陷阱提供了一种渲染一个灵异之地里的危险和怪物的方法，以揭露一段黑暗历史或恐怖故事。当创造灵异陷阱时，思考是什么时间导致它们的存在而这些陷阱的效果又将如何暗示其起源。

发现灵异陷阱Detecting Haunted Traps

每个灵异陷阱都有一中灵异现象，可能非常细微，如温度微微下降，也可能比较明显，比如自己移动的某个物体。灵异陷阱的灵异现象在陷阱效果之前触发。若角色的被动感知（察觉）数值等同或超过10+陷阱的灵异加成的结果，那么他注意到了灵异现象。

驱散灵异陷阱Disarming Haunted Traps

注意到灵异陷阱的角色在其激活前可以尝试驱散它。通常的解除陷阱方法，像盗贼工具组和解除魔法，对灵异陷阱是无效的。不过，引导神力类职业能力和移除诅咒法术可以驱散灵异陷阱。

要使用引导神力驱散灵异陷阱，角色要花费一个动作来战士他的圣徽并说出祷言。要使用移除诅咒来驱散灵异陷阱，角色必须施放这个法术并触摸到这个陷阱的一部分物体。无论使用那种方法驱散灵异陷阱，这个陷阱自身都必须进行一个豁免与角色法术豁免DC对抗，但是该豁免拥有它的灵异加成。若失败则灵异陷阱被驱散24小时。若该陷阱的豁免结果低于DC10或更多那么它被永久驱散。

根据灵异陷阱的起源，某些法术也能影响陷阱。例如，一个邪魔起源的灵异陷阱可以永久被反制善恶驱散。

一些灵异陷阱也可能通过与灵异地区历史相关的非魔法手段驱散。这些方法可能很简单，比如穿着闹鬼房屋的前任主人的服装或吟唱一手可以安抚不眠魂灵的安魂曲。这种手段驱散的灵异陷阱通常只消失24小时。

范例灵异陷阱Sample Haunted Traps

此处所呈灵异陷阱以字母顺序排列。改变它们以创造适合你的冒险的恐怖陷阱。

死亡之舞Danse Macabre

灵异加成 +4

这个灵异陷阱的作用范围是以一件古老但洁净的乐器为中心的半径20尺球形范围。当一个生物进入此区域时，陷阱的灵异现象会触发，表现为一阵幽远、悲伤的音乐。一轮之后，一个幻影乐手将会出现并开始演奏一分钟。当乐手弹奏是，任何进入或在灵异陷阱影响范围内开始回合的生物必须进行DC14的感知豁免，失败将会漂浮在20尺高度的空中并受到如奥图迷舞法术效果般的影响。他们将会和虚幻舞者一起随着乐手的曲声跳舞。花费一个动作，一名舞蹈中的生物可以再次进行豁免以结束影响自己的效果，但是马上他就会从20尺的高度衰落并承受2D6点钝击伤害。如果一个生物抵抗陷阱或停止跳舞的豁免检定成功，该生物将在接下来24小时内免疫该灵异陷阱的效果。

当幻影乐手演奏时，任何在灵异陷阱效果范围内的生物都可以使用一个动作来尝试说服乐手停止演奏，这样做需要一个成功的DC14的魅力（游说）检定。当乐手停止演奏时，所有受灵异陷阱影响的生物都将从其效果中解放并安全落下地面。

无面恶意Faceless Malice

灵异加成+2

这个灵异陷阱的影响范围是一面墙上挂着的镜子的前方15尺立方。当一个可被视觉观察的生物进入这个区域时，这个陷阱的灵异现象触发，表现为该生物在镜中的镜像被扭曲。如果在其下一回合扔停留在此区域，那么他必须成功通过一个DC12的感知豁免否则陷入目盲、耳聋且无法说话一分钟。此外，一个幻象产生，它使该生物的脸看起来消失了。移除诅咒法术可以终止这个效果，摧毁镜子也可以。这面镜子有AC12,10hp，钝器易伤，免疫毒素和心灵伤害。一个生物在对抗陷阱的检定中失败后，这个陷阱不会在24小时内再次激活。

深渊天空之国邪神像Icon Of The Lower Aerial Kingdoms

灵异加成+6

这个灵异陷阱作用于一座1尺高的邪恶凶猛四翼鸟人雕像周围10尺半径球形区域内。每天一次，当一个生物进入此区域时，这个陷阱的灵异现象触发，表现为一阵遥远的翅膀拍击声和一股灼热的气流。若该生物在其下一回合开始时扔呆在区域内，则必须成功进行一次DC16的感知豁免，否则被魅惑且失能1分钟。这些状态持续到该生物被伤害或另外某人使用一个动作来摇醒该生物。如果这个生物整个一分内斗保持被魅惑状态，那么他将受到同法术魔魂壶效果的影响，他的灵魂进入雕像被无形邪魔的灵魂取代。这个效果在对受影响生物使用反制善恶或类似法术后终止，摧毁雕像也可以终止效果。这个雕像AC17,15hp，免疫毒素和心灵伤害。

这个灵异陷阱因邪魔影响而产生，对雕像施放反制善恶可永久驱散这个灵异陷阱。

恐怖记忆Morbid Memory

灵异加成+10

恐怖记忆陷阱有一点危险，但它提供了展露重要、令人不安的区域过往的机会。这个灵异陷阱影响一个单独房间或30尺的立方。当一个生物进入这个区域时，这个陷阱的灵异现象触发，显现为一段模糊、空洞的细语。如果该生物直到它的下一回合开始时仍停留在区域内，则一个幻象场景开始播放，重现了某件曾在此地发生的恐怖事件。这个幻象持续一分钟，当幻象结束，所有在此区域看过幻象的生物必须成功通过DC10的感知豁免，否则在接下来1d4轮内对此区域产生恐慌。恐慌生物在他们的回合里必须执行疾走动作通过安全路线逃离这个灵异区域，除非无路可逃。在这个灵异陷阱激活后，它不会在24小时内再次激活。


幸存者

幸存者Survivors

恐怖并非为勇者和有准备者而来，事实经常恰恰相反。一些最悲惨的恐怖故事里的人物反而与英雄最不沾边，这些人会发现自己简单的生活变成了活生生的梦魇。

在最恐怖的冒险中，你的玩家会使用熟悉的、随时准备冒险的角色，但并不是非要如此，在短程、低等级冒险，第一视角悲剧故事，离魂经历或其他独特的故事中，考虑给玩家提供名为幸存者的暂时性替代角色。

本节提供了幸存者使用指南，这是为一到三节冒险设计的角色，他们只求幸存而不是扭转局面。使用幸存者有益于创造专注于在有限资源下面对末日步步紧逼下的心理恐怖经历，而不是强迫玩家用他们喜爱的角色去冒这个风险。

使用幸存者Using Survivors

幸存者是可让玩家和城主都简单操作的预设角色，你可以定制他们来填充你冒险者的各种角色农民或贵族，巡警或保姆都可以。使用幸存者的冒险代表着它与战役主线或其他短期经历是互相独立的。

过场、梦境和记忆Cut Scenes, Dreams, And Memories

以独立冒险的方式使用幸存者来给玩家提供一段信息。就算给战役内角色表现某一事件毫无意义，幸存者们也能给玩家提供自己从未感受过的独特视角。你可以通过以下方法来使用幸存者：

l幸存者可以作为一系列连环杀手犯罪事件中出场的第一个警员。随后，当玩家的其他玩家进入调查时，玩家将会知道犯罪细节。

l幸存者能让每个玩家体验一个角色的不详噩梦的一部分片段，这可能源于一次与血痕领夺心魔的遭遇战。

l幸存者给玩家提供了一次近距离观察重要历史时间的机会。听别人讲施特拉德冯扎洛维奇在转变为吸血鬼后于鸦阁城堡内进行的大屠杀是一回事，亲身经历则是另一回事。

摄心迷雾Mindtaker Mists

迷雾频繁地在整个多元宇宙挟持角色，把他们拉进恐惧领域。不过，迷雾并不总是索要受害者的身躯，也可能会偷走角色的心神，装进牵涉特定恐怖情境的幸存者体内。也许角色们会突然发现他们的精神变成了正在法尔科夫尼亚抵抗丧尸围城，在德蒙利尔参加舞会，或在哈拉吉尔探索古墓的某人（这些冒险细节见第三章）。无论角色是否存活还是面对特定结局都无伤大局，因为死亡意味着有可能回归角色原本身体，也可能是从头再来的机会或是更诡异的命运。

恐怖的自由，可爱的末日Terrible Freedom, Delightful Doom

确保你的玩家知道你打算用多久幸存者以及他们多久之后能再次使用自己常用的角色。同时也要让他们知道幸存者是设计用来与参与恐怖情境的，他们无法确保取得对威胁的胜利。玩家的抉择会在一定程度上影响幸存者的命运，但是如果末日近在眼前，那么鼓励玩家接受命运并让幸存者得到一个难以忘记的结局。

旧事新说What's Old Is New

资源减少导致恐慌。当一个团队耗尽了他们的生命值、法术、食物或其他关键资源时，紧张和恐惧便开始蔓延。但是高等级角色肯定拥有相当数量的资源。那么通过幸存者来进行一个冒险，你就能取回他们早期冒险中体验到的紧张感，从而鼓励玩家使用他们的智慧并做出强大角色可以避免的绝命选择。

恐怖工具Tools For Terror

幸存者允许你控制玩家将如何进行恐怖冒险。后文所列的数据面板是设计的易于上手，有一点天赋但并未使他们异于常人的角色。：

学徒Apprentices有点魔法天赋、掌握的知识也不少。

信徒Disciples是他们宗教信条的忠实追随者并从他们信仰的神那里得到了神术。

鬼祟者Sneaks通过自己的小聪明过活，通常是江湖骗子或小偷。

骑士学徒Squires接受了一点军事训练并且会是忠实的伙伴。

想好你打算如何在你的冒险中使用幸存者。如果他对故事很重要，那么所有玩家或许都该用相同的面板，这代表他们共享经历一队鬼祟者可能全都是侦探，一组信徒可能面对着修道院里被释放的恐怖之物。你也可以让玩家自己选择幸存者，因为任何幸存者都能扮演普通角色，如有点天赋的贵族、村民或水手。以最适合你冒险的方式任意使用这些预设角色。

创造幸存者Creating A Survivor

当你计划在游戏中使用幸存者时，想好你让学徒、信徒、鬼祟者还是骑士学徒出现在后面的情节里。一旦你决定好使用哪种幸存者之后，就花点时间给他们增添个人细节吧。如果这个幸存者在你的冒险里扮演特殊角色，那么在幸存者面板里向玩家展示这些信息；不然的话，就让玩家自己设定细节。玩家可以给予他们的幸存者姓名、个性和羁绊，但这些细节不会影响幸存者的数据。

等级Levels

幸存者没有玩家手册中的职业等级。不过，你可以让幸存者稍稍通过提升等级来增加力量。幸存者的数据面板是他们的1级状态。除了获取经验外，幸存者在你的冒险里的任何合理时间提升等级。当幸存者获得等级时，他也得到幸存者等级表中的能力。幸存者可在1级升到2级和2级升到3级时获得玩家选择的幸存者天赋（见后文）。

幸存者等级表
 等级 能力
1st 见相应面板
2nd 幸存者天赋
3rd 幸存者天赋

生命值Hit Points

幸存者获得一个等级时，也会得到一个生命骰和相应生命最大值增长。投掷生命骰（与幸存者面板所述相同类型生命骰）并加上幸存者体质调整值来决定增加的生命最大值。每级至少获得1点生命值。

如果幸存者生命值减少到0，他陷入昏迷并入正常玩家角色一样投掷死亡豁免检定。

幸存者天赋Survivor Talents

在获得第二个和第三个等级的时候，幸存者可选择下列天赋中的一个获得。幸存者可以多次获得同一个天赋，除非天赋描述不允许如此行为。如果一个天赋需要先决条件，角色必须满足条件才能获得天赋。

肾上腺素飙升Adrenaline Surge

在你的回合开始时，选择一个位于你三十尺内的可见生物。直到你的下回合开始位置，你对该生物恐慌并且移动速度加倍。

绝望尖叫Desperate Scream

当你进行一次豁免检定时，你可以把你的求生欲融入一声绝望尖叫。你将在这次豁免检定中得到优势，这声尖叫将在100尺内都可被听到。你可以尖叫两次，在结束一次长休时恢复消耗的绝望尖叫使用次数。

神力指引Divine Guidance

先决条件：信徒幸存者

你从牧师法术列表中获得一个一环法术，它必须是一个非你已知的法术。你可以通过这个天赋释放一次该法术，而你在完成一次长休后可以再次获得该能力。

你可以多次选择这个天赋，但每次必须选择一个不同法术。

魔法天赋Magical Talent

先决条件：学徒幸存者

你从法师法术列表中学会一个一环法术。他必须是一个非你已知的法术。可以通过这个天赋施放一次这个法术，在你完成一次长休时恢复这个能力。

你可以多次选择这个天赋，但每次必须选择一个不同的法术。

抵抗力Resilience

选择一种属性。你在使用此项属性进行豁免检定时你得到熟练加值。

奉献之盾Sacrificing Shield

先决条件：骑士学徒幸存者

当你可见的一个生物进行了一次以你身边5尺内的可见生物为目标的攻击时，你可以使用你的反应取代原目标成为这次攻击的目标。如果你持盾，你可以减少1d10点该次伤害。你发动这个天赋后，就不能再次使用，直到完成一次短休或长休为止。

娴熟Skillful

选择两项技能获得熟练。

开溜Slip Away

先决条件：鬼祟者幸存者.

当一个你五尺内的可见生物攻击你并造成伤害时，你可以使用反应来让自己针对抗伤害。你能以一半的移动速度移动而不会引发借机攻击。你发动此天赋后不可再次使用，直到你完成一次短休或长休为止。

学徒Apprentice

中型类人生物

护甲等级：10

生命值：7（2d8-2）

速度：30尺

力量8（-1） 敏捷10（+0） 体质9（-1）

智力13（+1） 感知11（+0） 魅力12（+1）

豁免：智力+3

技能：奥术+3历史+3

被动感知10

语言：任意一门语言（通常是通用语）

挑战等级：- 熟练加值+2

动作Actions

法杖Quarterstaf.近战武器攻击：命中+1，触及5尺，单一目标。命中：2（1d6-1）钝击伤害，或双手使用造成3（1d8-1）钝击伤害.

燃烧之手Burning Hands.（1环法术，2/日）：你发射出15尺的锥形火焰。每个在影响范围的生物必须进行DC11的敏捷豁免。若豁免失败则承受10（3D6）点火焰伤害，成功则伤害减半。火焰该法术的火焰会点燃范围内未被着装或携带的可燃物。

火焰箭Fire Bolt（戏法）：远程攻击:命中+3，射程120英尺，单一目标。伤害:5 （1d10)火焰伤害。未被着装或携带的可燃物件被该法术命中时将被点燃。

施法Spellcasting.你能释放下列法师法术（法术DC11），施法关键属性为智力：

随意：次级幻影

2/日：油腻术

鬼祟者Sneak

小型类人生物

护甲等级：13

生命值：9（2d6+2）

速度：30尺

力量8（-1） 敏捷13（+1） 体质12（+1）

智力11（+0） 感知12（+1） 魅力9（-1）

豁免：敏捷+3

技能：巧手+3偷窃+3

被动感知11

语言：任意一门语言（通常是通用语）

挑战等级：- 熟练加值+2

动作Actions

匕首Dagger：近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，单一目标。命中：3（1d4+1）的穿刺伤害。

附赠动作 Bonus Actions

撤离Disengage：你能执行撤离动作.

信徒Disciple

中型类人生物

护甲等级：11

生命值：9（2d8）

速度：30尺

力量12（+1） 敏捷9（-1） 体质10（+0）

智力11（+0） 感知13（+1） 魅力9（-1）

豁免：感知+3

技能：察觉+3偷窃+3

被动感知13

语言：任意一门语言（通常是通用语）

挑战等级：- 熟练加值+2

动作Actions

硬头锤Mace.近战武器攻击：命中+3，触及5尺，单一生物目标。命中：4（1d6+1）的钝击伤害。

圣火术Sacred Flame.选择你60尺范围内的一个可见生物为目标。该目标必须成功通过DC11的敏捷豁免，否则承受4（1d8）点伤害。目标在这次豁免检定中无法获得掩护的增益。

施法Spellcasting.你施放下列牧师法术（法术DC11），施法关键属性为感知：

随意：神导术

2/日：疗伤术

骑士学徒Squire

中型类人生物

护甲等级：12

生命值：11（2d8+2）

速度：30尺

力量13（+1） 敏捷10（+0） 体质12（+1）

智力8（-1） 感知11（+0） 魅力9（-1）

豁免：力量+3

技能：运动+3

被动感知10

语言：任意一门语言（通常是通用语）

挑战等级：- 熟练加值+2

动作Actions

长剑Longsword.近战武器攻击：命中+3，触及5尺，单一生物目标。命中：5（1d8+1）的挥砍伤害，或双手使用造成6（1d10+1）挥砍伤害.

附赠动作Bonus Actions

挪移Shove：持盾时你可以尝试挪移你身旁5尺内的一个生物。


鸦阁怪物

第五章：鸦阁怪物Monsters of Ravenloft

不详的恐怖之物在恐惧领域肆虐。它们之中有着许多世界都已知晓的噩梦，但即使是熟悉的怪物也能身披扭曲的外形或展现出意想不到的能力。这一节探讨了如何帮助DM来让最常见的怪物显得更加可怕，并提供了一个能够加入到你的迷雾冒险里的恐怖载体。

恐怖怪物Horror Monsters

对于经常面对可怕怪物的冒险者来说，对怪物的熟悉感很容易削弱对可怕敌人的恐惧。虽然如此，即使是对最经典的怪物而言，恢复神秘和威胁感和加强恐怖冒险的气氛也并不困难。六个简单的技巧可以直接将来自《怪物手册》的资料卡变成足够进入你的角色们噩梦的恐怖怪物。

可怕的起源Monstrous Origins. 鸦阁的怪物们和玩家角色一样独一无二。

臭名昭著的怪物Notorious Monsters.当一个怪物有超过本身的名声，它会显得更加可怕。

描述怪物Describing Monsters.让你自己详细描述一个怪物。

可怕的战术Monstrous Tactics. 用肮脏或特别可怖的方式战斗的怪物会给人留下更深的印象。

可怕的特质Monstrous Traits.简单调整怪物的资料卡能增强其可怕程度。

可怕的奴仆Monstrous Minions. 简单的特性能反映怪物与其侍奉的邪恶主人的关系。

可怕的起源Monstrous Origins

一个具有不寻常特性的独特个体的出现可能会有各种各样的理由，从无常的诅咒到魔法实验，都能进行合理解释。同样，鸦阁魔域的怪物们不需要是某个种类或社群的成员。你可以设定一只居住在桥下的迈罗人鱼merrow或者一个憎恶蛇人yuan-ti abomination黑暗领主，而毫不需要解释迈罗人鱼作为一个物种或原体蛇人在世设中的习性。怪物的由来可以是大自然的一次巧合，也可以是隐秘魔法的产物。

对于重要的敌人，可以使用第二章“恐怖类型”部分的表格来作为构思怪物独特细节的灵感。在最终决战时，这些桥下的迈罗人鱼是将鱼类特性植入士兵身上的非人道实验结果，还是有人饮用了被恶魔之血污染的泉水的后果也许并不重要。但这些不同的起源故事则暗示着冒险者在调查这些生物时并确保他们不会再成为威胁所遵循的方法应当截然不同。

臭名昭著的怪物Notorious Monsters

每个怪物都有一个故事。你越是把怪物当成独立的个体，暗示他们的威胁，他们在玩家的脑海中就越加神秘与险恶。通过给怪物名声、暗示他们的形象，行为或特点来建立恐惧感，同时让玩家的想象力自行点缀其中的细节。

比方说，故事中描述了一个可怕的瘦骨嶙峋的形象，无论它走到哪里，它脚下的土地都会被其腐化。它习惯在犯下可怕罪行的同时吹奏欢快的口哨，因此得到了“口哨魔”的外号。角色们可能会听到传言，说它那欢快的口哨声在幸存者的脑海中一直萦绕不休。寻找怪物的队伍也可能在他们与这邪魔正面交锋之前很久便听到了哨声。一直以来，他们都猜测着敌人的性质，但最终，“口哨魔”可能是你选择的任何恶魔或其他威胁。

口哨魔的恶名和它的资料卡没有太多关系。它因为习惯在可怕的屠杀中吹口哨而出名。你可以还是要《地下城主指南》第四章中的表格来为这些特点获取灵感，从而为一只怪物的恶名添砖加瓦。

描述怪物Describing Monsters

当冒险者们第一次遭遇一只怪物时，尤其是在他们之前已经听说过这只怪物的时候，请详细描述这只怪物。你可以告诉玩家他们看到了一只迈罗人鱼，或者展示《怪物图鉴》中的图片。但是，在最初看到这只怪物的时候是正是为他们想象中的恐怖形象上色的最佳时机。

除了第四章的“运行恐怖游戏”一节外，在描述怪物时，考虑以下的概念：

强调错误感Emphasize Wrongness. 将重点集中在那些让这个生物看起来古怪、非人和不协调的特征上。口哨魔看起来像是一具类人生物的骨骸，而它自己胶状的肌肉从上面不断滴落下来。它的头骨上生出镰刀一般的凸起。

调动所有的感官Engage All the Senses. 描述这只生物可能引起内脏反应的元素，例如它油腻的血肉发出的腐烂气味，它无唇的嘴巴吹出家喻户晓的儿歌口哨，以及令周围空气中泛起涟漪的不正常热量。这些细节不需要依靠怪诞的描述。有时候，正是平凡和可怕细节的对比才使之突出，比如在其他残酷特征中间，一只怪物具有深情的眼睛和珍珠般的牙齿。

令恐怖感个人化Make it Personal. 这里有一条微妙的界限：不要令角色看到的东西来强行决定他们的反应。但你可以提及这种生物激起的感受，让玩家来描述他们对这些感受的反应。你的肠胃因为厌恶而扭曲。难闻的空气刺激着你的鼻腔。你突然意识到在一个孕育出纯粹邪恶的生物的世界之中，你的梦境是多么的渺小和空洞。

可怕的战术Monstrous Tactics

怪物们，就像玩家角色一样，能够在战斗中尝试你能想到的一切，包括玩家手册中描述的所有战斗选项。怪物们能使用协助动作来彼此帮助，它们也能擒抱或推撞敌人等等。一些怪物使用这些选项来最大化它们在战斗中的优势，而其他一些怪物则利用它们在敌人中散播恐惧，即便这并非战术上的最佳选择。

比方说，在Kartakass和其他领域以“恶精（goblyn）”的名字而为人所知的生物，它们的游戏数据使用普通大地精hobgonlin的资料卡，但它们以一种它们自称为“饕餮盛宴”的战术而闻名：它们会擒抱住敌人，然后使用徒手攻击来撕咬对手的脸。这些攻击并不十分危险（大地精的徒手攻击只造成2点伤害，相较之下长剑平均造成5点伤害），但撕咬脸部对于受害者和旁观者来说更加令人感到恐怖。

如果怪物们使用一些战术，比如结伙攻击队伍中护甲最少的角色、花时间撕咬失去知觉的敌人、将队伍成员彼此分开、躲藏起来发起攻击，它们会显得更加可怕。明智地使用这些策略：目标是让玩家感到惊讶和恐惧，而非让他们相信你在试图挫败他们。

可怕的特质Monstrous Traits

你可以考虑通过调整怪物的资料卡来打破玩家对一个生物的预期。比如，将沙华鱼人sahuagin的血腥狂怒特质加到另一个生物上，能让它更像嗜血的怪物。像穴蜥人troglodyte的变色皮肤或者变形怪doppelganger的伏击者特质能让怪在躲藏起来伏击敌人时更加险恶。一些特质，如夜鬼婆nighthag的以太化或者小魔鬼imp的隐形，则能够帮助怪物从遭遇中逃脱，这样它就能再次对冒险者造成困扰。像是女妖banshee的恐惧面容或黑龙blackdragon的骇人威仪特质则能增强真正可怖的生物，让它们更加令人感到畏惧。

当然，你不必局限于怪物资料卡中的特质，但它们仍然是不错的出发点。你可以尽情创造你自己的怪物。

可怕的奴仆Monstrous Minions

在迷雾之地，许多怪物作为更强大的反派的爪牙或显现。为了反映手下与黑暗领主主子或其他邪恶力量的关系，你可以为怪物的资料卡中添加一项或更多以下特质。

怪异心智Alien Mind.如果一个生物试图阅读仆从的思想，该生物必须成功通过DC10+手下的智力调整值的智力豁免，否则被震慑一分钟。被震慑的生物能够在每个其回合结束重复豁免，成功则结束自己身上的效应。

仆从心智Minion’s Mind. 该仆从无法被强制违背主人的意愿。

牺牲仆从Sacrificial Minion. 当仆从死亡时，只要位于其100尺内，它的主人便会获得仆从的挑战等级四倍的生命值。

无私护卫Selfless Bodyguard. 当一次攻击命中其主人且仆从位于5尺内时，仆从能使用其反应动作让攻击改为命中自己。

心灵感应仆从Telepathic Minion. 只要他们唯一同一个位面上，仆从和其主人便能够以心灵感应交流。

创造独特的噩梦Creating Unique Nightmares

在考虑了本节中的技巧之后，你可以使用它们一起创造你自己独特的恐怖。如果你想要你的怪物做什么，先将它写下来。然后想想你需要用什么样的故事连接你想使用的片段，或者填补你还不知道的空白。

比方说，或许你有一个关于在休息时候伏击冒险者的巨魔的点子。考虑到它的起源和外观，巨魔是否是个字面意义上的巨魔并不重要。你对整体的挑战性和如何寻找这个生物更感兴趣。为了让你的居民更加臭名昭著，你思考什么会让冒险者们感到害怕他们在哪里十分脆弱，对什么又十分敏感。你想到一种可以来自任何地方甚至冒险者自己的装备中来的生物。考虑到它的战术和特质，你认为你的巨魔会是一个绑架者，于是给了它拟身怪mimic的擒抱者特质和黑布丁blackpudding的无定型特质，以方便它潜入任何地方。最后，虽然你不认为你的巨魔是谁的仆从，但你给了它怪异心智特质，以反映它痛苦的精神。最后你完善了它的故事，并给它取了个名字：袋中怪人。

当心袋中怪人Beware the Bagman

袋中怪人是个都市传说，它讲到一个为了逃离灾难而抛弃自己的队伍躲到次元袋里的冒险者。然而，当试图离开的时候，他却在不断扩展的超维度空间中迷失了方向。久而久之，存在于袋中空间的古怪力量将冒险者转变为了一个怪物。现在，每到夜晚，袋中怪人便会从一个随机的次元袋中溜出来。如果他找不到自己的家，便会把一个人拖进次元袋里，留下一些来自他满是废弃垃圾的王国中的饰品。有人说，如果你对着一个打开的次元袋说话的声音太大，或者在向一个魔法储藏空间中低语三声“跟我来”，袋中怪人便会找上你。

任何角色都可能知道袋中怪人的故事。袋中怪人究竟是何物，如何使用这个都市传说都取决于你。是否真的有一个袋中怪人，还是说他只是一个故事？如果一个物品在夜间消失，或者有人在次元袋中找到一些原本不属于他们的东西，这是否是袋中怪人的所为？袋中怪人只是一个捕食冒险者的怪物，还是说他是一位黑暗领主，统治着自己隐藏的领域？这些关于恐怖冒险的可能性无穷无尽，而没有地方是安全的甚至冒险者自己的装备也不是。

怪物图鉴Bestiary

在阴影中潜伏着许多恐怖的东西，有一些隐约能被觉察，另一些已经超越了物质位面。本章节给出了一大批怪物的数据卡，都能在以恐怖为基调的战役中造成威胁。在下面的生物挑战等级表中，按挑战等级的顺序列出了本章节中的生物。

生物挑战等级表Creatures By Challenge Rating

CR Creature

挑战等级 生物

1/8 小法妖Gremishka

1/2 死亡之颅Death's head

1/2 荚苗Podling

1 无骨者Boneless

1 换身魔偶Carrionette

1 僵尸断肢集群Swarm of zombie limbs

2 小法妖集群Swarm of gremishkas

2 蛆虫集群Swarm of maggots

2 鸦人Were raven

3 缸中之脑Brain in a jar

3 尸隐虫Carrion stalker

3 圣甲虫集群Swarm of scarabs

4 蚊蝠怪Strigoi

4 僵尸瘟疫传播者Zombie plague spreader

5 吸血鬼夺心魔Vampiric mind flayer

6 缢语者Gallows speaker

6 奥西巴斯祭司Priest of Osybus

6 僵尸肉团Zombie clot

7 捕体植物Bodytaker plant

7 死灵脓液Necrichor

8 心火审判官Inquisitor of the Mind Fire

8 圣剑审判官Inquisitor of the Sword

8 密典审判官Inquisitor of the Tome

8 诺斯费拉图Nosferatu

8 无情撕裂者Relentless slasher

8 不可名状之恐怖Unspeakable horror

9 尸变僵尸Jiangshi

10 杜拉罕Dullahan

12 无情主宰Relentless juggernaut

13 凶咒狼人Loup garou

19 弱化星之子使者Lesser star spawn emissary

21 强化星之子使者Greater star spawn emissary


星之子使者

星之子使者Star Spawn Emissary

很少有人能理解多元宇宙中充满饥饿的敌意。星之子使者是异星国度的手指，是将现实的天平倒向恐怖的指头。不祥的占星术事件预示着这些贪婪的入侵者使世界为难以想象的主人或敌人做好了准备，以此更多的表现自己。使者们利用其可塑形体，在全球范围内破坏人们对秩序、信任和现实的认知，为那些令人精神崩溃的启示和降下无尽的末日做好准备。只有在真正受到威胁时，或者当敌人失去所有希望时，使者们才会显露出他们实际不可名状的形态。

使者的形态Forms of the Emissary

星之子使者可以采取两种形式：一种是适合渗透弱化形态，另一种是更强大的，根本不可阻挡的形态。为了摧毁一个使者，角色必须一个接一个地将它的每一个形态降低到0点生命值。通常，星之子使者最初是以弱化形态出现的。当这个形态被摧毁时，使者的身体会坍缩成一团血浆。然后它会立即以强化形态回归。只有当使者以强化形式被击败时，星之子才会死亡。在完成长休后，如果弱化形态被摧毁的话，一个强化的星之子使者会恢复它的弱化形态。当使者从一种形态转换到另一种形态时，它会失去前一种形态的所有特质和动作，而获得新形态的特质和动作。随附的资料卡中详细说明了使者的这两个形态。

弱化形态Lesser Form

星之子使者的弱化形态允许它以任何生物的形态出现。使者没有不适宜的自尊心，会表现的像人、动物或其他生物一样，越不起眼越好。如果它暴露出它的真实形态，一个使者看起来像一个由搅动的器官、自我吞噬的异星穴孔和那些它暗示之前假扮形态的附属物组成的大致双足的团状生物。

强化形态Greater Form

一个使者的强化形态摆脱了所有伪装并成为了位面现实的一部分，并毫不隐瞒地藐视位面现实的规则。作为一个毁灭性的泰坦，这个形态会膨胀成一个25尺高的恐怖肉柱，里面融合了使者曾经模仿过的每种形态的血肉和声音。异星的饥饿表现会从这场恐怖中爆发出来，形成一波又一波饥饿的器官和令人精神崩坏的心灵攻击。

弱化星之子使者Lesser Star Spawn Emissary

中型异怪

护甲等级 19（天生护甲）

生命值 241（21d8 + 147）

速度40尺，飞行40尺（悬浮）

力量21（+5）敏捷18（+4）体质24（+7）

智力25（+7）感知20（+5）魅力23（+6）

豁免 智力+13，感知+11，魅力+12

技能 奥秘+19，欺瞒+18，察觉+11

伤害抗性 强酸，力场，暗蚀，心灵

状态免疫 魅惑，恐慌

感官 真实视觉120尺，被动察觉21

语言 全部，心灵感应1000尺

挑战等级 19（22000XP）

畸变回生Aberrant Rejuvenation。当使者的生命值降到0时，它的身体就会融化。一个强化的星之子使者立即出现在弱化使者消失位置的60尺内一个未被占据的空间。强化使者使用弱化使者的先攻。

传奇抗性Legendary Resistance (3/Day)。使者豁免失败时，可以将其改为豁免成功。

非凡本质Unusual Nature。使者不需要空气，饮食和睡眠

动作Actions

多重攻击Multiattack。使者进行三次攻击。

鞭囊Lashing Maw。近战武器攻击：命中+11，触及15尺，单一目标。命中：16（2d10+5）点穿刺伤害外加13（3d8）点强酸伤害。

心灵球Psychic Orb。远程法术攻击：命中+13，射程120尺，单一生物。命中：18（2d10+7）点心灵伤害。

变形Change Shape。使者变形为它选择的小型或中型生物，或变回其真实形态。除体型外，它在每个形态下的所有其他资料不变。其着装或携带的任何装备也不会随之改变。

传奇动作Legendary Actions

使者拥有 3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。使者在它的回合开始时恢复其所有已消耗的传奇动作数。

心灵球Psychic Orb。使者发动一次心灵球攻击。

传送囊Teleportation Maw（消耗2动作）。使者传送到30尺内一个它能看到未被占据的空间，之后可以发动一次鞭囊攻击。

心灵鞭Psychic Lash（消耗3动作）。使者指定一个30尺内它能看到的生物，并在精神上鞭笞该生物的心灵。目标必须成功通过一次DC21的感知豁免，豁免失败则受到36（8d8）点心灵伤害并陷入震慑直到该生物下一回合开始。

强化星之子使者Greater Star Spawn Emissary

巨型异怪

护甲等级 15（天生护甲）

生命值 290（20d12 + 160）

速度40尺，飞行40尺（悬浮）

力量24（+7）敏捷13（+1）体质26（+8）智力27（+8）感知22（+6）魅力25（+7）

豁免 体质+15，智力+15，感知+13，魅力+14

技能 奥秘+22，察觉+13

伤害抗性 强酸，力场，暗蚀，心灵

状态免疫 魅惑，恐慌

感官 真实视觉120尺，被动察觉23

语言 全部，心灵感应1000尺

挑战等级 21（33000XP）

传奇抗性Legendary Resistance (4/Day)。使者豁免失败时，可以将其改为豁免成功。

非凡本质Unusual Nature。使者不需要空气，饮食和睡眠

动作Actions

多重攻击Multiattack。使者进行三次攻击。

鞭囊Lashing Maw。近战武器攻击：命中+14，触及15尺，单一目标。命中：20（2d12+7）点穿刺伤害外加13（3d8）点强酸伤害。

心灵球Psychic Orb。远程法术攻击：命中+15，射程120尺，单一生物。命中：27（3d12+8）点心灵伤害。

怪异胆汁Unearthly Bile（充能5-6）。使者向120尺内的一点喷出胆汁，并溅到目标点周围半径30尺球形范围内的所有生物。该区域内的每个生物必须进行一次DC23的敏捷豁免，失败则受到55（10d10）点强酸伤害，豁免成功伤害减半。对于每一个没有通过豁免检定的生物，一个惧噬体Gibbering Mouther（见怪物图鉴中的条目）出现在该生物30尺内一个有可以支撑表面的未被占据空间。惧噬体在使者先攻之后立刻行动，并获得+7的攻击和伤害加值，战斗直到他们被摧毁。当使者死后他们便消失。

传奇动作Legendary Actions

使者拥有 3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。使者在它的回合开始时恢复其所有已消耗的传奇动作数。

攻击Attack。使者传送至30尺内一个它能看到未被占据的空间并发动一次攻击。

扭曲空间Warp Space（消耗2动作）。使者使90尺内一处20尺方形区域内的地面变成牙齿和胃囊，直到它的下一回合开始。在此期间，该区域视为困难地形。任何生物在此地形上每移动5尺就会受到10（3d6）的穿刺伤害。

心灵云Mind Cloud（消耗3动作）。使者释放出一道精神冲击。在使者30尺范围内的每一个生物都必须成功进行一次DC 23感知豁免，豁免失败则受到32（5d12）心灵伤害。此外，会解除该地区使者选择的生物和物体上的每一个法术。


集群

集群Swarms

当一片土地上有邪恶力量肆虐时，基础的生物最先会作出反应。当邪恶之力控制一片区域时，蛆虫、圣甲虫或类似的食腐昆虫族群会爆发式增长，成为富有攻击性的掠食者。根据集群行为表格掷骰决定这些集群会如何行动。

集群行为表

d4 | 行为Behavior
1 | 在墙壁上如两足行走的模糊影子般爬行
2 | 发出类似低声吟唱的急促声响
3 | 它们集群中浮现出骷髅面容、巨大眼睛或附近生物的面孔这样的图案
4 | 占据并操纵一具尸体或其他残骸，让它们看起来就像活着一样

蛆虫集群Swarm of Maggots

微型野兽的中型集群

护甲等级 11

生命值22（5d8）

速度20尺，游泳20尺

力量3（-4）敏捷12（+1）体质10（+0）

智力1（-5）感知7（-2）魅力1（-5）

伤害抗性钝击、穿刺、挥砍

状态免疫魅惑、恐慌、擒抱、麻痹、石化、倒地、束缚、震慑

感官盲视10尺，被动察觉8

语言-

挑战等级2（450XP）熟练加值+2

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型蛆虫通过的通道。集群不能恢复生命值也不能获得临时生命值。

动作Actions

感染Infestation。近战武器攻击：命中+3，触及0尺，单一位于集群空间内的目标。

伤害：10（4d4）穿刺伤害，或者集群生命值等于或低于一半时5（2d4）穿刺伤害。受到集群伤害的生物必须成功通过DC12的体质豁免否则感染一种疾病“

每当感染的生物结束一次长休时，投掷一个d6决定疾病的效应：

1-2 该生物直到结束一次长休以前陷入目盲。

3-4 该生物的最大生命值降低5（2d4），并且较少值直到疾病康复都不会回复。如果最大生命值降低到0，则该生物死亡。

5-6 直到结束下一次长休前，该生物的属性检定和攻击检定均具有劣势。

该疾病持续至被魔法去除，或直到该生物在两次长休后连续扔出两次相同的效应。

圣甲虫集群Swarm of Scarabs

微型野兽的中型集群

护甲等级 13（天生护甲）

生命值22（5d8）

速度30尺，掘穴30尺，攀爬30尺

力量3（-4）敏捷14（+2）体质13（+1）

智力1（-5）感知12（+1）魅力1（-5）

伤害抗性钝击、穿刺、挥砍

状态免疫魅惑、恐慌、擒抱、麻痹、石化、倒地、束缚、震慑

感官颤动感知60尺，被动察觉11

语言-

挑战等级3（700XP）熟练加值+2

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型圣甲虫通过的通道。集群不能恢复生命值也不能获得临时生命值。

白骨化Skeletonize。如果集群开始回合时与一个大型或更小的死去生物处于同一空间，该尸体会被毁坏，只留下装备或骨骸（或外骨骼）。

蛛行SpiderClimb。集群可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

动作Actions

群聚噬咬Ravenous Bites。近战武器攻击：命中+4，触及0尺，单一位于集群空间内的目标。

伤害：14（4d6）穿刺伤害，或者集群生命值等于或低于一半时7（2d6）穿刺伤害。如果目标为一个生物，圣甲虫会钻入其身体，令该生物在每个其回合开始时受到3（1d6）穿刺伤害。任何生物都能用一个动作通过火焰或造成穿刺伤害的武器杀死或除去圣甲虫，并对目标造成1点对应伤害。被集群的穿刺伤害将生命值降低到0的生物会立即死亡。


换身魔偶

换身魔偶Carrionette

换身魔偶的诞生源自无心之举。衷心的祝福会为心爱的玩具注入生命，一时间，创造者会错以为拥有自己新伙伴的陪伴是一种幸福。但是换身魔偶并不会满足于像玩具一般生活，它们会开始试图逃离自己迷你身体的桎梏。

每一具换身魔偶都有一根银针，它将灵魂钉在它们的身体上。通过伪装成普通的玩具或者隐藏自己的意图，换身魔偶能够接近毫无戒心的受害者。然后，它使用银针与受害者交换灵魂，窃走他们的身体，并将受害者的灵魂困在自己玩偶般的躯壳中。换身魔偶随后会将自己的旧身体囚禁起来，藏起活化的玩偶并使用偷来的伪装去探索这个世界而这通常最可能是许愿给予换身魔偶生命的那个人。

换身魔偶能够以任何形式的玩具或者艺术品出现。虽然提线木偶和瓷偶最为常见，但致命的填充动物、潜伏的惊吓盒子、嗜血的娃娃和珠宝盒中的凶残芭蕾舞演员都可能是换身魔偶。这些恶毒的玩具是熟练的欺骗着，尽管其中一些存在已久，但它们仍然表现出令人不安的孩子般的性格。这些恐怖玩具中最为臭名昭著的是欧戴尔的黑暗领主，换身魔偶马利尼奥。

换身魔偶Carrionnette

小型构装生物

护甲等级 15（天生护甲）

生命值27（6d6+6）

速度25尺

力量10（+0）敏捷15（+2）体质12（+1）

智力8（-1）感知14（+2）魅力14（+2）

伤害抗性毒素、心灵

状态免疫魅惑、恐慌、中毒

感官被动察觉12

语言懂得其创造者的语言

挑战等级1（200XP）熟练加值+2

拟态物件FalseObject.如果换身魔偶在战斗开始时静止不动，它在投掷先攻检定时便具有优势。此外，如果一个生物没有观察到换身魔偶动作或移动，该生物必须通过DC15的感知（察觉）检定才能注意到换身魔偶具有生命。

非凡本质Unusual Nature.换身魔偶不需要空气、进食、饮水和睡眠。

动作Actions

银针Silver Needle.近战武器攻击：命中+4，触及5尺，单一生物。

伤害：1穿刺伤害外加3（1d6）黯蚀伤害，并且目标必须成功通过DC12的魅力豁免否则被诅咒一分钟。因此被诅咒时，目标的速度降低到10尺，其必须投掷一个d4并且在每次属性检定或攻击检定时减去相应的数值。

灵魂互换Soul Swap.换身魔偶以一个15尺内它能看见的被其银针诅咒的生物为目标。除非该生物被防护善恶protection from evil and good法术保护，其必须成功通过DC12的魅力豁免，否则其意识和换身魔偶交换。换身魔偶获得目标身体的控制权，而目标昏迷一个小时，在一小时后其会获得换身魔偶身体的控制权。当控制目标身体时，换身魔偶使用自己的智力、感知和魅力数值。它使用控制的躯体的资料，但无法获得目标的知识、职业特性和熟练值。

如果换身魔偶的躯体被破坏，换身魔偶和交换的目标都会死亡。对交换的躯体施展防护善恶protection from evil and good法术能够将换身魔偶驱逐，并将两者的意识换回原本的躯体。如果被换身魔偶控制的躯体受到其银针的伤害，交换也会解除。


无情杀手

无情杀手Relentless Killer

无情杀手是可恨的痴迷复仇的生物，会与邪魔或其他邪恶实体达成协议。他们的协议会把他们变成恶毒的屠夫，他们的存在只是为了放纵他们无尽的嗜血欲。尽管有些无情杀手最开始也是个无辜者，但他们的任何过去的外表都会在血腥和愤怒的浪潮中被冲走。这些杀手的恐怖行径很快就成为了传说，使那些无辜者们产生了超越地域和岁月的恐惧。

创建无情杀手Creating A Relentless Killer

无情杀手的诞生和疯狂行凶的原因有许多。在创建一个无情杀手的时候，考虑是何种境况导致了它们的转变和发展成某种类型。依照无情杀手起源表和无情杀手类型表掷骰，或在表中自行选择，以创建你独一无二的恐怖屠杀者。

无情杀手起源表

d6 | 起源
1 | 它曾被抛下等死，但被给予了新的生命用来复仇。
2 | 它的家人与邪恶的力量做了交易，将它转化为复仇的武器。
3 | 它出生之前就被一个邪魔打上了标记，岁月流逝，它邪恶的天性逐渐显露出来。
4 | 一个邪恶的地方或者魔法遗物渗透了它的身体，将它转变为一个怪物。
5 | 无情杀手用自己的身体容纳了一个邪恶的实体。
6 | 无情杀手看起来像是普通人，并不知道自己在暴怒时会变为无情杀手。

无情杀手手法表

d8 | 类型
1 | 艺术家：此类杀手会把受害者们做成艺术品，或许是做成恐怖的展示人像，又或许会用他们的鲜血锻造新的武器。
2 | 作家：此类杀手会在犯罪现场留下诗歌、歌词、信息或其创作的杰作的一部分。
3 | 化身：此类杀手相信自己是某个神明或者超凡之力的显现，用受害者献祭。
4 | 医生：此类杀手解剖受害者或者收集受害者的器官来进行医学研究。
5 | 假面：此类杀手身着与众不同的伪装，这个伪装成为了它犯罪的象征。
6 | 病人：此类杀手无法控制地持续犯罪，它寻求帮助以阻止自己继续施暴。
7 | 固定仪式：此类杀手总是以同样的方式在同一类型的地点袭击同一类型的人。
8 | 集邮：此类杀手从受害者那儿收集特定种类的东西，将它们作为战利品囤积起来。

无情撕裂者Relentless Slasher

一个无情撕裂者默默地进行着血腥的工作，然后消失在阴影和罪恶中。它专注于某一特定的个体或某种特定类型的受害者并一心一意地追求目标。

无情撕裂者Relentless Slasher

中型邪魔

护甲等级 15（天生护甲）

生命值 84（13d8 + 26）

速度40尺

力量12（+1）敏捷18（+4）体质14（+2）智力14（+2）感知15（+2）魅力16（+3）

豁免 力量+4，敏捷+7，体质+5，感知+5，

技能 运动+7，察觉+5，生存+5

状态免疫 魅惑，恐慌

感官 黑暗视觉120尺，被动察觉15

语言 理解全部语言但不会说

挑战等级 8（3900XP）

传奇抗性Legendary Resistance (1/Day)。撕裂者豁免失败时，可以将其改为豁免成功。

朦胧存在Shrouded Presence。撕裂者免疫任何能感知其情绪或读取其思想的效果，而且不会被侦测邪魔的能力感知到。

动作Actions

多重攻击Multiattack。撕裂者进行两次撕裂者小刀攻击。

撕裂者小刀Slasher’s Knife。近战或远程武器攻击：命中+7，触及5尺或射程30/60尺，单一目标。命中：6（1d4+4）点挥砍伤害外加21（6d6）点黯蚀伤害。如果目标是一个生物，它会留存一个未愈合的伤口，并在其每个回合开始时受到7（2d6）点黯蚀伤害。撕裂者每次用此攻击命中带伤口的目标时，伤口造成的伤害增加3（1d6）。如果目标恢复生命值或某个生物使用动作并成功通过一次DC15感知（医药）检定来止住伤口，则伤口结束。

传奇动作Legendary Actions

撕裂者拥有 3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。撕裂者在它的回合开始时恢复其所有已消耗的传奇动作数。

切削Slice。近战或远程武器攻击：命中+7，触及5尺或射程30/60尺，单一目标。命中：7（1d6+4）点挥砍伤害。

消失打击Vanishing Strike（消耗3动作）。撕裂者进行一次撕裂者小刀攻击。攻击命中或未命中后，撕裂者可以传送到30尺内一个它可以看到未被占据的空间。

无情主宰Relentless Juggernaut

无情主宰是渴望屠杀的巨大暴君。他们的存在使他们周围的世界都变得扭曲，允许他们创造可以屠杀猎物的武器。锋利的铁栅栏、碾碎的石笋和玻璃刀刃都很方便地出现，以协助主宰的暴行。每个主宰都把某一地区视为其的领地，并摧毁所有侵入者。

无情主宰Relentless Juggernaut

大型邪魔

护甲等级 17（天生护甲）

生命值161（14d10 + 84）

速度30尺

力量22（+6）敏捷12（+1）体质2（+6）智力8（-1）感知15（+2）魅力16（+3）

豁免 敏捷+5，感知+6，魅力+7，

技能 察觉+6，生存+6

状态免疫 魅惑，力竭，恐慌

感官 黑暗视觉120尺，被动察觉16

语言 理解全部语言但不会说

挑战等级 12（8400XP）

传奇抗性Legendary Resistance (3/Day)。主宰豁免失败时，可以将其改为豁免成功。

再生Regeneration。主宰在它的回合开始时恢复20点生命值。如果主宰受到光耀伤害，则该特质在它的下一回合里无法生效。如果主宰以0生命值开始其回合且无法使用再生，则主宰死亡。

非凡本质Unusual Nature。主宰不需要空气，饮食和睡眠。

动作Actions

多重攻击Multiattack。主宰进行两次攻击。如果致命塑造可用，则可以用它替代其中一次攻击。

刽子手的镐Executioner’s Pick。近战武器攻击：命中+10，触及5尺，单一目标。命中：17（2d10+6）点穿刺伤害。如果目标是一个生物，其速度降低10尺直到主宰下一个回合开始。

拳击fist。近战武器攻击：命中+10，触及5尺，单一目标。命中：11（1d10+6）点钝击伤害。如果目标是一个大型或更小体型的生物，目标必须成功通过一次DC18力量豁免，豁免失败则应击倒地。

致命塑造Deadly Shaping (充能5-6)。主宰魔法地将周围环境的一个特征塑造成一个致命的武器。在主宰60尺范围内它能看到的一个生物必须进行一次DC18敏捷豁免。如果豁免失败，目标生物将被下列之一击中（主宰选择）：

飞石Flying Stone。目标受到22（5d8）点钝击伤害，并陷入失能直到主宰的下一个回合开始，同时武器消失。

镰刀破片Scything Shrapnel。目标受到14（4d6）点挥砍伤害，同时武器消失。在目标每个回合开始时，因破片留下的伤口受到10（3d6）点黯蚀伤害。如果目标恢复生命值或某个生物使用动作并成功通过一次DC15感知（医药）检定来止住伤口，则伤口结束。

传奇动作Legendary Actions

主宰拥有 3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。主宰在它的回合开始时恢复其所有已消耗的传奇动作数。

所向无前Implacable Advance主宰移动至多其速度的距离并无视困难地形。沿途的所有未被携带或装备的物件受到55（10d10）点钝击伤害。

快速塑造Rapid Shaping（消耗3动作）。主宰充能致命塑造并立即使用它。


奥西巴斯祭司

奥西巴斯祭司Priests of Osybus

作为恶贯满盈的死灵术士，奥西巴斯祭司们窃取他人的灵魂为自己的邪恶魔法提供燃料。利用这种灵魂的力量，每一位祭司都能对抗死亡的命运，成为不死生物，甚至一次又一次地逃脱死亡。

这个邪恶的祭司结社在几个世纪以前由奥西巴斯一位有着难以估量的野心和邪恶的神秘人物所建立。奥西巴斯试图利用他人的灵魂作为自己通往不朽的跳板。他与一切能给予他更多力量的实体都签下了契约，并深入研究了所有能延长生命的玄奥秘密。他将自己献给了黑暗力量，并利用它们不朽的恶意作为自己登神的燃料。

随着他的力量日益增长，他也吸引了那些同样希望对抗生命与死亡的门徒。奥西巴斯与他们分享了自己可怕的秘密，并要求他们敬拜自己。随着时间的推移，他的目标实现了：他成为了一个拥有近乎神明力量的巫妖。奥西巴斯认可了门徒们在自己的擢升中扮演的角色，并给予他们一点力量的皮毛。这一恩惠以阴影刺青的形式存在，它能让祭司们向他们的主人一样窃取灵魂，欺骗死亡，并成为不死的恐怖怪物。

奥西巴斯和他的门徒们所造成的威胁在许多地方引起了恐慌。作为回应，乌尔米斯特审判所和彼时尚是凡人的施特拉德冯扎诺维奇伯爵和巫妖进行了战斗。如果不是奥西巴斯门徒们的背叛，他们的勇气将会徒劳无益。由于担心主人最终吞噬他们自己的灵魂，门徒们帮助了奥西巴斯的敌人并摧毁了他的肉体形态。当巫妖死去的时候，他对自己的门徒降下诅咒他们的不朽将会在他们最不期望的时候失去作用，而他将成为黑暗力量的一员。由于诅咒的结果，奥西巴斯祭司们无法再确定自己死后是否还会重生。

为了摆脱诅咒，他们将自己献给了他们的主子曾经与之交流的黑暗力量。他们被赋予了一项任务：提供一个高贵且强大之人，作为这些力量进入世界并将它征服的凡间容器。如果他们成功了，他们的永生将会得到保障。他们的确找到了一个合适的容器：施特拉德冯扎诺维奇。祭司们在暗中作祟，在伯爵的耳边低语着仇恨，当伯爵高尚的心灵最终堕落时，他们为他指出了通往琥珀神殿的道路，让施特拉德堕落为一个吸血鬼。

但他们被背叛了。奥西巴斯没有撒谎：他自己成为了黑暗力量的一员，而他和其他的黑暗力量形成了一处迷雾笼罩的监狱将新近获得不朽的施特拉德关押在其中，从而阻止了伯爵成为祭司们试图释放到世界上的征服者。因此他们无法获得永生的赏赐。

时至今日，奥西巴斯祭司们仍然寻找着将施特拉德从迷雾中释放出来的方法。他们常常把冒险者作为自己的棋子。讽刺的是，他们仍然使用着他们憎恶的创始人的名号，因为他们知道正是他最初的致命礼物赋予了他们这可怕的力量。

奥西巴斯祭司Priest of Osybus

中型类人生物

护甲等级 14（天生护甲）

生命值60（8d8+24）

速度30尺

力量10（+0）敏捷14（+2）体质16（+3）

智力18（+4）感知17（+3）魅力11（+0）

豁免智力+7、感知+6、魅力+3

状态免疫恐慌

感官黑暗视觉120尺，被动察觉13

语言任意三种语言

挑战等级6（2,300XP）熟练加值+3

奥西巴斯刺青Tattoo o fOsybus。如果祭司的生命值降低到0，投一个不死恩惠表格决定祭司收到的恩惠。如果该恩惠祭司已经拥有，则它会就此死亡。如果它获得一个新的恩惠，祭司会在下个回合开始时获得新的恩惠并回复一半生命值，并且其生物类别变为不死生物。

要阻止其复生，祭司身体上的奥西巴斯刺青必须被破坏。只要祭司还至少有1点生命值，刺青便不受伤害。刺青是一个具有15AC，并免疫毒素和心灵伤害的物件。它具有15生命值，但会在战斗中的每个回合结束时恢复所有生命值。

动作Actions

多重攻击Multiattack。祭司进行两次攻击。

魂刃Soul Blade。近战武器攻击：命中+5，触及5尺，单一目标。

伤害：7（2d4+2）穿刺伤害，如果目标为一个生物，它直到祭司的下个回合开始陷入麻痹。如果这一伤害将一个中型或更小的生物生命值降低到0，该生物会死亡，并且其灵魂被吸入祭司体内，表现为祭司身上的阴影刺青。如果祭司死亡，该灵魂会被释放。

黯蚀箭Necrotic Bolt。远程法术攻击：命中+7，射程120尺，单一目标。

伤害：17（3d8+4）黯蚀伤害，并且目标直到下个祭司的回合开始无法恢复生命值。

附赠动作Bonus Actions

灵魂刺青Soul Tattoo（充能5-6）。祭司触碰身上一处阴影刺青。刺青从它的皮肤上消失，而被困生物的灵魂以一个阴影生物的形式出现在一处祭司30尺内它可见的空间中。该生物具有它原本身体的体型和轮廓，但它使用幽影shadow的资料卡。

幽影遵循祭司的心灵指令（无需动作），并在祭司行动之后进行自己的回合。如果这个生物位于祭司5尺内，它能以一个动作变回刺青，重新出现在祭司的皮肤上并恢复所有的生命值。

不死恩惠Boons of Undeath

当奥斯巴斯祭司的生命值降到0时，如其资料卡中所述，祭司可能会获得来自不死恩惠表格的增益。你能在祭司面对冒险者之前给予它一项或更多你所选择的恩惠。如果你如此做，则祭司是不死生物而非类人生物，并且一位祭司只能获得每项恩惠一次。

不死恩惠表

d6

恩惠Boon

1

恐惧Dread。诡异的低语如今萦绕在祭司的四周，任何非不死生物在距离即使30尺距离内开始其回合时都必须成功通过DC15的感知豁免，否则直到下个回合开始前对祭司陷入恐慌。

2

异质Ectoplasmic。祭司身上会滴落下异界的黏液，并在不久之后消失无踪，只留下一处绿色的污渍。任何生物在距离祭司10尺内开始回合时，祭司能够以这种异质黏液覆盖该生物，将该生物的速度直到该生物下个回合开始降低10尺。此外，以一个动作，祭司能够使用黏液将自己变得的看上去和感觉起来都像是任意的中型或小型生物。祭司保留自己的游戏数据，这一变形会持续8小时，或直到祭司的生命值降低为0。

3

吸血Vampiric。当祭司对任意生物造成黯蚀伤害时，祭司获得黯蚀伤害一半的临时生命值。获得该恩惠时，祭司的速度同时也会提升10尺。

4

爆燃Blazing。祭司的血肉从它身上剥落，而它的骨骸也随之粉碎，只留下头颅。它的资料卡被燃焰之颅flameskull所替代，但它保留奥西巴斯刺青特质，并且其造成的一切火焰伤害变为黯蚀伤害。奥斯巴斯刺青现在刻在它头骨的前额上。

5

灵体化Spectral。祭司变得如同缚灵一般，它的挑战等级增加1。它获得对除力场、光耀和心灵以外的伤害的抗性，并获得光耀伤害的易伤。它能够如同穿过困难地形一样穿过移动穿过生物和物件，如果它在自己的回合结束时仍留在生物或物件内部，则受到5（1d10）力场伤害。

6

死亡Deathly。祭司的外表变得如同骨骸般苍白，它的挑战等级增加1。它能够各每天一次地施展操纵死尸animatedead和唤起死灵createUndead，并使用智力作为施法属性，并且它获得如下动作：

死亡法阵CircleofDeath（法术；充能5-6）。以祭司为中心，每个60尺半径球状区域内祭司能看到的生物都必须进行DC15的体质豁免，失败的生物受到28（6d8）黯蚀伤害，豁免成功的生物受到一半伤害。


乌尔米斯特审判官

乌尔米斯特审判官UImist Inquisitors

“潜伏的邪恶无处不在。我们将用心灵发掘它，探测它的深处，并消灭它。”以这些话为准则，在精神力量方面天赋异禀的祭司乌尔梅德Ulmed建立了乌尔米斯特审判庭，这是一个灵能审判官的法庭，旨在发现隐藏在人们灵魂中的邪恶。

在施特拉德冯扎洛维奇伯爵成为第一个吸血鬼之前，施特拉德与乌尔梅德一同席卷了许多地方。他们的使命很明确:摧毁那些腐化了世界的邪恶势力，并确保这些力量永远不会再出现。施特拉德、乌尔梅德和他们的同伴们猎杀邪魔、不死生物、异怪以及其他超自然的威胁，他们是奥西巴斯祭司等邪教组织的死敌。当施特拉德堕入黑暗时，乌尔梅德对他朋友的转变感到心碎，并改变了审判庭的使命。它将不仅专注于猎杀怪物，还将猎杀能腐化人的邪恶种子。

乌尔梅德和他的朋友科西玛Cosima、安塞尔Ansel和崔斯提安Tristian把审判庭组织分为三个分会，每个分会专门研究一种灵能力量psionic power。柯西玛分会利用了心灵之火Mind Fire这名字代表了在每个人心中燃烧的思想之火。他们利用这种能力来解读思想，重塑记忆，并控制胆敢违抗的人。安塞尔分会的审判官们让自己接受严酷的禁欲主义，致力于使用灵能来赋予自己的身体力量。他们成功了，并成为了审判庭的军事武器，他们的象征是一把剑。最后，崔斯提安分会致力于利用智慧，通过心灵感应的力量来改变环境，分会的成员成为了审判庭的学者，他们的象征是一个本典籍。

如今，审判庭统治着巴洛维亚原址以北的一个巨大的城市马里坦Malitain，审判庭派遣其成员穿越多元宇宙，试图阻止邪恶的邪教、异界的恐怖怪物和凡人的恶意。审判官对这项工作的热情使他们给许多地方带来了恐怖，那里的人们担心过分狂热的审判官可能会是一个和他们原本要追捕的邪魔一样可怕的怪物。

心火审判官Inquisitor of the Mind Fire

中型类人生物

护甲等级 16（胸甲）

生命值 77 (14d8 + 14)

速度 30尺

力量10（0）敏捷14（+2）体质12（+1）

智力17（+3）感知16（+3）魅力19（+4）

豁免 智力+6，感知+6，魅力+7

技能 洞悉+6，察觉+6

状态免疫 恐惧，魅惑

感官 真实视觉30尺，被动察觉16

语言 任意三种语言，心灵感应120尺

挑战等级 8（3900XP）熟练加值+3

动作Actions

多重攻击Multiattack.审判官发动两次银长剑攻击或是使用两次心灵之火。

银长剑Silver Longsword.近战武器攻击：命中+7，触及5尺，一个目标。命中：8（1d8+4）点挥砍伤害，或者以双手使用时造成9（1d10+4）挥砍伤害，附带18（4d8）力场伤害

心灵之火Ming Fire.审判官以一个120尺之内可以看见的生物为目标。目标必须进行一次DC15的智力豁免，豁免失败则承受17（3d8+4）心灵伤害并被震慑，直到审判官的下一个回合开始。

天生施法（灵能）Innate Spellcasting（Psionics）.审判官可以施展以下法术，不需要任何成分，施法属性为魅力（法术豁免DC15）：

随意：秘法眼arcane eye、安定心神calm emotions、侦测魔法detect magic、侦测思想detect thoughts、解除魔法dispel magic、短讯术sending、暗示术suggestion

每项1/日：群体暗示术mass suggestion, 篡改记忆modify memory

审判官命令Inquisitor's Command（充能5-6）.审判官所选择的，在其60英尺范围内且能看到的每一个生物都必须进行一次DC 15感知豁免，豁免失败则在审判官的下一个回合开始前将被魅惑。在受魅惑目标的回合中，审判官可以用心灵感应控制目标的移动、动作或同时进行。当以这种方式控制时，目标只能采取攻击(由审判官选择目标)或疾走动作。

圣剑审判官Inquisitor of the Sword

中型类人生物

护甲等级 16（胸甲）

生命值 91 (14d8 + 28)

速度 30尺

力量12（+1）敏捷14（+2）体质14（+2）

智力15（+3）感知18（+4）魅力16（+3）

豁免 智力+5，感知+7，魅力+6

技能 特技+5，运动+4，洞悉+7，察觉+7

状态免疫 恐惧，魅惑

感官 真实视觉30尺，被动察觉17

语言 任意两种语言，心灵感应120尺

挑战等级 8（3900XP）熟练加值+3

代谢控制Metabolic Control.在审判官的每个回合开始时，只要它有至少1点生命值，他就能恢复10点HP，并能使自己身上的一个状态结束。

动作Actions

多重攻击Multiattack。审判官发动两次银长剑攻击，当它的一次攻击命中或落空时，它可以传送到30尺之内的一处可见且未被占据的空间。

银长剑Silver Longsword.近战武器攻击：命中+7，触及5尺，一个目标。命中：8（1d8+4）点挥砍伤害，或者以双手使用时造成9（1d10+4）挥砍伤害，附带18（4d8）力场伤害

天生施法（灵能）Innate Spellcasting（Psionics）.审判官可以施展以下法术，不需要任何成分，施法属性为魅力（法术豁免DC15）：

随意：侦测魔法detect magic、侦测思想detect thoughts、解除魔法dispel magic、短讯术sending

每项1/日：任意门dimension door,飞行术fly,高等隐形术greater invisibility

附赠动作Bonus Actions

闪烁步Blink Step.审判官传送到30尺之内的一处可见且未被占据的空间。

秘典审判官Inquisitor of the Tome

中型类人生物

护甲等级 11

生命值 77 (14d8 + 14)

速度 30尺

力量10（0）敏捷12（+1）体质12（+1）

智力19（+4）感知16（+3）魅力15（+2）

豁免 智力+7，感知+6，魅力+5

技能 奥秘+10、历史+7、自然+7、宗教+10

状态免疫 恐惧，魅惑

感官 真实视觉30尺，被动察觉13

语言 任意四种语言，心灵感应120尺

挑战等级 8（3900XP）熟练加值+3

动作Actions

多重攻击Multiattack.审判官发动两次攻击。

力场箭Force Bolt.远程法术攻击：命中+7，射程120尺，一个目标。命中：22（4d8+4）点力场伤害，如果目标体型为大型或更小，审判官可以将其推离至多10尺。

银长剑Silver Longsword.近战武器攻击：命中+7，触及5尺，一个目标。命中：8（1d8+4）点挥砍伤害，或者以双手使用时造成9（1d10+4）挥砍伤害，附带18（4d8）力场伤害

天生施法（灵能）Innate Spellcasting（Psionics）.审判官可以施展以下法术，不需要任何成分，施法属性为魅力（法术豁免DC15）：

随意：侦测魔法detect magic、解除魔法dispel magic、法师护甲mage armor、法师之手mage hand、短讯术sending

每项1/日：欧提路克弹力法球Otiluke's resilient sphere,心灵遥控telekinesis

坍缩Implode（充能4~6）。审判官选择120尺内可以看到的一点，以该点为中心，半径20尺的球状区域内的每个生物都必须通过一次DC15的体质豁免，豁免失败者将承受31（6d8+4）点力场伤害，陷入 倒地Prone 状态，并被强制移动到球形区域的中心点周围最近的一处未被占据的空间内。在球形区域中未被装备或持用的、大小不超过大型的物体会自动受到此伤害，并同样被移动向中心。

反应Reactions

心灵感应偏转Telekinetic Deflection.作为被攻击命中的反应，审判官对此次攻击增加4点AC。如果这导致攻击失败，攻击者就会被攻击击中。


鸦人

鸦人Wereraven

鸦人是鬼祟又谨慎的兽化人，他们寻找融入社会的方法并且巧妙地抵抗邪恶。作为恶意生物的公开敌人，鸦人受到了邪恶力量的追踪。知道这点后的鸦人们几乎不会展现他们的半人形态。尽管如此，民间也流传着怪异的鸦翼人们出现在灾难之前，讲述神秘预言的故事。这些故事某些程度上是正确的，因为鸦人所到之处总有邪恶在追赶。

鸦人们使用轻武器来避免把他们的诅咒传播给会滥用这份力量的人。

鸦人化症Wereraven Lycanthropy

《怪物图鉴》中的兽化Lycanthropy条目中，有关于人物受到不同形态兽化的规则。以下列出的特质会应用到你的鸦人角色上。

受到鸦人兽化诅咒的人物如果敏捷未高于15，则变为15。鸦人喙啄的攻击和伤害骰取决于人物力量和敏捷中的更高的那一项。鸦人渡鸦形态的喙啄造成1点穿刺伤害（属性调整值不能加到这次伤害中），半人形态则造成1d4穿刺伤害（角色的属性调整值可以加到这次伤害中）。这次攻击携带着鸦人化症诅咒。

鸦人Wereraven

中型类人生物（人类，变形生物）

护甲等级12

生命值31（7d8）

速度类人形态30尺；渡鸦形态10尺，飞行50尺；半人形态30尺，飞行50尺

力量10（+0）敏捷15（+2）体质11（+0）

智力13（+1）感知15（+2）魅力14（+2）

技能洞悉+4、察觉+6

感官被动察觉16

语言通用语（不能在渡鸦形态说话）

挑战等级2（450XP）熟练加值+2

拟声Mimicry。鸦人可以模仿听到的简单声音，比如人的低语声、婴儿的哭声、动物的交谈声等。听到该声音的生物可以进行一次DC 10的感知（洞悉）检定，检定成功则发现其是模仿的声音。

再生Regeneration。鸦人在它的回合开始时回复10点生命值。如果鸦人受到银质武器或者法术造成的伤害，则该特质在它的下一回合里无法生效。如果鸦人以0生命值开始其自己回合且无法使用再生，则鸦人死亡。

动作Actions

多重攻击Multiattack（仅类人与半人形态）。鸦人发动两次攻击，其中一次可以使用它的手弩。

喙啄Beak（仅渡鸦与半人形态）。近战武器攻击：命中+4，触及5尺，单一目标。命中：渡鸦形态1点穿刺伤害，半人形态4（1d4+2）点穿刺伤害。如果目标是类人生物，则目标必须通过一次DC10的体质豁免，否则会受到鸦人化症Wereraven Lycanthropy诅咒。

短剑Shortsword（仅类人与半人形态）。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）穿刺伤害。

手弩Hand Crossbow（仅类人与半人形态）。远程武器攻击：命中+4，射程30/120尺，一个目标。命中：5（1d6+2）点穿刺伤害。

变形Change Shape。鸦人变身成一种半渡鸦半类人的半人形态，或渡鸦形态，或者以同样的动作变回其类人生物的真实形态。其资料除速度外各个形态均相同。其着装及携带的装备也不会随之转化。死亡时它将恢复其真实形态。


尸隐虫

尸隐虫Carrion Stalker

尸隐虫出生时是一种寄生在尸体里的苍白幼虫。在几周的时间内，这只幼虫会在尸体中挖掘，进食，生长，并最终成长为一簇钳子和触须组成的甲壳动物。当成体尸隐虫发现有风吹草动时，它会从自己的尸体摇篮中爆出，试图将幼虫植入活物之中，再度开始其生命周期。

不止一位死灵法师操纵过寄生了尸隐虫幼虫的尸体。当事实证明这的确令人震惊和致命时，一些堕落的施法者开始以僵尸培育尸隐虫。埋在僵尸里的尸隐虫乘坐着它们的被操纵的交通工具四处移动，一旦发现附近有生物，尸隐虫就会爆发出来。这会毁掉僵尸，但散播出了新的恐怖。

尸隐虫也喜欢和食腐虫形成共生关系。食腐虫不会吞吃尸隐虫寄生的尸体，但当它们在污秽中翻找时，也会带走尸隐虫的幼虫。食腐虫会传播这些幼体，可能会感染整个下水道、坟场或与食腐虫的战场。作为回报，尸隐虫不会以食腐虫为食。

尸隐虫CarrionStalker

微型怪兽

护甲等级 14（天生护甲）

生命值35（10d4+10）

速度30尺，掘穴30尺

力量6（-2）敏捷16（+3）体质12（+1）

智力2（-4）感知13（+1）魅力6（-2）

技能隐匿+7

状态免疫目盲

感官颤动感知60尺，被动察觉11

语言-

挑战等级3（700XP）熟练加值+2

动作Actions

多重攻击Multiattack.尸隐虫进行三次触手攻击。如果它吸附于一个生物且可使用幼虫爆发，它能将一次触手攻击换成幼虫爆发。

触手Tentacles.近战武器攻击：命中+5，触及5尺，单一生物。

伤害：5（1d4+3）穿刺伤害，并且尸隐虫将自己吸附到目标身上。在吸附一个生物时，尸隐虫随着目标一同移动，并对目标进行的攻击检定具有优势。

一个生物能够以一次动作，通过成功的DC11的力量检定分离尸隐虫，迫使它移动到一个临近的未被占据空间。在其回合内，尸隐虫能够花费5尺移动力将自己与另一个生物分开。当尸目标死亡时，尸隐虫与吸附的生物分离。

幼虫爆发LarvalBurst（1/日）。尸隐虫在以自己为中心的10尺球状半径内爆出幼虫。每个区域内的生物必须成功通过DC13的体质豁免否则陷入中毒。因此陷入中毒的生物会因被尸隐虫幼虫寄生在每个其回合开始时受到7（2d6）点毒素伤害。该生物能够在每个其回合结束重复豁免，成功则结束该效应。能够治愈疾病或除去中毒状态的效应能立即杀死生物体内的幼虫，并中止该效应。

如果一个生物的生命值被幼虫降低到0，它会死亡。幼虫会留在其身体里，而其中一只会存活下来并在1d4周内长成成体尸隐虫。任何以尸体为目标的治愈疾病或除去中毒状态的效应都会立即杀死幼虫。


小法妖

小法妖Gremishka

小法妖是希望创造生命的菜鸟施法者犯下的错误的恶毒产物。这一错误的结果便是这些猫一般大小，组成它们的魔法极不稳定的生物。小法妖带着魔法标志性物品的味道——如法术书，法术材料，魔宠等诸如此类物品。由于对给予它们生命的创造者怀恨在心，小法妖喜欢折磨魔法使用者，在他们家中的墙壁或周围的土地上肆虐。

尽管外表粗野，但小法妖是狡猾的生物。它们可能会模仿呜咽的儿童或受伤的动物来将受害者吸引到狭小的空间中。虽然它们偏爱袭击施法者，但作为机会主义的猎手，它们会对任何它们认为能够压倒——或者至少能咬伤一口的猎物发起猛攻。

小法妖与魔法有着不稳定的联系。在靠近小法妖的地方施法可能会弹到旁边的目标上，或者导致怪物爆炸，而其鳞屑状的碎片又会迅速变化为小法妖的复制品。这些自发产生的增殖集群能够让一只恼人的小法妖迅速化作一道叽喳乱叫，还会反射魔法的尖牙利爪的浪潮。

（2021.5.28果园首发时曾用译名“诡灵什卡”，2023.9.23整合时与《博得之门3》统一为“小法妖”。）

小法妖Gremishka

微型怪兽

护甲等级 12

生命值 10（4d4）

速度 30尺

力量6（-2）敏捷14（+2）体质10（+0）

智力12（+1）感知10（+0）魅力4（-3）

感官 黑暗视觉30尺，被动察觉10

语言 理解通用语但不会说

挑战等级 1/8（25XP）熟练加值+2

动作Actions

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。

伤害：3*（1d4+2）穿刺伤害外加3（1d6）力场伤害。

*实际应当是4（1d4+2）

反应Reactions

魔法敏感Magic Allergy（1/日）。当小法妖30尺内一个生物施展一个法术后，小法妖能立即自发地对该法术做出反应。骰一个d6决定产生的效果：

1-2小法妖泄出魔法的能量。每个位于小法妖30尺内的生物都必须成功通过DC10的体质豁免否则受到3（1d6）力场伤害。

3-4小法妖吸收魔法的能量并恢复3（1d6）生命值。

5-6小法妖发生爆炸并死亡，而一个小法妖集群swarm of gremishkas立即出现在它死去的地方。集群使用小法妖的先攻。

小法妖集群Swarm of Gremishkas

微型怪兽的中型集群

护甲等级 12

生命值 24（7d6）

速度 25尺

力量12（+1）敏捷14（+2）体质10（+0）

智力12（+1）感知14（+2）魅力4（-3）

技能 察觉+4

伤害抗性 钝击、穿刺、挥砍

状态免疫 魅惑、恐慌、擒抱、麻痹、石化、倒地、束缚、震慑

感官 黑暗视觉30尺，被动察觉14

语言 理解通用语但不会说

挑战等级 2（450XP）熟练加值+2

有限法术免疫Limited Spell Imumunity。集群自动成功通过3环及以下法术的豁免，并且对其进行的3环及以下法术攻击总是无法命中。

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型小法妖通过的通道。集群不能恢复生命值也不能获得临时生命值。

动作Actions

啃咬Bite。近战武器攻击：命中+4，触及0尺，单一位于集群空间内的目标。

伤害：12（3d6+2）穿刺伤害，或者集群生命值等于或低于一半时5（1d6+2）穿刺伤害。外加7（2d6）力场伤害。

反应Reactions

法术偏向Spell Redirection。当一次对集群进行的法术攻击未命中时，集群能让法术命中其30尺内能看见的另一个生物。


凶咒狼人

凶咒狼人Loup Garou

凶咒狼人拥有一种比普通狼人更强的兽化诅咒。除了比他们的狼人亲戚更致命之外，凶咒狼人还积极地传播狼人诅咒。那些被兽化症折磨的人只有在凶咒狼人死后才能摆脱他们的诅咒。

兽化症Loup Garou Lycanthropy

一个类人生物如果屈服于凶咒狼人的兽化诅咒，就会变成一个狼人。这种形式的兽化症在施加诅咒的凶咒狼人活着的时候是无法消除的。关于兽化症的详情参见《怪物图鉴》。

一旦凶咒狼人被杀，在满月之夜对任何其创造的受诅咒折磨的狼人施展移除诅咒法术，会迫使目标做出DC 17的体质豁免。如果成功，诅咒就会被移除，目标就会恢复正常形态，并获得3级力竭。如果失败，诅咒仍然存在，并且目标在1个月内为移除这个诅咒所做的任何豁免都会自动失败。

（2021.5 .28果园首发时曾用译名“凶咒化狼者”，2023.9.23全书整合时统一为“凶咒狼人”。）

凶咒狼人Loup Garou

中型怪兽 (变形生物)

AC16 (天生护甲)

生命值 170 (20d8+80)

速度30尺,半人形态下40尺,恐狼形态下50尺

力量18 (+4) 敏捷18 (+4) 体质18 (+4)

智力14 (+2) 感知16 (+3) 魅力16 (+3)

豁免 敏捷+9,体质+9,魅力+8

技能 察觉+13,隐匿+9

状态免疫 魅惑,恐慌

感官 120尺黑暗视觉,被动察觉23

语言 通用语 (恐狼形态下不能说话)

挑战等级 13 (10,000 XP)

熟练加值 +5

嗜血Blood Frenzy.凶咒狼人对生命值不为全满的生物发动的攻击具有优势

传奇抗性Legendary Resistance (2次/日).当凶咒狼人在一次豁免检定中失败时，可以选择将其改为成功

再生Regeneration.凶咒狼人在每次自己回合开始是恢复10点生命值。如果凶咒狼人受到来自银质武器的伤害，直到下次它的回合结束为止这项特性不能生效，凶咒狼人只有在以0点生命值开始自己回合且无法再生时才会死亡。

动作Actions

多重攻击Multiattack.凶咒狼人发动两次攻击:两次长剑攻击(类人形态)或者发动一次啃咬和一次爪击(恐狼形态或者半人形态).

啃咬 Bite(仅限恐狼形态或者半人形态).近战武器攻击:命中+9,触及5尺,一个目标。命中:13(2d8+4)穿刺伤害外加14(4d6)黯蚀伤害.如果目标是一个类人生物，则其必须成功通过一次DC17的体质豁免，否则将遭受凶咒狼人的兽化诅咒。

爪击 Claws(仅限恐狼形态或者半人形态).近战武器攻击:命中+9,触及5尺,一个目标。命中:11(2d6+4)挥砍伤害。如果目标是一个生物，则其必须成功通过一次DC17的力量豁免，否则应击倒地。

长剑Longsword (仅限类人形态).近战武器攻击:命中+9,触及5尺,一个目标。命中:13 (2d8+4)挥砍伤害或者以双手发动时造成15(2d10+4)挥砍伤害。

附赠动作Bonus Actions

变形Change Shape. 凶咒狼人变成大型的半人半狼的形态或者大型的恐狼形态，或者变回原形，类人生物形态。除了体型和速度以外，它的任何游戏数据在所有形态下都是相同的。任何凶咒狼人穿着或持用的装备不会随它变形。凶咒狼人死后变回原形。

传奇动作Legendary Actions

凶咒狼人拥有3发传奇动作，用于选择执行下列动作选项。每次执行传奇动作时只能执行一个选项，且只能在另一生物的回合结束时执行。凶咒狼人在它的回合开始时恢复其所有已消耗的传奇动作数。

攻击Swipe. 凶咒狼人发动一次爪击(仅限恐狼形态或者半人形态)或者一次长剑攻击(仅限类人形态)

利刃袭击Mauling Pounce (消耗2动作).凶咒狼人移动至多为其速度的距离（不触发借机攻击），然后可以对沿途经过的每一个生物各发动一次爪击(仅限恐狼形态或者半人形态)或者一次长剑攻击(仅限类人形态).

啃咬Bite (消耗3动作).凶咒狼人变形为半人形态或者恐狼形态，然后发动一次啃咬攻击.


蚊蝠怪

蚊蝠怪Strigoi

第一只蚊蝠怪是由施法者们创造的，他们使蚊蝠stiges集群受到变化系法术的影响。其他蚊蝠怪的出现则是诸如：类似的咒语的结果；不寻常的科学实验的副产品；以及来自吸干了饱腹的吸血鬼的蚊蝠。当蚊蝠怪出现时，这种不自然的生物会被本能的饥饿感所吞没，驱使着他与大群受鼓舞的吸血害虫一起进行嗜血的狂暴行为。

蚊蝠怪会吸干受害者的血液，骨髓和软组织，只留下具空壳。由于这骇人的死亡性质，那些被蚊蝠怪杀死的人偶尔会转化为无骨者boneless（在本章前文详述）。

许多蚊蝠怪在被迫吸干活体受害者的同时，也在寻求回到昔日生活的办法。不过其他的则欣然接受了自己的新形态并模仿着吸血鬼。这些准血族们在有着粗糙外壳装饰的豪宅中建造了一个蚊蝠法庭，来吸干任何拒绝他们怪诞贵族风范的人的生命。

蚊蝠怪 Strigoi

中型怪兽

护甲等级16（天生防御）

生命值52（7d8+21）

速度30尺,飞行40尺

力量17（+3）敏捷14（+2）体质16（+3）

智力11（+0）感知17（+3）魅力10（+0）

豁免 力量+5，敏捷+,4，感知+5

技能 察觉+5，隐匿+6

伤害抗性暗蚀

状态免疫魅惑，恐慌

感官黑暗视觉120尺，被动察觉5

语言通用语

挑战等级4（1100XP）熟练加值+2

蚊蝠感应 Stirge Telepathy。蚊蝠怪strigoi可以使用一种有限的心灵感应方式，在120尺内魔法的指挥任何一只蚊蝠。

动作Actions

多重攻击Multiattack。蚊蝠怪strigoi发动一次爪击攻击和一次刺喙攻击。

爪击 Claw。近战武器攻击：命中+5，触及5尺，一个目标。命中：7（1d8+3）点挥砍伤害外加6（1d12）点强酸伤害。

刺喙 Proboscis。近战武器攻击：命中+5，触及5尺，一个目标。命中：8（1d10+3）点穿刺伤害外加10（3d6）点暗蚀伤害，且蚊蝠怪strigoi恢复等同于造成的暗蚀伤害数量的生命值。

一个生物的生命值被这次攻击减少到0则死亡，且除了他的皮肤和装备之外什么都不留下。

饥饿之子Ravenous Children（1/日）。蚊蝠怪strigoi魔法的召唤1d4+2只蚊蝠（见怪物手册中他们的条目）出现在30尺范围内他可见的未被占据的位置。蚊蝠们在蚊蝠怪strigoi的控制之下且在蚊蝠怪strigoi的先攻顺序后立即行动。蚊蝠将停留1小时，直到蚊蝠怪strigoi死亡或当蚊蝠怪strigoi遣散他们（不需要动作）。


不可名状之恐怖

不可名状之恐怖Unspeakable Horrors

无人提及、形体模糊的邪恶之物潜伏在迷雾之中，它们是黑暗力量尚未实现的构想和已经毁于一旦的领域残骸。虽然这些噩梦通常表现为雾中的影像、低语或幻觉，但迷雾中神秘的漩涡又是会将这些邪恶之物聚集起来，迫使它们化形为不受理性或现实法则约束的独特而畸形的躯壳。这些不可名状之恐怖可能阴魂不散地徘徊在恐惧领域间的雾界之中，也有可能潜入其他领域来消除自己无法形容的饥渴。

定制恐怖之物Customizing a Horror

一只不可名状之恐怖具有四种构造中的一种，你可以根据身体构造表格掷骰决定其具有怎样的构造。你可以根据肢体表格掷骰和根据恶咒爆裂表格中的结果来替换资料卡中的动作进一步对其进行定制。如果表格的结果冲突，请选择你最喜欢的结果。

迷雾恐怖MistyHorror

一些在迷雾之地漫游的人会希望躲藏在迷雾里，他们甚至可能希望在无尽的雾气中生活，认为这里比其他可怕的地方更好。但恐惧领域之间飘荡的迷雾与安全相去甚远其中也绝非空无一物。

迷雾恐怖是没有身躯的可怖灵魄，是遭遇它们的人们的恐惧形成的实体。迷雾恐怖使用不可名状之恐怖的资料卡和无形身躯选项，这让它们看起来仿佛由活体的雾气醉成。迷雾恐怖表现出的进一步细节源自100尺内人们心中的恐惧，这可能会导致迷雾恐怖在遭遇复数目标时呈现出一种复合了多种恐惧的形式，如狼、蛇眼和类似分居的父母形象的溺死巨人的融合形象。迷雾恐怖不会在迷雾之外停留很长时间：在迷雾外面1d4回合后，它们会失去凝聚，重新消散成无害的水气。

身体构造Body Composition

d4 | 身体
1 | 怪异装甲Aberrant Aromor。恐怖之物的身体覆盖着石化的木头、异界的水晶、生锈的机械装置、石头雕塑或者外骨骼。
2 | 作呕肢体Loathsome Limbs。恐怖之物的身体有着蜘蛛般的腿脚，有许多关节的附肢或蠕动的触手。
3 | 无形身躯Malleable Mass。恐怖之物的身体由无骨的血肉、阴影般的卷须或雾气组成。
4 | 泥状组织Oozing Organs。恐怖之物的身体有着暴露在外的内脏、肿胀的寄生结构，或者也许它是内外翻转的生物。

不可名状之恐怖UnspeakableHorror

巨型怪兽

护甲等级15（天生护甲）,17（仅怪异装甲）

生命值95（10d10+40）

速度40尺

力量21（+5）敏捷13（+1）体质19（+4）

智力3（-4）感知14（+2）魅力17（+3）

豁免体质+7，感知+5

技能察觉+5

状态免疫石化（仅怪异装甲）

感官黑暗视觉60尺，被动察觉15

语言 -

挑战等级8（3,900XP）熟练加值+3

塑于迷雾Formed by the Mists。被创造时，恐怖之物的身体构造从四种中选择一种：怪异装甲、作呕肢体、无形身躯和泥状组织，这会决定资料卡中的一些特性。

无定型Amorphous（仅无形身躯）。恐怖之物能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去。

胆汁身躯Bile Body（仅泥状组织）。任何触碰或以一次近战攻击击中恐怖之物的生物受到5（1d10）强酸伤害。

强韧冲击Relentless Stride（仅作呕肢体）。恐怖之物能够移动进入另一个生物的空间。在一个回合内恐怖之物在移动过程中进入一个生物的空间时，该生物必须成功通过DC16的力量豁免否则因冲击而倒地。

动作Actions

多重攻击Multiattack。恐怖之物进行两次肢体攻击。

肢体Limbs。近战武器攻击：命中+8，触及5尺，单一目标。

命中：21（3d10+5）钝击伤害。

恶咒爆裂Hex Blast（充能5~6）。恐怖之物释放出30尺锥状黯蚀能量。每个区域内的生物必须进行DC15的体质豁免，失败的生物受到45（7d12）黯蚀伤害，成功的生物则受到一半伤害。

恶咒爆裂HexBlast

d4 | 恶咒
1 | 沉醉恶咒Beguiling Hex（充能5-6）。恐怖之物释放出一波扭曲心智的魔法，每个位于其30尺内的生物都必须进行DC15的感知豁免，失败的生物受到33（6d10）心灵伤害并直到该生物的下一个回合结束陷入失能，成功的生物则受到一半伤害。
2 | 胆汁恶咒Bile Hex（充能5-6）。恐怖之物释放出60尺线状的酸性胆汁，每个区域内的生物必须成功通过DC15的敏捷豁免否则被胆汁所覆盖。直到它自己活着另一个生物以其动作擦去或洗掉胆汁，被胆汁覆盖的生物在每个其回合开始时受到31（7d8）强酸伤害。
3 | 石化恶咒Petrifying Hex（充能5-6）。恐怖之物释放出30尺锥状的石化气体。每个区域内的生物必须成功通过DC15的体质豁免，否则受到14（4d6）黯蚀伤害并由于开始变成石头而陷入束缚。一个被束缚的生物必须在其下一个回合结束时再次进行豁免。豁免成功则效应结束，豁免失败则目标被石化，直到高等复原术greater restoration或其他魔法将之解除。
4 | 知觉剥夺恶咒Reality-Stealing Hex。恐怖之物释放出一波扭曲感知的能量。每个位于其30尺内的生物都必须进行DC15的感知豁免，失败的生物受到22（5d8）心灵伤害并直到该生物的下一个回合结束陷入耳聋，如果失豁免失败且结果低出5或者更多，目标同时也会在直到其下个回合结束前陷入目盲。

肢体Limbs

d4 | 攻击
1 | 骨质利刃Bone Blade。恐怖之物的肢体尖端是骨质的利刃，造成挥砍而非钝击伤害。此外，当其在攻击中投出19或20时即可达成重击，并在重击时投掷三倍而非双倍伤害骰。
2 | 酸蚀伪足Corrosive Pseudopod。恐怖之物的肢体攻击造成额外9（2d8）点强酸伤害。
3 | 抓握触手Grasping Tentacles。恐怖之物的肢体是可以抓握的触须。当恐怖之物以肢体命中一个生物时，该生物同时也会受到擒抱（逃脱DC16）。一条肢体仅能同时擒抱一个目标。
4 | 毒性肢体Poisonous Limbs恐怖之物的身肢体造成穿刺伤害而非钝击伤害。此外，当恐怖之物以这条肢体命中一个生物时，该生物必须成功通过DC15的体质豁免否则受到7（2d6）毒素伤害并直到其下个回合结束陷入中毒。


捕体植物

捕体植物 Bodytaker plant

无论是来自星辰还是从隐藏的深渊发芽，这种被称为捕体植物的恶毒植被，不论出现在何处，都试图成为占主宰地位的生命形式。这些入侵性有机体通过吞噬个体，并用被称为荚苗的复制品取代他们来颠覆整个社会。捕体植物认为自身是完美的有机体，并试图统治他们所生长的土地。在他们看来，世界在他们的控制下将会更健康更高效。任何持不同观点的人要么缺乏远见，要么只适合当肥料。

捕体植物的根很深，在土壤中散布着几乎看不见的细丝。如果这些纤维中的任何一些在植物被破坏后存活了下来，则捕体植物在几个月后会再生。盐化或毒化植物生长的土壤会破坏这些细丝，阻止他重新出现。

捕体植物 Bodytaker Plant

巨型 植物

护甲等级16（天生防御）

生命值92（8d12+40）

速度10尺，攀爬10尺，游泳10尺

力量18（+4）敏捷8（-1）体质20（+5）

智力14（+2）感知14（+2）魅力18（+4）

伤害易伤 毒素

状态免疫目盲、魅惑、恐慌、倒地

感官盲视120尺（超过此范围则目盲），被动察觉12

语言深潜语，心灵感应120尺

挑战等级7（2900XP）熟练加值+3

荚苗链接Podling Link.植物可以通过10里内任何他的荚苗以心灵感应进行观察和交流。

再生 Rejuvenation.当植物死亡，他会在1d12个月之后从死亡的地方复活，除非他扎根的土壤上被撒了盐或被浸泡了毒药。

非凡本质Unusual Nature.植物不需要睡眠。

动作Actions

多重攻击Multiattack.植物发动三次藤鞭Vine Lash攻击。

藤鞭Vine Lash.近战武器攻击：命中+7，触及20尺，一个目标。命中：11（2d6+4）点挥砍伤害，如果目标是一个生物则它被擒抱（逃脱DC15），目标被束缚，直到擒抱结束。植物有四条藤蔓，每条能擒抱一个目标。

诱捕荚.近战武器攻击：命中+7，触及5尺，一个被植物擒抱的中型或更小的生物。命中：22（4d8+4）点强酸伤害，目标被拉入植物所占的空间并被包裹进荚内，擒抱结束。当被包裹时目标被束缚，它对于荚外的攻击和效应视为处于全身掩护。被包裹的目标还必须立即成功通过一个DC16的体质豁免否则被植物的消化酶震慑，直到它被从荚内移除或植物死亡。被包裹的生物不需要空气，每在荚中停留1小时就获得1级力竭。如果目标在被包裹时死亡，它会立即作为一个活的荚苗出现在荚中，着装或携带着原生物的所有装备。

作为一个动作项，通过一个成功的DC15的力量检定，一个捕体植物周围5尺在荚外的生物可以打开荚并把目标拉出来。如果植物死亡，目标则不再受束缚，并可消耗10尺移动从荚中逃离，陷入倒地。植物有一个荚，每次可以包裹一个生物。


荚苗

荚苗 Podlings

捕体植物bodytaker plant要么用他的藤蔓捕捉毫无戒备的受害者，要么接受他的荚苗仆从带来的俘虏。不论哪种情况，他们都会把这些生物拖进他们的中央荚室，在那里强效的化学物质会使俘虏昏睡。在数小时的过程中，该生物被溶解，它的躯体被重新构建成一个荚苗复制品。

荚苗近乎完美的模仿了它们所取代的生物。尽管荚苗拥有模仿对象的知识，但他们经常会忽略智慧生物间互动的细节差异。这些复制品会为自己古怪的行为找借口，但那些熟悉被荚苗所取代的个体的人往往能看出一些不对劲。投掷荚苗行为表，看看荚苗会表现出什么不寻常的习惯。

荚苗行为 Podling Behavior

D6 行为

1 荚苗放弃了它所模仿生物的习惯和爱好。

2 荚苗对植物倾注了大量的情感，并对室内植物报以极大的同情。

3 荚苗喜欢把自己的皮肤暴露在阳光下，它讨厌穿衣物和毛发。

4 荚苗常常对某种与它对话的看不见的力量作出回应，凝视着远方或点头。

5 荚苗常常用深潜语Deep Speech与其他荚苗进行交流。

6 荚苗 不再理解关系、系统或工具的细微差别。

荚苗 PODLING

中型植物

护甲等级10

生命值26（4d8+8）

速度20尺

力量15（+2）敏捷11（+0）体质14（+2）

智力10（+0）感知10（+0）魅力10（+0）

状态免疫魅惑，恐慌

感官盲视30尺，被动察觉10

语言深潜语，该生物生前知道的语音

挑战等级1/2（100XP）熟练加值+2

生命的假象 Semblance of Life.荚苗是一具被捕体植物消化的生物的躯体的复制品。荚苗拥有被消化生物的记忆并表现的像那个生物。但偶尔也会有失误。一个熟悉被消化生物的观察者可以通过一个成功的DC20的感知（洞悉）检定来识别差异，或者如果荚苗做了一些与被消化生物的既定信念或行为直接相悖的事情，就会被自动识别出差异。当荚苗死亡、当创造它的捕体植物死亡、或当捕体植物消除了它时（不需要任何动作），它化成一滩泥浆。

非凡本质Unusual Nature.荚苗不需要睡眠。

动作Actions

猛击 Slam.近战武器攻击：命中+4，触及5尺，一个目标。命中：5（1d6+2）点钝击伤害。


无骨者

无骨者 Boneless

并非所有生灵的尸体都会从坟墓里蹒跚而出。无骨者是没有骨骼的不死生物遗骸。大多数是从那些遭受过临终酷刑的人身体中产生的，比如蓄意剥皮或碾压。不死的怨念渗入遗骸，他们的外皮在追求复仇或邪恶主人的恶念下翻滚和滑动。这些鬼祟的不死生物从缝隙和门缝下滑过，试图再次附上活物的骨架。将自身包裹在受害者身上，用全身的力量将他们拧死。

无骨者产生的形式多种多样。虽然特定生物的活体皮肤是最常见的，但邪恶的施法者可能从失败实验的残屑、死灵的泥浆、一堆丢弃的头发、屠宰场、停尸间里的混合物中创造出这些恐怖之物。这些起源并不影响无骨者的数据，但赋予它独特的外形。无论是出于意外还是邪恶的天才，一些反派用一具尸体创造出了两个不同的不死生物。无骨者可能会附在其他不死生物的骨架上，比如骷髅skeletons或僵尸zombie。一个无骨者从他那独立的不死生物骨架上剥离自身的景象是许多经验丰富的怪物猎手们经常做的噩梦。

无骨者 Boneless

中型不死生物

护甲等级12

生命值26（4d8+8）

速度30

力量16（+3）敏捷14（+2）体质15（+2）

智力1（-5）感知10（+0）魅力1（-5）

技能 隐匿+4

伤害抗性钝击；毒素

状态免疫魅惑、力竭、恐慌

感官黑暗视觉60尺，被动察觉10

语言理解生前掌握的语言但不会说

挑战等级1（200XP）

熟练加值+2

压缩Compression.无骨者可以通过任何至少1寸宽的狭缝而无需跻身。他也能进入一个微型生物能够进入的空间。

非凡本质 Unusual Nature.无骨者不需要空气、饮食和睡眠。

动作Actions

多重攻击Multiattack.无骨者发动两次猛击攻击。如果两次攻击都命中同一个大型或更小的生物，该生物被擒抱（逃脱DC13），且无骨者可以使用碾压拥抱。

猛击 Slam.近战武器攻击：命中+5，触及5尺，一个目标。命中：5（1d4+3）点钝击伤害。

碾压拥抱Crushing Embrace.无骨者用他的身体包裹住一个被他擒抱的大型或更小型生物。当被无骨者贴上身时，目标处于目盲并且无法呼吸。目标必须在无骨者的每个回合开始时通过一个成功的DC13的力量豁免否则受到5（1d4+3）点钝击伤害。如果有什么东西移动了目标无骨者也会跟着它移动。无骨者可以花费5尺移动力来将自己脱离。一个生物，包括目标可以用一个动作尝试分离无骨者，并迫使其移动到最近的未被占据的空间，这样做需要一个成功的DC13的力量检定。当无骨者死亡，他脱离任何他贴住的生物。


缸中之脑

缸中之脑Brainina Jar

通过将炼金术、死灵术和严格精确的外科手术相结合的仪式，凡人的大脑能够被装入一只充满防腐液体和其身躯血肉液化粘液的玻璃罐中。这一转变过程会让大脑免于衰老，并为其注入灵能的力量，这样大脑就能有无限的时间来谋划和执行自己理想的计划。

缸中之脑无需声带也能说话，它能通过灵能投射出自己的没有肉体的声音，并让所有人都能听到。它尤其喜欢交谈，甚至很容易连续闲扯上数个小时。如果没有其他人可以和它说话，它有时还会自言自语，大声说出自己所想的事情，并回想导致自己进行这种大幅度改造的事件和决定。

大脑容器Brain vessels.

缸中之脑漂浮在一罐溶液当中，并随着对周围环境的反应而搏动。一些缸中之脑在兴奋或苦恼的时候会撞击容器的侧壁。取决于其创造者，罐子可能有着生锈但仍然可用的金属外壳，或者本身就是一件优雅的艺术品。有一些大脑仍然渴望重获躯壳，他们想要的可能是大脑原本的身体、另一具觊觎的皮囊，或者是他们自己精心设计的恶魔般的创造。虽然没有身体，但缸中之脑大约重125磅。

缸中之脑Brain in a jar

小型不死生物

护甲等级 11（天生护甲）

生命值 55（10d6+20）

速度 0尺，飞行10尺（悬浮）。

力量1（-5）敏捷3（-4）体质15（+2）

智力19（+4）感知10（+0）魅力15（+2）

豁免 智力+6，魅力+4

伤害免疫 毒素

状态免疫 力竭，麻痹，中毒，倒地

感官 盲视120尺（超过此范围则目盲），被动察觉10；见下文“侦测知觉”

语言 生前所知的语言

挑战等级 3（700XP）熟练加值+2

侦测知觉Detect Sentience.无论是否存在障碍，缸中之脑能感觉到300尺内任何具有3或更高智力的生物存在和具体位置，除非该生物处于心灵屏障mind blank法术的保护下。

魔法抗性Magic Resistance.缸中之脑对抗法术和其他魔法效应所作的豁免检定具有优势。

非凡本质Unusual Nature.缸中之脑不需要空气、进食、饮水和睡眠。

动作Actions

冻寒之触Chill touch (戏法) .远程法术攻击：命中+6，射程120尺，单一目标。

伤害：13（3d8）黯蚀伤害， 目标在缸中之脑的下回合开始前无法恢复生命。若目标是不死生物，它会在缸中之脑的下回合结束前，对于缸中之脑的任何攻击骰具有劣势。

心灵震爆Mind Blast（充能5~6）.缸中之脑以魔法发射出心灵能量并覆盖一处60尺的锥状区域。区域内每个生物必须进行一次DC 14的智力豁免，豁免失败者将受17（3d8+4）的心灵伤害并被震慑1分钟。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。

天生施法Innate Spellcasting（灵能）.缸中之脑能施展以下法术而无须任何成分，它用作施法属性为智力（法术豁免DC14）。

随意：侦测思想detect thoughts，法师之手mage hand，诚实之域zone of truth

每项3/日：魅惑人类charm person，人类定身术hold person

每项1/日：强迫术compulsion，怪物定身术hold monster，睡眠术sleep（以三环施展），塔莎狂笑术Tasha’hideous laughter


死亡之颅

死亡之颅Death’s Head

死亡之颅是没有身体但飞在空中的头颅。这些怪异的不死生物生前的起源决定了它们对猎物会造成什么样的威胁。人或动物的死亡之颅会凶猛地从空中俯冲而下，以尖牙利齿将受害者撕碎。一只如美杜莎或诺斯异怪这样的怪物产生的死亡之颅则保留了部分它们生前的力量，能够扰乱思想，或者石化受害者的身躯。

死颅之树Death’s Head Tree

在被诅咒的荒野里生长着死颅之树它们是启蒙树木awakened tree，但枝头挂着2d6颗死亡之颅，如恶臭难闻的累累硕果。一旦受到威胁，头颅会从枝头分离来保护树木。如果树木遭到破坏，头颅就会四散奔逃，并将自己栽种在亵渎的土壤之中。在1d12月后，一颗新的死颅之树会从栽种头颅的地方生长出来。

死亡之颅Death’s Head

微型不死生物

护甲等级：16 (天生护甲)

生命值：17 (5d4+5)

速度：0尺，飞行30尺（悬浮）

力量 8(-1) 敏捷13(+1) 体质12(+1)

智力5(-3) 感知14(+2) 魅力3(-4)

伤害抗性：暗蚀

感官：被动察觉12

语言：-

挑战等级1/2 (100XP) 熟练加值：+2

头颅形态Beheaded Form.被创造时，死亡之颅从三种形态中选择一种：异怪之颅，切齿之颅或石化之颅。这一形态决定了死亡之颅的攻击。

非凡本质Unusual Natural.死亡之颅不需要呼吸、进食、饮水和睡眠。

动作Actions

切齿啃咬Gnashing Bite（仅切齿之颅）。近战武器攻击：命中+3，触及5尺，单一目标。

命中：4（1d6+1）穿刺伤害，外加7（2d6）暗蚀伤害。

摧心啃咬Mind-Bending Bite（仅异怪之颅）。近战武器攻击：命中+3，触及5尺，单一目标。

命中：4（1d6+1）穿刺伤害外加5（1d10）黯蚀伤害，目标必须成功通过DC10的智力豁免，否则其直到下个回合结束无法进行反应动作。此外，在其下个回合中，目标只能在移动、动作或附赠动作中选择一种执行。

石化啃咬Petrifying Bite（仅石化之颅）。近战武器攻击：命中+3，触及5尺，单一目标。

命中：4（1d4+1）穿刺伤害，目标必须成功通过DC10的体质豁免，否则陷入束缚并开始变成石头。 目标必须在其下个回合结束时重复豁免检定。成功的情况下，效应结束。失败的情况下，目标被石化10分钟。


杜拉罕

杜拉罕Dullahan

杜拉罕是无头的不死战士一位为复仇吞没的煞星残躯。这些不眠不休的猎手出没于他们死去之地，有的不断屠杀无辜的受害者以寻找自己曾经失去的首级，而有的仅仅是出于发泄自己对复仇的渴求。

杜拉罕生前是邪恶的骑士或者指挥官，而它们仍然坚持着扭曲的军纪或骑士精神。这些堕落的勇士将特定的地点据为自己的战场。在许多故事中。战场、废墟、道路和其他曾经作为战略要地的地方，杜拉罕仍在继续着对生者的战争。在死后，杜拉罕常常会率领着他们生前的部下，它们的手下通常会是像骷髅和尸妖这样低等的不死生物，或者如骷髅战马和梦魇这样可怖的怪物。

无头狩猎Headless Hunts

杜拉罕追寻失去头颅的故事广为人知，各地都产生了不同的关于无头猎手和它们永无止境追寻的故事。杜拉罕传说表格中提供了可能作为本地传说的杜拉罕怪谈的建议。

杜拉罕传说Dullahan Legends.

d4 怪谈

1 一位杜拉罕追逐着每一个带着它四分五裂的头骨碎片的人。

2 一位杜拉罕徒劳地寻找着自己的血亲，希望能找到一颗与自己有着相似的家族特征的脑袋。

3 一位贪婪的杜拉罕寻找着自己镶嵌宝石的头盔，而毫不在意佩戴它的头。

4 两位杜拉罕寻找着同一颗头颅，他们都相信自己才是它真正的主人。

杜拉罕Dullahan

中型不死生物

护甲等级：16 (胸甲)

生命值：135 (18d8+54)

速度：30尺

力量 18(+4) 敏捷14(+2) 体质16(+3)

智力11(+0) 感知15(+2) 魅力16(+3)

豁免：体质+7

技能：察觉+6

伤害抗性：冷冻，闪电，毒素

状态免疫：魅惑，恐慌，中毒

感官：真实视觉120尺，被动察觉16

语言：懂得生前知晓的语言但不会说

挑战等级10 (5,900XP) 熟练加值：+4

无头呼唤Headless Summoning（短休或长休后充能）。如果杜拉罕的HP被降低到0，它不会死亡或昏迷。相反，它会获得97点生命值，此外，它会召唤出三具不同种类的死亡之颅Death’s Head，它们会出现在距离杜拉罕5尺内未被占据的空间中。死亡之颅受杜拉罕的控制，并在其行动轮后立即行动。另外，杜拉罕现在能使用“神话动作”中的动作选项。在其使用无头呼唤之后击败杜拉罕，会额外奖励队伍5900XP（总共118，00XP）。

传奇抗性（2/日）。当杜拉罕豁免失败时，可以将其改为豁免成功。

非凡本质Unusual Natural.杜拉罕不需要呼吸、进食、饮水和睡眠。

动作Actions

多重攻击Multiattack。杜拉罕进行两次攻击

战斧Battleaxe。近战武器攻击：命中+8，触及5尺，单一目标。

命中：8（1d8+4）挥砍伤害，或双手使用时9（1d10+4）挥砍伤害，外加11（2d10）黯蚀伤害。如果杜拉罕以重击命中一个生物，该目标必须成功通过DC15的体质豁免，否则被杜拉罕所斩首。无法在失去头颅之后生存的生物会立即死亡。没有头颅的生物，或具有传奇动作的生物不会失去头颅，而是受到27（6d8）挥砍伤害。

烈焰颅骨Fiery Skull。远程法术攻击：命中+7,射程120尺，单一目标。

命中：14（2d10+3）火焰伤害。

传奇动作 Legendary Actions

杜拉罕拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且只能在另一生物回合结束时执行。杜拉罕在其回合开始时恢复所有消耗的传奇动作数。

攻击Attack。杜拉罕进行一次攻击。

骇人威仪Frightful Presence（消耗2动作）。30尺内杜拉罕选择的每个生物必须成功通过DC15的感知豁免，否则直到下个回合结束前陷入对其的恐慌。

追猎首级Head Hunt（消耗3动作）。杜拉罕移动最多等于自身速度的距离且不会触发借机攻击，并进行一次具有优势的战斧攻击。如果攻击命中但没有重击，则该次攻击额外造成27（6d8）暗蚀伤害。

神话动作 Mythic Actions

如果杜拉罕的无头呼唤特性被激活，它可以选择以下选项作为传奇动作：

协同突击Coordinated Assualt。杜拉罕进行一次战斧攻击，然后杜拉罕30尺内它能看见的一具死亡之颅使用反应动作进行一次近战攻击。

无头悲号Headless Wail（消耗2动作）。杜拉罕无头的残躯内发出一声回荡的尖啸。每个杜拉罕10尺内由其选择的生物必须成功通过DC15的感知豁免。豁免失败的每个生物受到16（3d10）心灵伤害，豁免成功的则受到一半伤害。如果一个或以上的生物豁免失败，则杜拉罕获得10临时生命值。


缢语鬼

缢语鬼Gallows Speaker

缢语鬼源于集体死亡之所或是生物频发厄运之地。暮去朝来，那痛苦缠身并阴魂不散的魂灵结合成深谙林林总总死因的实体。这一纠缠在一起的灵魂被它们共同的苦楚所折磨，当他们侵扰活物之际在喋喋不休地埋怨着支离破碎的执念。由于通晓无数死亡，缢语鬼可以预测灾祸，预见袭向他们的厄运并用数以万计惨不忍睹的死亡景象来压垮它们的敌人。

缢语鬼很少言语连贯或与活物交流，取而代之的是它们沉溺在死亡的记忆中不可自拔。这些死灵喃喃自语，诉说着最后的咒怨，遗憾和悔恨。那些徘徊在缢语鬼周围聆听它们的人可以深入了解到它千万死亡中的任一一种。

缢语鬼Gallows Speaker

中型不死生物

AC：12

HP：85（19d8）

速度：0，飞行40尺（盘旋）

力量8（-1），敏捷14（+2），体质10（0）

智力10（0），感知12（+1），魅力18（+4）

豁免检定：感知+4

技能：察觉+7

伤害抗性：非魔法的挥砍，穿刺和钝击

伤害免疫：黯蚀，毒

状态免疫：魅惑，力竭，恐惧，擒抱，麻痹，石化，中毒，倒地，束缚

感官：真实视觉60尺，被动感知 17

语言：缢语鬼生前知道的任何语言

挑战等级：6（2300 XP）熟练值+3

预知感官Divination Senses.缢语鬼在物质位面可以看到60尺内的以太界，反之亦然。

虚体移动Incorporeal Movement.缢语鬼可以穿过其他的生物和物体，如果它回合结束时处于物体内则受到5（1d10）力场伤害并视为困难地形。

非凡本质Unusual Nature.缢语鬼不需要空气，食物，饮水和睡眠。

动作Actions

凶兆触碰Foretelling Touch.近战魔法攻击：命中+7，触及5尺，一个生物，伤害：15（2d10+4）心灵伤害，并且目标必须骰一个D4，在缢语鬼下回合开始之前，目标的下一次攻击或者豁免检定减去所骰出的数值。

悲恸的回声Suffering Echoes.缢语鬼选择一个在它30尺以内可见的生物。该目标必须进行一次DC15的感知豁免。如果失败，目标受到19（3d12）心灵伤害并且目标迸发出痛苦的回忆涌向被缢语鬼选中离目标30尺内的另外三个生物，每个生物受到13（3d8）心灵伤害。


尸变僵尸

尸变僵尸Jiangshi

当一个灵魂被困在它的尸体里时，痛苦可以使它的尸体复活，尸变僵尸就是这样诞生的。这些渴望复仇的死者潜伏接近他们的后代和他们生前所熟知的社区，为那造成了他们被诅咒的复活的怠慢疏忽的葬礼而散播恐惧、带来报应。众所周知，死后僵直折磨着尸变僵尸的四肢，使他们僵硬地伸直双臂，迈着僵硬的步子行走。这一点以及他们的飞行能力，使得许多人称他们跳跃吸血鬼。

尸变僵尸在白天潜伏于他们的坟墓和隐藏的废墟中，以此躲避活人的注意。他们在晚上出现以吸取其他生物的生命，这些生命能量维持着它们异常的存在，赋予它们更大的力量。被尸变僵尸杀死的类人生物会变成渴望生命的活尸，如果它们吃了活人的生命能量，它们自己也可能变成尸变僵尸。

尸变僵尸Jiangshi

中型不死生物

AC16 (天生护甲)

生命值119(14d8+56)

速度20尺

力量18 (+4) 敏捷3 (-4) 体质18 (+4)

智力17 (+3) 感知14 (+2) 魅力12 (+1)

豁免 体质+8，智力+7，感知+6魅力+5

状态免疫 魅惑,力竭，恐慌，麻痹，中毒

感官 120尺黑暗视觉,被动察觉12

语言 生前知道的任何语言

挑战等级 9 (5000XP) 熟练加值 +4

尸变僵尸弱点jiangshi Weaknesses. 尸变僵尸具有如下的缺陷:

恐惧倒影。如果尸变僵尸可以看到自己的倒影，如果可以的话，它会立即使用其反应，尽可能地朝远离倒影的方向移动。

圣徽敏感。在尸变僵尸装备或触碰一个圣徽时，它对抗驱散不死生物效应的豁免检定自动失败。

非凡本质Unusual Nature.尸变僵尸不需要呼吸

行动Actions

多重攻击Multiattack.尸变僵尸发动三次猛击并使用一次吸收精气。

猛击Change Shape.近战武器攻击:命中+8，触及5尺,一个目标。命中:13点（2d8+4）钝击伤害。

吸收精气Consume Energy.尸变僵尸从30尺内一个它能看到的生物身上吸取精气。目标进行一次DC16的体质豁免，失败则承受18点（4d8）黯蚀伤害，成功则伤害减半。尸变僵尸恢复相当于造成的黯蚀伤害数值的生命值。以此种方式恢复生命值后，在接下来七天里尸变僵尸获得如下好处：它的步行速度提升至40尺，并且获得相当于步行速度的飞行速度并可以悬浮。

一个被此黯蚀伤害杀死的类人生物会在尸变僵尸的回合结束时复活为一个尸妖（详见《怪物图鉴》）。尸妖使用尸变僵尸的先攻，并且在尸变僵尸行动后立即行动。如果这个尸妖用吸取生命杀死了一个类人生物，那么这个尸妖在五天后会变成一个尸变僵尸。

变形Change Shape.尸变僵尸变形成一个中型或小型的野兽、类人生物或不死生物，或变回其真实形态。它的数据，除了体型以外，在所有形态下都相同。它穿戴或携带的任何装备都会被新形态吸收或携带（由尸变僵尸选择）。它死亡时会恢复真实形态。


死灵脓液

死灵脓液Necrichor

死灵脓液是一团活化的血液，从邪神的脓液或在墓穴中转化失败的巫妖的淤泥中形成。尽管失去了坚实的身体形态，这些污秽的生物仍然保留着他们可怕的智力，并渴望达到他们狂妄自大的目标，其中第一个目标就是恢复身体。为了做到这一点，他们寻求仆人来实现他们的意愿，甚至强迫最顽固最有潜力的仆从们用自己的鲜血来对抗他们。

事实证明，死灵脓液极难被消灭，因为它们在所控制的每一种生物的血管中都会留下自己精髓的痕迹，并能从这些生物的血液中再生。无法消灭他们可怕的不朽生命，善良的信仰和警惕的组织（如第3章详述的守护者的命令）将这些粘稠的恐怖密封在被魔法隔离的监狱中。不过，随着时间的推移，人们对这些监狱的内物以及一些监狱位置的了解已经消失。每一个被囚禁的死灵脓液都明白它的囚禁可能是漫长的，但时间对不朽的人来说是无关紧要的。越狱的死灵脓液有以下的资料卡。

死灵脓液Necrichor

中型不死生物

护甲等级 12

生命值 67（9d8 + 27）

速度20尺，攀爬20尺

力量8（-1）敏捷15（+2）体质17（+3）

智力17（+3）感知13（+1）魅力10（+0）

豁免 体质+6，智力+6，感知+4，

技能 奥秘+9

伤害抗性 强酸，黯蚀

状态免疫 目盲，魅惑，耳聋，力竭，恐慌，擒抱，麻痹，中毒，倒地，束缚

感官 盲视120尺（该范围外视为目盲），被动察觉11

语言 任意三种语言，心灵感应120尺

挑战等级 7（2900XP）

传奇抗性Legendary Resistance (2/Day).死灵脓液豁免失败时，可以将其改为豁免成功。

复生Rejuvenation.除非它无生命的残骸被洒上圣水或被放置在被圣居hallow影响的容器内，否则被毁坏的死灵脓液会在1d10天内自行重组，回复所有生命值，并出现在死亡位置或者最近未被占据的空间。

蛛行 Spider Climb.死灵脓液可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

非凡本质Unusual Nature.死灵脓液不需要空气，饮食和睡眠

动作Actions

多重攻击Multiattack.死灵脓液进行两次攻击。

伪足Pseudopod.近战武器攻击：命中+5，触及10尺，单一目标。命中：5（1d6+2）点黯蚀伤害。目标必须进行一次DC14体质豁免，豁免失败则陷入麻痹直到死灵脓液的下一回合开始。

黯蚀箭Necrotic Bolt.远程法术攻击：命中+6，射程120尺，单一生物。命中：12（2d8+3）点黯蚀伤害。目标不能恢复生命值直到死灵脓液下一回合开始。

血傀儡Blood Puppeteering.死灵脓液指定一个它5尺范围内能看到的失去过任何生命值的目标生物。如果目标不是构装生物或不死生物，则必须进行一次DC14体质豁免，豁免失败则死灵脓液进入目标的空间并附着在目标上1分钟。附着时，死灵脓液只受到一半的伤害（向下取整），目标受到剩余的伤害。一次只能附着一个生物。

附着的死灵脓液可以用心灵感应控制目标的移动，动作，或两者兼之。当以这种方式控制时，目标只能采取攻击动作（死灵脓液选择目标）或疾走动作。附着的目标可以在每个回合结束时重复进行豁免，豁免成功则从死灵脓液身上脱离并迫使其移动到最近未被占据的空间。


诺斯费拉图

诺斯费拉图Nosferatu

诺斯费拉图是邪恶的不死猎手，它们空有吸血鬼无尽的饥渴，却缺乏其风度翩翩。对它们而言，存在不过是一连串永恒不变，寒冷而绝望的夜晚，其中不时点缀着象征短暂温暖和清醒的血色斑点。这些欢愉转瞬即逝，因为它们的血瘾永远也无法平息。

诺斯费拉图以一切流淌着鲜血的生物为食。成堆的老鼠残尸和沦为屠宰场的马厩便是它们捕食最典型的初期迹象。当太阳打断它们的狩猎时，诺斯费拉图会撤退到它们偏爱的废墟、下水道或者洞穴中，毫不在意巢穴的舒适。它们不会隐居在墓穴里，而是寻找肮脏或难以接近的裂隙这些任何活物都会避开的地方作为自己的居所。

在进食后的几分钟，诺斯费拉图会恢复清醒的神志，能够思考下一顿饭意外的东西。在这转瞬即逝的时间里，诺斯费拉图能够回忆起它们是谁，它们知晓骄傲，知晓自己的目的，知晓阴影之外的世界。它们甚至可能会暂时被说服与其他生物交谈。然而，那些与诺斯费拉图交谈的人通常都会发现它们是自私、口是心非的生物，它们的记忆已经消散，而对生命基本的尊重也早已消失殆尽。

诺斯费拉图Nosferatu

中型不死生物

护甲等级 17（天生护甲）

生命值85（9d8+45）

速度 40尺

力量20（+5）敏捷18（+4）体质21（+5）

智力6（-2）感知17（+3）魅力14（+2）

豁免敏捷+7，体质+8，感知+6

技能察觉+6，隐匿+10

伤害抗性暗蚀

状态免疫 魅惑，恐慌

感官黑暗视觉120尺，被动察觉16

语言生前所知的语言

挑战等级 8（3,900XP）熟练加值+3

再生Regeneration。诺斯费拉图在其自己的回合开始时恢复10点生命值，前提是它至少有1点生命值且并未处于日光中。如果其受到光耀伤害，则诺斯费拉图的该特质在其下一回合开始时无法生效。

蛛行Spider Climb。诺斯费拉图无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。

高度日光过敏Sunlight Sensitivity。诺斯费拉图在日光照射下开始回合时会受到20光耀伤害。当处于日光中时，它的攻击检定和一切属性检定具有劣势。

非凡本质Unusual Nature。诺斯费拉图不需要空气。

动作Actions

多重攻击Multiattack。诺斯费拉图进行两次爪击攻击和一次啃咬攻击。如果两次爪击命中一次生物，则啃咬攻击具有优势。

爪击Claw。近战武器攻击：命中+8，触及5尺，单一目标。

命中：9（1d8+5）挥砍伤害。

啃咬Bite。近战武器攻击：命中+8，触及5尺，单一生物。

命中：9（1d8+5）穿刺伤害，外加7（2d6）黯蚀伤害。如果目标失去过生命值，改为受到额外11（2d10）黯蚀伤害。

目标的最大生命值降低受到的黯蚀伤害的数值，诺斯费拉图则回复等量的生命值。减损效应持续至目标完成一次长休。如果该攻击将目标的生命值上限降至0，则目标死亡。以该方式死亡并被葬入土中的类人生物，将在1d10日后复活为一只诺斯费拉图。

呕血Blood Disgorge（充能5~6）。诺斯费拉图喷出血液，覆盖15尺锥状区域。区域内的每个生物都必须进行DC16的体质豁免。失败的情况下，该生物受到18（4d8）黯蚀伤害，并且1分钟无法恢复生命值。成功的情况下，该生物受到一半伤害并不受额外效果影响。


吸血鬼夺心魔

吸血鬼夺心魔Vampiric Mind Flayer

当血痕领Bluespur（见第3章）的夺心魔无法解决它们主人的痛苦时，它们退化中的主脑为了防止痴呆和死亡，会改用更激进的手段。这种手段的结果就是这些从被吸血鬼感染的蝌蚪中生出的野蛮残暴生物，吸血鬼夺心魔。这些经过特化但有缺陷的恐怖生物只为了一个目的：从富有智慧的头脑中汲取脑液。完成以后，它们会回到血痕领的主脑处，在主脑的池中溶解，并在带有激素的盐水里释放它们盗取的精华。这些怪诞的镇痛剂可以减缓主脑的退化，但远远不可能治愈。

吸血鬼夺心魔在身体和心灵上都不稳定。这些恐怖的生物不会让其他人妨碍它们达成它们存在的目的。虽然它们拥有夺心魔的心灵感应能力，但它们的大脑并不是用来施展这些能力的。相反，它们会以本能的心灵状态来轰击附近的生物。虽然这些饥渴的生物看上去很可怕，但它们并不会比认为它们可憎的其他夺心魔让人更加不安。

吸血鬼夺心魔Vampiric Mind Flayer

中型不死生物

护甲等级 15（天生护甲）

生命值85（10d8+40）

速度 30尺，攀爬30尺

力量18（+4）敏捷18（+4）体质18（+4）

智力5（-3）感知15（+2）魅力18（+4）

豁免敏捷+7，智力+0，感知+5，魅力+7

技能察觉+5，隐匿+7

伤害抗性黯蚀、心灵

状态免疫魅惑、力竭、恐慌

感官黑暗视觉120尺，被动察觉15

语言心灵感应120尺，但只能表达情绪

挑战等级5（1800XP）熟练加值+3

蛛行Spider Climb。夺心魔可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

日照敏感Sunlight Sensitivity。在日光照射下，夺心魔的攻击检定具有劣势，其依靠视力的感知（察觉）检定也具有劣势。

非凡本质Unusual Nature。夺心魔不需要呼吸、进食和睡眠。

动作Actions

多重攻击Multiattack。夺心魔发动两次爪击或是一次爪击和一次触须攻击。

爪击Claw。近战武器攻击：命中+7，触及5尺，一个目标。命中：8（1d8+4）点挥砍伤害加10（3d6）黯蚀伤害。

触须Tencacles。近战武器攻击：命中+7，触及5尺，一个目标。命中：7（1d6+4）点穿刺伤害，若目标是一个生物则被擒抱（逃脱DC15）

汲取智慧Drink Sapience。夺心魔以一个被它擒抱的生物作为目标。目标必须通过一次DC15的感知豁免，否则受到14（4d6）点心灵伤害并获得一级力竭。夺心魔恢复等同于此次造成心灵伤害数值的生命值。因受到此次心灵伤害导致生命值降为0的生物会死亡。

附赠动作Bonus Actions

扰乱心智Disrupt Psyche（充能5-6）。夺心魔在以自身为中心30尺球状范围内魔法性地放出灵能。范围内的每个生物需要通过一次DC15的智力豁免，否则失能1分钟。因此失能的生物每回合结束时可以重新进行豁免检定，成功时结束影响自身的这个效果。


僵尸断肢集群

僵尸Zombies

在不死生物中，独行的僵尸远不是威胁最大的。然而，蹒跚而行的死者的恐怖不在于他们各自的威胁，而在于他们的数量，他们的坚持以及他们对自身安全的漠视。一群僵尸会用自己的骨灰扑灭森林大火，或者涌入龙的胃里，直到这头怪物窒息。在他们无情的行军过程中，僵尸可能会遭受各种各样的创伤，而把他们变成大量的爬行肢体（见僵尸断肢集群 swarm of zombie limbs数据卡），感染可怕的疾病（见僵尸瘟疫传播者zombie plague spreader数据卡），或者将整个集群压成一个整体，一个腐烂的巨人（见僵尸肉团zombie clot数据卡）。

僵尸启示录Zombie Apocalypses

在第二章详细介绍的恐怖冒险类型中，失控的僵尸爆发故事围绕着黑暗奇幻和灾难恐怖类型展开。这些冒险的恐怖不是集中在单个僵尸的恐怖上，而是集中在无数个体形成的势不可挡的集群。当你创造自己的亡灵灾难时，可以考虑一下僵尸启示录表上的情节。

僵尸启示录表

D4 | 僵尸故事Zombie Plot
1 | 一个被曲解的愿望使那些受治疗魔法和治疗药剂影响的人变成僵尸。
2 | 压倒性的魔法让僵尸一次又一次地复活成僵尸断肢集群。
3 | 吉斯洋基人释放出僵尸瘟疫传播者，在一个世界里搜寻夺心魔。
4 | 含有地下僵尸集群的封印失败，释放出古老的僵尸肉团。

僵尸断肢集群Swarm of Zombie Limb

微型不死生物的中型集群

护甲等级 10

生命值 22（5d8）

速度 30尺，30尺爬行

力量14（+2）敏捷10（0）体质10（0）

智力3（-4）感知8（-1）魅力5（-3）

伤害抗性 钝击、穿刺与挥砍伤害

伤害免疫 毒素

状态免疫 魅惑，力竭，恐慌，擒抱，麻痹，中毒，倒地，束缚，震慑

感官 盲视30尺（超过此范围则目盲），被动察觉9

语言

挑战等级 1（200XP）熟练加值+2

集群swarm。集群可以进入其他生物占据的空间，反之亦然，并且集群可以穿过任何大到足够一个微型断肢通过的开口。集群无法恢复生命值也无法获得临时生命值。

非凡本质unusual nature。僵尸不需要空气，饮食和睡眠。

动作Actions

多重攻击Multiattack。集群进行一次不死群聚攻击和一次断肢抓握攻击。

不死群聚Undead mass。近战武器攻击：命中+4，触及0尺，一个在集群所处空间内的目标。命中：5（1d6+2）点钝击伤害，或者在集群HP为一半或更低时造成4（1d4+2）钝击伤害。

断肢抓握grasping limbs。近战武器攻击：命中+4，触及0尺，一个在集群所处空间内的目标。命中：7（2d6）黯蚀伤害，且目标必须进行一次DC12的力量豁免，豁免失败则被束缚。这个生物可以在每次自己回合结束重复豁免，如果豁免失败就再受到7（2d6）黯蚀伤害。在这个生物豁免成功，或者集群离开这个生物所处空间，或者集群死亡时该生物从束缚中被释放。

僵尸肉团Zombie Clot

巨型不死生物

护甲等级 12（天生护甲）

生命值 104（11d12+33）

速度 40尺

力量20（+5）敏捷10（0）体质16（+3）

智力3（-4）感知8（-1）魅力10（+0）

豁免 体质+6

伤害免疫 毒素

状态免疫 魅惑，力竭，麻痹，倒地，中毒，震慑

感官 黑暗视觉60尺，被动察觉9

语言 能够理解生前会的语言但是不会说

挑战等级 6（2300XP）熟练加值+3

死亡恶臭Deathly Stench.所有在僵尸身边10尺内开始回合的生物都必须进行一次DC14的体质豁免，豁免失败者受到9（2d8）点毒素伤害并且直到其下一回合开始前陷入中毒。

不死韧性Undead Fortitude.当僵尸因受非光耀非重击伤害而使其生命值减至0时，它必须进行一次DC为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。

非凡本质Unusual Nature.僵尸不需要空气，饮食和睡眠。

动作Actions

多重攻击Multiattack。僵尸发动两次猛击。

猛击slam。近战武器攻击：命中+8，触及10尺，一个目标。命中：18（3d8+5）点钝击伤害。

死肉埋葬 Flesh entomb（充能5-6）。僵尸向30尺内一个他能看到的生物扔下一团分散的尸体，目标必须进行一次DC16的力量豁免，豁免失败者受到16（3d10）钝击伤害，并且在目标是一个大型或更小的生物时，目标将被死肉埋葬。

一个被死肉埋葬的生物被束缚，并且对来自死肉外面的攻击和效应视为全遮蔽，并且在每次自己回合开始时受到10（3d6）黯蚀伤害。死肉被摧毁时里面的生物会被释放。死肉视作一个具有AC10,25HP，免疫毒素和心灵伤害的大型物件。

僵尸瘟疫传播者Zombi Plague Spreade

中型不死生物

护甲等级 10

生命值 78（12d8+24）

速度 30尺

力量16（+3）敏捷10（0）体质15（+2）

智力3（-4）感知5（-3）魅力5（-3）

伤害抗性 黯蚀

伤害免疫 毒素

状态免疫 魅惑，力竭，中毒

感官 黑暗视觉60尺，被动察觉7

语言 能够理解生前会的语言但是不会说

挑战等级 4（1100XP）熟练加值+2

不死韧性Undead Fortitude.当僵尸因受非光耀非重击伤害而使其生命值减至0时，它必须进行一次DC为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。

非凡本质Unusual Nature.僵尸不需要空气，饮食和睡眠。

病毒灵光Viral Aura.所有在瘟疫传播者身边10尺内开始回合的生物都必须进行一次DC12的体质豁免，豁免失败者直到其下一回合开始前陷入中毒并且无法恢复生命值。如果成功，该生物在接下来24小时内无视该瘟疫传播者的病毒灵光。

动作ACTIONS

多重攻击Multiattack.僵尸发动两次猛击。

猛击Slam.近战武器攻击：命中+5，触及5尺，一个目标。命中：6（1d6+3）点钝击伤害外加9（2d8）黯蚀伤害。

毒性瘴气 Virulent Miasma.（1日1次）。瘟疫传播者以自己为中心释放出一团30尺半径的有毒气体。每个在毒气内开始自己回合的生物必须进行一次DC12的体质豁免，豁免失败则受到14（4d6）点毒素伤害，成功则伤害减半。一个被此伤害将生命值降至0的生物会在一分钟复活为一个僵尸。这个僵尸使用瘟疫传播者的先攻，并在其行动结束后立即行动。


附录：通灵板

附录A：通灵板 Spirit Board

被称为“羽卫”（详见第三章）的灵媒们所使用的通灵板是降神中的焦点，请神的人们尝试通过它与别的世界联系。通灵板的使用者们一起把手放在小乩板上，依靠聚集在通灵板周围的人们的集体意志，与不可思议的力量交流。

与这块通灵板配套的小乩板planchette和通灵板的具体使用方法请翻阅第四章。将通灵板和小乩板影印下来，黏贴在木板或者硬纸板上，就可以为你的恐怖冒险做出一个神秘的道具了。

插图：范·里希滕的鸦阁魔域指南：通灵板和小乩板

本页的通灵板和小乩板可以在你氛围十足的冒险中充当小道具。

把它们打印出来，贴在硬质背板上。玩家们围坐在通灵板前，每个人都把手放在小乩板上，等待精魂（或者DM）引导小乩板指向字母或神秘的符号，传达信息。

更多关于通灵板和小乩板的介绍请阅读《范·里希滕的鸦阁魔域指南》。


欢迎来到斯翠海文

序言：欢迎来到斯翠海文Welcome To Strixhaven

“发掘并保存魔法知识，让这些知识代代相传；鼓吹以自由开放的方式学习各式魔法，并通过魔法的使用来改善全世界人民的生活。”

——斯翠海文大学的宗旨

在这个魔法世界里，有许多地方可以让学生学习魔法，求知欲强的学生甚至会得到智者的关照，但被斯翠海文大学录取依然是一个特别的荣誉，同时也是许多年轻学生的梦想。斯翠海文大学是一个启蒙和了解魔法的场所，其毕业生和代表们，无论走到哪里都会受人欢迎和尊重。

斯翠海文大学是七个世纪前由五头远古龙创建的，是阿凯维沃最著名的顶级魔法大学，吸引了来自世界各地的青年才俊。斯翠海文分为五个学院，每个学院都有它自己的校区、教职员，以及魔法专长（详见表格“斯翠海文的学院”）

作为一个斯翠海文的学生，在严格的第一年课程中，你首先要接受全面的基础教育，在第二年，你从五所学院中选择你最喜欢的一个专业，你也可以享受充满活力的校园生活，还有各种俱乐部和活动供你参加，你甚至可以参与斗法塔队伍的竞赛，沐浴在人群的欢呼中

斯翠海文的学院
学院 说明
衡鉴学院 探索过去，继往开来，亦称“究古学院”

粹丽学院 将元素运用于艺术的实践，亦称“元素技艺学院”

量析学院 专注于对数学本质的研究，亦称“数法学院”

银毫学院 教授修辞、诗歌、叙事和写作的魔法，亦称“宏辩学院”

靡华学院 驾驭生与死的力量，亦称“生死学院”


关于本书

关于本书 About this book

这是一本关于斯翠海文大学的生活指南，里面有关于斯翠海文的简介，也有关于斯翠海文的故事，你可以通过本书来指导玩家和城主们在游戏中进行游戏，并在游戏中引入来自斯翠海文的新的 NPC和新的怪物。

第一章对斯翠海文大学的生活和学习情况作了简要的概括，并介绍了斯翠海文中心校区和五个学院的主要特点。

第二章是你创建一个学生角色的指南，它介绍了枭人这一种族和五个学院各自的背景，还包含了一些新的专长、法术和魔法物品。

第三至第六章为玩家提供了一场在斯翠海文通过魔法学习从1级到10级的战役。每个章节都有一年在斯翠海文的奇遇，因此，角色以1级角色和1年级学生的身份开始本书的第三章，并在玩家第四年学习开始时（大约是8级）开始本书的第六章。第三章介绍了冒险和战役的整个时间线，并且包括了学校生活中的一些特别规则：考试，人际关系，课外活动和工作。

第七章介绍了来自斯翠海文大学内外的新怪物和 NPCs，无论是学生冒险者陷入与敌人的决斗中，还是面对令人畏惧的法师猎人，本章怪物的属性都会提供玩家战斗所需的信息。


冒险前的情况介绍

冒险前的情况介绍 Orientation

以下的部分将会向你介绍三个关键的事实，当你在阅读本书的时候，当你准备跑或者带斯翠海文的团时，请记住这些信息。

1.斯翠海文是一所大学Strixhaven is a university

本书将玩家视为斯翠海文的一名学生，即便陷入了冒险中，仍要坚持上课、完成功课、准备考试。第三章的可选规则强调了在冒险中学习的重要性

这些角色还必须服从学校教师的权力，在冒险过程中，一些情况有时会导致角色蔑视教职员工的权威，甚至是学校的院长，他们将会受到监禁，甚至被开除。

最后，学生角色是学校这一社群的一部分。他们住在大学宿舍，在食堂吃饭，大部分时间在校园里度过，他们吃饭、睡觉、学习、社交和冒险就是学生、教职员和全体员工的一部分。学校就像一个城镇，在这里，一个相对较少的玩家队伍在整个冒险中扮演着重要角色

2.这是一个魔法学院It's an Academy of Mages

在斯翠海文，你要学会的不仅仅是成为一个法师，更要学会做一个历史学家，艺术家，演说家，科学家，或者其他职业，只是通过魔法来提升自己的学习。大学对魔法的理解是广泛的，任何职业的魔法师都可以在斯翠海文大学学习，无论他们是像法师、牧师和德鲁伊这样成熟的施法者，或者通过一个子职业或专长来学会一个或两个法术的冒险者，或者他们显示出甚至不是法术的魔法能力。(例如，一个遵循《珊娜萨的万物指南》中所说的先祖守卫道途的野蛮人，可以凭借与先祖精神的联系，在衡鉴学院学习历史)

魔法在校园里无处不在。校园文化鼓励人们为最普通的问题寻找神奇的解决方案，如果人物需要使用他们无法施展的法术时，他们很有可能找到能施展该法术的人

3.它是世界性的It's Cosmopolitan

斯翠海文大学吸引了来自世界各地和多元宇宙其他位面的学生和教员。这所大学的学生和教职工都渴望学习，包括人类human、精灵elves、矮人dwarves、枭人owlin(见第二章)、兽人orcs、巨魔trolls、吸血鬼vampires和许多其他出身的勤奋好学的人。实际上，对于玩家角色，你可以使用任何D&D书中的规则来选择一个角色的种族，如果 DM 批准的话。对于非玩家角色，你在校园里遇到皮克精pixie、树精dryad、巨人giant、树人treant或其他奇异生物的可能性和遇到类人生物的可能性一样大。第一章中提到的教员包括元素裔 genasi，梭螺鱼人tritons，甚至还有一只两足棕熊bipedal brown bear。

对于斯翠海文大学的教师和学生来说，遇到一个来自遥远国度的人并不值得大惊小怪，因为校园里几乎每个人都来自其他地方。斯翠海文为任何致力于魔法学习的人提供了一个场所。


校园生活

第一章：校园生活 Life at Strixhaven

斯翠海文大学的学生和教职员工们热情洋溢地在这里对各种形式的魔法进行研究、讨论以及实验。本章介绍了校园学习生活的方方面面，以及学生们如何在五个风格迥异的学院中进行不同模式的魔法学习。


魔法研习

魔法研习 Magical Study

斯翠海文大学最基础的工作是将魔法应用于学术研究。学生与教师们并不局限于魔法研究，他们利用魔法的手段来研究存在的方方面面——无论是魔法还是其他。在斯翠海文，历史学家们召唤死者的灵魂来帮助他们学习古老的知识，而奥术生物学家在教授关于自然世界的知识时，会利用死灵魔法来抽取生命以及死亡的能量。同时，魔法艺术家通过雕琢元素能量来创作栩栩如生的艺术品，奥术符号学家们则教授学生如何识别和理解他们遇到的魔法符号

原理与对立Principles and Polarities
斯翠海文大学的学院与课程全部围绕着对立的哲学原理来构建，这些哲学原理以对立而和谐的方式组合在一起。每个学院都包含着两项对立的原理学科：生命与死亡、秩序与混乱、理性与感性等。五位创院巨龙被认为象征着这些对立原则的和谐共存，而十位院长则每人代表了一项与其对立面形成鲜明对比的原理。

在斯翠海文，每位学生所学习的课程均需要探索这两种对立原理之间的关系，而这也通常会引发从学生宿舍到自习室中，持续到深夜的争论。这所大学的教学理念在于，通过探索对立的两面来理解更为宏大的整体性理念。大多数人认为，只有像创院巨龙或是古旅人那样智慧（且长寿）的生物才能真正掌握对立两极的理念，但一名法师至少应当学习并具备这两方面的基础知识。一名斯翠海文毕业生在毕业之前必须要通过关于这种哲学讨论的答辩。

教职员工Faculty
斯翠海文的教职员工全部是法师与学者——他们是各自领域的专家，擅长利用魔法来推进自己的研究。他们投身于研究与教育领域，教授出一代又一代追随着他们脚步的法师学生。部分教师重视研究更甚于教学工作，而另一些教师则把教育放在首位。但所有人都在两项工作中找到了自己的平衡点。

讲师Instructors
斯翠海文的教师们以讲师的身份开始他们的职业生涯，他们的主要工作是教学和课程设计，而学校会管理评估他们的表现。在一年至数年的临时任期结束后，讲师们若没能晋升为教授则会被辞退。

教授Professor
在漫长的职业生涯中——通常是至少20年——表现突出的教授们有望获得尊贵教授Esteemed Professor的头衔。这项荣誉通常被授予那些完成了开创性的研究或是在教学工作中有杰出表现的教授以示表彰。

退休后，教授会获得荣休法师Mage Emeritus的头衔。斯翠海文大学非常尊重荣休法师，并欢迎他们作为客座讲师回到校园。

学生Students
斯翠海文大学的学生会在第一学年中进行通识课程的学习，这为他们以后从事更专业的研究奠定了基础。在这一年里，他们需要穿着黑色、白色以及灰色的制服。学校鼓励一年级生们进行广泛的学习，以熟悉更多的学科。

一年级生住在位于中心校区的宿舍中，在这里，他们通常会建立贯穿整个学生生涯的亲密友谊，即便是他们在升入二年级后选择了不同的学院。少数学生在选择了自己的学院后依然住在中心校区，特别是在他们的学习方向涉及到多个学院的研究领域，或是担任一年级生的住宿顾问的情况下。而大多数学生在二年级时就会搬到他们所选学院的宿舍中。

一所学院Choosing a College
在第二年的学习开始前，学生们需要在五所学院中选择其一作为其后续学术生涯的所在，这五所学院分别是：衡鉴学院Lorehold College、粹丽学院Prismari College、量析学院Quandrix College、银毫学院Silverquill College和靡华学院Witherbloom College。在这之后，学生们的校服会采用他们所在学院的象征颜色，而他们的校服款式也不像一年级新生那样一成不变。

两位顾问Two Counselors
一旦决定了自己的学院，学校会为学生指派两位教授作为顾问，帮助他们规划课程。学院的两位院长会各指派一名顾问，他们代表着学院哲学上对立的两极。按照规划，两位顾问会提供相互矛盾的建议，迫使学生在对立的原则之间探索。

例如，一位在衡鉴学院中学习历史的学生，可能会从一位顾问那里得到专注于研究不可预测、充满战争的混乱的历史现实研究的建议，而另一位则会建议他专注于研究理想而有序发展的历史观。前者会鼓励学生根据直觉来选择课程，深入研究一个主题中的军事方面，并辅以一些实用的军事训练来补足他们的学术研究。而后者则会为学生提供一些有序、合理的选课建议，侧重于历史问题的政治与人文方面，而不是军事。之后，学生必须自己驾驭这些相互矛盾的建议，并制定自己的学习路线。

课程学习Course of Study
一些学生会在选择学院之后，在对应的学院中度过他剩余的学习生涯，参与学院中的教授们的研究，深入到他们喜欢的研究领域以及相关领域。还有一些学生则会在其他学院选修多达三分之一的课程，以继续他们第一学年中广泛的学习，并通过其他学科的角度来找到可以为他们的研究带来新见解的方向。这两种学习模式均受到学校的鼓励。

毕业之后After Strixhaven
学生们在斯翠海文的学习至少持续四年，但为了进行更深入的研究而延期数年毕业也是被允许的。但大多数学生最终会毕业，他们在离开大学后会走上各种不同的道路。许多人在毕业后会回到故乡，将所学的知识用于造福家乡。另外一些法师则会在多元宇宙中旅行，寻求更强大的魔法，以某种形式继续自己的研究，而超出了原本学术项目的限制。还有一些校友会回到斯翠海文，选择成为一名教职员工，或是加入护龙卫Dragonsguard——一支协助创院巨龙工作的精锐法师部队。

行政管理Administration
斯翠海文的日常运转依赖于数百名工人、办事员、辅导员、行政人员以及其他工作人员。这些人包括像和蔼的，经常看顾一年级新生的枭人辅导员玛雯达·锋喙Mavinda Sharpbeak这样的指导顾问；还有纪尧姆Gyome，靡华学院的巨魔主厨。除了大量投身维持大学日常运转工作的人之外，还有无数的机械兽和人造生物——各种各样的组构体——扮演着各种角色，包括校园导游和图书馆助理。

所有这些活动都由一个由十位院长（每个学院两位）监督的管理机构管理。每一位院长都是一位尊贵教授，也都各自象征着各自学院对立的哲学原理中的一面。和那些作为学生顾问的教授们一样，院长们同样认为他们的在学院中的角色就是彼此持有不同意见，并以自己的观点来指导学院。而院长之间的竞争也只会加剧这种对立态度。

当争执不休的院长们无法为斯翠海文的规划达成一致时，创院巨龙们偶尔被迫介入。但他们并不会直接介入争论，而是派出一名被称作“创院龙之声Voice of the Founding”的指导者代表他们发言——现任“创院龙之声”名叫泰瓦，是个令人印象深刻的男人。

苑像Mascots
斯翠海文的无所学院都有一个苑像——一个与该学院的魔法风格相关的小生物，经常在他们各自的校区内出现。靡华苑像“害虫”在校园内随处可见，而其他学院的苑像都是通过魔法创造而出的。斯翠海文的苑像表格按学院列出了五种苑像，每种苑像都在“朋友与敌人”章节中有详细的描述。

斯翠海文的苑像
学院 苑像
衡鉴学院 魂灵雕像苑像Spirit Statue Mascot
粹丽学院 艺元素苑像Art Element Mascot
量析学院 分灵苑像Fractal Mascot
银毫学院 墨灵苑像Inkling Mascot
靡华学院 害虫苑像Pest Mascot

这五种苑像是学生与教师们的伙伴，有时是自愿的实验或演示对象，有时甚至会在决斗以及更严肃的战斗环境下提供帮助。最值得注意的是，苑像还在斯翠海文的斗法塔Mage Tower活动中扮演重要角色。关于斗法塔，更多详细的介绍请参见Ch.4：Hunt for Mage Tower。


校区全览&中央校区

校区全览Campus Overview

斯翠海文大学占地数百英亩，分为六个校区。这所大学的五个学院都有自己的校区，而中心校区是茂典阁Biblioplex和斯翠海文赛场Strixhaven Stadium的所在地，是大学活动的中心。

维护良好的道路连接着六个校区，从一个校区步行前往另一个校区可能需要半个小时或是更长的时间。日常班车Regular Shuttles——由外观和马一样的机械兽牵引的大型马车——每小时在茂典阁附近的车站和每个卫星校区之间穿梭，全程约15分钟。此外，每个校区都有若干个永久性的传送门，供教师和高年级学生们需要传送时使用，另外还有几个魔法传送点存在。这些传送门户大多不可预测：它们并不总是打开的，也并不总通向相同的地方，有些传送门需要复杂的条件或者钥匙才能打开。

中心校区Central Campus

中心校区位于斯翠海文的中心。这片宽广的校区容纳了一年级生的宿舍楼、食堂、行政楼、教室和实验室（主要用于一年级课程以及跨学院研究），以及社交聚会的空间。

另外，位于中心校区的两处地点详细描述请参见后文的冒险模组部分：飞行运动场Aerojaunt Field（Ch.4：Hunt for Mage Tower）和Dapplewing’s Manor（Ch.3：School Is in Session）

茂典阁The Biblioplex
斯翠海文的核心是茂典阁，这座大学的主要图书馆。这座图书馆的核心部分是如同一颗微型太阳一般照亮整个圣法谕大厅Hall of Oracles的一团混乱的魔法漩涡。一条被称做黎明之拱Dawnbow的星拱横跨了图书馆上方的天空，昭示着这里是学习神秘知识的中心。

茂典阁的拱门欢迎所有好奇的人进入图书馆。在其内部，从地板到高高的天花板之间，几乎每一处都堆满了书籍。图书馆的内部非常宽敞，走廊很长，档案室也足够高大以至于能够拥有自己独立的天气。这里甚至还有池塘和必须乘船穿过的护城河。

五排信标塔自茂典阁向外辐射，如巨大的辐条一般。这些启蒙火炬Torches of Enlightenment一直延伸至五个学院的校区——甚至更远，直抵一百多英里外的乡村。其上的神奇火焰永远燃烧，象征着通往知识和远离蒙昧的道路。

拱顶公地Archway Commons
在茂典阁南侧，一条星拱横跨空中，就像是黎明之拱的缩影回响，拱顶公地，一座郁郁葱葱的公园坐落于此。这座公园更常用的称呼是“公地Commons”，是学生们——特别是一年级生——最喜欢的地方。学生们或是在天气好的时候在此聚集，或是在约会时在此漫步。大学中的一些俱乐部还会在这里举行社交聚会和游戏，包括真人角色扮演游戏和休闲运动。

溅火咖啡Firejolt Café
茂典阁门外，在拱顶公地边缘的位置，坐落着溅火咖啡。学生们通常会在考前到这里，来把知识和咖啡因塞进自己的大脑。溅火咖啡的名字来源于咖啡馆的老板，一个名叫艾莉娜的精灵法师，用她的火魔法调制出的招牌咖啡。溅火咖啡因一年级生们常常光顾这里而闻名，但不只是一年级生，任何时候你都能在这里看到所有学院所有年级的学生。

拱末酒馆Bow’s End Tavern
拱末酒馆作为一个斯翠海文大学的一个较小的地标，坐落在黎明之拱的西端，与地面相交的地方。这里是高年级学生的聚集地。大多数顾客为了现场表演、油腻但美味的食物、以及多种多样的药剂和饮料而来。而另一部分顾客前来这里则是为了解决争端，他们在酒馆后面的空地上进行狂野的决斗。酒馆的老板名叫“大块头”图克·象齿，是一个热心肠但有十分严厉的兽人。

斯翠海文赛场Strixhaven Stadium
这座可以容纳成千上万的，为了观看学生们举行“斗法塔Mage Tower”比赛（或是其他体育运动）而来的观众的体育场位于拱末酒馆附近。关于“斗法塔”的更多信息，请参见第四章。


衡鉴学院

衡鉴学院 Lorehold College

衡鉴是考古学学院——也就是说通过魔法探索古代事物的学院。衡鉴法师是着迷于历史的热情学者。他们透过仔细钻研考古神器来探索过去，从远古巨著里引现魔法能量并且召唤死亡已久的历史人物精灵。他们穿着陈旧的皮靴与旅行斗篷在这座时空广泛游历，搜集远古遗宝并学习失传的语言以解开历史的秘密。

研究与哲学
衡鉴学院致力于历史的研究，广泛地来说包括塑造历史事件的文化、行为和社会关系的各个方面。其研究对象包括历史的各个分支（军事史、社会史、文化史）、考古学、人类学、心理学、社会学、宗教和经济学。它与粹丽学院在艺术史领域的部分重叠，一些学生将他们的研究分别在这两所学院进行。衡鉴法师使用他们的魔法来挖掘秘密和分享光明。

秩序与混沌
衡鉴的两个院长拥有秩序院长和混沌院长的头衔，因为秩序与混沌概括了衡鉴哲学核心的根本冲突。这场冲突围绕着历史的基础和驱动历史的力量展开。时间的进程是走向一个有序的理想状态，还是慢慢陷入混沌？隐藏在历史文本中的深刻范例引导，还是随着时间一系列的巧合和偶然的事件？
秩序学院的哲学观点强调了将人们联系在一起的结构——法律、宗教、经济、教育、社会阶级等等——以及这些结构是如何驱动历史事件的。秩序学院侧重于系统的变化和人们的集体行动。
相比之下，混沌学院的哲学观点则强调个人行为、家庭和朋友的个人联系，以及历史上孤独、充满激情的人的破坏性力量。研究混沌的学者们在他们对过去的研究中，倾向于鲁莽的发现和冒险的精神——历史的本质和情感，而不是精确性或程序。

衡鉴学者
衡鉴学者表提供了衡鉴学院学者的范例。你可以使用这个表格来随机确定一个衡鉴的学生或教师的学术观点。原则专栏指出了一个学者更有可能赞同的秩序-混沌的哪一边的哲学观点。

衡鉴学者表
D10 学者 原则
1 古物学者，为子孙后代记录历史真理 秩序
2 战斗灵媒，加强在战斗中使用的魂灵塑偶 秩序
3 混乱学者，追踪历史轶事作为一连串的偶然事件 混沌
4 管理师，保存古代的法术知识和其他遗迹 秩序
5 尘语师，与过去的灵魂交谈，了解其的故事 混沌
6 纪念碑僧侣，将灵魂绑定到有他们相似的纪念碑，以了解他们鼓舞人心的行为 秩序
7 遗宝究研师，从废墟遗址中挖掘过去的智慧 秩序
8 遗迹祭师，运用魔法帮助人们深入挖掘遗址 混沌
9 展书僧，从旧著作的文字中召唤火焰魔法 混沌
10 战识师，研究在古代战争中使用的魔法 混沌

衡鉴教师
本部分描述了衡鉴学院中值得注意的成员。他们中的一些人使用了第 7 章中衡鉴特有的图鉴数据。

秩序院长欧歌塔·图鲁斯
衡鉴的欧歌塔院长（Augusta Tullus，守序中立，人类，衡鉴学院秩序教授），也是一位精怪研究教授，一直以来都被称作该学院的天才掘古师——她不只能召唤历史人物的鬼魂，也能够为了她的演讲召出一整个历史事件的立体模型。欧歌塔相信历史会不断重演，循序推进直到成为理想典范。她认为过去的错误能够影响现在的决定，创造出一个和平、秩序，与规范的世界。她一切都按照规定行事，并对参与帕葛院长那危险的实地考察的学生感到非常失望。

混沌院长帕葛
衡鉴的帕葛院长（Plargg，混乱善良，半兽人，衡鉴学院混沌教授）是一个声音粗哑且专精于军事史的目盲半兽人。尽管他被公认为一位严苛的老师，学生仍为了他对于数百则历史故事的完美记忆以及操纵强效卷轴咒语的课程而求教于他。他发明了“热刻字”，一种魔法羊皮纸浮雕形式，能够让人以触摸的方式阅读文章。
帕葛相信历史充满了无法预测、无尽战争的混乱，而且他的学生需要为任何事做好准备。他主张没有不具风险的奖赏，而他的短程旅行总是以多次前往医务室作结。他不太关心欧歌塔院长的工作，认为她试图在混乱中寻找秩序是一种浪费时间的愚行。

铸魂霍非
当霍非（Hofri，中立善良，矮人，衡鉴学院秩序教授）一开始就读斯翠海文时，他相信他的未来属于粹丽学院。身为一位勤勉的学生，他很快就精通专业技术，但他的魔法却还有很大的进步空间。在跟学校顾问玛雯达谈过以后，霍非决定到衡鉴碰碰运气。
结果显示他天生就是精怪魔法的好手——一个彻头彻尾的衡鉴人。
不过，他待在粹丽的时间几乎没有浪费。合并了他的艺术技巧与敏锐的精神感官，霍非能够想象出一个精怪的世俗样貌并组构一个可用的雕像形体让它们居住。在衡鉴的历史中还没有人能够凭空创造出一座精怪雕像，于是学校在霍非毕业后提供他一份教授职位，而他也欣然接受了。

重建师奥席格
即使是以衡鉴的标准，奥席格（Osgir，中立，石巨人stone giant）仍着迷于过往的遗宝。无论它是个华丽的珠宝王冠或是一把丑陋的旧铲子，每一件珍宝都将他与古老的文明连结。在学生时期，他经常因为在房里囤积来自衡鉴挖掘场的伟大发现而被拘禁；他已数不清有多少次被严厉地告知，“历史是属于我们大家的！”
因此，他便自然而然地精通于复制性复原的魔法技艺。他不只能够完美地用最小块的碎片重制一个远古物件或装置－他每次都能制造出第二个一模一样的版本作为私人收藏品。每周他都会在他的衡鉴办公室里展示不同的物品，从一把屠杀恶魔的巨剑到一个精致的妖精八音盒。 发条学者萝绣萝绣（Losheel 混乱善良象人衡鉴学院混沌教授Lorehold professor of chaos)自豪地承认自己为了能够尽量偷懒而愿意非常努力地工作。她将聪明才智用于组构永远有效的机械帮手，目标是有朝一日不必起身就能完成任何她想做的事。

衡鉴学院全览
地图 1.2 所显示的衡鉴学院位于中央营地的西北部，是一个明显垂直起伏的地区。崎岖的平台山和陡峭的小山从一个宽阔的平原上升起，一个巨大的峡谷保存着一个出土的古代定居点的废墟。几个星拱环绕着岩石山峰和岩座，证明了附近曾强大的魔法能量——曾经被居住在这个地区的古人利用的能量。
避柱一连串直接从完全垂直的峭壁上挖掘而出的历史建筑，现已作为研究、课堂作业，以及居住用途。旅者们从一个避柱“小区”沿着危险的桥梁走向另一个避柱，经常直接从许多开凿而出的远古雕像的巨大石脸旁经过。 肖像列衡鉴的主要校区。它的通道两旁排列着知名历史人物的纪念碑，包括过往的教授与杰出的修习法师，以及战争英雄和远古的国家元首。

科玛学堂
一座壮丽的多层画廊，衡鉴法师聚集于此参与大型讲座与示范活动。法师们在阳台展开长达千呎的卷轴研习远古文句。位于科玛学堂中央的是被修复的科玛宏伟雕像，这位睿智的修行僧是斯翠海文初创时的第一批衡鉴教授之一。第五章包括科玛学堂的部分地图。


粹丽学院

粹丽学院 Prismari College

粹丽学院是元素艺术学院，致力于研究和实践与魔法交织的艺术。身为斯翠海文的艺术学生，粹丽法师不认为魔法与艺术有什么差别。他们的咒语是自然创意的奇观：过分华丽的魔法杰作。每一位粹丽学生都用元素魔法来表现自我以及他们看待世界的方式，并且经常使用不只一种元素。火、冰、水、风、土、岩、闪电、热、冷、雪、龙卷风、地震、纯粹能量的隆响脉冲－任何一种元素之力都能成为粹丽学生的灵感与媒介。

研究与哲学
粹丽学院是一个致力于艺术发展的学院。国际学者认为艺术是自我表达的基本形式，魔法是一种工具、媒介和灵感。教授学院专注于视觉艺术（包括建筑、绘画和雕塑）和表演艺术（如舞蹈、音乐和戏剧）。课程与艺术史领域的衡鉴和文学艺术领域的银毫重叠，一些学生将时间分配在粹丽和其他学校之间，以追求这些跨学科领域。粹丽法师使用魔法将元素编织到他们的作品中；他们可能会将火与油漆、陶瓷或织物并列，或者精心设计复杂的作品，将舞者的动作与阵风和气流结合起来。 精进与展现粹丽学院的两个院长拥有精进院长和展现院长的头衔，他们经常将他们的哲学的根本冲突表达为精进与展现 ——或者，有时，作为智力与情感。

艺术的目的是什么？
它是为了让人们思考事物，还是为了让人们感觉到事物？应该仔细考虑还是原始和自发的欣赏？掌握艺术是为了让精确的技术达到完美的程度，还是为了完美地表达一种原始的情感状态？艺术是渴望表达普遍的真理还是强烈
的个人的真理？精进的哲学观点侧重于技术、分析、理论、美学和普遍的原则。它拥抱智慧而不是情感，努力成为发人深省和反思，并渴望精通。它的法师倾向于使用寒冷、水和风的基本力。
相反，展现的哲学观点强调了对个人情感真理的描述。
它的法师重视即兴创作、创新和打破规则，他们通常喜欢使用火、闪电和地球的元素魔法。 粹丽学者粹丽学者表提供了粹丽学院学者的范例。你可以使用这个表格来随机确定一个粹丽的学生或教师的学术观点。
原则专栏指出了一个学者更有可能赞同展现-精进的哪一 边的哲学观点。

粹丽学者表
D8 学者 原则
1 美艺术士，研究美的抽象原理，以洞察多元宇宙的运作方式 精进
2 电流幻视师，用闪电作为画笔 展现
3 啸焰师，将火与音乐相结合 展现
4 塑地师，用土元素和熔岩进行不稳定的情感展示 展现
5 怒心师，将内在的创意之火转为个人力量 展现
6 塑冰师，制作冰和冷进入沉浸式体验 精进
7 雾法师，把云、雾和雾塑造成持久的雕塑 精进
8 思灵联能师，向他人投射大量的灵感 展现
9 至炫术士，创造出巨大规模的魔法效果 精进
10 奇观法师，把暴风雨般的表演抛向天空 展现
11 缚水师，将水塑造成动画的元素形式 精进
12 西风师，以风织舞 精进

粹丽教师
本部分描述了粹丽学院中值得注意的成员。他们中的一些人使用了第 7 章中粹丽特有的图鉴数据。 精进院长乌薇妲身为一位艺术技巧大师，粹丽的乌薇妲院长（Uvilda Mistcoiler 中立善良元素裔粹丽学院精进教授 Prismari professor of perfection）确实永不入睡（阿凯维沃的巨灵不需要睡眠）。每当她未专注于课程上时，她都在进行关于水元素魔法的各种训练。她因她个人的反馈而闻名－在审核过后，她能够告诉一位修习法师一则小忠告，使他们留下深刻的印象并且撼动了他们的世界观。
乌薇妲相信优秀的艺术都来自于头脑。对她来说，仔细测量的笔画与精心策划的对象摆设造就了完全体现艺术与一团混乱之间的差别。如果纳撒理院长再一次用她那浮夸的表现形式干涉她的细心创作，乌薇妲就准备加入量析学习把它们变小的方法。

展现院长纳撒理
 纳撒理院长（Nassari，混乱善良，元素裔，粹丽学院展现教授）总是想看见规模庞大的艺术－在概念上更为激进并且对情感造成更强烈的冲击。作为一位修习法师的最终计划，纳撒理曾经“缴交”一场几乎摧毁三栋校区建筑的知名地震。这个作品受到全体修习法师的起立鼓掌...以及来自校区施工魔像的不满。
纳撒理知道真正的表现发自于心。他鼓励他的学生将整个世界视为他们的画布，在所经之处散播情感与激昂。
纳撒理不太留意乌薇妲的安静杰作－其实，她经常完全忘记乌薇妲也在那里工作。

二元之声薇兰
除了身为一位技艺高超的元素师，薇兰（Veyran，混乱善良，元素裔，粹丽学院精进教授）也是许多粹丽证法师的导师。她热切地提倡在追求任何艺术形式时纯粹情感与精炼技术的重要性。如果有新生感到沮丧或压力过大，她能够迅速召出有趣、美丽的元素生物来逗他们开心。

雷鸣通导师冉非
在冉非（Zaffai，混乱中立，人类，粹丽学院展现教授）一成年后，他的父母就把他送去斯翠海文，以确保他刚展露头角的音乐天赋受到世界上最棒的指导。（实际上，虽然他的才华确实相当卓越，但每当他练习时他们的房子就会随机被闪电击中或被飓风吞噬，对此他们也逐渐感到厌烦。）即使他同时成长为法师与音乐家，他却发现了一份新天赋：指挥。
除了教学以外，他也是斯翠海文神秘管弦乐团的指挥大师，一项属于顶尖粹丽学生的菁英课外活动。基于某种显而易见的原因，他们只在户外练习，而且他们的音乐会总让天空充满了美丽的元素魔法爆破。

活泼导师阿尔金·米内克斯
阿尔金·米内克斯的粹丽导师（Arkin Minexes，守序善良，兽人，粹丽学院展现教授）是一名新雇佣的教师，教授一些舞蹈设计和舞蹈团。他最近刚从斯翠海文毕业，看到他能引导新一代学生踏上他非常喜欢的学习课程，他感到非常兴奋。他特别喜欢找到新的方法来帮助学生合作工作，以释放他们的创造性潜力的高度。
在第 6 章中，角色可能会遇到这位活泼导师。

粹丽学院全览
在中央校园的西南部，粹丽学院——如地图 1.3 所示 ——位于一个充满锯齿状的岩石、崎岖的尖顶和强烈的地热活动的区域。

咒法师学堂
一座高耸的建筑，在顶楼具有一块四周被玻璃围住的观景区，并且被千变万化的元素能量流环绕着。法师艺术家能够从咒法师学堂的主要塔楼上看见数哩远之处，而且这份景象也激发了许多艺术创作。

至炫走道
一条穿越中央校区建筑的蜿蜒走道，有数百个粹丽元素创造物沿着这条道路陈列。有些更著名的魔法艺品已沿着至炫走道陈列了几世纪，而其他转瞬即逝的创意作品只持续了几秒钟。

怒风区
粹丽校区内一处恶名昭彰的区域，由过去数千名法师艺术家所舍弃的创造物已在此汇集数年。被守护与警告标语隔开，怒风区那不停变幻的魔法能量笼罩了好几个方形街区，充满了狂啸的冰、风、火，以及失控的元素。这个地方本身相当危险，但它也是狂野创意灵感的来源，而且仅管危险，它依然是那些想要决斗却不想被上级打扰的学生的热门地点。


量析学院

量析学院Quandrix College

量析学院是数值管理学院。量析法师是天才自然数学家，他们研究图案、碎形，以及对称性以掌控自然的基础数学之力。他们能召唤由碎形构成的生物或将抽象的理论转变为高耸的螺旋图案。量析法师喜爱增加、扩张，与加乘：他们能够藉由扭曲数字来拓展知识或使自己的体型变大四倍。他们的服装与魔法展现了他们沉浸于理论与自然之间的方式－他们的长袍织品与咒语本质都带有重复的元素、巧妙的对称性，以及惊人的几何图形。

研究与哲学
在量析学院进行的研究包括数学、物理、逻辑、统计学、形而上学和理论魔法的各种领域。来自其他学院的学生偶尔会深入研究量析的课程，以支持他们研究的理论基础，而量析对自然的研究和靡华对实践生物学的探索有一些显著的重叠。

物质与理论
量析的两个院长拥有物质院长和理论院长的头衔，反映了学院内部的哲学划分。数学是一种存在于宇宙中的独立于智能思维结构的自然力量，还是一种由研究它的人创造的理论框架？学者的工作是发现什么还是定义什么？
物质的视角强调物理现实。在这种哲学观点中，数学体现在多元宇宙的自然力量中，等待着被那些有智慧毅力的人发现，去探究这些秘密。接受这一观点的量析法师使用魔法将数字概念带入生命中，用数学的可能性来创造或改变物理现实。
理论的视角集中于猜想和可能性的抽象领域。国际学者认为数学是心灵可以理解宇宙的透镜，而不是独立存在的东西。接受这种哲学观点的法师们使用他们的咒语来编织幻想，并操纵魔法本身的结构。

量析学者
量析学者表提供了量析学院学者的范例。你可以使用这个表格来随机确定一个量析的学生或教师的学术观点。
原则专栏指出了一个学者更有可能赞同物质-理论的哪一 边的哲学观点。

量析学者表
D8 学者 原则
1 抽象师，用魔法来扩展空间的可能性 理论
2 分灵学家，使生物和事物变大 物质
3 分灵学家，创造出美丽的虚幻的图案 理论
4 螺旋术士，研究螺旋、斜线和星拱 物质
5 形上术士，研究形而上学来改变现实 理论
6 比例德鲁伊，操纵动植物的大小 物质
7 序列先知，研究扭曲思维的重复模式 理论
8 蓬勃师，以自然生物为基础召唤分形生物 物质

量析教师
本部分描述了量析学院中值得注意的成员。他们中的一些人使用了第 7 章中量析特有的图鉴数据。

物质院长齐安妮
既聪颖又古怪，量析的齐安妮院长（Kianne，绝对中立，精灵，量析学院物质教授）是这个时空的卓越法术力学者之一。她已造访并研究过阿凯维沃各地的怪异法术力现象，从魔旋与星拱到无名的远古祭祠。她喜爱向愿意聆听的人分享她狂野的法术力理论。
齐安妮主张使用数学来帮助了解实界的物理本质。她重视透过应用计算来改善日常生活的实用魔法。她对英巴罕院长的理论感到不耐烦，轻蔑地认为他生活在一个幻想世界里。

理论院长英巴罕
量析的英巴罕院长（Imbraham，绝对中立，枭人，量析学院理论教授）是一个严肃、精明的枭人，他的心智就跟他弯曲的鸟喙一样锋利。他以能够把头旋转 180 度向学生讲课，同时仍迅速地在石板上画出繁复的理论而闻名。比起人们或户外，英巴罕更喜爱数字－有些人说已经有好几年没看过他走出量析校区的某几个房间了。
英巴罕一心想透过令人生畏的复杂理论来解开阿凯维沃的秘密。他长期向他的学生提供解开任一方程式的奖金－一直无人领取奖金，直到琦梦入学。

双咒法师艾季与涅夫
位于蕴含法术力的平札里群岛水域之间，双胞胎艾季（Adrix，中立善良，梭螺鱼人，量析学院物质教授）与涅夫（Nev，中立善良，梭螺鱼人，量析学院理论教授）确实在魔法中悠游长大。在很年轻的时候，他们开始在潮汐与洋流中看见图案，甚至连其社群中备受尊崇的学者们也没发现。
有一次，尽管海面风平浪静，他们仍藉由预测一场突如其来的狂暴海啸而拯救了数百条性命－从那时起，再也没人怀疑他们的技艺。
在斯翠海文，他们被特别允许以双人组合进行教学，同时精通蓝色与绿色法术力。他们经常争辩不同神秘数学原理的长处，但若有其中一位学生遭遇危险，他们就会合作无间地采取行动。

分灵理论师荻卡
荻卡（Deekah，守序中立，人类，量析学院理论教授）眼中的世界是一串相互连接的无尽方程式序列，这对她来说是所能想象到最美丽的事物。她透过赋予它们实体来探索新的理论，而且她那些精致的几何生物总是一种振奋人心的校园景象。 耐心教授鲁克夏尽管新理论如此令人兴奋，鲁克夏（Ruxa，中立善良，熊人，量析学院物质教授）知道若没有对于基础的深入理解，它们将一文不值。他教导各种层级的学生，在更深入了解组构这个世界的基石后，即便是最老练的学生也能获益良多。

量析学院全览
地图 1.4 所示的量析校园位于中央校园东北的沿海地区，周围是郁郁葱葱的林地和丰富的河流和溪流。

托拉斯学堂
量析校区的中央学堂位于一连串几何图形的走道尽头，登上一个斜坡就抵达这座高耸的建筑。在内部，托拉斯学堂的建筑可投映至一个不停变换的三维网格，它会随着时间缓慢改变和演化。有些量析教授坚持修习法师不应在学堂内逗留太久，以免其几何架构最后在他们还待在里面时内外翻转。

算术场
许多由水构成的动态雕塑品以怪异的行径使量析校区充满生机：呈现立方体的喷泉、在空中奔流的拱形水道、看似固态的水塔楼。有一座水建筑藏着一个秘密：里面有一块被称为算术场的神秘空地。从外部看来，算术场像一个大型的水立方体，每边长十尺。在里面，它是个看似无边际的理论空间，实界法则不适用于此。法师们使用这个空间来探索理论数字的可能性。 栽培馆一座使人瞠目结舌的光照花园，具有许多螺旋状、环状植物以及分灵动物。量析教授已在校区的这个部分反复教导生长咒语，几百年来这块区域已增强了任何在内部施放的生长魔法。


银毫学院

银毫学院 Silverquill College

银毫是磨练文采的学院，时髦、咄咄逼人，又锲而不舍，银毫法师是文字魔法的大师。他们从战斗诗歌的口说文字或魔法显化的书写文字中创造咒语，在空中写出符文墨水的图案。银毫法师是天生的领导者，奋发执着且好胜心强，具有敏锐的智慧并且抱持着非第一名不可的态度。

研究与哲学
银毫学院的课程围绕着文字展开，包括文学（包括小说、散文、戏剧和诗歌）、语言、语言学、演讲术、修辞学和戏剧表演。其他大学的学生经常学习银毫课程，以提高他们的沟通能力，学习更有效地说和写他们的主要研究领域。银毫学院和粹丽学院在表演艺术领域有重叠，银毫学院强调语言表演，而粹丽学院更关注舞蹈和其他形式的动作。

辉光与黯影
银毫的两位院长被称为辉光院长和黯影院长，强调了学院在描述其哲学差异时使用隐喻的用法。辉光和黯影的隐喻在银毫魔法中以具体的形式出现，因为学生们学会了用他们的法术来展现明亮的光明或漆黑的黑暗。银毫学者之间的基本争论集中在交流的目的上。我是为了帮助别人还是进一步推进个人议程？文学是无私地改善社会，还是自私地推进自己的目标？
学院对辉光的视角设想从说话者或作家发出的语言之光照亮他人，使世界成为一个更明亮的地方。接受这种哲学观点的法师们利用他们的语言技能——以及他们的魔法——来提升和授权他人，照亮社会的罪恶，并激励他们周围的人最好的一面。
学院对黯影的视角关注于语言的刺伤、揭露尖锐的真相和混淆秘密的力量。影子法师的魔法通常表现为黑暗的螺栓或刀片或流动的墨水的墨迹，其效果从羞耻的刺痛到对目标的生命能量的攻击。

银毫学者
银毫学者表提供了银毫学院学者的范例。你可以使用这个表格来随机确定一个银毫的学生或教师的学术观点。原则专栏指出了一个学者更有可能赞同辉光-黯影的哪一 边的哲学观点。

银毫学者表
D8 学者 原则
1 嘲谑法师，用敏锐的观察来穿透对手的信心 黯影
2 暮法师，召唤出阴影魔法的漆黑的空洞 黯影
3 挥墨师，召唤墨灵来服务 黯影
4 辉光术士，揭露可耻的情况，追究腐败的机构的责任 辉光
5 影翼，用黑暗形成武器，切割并刺杀敌人 黯影
6 银喉客，让别人沐浴在鼓舞人心的话语中 辉光
7 荣夸僧，运用完美设计的恭维的力量来提高一个人的最佳品质 辉光
8 战斗诗人，通过诗意表演和歌曲来激动人心 辉光

银毫教师
本部分描述了银毫学院中值得注意的成员。他们中的一些人使用了第 7 章中银毫特有的图鉴数据。

辉光院长莎依儿
 银毫的莎依儿院长（Shaile Talonrook，守序善良，枭人，银毫学院辉光教授）是一位永远乐观的枭人，拥有一种强大且戏剧性的说话声音。她是一位文学大师而且经常引用知名文章内晦涩难解的段落。据说她那充实灵魂的忠告与饱读诗书的引经据典能让人真正地散发光芒。
莎依儿相信人性本善并希望能教导她的学生如何把世界变得更好。她和安博斯院长经常对银毫的课程抱持不同意见，但在两者之间找到的平衡却远比他们所能描述的更具有说服力。

黯影院长安博斯
银毫的安博斯院长（Embrose Lu，守序中立，人类，银毫学院黯影教授）是一位顶级诗人，他的墨魔法既强势又无情。能够迅速说出犀利的评论，安博斯院长已见过许多修习法师被赶出斯翠海文并且对那些撑不下去的人说不出什么好话。
身为一个怀疑论者，安博斯相信大部分人都是自私的。
他要求学生学习如何使用以语言为基础的魔法以「获取他们应得之物」。虽然他经常与莎依儿院长起争执，但他对这位枭人仍怀有一份深刻的（不情愿的）敬意。

煽动师布莉娜
布莉娜（Breena，中立善良，枭人，银毫学院黯影教授）总是有一份为所欲为的才能。如果她想要你做某件事，你不会就只是做那件事－你还会很确信那一直以来都是你的点子。她的学生与同事都谨记着她说的每一个字，而且她在群众面前拥有强大的领袖风范，并用优雅盘绕的墨魔法来强化她的演说。她是一位能够在战斗中轻易地坚守阵地的菁英法师，但她却偏好只用言语击败她的对手。
曾经有一位欧理可特务困住她并设法招募她，一边威胁着如果她不顺从的话就要夺取她学生的性命。在一个小时内，她就说服他将她释放，舍弃他的邪恶信仰，并且前去寻求古旅人的智慧。

规纪巡查倪尔兹
倪尔兹（Nils，守序中立，人类，银毫学院辉光教授）称自己为乐观者，因为他相信每一个学生都有成就伟大的潜能。不过，这也表示他总是对他们不甚理想的选择感到失望，而且他也以极端严格和容易触发的责骂而闻名。

符号学新星布伦内斯·布莱克斯通
布伦内斯·布莱克斯通（Brenneth Blackstone，混乱善良，半血裔，银毫学院黯影教授）是研究魔法文字和符号的冉新星。这种动态的演讲风格——半吸血鬼——吸引了来自斯翠海文的学生，纯粹是为了他的课程作为表演艺术的价值。在第四章中，他教授一门书写与符号学的课程。

掮客斐恩
 遗失了一本重要的课本吗？渴望尝到稀有的家乡味吗？需要某个违禁品吗？联系斐恩（Fain，绝对中立，人类，银毫学院黯影教授）吧。他在校园内外都拥有一片广大的人脉网络，而且他几乎能够取得任何东西－只要你负担得起他的价格。

银毫学院全览
如地图 1.5 所示的银毫学院位于中央斯翠海文校区的正北，看起来很像它的延伸。银毫学院是五所学院中最城市化的一所，校园以庄严优雅的建筑为特色。 宏阁学堂银毫的主要建筑是宏阁，一座宛如火车站的辽阔空间，许多光束自上方远处被施法的玻璃窗渗入。宏阁充满了阳台、包厢、隔间、讲台，以及其他供演说者表演技艺的空间。墨灵绕着高耸的窗户天花板飞掠，被施咒的聚光灯会自动聚焦于任何一位正在使用强大魔法的法师身上。

蔷薇舞台
蔷薇舞台是一座位于银毫校区且不停旋转的圆形平台，背景是一面由魔法墨水构成的蔷薇（由过往表演的观众所献上的花朵），创造出绝佳的声音效果。修习法师在蔷薇舞台碰面以练习表演、比划，或进行荣誉决斗。教授和教职员经常在蔷薇舞台观赏表演，一边从场外查看与辅导学生的魔法表现。 戏剧馆一个让银毫学生锻炼体适能、舞蹈、武术，以及其他体能活动的设施。学生能使用被称作灰室的准备空间（其实是一连串房间），里面有妆发沙龙、声音排练室、镜面演讲排练空间，以及水疗设施。戏剧馆后方有一间特殊的感官剥夺室供修习法师在完全安静的空间里进行冥想并使自己专注。


靡华学院

靡华学院 Witherbloom College

靡华是研究生命本质的学院。靡华法师从生与死的对立势力中提取力量。他们从天然成分与活物精华中酿造强大的咒语，利用那份力量来治疗或伤害生者，复苏或恳求亡者。他们的魔法能够让葱郁的森林凭空绽放或召唤分离骨肉的远古德鲁伊诅咒。有些靡华法师保护生态系不被污染，而其他人则着迷于腐化和死亡的力量。他们享受在缓慢的河水中乘着尸鳄鱼悠游，采集草药以制作治疗慢性疾病的药水，在沼蛙的和声中沉思，或是召唤出可怕的远
古自然化身。

研究与哲学
靡华学院的课程集中于各种科学，围绕着生命科学，生物学，生态学，植物学，化学和相关科学与积极和消极的魔法能量相结合，这是生与死的原始力量。靡华的课程与量析对自然界数学模式的分析有一些重叠。

生长与消亡
靡华的两位院长传统上被称为根系院长和血脉院长。这些头衔是一种有点抽象的方式来构建学院哲学的核心部分：自然的驱动力是增长还是衰减？
根系学院（生长）的哲学关注的是生命和它可抑制的繁荣动力。
这一哲学观点歌颂了生命形式的多样性和适应性，从最小的细胞到最复杂的生物网络。生长哲学认为，对生存和复制的欲望是宇宙中最基本的原则。采用这种哲学观点的法师会使用积极的能量并练习治疗魔法。
血脉学院（消亡）的哲学侧重于死亡和衰变的必然性。
它的名字来源于学院内吸血鬼的突出地位，他们通过血脉榨取生命力的哲学观点长期以来一直被证明是对靡华生长哲学的重要制衡。消亡哲学将生命能量作为一种需要消耗的资源，而不是为了自身存在而保有的物质。采用这种观点的法师会使用消极能量并练习亡灵法术。

靡华学者
靡华学者表提供了靡华学院学者的范例。你可以使用这个表格来随机确定一个靡华的学生或教师的学术观点。
原则专栏指出了一个学者更有可能赞同生长-消亡的哪一 边的哲学观点。

靡华学者表
D8 学者 原则
1 灾祸术士，使用混合毒素来释放枯萎魔法 消亡
2 喋血医师，榨取生物的精华来驱动黑暗咒语 消亡
3 恩泽巫师，酝酿草药，赋予生者力量 生长
4 唤枝师，从沼泽中召唤生物 生长
5 惧骨客，给亡躯注入魔法，创造出不死仆从 消亡
6 伏地客，直接与土地接触来驱动自然魔法 生长
7 缚叶师，用草药来舒缓伤口 生长
8 捕虫师，从河口的害虫获取生命的能量 消亡

靡华教师
本部分描述了靡华学院中值得注意的成员。他们中的一些人使用了第 7 章中靡华特有的图鉴数据。

根系院长莉塞特
靡华的莉塞特院长（Lissette，中立善良，人类，靡华学院生长教授）是一位强大的自然女巫。她是世界级的治疗师和草药学家；甚至有人说她曾经治愈了衡鉴创院巨龙的神秘疾病。比起文字或演说，莉塞特的课程较着重于示范与实作。当莉塞特说话时，她的声音轻柔，充满了怪异且多彩多姿的隐喻。
莉塞特认为要保存自然并且拓展生命。她要求学生尊重所有活物并积极地协助阿凯维沃蓬勃发展。尽管瓦伦丁对待活物的方式令她作呕，但她也清楚自己能够利用他残酷行径的结果来帮助未来的生命。

血脉院长瓦伦丁
靡华的瓦伦丁院长（Valentin，绝对中立，吸血鬼）是一位敏感的上古吸血鬼，啜饮所有可口生物的鲜血。瓦伦丁是一种鲜血术士——他从摄取的血液中获得预视，并且能够利用那些预视来习得关于一个生物或地点的黑暗真相。
瓦伦丁一点也不介意为了私利而压榨河口生物。他的课程通常以解剖和腐败为重点。关于他随意对待动物的方式，他和莉塞特院长经常抱持不同观点，但那并没有阻止她将他的发现使用于她自己的研究上。

菁华预言师柳霞
没人知道柳霞（Willowdusk，中立善良，树人）真正的年龄有多大。她宣称自己从血腥时代起就已存在，虽然很多人怀疑那只是夸饰，但却没有人活得够久以反驳之。
多年前，有一群叛逆的学生无助地在拘禁腐沼内迷了路，而且尝试避难于原来是柳霞树根的东西底下。她亲切地保护他们免受一群饥饿的河沼泽犬袭击并且护送他们返回韦德胫学堂，一边在旅行的路上教导他们适当的草药采集法则。
她的课程确实非常有效，于是学校便请求她留下来担任教授。她喜爱向好几世代的新生传授关于医用草药、害虫培育，以及解剖技术的知识，而且她的办公室里总是有一壶沏好的茶。

幽光召唤师提瓦什
研究生与死的秘密时很难不把手弄脏－这是提瓦什（Tivash，绝对中立，人类，靡华学院消亡教授）教导靡华新生的第一件事。有些人把他操纵的黑暗力量称为“邪恶”，但他坚称力量只有根据你使用的方式才有善恶之分。

动物学家弗莱达·朗
弗莱达·朗（Verelda Lang，混乱中立，树精 dryad）是一位受人尊敬的靡华学院生长教授，教授魔法生理学的介绍性课程，帮助每所大学的学生了解他们所在研究领域可能遇到的许多不寻常的生物。她的研究扩展到分形生物和其他人工生命形式的重要功能，这使她也在量析学院教授课程。
玩家在第三章和第六章中有多个机会跟随朗教授学习。

护墓灵叶多拉
叶多拉（Yedora，绝对中立，树人 Treant）是首席家园守卫，也是非正式的斯翠海文葬仪员。学生和毕业生通常希望能在他们挚爱的大学里渡过他们的来世，而她则乐见其成。
她种下的每一棵树都代表一位殒落法师的菁华，而且她记得他们每一个人的名字。

主厨纪尧姆
任何一位认为巨魔不可能成为伟大主厨的人都没见过纪尧姆（Gyome，绝对中立，巨魔 troll）。他将当地食材与他狂野的蕨树家乡风味融合为一份千变万化的新美食菜单，而来自各个学院的学生则为了他的食物成群结队地跋涉穿越蓑草原。他唯一收过的“抱怨”是他给的份量都过于庞大。

靡华学院全览
如地图 1.6 所示，靡华学院隐藏在斯翠海文中央校园东南的一个宽阔的海湾里。在第四章中有关于韦德胫学堂的描述。

蓑草原
一片围绕着靡华校区的河口沼地。蓑草原以含有各式各样的怪异沼泽野兽而闻名：不死生物、蝙蝠、鳄鱼怪兽、被称为楚吉兽的腐烂河口神行客，以及居住在沼泽里且被称作河沼泽犬的犬类野兽。蓑草原是寻找害虫、草药、蛛丝、真菌，以及其他药剂与咒语强效配方的绝佳处所。
角色在第三章中将有机会探索衰草原。

韦德胫学堂
韦德胫学堂位于靡华校区中央，看起来就像是从蓑草原本身长出的一种腐沼宅邸。韦德胫是一片相互连通的木荚网络并且具有通往外界的木板走道，宛如某种沼泽生物的卷须。韦德胫学堂拥有一个舒适的内厅，教授会将巫师学员聚集于此进行课堂作业。

拘禁腐沼
一座与蓑草原相邻且散发恶臭、彻底令人不愉快的沼泽地，同时有被称为附藤兽的好战生物于此肆虐。靡华教授把行为不端的学生送到这里以示惩戒，但这里也是采集草药制作某些强大疗药与诅咒的完美地点。角色在第六章中将有机会探索这片沼泽。


选择学院

选择学院 Choosing a College

在斯翠海文，学生们在第二学年开始时选择他们的学院。但即使是在角色开始第一学年时，你也会为角色做出与学院相关的决定，比如背景选择。从一开始，你的角色就在做决定，最终选择哪个学院。
第一章描述了每个学院的具体内容。你如何决定哪所学院适合你的角色？考虑以下方面：

  • 阅读第一章中的各个学院的描述，然后选择适合你的学院。
  • 请阅读本章中对背景和专长的描述。如果其中任何一个吸引了你的眼球，那就选择那所学院。
  • 如果你有万智牌卡片，找到一张适合你的卡片并建立那个角色。

边栏：一支斯翠海文的小队 A Strixhaven Party
如果你打算用第三章提供的附赠冒险开启一场斯翠海文的战役，那个冒险会给予你一些有关你将角色聚拢在一起组成小队所需的建议。该冒险假定所有角色均为一年级生，而它们正准备合作去进行某项活动。
如果你使用本书后续章节中冒险（或你的DM自创的冒险），以更高等级展开活动，请思考一下是什么原因让你们的角色聚到了一起。一种最简单粗暴的解释就是：你们曾在还是一年级生时见过面，也许住在同一个宿舍，也许选修相同的课程，也许因为共同的课外兴趣而走到一起。
也有可能这是你们的角色第一次见面。而冒险中发生的大小事件也许能让你们随机相遇。你们也许选修了同一门课，也许在做同一份校园工作，也许是由某个共同朋友介绍而认识的。


斯翠海文背景

斯翠海文背景Strixhaven Backgrounds

本节提供 5 个背景选项，选择这些背景，用以反映你的角色为进入斯翠海文特定学院所做的学习准备。在斯翠海文战役中你能选择的背景不受限于这 5 个；这些背景只是你能选择的一种方式，表示你的角色深入了解其所属的学院。
如果你选择了一项其中的背景，你可以认为到现在这个节点之前，你的人生都在学习，为能入学斯翠海文做准备，你可能对除了预备功课之外的世界都不太了解。你做好胜任学生这个身份的准备了，作为回报，这也会让你驰骋毕业之后踏上的任何道途。


法术

该节 由斯翠海文所创造的法术可由本章提供的背景选用。同时，这些法术也如下表所示加入这些职业的法术列表。

法术
环级 法术 学派 职业
1 银光锐语 惑控 吟游诗人，术士，法师
2 借鉴才学 预言 吟游诗人，牧师，邪术师，法师
2 动力短行 变化 *奇械师，吟游诗人，术士，法师
2 涡旋翘曲 咒法 *奇械师，术士，法师
2 靡叶生华 死灵 德鲁伊，术士，法师
*奇械师职业出现于 塔莎的万象坩埚 和 艾伯伦：从终末之战中崛起
Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


斯翠海文法术

银光锐语｜Silvery Barbs

一环 惑控（吟游诗人、术士、法师）
施法时间：1反应，当一个于你60尺内且可见的生物成功进行一次攻击检定，属性检定，或是豁免检定时
施法距离：60尺
法术成分：V
持续时间：立即
你魔法地让触发生物分心，将其短暂的迟疑转变为另一个生物的鼓励。触发生物必须重新投掷该d20并选用较低的结果。
之后你能选择范围内的一个不同生物（可以是你自己）。选择的生物在接下来的一分钟里的第一次攻击检定，属性检定，或豁免检定中具有优势。一个生物在同一时间里只会拥有一次来自该法术的增益。

借鉴才学｜Borrowed Knowledge

二环 预言（吟游诗人、牧师、邪术师、法师）
施法时间：1动作
施法距离：自身
法术成分：V，S，M（一本价值至少25gp的书）
持续时间：1小时
你从往昔的魂灵中获取知识。选择一项你没有熟练的技能。在法术的持续时间里，你拥有所选技能的熟练项。如果你再次释放该法术，该法术会提前结束。

动力短行｜Kinetic Jaunt

二环 变化（奇械师、吟游诗人、术士、法师）
施法时间：1附赠动作
施法距离：自身
法术成分：S
持续时间：专注，至多1分钟。
你用舞蹈般的步姿魔法地增强你的移动，在持续时间内你获得以下增益：

  • 你的速度增加10尺。
  • 你不会触发借机攻击。
  • 你能穿过另一个生物的空间，而且对你言不算是困难地形。如果你在另一个生物的空间里结束回合，你会被推挤到你最后所经过的未被占据空间里，并受到1d8力场伤害。

涡旋翘曲｜Vortex Warp

二环 咒法（奇械师、术士、法师）
施法时间：1动作
施法距离：90尺
法术成分：V，S
持续时间：立即
你魔法地扭曲范围里另一个你可见生物周边的空间。目标需通过一次体质豁免（目标可主动选择失败），否则目标将被传送至范围内一处你可见，由你选择的未被占据的空间。选择的空间必须是地表之上或液体之中，并且能让目标在无需跻身的情况下支撑目标。
升环施法效应：当你使用3环或更高的法术位释放该法术时，法术位每比2环高1环，施法距离增加30尺。

靡叶生华｜Wither and Bloom

二环 死灵（德鲁伊、术士、法师）
施法时间：1动作
施法距离：60尺
法术成分：V，S，M（弯折成环形的枯萎藤蔓）
持续时间：立即
选择范围里的一点，以该点为中心的 10尺半径球形区域里，你唤起死气与生机。该区域里每个由你选择的生物需进行一次体质豁免，失败时受到2d6暗蚀伤害，成功时伤害减半。区域里的非魔法植物都会枯萎。
此外，区域里一个你所选的生物能使用并投掷一枚未使用的生命 骰。恢复投掷结果加上你的施法属性调整值点生命值。
升环施法效应：当你使用3环或更高的法术位释放该法术时，法术位每比2环高1环，法术多造成1d6伤害，选择生物能投掷的生命骰数也多1个。


Help > 斯翠海文：混沌研习 >
魔法物品

魔法物品出售表Magic Itelms for Sale

物品

稀有度

花费

无尽咖啡瓶Bottle of Boundless Coffee

普通

100gp

斯翠海文可爱抱偶Cuddly Strixhaven Mascot

普通

100gp

斯翠海文三角旗Strixhaven Pennant

普通

100gp

衡鉴入门书Lorehold Primer

非普通

300 gp

粹丽入门书Prismari Primer

非普通

300 gp

量析入门书Quandrix Primer

非普通

300 gp

银毫入门书Silverquill Primer

非普通

300 gp

靡华入门书Witherbloom Primer

非普通

300 gp

法术卷轴（1环；DMG）

普通

50 gp

武器，+1（DMG）

非普通

300 gp

无尽咖啡瓶Bottle of Boundless Coffee

奇物，普通
这个金属 瓶装着美味、温暖的咖啡。瓶子上有一个塞子，通过一个小链子连接到瓶子上。瓶塞在打开时，除了瓶子所生产的咖啡外，任何液体都倒不进瓶子里。里面的咖啡始终处于舒适的温度，而且触摸瓶子也感觉不到任何热量。

每次你喝咖啡的时候，掷一个D20。如果是1，瓶子在接下来的一小时内将拒绝供应咖啡。如果你从瓶子里倒咖啡，而不是喝咖啡，咖啡在离开瓶子的那一刻就会消失。

斯翠海文可爱抱偶Cuddly Strixhaven Mascot

奇物，普通
这个柔软的、小小的魔法玩具代表 了斯翠海文的吉祥物之一，是用来拥抱的最佳选择。如果你使用一个动作把它按在你的手臂、肩膀或腿上，这个玩具会保持在那里1小时，或者直到你用一个动作把它拿开。
这个玩具也可以用来抵御恐惧。当你为避免或结束自己的恐慌状态而进行豁免时，如果玩具在你身上，你可以让自己在投掷时获得优势。你必须在掷出 D20之前决定这样做。如果豁免成功，你就不能再以这种方式使用该玩具，直到你完成一次长休。

斯翠海文三角旗Strixhaven Pennant
奇物，普通
这个魔法旗帜上 印有斯翠海文或其某个学院的标志：衡鉴, 粹丽, 量析, 银毫, 或靡华。当你挥动旗帜时，上面的标志会闪闪发光，旗帜会在10英尺范围内发出明亮光照，在额外外10英尺范围内发出昏暗光照。

衡鉴入门书Lorehold Primer
奇物，非普通（需施法者同调）
衡鉴入门书是一本由斯翠海文的衡鉴学院所编纂的魔法教科书。这本入门书有3次充能，每天黎明时分可以恢复1d3次已消耗的充能。当你在拿着入门书的时候进行的智力（历史）或智力（宗教）检定，你可以在掷出D20后立即消耗1次充能，给你的检定增加1d4的加值。

此外，如果你在长休结束时研究了这本入门书，你可以从牧师或法师的法术列表中选择一个1环法术。在你完成下一次长休之前，如果你拿着入门书，你可以在不需要法术位的情况下施放一次所选的法术。你所选择法术的施法属性为智力，感知或魅力（由你选择）。

粹丽入门书Prismari Primer
奇物，非普通（需施法者同调）
粹丽入门书是一本由斯翠海文的粹丽学院所编纂的魔法教科书。这本入门书有3次充能，每天黎明时分可以恢复1d3次已消耗的充能。当你在拿着入门书的时候进行的敏捷（特技）或魅力（表演）检定，你可以在掷出D20后立即消耗1次充能，给你的检定增加1d4的加值。

此外，如果你在长休结束时研究了这本入门书，你可以从吟游诗人或术士的法术列表中选择一个1环法术。在你完成下一次长休之前，如果你拿着入门书，你可以在不需要法术位的情况下施放一次所选的法术。你所选择法术的施法属性为智力，感知或魅力（由你选择）。

量析入门书Quandrix Primer
奇物，非普通（需施法者同调）
量析入门书是一本由斯翠海文的量析学院所编纂的魔法教科书。这本入门书有3次充能，每天黎明时分可以恢复1d3次已消耗的充能。当你在拿着入门书的时候进行的智力（奥秘）或智力（自然）检定，你可以在掷出D20后立即消耗1次充能，给你的检定增加1d4的加值。

此外，如果你在长休结束时研究了这本入门书，你可以从德鲁伊或法师的法术列表中选择一个1环法术。在你完成下一次长休之前，如果你拿着入门书，你可以在不需要法术位的情况下施放一次所选的法术。你所选择法术的施法属性为智力，感知或魅力（由你选择）。

银毫入门书Silverquill Primer
奇物，非普通（需施法者同调）
银毫入门书是一本 由斯翠海文的银毫学院所编纂的魔法教科书。这本入门书有3次充能，每天黎明时分可以恢复1d3次已消耗的充能。当你在拿着入门书的时候进行的魅力（威吓）或魅力（游说）检定，你可以在掷出D20后立即消耗1次充能，给你的检定增加1d4的加值。

此外，如果你在长休结束时研究了这本入门书，你可以从吟游诗人或牧师的法术列表中选择一个1环法术。在你完成下一次长休之前，如果你拿着入门书，你可以在不需要法术位的情况下施放一次所选的法术。你所选择法术的施法属性为智力，感知或魅力（由你选择）。

靡华入门书Witherbloom Primer
奇物，非普通（需施法者同调）
靡华入门书是一本由斯翠海文的靡华学院所编纂的魔法教科书。这本入门书有3次充能，每天黎明时分可以恢复1d3次已消耗的充能。当你在拿着入门书的时候进行的智力（自然）或感知（生存）检定，你可以在掷出D20后立即消耗1次充能，给你的检定增加1d4的加值。

此外，如果你在长休结束时研究了这本入门书，你可以从德鲁伊或法师的法术列表中选择一个1环法术。在你完成下一次长休之前，如果你拿着入门书，你可以在不需要法术位的情况下施放一次所选的法术。你所选择法术的施法属性为智力，感知或魅力（由你选择）。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


开学正当时（不收录模组）

第三章：开学正当时 School Is in Session

自此章以下四个章节（包括本章）中的一系列 DND 冒险适用于 4~6 个角色，所有的冒险都发生于斯翠海文校园内外。在这些冒险中，玩家将扮演正在斯翠海文读大学的学生，并凭借自己的能力在情节波澜起伏的故事中探索战斗、成长为一位英雄。

第一章“斯翠海文的生活”和第二章和“角色选项”章节内，涵盖了玩家扮演斯翠海文学生所需要的全部信息。而每一次冒险都对应了角色们在学校中的度过的一年，比如《校园骚乱记》发生在学生们的第一学年，而《猎杀斗法塔》发生在第二个学年，以此类推。这些冒险故事都可以被单独使用，也可以作为一个长篇战役来连续游玩。


运作冒险

运行冒险 Running the Adventures

为了运行这些冒险，你需要拥有 DND 第五版核心规则书:《玩家手册》、《城主指南》和《怪物图鉴》。
当玩家的角色第一次到达某个地点，或第一次处于某个特定的情境时，会出现一个像这样出现在框中的文本，请将此文本中的内容朗读或描述给玩家。
如果一个生物的名字以粗体出现，那么这是在提示你可以查阅它的数据。换言之，当你看到一串名字是以加粗的字体出现时，你应该准备好该生物的相关数据，因为你很快就会用到它。若该生物的数据出现在本书第 7 章，则本书会在其名字边进行标注，如果没有单独标注，则该生物的数据可以在《怪物图鉴》中找到。
在《玩家手册》中，你可以找到对冒险所需的法术和装备的描述，而在《城主指南》中则可以找到冒险中出现的魔法物品的描述。

一个斯翠海文战役
如果你把这些冒险故事作为一场战役来运行，那么校园混乱背后的黑手就是狂蛙人摩加索·格兰谢（the bullywug Murgaxor Grenshel），一个几个世纪前曾就读于斯翠海文的心怀不满的学生。摩加索用邪恶的魔法来维持自己的生命，并将自己的全部精力投身于他的复仇事业，即摧毁斯翠海文。
这些冒险默认你正在运行一个斯翠海文战役，每个章节都提供了关于摩加索如何影响校园中的生物和地点的信息。冒险结束时书中则会提供线索，预示着下一个冒险故事或许即将发生。而在第六章《废墟中的清算》中，学生们将最终面对摩加索，而该章节将包含对这名反派的详细描述。

角色创建
在开始这本书的任何冒险之前，请查阅第二章中的内容，了解如何创造一个斯翠海文角色并将他们组成一个冒险团队。

角色升级
在这些冒险中，角色并非通过击败怪物，而是通过达成故事里程碑来获取经验值。当角色可 以升级时，本书会予以告知。

独立冒险
你可以将本书中的四个章节分别作为独立的冒险来运行，如以这种方式进行冒险，可参考的导入方式会在每个冒险开始的部分告知读者。
如果你选择单独运行这些章节，你应该要求玩家为此创建适当起始级别的角色，如下表所示：

冒险等级参考
冒险名称 开卡等级 章节数
校园骚乱记 1 级 3
猎杀斗法塔 4 级 4
范师的假面舞会 6 级 5
废墟中的清算 8 级 6

人物关联
如果你准备将《猎杀斗法塔》、《范师的假面舞会》或《废墟中的清算》作为独立冒险运行，你应该要求每位玩家按照本章后文里的“关系”规则，设定至少一名学生作为自己角色的朋友、爱人或对手。下表列出了角色在冒险开始时与所选的朋友、爱人或对手的关系点数。

起始关系点
关系 关系点数
朋友 2
爱人 3
对手 -2

使用地图
本书内含许多室内地图，以及一份额外的展示地图，所有这些地图都将帮助你进行这些冒险。

室内地图
书中的地图主要描绘了角色探索的区域或可能发生战斗的区域。你可以根据需要更改地图的特征。
室内地图中，斜坡或楼梯的方向由其上的箭头表示。
当地图上出现高度数字时，加号表示指示该处高度的英尺数上升，而减号表示下降。

展示地图
展示地图旨在与玩家共享。海报的一面展示了斯翠海文大学校园，重点展示了中心校区和周边的五所学院。另一面则展示了校园中主要区域的详细地图，角色可能会在冒险中多次访问其中的部分区域。

时间流逝
本书中的每一次冒险都发生在一个学年中，时间不会超过一个自然年。冒险中所包含的事件并不是角色们本学年在学校中的全部经历。除非明确说明，否则不同的冒险事件之间默认会有从几天到几周不等的时间间隔。你可以自行决定这一年过得有多快，并与你的玩家们一同决定他们的角色在这一学年的其他时间里还能做什么。你可以用角色的同学们，如他们的朋友、爱人和对手，设计一场需要进行角色扮演的场景。你也可以直接描述他们课程的推进，以体现该学年学习生活的多样和充实。
最后，当角色一起完成了课程任务，并与同学们一起 “厮混”时，可以安排他们在校园里遭遇随机的怪物。这些遭遇可能是随机设计的，也可能是由于冒险中发生的更重要事件所导致的意外副产物。每章都包含一张为该次冒险定制的随机遭遇表格。


斯翠海文跟进表

斯翠海文跟进表 Strixhaven Tracking Sheet

这部分是斯翠海文校园生活中的一个特殊规则。玩家可以使用下面的表格来记录这些规则对他们角色的影响。
每个玩家在冒险过程中都应有一份该表格的副本（注：面团中的 DM 应该将这份表格打印数份，并给玩家一人一份副本） 。
记录表包括以下部分：

关系：玩家在此表格中记录与他们的角色有关系的每个学生 NPC 的姓名。玩家应该记录他们的角色与每个 NPC 有多少关系点；角色与该 NPC 是朋友、对手还是爱人；这名 NPC 是否因为是角色的爱人而可以给予角色以激励骰；那个 NPC 对于角色来适当的人际助益或人际妨碍是什么。

成绩表：此部分记录玩家在每项考试中取得的结果。

课外社团：玩家在此处记下他们的角色参与的课外社团。玩家还应该标注出在每个课外社团中可以接触到的NPC 成员。DM 应当提醒玩家，当他们的角色参加课外社团时，他们会获得与相关 NPC 同学的正面或负面关系点。

工作：如果玩家宣称角色们参加任何工作，则他们应当在表上记录其角色的工作。提醒玩家，当角色从事工作时，该角色获得与该工作相关的学生的正面或负面关系点数，这些关系点数也应当记录在此表上。

学生骰（Student Dice）：玩家应当记录下他们的角色通过考试和参加课外社团获得的学生骰。他们还应该记录他们的角色可以用于学生骰的技能。每当他们获得学生骰时，他们获得一枚 d4 骰，当这些骰子被使用以后，学生骰的数目也随之减少。

可选规则
本书中关于课外社团、工作、考试和人际关系的规则，是为了使其与冒险相结合，以营造在魔法大学中的生活气氛。
但如果你发现这些规则不适合你的战役，你同样可以在不使用这些规则的情况下运行本书的冒险。你只要叙述相关遭遇的影响，而无需使用规则来将它们数值化。


课外社团

课外社团 Extracurriculars

校园俱乐部和学生社团是斯翠海文校园生活中重要的组成部分。角色可以按照以下规则参加课外社团，以使他们的冒险拥有更多趣味、获得少量的增益、或许也会更容易或与同学交上朋友——当然，也可能是产生冲突。


参加课外社团

参加课外社团 Joining an Extracurricular

角色可以从下文中提到的课外社团中选择至多两门参加，并在本书冒险中获益。如果角色同时也在校园中参与工作，那么他只能参加一门课外社团。
角色需要在学年开始——也就是一次冒险章节的开始——时宣称加入课外社团，以享受增益。在假期参加课外社团通常不会有很多活动。玩家应该在他们的记录表上记录这些变化。


社团活动增益

社团活动增益 Extracurricular Benefits

当学生参加课外社团时，他们会获得一个学生骰和一个关系点，如下所述。

学生骰
一个角色每参加一门课外社团，都会获得一枚 d4 学生骰。玩家可以在该课外社团中列出的属性检定中，添加学生骰的掷骰结果。玩家可以在骰完属性检定的 d20 之后再使用学生骰，但必须在 DM 判定检定结果之前使用。
每次检定至多只能使用一个学生骰。在使用一个学生骰之后，该玩家不能再使用学生骰直到角色完成一次长休。

关系点数
当一名学生参加课外社团时，该学生与一名同时也参加该课外社团的学生 NPC 获得关系点数，该关系点是正或负由玩家自行选择。（参见人际关系规则）。


退出课外社团

退出课外社团 Quitting an Extracurricular

角色可以随时退出课外社团，并相应地更新其记录表。
当一个学生退出课外社团时，他们即刻失去由该课外社团带来的增益。如果一个角色在冒险中途退出了课外社团，你们或许需要对该场景进行角色扮演，因为课外社团中的 NPC 可能疑惑这个学生为什么要离开。


可选课外社团

可选课外社团 Extracurricular Options

学生角色可以参加以下的任何课外社团。

失传语言研究会 Dead Languages Society
技能：运动、历史
成员：德拉卓密尔·亚那斯克（Drazhomir Yarnask）、昆提留斯·A·梅伦托三世（Quentillius A. Melentor III）
由语言学爱好者组成的社团，社员们会利用斯翠海文中馆藏的大量用古语和濒危语言写作的专著，自学这些语言并翻译其中他们喜爱的作品。

杰出艺术家协会 Distinguished Society Of Fine Artists
技能：表演或巧手
成员：卡多拉斯·达梅拉瓦尔（Cadoras Damellawar）、诺拉·安·吴（Nora Ann Wu）
这些画家、雕塑家、版画家和镶嵌艺术家会聚集在一起，创作精美的作品，或是讨论艺术领域的最新技艺和发展趋势。

龙棋俱乐部 Dragonchess Club
技能：欺瞒、调查
成员："堡垒" 贝多姆·索维奇（Bhedum “Rampart” Sooviij）、缇拉娜·开普勒（Tilana Kapule）
这些“龙棋职业选手”会在这里讨论最新的游戏策略，相互切磋棋艺，并测试自制的游戏规则。

护龙卫历史学会 Dragonsguard Historical Society
技能：奥秘、历史
成员："堡垒" 贝多姆·索维奇（Bhedum “Rampart” Sooviij）
这些历史爱好者对所有的历史时期都很着迷，他们定期聚会，就成员们最喜欢的话题讨论、辩论和深入研究。

奇妙园艺俱乐部 Fantastical Horticulture Club
技能：自然、生存
成员：乌玛托克·格罗伊斯（Urzmaktok Grojsh）
这些园艺专家热衷于将魔法和园艺结合、并创造出新的园艺品种，他们在校园内培育了很多新奇品种。

斯翠海文新星企业家联合会 Future Entrepreneurs Of Strixhaven
技能：洞察、游说
成员：格雷森·威尔德梅尔（Grayson Wildemere）
在这里，野心勃勃的学生创业者们会讨论商业理论。
他们经常创办小型创业公司，销售吸引学生的商品和服务。
学生在活动中获得的收入，将为该协会的其他活动提供资金。

校特技部 Intramural Gymnastics Club
技能：特技、表演
成员：赞瑟·鲍文（Zanther Bowen）
这些优雅的特技运动员努力磨练他们的技艺，他们在令人眼花缭乱的自由特技比赛中相互竞争。

校丝球部 Intramural Silkball Club
技能：运动、威吓
成员：贾维内什·坚爪（Javenesh Stoutclaw）、梅尔威索恩（Melwythorne）、缇拉娜·开普勒（Tilana Kapule）
这些顽强的运动员们一起训练，以参加斯翠海文丝球比赛：他们用蛛丝制成的球在泥泞的场地上进行的强对抗性比赛。

校水上舞蹈部 Intramural Water-Dancing Club
技能：运动、表演
成员：勒琳·阿内萨（Larine Arneza）
这些游泳爱好者将他们的运动技能和艺术技巧相结合，根据最新的流行歌曲，编排水上舞蹈。

真人角色扮演公会 Live-Action Roleplaying Guild
技能：驯兽、表演
成员：卡多拉斯·达梅拉瓦尔（Cadoras Damellawar），“露丝”罗丝迈芙比普·乌兹费迪利姆（Rosimyffenbip“Rosie” Wuzfeddlims）
这些热切的说书人将游戏策略和角色扮演混合，进行表演时，他们用特殊的游戏规则来编排幻想故事。这些故事往往会涉及苑像（Mascots）。

斗法塔拉拉队 Mage Tower Cheer Squad
技能：感知、游说
成员：赞瑟·鲍文（Zanther Bowen）
这些啦啦队长们会用统一的欢呼、制服和学校精神，激发斯翠海文斗法塔队伍的自豪感。

戏剧演员协会 Playactors Drama Guild
技能：奥秘、欺瞒
成员：昆提留斯·A·梅伦托三世（Quentillius A. Melentor III），鲁比娜·拉金黛儿（Rubina Larkingdale）
这些演员共同创作了辉煌的舞台艺术作品，通常包括对古典名著的重新演绎，以及魔术和音乐表演。

斯翠海文举重爱好者协会 Strixhaven Iron-Lifters Society
技能：体育、医药
成员：格丽塔·戈伦（Greta Gorunn）
这些健美爱好者互相支持，锻炼出强健的肌肉，建立比肌肉更牢固的友谊。

斯翠海文表演乐团 Strixhaven Show Band Association
技能：巧手、表演
成员：奥罗拉·露娜·温缇斯塔尔（Aurora Luna Wynterstarr），鲁比娜·拉金黛儿（Rubina Larkingdale）
这些音乐爱好者演奏乐器，如赫斯迪风琴、风笛、长笛和鼓，他们会定期举行激动人心的音乐会。

斯翠海文之星 Strixhaven Star
技能：调查、洞悉
成员：格雷森·威尔德梅尔（Grayson Wildemere），米娜·李（Mina Lee）
这些真理探索者和语言大师在校园新闻上发布报道，定期采访重要人物，并制作《斯翠海文之星》月刊，在校内发行。

信仰学会 Student-Mages Of Faith
技能：洞察、宗教
成员：梅尔威索恩（Melwythorne）、舒瓦蒂·耀袍（Shuvadri Glintmantle）
这些虔诚学生虽然有着不同的信仰，但他们聚集在一起，分享祈祷文、进行神学辩论，并庆祝彼此信仰中的圣洁日。


工作

工作 Jobs

在学院进行有偿的课外工作不仅能提供少许收入，而且还能帮助角色和学生同事们建立联系。

获取和失去工作
一个角色每次只能获得一份工作，且在拥有工作时，在工作之余只能参加一个课外社团。学生可以在不同的工作间任意切换，即使在学期进行了一半时也可以进行切换，只要保证没有同时拥有一份以上的工作即可。DM 可以酌情为在学年中途切换工作的事件安排一段相应的扮演剧情。

工作带来的好处
当学生有一份工作时，他可以获得一份工资和如后文所述的关系点数。

工资
工作中的学生在每周的开始时获得一份 5gp 的工资。
如果该学生在学年中辞职了，他们从辞职那一周的结束起不再获得工资。

关系点数
当角色在工作时，他们和共事的 NPC 学生之间可以自选获得+1 或-1 的关系点。这代表了这个人物可以很容易的和一个经常排班在一起的同事之间建立联系（见后文人际关系部分）。

可选的工作
学生角色可以在如下地点找到工作，下面列出了他们可能的工作职务和 NPC 同事：

茂典阁
工作：图书管理员，书架整理员，咖啡馆服务员，清洁工，园艺工，商店店员
同事：德拉卓密尔·亚那斯克（Drazhomir Yarnask）

拱末酒馆
工作：助理经理，清洁工，厨师，酒保，侍者
同事：贾维内什·坚爪（Javenesh Stoutclaw）

校园绿化
工作：涂鸦清理者，草坪修剪师，垃圾清理工，步道清扫工，雕塑修复师，废物回收工
同事：舒瓦蒂·耀袍（Shuvadri Glintmantle）

校内魔法实验室
工作：清洁工，样品准备师，志愿实验助手
同事：乌玛托克·格罗伊斯（Urzmaktok Grojsh）

宿舍
工作：清洁工，活动助理，前台，舍员帮工
同事：诺拉·安·吴（Nora Ann Wu）

溅火咖啡馆
工作：咖啡师，收银员，清洁工，侍者
同事：米娜·李（Mina Lee）

校内运动场
工作：清洁工，人流疏导员，设备助理，场地管理员，裁判
同事：“露丝” 罗丝迈芙比普·乌兹费迪利姆（Rosimyffenbip “Rosie” Wuzfeddlims）

斯翠海文实践艺术学会
工作：清洁工，助理，茶点专员，舞台管理，检票员，引座员
同事：勒琳·阿内萨（Larine Arneza）

斯翠海文赛场
工作：清洁工，娱乐助理，设备助理，场地管理员，茶点专员，检票员，引座员
同事：奥罗拉·露娜·温缇斯塔尔（Aurora Luna Wynterstarr），格丽塔·戈伦（Greta Gorunn）


考试

考试 Exams

角色们在斯翠海文的生活充满冒险气息，大部分都围绕着在这所学院里发生的重大的乃至于令人震惊的各类事件。然而即便陷入冒险，学术研究——上课、魔法实验、研习课本——作为日常生活，也是学院生涯不可或缺的一部分。以下的考试规则旨在帮助玩家们把维持角色的学业也作为游戏的一部分。

使用这些规则
每个章节中的冒险都包括了考试。尽管玩家角色可能分属于斯翠海文不同学院，但在本书中，角色们每年都会共同选择一门公共课或跨学科课程，而这门课程将适用下文所述的考试规则。
每一次考试遭遇由学习阶段和考试阶段组成。角色可以按照他们希望的任意方式进行学习，并在阶段结束时进行一次他们所选方式相符的检定。与之相对，考试阶段需要进行的是对某一特定技能的检定。
在每个阶段应逐次结算玩家角色的属性检定（如果几个角色在一起学习，则应同时结算他们的属性检定，后文将会有更多详述）
不要忘了让每个玩家在他们的记录表中记下考试结果。

学习阶段
考前的学习阶段反映的是角色们在考前紧急补习功课，面对难题寻找灵感，使用助记符之类的手段帮助记忆资料等过程。
在学习阶段中，每个角色必须进行属性检定，对抗该考试遭遇中相应的 DC。他们可以自由选择所使用的属性和技能，但只能进行一次检定。
例如，一个学生角色可以使用智力（历史）检定来遍览群书，而另一个学生可以使用魅力（表演）检定来制造一些可以发声的助记用小装置，而第三位学生可以使用敏捷（巧手）检定来创造助记用的手势或者练习课程中的实践部分例如施法手势等。
如果此项检定成功，那么角色可以在接下来的考试阶段中获得一次重骰机会。

通宵复习
角色可以选择复习通宵，之后如果属性检定成功，则可以在接下来的考试阶段获得两次重骰。但这么做也有代价，通宵的角色在考试日当天将获得一级力竭，且这一级力竭在此考试结束前无法被移除。

共同学习
如果两个或更多角色组成学习小组合作学习，那么每个参与的角色在进行学习阶段的属性检定时有优势。

跳过学习阶段
角色可以选择跳过学习步骤进行裸考，如果他们希望放弃获得考试阶段重骰机会的话。 考试阶段在考试对应的学习阶段结束后，让玩家在记录表中记下自己角色获得的重骰次数，然后开始考试阶段。

属性检定
每场考试的考试阶段包括两项在相应的遭遇中注明的属性检定（也注明了相应 DC）。如果角色在之前的学习阶段获得了重骰机会，他们可以在考试阶段的一项属性检定中使用。
每个角色的考试阶段有以下三种结果：
挂科：两项检定都没有成功意味着这个角色没有通过考试，答对的题目没有到总分的一半。
通过：一次成功的属性检定意味着角色通过了考试，至少答对了总分一半的题目，但是没有全对。角色可以获得一个学生骰，详见后文。
满分：两项检定都通过意味着这个角色考了满分，角色获得两个学生骰，详见后文。

作弊
角色可以选择在考试中作弊，作弊需要进行一个成功的魅力（欺瞒）检定和一个成功的敏捷（巧手）检定，两者都使用这场考试的 DC。如果角色选择作弊，则作弊的检定骰无法使用在学习阶段获得的重骰机会。如果两个检定中有任意一个失败了，监考官或者类似的权威人士将会
发现这次舞弊并让学生挂科。
如果魅力（欺瞒）和敏捷（巧手）两项检定都成功了，那么角色作弊成功并可以获得满分。

考试挂科
如果一个角色没有通过考试，根据斯翠海文校规，没通过考试的人需要参加由一名初级教师主持的辅导补习课，直到他们在另一次考试遭遇中通过任一场考试。这一辅导课可以作为角色扮演故事的一部分，也可以简单的作为背景告知玩家这一结果。
被要求参加辅导课的学生无法参加任何课外社团或者课外工作，直到他们在该学年的考试遭遇中再通过至少一次考试。该学生将会失去参加课外社团或工作带来的任何好处，玩家应在人物的记录表上记下社团和工作的暂停。

学生骰
通过考试获得的学生骰是一个 d4 的骰子，可以加在该角色进行的特定属性检定中使用，即仅限于在获得学生骰的考试中所使用的两个属性。玩家可以在骰完属性检定的 d20 之后再使用学生骰，但必须在 DM 判定检定结果之前使用。每次检定至多只能使用一个学生骰。在使用一
个学生骰之后，该玩家不能再使用学生骰直到角色完成一 次长休。
玩家应该记下他们获得的学生骰和该骰可以使用的对应属性。
在每个学年结束时，玩家将失去他们的角色在考试中获得的所有学生骰。


人际关系

人际关系 Relationships

作为学生，玩家角色们有机会在本书的冒险中和其他学生 NPC 们建立种种人际关系，包括建立友谊，相互竞争，加深联系等等。尽管这些交往完全可以通过玩家的角色扮演进行体验，你也可以利用下文的人际关系方面的规则来强化冒险中的这一部分。
这些规则将给角色提供一些好处，但也会带来负面影响。基于他们对社交投入的努力和他们与其他学生的互动并对其使用权重分配，这个规则可以将学生生活中的这一不可分割的部分也成为游戏中的重要部分。
这一规则只围绕和学生 NPC 的互动，和教授，管理员和其它成人 NPC 的交流并不属于此处的人际规则。


第零小节

第零小节 Session Zero

如果你希望在游戏中应用这些规则，建议你在游戏开始前通过进行第 0 小节向玩家们解释这些规则，并确认玩家们是否乐于接受这些规则。
如果有的玩家希望使用这些规则而有的玩家不然，那么你可以仅仅为那些同意的玩家角色启用这些规则，或者也可以彻底不用这些规则，以免影响冒险的平衡性。同样的，如果你对在进行角色扮演剧情中使用这些规则感到不适，那你也可以不用这些规则。
如果有的玩家对此感到顾虑，为了谨慎起见，你可以考虑对部分或全部角色停止使用这些规则。乐意开启这些规则的角色会在角色扮演剧情相对更专注，所以你或许可以考虑给其它角色留出角色扮演的时间来给他们也补上 “出镜”时间。


使用这些规则

使用这些规则 Using These Rules

本书中的冒险也包括了社交遭遇，也就是角色可以和其它学生 NPC 们（相应的 NPC 将在下文“同学”章节提到）进行互动的事件。当这样的遭遇开始时，可以使用本书的冒险中提到的朗读文本来描述这个场景，然后让角色们逐一和学生 NPC 进行互动。
每个和学生 NPC 在社交遭遇中进行了互动的玩家角色，都可以获得一个或更多的和该 NPC 之间的关系点数。
和特定 NPC 之间的关系点数量决定了玩家角色和该 NPC的关系。


介绍NPC们

介绍NPC们 Introducing the NPCs

你可以使用下文“同学”章节的内容填充斯翠海文——无论是冒险之中还是在两场冒险之间。在角色进行工作或者课外社团时强调他们同事/团员 NPC 的存在，也可以在课堂场景中加入任意的你想扮演的 NPC。
在进行社交遭遇时，你可以和玩家预先商量，他们是否对某个特定的 NPC 更感兴趣，并可以从而安排那个 NPC 在遭遇中和玩家进行互动。或者当角色进行工作和社团活动时，就可以和在干同样事情的 NPC 进行遭遇。
你也可以允许玩家阅览“同学”章节来更多的了解那些 NPC。


关系点数

关系点数 Relationship Points

在这本书的冒险中，玩家角色有很多机会获取和学生 NPC 之间的关系点。在社交遭遇之余，你也可以自行判断在其它的角色扮演遭遇中酌情提供关系点数。
一个角色和 NPC 之间的关系点数和他们与 NPC 之间的交往状况的对应关系描述如下。关系点数初始为 0，之后无论是在社交遭遇中还是在其他角色扮演场景中，每次和符合本规则的 NPC 进行互动后就可以和该 NPC 的关系获得加 1 点或者减 1 点。
当一个角色和学生 NPC 进行互动时，玩家需要决定他们角色做出回应的类型：

友善的回应。一次友善的回应可以加 1 点关系点，这类回应可以是温暖的回答，对对方的认可，或者互相引为同志，具体是怎样的由玩家决定；

对抗性回应。一次对抗性回应减 1 点关系点，这类负面的回应可以包括粗鲁的对待、敌对的态度或其他不友善的行为。

每当一个玩家对某个 NPC 的关系点数改变时，玩家应当在人物的记录表上记下这个改变，这样的记录也可以用于追踪在人际交往中的其他细节。


结交朋友和对手

结交朋友和对手 Making Friends and Rivals

当一个角色和一个学生 NPC 之间拥有 2 点或以上的关系点数时，该 NPC 就此成为了角色的朋友，在双方保持友谊的期间，此角色可以获得一个来自该 NPC 的羁绊之福（Bond Boon）。
当一个角色和学生 NPC 直接的关系点数为-2 或者更低时，该 NPC 成为了他的对手，在双方保持对抗的期间，该角色获得一个来自该 NPC 的羁绊之祸（Bond Bane）。
每个角色的羁绊之福/祸都标注在后面“同学”章节的 NPC 介绍里。当一个角色结交朋友或者和人成为对手时，玩家应当记录下这个发展。


深化关系

深化关系 Deepening Relationships

当一个学生 NPC 成为一个角色的朋友后，角色可以选择进一步深化关系。在下一次和该朋友进行社交遭遇时，角色可以表达出深化关系的意愿，可以是一种浪漫关系，或者柏拉图式的同志情谊，又或者是兄弟姐妹式的亲爱之情。在进行这一社交遭遇前，应当和玩家沟通清楚其所期待和 NPC 建立的是何种关系。

缔结亲密关系
如果一个玩家希望让他的角色和一个 NPC 朋友建立更深入的关系，那么只要他们之间的关系点数达到或超过 2 点，在他们的下一次社交遭遇中，在常规的社交遭遇中的互动之外，他们可以深化关系并缔结亲密关系。

亲密激励
当角色缔结亲密关系时，他在每次长休后都可以获得亲密激励骰，这个激励骰和常规的激励骰（见《玩家手册》）功能一致，在每次长休后恢复的亲密激励骰数量等于他们缔结亲密关系的数量，但不能超过他们的熟练加值。

结束亲密关系
角色可以在任意时间结束亲密关系。当这一段关系结束后，NPC 不再给角色提供亲密激励骰。当角色和 NPC 的关系点数降低到低于 1 点时，他们的亲密关系自动结束。


同学

同学 Fellow Students

学生 NPC 相关资料将在接下来的几页中详述。每个 NPC 的段落包括了他们的个人资料和小传，还有其参加的社团和工作项目。如果一个 NPC 成为了玩家角色的朋友，那么该角色也将受到 NPC 资料中的人际关系助益。如果该 NPC 成为了对手，那么角色也会受到其人际妨害的影
响。

学院和学年
在 NPC 资料中标注的学年是他们在本章冒险《校园骚乱记》中所在的学年。虽然一年级学生还不分学院，但是一年级的 NPC 也标注了学院倾向用于体现角色的特点并将用于后续学年。在进行后续章节的冒险时，这些原本一年级的 NPC 也都升到了和玩家角色相同的年级并正式加入了他们的学院。资料中标注为二年级的学生 NPC 则总会比玩家角色高一年级。
在进行第六章的《废墟中的清算》冒险时，学级比玩家角色高的 NPC 们还会留在校园，作为留校学生或者近期来访的校友。

属性资料
学生 NPC 们主要用于在剧情扮演环节和玩家角色进行互动，并用以塑造出大学的氛围。他们并不被用来在玩家角色进行冒险时也被卷入战斗乃至于溜出校园。
基本上，应避免让学生 NPC 们和玩家角色一起陷入险境。当你需要使用这些 NPC 的属性资料时，可以使用下面的对照表，再到第 7 章去查询相应的属性，可以注意到他们的属性由他们在当前冒险场景的学年决定。表格中的[学院]空栏对应的是该 NPC 所属的学院，也就是衡鉴，粹丽，量析，银毫，靡华五者择一。

学生 NPC 属性对应表
学年 属性资料
1 一年级生
2 [对应学院]学徒
3+ [对应学院]证法师

奥罗拉·露娜·温缇斯塔尔 Aurora Luna Wynterstarr
绝对中立 半血裔 一年级（靡华）
在来到斯翠海文前，奥罗拉便将自己的姓名与形象改成了自己在舞台上的模样——天才歌手及作曲家奥罗拉·露娜·温缇斯塔尔。奥罗拉作为一名半血裔出生，“而这份血脉令她注定卓尔不凡”，她认为这是毋庸置疑的。
作为一名精通多样乐器的音乐家，奥罗拉常出现在拱末酒馆，为聚集于此的食客们演奏悠扬的手风琴曲。奥罗拉同样是斯翠海文表演乐团的成员，尽管她认为他们演奏出的曲子无法表达出她作品中最原始的情感。
她在斯翠海文赛场担任地面管理员，在那里她非常享受地使用着枯萎魔法，让球场上一切不受欢迎的植物消失。
课外社团：斯翠海文表演乐团
工作：斯翠海文赛场 地面管理员
羁绊之福：出于对奥罗拉的尊敬，每周一次，学院里其他音乐家为你支付当晚演出的门票费用。
羁绊之祸：当学校里有音乐会公演时，演出中总会出现针对你的歌曲，其歌词内含粗鲁情绪。

"堡垒" 贝多姆·索维奇 Bhedum “Rampart” Sooviij
守序中立 象族 一年级（衡鉴）
由于其名字在没有象鼻的情况下很难发音（读音：孛贺达姆·索巴耶纪），贝多姆习惯称自己为“堡垒”，这是其名字在通用语中最为接近的含义。
其常被人发现翻阅着详细记录着古代战争的文献，以寻求兵法对战局胜败的深层次理解。堡垒乐意与护龙卫历史学会的其他成员讨论相关的知识，这类讨论常常延续到深夜。
在龙棋俱乐部中，前来挑战的成员们总是败于堡垒的棋艺，然而象族总是对其胜利表现得相当谦和。“堡垒”身穿历史悠久的镀金板甲，背上系着装饰华丽的巨剑。据堡垒所说，这是为了更好地模拟他们研究的战场上的场景。
课外社团：龙棋俱乐部，护龙卫历史学会
工作：无
羁绊之福：“堡垒”是个好的指挥官，当你试图躲避校园守卫时，你的同学们会帮你打掩护。
羁绊之祸：你需要的复习书籍会在关键时刻丢失，尤其是历史类的。因此你将无法进行通宵复习。

卡多拉斯·达梅拉瓦尔 Cadoras Damellawar
混乱善良 精灵 一年级（量析）
卡多拉斯有着快乐的灵魂，任何和他相处的人都会因为他当前所说的胡言乱语而笑得前仰后合。他是真人角色扮演公会的热心成员，喜欢“参与”各种幻想风的冒险。
他总是扮演弓箭手，完全是因为他最近花了很多钱买了一把道具弓，实在是买不起其他东西了。他也是杰出艺术家协会的成员，他用魔法雕刻出具有复杂分形图案的美丽雕像。他自学成才的事实使他的作品质量更加令人印象深刻。
卡多拉斯同样有一些奇怪的饮食习惯：他有时会一口气吃下一整罐腌制的洋葱，随后大口喝下醋。
课外社团：杰出艺术家协会，真人角色扮演公会
工作：无
羁绊之福：在现场角色扮演圈里对卡多拉斯的尊重也延伸到你身上。协会成员会与你分享任何你想知道的关于异怪、野兽和软泥怪的相关信息。
羁绊之祸：你是校园角色扮演领域的异类，最糟糕可怕的怪物会以你的名字命名。

德拉卓密尔·亚那斯克 Drazhomir Yarnask
中立善良 牛头人 二年级（量析）
德拉卓密尔说话声音很小，以至于许多同龄人必须要求他提高音量，才能听清他说了什么。他身高超过七尺，但却常常弓着身子，似乎在试图占据尽可能少的空间。一些需要力量和体魄的活动和社团经常试图邀请他加入，但从未成功。德拉佐米尔更喜欢在茂典阁里渡过他的时光，他在那里担任图书管理员，帮助学生找书和还书。他蹑手蹑脚地穿过书堆，不过不止一个学生在拐角处被他的出现吓了一跳。
德拉卓密尔最大的爱好是诗歌。作为失传语言研究会的一员，他常在古代文献中寻找那些用古老语言谱写的、激动人心的诗歌，并用他那柔和嘹亮、直击灵魂的声音朗读给成员们欣赏。
课外社团：失传语言研究会
工作：茂典阁 图书管理员
羁绊之福：德拉卓密尔会将你写入诗篇，使你在校园内美名远扬，即便是性格最为冷淡的人也知晓你的友善可爱。
羁绊之祸：在茂典阁工作的学生不会帮你找书，甚至连参考咨询馆员也会对你态度不耐。

格雷森·威尔德梅尔 Grayson Wildemere
绝对中立 人类 一年级（银毫）
格雷森来自一个古老、富有、极具影响力的家族。对他来说，在斯翠海文学习是达到目的的一种手段。对格雷森来说，学习商学和学习其他课程一样重要，所以他加入了斯翠海文新星企业家联合会。格雷森会尽可能多地了解每个人的情况，收集信息，直到他找到使用该信息最佳的场合。由于学会了撬锁，他经常进入一些未经授权进入的地方，探寻秘密。
格雷森已经成为《斯翠海文之星》的一名记者，在那里他负责撰写八卦专栏。他的写作风格尖锐、极具个人特色，他利用这个平台揭露恶霸、嘲笑无知者。他的许多同龄人都对他心存疑虑，但有些人目睹了他为较为贫穷的学生购买书籍和其他用品——虽然他试图隐瞒这一事实。
课外社团：未来企业家协会，斯翠海文之星
工作：无
羁绊之福：当你在学院需要购买什么时，与格雷森搭话交易，25%的几率你将以半价获得该物品。
羁绊之祸：《斯翠海文之星》的八卦栏会夸大描述你的某样糗事，让你臭名远扬。

格丽塔·戈伦 Greta Gorunn
混乱善良 矮人 一年级（衡鉴）
格丽塔经常“未见其人，先闻其声”，她那喧闹的笑声常常回荡在大学大厅之中。格丽塔在校内享有“心美人善麻烦精”的美誉，她讨厌学习且时常抱怨此事。图书管理员总之需要对她大声喧哗的行为多次警告，而这令格丽塔感到格外有趣。
作为斯翠海文举重爱好者协会的狂热成员，她已经开始打破一些长期保持的举重记录——力量举重和一般举重两项皆有。当不训练或比赛（或偶尔学习）时，格丽塔会在拱末酒馆狂欢、以消磨时间。不过毕竟啤酒不是免费的，她会在斯翠海文赛场帮忙，主要负责安置收纳场馆内的沉重设备。大多数人都不喜欢这类辛苦的体力劳动，但格丽塔却很乐意。在她看来，又有钱拿还能锻炼体魄，这工作简直赚翻。
格丽塔经常写信给她的哥哥格罗格，她很想念他。
课外社团：斯翠海文举重爱好者协会
工作：斯翠海文赛场 设备助理
羁绊之福：当你需要移动重物时，举重协会的成员会来帮你。
羁绊之祸：重物会时不时地出现在一些地方妨碍你的行动，比如堵在你宿舍房间的门口。

贾维内什·坚爪 Javenesh Stoutclaw
守序善良 枭人 二年级（衡鉴）
贾维内什是一个气势威严、身材强壮的枭人，虽然他看起来总是邋里邋遢的，但其实他已经为自己的形象努力过了。导致他邋遢的罪魁祸首或许是一簇拒绝被梳理服帖的新生羽毛，没准是一些来源不明的伤疤，也可能是那些总会出现在他衣服上的破洞。
但是和大家的最初印象正相反，贾维内什是一个十分友善的家伙。为了维持生计，他会在拱末酒馆工作，管理服务生并维护治安，靠着他那生人勿近的粗犷外表来把那些想要制造麻烦的人吓跑。在课余时间，贾维内什是校丝球部里令人生畏的存在，在那里很少有人愿意看到他向他们猛冲过来。贾维内什希望更多人能够了解他的内在，而不是被他的外形和粗犷的外表吓到。
课外社团：校丝球部
工作：拱末酒馆 经理助理
羁绊之福：硬汉贾维内什宣称会罩着你，你同龄人中对你抱有敌意的家伙会因此退缩。
羁绊之祸：拱末酒馆的服务生会知道贾维内什与你不和，只要你制造出一丁点麻烦，他们便会勒令你立刻离开

勒琳·阿内萨 Larine Arneza
守序善良 人类 一年级（量析）
有些人认为勒琳冷漠到了无礼的地步，但据她的朋友说，事实并非如此。勒琳是个令人愉快的人，并非是她有意无视自身的社会责任，仅仅是因为她很容易被分心罢了。
勒琳是校水上舞蹈部的成员，在那里她毫不费力地表演水下芭蕾舞。尽管她的游泳能力很强，但她相当容易走神，这意味着学习舞蹈设计、适应节奏需要花费她更多的时间和精力。勒琳对动物，尤其是水生物种有着天然的亲和力，因此她正在设计一套独舞的游泳动作，用鱼群代替
其他学生，不过这种创新舞蹈的排练目前进行得并不顺利。
勒琳之前在斯翠海文实践艺术学会售票处工作，然而她当时很难给出准确的找零，因此最近被改派做了检票员。
课外社团：校水上舞蹈部
工作：斯翠海文实践艺术学会 检票员
羁绊之福：勒琳很擅长分散他人的注意力，如果你想在学校内从某处溜之大吉，勒琳或她部门的朋友都会帮你。
羁绊之祸：因勒琳的伙伴作梗，你永远不会拿到好位置的演出门票。

梅尔威索恩 Melwythorne
中立善良 树精 一年级（靡华）
梅尔威索恩跟其他学生站在一起时简直鹤立鸡群，尤其是他头上鹿角般的树枝，让他看起来气势逼人。他举止沉稳，常常因为身边匆忙的人群感到疑惑，他不认为这样匆匆忙忙便能延长他们短暂的寿命。在来到斯翠海文前，梅尔威索恩从未离开过他的小树林，这令他适应校园生活的过程异常困难。然而在加入了校丝球部后，这亲密无间的大家庭解决了困扰他已久的思乡问题。
他也是信仰学会的成员，乐于帮其他同学庆祝宗教节日，并进行神学与灵体方面的讨论。对他来说，大自然与所有的活物形成了一个跨越所有位面的庞大意识，这超越了任何一个神明的力量和领域。
课外社团：校丝球部，信仰学会
工作：无
羁绊之福：梅鲁乌索安的灵力环绕你的周身。你甚至可以令最疲惫的同龄人平静下来，必要时还可以根据需要从他们那边获得信息。
羁绊之祸：校丝球部和信仰学会的成员会对你的出现敬而远之。

米娜·李 Mina Lee
守序善良 人类 二年级（银毫）
米娜最钟情于语言的运用——她最爱语调词汇间的细微差别，毕竟它足以改变一个人对现实的认知。她对语言的迷恋延伸到了她对法术和施法中的言语成分上。她计划在毕业后研究法术中语言的差异，以及如何修改那些公认不可改变的言语成分。
米娜对语言的热爱让她加入了斯翠海文之星，成为了一名调查记者。在这里她揭露真相，纠正误解，并与不公斗争。她还在溅火咖啡馆做着服务生的工作，这不仅仅是为了工资，也是为了从客人们的只言片语中获得情报——这可能为她的新闻调查提供线索。
课外社团：斯翠海文之星
工作：溅火咖啡馆 服务生
羁绊之福：米娜愿意跟你分享她庞大的信息库。如果你在寻找某些非秘密的隐晦信息，米娜会在一周内进行调查并向你告知她的发现。
羁绊之祸：溅火咖啡馆你点的饮料肯定没货，哪怕是最普通的饮品。

诺拉·安·吴 Nora Ann Wu
中立善良 人类 二年级（粹丽）
诺拉总是笑容满面地出现在所有人面前，她是个善良的人，一个可以慷慨地付出自己的时间精力帮助他人的人。
这份品质使她在大学宿舍里找到了工作——学生宿舍助理。诺拉会为任何学生提供保密的帮助，尤其是其他有着跨性别困扰的同学。从解决学生的思乡之情，到去支持拥护另一位同学，大大小小的事她都会深思熟虑地处理。
诺拉是杰出艺术家协会的热心成员，她常常花上数小时在陶器滚轮上塑泥。尽管她对此充满热情，但她的技术水品着实欠缺。她的导师们为了鼓励她，常常高情商地将诺拉的作品评价为淳朴风或是稚拙派。不过诺拉并未气馁，继续制作着一个又一个抽象可怕的瓷器，并将它们作为礼物送给自己的朋友们。
课外社团：杰出艺术家协会
工作：学生宿舍助理
羁绊之福：教职工对诺拉的尊重令她们也对你刮目相看，如果你想教职工询问基本问题，他们会直接地给予你答复。
羁绊之祸：很少会有教职工愿意帮你解决基本要求。

昆提留斯·安提斐纽·梅伦托三世 Quentillius Antiphiun Melentor III
绝对中立 人类 一年级（粹丽）
昆提留斯以最严肃的态度对待他所有的工作。他认为，一个人要么做正确的事，要么就什么都别做。昆提留斯是戏剧演员协会的成员，在那里他对他所谓的“艺术”的奉献是绝对的。他看不起那些背台词慢或忘记提示的其他演员。后台工作人员的情况要好上不少，因为昆提留斯认为他们很重要，经常给他们和导演带来鲜花或感谢信。虽然昆提留斯在舞台上是一个强大的存在——尤其是扮演浪漫角色的时候——但批评家们称他的表演略有做作。为了更好地扮演他之后在古代戏剧中的角色，昆提留斯加入了失传语言研究会。他计划用戏剧的原始语言来表演他的角色，而不管作品中的剩余部分是否被翻译。
课外社团：失传语言研究会，戏剧演员协会
工作：无
羁绊之福：你学会了昆提留斯那权威的说话方式，在危急情况下，当你发出命令时，你的同伴都会服从你。
羁绊之祸：每当你进行表演时，就会有一小部分人出现，专门对你发出嘘声。

“露丝” 罗丝迈芙比普·乌兹费迪利姆 Rosimyffenbip “Rosie” Wuzfeddlims
混乱善良 侏儒 一年级（衡鉴）
罗丝迈芙比普兴奋而淘气，她为自己的名字感到骄傲；她坚持只有这些人才能叫她“露丝”：她的朋友，或者是老师、学生以及学院里的任何其他教职员。露丝说话很快、精力充沛，以至于与她谈话时往往需要花点时间才能反应过来。她的移动速度远超其他人；目前还不清楚这是否是由于魔法、某个侏儒科技装置，还是仅仅是露丝的“个性力量”扭曲了物理定律。
露丝担任丝球比赛的裁判，对比赛是否公平非常重视，任何感受到她哨声中的愤怒的参赛者肯定都会遭殃。露丝也是学院真人角色扮演公会的热心参与者。她坚持只扮演"怪物"，并以追逐参与者、“吃”他们为乐。许多参与者在他们的角色“死亡”之前，都能听到咯咯的笑声高速接近他们。
课外社团：真人角色扮演公会
工作：校内运动场 裁判
羁绊之福：露丝的能量感染了你。当你在任何重要的旅程中前进，你可以用正常时间的一半到达目的地。
羁绊之祸：每当你参加校园体育活动时（除了大型赛事，比如斯翠海文大赛），你会不断地被判为犯规。

鲁比娜·拉金黛儿 Rubina Larkingdale
守序中立 人类 一年级（银毫）
鲁比娜是个走到哪里都会备受瞩目的姑娘，举手投足间的风雅姿态使她看起来相当成熟。鲁比娜是戏剧演员协会重要的成员，她往往能够处理许多同伴都无法演出的重要角色。这份风姿令协会成员们为之倾倒，争抢着去担当那衬托红花的绿叶。
鲁比娜的舞台表现力也扩展到了在课堂上发表演讲的场合，只要她发表演说，听者几乎可以看到一位坚韧不拔的将军，她正调动着浑身是血、疲惫不堪的军队，向着一个远比他们强大的敌人发动最后冲击——这总让他们感到心潮澎湃。
鲁比娜同样是斯翠海文表演乐团的一员，她已经从普通的乐手升任为指挥一职，而以往历代的学生指挥家都没有鲁比娜那般坚韧尊贵。事实上单凭一个眼神、一次扬眉，鲁比娜就能让最喧闹的乐队安静下来。
课外社团：戏剧演员协会，斯翠海文表演乐团
工作：无
羁绊之福：鲁比娜在你面前会放下架子，而你将获得整个房间的瞩目。如果你愿意，人们会乐意听你讲话。
羁绊之祸：斯翠海文表演乐团在公共场合表演时，成员们在看到你时会停止演奏，以表达他们的不满。

舒瓦蒂·耀袍 Shuvadri Glintmantle
守序善良 枭人 一年级（银毫）
当舒瓦蒂的同窗们得知她有兴趣加入银毫学院时，他们总是感到惊讶，毕竟银毫法师常常有着粗鲁强势的坏名声。相比之下，舒瓦蒂则表现出绝对的恬静无念。任何会使其他学生沮丧或开心的事情——无论是糟糕的成绩还是赢得比赛的胜利，舒瓦蒂都显得喜怒不形于色。作为一个深思熟虑之人，舒瓦蒂不会对任何结果感到惊讶，并乐于成为伙伴中的中心人物。
作为信仰学会的成员，舒瓦蒂乐于谈论她对那些致力于服务和社区工作的神的欣赏，许多人都相信她注定要在某个教团中担任高职。
舒瓦蒂常在校园绿地中工作，清理垃圾与涂鸦，在工作的时候她脸上总是挂着满足的微笑。
课外社团：信仰学会
工作：校园绿地 涂鸦清理
羁绊之福：如果你急需同龄人的帮助，舒瓦蒂会尽己所能、召集大家停下手中的事协助你。
羁绊之祸：校园里不断出现暗讽你的涂鸦，需要好几天才能清除干净。

缇拉娜·开普勒 Tilana Kapule
中立善良 人类 一年级（量析）
缇拉娜举止优雅，目光沉稳，令人瞩目。她是个优秀的格物者，总能判断准人们的性格和习性，并从不与刻薄之人深交。她严谨的判断力使她加入了龙棋俱乐部，虽然她还在磨练棋艺，但她常常通过观察对手的动作和行为，试图掌握局势、弥补棋艺上的不足。在她全神贯注、找寻弱点的过程中，许多对手坐立不安，对缇拉娜来说下棋的过程似乎只是附带的罢了。
令人惊讶的是，缇拉娜还加入了校丝球部。在比赛中，她专注于了解对方的策略，试图抢占先机。她不止一次赛场上提出新战术，让对方措手不及。斯翠海文的教职员们相信，如果缇拉娜愿意，终有一天她将成为一名优秀的教授。
课外社团：龙棋俱乐部，校丝球部
工作：无
羁绊之福：缇拉娜喜欢帮助他人分析问题，当你向她寻求建议时，她一定能给你一个你未曾想过的实用策略。
羁绊之祸：传言缇拉娜觉得你不靠谱，在这样的流言蜚语下，一些教师不信任你，也不太会帮助你。

乌玛托克·格罗伊斯 Urzmaktok Grojsh
绝对中立 兽人 二年级（靡华）
上课总是第一个到教室、下课总是最后一个离开、常常要求额外的作业——乌玛托克是一个一丝不苟的学生。尽管他的分数一直很高，但他从不炫耀这点，大概学习对他来说并不困难。
有传言说，他所完成的学分已经足够让他在毕业后获得多个学位。
乌玛托克在校内魔法实验室工作，担任标本制备员。
这使得他能够更频繁地访问实验室，以便安静地进行他的个人实验。并不意外，他也是奇妙园艺俱乐部的成员。在那里，他期望能够培育出新的植物种类，以获得新的材料、制备药剂。乌玛托克明确表示，他希望每个人都能使用他的全名“乌玛托克·格罗伊斯”来称呼他，他不会承认任何人给他取的外号或昵称。
课外社团：奇妙园艺俱乐部
工作：校内魔法实验室 标本制备员
羁绊之福：无论是什么科目，你都可以找到一个搭档一起学习，可能是乌玛托克本人陪你，也可能是一个同学被他委托来陪你。
羁绊之祸：校园里任何学生都不会和你一起学习。如果你问，大多数人都会耸肩拒绝，说你可能会挂科、不想跟你一起。

赞瑟·鲍文 Zanther Bowen
混乱善良 火元素裔 一年级（粹丽）
作为校园里最受欢迎的学生之一，赞瑟是斗法塔拉拉队的成员，他出色的运动能力为他赢得了拉拉队主飞手的位置。赞瑟在精心设计的欢呼流程中升到空中，令观众大呼过瘾。
赞瑟还加入了校体操部。他在丝带与呼拉圈艺术体操方面都有着不错的成绩。为了进一步精进自身并给评委们留下深刻印象，赞瑟·参考各式曲风和编排来表演。课间在校园里走动时，他会随性地向每个人呐喊口号，表达他对学校精神的肯定。尽管他生性活泼，但赞瑟是真情实意的鼓励者，绝不会表现得高人一等：事实上，他甚至对自己在斯翠海文一些人群中备受欢迎一事毫不在意。
课外社团：校体操部，斗法塔拉拉队
工作：无
羁绊之福：因为你与赞瑟的关系，你在校园里有着很高的地位，大多数同学都乐意为你提供帮助。
羁绊之祸：举行聚会或活动时，校园里也不会有人邀请你参加——可能就连你的朋友都受到了邀请。


古旅人

古旅人 Archaic
古旅人是满溢着魔法的巍峨多臂生物。尽管总是孑然一身，古旅人们有着对魔法和世界历史的广阔学识，以及扭曲周围世界的结构的能力。探寻奥秘的贤者们总会从它们的知识中得到对他们问题的令人困惑甚至经常是互相矛盾的回答。若是恳求者成功地解开了纠葛，他们所寻找的答案就会得到揭晓。
事实上，古旅人是斯翠海文圣法谕的转世灵魂。当一个圣法谕去世，他们的灵魂会穿越时间，回到令创院巨龙诞生的魔法爆炸中。在那创造之力的奔流中，圣法谕的灵魂会被那潮水裹挟，并披裹上世界的实质，成为一名古旅人。由于它们的知识跨越了时间长流，古旅人们总是对它们向凡人揭示的知识量小心翼翼，因此总是倾向于用谜语来交谈。

古旅人
超巨型天界生物 通常是绝对中立
ac20（天生护甲）
hp245（14d20+98）速度40尺
力量25（+7） 敏捷10（+0）体质24（+7）
智力27（+8） 感知24（+7）魅力20（+5）
豁免：敏捷+6 智力+14 感知+13 魅力+11
技能：奥秘+20 欺瞒+11 历史+20 察觉+13
伤害抗性：力场
伤害免疫：毒素 心灵
状态免疫：魅惑 力竭 恐慌 石化 麻痹 中毒 震慑
感官：真实视觉120尺 被动察觉23
语言：全部
挑战等级：18
莫测心智。古旅人的思维无法被读取，生物只有在古旅人允许的情况下才可以与它以心灵感应交流，魔法无法定位古旅人的位置。
传奇抗性（3/日）。古旅人在一次豁免投掷中失败时，它可以选择成功。
超凡本质。古旅人无需呼吸，进食，饮水和睡眠。
动作：
多重攻击。古旅人使用两次力场冲击。若引力变换可用，它也可以作为此动作的一部分使用。
力场冲击。近战或远程法术攻击：命中+14，触及15尺或120尺射程，单一目标。命中造成19（2d10+8）力场伤害，目标被古旅人拉近或推远至多10尺，随古旅人选择。
引力变换（充能5-6）。古旅人颠覆一个100尺内它可见生物的引力。该生物必须进行一次dc22的感知豁免，失败则向上坠落100尺。若其在坠落中撞到一个固态物体（如天花板），它将如同向下坠落一般摔落在此物体上。如果该生物在没有撞击任何物体的情况下坠落至区域顶端，他将会悬停在那里直到古旅人的下一个回合开始，随后引力恢复正常，使得该生物坠落。
施法。古旅人施展下列法术之一，无需任何材料成分，以智力作为施法属性。（法术豁免dc22）
随意：侦测魔法 预言术 短讯术
1/日：放逐术 力场监牢
传送。古旅人传送到一个120尺内它能看到的未被占据的空间。
反应：
法术模拟（1/日）。在一个古旅人可见的生物施展一个5环以下的法术后，该生物必须进行一次dc22的魅力豁免，失败则古旅人立刻以同样的环阶施展同一个法术（命中+14，法术豁免dc22），且无需材料成分并由其选择法术的目标。
传奇动作：
古旅人可以进行3次传奇动作，从下列选项中选择。每次它只能选择一项传奇动作，且只有在其他生物的回合结束时才能使用。古旅人在它的回合开始时恢复所有的传奇动作次数。
冲击。古旅人使用一次力场冲击。
传送。古旅人使用传送。
瓦解魔法（2动作）。古旅人选择一个它能看到的120尺内的生物，目标必须进行一次dc22的体质豁免，否则受到35（10d6）力场伤害，所有在目标身上的5环以下法术立刻结束。


斯翠海文圣法谕

斯翠海文圣法谕 Oracle of Strixhaven

在斯翠海文边界之外的某个地方居住着圣法谕：一个智慧而功成名就的法师，由创院巨龙委任，负责确保斯翠海文的魔力是用来帮助他人而不被扭曲向邪恶的目的。那个披着圣法谕斗篷之人不仅必须了解魔法的基本真理，也要拥有无可挑剔的智慧和不可动摇的美德。
现任的圣法谕是一位名叫贾琦 Jadzi的老者。作为量析学院的毕业生，贾琦自那之后已经扩大了她的研究范围以涵盖施法的所有学科，以平静的占卜和魔法本身基础的溯源淬炼了她在斯翠海文所掌握的数析抽象。

斯翠海文圣法谕
中型类人生物（人类，法师），中立善良
Ac12（有法师护甲时15）hp150（20d8+60）速度30尺，飞行15尺（悬浮）
力量12（+1） 敏捷15（+2） 体质16（+3）
智力21（+5） 感知20（+5） 魅力18（+4）
豁免：体质+8 智力+10 感知+10 魅力+9
技能：奥秘+15 洞察+15 调查+15 自然+10 察觉+10
状态免疫：魅惑 恐慌
感官：被动察觉20
语言：所有
cr15 熟练加值+5
传奇抗性（3/日）。圣法谕在一次豁免投掷中失败时，她可以选择成功。
动作：
多重攻击。圣法谕使用两次魔法耀斑。若悖论可用，她也可以作为此动作的一部分使用。
魔法耀斑。近战或远程法术攻击：命中+10，触及5尺或60尺射程，单一目标。命中造成24（3d12+5）力场伤害。
悖论（充能4-6）。现实中的瞬时扭曲出现在圣法谕120英尺范围内的三个不同的可见地点。以每个点为中心的 20 尺半径球体中的每个生物必须进行一次 DC 18 的力量豁免，失败受到33（6d10）力场伤害并被径直向球体中心拉动15尺。成功则只受一半伤害且不被拉动。同时受到多个扭曲范围影响的生物只会被其中一个影响，由圣法谕选择。
施法。圣法谕施展下列法术之一，无需任何材料成分，以智力作为施法属性。（法术豁免dc18）
随意：侦测魔法
2/日：解除魔法，法师护甲，移除诅咒，短讯术
1/日：律令震慑，探知（施法时间变为1动作），力场墙
传送。圣法谕带着她所有的装备和携带物传送到一个60尺内她能看到的未被占据的空间。
传奇动作：
圣法谕可以进行3次传奇动作，从下列选项中选择。每次她只能选择一项传奇动作，且只有在其他生物的回合结束时才能使用。圣法谕在她的回合开始时恢复所有的传奇动作次数。
矢量变换。圣法谕传送她60尺内的一个可见生物以及它所有装备和携带物到她30尺内一个未被占据的空间，一个非自愿目标必须通过一个dc18的魅力豁免来避免受此效应影响。
施法（2动作）。圣法谕施展一个法术。
涡流瞬旅（2动作）。圣法谕使用传送，在她身形消失后的瞬间，她离开的位置30尺内的所有生物必须进行一次dc18体质豁免否则收到16（3d10）力场伤害。


斯翠海文校区向导

斯翠海文校区向导 Strixhaven Campus Guide

斯翠海文校区向导有着开朗的性格，善于一边倒退行走，一边带领一群未来的学生参观。向导金色和银色的底盘造型让人联想到明星射箭环绕着斯翠海文。他们的胸前嵌着大学校园的全息地图，向导用它来指示方向。然而，校区向导很少需要自己的地图，因为这些群居的机器人有在校园里寻找东西的天赋，经常在最不合时宜的时候出现。

斯翠海文校区向导 Strixhaven Campus Guide
小型构装生物，通常为守序善良
————————————————————————
AC 17（天生护甲）
HP 31（7d6+7）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
15（+2）14（+2）13（+1）10（+0）12（+1）12（+1）
————————————————————————
豁免：敏捷+4
技能：洞悉+3，游说+3
伤害免疫：毒素
状态免疫：目盲，耳聋，力竭，麻痹，石化，中毒
感官：盲视 60 尺，被动察觉 11
语言：通用语和任意三种语言。
挑战等级：1（200 XP）
熟练加值：+2
————————————————————————
校园知识。在斯翠海文，向导不会因为魔法或非魔法手段
迷失。该向导还在定位斯翠海文的生物或物体的属性检定方面有优势。
广义演讲。当向导说话时，任何至少知道一种语言并能听到向导声音的生物都能理解它在说什么。
非凡生物。向导不需要空气、食物、饮料或睡眠。
————————————————————————
动作：
多重攻击。向导可以使用两次猛击。
猛击。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：6（1d8+2）钝击伤害。
微笑和挥手。每一个向导选择的在向导 30 尺以内的生物，进行一次 DC 11 的智力豁免，否则将被向导神奇地魅惑 1 小时。
一个被魅惑的目标必须转向向导，试图接近向导 5 尺。目标不会进入明显危险的地面，如火灾或矿坑。每当被魅惑的目标受到伤害时，它就可以重复进行检定，若成功则结束对自己的影响。成功检定的目标在接下来的 24 小时内对任何向导的微笑和挥手能力免疫。
往昔忠告（2/日）。魂灵塑偶触碰一个生物。在接下来的10 分钟里，该生物能选择在一次属性检定的 d20 之后，立刻投掷一枚 d4，并将结果加入检定中。
————————————————————————
附赠动作：
需要帮忙吗？向导可以进行协助动作。


齿轮书库辖员

齿轮书库辖员 Cogwork Archivist

录入了斯翠海文的知识目录后，齿轮书库辖员一般作为大学各个图书馆的管理员存在。齿轮书库辖员高耸的金属框架配备了长而铰接的四肢和可伸缩的管理员工具，他们使用这些工具来整理和保护整个斯翠海文曲折历史中的文件。在茂典阁图书馆高耸的书架上可以找到许多齿轮书库辖员，一边为好奇的学生检索书架，同时严格关注着任何可能破坏安静气氛的噪音制造团体。

齿轮书库辖员 Cogwork Archivist
大型构装生物，通常为守序中立
————————————————————————
AC 17（天生护甲）
HP 90（12d10+24）
速度 40 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
18（+4）10（+0）15（+2）17（+3）11（+0）6（-2）
————————————————————————
技能：奥秘+5，历史+5，自然+5，宗教+5，察觉+2
状态免疫：魅惑，力竭，恐慌，石化，中毒
感官：黑暗视觉 60 尺，被动察觉 12
语言：所有
挑战等级：4（1,100 XP）
熟练加值：+2
————————————————————————
魔法抵抗。齿轮书库辖员在豁免检定以对抗法术和其他魔法效果方面有优势。
————————————————————————
动作：
多重攻击。齿轮书库辖员可以使用两次擒抱四肢。
擒抱四肢。近战武器攻击：命中+6，触及 15 尺，单一目标。命中：13（2d8+4）钝击伤害。目标被擒抱（挣脱 DC 14）。
档案管理员同时只能擒抱两个目标。
施法。 齿轮书库辖员可以使用动作施展以下任一法术，其施法属性为智力（法术豁免 DC10）：
随意：舞光术，魔法伎俩
2 次/日：沉默术


一年级生

一年级生 First-Year Student

所谓一年级生，即是尚未选择斯翠海文五所秘法学院之一进一步深造的新生，他们大多在选择学院之前都必须完成第一学年的基础课程。这些初学者将由各个学院的教员教授，助其适应大学环境并掌握一些基本施法。一旦一名学生选择了一所学院，他们可以用自己的标准大学校服换取该学院对应的服装，并由此开始磨练—甚至是颠覆—他们在最初一年中所习得的法术。

一年级生 First-Year Student
中型或小型类人生物 任意阵营
————————————————————————
AC 11
HP 33（6d8+6）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
8（-1）12（+1）13（+1）12（+1）10（+0）11（+0）
————————————————————————
感官：被动察觉 10
语言：一般掌握通用语和任意两种语言。
挑战等级：1/2（100 XP）
熟练加值：+2
————————————————————————
初至之喜. 该名学生的先攻检定具有优势.
动作
奥法光弹. 近战 或 远程施法 命中: +3, 触及 5尺 或 射程 60尺，单一目标。若命中：7 (1d12 + 1) 力场伤害.
施法. 该名学生可以使用动作施展以下任一法术，其施法属性为智力（法术豁免DC10）：
戏法（随意）：法师之手，魔法伎俩
1次/日：侦测魔法
反应
初学奇运 (2次/日). 当该学生在一次豁免检定中失败时，他可以一个反应动作来重投刚刚进行的d20检定，但必须接受重投之后的结果。


衡鉴学院学者

衡鉴学院学者 Lorehold Scholars
衡鉴学院的考古学者从时间与运命的洪流编制而成的历史进程中汲取他们的魔力。这种秘法被广泛采用且学者们大体分为两派，将历史视为由不可预测的混沌因素构成，抑或是坚信历史事件源自于一种完美—并且能够预测—的模式。

衡鉴学子 Lorehold Students
在摇摇欲坠的遗迹与积灰的古卷轴堆深处，衡鉴学子们—先成为学徒，尔后升为证法师—研习往昔的魔法、寻觅远古的遗宝、学习失传的语言，以揭开埋藏于历史深处的奥秘。
尽管不少衡鉴学子投身于古籍之中，仍有一批人采取了更直率的手段推进研习的进程。通过周游世界的方式，他们亲眼见证了历史的变迁。这些学子的奥法涉猎极广，上至篡改事件流向的秘法，下至操控足以摧毁整座古遗迹的耀光卷轴随处轰炸，他们无不精通。

衡鉴学徒 Lorehold Apprentice
中型或小型类人生物（法师），任意阵营
————————————————————————
AC 12（有法师护甲时为 15）
HP 33（6d8+6）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）14（+2）13（+1）12（+1）15（+2）11（+0）
————————————————————————
豁免：体质+3，智力+4
技能：历史+6，洞悉+3，调查+6
感官：被动察觉 11
语言：通用语和任意两种语言
挑战等级：2（450 XP）
熟练加值：+2
————————————————————————
动作
卷轴迫击. 近战施法 命中: +4, 触及 30尺，单一目标。若命中：7 (1d10 + 2) 钝击伤害 加 9 (2d8) 雷鸣伤害.
归尘追思 (充能 6). 雷鸣般的金色能量在以学徒周身90尺内的一可见生物为中心爆发。该生物须进行一次DC12的体质豁免，否则将受到33（6d10）闪电伤害，如果成功则受一半伤害。构装体生物在豁免中具有劣势。
施法. 该名学徒可以使用动作施展以下任一法术，无需材料构成且施法属性为智力（法术豁免DC12）：
戏法（随意）：神导术，光亮术
1次/日：通晓语言，物品定位术，法师护甲
反应
温故知新（2次/日）. 当学徒60尺内的另一生物攻击检定失败时，该学徒可使用奇迹般地令该生物重投攻击检定，但必须接受重投的结果。

衡鉴证法师 Lorehold Pledgemage
中型或小型类人生物（法师），任意阵营
————————————————————————
AC 13（有法师护甲时为 16）
HP 60（11d8+11）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）16（+3）13（+1）17（+3）12（+1）11（+0）
————————————————————————
豁免：体质+3，智力+5
技能：历史+7，洞悉+3，调查+7
感官：被动察觉 11
语言：通用语和任意两种语言
挑战等级：4（1,100 XP）
熟练加值：+2
————————————————————————
动作
多重攻击. 证法师可以进行两次 卷轴迫击 攻击.
卷轴迫击. 近战施法 命中: +5, 触及 30尺，单一目标。若命中：8 (1d10 + 3) 钝击伤害 加 9 (2d8) 雷鸣伤害.
归尘追思 (充能 5-6). 雷鸣般的金色能量在以学徒周身90尺内的一可见生物为中心爆发。该生物须进行一次DC13的体质豁免，否则将受到44（8d10）闪电伤害，如果成功则受一半伤害。构装体生物在豁免中具有劣势。
施法. 该证法师可以使用动作施展以下任一法术，无需材料构成且施法属性为智力（法术豁免DC13）：
戏法（随意）：神导术，光亮术
2次/日：通晓语言，物品定位术
1次/日：法师护甲，死者交流术，塑石术
附赠动作
时空粉碎（1次/日). 证法师以自身30尺内所选一点为中心，令周围10尺内的所有生物都须进行一次DC13的感知豁免，否则将陷入 无力 直至证法师的下个回合结束。
反应
温故知新（2次/日）. 当学徒60尺内的另一生物攻击检定失败时，该学徒可使用奇迹般地令该生物重投攻击检定，但必须接受重投的结果。

衡鉴学院混沌教授 Lorehold Professor of Chaos
混沌教授追随时机的成熟施展魔力。他们研究着历史的进程，寻找着事件中的突破点—无论这些突破点埋藏于一系列事件中，障碍物的最深处，抑或是出现在敌人的身上。取决于对形势的权衡，他们会将魔力集中于对他们有利的那个突破点上，释放着以书籍、卷轴和羊皮纸的形式呈现的磅礴奥能，以时间重锤的名义粉碎敌人的计划。

衡鉴学院混沌教授 Lorehold Prof,of Chaos
中型或小型类人生物（法师），任意阵营
————————————————————————
AC 12（有法师护甲时为 15）
HP 110（17d8+34）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）14（+2）14（+2）19（+4）15（+2）13（+1）
————————————————————————
豁免：体质+5，智力+7，感知+5，魅力+4
技能：奥秘+7，历史+7，调查+5
感官：被动察觉 15
语言：通用语和任意四种语言
挑战等级：7（2,900 XP）
熟练加值：+3
————————————————————————
特性
稽古振今(1次/日). 教授可以智力施展 异界探知 法术与一位死去的英灵交流。
动作
多重攻击. 教授可以进行两次 幽魂卷轴 攻击. 如果条件允许，亦可使用 历史之重
幽魂卷轴. 近战施法 命中: +7, 触及 30尺，单一目标。若命中： 15 (2d10 + 4) 力场伤害. 若目标为一名生物，则须进行一次DC15的力量豁免否则将被击倒.
施法. 该教授可以使用动作施展以下任一法术，无需材料构成且施法属性为智力（法术豁免DC15）：
戏法（随意）：神导术，通晓语言，舞光术
2次/日：物品定位术，法师护甲，穿墙术
历史之重 (充能 5~6). 教授选定自身30尺内至多六名生物并通过秘法压迫其身周的时空。每个目标均须进行一次DC15的感知豁免，否则将被 束缚 1分钟，但以此种形式被束缚的目标移动速度减半而非归0。每该生物的回合开始时，其将受到 4（1d8）的力场伤害。被束缚的目标可在其回合结束时重新进行豁免，成功则摆脱该效果的影响。

衡鉴学院秩序教授 Lorehold Professor of order
（译者：“混沌”对应“清楚”，所以这是清楚系教授（不是））
衡鉴秩序学派的教授们致力于在历史长河中寻求历史具有特定模式且可被预测的证据。他们研究事件的走向，了解某些事件所预示的特定结局，并通过其中的因果轮回追踪强大的魔力。在对废墟进行探索的过程中，秩序教授倾向于加固危险的结构，探查并标出最安全的路径。每当遇敌之时，他们通过与绝对秩序的完美联结混淆敌人的视听，并升起力场屏障抑制那些充斥敌意的奥法攻击。

衡鉴学院秩序教授 Lorehold Prof,of Order
中型或小型类人生物（法师），任意阵营
————————————————————————
AC 12（有法师护甲时为 15）
HP 104（16d8+32）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）14（+2）14（+2）19（+4）15（+2）13（+1）
————————————————————————
豁免：体质+5，智力+7，感知+5，魅力+4
技能：奥秘+7，历史+7，调查+5
伤害抗性：力场
感官：被动察觉 15
语言：通用语和任意四种语言
挑战等级：7（2,900 XP）
熟练加值：+3
————————————————————————
特性
稽古振今(1次/日). 教授可以智力施展 异界探知 法术与一位死去的英灵交流。
动作
多重攻击. 教授可以进行两次 放逐炸裂 攻击. 如果条件允许，亦可使用 力场屏障
放逐炸裂. 近战施法 命中: +7, 触及 30尺，单一目标。若命中：13 (2d8 + 4) 力场伤害. 若目标为一名大型或较小的生物，则须进行一次DC15的力量豁免，否则就会被推离教授10尺，且被 束缚 ，直到教授的下回合开始。
力场屏障 (充能 5~6). 教授在自身90尺内创造出一道半透明的金色力场墙。这堵墙会持续1分钟，或者直到教授再次使用这个动作。屏障可以是一个垂直或水平的平面，边长不超过30英尺，或是一个半径为10英尺的带地板的半球形穹顶。墙壁提供完全掩护。它的AC17，生命值30点，且免疫毒素伤害与心灵伤害。
施法. 该教授可以使用动作施展以下任一法术，无需材料构成且施法属性为智力（法术豁免DC15）：
戏法（随意）：神导术，光亮术，通晓语言
2次/日：次元门，物品定位术，法师护甲，塑石术
反应
奥能停滞(2次/日). 当教授60尺内一可见生物进行施法，教授可在法术完成的前一刻停滞魔网的运行。被选定的施法生物须进行一次自己施法属性的DC15豁免，否则该法术将失效且被浪费。


魂灵塑偶苑像

魂灵塑偶苑像 Spirit Statue Mascot

为了帮助他们对过去的研究，衡鉴的学生经常召唤死亡生物的灵魂。从古代灵魂那里寻求长期帮助的魔法师已经学会了召唤魂灵塑偶来安置它们，给它们一个更长久的躯壳来帮助生者。
其中一些魂灵塑偶只与一个特定的法师有合作，但大多数为各种不同的个人服务，从调察时的同事到作为军事战术家。无论如何，它们的出现在衡鉴校园里非常普遍，以至于它们已经成为了学院的苑像。

魂灵塑偶苑像 Spirit Statue Mascot
中型构装生物，任意阵营
————————————————————————
AC 14（天生护甲）
HP 26（4d8+8）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
14（+2）9（-1）15（+2）12（+1）13（+1）8（-1）
————————————————————————
技能：奥秘+5，历史+5，察觉+3
感官：被动察觉 13
语言：它生前所知的任意语言。
挑战等级：1/4（50 XP）
熟练加值：+2
————————————————————————
死爆。当魂灵塑偶的生命值降到 0 时，塑偶会碎裂，魂灵会在一场幽白色火焰的爆炸中回归来世。每个距离其 5 尺内的生物需通过 DC12 体质豁免，否则受到 3（1d6）光耀伤害。
————————————————————————
动作：
猛击。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：5（1d6+2）钝击伤害。
往昔忠告（2/日）。魂灵塑偶触碰一个生物。在接下来的10 分钟里，该生物能选择在一次属性检定的 d20 之后，立刻投掷一枚 d4，并将结果加入检定中。


维洛马楚·衡鉴

维洛马楚·衡鉴 Velomachus Lorehold

维洛马楚·衡鉴是斯翠海文第一个掌握了秩序和混乱的魔力,以及对事件在时间中的流向的巨龙。她的魔法鼓励通过创造直接观测过去的透镜来进行探索和发现。
她建立了衡鉴学院,以确保人类永远不会忘记过去的教训。在生活了几个世纪之后,维洛马楚已经厌倦了不断地重复着同样的错误。她希望她的大学的教导能通过从那些过去的人那里吸取教训,或创造灵活的心态来预测未来的陷阱,或者在发生意料之外的情况时有效地改变他们的计划。
维洛马楚的法术,传奇动作,吐息武器伴随着类似于大书和卷轴的视觉效果,由金色的光组成,随着时间的推移变得扭曲并发出雷鸣般的声音。

维洛马楚·衡鉴 Velomachus Lorehold
超巨型龙类（法师），守序中立
————————————————————————
AC 21（天生护甲）
HP 487（25d20+225）
速度 40 尺，攀爬 40 尺，飞行 80 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
30（+10）14（+2）29（+9）30（+10）20（+5）18（+4）
————————————————————————
豁免：敏捷+10，体质+17，感知+13，魅力+12
技能：奥秘+18，历史+18，调查+18，察觉+13
伤害免疫：雷鸣
感官：盲视 120 尺，被动察觉 23
语言：所有
挑战等级：25（75,000 XP）
熟练加值：+8
————————————————————————
传奇抗性（3 次/日）。维洛马楚在一次豁免投掷中失败时，它可以选择成功。
————————————————————————
动作：
多重攻击。维洛马楚发动一次啃咬和两次爪击。啃咬。近战武器攻击：命中+18，触及 15 尺，单一目标。命中：15（1d10+10）点穿刺伤害，外加 6（1d12）点雷鸣伤害。
爪击。近战武器攻击：命中+18，触及 10 尺，单一目标。命中：13（1d6+10）点挥砍伤害。如果目标是一个大型或更小的生物，则其应击倒地。
施法。维洛马楚施展下列法术的其中之一，无需材料成分，使用智力作为施法关键属性：
1 次/日：异界探知（以一个动作，探知死去已久的精魂），预言术，地动术，力场墙。
战斗之潮吐息（充能 5~6）。维洛马楚释放出 90 尺锥形的雷鸣声音，该区域内的每个生物都必须进行一次 DC 25 的体质豁免，豁免失败者将受到 45（7d12）力场伤害加 45（7d12）雷鸣伤害并向维洛马楚选择的水平方向被推出 20 尺，豁免成功则伤害减半并且不会被推动。未被装备或持握的物件会如同豁免失败的生物一样受到伤害并被推动。
————————————————————————
传奇动作：
维洛马楚可以进行 3 次传奇动作，从下列选项中选择。每次它只能选择一项传奇动作，且只有在其他生物的回合结束时才能使用。维洛马楚在其回合开始时恢复所有消耗的传奇动作数。
爪击。维洛马楚发动一次爪击。
混沌暗流（2 动作）。维洛马楚以至多她一半的飞行速度进行移动。如果一个生物在此期间对他的借机攻击命中或落空，则攻击者受到 19（3d12）雷鸣伤害。
回顾历史（3 动作）。维洛马楚在她 60 尺内可见并且未被占据的空间魔法性地召唤 1d4 只魂灵塑偶苑像。这些魂灵塑偶遵循她的命令并且在她的回合之后立刻执行自己的回合。除了维洛马楚以外任何生物在一个或更多的魂灵塑偶 5 尺内开始回合时被束缚，束缚效果持续到这个生物自己的回合结束时，这些魂灵塑偶会在 10 分钟后，维洛马楚死亡时或者她再次使用这个动作时消失。


遗迹碾磨工

遗迹碾磨工 Ruin Grinder

由衡鉴学院的考古专家创造的遗迹碾磨工，是为挖掘古代遗迹和文物而建造的强大的机器人。附着在遗迹碾磨工手臂上的巨大齿铲，可以轻易撕裂几千年前的基岩，这也导致一些衡鉴法师担心遗迹碾磨工破坏的历史比他们挖掘的还要多。

遗迹碾磨工 Ruin Grinder
大型构装生物，无阵营
————————————————————————
AC 16（天生护甲）
HP 82（11d10+22）
速度 30 尺，挖掘 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
22（+6）13（+1）15（+2）3（-4）12（+0）1（-5）
————————————————————————
伤害免疫：火焰，毒素
状态免疫：魅惑，力竭，恐慌，石化，中毒
感官：盲视 60 尺（在这个半径外失明），被动察觉 10
语言：理解它的创造者的语言但是不会说。
挑战等级：5（1,800 XP）
熟练加值：+3
————————————————————————
火焰吸收。每当遗迹碾磨工受到火焰伤害时，恢复所造成
的火焰伤害的一半的生命值。
围城巨兽。遗迹碾磨工对物体和建筑结构造成双重伤害。
隧道挖掘。遗迹碾磨工可以以其一半的速度在固体岩石上
挖洞，然后留下一个直径为 10 英尺的隧道。
————————————————————————
动作：
多重攻击。齿轮书库辖员可以使用两次凿齿突击。
凿齿突击。近战武器攻击：命中+9，触及 5 尺，单一目标。命中：13（2d6+6）力场伤害。如果目标是一个巨大及以下体型的生物，它必须进行一次 DC 17 力量豁免，否则将推到 10 尺外，并被击倒。


驮宝惰兽

驮宝惰兽 Relic Sloth

在长时间的探险中，衡鉴法师经常使用驮宝惰兽来运输冒险设备和挖掘出来的文物——只要他们的研究不是特别匆忙。驮宝惰兽以极其缓慢的速度前进，仔细考虑每一步，只有在必要时才会移动。但这种谨慎使这些笨重的生物非常适合穿越危险和摇摇欲坠的废墟，而其他擅长负重的野兽面对这些危境则会动摇。驮宝惰兽前肢上独特的镰刀状爪子主要用于攀爬，但是它们在必要时也可以抵御饥饿的捕食者。

驮宝惰兽 Relic Sloth
巨型野兽，无阵营
————————————————————————
AC 13（天生护甲）
HP 76（8d12+24）
速度 20 尺，攀爬 20 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
20（+5）9（-1）17（+3）2（-4）12（+1）8（-1）
————————————————————————
技能：察觉+3
感官：被动察觉 13
语言：——
挑战等级：2（450 XP）
熟练加值：+2
————————————————————————
动作：
爪击。近战武器攻击：命中+7，触及 10 尺，单一目标。命中：14（2d8+5）挥砍伤害，并且目标将被擒抱（挣脱 DC 15）。驮宝惰兽同时只能擒抱不超过两个目标。
————————————————————————
反应：
缓慢但稳定。当驮宝惰兽受到一种将它移出当前空间或被击倒的效果时，它既不会移动也不会被撞倒。


粹丽学院学者

粹丽学院学者 Prismari Scholars
粹丽学者坚信艺术是咒法最真实的形式。他们施法创造绚烂夺目的艺术品，同时通过艺术令咒法本身蔚为壮观。

粹丽学子 Prismari Students
粹丽学院的学子们—先成为学徒，尔后升为证法师—不认为魔法与艺术有什么差别。
世上没有任意两名粹丽学子有着相同的施法风格；每个人都以表达自我个性的方式舞动着学院传授的法术。在粹丽学子的手中，召唤烈火或操纵湍流迸发出充满创造性的能量，展现着这些“艺术品”的活力与表现力。
驾驭奥法元素力需要施法者保持精确与优雅，为了做到准确地表达内心的澎湃思潮，部分学生致力于追求完美控制元素力这一理想。（大概是指精进学院的那群人吧？）

粹丽学徒 Prismari Apprentice
中型或小型类人生物（术士），任意阵营
————————————————————————
— 155 —
AC 12（有法师护甲时为 15）
HP 44（8d8+8）
速度 35 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）14（+2）13（+1）12（+1）13（+4）15（+2）
————————————————————————
豁免：敏捷+4，魅力+4
技能：特技+4，运动+4，表演+6
感官：被动察觉 11
语言：通用语和任意两种语言
挑战等级：2（450 XP）
熟练加值：+2
————————————————————————
动作
元素冲击. 近战 或 远程施法 命中: +4, 触及 5尺 或 射程 60尺，单一目标。若命中：10 (3d6) 火焰 或 冷冻 伤害（由该学徒决定）.
施法. 该名学徒可以使用动作施展以下任一法术，无需材料构成且施法属性为魅力（法术豁免DC12）：
戏法（随意）：次级幻象
1次/日：造风术，法师护甲，无声幻影
附赠动作
艺如泉涌 (充能 4~6). 该学徒随性而动，元素能量环绕其身如影随形。直到其回合结束前，学徒可在其他生物占据的空间中移动。当该学徒在这一过程中第一次进入一个生物所在的空间时，该生物须进行一次DC12的敏捷豁免，否则将会被其击倒。若学徒在其他生物占据的空间内结束回合，其会受到5（1d10）的力场伤害，并被推移到最近的未被占据空间。

粹丽证法师 Prismari Pledgemage
中型或小型类人生物（术士），任意阵营
————————————————————————
AC 12（有法师护甲时为 15）
HP 66（12d8+12）
速度 35 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）15（+2）13（+1）12（+1）14（+2）17（+3）
————————————————————————
豁免：敏捷+4，魅力+5
技能：特技+4，运动+4，表演+7
感官：被动察觉 12
语言：通用语和任意两种语言
挑战等级：4（1,100 XP）
熟练加值：+2
————————————————————————
反射闪避. 当一名未失能的证法师成为一个进行敏捷豁免以仅承受一半伤害的效果的目标时，其改为在豁免成功时不受任何伤害，且在豁免失败时仅承受一半伤害。
动作
多重攻击. 证法师可以进行两次 元素冲击 攻击.
元素冲击. 近战 或 远程施法 命中: +5, 触及 5尺 或 射程 60尺，单一目标。若命中：12 (3d6 + 2) 火焰 或 冷冻 伤害（由该学徒决定）.
炫技者(1次/日). 证法师浑身闪耀着元素的光芒，选择一名其可见的60尺内生物。该目标须进行一次DC13的感知豁免，若失败则受到28（8d6）的 火焰 或 冷冻 伤害（由证法师选择）并被震慑直至证法师的下一回合开始。成功时则受一半伤害，且不被震慑。
施法. 该证法师可以使用动作施展以下任一法术，无需材料构成且施法属性为魅力（法术豁免DC13）：
戏法（随意）：次级幻象
2次/日：造风术，无声幻影
1次/日：法师护甲，水上行走
附赠动作
艺如泉涌 (充能 4~6). 该学徒随性而动，元素能量环绕其身如影随形。直到其回合结束前，学徒可在其他生物占据的空间中移动。当该学徒在这一过程中第一次进入一个生物所在的空间时，该生物须进行一次DC13的敏捷豁免，否则将会被其击倒。若学徒在其他生物占据的空间内结束回合，其会受到5（1d10）的力场伤害，并被推移到最近的未被占据空间。

粹丽学院展现教授 Prismari Professor of Expression
展现教授们的施法过程体现了粹丽奥法的夺目光彩。他们以连贯的动作、迈出流畅的雅步，引导着水火风土随着舞蹈相伴左右，如胶似漆。他们操控着迅疾的奔雷与灼热的烈焰迎击敌手，施法快速而华丽，战斗过程也往往时风驰电掣、神采飞扬。
接受展现学派理论的粹丽教授专注于将魔法转化为瞬间的艺术。无论是为了创造令观众永世难忘的奇观，抑或是在一瞬间就将敌人击倒在地，这些行为创造美的行为都将得到他们的认可。

粹丽学院展现教授 Prismari Prof,of Expression
中型或小型类人生物（术士），任意阵营
————————————————————————
AC 13（有法师护甲时为 16）
HP 97（15d8+30）
速度 40 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
14（+2）16（+3）15（+2）15（+2）13（+1）19（+4）
————————————————————————
豁免：敏捷+6，智力+5，感知+4，魅力+7
技能：特技+6，奥秘+5，运动+5，调察+4，表演+10
伤害抗性：火焰，闪电
感官：被动察觉 14
语言：通用语和任意四种语言
挑战等级：7（2,900 XP）
熟练加值：+3
————————————————————————
动作
多重攻击. 教授可以进行三次 炭火冲击 攻击.
炭火冲击. 近战施法 命中: +7, 触及 15尺，单一目标。若命中：13 (2d8 + 4) 火焰伤害.
闪耀奔雷 (充能6). 教授向身周60尺内至多两名可见生物释放奥法闪电弧。每个目标均须进行一次DC15的敏捷豁免，失败则将受到35（10d6）的闪电伤害，豁免成功则受到一半伤害。
施法. 该教授可以使用动作施展以下任一法术，无需材料构成且施法属性为魅力（法术豁免DC15）：
戏法（随意）：次级幻象
2次/日：云雾术，造风术，法师护甲
附赠动作
火溅跃. 教授为流火裹附并向着任意方向跳跃30英尺。当其落地时，火焰在教授周身10尺范围内奔涌而出，随即消失。该区域内的每个由教授选择的生物均须进行一次DC 15的敏捷豁免，否则将受到7（2d6）点 火焰 伤害。

粹丽学院精进教授 Prismari Professor of Perfection
精进教授将元素魔法与精确有力的物质运动相结合。挥洒自如的手势与舞蹈般的步伐令其得以释放波涛汹涌的伟力，召唤不屈的磐石护身，抑或是引起极大规模的漫天飞雪。他们将周身的自然元素与自身绑定，通过这种联结方式，他们得以随心塑造周围的环境，进行着叹为观止的演出的同时，亦能把控战局应对敌手。
这些教授强调对细节的关注，并常在最微不足道的地方反复敲打学生引其深思。正所谓“慢工出细活”。教授们这份力求完美的信念总能给学院带来无可挑剔的艺术品，为雕塑与建筑领域创造源源不断的奇观。

粹丽学院精进教授 Prismari Prof,of Perfection
中型或小型类人生物（术士），任意阵营
————————————————————————
AC 13（有法师护甲时为 16）
HP 97（15d8+30）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
14（+2）16（+3）15（+2）15（+2）13（+1）19（+4）
————————————————————————
豁免：敏捷+6，智力+5，感知+4，魅力+7
技能：特技+6，奥秘+5，运动+5，调察+4，表演+10
伤害抗性：冷冻
感官：被动察觉 14
语言：通用语和任意四种语言
挑战等级：7（2,900 XP）
熟练加值：+3
————————————————————————
水行者. 教授可以在水和其他液体上行走，就像在地面上一样。
动作
多重攻击. 教授可以进行三次 浪涛冲击 攻击.
浪涛冲击. 近战施法 命中: +7, 触及 5尺 或 射程 60尺，单一目标。若命中：13 (2d8 + 4) 冷冻 伤害.
施法. 该教授可以使用动作施展以下任一法术，无需材料构成且施法属性为魅力（法术豁免DC15）：
戏法（随意）：次级幻象
2次/日：控水术，造水术/枯水术，法师护甲，塑石术
1次/日：冰墙
附赠动作
冲天浪. 教授卷起强力漩涡包裹自身，并进行至多30尺的移动。当教授在进行此附赠动作期间移动到任一生物的5尺范围内时，该生物将会被巨浪裹挟并须进行一次DC15的力量豁免否则将被击倒，且在自身的下一回合开始前无法做出反应动作。一个生物一回合内只能遭受一次此效果。


艺元素苑像

艺元素苑像 Art Elemental Mascot

通常被称为一种“有生命的艺术作品”，艺元素是创造力和情感的一种物质表达——这一特点使它成为粹丽学院的完美苑像。
要创造一个艺元素苑像，法师需从混合的自然元素中汲取力量，提取它们充满活力的颜色，制造一个旋转的外壳，然后向其核心注入一个平面的精神。作为精确的元素研究和叛逆的情感的共同产物，艺元素既能破坏元素，也能在情感上吸引周围的生物。

艺元素苑像 Art Elemental Mascot
小型元素生物 通常是绝对中立
————————————————————————
AC 11
HP 18（4d6+4）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
6（-2）13（+1）12（+1）8（-1）11（+0）15（+2）
————————————————————————
技能：表演+4
伤害抗性：冷冻，火焰
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉 10
语言：理解其创造者所掌握的所有语言但是不会说。
挑战等级：1/4（50 XP）
熟练加值：+2
————————————————————————
死爆。当该元素生物死亡时，它会在一束彩色的光中爆炸。每个在元素生物5尺以内的生物必须通过一次DC 11的体质豁免，豁免失败将目盲 1 分钟。一个目盲的生物可以在每个回合结束时重复检定，结束对自己成功的影响。
————————————————————————
动作：
欢愉火光。近战武器攻击：命中+3，触及 5 尺，单一目标。命中： 6（2d4+1）火焰伤害。
阴郁冰箭。远程武器攻击：命中+3，射程 30 尺，单一目标。命中： 6（2d4+1）冷冻伤害。
迷人巧艺（1 次/日）。该元素生物向一个自身 30 尺范围内可以看到的目标生物使用。目标必须成功通过 DC 12 魅力检定否则将被吸引 1 分钟。被迷惑的目标可以在每个回合结束时重复检定，结束对自己造成的影响。


加拉泽·粹丽

加拉泽·粹丽 Galazeth Prismari

巨龙加拉泽粹丽体现了从灵感到艺术表达的魔力的流动,无论是通过物理形态还是另一种感觉媒介。他的魔法吸引了像火焰、闪电和潮汐这样的原初能量,然后把它们变成了美丽而致命的绝景。
加拉泽创立了粹丽学院,以确保对魔法的研究不会被降级为纯粹的实用性研究。他的教导强调魔法的美丽必然有助于文化发展和个人情感增长。加拉泽观点的动态表达和精确的完美是必要的竞争力量,无论是在个人还是世界上。

加拉泽·粹丽 Galazeth Prismari
超巨型龙类（术士），混乱中立
————————————————————————
AC 21（天生护甲）
HP 402（23d20+161）
速度 40 尺，飞行 80 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
26（+8）14（+2）25（+7）18（+4）20（+5）26（+8）
————————————————————————
豁免：敏捷+9，体质+14，感知+12，魅力+15
技能：特技+16，奥秘+18，察觉+12，表演+22
伤害抗性：闪电
伤害免疫：冷冻，火焰
感官：盲视 120 尺，被动察觉 22
语言：通用语，龙语
挑战等级：23（50,000 XP）
熟练加值：+7
————————————————————————
传奇抗性（3 次/日）。加拉泽在一次豁免投掷中失败时，
它可以选择成功。
————————————————————————
动作：
多重攻击。加拉泽发动一次啃咬和两次爪击。
啃咬。近战武器攻击：命中+15，触及 15 尺，单一目标。命中：13（1d10+8）点穿刺伤害，外加 5（1d10）点闪电伤害。
爪击。近战武器攻击：命中+15，触及 10 尺，单一目标。命中：11（1d6+8）点挥砍伤害。如果目标是一个大型或更小的生物，则其应击倒地。
施法。加拉泽施展下列法术的其中之一，无需材料成分，使用魅力作为施法关键属性（法术豁免 DC23）：
1 次/日：操控水体，造风术，石墙术。
元素之舞吐息（充能 5~6）。加拉泽呼出 90 尺锥形的冰焰爆轰，该区域内的每个生物都必须进行一次 DC 22 的敏捷豁免，并且不能从掩护中收益（全身掩护除外），豁免失败者将受到 38（7d10）火焰伤害加 38（7d10）冷冻伤害，豁免成功则伤害减半。
————————————————————————
传奇动作：
加拉泽可以进行 3 次传奇动作，从下列选项中选择。每次它只能选择一项传奇动作，且只有在其他生物的回合结束时才能使用。贝雷卓在其回合开始时恢复所有消耗的传奇动作数。
爪击。加拉泽发动一次爪击。
电光石火（2 动作）。加拉泽以至多她一半的飞行速度进行移动并且不会引发借机攻击。当她在此移动期间经过一个生物 15 尺以内时，该生物必须通过一次 DC 22 的敏捷豁免，否则受到 11（2d10）闪电伤害。每个生物在此移动期间只会受到一次这个伤害。
灵感涌现（3 动作）。加拉泽在他 60 尺内可见并且未被占据的空间魔法性地召唤 1d4 只艺元素苑像。这些艺元素遵循他的命令并且在他的回合之后立刻执行自己的回合。除了艺元素以外任何生物在一个或更多的这些艺元素 5 尺内开始回合时受到 5（1d10）冷冻，火焰或闪电伤害（由加拉泽选择），每当这些艺元素的其中之一生命值降至 0 时，加拉泽可以飞行至多 20 尺且不会借机攻击，这些艺元素会在 10 分钟后，加拉泽死亡时或者她再次使用这个动作时消失。


量析学院学者

量析学院学者 Quandrix Scholars
量析学院的学者们专注于支配现实的数学原理研习。通过这些公式，他们得以操控物质与空间的属性，以及如思想、概率或是魔力等等抽象概念的流向。

量析学子 Quandrix Students
量析学子—先成为学徒，尔后升为证法师—沉浸于几何学和形而上学的奥法研究中。然而他们的终极目标从来都不是掌握知识。相反，在各自的项目中他们探索扩展对知识的认知，而非期望找到一个具体的答案。无论是系统地推演自然界的运转规律，还是参与演算一条扭曲现实的拓扑公式，他们的研究往往模糊了抽象的数学理论与自然现实的界限。

量析学徒 Quandrix Apprentice
中型或小型类人生物（法师），任意阵营
————————————————————————
AC 11（有法师护甲时为 14）
HP 44（8d8+8）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）12（+1）13（+1）15（+2）14（+2）11（+0）
————————————————————————
豁免：智力+4，感知+4
技能：奥秘+6，调查+6，自然+4
感官：被动察觉 12
语言：通用语和任意两种语言
挑战等级：2（450 XP）
熟练加值：+2
————————————————————————
动作
多重攻击. 教授可以进行两次 指数长鞭 攻击.
指数长鞭. 近战 或 远程施法 命中: +4, 触及 5尺 或 射程 60尺，单一目标。若命中：5 (1d6 + 2) 力场 伤害，该学徒还能令使目标30尺内一个可见生物受到9 (2d6 + 2) 力场伤害.
施法. 该名学徒可以使用动作施展以下任一法术，无需材料构成且施法属性为智力（法术豁免DC12）：
戏法（随意）：神导术，法师之手
1次/日：变大/变小术，法师护甲

量析证法师 Quandrix Pledgemage
中型或小型类人生物（法师），任意阵营
————————————————————————
AC 12（有法师护甲时为 15）
HP 66（12d8+12）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）14（+2）13（+1）17（+3）14（+2）11（+0）
————————————————————————
豁免：智力+5，感知+4
技能：奥秘+7，调查+7，自然+5
感官：被动察觉 12
语言：通用语和任意两种语言
挑战等级：4（1,100 XP）
熟练加值：+2
————————————————————————
动作
多重攻击. 教授可以进行两次 指数霹雳斩 攻击.
指数霹雳斩. 近战 或 远程施法 命中: +5, 触及 5尺 或 射程 60尺，单一目标。若命中：6 (1d6 + 3) 力场 伤害，该证法师还能令使目标30尺内一个可见生物受到10 (2d6 + 3) 力场伤害.
施法. 该证法师可以使用动作施展以下任一法术，无需材料构成且施法属性为智力（法术豁免DC13）：
戏法（随意）：神导术，法师之手
1次/日：次元门，变大/变小术，法师护甲，植物滋生
附赠动作
算法涡流（充能4-6）. 证法师连同其装备一同传送至最远60尺的一处可见无人占据空间，传送后其离开位置半径20尺所有生物均须进行一次DC13的体质豁免否则受到7（2d6）力场伤害并被向着随机水平方位推移10尺，成功则受一半伤害且不被推移。

量析学院物质教授 Quandrix Professor of Substance
物质教授专注于对量析哲学具体层面的研习，例如在尺寸与属性方面操控物品的增长。他们的魔法注重改变或迭代那些描述自然世界（其中包括生物、空间以及物质）的基本公式。通过进行以上这些操作，教授们能够自由改变自身与他人的形态，操控并加速自然界的生长，完成瞬间的旅行，甚至是将空间折叠成夺命的利刃。
这些教授认为数字与数学并非纯粹给予智力的概念，而是实实在在存在于世间万物规律当中的东西。物质教授常会鼓励学徒将魔法运用于现实，在周身世界重创造有形的变化。

量析学院物质教授 Quandrix Prof,of Substance
中型或小型类人生物（法师），任意阵营
————————————————————————
AC 12（有法师护甲时为 15）
HP 104（16d8+32）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）14（+2）14（+2）19（+4）14（+2）13（+1）
————————————————————————
豁免：体质+5，智力+7，感知+5，魅力+4
技能：奥秘+10，调查+10，自然+7，察觉+5
伤害抗性：力场
感官：被动察觉 15
语言：通用语和任意四种语言
挑战等级：7（2,900 XP）
熟练加值：+3
————————————————————————
动作
多重攻击. 教授可以进行两次 容积圣剑 攻击.
容积圣剑. 近战 或 远程施法 命中: +7（目标无法受益于除了全身掩护以外的任何掩护）, 触及 5尺 或 射程 120尺，单一目标。若命中：13 (2d8 + 4) 力场 伤害，该教授还能令使被击中的目标在水平方向上推移10尺.
施法. 该教授可以使用动作施展以下任一法术，无需材料构成且施法属性为智力（法术豁免DC15）：
戏法（随意）：神导术，法师之手，修复术（一个动作）
1次/日：法师护甲，造物术（一个动作），次元门，植物滋生，变形术
附赠动作
奥法增幅（充能5-6）. 教授利用法术改变自身物质形态，效果持续至教授再次使用此法术、教授本人陷入失能或死亡，抑或是其自愿解除（无需动作）. 选择以下一种效果使用：

  • 扩展. 只要有足够的空间，教授的体型将可以变大. 此时其攻击检定、力量检定、以及力量豁免检定均具有优势.
  • 收缩. 教授身形变小，其移动力增加至60尺，此时其他人对其进行的攻击检定具有劣势，且其敏捷检定与敏捷豁免检定具有优势。

反应
免责置换（2次/日）. 当教授被一次攻击命中，他可令自身AC获得+3加值，以试图抵挡这次进攻，且可以在这之后传送至30尺内一处任何未被占据的空间（携带自身物品）.

量析学院理论教授 Quandrix Professor of Theory
能够被操控的数学-奥法乃是在思维、概率乃至魔法本身的抽象维度中最深不可测的伟力，量析的理论教授至始至终坚信实践着这一思想。他们那精深的等式足以修改认知，调节概率，甚至是扰乱其他魔法的形成。在战斗中，理论教授往往通过调节概率阻碍敌人进攻的步伐。同时，他们也会刺出方程式编写而成的刺枪打击敌人的思维，扰乱他们的决心。
理论教授们提出理论认定当人改变其于世界的沟通方式时，世界的呈现形态也将随之改变。他们鼓励学生将魔法作为一种重塑现实的工具，进而将世界塑造成更美好的形态。

量析学院理论教授 Quandrix Prof, of Theory
中型或小型类人生物（法师），任意阵营
————————————————————————
AC 12（有法师护甲时为 15）
HP 104（16d8+32）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）14（+2）14（+2）19（+4）14（+2）13（+1）
————————————————————————
豁免：体质+5，智力+7，感知+5，魅力+4
技能：奥秘+10，调查+10，自然+7，察觉+5
伤害抗性：心灵
状态免疫：魅惑，恐慌
感官：被动察觉 15
语言：通用语和任意四种语言
挑战等级：7（2,900 XP）
熟练加值：+3
————————————————————————
动作
多重攻击. 教授可以进行两次 启迪神枪 攻击. 如果条件允许，亦可使用 超越理论
启迪神枪. 近战 或 远程施法 命中: +7, 触及 5尺 或 射程 60尺，单一目标。若命中：13 (2d8 + 4) 心灵 伤害，该教授还能令使被击中的目标陷入 中毒 状态直至目标的下回合结束.
超越理论（充能4-6）. 教授发动法术影响身周60尺内的两个可见生物的思想，目标均须进行一次DC15的智力豁免，否则被教授魅惑直到教授的下一回合开始。被魅惑的未失能生物须立即使用它的反应动作，若可以它们须向教授选择的另一个生物移动，并对该生物进行一次近战攻击。
施法. 该教授可以使用动作施展以下任一法术，无需材料构成且施法属性为智力（法术豁免DC15）：
戏法（随意）：神导术，法师之手，次级幻象
1次/日：法师护甲，强效幻象，海市蜃楼（一个动作），瑞拉心灵连结
反应
除零现象(2次/日). 当教授周身60尺范围内的另一可见生物施法时，该教授可尝试瓦解其魔素构成。被选定的施法生物须进行一次自己施法属性的DC15豁免，否则该法术将失效并被浪费。


分灵苑像

分灵苑像 Fractal Mascot

在未经训练的眼光看来，分灵苑像看起来就像一个由凝实的光线构成的生物。但算术家知道，这些分灵实际上是活的方程式：通过从数学上的自然模式中推断出魔法而创造出的人工生命形式。
由于它们的算术基础，分灵苑像可以改变它们的大小和密度。量析学院采用了分灵作为苑像，许多量析的学生和分形同伴一起玩球。

分灵苑像 Fractal Mascot
小型构装生物，通常为绝对中立
————————————————————————
AC 12
HP 27（6d6+6）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
12（+1）14（+2）13（+1）7（-2）10（+0）5（-3）
————————————————————————
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉 10
语言：理解其创造者所掌握的所有语言但是不会说。
挑战等级：1/4（50 XP）
熟练加值：+2
————————————————————————
相对密度。分灵能穿过生物和物件，如同穿过困难地形。如果分灵在一件物件里结束回合，分灵会受到 5（1d10）力场伤害。
————————————————————————
动作：
量子打击。近战武器攻击：命中+3，触及 5 尺，单一目标。命中：3（1d4+1）力场伤害，或 6（2d4+1）力场伤害，当分灵为中型或更大时。
————————————————————————
附赠动作：
增大。分灵的体型增加一级。当分灵为中型或更大时，它进行的力量检定和力量豁免具有优势。分灵通过该附赠动作最大只能变为巨型。
缩减。分灵的体型减少一级。当分灵为微型时，它进行的攻击检定，敏捷检定和敏捷豁免具有优势。分灵通过该附赠动作最小只能变成 1 尺高。


塔纳吉·量析

塔纳吉·量析 Tanazir Quandrix

巨龙塔纳吉量析是统治物理现实和理论抽象的最强大的魔法大师之一。通过这些知识，她可以改变存在的物理属性，获得对基本法则的理解，并操纵思想的流动。
塔纳吉创建了量析学院，以培养那些追求知识的人的好奇心。其目标是训练那些以描述和控制现实本质的数学原理为指导，追求知识本身的法师。
塔纳吉的法术、传奇动作和吐息武器展现了几何形光的明亮图案。它们有各种形态，比如围绕着法术目标的连锁牢笼，或者在她的吐息区域内无限复制的分形漩涡。

塔纳吉·量析 Tanazir Quandrix
超巨型龙类（法师），守序中立
————————————————————————
AC 21（天生护甲）
HP 444（25d20+192）
速度 40 尺，飞行 80 尺（悬浮）
————————————————————————
力量 敏捷 体质 智力 感知 魅力
28（+9）14（+2）27（+8）28（+9）18（+4）17（+3）
————————————————————————
豁免：敏捷+9，体质+15，感知+11，魅力+10
技能：奥秘+23，历史+23，自然+16，察觉+18
伤害免疫：力场，心灵
感官：盲视 120 尺，被动察觉 28
语言：通用语，龙语，心灵感应 120 尺
挑战等级：24（62,000 XP）
熟练加值：+7
————————————————————————
传奇抗性（3 次/日）。塔纳吉在一次豁免投掷中失败时，它可以选择成功。
————————————————————————
动作：
多重攻击。塔纳吉发动一次啃咬和两次爪击。
啃咬。近战武器攻击：命中+16，触及 15 尺，单一目标。命中：14（1d10+9）点穿刺伤害，外加 7（2d6）点力场伤害。
爪击。近战武器攻击：命中+16，触及 10 尺，单一目标。命中：16（2d6+9）点挥砍伤害。如果目标是一个生物，则其被递归的思想迷惑住，直到塔纳吉的回合开始为止速度降为 0。
施法。塔纳吉施展下列法术的其中之一，无需材料成分，使用智力作为施法关键属性（法术豁免 DC24）：
1 次/日：预言术，变巨术/缩小术，海市蜃楼（以一个动作），变形术，探知（以一个动作），伪装术。
削弱吐息（充能 5~6）。塔纳吉释放出 90 尺锥形的削弱方程，该区域内的每个生物都必须进行一次 DC 23 的体质豁免，豁免失败者将受到 45（13d6）力场伤害加 45（13d6）心灵伤害并被削弱到塔纳吉的下个回合开始为止，被削弱的生物基于力量的攻击检定，属性检定和力量豁免具有劣势，豁免成功则伤害减半并且不会被削弱。
传送。塔纳吉传送到她 100 尺内一处可见且未被占据的空间。
————————————————————————
传奇动作：
塔纳吉可以进行 3 次传奇动作，从下列选项中选择。每次它只能选择一项传奇动作，且只有在其他生物的回合结束时才能使用。塔纳吉在其回合开始时恢复所有消耗的传奇动作数。
爪击。塔纳吉发动一次爪击。
折跃（2 动作）。塔纳吉使用她的传送动作，并且她离开的位置周围 20 尺内的生每个生物都必须进行一次 DC 24的力量豁免，否则被朝这个空间的中心位置推动 30 尺并受到 16（3d10）力场伤害。
分形折射（3 动作）。塔纳吉在她 120 尺内可见并且未被占据的空间魔法性地召唤 1d4 只分灵苑像。这些分灵遵循她的命令并且在她的回合之后立刻执行自己的回合。当这些分灵之中的任意数量存在时，对塔纳吉进行的攻击具有劣势，被召唤出来的分灵会在 1 分钟后，维塔纳吉死亡时或者她再次使用这个动作时消失。


银毫学院学者

银毫学院学者 Silverquill Scholars
银毫学者主攻口语与书面形成魔力相关的研究。他们善于利用这股力量去照亮引导，抑或是遮蔽削弱。

银毫学子 Silverquill Students
时髦而又锲而不舍，银毫学子们—先成为学徒，尔后升为证法师—在学院里的气势总是咄咄逼人。身着整齐的黑白制服，这些初出茅庐的法师们强势地发表演说，挥舞着墨色的利刃。
不过，亦有些银毫学子爱好言语中仁慈的一面，他们致力于用言语提点挚友，揭露当权者的残酷面纱。然而，其余人则是选择更为无情地挥洒言语，掌握侮辱与打击的艺术（某些情况下，会掺杂些许垃圾话）. 无论如何，几乎所有银毫学子都以一种令人生畏、当仁不让的态度宣传自身—这是因为在挥洒言语的技艺中，自信是最关键的要素。

银毫学徒 Silverquill Apprentice
中型或小型类人生物（吟游诗人），任意阵营
————————————————————————
AC 12（有法师护甲时为 15）
HP 44（8d8+8）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）14（+2）13（+1）12（+1）11（+0）15（+2）
————————————————————————
豁免：敏捷+4，魅力+4
技能：欺瞒+4，表演+6，游说+6
感官：被动察觉 10
语言：通用语和任意两种语言
挑战等级：2（450 XP）
熟练加值：+2
————————————————————————
动作
墨刃. 远程施法 命中: +4, 触及 5尺 或 射程 60尺，单一目标。若命中：5 (1d6 + 2) 穿刺伤害 加 9 (2d8) 心灵伤害.
施法. 该学徒可以使用动作施展以下任一法术，无需材料构成且施法属性为魅力（法术豁免DC12）：
戏法（随意）：舞光术，交友术
1次/日：命令术，法师护甲
反应
唤神诗句. 当学徒30尺内的一可见生物的豁免失败时，该学徒将散文编织成激励对方的奥法，令该生物重掷豁免，并其其中较高的一次结果.

银毫证法师 Silverquill Pledgemage
中型或小型类人生物（吟游诗人），任意阵营
————————————————————————
AC 13（有法师护甲时为 16）
HP 66（12d8+12）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）16（+3）13（+1）12（+1）11（+0）17（+3）
————————————————————————
豁免：敏捷+5，感知+2，魅力+5
技能：欺瞒+5，表演+7，游说+7
感官：被动察觉 10
语言：通用语和任意两种语言
挑战等级：4（1,100 XP）
熟练加值：+2
————————————————————————
动作
墨刃. 远程施法 命中: +5, 触及 5尺 或 射程 60尺，单一目标。若命中：7 (1d8 + 3) 穿刺伤害 加 10 (3d6) 心灵伤害.
施法. 该证法师可以使用动作施展以下任一法术，无需材料构成且施法属性为魅力（法术豁免DC13）：
戏法（随意）：舞光术，交友术
1次/日：命令术，困惑术，法师护甲，巧舌术
附赠动作
挫人锐气(2次/日). 证法师对30尺范射程内一个可见生物进行具有魔法性质的侮辱。目标须进行一次DC13的感知豁免，否则将恐惧证法师长达一分钟。在恐惧期间，目标无法做出反应，移动速度减半， 且证法师与其队友对目标造成的伤害均视为暴击。目标每回合结束时可以再进行一次豁免，成功则解除恐惧。
反应
唤神诗句. 当学徒30尺内的一可见生物的豁免失败时，该学徒将散文编织成激励对方的奥法，令该生物重掷豁免，并其其中较高的一次结果.

银毫学院辉光教授 Silverquill Professor of Radiance
光辉教授以口头演说、魔法墨水与光耀文字为源引动魔法。他们引导光芒照向盟友，以演说对他们进行鼓励支持，并启发在场的任何听众。辉光教授可以将话语转化为战斗中强而有力的资产，或是洞穿强敌的灼热光华。
这些银毫导师穷其一生激发人性的伟大光辉，他们鼓励学生寻找生活中的美好事物，并努力将他们带向光明。

银毫学院辉光教授 Silverquill Prof,of Radiance
中型或小型类人生物（吟游诗人），任意阵营
————————————————————————
AC 12（有法师护甲时为 15）
HP 97（15d8+30）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
11（+0）14（+2）14（+2）16（+3）13（+1）19（+4）
————————————————————————
豁免：敏捷+5，智力+6，感知+4，魅力+7
技能：奥秘+6，欺瞒+7，表演+10，游说+10
伤害抗性：耀光
感官：被动察觉 11
语言：通用语和任意四种语言
挑战等级：7（2,900 XP）
熟练加值：+3
————————————————————————
动作
多重攻击. 教授可以进行两次 光耀打击 攻击. 教授可以将其中任何一次攻击替换为施法.
耀光打击. 近战 或 远程施法 命中: +7, 触及 5尺 或 射程 120尺，单一目标。若命中：17 (3d8 + 4) 光耀 伤害，若被命中的是个生物，则其须进行一次DC15的体质豁免否则直到其下回合结束为止该生物都会陷入 目盲 状态.
施法. 该教授可以使用动作施展以下任一法术，无需材料构成且施法属性为魅力（法术豁免DC15）：
戏法（随意）：舞光术，交友术
2次/日：祝福术，命令术，治疗伤势，昼明术，法师护甲
1次/日：巧舌术，催眠图纹

银毫学院黯影教授 Silverquill Professor of Shadow
黯影教授以尖酸的智慧与恼人的墨影操控成就了属于他们的银毫言语秘法。无论是口头咒术、严词侮辱，还是纯粹地通过幽影，这些导师都能将打破对手的心理防线。
教授们尽其所能地使自己完美无缺，寻求着令任何在辩论或战斗中反对他们的人感到恐惧或错愕。在教导他们的学生时，黯影教授总是专注于教导他们如何找到对手那最微不足道，最难以察觉的精神裂缝并以最不堪入耳的言语令他们身心崩溃.

银毫学院黯影教授 Silverquill Prof,of Shadow
中型或小型类人生物（吟游诗人），任意阵营
————————————————————————
AC 12（有法师护甲时为 15）
HP 97（15d8+30）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
11（+0）14（+2）14（+2）16（+3）13（+1）19（+4）
————————————————————————
豁免：敏捷+5，智力+6，感知+4，魅力+7
技能：奥秘+6，欺瞒+10，表演+7，游说+5
伤害抗性：黯蚀
感官：黑暗视觉 300 尺，被动察觉 11
语言：通用语和任意四种语言
挑战等级：7（2,900 XP）
熟练加值：+3
————————————————————————
魔鬼视觉. 魔法性质的黑暗不会阻碍教授的黑暗视觉.
动作
多重攻击. 教授可以进行两次 恶言墨枪 攻击. 教授可以将其中任何一次攻击替换为施法.
恶言墨枪. 近战 或 远程施法 命中: +7, 触及 5尺 或 射程 120尺，单一目标。若命中：17 (3d8 + 4) 黯蚀 伤害，若被命中的是个生物，则其须进行一次DC15的体质豁免否则直到其下回合结束为止该生物都会陷入 目盲 状态.
施法. 该教授可以使用动作施展以下任一法术，无需材料构成且施法属性为魅力（法术豁免DC15）：
戏法（随意）：舞光术，交友术
2次/日：灾祸术，命令术，黑暗书，法师护甲
1次/日：巧舌术


墨灵苑像

墨灵苑像 Inkling Mascot

这些在空中微微扭动着的墨灵就是银毫学院的吉祥物。这些活的阴影墨水经常被教授要求在他们的写作研讨会上提供帮助——提供无尽的墨水——或者孤独的学生希望他们陪伴进行研究。不但如此，墨灵还可以在战斗中随时支援法师，破坏对手的视线。

墨灵苑像 Inkling Mascot
小型泥怪，通常为绝对中立
————————————————————————
AC 13
HP 18（4d4+8）
速度 10 尺,飞行 30 尺（悬浮）
————————————————————————
力量 敏捷 体质 智力 感知 魅力
10（+0）16（+3）14（+2）6（-2）7（-2）11（+0）
————————————————————————
技能：隐匿+5
伤害免疫：心灵
状态免疫：目盲，魅惑，耳聋，力竭，倒地
感官：盲视 60 尺，被动察觉 8
语言：理解它的创造者的语言但是不会说。
挑战等级：1/4（50 XP）
熟练加值：+2
————————————————————————
无定型。墨灵能够穿过最窄 1 寸宽的狭窄空间而不用挤身
通过。
————————————————————————
动作：
溅墨。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：5（1d4+3）心灵伤害。
墨汁喷射(1 次/日)。墨灵朝着一个距离它 15 尺内的生物喷射粘稠的墨汁。目标需通过 DC12 体质豁免否则将目盲持续到墨灵的下一个回合结束。
————————————————————————
附赠动作：
阴影潜藏。当身处微光或黑暗中时，墨灵进行躲藏动作。


沙垂兹·银毫

沙垂兹·银毫 Shadrix Silverquill

几个世纪前,巨龙沙垂兹银毫掌握了光与影的魔力,他通过交流来集中这种魔力。沙垂兹的话语充满了力量,激励他的盟友,使他的敌人士气沮丧。他以口才和领导力为准则建立了银毫学院,试图培养毕业出去能指导别人的领导者。

沙垂兹·银毫 Shadrix Silverquill
超巨型龙类（吟游诗人），绝对中立
————————————————————————
AC 21（天生护甲）
HP 363（22d20+132）
速度 40 尺，飞行 80 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
25（+7）14（+2）23（+6）18（+4）18（+4）26（+8）
————————————————————————
豁免：敏捷+9，体质+13，感知+11，魅力+15
技能：奥秘+18，欺瞒+15，察觉+11，游说+15
伤害免疫：心灵，光耀
感官：盲视 120 尺，被动察觉 21
语言：所有
挑战等级：22（41,000 XP）
熟练加值：+7
————————————————————————
传奇抗性（3 次/日）。沙垂兹在一次豁免投掷中失败时，它可以选择成功。
————————————————————————
动作：
多重攻击。沙垂兹发动一次啃咬和两次爪击。
啃咬。近战武器攻击：命中+14，触及 15 尺，单一目标。命中：12（1d10+7）点穿刺伤害，外加 4（1d8）点光耀伤害。
爪击。近战武器攻击：命中+14，触及 10 尺，单一目标。命中：10（1d6+7）点挥砍伤害。如果目标是一个生物，则它被绝望摧毁，直至其下回合结束前它的攻击检定具有劣势。
施法。沙垂兹施展下列法术的其中之一，无需材料成分，使用魅力作为施法关键属性（法术豁免 DC23）：
1 次/日：黑暗术，昼明术，催眠图纹，短讯术，暗示术。
流光溢影吐息（充能 5~6）。沙垂兹呼出 90 尺锥形由致盲之光和可怖之影盘绕而成的爆能，该区域内的每个生物都必须进行一次 DC 21 的体质豁免，豁免失败者将受到 31（7d8）光耀伤害加 31（7d8）心灵伤害并陷入目盲到沙垂兹的下个回合结束为止，豁免成功则伤害减半并且不被目盲。
————————————————————————
传奇动作：
沙垂兹可以进行 3 次传奇动作，从下列选项中选择。每次它只能选择一项传奇动作，且只有在其他生物的回合结束时才能使用。沙垂兹在其回合开始时恢复所有消耗的传奇动作数。
爪击。沙垂兹发动一次爪击。
墨影诡行（2 动作）.沙垂兹变成一团墨汁云并且可以以至多她飞行速度的一半移动而不引发借机攻击，然后恢复他的真实形态。在这个移动过程中，他可以穿过生物和物件，就如同它们是困难的地形一样。如果她穿过一个生物，这个生物必须成功通过 DC 21 的体质豁免，否则就会目盲到它的下回合结束为止。如果沙垂兹在一个物件内结束这次移动，他将受到 5 (1d10)力场伤害并被转移到最近的未被占据的空间
激昂一闪（3 动作）.沙垂兹在他 60 尺内可见并且未被占据的空间魔法性地召唤 1d4 只墨灵苑像。这些墨灵遵循他的命令并且在他的回合之后立刻执行自己的回合。只要这些墨灵当中还有至少一个存活，沙垂兹的攻击检定和豁免检定具有优势，这些墨灵会在 10 分钟后，沙垂兹死亡时或者他再次使用这个动作时消失。


靡华学院学者

靡华学院学者 Witherbloom Scholars

靡华学者研究着自然界生死循环中蕴含的魔法。靡华教授们从不同方面研究着这一现象中的哲理，或笃信坏死腐败，或追求康复增长。

靡华学子 Witherbloom Students
在沼泽地的雾气与淤泥深处，靡华学子—先成为学徒，尔后升为证法师—研习着生与死的循环。靡华秘术由他们所谓的“生命精华”所推动：一种贯彻生命体，无处不在的能量。
靡华学子除了研习法术外，还需要学习如何炼制神奇药水与护符。黯蚀幽影的掌控、糜烂剧毒的药剂，乃至令催动植物的生命力使其蓬勃发展，均在他们的魔法学习范围内。

靡华学徒 Witherbloom Apprentice
中型或小型类人生物（德鲁伊），任意阵营
护甲等级：13（皮甲）
生命值：44（8d8+8）
速度：30尺
力量10（+0） 敏捷14（+2） 体质13（+1）
智力12（+1） 感知15（+2） 魅力11（+0）
豁免：体质+3，感知+4
技能：医药+4，自然+3，察觉+6
感官：被动察觉 16
语言：通用语和任意两种语言
挑战等级：2（450 XP）熟练加值：+2

再生Regeneration。靡华学徒在他的回合开始时回复5点生命值，前提是他至少有1点生命值。
翠绿护符Verdant Talisman。 在进行十分钟的仪式后，靡华学徒可以接触一位自愿生物（包括他自身），并赋予其一个魔法护符。获得护符的生物将获得10点临时生命值，并且进行的先攻检定可以额外加入一枚D6。这些好处持续1小时，或直到学徒进行另一个仪式赋予另一个护符。当效果结束时，护身符将化为灰烬。
动作Actions
荆棘藤Briar Vine。 近战法术攻击：命中+4，触及 15尺，单一目标。命中：7 （1d10 + 2） 穿刺伤害 ，外加 9 （2d8）毒素伤害。如果目标是大型或更小体型，学徒可以令目标向着他自己拉近10英尺
施法Spellcasting。靡华学徒施展以下法术之一，忽视材料成分，以感知为其施法属性（法术豁免DC12）：
随意：德鲁伊伎俩druidcraft，维生术spare the dying
1/日：行动无踪pass without trace
反应Reactions
枯萎爆裂Wither Burst。 当学徒30尺内的一名可见生物的生命值降到0时，学徒引导耗尽生命的精华，输送到距离学徒30尺内的另一名生物体内。目标生物须成功于DC12的体质豁免，否则将会中毒1分钟。以这种方式中毒的生物在其每回合开始时受3（1d6）毒素伤害。目标可在其每回合结束时再进行一次该豁免，豁免成功则终止效应。

靡华证法师 Witherbloom Pledgemage
中型或小型类人生物（德鲁伊），任意阵营
护甲等级：12（狂野形态为15）
生命值：66（12d8+12）
速度：30尺
力量10（+0） 敏捷15（+2） 体质13（+1）
智力14（+2） 感知17（+3） 魅力11（+0）
豁免：体质+3，感知+5
技能：医药+5，自然+6，察觉+7
伤害免疫：毒素
状态免疫：中毒
感官：被动察觉 17
语言：通用语和任意两种语言
挑战等级：4（1,100 XP）熟练加值：+2

再生Regeneration。靡华证法师在他的回合开始时回复5点生命值，前提是他至少有1点生命值。
翠绿护符Verdant Talisman。 在进行十分钟的仪式后，靡华证法师可以接触一位自愿生物（包括他自身），并赋予其一个魔法护符。获得护符的生物将获得10点临时生命值，并且进行的先攻检定可以额外加入一枚D6。这些好处持续1小时，或直到学徒进行另一个仪式赋予另一个护符。当效果结束时，护身符将化为灰烬。
动作Actions
荆棘藤Briar Vine。 近战法术攻击：命中+5，触及 15尺，单一目标。命中：8（1d10+3） 穿刺伤害 ，外加18（4d8）毒素伤害。如果目标是大型或更小体型，学徒可以令目标向着他自己拉近10英尺
施法Spellcasting。靡华证法师施展以下法术之一，忽视材料成分，以感知为其施法属性（法术豁免DC12）：
随意：德鲁伊伎俩druidcraft，维生术spare the dying
每项1/日：防死结界Death Ward，行动无踪pass without trace，植物交谈speak with plants
附赠动作Bonus Actions
狂野形态Vociferous Form （1/日）。 证法师将变形成植物与暗影的化身。在这种形态下，如果未着装任何护甲也没持用盾牌，证法师可将自己的感知加入自己的AC中，并且对生命值没有全满的生物发动攻击时，其攻击检定具有优势。该形态持续1分钟，或持续至证法师生命值降至0。
反应Reactions
枯萎爆裂Wither Burst。 当证法师30尺内的一名可见生物的生命值降到0时，证法师引导耗尽生命的精华，输送到距离证法师30尺内的另一名生物体内。目标生物须成功于DC13的体质豁免，否则将会中毒1分钟。以这种方式中毒的生物在其每回合开始时受3（1d6）毒素伤害。目标可在其每回合结束时再进行一次该豁免，豁免成功则终止效应。

靡华学院消亡教授 Witherbloom Professor of Decay
消亡教授精于操纵法力榨取或扭曲施法目标的生命精华，他们用汲取的精华喂养魔力，扼杀生灵，腐化活体，操控死灵，用仇敌试验扭曲恶毒的诅咒。战斗中他们窃取敌人的精华治疗伤口，投影发着骇人绿光的夺命长矛。
崇尚自然循环中腐败一面的靡华消亡学派教授们教导学生们为了自己的需求利用生命的本质。消亡教授揭露了死亡与糜烂的神秘面纱，他们认为，任何生命的终结都是一份宝贵的隐性资产，值得有朝一日为人所挖掘利用。

靡华学院消亡教授 Witherbloom Professor of Decay
中型或小型类人生物（德鲁伊），任意阵营
护甲等级：14（兽皮甲）
生命值：105（14d8+42）
速度：30尺
力量11（+0） 敏捷14（+2） 体质16（+3）
智力16（+3） 感知19（+4） 魅力13（+1）
豁免：体质+6，智力+6，感知+7，魅力+4
技能：奥秘+6，医药+7，自然+6，生存+7
伤害抗性：黯蚀
感官：被动察觉 14
语言：通用语和任意四种语言
挑战等级：7（2,900 XP）熟练加值：+3

精华转移Essence Transfer（1/日）。 教授可以施展活化死尸Animate Dead，感知是其施法主属性。
动作Actions
多重攻击Multiattack。教授进行两次碎骨尸枪攻击。教授可以将这些攻击之中的一次替换为施法。
碎骨尸枪Mortality Spear。 近战或远程法术攻击：命中+7，触及5尺或射程120尺，单一目标。命中：17 （3d8 + 4） 黯蚀伤害, 并且目标直到教授的下个回合开始无法恢复生命值。
精华脉冲Essence Pulse（充能5-6）。 教授在以自身为中心，半径30尺的球体中创造一个生命汲取涡流。该区域内教授所选择的每个生物都必须通过一次DC15的体质豁免，失败则将受到23（5d8）的黯蚀伤害，成功将受一半伤害。随后，教授将恢复10点生命值。受影响生物的最大生命值将降低等同于本次黯蚀伤害的值。这种减少持续到该生物完成一次长休，如果该生物的最大生命值降低为0，则其立即死亡。
施法Spellcasting。教授施展以下法术之一，忽视材料成分，以感知为其施法属性（法术豁免DC15）：
随意：德鲁伊伎俩druidcraft，维生术spare the dying
每项1/日：防活物护罩Antilife Shell，灾祸术Bane，假死术Feign Death，死者交谈Speak with Dead

靡华学院生长教授 Witherbloom Professor of Growth
生长教授使用他们的法力培育自然精华，他们将植物、真菌乃至微生物酿制成充盈着生命精华的药剂，并利用这些药剂助长他们的法力，而不是像传统法师一样使用材料成分催动法术。战斗中的生长教授会操控着生命精华“灌溉”他们的盟友，治疗他们的伤口，减缓他们的病症。身为他们的敌人则须面对来自大自然本身的怒火，其中包括了束缚行动的植物、应召而至的剧毒藤曼，甚至是大自然怒火的化身.
该学派教授致力于教导学子关注自然界生死循环中的生长，以避免资源遭到浪费。他们仅仅信奉一种理念，那就是一份繁荣的生态系统对所有人都有利。

靡华学院生长教授 Witherbloom Prof, of Growth
中型或小型类人生物（德鲁伊），任意阵营
护甲等级：13（兽皮甲）
生命值：112（15d8+45）
速度：30尺
力量11（+0） 敏捷13（+1） 体质16（+3）
智力16（+3） 感知19（+4） 魅力13（+1）
豁免：体质+6，智力+6，感知+7，魅力+4
技能：奥秘+6，医药+7，自然+6，生存+7
伤害抗性：毒素
状态免疫：中毒
感官：被动察觉 14
语言：通用语和任意四种语言
挑战等级：7（2,900 XP）熟练加值：+3

动作Actions
多重攻击Multiattack。教授进行两次盎然翠鞭攻击.
盎然翠鞭Verdant Lash。 近战法术攻击：命中+7，触及30尺，单一目标。命中：11（2d6+4） 穿刺伤害 ，外加7（2d6）毒素伤害。命中的目标必须进行一次DC15的力量豁免，豁免失败则向生长教授所在方向拉近10尺。
施法Spellcasting。教授施展以下法术之一，忽视材料成分，以感知为其施法属性（法术豁免DC15）：
随意：德鲁伊伎俩druidcraft，维生术spare the dying
每项1/日：高等复原术greater restoration，次级复原术lesser restoration，群体疗伤术mass cure wounds，行动无踪pass without trace, 植物滋长plant growth，回生术revivify
召唤自然化身Summon Nature's Avatar（短休或长休后充能）。 教授用魔法召唤出一只河沼泽犬Groff。河沼泽犬出现在教授身边60尺范围内一处未被占据的空间，作为教授的盟友进行行动，并在教授回合结束后开始回合。教授在这只河沼泽犬存在时可以与其进行心灵感应交流。河沼泽犬持续存在10分钟，或直至其本身或者教授死亡，或直至教授用一个动作将其解散。


害虫苑像

害虫苑像 Pest Mascot

脾气暴躁的、带有尖刺的、通常令人讨厌的害虫苑像
栖息在潮湿的衰草原河口。然而，这些雪貂大小的沼泽生
物的生命本质却是及其深邃的生命源泉，使它们成为靡华
法师魔法的方便的燃料来源。因此，许多靡华的学生把河
口的害虫作为宠物，而这些的多刺的害虫，荣耀地成为了
学院的苑像。

害虫苑像 Pest Mascot
小型怪兽，无阵营
————————————————————————
AC 13（天生护甲）
HP 22（4d4+12）
速度 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
11（+0）14（+2）17（+3）5（-3）13（+1）4（-3）
————————————————————————
技能：察觉+3
感官：黑暗视觉 60 尺，被动察觉 13
语言：—
挑战等级：1/4（50 XP）
熟练加值：+2
————————————————————————
再生。如果害虫在其回合开始时至少拥有 1 点生命值，害
虫会恢复 5 点生命值。如果它受到了火焰伤害，那么在害
虫的下一个回合开始时本特性不会生效。
刺皮。在害虫的回合开始时，害虫会对任何擒抱它，或害
虫擒抱的生物造成 2（1d4）穿刺伤害。
————————————————————————
动作：
啃咬。近战武器攻击：命中+4，触及 5 尺，单一目标。伤
害：4（1d4+2）穿刺伤害。


贝雷卓·靡华

贝雷卓·靡华 Beledros Witherbloom

巨龙贝雷卓·靡华掌握着生死交织的魔法。她的力量利用了生命的力量，通过生物和自然界流动。她操纵那能量来给予治疗和生命，或者带来死亡和腐烂。即使没有食物、饮水甚至空气的支持，她对这一魔法的掌握也能维持她自己的生命力。
她成立了靡华学院，以传递她对自然周期的理解。她希望能培养出一代又一代的管理者，用她的教诲来保护自然，帮助他人。与她的哲学和魔法的两分法性质一致，她把自然中更危险的方面，包括死亡和腐烂的不可避免，视为存在的本质和完整的部分。

贝雷卓·靡华 Beledros Witherbloom
超巨型龙类（德鲁伊），善良中立
————————————————————————
AC 22（天生护甲）
HP 444（24d20+192）
速度 40 尺，飞行 80 尺，游泳 40 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
28（+9）14（+2）27（+8）18（+4）28（+9）17（+3）
————————————————————————
豁免：敏捷+9，体质+15，感知+16，魅力+10
技能：奥秘+18，医疗+16，自然+18，察觉+16
伤害免疫：黯蚀，毒素
状态免疫：中毒
感官：盲视 120 尺，被动察觉 26
语言：通用语，龙语，德鲁伊语，木族语
挑战等级：24（62,000 XP）
熟练加值：+7
————————————————————————
传奇抗性（3 次/日）。贝雷卓在一次豁免投掷中失败时，它可以选择成功。
超凡本质。贝雷卓无需呼吸，进食，饮水。
————————————————————————
动作：
多重攻击。贝雷卓发动一次啃咬和两次爪击。
啃咬。近战武器攻击：命中+16，触及 15 尺，单一目标。命中：14（1d10+9）点穿刺伤害，外加 6（1d12）点黯蚀伤害。
爪击。近战武器攻击：命中+16，触及 10 尺，单一目标。命中：12（1d6+9）点挥砍伤害。如果目标是一个大型或更小的生物，则其应击倒地。
施法。贝雷卓施展下列法术的其中之一，无需材料成分，使用感知作为施法关键属性：
1 次/日：高等复原术，群体疗伤术，植物滋长，回生术，死者交谈。
腐烂吐息（充能 5~6）。 贝雷卓释放出 90 尺锥形的腐烂能量，该区域内的每个生物都必须进行一次 DC 23 的体质豁免，豁免失败者将受到 39（6d12）黯蚀伤害加 39（6d12）毒素伤害，豁免成功则伤害减半。受到此吐息伤害的生物直到贝雷卓的下个回合开始前不能恢复生命值。
激流瘴。贝雷卓变成一团旋转的绿雾，可以以至多她飞行速度的一半移动而不引发借机攻击，然后恢复她的真实形态。在这个移动过程中，她可以穿过生物和物件，就如同它们是困难的地形一样。如果她穿过一个生物，这个生物必须成功通过 DC 23 的体质豁免，否则就会陷入中毒到它的下回合结束为止。如果贝雷卓在一个物件内结束这次移动，她将受到 5 (1d10)力场伤害并被转移到最近的未被占据的空间。
————————————————————————
传奇动作：
贝雷卓可以进行 3 次传奇动作，从下列选项中选择。每次它只能选择一项传奇动作，且只有在其他生物的回合结束时才能使用。贝雷卓在其回合开始时恢复所有消耗的传奇动作数。
爪击。贝雷卓发动一次爪击。
激流瘴（2 动作）。 贝雷卓使用激流瘴动作。
生机充盈（3 动作）。 贝雷卓在她 60 尺内可见并且未被占据的空间魔法性地召唤 1d4 只害虫苑像。这些害虫遵循她的命令并且在她的回合之后立刻执行自己的回合。除了这些害虫以外任何生物在一个或更多的这些害虫 5 尺内开始回合时受到 9（2d8）毒素伤害，每当这些害虫的其中之一的生命值降至 0 时，贝雷卓恢复 9 生命值，这些害虫会在 10 分钟后，贝雷卓死亡时或者她再次使用这个动作时消失。


河沼泽犬

河沼泽犬 Groff

许多斯翠海文的学生在河口漫步时，踩在一片看似普通的苔藓上，却发现那是一只潜伏在水面下饥饿呻吟的河沼泽犬的后背。这些毛茸茸的沼泽生物有犬类的脸和发光的蓝眼睛，它们是贪婪的食肉动物，害虫苑像是它们最喜欢的食物。一些更勇敢的靡华法师已经学会了跟随河沼泽犬，以追踪害虫苑像，但大多数这些法师还没有找到在它们吃掉某人之前捕捉害虫的方法。

河沼泽犬 Groff
大型植物，无阵营
————————————————————————
AC 13（天生护甲）
HP 68（8d10+24）
速度 30 尺,游泳 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
20（+5）10（+0）17（+3）4（-3）13（+1）7（-2）
————————————————————————
技能：察觉+3，隐匿+4
感官：黑暗视绝 60 尺，被动察觉 13
语言：——
挑战等级：4（1,100 XP）
熟练加值：+2
————————————————————————
伪装。如果河沼泽犬在战斗开始时保持静止，则其在主动检定中具有优势。同时，如果一个生物没有看到河沼泽犬位移或者行动，其必须通过一次 DC 18 的智力（调察）检定，才能发现河沼泽犬不是一片普通的苔藓。
屏息。河沼泽犬可以屏息最多一小时。
————————————————————————
动作：
多重攻击。河沼泽犬可以进行一次啃咬攻击和一次沼泽之爪攻击。
啃咬。近战武器攻击：命中+7，触及 5 尺，单一目标。命中：9（1d8+5）穿刺伤害。
沼泽之爪。近战武器攻击：击中+7，触及 5 尺，单一目标。命中：8（1d6+5）挥砍伤害。如果目标是中型或更小体型的生物，它必须通过一次 DC 15 力量豁免，豁免失败则会被河
沼泽犬吞噬。被吞噬的生物不能呼吸，陷入束缚，并在每个河沼泽犬的回合开始时遭受 10（3d6）点毒素伤害。当河沼泽犬移动时，被吞噬的目标也会随之移动。河沼泽犬一次只能被吞噬一个目标。一个被吞噬的目标可以在其回合结束时重复豁免。成功后，目标逃脱并进入了最近的未被占据的空间。


盐碱楚吉兽

盐碱楚吉兽 Brackish Trudge

盐碱楚吉兽是带有大量有感觉的真菌和植被的有机体，一般在河口地区茁壮成长。它们是生命和腐烂的力量相互冲突又和谐循环的生动例子。花和其他的植物类生物都生长在它们的背上、脖子上和头上。当这些植物死后，它们就会腐烂，成为真菌的理想栖息地。楚吉兽越老，在其背部的微小生态系统中茁壮成长的植物和真菌就越狂野、越多样化。
虽然有时脾气暴躁，但盐碱楚吉兽通常满足于只管自己的事情。当楚吉兽被唤醒自卫或赶走对手时，它们带着致命真菌孢子的惩罚象牙会让人短暂失神。楚吉兽也是出了周知的难以杀死；其身体中含有的生与死的能量使它们能够在痛苦的伤害中幸存下来。

盐碱楚吉兽 Brackish Trudge
大型植物，无阵营
————————————————————————
AC 12（天生护甲）
HP 68（8d10+24）
速度 30 尺，游泳 30 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
20（+5）10（+0）17（+3）4（-3）14（+2）4（-3）
————————————————————————
技能：察觉+4
伤害抗性：火焰
感官：盲视 10 尺，被动察觉 14
语言：——
挑战等级：3（700 XP）
熟练加值：+2
————————————————————————
坚韧真菌。如果某次伤害将楚吉兽减少到 0 点生命值，它必须进行一次 DC 为 5 + 此次伤害的体质豁免检定，除非对方造成的是光耀伤害或是重击。一旦检定成功，楚吉兽就会只降到 1 点生命值。
————————————————————————
动作：
撕咬。近战武器攻击：命中+7，触及 10 尺，单一目标。命中：16（2d10+5）穿刺伤害及 3（1d6）毒素伤害。如果目标是一个生物，它必须通过一次 DC 15 力量豁免，豁免失败则被击倒。


欧理可

欧理可 Oriq

欧理可Oriq是一个秘密的法师团体，他们使用被禁止的魔法为他们的领袖埃图斯·纳尔Extus Narr服务。纳尔曾被考虑晋升为斯翠海文圣法谕，但当创院巨龙对贾琦的支持超过他时，他无比地痛苦。现在他利用欧理可来收集他需要的法术和魔法能量来召唤一个毁灭性的存在，血腥圣者the Blood Avatar，来摧毁斯翠海文。
欧理可隐秘地行动，潜入斯翠海文来寻找他们的主人渴望的魔法，寻找可能会求助于他们事业的那些易受影响的学生和痛苦的教师。欧理可煞费苦心地隐藏他们真正的忠诚，并戴着面具来隐藏他们的身份。这些面具有着仅为他们特定的穿戴者产生效用的魔法特性。

欧理可血法师 Oriq Blood Mage
欧理可血法师以他们自身的鲜血创造致命的武器。他们也能感知到附近生物的生命能量，这使得血法师几乎无法被伏击。

欧理可血法师
中型类人生物（邪术师），通常是中立邪恶
Ac16（鲜血之盾）
hp127（15d8+60）速度30尺
力量11（+0） 敏捷14（+2） 体质18（+4）
智力20（+5） 感知12（+1） 魅力12（+1）
豁免：体质+8 智力+9 感知+5 魅力+5
技能：欺瞒+9 医药+5 生存+5
状态免疫：力竭
感官：被动察觉11
语言：通用语和任意四门语言
cr9 熟练加值+4
鲜血之盾。血法师在没有穿着护甲和盾牌的情况下将它的体质调整值加入其ac中。
欧理可面具。血法师穿戴着欧理可面具。当穿着此面具时，血法师无法被任何预言法术选为目标或是被魔法探知，它在魅力（欺瞒）检定上具有双倍熟练加值（已计入）。
血红感官。当血法师不处于目盲状态时，它能看到60尺内所有的非不死和构装体的生物，即使它们处于全掩护、重度遮蔽、隐形或是其他任何阻挡视线的效应下。
动作：
多重攻击。血法师使用两次鲜血鞭笞。
鲜血鞭笞。近战法术攻击，命中+9，触及10尺，单一目标。命中造成21（3d10+5）黯蚀伤害。如果目标是生物，它直到血法师的下个回合开始前无法恢复生命值。
血沸（充能4-6）。血法师选择它150尺内的一点，其半径20尺内充满爆发的灼热血红迷雾。区域内每个血法师选择的可见生物都必须进行一次dc17体质豁免，失败则受到38（7d10）黯蚀伤害并陷入失能直到它的下个回合结束。成功则只受一半伤害并不会失能。如果一个生物被此伤害降到0生命值，则立即死亡。

欧理可招募者 Oriq Recruiter
欧理可招募者是听命潜入斯翠海文的狡诈法师。他们善于融入其中，关注着那些实力强大但表现不佳的法师和那些被学院抛弃的学生。招聘人员接近并与这些人成为朋友，他们要么是欧理可的潜在新人，要么成为帮助欧理从斯翠海文可获得法术、罕见施法材料或知识的帮手。

欧理可招募者
中型类人生物（邪术师），通常是中立邪恶
Ac16（误导守御）
hp55（10d8+10）速度30尺
力量10（+0） 敏捷14（+2） 体质12（+1）
智力17（+3） 感知15（+2） 魅力18（+4）
豁免：智力+5 感知+4 魅力+6
技能：奥秘+5 欺瞒+8 洞悉+4 游说+6
伤害抗性：心灵
状态免疫：魅惑，恐慌
感官：被动察觉12
语言：通用语和任意两门语言
cr4 熟练加值+2
误导守御。招募者在没有穿着护甲和盾牌的情况下将它的魅力调整值加入其ac中。
欧理可面具。招募者穿戴着欧理可面具。当穿着此面具时，血法师无法被任何预言法术选为目标或是被魔法探知，它在魅力（欺瞒）检定上具有双倍熟练加值（已计入）。
动作：
多重攻击。招募者使用两次心灵匕首。它也可以施展一个法术代替其中一次攻击。
心灵匕首。近战或远程法术攻击：命中+6，触及5尺或30尺射程，单一生物。命中造成21（5d6+4）心灵伤害。 （译者吐槽：认真的？cr4轮伤42？）
施法。招募者施展下列法术之一，无需任何材料成分，以智力作为施法属性。（法术豁免dc14）
随意：易容术，无声幻影
2/日：魅惑人类
1/日：暗示术


猎法妖

猎法妖是欧理可oriq雇佣来追踪施法者的骇人蛛腿生物。这些生物能够通过它们背上发光的紫色尖刺天生地感觉到魔法。
一个猎法妖通常处于它的哨兵形态，如同一个具有增强的感知与定位魔法能力的钻石形状无人机。一旦它发现了猎物，猎法妖就切换为它的蛛型猎人形态并以恶毒的技巧追踪它的目标。

猎法妖
大型怪兽 通常是守序邪恶
Ac15（天生护甲）hp85（10d10+30）
速度40尺，攀爬40尺（仅猎人形态），飞行10尺（悬浮，仅哨兵形态）
力量19（+4） 敏捷15（+2） 体质16（+3）
智力11（+0） 感知17（+3） 魅力10（+0）
豁免：智力+3 感知+6 魅力+3
技能：察觉+9 隐匿+5
状态免疫：致盲 魅惑 耳聋 恐慌 倒地
感官：盲视120尺 被动察觉19
语言：懂通用语但不会说
cr5 熟练加值+3
魔法感知。猎法妖知道每个它120尺内的施法者、作用中的法术以及魔法物品。
蛛行（仅猎人形态）。猎法妖可以在任何困难表面攀爬，包括上下颠倒地在天花板上而无需进行属性检定。
动作：
多重攻击（仅猎人形态）。猎法妖进行2次爪击。
爪击（仅猎人形态）。近战武器攻击，命中+7，触及5尺，单一目标，命中造成15（2d10+4）挥砍伤害。
尾击。近战武器攻击，命中+7，触及10尺，单一目标，命中造成22（4d8+4）穿刺伤害且目标被擒抱（逃脱dc15）。直到擒抱结束为止，目标被束缚，且猎法妖无法对其他目标使用尾击。（译者吐槽：所以它可以在哨兵形态尾击？）
猎法者（仅哨兵形态）。猎法妖发出能量的脉冲以更好地定位它的魔法猎物。每个猎法妖120尺内有能力施展法术的生物都必须进行一次dc14的感知豁免，否则被猎法妖魔法地标记1小时。
当被标记时，生物无法从对猎法妖躲藏且无法对它从隐形状态中受益，此外，当图个被标记的生物和猎法妖在同一位面时，猎法妖总是知道这个生物的距离和方位。
附赠动作：
变换形态。猎法妖折叠为它的无人机型哨兵形态或是展开为它的猎人形态。它的数据在两种形态下相同。
反应：
吞噬与毁灭。当猎法妖从法术中受到伤害时，它只收到一半初始伤害（向下取整）。如果施展法术的生物在猎法妖60尺内，该生物必须通过一个dc14的敏捷豁免否则将受到另一半伤害。


噬悲无丈魔

噬悲无丈魔 Daemogoth

它们在世界上最黑暗的角落穿行，噬悲无丈魔是以痛苦和其他负面情绪为食的强大的邪恶生物。一些圣贤将噬悲无丈魔视为催泪弹，因为恶魔倾向于潜伏在战场和其他大悲剧的地点附近，以消耗吞噬该地区的痛苦。
噬悲无丈魔是掌控禁忌知识和魔法的生物，由痛苦维持生存。他们把影响他人生身心的魔法交易给雄心勃勃的人类，以换取更多人的痛苦。
噬悲无丈魔看起来极其像外星人。它们的眼睛是昆虫状的或光滑的和球茎状的，像闪闪发光的珠宝，它们有五只手臂。他们通常穿着低垂下来的长袍，上面有一个由角、鹿角、漂浮的石头或水晶组成的光环。

噬悲无丈魔 Daemogoth
巨型邪魔，通常是守序邪恶
————————————————————————
AC 16（天生护甲）
HP 157（15d12+60）
速度 40 尺，攀爬 40 尺
————————————————————————
力量 敏捷 体质 智力 感知 魅力
19（+4）15（+2）19（+4）21（+5）14（+2）18（+4）
————————————————————————
豁免：智力+9，感知+6，魅力+8
技能：奥秘+13，欺瞒+12，历史+9，察觉+6
伤害免疫：心灵
状态免疫：恐慌
感官：真实视野 120 尺，被动察觉 16
语言：深渊语，炼狱语，心灵感应 120 尺
挑战等级：10（5,900 XP）
熟练加值：+4

苦难契约。以一次时长 10 分钟的仪式，噬悲无丈魔可以与一个它在整个仪式中保持接触的自愿生物铸成一道魔法的纽带。该生物将为契约所联结直到其死亡，或噬悲无
丈魔死亡，或是契约被一道祈愿术打破。
噬悲无丈魔从死灵学派或惑控学派法术中选择一个 3 环以下的法术。联结生物可以以契约施展此法术，无需任何材料成分并以智力作为施法属性。当施展法术时，该生物受到 7（2d6）
心灵伤害，此伤害不会打破该生物对法术的专注。一旦联结生物以此法施展了这个法术，就无法再次如此做直到其完成一次长休。
动作Actions
多重攻击。噬悲无丈魔使用三次苦痛爆破，如果可以也可以使用恫吓，视为一次攻击。
苦痛爆破。近战或远程法术攻击，触及 15 尺或射程 120尺，单一目标，命中： 17（3d6+7）力场伤害。如果目标是一个生物，噬悲无丈魔恢复 5 点生命值。
恫吓（充能 4-6）。噬悲无丈魔选择一个 120 尺内它可见的生物。目标必须进行一个 DC 17 的感知豁免，失败则受到 33（6d10）心灵伤害并对噬悲无丈魔恐慌直到其下个回合结束，且噬悲无丈魔恢复 5 生命值。成功则只受到一半伤害，并不会恐慌，噬悲无丈魔也不会恢复生命值。


无丈魔泰坦

无丈魔泰坦 Daemogoth Titan
无丈魔泰坦是遮天蔽日的高耸怪物。一个无丈魔会于花费几十年吞食悲伤和从自然中啜饮生命的过程中在力量上不断成长。最终，那份成长将无丈魔转化为一个泰坦。
泰坦仍然保留了它们的次级表亲以魔法力量来交易凡人痛苦的能力，但它们更倾向于要求更多惩罚性的苦难作为对他们的契约或知识的交换。

无丈魔泰坦
超巨型邪魔 通常是混乱邪恶
ac17（天生护甲）
hp203（11d20+88）速度40尺
力量26（+8） 敏捷10（+0） 体质26（+8）
智力24（+7） 感知18（+4） 魅力20（+5）
豁免：智力+12 感知+9 魅力+10
技能：奥秘+17 欺瞒+15 历史+12 察觉+9
伤害免疫：心灵
状态免疫：魅惑 恐慌
感官：真实视觉120尺 被动察觉19
语言：深渊语 炼狱语 心灵感应120尺
cr16 熟练加值+5
传奇抗性（3/日）。泰坦在一次豁免投掷中失败时，它可以选择成功。
苦难契约。以一次时长10分钟的仪式，泰坦可以与一个它在整个仪式中保持接触的自愿生物铸成一道魔法的纽带。该生物将为契约所联结直到其死亡，或泰坦死亡，或是契约被一道祈愿术打破。
泰坦从死灵系或惑控系中选择一个8环以下的法术。联结生物可以以契约施展此法术，无需任何材料成分并以智力作为施法属性。当施展法术时，该生物受到21（6d6）心灵伤害，此伤害不会打破该生物对法术的专注。一旦联结生物以此法施展了这个法术，就无法再次如此做直到其完成一次长休。
动作：
多重攻击。泰坦使用两次苦痛爆破。
苦痛爆破。近战或远程法术攻击，触及15尺或射程120尺，单一目标，命中造成17（3d6+7）力场伤害。如果目标是一个生物，泰坦恢复5点生命值。
传送。泰坦传送到一个120尺内它能看到的未被占据的空间。（译者注：非魔法传送）
传奇动作：
泰坦可以进行3次传奇动作，从下列选项中选择。每次它只能选择一项传奇动作，且只有在其他生物的回合结束时才能使用。泰坦在它的回合开始时恢复所有的传奇动作次数。
攻击。泰坦使用一次爪击或苦痛爆破。（译者注：原文如此，但它的动作项中并没有爪击……）
潜猎梦魇（2动作）。泰坦使用传送，此后它可以指定一个其20尺内其可见的生物。目标必须进行一次dc20的体质豁免，失败则受到22（4d10）黯蚀伤害，且泰坦恢复10点生命值。成功则受到的伤害减半，且泰坦不恢复生命值。
恫吓（3动作）。泰坦选择一个120尺内它可见的生物。目标必须进行一个dc20的感知豁免，失败则受到38（7d10）心灵伤害并对泰坦恐慌直到其下个回合结束，且泰坦恢复15生命值。成功则只受到一半伤害，并不会恐慌，泰坦也不会恢复生命值。


魔法物品-世界吊床

世界吊床Hammock of Worlds
奇物，传说
世界吊床是一款色彩缤纷的吊床，采用传统的阿塔瓜设计编织而成。 它在许多世界中都发挥着作用，但有两个例外：

  • 它只能由被称为绿色医生的命令的成员使用。
  • 它创建的传送门只能连接到妖精荒野的 Ghost Orchid Tepui 或遥远国度的 Drought Elder（由使用者选择）——这两个位面与阿塔瓜相连。

银貘修道院的任何绿色医生都可以使用世界吊床。
您可以使用一个动作展开世界吊床并将其放置在固体表面上，然后它会创建通往另一个世界或存在位面的双向传送门。 您可以通过抓住布的边缘并将其折叠起来使用一个动作来关闭一个打开的传送门。 一旦世界之吊床打开了一个传送门，它在 1d8 小时内不能再次打开。


吹哨者

吹哨者 Whistler

从遥远国度的空气中发出刺耳的声音。它们很难被看到，因为它们不局限于空间中的一个点，在一种永久的物理不确定性状态下变得模糊。一只死去的吹哨者看起来像一只灰色的、没有特征的人形两足动物，四肢长，手指细。那些被吹哨者缠住的人无法拒绝它无声的七音符旋律，这是一种侵入并折磨心灵的超凡旋律。遇到吹哨者的生物很少逃脱； 那些这样做的人永远被跟踪者可怕的曲调所困扰。

吹哨者Whistler
大型异怪，通常守序邪恶
护甲等级：15（天生护甲）
HP：180（24d10+48）
速度：40尺
力量 13（+1） 敏捷 16（+3） 体质 14（+2）
智力 15（+2） 感知 16（+3） 魅力 18（+4）
豁免：敏捷+7，魅力+8
技能：隐匿+7
伤害抗性：心灵
状态免疫：魅惑，力竭，恐慌
感官：盲视60尺，被动察觉13
语言：深潜语，心灵感应120尺
挑战等级：9（5,000 XP）

模糊移动 Blurred Movement。除非吹哨者陷入失能，否则任何生物对其发动的攻击检定具有劣势。
非凡本质Unusual Nature。吹哨者不需要空气、食物、饮水和睡眠，
动作Actions
多重攻击Multiattack。吹哨者进行三次心灵冲刷。
心灵冲刷Psychic Swipe。近战法术攻击：命中+8，触及 10 尺，单一生物。伤害 ：15（2d10+4）心灵伤害。
超凡旋律Otherworldly Melody（充能5-6）。吹哨者在至多两个其心灵感应范围内、可见的生物脑中吹起超凡的哨声。每个目标均须进行一次DC16的感知豁免，失败则受33（6d10）的心灵伤害，并在接下来的一分钟内对吹哨者陷入恐慌。该被恐慌生物可以在其自己回合结束时重复进行该豁免，豁免成功则终止该生物身上的恐慌效应。
附赠动作Bonus Actions
吹哨者传送至20尺内一个它可见且未被占据的空间。


吞金兽

吞金兽 Aurumvoraxes

吞金兽是一种八条腿的，像獾一样的猎手。这些具有攻击性的杂食动物会攻击它们认为最厉害的猎物，甚至伏击体型是它们两倍的动物。它们用金属来补充饮食，无论是加工过的还是原生矿石，它们对黄金有特殊的喜好。这种饮食习惯使吞金兽的毛皮呈现出金色的光泽。
吞金兽单独或成群地深入地下寻找贵金属。这样的探索往往会导致它们与地下定居点发生冲突。由于这些社区的防御者们通常穿着金属盔甲，吞金兽会优先攻击有盔甲的敌人——不管这些敌人的盔甲是不是金属的。

吞金兽Aurumvoraxes
小型怪兽，无阵营
AC 15
HP 36（8d6+8）
速度 30尺 挖掘 20尺
力量14（+2）敏捷13（+1）体质12（+1）
智力3（-4）感知12（+1）魅力6（-2）
豁免：力量+4，体质+3
技能：察觉+3，隐匿+3
状态免疫：石化
感官：黑暗视觉60尺，被动察觉13
语言：-
挑战等级：2（450XP）

掘道者Tunneler。吞金兽能以其一半的速度在坚硬的岩石和金属中挖掘，并在其身后留下一个直径5英尺的隧道。
动作Actions
多重攻击Multiattack。吞金兽进行一次啃咬攻击和两次爪击攻击。
啃咬Bite。近战武器攻击：命中+4，触及5尺，一个目标。命中：6 (1d8 + 2)穿刺伤害。如果目标是穿戴任何类型护甲的生物，吞金兽恢复4 (1d6 + 1)点生命值。
爪击Claw。近战武器攻击：命中+5，触及5尺，一个目标。命中：5 (1d6 + 2)挥砍伤害。如果目标是中等体型或更小的生物，它会被擒抱（挣脱DC12）。在该擒抱结束之前，吞金兽不能使用它的爪攻击另一个目标，当它移动时，它可以拖拽被抓的生物，且不会使它自身的速度减半。


吞金兽巢穴首领

吞金兽巢穴首领 Aurumvorax Den Leader

在生命的早期，吞金兽与兄弟姐妹和它们的巢穴首领父母合作，挖掘隧道寻找金属和其他穴居猎物。当它们长大之后，吞金兽会自己猎食，开辟出它们恶意保卫的领地。

吞金兽巢穴首领Aurumvorax Den Leader
中型怪兽，无阵营
AC 16（天生护甲）
HP 52（8d8+16）
速度 40尺 挖掘 20尺
力量18（+4）敏捷14（+2）体质14（+2）
智力3（-4）感知13（+1）魅力8（-1）
豁免：力量+6，体质+4
技能：察觉+3，隐匿+4
状态免疫：石化
感官：黑暗视觉60尺，被动察觉13
语言：-
挑战等级：4（1100XP）

集群头领Pack Leader。若吞金兽没有失能，那么在它10尺范围内的吞金兽盟友在其攻击检定上具有优势。
掘道者Tunneler。吞金兽能以其一半的速度在坚硬的岩石和金属中挖掘，并在其身后留下一个直径5英尺的隧道。
动作Actions
多重攻击Multiattack。吞金兽进行一次啃咬攻击和两次爪击攻击。
啃咬Bite。近战武器攻击：命中+6，触及5尺，一个目标。命中：13 (2d8 + 4)穿刺伤害。如果目标是穿戴任何类型护甲的生物，吞金兽获得由其选择的下列效果之一：
发狂Frenzy。直至吞金兽的下回合开始，其攻击检定具有优势。
鼓舞Invigorate。恢复6（1d8+2）点生命值。
爪击Claw。近战武器攻击：命中+6，触及5尺，一个目标。命中：11 (2d6 + 4)挥砍伤害。如果目标是中等体型或更小的生物，它会被擒抱（挣脱DC14）。在该擒抱结束之前，吞金兽不能使用它的爪攻击另一个目标，当它移动时，它可以拖拽被抓的生物，且不会使它自身的速度减半。


祟魂

祟魂 Haint

祟魂是一种从悲伤的死亡中复活的灵魂，它们以悲剧的方式模仿自己曾经的样子，改变自己的形状。祟魂可以从它的幽灵形态转变为它活着时的实体人形，变成一个活生生的生物。这些灵魂可能会错误地把无辜的人视为杀害他们的人，或者恳求凡人为他们报仇。

祟魂 Haint
中型不死生物，通常绝对中立
AC 12
HP 75
速度 30尺，飞行30尺（悬停）
力量7（-2）敏捷15（+2）体质17（+3）
智力10（+0）感知13（+1）魅力17（+3）
技能：欺瞒+6，隐匿+8
伤害抗性：强酸、火焰、闪电、雷鸣、非魔法钝击、挥砍、穿刺
伤害免疫：冷冻、黯蚀、毒素
状态免疫：魅惑、力竭、恐慌、擒抱、麻痹、石化、中毒、倒地、束缚
感官：黑暗视觉60尺，被动察觉21
挑战等级：7（2900XP）
熟练加值 0 （原文如此）

虚体移动Incorporeal Movement。祟魂能像穿过困难地形那样穿过其他生物或物件。它在回合结束时若处于物件内则受到5（1d10）点力场伤害。
非凡本质Unusual Nature。祟魂不需要空气、食物、饮料或睡眠。
动作Actions
多重攻击Multiattack。祟魂进行两次悲伤之触攻击。
悲伤之触Sorrowful Touch。近战法术攻击:+6命中，触及5尺，一个生物。命中:21 (4d8 + 3)心灵伤害。
变形Change Shape。祟魂魔法般地变为它在活着的时候的人形外观，同时保留其游戏统计数据。如果祟魂的生命值降低到0点或使用一个动作结束它，这个虚拟的外观就结束了。
附赠动作Bonus Actions
共享悲伤Shared Sorrow。祟魂置顶一个它可以看到、距它60英尺内的失去任意生命值的生物，并与这个痛苦的灵魂分享自己的痛苦。目标必须成功于DC 14感知豁免，否则将陷入失能（incapacitated）。
生物可以在每回合结束时重复豁免投掷，成功后结束对其自身的影响。如果一个生物的豁免投掷成功或其效果结束，则该生物在接下来的24小时内对祟魂的共享悲伤免疫。


仙神

仙神 Pari

仙神是有远见的天使般的先驱。仙神的来访通常是对即将到来的事件的预言性的警告或预兆。仙神有着淡蓝色的皮肤，穿着长袍和盔甲，有两对翅膀，背上长着鲜艳的红色羽毛。

仙神
中型天界生物，通常守序善良
AC 16
HP 180（19d8+95）
速度 30尺 飞行 90尺
力量20（+5）敏捷20（+5）体质20（+5）
智力20（+5）感知22（+6）魅力22（+6）
豁免：体质+10，感知+11，魅力+11
技能：洞悉+16，察觉+11
伤害抗性：火焰、光耀；非魔法攻击的钝击挥砍和穿刺
状态免疫：魅惑、力竭、恐慌
感官：真实视觉120尺，被动察觉21
语言：所有，心灵感应120尺
挑战等级：13（10，000XP）

魔法抗性Magic Resistance。仙神在对法术和其他魔法效果的豁免上有优势。
非凡本质Unusual Nature。仙神不需要食物、饮水和睡眠。
施法Spellcasting。仙神施放以下法术，不需要任何物质成分，使用魅力作为施法技能（法术豁免DC 19）：
随意：侦测善恶detect evil and good
每项2次/天：治疗伤口cure wounds（作为6级法术），次级复原术lesser restoration
每项1次/天：通神术commune（作为一个动作），反制善恶dispel evil and good
动作Actions
多重攻击Multiattack。仙神发动三次硬头锤mace攻击。
硬头锤mace。近战武器攻击：命中+10，触及5尺，一个目标。命中：8（1d6 + 5）钝击伤害附加额外 14（4d6）光耀伤害。
迷失未来Disorienting Futures。仙神试图使一个在它60尺可见范围内的生物充满对未来的憧憬。目标必须成功完成于DC19豁免，否则受到27（5d10）点心灵伤害，并在仙神的下回合开始前在其攻击骰上具有劣势。


岩浆美西螈

岩浆美西螈 Tlexolotl

岩浆美西螈是沉睡在岩浆深处的巨大蝾螈型生物。它们以千年为单位沉睡于熔融的地底，偶尔的醒来只为吞噬巨量的食物。若它们被打扰——无论是其巢内的入侵者还是熔岩的爆发——都会令这身披熔岩的恶兽陷入狂怒，横行着吞噬一切。直到胃囊被彻底填满，这座活的火山才会重归平静。
岩浆美西螈毁灭性的力量会令熔岩在其周边自发大量形成。也一些人将其认为岩浆美西螈是大地的保护者，因为其创造的灰烬会作为养料赋予土地新生与繁荣。

岩浆美西螈Tlexolotl
巨型元素生物，通常绝对中立
AC 15（天生护甲）
HP 104（11d12+33）
速度40尺
力量25（+7）敏捷10（+0）体质17（+3）
智力7（-2）感知13（+1）魅力9（-1）
伤害免疫 火焰，毒素
状态免疫 麻痹，石化，中毒
感官 黑暗视觉120尺，颤动感知120尺，被动察觉11
语言 火族语
挑战等级10（5900xp）熟练加值+4

火焰灵光Fire Aura。在岩浆美西螈的每个回合开始时，任何其10尺内的生物都将受到7（2d6）火焰伤害，且该范围内未被携带或着装的可燃物会燃烧。一个接触或在其5尺内使用近战攻击命中它的生物也会受到7（2d6）火焰伤害。
发光Illumination。岩浆美西螈发出30尺明亮光照和其外30尺微光光照。
再生Regeneration。岩浆美西螈在其回合开始时回复10点生命值。若美西螈受到冷冻伤害或浸没在水中，则该特质在它的下一回合里无法生效。若美西螈以0生命值开始其自己回合且无法使用再生，则它死亡。
动作Action
多重攻击Multiattack。岩浆美西螈发动一次啃咬和一次尾击攻击。
啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。伤害：12（1d10+7）穿刺伤害外加14（4d6）火焰伤害。
尾击Tail。近战武器攻击：命中+11，触及10尺，单一目标。伤害：11（1d8+7）穿刺伤害外加14（4d6）火焰伤害。若目标为大型或更小的生物，则其必须成功通过一次DC19的力量豁免否则被推离岩浆美西螈10尺并倒地。
烈焰喷发Pyroclasm（充能5-6）。巨量熔融岩浆从美西螈口中喷发并覆盖30尺锥形区域。每个位于其中的生物都必须通过一次DC15的敏捷豁免，失败将受到21（6d6）火焰伤害和21（6d6）钝击伤害。豁免成功伤害减半。


疫魔^

疫魔^ Tlacatecolo

疫魔^看起来就像是一只病怏怏的，双足步行的猫头鹰，它们以凡人的苦难为食。这些邪魔能制造出一种如同冻毙者遗体所发出的喘息般的风，以此传播一种能阻碍治愈并剥尽生命力的瘟疫折磨。尽管日照可以暂时压制这种瘟疫，但那些感染者几乎都活不过黑暗的夜晚。

疫魔^Tlacatecolo
中型邪魔（恶魔），通常中立邪恶（原文如此）
AC 13
HP 78（12d8+24）
速度30尺，飞行30尺
力量12（+1）敏捷17（+3）体质14（+2）
智力10（+0）感知15（+2）魅力10（+0）
豁免 敏捷+6 体质+5
技能 察觉+5 隐匿+6
伤害抗性 冷冻，毒素
状态免疫 中毒
感官 黑暗视觉120尺，被动察觉15
语言 深渊语，通用语
挑战等级5（1800xp）熟练加值+3

魔法抗性Magic Resistance。疫魔^为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Action
多重攻击Multiattack。疫魔^发动两次禽爪攻击。
禽爪Talon。近战武器攻击：命中+6，触及5尺，单一目标。伤害：8（1d8+3）穿刺伤害外加14（3d8）毒素伤害。
变形Change Shape。疫魔^魔法性地变形成一只中型猫头鹰。这不会改变它的游戏数据（除体型）。该变形在疫魔^降到0生命值时或其以一个动作解除。
瘟疫之风Plague Winds（仅邪魔形态，充能5-6）。疫魔^释放出一股蕴含瘟疫的透骨寒风并覆盖一处60尺长，10尺宽的线状区域。区域内的所有生物都必须成功通过一次DC13的体质豁免，否则受到26（4d12）冷冻伤害并中毒。
当一个生物以此法中毒期间，它不能恢复生命值，且每个小时结束是都必须成功通过一次DC13的体质豁免否则获得一层力竭。如果生物进行该豁免时处于日光直射下，其豁免自动成功。
若该生物被结束中毒或疾病的魔法指定为目标（例如次级复原术）时不处于日光直射下，则该效应不会被移除。


灵魂震颤者

灵魂震颤者 Soul Shaker

灵魂震颤者是一个沉迷于收集大量类人肢体和身体部位的收藏者。这些噩梦般的生物来自于暴露在死灵能量下的断肢，或者当众多的蠕行之爪crawling claws形成合作关系时。
大多数灵魂震颤者的受害者都被它的众多手臂抽干了活力、他们的肉体也被粉碎。然而，如果一个灵魂震颤者遇到一个容易受到影响的人，这种生物会试图吸引这个人，用他们作为诱饵，引诱其他人进入它的猎场。
如果被击败，灵魂震颤者会分散成几个跳跃的、有生命力的肢体。只有摧毁这些脱离身体的附属物，才能真正战胜恐怖。如果这些碎片中有不止一个逃脱了，那么灵魂震颤者会在几天之内重组，并再次开始狩猎。

灵魂震颤者Soul Shaker
大型不死生物，通常混乱邪恶
AC 13（天生护甲）
HP 76（8d10+32）
速度 20尺
力量20（+5）敏捷8（-1） 体质18（+4）
智力8（-1） 感知11（+0） 魅力14（+2）
伤害抗性：黯蚀
伤害免疫：毒素
状态免疫：魅惑、力竭、恐慌、擒抱、麻痹、石化、中毒、倒地、束缚
感官：盲视60尺（在这个范围之外盲目）、被动察觉10
语言：心灵感应60尺
挑战等级 4（1100XP）

迷惑诱饵Enthralled Lure（1/天）。灵魂震颤者可以施放指使术geas，不需要法术成分，并使用魅力作为施法能力（法术豁免DC 12）。
改造Reconstruction。当灵魂震颤者的生命值降低到0时，它会爆炸成7（1d4+5）个蠕行之爪crawling claws。在6（1d12）天后，如果这些蠕行之爪中至少有两个还活着，它们将传送到灵魂震颤者死亡的地点并重组在一起，然后灵魂震颤者重新成形并恢复其所有生命值。
超凡本质Unusual Nature。灵魂震颤者不需要空气、食物、饮水或睡眠。
动作Actions
破碎之握Crushing Grasp。近战武器攻击：+7命中，触及5尺，单一目标。
命中：14（2d8+5）钝击伤害。如果目标是中型或更小的生物，它会被擒抱（逃脱DC 15）。灵魂震颤者一次只能用这种方式抓住一个生物。
附赠动作Bonus Actions
消耗活力Consume Vitality。灵魂震颤者以一名它正在擒抱的生物为目标。如果目标不是构装体或不死生物，则目标必须成功于DC 14体质豁免，否则受到7（2d6）点黯蚀伤害。目标的最大生命值减少相当于所受黯蚀伤害的值，灵魂震颤者恢复等同于该数量的生命值。以此减少的上限持续至目标完成一次长休。如果目标的最大生命值降低到0，则目标死亡。


河灵

河灵 Riverine

河灵不仅仅是水道的守护者，更是特定河流的体现。这些自然之灵的形成是为了保护他们的水域，并与那些沿着水流旅行的人互动。在腰部以上，河灵有它们所保护的水域的肤色，但在其他方面的外观上与人类相似。从腰部以下，它们可以表现出像人一样的腿，也可以表现出翻滚的水流。一名河灵的性格反映了它所源自的河流的性质——有些河灵是冷漠的，而有些河灵则是狂野和鲁莽的。

一名河灵的巢穴 A Riverine's Lair
有些河灵享受敬畏和崇拜。他们的肖像被铸成雕像，安置在寺庙中，朝拜者充当河灵和崇拜他们的人之间的代理人。这些寺庙往往成为河灵的家园，作为河灵的巢穴，尽管沿着河流路径的其他力量枢纽——如河流的源头或一个重要的瀑布——也可以作为一名河灵的巢穴。
在其巢穴中遇到的河灵挑战等级为13 (10,000 XP)。

巢穴动作Lair Actions
在先攻轮到20(等值视为后手)时，河灵可以采取以下行动之一的巢穴；河灵不能连续两回合采取相同的巢穴动作：

  • 幻影薄雾Phantasmal Mist。河灵会在120英尺以内的生物周围产生雾气。目标必须成功于DC 17感知豁免，否则受到5 (1d10)点精神伤害并对河灵恐慌，直到其下回合结束。
  • 河流之怒River’s Fury。这条河变成了一片沼泽，短暂地覆盖了20平方英尺的土地，在120英尺内，这条河可以看到它自己。该地区成为困难地形，直到下一轮先攻20。除河灵外，任何进入受影响区域或在区域内开始其回合的生物将受到7 (2d6)点冷伤害。

区域效应Regional Effects
包含河灵巢穴的区域在河流存在的魔力下繁荣，它会产生以下一种或多种效果：

  • 清水视界Clearwater Sight。河水充当了河灵的意识管道。以一个动作，河灵可以施放鹰眼术Clairvoyance，不需要任何施法材料，瞄准它所连接的河流上的任意一处地点。
  • 河之恩赐River’s Bounty。淡水生物和植物在河灵巢穴水域的1英里内迅速繁殖和繁荣。在这些水域觅食可以获得两倍于平常数量的食物。
  • 精神指导Spirit Guidance。在河灵巢穴6里内，河岸边会出现一些奇怪的足迹。这些足迹会引导发现者到一些隐藏的避难所以以及可以安全越过河流水域的通道，不过这些足迹也会依照河灵的意愿，将人引离河灵想与世隔绝不受打扰的区域。

如果河灵死亡，动植物会恢复到正常水平，河流会在1至10天内干涸。所有其他影响立即停止。

河灵Riverine
大型精类，任意阵营
AC 14
HP 204(24d10+72)
速度 30尺，游泳 60尺
力量20（+5）敏捷19（+4）体质17（+3）
智力12（+1）感知16（+3）魅力21（+5）
豁免：智力+5，感知+7，魅力+9
技能：洞悉+7，自然+5，察觉+7
伤害抗性：强酸，火焰
感官：盲视60尺，被动察觉17
语言：水族语，通用语，木族语
挑战等级 12（8400XP）
熟练加值 0 （原文如此）

水陆两栖Amphibious。河灵可以在空气和水中呼吸。
传奇抗性(3 /天) Legendary Resistance (3/Day)。如果河灵的豁免失败，它可以选择成功。
动作Actions
多重攻击Multiattack。河灵发动两次洪水袭击。
洪水袭击Flood Strike。近战武器攻击:+9命中，触及10尺，一个目标。命中:14 (2d8 + 5)钝击伤害外加10 (3d6)冷冻伤害。
施法Spellcasting。河灵施放以下法术，不需要任何材料成分，使用魅力作为施法关键属性(法术豁免DC 17)：
随意: 操控水体Control Water，云雾术Fog Cloud
1 /天: 高等复原术Greater Restoration
附赠动作Bonus Actions
旋涡步Whirlpool Step。河灵魔法般地传送到一个它能看见的30英尺内的未被占据的空间。它离开的空间和它的目的地都必须在水面上或在水中。
传奇动作Legendary Actions
河灵可以采取3传奇动作，从以下选项中选择。一次只能使用一个传奇动作选项，并且只能在另一个生物回合结束时使用。河灵在它的回合开始时恢复所有传奇动作。
旋涡冲击Whirlpool Rush。河灵使用它的旋涡步。在它传送之后，河灵目标空间5尺内的每个生物都会受到5 (1d10)冷冻伤害。
肆虐洪水(需要2动作) Raging Deluge (Costs 2 Actions)。河水倾泻而出，形成一条30英尺宽5英尺的河流。该区域的每个生物都必须进行DC 17敏捷豁免。豁免失败时，生物受到11点(2d10)钝击伤害并被击倒在地。豁免成功时，生物受到的伤害减半，并且不会倒地。


巴库纳瓦（海龙）

巴库纳瓦 Bakunawa

巴库纳瓦在它们被称为家园的群岛上翱翔，被视为掌管风暴与潮汐的龙形象征。巴库纳瓦那可怖的蛇形身躯上覆盖着七彩斑斓的鳞片，伴随着闪电的噼啪声，它那强健的翅膀的有力扑动足以掀起如雷鸣般的狂风。巴库纳瓦在战斗中以无情而闻名，会吞下任何挑战他们的人。

巴库纳瓦
超巨型龙类，通常为中立
AC 15(天生护甲)
生命值 150（12d20+24）
速度 20尺，游泳速度60尺
力量21（+5） 敏捷12（+1） 体质15（+2）
智力14（+2） 感知17（+3） 魅力16（+3）
豁免：敏捷+5，体质+6，感知+7
伤害抗性：闪电，雷鸣
感官：盲视60尺，黑暗视觉120尺，被动察觉21
语言：通用语、龙语、天界语
挑战等级：12 (8,400 XP) 熟练加值+4

两栖生物。巴库纳瓦可以在空气和水中呼吸
传奇抗性（3/天）。若巴库纳瓦在一次豁免中失败，它可以选择直接成功。
动作
多重攻击。巴库纳瓦进行一次撕咬攻击和一次风暴猛击。
撕咬 Bite。近战武器攻击：命中+9，触及10尺，单一目标。伤害：12（2d6+5）的穿刺伤害，外加7（2d6）的闪电伤害。如果目标是大型或小型生物，它必须成功通过DC17力量豁免，否则将被巴库纳瓦吞噬。被吞食的生物会被致盲和束缚，并且对来自巴库纳瓦外部的攻击和其他效果有全掩护。在巴库纳瓦的每个回合开始时，每个被吞下的生物会受到10 (3d6)闪电伤害。
巴库纳瓦的咽喉一次最多可以容纳两个生物。如果巴库纳瓦在一个回合内从一个被吞的生物身上受到30或更多的伤害，巴库纳瓦必须在该回合结束时成功通过DC 16体质豁免，否则反刍所有被吞的生物。这些生物会俯卧出现在巴库纳瓦15英尺内的空间。如果巴库纳瓦死亡，被吞食的生物将不再受其束缚，并且可以通过使用15英尺的移动力从尸体上逃脱，以俯卧状态出现。
风暴猛击 Storm Slam。近战武器攻击。命中率+9，触及10英尺，一个目标。伤害：9 (1d8 +5) 钝击伤害加上5 (1d10) 雷鸣伤害，并且目标被沿水平方向推开10英尺。
传奇动作
巴库纳瓦拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。巴库纳瓦在其回合开始时恢复所有消耗的传奇动作数。
迅捷滑行。巴库纳瓦以半速进行飞翔或游泳。这个动作不会引起借机攻击。
猛击。巴库纳瓦进行一次风暴猛击攻击。
闪电攻击（耗费3个动作）。巴库纳瓦向自己周围60英尺范围内的两个生物发射闪电。每个目标都必须在DC15的敏捷豁免中成功，否则会受到22（4d10）的雷鸣伤害。


温灵

温灵 Wynling

顽皮而淘气的温灵保卫着高山和峡谷，抵御入侵者。温灵很少直接进行威胁，它们更喜欢通过盗窃和恶作剧来骚扰入侵者，以威慑他们。许多旅行者从温灵保护的土地上回来，他们讲述着装备消失的故事，好奇的眼睛从阴影中凝视着。
温灵通常生活在它们保护的山上，但它们经常在欢快的音乐和甜食的诱惑下冒险进入附近的定居点。远离它们开放的，野生的家园，并引起各种神秘的事故。

温灵Wynling
微型精类，通常混乱中立
AC 15
HP 21（6d4+6）
速度 30尺，飞行 40尺
力量3（-4）敏捷20（+5）体质13（+1）
智力10（+0）感知14（+2）魅力16（+3）
技能：巧手+7，隐匿+7
感官：黑暗视觉60尺，被动感知12
语言：木族语
挑战等级：1/2（100XP）

动作Actions
猛击slam。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d4+5）钝击伤害
山之斗篷Cloak of the Mountain（充能4-6）。温灵魔法性地化作隐形，包括它穿戴或携带的任何装备，持续1分钟或直到它发动攻击为止。
反应Reactions
骗术飞行Trickster’s Flight。当一个温灵可见的生物攻击温灵但未命中时，温灵可以立刻移动30尺。这种移动不会引起借机攻击。


克莱恩上硝烟起

克莱恩上硝烟起 War Comes to Krynn

致麦尔苟斯城议会：

战争就要来了——千真万确，不容置疑。我在索兰尼亚的东部边境，这里正流言四起，说有一支由人类率领的军队正在推进，这支军队的行伍里挤满了大地精、牛头人和食人魔，还有一些戴着兜帽的神秘雇佣兵，所有家伙都想从战乱中分一杯羹。我们在诺德玛的盟友已经失去联系，绝望的旅行者们说克尔人已经全员加入了这支敌军。有些暗地里流传的消息也提到了骑着四足亚龙的骑手，称他们为长着翅膀的灾祸，但我恐怕实际情况会更糟。
我还没有弄清楚敌人的具体情况。他们的动机、来源和本质依然充满谜团。但有一点是非常明确的，那就是我们正面临着自大灾变以来最大的威胁，而且，它将直指卡拉曼。
尊贵的诸公，我恳请你们提出议案，弥合索兰尼亚骑士团与东方灯塔之间的裂痕。如果骑士团要对抗此等威胁，我们必然需要卡拉曼那些锐利的眼睛和强固的盾牌作为盟友。为此，我整理了卡拉曼地区的历史、传说和邻近地区的资料。希望我们在面对上述威胁时，这些知识能够派上用场。

荣耀与你同在。

皇冠骑士 贝克林·钨斯·维海因

世界曾一度毁灭，如今又走向灭亡。
三百年前，大灾变将克莱恩世界化作废墟。仅仅一日之内，充满奇迹的年代就迎来了终结。数不清的无辜者死去，整个世界的面貌都被重塑，就连诸神本身也消失在了传说之中。在经历了漫长的挣扎之后，克莱恩的人们幸存了下来，世界却永远无法回到当初的模样。残存的国家在其先祖创造过的奇观的阴影中苟延残喘。人们只能以极为缓慢的速度将绵延数个世纪的黑暗驱逐，重新发现浩劫之后的世界。
但，巨龙大军就在此刻袭来，他们是信奉邪恶神明——龙后塔克西丝的军团。世界再次面临毁灭。长枪战争爆发了，在诸神和巨龙的争斗之间，饱受创伤的世界前途未卜。

本书说明Using This Book
本书透过一场大战，带领读者窥探浩瀚的克莱恩世界。书中并未花费笔墨来描写整个世界，而是将视线聚焦在索兰尼亚的卡拉曼城及其周边地区，时间则是在长枪战争的硝烟最初在此升起的时候。序章介绍了克莱恩世界的细节和卡拉曼所面临的威胁，并辅以索兰尼亚的学者和士兵们书写的报告。除序章外，本书分为如下几个部分：

第1章：本章探讨了如何创建准备参加长枪战争的角色。详述了克莱恩世界的居民（比如坎德人），也提供了专长、背景和一个子职，使得角色们可以融入克莱恩世界。

第2章：本章概述了书中的冒险以及如何开始游戏。也包含了一系列让角色们接触到世界的奥秘的短遭遇。

第3章至第7章：这几章详述了一场冒险——巨龙大军入侵了索兰尼亚，并且还在寻找一件可怕的魔法武器。
在这些章节之后的是附录。附录提供了装备、魔法物品、资料卡和其他资源作为冒险部分的补充。本书还附有一张安赛隆大陆的海报地图，绘制出了冒险所发生的区域以及其外更加广阔的天地。


克莱恩的历史

克莱恩的历史 History of Krynn

每一个世界的历史都浩如烟海、布满裂痕，许多往事已经无从考证，许多观点已经被人遗忘。而克莱恩的历史被大灾变所撕裂，这是一场波及整个世界的灾难。克莱恩被诸神所创造，又被大灾变毁坏，但哪怕残破不堪、伤痕累累，它的历史也仍在延续。在克莱恩缓慢复原的土地上，大多数人只求能够生存下去，很少有人关心过去漫长的岁月里到底发生了什么。不过，仍有一些贤者还在努力拼合历史的碎片，他们将目光聚焦于三个时期：大灾变前、大灾变和大灾变后。

大灾变前Before the Cataclysm
克莱恩最早的历史只能在神话中窥见。一切开始于星诞之年代Age of Starbirth，诸神们从原始的混沌中铸造出了克莱恩。这个年代只在传说和宗教典籍中留下了记录，几乎没有人相信它们所讲述的细节是真实的。
接下来是梦幻之年代Age of Dreams，英雄们挺身而出，与邪恶的势力战斗。许多现存的文明和组织在这个时期都出现了雏形，包括索兰尼亚骑士团、高等术法会和索巴丁的矮人王国。讽刺的是，这些文明都认为对方的历史记载是无中生有的神话，强烈主张自己的记录才是真实的。
在惨烈的第三次巨龙战争中，身为骑士的屠龙勇士修玛Huma被诸神赐予了第一柄传说中的龙枪*。他用龙枪击败了龙后塔克西丝，结束了战争，还把龙后和她的巨龙们赶出了克莱恩。很快，克莱恩的善良巨龙们也离开了，将世界留给了凡人和余下的神明。
大灾变爆发之前的一千年被称为力量之年代Age of Might，几个人类国家发展壮大，在善良的旗号下征服了安塞隆大陆上的大片区域。但是，他们在这个年代的所取得的辉煌胜利也为之后的毁灭播下了种子。
数个世纪间，安塞隆东部的城市伊斯塔发展成了一个横跨大陆的帝国，这在某种程度上也要归功于他们与索兰尼亚骑士团之间建立的军事同盟。伊斯塔由一代又一代的教皇所统治，他们宣称伊斯塔是世界的中心，而教皇本身则是善良诸神的圣使。在他们的领导下，伊斯塔对教皇所认为的邪恶行为、邪恶民族甚至邪恶思想发起了战争。伊斯塔帝国日渐僵化、神权统治越发严厉，它达到了力量的顶峰，随之而来的是天降的毁灭。最后一任教皇行使了前所未有的魔法壮举，进行了一场封神仪式，打算跻身诸神的行列，以善良的名义永远统治克莱恩。终于，诸神采取了行动，共同对伊斯塔降下了神罚。

啊！大灾变！历史上最引人瞩目的事件，永远地分割了之前的年代和之后的年代。就连我们的历法也如此书写：最近充满混乱的四个世纪被称为大灾变后After Cataclysm（AC），而在此之前的几千年，向上追溯到虚无缥缈的神话时代，都叫做大灾变前Pre-Cataclysm（PC）。
许多大灾变之前的记录已经遗失。留下的那些往往也令人费解，其中提到的许多国家和文明都已经不复存在，地理环境也早已改变，无从辨认。
但，将这些七零八落的材料拼合起来并非一件完全不能做到的事情，应麦尔苟斯城高贵的骑士们的请求，我呈上我的笔记，它粗略的总结了帕兰萨斯大图书馆所记录的历史。

帕兰萨斯的尼卡斯，图书管理员助理

大灾变The Cataclysm
为了免去巨大的毁灭，诸神做出了最后的尝试，祂们送出了十三项警示Thirteen Warnings，这是一系列旨在威慑教皇的征兆。树木流下血泪、火焰反常喷发、旋风袭击了光芒闪耀的教皇神殿。诸神也向数名被选中的凡人发出了警告，劝说他们前往伊斯塔，若是其中任意一人能够阻止教皇举行的仪式，那么世界就还可以得到拯救。但所有这些信使都失败了，教皇和他的追随者们把诸神的警告当作邪恶的阻挠，坚持进行了仪式。在教皇的封神仪式开始之时，诸神带走了他们最虔诚的信徒，又将惩罚降临在所有留下来的人们身上。
一座着火的大山从天而降，摧毁了伊斯塔。新的海洋撕裂了安塞隆大陆的东部，吞噬了伊斯塔帝国，它叫做血海。世界各地的海岸线都发生了变化，海水分裂了国家、淹没了一个又一个的地区，又让一座座码头枯立在距离大海许多里远的内陆。
尽管有一些地方逃过了最为严重的毁灭，但是没有任何一个地方幸免于神明的怒火。
诸神和祂们的庇佑从世界上消失了，随着时光流逝，甚至连祂们的名字都被人遗忘了。

大灾变后After the Cataclysm
大灾变开启了一个混乱的时代。在那之后的三百年被称作黑暗之时代Time of Darkness，文明和生态环境剧变，带来饥荒、瘟疫和大规模的迁徙。索兰尼亚骑士团本来可以成为维护安塞隆团结的先锋，但却因为他们曾是伊斯塔的盟友而受人质疑，索兰尼亚骑士在整个安塞隆大陆都遭到了迫害，哪怕在索兰尼亚当地都不能幸免。
精灵国家们封锁了自己的边境。索巴丁的矮人退回了深藏在地底的坑道，拒绝地表难民进入。许多社群反目成仇，或者沦为疾病和战争的牺牲品。大地精和食人魔的国家肆意扩张，趁着人类衰落时占领整个地区。在大灾变中幸存下来的大部分东西都遗失在了黑暗中。
终于，这场灾难的影响开始减退，最艰难的时刻已经过去。尽管许多的精灵和山地矮人依然隐居不出，但其他一些文明开始重建了。探索者们四处探险，为发生过剧变的大陆重新绘制地图。社群之间再次建立起贸易的纽带，这带来了团结，也带来了多样的文化。
克莱恩上的文明重建了，新的社群发展了起来，但人们不得不面对一个冲击性的事实：诸神真的已经离开了。克莱恩的宗教信仰被永远地改变了。曾经代表诸神唤起奇迹的真神牧师们已经不复存在。有些人依旧虔诚，但许多其他人已经转身投入虚假信仰的怀抱，以此寻求答案和安慰。这些新兴宗教有的是由江湖骗子创立的，有的是由狂信徒创立的；有些还冒用过去的诸神的名字，有些则干脆将祂们完全抛弃了。经历剧变的克莱恩不再有永恒的洞见，真理变成了供众人揣测的对象，哪怕在克莱恩最为敬业的学者中也是如此。

龙后归来The Dragon Queen's Return
哪怕在安塞隆正在愈合创伤之时，新的威胁也仍在滋长。龙后塔克西丝（在其他世界里被称为提亚马特）被驱逐出克莱恩已经过了千年之久。她一直耐心地等待着机会，密谋重返克莱恩。她瞒过其他神明，偷偷地把一块教皇神殿废墟的碎片安置在了奈拉卡Neraka，隐藏在火山众多的塔曼布沙克地区。在这里，这块碎片逐渐化为这座伊斯塔最伟大建筑的影子。在它之中，龙后开启了一扇传送门，这样就可以用她的力量来影响世界。但神殿的基石缺了一块碎片，所以她还不能完全回归克莱恩世界。塔克西丝召集了那些效忠于她、已经离开这个世界许久的邪恶巨龙，再次开始征服克莱恩。
在龙后的命令下，色彩龙们偷走了善良的金属龙们的蛋。金属龙们勉强答应不会插手即将到来的战争，作为交换，色彩龙们承诺保障那些被劫持的龙蛋的安全。
但是龙后的仆从们悄悄地打破了承诺。塔克西丝教会了她的追随者们如何把偷来的龙蛋腐化成怪物般的士兵——龙人。他们打算赌一把，赌在金属巨龙们发现这桩背叛之前，龙人大军就能征服整个克莱恩。
没有了神明与巨龙作为对手，龙后的军队在这个已经破碎的世界里肆意横行。在黑暗之后的名号下，效忠于塔克西丝的巨龙大军开始征服克莱恩。


巨龙大军

巨龙大军 The Dragon Armies

龙后的军事力量被组织成了五个巨龙军团。每个军团里都有龙人，也有人类、地精、大地精和食人魔，还有一些追求财富或者希望寻回大灾变前的荣光的人。每个军团都有色彩龙和他们体型更小的亲族——比如四足亚龙dragonnel和飞龙wyvern——的协助。这些长着翅膀的恐怖生物提供了在战场上千年未见的惊人优势。

龙枪:克莱恩的勇士Dragonlance:Warriors of Krynn
在本书的冒险中，英雄们有机会对强大军队之间的冲突造成影响。如果你有《龙枪：克莱恩的勇士》这款游戏，便可以用它来演绎一些激动人心的战斗（不过，这盒游戏并不是本书冒险的必需品）。如果你使用这款游戏，那么在本书的冒险中会有一些像此处一样的边栏给你指引，此类边栏会详细说明何时使用图版游戏，以及哪些大规模战斗场景会对冒险造成影响。图版游戏内还含有一些本书中没有的战斗场景。《龙枪：克莱恩的勇士》也详述了玩家如何在战斗场景中使用他们的D&D角色或者其他英雄。

龙后选出了五个最为狡诈也最为忠诚的追随者，将他们提拔为龙骑将dragon highlord，每人统领一个巨龙军团。所有的龙骑将都需要服从塔克西丝的勇士杜尔凯特·艾瑞阿卡斯Duulket Ariakas，但无论是在军团之内还是在军团之间，背叛都时常发生。龙后鼓励这样的冲突，相信这样的行为能让最无情、最有能力的领导者脱颖而出。
红龙军团是塔克西丝麾下建立最早，规模最大，实力最强的军团。领导它的是狂热的龙骑将猛敏那Verminaard。但现在猛敏那暂时把自己手中的许多部队交给了他的助手龙骑督Dragon Highmaster坎萨尔迪·火眼Kansaldi Fire-Eyes来领导，让她带头发起一次对索兰尼亚的凶猛进攻，以此来检验她的能力。与此同时，猛敏那的部队跟随龙后的低语进入了阿班尼西亚的南部地区。
野心勃勃的龙骑将奇蒂拉·钨斯·马塔Kitiara Uth Matar领导着蓝龙军团。在龙后的军队中，蓝龙军团的实力位居第二，正准备也加入红龙军团策划的对索兰尼亚多管齐下的入侵。绿龙军团目前由萨拉可汗Salah-Khan指挥，他是克尔的领袖，将整个国家的游牧民都团结到了巨龙大军的统治下。塔卡Takar的半食人魔卢西恩Lucien指挥着黑龙军团，集中力量支援其他军团，并在他们征服土地之后维持占领。诺德玛和古德兰就处于黑龙军团的控制下。最后一个军团是规模较小的白龙军团，由龙骑将费尔萨斯Feal-Thas领导，他是一个出身于西瓦那斯提的精灵，也是高等术法会的黑袍法师。


长枪之战

长枪之战 The War of the Lance

巨龙大军从奈拉卡涌出，发起了一场战争，这场战争后来被称为长枪之战。下文列出了长枪之战中的主要事件。每个事件发生的时代都是大灾变后（AC）。

诺德玛陷落 Nordmaar Falls
AC348年
巨龙大军初试锋芒的战果是红龙和绿龙军团成功入侵了毫无防备的诺德玛。这场胜利使得塔曼布沙克地区许多中立的食人魔和熊地精团伙与巨龙大军结盟，虽然仍然有不少人拒绝合作。

克尔投诚 Khur Joins
AC349年初
绿龙军团被派往克尔的草原，征服那里的部落。但艾瑞阿卡斯没有选择进行一场旷日持久的战役，而是选择让狡诈的克尔领导人萨拉可汗击败了绿龙军团原来的龙骑将，

然后提出让萨拉可汗取而代之。巨龙大军许诺可以将克尔以及周边地区的控制权赐给萨拉可汗，为此，萨拉可汗接受了龙骑将的职位，将他的人民交给塔克西丝，补充进了巨龙大军的部队里。几乎没有人说得清萨拉可汗此举是为了实现他的个人野心，还是为了让克尔避免一场漫长而血腥的冲突，但许多克尔人把萨拉可汗当作背叛人民的卖国贼，并且激烈地反抗绿龙军团的占领。

巴力佛和古德兰被吞并 Balifor and Goodlund Absorbed
AC349年中
在没有遭遇有规模的抵抗的情况下，巴力弗和古德兰半岛落入了黑龙和白龙军团手中。尽管这片土地上的居民们基本上都已经屈服于黑龙军团的持续占领，但坎德摩尔的坎德人还在领导着该地区的抵抗运动，对占领者们发动了一场游击战争。

西瓦那斯提战役 Silvanesti Campaign
AC349年末至350年
红龙和蓝龙军团袭击了精灵国家西瓦那斯提。精灵们拼死抵抗，对西瓦那斯提的围攻变成了一场绵延不绝的血腥战役。
在一年的鏖战之后，西瓦那斯提精灵撤出了他们自古以来的家园，出海航向南亚苟斯。精灵们的领袖星辰咏者罗拉克试图使用一颗龙珠orb of dragonkind来保护故乡，结果只是把这里变成一块噩梦之地，对交战双方都不再有用。

巨龙大军重新整编 Dragon Armies Regroup
AC351年
几乎整个安塞隆东部都落入了巨龙大军的控制之中，在过去的一年的大部分时间里，巨龙大军都在重新整编以及巩固现有的力量。蓝龙和红龙军团回到了塔曼布沙克地区，奉命为入侵索兰尼亚进行准备。白龙军团向南进发征服冰触之地Icereach，白龙可以在那里的冰天雪地中有效作战。绿龙和黑龙军团则专注于已占领的境外土地。
在奈拉卡，狂信徒和黑袍法师们制定了许多魔法方案来增强巨龙大军的力量。其中一个秘密计划和一座伊斯塔城市的遗迹有关，龙骑将猛敏那对这个计划非常中意。他交给效忠于他的坎萨尔迪·火眼这项任务：去为巨龙大军夺取一件极具破坏力的新武器。

一个星期。这些数也数不清的家伙们席卷而来之后只过了一个星期。我感觉过了十年，一切都被颠覆了。
到处都是这些家伙。我们避开了主力部队，但它们的巡逻队像筛子似的在乡间巡查，镇压抵抗者，搜刮货物。听传言说，这些怪物叫做“龙人”。
就算是死了，这些爬行类的战士也能造成灾难，它们会爆出酸液或者瓦斯气体。要当心。
哪怕我们没有死在入侵中，也没有足够的食物可以吃了，这支军队还在行进，附近的农作物几乎一点都不剩了。我们要怎么在一个颗粒无收的年份中活下来？
我们不知道还能坚持多久，也不知道谁会读到这封信。我只希望这些话能成为对某人的警告。

轮望哨站指挥官 奥伦·纳莱德


安塞隆风土志

安塞隆风土志 Life on Ansalon

克莱恩世界包含了许多区域和文化，长枪战争以及与其相关的冒险发生在安塞隆大陆。以下是一些关于安塞隆日常生活的细节。

语言Languages
在安塞隆，语言会反应出使用者的养育环境和人生经历。在大灾变之前，通用语是亚苟斯Ergoth 、索兰尼亚Solamnia以及伊斯塔Istar各个帝国之间使用的贸易语言。在大灾变之后，流离失所的难民们也以通用语相互交流，如今，这种语言已经普及到了克莱恩大陆的每个角落。不过，绝大部分地区的本地语种依然盛行，通用语主要用在商贸以及和旅行者打交道的场合。
在经过地下城主允许后，玩家可以将一门由角色种族所获得的语言替换为一门来自安塞隆标准语言表或安塞隆罕见语言表的不同语言。

安塞隆标准语言表Standard Languages of Ansalon
语言 | 主要使用范围 | 文字
通用语 | 安塞隆通用贸易语言 | 通用语
阿班尼西亚语 | 阿班尼西亚 | 通用语
语言 | 主要使用范围 | 文字
矮人语 | 阿班尼西亚、卡约林、索拉丁、索巴丁 | 矮人语
精灵语 | 奎灵那斯提， 西瓦那斯提， 南亚苟斯 | 精灵语
亚苟斯语 | 北亚苟斯 | 通用语
侏儒语 | 圣奎斯特 | 通用语
坎德语 | 古德兰， 海洛 | 通用语
卡若理语 | 灰烬平原， 塔西斯 | 通用语
克尔语 | 克尔 | 伊斯塔语
诺德玛语 | 诺德玛 | 伊斯塔语
索兰尼亚语 | 圣奎斯特， 索兰尼亚 | 通用语

安塞隆罕见语言表Rare Languages of Ansalon
语言 | 主要使用范围 | 文字
龙语 | 龙类 | 龙语
地精语 | 塔曼布沙克 | 矮人语
伊斯塔语 | 古代伊斯塔人 | 伊斯塔语
柯萨语 | 牛头人 | 柯萨语
奈拉卡语 | 奈拉卡 | 伊斯塔语
食人魔语 | 布洛德， 凯恩 | 食人魔语
原初语 | 元素生物 | 原初语
木族语 | 精类生物 | 木族语

历法Calendar
卡拉曼附近的地区使用索兰尼亚历法，一年有十二个月，每个月有四个星期。每个星期有七天，每天有二十四小时。

索兰尼亚月Solamnic Months
月份 名称

月份

 名称

一月

 新寒月Newkolt

七月

 炎暑月Fierswelt

二月

 深寒月Deepkolt

八月

 皓暑月Paleswelt

三月

 河绿月Brookgreen

九月

 丰烬月Reapember

四月

 青绿月Yurthgreen

十月

 金烬月Gildember

五月

 花绿月Fleurgreen

十一月

 暗烬月Darkember

六月

 渚暑月Holmswelt

十二月

 霜寒月Frostkolt

索兰尼亚日期Solamnic Days

日期

 名称

日期

 名称

星期日

 林那拉Linaras

星期四

 米莎姆Misham

星期一

 帕拉斯Palast

星期五

 巴库凯Bakukal

星期二

 马哲塔Magetag

星期六

 布兰查Bracha

星期三

 奇力诺Kirinor

货币Currency
大灾变之后，克莱恩人民的生存环境变得十分严酷，不实用的东西几乎不会存在。在这场浩劫之后的许多年里，因为钢所具有的极大的实用性和极高的铸造难度，其价值一路飙升，直到与黄金同等贵重。
同样，青铜的价值也等同于白银。虽然现在钢和青铜的价值已经降回了大灾变前的水准，但青铜和钢铸的硬币仍在安塞隆世界中流通。

安塞隆的货币Currency of Ansalon

货币Coin

cp

bp/sp

gp/stl

pp

铜币 （cp）

1

1/10

1/100

1/1,000

青铜（bp）
或 银币（sp）

10

1

1/10

1/100

金币（gp）
或 钢币（stl）

100

10

1

1/10

白金币 （pp）

1,000

100

10

1

关于战争的流言Rumors of War
安塞隆东部正在进行的战争和龙后归来的真实情况传播得很慢。在安塞隆，许多聚居地都是孤立的，巨龙大军也对他们征伐的消息进行了管制。所以，在索兰尼亚以及山峦起伏的塔曼布沙克西部地区，除了模糊不清的流言，没有其他信息警告人们来自于巨龙大军的威胁。
当角色们听说关于巨龙大军的流言或者安塞隆东部发生的奇怪事件时，根据下面的战时流言表掷骰或者直接从中选择一条。每条流言都标注了其可信度，但哪怕最不准确的流言中也包含了一定的真实情况。在冒险开始时，每个角色都听到了其中一条流言。

战时流言表Wartime Rumors

d10

 流言

1

 塔曼布沙克的军阀们纠集了一支由雇佣兵和好战团体组成的军队。（真实）

2

 有些人声称自己听到了过去的神明的低语，并且相信祂们的神力正重返世界。（真实）

3

 一场灾难席卷了坎德人的故乡坎德摩尔。坎德人长途跋涉，寻求帮助，但还是陷入了麻烦。（真实）

4

 驻扎在东方的军队正在招募一切愿意参军作战的人，并且承诺加入军队的人可以获得自大灾变以来前所未有的荣光和财富。（真实）

5

 一支致命的雇佣兵部队正在训练一种名叫四足亚龙dragonnel生物为其效力，这些生物长得像龙，并且能够飞翔。（不准确；是巨龙大军在广泛使用这种生物）

6

 克尔全国上下都团结在了一个企图征服世界的强大军阀麾下。（不准确；克尔是被巨龙大军征服了。）

7

 有人看到一支由精灵船只组成的庞大船队正在向西航行。精灵们正在撤往他们神秘的故乡。（不准确；西瓦那斯提精灵们逃离了他们的家园，前往南亚苟斯。）

8

 旅行者说，他们看到了戴着兜帽的蜥蜴人袭击者。没有人知道它们从哪里来，有什么目的。（不准确；传出这些流言的人把龙人看错成蜥蜴人了。）

9

 高等术法会会的成员在东方散布关于危险的谎言，以使人们孤立、恐惧，臣服在他们秘密的操控下。（错误）

10

 有些脑袋不清醒的人声称自己在东方看到了巨龙，但他们看到的只是飞龙wyverns和错觉罢了。（不准确；人们声称自己看到了巨龙，而这些的确是非常罕见的对真正巨龙的目击。）


卡拉曼地区

卡拉曼地区 Kalaman Region

卡拉曼位于索兰尼亚东部边境的省份绝日领Nightlund，是该国通往外界最重要的门户之一。这座城市素有东方之灯塔的美誉，它是一座崛起于敏加河河口的深水港城，同时也是索兰尼亚贸易的大动脉。得益于河流的丰美、商贸的厚利以及索兰尼亚平原肥沃的土地，即使在大灾变后，卡拉曼也相当繁荣。

卡拉曼城City of Kalaman
起初，卡拉曼是特彼得斯洋岸边一个冷清的渔村。它本该一直冷清下去，但在大灾变几百年前，一个伊斯塔贸易使团造访了此处。伊斯塔帝国认为卡拉曼有潜力成为一个紧靠大河河口的深水港，于是在这座城镇上投入了大量的资金，将它打造成了一个欣欣向荣的贸易枢纽。很快，索兰尼亚就没法再容忍伊斯塔对这座急速发展的港口的控制，双方在卡拉曼西边的平原上爆发了一场激烈的战斗，最终，伊斯塔被迫割让了卡拉曼。
如今，伊斯塔已经陨落多年，大灾变的考验也过去了许久，卡拉曼依然是座欣欣向荣的港口城市，由伊斯塔人修建的高大城墙环绕着它，这些城墙从未被攻破。卡拉曼的港口里业务繁多，在两座巨大灯塔的照耀下，来自整个安塞隆的船只四处奔忙。这两座奇伟的灯塔在大灾变前时代就建好了，并且在那之后的几百年里屹立不倒。在城市中心，古老的卡拉曼城堡矗立在一座陡峭的山丘上，形态令人生畏。城堡里有许多地方堪称建筑学上的奇观，包括至今无法复现的防御设施。在本书第4章可以找到更多关于卡拉曼的信息。

卡拉曼的居民People of Kalaman
卡拉曼是一座海纳百川的城市，城市周边聚居点里的人们多以捕鱼和耕种为生。该区域的居民中不少是索兰尼亚人，另外一些是那些建立了这座城市的伊斯塔人的后裔。卡拉曼居住着来自安塞隆各地的商人，有些是因为喜爱这里，有些则是出于业务需要。因此，卡拉曼城中有一些人出生于阿班尼西亚、诺德玛、亚苟斯、埃思特维德以及更远的地方，亦或祖上来自这些地方。坎德人、丘陵矮人和侏儒在该地区很常见，有一些精灵、山地矮人和其他种族也在城里安了家。卡拉曼欢迎任何和平地携带货物前来交易的人。

周边地区Surrounding Regions
卡拉曼以西是河腹领Hinterlund。再往西走是索兰尼亚平原Plains of Solamnia，那里生产的谷物和手工艺品会被运往卡拉曼销售。尽管索兰尼亚平原有一部分在地理位置上更靠近帕兰萨斯港，但顺着河流把货物运往卡拉曼要更加便宜和便捷。
卡拉曼以北的地区人称北方荒原Northern Wastes，在这里，索兰尼亚标志性的草地逐渐被斑驳的干草原和迷宫般的峡谷所取代。致命的野兽、险恶的悬崖和无法预测的洪水使得这片荒地分外危险，据说没有什么生物能在这里长期存活。
卡拉曼以东是埃思特维德Estwilde，该国自然环境险恶，其居民自从伊斯塔时代以来就与索兰尼亚交恶。埃思特维德北部沼泽遍地的克沃米什Qwalmish与卡拉曼隔海湾相望。而在卡拉曼南边和东边的是草原起伏的克莱塔尔Qlettaar，草原尽头是埃思特维德的邻国塔曼布沙克Taman Busuk那难以攀登的崇山峻岭。

绝日领Nightlund
许多世代以来，索兰尼亚骑士世家——达加堡的索斯家族统治着索兰尼亚的一个省份：爵士领Knightlund。在大灾变到来之前，善良诸神预先警告了爵士领的领袖罗瑞安·索思爵士Lord Loren Soth毁灭即将到来，也给他提供了阻止这场灾难的机会，但索思爵士却没能完成任务。从那时起，这个省份就落下了骂名。人们改口叫它绝日领Nightlund，并认为经常在这里出现的风暴是过去的神明们所降下的怒火。
索思爵士和他轻慢诸神的故事详述于本书第4章。


信仰与诸神

信仰与诸神 Religion and the Gods

人们说，克莱恩的诸神已经抛弃了这个世界，在安塞隆的大城市里，神殿等信仰场所非常稀有。不过，在世界各地总有一些小小的神迹在显现。德鲁伊和其他隐蔽的团体像往昔一样提供祝福、使用神秘的法术。有着长生的种族还记得对诸神的信仰，能在大自然和星座中看到祂们的形象。被遗忘的古老圣地保存着超乎想象的神奇事物，留心倾听的人们可以听见神圣的低语。诸神并没有完全遗弃克莱恩，随着危机日益临近，凡人们再次想起了诸神——有时是在一次与诸神信使的非凡遭遇之后。
克莱恩的诸神根据善良、中立和邪恶的道德准则松散地结成了同盟。尽管这样的同盟可能并不紧密，但神明们常常携手合作，在世界上推行他们共同的理念，又或者抗击与他们敌对的同盟。克莱恩神明表及其附属的文段总结了克莱恩最为活跃的神明们。在克莱恩众多的地域以及居民中，诸神有许多名字、性别和形象。下文所列出的是在索兰尼亚最广为人知的一种。

克莱恩的神祇Deities of Krynn
善良诸神 | 阵营 | 神职 | 圣徽
帕拉丁Paladine | 守序善良 | 善龙、守护、统治者 | 银色三角形
布兰查拉Branchala | 中立善良 | 音乐 | 吟游诗人的竖琴
哈巴库克Habbakuk | 中立善良 | 动物、自然平衡 | 蓝色的鸟
奇力·裘理斯Kiri-Jolith | 守序善良 | 荣誉、战争 | 野牛之角
马哲理Majere | 守序善良 | 冥想、秩序 | 黄铜蜘蛛
米莎凯Mishakal | 守序善良 | 医疗 | 蓝色的无限符号
索林那瑞Solinari | 守序善良 | 善良魔法 | 白色的圆形或球体
中立诸神 | 阵营 | 神职 | 圣徽
吉力安Gilean | 绝对中立 | 知识 | 打开的书本
奇思洛夫Chislev | 绝对中立 | 自然 | 羽毛
努林塔瑞Lunitari | 绝对中立 | 中立魔法 | 红色的圆形或球体
李奥克斯Reorx | 绝对中立 | 技艺 | 锻锤
圣那瑞Shinare | 绝对中立 | 贸易、财富 | 狮鹫之翼
西历安Sirrion | 绝对中立 | 变化、火焰 | 多彩火焰
亦为林Zivilyn | 绝对中立 | 智慧 | 绿色或金色的大树
邪恶诸神 | 阵营 | 神职 | 圣徽
塔克西丝Takhisis | 守序邪恶 | 恶龙、憎恨、夜晚 | 五根龙爪的螺旋
凯魔须Chemosh | 守序邪恶 | 不死生物 | 黄色的骷髅
西都凯Hiddukel | 混乱邪恶 | 贪婪、谎言 | 破碎的天平
魔吉安Morgion | 中立邪恶 | 疾病、秘密 | 兜帽下红色的双眼
努塔瑞Nuitari | 守序邪恶 | 邪恶魔法 | 黑色的圆形或球体
萨苟纳Sargonnas | 守序邪恶 | 火焰、复仇 | 风格化的红色秃鹰
赛波音Zeboim | 混乱邪恶 | 海洋、风暴 | 海龟壳


善良诸神

善良诸神 Gods of Good

在克莱恩，善良诸神负责为众生提供治疗和慰藉。尽管祂们也会对抗邪恶诸神企图掌控世界的野心，但祂们的目的并非是要根除邪恶或者邪恶诸神。恰恰相反，祂们的最高追求是保护凡人们的选择，尽管祂们深知那个令人忧伤的事实：凡人们有时也会选择毁灭之路。

帕拉丁Paladine
帕拉丁被称为善神之父，秩序之长，白金龙，在多元宇宙的其他世界也被称为巴哈姆特。他统帅着善良诸神，用秩序、公正和慈悲的理念守望着世界。他教导人们智慧而公正的法律是运转良好的社会的基础，他的牧师常常会协助制定和运行这样的法律。帕拉丁有时候会以一个穿着褪色袍子、迷迷糊糊的名叫费资本Fizban的人类老法师形象出现在克莱恩。

布兰查拉Branchala
布兰查拉被称为吟游诗人之王，是音乐、诗歌、和一切生命的内在美好之神。有许多精灵和坎德人在诸神之中对他最为崇敬。他们认为布兰查拉是生命与欢笑的守护者，将安慰与喜悦带给那些侧耳倾听的人们。

哈巴库克Habbakuk
哈巴库克被称为渔人之王，监督着动物、海洋和自然的平衡。许多水手、农夫和猎人信奉他。他的圣所往往带有蓝色的鸟或者沐浴着蓝色火焰的凤凰标记。

奇力·裘理斯Kiri-Jolith
奇力·裘理斯是义战之神。他护佑一切为善良而战的人们，也蔑视所有享受杀戮和贪求战斗的人。索兰尼亚骑士团中的圣剑骑士们尤其敬重奇力·裘理斯，这些骑士誓要根除所有邪恶。

马哲理Majere
马哲理是一位简朴严肃、淡漠超然的神明，是冥想和戒律之神。僧侣们是他最忠诚的追随者，他们居住在偏远的修道院中，过着安静沉思的生活来荣耀自己的神明。许多孤儿都是在马哲理的修道院中被抚养长大的，有些人自己成为了僧侣，另外一些人离开了修道院，但往往会用“马哲理”作为自己的姓氏，以表达对这位神明的尊敬。

米莎凯Mishakal
米莎凯是慈悲、医疗和爱之神。在医疗者和社群的守护者中，有许多人信仰她。纵观历史，她曾经选中一些英雄，让他们去缓解其他人的痛苦。米莎凯忠诚的信徒会向所有人提供治疗和安抚，哪怕是敌人也不例外。

索林那瑞Solinari
索林那瑞是善良魔法之神，为高等术法会的白袍法师和其他善良的法师提供魔法。他的魔法通过克莱恩白色的月亮显现，这个月亮也是三个月亮中最为明亮的一个。索林纳瑞和他的族兄弟努林塔瑞和努塔瑞一起从天空中注视着克莱恩，他鼓励援助、治疗和保护性质的魔法。


中立诸神

中立诸神 Gods of Neutrality

克莱恩中立诸神的动机和风格差异极大。有些神明消极而疏远，专心于记录凡人们的一举一动，或者维护社会与自然之间的平衡。另外一些则要积极得多，喜欢往凡人的生活中注入混乱的因子和新鲜的事物。与善良诸神和邪恶诸神不同，中立诸神对凡人们的命运挣扎并没有什么兴趣。

吉力安Gilean
吉力安是知识之神，也是中立诸神名义上的领袖，代表着中立的理念。他站在离所有事物都有一段距离的地方，观察、记录一切发生的事情。吉力安是托布尔Tobril的持有者，这是一本据说包含了诸神所有知识的书籍，但除了吉力安之外，没有人可以浏览它的全貌。有些人相信帕兰萨斯的阿斯特纽斯抄写员就是吉力安化身为人类的样子。

奇思洛夫Chislev
奇思洛夫是自然之神，掌管着凡人一举一动之中不经意流露出来的生命旋律。尽管神秘而羞涩，但奇思洛夫在自身所掌管的领域里却表现出凶猛的保护性，把所有的植物和动物都视作自己的孩子。奇思洛夫的追随者通常是隐士、德鲁伊和其他敬奉自然而不求回报的人们。

努林塔瑞Lunitari
努林塔瑞是中立魔法和幻象之神，为高等术法会的红袍法师和其他中立法师提供魔法。她与族兄弟索林那瑞和努塔瑞一起从天空中俯瞰着克莱恩，通过与她同名的红色月亮传递力量。在神话中，她往往以欺诈者的形象出现，用她执掌幻象的能力愚弄诸神和英雄。

李奥克斯Reorx
李奥克斯是创造、灵感和工艺之神，人们认为是他创造了侏儒、矮人、坎德人甚至克莱恩世界本身。他发明改变世界的新事物，并激励他的信徒们勇敢行动。

圣那瑞Shinare
圣那瑞是财富、产业和商贸之神。她的信徒中有不少是商人，不过她的影响力遍及合法和非法的行当，有时也有一些窃贼会信仰她。除此之外，大多数人还是把她当作公平交易之神，在讨价还价时祈求她的保佑。

西历安Sirrion
西历安充满激情、容易冲动，是炼金术、转变、意外创造和火焰之神。他代表着短暂的兴奋，迅速燃烧至顶峰的激情以及之后长久的积郁。西历安的追随者们会全然拥抱极端的情绪，把它们当作神圣的体验。

亦为林Zivilyn
如果说吉力安代表着知识，那么亦为林就代表着在世界上使用知识时所需要的平静的智慧。据说他存在于所有的地方、所有的时刻，掌握着每一个存在位面全部的智慧。被亦为林所吸引的信徒往往是一些怪人、哲学家和贤者。


邪恶诸神

邪恶诸神 Gods of Evil

克莱恩的邪恶诸神象征着权力、复仇以及其他将自身置于群体利益之上的理念。祂们想要统治凡人的世界，认为自己才是恰当的主人。祂们使用诱惑和暴力的征服来确保比祂们弱小的生物为自己服务。无论在哪个年代，总有凡人愿意出卖自己的灵魂来换取权力，邪恶诸神永远渴望实现这样的心愿。

塔克西丝Takhisis
塔克西丝是克莱恩邪恶诸神的领袖，被人称作龙后、黑暗之后，在其他世界里，她也被称作提亚马特。塔克西丝是权力、傲慢和控制之神，也是色彩龙的女王。她用支配他人的权利作为诱饵，诱惑凡人们为她服务。在大灾变之后，诸神被禁止接触克莱恩，但塔克西丝找到了机会，在离开克莱恩数个世纪之后成功回归。有时她会以一位强大的人类战士的形象出现，黑发如瀑、身着闪亮的盔甲。但她的真身是一条五头龙。

凯魔须Chemosh
凯魔须是不死生物与虚假救赎之神，他以永生不死的承诺来诱惑信徒们。那些听从他劝诱的人们发现自己的确得到了永生，但躯体还是会衰败腐朽。凯魔须的追随者欣然接纳他的恶名，戴着白色的骷髅面具，身穿黑色的长袍。

西都凯Hiddukel
都凯是贪婪和变节之神。他掌管世界上所有的不义之财。罪犯以及无良商人们都在暗地里信仰着他。尽管西都凯乐于接受他们的信奉，但他真正的目标并非财富，而是灵魂。

魔吉安Morgion
魔吉安孤独而神秘，是疾病和衰败之神。他不与其他神明商议事情，也不和他们共同行动，而是更喜欢在自己位于凡世之外的堡垒——青铜高塔里沉思，策划着自己的阴谋。崇拜他的人也把他当作榜样效仿，在暗中集会，对一切都讳莫如深。

努塔瑞Nuitari
努塔瑞是邪恶魔法和黑暗之神。他为高等术法会的黑袍法师和其他邪恶的法师提供力量。努塔瑞鼓励自私自利和毁灭破坏的魔法。他的力量通过与他同名的黑色月亮传递，只有在这轮月亮挡住了夜空中的其他星辰之时，人们才能观测到它的存在。

萨苟纳Sargonnas
萨苟纳是一位难以捉摸的神明，掌管着火焰、复仇和愤怒。尽管他是塔克西丝的配偶，但他阴谋暗算塔克西丝的时候和他为塔克西丝的利益而战的时候一样多。寻求报复的人们会信仰萨苟纳。他的真实形态是一个巨大而骇人的牛头人，有许多牛头人也崇敬他，在牛头人中他被称为萨迦斯Sargas。

赛波音Zeboim
赛波音是象征着海洋破坏性的一面的神明，风暴和危险的海洋生物都包含在她的领域内。她性情善变，时常发怒，哪怕是她的追随者都难逃一劫。大多数水手会向哈巴库克祈祷，祈求他驱逐赛波音，但也有一些水手会向赛波音献上贡品以平息她的怒火。


创立角色

创立角色 Character Creation

龙后的军队在克莱恩横扫进军，英勇的人们奋起反抗。这些杰出的人们在战争的熔炉中饱经历练。尽管人数不多，却是矗立在克莱恩爱好和平的人民和充满压迫的代之间的唯一的壁垒。
本章介绍了面向玩家的克莱恩个体和团体的细节，并补充了《玩家手册》中的角色选项。你可以找到以下内容：
克莱恩的居民Peoples of Krynn。了解克莱恩的居民、激发你创造下一个角色的灵感。
种族选项Race Option。扮演坎德人，一个以勇敢和好奇心著称的种族。
组织Organizations。了解克莱恩最具影响力的两个组织：荣耀的索兰尼亚骑士团和神秘的高等术法会。
背景Backgrounds。了解战争如何影响你的角色，并且在索兰尼亚骑士Knight of Solamnia与高等术法会大法师Mage of High Sorcery两个新的背景中做出选择。
专长Feats。选择专长，以使用魔法、荣誉或神明的力量。
子职Subclass Option。通过术士的月之术法子职将你的魔法与克莱恩三个神秘的月亮联系起来。


克莱恩的居民

克莱恩的居民 Peoples of Krynn

巨龙大军对克莱恩所有人而言都是一个威胁。本小节提供了安塞隆大陆上的居民的信息，并将《玩家手册》中的种族置于克莱恩世界的背景之下。本小节中提到的地点都可以在随书附赠的海报地图上找到。


矮人

矮人 Dwarves

虽然矮人以其伟大的地下国家而闻名，但他们也长期在克莱恩地表居民中进行贸易与旅行。大灾变摧毁了许多属于矮人的领地，也毁灭了一些最伟大的地下王国。而其他的矮人国家，比如卡约林Kayolin，在新海New Sea淹没大地时被与盟友分隔了开来。还有一些，比如伟大的矮人国度索巴丁Thorbardin，闭关自守，与世隔绝，至今没有重新开放。

索巴丁与矮人门战役 Thorbardin and the Dwarfgate War
索巴丁王国已经在安塞隆西南的卡若理Kharolis山脉下存续了数千年之久，但自大灾变以来的数个世纪中，王国内部产生了新的分歧。
索巴丁矮人内部分成了几支历史悠久的氏族。在大灾变之前许多年，居住在地表的矮人们建立了奈达尔Neidar氏族，他们以耕作和与地表人交易而闻名。在大灾变之后，因为食物的短缺与对未来的不确定，索巴丁的至高王封锁了王国，将包括奈达尔矮人在内的所有生活在外面的人拒之门外。这些遭受背叛、饥饿难耐的地表矮人与其他绝望的难民结盟，试图以武力夺取索巴丁，但最终失败了。这场冲突后来被称为矮人门战役，在地表矮人与地底矮人之间结下了血仇。

山地矮人Mountain Dwarves
在高贵的海拉尔Hylar氏族的带领下，山地矮人是索巴丁毋庸置疑的统治者，许多伟大的战士、工匠和工程师都居住在索巴丁宏伟壮丽的厅堂之中。大多数索巴丁的氏族骄傲而矜持，并不想与生活在外面的人——无论是矮人还是其他人——沾上任何关系。然而，还有一些矮人逐渐厌倦了古老隧道中的生活，想要重返地上世界。

作为一个山地矮人，你可能来自卡约林或者索巴丁这样的矮人国度。你可以是一支由你族人派遣的远征的商旅或者冒险队伍的一员，要在地表生活好几年之后再回去复命，或者你已经开始独自冒险，渴望见识一下广阔的世界。

丘陵矮人Hill Dwarves
被索巴丁闭门不纳的矮人们在地表上度过了大灾变之后的岁月。他们被称为丘陵矮人，在地表以及地表种族之间生活了几个世纪。他们中很少有人会以旧名 “奈达尔”自称，更希望忽略他们与山地矮人之间的亲缘关系。
有些丘陵矮人以行商为生，有些在安塞隆的其他种族中间安家生活，还有一些作为隐居的幸存者，在废墟或恶劣的环境中勉强度日。

作为一个丘陵矮人，你有可能来自山地矮人伟大的国家或者其附近的地域，还可能来自与矮人聚居地大不相同的遥远小镇。或者你是四海为家，抚养你的社群走遍了大半个安赛隆，你在旅行中长大。


精灵

精灵 Elves

在安塞隆，存在着几个不同的精灵文明，其中包括奎灵那斯提Qualinesti和西瓦那斯提Silvanesti高等精灵，卡冈那斯提Kagonesti木精灵，还有达加那斯提Dargonesti与狄摩那斯提Dimernesti海精灵。
两千多年前，阋墙战争Kinslayer War将安塞隆的高等精灵分为了两个群体：东部的西瓦那斯提与西部的奎灵那斯提。在那之后的千年内，两个群体都没有寻求和解。在更遥远的过去，高等精灵与他们的卡冈那斯提同胞分离，而海浪将达加那斯提和狄摩那斯提与他们的地表族亲隔离开来。
由于安塞隆的精灵大多独来独往，半精灵十分稀少，而且在精灵国度之外极少出现。

西瓦那斯提高等精灵 Silvanesti High Elves
西瓦那斯提是最初的精灵国度，坐落在安塞隆的南部。无数世代以来，冷漠的西瓦那斯提精灵生活在一个对外封闭的阶级社会中。他们并不憎恨他们的奎灵那斯提同胞，但是认为奎灵那斯提精灵已经误入歧途。
近年来，战火蔓延到了西瓦那斯提。当巨龙大军围攻这个国家时，领导人星辰咏者罗拉克·卡拉东Lorac Caladon， Speaker of the Stars，命令他的子民们撤离。随后试图用一颗龙珠保护国家，但，出乎他意料的是，这件神器的魔法将西瓦那斯提扭曲为了一块噩梦之地。幸存的精灵发现自己成了无家可归之人，他们中的大多数结伴渡海前往南亚苟斯Southern Ergoth，向卡冈那斯提寻求庇护，还有一些拒绝放弃西瓦那斯提，想方设法收回他们自古以来的家园。

作为一个西瓦那斯提高等精灵，你了解一个在安赛隆鲜为人知的事实： 精灵的家园已经沦陷。在巨龙大军入侵西瓦那斯提期间，你可能已经被迫与同胞们分离开来，或者在陌生的地方来不及逃离巨龙大军而被俘虏。你可能是和族人一起逃离了西瓦那斯提，现在正在寻找收复故土的方法。也有可能你一生都在探索世界，并与同族之外的人建立友谊。

奎灵那斯提高等精灵 Qualinesti High Elves
很久之前，一群渴望生活在更平等的社会中的高等精灵离开了西瓦那斯提。他们远赴西部，并建立了名为奎灵那斯提的林中新家园。与他们的祖先相比，奎灵那斯提精灵的社会阶级差异更不显著，而且更愿意与外人打交道。他们甚至与索巴丁的矮人建立了良好的关系。然而，自大灾变以来，他们变得与世隔绝，而且很少有外人胆敢接近他们戒备森严的边境。

作为一个奎灵那斯提高等精灵，你可能在奎灵那斯提的森林中隐居长大。你可以被派去了解本国之外的世界目
前的情况，或者追查有关西瓦那斯提精灵命运的流言。又或者，你的家庭在很久之前就离开了奎灵那斯提，而你与故乡之外的人建立了联系。

卡冈那斯提木精灵 Kagonesti Wood Elves
卡冈那斯提精灵是那些从未在西瓦那斯提的森林城市中定居，而选择游牧生活与自然和谐共处的精灵的后代。大多数木精灵在南亚苟斯的森林中以小部落的形式生活。虽然很少有外来者入侵卡冈那斯提古老的森林，但成千上万的西瓦那斯提难民正在寻求他们的援助。尽管卡冈那斯提欢迎他们的同族并且想方设法援助他们，但卡冈那斯提精灵拒绝被西瓦那斯提精灵的数量和不同生活方式所淹没。

作为一个卡冈那斯提木精灵，你可能在森林中度过了一生中的大部分时间，对大自然了如指掌。也可能在好多年前就离开了故乡去探索世界，还有可能才刚刚开始你的旅途，试图阻止降临于西瓦那斯提的灾难在你的家园重演。

边栏：彼方来客People from Beyond
出身于克莱恩世界以外的人也有可能来到克莱恩。在安塞隆大陆可以找到龙裔，半身人，提夫林或任何其他种族的个体——甚至是小飞地。他们也许是穿过了一个传送门然后发现自己来到了克莱恩，也许是在大灾变之前与克莱恩的某个伟大帝国做了交易。好好利用这类可能性，你可以以任何你喜欢的种族在克莱恩进行冒险。

海精灵 Sea Elves
两个种群的海精灵栖息在安塞隆周围的海洋中。达加那斯提精灵，又称海渊精灵deep elves，以浩瀚的海洋为家。而他们的族亲是狄摩那斯提精灵，又称浅滩精灵shoal elves。尽管狄摩那斯提精灵生活在距离岸边更近的地方，但他们也与海洋和其中全部的生命有着深深的联系。这两群精灵都生活在自己的水生社群里，很少被安塞隆的人们所目击到。尽管海精灵格外罕见，你还是可以用《魔邓肯出品：多元宇宙的怪物》 中的资源创建海精灵角色。


侏儒

侏儒 Gnomes

别管它山Mount Nevermind是一座位于圣奎斯特岛上的空心死火山，也是奇迹与灾难的中心。在这里，精力充沛的侏儒发明家们无休止地创造和测试着震撼人心的设备 —— 并从同样震撼人心的失败中汲取教训。
安塞隆的森林侏儒数量并不太多，只有零星几个社区位于圣奎斯特和坎德摩尔的森林深处中，在那里，他们拥抱与自然的和谐共处更甚于对发明的追求。
作为一个侏儒，你可能是一名正在某种科技细分下来的小领域中奋发钻研的修补匠，被人从别管它山里哄骗出来领导研究，又或者是自行来到山外寻找灵感。除此之外，你也可以是一名森林侏儒，正在探寻世界之美，或者尝试治愈因大灾变而留下伤痕的土地。
别管它山的修补匠侏儒是克莱恩最出名的侏儒社群。尽管生活在一个浸染着魔法力量的世界中，但这些岩侏儒中的许多人还是沉迷于某些专门的科学追求，并创造出了复杂的发明。


人类

人类 Humans

人类在安塞隆无处不在。大灾变前，他们统治着大陆上那些最大的帝国，又在之后到来的毁灭中四散飘零。许多人类在大灾变后再未定居，而是一直在流浪和游牧。人类城市很少，而且通常很小，围绕着在大灾变后庇护他们的自然结构发展。
作为一个人类，你可能来自克莱恩的任何一个角落。以下是几个安塞隆不同的人类国度。你可能是他们中的一员，或者你可以根据喜好来选择另一个故乡。

阿班尼西亚Abanasinia
几个和平的社区点缀在阿班尼西亚的大地上，包括在高耸的瓦伦木的枝干间建立的村庄索拉斯Solace。近年来，宣扬神权政治的追寻者们Seekers逐渐崛起，开始在阿班尼西亚地区掌权。这个教派渴望权力，借由模糊不清、变幻无常而且认为使用魔法有罪的神灵的名义掌控着海文城 Haven及其周围的聚居地。
阿班尼西亚半岛北部广阔的平原是被称为平原人Plainsfolk的游牧民族的家园。他们分为几个部落，领土遍及整个平原。平原人是技艺高超的战士、商人和大灾变前故事的收集者。

北亚苟斯和南亚苟斯Northern And Southern Ergoth
在大灾变中，亚苟斯一分为二，曾经统治那里的人类的帝国的幸存者们也彼此分离。在北亚苟斯，一些散落各处的社群声称自己是陨落的亚苟斯帝国的继承者，并居住在亚苟斯帝国的城市与堡垒的遗迹中。这些亚苟斯人与海洛Hylo飞地的坎德人和岛屿南部干旱地区的地精共同居住在北亚苟斯岛上，建立了繁荣而和平的关系。在南亚苟斯安家的人类较少，他们大多沿海生活，避开危险的巨人与兽人群体。

索兰尼亚Solamnia
索兰尼亚曾经是一个强大的帝国，如今已经辉煌不再。虽然它仍是大陆上最大最繁荣的国家之一，但其境内各个省份都倾向于保护自身利益，经常发生争执。索兰尼亚骑士曾是这片土地传奇般的捍卫者，但现存的人数也大幅减少。不过，他们仍是无辜之人的捍卫者与荣耀的楷模。

塔西斯Tarsis
大灾变过后，安塞隆南部青翠的平原逐渐消亡，演变为灰烬平原。海岸线退去，塔西斯城成为了一个无海之港。在干涸的港口，城中著名船只的残骸排列于沙浪之上。城中还没被毁灭的部分，成为了平原上的小聚居地以及流动乐队的贸易中心，以此维持着活力。这里的居民演化了他们祖辈的航海技能用以适应当今干旱的环境，成为了猎人、拾荒者与商人。

其他地域Other Lands
安塞隆的其他部分是独立的游牧部落和形形色色的小型定居点的家园。
埃思特维德Estwilde。埃思特维德凶悍的独立人类部落在克莱塔尔Qlettaar的草原上旅行，从特彼得斯洋到新海。这些游牧民族拒绝一切侵犯他们领地的行为，无论是索兰尼亚人还是来自东部的大地精入侵者。
古德兰Goodlund。 虽然古德兰的居民以坎德人为主，仍有零散的人类部落在戴尔利平原Dairly Plains以及伊斯塔血海沿岸地区游荡。许多人居住在古老的伊斯塔废墟中，偶尔被迫与半懂不懂的古代技术和魔法斗争。
冰触之地Icereach。冰触之地的人类生活在冰天雪地的南方，并与海象人thanoi群体争夺狩猎场。
克尔Khur。克尔的人类游牧部落居住在环境严酷、岩石遍地的土地上。当地领导人萨拉可汗Salah-Khan强行统合着这些部落，将他的族人与巨龙大军结盟。以胡里汗Khuri-Khan的贸易点为中心，一股强大的反抗力量正在抵抗着入侵者。
诺德玛Nordmaar。诺德玛的大多数人类要么生活在崎岖的北部沿海的聚落中，要么生活在南部的游牧部落中。这两个骄傲的群体都与索兰尼亚人有着密切的联系。


种族-坎德人

种族选项 Race Option

坎德人是龙枪和其他DND世界设定中的一个玩家可选种族。

创建角色Creating Your Character
 请遵照如下附加规则创建你的坎德人角色。

属性值加成Ability Score Increases
在决定角色的属性值时，你可以在下述两种方式中选择一种：选一项属性增加2点属性值，再选择另一项属性增加1点属性值；或者选择三项不同的属性，每项各增加1点属性值。无论你采取何种方式决定角色的属性值（比如骰点或购点），上述规则都是适用的。
在你角色的职业说明中有一个“快速建卡”小节，该小节提供了增加属性点的建议。你可以选择是否采纳其中的建议。无论你选择为哪项属性增加点数，每项属性的总点数都不能超过20点。

语言Languages
你的角色可以能够说、读、写通用语和另外一门语言。选择这另外一门语言时，你需要和你的地下城主达成共识，双方都认可它适合你的角色。《玩家手册》为那些使用较为广泛的语言列出了清单，你可以从中选择。地下城主有权增加或移除该清单中的语种以适应特定的战役。

生物种类Creature Type
在《龙与地下城》规则中，每个生物都拥有一个特别的标签，用于注明其生物种类，玩家角色也不例外。包括坎德人在内，绝大多数的玩家角色都属于类人生物。生物种类本身不包含规则，但在游戏中会有一些规则用不同的方式影响特定种类的生物。比如疗伤术cure wounds的说明中就提到该法术对构装体类别的生物无效。

寿命Life Span
在《龙与地下城》多元宇宙中，玩家角色的寿命一般在100年左右，当然，前提是他没有在冒险中丢掉性命。

身高与体重Height and Weight
无论其种族如何，玩家角色的身高与体重往往和现实世界中的人类处于同一范围。如果你想随机决定角色的身高或体重，请使用《玩家手册》中的“随机身高体重”表，并在其中选择最符合你角色形象的那一行。

坎德人Kender

在神秘的往昔，克莱恩世界起源之初，工艺之神李奥克斯沉浸于无拘无束的创造之中，从他神圣的锻炉里涌出许许多多的人们，但不是所有人都保持了神明创造他们之时的样子。一群侏儒被狂野奔流的魔法所影响，外形发生了变化，还被给予了不可思议的好奇心和勇敢无畏。这就是最初的坎德人。
坎德人起源于克莱恩世界，是一种小体型的类人生物，长着尖尖的耳朵，外貌和人类很像，有着多种多样的外观。坎德人的好奇心异常旺盛，驱使他们踏上冒险之旅。正是因为这样的好奇心，许多坎德人发现自己掉进了传送门，来到了别的位面或者世界。
有时，坎德人会因为好奇心而积累起令人印象深刻的收藏品，有些坎德人可能会收集一些普通的小玩意儿或者来自魔法遗迹的纪念物，还有一些可能会成为专业的窃贼。

坎德人特质 Kender Traits
生物类型Creature Type. 坎德人是类人生物。
体型Size.坎德人的体型是小型。
速度Speed.坎德人的基础移动速度为 30 尺。
无畏Fearless.你进行对抗或者结束自身恐惧的豁免时具有优势。如果你进行对抗或者结束自身恐惧的豁免时失败，你可以令其改为成功。此特质生效后必须完成一次长休才能再次使用。
坎德天赋Kender Aptitude. 得益于坎德人神秘的起源，你获得一项技能的熟练。从以下技能中选择: 洞悉，调查，巧手，隐匿或生存。
嘲讽Taunt。你有干扰生物的卓越能力。以一个附赠动作，你可以对你周围60尺内能听到并理解你的生物放出一串挑衅的话语。目标必须进行一次感知豁免，若他失败，直至你的下个回合开始，他在对除你之外的其他生物的攻击检定上具有劣势。豁免 DC 为 8+你的熟练加值+你的智力/感知/魅力加值(在你创建该种族时选择)。
你可以使用该特质的次数等同于你的熟练加值，你在完成一次长休后恢复所有已消耗的使用次数。


组织

组织 Organizations

在过去，克莱恩曾面临异常黑暗的时代，一群勇士挺身而出，他们来自高尚的索兰尼亚骑士团和神秘的高等术法会 。本节将详细介绍这两个组织。


索兰尼亚骑士团

索兰尼亚骑士团 Knights of Solamnia

索兰尼亚骑士团Knights of Solamnia是安塞隆最富盛名的骑士团，许多著名的英雄都是从中崛起的。骑士团起源于一千多年前，安塞隆西部的亚苟斯王国统治期间。亚苟斯皇家卫队的领袖，维纳斯·索兰那斯Vinas Solamnus，被派往东亚苟斯镇压一场大型叛乱。然而索兰那斯了解到叛军的冤屈与愤怒，转而支持他们，与叛军一同向亚苟斯的首都达提苟斯Daltigoth进军。攻下首都后，维纳斯·索兰那斯被加冕为东部平原上一个新的独立国家的国王，为了纪念他，这个国家以他的名字命名为索兰尼亚。
索兰那斯王将公正的统治放在首位。在圣奎斯特岛一处人迹罕至的林间空地的黑色花岗岩前，他向诸神祈祷以寻求指引。三位善神在他面前出现：正义与秩序之神帕拉丁；义战之神奇力·裘理斯；自然，忠诚与元素之神哈巴库克。这三位神祇启发了三个骑士团的创建，以索兰尼亚骑士的名义共同守护这个国度。

荣耀不再Tarnished Pride
大灾变前，索兰尼亚是和平与繁荣的灯塔。骑士们在索兰尼亚平原上建立了伟大的城市与城堡，其中包括索兰萨斯Solanthus、布莱特布雷德城堡Castle Brightblade与达加堡Dargaard Keep。他们的统治遵循着维纳斯·索兰那斯的理念，并与伊斯塔城建立联盟，以将这些理念传播到世界各地。索兰尼亚人把他们的繁荣归功于骑士团明智而公正的统治。
大灾变后，人们对骑士团的信任转变为猜疑。在纷飞的流言中，骑士团拥有避免大灾变发生的力量，但要么是他们失败了，要么是他们选择不阻止大灾变 —— 或许是为除掉伊斯塔、增强骑士团的权力。
大多数骑士仍然试图遵照职责保卫国家，但是他们发现自己四面楚歌，为了保护那些排斥和迫害他们的人而牺牲。大多数骑士逃往西部的圣奎斯特岛，或撤退到他们的据点与堡垒的保护之下，余下的骑士们将自己伪装起来，继续履行他们的职责。
骑士团的权力日渐衰落，当今的骑士们正处于两难之中： 是在面临被淘汰的情况下坚守严格的准则以忠于自己的内心更好，还是接受一个正在变化的世界并为捍卫它而战，哪怕骑士们自身也要与世界一同改变。

骑士信条与骑士规章The Oath And The Measure
索兰尼亚骑士团所遵循的骑士法则包括两部分： 骑士信条与骑士规章。两者都是受到维纳斯·索兰那斯的著作的启发而制定的。骑士信条言简意赅而激励人心 —— 如同一颗领航的明星。而骑士规章为骑士团的组织与行为定下具体准则。
骑士信条The Oath。自维纳斯·索兰那斯建立骑士团以来，索兰尼亚骑士团的信条从未改变： “Est Sularus oth Mithas”，“荣誉即吾命”。为了荣誉可以牺牲一切 ——这一准则指引着每个骑士的行动，至少理论如此。
骑士规章The Measure。与骑士信条形成了鲜明的对照，骑士规章是一部极其繁文缛节的骑士生活指南。骑士规章最初由维纳斯·索兰那斯提出，既包含骑士团的组织体制，也包含骑士团的行为准则，经过多年发展，它现在已经是总共三十七卷的鸿篇巨著，事无巨细地涵盖了从宫廷礼仪到恰当的鞍座等种种一切。根据骑士规章所言，骑士团不再有足够的人数以推选天位骑士Grand Master—— 骑士团中的最高职位，这又使得他们没有可以推翻或更新骑士规章的权威人士。
尽管如此，还是有日渐增多的少数派在推动对骑士规章的改革，他们认为现有的骑士规章既笨重又过时，不再符合创始人立下的理念。

骑士团Knightly Orders
每个索兰尼亚骑士都属于以下三个骑士团之一。每个骑士团由一名从其成员中选出的高阶骑士High Knight领导，并有着自己的等级体系与准入制度。

皇冠骑士Knights of the Crown。皇冠骑士所尊崇的守护神是哈巴库克。大多数骑士以皇冠骑士扈从的身份踏上自己的骑士之路。皇冠骑士强调忠诚与服从的理念，无论其成员留在团中或者离开，这一理念都是骑士的基石。皇冠骑士应当援助一切需要帮助的骑士和一切在忠诚名册List of Loyalty上的王国（这个名册上记载着骑士团的官方盟友）。

圣剑骑士Knights of the Sword。圣剑骑士团献身于英雄般的荣誉、勇气与对真神的敬畏。他们敬奉义战之神奇力·裘理斯之名。圣剑骑士献身于勇敢的牺牲，发誓不顾个人安危也要保护手无寸铁的人们。他们经常以承担英雄般的任务来证明自身的价值。

玫瑰骑士Knights of the Rose。玫瑰骑士接受帕拉丁的指引，他们以智慧与正义来彰显荣誉。大多数骑士都是首先在皇冠骑士中服役，然后在圣剑骑士中晋升，最后加入玫瑰骑士的行列。只有那些证明了自己的忠诚与英勇之人才可以加入这一秉承骑士最高理念的骑士团。


高等术法会

高等术法会 Mages Of High Sorcery

许多克莱恩的施法者都属于一个古老的组织：高等术法会Mages of High Sorcery。其成员绝大部分是法师，也有少量的术士，邪术师和其他的施法者。该组织被分为三个法师会，每个法师会都奉行一个魔法之神所推崇的品德，并且敬奉代表祂的月亮。这三个法师会作为同一组织的不同部分合作，并由一个由经验丰富的成员所组成的名为法师议会Conclave的理事会所监督。
三个法师会同样致力于研究魔法、一致捍卫他们的知识与传统，但在使用魔法的根本原因上有所不同。

白袍法师会Order Of The White Robes
白袍法师会献身于善神索林那瑞，并接受庄严的责任 —— 魔法只用于令世界更美好。他们行走于一条困难的道路之上，一位白袍法师几乎每天都会面临令人痛苦的抉择 —— 是否应当为了更大的善而干涉他人事务。

红袍法师会Order Of The Red Robes
在中立神明努林塔瑞的指引下，红袍法师会在符合自身利益的时候帮助他人，并且遵照自己的心意运用天赋来让生活变得充实富足。他们需要负责任地运用能力，忠诚地代表红袍法师会，并在他们自身的行动与整个世界中维护善恶平衡。

黑袍法师会Order Of The Black Robes
黑袍法师经常被人恐惧、受到谩骂，他们追随克莱恩的黑月，即邪恶的神明努塔瑞。黑袍法师会的成员会首先追求自己的野心，其次致力于完成黑袍法师会的目标，最后才是支持法师议会的长远利益。

大法师之塔Towers of High Sorcery
几千年前，高等术法会的成员们合作建造了五座大法师之塔作为学习中心，推动魔法技艺的发展、增进法师会的利益。在大灾变期间，三座塔被摧毁，而第四座——曾经无与伦比的帕兰萨斯之塔Tower of Palanthas——受到诅咒而且空空如也。唯一正常运作的威莱斯之塔Tower of Wayreth，现在是高等术法会的总部，也是储藏着他们那些重大秘密的宝库。

大法师试炼The Test of High Sorcery
一名学徒法师若想要加入三个法师会之一，需要通过名为大法师试炼的测试。每个人接受的测试都不相同，是综合考虑了他们希望加入的法师会、被试者本人的抱负和求索目标而量身定制的。尽管如此，一些要素始终存在。
失败即死Lethal Failure。试炼最主要的目的是剔除那些会滥用魔法的人。每次试炼在设计的时候就明确了失败即死亡。没有评委坐镇、不存在考试分数，而且几乎没人有机会从一次失败的试炼中生还。
敏于魔法Magical Acumen。施法者在使用魔法时必须兼顾技巧，创造性与控制力。每次试炼都会要求被试者使用他们能够施放的最高阶的魔法——有时甚至要被迫超越它。
考验品格Test of Character。法师议会的施法者们必须确保学徒在任何情况下都会遵循其法师会的准则。为此，学徒会在试炼中面对与魔法挑战同等艰难的道德与情感抉择。
虚实难辨Illusion and Reality。被试者的朋友、敌人和爱人都可能随着各种形式的危险和难题在试炼中出现。被试者没有办法知道哪些挑战是真实的，哪些是虚假的。在某些情况下，试炼给被试者留下的影响会超出魔法领域，蔓延到他的生活和生命中。

叛逆法师Enegade Mages
如果一个施法者离开或被逐出高等术法会，又或者他们在大法师试炼中失败但生还了，高等术法会的领导者们会禁止他们继续习练魔法。违逆法师议会继续习练魔法的人将被视为叛逆法师。高等术法会的正式成员有义务举报和反对这些叛逆法师。有些成员会追捕叛逆法师，试图惩罚或杀死那些违逆高等术法会的人。


新背景

背景 Backgrounds

当你为龙枪战役创造一个角色时，从本小节、《玩家手册》或者其他来源的背景项中选择一个背景。本小节为来自克莱恩世界的角色提供了两个的全新背景：索兰尼亚骑士与高等术法会大法师。

额外专长Bonus Feats
无论你为一个龙枪战役中的角色选择哪个背景，你都会获得如下文详述的额外专长bonus feats。被卷入长枪战争或克莱恩上其他冲突的角色会因为他们所面临的剧变而改变。

一级额外专长1st-Level Bonus Feat
如果你的背景选择了索兰尼亚骑士或高等术法会大法师，你将获得该背景中的专长。如果你选择的背景不提供专长，你获得以下额外专长中的一个。括号内写明了你可以在哪里找到专长详述。

  • 熟习Skilled(见玩家手册)
  • 健壮Tough 见(玩家手册)

四级额外专长4th-Level Bonus Feat
在四级时，你可以从上面的一级专长中或下列专长中再选择一个额外专长。括号内写明了你可以在哪里找到专长详述。

  • 黑袍入道Adept of the Black Robes （见本章）
  • 红袍入道Adept of the Red Robes （见本章）
  • 白袍入道Adept of the White Robes (见本章）
  • 警觉Alert （见《玩家手册》）
  • 神恩眷顾Divinely Favored （见本章）
  • 皇冠骑士Knight of the Crown （见本章）
  • 玫瑰骑士Knight of the Rose （见本章）
  • 圣剑骑士Knight of the Sword （见本章）
  • 灵活移动Mobile （见《玩家手册》）
  • 哨兵Sentinel （见《玩家手册》)
  • 战地施法者War Caster （见《玩家手册》)

无论你选择了哪个背景，包括索兰尼亚骑士和高等术法会大法师，你都会在四级时获得如上文所列出的额外专长。如果你选择的专长有任何先决条件，你必须满足所有的先决条件。


索兰尼亚骑士

索兰尼亚骑士 Knight of Solamnia
先决条件：龙枪战役
你受训成为英武的勇士索兰尼亚骑士，你的一言一行皆受到严格的规则的指导，你坚决拥护这些规则，也同样努力捍卫弱小、抗击邪恶。你的荣誉与你的生命一样重要。
技能熟练项：运动，生存
语言：任选两门语言
装备：一个军阶徽记，一副纸牌，一套普通衣物，以及一个装有 10gp 的腰包

特性: 索兰尼亚扈从Squire of Solamnia
你获得索兰尼亚扈从专长。此外，每一个索兰尼亚骑士团的堡垒和营地给都会给你免费提供俭朴的食宿。

创建索兰尼亚骑士Building a Knight of Solamnia Character
任何擅长武艺的职业都可以很好的融入索兰尼亚骑士团。战士与圣武士构成了骑士团的主要力量。
骑士团成员之中也有牧师 (通常是战争领域) 。
若要令角色更加与众不同，你可以考虑扮演勇气学院或者剑舞学院（来自《珊娜萨的万事指南》的吟游诗人，也可以扮演信自然之神哈巴库克的野蛮人 (例如《珊娜萨的万事指南》中的狂热者道途)。

索兰尼亚骑士饰品Knight of Solamnia Trinkets
当你创建角色时，根据索兰尼亚骑士饰品表（而非玩家手册的饰品表）骰出一个初始饰品。

索兰尼亚骑士饰品表Knight of Solamnia Trinkets

d6

 饰品

1

 一张用来记录你英雄事迹的扁平银碟

2

 一块阵亡骑士的盔甲碎片

3

 一个饰有皇冠、玫瑰或圣剑的项坠

4

 你导师的剑柄的柄头

5

 一个你所保护的人给予的有意义的物品 例如手帕或是手套

6

 一个装有银龙的素描的吊坠盒


高等术法会大法师

高等术法会大法师 Mage of High Sorcery
先决条件：龙枪战役
高等术法会是一个由施法者构成的组织，其成员致力于研习魔法和防止魔法被滥用，你使用魔法的天赋引起了该组织的关注。高等术法会对你进行了训练，但你是否能直面危险的试炼、正式成为该组织的一员，依然是件悬而未决的事情。高等术法会分为三个法师会：仁慈善良的白袍法师会、维护平衡的红袍法师会以及冷酷无情的黑袍法师会，你研习魔法的热情已指引你倾向认同某个法师会的理念。
在克莱恩世界，许多人认为高等术法会的成员只有法师，但实际上该组织也接受法师以外的成员，比如术士、邪术师和其他施法者。
技能熟练项：奥秘，历史
语言：任选两门语言
装备：一瓶有色墨水，一支墨水笔，一套普通衣物，以及一个装有 10gp 的腰包

特性：高等术法入门Initiate of High Sorcery
你获得高等术法入门专长。此外，在高等术法会还拥有的大法师塔里，该组织可以无限期地为你免费提供俭朴的食宿，你也可以在某位组织成员的家中借住一晚。

创建高等术法会大法师Building a Mage of High Sorcery Character
高等术法会成员通常是术士，邪术师或法师，无论子职。但传统施法者们并不太欢迎通过奉献获得魔法的施法者。尽管如此，高等术法会还是很精明的，他们很少放任独特的机会或个体白白溜走。若是使用武艺的职业习得了魔法，也有可能在三个法师会中获得罕见的一席之地。

高等术法会大法师饰品Mage of High Sorcery Trinkets
当你创建角色时，根据高等术法会大法师饰品表（而非玩家手册的饰品表）骰出一个初始饰品。

高等术法会饰品表Mage of High Sorcery Trinkets

d6

 饰品

1

 一封未拆的信，来自你第一个老师

2

 一根断裂的魔杖，由黑色、红色或白色的木头制成

3

 一个卷轴，印有难以理解的公式

4

 一个没什么具体用处的装置，覆盖着彩色的石头，可以被折成各种奇特的形状

5

 一个腰包或者一本法术书，印有高等术法会的三月标志

6

 一个透镜，可以让你看见克莱恩的隐形黑月努塔瑞


新专长

专长 Feats

本小节列出了与索兰尼亚骑士和高等术法会大法师相关的专长，以及一个适用于寻求特殊神圣连接的角色的通用专长。
这些专长在你选择专长时可用，并且遵循《玩家手册》中的专长规则。

高等术法入门 Initiate of High Sorcery
先决条件：龙枪战役，并且是术士、法师、或高等术法会大法师Mage of High Sorcery背景
你已经受到了隶属于高等术法会的施法者的训练。
选择克莱因的三个月亮中的一个来影响你的魔法：黑月努塔瑞Nuitari；红月努林塔瑞Lunitari；或是白月索林那瑞Solinari。你从法师法术列表中选择并习得一个戏法，并且根据你选择的月亮来习得两个一环法术，如下方月之法术表格所示。

月之法术表 Lunar Spells

月亮

 一环法术

努塔瑞

 从不谐低语、虚假生命、脆弱诅咒、和致病射线中选择两个

努林塔瑞

 从七彩喷射、易容术、羽落术、和大步奔行中选择两个

索林那瑞

 从通晓语言、侦测善恶、防护善恶和护盾术中选择两个

你可以不消耗法术位地施放所选的一环法术各一次，之后你必须完成一次长休才能再次以此方式施放这两个法术。你也可以使用你拥有的任意法术位来施放这些法术。
你施放本专长法术的施法属性为智力、感知或魅力（在你选择本专长时选择）。

索兰尼亚扈从 Squire of Solamnia
先决条件：龙枪战役，并且是战士、圣武士、或索兰尼亚骑士Knight of Solamnia 背景
索兰尼亚骑士式的训练使你获得了下列增益：
快速骑乘Mount Up。 你在开始和终止骑乘时只需要花费5尺移动力。
精准打击Precise Strike。每回合一次，当你对一个生物进行武器攻击检定时，你可以使这次检定具有优势。若此次攻击命中，你投掷一粒d8并将骰出的数值加入到攻击的伤害掷骰中。你可使用此特性的次数等同于你的熟练加值，但仅会在该攻击命中时消耗次数。你在完成一次长休后会恢复所有已消耗的使用次数。

黑袍入道 Adept of the Black Robes
 先决条件：第4级，高等术法入门（努塔瑞）专长
你选择让黑月努塔瑞影响你的魔法，并且你的野心和对黑袍法师会Order of the Black Robes的忠诚使你得到了认可，你获得下列增益：
雄心魔法Ambitious Magic。 你习得一个你选择的二环法术。该二环法术必须来自惑控或死灵学派。你可以不消耗法术位地施放本专长的二环法术，但必须完成一次长休才能再次以此方式施法。你也可以用符合环阶的法术位来施放该法术。该法术的施法属性为你先前在新晋高阶法师专长中选择的属性。
生命引导Life Channel。你可以引导你的生命力来增强你的魔法。当一个你可见的距你60尺内的生物在你施放的造成伤害的法术中的豁免检定中失败，你可以消耗等同于法术环阶的生命骰，投掷消耗的生命骰并将数值相加。该生物受到的伤害加上骰出的总值。

红袍入道 Adept of The Red Robes
先决条件：第4级，高等术法入门（努林塔瑞）专长
你选择让红月努林塔瑞影响你的魔法，并且你为维护万物均衡所做出的贡献使你得到了红袍法师会Order of the Red Robes的认可，你获得下列增益：
洞见魔法Insightful Magic。 你习得一个你选择的二环法术。该二环法术必须来自幻术或变化学派。你可以不消耗法术位地施放本专长的二环法术，但必须完成一次长休才能再次以此方式施法。你也可以用符合环阶的法术位来施放该法术。该法术的施法属性为你先前在新晋高阶法师专长中选择的属性。
魔法均衡Magical Balance。当你进行攻击检定或是属性检定时，若是D20结果小于等于9，你可以平衡你的命运，将骰值视作10。你可以用此方法平衡命运的次数等同于你的熟练加值，在完成一次长休后会恢复所有已消耗的使用次数。

白袍入道 Adept of The White Robes
先决条件：第4级，高等术法入门（索林那瑞）专长
你选择让白月索林那瑞影响你的魔法，并且你要用魔法使世界变得更美好的誓言使你得到了白袍法师会Order of the White Robes的认可，你获得下列增益：
防护魔法Protective Magic。 你习得一个你选择的二环法术。该二环法术必须来自防护或预言学派。你可以不消耗法术位地施放本专长的二环法术，但必须完成一次长休才能再次以此方式施法。你也可以用符合环阶的法术位来施放该法术。该法术的施法属性为你先前在新晋高阶法师专长中选择的属性。
防护结界Protective Ward。当你或者一个你可见的距你30尺内的生物受到伤害时，你可以用你的反应来消耗一个法术位，在该目标周边织起防护性的魔法。投掷数量等同于消耗的法术位环阶的d6，并将该目标受到的伤害减少等同于那些骰子骰出的总值+你的施法属性调整值的数值。

神恩眷顾 Divinely Favored
 先决条件：第4级，龙枪战役
一位神明选中了你，让你携带其力量的火花。
你从牧师法术列表中选择并习得一个戏法，并且根据你角色的阵营习得一个一环法术，如下方阵营法术表所示。你还习得法术卜筮术Augury。

阵营法术 Alignment Spells

阵营

 一环法术

邪恶

 选择一个一环邪术师法术

善良

 选择一个一环牧师法术

中立

 选择一个一环德鲁伊法术

你可以不消耗法术位地施放所选的一环法术和卜筮术各一次，之后你必须完成一次长休才能再次以此方式施放这两个法术。你也可以用符合环阶的法术位来施放这些法术。
你施放本专长法术的施法属性为智力、感知、或魅力（在你选择本专长时选择）。
此外，当你施放一道本专长所选施法属性的任意法术时，你可以将圣徽作为法器使用。

皇冠骑士 Knight of The Crown
先决条件：第4级，索兰尼亚扈从专长
你是一名隶属于皇冠骑士团的索兰尼亚骑士，该骑士团颂扬合作、忠诚和服从的美德。你善于团体作战，并获得下列增益：
属性值提升Ability Score Increase。 你的力量、敏捷或体质提升1，最高不能超过20。
号令集结Commanding Rally。以一个附赠动作，你可以命令你30尺内的一个友军攻击。若其能听见你的声音或看见你，其可以立刻使用反应来进行一次武器攻击。若此次攻击命中，这名盟友可以投掷一粒d8并将骰出的数值加入到攻击的伤害掷骰中。你可使用此特性的次数等同于你的熟练加值，并且在完成一次长休后会恢复所有已消耗的使用次数。

玫瑰骑士 Knight of The Rose
先决条件：第4级，索兰尼亚扈从专长
你是一名隶属于玫瑰骑士团的索兰尼亚骑士，该骑士团以领导力、正义和睿智闻名于世。你的决心使得你获得下列增益：
属性值提升Ability Score Increase。 你的体质、感知或魅力提升1，最高不能超过20。
振奋集结Bolstering Rally。以一个附赠动作，你鼓舞一个距你30尺内你可见的生物（你可以选择你自己）。若目标可以看见你或听见你的声音，其获得等同于1d8+你的熟练加值+本专长提升属性调整值的临时生命值。你可使用此附赠动作的次数等同于你的熟练加值，并且在完成一次长休后会恢复所有已消耗的使用次数。

圣剑骑士 Knight of The Sword
先决条件：第4级，索兰尼亚扈从专长
你是一名隶属于圣剑骑士团的索兰尼亚骑士，该骑士团献身与于英勇和气概。勇气使你的精神如同钢铁，并使你获得下列增益：
属性值提升Ability Score Increase。 你的智力、感知或魅力提升1，最高不能超过20。
丧志打击Demoralizing Strike。每回合一次，当你以武器攻击检定命中一个生物时，你可以试图令该目标恐慌。目标必须进行一次感知豁免检定（DC为8+你的熟练加值+本专长提升属性的调整值）。若失败，目标陷入对你的恐慌直到你的下一回合结束。若成功，目标在其下一回合结束前进行的下一次攻击检定具有劣势。你可使用此特性的次数等同于你的熟练加值，并且在完成一次长休后会恢复所有已消耗的使用次数。

边栏：骑士团的成员 Membership in Knightly Orders
每个索兰尼亚骑士都是组织中一个骑士团中的成员。在训练过程中，大多数骑士会先加入皇冠骑士团作为起步，而后才转入其他骑士团。无论角色遵循哪条道路，都会保留在骑士团中所学，即便是已经加入了其他骑士团。角色可以更改其所属的骑士团，已获得的索兰尼亚骑士专长仍然生效。


术士-月之术法

术士子职 Sorcerer Subclass

术士拥有术法起源特性，此特性可以让你选择一项子职。当你选择子职时，你可以选择以下选项：月之术法Lunar Sorcery。

月之术法 Lunar Sorcery

在许多世界中，月亮都是受人崇拜、具有魔法的天体。在克莱恩Krynn，魔法之神与世界中的三个月亮相关联。在托瑞尔Toril世界，女神塞伦涅Selne利用月之光辉来打击黑暗。在艾伯伦Eberron，研究巨龙预言Draconic Prophecy的学者们破解了世界中十二个月亮盈缺的古老秘密。
你或是你族系中的某人，曾暴露在你们世界月亮的集中魔力之下，使得你被灌注了月之魔法。或许你的祖先参与了一个与日蚀或月蚀有关的德鲁伊仪式，又或许一个神秘的月之碎片坠落在你的身边。无论你如何获得了魔法，你在施放术士法术时，会清晰显示出你与月亮的联系或许是你的瞳孔会发出与你们世界中的月亮同色的光芒，使得你们世界中月相的灵体显现环绕着你，又或是一些其他的效果。

月之化身 Lunar Embodiment
第1级月之术法特性
当你到达本职业特定等级时，你习得下方月之法术表格中列出的额外的法术，这些法术对你而言视作术士法术，但不计入你术士已知法术总数内。

月之法术表Lunar Spells

术士等级

满月法术

朔月法术

新月法术

1st

护盾术

致病射线

七彩喷射

3rd

次级复原术

目盲术/耳聋术

变身术

5th

解除魔法

吸血鬼之触

魅影驹

7th

防死结界

困惑术

幻景

9th

拉瑞心灵联结

怪物定身术

假象术

每当你完成一次长休时，你可以选择以你的魔法展现出何种月相的力量：满月Full Moon、朔月New Moon，或新月Crescent Moon。你处于选择的月相中时，可以不消耗法术位地施放一次月之法术表格中对应月相的一个一环法术。一旦你以此法施放了一个法术，你无法在完成一次长休前再如此施法。

月火 Moon Fire
第1级月之术法特性
你可以呼唤月亮的耀光为你所用。你习得法术圣火术Sacred Flame，此法术不计入你术士已知戏法总数内。当你施放此法术时，你可以如常选择一个生物作为目标，或是选择两个相互之间的距离在5尺以内的生物作为目标。

月之恩泽 Lunar Boons
第6级月之术法特性
你月之化身的月相能够影响你的超魔法特性。每个月之化身月相都与特定的魔法学派相关联，如下所示：

满月Full Moon。防护与预言法术
朔月New Moon。惑控与死灵法术
新月Crescent Moon。幻术与变化法术

当你对你所处月相相关联的魔法学派的法术使用超魔法时，你可以将消耗的术法点降低1点（最低为0）。你可以用此方法降低超魔法术法点的次数等同于你的熟练加值，且会在完成一次长休后恢复所有已消耗的使用次数。

阴晴圆缺 Waxing And Waning
第6级月之术法特性
你可以更好地控制你月之魔法的月相。以一个附赠动作，你可以消耗1术法点来将你的月相转换为另一种不同的月相。
你现在可以不消耗法术位地施放月之法术表格中每个对应月相的一个一环法术一次，前提是你所处的月相与该法术的月相相同。一旦你以此法施放了一个月相法术，你无法在完成一次长休前再以此施展那个月相法术。

月之赋能 Lunar Empowerment
第14级月之术法特性
月相的力量渗入了你的存在本身。每当你处于月之化身中的月相时，你也会根据所选月相获得下列增益：

满月Full Moon。你可以以一个附赠动作来散发出10尺明亮光照和额外10尺的微光光照，或是熄灭前述光照。此外，你和你选择的生物处于你散发的明亮光照之中时，智力（调查）和感知（察觉）检定具有优势。

朔月New Moon。你在敏捷（隐匿）检定中具有优势。此外，当你完全处于黑暗中时，对你发动的攻击检定具有劣势。

新月Crescent Moon。 你具有黯蚀和光耀伤害的抗性。

月之异象 Lunar Phenomenon
第18级月之魔法特性
以一个附赠动作，你可以激发你当前所处月之化身月相的特殊能力。或者，以你阴晴圆缺特性转换月相的附赠动作的一部分，你可以立刻使用你正进入的月相的能力：
满月Full Moon.你短暂地辐射出月光。每个你选择的距你30尺内的生物必须通过一次对抗你法术豁免DC的体质豁免，否则陷入目盲直到其下一回合结束。此外，该区域内一个你选择的生物恢复3d8生命值。
朔月New Moon.你瞬间散发出幽暗。每个你选择的距你30尺内的生物必须通过一次DC对抗你法术豁免DC的敏捷豁免，否则受到3d10黯蚀伤害，并且速度降为0至其下一回合结束。此外，你变为隐形，直至你下一回合结束。你进行攻击或施放法术后，隐形也会立刻结束。
新月Crescent Moon.你魔法性地传送至你60尺内可见的未被占据位置。你可以携带一个距你5尺内的可见自愿生物。该生物传送至你传送目的地内5尺你选择的可见未被占据位置。此外，直至你下一回合开始，你和该生物获得所有伤害的抗性。
一旦你使用了上述附赠动作，在你完成一次长休之前再次使用需要消耗5点术法点。


附录：装备和魔法物品

附录A：装备和魔法物品 Gear and Magic Items

本附录描述了本书冒险中出现的新装备、魔法物品和侏儒攻城武器。


冒险用品

冒险用品 Adventuring Gear

本小节了描述了具有特殊规则或需要进一步解释的物品和武器。下列物品按字母顺序排列。

远程唠嗑背包Fargab
这种背包大小的装置是成对制造的，每对的两个上面刻有相同的数字以供匹配。该装置能让佩戴者通过无线电进行远距离通讯。
在穿戴远程唠嗑背包时，你可以使用一个动作，通过话筒向另一个穿戴同套该设备的生物发送一条等于或者少于25个单词的简短讯息。一对远程唠嗑背包的有效通讯距离为18里。
讯息将从远程唠嗑背包的扬声器发出，设备周围10尺的生物都能听见
如果此时该远程唠嗑背包没有被穿戴，那么扬声器会发出静电噪音，而不会播出讯息。

胡帕克杖Hoopak
军用近战武器
价值：1gp
伤害：1d6穿刺（近战）或1d4钝击（远程）
重量：2磅
属性：弹药（射程40/160尺），灵巧，特殊，双手
胡帕克杖看起来是一根结实的棍子，一端被做成投石索模样，另一端被削成尖头。
特殊Special。当你用这种武器进行近战攻击时，你忽略其弹药属性。你也可以将另一端的投石索作为一种军用远程武器使用。这样做时，你使用其弹药属性，用投石索弹丸作为弹药，并在命中时造成1d4钝击伤害。

防止跌落背包Narycrash
这个背包大小的装置内置了一个基于气球设计的降落伞。如果你在穿戴这个装置时坠落，你可以使用一个反应来展开降落伞，降落伞一旦展开会迅速充气，使你的坠落速度变为每回合60尺，并且不会受到坠落伤害。当你离地面10尺远时，掷一个d20。如果你掷出5或更低，降落伞就会失灵，你开始正常坠落。


侏儒攻城武器

侏儒攻城武器 Gnome Siege Weapons

本节介绍了两种由侏儒修补匠制造的攻城武器

锅炉铁龙Boilerdrak
大型物件
护甲等级：15
生命值：100
伤害免疫：毒素、心灵
这个马车大小的装置外形被设计成类似龙的模样。它需要点燃并瞄准后才能发射。点燃它需要1个动作，瞄准需要1个动作，发射需要1个动作。当你发射它时，掷一个d20。如果你掷出2或更高，则锅炉铁龙可以正常喷火。如果你掷出1，则锅炉铁龙执行爆炸动作。
喷火Flame。锅炉铁龙向60尺锥形的范围内喷火。该区域内的每个生物都必须进行一个DC15的敏捷豁免，豁免失败将受到27（5d10）点火焰伤害，豁免成功则伤害减半。
爆炸Explosion。锅炉铁龙自毁并爆炸，半径三十尺球形内的生物都会受到波及。区域内的每个生物都必须进行一个DC15的敏捷豁免，豁免失败将受到27（5d10）点火焰伤害，豁免成功则伤害减半。

侏儒特快投递器Gnomeflinger
大型物件
护甲等级：15
生命值：100
伤害免疫：毒素、心灵
这个装置是一种弹射器，不过不是用来弹射物品，而是用抛物线来投掷生物。侏儒特快投递器是与防止跌落背包（见 “冒险装备 ”部分）一起设计的，用来加快交通速度。该装置可以容纳一个中型或更小的生物。侏儒特快投递器在装载和瞄准之后才能发射。装载需要1个动作，瞄准需要1个动作，发射需要1个动作。
在你进行瞄准时，你可以将抛掷生物的最大水平距离设定为60尺、150尺或300尺。
抛掷生物 Fling Personnel。 投递器将一个中型或更小的生物水平抛出至少60尺远，投递最大水平距离为60尺、150尺或300尺。投递距离在瞄准时设定。在弹射弹道中，被弹射的生物都会被向上抬升60尺。
被弹射者在弹道过程中如果撞到其他生物或物体，每远离投递器10尺都会受到3（1d6）点钝击伤害。


魔法物品

魔法物品 Magic Items

下列物品以首字母顺序排列。

龙枪Dragonlance
武器（骑枪Lance或长矛Pike），传说（需要同调）
龙枪是一种久负盛名的武器，铸造它不仅仅需要稀有的金属，还要有强力的神器加持。在克莱恩，它的诞生源于善神帕拉丁和抗击龙后邪恶的传奇英雄们。龙枪分为不同的种类，有步兵使用的长矛款式和骑兵使用的骑枪款式，但其魔法属性是相同的。
你用这把魔法武器进行的攻击检定和伤害掷骰获得+3加值。
当你用这把武器命中一个龙类Dragon时，这个龙类会受到额外3d6点力场伤害，并且你30尺内由你选择的任何你能看见的龙类可以立刻使用它的反应进行一次近战攻击。

飞行要塞魔舵 Flying Citadel Helm
奇物，极珍稀（需施法者同调）
魔舵被设计成华丽的椅子模样，让坐在上面的生物可以操纵被安装了魔舵的飞行要塞。魔舵拥有15AC和18点生命值，免疫毒素和心灵伤害。如果魔舵的生命值被降至0点，则它被摧毁。
与魔舵同调的感受像是人类入睡后手臂或腿部发麻的感觉，但并没有那么强烈。
当你和一个飞行要塞魔舵同调并坐在其中时，只要你保持专注（如同你在维持一个法术的专注）就可以获得如下能力：

  • 你可以使用魔舵来让在飞行要塞在空中移动，每轮最多移动80尺，或每小时最多移动8里。
  • 你可以操纵飞行要塞，但飞行要塞的动作不会很灵巧，类似你用船舵或者船桨来操纵航海舰船的效果。
  • 在任何时间，你都可以听见和看到在飞行要塞外部最高点能够看见和听见的事情，就好像你亲自站在那个位置一样。

如果与魔舵同调的生物没有保持专注，则飞行要塞静止在原位。
转移同调Transfer Attunement。你可以使用一个动作或附赠动作来触摸一个自愿的施法者。此生物瞬间与此魔舵同调，而你与魔舵的同调在同一时间结束。
摧毁Crash。如果飞行要塞魔舵被摧毁，它所在的要塞就会失去动力并开始崩解。如果崩解的要塞位于空中，它将以每轮30尺，或每分钟300尺的速度下坠。当要塞坠落到地面时，身处要塞或者要塞坠落地点周围120尺范围内的所有生物都必须进行一次DC20的敏捷豁免，豁免失败将受到39（6d12）点钝击伤害，豁免成功则伤害减半。

卡冈那斯提森林斗篷Kagonesti Forest Shroud
奇物，珍稀（需同调）
这件斗篷看起来像是由秋日落叶编织而成。当你着装这件斗篷时，你在敏捷（隐匿）检定上具有优势，并且你可以用一个附赠动作，将你和你所着装或携带的物品一起传送到30尺范围内你能看到且未被占据的空间。在此之后，你在这一回合结束前进行的下一次攻击检定具有优势。该附赠动用一旦被使用，直到下一个黎明都不能再次使用。

追忆之镜 Mirror Of Reflected Pasts
奇物，极珍稀（需同调）
这面精灵设计制造的镜子可以让凝视它的人看见过去美好的回忆。镜子高3尺，重25磅， AC为11，生命值为 10点，具有钝击易伤。若其生命值降至0点，便会破碎且被毁坏。
当你把镜子竖着的时候，可以用一个动作说出命令词并激活它。被激活时，镜子会浮空，此时它可以被摧毁，但不能移动。镜子会一直处于激活状态，直到你使用一个动作再次说出命令词，或者你与镜子的同调结束。这时镜子会安全地落到地上。一旦镜子的激活结束，它在第二天黎明前不能再次被激活。
如果除你以外的非构装体生物在被激活的镜子中看到了自己的倒影，并且在镜子30尺内，则该生物必须成功通过一次DC 15的感知豁免检定，否则陷入麻痹，直到镜子失效或该生物不再能看到镜子。被镜子麻痹的生物可以在其每一回合结束时重复该豁免检定，成功则麻痹效果结束。如果该生物的豁免检定成功或效果结束，则该生物在接下来的24小时内对该镜子的效果免疫。
被镜子麻痹时，该生物可以在镜面上看到其过去所发生的事情。但这些记忆不是真实发生过的，而是过去那些事件的理想化版本。如果附近的观察者间接地看到镜子，可以瞥见一闪而过的回忆片段。


盟友与敌人

附录B：盟友与敌人 Friends and Foes

本附录介绍了出现在本书冒险中的生物，按名称首字母顺序排列。生物数据卡的阅读方法请参见《怪物手册》Monster Manual的序章。本附录中的生物按照生物类型分类如下。

构装体Construct
伊斯塔自动机械Istarian drone

龙类Dragon
龙军亚龙Dragon Army dragonnel
荒原亚龙Wasteland dragonnel

类人生物Humanoid
龙军军官Dragon Army officer
龙军士兵Dragon Army soldier
卡拉曼士兵Kalaman soldier
“火眼”坎萨尔迪Kansaldi Fire-Eyes
坎德人游击兵Kender skirmisher
劳哉特Lohezet
赤色灾星Red Ruin

怪兽Monstrosity
奥瑞克龙人Aurak draconian
巴兹龙人Baaz draconian
波扎克龙人Bozak draconian
卡帕克龙人Kapak draconian
西瓦克龙人Sivak draconian

不死生物Undead
安克洛死兽Anhkolox
卡拉多克Caradoc
高等亡骸龙Greater death dragon
次等亡骇骸龙Lesser death dragon
索思爵士Lord Soth
骷髅骑士Skeletal knight
魏斯滕·克恩Wersten Kern


随机遭遇

随机遭遇 Random Encounters

在整场冒险之中，红龙军团的势力都威胁着角色们以及卡拉曼周边地区的安全。每当角色们遇到一群随机的与红龙军团结盟的生物群体时，对照巨龙大军遭遇表进行掷骰。在本附录中出现的生物附有星号标识。

巨龙大军遭遇表Dragon Army Encounters

d100

 遭遇Encounter

1~5

 1d6名龙军士兵*

6~11

 1d6个巴兹龙人*

12~16

 1条龙军亚龙*以及1名龙军军官*

17~20

 1d6名龙军士兵正在与2d4名坎德人游击兵交战

21~26

 2d6个大地精和他们的修玛斯特（指挥官）——1个大地精长官

27~32

 1d6名龙军士兵*以及1名龙军军官

33~38

 1d4个巴兹龙人*以及1个波扎克龙人*

39~45

 2d4名龙军士兵*正在与2d6名卡拉曼士兵*交战

46~50

 1d6个巴兹龙人*以及1名龙军军官*

51~55

 2d4名龙军士兵*带着2d4条獒犬，正在追踪逃跑的囚犯。

56~60

 1d6个乔装成旅行者的卡帕克龙人*

61~65

 1名塔克西丝的祭司正在说服一群平民信仰龙后，平民的人数为2d6人

66~71

 1d4个飞行中的西瓦克龙人*

72~76

 1d4个西瓦克龙人*正使用反应“窃形“来变化为坎德人旅行者。

77~80

 1个奥瑞克龙人*和1d6名龙军士兵*

81~84

 1d4个骑着战马的骷髅骑士*

85~89

 1个奥瑞克龙人*正在使用易容术给自己变形，让自己看起来像2个西瓦克龙人*的俘虏。

90~93

 1d6个西瓦克龙人*正在押送俘虏，俘虏是一名非邪恶阵营神的祭司。

94~99

 卡拉多克带领着1d6个骷髅骑士，他使用“附身”动作控制了1名贵族

00

 1名龙军军官*和1条青年红龙


伊斯塔自动机械

伊斯塔自动机械Istarian Drone
伊斯塔自动机械是由大理石和闪亮金属制成的古代构装体，其上镶着的晶体闪烁着电流的火花。这些自动机械的设计目的是用来建造，正是它们建造了那些曾经象征着伊斯塔帝国荣耀的奇观。它们看起来就像一只矮胖的螳螂，有着四条昆虫型的步足和一对带有倒钩的镰刀状的手臂，用来搬运和放置建筑材料。自动机械还能制造一种用来硬化结晶砂浆的粘稠凝胶，这也可以用来束缚攻击者。

伊斯塔自动机械Istarian Drone
中型构装生物，无阵营
护甲等级：17（天生护甲）
生命值：127（15d8+60）
速度:30尺，攀爬30尺
力量20（+5）敏捷10（+0）体质18（+4）
智力4（-3）感知10（+0）魅力 4（-3）
伤害免疫：闪电，毒素
状态免疫：魅惑，力竭，恐慌，麻痹，中毒
感官：盲视60尺（此范围外视为目盲），被动察觉10
语言 理解其创造者说的语言但不会说
挑战等级：6（2，300xp）熟练加值+3

蛛行Spider Climb。自动机械可以攀爬在难以攀爬的表面上，包括倒过来在天花板上行走，且不需要进行属性检定。
非凡本质Unusual Nature。自动机械不需要呼吸，饮食和睡眠。
动作Actions
多重攻击Multiattack。自动机械进行两次爪击攻击。
爪击Claw。近战武器攻击：命中+8，触及5尺，单一目标。命中：9（1d8+5）穿刺伤害外加4（1d8）闪电伤害。若目标是一个中型或更小的生物，则它被擒抱（逃脱DC15）。自动机械有两只爪子，每只能且只能擒抱一个目标。
晶化喷射Crystalline Spit（充能5-6）。自动机械喷出凝胶覆盖一处20尺长，5尺宽的线性区域。每个位于该区域内的生物都必须进行一次DC15的敏捷豁免。豁免失败者受到14（4d6）闪电伤害并被硬化为结晶的凝胶束缚。该生物被束缚直到结晶被摧毁。结晶的AC为15，拥有15点HP，免疫毒素和心灵伤害并对雷鸣伤害具有易伤。豁免成功伤害减半并不会被束缚。


四足亚龙

四足亚龙Dragonnel

四足亚龙与色彩龙和金属龙有远亲关系，在基本形态上与它们相似。它们足够聪明，能听懂语言，但自己却不会说话，它们是一种任性的生物，很大程度上受食欲驱使。


龙军亚龙

龙军亚龙Dragon Army Dragonnel
来自圣克仙周围火山的亚龙与红龙亲缘相近，有着相似的鳞片与外形。它们是残忍而自私的生物，由巨龙大军训练为那些可靠的军官的坐骑。虽然它们并没有红龙毁灭性的吐息武器，但这些亚龙也已习惯于火焰——它们致命的尖牙与利爪闪耀着炙热的余烬。

龙军亚龙Dragon Army Dragonnel
大型龙类 通常守序邪恶
护甲等级：16（胸甲具装）
生命值：58（9d10+9）
速度 30尺，飞行速度60尺
力量16（+3） 敏捷15（+2） 体质12（+1）
智力 8（-1） 感知13（+1） 魅力10（+0）
技能 察觉+3
伤害抗性 火焰
感官 盲视30尺，黑暗视觉120尺，被动察觉13
语言 能听懂通用语和龙语但是不会说
挑战等级： 3（700xp) 熟练加值+2
飞掠Flyby.龙军亚龙飞出敌人触及范围时不会触发借机攻击。
动作Actions
多重攻击Multiattack.龙军亚龙发动两次撕裂攻击。
撕裂Rend.近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）的挥砍伤害外加3（1d6）火焰伤害。


荒原亚龙

荒原亚龙Wasteland Dragonnel
安赛隆的北方荒原是荒原亚龙的家园，这种龙类生物与赤铜龙亲缘相近。荒地亚龙身形灵巧迅捷，鳞色为暗铜色。这些贪玩的生物靠着飞离敌人的触及范围并喷吐强酸来保护自己的领地，某种意义上这与它们的赤铜龙表亲有些相似。

荒原亚龙Wasteland Dragonnel
大型龙类 通常混乱善良
护甲等级：13
生命值：65（10d10+10）
速度 30尺，飞行速度60尺
力量16（+3） 敏捷16（+3） 体质12（+1）
智力 8（-1） 感知13（+1） 魅力10（+0）
技能 察觉+3
伤害抗性 强酸
感官 盲视30尺，黑暗视觉120尺，被动察觉13
语言 能听懂通用语和龙语但是不会说
挑战等级： 3（700xp) 熟练加值+2
飞掠Flyby.荒原亚龙飞出敌人触及范围时不会触发借机攻击。
动作Actions
多重攻击Multiattack。荒原亚龙发动两次撕裂攻击。
撕裂Rend。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）的挥砍伤害。
喷酸Acid Spit。远程武器攻击：命中+5，射程60尺，单一目标。命中：20（5d6+3）强酸伤害。


龙军部队

龙军部队Dragon Army Troops
巨龙大军将狂热的追随者收入编制。新兵们被灌输了对龙后的敬拜，并将龙视为她所宠爱的仆从。龙军部队挥舞着塔克西丝祝福过的武器，使用与他们并肩作战的巨龙的力量进行攻击。
龙军武器Dragon Army Weapons
龙军部队的武器被祝福过，蕴含着龙息的力量。武器具体造成什么类型的额外伤害取决于其属于哪支队伍。此处的数据是红龙军团的部队，他们的武器由红龙之火灌注。你可以通过将火焰伤害换成其它色彩龙所对应的伤害类型，来表示其它色彩龙的追随者。

龙军军官Dragon Army Officer
中型类人生物，普遍守序邪恶
+护甲等级：19（板条甲，盾牌）
生命值：65（10d8+20）
速度：30尺
力量16（+3）敏捷14（+2）体质15（+2）
智力12（+1）感知14（+2）魅力12（+1）
豁免：敏捷+4，感知+4
技能：运动+5，察觉+4
感官：被动察觉14
语言：通用语，龙语
挑战等级：3（700xp）熟练加值+2

龙类忠诚Draconic Devotion。若龙军军官能看到一个非敌对的龙类，则他在攻击检定上有优势。
动作Actions
多重攻击Multiattack。龙军军官发动两次凶残长枪攻击并使用突击指令（若可用）。
凶残长枪Vicious Lance。近战武器攻击：命中+5，触及10尺，单一目标。命中：8（1d10+3）穿刺伤害外加2（1d4）火焰伤害。
重弩Heavy Crossbow。远程武器攻击：命中+4，射程100/400尺，单一目标。命中：7（1d10+2）穿刺伤害外加5（1d10）火焰伤害。
突击指令Assault Orders（充能5-6）。龙军军官喊出指令并指定至多两名60尺内的其它生物。若目标拥有龙类忠诚特性并可以听到军官的声音，则目标就可以用它的反应进行一次近战武器攻击。

龙军士兵Dragon Army Soldier
中型类人生物，普遍守序邪恶
护甲等级：17（鳞甲，盾牌）
生命值：22（4d8+4）
速度：30尺
力量15（+2）敏捷12（+1）体质12（+1）
智力10（+0）感知10（+0）魅力10（+0）
技能：运动+4，察觉+2
感官：被动察觉12
语言：通用语，龙语
挑战等级：1（200xp）熟练加值+2

龙类忠诚Draconic Devotion。若龙军士兵能看到一个非敌对的龙类，则他在攻击检定上有优势。
动作Actions
多重攻击Multiattack。龙军士兵发动两次长剑或标枪攻击。
长剑Longsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）或双手持用时的7（1d10+2）挥砍伤害，外加2（1d4）火焰伤害。
标枪Javelin。近战或远程武器攻击：命中+4，触及5尺或射程30/120尺，单一目标。命中：5（1d6+2）穿刺伤害外加2（1d4）火焰伤害。


卡拉曼士兵

卡拉曼士兵Kalaman Soldier

卡拉曼士兵是卡拉曼军队中的基层部队。他们被训练去进行防御性作战，在战斗中互相支援。

卡拉曼士兵Kalaman Soldier
中型或小型类人生物，任意阵营
护甲等级：18（链甲，盾牌）
生命值：16 (3d8 + 3)
速度：30尺
力量13（+1）敏捷12（+1）体质12（+1）
智力10（+0）感知11（+0）魅力10（+0）
技能：运动+3、察觉+2
感官：被动察觉12
语言：通用语
挑战等级：1/2（100 XP）熟练加值+2

动作Actions
多重攻击Multiattack。士兵进行两次长剑攻击。
长剑Longsword。近战武器攻击：命中+3，触及5尺，单一目标。命中：6 (1d8 + 2）或双手持用时的7（1d10+2）挥砍伤害。
反应Reactions
坚守阵线Hold the Line。若士兵5尺内的一个盟友将要进行一次豁免检定，士兵可以鼓励友军，令其在该豁免上具有优势。


“火眼“坎萨尔迪

“火眼“坎萨尔迪Kansaldi Fire-Eyes

龙骑督“火眼“坎萨尔迪领导着红龙军团在索兰尼亚的攻势。坎萨尔迪被龙骑将猛敏那灌输了对神的信仰，成为了龙后的狂信徒。在她的导师对她进行的一次忠诚测试中，坎萨尔迪用一颗真视宝石取代了她的左眼。每当坎萨尔迪使用魔法时，这颗宝石就会阴燃并亮起红光，她的追随者也声称这能让她看穿任何谎言。

龙骑将猛敏那正遵循着龙后所展现的景象参加南方的一场战役。在他缺席期间，他将一支强大的红龙军团支队交给坎萨尔迪指挥，并命令她以龙后的名义占领卡拉曼地区。坎萨尔迪以狂热的信念遵从这项命令。她认为，战败是绝无可能的DD一切都将遵从龙后的意志。

“火眼“坎萨尔迪Kansaldi Fire-Eyes

中型类人生物（人类，牧师），守序邪恶
护甲等级：18（板甲）
生命值：172（23d8+69）
速度： 30尺

力量18（+4）敏捷11（+0）体质17（+3）
智力16（+3）感知19（+4）魅力16（+3）
豁免：感知+8，魅力+7

技能：洞悉+12，察觉+8，宗教+7

伤害免疫：火焰

感官：真实视觉120尺，被动察觉18
语言：深渊语，通用语，龙语

挑战等级：11(7200xp) 熟练加值+4

特殊装备Special Equipment。坎萨尔迪的左眼眼窝中嵌着一块发光的红宝石。宝石的功能如同她的眼睛一般，并令她获得真实视觉（已包含在上文数据中）。坎萨尔迪活着时宝石无法被移除。如果她死亡，一个生物可以用一个动作移除宝石。宝石在此之后的效用等同于一枚真视宝石gem of seeing。

动作Actions

多重攻击Multiattack。坎萨尔迪发动两次长枪攻击并使用炽焰爆发。

长枪Pike。近战武器攻击：命中+8，触及10尺，单一目标。命中：9（1d10+4）穿刺伤害外加16（3d10）光耀伤害。

炽焰爆发Flame Burst。坎萨尔迪向一个60尺内她可见的生物掷出魔法性的火焰。目标必须进行一次DC16的敏捷豁免。豁免失败者受到11（2d10）火焰伤害并被点燃；直到一个生物用一个动作将火焰扑灭，目标都将在其每回合开始时受到5（1d10）火焰伤害。豁免成功则伤害减半且不会被点燃。

施法Spellcasting。坎萨尔迪施展以下法术中的一道，不需要任何材料成分并用感知作为施法关键属性（法术豁免DC16）：
随意：光亮术，维生术，奇术

每项1/日：剑刃护壁，解除魔法，焰击术，次级复原术，回生术

附赠动作Bonus Actions

龙后恩宠Dragon Queen‘s Favor。坎萨尔迪或一个60尺内她可见的生物魔法性的回复17（2d12+4）生命值。


坎德人游击兵

坎德人游击兵Kender Skirmisher

坎德人游击兵是无畏的战士，活用隐秘的行动与狡黠的头脑来保卫朋友和家园。他们擅长通过蓄意破坏至关重要的物品或嘲讽对手、使其做出鲁莽的判断来扰乱敌人。他们使用坎德人标志性的武器：胡帕克杖，这是一种融合了矛和投石索的长杖。

坎德人的嘲讽Kender Taunts

从坎德人的嘲讽表中投掷或选择一项来决定坎德人游击兵要如何在战斗中激怒一个敌人：

1d4 嘲讽

1 “我该假装害怕吗？毕竟你看起来真的很需要看见我害怕。”
2 “哇~我好崇拜你噢，我要是有你那么勇敢就好了。看看你那样子，闻闻你那味儿，啧啧，不勇敢都不好意思出门。”
3 “大灾变是不是还有个兄弟/姐妹啊？毕竟你看起来和它一模一样。”
4 活力四射地用双手指向敌人，喊道：“碰！”。

坎德人游击兵Kender Skirmisher

小型类人生物，任意阵营

护甲等级：14（皮甲）
生命值：14（4d6）

速度： 30尺

力量8（-1）敏捷16（+3）体质10（+0）

智力12（+1）感知8（-1）魅力14（+2）

技能：察觉+3，巧手+7，隐匿+5

状态免疫：恐慌

感官：被动察觉13

语言：通用语，坎德语

挑战等级： 1/4（50xp） 熟练加值+2

动作Actions
胡帕克杖Hoopak。近战或远程武器攻击：命中+5，触及5尺或射程40/160尺，单一目标。命中：6（1d6+3）穿刺伤害或在用胡帕克杖的投石索进行远程攻击时5（1d4+3）钝击伤害。

嘲讽Taunt。坎德人对一个60尺内的可见生物发出一连串辱骂。如果目标可以听到坎德人的声音，则必须成功通过一次DC12的感知豁免，否则直到下一回合结束前在攻击检定上都具有劣势。

附赠动作Bonus Actions

神出鬼没Elusive。坎德人执行撤离或躲藏动作。


劳哉特

劳哉特Lohezet

劳哉特是一名高等术法会的黑袍法师，也是一名痴迷于研究灭绝生物和陨落帝国的学者。他认为巨龙大军的存在是重现安塞隆昔日荣光的一种方式。在巨龙大军入侵克尔和坎德摩尔期间，劳哉特对伊斯塔遗迹的研究揭露了浮空城昂亚瑞的位置。现在他和红龙军团同行，执着于找到众名失落之城，并令其重回天空。

劳哉特在战斗中使用的战术来自已经灭绝的剧毒捕食者们。他的魔法剧毒甚至能逐渐耗竭最为强大的对手，为他创造撤离的机会，或者让敌人衰弱而死、化为褪色的尸骸。

劳哉特Lohezet
中型类人生物（人类，法师），中立邪恶
护甲等级：12（使用法师护甲时为15）
生命值：137（25d8+25）

速度30尺

力量9（-1）敏捷14（+2）体质12（+1）
智力20（+5）感知14（+2）魅力11（+0）

豁免：体质+5，感知+6

技能：奥秘+9，历史+9，医药+6

伤害免疫：毒素

状态免疫：中毒

感官：被动察觉12

语言：通用语，矮人语，精灵语，炼狱语

挑战等级：12（8,400XP）熟练加值+4

精通毒性Toxic Mastery。劳哉特无视生物对毒素伤害的抗性。

动作Actions

多重攻击Multiattack。劳哉特发动三次凋灵爆攻击并使用瘴气（若可用）。他也可以将其中一次攻击替换为施法。

凋零爆Withering Blast。近战或远程法术攻击：命中+9，触及5尺或射程60尺，单一目标。命中：18（2d12+5）黯蚀伤害。

瘴气Miasma（充能4-6）。劳哉特在以他120尺内一点为中心20尺半径的球型空间中魔法性地召唤一道汹涌翻腾的紫色云雾。球形区域内为重度遮蔽，且当一个生物在该区域内开始其回合，或在一个回合中第一次进入该区域时，必须进行一次DC17的体质豁免。豁免失败者受到39（6d12）毒素伤害且陷入中毒直到其下一回合开始。豁免成功者只受到一半伤害且不会中毒。云雾将存在一分钟，或由劳哉特提前结束（无需动作），或在劳哉特再次使用此动作时结束。一道强风可以吹散该云雾。

施法Spellcasting。劳哉特施展以下法术中的一道，不需要任何材料成分且使用智力作为施法关键属性（法术豁免DC17）：
随意：侦测魔法，光亮术，魔法伎俩

每项2/日：任意门，法师护甲

每项1/日：秘法眼，支配人类，力场墙

反应Reactions
剧毒反噬Noxious Rebuke（3/每日）。当一个劳哉特60尺内的生物对他造成伤害时，劳哉特魔法性地使用一道邪秽的紫色毒雾进行反击。该生物必须进行一次DC17的体质豁免，豁免失败受到16（2d10+5）毒素伤害，豁免成功伤害减半。


赤色灾星

赤色灾星Red Ruin

亚龙骑士空战王牌‘赤色灾星’以惊人的意志与反应力而声名远播，领导着红龙军团的空降部队。她真实的姓名无人知晓，导致盟友仅能用‘指挥官’或‘赤色灾星’（因击坠了众多空中目标而得名）来称呼她。她很少摘下那独特的亚龙形头盔，很多人因此猜测着她的真实身份。而她同样很少说话，并更偏向于用简短明晰的手势来在空战中指挥亚龙骑士们。

赤色灾星Red Ruin
中型类人生物，守序邪恶
护甲等级：20（板甲，盾牌）
生命值：150（20d8+60）
速度：30尺
力量19（+4）敏捷12（+1）体质17（+3）
智力13（+1）感知14（+2）魅力15（+2）
豁免：力量+8，敏捷+5
技能：运动+8，察觉+6
伤害抗性：火焰
感官：被动察觉16
语言：通用语，龙语
挑战等级：10（5.900xp）熟练加值+4

龙类忠诚Draconic Devotion。若赤色灾星能看到一个非敌对龙类，则她在攻击检定上有优势。
骑乘战斗大师Mounted Combat Master。在骑乘时，赤色灾星可以使得针对她坐骑的攻击变成针对她自己。
骑乘反射闪避Mounted Evasion。当赤色灾星或她的坐骑在为敏捷豁免成功后只承受一半伤害的效应进行豁免时，他们在豁免成功时不受伤害，豁免失败时只受到一半伤害。
动作Actions
多重攻击Multiattack。赤色灾星发动三次余烬骑枪攻击。
余烬骑枪Ember Lance。近战武器攻击：命中+8，触及10尺，单一目标。命中：10（1d12+4）穿刺伤害外加7（2d6）火焰伤害。若目标是一个中型或更小的生物，则其必须通过一次DC16的力量豁免，否则应击倒地。
爆裂手弩Explosive Hand Crossbow（充能5-6）。赤色灾星用爆裂手弩向120尺内她可见的一点发射一道弩矢。当弩矢抵达该点，或提前命中一个物件，它将在其周围20尺半径球型空间产生爆炸。任何位于该区域内的生物都必须进行一次DC15的敏捷豁免，豁免失败受到35（10d6）火焰伤害，豁免成功则只受到一半的伤害。


龙人

龙人Draconians
龙人是一种生自金属龙蛋的二足站立怪物。这些龙蛋被扭曲的炼金术与龙后的污秽魔法所腐蚀。巨龙军团严密地保护着龙人来源的秘密，让克莱恩的金属龙以为自己的龙蛋仍然被其留作人质，使得金属龙不能反对龙后的征服。


奥瑞克龙人

奥瑞克龙人Aurak

奥瑞克龙人生自金龙龙蛋，是龙人中最强大的一种，他们的身躯中涌动着魔能的力量。不像其它龙人，奥瑞克龙人是无翼的。这或许会让敌人产生虚假的安全感DD直到奥瑞克龙人呼出类似其龙类先祖的剧毒气体。奥瑞克龙人是决策者与战术家，充当巨龙军团的指挥官。他们通常带领着由比他们弱小的龙人组成的分遣队。在被击杀时，奥瑞克龙人体内与生俱来的魔法将会迸发为致命的闪电。

奥瑞克龙人Aurak Draconian

中型怪兽（术士），通常守序邪恶

护甲等级：17（天生护甲）

生命值：67（9d8+27）

速度：35尺

力量13（+1）敏捷14（+2）体质16（+3）

智力16（+3）感知11（+0）魅力17（+3）

豁免：智力+6，感知+3，魅力+6

技能：察觉+3

状态免疫：魅惑

感官：真实视觉60尺，被动察觉13

语言：通用语，龙语

挑战等级： 6（2,300XP）熟练加值+3

指挥灵光Aura of Command。奥瑞克龙人在周身20尺半径球状区域辐射出指挥的威仪。任何在该区域内能看到该奥瑞克龙人或听到其声音的龙人不会被魅惑，并在抵抗或结束恐慌的豁免检定上具有优势。

临终苦难Death Throes。当奥瑞克龙人的生命值降低为0时，他的魔法精粹爆发成球状的闪电，跳到30尺内最近的一个生物身上，然后向该生物15尺内至多另外两个生物发射电弧。每个生物都必须进行DC14的敏捷豁免。失败的情况下，生物受到9（2d8）闪电伤害并直到其下个回合结束陷入震慑。成功的情况下，生物受到一半伤害并不会被震慑。

动作Actions

多重攻击Multiattack。奥瑞克龙人进行三次撕裂或能量射线攻击。

撕裂Rend。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（1d12+2）挥砍伤害。

能量射线Energy Ray。远程法术攻击：命中+6，射程60尺，单一目标。命中：8（1d10+3）力场伤害。

毒气吐息Noxious Breath（充能5-6）。奥瑞克龙人呼出15尺锥状的毒气。每个身处此区域内的生物必须进行DC14的体质豁免。失败的情况下，生物受到21（6d6）毒素伤害并获得一级力竭。成功的情况下，生物受到一半伤害，并不会获得力竭，并且在24小时内，该生物免疫所有龙人的毒气吐息。

施法Spellcasting。奥瑞克龙人施展以下法术中的一个，他无视材料成分并使用魅力作为其施法关键属性（法术豁免DC14）：

随意：隐形术，法师之手

每项2/日：任意门，易容术，短讯术

1/日：支配人类


巴兹龙人

巴兹龙人Baaz Draconian
巴兹龙人是自黄铜龙蛋中诞生的狂热步卒。巴兹龙人是龙人这一族中个头最小的成员，他们脆弱的翅膀无力飞行DD但仍然能够控制坠落的势头。这些翅膀小到足够藏在斗篷或袍子下面，因此巴兹龙人有时也会作为巨龙大军的间谍行动。龙的出现会令巴兹龙人陷入极度的狂热，而当巴兹龙人死去时，他们的身体会变成石头，放出石化气体的云雾，将他们的尸骸以及附近的所有生物变成石头。

巴兹龙人Baaz Draconian

中型怪兽，普遍守序邪恶

护甲等级：14（天生护甲）

生命值：22（4d8+4）

速度：30尺

力量13（+1）敏捷11（+0）体质13（+1）

智力8（-1）感知8（-1）魅力10（+0）

感官：黑暗视觉60尺，被动察觉9

语言：通用语，龙语

挑战等级： 1/2（100XP）熟练加值+2

可控坠落Controlled Fall。当巴兹龙人坠落且并未处于失能状态时，他在计算坠落伤害时从中减去最多100尺高度。

临终苦难Death Throes。当巴兹龙人的生命值降低为0时，他的身体变为石头并释放出石化气体。每个巴兹龙人周围5尺内的生物都必须成功通过DC11的体质豁免否则被束缚并开始变为石头。被束缚的生物必须在其下个回合结束时再次进行豁免检定。成功的情况下，该效应结束；否则该生物被石化1分钟。1分钟后，巴兹龙人的尸体碎作尘埃。

龙类忠诚Draconic Devotion。若巴兹龙人能看到一个非敌对龙类，则他在攻击检定上有优势。

动作Actions

多重攻击Multiattack。巴兹龙人进行两次短剑攻击。

短剑Short Sword。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）穿刺伤害。


波扎克龙人

波扎克龙人Bozak Draconian
波扎克龙人生自青铜龙蛋，能使用魔法在战斗中支援友军。他们的翅膀没有结实到足以令其飞行的程度，但也使他们能在坠落时滑翔。当波扎克龙人死亡时，他们的血肉会枯萎，然后骨头会爆炸，在所有方向上产生一场魔法性的碎屑之雨。

波扎克龙人Bozak Draconian

中型怪兽（术士），通常守序邪恶

护甲等级：15（天生护甲）

生命值：40（9d8）

速度：30尺

力量14（+2）敏捷10（+0）体质11（+0）

智力11（+0）感知10（+0）魅力14（+2）

豁免：智力+2，感知+2，魅力+4

感官：黑暗视觉60尺，被动察觉10

语言：通用语，龙语

挑战等级： 2（450XP）熟练加值+2

临终苦难Death Throes。当波扎克龙人的生命值降低为0时，他的鳞片和血肉迅速枯萎，骨头炸裂开来。每个波扎克龙人周围10尺内的生物都必须成功通过DC10的敏捷豁免否则受到9（2d8）力场伤害。

滑翔Glide。当波扎克龙人坠落且并未处于失能状态时，他在计算坠落伤害时从中减去最多100尺高度。每坠落1尺，他能够最多水平移动2尺距离。

动作Actions

多重攻击Multiattack。波扎克龙人进行两次三叉戟或闪电迸发攻击。

三叉戟Trident。近战或远程武器攻击：命中+4，触及5尺，或射程20/60尺，单一目标。命中：5（1d6+2）穿刺伤害，或以双手发动近战攻击时6（1d8+2）穿刺伤害。

闪电迸发Lightening Discharge。远程法术攻击：命中+4，射程60尺，单一目标。命中：10（3d6）闪电伤害。

施法Spellcasting。波扎克龙人施展以下法术中的一个，他无视材料成分并使用魅力作为其施法关键属性（法术豁免DC12）：

每项1/日：变巨/缩小术，隐形术，臭云术，蛛网术


卡帕克龙人

卡帕克龙人Kapak Draconian
卡帕克龙人由赤铜龙蛋生成。他们是狡猾的对手，喜欢偷袭那些粗心大意或者毫无防备的敌人。卡帕克龙人通常把他们含有麻痹毒素的唾液涂抹在武器上，这也让他们成为可怕的刺客。卡帕克龙人的翅膀较小，不足以飞行，但能在他们坠落时勉强滑翔。当卡帕克龙人被杀死时，他们的尸体融作一滩酸液，飞溅到附近的生物身上。

卡帕克龙人Kapak Draconian

中型怪兽，普遍守序邪恶

护甲等级：15（天生护甲）

生命值：39（6d8+12）

速度 40尺，攀爬40尺

力量11（+0）敏捷17（+3）体质14（+2）

智力12（+1）感知13（+1）魅力11（+0）

豁免：敏捷+5

技能：欺瞒+4，察觉+3，隐匿+7

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉13

语言：通用语，龙语

挑战等级： 3（700XP）熟练加值+2

临终苦难Death Throes。当卡帕克龙人的生命值降低为0时，他会溶解成酸液，飞溅到周围的生物身上。每个卡帕克龙人周围5尺内的生物都必须成功通过DC12的敏捷豁免否则被酸液所覆盖1分钟。一个生物能够以其动作刮掉或洗掉自己或另一个生物身上的酸液。被酸液覆盖的生物在其每回合开始时受到7（2d6）点强酸伤害。

滑翔Glide。当卡帕克龙人坠落且并未处于失能状态时，他在计算坠落伤害时从中减去最多100尺高度。每坠落1尺，他能够最多水平移动2尺距离。

动作Actions

多重攻击Multiattack。卡帕克龙人进行两次匕首攻击。如果两次攻击命中同一个生物，目标必须通过DC12的体质豁免，否则直到目标的下个回合结束，他都会陷入中毒状态。以这种方式中毒时，目标同样也会陷入麻痹。

匕首Dagger。近战或远程武器攻击：命中+5，触及5尺，或射程20/60尺，单一目标。命中：5（1d4+3）穿刺伤害，外加7（2d6）毒素伤害。


西瓦克龙人

西瓦克龙人Sivak Draconian
西瓦克龙人是从银龙蛋中诞生的可怖猛兽。他们以强健的翅翼飞越战场，前往战况最激烈的地方，是优秀的突击部队。西瓦克龙人的魔法能力能够改变他们的外表，化作他们杀死的敌人的外形，这些狡猾的士兵以此在敌人中间散播混乱与绝望。当西瓦克龙人被杀死时，他们的碎裂的身躯会模仿成凶手的形态，在剧烈的痛苦中尖啸，最后崩解成尘土。

西瓦克龙人Sivak Draconian

大型怪兽，普遍守序邪恶

护甲等级：16（天生护甲）

生命值：57（6d10+24）

速度：30尺，飞行60尺

力量18（+4）敏捷10（+0）体质18（+4）

智力13（+1）感知10（+0）魅力10（+0）

豁免：力量+6，感知+2

感官：黑暗视觉60尺，被动察觉10

语言：通用语，龙语

挑战等级： 4（1,100XP）熟练加值+2

临终苦难Death Throes。当西瓦克龙人被一个大型或更小的生物将生命值降低为0时，他的身体崩解为尘埃，这些尘埃形成会杀死他的那个生物的尖啸着的幽灵般的影像。影像持续一分钟，每个位于影像周围10尺内的敌对生物都必须成功通过DC14的感知豁免检定否则对影像恐慌一分钟。一个被此效应恐慌的生物可以在自己回合结束时重复豁免检定，豁免成功结束该效应。

动作Actions

多重攻击Multiattack。西瓦克龙人进行两次锯齿剑攻击和一次尾击。

锯齿剑Serrated Sword。近战武器攻击：命中+6，触及5尺，单一目标。命中：13（2d8+4）挥砍伤害。

尾击Tail.近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）钝击伤害。如果目标为大型或更小的生物，则需成功通过DC14的力量豁免否则应击倒地。

反应Reactions

窃形Shape Theft。杀死一个中型或更小的类人生物之后，西瓦克龙人能够给用魔法制造幻象掩盖自己，将自己的外貌和触感伪装为这一生物，但保留西瓦克龙人的游戏数据（体型除外）。这一变化持续至龙人死亡或以一个附赠动作结束它。


安克洛死兽

安克洛死兽Anhkolox
安克洛死兽是一种残忍的不死生物，由熊和其它野兽的尸骸制成。它们的骨头生有尖刺，互相摩擦，咔咔作响，能够做出看似不可能做出的动作。安克洛死兽受领地意识与捕猎和吞食活物的掠食者本能所驱使。在追猎时它们四足奔跑，在将猎物逼入死角之后它们会用后腿双足站起。发动攻击时，它们会用利爪痛殴敌人，乐于将敌人打进自己身上满是锯齿状骨头的大洞中，并用捕兽夹般大张的两扇带刺肋骨死死咬合住猎物。

安克洛死兽Anhkolox

巨型不死生物，普遍中立邪恶

护甲等级：15（天生护甲）
生命值：157（15d12+60）
速度： 50尺

力量22（+6）敏捷11（+0）体质18（+4）
智力4（-3）感知14（+2）魅力2（-4）

豁免：感知+6

技能：察觉+6

伤害免疫：毒素

状态免疫：魅惑，力竭，恐慌，中毒

感官：黑暗视觉60尺，被动察觉16

语言： ——

挑战等级：9（5,000xp）熟练加值+4

非凡本质Unusual Nature。安克洛死兽不需要呼吸，饮食和睡眠

动作Actions

多重攻击Multiattack。安克洛死兽发动两次爪击攻击和一次捕杀撕裂。

爪击Claw。近战武器攻击：命中+10，触及5尺，单一目标。命中17（2d10+6）穿刺伤害。若目标为一个大型或更小的生物，则其必须成功通过一次DC18的力量豁免，否则被向安克洛死兽所选择的任意水平方向推离20尺。

捕杀撕裂Entrapping Rend。近战武器攻击：命中+10，触及5尺，单一目标。命中：23（5d6+6）穿刺伤害，若目标为一个大型或更小的生物，则其必须成功通过一次DC18的力量豁免，否则被安克洛死兽的肋骨牢笼捕获并陷入擒抱（逃脱DC18）。擒抱期间该生物也陷入束缚，而安克洛死兽不能对其它生物使用捕杀撕裂。


卡拉多克

卡拉多克Caradoc

卡拉多克曾是一名索兰尼亚骑士，也是索思爵士的管家，在达加堡被大灾变的业火吞噬时，他也葬身其中。和索思许多的仆从一样，卡拉多克受到诅咒成为不死生物。作为一个骨子里两面三刀的胆小鬼，卡拉多克并没有以骷髅骑士的形态复生，而是变成了难以捉摸的灵体形态。卡拉多克的不死生物形态很适合他，让他可以附身活人并强迫这些人为他散布谎言。不过，卡拉多克焦黑的骸骨依旧躺在达加堡中积灰，而他被束缚于这具骸骨之上。他可以附身在类人生物身上离开这座被诅咒的城堡，但只要他在城堡城墙之外失去宿主，他就会迅速被拉回城堡里。

卡拉多克Caradoc
中型不死生物，中立邪恶

护甲等级：14

生命值：110（20d8+20）
速度： 0尺，飞行40尺（悬浮）

力量 1 （-5）敏捷18（+4）体质12（+1）

智力15（+2）感知13（+1）魅力19（+4）

豁免：智力+5，感知+4

技能：欺瞒+7，洞悉+4，察觉+4

伤害抗性：强酸，火焰，闪电，雷鸣；来自非魔法攻击的钝击 穿刺和挥砍伤害

伤害免疫：冷冻，黯蚀，毒素

状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚

感官：黑暗视觉60尺，被动察觉14

语言：通用语，索兰尼亚语

挑战等级：8（3.900xp）熟练加值+3

受缚亡魂Bound Haunting。卡拉多克的灵魂被束缚在达加堡。当他开始回合时，若其在达加堡的城墙外且没有用他的附身动作附在生物身上，则他必须成功进行一次DC15的魅力豁免否则将消失并在达加堡内一处未被占据的空间里出现。

虚体移动Incorporeal Movement。卡拉多克可以如同穿过困难地形一样穿过其他生物和物件。如果他在自己的回合结束时仍处在物件内部则受到5（1d10）点力场伤害。
复生Rejuvenation。若卡拉多克死亡，则他将在2d6天内于达加堡中重塑。

非凡本质Unusual Nature。卡拉多克不需要呼吸，饮食和睡眠。

动作Actions

多重攻击Multiattack。卡拉多克发动两次凋零触击攻击。

凋零触击Withering Touch。近战武器攻击：命中+7，触及5尺，单一目标。命中：15（2d10+4）黯蚀伤害。

附身Possession（充能5-6）。卡拉多克身边5尺内他可以看见的一名类人生物必须进行一次DC 15的魅力豁免，豁免失败则被卡拉多克附身；附身完成后卡拉多克消失，目标陷入失能且失去对身体的控制。卡拉多克接管目标身体的控制权，但不剥夺目标的意识。卡拉多克此时只能被驱散不死生物类效应指定为目标，其他任何攻击、法术或效应都无法将其指定为目标。此时卡拉多克保留自己的阵营、智力、感知、魅力属性和他的离间低语附赠动作，以及对魅惑和恐慌的免疫。他的其他资料则与被附身生物相同，但不能获得该目标的知识、职业特性和熟练项。
该身体的生命值降至0点或卡拉多克受驱散或被如反制善恶Dispel Evil and Good的法术效应驱赶出来时，附身终止。卡拉多克也可以主动以一个附赠动作终止附身。附身终止时，他重新出现在该身体周边5尺内一处未被占据的空间位置。目标在豁免成功或附身终止后的24小时里对卡拉多克的附身免疫。

附赠动作Bonus Actions

离间低语Divisive Whisper。卡拉多克对60尺内的一个生物魔法性地低语。目标必须成功通过一次DC15的感知豁免，否则必须立即用自己的反应对卡拉多克指定的一个其它生物发动一次近战武器攻击，而若目标触及范围内没有其它生物，则目标的反应被浪费。


亡骸龙

亡骸龙Death Dragons

亡骸龙是色彩龙和金属龙的留下的骷髅化作的不死生物，污秽的魔法向其注入了大灾变的不熄余火。在极少数情况下，亡骸龙也会在一条龙灵魂受尽折磨死去并渴望复仇之时诞生。无论他是如何产生的，亡骸龙都保留了过去性格的残影，而越是强大的亡骸龙，就越与吞噬着他们的恨意激烈斗争着、执着于留住他们吉光片羽的记忆

亡骸龙的骨架上燃烧着大灾变的紫色业火，能够像其生前拥有的吐息武器一样释放，那场景如同对其生前吐息的一场黑色幽默。他们的吐息会扼杀生命的力量，并向接触到的尸体注入不死性。这些燃烧着灾变业火的僵尸会服从亡骸龙的意志，通常会不断地横冲直撞直到摧毁视线中的一切活物。


次等亡骸龙

次等亡骸龙Lesser Death Dragon

相比其生前的形貌，大多数亡骸龙都像是一个褪了色的仿制品。他们只记得一些片段与回响，有些时候他们遇到的事物或生物会令其痛苦地回想起自己曾经拥有什么，这些短暂的清醒时刻很快便会被狂怒与悲痛燃尽，驱使亡骸龙摧毁可能唤起其记忆之物。

次等亡骸龙Lesser Death Dragon

大型不死生物，普遍混乱邪恶

护甲等级：15（天生护甲）
生命值：199（21d10+84）

速度：40尺，飞行80尺

力量20（+5）敏捷10（+0）体质18（+4）

智力 5（-3）感知10（+0）魅力 5（-3）

豁免：敏捷+4，感知+4

技能：察觉+4，隐匿+4

伤害抗性：穿刺

伤害免疫：黯蚀，毒素

状态免疫：力竭，中毒

感官：盲视30尺，黑暗视觉60尺，被动察觉14

语言：理解通用语和龙语但不能说

挑战等级：10（5，900xp）熟练加值+4

非凡本质Unusual Nature。次等亡骸龙不需要呼吸，饮食和睡眠。

动作Actions

多重攻击Multiattack。次等亡骸龙发动一次啃咬与两次爪击。

啃咬Bite。近战武器攻击：命中+9，触及10尺，单一目标。命中：14（2d8+5）穿刺伤害外加4（1d8）黯蚀伤害。

爪击Claw。近战武器攻击：命中+9，触及5尺，单一目标。命中：8（1d6+5）挥砍伤害。若目标是一个中型或更小的生物，则他被擒抱（逃脱DC15）。该生物在被擒抱期间陷入束缚。次等亡骸龙有两个爪子，每一只可以擒抱一个目标。

灾变吐息Cataclysmic Breath（充能5-6）。次等亡骸龙呼出一道30尺锥形的幽魂般的紫色火炎之潮。区域内的所有生物必须进行一次DC16的敏捷豁免，豁免失败受到36（8d8）黯蚀伤害，豁免成功伤害减半。一个被该伤害降至0生命值的生物会死亡。此外，任何被该伤害杀死的中型或更小的类人生物，以及在吐息区域内的此类生物的尸体都将变为受次等亡骸龙控制的僵尸Zombie。僵尸的先攻算作和次等亡骸龙相同,在次等次等亡骸龙的回合结束后立即行动。除非另有命令，否则僵尸会尝试杀死它们遇到的任何非不死生物。


高等亡骸龙

高等亡骸龙Greater Death Dragon

一些亡骸龙设法保留了生前几乎全部的自我，尽管这自我已被他们现在的状态所扭曲。这些高等亡骸龙会有计划地实现自己的目的，还如同生前般贪婪地搜刮并严密地守护宝藏。在战斗中，他们是致命的强敌，他能引导灾变业火，这火焰缭绕于他，也为他们的吐息武器供能。他们享受用利齿咬住敌人，冲入高空，将其扔下令其坠亡的残酷乐趣。

高等亡骸龙Greater Death Dragon

巨型不死生物，普遍混乱邪恶

护甲等级：16（天生护甲）
生命值：230（20d12+100）

速度：40尺，飞行80尺

力量23（+6）敏捷10（+0）体质20（+5）

智力11（+0）感知14（+2）魅力10（+0）

豁免：敏捷+5，感知+7

技能：察觉+7，隐匿+5

伤害抗性：穿刺

伤害免疫：黯蚀，毒素

状态免疫：力竭，中毒

感官：盲视60尺，黑暗视觉120尺，被动察觉17

语言：通用语，龙语

挑战等级：14（11，500xp）熟练加值+5

传奇抗性Legendary Resistance（3/日）。高等亡骸龙豁免失败时，可以将其改为豁免成功。

非凡本质Unusual Nature。高等亡骸龙不需要呼吸，饮食和睡眠。

动作Actions

多重攻击Multiattack。高等亡骸龙发动一次啃咬与两次爪击。

啃咬Bite。近战武器攻击，命中+11，触及10尺，单一目标。命中：17（2d10+6）穿刺伤害外加4（1d8）黯蚀伤害。若目标是一个大型或更小的生物，则他被擒抱（逃脱DC19）。该生物在被擒抱期间陷入束缚，并且高等亡骸龙不能啃咬其它目标。

爪击Claw。近战武器攻击，命中+11，触及5尺，单一目标。命中：10（1d8+6）挥砍伤害。

灾变吐息Cataclysmic Breath（充能5-6）。高等亡骸龙呼出一道60尺锥形的幽魂般的紫色火炎之潮。区域内的所有生物必须进行一次DC18的敏捷豁免，豁免失败受到45（10d8）黯蚀伤害，豁免成功伤害减半。一个被该伤害降至0生命值的生物会死亡。此外，任何被该吐息伤害杀死的中型或更小的类人生物，以及在吐息区域内的此类生物的尸体都将变为受高等亡骸龙控制的僵尸zombie。僵尸的先攻算作和高等亡骸龙相同，在高等亡骸龙的回合结束后立即行动。除非有其它命令，否则僵尸会尝试杀死它们遇到的任何非不死生物。

传奇动作Legendary Actions
高等亡骸龙拥有3传奇动作，用来选择执行下列动作项。他每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。高等亡骸龙在其回合开始时恢复所有消耗的传奇动作数。

爪击Claw。高等亡骸龙发动一次爪击攻击。

灾变疾驰Cataclysmic Rush（消耗2动作）。高等亡骸龙携带着其擒抱的生物移动至多等于其飞行速度一半的距离且不会触发借机攻击。若其在移动中进入了一个中型或更小的生物的空间，该生物受到4（1d8）黯蚀伤害。一个生物在一个回合内只能受到一次该伤害。


骷髅骑士

骷髅骑士Skeletal Knight
骷髅骑士是强大的不死生物，他们从死亡中醒来，为更强大的邪恶存在——通常是死亡骑士——服务。成为骷髅骑士的人过去通常品德高尚，然而却背叛了自己的誓言，在耻辱之中死去。他们无法安息，坚定不移地忠于所服务的恶徒。而如果骷髅骑士的主人被摧毁，骑士也将获得自由意志，寻求自己的终局。
骷髅骑士在战斗中残酷无情，并且难以摧毁。那些让他们受到诅咒的罪业化为执念，将他们留在世间，持续战斗直到连头骨都化为碎片。他们的刀剑造成的伤口久治不愈，会逐渐夺去受伤者的生命力，就算接受了魔法治疗，也会留下发黑的伤痕。

骷髅骑士Skeletal Knight
中型不死生物，普遍守序邪恶
护甲等级：18（板甲）
生命值：112（15d8+45）
速度： 30尺

力量20（+5）敏捷10（+0）体质16（+3）
智力13（+1）感知14（+2）魅力10（+0）
豁免：体质+6，感知+5

伤害免疫：毒素
状态免疫：力竭，中毒

感官：黑暗视觉60尺，被动察觉12

语言：理解生前的语言但不会说

挑战等级：7（2.900xp）熟练加值+3

不死坚韧Undead Fortitude。当骷髅骑士因受非钝击非重击伤害而使其生命值减至0时，他必须进行一次DC为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。

非凡本质Unusual Nature。骷髅骑士不需要呼吸，饮食和睡眠。

动作Actions

多重攻击Multiattack。骷髅骑士进行共计三次的衰亡之刃或投掷飞斧攻击，随意组合。

衰亡之刃Enervating Blade。近战武器攻击：命中+8，触及5尺，单一目标。命中：15（3d6+5）黯蚀伤害，若目标为一个生物，则他直到骷髅骑士的下一回合开始之前不能恢复生命值，

投掷飞斧Throwing Axe。近战或远程武器攻击：命中+8，触及5尺或射程20/60尺，单一目标。命中：14（2d8+5）挥砍伤害。


索思爵士

索思爵士Lord Soth
索思爵士是克莱恩最强大的死亡骑士。他曾经是索兰尼亚骑士团的玫瑰骑士，正义与美德的典范，但因为傲慢而堕入邪路。诸神给予索思一次赎罪的机会DD对抗伊斯塔的教皇，阻止大灾变。然而，他的傲慢击败了他，他抛弃了使命，让大灾变几乎彻底摧毁了克莱恩。索思死在大灾变中，随后却以可怖的亡灵之躯从灰烬中归来。长久以来，索思蛰伏在他被诅咒的城堡DD达加堡中，对遭受毁灭的世界不闻不问，但是龙后对他发出召唤，令他邪恶的力量再度降临世间。

在战斗中，索思就是恐怖的化身，以大灾变之炎的余火降下毁灭。他通常只会把施法能力用在传奇动作中。

索思爵士Lord Soth
中型不死生物（圣武士），守序邪恶
护甲等级：18（板甲）
生命值：228（24d8+120）
速度： 30尺

力量22（+6）敏捷11（+0）体质20（+5）
智力12（+1）感知16（+3）魅力20（+5）
 豁免：敏捷+6 感知+9 魅力+11
 伤害免疫：黯蚀，毒素
 状态免疫：力竭，恐慌，中毒
 感官：黑暗视觉120尺，被动察觉13
 语言：通用语，炼狱语，索兰尼亚语

挑战等级：19（22，000XP）熟练加值+6

传奇抗性Legendary Resistance（3/每日）。索思豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。索思对抗法术或其他魔法效应时进行的豁免检定具有优势。

不死统帅Marshal Undead。若索思未陷入失能，则其自身与周边60尺内其指定的不死生物免疫驱散不死生物的特性

非凡本质Unusual Nature。索思不需要空气，饮食和睡眠。

动作Actions

多重攻击Multiattack。索思进行三次遗忘者烙印攻击。
遗忘者烙印Forsaken Brand。近战武器攻击，命中+12，触及5尺，单一目标。命中：10（1d8+6）钝击伤害外加18（4d8）黯蚀伤害，若目标是一个生物，他将不能回复生命值，直到索思的下一回合结束。

灾变业火Cataclysmic Fire（1/每日）。索思投出魔法火球，使之于120尺内一处他可以看见的一点爆炸，以该点为中心半径20尺范围内的所有生物必须进行一次DC 19的敏捷豁免，豁免失败者将受到35（10d6）的火焰伤害以及35（10d6）的黯蚀伤害，豁免成功则伤害减半。

此外，任何被该伤害杀死的中型或更小的类人生物，以及在爆炸区域内的此类生物的尸体都将变为受索思控制的骷髅skeleton（数据见《怪物图鉴》）。这些骷髅的先攻算作与索思相同，在索思的回合结束后立即行动。除非另有命令，否则骷髅会尝试杀死它们遇到的任何非不死生物。

施法Spellcasting。索思施展以下法术中的一道，不需要任何材料成分并以魅力作为施法关键属性（法术豁免DC19）：
随意：命令术（以三环施展）
每项2/每日：解除魔法，人类定身术（以三环施展）

1/每日：放逐术（以六环施展）

死亡真言Word of death（1/每日）。索思指定一个他60尺内的可见生物并魔法性地命令他死亡。目标必须进行一次DC19的体质豁免，失败则受到100黯蚀伤害，豁免成功伤害减半。如果该伤害将目标生命值降为0，则目标死亡。

传奇动作Legendary Actions
索思拥有3传奇动作，用来选择执行下列动作项。他每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。索思在其回合开始时恢复所有消耗的传奇动作数。

势不可挡Inplacable Maneuver。索思移动至多等于自己速度的距离或命令他正在骑乘的坐骑移动至多等于其速度的距离。此动作造成的移动不会触发借机攻击。如果他或他的坐骑在移动中经过了了一个生物的五尺内，他可以迫使该生物进行一次DC20的力量豁免，豁免失败则该生物倒地。

打击Strike（花费2动作）。索思进行一次遗忘者烙印攻击。

施法Cast a Spell（花费3动作）。索思使用施法特性。


魏斯滕·克恩

魏斯滕·克恩Wersten Kern

魏斯腾·克恩是索思爵士的旗手与勇士。和许多其它索思的骑士一般，她也在大灾变中和索思爵士一起死去，并被诅咒成为亡灵。在战斗中，她挥舞着一杆飘扬着索思的黑玫瑰旗帜的恶毒长枪，而她的尖叫也可以令强大的武者心脏停跳。薇斯滕无比坚定地听从索思的命令，并会为其服务直到自己再度迎来毁灭。

魏斯滕·克恩Wersten Kern
中型不死生物，守序邪恶
护甲等级：18（板甲）
生命值：178（21d8+84）
速度： 30尺

力量21（+5）敏捷10（+0）体质18（+4）
智力13（+1）感知14（+2）魅力16（+3）
 豁免：体质+9，感知+7

伤害免疫：毒素
 状态免疫：力竭，恐慌，中毒

感官：黑暗视觉60尺，被动察觉12

语言：通用语，炼狱语，索兰尼亚语

挑战等级：14（11.500xp）熟练加值+5

不死坚韧Undead Fortitude。当魏斯腾因受非钝击非重击伤害而使其生命值减至0时，她必须进行一次DC为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。

非凡本质Unusual Nature。魏斯腾不需要呼吸，饮食和睡眠。

动作Actions

多重攻击Multiattack。魏斯滕进行三次旌旗攻击并使用震惧连祷（若可用）。

旌旗Banner Pike。近战武器攻击：命中+10，触及5尺，单一目标。命中：10（1d10+5）穿刺伤害外加13（3d8）黯蚀伤害。若目标为一个类人生物，则他必须成功通过一次DC16的魅力豁免，否则将被诅咒。诅咒持续直到其被移除诅咒或相似效应移除。当被诅咒时，黑玫瑰的荆条从目标身上生出，令其在属性检定和攻击检定上具有劣势并使其速度减半。豁免成功的生物在接下来的24小时内免疫诅咒效应。

施法Spellcasting。魏斯滕施展以下法术中的一道，不需要任何材料成分并使用魅力作为施法关键属性（法术豁免DC16）：
每项1/日：解除魔法，石墙术

震惧连祷Terrifying Litany（充能5-6）。魏斯滕诵念那些被索思及其盟友所杀之灵魂的名字，引导他们死前的惊惧。任何在她周围30尺的非不死生物必须进行一次DC16的感知豁免。豁免失败者受到22（4d10）心灵伤害并被魏斯滕恐慌一分钟。豁免成功伤害减半且不会被恐慌。被恐慌的生物可以在自己回合结束时重新进行豁免，成功则结束该效应。


附录：协力者

协力者 Sidekicks

协力者是可以与玩家角色一同冒险的特殊NPC，本附录一共介绍了六名协力者。下列协力者适用于1级的冒险队伍。如果你的玩家团队的人数低于四位，可以考虑添加一名或多名协力者以完善队伍。在游玩过程中，可以由DM来操纵这些协力者，也可以由玩家在操纵自己的角色的同时操纵协力者们行动，更多有关协力者的内容详见《塔莎的万象坩埚Tasha's Cauldron of Everything》。
如果协力者与玩家团队一同冒险，协力者和玩家角色同样会获得等级提升，这代表了协力者自己的刻苦训练和与团队一起冒险时所得的经验。
协力者的等级应当一直与玩家团队的平均等级相同，并随着该平均等级变动而变动。查阅本附录后半部分的“协力者等级”小节中的表格，以获取协力者提升等级（2级到11级）时的资料卡变化。

战争中的盟友Allies At War
以下NPC可以以协力者的身份加入角色们的冒险，他们每一位的背景故事都发生在安赛隆，不过也可以由你来书写他们的背景，以融入你的战役。你还可以使用这些角色作为英雄来游玩《龙枪：克莱恩的勇士》。

协力者等级 Sidekick Levels
本小节中的表格详述了本章所给出的协力者们在提升等级时所获得的生命值和特性。协力者们以首字母顺序排列。
（注：已放到对应协力者页面下方）


安迪尔·瓦尔马科斯

安迪尔·瓦尔马科斯 Andir Valmakos

尽管安迪尔在学习魔法方面颇具天赋，他的父母也都是法师，但安迪尔在完成了法师学徒期的学业后却没有立刻在高等术法会中继续深造，他选择去冒险，去探索世界以及去探寻那些存在于尘封的大部头之外的魔法。尽管安迪尔的旅途才刚刚开始，但他确信迟早有一天自己所选择的道路会带领他踏入威莱斯的大法师之塔，他希望在那里接受试炼，看看什么样的未来在等着自己。

安迪尔·瓦尔马科斯Andir Valmakos
1级施法者（魔术师）； 中型类人生物（人类）， 混乱善良
护甲等级：12（皮甲）
生命值：11（2d8+2）
速度：30尺
力量10（+0） 敏捷12（+1） 体质12（+1）
智力14（+2） 感知11（+0） 魅力10（+0）
豁免：感知+2
技能：奥秘+4，历史+4，调查+4，宗教+4
感官：被动察觉12
语言：通用语，龙语
熟练加值：+2

额外熟练Bonus Proficiencies。安迪尔拥有简易武器以及轻甲的熟练项。
施法Spellcasting。安迪尔的施法关键属性是智力（法术豁免DC 12，法术攻击命中+4）。他准备有以下的法师法术：
随意：光亮术light，冷冻射线ray of frost
1环法术（2法术位）：雷鸣波thunderwave
动作Actions
奥术爆Arcane Burst。近战或远程法术攻击：命中+4， 触及5尺或射程120尺，单一目标。命中：7 （1d10 + 2）点力场伤害。
长棍Quarterstaff。近战武器攻击：命中+2， 触及5尺，单一目标。命中：3 （1d6）点钝击伤害或双手握持状态下4 （1d8） 点钝击伤害。

安迪尔（1级以上）
等级 | 生命值 | 新特性
2 | 16（3d8+3） | 施法Spellcasting。安迪尔学会一个新的一环法术：大步奔行longstrider。
3 | 22（4d8+4） | 施法Spellcasting。安迪尔获得一个一环法术位，并学会一个新的一环法术：谭森浮碟术Tenser's floating disk。
4 | 27（5d8+5） | 属性值提升Ability Score Improvement。安迪尔的智力属性提高2，使其智力调整值提高1，相应的，他的法术豁免DC、法术攻击命中以及在他技能条目中的技能加值也会提高1。; 施法Spellcasting。安迪尔学会戏法：法师之手mage hand。
5 | 33（6d8+6） | 熟练提高Proficiency Bonus。安迪尔的熟练加值提高1，因此其法术豁免DC、法术攻击命中、豁免以及在他技能条目中的技能加值也会提高1。; 施法Spellcasting。安迪尔获得一个一环法术位和两个二环法术位，并学会一个二环法术：敲击术knock。
6 | 38（7d8+7） | 强力戏法Potent Cantrips。安迪尔施展的戏法所造成的伤害会加上其智力调整值。
7 | 44（8d8+8） | 施法Spellcasting。安迪尔获得一个二环法术位，并学会一个新的二环法术：隐形术invisibility。
8 | 49（9d8+9） | 属性值提升Ability Score Improvement。安迪尔的智力属性提高2，使其智力调整值提高1，相应的，他的法术豁免DC、法术攻击命中以及在他技能条目中的技能加值也会提高1。
9 | 55（10d8+10） | 熟练提高Proficiency Bonus。安迪尔的熟练加值提高1，因此其法术豁免DC、法术攻击命中、豁免以及在他技能条目中的技能加值也会提高1。; 施法Spellcasting。安迪尔获得两个三环法术位，并学会一个三环法术：加速术haste。
10 | 60（11d8+11） | 施法Spellcasting。安迪尔学会一个新的戏法：次级幻影minor illusion。
11 | 66（12d8+12） | 施法Spellcasting。安迪尔获得一个三环法术位，并学会一个新的三环法术：短讯术sending。


阿伊克·约尔

阿伊克·约尔 Ayik Ur

年轻的弓箭手阿伊克是一位技艺高超的幸存者。当他的家乡克尔被蜂拥而至的巨龙大军占领时，阿伊克的腿被一匹冲撞的战马所伤，后来他成了一位难民。在逃离时，他发誓要用自己的弓箭报仇雪恨，对抗巨龙大军。阿伊克桀骜不驯，自傲到了鲁莽的地步，不顾一切地挑战他的仇人，誓要将故乡从巨龙大军的手中夺回。

阿伊克·约尔Ayik Ur
1级武者 （攻击手）； 中型类人生物（人类）， 中立善良
护甲等级：15（镶钉皮甲）
生命值：11（2d8+2）
速度：30尺
力量11（+0） 敏捷16（+3） 体质12（+1）
智力11（+0） 感知13（+1） 魅力11（+0）
豁免：敏捷+5
技能：运动+2， 自然+2，察觉+5，隐匿+5，求生+3
感官：被动察觉15
语言：通用语
熟练加值：+2

攻击手Attacker。阿伊克所有的攻击检定+2（下文动作已包含加值）。
额外熟练Bonus Proficiencies。阿伊克拥有简易武器、军用武器、盾牌以及全部护甲的熟练项。
动作Actions
短剑 Shortsword。近战武器攻击：命中+7， 触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。
长弓 Longbow。远程武器攻击：命中+7，射程150/600，单一目标。命中：7（1d8+3）点穿刺伤害。

阿伊克（1级以上）
等级 | 生命值 | 新特性
2 | 16（3d8+3） | 回气Second Wind。阿伊克可以在自己回合内用一个附赠动作恢复生命值，其总值为1d10+他的战士职业等级。他必须完成一次短休或长休才能再次使用该特性。
3 | 22（4d8+4） | 精通重击Improved Critical。阿伊克的武器攻击在掷出 19 或 20时即可造成重击。
4 | 27（5d8+5） | 属性值提升Ability Score Improvement。阿伊克的敏捷属性提高2，使其敏捷调整值提高1，相应的，他的护甲等级、敏捷豁免、特技与隐匿的技能加值以及他的武器攻击命中和武器攻击伤害也会提高1。
5 | 33（6d8+6） | 熟练提高Proficiency Bonus。 阿伊克的熟练加值提高1，因此其豁免、在他技能条目中的技能加值（察觉提高2）以及武器攻击命中也会提高1。阿伊克的被动察觉提高2。
6 | 38（7d8+7） | 额外攻击Extra Attack。阿伊克在自己回合内执行攻击动作时可以发动两次攻击而非一次。
7 | 44（8d8+8） | 备战Battle Readiness。阿伊克在先攻掷骰中拥有优势。
8 | 49（9d8+9） | 属性值提升Ability Score Improvement。阿伊克的敏捷属性提高2，使其敏捷调整值提高1，相应的，他的护甲等级、敏捷豁免、特技与隐匿的技能加值以及他的武器攻击命中和武器攻击伤害也会提高1。
9 | 55（10d8+10） | 熟练提高Proficiency Bonus。阿伊克的熟练加值提高1，因此其豁免、在他技能条目中的技能加值（察觉提高2）以及武器攻击命中也会提高1。阿伊克的被动察觉提高2。
10 | 60（11d8+11） | 增强防御Improved Defense。阿伊克的护甲等级提高1。
11 | 66（12d8+12） | 不屈Indomitable。阿伊克可以重掷一次失败的豁免检定。不过他必须采用重掷的结果。他必须完成一次长休才能再次使用该特性。


赫里格·昂德鲁克

赫里格·昂德鲁克 Hrigg Roundrook

赫里格是一个交游甚广的矮人，是脸上总是挂着爽朗笑容的汉子，是爱吃如命、追求珍馐的老饕，也是与大奸大恶斗争的勇士。他还有四位兄弟姐妹，每一位都被战神奇力·裘理斯选中而获得了神圣的力量。五兄妹从家乡卡约林出发，分别踏上了只属于自己的圣途，贯彻奇力·裘理斯的教义直面巨龙大军。赫里格的圣途指引他来到了卡拉曼，如他所愿地站在了对抗入侵的前线。

赫里格·昂德鲁克Hrigg Roundrook
1级施法者 （治疗者）； 中型类人生物（矮人）， 守序善良
护甲等级：16（半身板甲）
生命值：11（2d8+2）
速度：30尺
力量14（+2） 敏捷12（+1） 体质12（+1）
智力10（+0） 感知14（+2） 魅力11（+0）
豁免：感知+4
技能：运动+4，历史+2，医药+4，察觉+4
感官：黑暗视觉60尺，被动察觉14
语言：通用语，矮人语
熟练加值：+2

额外熟练Bonus Proficiencies。赫里格拥有简易武器、军用武器以及轻、中甲的熟练项。
矮人体魄Dwarven Resilience。赫里格在进行对抗或结束自身中毒状态的豁免检定时具有优势。
施法Spellcasting。赫里格的施法关键属性是感知（法术豁免DC 12，法术攻击命中+4）。他准备有以下的牧师法术：
随意：神导术guidance，圣火术sacred flame
1环法术（2法术位）：疗伤术 cure wounds
动作Actions
巨锤Maul。近战武器攻击：命中+4， 触及5尺，单一目标。命中：9（2d6+2）点钝击伤害。

赫里格（1级以上）
等级 | 生命值 | 新特性
2 | 16（3d8+3） | 施法Spellcasting。赫里格学会一个新的一环法术：祝福术bless。
3 | 22（4d8+4） | 施法Spellcasting。赫里格获得一个一环法术位，并学会一个新的一环法术：侦测善恶detect evil and good 。
4 | 27（5d8+5） | 属性值提升Ability Score Improvement。赫里格的感知属性提高2，使其感知调整值提高1，相应的，他的法术豁免DC、法术攻击命中、感知豁免、医药与察觉的技能加值以及他的被动察觉也会提高1。; 施法Spellcasting。赫里格学会一个新的戏法：维生术spare the dying 。
5 | 33（6d8+6） | 熟练提高Proficiency Bonus。赫里格的熟练加值提高1，因此其法术豁免DC、法术攻击命中、豁免、在他技能条目中的技能加值以及武器攻击命中也会提高1。; 施法Spellcasting。赫里格获得一个一环法术位和两个二环法术位，并学会二环法术：灵体武器spiritual weapon 。
6 | 38（7d8+7） | 强力戏法Potent Cantrips。赫里格施展的戏法所造成的伤害会加上其感知调整值。
7 | 44（8d8+8） | 施法Spellcasting。赫里格获得一个二环法术位，并学会一个新的二环法术：次级复原术lesser restoration 。
8 | 49（9d8+9） | 属性值提升Ability Score Improvement。赫里格的感知属性提高2，使其感知调整值提高1，相应的，他的法术豁免DC、法术攻击命中、医药与察觉的技能加值以及他的被动察觉也会提高1。
9 | 55（10d8+10） | 熟练提高Proficiency Bonus。赫里格的熟练加值提高1，因此其法术豁免DC、法术攻击命中、豁免、在他技能条目中的技能加值以及武器攻击命中也会提高1。; 施法Spellcasting。赫里格获得两个三环法术位，并学会一个三环法术：希望信标beacon of hope 。
10 | 60（11d8+11） | 施法Spellcasting。赫里格学会一个新的戏法：奇术thaumaturgy。
11 | 66（12d8+12） | 施法Spellcasting。赫里格获得一个三环法术位，并学会一个新的三环法术：灵体卫士spirit guardians 。


艾芮亚德

艾芮亚德 Iriad

艾芮亚德是一位卡冈那斯提精灵，来自南亚苟斯的密林，她在那里学会了不被察觉地穿行于各种地形之中。当西瓦那斯提精灵难民们抵达南亚苟斯时，艾芮亚德意识到自己的家园也会被入侵，她决定一展所长，加入到对抗巨龙大军的战斗中去。她是一位极具天赋的间谍和斥候，但也不会惧怕在必要之时使用利刃。

艾芮亚德Iriad
1级专家； 中型类人生物（精灵）， 混乱善良
护甲等级：14（皮甲）
生命值：11（2d8+2）
速度：35尺
力量11（+0） 敏捷16（+3） 体质12（+1）
智力11（+0） 感知13（+1） 魅力11（+0）
豁免：敏捷+4*
技能：特技+5，运动+2，调查+2，自然+2，察觉+5*，隐匿+5，求生+3
感官：被动察觉13
语言：通用语
熟练加值：+2

额外熟练Bonus Proficiencies。艾芮亚德拥有简易武器、轻甲、制图工具以及木雕工具的熟练项。
精类血统Fey Ancestry。艾芮亚德在进行对抗或结束作用于她自身的魅惑状态的豁免检定时具有优势，并且不会因魔法效应而陷入睡眠。
动作Actions
淬毒匕首Poison Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：5（1d4+3）点穿刺伤害，外加3（1d6）点毒素伤害。
附赠动作Bonus Actions
好帮手Helpful。艾芮亚德进行一个协助动作。

艾芮亚德（1级以上）
等级 | 生命值 | 新特性
2 | 16（3d8+3） | 灵巧动作Cunning Action。在战斗中，艾芮亚德可以在她自己的回合用附赠动作执行 撤离Disengage、疾走Dash 或 躲藏Hide 三个动作其中之一。
3 | 22（4d8+4） | 专精Expertise。艾芮亚德在进行隐匿或求生的技能检定时可以加上双倍熟练。
4 | 27（5d8+5） | 属性值提升Ability Score Improvement。艾芮亚德的敏捷属性提高2，使其敏捷调整值提高1，相应的，她的护甲等级、敏捷豁免、隐匿的技能加值以及她的武器攻击命中和武器攻击伤害也会提高1。
5 | 33（6d8+6） | 熟练提高Proficiency Bonus。 艾芮亚德的熟练加值提高1，因此其豁免、在她技能条目中的技能加值（察觉、隐匿和求生则提高2）以及武器攻击命中也会提高1。艾芮亚德的被动察觉提高2。
6 | 38（7d8+7） | 协同攻击Coordinated Strike。 当艾芮亚德用好帮手特性协助一位盟友攻击一个生物时，攻击目标可以距艾芮亚德最多30尺远。她可以在本回合结束前下次命中该生物时额外造成2d6伤害。该额外伤害类型与造成它的攻击伤害类型相同。
7 | 44（8d8+8） | 反射闪避Evasion。当艾芮亚德需要通过敏捷豁免来使伤害减半时，若她豁免成功将不再受到伤害，豁免失败则只受一半伤害。艾芮亚德陷入失能状态时无法使用该特性。
8 | 49（9d8+9） | 属性值提升Ability Score Improvement。艾芮亚德的力量和感知属性提高1，使其力量、感知调整值提高1，相应的，她的运动、察觉和求生的技能加值以及她的被动察觉也会提高1。
9 | 55（10d8+10） | 熟练提高Proficiency Bonus。 艾芮亚德的熟练加值提高1，因此其豁免、在她技能条目中的技能加值（察觉、隐匿和求生则提高2）以及武器攻击命中也会提高1。艾芮亚德的被动察觉提高2。
10 | 60（11d8+11） | 属性值提升Ability Score Improvement。艾芮亚德的敏捷属性提高2，使其敏捷调整值提高1，相应的，她的护甲等级、敏捷豁免、隐匿的技能加值以及她的武器攻击命中和武器攻击伤害也会提高1。
11 | 66（12d8+12） | 鼓舞协助Inspiring Help。 当艾芮亚德采取协助动作时，受到协助的生物同时获得一枚额外加在d20骰值上的d6骰。如果该生物是是为攻击检定掷骰，则其可以放弃在攻击检定上加上骰值，之后，如果该攻击命中，受到协助的生物可以将1d6加值加到对一个目标的攻击所造成的伤害上。


蕾芙娜·德雷克弘

蕾芙娜·德雷克弘 Levna Drakehorn

尽管蕾芙娜才刚刚进入玫瑰骑士团，但她已经是一名充满自信、经验丰富的索兰尼亚骑士了。她既勇敢又果断、挥舞起双手剑来招招致命。在一次与蓝龙军团成员的意外遭遇中，蕾芙娜的身上留下了一道形似闪电的奇特疤痕。她声称这是蓝龙的吐息所留下的，但她大多数的索兰尼亚骑士战友并不相信她的说法。

蕾芙娜·德雷克弘 Levna Drakehorn
1级武者 （防御者）； 中型类人生物（人类）， 守序善良
护甲等级：18（板甲）
生命值：13（2d8+4）
速度：30尺
力量15（+2） 敏捷10（+0） 体质14（+2）
智力10（+0） 感知11（+0） 魅力14（+2）
豁免：体质+4
技能：运动+4，威吓+4，察觉+2
感官：被动察觉12
语言：通用语
熟练加值：+2

额外熟练Bonus Proficiencies。蕾芙娜拥有简易武器、军用武器、盾牌以及全部护甲的熟练项。
集群战术Pack Tactics。如果蕾芙娜有至少一个盟友在目标生物 5 尺距离内且未处于失能状态，则蕾芙娜对该生物进行的攻击检定具有优势。
动作Actions
巨剑Greatsword。近战武器攻击：命中+4， 触及5尺，单一目标。命中：9（2d6+2）点挥砍伤害。
反应Reactions
守护Protection。当一个蕾芙娜 5尺内她可以看见生物被攻击时，如果蕾芙娜持用一把近战武器且攻击方也能被她看见，那么她可以迫使这次攻击具有劣势。

蕾芙娜（1级以上）
等级 | 生命值 | 新特性
2 | 19（3d8+6） | 回气Second Wind。 蕾芙娜可以在自己回合内用一个附赠动作恢复生命值，其总值为1d10+她的等级。她必须完成一次短休或长休才能再次使用该特性。
3 | 26（4d8+8） | 精通重击Improved Critical。蕾芙娜的武器攻击掷d20时，掷出 19 或 20即可造成重击。
4 | 32（5d8+10） | 属性值提升Ability Score Improvement。蕾芙娜的力量属性提高2，使其力量调整值提高1，相应的，她的运动的技能加值以及她的武器攻击命中和武器攻击伤害也会提高1。
5 | 39（6d8+12） | 熟练提高Proficiency Bonus。 蕾芙娜的熟练加值提高1，因此其豁免、在她技能条目中的技能加值、被动察觉以及武器攻击命中也会提高1。
6 | 45（7d8+14） | 额外攻击Extra Attack。蕾芙娜在自己回合内执行攻击动作时可以发动两次攻击而非一次。
7 | 52（8d8+16） | 备战Battle Readiness。蕾芙娜在先攻掷骰中拥有优势。
8 | 58（9d8+18） | 属性值提升Ability Score Improvement。蕾芙娜的力量属性提高2，使其力量调整值提高1，相应的，她的运动的技能加值以及她的武器攻击命中和武器攻击伤害也会提高1。
9 | 65（10d8+20） | 熟练提高Proficiency Bonus。 蕾芙娜的熟练加值提高1，因此其豁免、在她技能条目中的技能加值、被动察觉以及武器攻击命中也会提高1。
10 | 71（11d8+22） | 增强防御Improved Defense。蕾芙娜的护甲等级提高1。
11 | 78（12d8+24） | 不屈Indomitable。 蕾芙娜可以重掷失败的豁免检定，不过她必须采用重掷的结果。她必须完成一次长休才能再次使用该特性。


藤姆·藤宝

藤姆·藤宝 Tem Temble

藤姆有一个热爱漫游的灵魂，她常常步入世界上那些被遗忘之地和荒野深处。在早年的旅途中，她与一只长着翅膀的蜥蜴成为了朋友，藤姆给它取名叫甜瓜Melon，他们逐渐变得形影不离。藤姆与巨龙大军的入侵抗争，使用她那可靠的胡帕克杖来引导着自然界的恢复性魔法来帮助盟友。藤姆有着像猫一样的独特举止——她常常会忽视掉私人空间的限制以及总是要找温暖的地方的蜷缩起来。

藤姆·藤宝Tem Temble
1级施法者（治疗者）； 小型类人生物（坎德人）， 混乱善良
护甲等级：13（皮甲）
生命值：11（2d6+4）
速度：30尺
力量8（-1） 敏捷14（+2） 体质14（+2）
智力10（+0） 感知14（+2） 魅力14（+2）
豁免：感知+4
技能：洞悉+4，医药+4，察觉+4，巧手+4，隐匿+4
状态免疫：恐慌
感官：被动察觉14
语言：通用语，坎德语
熟练加值：+2

额外熟练Bonus Proficiencies。藤姆拥有简易武器和以及轻甲的熟练项。
施法Spellcasting。藤姆的施法关键属性是感知（法术豁免DC 12，法术攻击检定+4）。她准备有以下的法术：
随意：德鲁伊伎俩druidcraft，毒液喷溅poison spray
1环法术（2法术位）：治愈真言healing word
动作Actions
胡帕克杖 Hoopak。近战或远程武器攻击：命中+4，触及5尺或40/160尺，单一目标，命中：4（1d4+2）点穿刺伤害，或在用胡帕克杖的投石索进行远程攻击时4（1d4+2）点钝击伤害。
嘲弄Taunt。藤姆向她周围60尺内的可见生物发出一连串辱骂。如果目标可以听见她声音，则必须成功通过一次DC12的感知豁免，否则直到下一回合结束前都在攻击检定上具有劣势。
反应Reactions
飘忽不定 Elusive。藤姆进行一个撤离或躲藏动作。

藤姆（1级以上）
等级 | 生命值 | 新特性
2 | 16（3d6+6） | 施法Spellcasting。藤姆学会一个新的一环法术：妖火faerie fire 。
3 | 22（4d6+8） | 施法Spellcasting。藤姆获得一个一环法术位，并学会一个新的一环法术：神莓术good berry 。
4 | 27（5d6+10） | 属性值提升Ability Score Improvement。藤姆的感知属性提高2，使其感知调整值提高1，相应的，她的法术豁免DC、法术攻击命中、感知豁免、洞悉、医药与察觉的技能加值、她的被动察觉以及嘲讽动作的DC也会提高1。; 施法Spellcasting。藤姆学会一个新的戏法：修复术mending 。
5 | 33（6d6+12） | 熟练提高Proficiency Bonus。藤姆的熟练加值提高1，因此其法术豁免DC、法术攻击命中、豁免、在她技能条目中的技能加值、武器攻击命中以及嘲讽动作的DC也会提高1。
6 | 38（7d6+14） | 强力戏法Potent Cantrips。藤姆施展的戏法所造成的伤害会加上其感知调整值。
7 | 44（8d6+16） | 施法Spellcasting。藤姆获得一个二环法术位，并学会一个新的二环法术：强化属性enhance ability 。
8 | 49（9d6+18） | 属性值提升Ability Score Improvement。藤姆的感知属性提高2，使其感知调整值提高1，相应的，她的法术豁免DC、法术攻击命中、感知豁免、洞悉、医药与察觉的技能加值、她的被动察觉以及嘲讽动作的DC也会提高1。
9 | 55（10d6+20） | 熟练提高Proficiency Bonus。藤姆的熟练加值提高1，因此其法术豁免DC、法术攻击命中、豁免、在她技能条目中的技能加值、武器攻击命中以及嘲讽动作的DC也会提高1。
10 | 60（11d6+22） | 施法Spellcasting。藤姆学会新的戏法：提升抗性resistance。
11 | 66（12d6+24） | 施法Spellcasting。藤姆获得一个三环法术位，并学会一个新的三环法术：解除魔法dispel magic 。


简介

Help > 星界冒险者指南 >
简介

简介：浩瀚的冒险之海 Introduction: Vast Oceans of Adventure

在 D&D 游戏中，冒险可以在多元宇宙的任何角落展开不仅在物质位面的地牢和荒野中，而且在其他存在位面，包括天体导航员所说的荒宇。当你站在一个物质位面世界抬头仰望夜空时，你所看到的是荒宇，以及，比这更遥远的星界海。探索这些领域及其周围的世界是魔法船战役的内容。

术语 Terminology

星界位面，顾名思义，就是星辰位面。更准确地说，它是星辰和通往天堂的门户所在的地方一个无限广阔的天上虚空，环绕着物质位面的所有世界。
每个 D&D 世界无论是圆形的、扁平的还是其他形状都存在于一个被称为荒宇的无空气的虚空之中。一个世界可能是孤立的，也可能有邻居：一个或多个恒星、世界、卫星、类星体、彗星或其他天体。这个由各个天体和行星体所组成的星区被称为荒宇系。
在荒宇中，物质位面和星界位面重叠。 荒宇中的生物和物体正常老化，并且同时存在于这两个位面。如果你要离开你的家乡世界并继续向外直到你接近你所处的荒宇系的边缘，你会开始看到微弱的银色烟雾。通过穿行这片雾霭，你穿越荒宇进入了又被称为“银色虚空”的星界海。你越深入星界海，雾霾就会变得越是浓厚和明亮，但总是可以看见透过它闪耀的星星。荒宇和星界海共同构成了星界位面。
星界海如同荒宇一般也是一片虚空；但是，它不是真空的。在这里，你可以正常呼吸，永远存在，永不衰老，也永远不需要饮食。尽管许多星界航行者明智地乘坐装备精良的舰船旅行因为此处是许多可怕生物的家园但你也可以仅靠你的思想力量推动自己穿越星界海。在这里，旅行者可能会发现已死之神那石化的躯体和作为通往其他存在位面门户的漩涡彩池。 （有关彩池的更多信息，请参阅《地下城主指南》。）
就像桨和强风可以支持地表世界的海上航行一样，被称为法驱魔舵的魔法物品被用来推动和引导舰船通过荒宇和星海。法驱魔舵通常以华丽座椅的形式呈现，而舰船上的舵手就坐在上面。只有施法者能与法驱魔舵同调。而一艘魔法船的舵手则被称为法驱者。

使用本书 Using This Book

《星界冒险者指南》的大部分内容都是为与玩家共享而设计的。将本书的章节视为在围绕物质位面每个世界的未知虚空中创建角色和运行冒险的入门书吧：
第 1 章提供了新的玩家可选项，包括两个背景和六个种族选项。
第 2 章给出了玩家和 DM 的法驱规则以及各种魔法船的统计数据和插图。本章还包括一些在星际航行者中流行的法术和魔法物品。
第 3 章描述了布拉之岩，一座建在类星体上的城市，你可以将其用作停靠港或战役中心。你可以将它放置在荒宇或星界海的任何地方。

第一次冒险

d10 | 冒险种子
1 | 冒险从布拉之岩开始，一个自动侏儒（参见《布布的星界怪兽展》）需要角色的帮助才能找到自己在城市中失踪的创造者。
2 | 其中一个角色继承了一艘配备了法驱魔舵的舰船和一本老船长的日志，该日志暗示了要探索的地方、要寻找的宝藏和要避免的危险。
3 | 在角色们家乡世界的荒宇中，他们在一艘坠毁的蝎舰（见第 2 章）的残骸中发现了一个法驱魔舵，并与想要掠夺残骸的地精发生冲突。
4 | 一位富有的赞助人赠送给了角色们一艘舰船和一个法驱魔舵，并期望他们完成一项危险的任务作为回报。
5 | 一艘魔法船降落在角色们居住的村庄的郊区。船长正在寻找新兵来参加荒宇中的一场战争。
6 | 村民们请求角色们调查山上的一个奇怪物体，结果发现是一艘坠毁的夜蛛（见第 2 章），上面还有幸存者：一个纽吉怪海盗和一个纽吉怪幼体集群（两者都见《布布的星界怪兽展》）。
7 | 一位哈多兹鼯猴人探险家（见《布布的星界怪兽展》）需要角色们的帮助才能杀死一头不断攻击她的飞鱼舰（见第 2 章）的白色鲸驮骊（见《布布的星界怪兽展》）。哈多兹鼯猴人无法判断这头鲸驮骊是怀有敌意还是爱意。也许它把这艘舰船误认为是一个对手或配偶！
8 | 角色们是一艘在魔舵发生故障后坠毁在一个陌生世界的魔法船的乘客。角色们必须抵挡外星怪物，直到他们获救。
9 | 角色们受雇于一家贸易公司，以保护运往某个遥远世界的贵重货物。角色们成为运送珍贵货物的鱿鱼舰（见第 2 章）上的船员。
10 | 冒险从布拉之岩开始，一个或多个角色与一个流浆体头目结了梁子（见《布布的星界怪兽展》）。他们要么逃离布拉之岩，要么与它的手下抗衡。

创作人员

Project Lead: Christopher Perkins
Writers: Christopher Perkins, Jeremy Crawford, Ari Levitch
Art Directors: Kate Irwin, Richard Whitters
Rules Developers: Jeremy Crawford, Dan Dillon
Editors: Judy Bauer, Kim Mohan
Senior Graphic Designer: Trish Yochum
Graphic Designers: Matt Cole, Trystan Falcone
Cover Illustrators: Bruce Brenneise, Hydro74
Interior Illustrators: Alfven Ato, Olivier Bernard, Bruce Brenneise, David René Christensen, Billy ,
Christian, Kent Davis, Nikki Dawes, Olga Drebas, Justin Gerard, Suzanne Helmigh, Ralph Horsley,
Katerina Ladon, Olly Lawson, Robson Michel, Scott Murphy, David Auden Nash, Irina Nordsol,
Jessica Nguyen, Robin Olausson, Claudio Pozas, Ned Rogers, Campbell White, Zuzanna Wuzyk,
Kieran Yanner
Interior Cartographers: CoupleofKooks, Dyson Logos
Rock of Bral Poster Map Cartographer: Marco Bernardini
Concept Illustrators: Titus Lunter, Shawn Wood
Project Engineer: Cynda Callaway
Imaging Technicians: Daniel Corona, Kevin Yee
Prepress Specialist: Jefferson Dunlap
The following products provided information and inspiration:
Baker III, L. Richard. Rock of Bral. 1992.
Crawford, Jeremy. Monsters of the Multiverse. 2022.
Greenwood, Ed. Lost Ships. 1990.
Grubb, Jeff. Spelljammer: The Concordance of Arcane Space. 1989.
Schick, Lawrence and David Cook. Star Frontiers: Alpha Dawn. 1982.

翻译成员：长风游、Amutona、writena、狗查、愈伤之叶
校对成员：VictorWJ、调零@史莱姆娘单推人
chm制作 ：调零@史莱姆娘单推人

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


角色选项

Help > 星界冒险者指南 >
角色选项

第一章:角色选项 Chapter 1: Character Options

当你为荒宇或星界海的战役或冒险中创建角色时，你可以选择包含本章描述内容在内的任意D&D游戏所提供的选项。一如往常，在创建角色之前，你应和你的DM咨询一下你想选择的选项是否可用。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


种族

Help > 星界冒险者指南 > 角色选项 >
种族

种族 Races

本章为描述了 6 个种族选项，供玩家可以在 DM 同意的情况下使用：
星界精灵，一种居住在星界位面或许已有数百年历史的精灵居民
自动侏儒，一种拥有自由意志的机械侏儒
诘弗河马人，一种体型惊人的河马头生物
哈多兹鼯猴人，一种很好地适应了荒宇危险的猿猴类生物
流浆体，一种像阿米巴原虫一样的人
螳螂人，一种能心灵感应的昆虫生物
吉斯洋基人是星界位面的原住民。如果你想要扮演其中一位，吉斯洋基人的种族选项位于《多元宇宙的怪物》一书中。

创建你的角色 Creating Your Character

在创建 D&D 角色时，你需要决定自己的角色是人类还是本游戏中的某一个幻想种族，本章所提供的种族也属于这些幻想种族的一部分。如果你在创建角色时使用了本章提供的选项，请遵循这些额外的规则。

属性值加成 Ability Score Increases
在决定你的角色的属性值加成时，将一项属性加 2，然后将另一项不同的属性加 1.或者选择
三项不同的属性各自加 1。无论你如何决定角色的属性（例如骰点或购点），都必须遵循这
一规则。
“快速建卡”一节会根据你的角色职业来指导你应该增加何种属性。你可以采用这些指导也
可以将其无视。无论你增加哪项属性，这些加成无法让属性值超过 20。

语言 Languages
你的角色能够说、读和写通用语和另一种你和 DM 认为适合该角色的语言。《玩家手册》提供了一项可供选择的泛用语言列表。DM 能自由地为特定战役从列表中去掉或增加语言。

生物类型 Creature Type
D&D 中的每个生物包括玩家角色在规则中都有一项特别的标签用于辨别其所属的生物类型。大部分玩家角色是类人生物。这里的种族选项中也会告诉你的角色属于何种生物类型。
这里以首字母顺序提供了一份游戏中的生物种类表格：异怪、野兽、天界生物、构装生物、龙类、元素生物、精类、邪魔、巨人、类人生物、怪兽、泥怪、植物、不死生物。这些种类本身并没有规则，但在游戏中有一些规则会以各种方式影响特定种类的生物。比如说，疗伤术法术特别提到该法术无法对具有构装生物类型的生物生效。（本章后续中提到的自动侏儒是个特殊例外，因为其拥有治疗机械特质。）

寿命 Life Span
在 D&D 多元宇宙中的玩家角色，如果没有在冒险的途中丧命的话，其一般寿命大约为一个世纪。某些种族，如矮人和精灵，寿命长达数个世纪这些内容能在对应种族的描述中找到。

身高和体重 Height And Weight
无论什么种族，玩家角色的身高和体重范围一般与我们现实世界里人类的相同。如果你想随机地决定你的角色的身高和体重，参照《玩家手册》的“随机身高体重”表格，并选择最能代表你所想象角色的一行进行投掷。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


星界冒险

Help > 星界冒险者指南 >
星界冒险

第二章：星界冒险 Chapter 2: Astral Adventuring

如果你是一名玩家或地下城主，想要了解更多关于法驱和星界的知识，本章就是你所需要的。它扩展了《地下城主指南》中关于星界的内容，包括各种法术、魔法物品和魔法船。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


法驱是如何运作的

Help > 星界冒险者指南 > 星界冒险 >
法驱是如何运作的

法驱是如何运作的 How Spelljamming Works

法驱是使用法驱魔舵（在本章后面描述）来推动和操纵舰船的行为。掌舵的人被称为法驱者。

速度 Speed

在太空中巡航时，一艘魔法船可以在 24 小时内航行 1 亿英里。在这个速度下，法驱魔舵会自行进行微小的航向修正，以避免与陨石、其他太空残渣或居住在太空的生物发生碰撞。这些微小的航向修正有时会导致轻微的太空病，不习惯太空旅行的人经常要遭受这种无害的痛苦。
当一艘魔法船靠近大到足以拥有自己的气囊和重力平面的事物（见下文“气囊”和“重力平面”）例如另一艘舰船、鲸驮骊（参见《布布的星界怪兽展》）、类星体或行星时，它会自动减慢其飞行速度（本章稍后会讨论）。障碍和舰船之间的确切距离由 DM 决定，但任何导致舰船减速的障碍通常都接近到了对甲板上的生物可见的距离。在以飞行速度移动时，一艘魔法船通常与一艘大小相近的航海舰船具有同样的机动性。

感觉 Sensations

使用魔舵来移动一艘船会让法驱者产生一种类似于移动麻痹肢体的感觉一种针刺般的感觉，但并没有类似的疼痛感。当舰船靠近太空中的某个大型物体时，随着舰船减速，法驱者通常是第一个发现它的人。经验丰富的法驱者通常可以在能够看见障碍本体的一段时间之前就感觉到是什么导致了舰船的减速。例如，撞上一颗类星体的感觉与撞上一艘太空帆船或一群鲸驮骊的“感觉”是完全不同的。

法驱者决斗 Spelljammer Duels

一艘舰船可以有不止一个魔舵，但同一时间只能使用一个魔舵来控制这艘舰船。如果一位法驱者试图通过使用第二个魔舵来控制一艘舰船，一场舵手决斗就会开始。通过让每位法驱者都进行一次体质检定来解决这个冲突；如果结果打平，就让他们重新掷骰。检定结果较低的法驱者输掉决斗并获得 1d4 级的力竭；此外，他们与魔舵的同调会立即结束，并且他们在所有力竭层数消除前，不能再次与任何魔舵同调。

气囊 Air Envelopes

图2.1: 气囊和重力平面
当一个生物或物体离开行星大气层并进入荒宇时，会在其周围形成一层可呼吸空气的气囊，并持续到内部的空气耗尽。

生物的气囊 Air Envelopes of Creatures

围绕一个生物形成的气囊呈以该生物为中心的立方体形状。生物的体型决定了立方体的尺寸，如“生物气囊”表所示。

生物的气囊

生物的体型 | 气囊
微型 | 2.5 尺立方体
小型或中型 | 5 尺立方体
大型 | 10 尺立方体
巨型 | 15 尺立方体
超巨型 | 20 尺立方体

需要呼吸的生物将在 1 分钟内耗尽他自身气囊中的空气。这难以支撑其前往任何地方，因此大多数生物都会乘坐具有更大气囊的魔法船穿越荒宇。

物体的气囊 Air Envelopes of Objects

围绕物体形成的气囊从其表面向外延伸的距离等于其形状的最长尺寸。例如，一个直径为 5,000 英里的球形行星有一个直径为 15,000 英里的气囊，行星位于其中心。气囊不一定是球形的；例如，一块 1 尺乘 2 尺乘 3 尺的木头会被一个 3 尺乘 6 尺乘 9 尺、大致呈矩形的气囊包裹。
魔法船周围的气囊通常呈卵形。图 2.1 显示了围绕一艘龙骨长度为 180 尺的鹦鹉螺的气囊。它从船体出发，向各个方向延伸了180 尺。
宜居行星或卫星周围的气囊称为大气层。大气层是一种特殊的气囊，它会不断地自我补充。生物或物体可以通过进入行星或卫星的大气层来更新其气囊（见下文“重合的气囊”一节）。

边栏：荒宇中的火焰 Fire in Wildspace

虽然在荒宇的真空中不能存在非魔法火，但魔法火（例如由火球术产生的火）确实会在真空中燃烧。然而，魔法性的火焰不会导致物体燃烧，因为没有空气可以助燃。

空气质量 Air Quality

生物或舰船周围的气囊可能是新鲜的、污秽的或致命的。随着时间的推移，空气的品质会逐渐劣化。
新鲜空气 Fresh air 是完全可以呼吸的。正常情况下，舰船的气囊会在 120 天内保持新鲜。如果一艘舰船承载的生物超过了标准船员荷载，它们会更快地耗尽新鲜空气的储备。
污秽空气 Foul air 是肮脏且稀薄的。它很潮湿，闻起来很臭。任何呼吸污秽空气的生物都会
陷入中毒状态，直到它再次呼吸新鲜空气。一艘不超过船员荷载标准的舰船上的空气从第 121 天起由新鲜变为污秽，而污秽的空气在 120 天后变得致命。
致命空气 Deadly air 是完全无法呼吸的。任何试图呼吸致命空气的生物都会开始窒息（参见玩家手册中的窒息规则）。

重合的气囊 Overlapping Air Envelopes

当两个主体彼此足够接近时，它们的气囊会融合，较小主体周围的空气质量会发生变化以匹配较大主体的空气质量。当二者远离彼此时，二者都会回收并保留自己的气囊。
例如，如果一艘带有污秽空气气囊的蜻蛉舰进入空气质量为新鲜的行星大气层，则两个气囊会融合，蜻蛉舰的空气质量从污浊变为新鲜。如果那艘蜻蛉舰随后将其新鲜空气气囊与一艘废船周围的致命空气气囊融合，则蜻蛉的空气质量将从新鲜变为致命。

重力平面 Gravity Planes

一切事物实际上都是依靠重力来牵引自己的气囊。这也是生物可以站在宇航船上而不会从甲板上掉下来的原因。
在荒宇和星界，重力是一种顺从的力，它的作用方向似乎总是（对DM和玩家来说）“最方便的方向”。对于行星或卫星大小的物体，重力将一切都拉向天体的中心，这意味着生物可以直立在地表的任何地方，而物体则会朝着地表垂直坠落。
对于较小的物体，如宇宙船，重力不是从一个点辐射出来的，而是从一个平面辐射出来的这个平面水平地穿过物体，并向外延伸至物体的气囊表面。一个物体的重力平面是双向的：一个生物可以直立在船体底部从舰船上其他地方来看是倒悬的并且可以像在顶层甲板上行走一样轻松地四处移动。作为示例，图 2.1 显示了鹦鹉螺的重力平面的位置，并指出了其重力作用的方向。
重力平面的一个不寻常的特性是，从舰船边缘下坠的物体最终会在重力平面来回摆动。它朝一个方向下降，直到它穿过平面，然后再次反转方向回到平面，一直持续到某个因素使它停止。

重叠的重力平面 Overlapping Gravity Planes

当重力平面相交，例如当两艘舰船以不同的角度在近距离擦身而过时，这两艘舰船的重力平面都会保持不变，直到两艘舰船相互接触（这通常发生在它们相撞或其中一艘降落在另一艘上面时）。如果发生这种情况，剩余生命值更多的舰船的重力平面（无论舰船的实际尺寸如何）就会覆盖并压制另一艘舰船的重力平面，并在两艘船保持接触期间一直持续，后者的“上下”也会与前者趋同。
当一艘舰船降落在一颗行星（或其他巨大的物体）上时，舰船的重力平面被压制。如果一艘舰船在舰船重力平面的腹侧（而不是其背侧）有一个或多个甲板，则必须在舰船着陆前采取预防措施，以防任何事物在舰船的重力平面被抑制时坠落。

漂流 Drifting

当一艘魔法船在太空中移动时，处于其气囊当中的生物和物体会被其重力平面的力量所牵引并随之移动。
然而，漂浮在舰船气囊中的未固定生物或物体是失重的，并以每分钟 10 尺的速度漂向气囊的边缘。例如，一个处于昏迷状态的水手或从一艘魔法船的甲板上掉下来的板条箱将开始沿着其重力平面从舰船上漂向舰船气囊的边缘。当它离开气囊时，水手或板条箱将会在舰船驶离时被留在原地。

坠落 Falling

当一个漂浮的生物进入另一个更大的主体的气囊时，它会立即受到更大主体的重力（例如行星的重力）或重力平面（例如一艘魔法船的重力平面）的影响。该生物从它进入气囊的地方落到该主体的表面或重力平面以较近者为准。如果该生物在坠落结束时撞击固体，则坠落造成的伤害正常计算。一个从重力平面上坠落的生物或物体不会受到坠落伤害，但会开始在重力平面的两侧来回摆动，如上所述。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


星界位面

Help > 星界冒险者指南 > 星界冒险 >
星界位面

星界位面 The Astral Plane

图2.2：星界位面
物质位面的每个世界都位于荒宇中，或者更准确地说，位于它自己的荒宇系中。荒宇系是充满太空生命的真空海洋，包括孢子、太空浮游生物以及类似于鱼类和水生哺乳动物的大型生物。那些需要空气才能生存的生物要么产生自己的气囊，要么生活在其他生物的气囊中。
荒宇是星界海与物质位面重叠的地方。荒宇中的生物和物体会正常老化并同时存在于两个位面。这种重叠使生物能够使用诸如传送术和传送法阵之类的法术从荒宇旅行到附近的世界，反之亦然。
图 2.2 展示了星界海如何围绕着所有荒宇系，以及众神的星界领地和已死之神的漂浮遗骸（参见“星界领地和已死之神”边栏）。许多荒宇系都有名称。例如，国度天宇是一个荒宇系，在其包含的诸多事物当中就有托瑞尔星球被遗忘国度战役设定的发源地。
以下内容讲述了星界旅者如何在荒宇系之间穿行，以及可能会影响游戏的星界特性。

边栏：星界领地和已死之神 Astral Dominions And Dead Gods

许多神灵在星界海中拥有领地。这些地点通常以浮岛或巨型城市的形式呈现出来。星界旅者可以像访问任何其他停靠港一样访问这些领地，不过领地的神性主人总是知道访客何时到达以及他们的意图是什么。因为这些领地是星界海的一部分，所以它们是永恒的；那里没有任何东西会老化，生物可以在无需进食或饮水的情况下无限期地在那里生存。
星界海也是人们可以找到被更强大的实体杀死或失去所有凡人崇拜者并因此而湮灭的神的石化遗骸的地方。已死之神看起来像一个巨大的、黯淡的石像，与它昔日的神性之躯毫无相似之处。 吉斯洋基人、夺心魔、灵蠕妖和其他星界原住民有时会将这些漂流的遗骸挖空，用作前哨站或城市。

创建一个荒宇系 Creating a Wildspace System

一个标准的荒宇系有一颗恒星以及若干围绕它运行的行星和卫星。荒宇系的两个示例，Doomspace 和 Xaryxispace，在随附的冒险，《Xaryxis 之光》中进行了描述。你可以在创建自己的荒宇系时将它们用作参考模型。

在世界之间旅行Travel between Worlds

在世界之间旅行需要一艘魔法船，或一个传送术法术，或其他魔法手段。
在荒宇系中，DM 必须决定一艘魔法船从一个世界航行到另一个世界需要多长时间。如果 DM 有一个图表来显示每个世界与星系中心的距离（《Xaryxis之光》中的Doomspace和 Xaryxispace的图表就是示例），这项任务就会变得更容易。使用这样的图表，你可以计算可能的最短航程（当两个世界彼此尽可能靠近时）和可能的最长航程（当两个世界尽可能远离时）。

在荒宇系之间旅行 Travel between Systems

想要从一个荒宇系前往另一个荒宇系的生物或舰船必须穿越星界海，除非它有其他能够在多元宇宙的世界之间穿行的魔法手段。
荒宇系并不固定在多元宇宙的特定位置。因为它们一直在运动，就像软木塞在水中漂浮一样，所以并不存在能够帮助绘制荒宇系间航线的可靠设备。幸运的是，对旅行者来说，星界海的特性使这种旅行变得相对容易，这一点在下一节中讨论。

边栏：在荒宇中追踪时间Tracking Time In Wildspace

各个世界和荒宇系的本地时间都各不相同，取决于行星自转周期、习俗和许多其他因素。星界旅者通常使用以下这种标准的计时方式。
标准的一天是 24 小时。一个标准周是七个标准天，一个标准月是四个标准周（28 个标准天）。
确定一年长度的常用方法确定一个完整的季节循环中经过的时间对于大部分时间都在星界位面度过的人来说没有任何意义或用处。出于这个原因，星界旅者避免使用年作为时间的衡量标准。

独自旅行 Travel by Thought Alone

生物不需要舰船就可以穿越星界海。在这个界域，旅行者可以选择仅靠思想来推动自己。生物越聪明，它的移动速度就越快。选择以这种方式移动的生物可以5倍于其智力的飞行速度（以尺为单位）向任何方向移动。

星界海的导航Astral Sea Navigation

在星界海导航不需要地图。在这里，所有的生物都有得天独厚的方向感。换句话说，一个生物可以通过在脑海中想象自己的目的地从而到达它想去的地方，此时它会直接了解到到去那个位置的最直接的路线。目的地必须在星界海或荒宇的某个地方，例如“最近的吉斯洋基前哨站”、“赫斯塔瓦（Hestavar）的星界领地”或“国度天宇”。这种方向感并不会显示路线的安全性，而 DM 决定目的地的距离以及穿越星界海的危险程度。

温度Temperature

星界的环境温度与大多数世界温带地区的温和夏日大致相同。由于荒宇或星界海没有季节，因此该温度始终不变。然而，一些荒宇系的温度明显更高或更低。例如，克莱恩天宇的自然温度非常低（约 16 华氏度），冰粒子云在其边界内的真空中旋转。当然，当一个人接近一颗散发热量的恒星时，环境温度会随之升高。

星界垂钓 Astral Fishing

垂钓是荒宇和星界海的一种流行消遣，尽管在航行速度超过其飞行速度的舰船上（本章稍后会讨论），这种活动是不可能的。荒宇定居点以 1 sp 的价格出售基础垂钓装备（basic fishing equipment）。为此，你会得到一根杆子、一根线、一个钩子，以及一个（或一些）诱饵。
在垂钓的每一小时结束时，角色可以进行一次 DC 15 的感知（生存）检定。失败的检定表明在那一小时内没有钓到鱼。检定成功后，掷 d10 并查阅垂钓表来确定渔获。
垂钓
d10 | 渔获
1-2 | 不可食用的微型鱼（食用它的生物会中毒 1 小时）
3-5 | 可食用的微型鱼（供给一个人一天的营养）
6-8 | 可食用的小型鱼（最多供给四个人一天的营养）
9 | 敌对太空鳗鱼（参见《布布的星界怪兽展》；最多可供 12 人一天的营养）
10 | 敌对的灰色独眼（参见《布布的星界怪兽展》；最多可以供 20 人一天的营养）、DM 选择的一些其他生物，或一个 DM 选择的微型物体

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


失重

Help > 星界冒险者指南 > 星界冒险 >
失重

失重 Weightlessness

在任何不存在重力的地方，都适用以下规则：
阻碍近战 Impeded Melee。 当使用武器进行近战攻击时，没有（自然或魔法的）飞行或游泳速度的生物在攻击检定上具有劣势，除非武器造成穿刺伤害。
移动 Movement。 一个生物可以使用一个动作推开比自己重的东西，并以相当于自己步行、飞行或游泳速度的速度直线移动。生物每一回合都将如此移动，直到有东西阻止它或改变它的轨迹。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


魔法

Help > 星界冒险者指南 > 星界冒险 >
魔法

魔法 Magic

魔法在星界位面的作用与在大多数其他 D&D 环境中一样。以下部分介绍了在星界旅者中流行的法术和魔法物品。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


新法术

法术 Spells

法术表显示了哪些职业可以施展本节中的法术以及这些法术的环级。该表还注明了法术的魔法学派以及哪些职业可以使用它。 （在《塔莎的万物坩埚》中介绍了奇械师职业。）

环阶 | 法术 | 学派 | 职业
2rd | 空气泡泡 | 咒法 | 奇械师，德鲁伊，游侠，术士，法师
5th | 创造法驱魔舵 | 变化 | 奇械师，法师


新法术详述

空气泡泡｜Air Bubble

二环 咒法（奇械师、德鲁伊、游侠、术士、法师）
施法时间：1动作
施法距离：60 尺
法术成分：S
持续时间：24 小时
你指定视线范围内的一个自愿生物，并在其头部创造一个散发幽光的球体。这个球体内会充满新鲜空气直到法术结束。如果这个生物有多个头，那么球体只会出现在它的一个头周围（若该生物的所有头颅共用同一套呼吸系统，那么这个法术也可以让它避免窒息）。
升环施法效应：当你使用3环或更高的环阶施放这个法术时，你使用的法术位每比2环高一环，就能额外创造两个新鲜空气球体。

创造法驱魔舵｜Create Spelljamming Helm

五环 变化（奇械师、法师）
施法时间：1动作
施法距离：触及
法术成分：V、S、M（一根价值至少5000gp的水晶权杖，作为法术的耗材）
持续时间：立即
持握用于施法成分的那根权杖并触碰一个不超过大型、未被占据的座椅。水晶权杖消失，且这个座椅被转变为法驱魔舵 （详见后文的“魔法物品”部分）。


魔法物品

Help > 星界冒险者指南 > 星界冒险 >
魔法物品

魔法物品 Magic Items

本节介绍了在荒宇中旅行和生存所必需的魔法物品，以及其他可能在星界上找到的物品。

游鱼服 Fish Suit

奇物，极珍稀
这套笨重的套装将你的头部和身体完全包裹起来，穿脱它需要1分钟的时间。穿戴期间，它能使你能在没有空气的环境中呼吸，并保护你免受你周遭任何有害气体的影响。这套服装还能在你在水中环境下为你提供等同于你步行速度的游泳速度，或在无重力环境下为你提供等同于你步行速度的飞行速度。

法驱魔舵 Spelljamming Helm

奇物，珍稀（需施法者同调）
这把华丽的椅子的功能是在大气与宇宙中推动并操纵安装了它的舰船。它同时也能在水上或水下推动并操纵舰船，前提是舰船本身是为这类航行而打造的。舰船的重量不能少于 1 吨。
与法驱魔舵同调后的感觉像是人类入睡后手臂或腿经历的针刺效应，当然，其实也并没有那
么痛苦。
当你和一个法驱魔舵同调并坐在其中时，只要你保持专注（如同正专注于一个法术）你可以获得如下能力：

  • 你可以使用法驱魔舵来在太空，大气，或者水中以舰船的速度来移动船体。如果舰船处在太空中，且附近一英里内没有超过 1 吨重的物体，你可以使用法驱魔舵来让舰船以每 24 小时 1 亿英里的速度行进。
  • 你可以一种较为笨拙的感觉来操纵舰船，以，如同使用舰船舵或者舰船桨来操纵航海舰船一样。
  • 在任何时间，你都可以听见和看到在舰船上和舰船周遭发生的事情，就好像你站在舰船上任意由你选择的位置一样。

转移同调Transfer Attunement。你可以使用一个动作来触摸一个自愿的施法者。那个生物瞬间与此法驱魔舵同调，而你与魔舵的同调在同一时间结束。

边栏：法驱魔舵的成本 Cost Of A Spelljamming Helm

一个法驱魔舵可以推动并操纵舰船，犹如航海舰船的帆、桨和方向舵一样。如果使用正确的法术，法驱魔舵是很容易制造的。创造法驱魔舵（在之前的法术章节有所提及）的施法材料需要花费 5,000 金币，因此这也是花钱购买一个法驱魔舵的最低成本。 荒宇商人们，包括多瓦尔企鹅人和星海商族（都在《布布的星界怪兽展》中提及），一般会在贩卖法驱魔舵时收取一个显著高于成本的价格，至于高多少，那就取决于市场了。但无论如何，7,500 金币会是一个合理的要价，而一些有急需的买家在卖方市场里可能需要支付至少 10,000 金币。

荒宇系仪 Wildspace Orrery

奇物 非普通
在荒宇系中，这个便携奥法装置会自动跟踪标记星系中所有恒星、行星、卫星和彗星的位置和其运动轨迹，并在其当前位置上方的空间中投射出所有这些天体的影像。在投影中，一个白色的跳动光点会标明荒宇系仪当前所处的位置。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


法驱舰船

Help > 星界冒险者指南 > 星界冒险 >
法驱舰船

法驱舰船 Spelljamming Ships

本章节提供了各种法驱舰船的介绍和在其遭遇中可以使用的规则。【此处谐音梗，encounters aboard them】

船员 Crew

一艘魔法船的标准船员构成为一名下达命令的船长，一名驾驶舰船的法驱者，以及一或多名操作武器的船员。有些舰船会载有额外船员（如士兵和后备法驱者）或乘客。一艘承载超额船员的舰船将更快地消耗其空气储备的质量。
一名施法者通常为操作法驱魔舵的服务收取每日50金币。

舰对舰战斗 Ship-to-Ship Combat

以下的规则意图让舰对舰战斗变得简单却依然趣味横生。

起始距离 Starting Distance

在交战开始时，由 DM 决定一艘舰船离它的敌人有多远。起始遭遇距离表中提供了三种可能性。 距离越短，船员装填武器和进行其他准备的时间就越少。

起始遭遇距离

距离 | 备注
250 尺 | 弩炮、投石机、短弓、长弓、轻弩和重弩的长射程
500 尺 | 长弓和投石机的长射程； 超出弩炮和弩的射程
1000 尺 | 超出大部分远程武器的射程

先攻顺序 Initiative

在《地下城主指南》中展示了一种变体规则，分队先攻（side initiative），这很适合舰对舰遭遇，因为它免去了你记录分布于各艘舰船上的多个单体生物的先攻顺序的麻烦。

边栏：舰载武器 Shipboard Weapons

一艘魔法船通常搭载一门或多门舰载武器，弩炮和投石机是最常见的。这种武器装填和射击都很缓慢。对玩家角色们来说，在舰对舰战斗中使用自己的武器和法术总是更好的选择，将舰载武器保留给那些距离太远以至于无法通过其他途径伤害的目标吧。

移动和驾驶舰船 Moving and Steering a Ship

一名法驱者可以使用一艘舰船的法驱魔舵来进行移动和驾驶此舰船，且不用花费他们自身任何的动作与移动。在他们的回合，法驱者可以决定魔法船移动的距离（不超过舰船本身的最大速度），以及向另一艘舰船靠近或是远离。
在其自己的回合，一艘舰船可以转向和调整身位，使其所有的舰载武器都可以瞄准和攻击射程内的任何目标，无论那些武器被安放在了甲板上的什么位置。

跳帮 Boarding

当一艘舰船移动到另一艘舰船的 5 尺范围内时，移动舰船的法驱者或舵手可以操纵她与另一艘舰船毗，使生物能够安全地从一艘舰船的甲板移动到另一艘舰船的甲板，直到其中一艘舰船与另一艘舰船拉开距离。
一艘拥有足够移动速度的舰船可以停在另一艘舰船的旁边，部署一支跳帮队，然后离开，前提是跳帮队的成员采取了准备行动来投放自己，这样他们才能在另一艘舰船足够接近的时候移动到它上面。

碰撞 Crashing

一名法驱者可以让他们的舰船撞击另一个物件或生物通过将舰船驶进目标所在的位置且进行一个特殊的攻击检定（1d20+法驱者的熟练加值）对抗目标的 AC。如果这次攻击命中，碰撞随之发生；否则，目标就会移出舰船航行的路径，避免此次碰撞。如果 DM 认为一次碰撞是无可避免的，那不需要进行任何攻击检定，碰撞自动发生。
当一艘魔法船碰撞了能合理对其造成伤害的事物时，舰船和它撞击的生物或物体都会根据那个被撞击目标的大小受到钝击伤害，如碰撞伤害表所示。如果舰船撞击没有生命值的物体 （例如行星或卫星），则仅对舰船造成伤害。舰船在撞击一个超巨型或不可移动的生物或物 体后停止；否则，如果舰船还有任何移动，它就可以继续移动，而它所撞击的事物会移动到最近的、不在舰船路径上的未被占据位置。
在确定了一次碰撞的影响后，再决定舰船的重力平面是否被压制（参见本章之前的“重叠的重力平面”部分）。如果对一艘舰船的重力平面的压制会导致舰船上或舰船内的生物坠落， 那么他们会朝突然改变的重力方向坠落。请参照《玩家手册》当中的坠落规则来决定坠落伤害。

碰撞伤害表

撞击的生物或物体大小 | 钝击伤害
大型 Large | 4d10
巨型 Huge | 8d10
超巨型 Gargantuan | 16d10

舰船维修 Ship Repairs

当舰船停泊时，可以对受损舰船进行非魔法修复。 修复停泊舰船 1 点生命值需要 1 天时间，并消耗 20 金币的材料费和人工费。 舰载武器的损坏可以同样速度修复（每天 1 点生命值），但成本只有一半（每点生命值 10 gp）。
修复术法术是一种更便宜、省时的维修方法。对受损的舰船或舰载武器施展修复术可以为目标恢复等于 1d8 加上施法者的施法能力调整值的生命值。目标每小时最多只能从该法术中恢复一次生命值。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


魔法船列表

Help > 星界冒险者指南 > 星界冒险 >
魔法船列表

魔法船列表 Spelljammer Vessels

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


炮舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
炮舰

炮舰 Bombard

炮舰们由诘弗河马人打造。她们的主要特征便是口径硕大的巨炮，其发射的巨型炮弹能将其他舰船炸成碎片（大炮售价包含在舰船的价格之中）。一艘炮舰可以最多携带 14 枚巨型炮弹，每个重达 10 吨。而这些炮弹也占据了舰船大部分的载货量。在舰船尾甲板上安装有一个绞盘，它被用于将巨型炮弹装填到舰船上。
炮舰可以漂浮和航行于水上，但是无法安全地降落于地面。（它的龙骨会导致它侧翻）

炮舰概要 Bombard Summary：
AC：15（木质）
载货量 Cargo：150 吨
HP: 300
船员 Crew：12
伤害阈值 Damage Threshold：20
龙骨/横梁 Keel/Beam：140 尺/30 尺。
速度 Speed：飞行 35 尺（4 里/小时）
价格 Cost：50000gp

2 门弩炮 Ballistae（每门船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。 远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

巨炮 Giant Cannon（船员：4）
AC：19
HP：250
价格：-（巨炮）， 1000gp（巨型炮弹）
装填巨炮需要 3 个动作，发射它需要 1 个动作。
炮弹 Cannon Ball。 远程武器攻击：+6 命中，射程 600/2,400 尺，一个目标。 命中：88 (16d10) 点钝击伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


蜻蛉舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
蜻蛉舰

蜻蛉舰 Damselfly Ship

这艘快速但小巧的舰船主要由金属制成。她不能漂浮在水面上，但她的腿使其能够安全地降落在地面上。 机翼后方的滑动舱口可以用来进入舰船的投石机炮塔。 舰船上的货舱可以很容易地改装成船员舱或另一个武器甲板。
蜻蛉舰通常用作信使舰船和武装运输工具。 探险家和海盗喜欢她们，因为她们既快速又坚固。 出于同样的原因，军事领袖也酷爱将它们用作指挥舰。
蜻蛉舰的主人们是骄傲的，热衷于给他们的舰船涂上五颜六色的图案，也喜欢用特殊的设备来定制他们的舰船。蜻蛉舰船主们的大型私人聚会并不少见；他们利用这些聚会来炫耀自己的舰船，并在小行星带和其他障碍赛道中相互比赛，以获得奖金或吹嘘的权利。

蜻蛉舰概要 Damselfly Ship Summary：
AC：19（金属）
载货量 Cargo：5 吨
HP: 200
船员 Crew：9
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：100 尺/20 尺。
速度 Speed：飞行 70 尺（8 里/小时）
价格 Cost：20000gp

弩炮 Ballista（船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。 远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

投石机 Mangonel（船员：4）
AC：15
HP：100
价格：100gp（投石机）， -（石头）
投石机需要 2 个动作装填，使用炮塔旋转器来瞄准需要 1 个动作（甲板示意图上的区域 2），
以及 1 个动作来发射。
投石 Mangonel Stone。 远程武器攻击：+5 命中，射程 200/800 尺（不能击中自身 60 尺以内的目标），一个目标。 命中：27 (5d10) 点钝击伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


飞鱼舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
飞鱼舰

飞鱼舰 Flying Fish Ship

除了太空帆船，飞鱼舰是荒宇中最常见的舰船，深受商人和冒险家的喜爱。飞鱼舰可以在水上漂浮和航行，但她不是为降落在地面上而建造的（在着陆时腹鳍会在舰船的重量下折断，而龙骨会使舰船侧翻）。飞鱼舰上的标准武器包括前置的投石机和后置的弩炮。

飞鱼舰概要 Flying Fish Ship Summary：
AC：15（木质）
载货量 Cargo：13 吨
HP: 250
船员 Crew：10
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：120 尺/30 尺。
速度 Speed：飞行 40 尺（4.5 里/小时）
价格 Cost：20000gp

弩炮 Ballista（船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。 远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

投石机 Mangonel（船员：5）
AC：15
HP：100
价格：100gp（投石机）， -（石头）
投石机需要 2 个动作装填，2 个动作瞄准，以及 1 个动作来发射。
投石 Mangonel Stone。 远程武器攻击：+5 命中，射程 200/800 尺（不能击中自身 60 尺以内的目标），一个目标。 命中：27 (5d10) 点钝击伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


锤头鲨舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
锤头鲨舰

锤头鲨舰 Hammerhead Ship

锤头鲨舰是一种流行的舰船，尤其是在对载货量有需求的海盗和商人中。 她们可以漂浮在水面上并在水上航行，但它们不是为降落在地面上而建造的（她们的龙骨会使她们侧翻）。
锤头舰上的标准武器包括前置和后置的投石机、弩炮和用于撞击的加固弓形船头。

锤头鲨舰概要 Hammerhead Ship Summary：
AC：15（木头）
载货量 Cargo：30 吨
HP: 400
船员 Crew：15
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：250 尺/25 尺。
速度 Speed：飞行 35 尺（4 里/小时）
价格 Cost：40000gp

弩炮 Ballista（船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。 远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

钝击撞角 Blunt Ram
AC：-
HP：-
价格：-（包含在舰船的价格中）
当舰船撞击另一个物体或一个超巨型的生物时，舰船的法驱者可以进行以下攻击（参见本章前面的“碰撞”规则）。
钝击撞角 Blunt Ram。 近战武器攻击：+8 命中，射程 0 尺，一个物体或超巨型生物。 命中时：88 (16d10) 点钝击伤害。 锤头鲨舰会因此受到一半的伤害并急停。 未命中时：攻击不造成伤害，目标移动到锤头鲨舰路径以外最近的未占据空间，如果锤头鲨舰还有任何移动，则可以继续移动。

2 门投石机 Mangonels（每门船员：5）
AC：15
HP：100
价格：100gp（投石机）， -（石头）
投石机需要 2 个动作装填，2 个动作瞄准，以及 1 个动作来发射。
投石 Mangonel Stone。 远程武器攻击：+5 命中，射程 200/800 尺（不能击中自身 60 尺以内的目标），一个目标。 命中：27 (5d10) 钝击伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


七鳃鳗舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
七鳃鳗舰

七鳃鳗舰 Lamprey Ship

七鳃鳗舰十分老派，是仍在使用的最古老的魔法船之一，灵蠕妖们（详见《布布的星界怪兽展》）特别喜欢她们。
通过安置在船头的金属抓握钩爪，七鳃鳗舰可以让自己吸附在另一艘舰船上，这是发起跳帮的一个重要部分。 此舰其他的标准武器包括主甲板上的四门弩炮。
七鳃鳗舰可以漂浮在水面上，但不能安全地降落在地面上。 降落在地面上的七鳃鳗舰往往会完全翻转，不少船员因此遭罪。

七鳃鳗舰概要 Lamprey Ship Summary：
AC：- 15（木质）
载货量 Cargo：6 吨
HP: 250
船员 Crew：15
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：115 尺/25 尺。
速度 Speed：飞行 35 尺（4 里/小时）
价格 Cost：20000gp

4 门弩炮 Ballistae（每门船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。 远程武器攻击：+6 命中，射程 120/480 英尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

抓握钩爪 Grappling Jaws（船员：1）
AC：-
HP：-
价格：-（包括在舰船价格之中）
抓握钩爪需要 1 个动作进行攻击
抓握钩爪 Grappling Jaws。近战武器攻击：+6 命中，触及 10 英尺，一艘舰船或超巨型生物。 命中：22 (4d10) 点穿刺伤害，七鳃鳗舰和目标的速度变为 0，直到擒抱结束。 作为一个动作，生物可以使用抓握钩爪释放目标。 不然，擒抱持续至目标或七鳃鳗舰的生命值降至 0 为止。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


生物舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
生物舰

生物舰 Living Ship

德鲁伊、游侠和献身于自然之神的神职人员经常出现在生物舰上，那些不想在长途航行中担心他们的舰船气囊变得脏污的荒宇探险家们也是一样。
这种舰船的主要特色是后甲板上的完全成熟的树人。 树人的速度为 0，因为它的根系与甲板交织在一起； 它和舰船是不可分割的。 如果这艘舰船的生命值降至 0，树人就会死于休克。 如果舰船的树人死亡，这艘舰船还能继续航行，但死去的树人永远不能被另一个替换。
当树人完成一次长休后，它会修复船体，使舰船恢复 4d12 点生命值，并更新舰船的气囊（将致命空气变成污秽空气，或将污秽空气变成新鲜空气）。

一艘生物舰可以漂浮在水面上并在上面航行，但它不能安全地降落在地面上（她的龙骨会导致她侧翻）。 她的标准武器是一门后置的弩炮。

生物舰概要 Living Ship Summary：
AC：15（木质）
载货量 Cargo：10 吨
HP: 250
船员 Crew：5（外加一个树人）
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：80 尺/20 尺。
速度 Speed：飞行 40 尺（4.5 里/小时）
价格 Cost：25000gp

弩炮 Ballista（船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。 远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


鹦鹉螺

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
鹦鹉螺

鹦鹉螺 Nautiloid

由夺心魔制造和使用的鹦鹉螺专为太空旅行设计。她们不能漂浮在水面上，也不能安全降落在地面上。
作为一个动作，一个与鹦鹉螺的法驱魔舵同调并与舰船有物理接触的生物可以将鹦鹉螺和她上面的所有生物和物体运送到另一个存在位面，出现在法驱者预想的目的地或其附近（或该位面的随机位置，如果法驱者没有想象具体目的地）。这项能力是鹦鹉螺的特性，而非其法驱魔舵的。 每次使用此能力时，掷一次 d6。 若结果为 56 ，该能力会在 1 分钟后充能完毕； 否则在 24 小时内不能再次使用。

鹦鹉螺概要 Nautiloid Ship Summary：
AC：15（木质）
载货量 Cargo：17 吨
HP: 400
船员 Crew：20
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：180 尺/30 尺。
速度 Speed：飞行 40 尺（4.5 里/小时）
价格 Cost：50000gp

4 门弩炮 Ballistae（每门船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。 远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

投石机 Mangonel（每门船员：5）
AC：15
HP：100
价格：100gp（投石机）， -（石头）
投石机需要 2 个动作装填，2 个动作瞄准，以及 1 个动作来发射。
投石 Mangonel Stone。 远程武器攻击：+5 命中，射程 200/800 尺（不能击中自身 60 尺以内的目标），一个目标。 命中：27 (5d10) 点钝击伤害。

触须 Tentacles
AC：-
HP：-
价格：-（包含在舰船的价格中）
作为一个动作，舰船的法驱者可以用舰船的触须进行以下攻击之一：
抓握触须 Grappling Tentacles。近战武器攻击：+8 命中，触及 30 尺，一个巨型或超巨型的目标。 命中：22 (4d10) 点钝击伤害，并且鹦鹉螺的速度变为 0，直到它的法驱者使用一个动作来释放目标。
如果目标是生物，它会被擒抱（逃脱 DC 16）。 如果目标是另一艘舰船，则目标的速度变为 0，直到鹦鹉螺释放它，或者直到目标或鹦鹉螺的生命值降至 0 为止。
传送 Teleport。近战法术攻击：+8 命中，触及 30 尺，一个生物。 命中：目标必须通过 DC 15 的体质豁免检定，否则被传送到鹦鹉螺上的法驱者可以看到的任意未被占据的空间。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


夜蛛

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
夜蛛

夜蛛 Nightspider

纽吉怪打造的舰船令整个荒宇感到胆寒，而这些舰船被称之为夜蛛。这些舰船经常蛰伏等待其他舰船以进行伏击。一旦目标舰船被发现，纽吉怪就会试图偷走她的法驱魔舵并俘虏她的船员。
夜蛛的船员通常由 19 名纽吉怪和最多 6 只土巨怪纽吉怪一般将它们用作突击部队组成。
夜蛛是为太空旅行而设计的，不能漂浮在水上或安全降落在地面上（舰船的重量会折断她细长的腿，并且在此过程中破坏它的网状索具）。夜蛛上的标准武器包括四门弩炮（两门前向和两门后向）和一门前向的投石机。

夜蛛概要 Nightspider Summary：
AC：19（金属）
载货量 Cargo：50 吨
HP: 300
船员 Crew：25
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：175 尺/50 尺。
速度 Speed：飞行 40 尺（4.5 里/小时）
价格 Cost：50000gp

4 门弩炮 Ballistae（每门船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

投石机 Mangonel（船员：5）
AC：15
HP：100
价格：100gp（投石机）， -（石头）
投石机需要 2 个动作装填，2 个动作瞄准，以及 1 个动作来发射。
投石 Mangonel Stone。远程武器攻击：+5 命中，射程 200/800 尺（不能击中自身 60 尺以内的目标），一个目标。 命中：27 (5d10) 点钝击伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


蝎舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
蝎舰

蝎舰 Scorpion Ship

蝎舰是老派的金属战舰，但其受欢迎程度经久不衰，究其原因主要是她们的泛用性。 铰接式支腿使蝎舰能够安全降落在地面上，并以 30 英尺的步行速度穿过坚实地面。 然而，这艘舰船不能漂浮在水面上。 在顶层甲板上装有一门弩炮，而尾部的末端装有一门投石机。 这艘舰船的两个爪子在战斗中的效率相对较低，但当爪子抓住一个生物时，很快就可以让它无法行动。

蝎舰概要 Scorpion Ship Summary：
AC：19（金属）
载货量 Cargo：12 吨
HP: 250
船员 Crew：12
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：75 尺/25 尺。
速度 Speed：飞行 30 尺（3.5 里/小时），步行 30 尺（3.5 里/小时）
价格 Cost：25000gp

弩炮 Ballista（船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。 远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点
穿刺伤害。

2 门爪 Claws（每个船员：1）
AC：-
HP：-
价格：-（包含在舰船的价格中）
爪需要 1 个动作攻击。
爪 Claw。 近战武器攻击：+3 命中，触及 20 尺，一个目标。 命中：11 (2d10) 钝击伤害。
如果目标是不大于巨型的生物，它也会被擒抱（逃脱 DC 13）。 直到这次擒抱结束，该生物在其每个回合开始时都会受到 11 (2d10) 点钝击伤害。

投石机 Mangonel（每门船员：5）
AC：15
HP：100
价格：100gp（投石机）， -（石头）
投石机需要 2 个动作装填，2 个动作瞄准，以及 1 个动作来发射。
投石 Mangonel Stone。远程武器攻击：+5 命中，射程 200/800 尺（不能击中自身 60 尺以内的目标），一个目标。 命中：27 (5d10) 点钝击伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


伯劳舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
伯劳舰

伯劳鸟舰 Shrike Ship

这种迅捷的舰船是一种相对现代的设计，一经推出很快就受到商人和海盗的欢迎。 伯劳鸟舰的腿使她能够安全地降落在地面上。 这艘舰船可以漂浮，但不是为在水上航行而建造的，并且在波涛汹涌的大海中会迅速地下沉。
伯劳鸟舰上的标准武器包括三门弩炮一个在艏楼，一个在顶层甲板的中间，一个在舰船尾。 危急情况下，该舰的加固船首可用作穿刺撞角。

伯劳鸟舰概要 Shrike Ship Summary：
AC：15（木质）
载货量 Cargo：20 吨
HP: 250
船员 Crew：11
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：100 尺/20 尺。
速度 Speed：飞行 70 尺（8 里/小时）
价格 Cost：20000gp

3 门弩炮 Ballistae（每门船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

穿刺撞角 Piercing Ram
AC：-
HP：-
价格：-（包含在舰船的价格中）
当舰船撞击另一个物体或一个超巨型的生物时，舰船的法驱者可以进行以下攻击（参见本章前面的“碰撞”部分）。
穿刺撞角 Piercing Ram。近战武器攻击：+8 命中，触及 0 尺，一个物体或超巨型生物。 若命中：88 (16d10) 点穿刺伤害。 伯劳鸟舰受到一半的伤害并急停。 未命中：攻击不造成伤害，目标移动到最近的未被占据且不在伯劳鸟舰路径上的空间，伯劳鸟舰可以继续移动，如果她还有任何移动。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


太空帆船

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
太空帆船

太空帆船 Space Galleon

太空帆船是在荒宇和星界海航行的众多舰船中的中流砥柱。太空帆船可以轻易当作普通航海帆船使用，因为她们可以像同其名称一样降落在水上并航行，因此她们可以航行到陆地世界的港口而不会引起过多关注。 和普通的加利恩帆船一样，太空帆船并不是为了降落在地面上而建造的（她的龙骨会导致她侧翻）。 该舰的标准武器包括两门前置弩炮和一门后置投石机。

太空帆船概要 Space Galleon Summary：
AC：15（木质）
载货量 Cargo：20 吨
HP: 400
船员 Crew：20
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：130 尺/30 尺。
速度 Speed：飞行 35 尺（4 里/小时）
价格 Cost：30000gp

2 门弩炮 Ballistae（每门船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

投石机 Mangonel（船员：5）
AC：15
HP：100
价格：100gp（投石机）， -（石头）
投石机需要 2 个动作装填，2 个动作瞄准，以及 1 个动作来发射。
投石 Mangonel Stone。远程武器攻击：+5 命中，射程 200/800 尺（不能击中自身 60 尺以内的目标），一个目标。 命中：27 (5d10) 钝击伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


鱿鱼舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
鱿鱼舰

鱿鱼舰 Squid Ship

在最古老的魔法船类型中，鱿鱼舰很受私掠者的欢迎，经常被用作巡逻舰船。 鱿鱼舰上的标准武器包括一门前置的投石机、两门后置的弩炮和一个用于撞击的加固船首。 从船头伸出的触须几乎占了舰船龙骨长度的一半。
鱿鱼舰可以在水上漂浮和航行，也可以在地面上着陆。

鱿鱼舰概要 Squid Ship Summary：
AC：15（木质）
载货量 Cargo：20 吨
HP: 300
船员 Crew：13
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：250 尺/25 尺。
速度 Speed：飞行 30 尺（3.5 里/小时）
价格 Cost：25000gp

2 门弩炮 Ballistae（每门船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

投石机 Mangonel（船员：5）
AC：15
HP：100
价格：100gp（投石机）， -（石头）
投石机需要 2 个动作装填，2 个动作瞄准，以及 1 个动作来发射。
投石 Mangonel Stone。远程武器攻击：+5 命中，射程 200/800 尺（不能击中自身 60 尺以内的目标），一个目标。 命中：27 (5d10) 钝击伤害。

穿刺撞角 Piercing Ram
AC：-
HP：-
价格：-（包含在舰船的价格中）
当舰船撞击另一个物体或一个超巨型的生物时，舰船的法驱者可以进行以下攻击（参见本章前面的“舰船碰撞”）。
穿刺撞角 Piercing Ram。 近战武器攻击：+8 命中，触及 0 尺，一个物体或超巨型生物。
若命中：88 (16d10) 点穿刺伤害。鱿鱼舰受到一半的伤害并急停。 未命中：攻击不造成伤害，目标移动到最近的未被占据且不在鱿鱼舰路径上的空间，鱿鱼舰可以继续移动，如果她还有任何移动。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


星蛾

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
星蛾

星蛾 Star Moth

星蛾是由星界精灵建造和驾驶的舰船，他们不喜欢这些舰船落入外族手中。
星蛾的船体由被催生出来并且经过雕刻的有机物质组成，其巨大的装饰性翅膀由闪闪发光的水晶制成。这种舰船是为太空旅行而建造的，但她的设计确实使她能够漂浮在水上或安全地降落在地面上。她的标准武器包括两门安装在星蛾眼孔中的弩炮和一门安装在舰桥上方的投石机。

星蛾概要 Star Moth Summary：
AC：13（陶瓷）
载货量 Cargo：30 吨
HP: 400
船员 Crew：13
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：200 尺/20 尺。
速度 Speed：飞行 50 尺（5.5 里/小时）
价格 Cost：40000gp

2 门弩炮 Ballistae（每门船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

投石机 Mangonel（船员：5）
AC：15
HP：100
价格：100gp（投石机）， -（石头）
投石机需要 2 个动作装填，2 个动作瞄准，以及 1 个动作来发射。
投石 Mangonel Stone。远程武器攻击：+5 命中，射程 200/800 尺（不能击中自身 60 尺以内的目标），一个目标。 命中：27 (5d10) 钝击伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


海龟舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
海龟舰

海龟舰 Turtle Ship

正如她的名字一样，海龟舰被包裹在一个保护性的金属外壳中，并配备了武器。 除了宽敞的空间外，她还可以携带相当大量的货物，使其受到商人和其他需要大量货舱者的欢迎。 这种舰船可以降落在地面上，也可以漂浮在水面上。滑动舱盖可以关闭以使船体密闭，从而使舰船能够安全地在水下航行，甚至可以到达很深的地方。 如果舰船在水上或水下发生损坏，可以密封内部舱口以防止舰船完全进水。
海龟舰上的标准武器包括三门前置的弩炮和一门后置的投石机。 当舰船在水下时，这些武器不能使用。

海龟舰概要 Turtle Ship Summary：
AC：19（金属）
载货量 Cargo：30 吨
HP: 300
船员 Crew：16
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：95 尺/70 尺。
速度 Speed：飞行 25 尺（3 里/小时），游泳 25 尺（3 里/小时）
价格 Cost：40000gp

3 门弩炮 Ballistae（每门船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。 远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点
穿刺伤害。

投石机 Mangonel（船员：5）
AC：15
HP：100
价格：100gp（投石机）， -（石头）
投石机需要 2 个动作装填，2 个动作瞄准，以及 1 个动作来发射。
投石 Mangonel Stone。远程武器攻击：+5 命中，射程 200/800 尺（不能击中自身 60 尺以内的目标），一个目标。 命中：27 (5d10) 钝击伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


暴君舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
暴君舰

暴君舰 Tyrant Ship

眼魔使用他们的解离射线从石头中雕刻出暴君舰，并使用这些舰船在星界漫游，寻找要征服的世界和要摧毁的敌对眼魔。没有两艘暴君舰长得一模一样，但她们都有一个或多个让人想起其创造者的特征，比如球根般的形状和眼柄。
暴君舰指挥甲板上的球形房间视同一个只有眼魔才能同调的法驱魔舵。 任何占据这个房间的眼魔都可以与其进行同调。 将暴君舰的生命值降至 0 不仅会摧毁她本身，还会摧毁舰上的法驱魔舵和眼柄光炮。
暴君舰不能漂浮在水面上，但可以安全地降落在地面上。

暴君舰概要 Tyrant Ship Summary：
AC：17（岩石）
载货量 Cargo：20 吨
HP: 300
船员 Crew：10（眼魔）
伤害阈值 Damage Threshold：20
龙骨/横梁 Keel/Beam：100 尺/100 尺。
速度 Speed：飞行 40 尺（4.5 里/小时）
价格 Cost：-

3 门眼柄光炮 Eyestalk Cannons（每门船员：1）
AC：-
HP：-
价格：-（包含在舰船的价格内）
这种武器看起来像一只安装在一根眼柄上的眼睛。 驻扎在暴君舰的一个冥想舱中的眼魔可以通过专注于它（就像专注于一个法术一样）来透过这个眼睛视物，并使用一个动作进行以下攻击。
破坏性射线 Destructive Ray。远程法术攻击：+8 命中，射程 120/480 尺，一个目标。 命中：35 (10d6) 点力场伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


黄蜂舰

Help > 星界冒险者指南 > 星界冒险 > 魔法船列表 >
黄蜂舰

黄蜂舰 Wasp Ship

黄蜂舰是一种轻型木质舰船，能够安全降落在地面上，但不能降落在水上。 她们对冒险家很有吸引力，因为她们价格实惠且不需要大量的船员。 同时海盗也因其迅捷而喜欢她们。 贵族们喜欢将她们用作飞行游艇，因为舰船上的货舱可以很容易地改造成奢华的居住区。
这种舰船的背部为武器阵地提供了高地，通常会配备一门弩炮。

黄蜂舰概要 Wasp Ship Summary：
AC：15（木质）
载货量 Cargo：10 吨
HP: 250
船员 Crew：5
伤害阈值 Damage Threshold：15
龙骨/横梁 Keel/Beam：80 尺/20 尺。
速度 Speed：飞行 50 尺（5.5 里/小时）
价格 Cost：20000 gp

弩炮 Ballista（船员：3）
AC：15
HP：50
价格：50gp（弩炮），5gp（弩箭）
弩炮需要 1 个动作装填，1 个动作瞄准，1 个动作发射。
弩箭 Bolt。远程武器攻击：+6 命中，射程 120/480 尺，一个目标。 命中：16 (3d10) 点穿刺伤害。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


布拉岩城

Help > 星界冒险者指南 >
布拉岩城

第三章：布拉岩城 The Rock of Bral

布拉城建立在一颗类星体之上。城中居民来自许多世界，他们常常把布拉城称作“岩城。”
在荒宇之中，岩城算得上独一无二。您可以将这座类星体城市设置为荒宇战役中的中枢，本章将带您一览其中风采。随书海报地图展示了布拉之岩的“顶部”和“底部”，详细说明可在本章找到。

过去和现在 Past and Present

岩城的历史可以追溯到大约 170 年前，那时，布拉船长（Captain Bral）在此建立了一处海盗的避难所，如今的布拉之岩正是沿用了他的名字。这颗类星体成为了窃贼和杀人犯的避风港，这其中，有几个商人和创业者开起了店铺。即便在这样无法无天的环境中，这个地方也发展成了类似城镇的定居点。布拉船长死去之后，为了纪念他，这座飞速发展中的城市被命名为布拉城，城市的所在地被叫做布拉之岩。在之后的几十年里，好几位海盗船长统治着这座城市，但他们中没有一人表露过独裁的意图。 最终，在布拉之岩谋生的商人和酒馆老板的数量变得与在这里藏身的海盗和匪徒一样多。其中一名叫做科萨尔（Cozar）的海盗船长感到布拉之岩的时代正在变化，无法无天的日子即将结束。于是通过一系列战略性结盟和精明的商业交易，他巩固且壮大了自己的政治力量，自封为布拉之岩的第一任最高统治者“科萨尔亲王”。科萨尔亲王的统治十分长久，在这期间，岩城从一个海盗窝点发展成了一座大城市，吸引着宝藏猎人、冒险者以及其它一些
不那么卑劣的访客。
科萨尔死后，布拉城的统治权传给了他的长子兼继承人弗伦（Frun）。弗伦远非一个有能的政治家。恰恰相反，他是一个享乐主义者，沉溺享乐使得他大权旁落。商业领袖们以及其他巨头大肆攫取权利，以至于到了弗伦统治的末期，他已经沦落成了一个有名无实的吉祥物，就像挂在船头的船首像一样。他留下的功绩只有两件：翻修皇家宫殿和建造以自己名字命名的竞技场。
弗伦的儿子卡乐尔（Calar）继承了王位，在行为举止和爱好品味上，卡乐尔和弗伦如出一辙，但卡乐尔的统治却没能长久。他刚继位几天就神秘地驾崩了，这是发生在六年前的事情。
卡乐尔的遗体被人发现漂浮在布拉之岩气囊外边的宇宙中。于是城市的统治权就落到了卡乐尔的弟弟安德鲁（Andru）手上。在短短的几天里，安德鲁就安排好罪名，逮捕并处决了一批异见者。
尽管暂时坐稳了王位，但政治阴谋是座复杂的迷宫，而安德鲁亲王仅仅只是其中的玩家之一。
他尽管掌握着大批忠诚于他的特工和军队，但行事依然需要非常谨慎。因为他有诸多对手，那些人巴不得布拉城被一位更无能的统治者或者一个更容易被外界影响的议会所统治。安德鲁那常被人认为是不下于其祖父科萨尔亲王的严肃和聪慧，以及他那难以动摇的坚强，为他维持了强而有力的统治基础。

岩城生活 Life on the Rock

布拉城的居民千奇百怪，这里有商人、盗贼、佣兵，也有海盗、贵族和企业家。一般来说，公共执法行为非常罕见，这也导致了秩序这个概念令人难以捉摸。大部分的岩城居民都坚持两个原则：1.尽可能地少管闲事。2.只要肯花钱，就能搞定所有事情。

秩序的维持 Keeping Order

在很大程度上，布拉城里没有什么法律保护，但这里依然存在着秩序。简而言之，大部分市民都是自警自救。没有城市警备队在街上巡逻。酒馆老板会雇佣打手来阻止斗殴，并把醉鬼丢出门外。市场上的商贩依赖自己的眼神来找出扒手。布拉之岩上的每个人都得足够敏锐，才能看好自己的钱包，不让骗子得逞。
至于严重的犯罪，比如纵火，可以上报给治安法官。岩城一共有三位治安法官，分别负责下城、中城和上城的相关事务。如果治安法官认为该事态值得关注，就会派遣治安法官警备队前往调查，如有必要，还会捉拿犯人。治安法官警备队大多数成员都使用老兵（veteran）的数据卡。
检举犯罪是一项志愿行为，但随之而来的调查和法律程序往往会会占用大量时间，所以许多人都不愿意惹上这个麻烦。

岩城名人录 Who’s Who

要使一趟岩城之旅不虚此行的诀窍之一就是懂得应该接近哪些人、又该远离哪些人，下文为此提供了一些指引。

安德鲁亲王及其宫廷 Prince Andru and His Court

安德鲁亲王是布拉城的君主，他今年 44 岁，身材瘦削，举止优雅。他自私自利，阴险狡猾，坚信为了达到目的可以不择手段。安德鲁亲王在私下里精心策划，谋杀了前任君主他的哥哥卡乐尔，以此掌握了政权，并在随后的这几年里坐稳了王位。他的身边有一个小型顾问团，以下是其中的两位成员。

加达里克梅因总督 Proconsul Gadaric Main
加达里克是安德鲁的首席顾问。他看起来像是个上了年纪的老派宫廷法师，而且性格急躁，有点儿靠不住。

玛哈克萨拉寇尔队长 Captain Mahaxara Khal
玛哈克萨拉是现任皇家卫队队长。她身材高大，体型健壮，胳膊上刺着蛇的纹身。她对科萨尔家族的忠诚无可置疑，但对宫廷政治毫无兴趣。

影子大亨 Underbarons

岩城有四位影子大亨，每一位都相当于一个盗贼行会的首领，他们彼此竞争，想在岩城获得更广泛的影响力和更丰厚的收益。尽管他们的身份就像是黑色地带的领主，但他们依然享有亲王的容忍，只因他们每一个人的存在都是对另一方的制约。
在城中任何一个地方进行的商业活动都处于某一位影子大亨的保护之下。基于这些保护，人们在进行商业活动时需要向影子大亨缴纳“保险费”。这笔费用也并不完全是敲诈，在缴纳费用的人因为对手行会的行为而遭受损失时，影子大亨往往会向其提供补偿。
目前岩城的四位影子大亨是：
御座间为 Ozamata： 人类，守序邪恶，控制着码头以及下城的大部分区域。
米尔丁沙足 Meredin Sandyfoot： 半身人，中立善良，工匠们的头头，其势力总部位于地洞区。
杂耍人 The juggler： 精灵，混乱善良，管理着一个江湖骗子和游方艺人构成的网络。她的真名是基瑞娅暮歌（Kiria Evensong），她也是杂耍门会堂的经营者（该场馆介绍见后文）。
不可知者 The Unknowable One： 这位神秘的影子大亨盘踞在布拉之岩那广大、深邃而充满孔洞的内部，专职走私。它是一个夺心魔，会培育噬脑怪，并使用噬脑怪将布拉城的居民变成自己的探子。

定位指南 Getting Your Bearings

布拉之岩长约 1 英里，宽约半英里，高也差不多是半英里，从前往后来看，它有一个头部和一个尾部。一个与其高度垂直的重力平面在高度的中点处将布拉之岩一分为二，是为顶部和底部。
在布拉之岩的顶部，遍布着城区。矗立在其尾部的是上城，其中有皇家宫殿“星港宫”及其庭院、贵族居所和“布拉湖”。从上城到中城，地势缓缓下降。中城是布拉岩城金融和商业的心脏，位于岩城头部的是下城，居住着收入较少的人们以及他们会光顾的商贩。刚刚到达布拉城的人们往往在下城的码头上岸。
布拉之岩的底部禁止普通居民进入，它也不是城市的一部分。这里是布拉城军事力量驻扎的地方。布拉之岩底部的大部分区域都被用来种植农作物，以此养活这颗类星体上的居民。耕种田地的人是被判刑的罪犯，他们被关押在营房里，由士兵看守着。
布拉之岩的内部在顶部地表和底部地表之间那半英里的距离中，分布着洞穴和甬道构成的网络。这座地下城由海盗和走私犯建成，现在是四个影子大亨之一的老巢（影子大亨相关介绍参见上文），也常常被用来进行秘密会面。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


上城

Help > 星界冒险者指南 > 布拉岩城 >
上城

上城 High City

上城位于布拉之岩的尾部，地势高于其他区域。它绿意盎然，宽广辽阔，安德鲁亲王的王宫星港宫和各式各样的贵族居所坐落其间。

星港宫 Starhaven
星港宫雄踞在布拉之岩顶部的最高处，仿佛岩城的冠冕，它是安德鲁亲王的王宫。王宫有许多闪耀的圆顶，攀缘植物蔓生其间，其建筑规模宏大，向四周扩展，在最外侧的是保护它的城墙，当今亲王正居住于此。
王宫里有许许多多的窗户，都施加了抗震防碎的魔法。侍从们身穿无可挑剔的制服，服侍着居住在宫殿里的人们。而守卫们披盔戴甲，在庭院中保持戒备。

布拉湖 Lake Bral
布拉湖是一道深深的裂隙，里面充满了水，布拉城居民的大部分用水都靠它供给。这道裂隙穿过了岩城类星体的重力平面，所以布拉湖有两个湖面，一个在布拉之岩的顶部，另一个则处在岩城深处的洞穴中。
尽管拥有布拉湖意味着岩城一般不会面临缺水危机，但湖里的水每隔几年都会耗尽。为了向湖中补充水资源，布拉城海军进行了一场远征去捕获临近的一颗由冰构成的类星体，并把它带回布拉之岩。
在被带进布拉之岩的重力平面并投入湖中之前，冰块会被分解成容易处理的碎片。
一条天然形成的岩石带横跨布拉湖的腰部，它被称为“石桥（Stonebridge）”。

节日广场与弗伦竞技场 Festival Grounds and Arena of Frun
节日广场是一个地势平坦的公园，在节假日，它是人们举办公共聚会的地方，而在平时，它是人们休闲娱乐的地点。每年一次，弗伦竞技场会举办一系列的体育竞赛。但除此之外，竞技场很少举行其他有组织的活动。

星系图书馆 Library of the Spheres
星系图书馆因藏有大量书籍、卷轴和其他形式的手稿而倍感自豪。图书馆内没有任何带有魔法的书本或者卷轴，也不允许任何馆内文献被带出馆外。

军舰酒店 The Man-o’-War
对于那些喜爱奢华或者将奢华作为一种生活方式的人们来说，可以俯瞰布拉湖风光的军舰酒店无疑是城里最好的餐厅和旅店。此地有着非常严格的着装要求，而且顾客们不能够携带武器入内。
史丽巴莱克，一位倍受尊敬的雌性哈多兹鼯猴人，正为自己那据传是冒险者的神秘主人管理着这家酒店。

皇家剧院公司 Royal Theater Company
皇家剧院已经运营了超过六十年时间。该公司奢华的舞台表演常常以魔法幻象及烟火特效为特色。

神殿区 Temple District
在神殿区，各式各样的神殿供奉着许许多多的神明、信仰和先贤。此地的祭司愿意替人们施
放一些有所助益的法术，以换取捐赠。捐赠可以是金钱、宝石或者有价值的艺术品。法术见下表：

助益法术 Helpful Spells

法术 | 捐赠
通神术 Commune | 1,000gp
通晓传奇 Legend lore | 1,500gp
次级复原术 Lesser restoration | 150gp
死者复活 Raise dead | 2,000gp
移除诅咒 Remove curse | 250gp
探知 Scrying | 1,000gp

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


中城

Help > 星界冒险者指南 > 布拉岩城 >
中城

中城 Middle City

中城是布拉岩城的金融和商业中心，这里居住着数以千计的居民，他们有能力不让自己沦落到下城，但还没有足够的权力或者财富让自己住进上城的繁华之中。

城楼 The Donjon
城楼建在布拉湖的岸边，是一处高墙环绕的防御工事，关押着一些反对王室的异见者和罪犯。
除此之外，城楼也是皇家卫队的后备兵营。关押在城楼里的人被认为是危险分子，不适合被判去布拉之岩底部种田。城楼的典狱长名叫乌克斯（Ux），是一个流浆体头目（参见《布布的星界怪兽展》）。

边缘酒馆 The Edge
边缘酒馆是布拉城里最大最热闹的酒馆之一，到访岩城的星际旅行者们都很爱到这里来。酒保名叫威卡（Vikka），是一位健谈而具有哲学气质的螳螂人秘术师(参见《布布的星界怪兽展》)

埃尔曼达星图馆 Elmandar’s Star Charts
精灵埃尔曼达曾是一名冒险者，但现在已经退休了。他是布拉城中最有成就的天文学家。他和手下的制图师们所绘制的星图在领航员之中极受欢迎。他所出品的地图并不便宜，每张的价格在 300~800 金币之间不等，但在购买者可以在任何时候把地图带回店里，获得免费的地图更新服务。

加斯帕尔追还事务所 Gaspar’s Reclamations
加斯帕尔追寻事务所专门为其客户找回魔法物品、宝石和艺术品。事务所会寻回失踪的物品、将其归还给该物品的合法所有人。当然，他们也会为此收取一笔公道的“寻物费”，以此营生。但对他们而言，在短期内，比起金钱收入，每一次回收业务的成功所带来的口碑增长更为重要。

大市场 Great Market
大市场是中城的核心，它宽阔而混乱，挤满了小贩、街头艺人、乞丐、演说家、商人和形形色色的顾客。在开业的时间里，大市场里摩肩接踵，扒手在人群中看准目标，飞速下手，忙于他们自己的“生意”。

杂耍门会堂 Juggler’s Folk Guildhouse
杂耍门表面上是演艺公司，背地里是盗贼行会，这个小剧院位于中城偏僻的小巷里，通过演出一些猥琐下流、粗俗愚钝的喜剧来打掩护。被称为“杂耍人”的影子大亨运营着剧院外更复杂的生意，有时也会亲自登台，在不知道她真实身份的观众们面前表演。

红面具帮会馆 Red Masks Guildhouse
红面具帮由一群年轻人组成，他们好勇斗狠，想在岩城里打出名声。这些人常常与杂耍门的人发生冲突。红面具帮会馆位于街道下方一串互相连通的地窖中，它的门面是一间平平无奇的酒馆。酒馆没有挂出名字，但在门口上方悬着一块牌子，牌子上用红颜料草草地画着一头激烈挣扎的公牛。
大部分顾客都不知道这间酒馆的真面目。至于为了帮派事务而来到这里的人，必须先进入红面具帮的密室，才被允许与帮派头领自由交谈。

魔法师公会大厅 Mages’ Guildhall
魔法师公会大厅是一座坚固的三层塔楼，它是布拉城魔法师公会的总部和聚会场所。布拉城魔法师公会是一个松散的联合会，城里所有的奥术施法者都有资格加入，无论是作为短期内的访客，还是长期的付费会员。会员福利包括有权使用稀有的法术材料、借用公会研究设施，以及能与见解相近的人进行专业讨论。

辛迪亚斯航运公司 The Sindiath Line
这座装潢俗丽的建筑藏在住宅群中，它是辛迪亚斯航运公司的分部。该公司提供租船服务，可将乘客从布拉城送到荒宇各处，包括其他的荒宇系。辛迪亚斯航运公司的船长们都很有能力，也很可靠。

史密斯柯斯特公司 The Smith’s Coster
史密斯柯斯特公司是岩城最大、最成功的商业公司。它拥有一支贸易船队和几艘为船队护航的战舰。该公司专门从事武器贩运，比如向冶铁工艺落后的社群提供铁制刀剑，换取毛皮和其他贵重货品，或者向从不知道有枪械的文明提供枪械。

瓦尔坎军团 Valkan’s Legion
除了亲王麾下的部队外，岩城上最大的一群士兵属于瓦尔坎军团。瓦尔坎军团是一家雇佣兵公司，该组织在中城有一栋房子，作为其成员的聚会场所和集结点。在没有执行任务时，瓦尔肯军团的雇佣兵们都住在自己家里。
公司的领导人是著名的瓦尔坎里欧根，他本人亲自领导了许多次军团的大型行动。该公司既代表王室执行任务，也向因为某些临时情况而需要护卫或者安保的富人们出租士兵小队。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


下城

Help > 星界冒险者指南 > 布拉岩城 >
下城

下城 Low City

在下城人头攒动的市场和挨挨挤挤的街巷里，有着岩城跳动的心脏。它每一刻都喧哗热闹，街道和市场里挤满了吵吵嚷嚷的小贩、大声乞讨的乞丐和鬼鬼祟祟的小偷。
下城有占压倒性多数的酒馆、旅店、麦酒屋、商店和手工作坊，以及同样数量惊人的空置建筑。

码头 Docks
大多数抵达布拉城的船只都会在这颗类星体的头部靠港，在那里，有一组木质的码头延伸进荒宇，为进港的船只提供泊位。位于重力平面上的洞穴被凿成了位于布拉之岩边缘的储藏区。
它们中的许多还安装了起重机，用于把货物运到布拉之岩顶部的仓库里。

干船坞 The Drydock
在岩城的头部，有一块又大又平坦的区域，人们把这里叫做干船坞、造船厂或者干脆就叫场子。这里负责船只的建造和维修。

快乐眼魔酒馆 The Happy Beholder
快乐眼魔酒馆是一间生意兴隆的酒馆，大路易吉既是它的所有者，也是它的经营者。大路易吉是一只守序中立的眼魔，在本地非常有名。他知识渊博，什么话题都能聊，并且乐于与几乎所有人分享信息。他还是一位热心公益，广受喜爱的公民，并且毫无政治野心。很少有地痞或者小偷在他的店里捣乱。

小市场 Lesser Market
下城里的市场比中城的大市场要小很多，也破旧得多，大多是些摇摇欲坠的摊位，小商贩们在此兜售着自己的商品。尽管小市场的顾客主要来自周边的街区，但是它也吸引着刚刚抵达岩城、才从码头出来的某些人，这些人正在寻找便宜货，或者某些更为邪恶诡异的商品。

星海商族代理处 Mercane Agency
星海商族(参见《布布的星界怪兽展》)最近在布拉之岩设立了一个代理处，他们接管了小市场附近一座既没有招牌也不起眼的建筑。现在，驻守代理处的是一小群代理商，他们在想和星海商族做交易的人和星海商族之间担任中介。这种交易通常涉及法驱魔舵和其他魔法物品。
星海商族并没有宣传他们与这个代理处的关系，也不常来访。如果他们亲临此处，通常是要与特别富有或者特别有影响力的客户进行交易。

岩鼠酒馆 The Rockrat
人们常说，在布拉城所有的酒馆当中，岩鼠酒馆是最肮脏、最破旧的。酒馆里挂着几块已经坏掉的航海设备，算是这间酒馆对“装饰”的唯一让步。酒馆的所有者和经营者名叫玛雅（Maya），她是个鼠人，态度友善，满嘴脏话。

异种终结有限公司 Xenotermination, Ltd.
异种终结有限公司由一小群身手高超的战斗专家和施法者组成，他们会受雇去捕捉或者歼灭荒宇中令人生畏的生物，并以此谋生。通常情况下，雇佣他们的是利益遭受某只怪物威胁的个人或者企业（利益包括但不限于金钱方面），而之前试图剿灭或者制服这些怪物的努力均以失败告终。
当异种终结有限公司需要某些有特殊技能的人才时，他们也会招聘临时员工。无论是打算长期工作还是临时加入，任何想要替这家公司工作的人，都可以拜访他们的大楼。那些现任成员也都住在这里。

边栏：历史悠久的飞地 Historic Enclaves

几批人数众多的移民团抵达布拉之岩时，建立了自己的飞地。随着时间流逝，这些飞地演化成了社区。在那之后，许多社区在下城急速的扩张中彼此交融，只留下了名字和一点点原来的特色。在紧挨着码头的地方，就扎根着三个这样的社区：
地洞区 The Burrows： 地洞区是一个生机勃勃，亲切友好的社区，主要居民是半身人，他们随时准备欢迎新来岩城的人，准备好了新鲜的面包、曲奇饼干、花朵和迷人的礼物篮，还十分乐意指引方向。
矮人区 Dwarven District： 矮人区位于中城，许多矮人工匠居住于此，他们制造的手工艺品是最为出色的。
诘弗镇 Gifftown： 许多布拉城的诘弗人都住在诘弗镇或者临近诘弗镇的地方，他们聚集在酒馆里，互相讲一些自己是如何取得成就的故事。时不时会有枪声响起，这是诘弗人在玩比试枪法的游戏。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


布拉之岩底部

Help > 星界冒险者指南 > 布拉岩城 >
布拉之岩底部

布拉之岩底部 Underside

布拉之岩底部归亲王管辖。任何没有担任相应公职者都不得在此居住。布拉之岩底部地表的大部分都被开垦成农田，种植作物，为布拉城供应粮食和空气。除此之外，这里还有皇家海军的总部和码头、关押在农田里工作的囚犯的营房，以及被称作“要塞”、可以俯瞰整个岩城底部的陆军总部。
布拉之岩底部处于军事管制之下。未经许可的访客若被逮捕，通常会被认定为间谍或者想要逃跑的囚犯。

要塞 The Citadel
“要塞”是一座防御森严的堡垒，位于布拉之岩底部的中心，布拉陆军指挥中心和营房都在其中。要塞延伸出两条狭长、有屋顶的通道，分别连接到左向塔（The Port Tower）和右向塔（Starboard Tower）。这两座塔又分别延伸出三条通道，每条通道的终点都建有一座小型塔楼，它们分布于岩城的边缘。有了这些建筑，士兵们可以随时保持对类星体周边的监视，他们还配备了弩炮和投石机，用来抵御入侵。

农田 Fields
布拉之岩底部的农田中所收获的水果、蔬菜和谷物足以喂饱城中居民，不需要进口食品。农产品的种植、栽培和收获皆由正在服刑的犯人完成。囚犯们的工作由一群陆军松散地监督着。

海军基地 Naval Base
在布拉之岩底部的头部方向，有一系列的码头，皇家海军的船舰就停泊在那里。无论在什么
时候，都有至少两到三艘军舰保持活跃地驻扎在这里，只要接到命令，就可以开拔。基地本身建立在紧挨着码头的陆地上，它是一片往四周延伸的综合性建筑，其中包括一个干船坞，舰队中大部分船只都停泊在这个干船坞里。

囚犯营房 Prisoner Barracks
被判在布拉之岩底部服苦役的囚犯们居住在两栋长方形的营房里。营房没有窗户，和要塞之间以狭窄的走道相连。囚犯们不在农田里工作时，会被关在上了锁的营房里，任由他们自行其是。

羽翼 The Vanes
在岩城类星体的尾部方向，有四座塔楼，每座塔楼上都伸出一片“羽翼”，这些羽翼是巨大的可动船帆。在需要时，它们能在岩城的气囊中产生扰动，使岩城旋转或者转向某个特定方向。一般情况下，每隔几个月，羽翼们就会被调校一次，以确保运转状况良好。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


附录：额外魔法船表格

附录：额外魔法船表格 Additional Spelljammer Tables

船上工作 Shipboard Tasks
在不太平的航行中，一艘魔法船的船长可以让船员参与到各项工作中去、如果某个角色想找份船上工作做，或是船长想给空闲角色发配工作，则可以投掷船上任务表以决定工作事宜。完成一项任务需要至少1小时的时间，你也可以设定某些任务需要更长的时间。

船上工作 Shipboard Tasks
D12 | 工作事宜
1 | 刮除船体上的藤壶。
2 | 在厨房洗锅碗瓢盆。
3 | 在厨房切菜。
4 | 擦拭甲板，或是清扫货舱。
5 | 更新船上导航图，这一工作需要用到 制图工具cartographer's tools 。
6 | 修理船长最喜爱的那双靴子，这一工作需要用到 鞋匠工具cobbler's tools （也可以用法术 修复术mending 来完成这一工作）。
7 | 修复船体外壳上的损伤，这一工作需要用到 木匠工具woodcarver's tools （也可以用法术 修复术mending 来完成这一工作）。
8 | 创作一首新的船歌，这一工作需要用到一把 乐器musical instrument 。
9 | 和其他船员去高谈阔论或闲聊来缓解大家的疲劳与压力。
10 | 修复船长损坏的望远镜，这一工作需要用到 珠宝匠工具Jeweler's tools 或 铁匠工具tinker's tools（也可以用法术 修复术mending 来完成这一工作）。
11 | 教船长一门他还不会的语言的一些基本语法。
12 | 为船长的晚餐桌上准备各种丰盛的美食，这一工作需要用到 厨师工具cook's utensils 。

（译注：第10条疑似将 玻璃匠工具Glassblower's tools 错写成了 珠宝匠工具Jeweler's tools；根据《珊娜萨的万事指南》中的规则，珠宝匠工具能且仅能用于珠宝。）

船只怪癖 Ship Quirks
如果你想给你的船加一些“个性”，那你可以试试投掷下方的船只怪癖表。

船只怪癖 Ship Quirks
D10 | 怪癖
1 | 总是有一个健谈且无害的魂灵出没于这艘船的货舱中。
2 | 总有恼人的嘎吱嘎吱声回荡在这艘船上。
3 | 任何从这艘船的法驱魔舵上下来的生物都会被魔法立刻震晕——不过其是无害的。
4 | 这艘船的舷梯比绝大部分同型号的船只的舷梯小一截。
5 | 每当船只停稳时都会发出呻吟般的巨大噪声，如同不想停下来一般。
6 | 主甲板的地板上装饰着一副极具特色风格的大型星图，上方的星点不停地闪烁着。
7 | 不知为何，船上永远弥漫着一股淡淡的咸海水味......
8 | 这艘船的舱壁上写着许多行无题佚名诗词。
9 | 这艘船上闲置的工具总是会莫名其妙的失踪，而1d4小时后又会莫名其妙的重新出现在飞船的另一个。
10 | 除非飞船正在遭遇袭击，否则坐在法驱魔舵上的生物将会在脑海中，听到一些轻声的太空歌谣。

船运货物 Ship Cargo
如果你想随机决定一艘魔法船承载了什么样的货物，你可以考虑投掷1d6次下方的廉价货物表与1d4-1次昂贵货物表。如果你在表中投出了重复的结果，说明船只载着大量同类型的货物。
如果储藏货物的地方上了锁，则至少有一名船员（通常是船长）持有着钥匙。角色可以尝试用 盗贼工具thieves' tools 来撬开锁着的储藏室或储藏箱，为这么做，玩家需要用该工具成功通过一次DC20的敏捷检定。

廉价货物 Cheap Cargo
D12 | 货物内容
1 | 装着10件 旅行者服装traveler's clothes的货箱（每件2gp）
2 | 装有100块肥皂的箱子（每块2cp）
3 | 20发弩炮用的弩箭（每发5gp）
4 | 有着50只活生生的 鸡chicken的鸡舍（每只2cp）
5 | 装有20轮芝士的箱子（每轮5sp）
6 | 一个上锁的、关有一只友好野兽的笼子，野兽类型由你选择
7 | 10大桶干净的纯净水，每桶40加仑
8 | 10个箱子，每个箱子装有50天份的粮食（每箱25gp）
9 | 一个上锁的、关有一只敌对野兽的笼子，野兽类型由你选择
10 | 装有50小瓶 香水perfume 的宝箱（每小瓶2gp）
11 | 装有50条面包的箱子（每条2cp）
12 | 10大桶麦酒，每桶40加仑（每桶4gp）

昂贵货物 Expensive Cargo
D12 | 货物内容
1 | 装有50本空白 法术书spellbook的箱子（每本50gp）
2 | 装有100瓶 墨水Ink （每瓶1盎司，价值10gp）与1,000张 羊皮纸parchment（每张1sp）的箱子
3 | 装有20瓶 治疗药水potions of healing, 20瓶 炽火胶flasks of alchemist's fire, 或20小瓶 抗毒剂antitoxin 的箱子（每瓶/小瓶均为50gp）
4 | 装有100瓶玉液琼浆的箱子（每瓶25gp）
5 | 一套做工精美的家具（2,500gp）
6 | 装有5把未上弹的 手铳pistol （每把250gp）与一盒子弹（100发）的上锁货箱
7 | 装有一套水晶制或象牙制的精致 龙棋Dragonchess 的上锁匣子（2,500gp）
8 | 装有10枚 炸弹bomb 的货箱（每枚150gp；见《地下城主指南》的“爆炸物”章节）
9 | 装有100发烟花的箱子（每发25gp）
10 | 装有5把未上弹的 鸟铳musket （每把500gp）与一盒子弹（100发）的箱子
11 | 装有5把 望远镜spyglass 的上锁匣子（每把1，000gp）
12 | 10小桶的 火药gunpowder ，每一桶重20磅（每桶250gp；见《地下城主指南》的“爆炸物”章节）


布布的星界怪兽展

简介

太空小丑之船

[振奋起来吧，冒险家们，你们已经获得了布布的青睐！ -明斯克]

[*吱！* -布布]

布布是一只仓鼠。准确来说，它是一只迷你巨型太空仓鼠而且实际上是一只相当有名的仓鼠。布布的凶残程度，以及与游侠明斯克的冒险经历都堪称传奇。但布布将会是第一个告诉你它只是来自被称为星界位面的星宇国度中无数令人惊叹的生物之一。

显然，巨型太空仓鼠不像它们更小的这位表亲那样聪明或传奇。明斯克在旅途之中用它那响亮的声音毫不保留地分享了这些来自布布的信息以及许多其它的知识。而这些知识中有很大一部分都会在本书中呈现但请不要以为那只著名的仓鼠会亲自来给你说明。因为它正忙于拯救多元宇宙正如明斯克所说“为了良善而狂踢屁股。”

创作人员

Project Lead & Writer: Christopher Perkins

Art Director: Kate Irwin

Rules Developer: Jeremy Crawford

Editors: Judy Bauer, Kim Mohan

Senior Graphic Designer: Trish Yochum

Graphic Designers: Matt Cole, Trystan Falcone

Cover Illustrators: Justin Gerard, Hydro74

Interior Illustrators: Zoltan Boros, Christopher Burdett, Kai Carpenter, Alayna Danner, Nikki Dawes, Simon Dominic, Olga Drebas, Merlin G.G., Lars Grant-West, Ralph Horsley, Titus Lunter, Warren Mahy, Andrew Mar, Brynn Metheney, Robson Michel, Scott Murphy, Marta Nael, David Auden Nash, Jessica Nguyen, Irina Nordsol, Claudio Pozas, April Prime, Julio Reyna, Craig J Spearing, Matt Stewart, Cory Trego-Erdner, Brian Valeza, Randy Vargas, Svetlin Velinov, Shawn Wood, Zuzanna Wuzyk

Concept Illustrator: Shawn Wood

Stat Block Analysts: Makenzie De Armas, Taymoor Rehman

Project Engineer: Cynda Callaway

Imaging Technicians: Daniel Corona, Kevin Yee

Prepress Specialist: Jefferson Dunlap

The following products provided information and inspiration:

Crawford, Jeremy. Monsters of the Multiverse. 2022.

Grubb, Jeff. Spelljammer: Lorebook of the Void. 1989.

Schick, Lawrence and David Cook. Star Frontiers: Alpha Dawn. 1982.

TSR, Inc. Dark Sun Monstrous Compendium Appendix. 1992.

. Dark Sun Monstrous Compendium Appendix II: Terrors

Beyond Tyr. 1993.

. Mystara Monstrous Compendium Appendix. 1994.

. Spelljammer Monstrous Compendium Appendix. 1990.

. Spelljammer Monstrous Compendium Appendix II. 1991.

翻译成员：Starlord、.、Mercurius、writena、可以这很方、柴郡猫眼、VictorWJ、愈伤之叶、拉斯的黑袍、狗查

校对成员：VictorWJ

chm:星尘


星界变体

星界变体Astral Variants

如果你想要更多的生物来填充你在太空当中的冒险经历，那就请阅读《怪物图鉴（Monster Manual）》吧。外层位面的诸多实体，例如天使、魔鬼和史拉蟾，在星界中与在任何物质位面世界中一样有可能会被发现。同样的道理也适用于底栖魔鱼、巨人、夺心魔、土巨怪、吸血鬼和其它怪物图鉴中的生物。

实际上，任何地表生物都可以被转变为居住在星界中的生物，无论其是否需要空气。例如，生活在某颗类星体上的石巨人可能依赖类星体的气囊生存，或者它可能根本不需要呼吸空气。类似地，一只偷渡到一艘魔法船上的拟身怪有可能只是一只普通种，但它也有可能已经适应了在荒宇之中的生活。

如果没有特别的原因，你可以通过添加以下的特质来让一只地表生物转变为它们在荒宇中居住的变种：

非凡本质Unusual Nature。该生物不需要呼吸。


使用资料卡

使用资料卡Using a Stat Block

这本书是怪物图鉴的其中一本扩展，并使用了类似的介绍方式。如果你对怪物资料卡的格式依然感到陌生，请在开始阅读下文的内容前先去参阅《怪物图鉴》中的简介。它阐释了资料卡的用语，并且对各种各样的怪物特质有着详细的规则描述——这些内容都不会在这里进行重述。

“依据挑战等级的资料卡（Stat Blocks by Challenge Rating）”一表按挑战等级对本书中的生物进行了排序。

依据挑战等级的资料卡Stat Blocks by Challenge Rating

CR | 资料卡名称 | 生物种类
0 | 怯蕴阿灵航天士 | 元素生物
0 | 多瓦尔企鹅人 | 精类
0 | 太空孔雀鱼 | 野兽
0 | 太空信天翁 | 野兽
1/8 | 哈多兹鼯猴人船员 | 类人生物
1/4 | 巨型太空仓鼠 | 野兽
1/4 | 灰色独眼? | 怪兽
1/4 | 流浆体探索者 | 泥怪
1/4 | 太空仓鼠 | 怪兽
1/4 | 太空猪 | 野兽
1/2 | 哈多兹鼯猴人战士 | 类人生物
1/2 | 太空鳗鱼 | 野兽
1/2 | 索伦蜥蜴人投毒者 | 怪兽
1 | 星舰水蛭 | 植物
1 | 灵蠕妖假替者 | 异怪
2 | 阿尔图克蔬菜人祭司 | 植物
2 | 阿尔图克蔬菜人战士 | 植物
2 | 自动侏儒 | 构装生物
2 | 哈多兹鼯猴人探索者 | 类人生物
2 | 月亮龙雏龙 | 龙类
2 | 灵蠕妖 | 异怪
2 | 太空小丑 | 邪魔
2 | 螳螂人猎手 | 怪兽
2 | 吸血骇盗 | 不死生物
3 | 阿尔图克蔬菜人长者 | 植物
3 | 星界精灵战士 | 类人生物
3 | 诘弗河马人船员 | 类人生物
3 | 吉斯洋基人海盗 | 类人生物
3 | 纽吉怪幼体集群 | 异怪
3 | 纽吉怪海盗 | 异怪
3 | 流浆体战士 | 泥怪
3 | 太阳龙雏龙 | 龙类
3 | 索伦蜥蜴人污染者 | 怪兽
4 | 棕色独眼? | 怪兽
4 | 劫心六足甲 | 异怪
4 | 纳-萨古 | 异怪
4 | 纽吉怪虚空猎手 | 异怪
4 | 流浆体头目 | 泥怪
5 | 星界精灵荣耀守卫 | 类人生物
5 | 星界精灵星辰祭司 | 类人生物
5 | 惊怖魔 | 异怪
5 | 星海商族 | 巨人
5 | 杀戮彗星 | 元素生物
5 | 夜色独眼? | 怪兽
5 | 星光幽体 | 天界生物
5 | 螳螂人秘术师 | 怪兽
5 | 吸血骇盗魔法师 | 不死生物
6 | 毕罗格四臂巨人 | 巨人
6 | 诘弗河马人突击兵 | 类人生物
6 | 灵蠕妖领袖 | 异怪
6 | 吸血骇盗船长 | 不死生物
7 | 星界精灵指挥官 | 类人生物
7 | 吉斯洋基人星辰先知 | 类人生物
7 | 鲸驮骊 | 天界生物
7 | 螳螂人角斗士 | 怪兽
7 | 青年月亮龙 | 龙类
8 | 星界精灵贵族 | 类人生物
8 | 雷加尔人 | 天界生物
9 | 巴夏特角兽巨人 | 巨人
9 | 吉斯洋基人异构师 | 类人生物
9 | 青年太阳龙 | 龙类
10 | 大眼游星 | 异怪
10 | 诘弗河马人军阀 | 类人生物
11 | 超极巨蜈蚣 | 怪兽
11 | 虚空独眼? | 怪兽
12 | 美学舰兽 | 异怪
13 | 成年月亮龙 | 龙类
14 | 成年太阳龙 | 龙类
16 | 佐达尔人 | 异怪
18 | 宇宙恐怪 | 异怪
19 | 远古月亮龙 | 龙类
21 | 远古太阳龙 | 龙类

非寻常攻击和魔法Unusual Attacks and Magic

某些生物可以用武器造成非寻常的伤害类型和施放以非典型方式发挥作用的法术。例如，许多星界精灵的武器攻击都会造成额外的光耀伤害。但这种额外的伤害并非是武器的特性。这种例外是来源于资料卡上的一种特殊特性，代表了该生物如何使用自己的武器或施法；该例外不会影响武器或法术在其它生物手里所发挥的效果。

满足魔法物品先决条件Meeting Magic Item Prerequisites

如果资料卡中的生物名称有一对包含某个职业名称的括号，则该生物被视为满足魔法物品先决条件的对应职业。


星界遭遇

你可以通过掷骰并对照荒宇遭遇表Wildspace Encounters table或星界海遭遇表Astral Sea Encounters table来随机生成一个星界遭遇或者按照自己的心意直接选择。如果该遭遇有涉及到魔法船，你可以通过掷骰并对照舰船遭遇表Ship Encounters table 来决定船的类型以及船员，或者你也可以自创一个属于你自己的舰船遭遇（参见《星界冒险者指南Astral Adventurer’s Guide》来获得舰船的详述）。

标有星号(*)的生物均出现在本书中；其余的则在《怪物图鉴》中都有描述。任何带有匕首()标记的生物都可以充当法驱者，因为它是一位施法者。

如果一名类人生物不具有特定种族，它可以是你所选择的任何种族。

初始态度Initial Attitude

根据遭遇表上的标记来掷态度骰，然后在初始态度表上进行对照以随机决定遭遇生物的初始态度。

初始态度Initial Attitude

态度骰总值 | 初始态度
4或更低 | 敌对
5-8 | 冷漠
9或更高 | 友好

荒宇遭遇Wildspace Encounters

D100 | 荒宇遭遇 | 态度骰
01-03 | 1d4只怯蕴阿灵航天士chwinga astronauts*，每只都骑着1只太空孔雀鱼space guppy* | 1d6+4
04 | 1只宇宙恐怪cosmic horror* (它有30%的概率在睡觉) | 1d6
05 | 一位驾驶着1只美学舰兽esthetic* 的雷加尔人 reigar* | 1d12
06-07 | 1颗大眼游星eye monger* | 1d6
08-11 | 1只惊怖魔feyr* | 1d6
12-13 | 1只巨章鱼giant octopus ，其具有60尺的飞行速度并且不需要呼吸空气 | 1d10
14-17 | 1d6只星舰水蛭jammer leeches* | 1d8
18-23 | 1d4头鲸驮骊kindori* | 1d6+3
24-25 | 1头鲸驮骊kindori* ，其背上的小屋里住着1名德鲁伊druid | 2d6+3
26 | 1只克拉肯kraken，其具有60尺的飞行速度并且不需要呼吸空气 | 1d6
27 | 1条月亮龙lunar dragon* (由DM决定是青年young，成年adult，或远古ancient) | 1d10
28-35 | 一座建在类星体上的酒馆或旅馆，具有可供船只停泊的码头 |
36-39 | 1d6颗杀戮彗星murder comets* | 1d6
40-44 | 1d4只棕色独眼印鱼brown scavvers* | 1d8
45-48 | 1只夜色独眼印鱼night scavver* 和2d6只灰色独眼印鱼gray scavvers* | 1d8
49-50 | 1只虚空独眼印鱼void scavver* | 1d6
51-52 | 一艘可能仍有宝藏或生物的废弃舰船(从《星界冒险者指南》的第2部分选择一艘舰船) |
53-54 | 1条太阳龙solar dragon* (由DM决定是青年young，成年adult，或远古ancient) | 2d6
55-59 | 1d6条太空鳗鱼space eels* | 1d10
60 | 1个星光幽体starlight apparition* | 2d6+2
61-64 | 3d6只蚊蝠stirges ，其不需要呼吸空气 | 1d6
65-70 | 1d6个鬼火will-o’-wisps | 1d10
71-00 | 1艘魔法船(使用舰船遭遇表Ship Encounters table掷骰决定) |

星界海遭遇Astral Sea Encounters

D100 | 星界海遭遇 | 态度骰
01-02 | 1名阿尔图克蔬菜人祭司aartuk priest* 和2d4名阿尔图克蔬菜人战士aartuk warriors* | 1d12
03-09 | 1名正在使用星界投影astral projection法术的大法师archmage | 1d10+3
10-11 | 1 巴夏特角兽巨人braxat* | 1d8
12 | 1只宇宙恐怪cosmic horror* (它有70%的概率在睡觉) | 1d6
13-15 | 1d4名正在执行神圣任务的天神使徒devas | 1d12+3
16-28 | 1位吉斯洋基骑士githyanki knight和1d6名吉斯洋基武者githyanki warriors | 1d10
29-31 | 1位骑着一条青年红龙young red dragon的吉斯洋基骑士githyanki knight | 1d8
32 | 1位正在被吉斯洋基人追捕的吉斯泽莱泽锡修士githzerai zerth | 1d6+6
33-38 | 1d4头鲸驮骊kindori* | 1d6+3
39 | 1位星海商族mercane*和1名眼魔 beholder保镖 | 1d8+4
40 | 1只正在寻找前往遥远国度的门户的纳-萨古neh-thalggu* | 1d10
41-42 | 1个五元冢pentadrone | 1d6+3
43-44 | 1位从附近的星界领域前来的异界神侍planetar | 1d12+3
45-47 | 2d4只灵蠕妖psurlons* | 1d8
48-50 | 具有神秘起源的漂浮巨型水晶方尖碑 |
51-52 | 4d4个四元冢quadrones | 1d6+3
53 | 1个不再听令的单元冢monodrone | 2d6+3
54-56 | 1d4只类人形态的灰史拉蟾gray slaadi | 1d10
57-58 | 1只绿史拉蟾green slaad | 1d12
59-63 | 3d6只灰色独眼gray scavvers* | 1d8
64 | 1位正在看守漂浮在自己附近的一个已故神的炽天神侍solar | 1d12+3
65-66 | 1条太阳龙solar dragon* (由DM决定是青年young，成年adult，或远古ancient) | 2d6
67 | 1个星光幽体starlight apparition* | 2d6+2
68-70 | 1d8只独角兽unicorns在星界海里自由驰骋 | 1d6+6
71-00 | 1艘魔法船(使用舰船遭遇表Ship Encounters table掷骰决定) |

舰船遭遇表Ship Encounters

D100 | 舰船遭遇 | 态度骰
01-07 | 炮舰“利维坦Leviathan”，由默特尔亨特Myrtle Hunt (诘弗河马人军阀giff warlord*)领导，船上还有 8名诘弗河马人船员giff shipmates*和3名法师mages | 1d10+2
08-16 | 蜻蛉舰“虚空缠绕者Voidwinder”，由克里格卡卢Krig Kalu (哈多兹鼯猴人探索者hadozee explorer*) 领导，船上还有1名卓尔drow和7名哈多兹鼯猴人船员hadozee shipmates* | 2d6+3
17-23 | 飞鱼舰“地平线Horizon”，由塔尔瓦德Thaal Vod (叛变的夺心魔秘术师mind flayer arcanist) 领导，船上还有9名流浆体战士plasmoid warriors* | 1d12
24-31 | 锤头鲨舰“杨德尔阳星Jander Sunstar”，由维鲁纳瓦尔德拉克Veluna Valderak (吸血骇盗船长vampirate captain*)领导，船上还有13名吸血骇盗 vampirates* 和1名祭司priest | 1d12
32-36 | 七鳃鳗舰“星界之赏Astral Prize”，船员由15名灵蠕妖假替者psurlon ringers*组成，其中一位是阿斯卡船长Captain Uscath | 1d12
37-39 | 生物舰“长老藤Eldervine”，由奎斯Queth (阿尔图克蔬菜人长者aartuk elder*)领导，船上还有2名阿尔图克蔬菜人祭司aartuk priests*和8名阿尔图克蔬菜人战士aartuk warriors，* 和长老藤Eldervine (树人treant) | 1d10
40-45 | 鹦鹉螺“神经噬菌体Neurophage”，船上有4个夺心魔mind flayers和16只寇涛鱼人kuo-toa，以及充当乘客的1d6只触须怪grells和1d6只噬脑怪intellect devourers | 1d6
46-50 | 夜蛛“恶怨Malevolence”，由 耶什克Yeshk (纽吉怪虚空猎手neogi void hunter*) 领导，船上还有 24名纽吉怪海盗neogi pirates*和5头土巨怪umber hulks | 1d6
51-55 | 蝎舰“胡拉吉之爪Claws of Huraj”，由胡拉吉Huraj (大地精长官hobgoblin captain) 领导，船上还有1名熊地精bugbear (大副)，8名大地精hobgoblins，和2名大地精祭司priests | 1d12
56-61 | 伯劳鸟舰“费迪芬索Fedifensor”，由亚基Yaj (吉斯洋基人异构师githyanki xenomancer*) 领导，船上还有10名吉斯洋基人海盗githyanki buccaneers* | 1d12
62-66 | 太空帆船“第十一号Eleventh”，由艾索帕十一眼Xorpha Eleven-Eyes (眼魔beholder) 领导，船上还有 1只观察者眼魔spectator(大副)，3名邪教狂热者cult fanatics，和16名邪教徒cultists | 1d12
67-72 | 太空帆船“大鲸驮骊Great Kindori”，由强大者麦斯坦Mystan the Mighty (气巨灵djinni) 领导，船上还有1名隐形追猎者invisible stalker (大副)，1条羽蛇couatl， 17名阿兰寇拉鹰人aarakocra，and 1条闷人毯rug of smothering | 2d6+2
73-78 | 鱿鱼舰“赛肯之航Syken’s Reach”，由海盗阿维格拉斯赛肯Arviglas Syken (人类强盗首领bandit captain) 领导，船上还有1名坎比翁cambion (赛肯之女，特内布拉Syken’s daughter，Tenebra) 和11名暴徒thugs | 1d12
79-84 | 星蛾“巅峰Apex”，由赛琳Xaleen (星界精灵指挥官astral elf commander*) 领导，船上还有 11名星界精灵战士astral elf warriors* 和1名星界精灵贵族 astral elf aristocrat* | 1d12
85-90 | 海龟舰“潜航Snorkel”，由谢尔比诺克尔Shelby Norkel (侏儒魔法师mage) 领导，船上还有15名自动侏儒autognomes* | 1d10+3
91-94 | 暴君舰“末日梦者Doomdreamer”，船上有2d4 + 2只眼魔beholders | 1d8
95-00 | 黄蜂舰“冒险Adventure”，她被抛弃且并漂流(船上有25%几率仍保留着法驱魔舵spelljamming helm) |


宇宙惊惧怪

宇宙惊惧怪Cosmic Horrors

宇宙惊惧怪是偶然间脱离了遥远国度的束缚，漂流至星界的巨大而恶毒的实体。被遥远群星的光芒所吸引，这些生物入侵了荒宇系并将一个个世界化作荒芜。在它用某个世界中居民的心智和血肉将自己填饱之后，宇宙惊惧怪通常会返回虚空，并在那里陷入深度休眠，漫无目的地漂流直到饥饿或是其它刺激将它唤醒。

宇宙惊惧怪是遥远国度所衍生的最为强大的生物之一。尽管没有任何两个宇宙惊惧怪完全相同，但它们的外观确实有着某些共通之处：每一个都有至少100尺长或高，而它们的物理形态往往是一种眼睛，嘴巴，翅膀，触手和难以辨认的器官与附肢的不可思议的组合。

宇宙惊惧怪Cosmic Horror

超巨型异怪，普遍中立邪恶

护甲等级：15（天生护甲）

生命值：280（16d20+112）

速度：50尺，飞行100尺

力量27（+8） 敏捷10（+0） 体质25（+7）

智力24（+7） 感知15（+2） 魅力24（+7）

豁免：智力+13，感知+8，魅力+13

伤害免疫：强酸，毒素

状态免疫：魅惑，恐慌，中毒

感官：黑暗视觉240尺，被动察觉12

语言：深潜语，心灵感应240尺

挑战等级：18（20，000 XP）熟练加值+6

传奇抗性(3/日)。宇宙惊惧怪豁免失败时，可以将其改为豁免成功。

超凡本质Unusual Nature。宇宙惊惧怪不需要空气。

动作

多重攻击Multiattack。宇宙惊惧怪发动一次啃咬和两次触须攻击。

啃咬Bite。近战武器攻击：命中+14，触及10尺，单一目标。命中：22（4d6+8）点穿刺伤害。

触须Tentacle。近战武器攻击：命中+14，触及30尺，单一目标。命中：18（3d6+8）点力场伤害，且目标如果是生物就会被擒抱（逃脱DC 18）。直至擒抱终止前，宇宙惊惧怪无法用这一只触须擒抱另一个目标。宇宙惊惧怪有1d8+1条触手，每条都可以擒抱一个目标。

心灵低语psychic whispers（充能5~6）。宇宙惊惧怪发出可怕的低语，充斥其周围60尺半径的球形空间。区域内任何非异怪的生物必须通过一次DC21的感知豁免。豁免失败者受到33（6d10）点心灵伤害，豁免成功则伤害减半。

传奇动作

宇宙惊惧怪拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。宇宙惊惧怪在其回合开始时恢复所有消耗的传奇动作数。

触手碾压Crushing Tentacle。宇宙惊惧怪碾压一个被它擒抱的生物，该生物必须通过一次DC22的体质豁免，失败则受18（3d6+8）点力场伤害，豁免成功则伤害减半。

毒素喷射Psion Jet（消耗2动作）。宇宙惊惧怪喷射出恶臭的气体并覆盖并覆盖一处30尺长、5尺宽的线状区域，该区域内的每个生物都必须进行一次DC21的体质豁免，豁免失败者将受到14（4d6）点毒素伤害。

传送Teleport（消耗2动作）。宇宙惊惧怪将自己和所有被它擒抱的生物传送至多120尺，到达任何它可以看到且未被占据的空间。


美学舰兽

美学舰兽Esthetic

每一只美学舰兽，都是一位雷加尔人（见本书后面的“雷加尔人”部分）创造出来的生化共生体。其本质上是一艘有且只有最基本意识的有机舰船。如果没有雷加尔人的引导，美学舰兽就会像一个没有思想的实体一样，只具备自我保护的本能。

雷加尔人使用它们创造出来的美学舰兽作为法驱战舰。当乘坐着美学舰兽的雷加尔人遇上了敌舰，它会使用一种魔法性的振动波让对方载具的法驱魔舵失效。接着雷加尔人就会命令美学舰兽抓住对面的船员，让它的触须分泌酸液将它们的血肉溶解。

    每一只美学舰兽的外观都是独一无二的。可能一只是轴对称的（左右两边完全相同，就像是沿着中轴对称的类人生物身体一样），另一只则是放射性对称的（像海星），又或者干脆是不定型的。从远处看，美学舰兽很容易会被误认为是一只生活在太空中的巨大水母或者头足纲动物。其外壳是由一种会发出生物光的树脂制成的。

    美学舰兽内部的空间足以舒适地容纳它的雷加尔主人以及额外最多六位中型乘客。船只的舱口只能通过雷加尔人（除此以外谁都不行）的触摸来打开或关闭。

    美学舰兽可以在星界位面永远存活，前提是它的创造者也同样在世。如果美学舰兽的创造者死亡，美学舰兽也会在1至12天内生病，然后逝去。

美学舰兽Esthetic

超巨型异怪，无阵营

AC：14（天生护甲）

HP：217（14d20+70）

速度：0尺，飞行60尺（悬浮）

力量24（+7） 敏捷8（-1） 体质20（+5）

智力1（-5） 感知10（+0） 魅力1（-5）

伤害免疫：强酸

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，石化，倒地

感官：盲视300尺（在此范围外目盲），被动察觉10

语言：-

挑战等级：12（8，400 XP）熟练加值：+4

生物光照Bioluminescence。只要其至少拥有1生命值，美学舰兽就会向周边30尺内发出明亮光照，以及再向外延伸30尺的微光光照，且它的内部空间是微光光照。

法驱Spelljamming。美学舰兽拥有法驱魔舵的特性（见《星界冒险者指南》），但只有创造它的雷加尔人才能与之同调。

非凡本质Unusual Nature。美学舰兽不需要空气、食物和水。

动作

多重攻击Multiattack。美学舰兽进行两次触手攻击。

触须Tentacle。近战武器攻击：命中+11，触及30尺，单一目标。命中：17（3d6+7）点力场伤害，如果目标是生物，则会被其擒抱（逃脱DC17）。擒抱期间，该生物在其回合开始时受到4d8点强酸伤害，同时美学舰兽不能使用此触须攻击其它目标。美学舰兽拥有1d4x2根触须，每根触须都可以擒抱一个目标。

附赠动作

扰驱啸Jammerscream。（充能6）美学舰兽以其300尺范围内的一艘魔法船为目标，将其法驱魔舵魔法地压制，持续2d10日。如果船上有多个魔舵，则随机确定是哪个魔舵受影响。与魔舵同调的生物可以进行一次DC17的魅力豁免。豁免失败时，该生物受到42（12d6）点心灵伤害，但魔舵只被压制2d10小时，而非2d10日。豁免成功时，该生物收到的伤害减半，魔舵只被压制2d10分钟，而非2d10日。


大眼游星

大眼游星Eye Monger

当它巨大的眼睛和嘴巴合上时，大眼游星看上去只是一颗12尺直径的类星体。当它感受到周围的空间内有振动时，它便会睁开眼睛，露出自己危险的真面目。

大眼游星用不上财宝，但它的肚子里可能会有相当数量它无法消化的贵重物品，包括钱币、金属武器、宝石和属于那些被它囫囵吞下的生物的魔法物品。

大眼游星无法像眼魔那样从眼中放射出反魔法锥，但它的食道能够抑制魔法，这能够阻止被吞噬的生物使用魔法从中逃跑。

大眼游星Eye Monger

大型异怪，普遍守序邪恶

护甲等级 17（天生护甲）

生命值 149（13d10+78）

速度 0尺，飞行20尺（悬浮）

力量21（+5）敏捷6（-2）体质23（+6）

智力7（-2）感知13（+1）魅力7（-2）

感官 黑暗视觉120尺，盲视120尺（当大眼游星的眼睛闭上时）。被动察觉11

语言 深潜语

挑战等级 10（5，900XP）熟练加值+4

反魔法食道Antimagic Gullet。除非由神器和神创造，否则由法术和魔法物品制造的魔法效应在大眼游星的食道中会被压制。食道中的生物为施展法术或激活魔法物品效应所消耗的任何法术位或充能都会被浪费掉。当效应被压制时，它不会产生效果，但仍然计算持续时间。除非由神器和神创造，否则任何发源于大眼游星食道之外的法术效应都不能影响到处于其食道内的生物或物件。

拟态False Appearance。如果大眼游星在战斗开始时静止不动，也没有张开眼睛或嘴巴，则它的先攻骰具有优势。此外，如果生物没有观察到大眼游星移动或行动，则这名生物必须成功通过一个DC18的智力(调查)检定，以辨别出大眼游星是一个活着的生物。

非凡本质Unusual Nature。大眼游星不需要呼吸空气。

动作

啃咬Bite。近战武器攻击：命中+9，触及5尺，单一目标。命中：12（2d6+5）点穿刺伤害，如果目标为一个中型或更小的生物，它必须成功通过一次DC18的敏捷豁免，否则被大眼游星囫囵吞下，进入到它的食道之中（见反魔法食道）。大眼游星一次只能吞入一个生物。被吞下的生物陷入目盲和束缚，并且对发源于大眼游星外部的攻击和效应处于全身掩护，在其每个回合开始时，它会受到35（10d6）点强酸伤害。

如果大眼游星在一个回合内受到来自体内生物的25点或更多伤害，它会吐出吞下的生物。该生物会以倒地状态出现在大眼游星周围10尺内一处空间中。如果大眼游星死亡，被吞下的生物便不再受到束缚，且可以消耗10尺移动力逃出，然后在尸体旁现身并陷入倒地状态。


惊怖魔

惊怖魔Feyr

惊怖魔（（英文名）读作 "fear"）是一种带触手的恐怪，以强烈的情绪为食。为了尽量减少自己受伤的可能性，它更喜欢在其它生物入睡时吞噬它们的噩梦。

惊怖魔回避亮光，但不会因亮光而受伤。因此，它们在荒宇的虚空中就像在黑暗的小巷和地牢里一样自在。遇到魔法船的惊怖魔会试图进入船只的气囊并藏匿起来，保持隐蔽和隐形，直到它找到一个入睡的受害者来攻击。它宁可逃跑也不允许自己在对抗中丧生。

惊怖魔Feyr

大型异怪，普遍混乱邪恶

护甲等级 16（天生护甲）

生命值 88 (16d10)

速度 0尺，飞行50尺（悬浮）

力量16（+3）敏捷16（+3）体质11（+0）

智力14（+2）感知14（+2）魅力11（+0）

豁免 智力+5，感知+5

技能 察觉+5，隐匿+9

状态免疫 恐慌

感官 黑暗视觉120尺，被动察觉15

语言

挑战等级 5 (1，800 XP) 熟练加值+3

异常天性Unusual Nature。惊怖魔不需要空气。

动作

多重攻击Multiattack。惊怖魔发动一次骇人啃咬攻击和一次触须攻击。

骇人啃咬Frightful Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：8 (1d10 + 3)点穿刺伤害，且惊怖魔周边10英尺之内的每个能够看见该攻击的生物都必须通过一次DC13的感知豁免检定，否则就会对惊怖魔恐慌，直到惊怖魔的下一回合开始。

触须Tentacle。近战武器攻击：命中+6，触及10尺，单一目标。命中：17 (4d6 + 3)点穿刺伤害，且目标会被擒抱（逃脱DC13）。直至擒抱结束前，惊怖魔都无法使用这根触须来攻击其它目标。惊怖魔有两条触须，每条触须都可以擒抱一个生物。

隐形Invisibility。惊怖魔变为隐形，直至它发动攻击、使用“噩梦燃料”能力或使用一个附赠动作来变得可见。

噩梦燃料Nightmare Fuel (1/日)。惊怖魔瞄准自身10尺内它能看到的一个昏迷unconscious生物。目标必须通过一次DC13的感知豁免检定，否则会受到27(5d10)点心灵伤害，之后惊怖魔获得与造成的伤害等额的临时生命值。


劫心六足甲

劫心六足甲Gaj

劫心六足甲是狰狞的猎手，以其它智慧生命为食。它们用六条昆虫般的腿爬行，并用大颚来攻击。它们埋伏在沙子或淤泥下，潜伏在黑暗的洞穴中，或栖息在天然石壁上，与周围环境融为一体，以此来埋伏猎物。劫心六足甲没有语言，但它们有能听懂其它生物的语言的魔法能力。

劫心六足甲的头部是一个直径约2英尺的海绵状球体，头顶有三根羽毛状的触角。头部周围有六只复眼，嘴上还挂着六根手指般的颚齿。劫心六足甲可以通过把它的触角缠绕在另一个智慧生物的头上来尝试阅读该生物的思想。无论这种尝试是否成功，这种精神刺探都是痛苦的，并对受害者的健康造成影响。

劫心六足甲Gaj

大型异怪，普遍中立邪恶

护甲等级 16（天生护甲）

生命值 75 (10d10 + 20)

速度 30尺，攀爬30尺

力量16（+3）敏捷10（+0）体质15（+2）

智力12（+1）感知15（+2）魅力7（-2）

技能 察觉+6，隐匿+4

感官 黑暗视觉60尺，被动察觉16

语言 理解所有语言但不能说

挑战等级4 (1，100 XP) 熟练加值+2

动作

多重攻击Multiattack。劫心六足甲发动一次颚齿攻击，并使用一次探心触须或麻痹（若可用）。

颚齿Mandibles。近战武器攻击：命中+5，触及5尺，单一生物。命中：10 (2d6 + 3)点挥砍伤害，且目标被擒抱（逃脱DC11）。直至擒抱结束前，目标在劫心六足甲的每个回合开始时受到10 (2d6 + 3)点挥砍伤害。当劫心六足甲正在擒抱一个生物时，它无法用其颚齿去攻击其它生物。

探心触须Mind-Probing Antennae。劫心六足甲以一个被自己擒抱的生物为目标。目标必须通过一次DC12的感知豁免检定。如果豁免失败，目标会受到16 (3d10)点心灵伤害，且劫心六足甲可以通过魔法从目标的心智中抽取一条它想要知道的信息。如果豁免成功，目标受到一半伤害且劫心六足甲无法得知任何信息。

麻痹Paralyze (充能6)。劫心六足甲魔法性地将自身60英尺范围内它可视的一个生物作为目标。目标必须通过一次DC12的感知豁免检定，否则会被麻痹1分钟。目标可以在其每个回合结束时再次进行该豁免检定，若成功则该效应结束。


纳-萨古

纳-萨古Neh-thalggu

纳-萨古在多元宇宙中被广泛称呼为“脑髓收藏家”，它吞噬类人生物的大脑并将它们用作容器来增强自己的魔法能力。

纳-萨古出生在噩梦般的遥远国度，但它们遍布星界，并寻找通往物质位面各个世界的道路，因为那里的大脑更多。纳-萨古有一个球根状的身体和六只类似于甲壳类动物的腿，四只凸出的眼睛和一张长满牙齿的嘴占据了它丑陋的面容。在这些特征的后背之上，一个或多个肿块从它的身体中突出，每个肿块都包含一个被纳-萨古吃掉的大脑。

纳-萨古杀死受害者后，会用自己的螯钳切开受害者的头部并取出大脑，然后将之整个吞掉。收集到的大脑将存储在纳-萨古头部的囊袋之中。一旦它以这种方式收集了十二个大脑，它就会被一种返回遥远国度的冲动所支配，并开始将所有的精力投入到寻找回家的道路上。

在遭遇一只纳-萨古时，掷d12来确定它已经收集了多少大脑。

纳-萨古Neh-thalggu

大型异怪，普遍混乱中立

护甲等级14（天生护甲）

生命值95 ( 10d10 + 40 )

速度40 尺

力量15（+2） 敏捷8（-1） 体质18（+4）

智力12（+1） 感知11（+0） 魅力7（-2）

感官 黑暗视觉120英尺，被动感知 10

语言 深潜语；另见大脑转储

挑战等级 4 (1，100 XP)熟练加值+2

大脑转储Brain Dump。每当纳-萨古吞噬一个大脑时，它就会获得理解和说大脑生前主人所知语言的魔法能力。

非凡本质Unusual Nature。纳-萨古不需要空气。

动作

多重攻击Multiattack。纳-萨古进行一次啃咬攻击和两次爪击攻击。

啃咬Bite。近战武器攻击： +4命中，触及5尺，单一目标。命中： 11 ( 2d8 + 2 ) 点穿刺伤害。

爪击Claw。近战武器攻击： +4命中，触及5尺，单一目标。命中： 4 ( 1d4 + 2 ) 点挥砍伤害。

提取大脑Extract Brain。近战武器攻击： +4命中，触及5尺，目标为一个失能的类人生物。命中： 35 ( 10d6 )点穿刺伤害。如果此伤害将目标的生命值降至0，则纳-萨古会通过取出和吞噬目标的大脑来杀死目标。

心灵震爆Mind Blast（充能5-6）。纳-萨古会魔法般地向其自身10英尺内可以看到的一个类人生物发射心灵能量。目标必须进行一次DC 14的感知豁免。豁免失败目标会受到 9 ( 2d8 ) 点心灵伤害，并在其下一回合结束前陷入失能状态。成功豁免则目标会受到一半的伤害并且不会陷入失能状态。

施法（灵能）Spellcasting (Psionics)。纳-萨古天生施法属性为智力（法术豁免 DC11）。它天生可施展以下一个法术而不需要任何相应的法术成分，但它必须吞噬足够数量的大脑才能施展该法术，如下所示：

每天 1 次：哈达之臂（1个大脑），侦测魔法（2个大脑），魔法飞弹（3个大脑），谭森浮碟术（4个大脑），黑暗术（5个大脑），人类定身术（6个大脑），隐形术（7个大脑），蛛行术（8个大脑），恐惧术（9个大脑），催眠图纹（10个大脑），高等幻象（11个大脑），臭云术（12个大脑)


纽吉怪

纽吉怪Neogi

纽吉怪看上去像是特大号的蜘蛛，长着鳗鱼一样的脖子和脑袋。这种生物能够毒害目标的身体和心灵，进而制服比它们更强壮的生物。

纽吉怪通常生活在物质位面的偏远角落，在星界和以太位面也是如此。它们在很久以前就抛弃了自己原来的家乡世界去征服和吞并其他世界的生物。在此期间，纽吉怪首先奴役了土巨怪。然后，使用它们作为苦力，纽吉怪建造了蜘蛛般的圆滑船只，令它们能够在多元宇宙中遨游。

纽吉怪幼体集群Neogi Hatchling Swarm

纽吉怪能活大约一个世纪。当一个个体因年龄增长而日益虚弱时，群体中的其他纽吉怪会制服它并给它注入一种特殊的毒素，把年老的纽吉怪转变成一团臃肿无助的肉块。年轻的纽吉怪在它上面产卵，当幼体孵化时，它们会吃掉年迈的纽吉怪，然后是其他新生儿，直到只剩下几个最强壮的新生儿。有时候，新生的纽吉怪们会为一个邪恶的目标而联合起来，形成一个跳跃前行的集群。

纽吉怪幼体集群Neogi Hatchling Swarm

微型异怪的中型集群，普遍守序邪恶

护甲等级 11

生命值 52 (8d8+16)

速度 20 尺， 攀爬 20 尺

力量12 (+1) 敏捷13（+1) 体质14（+2)

智力6（-2） 感知10（+0） 魅力9（-1）

伤害抗性 钝击，穿刺，挥砍

状态免疫 魅惑，恐慌，擒抱，麻痹，石化，倒地，束缚，震慑

感官 黑暗视觉 60 尺， 被动感知 10

语言 -

挑战等级 3 (700 XP) 熟练加值+2

蛛行Spider Climb。纽吉怪可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型纽吉怪幼体通过的通道。集群不能恢复生命值也不能获得临时生命值。

动作

集群噬咬Swarm of Bite。 近战武器攻击: 命中+3，触及 5 尺 ，单一目标。命中：22（6d6+1）点毒素伤害，或者集群生命值等于或低于一半时11（3d6+1）点穿刺伤害并且目标必须成功通过一次DC12的体质豁免，否则陷入1分钟中毒状态。目标可以在每个其回合结束重复此豁免，成功则该生物身上的效应提前结束。

纽吉怪海盗Neogi Pirate

纽吉怪海盗是在夜蛛（见《星界冒险者指南》）或其他纽吉怪控制的船只上作为船员的成年纽吉怪。

纽吉怪们的社会没有个体之间的区别，只有是否能奴役它人的能力差异，而且它们也无法理解人类和其他类似存在所体会到的情感。对于一个纽吉怪来说，仇恨是和爱一样陌生的感受，而在缺少权威的情况下表现出忠诚是愚蠢的行为。

纽吉怪海盗（和一般的成年纽吉怪）通过染料、变化法术和其他旨在彰显个体的领导地位、成就和身份的记号来标记他们自身和被捕获的奴隶。通过这些记号，纽吉怪们能够确定彼此在阶级中的位置，它们必须服从更高位的纽吉怪，否则将面临严厉的惩罚。

纽吉怪海盗Neogi Pirate

小型异怪，普遍守序邪恶

护甲等级 16（胸甲）

生命值 33 (6d6+12)

速度 30尺， 攀爬30 尺

力量6 (-2) 敏捷15（+2) 体质14（+2)

智力13（+1） 感知12（+1） 魅力15（+2）

技能 察觉+3，隐匿+4

感官 黑暗视觉 60 尺， 被动感知 13

语言 通用语，深潜语，地底通用语

挑战等级 3 (700 XP) 熟练加值+2

精神坚韧Mental Fortitude。纽吉怪在进行对抗魅惑与恐慌的豁免检定时具有优势，并且魔法无法让纽吉怪陷入睡眠。

蛛行Spider Climb。纽吉怪可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

动作

多重攻击Multiattack。纽吉怪进行一次啃咬和两次爪击。

啃咬Bite。 近战武器攻击: 命中+4，触及5尺 ，单一目标。命中：6(1d6+3)点穿刺伤害加14(4d6) 点毒素伤害，并且目标必须成功通过一次DC12的体质豁免，否则陷入1分钟中毒状态。目标可以在每个其回合结束重复此豁免，成功则该生物身上的效应提前结束。

爪击Claws。近战武器攻击: 命中+4，触及5尺 ，单一目标。命中: 6(1d6+3)点挥砍伤害

【*译注：纽吉怪海盗的敏捷为15，但伤害上的调整值+3，应该是错误。不过话说回来这家伙比成体纽吉怪弱啊。。】

纽吉怪虚空猎手Neogi Void Hunter

纽吉怪虚空猎手比一般的纽吉怪成体要大，通常会在夜蛛（见《星界冒险者指南》）上担任船长的角色。虚空猎手向一个或多个星际实体效忠，以换得体验它们所拥有的巨大力量的资格。这些被称为 "埃克马Acamar"、"凯丰Caiphon"、"吉拜斯Gibbeth"和 "哈达Hadar"的实体，看上去像是星辰，由邪恶的精华所构成。

纽吉怪虚空猎手Neogi Void Hunter

中型异怪（邪术师），普遍守序邪恶

护甲等级 14（天生护甲）

生命值 58(9d8+18)

速度 30 尺， 攀爬 30 尺

力量6 (-2) 敏捷16（+3) 体质14（+2)

智力16（+3） 感知12（+1） 魅力18（+4）

豁免 感知+3，魅力+6

技能 奥秘+5，欺瞒+6，威吓+6，察觉+3，游说+6

感官 黑暗视觉 120 尺， 被动感知 13

语言 通用语，深潜语，地底通用语，30尺心灵感应

挑战等级 4 (1100 XP) 熟练加值+2

魔鬼视界Devil's Sight。魔法黑暗不会阻挡纽吉怪的黑暗视觉。

精神坚韧Mental Fortitude。纽吉怪在进行对抗魅惑与恐慌的豁免检定时具有优势，并且魔法无法让纽吉怪陷入睡眠。

蛛行Spider Climb。纽吉怪可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

动作

多重攻击Multiattack。纽吉怪进行一次啃咬与两次爪击，或者，它进行两次魔能矢攻击。

啃咬Bite。近战武器攻击: 命中+5 ，触及5尺 ，单一目标。命中:7(1d8+3)点穿刺伤害加14(4d6)点毒素伤害，并且目标必须成功通过一次DC12的体质豁免，否则陷入1分钟中毒状态。目标可以在每个其回合结束重复此豁免，成功则该生物身上的效应提前结束。

爪击Claws。近战武器攻击: 命中+5 ，触及5尺 ，单一目标。命中: 7(1d8+3)点穿刺伤害。

魔能矢Eldritch Bolt。远程法术攻击: 命中+6 ，射程120尺 ，单一目标。命中: 20(3d10+4)点力场伤害。

施法Spellcasting。纽吉怪施展以下法术，以魅力作为其施法属性：

每项1/日：任意门， 隐形术

附赠动作

奴役Enslave（长休或短休后充能）。

纽吉怪指定一个自身30尺内它能看见的生物。该生物必须成功通过DC14的感知豁免，否则被纽吉怪魔法性地魅惑一日，在纽吉怪死亡或与该生物距离超过1英里后魅惑也会提前结束。被魅惑对象不能违抗纽吉怪的命令，也不能执行任何反应，纽吉怪和奴役对象最远能够在一英里内用心灵感应交流。一旦被魅惑对象受到伤害，其就可以再次进行豁免检定，成功则该效应提前结束。


灵蠕妖

灵蠕妖Psurlons

灵蠕妖是一种邪恶的、生活在星界的蠕虫状生物。一个完全长大的样本有7英尺长。它们的腿部末端是蹄子，手臂的末端则是三根长长的手指。灵蠕妖没有眼睛的头部类似于蚯蚓，上面有一张长满牙齿的大嘴。灵蠕妖以色彩丰富的长袍为装饰，很少穿戴盔甲或携带武器。

灵蠕妖的寿命长达数千年，因为它们大部分时间都居住在星界深渊*。每隔一百年左右，灵蠕妖就会离开它们的星界据点，入侵荒宇系，并沉浸在一个被称为“凡世盛宴”的、长达7年的仪式中，在此期间，它们会尽可能多地吞噬知性生命，然后返回星界。灵蠕妖更喜欢人类和半身人的肉，但也不介意在其它种族身上大快朵颐。它们会利用自己的法术能力，来潜入它们的目标受害者的定居点。

在物质位面中，已知灵蠕妖会与夺心魔合作。它们会一起收集可以食用的受害者；夺心魔吞噬受害者的大脑，而灵蠕妖则享用猎物的其余部分。由于这个联盟，吉斯洋基人也憎恶灵蠕妖，并攻击一切它们能够在星界深渊找到的灵蠕妖堡垒。

当灵蠕妖死亡时，其它灵蠕妖会将其尸体存放在一个安全的地方。当尸体腐烂后，灵蠕妖就在里面产下一个或多个卵。这些卵在24小时后孵化，每一个都会诞生出一条微型幼虫。在接下来的七天里，这些幼虫以尸体为食，并相互吞食，直到只剩下一只。这条幼虫从其死亡宿主的腐烂遗体中爬出来，成为一个成年灵蠕妖。

【*查了一下只找到the Deep Ethereal以太深渊，姑且先叫星界深渊】

灵蠕妖Psurlon

中型异怪，普遍守序邪恶

护甲等级 15（法师护甲）

生命值 45 (7d8 + 14)

速度 30尺

力量14（+2）敏捷14（+2）体质14（+2）

智力17（+3）感知11（+0）魅力7（-2）

伤害抗性 心灵

状态免疫 目盲，魅惑

感官 盲视120尺（在这范围之外为目盲），被动察觉10

语言 深潜语，心灵感应120尺

挑战等级 2 (450 XP) 熟练加值+2

异质心智Aberrant Mind。魔法无法读取灵蠕妖的思想或让其陷入睡眠。

动作

多重攻击Multiattack。灵蠕妖发动一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：6 (1d8 + 2)点穿刺伤害。

爪击Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：4 (1d4 + 2)点挥砍伤害。

灵能碾压Psychic Crush。灵蠕妖指定其周边120尺范围一个它能看见的生物。该目标必须进行一次 DC 13的感知豁免。豁免失败则受到14 (2d10 + 3)点心灵伤害，豁免成功则伤害减半。

施法（灵能）Spellcasting (Psionics)。灵蠕妖可无需任何材料成分地施展以下法术之一，施法属性为智力（法术豁免DC13）：

每项2/日：易容术，法师护甲（仅限自身）

每项1/日：暗示术

灵蠕妖领袖Psurlon Leader

每一百个灵蠕妖中就有一个突变体，在身体两端各有一个头，而且智力超群。其它灵蠕妖都会寻求双头者的领导。

灵蠕妖领袖Psurlon Leader

中型异怪，普遍守序邪恶

护甲等级 15（法师护甲）

生命值 127 (17d8 + 51)

速度 30尺

力量16（+3）敏捷14（+2）体质16（+3）

智力20（+5）感知11（+0）魅力7（-2）

豁免 感知+3，魅力+1

技能 察觉+6

伤害抗性 心灵

状态免疫 目盲，魅惑

感官 盲视120尺（在这范围之外为目盲），被动察觉16

语言 深潜语，心灵感应120尺

挑战等级 6 (2，300 XP) 熟练加值+3

异质心智Aberrant Mind。魔法无法读取灵蠕妖的思想或让其陷入睡眠。

双头Two Heads。灵蠕妖在对抗恐慌、震慑或昏迷时所进行的豁免具有优势。当灵蠕妖的一个头处于睡眠状态时，它的另一个头仍然可以保持清醒。

动作

多重攻击Multiattack。灵蠕妖发动两次啃咬和两次爪击，那之后他可以再使用镇静（若可用）或灵能碾压。

啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：7 (1d8 + 3)点穿刺伤害。

爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中：5 (1d4 + 3)点挥砍伤害。

镇静（充能5-6）Pacify (Recharge 56)。灵蠕妖指定其周边120尺范围一个它能看见的生物。该目标必须进行一次 DC 16的感知豁免，豁免失败则会昏迷10分钟。如果目标受到任何伤害，或者其它生物使用一个动作来摇醒目标，则该状态结束。

灵能碾压Psychic Crush。灵蠕妖指定其周边 120尺范围一个它能看见的生物。该目标必须进行一次 DC 16的感知豁免。豁免失败则受到21 (3d10 + 5)点心灵伤害，豁免成功则伤害减半。

施法（灵能）Spellcasting (Psionics)。灵蠕妖可无需任何材料成分地施展以下法术之一，施法属性为智力（法术豁免DC16）：

每项2/日：易容术，法师护甲（仅限自身）

每项1/日：任意门，暗示术

灵蠕妖假替者Psurlon Ringer

可以使用魔法来模仿一个特定中型类人生物的一种灵蠕妖。首先，灵蠕妖必须吃下它想模仿的生物。然后它进入持续8小时的心灵出神状态，结束时它就会变成所吃生物的样子。灵蠕妖会获得该生物的记忆和语言，但不会获得其职业特性或其它能力。这种转变是永久性的，只有通过祈愿术才能解除。无论外表如何，灵蠕妖仍然是一个异怪，其它灵蠕妖也能认出它的真身。

灵蠕妖假替者Psurlon Ringer

中型异怪，普遍守序邪恶

护甲等级 13（法师护甲）

生命值 31 (7d8)

速度 30尺

力量10（+0）敏捷11（+0）体质10（+0）

智力17（+3）感知11（+0）魅力7（-2）

伤害抗性 心灵

状态免疫 魅惑

感官 被动察觉10

语言 深潜语加上其模仿的类人的语言，心灵感应120尺

挑战等级 1 (200 XP) 熟练加值+2

异质心智Aberrant Mind。魔法无法读取灵蠕妖的思想或让其沉睡。

动作

多重攻击Multiattack。灵蠕妖发动两次匕首攻击。

匕首Dagger。近战或远程武器攻击： 命中+2，触及 5 尺或射程20/60尺，单一目标。命中：2 (1d4)点穿刺伤害，外加4 (1d8)点心灵伤害。

灵能碾压Psychic Crush。灵蠕妖指定其周边 120尺范围一个它能看见的生物。该目标必须进行一次 DC 13的感知豁免。豁免失败则受到12 (2d8 + 3)点心灵伤害，豁免成功则伤害减半。

施法（灵能）Spellcasting (Psionics)。灵蠕妖可无需任何材料成分地施展以下法术之一，施法属性为智力（法术豁免DC13）：

每项2/日：法师护甲（仅限自身）

每项1/日：暗示术


佐达尔人

佐达尔人Zodar

    佐达尔人，一种二足的实体，其整个身体都被包裹在一层黑曜石外骨骼中。除了两道好似眼睛一般的垂直而狭长的缝隙以外，它的面部没有任何特征，它的脸上更是看不出任何的情绪或痛苦。而在它的盔甲外骨骼下，就是佐达尔人那由极度紧密的肌肉纤维所组成的身体，这让它超乎想象地强壮和沉重。一位佐达尔人重达1500磅。

  没有人知道有多少佐达尔人存在，也没有人知道它们来自哪里，但最流行的假设是，它们是某些早已被遗忘的神的造物。佐达尔人与其它智慧生物交互的方式比单纯的冷漠更冷。它们只是保持沉默。而当某个佐达尔人最终开始有所动作的时候，这行动背后的动机也并不总是确切明晰。

    对这种行为的一种解释是，每个佐达尔人都身负一项特定的使命，它们会不懈地追求目标，但它对不涉及其任务的情况会有奇怪的反应，因为它不知道自己还能做什么。另一种理论则是，佐达尔人们其实有在协同工作以实现某些主要目标。第三种不那么不祥的想法是，佐达尔人在失去了它们的造物主之后，也失去了自己的目标，于是它们正努力寻找自己该扮演的新角色。

    佐达尔人一生中有三次机会可以通过周围的空气发出声音。当它自认为有必要说话时，它会明智地斟酌语句。它还能通过扭曲多元宇宙的结构来施展祈愿术法术作为自己的临终遗响当法术被施展，它也将随之被摧毁。

佐达尔人Zodar

中型异怪，普遍绝对中立

AC：20（天生护甲）

HP：200（16d8+128）

速度：30尺，飞行30尺（悬浮）

力量30（+10） 敏捷10（+0） 体质26（+8）

智力12（+1） 感知15（+2） 魅力18（+4）

豁免：体质+13，智力+6，感知+7，魅力+9

伤害免疫：强酸，火焰，毒素

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，石化，中毒

感官：盲视120尺（在此范围外目盲），被动察觉12

语言：见下“空无之音”

挑战等级：16（15，000 XP）熟练加值：+5

空无之音Disembodied Voice。佐达尔人一生有三次机会，可以通过周围的空气发出最多25个单词以内的信息。它只有在面对非常重要的事情时才会说话，而且任何智力为2或更高的生物都可以理解它想传递的信息。

传奇抗性Legendary Resistance（3/日）。佐达尔人豁免失败时，可以将其改为豁免成功。

传送阻抑Transport Inhibitor。佐达尔人不能被非自愿的传送或送往其它存在位面。

非凡本质Unusual Nature。佐达尔人不需要空气、食物，水和睡眠。

动作

多重攻击Multiattack。佐达尔人进行两次粉碎重拳攻击。在发动这些攻击之前或之后，佐达尔人还可以使用强迫传送。

粉碎重拳Crushing Fist。近战武器攻击：命中+15，触及5尺，单一目标。命中：21（2d10+10）点力场伤害。

强迫传送Forced Teleport。佐达尔人魔法地扭曲距离其60尺内一个可视生物周围的空间。目标必须进行一次DC21的体质豁免，豁免失败则受到22（4d10）点力场伤害，同时佐达尔人将它连同它着装和携带的所有物品一同传送到最远60尺外的一处未被占据的空间，佐达尔人需要能够看见该空间，且该空间能够支撑目标。豁免成功则只受到一半伤害，且不会被传送。

祈愿术Wish。佐达尔人施展祈愿术，不需要任何法术成分，施法属性为魅力（法术豁免DC17）。施展法术之后，佐达尔人将化作飞灰并被摧毁。


太空鳗鱼

太空鳗鱼Space Eel

    除非饿得发慌，否则太空鳗鱼一般会避免与其它比自己巨大的生物的正面接触。这些食腐动物长约5尺，可能会尾随一艘魔法船，并以它们船体上脱落的藤壶为食。荒宇的猎人们会试图捕杀这些鳗鱼来猎获它们的肉这工作说起来容易做起来难。

太空鳗鱼Space Eel

小型野兽，无阵营

AC：14

HP：7（2d6）

速度：10尺，飞行30尺

力量12（+1） 敏捷18（+4） 体质11（+0）

智力 1（-5） 感知10（+0） 魅力 1（-5）

感官：黑暗视觉60尺，被动察觉10

语言：-

挑战等级：1/2（100 XP）熟练加值：+2

非凡本质Unusual Nature。太空鳗鱼不需要空气。

动作

多重攻击Multiattack。如果其未附着于一个生物，鳗鱼进行一次啃咬攻击和一次尾棘攻击。

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一生物。命中：4（1d6+1）点穿刺伤害，且鳗鱼附着于目标身上。附着时，鳗鱼不能进行啃咬攻击。取而代之的是目标会在鳗鱼的每个回合开始时受到4（1d6+1）点穿刺伤害。鳗鱼可以用一个附赠动作解除自己的附着。包括目标在内的一个生物可以用一个动作让鳗鱼解除附着。

尾棘Tail Spine。近战武器攻击：命中+3，触及5尺，单一生物。命中：3（1d4+1）点穿刺伤害，且目标必须成功通过一次DC10的体质豁免，否则陷入中毒1分钟。目标在中毒期间还将陷入麻痹。目标可以在其每个回合结束时再次豁免，豁免成功则结束该效应。


太空孔雀鱼

太空孔雀鱼Space Guppy

    太空孔雀鱼是种2-3尺长，如同鱼一样的生物，会游弋在荒宇和星界海中。怯蕴阿灵航天士Chwinga astronauts（见本书前文）、妖精Spirite以及其它微型生物偶尔也会将太空孔雀鱼当作坐骑。

太空孔雀鱼Space Guppy

小型野兽，无阵营

AC：13

HP：3（1d6）

速度：0尺，飞行30尺

力量3（-4） 敏捷16（+3） 体质10（+0）

智力1（-5） 感知10（+0） 魅力1（-5）

感官：黑暗视觉60尺，被动察觉10

语言：-

挑战等级：0（10 XP）熟练加值：+2

气囊Air Envelope。当孔雀鱼拥有至少1点生命值时，可以在真空中生成一个围绕自身的气囊。这个气囊可以无限期维持孔雀鱼以及一个微型生物在这空间内的生存。

飞掠Flyby。孔雀鱼飞出敌人的触及范围时不会引起借机攻击。

动作

尾扫Tail Slap。近战武器攻击：命中+5，触及5尺，单一目标。命中：1点钝击伤害。


太空仓鼠

太空仓鼠Space Hamsters

太空仓鼠的外形和它们的地表近亲类似，无论是外貌还是习性，而且它们的颜色也是繁复多样。

巨型太空仓鼠Giant Space Hamster

巨型太空仓鼠是一种如同棕熊一样巨大的超可爱啮齿类食草动物。它们往往会避开其它生物，尤其是具有威胁性的。但它们也可以被训练成坐骑或驮兽。侏儒曾经试图建造由巨型太空仓鼠转轮驱动的魔法船，但迄今为止仍然未告成功。

巨型太空仓鼠Giant Space Hamster

大型野兽，无阵营

AC：11

HP：22（4d10）

速度：30尺，掘穴10尺

力量14（+2） 敏捷12（+1） 体质10（+0）

智力2（-4） 感知12（+1） 魅力4（-3）

感官：被动察觉11

语言：-

挑战等级：1/4（50 XP）熟练加值：+2

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点穿刺伤害。

太空仓鼠Space Hamster

第一批太空仓鼠是法师们用魔法将巨型太空仓鼠缩小到迷你的尺寸所制造出来的，因此它们的创造者称它们为迷你巨型太空仓鼠。这种魔法还让太空仓鼠变得更聪明，甚至能够心灵感应。

这些温和的啮齿类动物是产自荒宇的生物，但有不可计数的成员已经找到了前往物质位面其它世界的通路，在那里，它们直接被称之为仓鼠。它们还会小心翼翼地不让附近的大多数生物注意到它们能够进行心灵感应。

太空仓鼠Space Hamster

微型怪兽，普遍中立善良

AC：15

HP：10（4d4）

速度：20尺，掘穴5尺

力量1（-5） 敏捷20（+5） 体质10（+0）

智力6（-2） 感知12（+1） 魅力6（-2）

感官：察觉+3，隐匿+7

感官：被动察觉13

语言：心灵感应5尺

挑战等级：1/4（50 XP）熟练加值：+2

动作

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：1点穿刺伤害。

打它眼睛Go for the Eyes*（充能6）。近战武器攻击：命中+7，触及5尺，单一生物。命中：8（1d6+5）点穿刺伤害，并且目标必须成功通过一次DC15的敏捷豁免，否则直到仓鼠的下个回合开始前陷入目盲。

附赠动作

撤退Escape。仓鼠使用疾走或撤离动作。

【*校注：游侠明斯克指挥他的仓鼠伙伴时常用的口号之一。】


太空信天翁

太空信天翁Space Mollymawk

    太空信天翁在荒宇中就像物质位面里的信天翁一样常见。它们会栖息在魔法船的船体上，在需要时会从一艘船的气囊飞到另一艘船上的气囊去。

    完全成长的个体高约3尺，翼展约10尺，吃一切能吃的东西。如果找到了一个可靠的食物来源，就会在附近逗留（一般来说是艘船），直到食物匮乏以后才会离开。迷信的荒宇航天士们普遍认为杀死太空信天翁是非常不吉利的。

太空信天翁Space Mollymawk

小型野兽，无阵营

AC：12

HP：3（1d6）

速度：10尺，飞行50尺

力量6（-2） 敏捷14（+2） 体质11（+0）

智力3（-4） 感知12（+1） 魅力3（-4）

技能：察觉+5

感官：被动察觉15

语言：-

挑战等级：0（10 XP）熟练加值：+2

飞掠Flyby。信天翁飞出敌人的触及范围时不会引起借机攻击。

屏息Hold Breath。信天翁可以屏息15分钟。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。


太空猪

太空猪Space Swine

    太空猪是多瓦尔企鹅人（见本书前文）为了多种用途而饲养的一种有翼野猪。它们可以作为小型生物的坐骑，也可以作为优秀的追踪者和有力的驮兽。为了战斗而训练的太空猪通常穿戴半身板甲，被称之为“死灭嚎风Death Squealers”。

    完全成长的个体肩高约3尺，长5至6尺。太空猪什么都吃，但更喜欢吃松露。太空猪肉如果配苹果酱烤着吃会十分美味。

太空猪Space Swine

中型野兽，无阵营

AC：11（穿戴半身板甲具装16）

HP：22（4d8+4）

速度：40尺，飞行40尺

力量12（+1） 敏捷12（+1） 体质12（+1）

智力4（-3） 感知10（+0） 魅力3（-4）

技能：察觉+4，生存+4

感官：被动察觉14

语言：-

挑战等级：1/4（50 XP）熟练加值：+2

动作

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点穿刺伤害。


鲸驮骊

鲸驮骊Kindori

鲸驮骊是荒宇中已知最大的生物之一。它们外形上类似于水生鲸鱼，同时也是哺乳动物。一个成年样本可长达80英尺。

鲸驮骊没有明显的嘴部。它身体的前缘布满了许多小眼睛，可以发出明亮的光束，用以在逃跑时致盲猎手。鲸驮骊彼此之间通过眼睛发出的闪光信号进行远距离交流，它们从太阳和星辰的光辉中汲取营养。

    鲸驮骊巨大到能够拥有自己的重力平面和气囊，让更小的生物得以在它们的身上生活和旅行。苔藓、霉菌以及其它寄生生物会生长在它们的表皮上，也同样能引来其它捕食者将它们清理掉。有些独眼会以这些寄生生物为食，而鲸驮骊自己也不会在意。如果一条鲸驮骊身上的植被和藤蔓生长得过于茂盛，那么这条鲸驮骊要么是极度年老，要么患了病。

    即使是在被各种寄生生物吃干抹净以后，死去的鲸驮骊的硬骨和软骨都不会变质。在鲸驮骊的骷髅中安装一座法驱魔舵就可以让其变成一艘魔法船。

    鲸驮骊性情温顺，但天敌众多，包括月亮龙，太阳龙以及各种居住在荒宇的族裔。

鲸驮骊Kindori

超巨型天界生物，无阵营

AC：11（天生护甲）

HP：202（15d20+45）

速度：0尺，飞行60尺（悬浮）

力量25（+7） 敏捷7（-2） 体质17（+3）

智力6（-2） 感知14（+2） 魅力7（-2）

感官：黑暗视觉120尺，被动察觉12

语言：-

挑战等级：7（2，900 XP）熟练加值：+3

非凡本质Unusual Nature。鲸驮骊不需要空气、食物和水。

动作

尾击Tail。近战武器攻击：命中+10，触及5尺，单一目标。命中：23（3d10+7）点钝击伤害。

附赠

闪光之眼flashing Eyes。（充能6）鲸驮骊能发出一阵明亮的光，影响一处120尺锥形范围的区域。锥形范围内的每个生物都必须通过一次DC14的感知豁免，否则被致盲1分钟。生物可以在其每回合结束时重复该豁免，成功则结束该效果对自身的影响。


雷加尔人

雷加尔人Reigar

雷加尔人曾是类似于章鱼的头足纲动物。在这个位面的诸神改造他们之前，一直居住在约瑟园波涛汹涌的大海之中。雷加尔人具有能发出生物光的雀斑和改变肤色的能力。荣光（或称光晕）围绕在他们每个个体的身边。这表现为一团明灭不定的魔法性尘云，会随机改变颜色以及反制攻击。

带着天生的大胆，它们从约瑟园的大海中走出，踏向陆地以检验自身的勇气。而当约瑟园无休止的战斗开始令他们感到厌倦之后，一些雷加尔人就选择了前往星界海与荒宇之中寻求荣光。许多个体都受到了艺术追求的驱使，但每一个雷加尔人都有自己对艺术的定义。对于一些雷加尔人来说，战争即是艺术的最高形式。但也有其他的雷加尔人创造了一些更温和的艺术。

雷加尔人会在荒宇和众星之海间游荡以寻求艺术灵感，他们的交通工具是种有机共生体船舰（见前述“美学舰兽Esthetic”）。每位雷加尔人都拥有一件名为 华严Talarith的魔法物品，他们是它的创造者，也是唯一可以与之同调的生物。如果该物品损坏或丢失，雷加尔人需要1d20+20天才能制作另一个相同的物件。

华严Talarith

奇物，传说（需要创造它的雷加尔人同调）

这件珠宝首饰的样式由雷加尔人在制作时选择：手镯、胸针、头饰、或项链。在雷加尔人佩戴华严期间，它持用的任何武器都会在命中时额外造成1d6点力场伤害。

以一个动作，雷加尔人可以用它的 华严Talarith 召唤出一个外表与雷加尔人相似的魔像。魔像使用雷加尔人的数据且服从雷加尔人的命令，但它的生物类型为构装生物，且不会具有属于它的华严。魔像将会在1小时后小时，如果魔像的生命值被降至0它也会提前消失。

召唤魔像后，雷加尔人必须完成一次短休或长休，才能再次使用此效果。

雷加尔人Reigar

中型天界生物，普遍混乱中立

AC：19（荣光）

HP：82（15d8+15）

速度：30尺，游泳30尺

力量18（+4）敏捷15（+2） 体质12（+1）

智力19（+4）感知16（+3）魅力24（+7）

豁免：敏捷+5，体质+4，感知+6，魅力+10

技能：奥秘+7，历史+7，表演+10，游说+10

感官：被动察觉13

语言：天界语，通用语，深潜语，龙语

挑战等级：8（3，900 XP）熟练加值：+3

荣光Glory。雷加尔人的护甲等级加上其魅力调整值。

屏息Hold Breath。雷加尔人可以屏息最多1小时。

特殊装备Special Equipment。雷加尔人佩戴着一个华严Talarith。

动作

多重攻击Multiattack。雷加尔人进行两次三叉戟攻击。

三叉戟Trident。近战或远程武器攻击：命中+7，触及5尺或射程20/60尺，单一目标。命中：7（1d6+4）点穿刺伤害，或使用双手发动近战攻击时8（1d8+4）点穿刺伤害，如果雷加尔人佩带着它的华严则外加3（1d6）点力场伤害。

繁彩箭Chromatic Bolt。远程法术攻击：命中+10，射程90尺，单一目标。命中：22（5d8）点伤害，伤害类型由雷加尔人从下列中选择一个：冷冻、火焰、闪电或光耀。

施法（灵能）Spellcasting(Psionics)。雷加尔人可以施展下列的一道法术，而不需要任何法术成分，其施法属性为魅力（法术豁免DC18）：

随意：光亮术，法师之手，魔法伎俩

每项2/日：任意门，魅影之力

每项1/日：群体暗示术，短讯术

召唤魔像召唤分身Summon Duplicate（短休或长休后充能）。利用华严，雷加尔人可以召唤一个类似分身的自我复制体。这个分身服从雷加尔人的命令，并且使用雷加尔人的数据，不过它的阵营为无阵营、生物类型为构装生物、也没有属于自己的华严。分身会在雷加尔人的回合结束后立刻进行自己的回合。分身会在1小时后或者它的生命值被降至0时消失。

【*校注：Errata说“把所有golem替换为duplicate”，所以我们就有了“duplicate-like duplicate”了，堪比大地骑士盖亚】


星光幽体

星光幽体Starlight Apparition

    那些在荒宇和星界海中殒命的不幸灵魂所产生的透明投影被称为星光幽体。每个星光幽体都有一个发光的、无实体的外观，与以前的自己很相似，但眼睛会发光。

    星光幽体与幽魂不同。幽魂注定在其葬身之地不断萦绕，追逐它尚在人世时无法实现的承诺与目标。但是星光幽体的目的却是为了帮助它人避开或克服危险的障碍，又或完成一项艰难壮举。当一个死者的灵魂从来世的安息之地，在神灵或其他强大的天界实体的帮助下，将自己的一个幽灵副本投射到遥远的地方时，星光幽体就诞生了。幽体的存在只是为了完成其想要完成的任务；当使命完结，就将消散，永不复还。

星光幽体Starlight Apparition

中型天界生物，普遍中立善良

AC：10

HP：72（16d8）

速度：0尺，飞行30尺（悬浮）

力量1（-5） 敏捷11（+0） 体质10（+0）

智力18（+4） 感知16（+3） 魅力16（+3）

伤害抗性：强酸，冷冻，火焰；非魔法攻击的钝击、穿刺、挥砍

伤害免疫：毒素，光耀

状态免疫：目盲，魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚

感官：黑暗视觉120尺，被动察觉13

语言：自己生前懂得的语言

挑战等级：5（1，800 XP）熟练加值：+3

星界体Astral Existence。幽体只能存在于星界位面。如果前往了一处不在星界位面的地点，幽体就会被摧毁。

照明Illumination。只要其至少拥有1点生命值，幽体就会向周边20尺内发出明亮光照，以及再向外延伸20尺的微光光照。

虚体移动Incorporeal Movement。幽体能像穿过困难地形那样穿过其它生物或物件。它在回合结束时若处于物件内部则受到5（1d10）点力场伤害。

非凡本质Unusual Nature。幽体不需要空气、食物，水和睡眠。

动作

耀光爆Radiant Eruption。近战或远程法术攻击：命中+6，触及5尺或射程120尺，单一目标。命中：20（5d6+3）点光耀伤害，如果目标是生物，则其必须通过一次DC14的感知豁免，否则陷入目盲1分钟。目标可以在其每个回合结束时再次豁免，成功则结束该效应。

附身Possession（充能6）。幽体身边5尺内它可以看见的一名类人生物必须进行一次DC 14的魅力豁免，豁免失败则被幽体附身。附身完成后幽体消失，目标陷入失能且身体失去控制。该幽体接管目标身体的控制权，但不剥夺目标的意识。该幽体此时不能被任何攻击、法术或别的效应指定为目标，同时保留自己的阵营以及智力、感知、魅力属性，并且免疫魅惑和恐慌，其它数据则与被附身生物相同，但不能获得该目标的知识、职业特性和熟练项。

    当这个身体的生命值降至0、幽体自身主动以一个附赠动作终止附身返回星界位面，又或者被如反制善恶dispel evil and good这样的法术效应逼迫出来时，附身中止。附身终止时，幽体重新出现在该身体周边5尺内一处未被占据的空间位置。如果幽体再度出现时位于星界位面之外的地方，幽体就会被摧毁。目标在豁免成功或附身终止后的24小时里对该幽体的附身免疫。


星海商族

星海商族Mercane

    星海商族是一群主要交易魔法物品与先进技术的商人，其中甚至包括神器与法驱魔舵。这些瘦长的蓝色巨人身高12尺，穿着优雅的长袍，头和手指也是同样细长。它们驾驶着魔法船航行于星界海，并在各个荒宇系中的世界之间来回穿梭，开展主要业务。只有很罕见的情况下才能在同一时间目击复数个星海商族，不过它们通常也有下属与保镖陪同。

    星海商族会以公平诚信的可靠态度与任何人做买卖，只要对方并没有在过去伤害或欺骗过另一位星海商族。星海商族有着一种特殊的心灵感应能力，使它们能够在多元宇宙之间彼此进行交流。星海商族会用这个能力警告其它星海商族危险或不可靠的对象。当某个人冒犯了星海商族之后，想要再赢回它们的好感是几近不可能的。

星海商族Mercane

大型天界生物，普遍守序中立

AC：13（法师护甲）

HP：75（10d10+20）

速度：30尺

力量16（+3） 敏捷10（+0） 体质15（+2）

智力18（+4） 感知16（+3） 魅力15（+2）

豁免：智力+7，感知+6，魅力+5

技能：洞悉+9，察觉+6，游说+5

感官：被动察觉16

语言：通用语，巨人语，心灵感应60尺（另见“星海商族心灵感应”）

挑战等级：5（1，800 XP）熟练加值：+3

星海商族心灵感应Mercane Telepathy。星海商族可以用心灵感应的方式与所有它认识的星海商族进行交流，无论它们之间的距离有多远。

动作

多重攻击Multiattack。星海商族进行三次灵能注刃攻击。

灵能注刃Psi-Imbued Blade。近战武器攻击：命中+6，触及5 尺，单一目标。命中：10（2d6+3）点挥砍伤害，如果目标是生物，则该生物必须成功通过一次DC15的感知豁免，否则陷入对星海商族的恐慌，直到它的下个回合结束。

施法（灵能）Spellcasting(Psionics)。星海商族可以施展下列的一道法术，而不需要任何法术成分，其施法属性为智力（法术豁免DC15）：

随意：侦测魔法，光亮术

每项1/日：任意门，隐形术，法师护甲（仅自身）


自动侏儒

自动侏儒Autognome

    自动侏儒是机械侏儒的一种，外表与它们的创造者岩侏儒相似，但永远不会被错认成是侏儒。无论内部构造如何，它们的外部都装上了带有侏儒特征的金属外壳。它们的步态相当僵硬，走到哪里都会发出各种各样的声音：叮叮当当，咳咳咔咔，呼呼哗哗和呜呜嗡嗡。

    自动侏儒正常运行时会遵守创造者的命令，但某个设计上的缺陷可以让它忘掉命令自行其是，在荒宇中游荡，做任何违背其设计初衷的事情。

自动侏儒的制作材料并不非得是相同的；它们的智慧是由魔法所赋予。大多数自动侏儒都遵循以下三条命令：保护被非侏儒攻击的侏儒；受到攻击时自卫；保护婴儿与未成年免受伤害。最后一条命令虽然出于纯粹的善意，但没有规定物种，所以，举例来说，如果一个自动侏儒看到一群成年生物在与一条月亮龙雏龙战斗时，它就会去保护雏龙。

自动侏儒Autognome

小型构装生物，任意阵营

AC：16（天生护甲）

HP：39（6d6+18）

速度：20尺

力量13（+1） 敏捷6（-2） 体质16（+3）

智力4（-3） 感知11（+0） 魅力6（-2）

豁免：体质+5，感知+2，魅力+0

伤害免疫：毒素

状态免疫：麻痹，石化，中毒

感官：黑暗视觉60尺，被动察觉10

语言：通用语，侏儒语

挑战等级：2（450 XP）熟练加值：+2

故障Malfunction。自动侏儒每次受到单一来源的15点或更多的伤害，并且生命值没有因该伤害降为0时，掷一个d20来判断其是否产生了故障：

1-10：“一切正常！”没有发生故障。

11-12：“我的思想正在消失。我能感受得到。*”自动侏儒陷入失能1分钟。

13-14：“我失手了！”自动侏儒的一条手臂掉落下来，导致它能发动的电击攻击的次数减少1次，直到一个生物以一个动作将它的手臂重新接上。

15-16：“谁把灯关了？”自动侏儒的头部掉落下来，导致自动侏儒陷入目盲和耳聋，直到一个生物以一个动作将它的头部重新接上，重新激活它的头部。

17-20：“祝您度过魔法般的一天！**”自动侏儒发生爆炸并被摧毁。爆炸的自动侏儒周围20尺内的每个生物都必须进行一次DC11的敏捷豁免，豁免失败者受到22（4d10）点挥砍伤害，豁免成功则伤害减半。

非凡本质Unusual Nature。自动侏儒不需要空气、食物，水或睡眠。

动作

多重攻击Multiattack。自动侏儒进行两次电击攻击。

电击Shcok。近战或远程武器攻击：命中+3，触及5尺或射程60尺，单一目标。命中：7（2d6）点闪电伤害。

*校注：出自《2001太空漫游》中的著名场景。在这个场景当中，杀死机器的人类冰冷得像是机器，而被人类杀死的机器动情得像是人类。

**校注：迪士尼乐园经典口号。


月亮龙

月亮龙 Lunar Dragon

月亮龙（也称卫星龙 Moon Dragon 或月相龙 Phase Dragon）是任性且排外的生物，它们通过在岩石中挖洞筑巢于荒凉的卫星。

在产卵之前，雌性月亮龙会在她的巢穴中储存食物；此后，直到卵孵化且雏龙长大到可以独立生存前，她都不会离开巢穴。月亮龙蛋具有石质的外壳，呈淡白色至浅灰色。卫星龙在刚孵化时呈雪花石膏白色，随着年龄的增长逐渐变暗。远古月亮龙是板岩的颜色。

月亮龙更喜欢夺走其它生物的宝藏，而不是自己收集宝藏。在卫星龙宝库中的宝藏中经常会发现一个或多个从敢于入侵龙之领地的船只上取下的法驱魔舵（参见《星界冒险者指南》）。

卫星龙可以变成虚体，但做不到可以穿过其它生物或固体的程度。在这种半虚体状态下，龙的身体大约有一半是漆黑、模糊不清的幽灵形态。

月亮龙巢 A Lunar Dragon's Lair

月亮龙巢穴所在的洞穴群包含充足的储存食物的空间，以及一至多个用来贮藏其宝藏的隐藏空间。根据卫星的具体组成和特征，这种巢穴可能包含天然泉水和地热口、野生花园、晶体构造、魔法现象，甚至是一个适应与龙共生的低等生命们所组成的生态系统。

区域效应 Regional Effect

远古或成年卫星龙巢穴所在的区域笼罩着巨龙的魔法，这些魔法会造成如下的一或多种效果：

黑霜Black Frost。一层薄薄的黑色冰霜覆盖了地表，远古月亮龙栖息的龙巢6英里内任何寻常植物都会因此死去，若是成年龙龙巢则是3英里。

萦绕哀鸣Haunting Moan。一种阴魂不散的声音随着闯入者逐渐接近龙的巢穴而变得响亮或轻微（由龙自己选择）。这种哀鸣能在距离远古龙龙巢6英里的地方听见，若是成年龙龙巢则是3英里。

月魔Moon Devils。被称为月魔的尘埃和冰霜的漩涡在巢穴1英里范围内纵横交错，拦截它们遇到的其它生物。月魔是一种有着自由意志的气元素，但是它会造成冷冻伤害而不是钝击伤害。

当龙死去时，哀鸣停止，月魔消散，黑霜也会在1d10天内逐渐褪去，让该地的植物得以逐渐恢复。

远古月亮龙 Ancient Lunar Dragon

超巨型龙类，普遍中立邪恶

护甲等级：18（天生护甲）

生命值：297（17d20+119）

速度：40尺，掘穴20尺，飞行80尺

力量27（+8） 敏捷12（+1） 体质24（+7）

智力12（+1） 感知15（+2） 魅力17（+3）

豁免：体质+13，感知+8

技能：察觉+14，隐匿+13

伤害免疫：冷冻

感官：黑暗视觉240尺，被动察觉24

语言：龙语

挑战等级：19（22，000 XP）熟练加值+6

传奇抗性Legendary Resistance（3/天）。月亮龙豁免失败时，可以将其改为豁免成功。

掘道者Tunneler。月亮龙能够以其掘穴速度一半的速度挖穿坚硬的岩层，并在其身后留下直径20尺的地道。

非凡本质Unusual Nature。月亮龙无需空气。

动作

多重攻击 Multiattack。月亮龙可以发动一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+14，触及15尺，单一目标。命中：15（2d6+8）点穿刺伤害，外加7（2d6）点冷冻伤害，

爪击Claw。近战武器攻击：命中+14，触及10尺，单一目标。命中：15（2d6+8）点挥砍伤害。

尾击Tail。近战武器攻击：命中+14，触及20尺，单一目标，造成15（2d6+8）点钝击伤害。

冷冻吐息Cold Breath（充能5~6）。月亮龙呼出冰暴并覆盖一处90尺的锥状区域，该区域内的每个生物都必须进行一次DC 21的体质豁免，豁免失败者将受到36（8d8）点冷冻伤害，且移动速度减少到0直到其下一回合结束。豁免成功则伤害减半，移动速度亦不会减少。

附赠动作

月相Phase（3/天）。月亮龙在其专注此效果期间变得逐渐虚体化，犹如它在专注一个法术一般。当它处在此状态时，月亮龙对钝击，穿刺，和挥砍伤害具有抗性。

传奇动作

月亮龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。月亮龙在其回合开始时恢复所有消耗的传奇动作数。

尾击攻击Tail Attack。月亮龙发动一次尾击攻击。

危险薄冰Treacherous Ice。魔法的冰霜覆盖了以月亮龙120尺内它可见的一点为中心的20尺半径的地面。这些冰霜，对于除了月亮龙以外的所有生物都是困难地形，它将持续10分钟，或者直到月亮龙再次使用这一传奇动作。

振翅攻击Wing Attack（消耗2动作）。月亮龙挥动翅膀。其身边15尺内的每个生物都必须进行一次DC 21的敏捷豁免，豁免失败者将受到12（2d6+8）钝击伤害，并应击倒地。以该方式挥动翅膀后，该龙还可以飞行至多等于其飞行速度一半的距离且不会引发借机攻击。

成年月亮龙 Adult Lunar Dragon

巨型龙类，普遍中立邪恶

护甲等级：17（天生护甲）

生命值：172（15d12+75）

速度：40尺，掘地20尺，飞行80尺

力量23（+6） 敏捷12（+1） 体质20（+5）

智力10（+0） 感知13（+1） 魅力15（+2）

豁免：体质+10，感知+6

技能：察觉+11，隐匿+11

伤害免疫：冷冻

感官：黑暗视觉240尺，被动察觉21

语言：龙语

挑战等级：13（10000XP）熟练加值+5

传奇抗性Legendary Resistance（2/天）。月亮龙豁免失败时，可以将其改为豁免成功。

掘道者Tunneler。月亮龙能够以其掘穴速度一半的速度挖穿坚硬的岩层，并在其身后留下直径15尺的地道。

非凡本质Unusual Nature。月亮龙无需空气。

动作

多重攻击 Multiattack。月亮龙可以发动一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。命中：13（2d6+6）点穿刺伤害，外加3（1d6）冷冻伤害，

爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。命中：13（2d6+6）点挥砍伤害。

尾击Tail。近战武器攻击：命中+11，触及15尺，单一目标，造成13（2d6+6）点钝击伤害。

冷冻吐息Cold Breath（充能5~6）。月亮龙呼出冰暴并覆盖一处60尺的锥状区域，该区域内的每个生物都必须进行一次DC18的体质豁免，豁免失败者将受到36（8d8）点冷冻伤害，且移动速度减少到0直到其下一回合结束。豁免成功则伤害减半，移动速度亦不会减少。

附赠动作

月相Phase（3/天）。月亮龙在其专注此效果期间变得逐渐虚体化，犹如它在专注一个法术一般。当它处在此状态时，月亮龙对钝击，穿刺，和挥砍伤害具有抗性。

传奇动作

月亮龙拥有2传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。月亮龙在其回合开始时恢复所有消耗的传奇动作数。

尾击攻击Tail Attack。月亮龙发动一次尾击攻击。

危险薄冰Treacherous Ice。魔法的冰霜覆盖了以月亮龙120尺内可见的一点为中心的20尺半径的地面。这些冰霜，对于除了月亮龙以外的所有生物都是困难地形，它将持续10分钟，或者直到月亮龙再次使用这一传奇动作。

青年月亮龙 Young Lunar Dragon

大型龙类，普遍中立邪恶

护甲等级：16（天生护甲）

生命值：123（13d10+52）

速度：40尺，掘地20尺，飞行80尺

力量19（+4） 敏捷12（+1） 体质18（+4）

智力8（-1） 感知10（+0） 魅力13（+1）

豁免：体质+7，感知+3

技能：察觉+6，隐匿+7

伤害免疫：冷冻

感官：黑暗视觉240尺，被动察觉16

语言：龙语

挑战等级：7（2，900 XP）熟练加值+3

掘道者Tunneler。月亮龙能够以其掘穴速度一半的速度挖穿坚硬的岩层，并在其身后留下直径15尺的地道。

非凡本质Unusual Nature。月亮龙无需空气。

动作

多重攻击 Multiattack。月亮龙可以发动一次啃咬和两次爪击。

啃咬Bite。近战武器攻击：命中+7，触及10尺，单一目标。命中：7（1d6+4）点穿刺伤害，外加3（1d6）冷冻伤害，

爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）点挥砍伤害。

冷冻吐息Cold Breath（充能5~6）。月亮龙呼出冰暴并覆盖一处30尺的锥状区域，该区域内的每个生物都必须进行一次DC15的体质豁免，豁免失败者将受到27（6d8）点冷冻伤害，且移动速度减半直到其下一回合结束。豁免成功则伤害减半，移动速度亦不会减少。

附赠动作

月相Phase（2/天）。月亮龙在其专注此效果期间变得逐渐虚体化，犹如它在专注一个法术一般。当它处在此状态时，月亮龙对钝击，穿刺，和挥砍伤害具有抗性。

月亮龙雏龙 Lunar Dragon Wyrmling

中型龙类，普遍中立邪恶

护甲等级：15（天生护甲）

生命值：37（5d8+15）

速度：40尺，掘地10尺，飞行40尺

力量15（+2） 敏捷12（+1） 体质16（+3）

智力6（-2） 感知10（+0） 魅力9（-1）

豁免：体质+5，感知+2

技能：察觉+4，隐匿+5

伤害免疫：冷冻

感官：黑暗视觉120尺，被动察觉14

语言：龙语

挑战等级：2（450 XP）熟练加值+2

掘道者Tunneler。月亮龙能够以其掘穴速度一半的速度挖穿坚硬的岩层，并在其身后留下直径5尺的地道。

非凡本质Unusual Nature。月亮龙无需空气。

动作

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害，外加3（1d6）冷冻伤害。

冷冻吐息Cold Breath（充能5~6）。月亮龙呼出冰暴并覆盖一处15尺的锥状区域，该区域内的每个生物都必须进行一次DC13的体质豁免，豁免失败者将受到13（3d8）点冷冻伤害，且移动速度减半直到其下一回合结束。豁免成功则伤害减半，移动速度亦不会减少。

附赠动作

月相Phase（2/天）。月亮龙在其专注此效果期间变得逐渐无形体，犹如它在专注一个法术一般。当它处在此状态时，月亮龙对钝击，穿刺，和挥砍伤害具有抗性。


太阳龙

太阳龙Solar Dragons

太阳龙蛋

太阳龙（也被称为光耀龙radiant dragon或恒星龙sun dragon）出生在恒星的中心。它在巢穴外的时间主要用于巡逻其领土和猎取食物。这种龙拥有着蛇形的身体，一对位于腹侧的肢体末端是长长的鳍，此外，它还拥有着即使在刺眼的强光下也能看得很清楚的，散发光芒的雾状翅膀，以及闪闪发光的五彩鳞片。

太阳龙和所有的龙一样喜欢宝藏，但是在荒宇这个没有空气的虚空中，它们更看重食物。太阳龙通常以鲸驮骊、独眼和其他的荒宇生物为食。太阳龙可能会将一艘远处的魔法船误认为是潜在的猎物，并且在意识到自己的错误并转向离开之前就进入了她的武器射程之内。一个聪明或有经验的船长不会把龙的接近当作敌意的信号。众所周知，被攻击的太阳龙会将那些冒犯它的船只打得粉身碎骨。

太阳龙是食肉的领地动物，它们有相对应的行为。一条青年太阳龙可能宣称对一条小行星带拥有主权，因为那里食物相对充足；而一只远古太阳龙可能会将整个荒宇系当作自己的狩猎场。他们往往对类人生物敬而远之，因为他们觉得类人生物既暴力又令人厌烦。在太阳龙的巢穴中被发现的入侵者可能会遭到太阳龙的抵抗，随后则是对他们的敌意，尤其是在巢穴中有蛋的情况下。

太阳龙蛋拥有着黑曜石材质的、黑色的、发光的、不透明的壳。当蛋接近孵化时，蛋壳会变成半透明的，让来自未诞雏龙的翅膀之光穿过。

太阳龙巢A Solar Dragon’s Lair

太阳龙通常在星球的辐射核心或者被恒星耀眼的光辉吞没的巨大空心岩石中筑巢。被太阳龙当作巢穴的星球对生物有以下影响：

眩目光辉Blinding Radiance。对于一个处在该星球 10 英里以内或其内部的生物，除非该生物有保护装备遮挡其眼睛，如夜视镜或类似形式的眼镜，否则会被其强烈的光线致盲。

恒星焚烧Stellar Incineration。任何进入该星球或处于其内部开始自身回合的生物都会受到 132 (24d10) 点光耀伤害。

远古太阳龙Ancient Solar Dragon

超巨型龙类，普遍绝对中立

护甲等级 18（天生护甲）

生命值 425 (23d20 + 184)

速度30尺，飞行120尺（悬浮）

力量28 (+9) 敏捷15 (+2) 体质26 (+8)

智力17 (+3) 感知18 (+4) 魅力16 (+3)

豁免 敏捷+9，体质 +15，感知 +11，魅力 +10

技能 察觉+18，隐匿+9

伤害免疫 光耀

状态免疫 目盲

感官 黑暗视觉240尺，被动察觉28

语言 龙语

挑战等级21（33000XP）熟练加值+7

飞掠Flyby。当太阳龙飞出敌人的范围时不会引发借机攻击。

传奇抗性Legendary Resistance（3/日）。当太阳龙的豁免检定失败时，可以改为为检定成功。

朦胧思绪Nebulous Thoughts。魔法地对太阳龙的心灵进行侦测或对其思想进行读取的行为都会自动失败。

攻城怪物Siege Monster。太阳龙对物件和建筑物造成双倍伤害。

非凡本质Unusual Nature。太阳龙不需要空气。

动作

多重攻击Multiattack。太阳龙发动两次攻击：一次啃咬，一次尾击

啃咬Bite。近战武器攻击：命中+16，触及20尺，单一目标。命中：19 (3d6 + 9)点穿刺伤害，外加10 (3d6)点光耀伤害。

尾击Tail。近战武器攻击：命中+16，触及20尺，单一目标。命中：13 (1d8 + 9)点钝击伤害。

光子吐息Photonic Breath（充能5-6）。太阳龙呼出一颗闪烁的光耀能量微尘，移动到巨龙在自身 240 尺内可视的一点，然后以该点为中心绽放成一个半径40尺的球体。球体中的每个生物都必须进行一次 DC 23 的体质豁免检定，豁免失败会受到 66 (12d10) 点光耀伤害，豁免成功则伤害减半。

传奇动作

太阳龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。太阳龙在其回合开始时恢复所有消耗的传奇动作数。

尾击攻击Tail Attack。太阳龙发动一次尾击攻击。

耀光爆发Burst of light（消耗2动作）。太阳龙以自身为中心在半径 30 尺的球体中发出魔法光芒。该区域内的每个生物都必须通过一次 DC 23 的感知豁免检定，检定失败将陷入目盲直到该生物的下一回合结束。

成年太阳龙Adult Solar Dragon

巨型龙类，普遍绝对中立

护甲等级 17（天生护甲）

生命值 200 (16d12+96)

速度30尺，飞行90尺（悬浮）

力量24 (+7) 敏捷15 (+2) 体质22 (+6)

智力15(+2) 感知16 (+3) 魅力14 (+2)

豁免 敏捷+7，体质 +11，感知 +8，魅力 +7

技能 察觉+13，隐匿+7

伤害免疫 光耀

状态免疫 目盲

感官 黑暗视觉180尺，被动察觉23

语言 龙语

挑战等级14（11500XP）熟练加值+5

飞掠Flyby。当太阳龙飞出敌人的范围时不会引发借机攻击。

传奇抗性Legendary Resistance（2/日）。当太阳龙的豁免检定失败时，可以改为检定成功。

朦胧思绪Nebulous Thoughts。魔法地对太阳龙的心灵进行侦测或对其思想进行读取的行为都会自动失败。

攻城怪物Siege Monster。太阳龙对物件和建筑物造成双倍伤害。

非凡本质Unusual Nature。太阳龙不需要空气。

动作

多重攻击Multiattack。太阳龙发动两次攻击：一次啃咬，一次尾击。

啃咬Bite。近战武器攻击：命中+12，触及15尺，单一目标。命中：14 (2d6 + 7)点穿刺伤害，外加7 (2d6)点光耀伤害。

尾击Tail。近战武器攻击：命中+12，触及20尺，单一目标。命中：10 (1d6 + 7)点钝击伤害。

光子吐息Photonic Breath（充能5-6）。太阳龙呼出一颗闪烁的光耀能量微尘，移动到巨龙在自身 180尺内可视的一点，然后以该点为中心绽放成一个半径30尺的球体。球体中的每个生物都必须进行一次 DC 19 的体质豁免检定，豁免失败会受到 55 (10d10) 点光耀伤害，豁免成功则伤害减半。

传奇动作

太阳龙拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。太阳龙在其回合开始时恢复所有消耗的传奇动作数。

尾击攻击Tail Attack。太阳龙发动一次尾击攻击。

耀光爆发Burst of light （消耗2动作）。太阳龙以自身为中心在半径 20 尺的球体中发出魔法光芒。该区域内的每个生物都必须通过一次 DC 19 的感知豁免检定，检定失败将陷入目盲直到该生物的下一回合结束。

青年太阳龙Young Solar Dragon

大型龙类，普遍绝对中立

护甲等级 16（天生护甲）

生命值 178(17d10+85)

速度20尺，飞行60尺（悬浮）

力量20 (+5) 敏捷15 (+2) 体质20 (+5)

智力13(+1) 感知14 (+2) 魅力12 (+1)

豁免 敏捷+6，体质 +9，感知 +6，魅力 +5

技能 察觉+10，隐匿+6

伤害免疫 光耀

状态免疫 目盲

感官 黑暗视觉120尺，被动察觉20

语言 龙语

挑战等级9（5000XP）熟练加值+4

飞掠Flyby。当太阳龙飞出敌人的范围时不会引发借机攻击。

非凡本质Unusual Nature。太阳龙不需要空气。

动作

多重攻击Multiattack。太阳龙发动两次攻击：一次啃咬，一次尾击

啃咬Bite。近战武器攻击：命中+9，触及10尺，单一目标。命中：12(2d6+5)点穿刺伤害，外加7 (2d6)点光耀伤害。

尾击Tail。近战武器攻击：命中+9，触及15尺，单一目标。命中：8 (1d6 + 5)点钝击伤害。

光子吐息Photonic Breath（充能5-6）。太阳龙呼出一颗闪烁的光耀能量微尘，移动到巨龙在自身 120尺内可视的一点，然后以该点为中心绽放成一个半径20尺的球体。球体中的每个生物都必须进行一次 DC 17 的体质豁免检定，豁免失败会受到 44 (8d10)点光耀伤害，豁免成功则伤害减半。

太阳龙雏龙Solar Dragon Wyrmling

中型龙类，普遍绝对中立

护甲等级 15（天生护甲）

生命值 51(6d8+24)

速度20尺，飞行40尺（悬浮）

力量16 (+3) 敏捷15 (+2) 体质18 (+4)

智力11(+0) 感知12 (+1) 魅力10 (+0)

豁免 敏捷+4，体质 +6，感知 +3，魅力 +2

技能 察觉+5，隐匿+4

伤害免疫 光耀

状态免疫 目盲

感官 黑暗视觉120尺，被动察觉15

语言 龙语

挑战等级3（700XP）熟练加值+2

飞掠Flyby。当太阳龙飞出敌人的范围时不会引发借机攻击。

非凡本质Unusual Nature。太阳龙不需要空气。

动作

多重攻击Multiattack。太阳龙发动两次攻击：一次啃咬，一次尾击

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：6 (1d6 + 3)点穿刺伤害，外加3(1d6)点光耀伤害。

尾击Tail。近战武器攻击：命中+5，触及10尺，单一目标。命中：5 (1d4 + 3)点钝击伤害。

光子吐息Photonic Breath（充能5-6）。太阳龙呼出一颗闪烁的光耀能量微尘，移动到巨龙在自身 120尺内可视的一点，然后以该点为中心绽放成一个半径10尺的球体。球体中的每个生物都必须进行一次 DC 14 的体质豁免检定，豁免失败会受到 22 (4d10) 点光耀伤害，豁免成功则伤害减半。


怯蕴阿灵

怯蕴阿灵Chwinga

怯蕴阿灵是微型元素精魂，可以轻松适应任何宜居的环境。这些温和的生物保护自然，认为自己是自然的卑微监护人。怯蕴阿灵生活在远离文明的植物、岩石和泉水中。

怯蕴阿灵像6英寸高的活化娃娃，有面具般的面孔、骨瘦如柴的四肢和狂野的头发。它们没有名字，也不会说话。

怯蕴阿灵通常会避开其他生物，但它们发现文明的外衣很吸引人。它们对穿戴盔甲、携带武器、使用工具和烹饪食物的生物感到困惑。当怯蕴阿灵遇到一个或多个这样的生物时，它的好奇心迫使它在短时间内跟踪和观察它们。如果它对某个特定的生物有好感，怯蕴阿灵就会用自己的戏法来帮助这个生物，或者在离开之前赐予它一个魔法礼物。能够吸引怯蕴阿灵的特点多种多样。怯蕴阿灵可能会喜欢某个生物走路或梳理头发的方式，或者着迷于它演奏音乐或大快朵颐的能力。

怯蕴阿灵航天士Chwinga Astronaut

    生活在荒宇的怯蕴阿灵们通常都居住在某些它们能生存的卫星和类星体上，但偶尔也会偷渡到一艘魔法船上或驾驭一条太空孔雀鱼。它们使用魔法赠礼Magical Gift能力时，可以施加下方所列的一种护咒，而非《城主指南》中所描述的护咒。

    空气泡泡护咒Charm of Air Bubbles。该护咒允许你以一个动作施展空气泡泡法术（参见《星界冒险者指南》）。使用三次该增益后，该护咒便会从你身上消失。

    临时工具护咒Charm of Instant Tools。该护咒可以让你魔法性地咒唤出一套工匠工具，导航工具或盗贼工具。咒唤出来的工具会出现在你的手中或你所占据空间的某处（由你选择）。使用一次该增益后，该护咒便会从你身上消失。

怯蕴阿灵航天士Chwinga Astronaut

微型元素，普遍绝对中立

AC：15

HP：7（3d4）

速度：20尺，攀爬20尺，游泳20尺

力量1（-5） 敏捷20（+5） 体质10（+0）

智力14（+2） 感知16（+3） 魅力16（+3）

技能：特技+7，察觉+7，隐匿+7

感官：盲视60尺，被动察觉17

语言：-

挑战等级：0（0 XP）熟练加值：+2

反射闪避Evasion。当怯蕴阿灵没有失能且可以进行敏捷豁免来使伤害减半时，如果它豁免成功，则它不受伤害；如果它豁免失败，则伤害减半。

非凡本质Unusual Nature。怯蕴阿灵不需要空气，食物和水。当它死亡时，会化作一小撮月壤、一团闪熠的孢子、一尊如它以前模样的小石像，一块冰或一块十二面体的海绵（由DM选择）。

动作

魔法赠礼Magical Gift（1/天）。怯蕴阿灵选择自身5尺内一个它能看见的类人生物为目标。目标获得一项由DM选择的 超自然护咒supernatural charm 。查阅《城主指南》的第七章获得更多关于超自然护咒的信息。

自然庇护所Natural Shelter。怯蕴阿灵能将它所占据空间内的一块石头、灌木，树木或是一处天然淡水的水源内部当做它的庇护所。当怯蕴阿灵位于庇护所的魔法保护中时，它无法成为任何攻击、法术或其它效果的目标，并且庇护所不会让怯蕴阿灵失去它的盲视能力。以一个动作，怯蕴阿灵可以使自己从庇护所中现身。如果它的庇护所被破坏，则怯蕴阿灵将被迫离开庇护所并出现在庇护所所在的空间，但它本身不会受到伤害。

施法Spellcasting。怯蕴阿灵可以施展下列的一道法术，而不需要任何材料或语言成分，其施法属性为魅力：

随意：德鲁伊伎俩Druidcraft，神导术Guidance，行动无踪Pass Without Trace，提升抗性Resistance


杀戮彗星

杀戮彗星Murder Comet

通过融合土元素和火元素的精华，邪恶的施法者创造出了杀戮彗星。一颗杀戮彗星看起来像是一颗尖啸的岩石脑袋，周身环绕着烈焰。当它拖着燃烧的尾迹在荒宇中飞行时无论是单独还是与其它杀戮彗星一起杀戮彗星都会寻找船只、船员或其它毫无防备的目标，然后将它们统统摧毁殆尽。

杀戮彗星的创造者可以将自己的灵魂绑定于彗星身上。在这种形态下，彗星的创造者会停止衰老，变得不朽，脱离空气、睡眠和物质给养的桎梏，自由地在荒宇中飞驰。杀戮彗星的面孔会呈现出其创造者的容貌，而其数据发生以下改变：

将彗星的智力、感知和魅力替换为其创造者的数值。

将彗星的阵营和语言替换为其创造者的阵营和语言。

杀戮彗星Murder Comet

中型元素，普遍中立邪恶

护甲等级 19（天生护甲）

生命值 66（7d8+35）

速度 0尺，飞行120尺

力量15（+2）敏捷15（+2）体质20（+5）

智力6（-2）感知10（+0）魅力6（-2）

伤害免疫 火焰，毒素

状态免疫 力竭，麻痹，石化，中毒，倒地，昏迷

感官 黑暗视觉240尺，被动察觉10

语言 火族语，土族语

挑战等级 5（1，800XP）熟练加值+3

爆炸Explode。当彗星生命值降低为0时，它会爆炸并波及以自己为源点20尺半径的球形区域。区域内的每个生物都必须进行一次DC16的敏捷豁免，失败则受到28（8d6）点火焰伤害，成功则仅受到一半伤害。

飞掠Flyby。飞出敌人的触及范围时，彗星不会引发借机攻击。

照明Illumination。彗星散发出30尺半径的明亮光照，以及在此之外30尺的微光光照。

攻城怪物Siege Monster。彗星对物件和建筑物造成双倍伤害。

非凡本质Unusual Nature。彗星不需要空气、食物、水、与睡眠。

动作

多重攻击Multiattack。彗星进行一次猛击和一次喷火攻击。

猛击Slam。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d8+2）点钝击伤害，外加7（2d6）点火焰伤害。

喷火Spit Fire。远程武器攻击：命中+5，射程60尺，单一目标。命中：13（2d10+2）点火焰伤害。


多瓦尔企鹅人

多瓦尔企鹅人Dohwar

    多瓦尔企鹅人，是一种矮小，粗胖，不会飞的鸟类生物，外形和动作都非常像企鹅。它们打从骨子里就是商人，永远在寻找着下一个商机。多瓦尔企鹅人的交易从来都是秘密进行，哪怕它们买卖的东西既不违法又不危险，它们也喜欢在各种黑街暗巷和偏僻角落里面做买卖。它们的服装一般都花里胡哨，但也有的喜欢只披件连帽斗篷。多瓦尔企鹅人的集团会被称为“垄断联盟（Cartel）”

    多瓦尔企鹅人平均身高3尺，羽色鲜艳。它们没有翅膀，但是有胳膊和小手。

    多瓦尔企鹅人喜欢用一种它们称之为“交融（Merging）”的心灵感应方式交流，即两个多瓦尔企鹅人保持精神联系，同时都与第三个生物进行心灵感应。

    多瓦尔企鹅人有着自己的神系，全都是与商业和财富有关之神，包括渥金Waukeen，阿巴索Abbathor和兹尔图斯Zilchus等。多瓦尔人希望通过在专门崇拜这些神的同时不疏远或冒犯其中任何一位来成为全多元宇宙最厉害的商人。

多瓦尔企鹅人Dohwar

小型精类，任意阵营

AC：11

HP：10（3d6）

速度：20尺，游泳20尺

力量5（-3） 敏捷12（+1） 体质11（+0）

智力11（+0） 感知14（+2） 魅力13（+1）

豁免：敏捷+3，感知+4

技能：欺瞒+3，洞悉+4，游说+3

感官：被动察觉12

语言：通用语，多瓦尔语，心灵感应30尺（另见下面的“交融”）

挑战等级：0（0或 10 XP）熟练加值：+2

交融Merging。两个多瓦尔企鹅人可以与对方和它们选择的第三个自愿生物进行心灵感应对话，前提是三个人都在彼此的30英尺之内。

动作

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）点穿刺伤害。

施法（灵能）Spellcasting(Psionics)。多瓦尔企鹅人可以施展下列的一道法术，而不需要任何法术成分，其施法属性为魅力（法术豁免DC11）：

每项3/日：侦测思想Detect Thoughts


太空小丑

太空小丑Space Clown

    太空小丑是一处名叫“小丑天宇”的荒宇系内的居民。这些人类曾经住在这个荒宇系中的三个环形世界中，并将信仰奉献给一位狂欢之神。它们的崇拜仪式以庆典和滑稽为主。随着时间的推移，人们的幸福已经紧紧系于对一种名为“激颤狂喜（Thrill Joy）”的灵药之上，对它的消费需求也是日益增长。直到人们对其上瘾以后才发现，这种灵药是它们信仰的牧师以从恶魔脓液与傻瓜花（Bozo Flower）的花蜜中提取出来的成分制作的。最终狂喜乱舞将这些忠实的信徒们变成了如同邪魔一般的生物，而它们小丑一样的外表正是所谓的“祝福”。

    太空小丑从多瓦尔企鹅人商人（见前文的“多瓦尔企鹅人”）那里获取了它们的第一个法驱魔舵。随后又探访了其它的荒宇系，与许多族裔都有过接触。通过这些遭遇，对小丑的爱与恐惧被散播到了多元宇宙的各个角落，正如太空小丑们自己正在做的那样。

    太空小丑们四处劫掠，以类人生物的血肉为食。它们搭乘着装饰华丽的舰船航行于太空之中，时而会停留在有生物居住的星球上，它们会在那里搭起狂欢的帐篷，吸引那些好奇的观客走进它们的魔爪。它们装备着只有它们能够使用、色彩各异的射线枪；这些玩具在别人手里是完全无害的。

太空小丑Space Clown

中型邪魔，普遍混乱邪恶

AC：13

HP：58（9d8+18）

速度：30尺

力量16（+3） 敏捷16（+3） 体质14（+2）

智力11（+0） 感知11（+0） 魅力16（+3）

技能：特技+5，表演+5，巧手+5

感官：黑暗视觉60尺，被动察觉10

语言：深渊语，通用语

挑战等级：2（450 XP）熟练加值：+2

最后一爆Dying Burst。当太空小丑的生命值被降至0点时，它就会如同气球一般爆炸，释放出一团烂臭的腐蚀性脓液。小丑周围5尺内的每个生物都必须进行一次DC12的敏捷豁免，豁免失败者将受到10（3d6）点强酸伤害，豁免成功则伤害减半。

吱呀作响Squeakers。小丑穿着的鞋子会在走路时发出吱呀声。这种吱呀声能够在30尺范围内被清晰听到。当小丑的魅影形态生效时，这声音会被消除。

动作

电击Shock。近战法术攻击：命中+5，触及5尺，单一目标。命中：17（4d6+3）点闪电伤害。

射线枪Ray Gun。远程法术攻击：命中+5，射程120尺，单一生物。命中：7（2d6）点心灵伤害，如果目标是智力为3或更高的类人生物，则必须进行一次DC12的感知豁免。豁免失败者将会觉得自己所见和所听的一切事物都变得滑稽可笑，并失能1分钟。目标可以在每个自己的回合结束时再次豁免，成功则结束该效应。

施法Spellcasting。小丑可以施展下列的一道法术，而不需要任何材料成分，其施法属性为魅力：

随意：交友术，法师之手，魔法伎俩

每项1/日：镜影术，蛛行术

附赠动作

魅影形态Phantasmal Form（3/日）。小丑将自己与身上的所有东西蒙上一层幻象，使其看起来像是另外一个与之体型相等或更小的生物（比如一个孩子），或一个至大不超过小丑原处空间的物件（如一个飘浮的气球）。维持这个效果需要小丑保持专注（就如同在专注一道法术），而这种幻象效果无法瞒过物理检查。作为一个动作，看到小丑幻象的生物可以进行一次DC15的感知（洞悉）检定，成功则看穿幻象并揭示出小丑的真实形态。


巴夏特角兽巨人

巴夏特角兽巨人Braxat

巴夏特角兽巨人是一种体型高大的温血肉食生物，背负厚重的分节甲壳，近似方形的头顶长着角质突起，粗壮的胳膊末端是对生拇指的大手。这种二足直立行走的生物的口音与人类相似。

巴夏特角兽巨人通常单独或成对捕猎，为此在沙漠、干燥的峡谷、荒芜的废土和偏僻的类星体上巡弋。巴夏特角兽巨人也可以喷吐酸液，但往往只作为最后手段，因为酸液会溶解并破坏它们渴求的血肉。

巴夏特角兽巨人会在自己身边投射出隐形的灵能障壁来增强自己的天生护甲，甚至可以放大这股魔法能量来创造涌动的力场偏转攻击并吸收魔法飞弹法术。

巴夏特角兽巨人Braxat

巨型巨人，通常绝对中立

AC 18（天生护甲，智力壁垒）

HP 162（13d12+78）

速度40尺

力量26（+8）敏捷 8（-1）体质22（+6）

智力14（+2）感知13（+1）魅力7（-2）

伤害免疫 强酸，心灵

状态免疫 魅惑，恐慌

感官 黑暗视觉60尺，被动察觉11

语言 通用语，巨人语

挑战等级9（5，000xp）熟练加值+4

智力壁垒Intellect Fortress。巴夏特角兽巨人的AC加入它的智力调整值。

动作

多重攻击Multiattack。巴夏特角兽巨人发动两次巨棒攻击。

巨棒Greatclub。近战武器攻击：命中+12，触及10尺，单一目标。命中：21（3d8+8）点钝击伤害。

酸液吐息Acid Breath（充能6）。巴夏特角兽巨人呼出15尺锥状强酸。该区域内的所有生物都必须进行一次DC18的体质豁免，豁免失败受到26（4d12）点强酸伤害，豁免成功伤害减半。

施法（灵能）Spellcasting（Psionics）。巴夏特角兽巨人施展以下一道法术，不需要任何法术成分并使用智力作为施法属性（法术豁免DC14）：

每项1/天：困惑术Compulsion，恐惧术Fear

反应

灵能护盾Psionic Shield（3/每日）。当巴夏特角兽巨人即将被一次攻击检定或是魔法飞弹法术击中，而发出的来源巴夏特角兽巨人能够看见时，它在其周身创造一道隐形的魔法力场屏障，直到它的下一回合开始。屏障会为巴夏特角兽巨人在AC上提供+5加值（包括触发该反应的攻击），并阻止魔法飞弹法术对其造成伤害。


毕罗格四臂巨人

毕罗格四臂巨人B'rohg

毕罗格四臂巨人是一种高达15尺，肤色焦黄、身材魁梧的四臂巨人。它们鼻平而耳尖，一头长发从秃顶的边缘垂落下来。它们穿着简朴，喜欢投掷沉重的岩石。毕罗格四臂巨人的四条手臂均可持用武器，但它们更喜欢赤手空拳地猛击敌人以及将比自己小的生物撕成碎片。

毕罗格四臂巨人通过咕噜声和基础的手势交流；它们没有语言或文字。它们喜欢独处，因此通常不会对其它更小的生物构成威胁。但由于它们拥有的体型和力量，角斗场往往用它们来吸引观众，令其被迫为食物而战。

毕罗格四臂巨人已习惯于在自己的自然栖息地中勉强生存，很少与其他种类的生物联合。从陌生人的善意行为中受益的毕罗格四臂巨人首先会对这种努力感到疑惑，然后是警惕。如果这种善意足以赢得其信任的话，毕罗格四臂巨人就会努力回报陌生人——也许是为他们携带装备或帮助他们穿越危险的地形。一个被冒险者队伍结识的独行毕罗格四臂巨人可能会跟随他们一段时间，但它很快就会厌倦他们的陪伴，再次寻找其他同类。

毕罗格四臂巨人B'rohg

巨型巨人，任意阵营

AC 14（天生护甲）

HP 92（8d12+40）

速度40尺

力量21（+5）敏捷14（+2）体质21（+5）

智力 5（-3）感知10（+0）魅力 7（-2）

技能 运动+8，生存+6

感官 被动察觉10

语言 —

挑战等级6（2，300XP）熟练加值+3

动作

多重攻击Multiattack。毕罗格四臂巨人发动四次拳击或两次投石攻击。

拳击Fist。近战武器攻击：命中+8，触及10尺，单一目标。命中：12（2d6+5）点钝击伤害。

投石Rock。远程武器攻击：命中+5，射程60/240尺，单一目标。伤害23（4d8+5）点钝击伤害。

骇人撕裂Hideous Rend。毕罗格四臂巨人用它的全部四只手抓取自身10尺范围内的一个至多为大型的可视生物。目标必须进行一次DC16的敏捷豁免否则将被擒抱（逃脱DC16）。直到擒抱结束，毕罗格四臂巨人都不能使用拳击或投石攻击，且目标在其每个回合开始时受到49（8d10+5）点钝击伤害。一个被该伤害降至0生命值的生物会被撕成四块。


星界精灵Astral

星界精灵（Astral Elf）

许久岁月以前，有一些精灵前往了星界位面以更接近它们的神明。在星界之中，它们停止了衰老，且无需物质给养便可永续生命。

星界精灵是最早定居于银色虚空（Sliver Void）之中的生物之一。在其它探索者们朝着群星进发时，星界精灵们则必须与那些暴力的邻居与陌生的来访者们打交道。随着时间的推移，星界精灵与无数的入侵者们发生了冲突，诸如灵蠕妖、夺心魔和吉斯洋基人。在与外族来往时，星界精灵习惯用华丽的面甲遮挡容貌，以此成为它们信仰的神明们的无面代行者。它们对精灵诸神们奉上热情的信仰，而后得到了神圣力量作为回报。比如说，精灵诸神赋予了星界精灵战士们在武器中引导星光之辉的能力，们还给予了星界精灵领导者们施展法术与召唤太阳龙的能力。

星界精灵们用它们自己设计的舰船畅游于星界海与荒宇之中。它们的舰船装饰着从荒宇系中得来的水晶，来自于植物的有机材料将这些水晶紧密结合在一起，使它们坚若陶瓷。精灵们将这些材料塑造为不同的样式，以创造出星蛾（见《星界冒险者指南》）与其它舰船。精灵们还会重塑漂浮于银色虚空中已死之神的石化神尸，它们会将这些神尸转化为自己的浮游城市与堡垒。

尽管银色虚空是星界精灵们的家园，它们还是经常会进入荒宇系中，并让自己的舰船与堡垒环绕恒星运转。星界精灵这么做的原因有很多。与一颗恒星接近能让星界精灵们与太阳龙建立契约和收集星光，收集来的星光则能用于培养水晶和修复它们的船只。最重要的是，星界精灵们用它们在星界深渊（Deep Astral）之外的时间来繁育并培养孩童，以增长自己族群的数量。

许多星界精灵的年龄数以千记（而有的时候，它们的年龄可能会数以万计）。尽管星界精灵们性情各异，长生久视依然给予了它们一种鲜有其它种族能够认同的时间观。无论星界精灵们是选择静思度日，还是去主动出击，探索多元宇宙的遥远角落，它们总是倾向于将发生在别处的事情高高挂起。

萨拉里斯的星界精灵

本产品中所囊括的冒险描述了一个道德败坏的、名叫萨拉里斯帝国的精灵社会。这个帝国的家园位于萨拉里天宇，这是一个由名为萨拉里斯的巨大恒星所照亮的荒宇系。

星界精灵贵族Astral Elf Aristocrat

星界精灵贵族是荣光焕发、出身显赫的领导者，它们生来便拥有魔法力量，这份力量包括了引导恒星之力与召唤太阳龙。

星界精灵贵族Astral Elf Aristocrat

中型类人生物（法师），任意阵营

AC 16 （精灵链甲）

生命值 103（23d8）

速度 30尺

力量11（+0） 敏捷14（+2）体质10（+0）

智力21（+5）感知18（+4）魅力18（+4）

豁免：智力+8，感知+7，魅力+7

技能：奥秘+8，欺瞒+7，洞悉+7，游说+7

感官：黑暗视觉60尺，被动察觉14

语言：天界语，通用语，龙语，精灵语

挑战等级：8（3900XP）熟练加值：+3

精类血统Fey Ancestry。精灵在进行避免、结束作用于它自己的魅惑状态的豁免掷骰上具有优势，魔法无法令其入睡。

特殊装备Special Equipment。精灵穿着一件精灵链甲。

非凡本质Unusual Nature。精灵不需要睡眠。

动作：

多重攻击。精灵发动两次弯刀攻击，并使用光耀束（若可用）。

弯刀Scimitar。近战武器攻击：命中+5，触及5尺，单一目标。造成5（1d6+2）点挥砍伤害与10（3d6）点光耀伤害。

光耀束Radiant Beam（3/天）：一道魔法辉光从精灵的手中放射而出，覆盖宽5尺，长60尺的区域。区域内每一个生物必须通过DC16体质豁免，否则受到18（4d8）点光耀伤害，豁免成功则伤害减半。

施法Spellcasting。精灵施展下列中的一道法术，使用智力作为施法属性。

每项1/天：飞行术fly，假象术mislead，短讯术sending

附赠动作Bonus Action：

星光步Starlight Step（3/天）。精灵魔法地将自己与自己携带、穿戴的任何东西传送至30尺内它可视的一处未被占据的空间。

召唤太阳龙Summon Solar Dragon（1/天）。精灵有50%的几率魔法地召唤出一只青年太阳龙（见本书后面的部分）。一只被如此召唤而来的龙会出现在召唤者可视的一处未被占据空间处，龙在自己的先攻轮中行动，并且是召唤者的盟友。龙会持续存在10分钟，或是持续存在到召唤者死亡，或召唤者以一个动作解散它。

星界精灵指挥官Astral Elf Commander

星界精灵指挥官领导着战士们进入战斗，它们通常有一艘或更多艘魔法船直接听其指挥。一位星界精灵指挥官能够在武器中引导星光之力，并能在手下战士们危难之际使用神赐的传送力量，将它们救出战场。

星界精灵指挥官Astral Elf Commander

中型类人生物，任意阵营

AC 17（半身板甲）

HP 143（26d8+26）

速度30尺

力量12（+1） 敏捷15（+2） 体质13（+1）

智力18（+4） 感知14（+4） 魅力18（+4）

豁免：敏捷+5，体质+4，感知+7，魅力+7

技能：欺瞒+7，历史+7，威吓+7，生存+7

感官：黑暗视觉60尺，被动察觉14

语言：精灵语，通用语，天界语

挑战等级：7（2900XP）熟练加值：+3

精类血统Fey Ancestry。精灵在进行避免、结束作用于它自己的魅惑状态的豁免掷骰上具有优势，魔法无法令其入睡。

非凡本质Unusual Nature。精灵不需要睡眠。

动作：

多重攻击。精灵发动两次长剑或长弓攻击。

长剑Longsword。近战武器攻击：命中+4，触及5尺，单一目标。造成5（1d8+1）点挥砍伤害，或在双手持用时造成6（1d10+1）点挥砍伤害，外加14（4d6）点光耀伤害。

长弓Longbow。远程武器攻击，命中+5，射程150/600尺，单一目标。造成6（1d8+2）点穿刺伤害，外加14（4d6）点光耀伤害。

施法Spellcasting。精灵施展下列法术，使用感知作为施法属性。

2/天：传送术teleport

星界精灵荣耀守卫Astral Elf Honor Guard

星界精灵荣耀守卫们负责保护重要人员与地点的安全，它们都是能够在战斗中坚守阵地的优秀战士。

星界精灵荣耀守卫Astral Elf Honor Guard

中型类人生物，任意阵营

AC 17（半身板甲）

HP 93（17d8+17）

速度30尺

力量14（+2） 敏捷15（+2） 体质12（+1）

智力17（+3） 感知16（+3） 魅力16（+3）

豁免：感知+6，魅力+6

技能：察觉+6，威吓+6，生存+6

感官：黑暗视觉60尺，被动察觉16

语言：精灵语，通用语，天界语

挑战等级：5（1800XP）熟练加值：+3

精类血统Fey Ancestry。精灵在进行避免、结束作用于它自己的魅惑状态的豁免掷骰上具有优势，魔法无法令其入睡。

非凡本质Unusual Nature。精灵不需要睡眠。

动作：

多重攻击。精灵发动两次长剑或光耀射线攻击。

长剑Longsword。近战武器攻击：命中+5，触及5尺，单一目标。造成11（2d8+2）点挥砍伤害，或在双手持用时造成13（2d10+2）点挥砍伤害，外加10（3d6）点光耀伤害。

光耀射线Radiant Ray。远程法术攻击，命中+6，射程120尺，单一目标。造成22（4d10）点光耀伤害。

星界精灵星辰祭司Astral Elf Star Priest

星辰祭司们行使着来自精灵诸神的力量，看护着星界精灵社会中的宗教活动。它们经常在魔法船上担任神明之使者与法驱者。

星界精灵星辰祭司Astral Elf Star Priest

中型类人生物（牧师），任意阵营

AC 13（链甲衫）

HP 90（20d8）

速度30尺

力量11（+0） 敏捷11（+0） 体质10（+0）

智力16（+3） 感知20（+5） 魅力17（+3）

豁免：智力+6，感知+8，魅力+6

技能：医药+8，宗教+6

感官：黑暗视觉60尺，被动察觉15

语言：精灵语，通用语，天界语

挑战等级：5（1800XP）熟练加值：+3

精类血统Fey Ancestry。精灵在进行避免、结束作用于它自己的魅惑状态的豁免掷骰上具有优势，魔法无法令其入睡。

非凡本质Unusual Nature。精灵不需要睡眠。

动作：

多重攻击。精灵发动两次钉头锤攻击。它能够使用净光之雨来代替其中一次攻击。

钉头锤Morningstar。近战武器攻击，命中+3，触及5尺，单一目标。造成4（1d8）点穿刺伤害，外加17（5d6）点光耀伤害。

净光之雨Rain of Radiance。如火焰一般的魔法光耀向精灵60尺内的一个可视生物倾泻。目标生物必须通过DC16的敏捷豁免，否则就会受到22（5d8）点光耀伤害，豁免成功则伤害减半。

施法Spellcasting。精灵施展下列法术之一，使用感知作为施法属性（法术豁免DC16）：

每项2/天：疗伤术Cure Wound（以8环施展），人类定身术Hold Person

每项1/天：预言术Divination，短讯术Sending，回返真言Word of Recall

附赠动作Bonus Action：

星光步Starlight Step（2/天）。精灵魔法地将自己与自己携带、穿戴的任何东西传送至30尺内它可视的一处未被占据的空间。

星界精灵战士Astral Elf Warrior

星界精灵战士们负责操作魔法船，防御星界之中的精灵堡垒。

星界精灵战士Astral Elf Warrior

中型类人生物，任意阵营

AC 16（胸甲）

HP 58（13d8）

速度30尺

力量12（+1） 敏捷15（+2） 体质10（+0）

智力16（+3） 感知16（+3） 魅力15（+2）

豁免：敏捷+4，感知+5

技能：威吓+4，生存+5

感官：黑暗视觉60尺，被动察觉13

语言：精灵语，通用语，天界语

挑战等级：3（700XP）熟练加值：+2

精类血统Fey Ancestry。精灵在进行避免、结束作用于它自己的魅惑状态的豁免掷骰上具有优势，魔法无法令其入睡。

非凡本质Unusual Nature。精灵不需要睡眠。

动作：

多重攻击。精灵发动两次长剑或长弓攻击。

长剑Longsword。近战武器攻击：命中+3，触及5尺，单一目标。造成5（1d8+1）点挥砍伤害，或在双手持用时造成点6（1d10+1）点挥砍伤害，外加10（3d6）点光耀伤害。

长弓Longbow。远程武器攻击，命中+4，射程150/600尺，单一目标。造成6（1d8+2）点穿刺伤害，外加10（3d6）点光耀伤害。


诘弗河马人

诘弗河马人Giff

如果房间里有个诘弗河马人，你一定马上就能注意到。它们有足足7英尺高，身材壮硕，长着河马似的脑袋。在荒宇及其相关的港口中能见到的诘弗河马人往往都是太空雇佣兵。这些士兵以军事化的训练有素和热爱爆炸物而闻名，通常还装备着闪亮的枪械。

太空诘弗河马人的社会是按照军事思路组织的，方方面面皆是如此。出生开始一直到死亡，每个诘弗河马人都有一个军衔。军阶的晋升并不取决于服役时间的长短，而是作为英勇行为的奖励，由上级颁发。

许多诘弗军团偏爱鸟铳和手榴弹。爆炸越大、闪光越刺眼、激起的烟尘越浓，使用这些武器的人就越光荣。

————————————————————————————————

诘弗河马人船员Giff Shipmate

诘弗河马人船员是纪律严明的水手，大多数诘弗河马人船只上的船员大部分都是由它们组成的。

诘弗河马人船员Giff Shipmate

中型类人生物，任意阵营

护甲等级 12

生命值 75（10d8+30）

速度 30尺，游泳30尺

力量18（+4）敏捷14（+2）体质17（+3）

智力11（+0）感知12（+1）魅力12（+1）

感官 被动察觉11

语言 通用语

挑战等级 3（700XP）熟练加值+2

熟习枪械Firearms Knowledge。诘弗河马人对枪械的精通可以让它忽略所有枪械的装填属性。

保持航向steady as she goes。身处舰船甲板时，诘弗河马人船员在对抗可能使其倒地prone或被推撞shove出船外的效应而进行的属性和豁免检定上具有优势。

动作

多重攻击Multiattack。诘弗河马人船员发动两次长剑攻击或两次鸟铳射击。

长剑Longsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）点挥砍伤害，或使用双手持握时9（1d10+4）点挥砍伤害。

鸟铳Musket。远程武器攻击：命中+4，射程40/120尺，单一目标，伤害：8（1d12+2）点穿刺伤害。

力场手榴弹Force Grenade。诘弗河马人船员可以将手榴弹投掷到60尺远处，手榴弹会造成半径20尺的球状爆炸。任何身处该区域的生物皆需进行一次DC15的敏捷豁免，豁免失败将受到17（5d6)点力场伤害，豁免成功则伤害减半。在诘弗河马人船员投掷手榴弹后，掷一枚d6；若结果为4或者更低，则该名诘弗河马人船员不再有更多可供投掷的手榴弹。

诘弗河马人突击兵Giff Shock Trooper

诘弗河马人突击兵经过了专门的训练，以对敌方据点发动猛烈突袭。每个诘弗河马人突击兵都擅长先在远处用枪械削弱敌军，再冲锋上前扫荡还没有倒下的对手。

诘弗河马人突击兵Giff Shock Trooper

中型类人生物，任意阵营

护甲等级 18（板甲）

生命值 93（11d8+44）

速度 30尺，游泳30尺

力量20（+5）敏捷14（+2）体质18（+4）

智力11（+0）感知12（+1）魅力13（+1）

豁免 力量+8，体质+7，感知+4

技能 运动+8，威吓+7，察觉+4

感官 被动察觉14

语言 通用语

挑战等级 6（2,300XP）熟练加值+3

熟习枪械Firearms Knowledge。诘弗河马人对枪械的精通可以让诘弗河马人突击兵忽略所有枪械的装填属性。

埋头冲锋Headfirst Charge。如果诘弗河马人进行了不少于20尺的直线移动并且在结束移动时自身5尺范围内有大型或者更小的生物，那么该生物必须通过一次DC16的力量豁免，否则将受到7（2d6）点钝击伤害并倒地prone。

攻城怪物Siege Monster。诘弗河马人突击兵对物件和建筑物的伤害翻倍。

动作

多重攻击Multiattack。诘弗河马人突击兵发动两次巨剑攻击或两次鸟铳射击。

巨剑Greatsword。近战武器攻击：命中+8，触及5尺，单一目标。命中：15（3d6+5）点挥砍伤害。

鸟铳Musket。远程武器攻击：命中+5，射程40/120尺，单一目标，伤害：15（2d12+2）点穿刺伤害。

雷鸣炸弹Thunder Bomb。诘弗河马人突击兵激活一枚葡萄大小的炸弹，并将其投掷到最多60英尺远处，炸弹在其落点爆炸。以落点为中心，半径10尺球状内所有生物皆需进行一次DC15的敏捷豁免，豁免失败将受到18（4d8）点雷鸣伤害，豁免成功则伤害减半。在诘弗河马人突击兵投掷雷鸣炸弹后，掷一枚d6；若结果为4或者更低，则该名诘弗河马人突击兵不再有更多可供投掷的炸弹。

诘弗河马人军阀 Giff Warlord

一位身为独立雇佣兵且拥有高等军衔的诘弗河马人，可能会积攒起足够的实力和影响力，成为一名军阀。

一名诘弗河马人军阀通常指挥着一支小型的法驱舰队，并坐在一个防守严密的据点内运筹帷幄。任何与该军阀拥有共同理念的人都可以加入其部队，无论这个理念具体是什么。诘弗河马人军阀的部队主要由为舰队掌舵和提供魔法火力的魔法师、物种不尽相同的雇佣兵还有收钱打仗的诘弗河马人突击兵所组成。

诘弗河马人军阀 Giff Warlord

中型类人生物，任意阵营

护甲等级 17（半身板甲）

生命值 178（21d8+84）

速度 30尺，游泳30尺

力量22（+6）敏捷15（+2）体质18（+4）

智力14（+2）感知14（+2）魅力18（+4）

豁免 力量+10，敏捷+6，体质+8，感知+6

技能 运动+10，洞悉+6，威吓+12

感官 被动察觉12

语言 通用语

挑战等级 10（5,900XP）熟练加值+4

熟习枪械Firearms Knowledge。诘弗河马人对枪械的精通可以让诘弗河马人军阀忽略所有枪械的装填属性。

传奇抗性Legendary Resistance（2/日）。诘弗河马人军阀豁免失败时，可以将其改为豁免成功。

动作

多重攻击Multiattack。诘弗河马人军阀发动两次钉头锤攻击。

钉头锤morningstar。近战武器攻击：命中+10，触及5尺，单一目标。命中：14（2d8+5）点穿刺伤害。

双管鸟铳Double-Barreled Musket。远程武器攻击：命中+6，射程40/120尺，单一目标，伤害：28（4d12+2）点穿刺伤害。

传奇动作

诘弗河马人军阀拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。诘弗河马人军阀在其回合开始时恢复所有消耗的传奇动作数。

移动Move。诘弗河马人军阀可以进行等同于其移动速度的移动而不触发借机攻击。

明志怒吼 Rallying Cry。诘弗河马人立刻结束自己与周围30尺范围内由它选择的数个生物身上的恐慌状态。

趁手兵器Weapon of Choice（消耗2动作）。诘弗河马人军阀进行两次钉头锤攻击或者一次双管鸟铳射击。


吉斯洋基人

吉斯洋基人Githyanki

从左至右：吉斯洋基人星辰先知、吉斯洋基人异构师、吉斯洋基人海盗

吉斯洋基人和吉斯泽莱人曾经都是一个古代民族的后裔。这些高大、枯瘦的类人生物拥有强大的灵能，并且绝大多数都居住在星界位面里。其中最著名的吉斯洋基人是巫妖女王维拉基斯的追随者。它们为星界带来恐惧，闯进了荒宇并掠劫整个多元宇宙的魔法和财富。

《怪物手册》和《多元宇宙怪物书》中包含了各种各样的吉斯洋基人供你使用。本节还提供了其它选项。

吉斯洋基人海盗Githyanki Buccaneer

吉斯洋基人海盗们致力于在星界中寻找财富，然后将搜刮来的财富带回星界深渊的隐藏堡垒中。它们中的许多人是不再愿意为巫妖女王维拉基斯服务的战士；它们更喜欢按照自己的准则生活，或者陶醉于自己那肆无忌惮的自由。

吉斯洋基人海盗Githyanki Buccaneer

中型类人生物（吉斯人），任意阵营

护甲等级：16（胸甲）

生命值：58（9d8+18）

速度：30尺

力量16（+3） 敏捷14（+2） 体质14（+2）

智力16（+3） 感知13（+1） 魅力13（+1）

豁免：体质+4，智力+5，感知+3

技能：运动 +5 ，欺骗 +3 ，察觉 +3 ，生存 +3

感官：被动察觉13

语言：吉斯语、通用语

挑战等级：3（700 XP）熟练加值+2

动作

多重攻击Multiattack。吉斯洋基人海盗发动两次巨剑或是两次念力矢攻击

巨剑Greatsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）点挥砍伤害，外加3（1d6）点心灵伤害。

念力矢Telekinetic Bolt。远程法术攻击： +5命中，射程 60尺，单一目标。命中： 13 ( 3d6 + 3 ) 点力场伤害。

施法（灵能） Spellcasting(Psionics)。吉斯洋基人天生施法属性为智力（法术豁免 DC13）。它天生可施展以下法术之一而不需要任何相应的法术成分：

随意：光亮术Light，法师之手Mage Hand（生成的手为隐形）

每项1/日：异界传送Plane Shift，心灵遥控Telekinesis

附赠动作

星界越步Astral Step（充能4-6）。吉斯洋基人连同它所佩戴或携带的任何装备一起传送到最远30尺外的一个它可以看到的未被占据的空间。

吉斯洋基人星辰先知Githyanki Star Seer

吉斯洋基人星辰先知相信星星是多元宇宙的眼睛。它们利用魔法联系埃克马（Acamar）、凯丰（Caiphon）、哈达（Hadar）等远古星际实体，希望了解它们的秘密，然后将这些秘密记录在日记中。它们也在荒宇中寻找新的实体，希望成为第一个联系它们的人。

先知们所学到的一些秘密是如此神秘，以至于需要多年的研究才能破译，但对于主要居住在星界的星辰先知来说，时间并不那么重要。

吉斯洋基人星辰先知Githyanki Star Seer

中型类人生物（吉斯人，邪术师），任意阵营

护甲等级：13（法师护甲）

生命值：110（17d8+34）

速度：30尺

力量11（+0） 敏捷11（+0） 体质14（+2）

智力19（+4） 感知16（+3） 魅力14（+2）

豁免：体质+5，智力+7，感知+6

技能：奥秘 +10 ，历史 +10

伤害抗性：光耀

感官：被动察觉13

语言：吉斯语、通用语

挑战等级：7（2,900 XP）熟练加值+3

动作

多重攻击Multiattack。吉斯洋基人星辰先知发动三次星界矢攻击。

星界矢Astral Bolt。近战或远程法术攻击： +7命中，触及5尺或射程60英尺，单一目标。命中： 20 ( 3d10 + 4 )点光耀伤害。

施法（灵能） Spellcasting(Psionics)。吉斯洋基人天生施法属性为智力（法术豁免 DC15）。它天生可施展以下法术之一而不需要任何相应的法术成分：

随意：光亮术Light，法师之手Mage Hand（生成的手为隐形）

每项2/日：侦测魔法Detect Magic、隐形术Invisibility（仅限自己）、法师护甲Mage Armor（仅限自己）、巧言术Tongues

每项1/日：异界探知Contact Other Plane（作为一个动作），异界传送Plane Shift，心灵遥控Telekinesis

附赠动作

星界越步Astral Step（充能4-6）。吉斯洋基人连同它所佩戴或携带的任何装备一起传送到最远30尺外的一个它可以看到的未被占据的空间。

吉斯洋基人异构师Githyanki Xenomancer

吉斯洋基人异构师前往最远的荒野和星海，甚至不时访问主物质位面的世界，研究和编录它从未遇到过的生物。与智能生物的友好接触可以将异构师的外交技能发挥到极致，而敌对接触则成为对异构师生存技能的考验。

有时，异构师的研究需要捕获并监禁样本（以研究其行为）或杀死并解剖（以研究或收集其内部构造）。许多异构师更喜欢在它们位于星界位面的实验室里做这项工作。

吉斯洋基人异构师Githyanki Xenomancer

中型类人生物（吉斯人，德鲁伊），任意阵营

护甲等级：14

生命值：157（21d8+63）

速度：30尺

力量14（+2） 敏捷18（+4） 体质17（+3）

智力15（+2） 感知18（+4） 魅力13（+1）

豁免 敏捷+8，体质+7，感知+8

技能 驯兽+8 ，自然+6 ，察觉+8 ，生存 +8

感官 被动感知18

语言 吉斯语加上任意四种语言

挑战 9（5,000 XP）熟练加值+4

动作

多重攻击Multiattack。吉斯洋基人异构师发动三次法杖攻击、三次念力矢攻击，或两者的组合。

法杖Staff。近战武器攻击： 命中+6，触及5尺，单一目标。命中： 5 ( 1d6 + 2 )点钝击伤害，或双手使用时6 ( 1d8 + 2 )点钝击伤害，外加 14 ( 4d6 )点心灵伤害。

念力矢Telekinetic Bolt。远程法术攻击：+8命中，射程60英尺，单一目标。命中： 20 ( 3d10 + 4 )点力场伤害。

施法（灵能） Spellcasting(Psionics)。吉斯洋基人天生施法属性为智力（法术豁免 DC16）。它天生可施展以下法术而不需要任何相应的法术成分：：

随意：德鲁伊伎俩Duridcraft，光亮术Light，法师之手Mage Hand（生成的手为隐形）

每项2/日：隐形术Invisibility（仅限自己），行动无踪Pass Without Trace（仅限自己）

每项1/日：支配怪物Dominate Monster，力场监牢Fircecage，异界传送Plane Shift，心灵遥控Telekinesis

附赠动作

星界越步Astral Step（充能4-6）。吉斯洋基人连同它所佩戴或携带的任何装备一起传送到最远30英尺的一个它可以看到的无人空间。

反应

格挡Parry。吉斯洋基人在面对一次近战攻击时，其AC增加4，前提是它必须能看见攻击者，且持握至少一把近战武器。


哈多兹鼯猴人

哈多兹鼯猴人Hadozees

哈多兹鼯猴人是苗条的、适应性强的类人生物，具有人猿的特征和自己的语言。它们的脚和手一样灵巧，甚至可以把脚趾当作对生拇指来使用。翼膜宽松地挂在它们的手臂和大腿之间。通过伸展四肢来将这些翼膜绷紧，哈多兹鼯猴人就可以进行滑翔。

在它们的家乡世界亚齐尔，哈多兹鼯猴人住在树上的高处，以躲避在陆地上行走的大型捕食者。今天，它们中的大多数已将荒宇当成了家园。哈多兹鼯猴人经常被其它宇航种族雇为佣兵。它们天生的攀爬能力很有用，它们的滑翔能力也是。习惯于太空旅行的哈多兹鼯猴人知道如何在战斗中利用船只的重力平面从船只的一侧跳下，在龙骨下滑翔而过，然后落在船只的另一侧。

哈多兹鼯猴人探索者Hadozee Explorer

哈多兹鼯猴人探索者在荒宇系中寻找财富和冒险。它们经常在魔法船上担任领航员。对它们来说，星界是一个值得大步探索、遍布神秘的广阔空间。

哈多兹鼯猴人探索者

中型类人生物，任意阵营

护甲等级 15（镶钉皮甲）

生命值 49 (9d8 + 9)

速度 30尺，攀爬30尺

力量11（+0）敏捷17（+3）体质13（+1）

智力13（+1）感知17（+3）魅力14（+2）

豁免 体质+3，感知+5

技能 运动+2，察觉+5，隐匿+5，生存+5

感官 被动察觉15

语言 通用语，哈多兹鼯猴人语

挑战等级 2 (450 XP) 熟练加值+2

滑翔Glide。如果哈多兹鼯猴人没有失能或穿着重甲，它可以展开自己的翼膜，从而在空中每下降1英尺，就同时在水平方向上移动5英尺。

动作

多重攻击Multiattack。哈多兹鼯猴人发动两次短剑攻击。

短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中： 6 (1d6 + 3)点穿刺伤害。

鸟铳Musket。远程武器攻击：命中+5，射程40/120尺，单一目标。命中：16 (2d12 + 3)点穿刺伤害。

附赠动作

迅捷逃逸Nimble Escape。哈多兹鼯猴人执行撤离或躲藏动作。

反应

安全降落Safe Descent。当哈多兹鼯猴人即将受到坠落伤害时，只要没有穿着重甲，它就能通过展开翼膜来将坠落伤害减少至0。

哈多兹鼯猴人船员Hadozee Shipmate

哈多兹鼯猴人船员在一些魔法船上的船员中占有相当的比例。

哈多兹鼯猴人船员Hadozee Shipmate

中型类人生物，任意阵营

护甲等级 12

生命值 9 (2d8)

速度 30尺，攀爬30尺

力量11（+0）敏捷14（+2）体质11（+0）

智力10（+0）感知14（+2）魅力12（+1）

豁免 敏捷+4，体质+2

技能 察觉+4，生存+6

感官 被动察觉14

语言 通用语，哈多兹鼯猴人语

挑战等级 1/8 (25 XP) 熟练加值+2

滑翔Glide。如果哈多兹鼯猴人没有失能或穿着重甲，它可以展开自己的翼膜，从而在空中每下降1英尺，就同时在水平方向上移动5英尺。

动作

匕首Dagger。近战或远程武器攻击：命中+4，触及5尺或射程 20/60尺，单一目标。命中：4 (1d4 + 2) 点穿刺伤害。

反应

安全降落Safe Descent。当哈多兹鼯猴人即将受到坠落伤害时，只要没有穿着重甲，它就能通过展开翼膜来将坠落伤害减少至0。

哈多兹鼯猴人战士Hadozee Warrior

哈多兹鼯猴人战士以佣兵为生，有时则与海盗为伍。战士们的队伍经常会采用丰富多彩的名字，如“飞翔的哈多兹人（Soaring Hadozees）”、“囚人的翼蝠（Jammin' Wingbats）”和“夜嚎者（Night Howlers）”*。

哈多兹鼯猴人战士Hadozee Warrior

中型类人生物，任意阵营

护甲等级 16（胸甲）

生命值 16 (3d8 + 3)

速度 30尺，攀爬30尺

力量11（+0）敏捷16（+3）体质13（+1）

智力10（+0）感知13（+1）魅力12（+1）

豁免 敏捷+5，体质+3

技能 察觉+3，隐匿+5，生存+5

感官 被动察觉13

语言 通用语，哈多兹鼯猴人语

挑战等级 1/2 (100 XP)熟练加值+2

滑翔Glide。如果哈多兹鼯猴人没有失能或穿着重甲，它可以展开自己的翼膜，从而在空中每下降1英尺，就同时在水平方向上移动5英尺。

动作

多重攻击Multiattack。哈多兹鼯猴人发动两次短剑攻击。

短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中： 6 (1d6 + 3)点穿刺伤害。

轻弩Light Crossbow。远程武器攻击：命中+5，射程80/320 尺，单一目标。命中：12 (2d8 + 3)点穿刺伤害。

反应

安全降落Safe Descent。当哈多兹鼯猴人即将受到坠落伤害时，只要没有穿着重甲，它就能通过展开翼膜来将坠落伤害减少至0。

直觉闪避Uncanny Dodge。只要能够看见攻击者，哈多兹鼯猴人所受伤害就会减半。

【*校注：这里三个名字中的第一个很明显在致敬“飞翔的荷兰人号”，第二个和第三个则应该是在致敬2版魔法船中的两种魔法船，神蝠号（Batship，一艘会将法驱者永远囚禁在魔舵上的传奇魔法船）和夜狼（Nightwolf，Vodoni帝国的狼形侦察舰，迅捷、凶残，令人恐惧）。】s


超极巨蜈蚣

超极巨蜈蚣Megapede

超极巨蜈蚣是体长可达150英尺的巨型蜈蚣，但大多数样本的长度在100到120英尺之间。它们拥有着数十条腿，每条都有 5 英尺长，尖端带有灵活的爪子，而它们的甲壳上覆盖着毛皮。生活在沙地环境中的超极巨蜈蚣经常会将自己埋在沙子里，等待着猎物游荡到它的附近，但超极巨蜈蚣也会在洞穴般的地下空腔中筑巢。

超极巨蜈蚣的啃咬是剧毒的。此外，这种生物具有使其成为优秀捕食者的魔法能力。它可以发出一种汲取生命能量的隐形灵光，或者它也可以通过凝视一名生物将一颗心灵炸弹植入该生物的心智。

超极巨蜈蚣在产卵之后会使用粘性唾液将卵附着在身体上，然后将它们背在背上直至卵孵化。新孵化出来的超极巨蜈蚣会通过尽可能多地进食在几周内完全成长，而在食物稀缺的情况下它们的食用对象甚至可能包括彼此。

超极巨蜈蚣Megapede

超巨型怪兽，无阵营

AC 15(天生护甲)

HP 175(13d20+39)

速度 40尺，攀爬40尺

力量22(+6) 敏捷10(+0) 体质17(+3)

智力1(-5) 感知10(+0) 魅力3(-4)

豁免：体质+7，感知+4

技能：察觉+8，隐匿+4

感官：黑暗视觉120尺、被动察觉18

语言：-

挑战等级：11(7200XP)熟练加值+4

动作

多重攻击Multiattack。超极巨蜈蚣发动一次啃咬攻击并使用吸取生命或心灵炸弹。

啃咬Bite。近战武器攻击：命中+10，触及20尺，单一目标。命中：22(3d10+6)点穿刺伤害，外加22(5d8)点毒素伤害。

吸取生命Life Drain。超极巨蜈蚣魔法地从其附近的生物身上汲取生命能量。每名在超极巨蜈蚣周围15尺范围以内的生物必须进行一次DC15的体质豁免，豁免失败者将受到16(3d10)点黯蚀伤害，豁免成功则伤害减半。

心灵炸弹Psychic Bomb。超极巨蜈蚣选择距离其60尺内的一个它能够看见的生物作为目标，后者必须进行一次DC15的感知豁免。豁免失败时受到22(5d8)点心灵伤害并陷入失能直到其下个回合结束，豁免成功则伤害减半且不会陷入失能。


独眼印鱼

独眼印鱼Scavver

自顶部顺时针排列：夜色、灰色、虚空、棕色

    独眼印鱼是一种形似鲨鱼的食腐动物，飞行在太空之中，以任何能够塞进自己嘴中的东西为食。独眼印鱼并非总是好斗的；它们通常跟随在更大的生物、船只或类星体的后面，以粪便和丢弃的垃圾为食。它们可以进入这些天体的气囊，这样当它们的“宿主”移动（通常是超高速移动）时，独眼印鱼自己也能跟得上脚步。较小的品种棕色与灰色比较不那么让人讨厌。较大的品种则更可怕，因为它们一般不会干坐着等食物上门。

    独眼印鱼的头部前端有着一只大眼睛。当它清醒时，眼睛会发出光亮。它的大嘴满是尖牙利齿。当独眼印鱼入睡时，会懒洋洋地绕圈飞行，其它时候则会如同鲨鱼游过水域一样穿越太空。

棕色独眼印鱼Brown Scavver

    棕色独眼印鱼长达10尺，颜色从阳光下的棕金色到深褐色不等。它们消化一餐的食物需要好几天，在这段时间内，它们只会出于自卫而攻击。

    棕色独眼印鱼喜欢把猎物囫囵吞下。这种生物的胃里充满了有毒气体，能杀死所有被吞下后尚且存活的生物。

棕色独眼印鱼Brown Scavver

大型怪兽，无阵营

AC：13（天生护甲）

HP：51（6d10+18）

速度：0尺，飞行40尺

力量18（+4） 敏捷15（+2） 体质17（+3）

智力 1（-5） 感知10（+0） 魅力 1（-5）

感官：黑暗视觉120尺，被动察觉10

语言：-

挑战等级：4（1，100 XP）熟练加值：+2

非凡本质Unusual Nature。独眼印鱼不需要空气。

动作

囫囵活吞Swallowing Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）点穿刺伤害。如果目标为中型或更小的生物，其必须成功通过一次DC13的敏捷豁免，否则被独眼印鱼吞咽。独眼印鱼一次只能吞咽一个生物。

    被吞咽的生物陷入目盲且被束缚，其对于独眼印鱼身体外的攻击或效应视为处于全掩护，并在每次独眼印鱼的回合开始时因其食道中的毒气受到13（3d8）点毒素伤害。

    若被吞下的生物在一回合内，对独眼印鱼造成至少15点伤害，则独眼印鱼在该回合结束时须成功通过一次DC20的体质豁免，否则吐出该生物，并使其于独眼印鱼身边10尺内的一处空间倒地。如果独眼印鱼死亡，被吞下的生物将不再受束缚，且可以消耗10尺移动力逃出，然后在尸体旁现身并陷入倒地状态。

灰色独眼印鱼Gray Scavver

    灰色独眼印鱼长达6尺，通常结群而行。血液的气味会让它们疯狂地掠食，但只要伤害到它就会削弱它的力量，让它放弃攻击。

灰色独眼印鱼Gray Scavver

中型怪兽，无阵营

AC：12（天生护甲）

HP：19（3d8+6）

速度：0尺，飞行40尺

力量16（+3） 敏捷13（+1） 体质15（+2）

智力 1（-5） 感知10（+0） 魅力 1（-5）

感官：黑暗视觉120尺，被动察觉10

语言：-

挑战等级：1/4（50 XP）熟练加值：+2

非凡本质Unusual Nature。独眼印鱼不需要空气。

动作

啃咬Bite。近战武器攻击：命中+5（如果目标生物失去了任意数量的生命值，则具有优势），触及5尺，单一目标。命中：7（1d8+3）点穿刺伤害。

夜色独眼印鱼Night Scavver

    夜色独眼印鱼长达15尺。它们的颜色就如同荒宇本身：白色斑点（就像星星）洒落在黑暗的斑点和彩色的图案中。它们会毫不畏惧地闯进魔法船的气囊之中，并攻击甲板上的船员。

    煮熟的夜色独眼印鱼肉在荒宇间的酒馆中非常流行。

夜色独眼印鱼Night Scavver

巨型怪兽，无阵营

AC：14（天生护甲）

HP：114（12d12+36）

速度：0尺，飞行40尺

力量20（+5） 敏捷15（+2） 体质17（+3）

智力 1（-5） 感知10（+0） 魅力 1（-5）

技能：察觉+6，隐匿+8

感官：黑暗视觉120尺，被动察觉16

语言：-

挑战等级：5（1，800 XP）熟练加值：+3

非凡本质Unusual Nature。独眼印鱼不需要空气。

动作

啃咬Bite。近战武器攻击：命中+8（如果目标生物失去了任意数量的生命值，则具有优势），触及10尺，单一目标。命中：27（4d10+5）点穿刺伤害。

虚空独眼印鱼Void Scavver

    虚空独眼印鱼长达20尺。它们的皮革黑到发亮，是逡巡于太空中的独狼。当大部分独眼印鱼还满足于残羹剩饭时，虚空独眼印鱼已经在追逐厨师本人。

    虚空独眼印鱼可以从眼中放出一条隐形射线，令其目标陷入恐慌考虑到虚空独眼印鱼的体型和习性，这种恐惧往往只会更为强烈。

虚空独眼印鱼Void Scavver

巨型怪兽，无阵营

AC：15（天生护甲）

HP：157（15d12+60）

速度：0尺，飞行40尺

力量22（+6） 敏捷16（+3） 体质19（+4）

智力 4（-3） 感知13（+1） 魅力 5（-3）

技能：察觉+5，隐匿+11

感官：黑暗视觉120尺，被动察觉15

语言：-

挑战等级：11（7，200 XP）熟练加值：+4

非凡本质Unusual Nature。独眼印鱼不需要空气。

动作

囫囵活吞Swallowing Bite。近战武器攻击：命中+10，触及10尺，单一目标。命中：45（6d12+6）点穿刺伤害。如果目标为大型或更小的生物，其必须成功通过一次DC16的敏捷豁免，否则被独眼印鱼吞咽。独眼印鱼一次只能吞咽一个生物。

    被吞咽的生物陷入目盲且被束缚，其对于独眼印鱼身体外的攻击或效应视为处于全掩护，并在每次独眼印鱼的回合开始时因其食道中的消化液受到11（2d10）点强酸伤害。

    若被吞下的生物在一回合内，对独眼印鱼造成至少25点伤害，则独眼印鱼在该回合结束时须成功通过一次DC20的体质豁免，否则吐出该生物，并使其于独眼印鱼身边10尺内的一处空间倒地。如果独眼印鱼死亡，被吞下的生物将不再受束缚，且可以消耗10尺移动力逃出，然后在尸体旁现身并陷入倒地状态。

附赠动作

恐惧射线Ray of Fear（充能4~6）。独眼印鱼瞄准自身60尺以内的一个它能看见的生物，发出一条隐形魔法射线。目标必须成功通过一次DC16的感知豁免，否则直到独眼印鱼的下一个回合开始前陷入对独眼印鱼的恐慌。


索伦蜥蜴人

索伦蜥蜴人Ssurran

索伦蜥蜴人是适应了干旱气候和荒宇生活的蜥蜴人。除了下面描述的变体之外，你还可以使用《怪物图鉴》中的蜥蜴人资料卡来代表它们。

索伦蜥蜴人污染者Ssurran Defiler

索伦蜥蜴人污染者可以使周遭植被变得荒芜，同时从身处这些地方的其它生物身上汲取生命能量。

索伦蜥蜴人污染者Ssurran Defiler

中型怪兽(蜥蜴人)，任意阵营

AC 16(天生护甲，智力壁垒)

HP 52(7d8+21)

速度 30尺，游泳30尺

力量13(+1) 敏捷12(+1) 体质16(+3)

智力15(+2) 感知15(+2) 魅力7(-2)

豁免：体质+5，智力+4

技能：奥秘+4，察觉+4，隐匿+3，生存+4

伤害抗性：黯蚀

感官：被动察觉14

语言：龙语

挑战等级：3(700XP)熟练加值+2

屏息Hold Breath。索伦蜥蜴人可以屏息最多15分钟。

智力壁垒Intellect Fortress。索伦蜥蜴人的AC值额外加上其智力调整值。

动作

多重攻击Multiattack。索伦蜥蜴人发动两次爪击攻击并使用污染（如果可用）。

爪击Claw。近战武器攻击: 命中+3，触及5尺，单一目标。命中：4(1d6+1)点挥砍伤害，外加4(1d8)点黯蚀伤害。

污染Defile (充能 6)。距离索伦蜥蜴人10尺以内的普通植被全部枯萎并死亡，且每名距离索伦蜥蜴人10尺以内的生物必须进行一次DC11的体质豁免，豁免失败者受到22(4d10)点黯蚀伤害，豁免成功则伤害减半。每名豁免失败的生物都会让索伦蜥蜴人恢复5(1d10)点生命值。

施法Spellcasting (灵能)。索伦蜥蜴人天生施法属性为智力，它天生即可施展以下法术且无需任何材料成分：

随意：法师之手（生成的手为隐形）

1/日：隐形术（仅限自身）

索伦蜥蜴人投毒者Ssurran Poisoner

索伦蜥蜴人投毒者在它们的武器上涂上毒药并投掷能够释放有毒气体的炸弹。

索伦蜥蜴人投毒者Ssurran Poisoner

中型怪兽(蜥蜴人)，任意阵营

AC 16(天生护甲，盾牌)

HP 22(4d8+4)

速度 30尺，游泳30尺

力量13(+1) 敏捷12(+1) 体质13(+1)

智力12(+1) 感知12(+1) 魅力7(-2)

技能：察觉+3，隐匿+3，生存+3

感官：被动察觉13

语言：龙语

挑战等级：1/2(100XP) 熟练加值+2

屏息Hold Breath。索伦蜥蜴人可以屏息最多15分钟。

动作

多重攻击Multiattack。索伦蜥蜴人发动两次爪击攻击。

爪击Claw。近战武器攻击: 命中+3，触及5尺，单一目标。命中：4(1d6+1)点挥砍伤害。

标枪Javelin。近战或远程武器攻击: 命中+3，触及5尺或射程30/120尺。单一目标。命中：4(1d6+1)点穿刺伤害，外加4(1d8)点毒素伤害。

毒气炸弹Poison Bomb。索伦蜥蜴人将一颗橘子大小的炸弹投掷到最远60英尺外的地方，炸弹发生爆炸、释放出半径10英尺的球型毒气并迅速扩散开来。位于球型范围中的每名生物都必须进行一次DC11的体质豁免，豁免失败者会受到10 (3d6)点毒素伤害，成功则伤害减半。在索伦蜥蜴人投掷炸弹之后，掷一个d6；如果掷出4或更低的数值，则索伦蜥蜴人没有更多可以投掷的炸弹。


螳螂人

螳螂人Thri-kreen

螳螂人是具有昆虫特征和两对手臂的食肉动物。由于身体上包裹着保护性的几丁质甲壳，它们通常不会穿戴盔甲。虽然不需要睡眠，但它们确实需要保持一段时间的静止不动来恢复活力。

螳螂人的语言并不使用通常意义上的词汇。为了显示情绪和反应，螳螂人会拍打他们的下颚，挥动他们的触角，向其他螳螂人表明它们的想法和感觉。其他生物发现这种交流方式难以解释，也无法复制。为了与其他智慧物种互动，特里格林依靠心灵感应。

螳螂人经常使用自己设计的武器，尤其是螳螂戟（一种两端带刃的双手长柄武器）和一种叫三棱梭（三角形的扁平楔子，有三个锯齿状的刀片）的轻型投掷武器。螳螂戟通常有骨质长柄和黑曜石刀锋，而三梭棱则一般由锐利的骨头或晶体制作。

普通螳螂人的资料卡出现在《怪物图鉴》中。本节提供了一些扩展选项。

螳螂人角斗士Thri-kreen Gladiator

螳螂人角斗士喜欢在战斗中检验自己的能力，它们常常以敌人的鲜血涂抹自己的甲壳。

螳螂人角斗士Thri-kreen Gladiator

中型怪兽，任意阵营

护甲等级 17（天生护甲）

生命值 142（19d8+57）

速度 30尺

力量18（+4）敏捷18（+4）体质16（+3）

智力10（+0）感知15（+2）魅力11（+0）

豁免 力量+7，敏捷+7，感知+5

技能 特技+7，运动+7，察觉+5

状态免疫 恐慌

感官 黑暗视觉60尺，被动察觉15

语言 斯里克林语，心灵感应60尺

挑战等级 7（2，900XP）熟练加值+3

动作

多重攻击Multiattack。螳螂人进行两次螳螂戟和一次三棱梭攻击。

螳螂戟Gythka。近战武器攻击：命中+7（如果螳螂人失去任意数量的生命值，则具有优势），触及5尺，单一目标。命中：13（2d8+4）点挥砍伤害。

三梭棱Charkcha。远程武器攻击：命中+7（如果螳螂人失去任意数量的生命值，则具有优势），射程30/120尺，单一目标。命中：7（1d6+4）点挥砍伤害。

附赠动作

飞跃Leap。螳螂人向任意方向跳跃20尺，其速度不为0时才能使用该动作。

反应

格挡Parry。螳螂人在面对一次近战攻击时，其AC增加3，前提是它必须能看见攻击者，且持握至少一把近战武器。

螳螂人猎手Thri-kreen Hunter

螳螂人猎手是熟练的觅食者和追踪者。在荒宇中遇到的一位螳螂人猎手可能正在追捕一名逃犯或领导着一群海盗。

螳螂人猎手Thri-kreen Hunter

中型怪兽，任意阵营

护甲等级 16（天生护甲）

生命值 60（11d8+11）

速度 30尺

力量15（+2）敏捷16（+3）体质13（+1）

智力10（+0）感知14（+2）魅力9（-1）

技能 察觉+4，隐匿+5，生存+6

感官 黑暗视觉60尺，被动察觉14

语言 斯里克林语，心灵感应60尺

挑战等级 2（450XP）熟练加值+2

动作

多重攻击Multiattack。螳螂人进行两次螳螂戟或三棱梭攻击。

螳螂戟Gythka。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）点挥砍伤害。

三梭棱Charkcha。远程武器攻击：命中+5，射程30/120尺，单一目标。命中：6（1d6+3）点挥砍伤害。

附赠动作

变色甲壳Chameleon Carapace。螳螂人改变甲壳的颜色以适应周围的环境和质地，其在相应环境中进行躲藏的敏捷（隐匿）检定获得优势。

飞跃Leap。螳螂人向任意方向跳跃20尺，其速度不为0时才能使用该动作。

反应

格挡Parry。螳螂人在面对一次近战攻击时，其AC增加3，前提是它必须能看见攻击者，且持握至少一把近战武器。

螳螂人秘术师Thri-kreen Mystic

螳螂人秘术师使用灵能来对付荒宇中的困难地形、隐形和从敌人身上吸取生命。它们通常作为螳螂人船只的法驱者。

螳螂人秘术师Thri-kreen Mystic

中型怪兽，任意阵营

护甲等级 15（天生护甲）

生命值 99（18d8+18）

速度 30尺

力量12（+1）敏捷15（+2）体质13（+1）

智力12（+1）感知16（+3）魅力10（+0）

技能 察觉+6，隐匿+5，生存+6

感官 黑暗视觉60尺，被动察觉16

语言 斯里克林语，心灵感应60尺

挑战等级 5（1，800XP）熟练加值+3

动作

多重攻击Multiattack。螳螂人进行两次螳螂戟攻击或四次灵能矢攻击。

螳螂戟Gythka。近战武器攻击：命中+4，触及5尺，单一目标。命中：10（2d8+1）点挥砍伤害。

灵能矢Psychic Bolt。远程法术攻击：命中+6，射程60尺，单一生物。命中：6（1d6+3）点心灵伤害。

汲取生机Drain Vitality（短休或长休后充能）。螳螂人以一个30尺内它能看见的生物作为目标。该目标必须通过一次DC14的体质豁免，失败则受到32（5d12）点黯蚀伤害，成功仅受到一半伤害。螳螂人恢复等同于所造成伤害的生命值。

施法（灵能）Spellcasting（Psionics）。螳螂人施展以下一个法术，无需任何法术成分，并以感知作为施法属性：

随意：浮空术（仅自身），法师之手（生成的手为隐形）

每项1/天：行动自如（仅自身），隐形术（仅自身）

附赠动作

变色甲壳Chameleon Carapace。螳螂人改变甲壳的颜色以适应周围的环境和质地，其在相应环境中进行躲藏的敏捷（隐匿）检定获得优势。


流浆体

流浆体Plasmoids

流浆体是一种可以随意改变自身形状的知性泥怪。它们无定形的身体具有柔软、可塑的质地，流浆体可以挤出多达五个伪足，每个伪足长达5英尺。它们利用它们的伪足来行动，也用来操纵物体。

每个流浆体都有由大量的神经组成的一颗大脑。流浆体没有人类所知的内部器官，但它们有用于吸收氧气的气孔。流浆体在其一生中最多有四次机会，可以通过与同族的另一个成员结合来进行繁殖。结合后，两个流浆体分离，其中一个流浆体（随机确定）会分裂成两半。当一个流浆体一分为二时，产生的其中一个生物是原来的流浆体，而另一个是其物理上的复制体，缺乏父母的经验和知识。

流浆体通过强迫空气通过其身体中的管状空腔来说话，使其声音听起来如同口哨。

流浆体头目Plasmoid Boss

有时，由于某种生体异常，一个流浆体在成年（20岁左右）后会产生体积膨胀。流浆体利用其增大的体型和力量对更弱小的生物发号施令，从而可以轻易地篡取权力，聚拢起一帮忠诚的下属、佞臣和潜在的篡夺者。流浆体头目可能会是一个公会的主人，一个犯罪企业的领导者，一个流浆体社区的大王，或是一艘魔法船的船长。无论它们为自己争取到什么样的角色，除了已有的力量和体型之外，流浆体头目还需要不可小觑的魅力和智慧，才能长久地保有权力。

流浆体头目Plasmoid Boss

大型泥怪，任意阵营

护甲等级 11

生命值 82 (11d10 + 22)

速度 30尺

力量18（+4）敏捷12（+1）体质14（+2）

智力14（+2）感知13（+1）魅力15（+2）

豁免 体质+4，感知+3

技能 欺瞒+4，威吓+4，游说+4

伤害抗性 强酸，毒素

感官 黑暗视觉60尺，被动察觉13

语言 通用语

挑战等级 4(1，100 XP) 熟练加值+2

无定型体Amorphous。流浆体可以挤过最少1英寸宽的狭窄空间，只要它没有穿戴和持握任何东西。它在发动或逃脱擒抱的属性检定中具有优势。

屏息Hold Breath。流浆体可以屏息最多1小时。

动作

多重攻击Multiattack。流浆体发动3次伪足攻击。

伪足Pseudopod。近战武器攻击：命中+6（若流浆体身边10尺内具有至少1名盟友则具有优势），触及10尺，单一目标。命中：11 (2d6 + 4)点钝击伤害。

反应

直觉闪避Uncanny Dodge。流浆体从命中它的攻击中所受伤害减半。流浆体必须要能够看见攻击者。

流浆体探索者Plasmoid Explorer

漫游癖迫使一些流浆体探索星界并探访物质位面的不同世界。这样的探索者通常会轻装上阵，将其财产放在背包或类似的容器中。

流浆体探索者Plasmoid Explorer

中型泥怪，任意阵营

护甲等级 11

生命值 16 (3d8 + 3)

速度 30尺

力量13（+1）敏捷12（+1）体质12（+1）

智力10（+0）感知14（+2）魅力10（+0）

技能 察觉+4，生存+4

伤害抗性 强酸，毒素

感官 黑暗视觉60尺，被动察觉14

语言 通用语

挑战等级 1/4 (50 XP) 熟练加值+2

无定型体Amorphous。流浆体可以挤过最少1英寸宽的狭窄空间，只要它没有穿戴和持握任何东西。它在发动或逃脱擒抱的属性检定中具有优势。

屏息Hold Breath。流浆体可以屏息最多1小时。

动作

多重攻击Multiattack。流浆体发动2次伪足攻击。其中1次伪足攻击可以被替换为1次标枪攻击。

伪足Pseudopod。近战武器攻击：命中+3，触及5尺，单一目标。命中：3 (1d4 + 1)点钝击伤害。

标枪Javelin。近战或远程武器攻击：命中+3，触及5尺或射程30/120尺，单一目标。命中：4 (1d6 + 1)点穿刺伤害。

流浆体战士Plasmoid Warrior

这些经过战斗淬炼的流浆体可以使其外表面变得更加坚硬，使其自身的防护能力可与轻型护甲相比。

流浆体战士Plasmoid Warrior

中型泥怪，任意阵营

护甲等级 16（天生护甲，持盾）

生命值 71 (11d8 + 22)

速度 30尺

力量16（+3）敏捷14（+2）体质14（+2）

智力10（+0）感知11（+0）魅力10（+0）

技能 运动+5，隐匿+4

伤害抗性 强酸，毒素

感官 黑暗视觉60尺，被动察觉14

语言 通用语

挑战等级 3 (700 XP) 熟练加值+2

无定型体Amorphous。流浆体可以挤过最少1英寸宽的狭窄空间，只要它没有穿戴和持握任何东西。它在发动或逃脱擒抱的属性检定中具有优势。

屏息Hold Breath。流浆体可以屏息最多1小时。

动作

多重攻击Multiattack。流浆体发动3次伪足攻击。其中1次伪足攻击可以被替换为1次矛或手铳攻击。

伪足Pseudopod。近战武器攻击：命中+5，触及5尺，单一目标。命中：6 (1d6 + 3) 点钝击伤害。

矛Spear。近战或远程武器攻击： 命中+5，触及 5 尺或射程20/60尺，单一目标。命中：6 (1d6 + 3)点穿刺伤害，或使用双手发动近战攻击时7 (1d8 + 3)点穿刺伤害。

手铳Pistol。远程武器攻击： 命中+4，射程30/90尺，单一目标。命中：7 (1d10 + 2)点穿刺伤害。


阿尔图克蔬菜人

阿尔图克蔬菜人Aartuks

阿尔图克蔬菜人是一种为战争而生的智慧植物。眼魔摧毁了它们原本的家乡世界，其幸存者分散于整个物质位面，形成了小型的游牧聚落。

阿尔图克蔬菜人聚落可以在荒宇中任何地方包括其前船员基本已经被阿尔图克蔬菜人杀害或驱逐出船的魔法船中找到。

阿尔图克蔬菜人的身体形似一颗五角星，其上覆盖着厚实却灵活的植皮。它那枝条状的五肢末端是吸盘，令它们能够在在垂直表面和天花板上攀爬，每个吸盘中还藏有3个可伸缩的伪足，用于操控各种小物件。

阿尔图克蔬菜人的头部位于其五角星状身体的中心，一个可以伸缩的，6英尺长的茎杆顶部。它们的头部包含了它的感知器官，并有着一条用作武器的长舌头。

阿尔图克蔬菜人在它们漫长的生命中会一直生长，其中，阿尔图克蔬菜人长者的直径可以达到12英尺。

阿尔图克蔬菜人的攻击往往是射出它们黏糊糊的舌头，并用它来将敌人拖到自己的身体中心，以更好地利用自己有力的枝条攻击敌人。此外，它还能够喷射出富含光耀能量的小球。

尽管阿尔图克蔬菜人没有自己的神，但有些聚落崇拜着各种各样的战争和复仇之神，包括格乌什Gruumsh，海克斯托Hextor和沙苟纳Sargonnas。

阿尔图克蔬菜人语由沙沙声、咔嚓声、啪啪声和嘶嘶声组成。并不包含文字。

阿尔图克蔬菜人长者Aartuk Elder

大型植物，普遍守序邪恶

护甲等级：16（天生护甲）

生命值：75（10d10+20）

速度：20尺，攀爬20尺

力量18（+4） 敏捷10（+0） 体质15（+2）

智力12（+1） 感知14（+2） 魅力12（+1）

感官：黑暗视觉60尺，被动察觉12

语言：阿尔图克蔬菜人语

挑战等级：2（450 XP）熟练+2

蛛行Spider Climb。阿尔图克蔬菜人可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

动作

多重攻击Multiattack。阿尔图克蔬菜人长者发动两次枝条攻击，或两次光耀弹攻击，或是两种攻击各一次。

枝条Branch。近战武器攻击：命中+6，触及10尺，单一目标。命中：11（2d6+4）点钝击伤害。

光耀弹Radiant Pellet。远程法术攻击：命中+4，射程60尺，单一目标。命中：10（4d4）点光耀伤害。

施法Spellcasting（灵能Psionics）。阿尔图克蔬菜人长者施展以下一个法术，无需任何法术成分并使用感知作为其施法属性（法术豁免DC12）：

1/日：安定心神calm emotions，侦测魔法detect magic，短讯术Sending

附赠动作

长舌Tongue(充能6)。阿尔图克蔬菜人长者尝试用黏糊糊的舌头捕获其30尺内一个大型或更小的可视目标。目标必须通过一次DC12的敏捷豁免。豁免失败者将向阿尔图克蔬菜人长者的方向被拖拽25尺并被被长舌擒抱（逃脱DC14）。长舌在同一时间只能擒抱一个目标。

阿尔图克蔬菜人怖星者Aartuk Starhorror

中型植物，普遍守序邪恶

护甲等级：14（天生护甲）

生命值：52（8d8+16）

速度：20尺，攀爬20尺

力量12（+1） 敏捷10（+0） 体质14（+2）

智力13（+1） 感知16（+3） 魅力10（+0）

技能：隐匿+3

感官：黑暗视觉60尺，被动察觉13

语言：阿尔图克蔬菜人语

挑战等级：2（450 XP）熟练+2

蛛行Spider Climb。阿尔图克蔬菜人可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

动作

多重攻击Multiattack。阿尔图克蔬菜人祭司发动两次枝条攻击，或两次光耀弹攻击，或是两种攻击各一次。

枝条Branch。近战武器攻击：命中+3，触及10尺，单一目标。命中：8（2d6+1）点钝击伤害。

光耀弹Radiant Pellet。远程法术攻击：命中+2，射程60尺，单一目标。命中：7（3d4）点光耀伤害。

施法Spellcasting（灵能Psionics）。阿尔图克蔬菜人祭司施展以下一个法术，无需任何法术成分并使用感知作为其施法属性：

1/日：回生术revivify，植物交谈Speak with Plants

附赠动作

重整旗鼓Rally the Troops(1/日)。阿尔图克蔬菜人祭司魔法性地结束它自己和30尺内每个由它选择的可视友方生物身上的魅惑和恐慌状态。

长舌Tongue(充能6)。阿尔图克蔬菜人祭司尝试用黏糊糊的舌头捕获其30尺内一个大型或更小的可视目标。目标必须通过一次DC12的敏捷豁免。豁免失败者将向阿尔图克蔬菜人祭司的方向被拖拽25尺并被被长舌擒抱（逃脱DC11）。长舌在同一时间只能擒抱一个目标。

阿尔图克蔬菜人剪灭人Aartuk Weedling

中型植物，普遍守序邪恶

护甲等级：15（天生护甲）

生命值：38（7d8+7）

速度：20尺，攀爬20尺

力量14（+2） 敏捷12（+1） 体质13（+1）

智力10（+0） 感知13（+1） 魅力10（+0）

感官：黑暗视觉60尺，被动察觉11

语言：阿尔图克蔬菜人语

挑战等级：2（450 XP）熟练+2

蛛行Spider Climb。阿尔图克蔬菜人可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

动作

多重攻击Multiattack。阿尔图克蔬菜人战士发动两次枝条攻击，或两次光耀弹攻击，或是两种攻击各一次。

枝条Branch。近战武器攻击：命中+4，触及10尺，单一目标。命中：9（2d6+2）点钝击伤害。

光耀弹Radiant Pellet。远程法术攻击：命中+3，射程60尺，单一目标。命中：8（3d4+1）点光耀伤害。

附赠动作

长舌Tongue(充能6)。阿尔图克蔬菜人战士尝试用黏糊糊的舌头捕获其30尺内一个大型或更小的可视目标。目标必须通过一次DC11的敏捷豁免。豁免失败者将向阿尔图克蔬菜人战士的方向被拖拽25尺并被被长舌擒抱（逃脱DC12）。长舌在同一时间只能擒抱一个目标。


星舰水蛭

星舰水蛭Jammer Leech

星舰水蛭是一种类似藤壶的生物，其初始形态是一种附着在魔法船船体上的太空孢子，内有幼虫状态的水蛭。附着在船上数天之后的孢子会刺破船体，并开始形成与船体颜色大致相同的硬壳。这种硬壳由水蛭分泌而出的胶状物质固定在船上，它会一直生长到约1英尺的直径大小。紫红色的水蛭居住在壳内，其形状类似一只蜗牛。它的一端长有一只水汪汪的眼睛，眼睛的下方伸出来一条用以自卫的尖刺触手。

一对交配的水蛭每月会产下 1d6 个孢子。这些孢子中的一部分可能会与它们的父母攀上同一个船体，而另一部分孢子则会飘离，等待着将自己附着在另一艘缺乏警惕的舰船上。

星舰水蛭会对它所附着的船体造成破坏，并从舰船的法驱魔舵中吸收魔法。它可以时不时地释放这种魔法来当作防御措施。如果船上的船员发现了附着的水蛭，它们通常会尝试将水蛭从船体上刮下来，而不是用武器攻击它们。消灭附着在船上的水蛭是极其危险的，因为船上的法驱者可以感觉到它死亡的创伤，后者会因震慑而变得虚弱且陷入失能。

星舰水蛭JAMMER LEECH

微型植物，无阵营

AC 12(天生护甲)

HP 27(5d4+15)

速度 10尺

力量11(+0) 敏捷1(-5) 体质16(+3)

智力1(-5) 感知10(+0) 魅力1(-5)

状态免疫：魅惑、恐慌、倒地

感官：黑暗视觉30尺、被动感知10

语言：-

挑战等级：1(200XP) 熟练加值+2

法驱者超载Spelljammer Overload。当水蛭附着在一艘带有法驱魔舵的船上且它的生命值减少至 0时，则与该魔舵同调的生物必须进行一次 DC 13 的体质豁免。如果豁免失败，该生物会受到10 (4d4)点心灵伤害并陷入失能持续1分钟。豁免成功则该生物受到伤害减半并且陷入失能直到其下个回合结束。

非寻常天性Unusual Nature。水蛭不需要呼吸或睡眠。

动作

尖刺触手Spiked Tentacle。近战武器攻击：命中+2，触及5尺，单一目标。命中：2（1d4）点穿刺伤害。

附赠动作

附着船体Attach to Hull。水蛭将自身附着在其所处空间内的船体上，并对舰船造成 2 (1d4) 点穿刺伤害（忽略船的伤害阈值）。在将水蛭从船体上刮下之前，这一伤害无法被修复。水蛭附着期间，它的速度变为0，但它可以使用一个附赠动作离开船体。在水蛭触及范围之内生物可以用一个动作尝试将其从船体上刮下来，此时，进行一次DC为18的力量检定。若检定失败，该动作会被浪费，而水蛭依旧附在船体上。以此方式移除水蛭不会对水蛭或船只造成任何伤害。

反应

魔法冲击Magical Discharge (1/日)。当水蛭受到伤害时，它可以从眼睛中释放出一道由魔法能量凝成的箭矢，并选择一个距离水蛭自身 30 英尺内的其可以看到的生物作为目标。目标必须成功通过一次 DC 13 的敏捷豁免，否则会受到 10 (3d6) 点力场伤害并陷入震慑直到其下一回合结束。


吸血骇盗

吸血骇盗Vampirates

    吸血骇盗是那些拒绝平静地进入来世的已死海盗的会行走和说话的躯壳。它们驾驶着船只在虚空中穿梭，掠夺毫无戒心的船只，并以那些不幸与他们遭遇的人的生命能量为食。

    吸血骇盗的外形十分憔悴，眼睛是乳白色的，皮肤干燥得如同羊皮纸一样。有些人会用假腿和钩子代替肢体，那是它们不幸往事留下来的纪念。吸血骇盗和吸血鬼一样有着尖牙，但它们不会用尖牙从猎物身上吸取生物体液，它们觉得这种行为十分的不体面。取而代之，吸血骇盗通过触摸，或者是在短距离内吸取另一个生物的能量来补充生命能量。当饱食了其它生物的能量以后，它们的外表看起来会更加健壮，但依然不像是个活人。

    吸血骇盗也会吃、喝和睡，但只是出于喜好，而不是出于必要。它们在木制的棺材或装满坟墓泥土的箱子里休息。如果没有这样的容器，它们也可以把自己的船舱看作是一个大棺材，然后躺在货舱的中间。当它们不在睡觉或掠劫的时候，吸血骇盗们就会用朗姆酒和唱些悲伤的船歌来打发时间。

    吸血骇盗的船上通常有着一个或更多的幽影那是部分吸血骇盗受害者们的不死残骸。

吸血骇盗Vampirate

中型不死生物，普遍守序邪恶

AC：14（天生护甲）

HP：42（5d8+20）

速度：30尺

力量12（+1） 敏捷14（+2） 体质18（+4）

智力10（+0） 感知11（+0） 魅力12（+1）

伤害易伤：光耀

伤害免疫：冷冻，黯蚀，毒素

状态免疫：魅惑，力竭，中毒

感官：黑暗视觉120尺，被动察觉10

语言：自己生前懂得的语言

挑战等级：2（450 XP）熟练加值：+2

爆炸Explode。当吸血骇盗的生命值降低为0时，它就会爆炸成一团灰烬云。周围5尺内的生物必须进行一次DC14的体质豁免，豁免失败者将受到5（1d10）点黯蚀伤害。

蛛行Spider Climb。吸血骇盗无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。

非凡本质Unusual Nature。吸血骇盗不需要空气和水。

动作

吸取能量Energy Drain。近战或远程法术攻击：命中+4，触及5尺或射程30尺，单一生物。命中：11（2d10）点黯蚀伤害。如果一个类人生物的生命值因此降至0，则目标死亡，并立即变成一个DM操纵，具有自由意志的 幽影Shadow 。

轻弩Light Crossbow。远程武器攻击：命中+4，射程80/320尺，单一目标。命中：11（2d8+2）点穿刺伤害。

【*校注：它确实没有攀爬速度，但有蛛行。下方同理】

吸血骇盗船长Vampirate Captain

吸血骇盗船员的行动完全取决于船长的情绪与性格。可能一艘船上的船员表现得就是帮凶残的暴徒，而另一艘船上的则会遵守古老的骑士道。一名船长可能会让遭劫船只上的所有船员活下去，而另一名则可能只会在海盗的航迹中留下一些残骸和垃圾。

船长们经常会有一个亡灵伙伴，像蠕行之爪或者鬼火。

吸血骇盗船长Vampirate Captain

中型不死生物，普遍守序邪恶

AC：15（天生护甲）

HP：85（10d8+40）

速度：30尺

力量15（+2） 敏捷16（+3） 体质18（+4）

智力12（+1） 感知13（+1） 魅力16（+3）

豁免：体质+7，感知+4，魅力+6

伤害易伤：光耀

伤害免疫：冷冻，黯蚀，毒素

状态免疫：魅惑，力竭，中毒

感官：黑暗视觉120尺，被动察觉11

语言：自己生前懂得的语言

挑战等级：6（2，300 XP）熟练加值：+3

爆炸Explode。当吸血骇盗的生命值降低为0时，它就会爆炸成一团灰烬云。周围5尺内的生物必须进行一次DC15的体质豁免，豁免失败者将受到16（3d10）点黯蚀伤害。

蛛行Spider Climb。吸血骇盗无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。

非凡本质Unusual Nature。吸血骇盗不需要空气和水。

动作

吸取能量Energy Drain。近战或远程法术攻击：命中+6，触及5尺或射程30尺，单一生物。命中：22（4d10）点黯蚀伤害。如果一个类人生物的生命值因此降至0，则目标死亡，并立即变成一个DM操纵，具有自由意志的 幽影Shadow 或 吸血骇盗Vampirate（由船长选择）。

重弩Heavy Crossbow。远程武器攻击：命中+6，射程100/400尺，单一目标。命中：19（3d10+3）点穿刺伤害。

全船隐形Ship Invisibility（短休或长休后充能）。船长脚下的船，以及船上的所有生物和物件，对不在船上的生物隐形。船长必须专注于这个效果来维持它（就如同专注一道法术），最多持续1个小时。如果船长离开了船，效应也随之结束。

反应

直觉闪避Uncanny Dodge。当船长被一个可视敌人的一次攻击命中时，此次攻击的伤害减半。

吸血骇盗魔法师Vampirate Mage

    吸血骇盗们的船自然也需要有一个施法者来操纵法驱魔舵。吸血骇盗魔法师几乎不会离开魔舵。

吸血骇盗魔法师Vampirate Mage

中型不死生物，普遍守序邪恶

AC：14（天生护甲）

HP：68（8d8+32）

速度：30尺

力量12（+1） 敏捷14（+2） 体质18（+4）

智力13（+1） 感知14（+2） 魅力15（+2）

豁免：感知+5，魅力+5

伤害易伤：光耀

伤害免疫：冷冻，黯蚀，毒素

状态免疫：魅惑，力竭，中毒

感官：黑暗视觉120尺，被动察觉12

语言：自己生前懂得的语言

挑战等级：5（1，800 XP）熟练加值：+3

爆炸Explode。当吸血骇盗的生命值降低为0时，它就会爆炸成一团灰烬云。周围5尺内的生物必须进行一次DC14的体质豁免，豁免失败者将受到11（2d10）点黯蚀伤害。

蛛行Spider Climb。吸血骇盗无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。

非凡本质Unusual Nature。吸血骇盗不需要空气和水。

动作

多重攻击Multiattack。吸血骇盗法师进行两次寒冷射线攻击。

吸取能量Energy Drain。近战或远程法术攻击：命中+5，触及5尺或射程30尺，单一生物。命中：22（4d10）点黯蚀伤害。如果一个类人生物的生命值因此降至0，则目标死亡，并立即变成一个DM操纵，具有自由意志的 幽影Shadow。

寒冷射线Ray of Cold。远程法术攻击：命中+5，射程120尺，单一目标。命中：11（2d8+2）点冷冻伤害。

施法Spellcasting。魔法师可以施展下列的一道法术，其施法属性为魅力（法术豁免DC13）：

随意：法师之手，传讯术

每项1/日：黑暗术，任意门，飞行术，催眠图纹


魔法

魔法 Magic
虽然，在其他的D&D世设下，各个位面的魔法也许有着更大的作用，但在这里，它们很常见。不过这里还是有一些印记城的魔法是例外（见第二章）。以下章节为你呈现了那些DM可以提供给位面旅行者们的法术与魔法物品。


新法术

法术 Spells
法术表格展示了哪些职业可以施展本节陈述的法术，以及这些法术的环阶。本表同样提供了这些法术的学派。

法术Spells
环阶 | 法术 | 学派 | 职业
2nd | 侦测扭曲warp sense | 预言 | 术士、邪术师、法师
4th | 界门封锁gate seal | 防护 | 术士、邪术师、法师


印记城法术

界门封锁｜Gate Seal

四环 防护（术士、邪术师、法师）
施法时间：1分钟
施法距离：60尺
法术成分：V、S、M（一把损坏的传送门钥匙，作为本法术的耗材）
持续时间：24小时
选择施法距离内的一处30尺立方区域，你加固这片区域的位面结构。这片区域内，的所有传送门都将关闭且在法术持续时间内无法被再次开启。任何能进行位面旅行或开启传送门的法术（例如 异界之门gate 或 异界传送plane shift ）如果被用于进入这片区域或离开这片区域的话，都将自动失败。这片立方区域是无法移动的。
升环施法效应：当你使用6环或更高环阶的法术位施展本法术时，本法术将一直持续至被解除为止。

侦测扭曲｜Warp Sense

二环 预言（术士、邪术师、法师）
施法时间：1动作
施法距离：自身
法术成分：V、S、M（一片剃刀叶）
持续时间：专注，至多1分钟
持续时间内，你能够感知到你周围30尺范围内的传送门，且不论那些传送门是否开启。
如果你以此侦测到了传送门，你可以再用一个动作对其进行分析。为此，你需要用施法属性进行一次DC15的属性检定。检定成功时，你将会得知这个传送门背后的目的地是哪个位面，以及他需要什么样的传送门钥匙，那之后本法术结束。检定失败时，你将不会得知该传送门的任何情报，且直到你下次施展本法术前你都无法再次对其分析。
本法术的侦测能力可以穿透大部分的障碍，但3尺厚的土木、1尺厚的岩石、1寸厚的常见金属、或薄薄一层铅都能阻挡本法术的侦测。


新魔法物品

传送门罗盘 Portal Compass
奇物，非普通
当这件便携式奥术仪表与它穿过的最后一个传送门处于同一存在位面时，它会指向那个传送门的方向。如果那个传送门不复存在，指针将变为静止状态，直到这个罗盘穿过一个新的传送门。

智颅 Mimir
奇物，珍稀（需同调）
这个颅骨形状的装置蕴含着丰富的知识。该装置重5磅，表面覆盖着位面印记的精细蚀刻。
以一个附赠动作，你可以将该装置抛向空中，它将在距离你1d3尺的地方飘浮，此时你可以受益于它的特性。当智颅飘浮时，除你之外的其他生物可以以一个动作，通过进行一次对抗AC 22的徒手打击或一次DC 22的敏捷（特技）检定，在成功时抓住或网住该装置。你可以以一个附赠动作来抓住并收起它。
该装置AC 22，HP 25，具有毒素与心灵伤害免疫，以及其他所有伤害的抗性。当它在你周围飘浮时，其视为被你着装。
秘传学识 Esoteric Knowledge。当该装置飘浮时，你可以以一个动作通过它施放通晓传奇legend lore。该装置会大声说出所对应的传闻。该特性使用后，直到次日黎明前不能被再次使用。
位面学识 Planar Knowledge。该装置了解关于存在位面的实用基本信息。当该装置飘浮时，它会口头回答你或你指定的任何人就该主题向其提出的问题。它掌握了《城主指南》中关于位面的信息，以及关于外域门城gate-town的基本信息（在本书第3章中介绍）。

感知石 Sensory Stone
奇物，非普通
这块光滑的小石头容纳了一种单一体验的要素。
作为一个动作，你或你指定的自愿生物可以触摸这块石头并体验这种感觉，就仿佛它发生在那个生物身上一样。不论体验它时感觉有多么真实，这种虚幻的体验都是短暂而无害的。
记录感知 Record Sensation。以一个反应，你可以选择一个在你30尺范围内的生物，记录其所经历的持续时间不超过6秒的感知，并将这种体验的要素注入感知石中。这会替换掉石头中任何已储存的感知。
虹吸感知 Siphon Sensation。以一个附赠动作，你可以利用感知石的魔法来结束自己的魅惑或恐慌状态，这种用法会摧毁感知石。


莫提的位面游记

前言：多元宇宙级生物展览 Multiversa

“莫提。一名自称‘著名’的位面旅行者，常常假扮成一个智颅来”
Partial mimir response on the subject "Morte"

“喔！嘿嘿嘿！停一停停一停！哎，我可不知道谁塞给你了个有瑕疵的智颅，头儿，但没事，接下来我来告诉你什么是什么。“
莫提

这些智颅Mimir ，常常被那些位面旅行者视为珍宝。它们利用智颅了解事实，躲开死在那些“手”啊、“爪”啊、“牙”啊、“触手”啊、还有“长鼻子”啊、还有“产卵管”啊、还有数不胜数的其他多元宇宙捕食者（或者别的什么暴躁居民）的各种各样稀奇古怪肢体之下的命运。
莫提，呃，其实并不是一个智颅。
那颗漂浮在空中的头颅，总是自说自话直言不讳，还声称自己有着各样的专业知识。莫提是印记城众多特色居民之一，也是一名停下脚步的位面探索者。只要给足了金币或是欠他个人情，莫提很快就会供出他对各种位面的居民的各种建议、各种见解、以及各种评论。
这本书包含了自莫提的故事与随言中提取出来的有用数据。然而，这些位面是辽阔且时刻变化的，且莫提亲身经历过的那些也不一定与实际情况相符。请读者注意甄别。

使用资料卡 Using a Stat Block
这本书是一份与《怪物图鉴》类似的怪物合计，且与那本书使用类似的格式。如果你并不熟悉怪物资料卡的格式，请在查看本书前提前阅读《怪物图鉴》前言的相关内容。那本书中解释了资料卡上的各种属于并提供了怪物部分特性的专有规则而那些信息此处不会再重复。

不常见的攻击与魔法 Unusual Attacks and Magic
有些生物具有能造成不常见类型的伤害，或有能以一种非典型的方式施法的能力。这些例外都是这张资料卡上的特殊特性，用于呈现这些生物是如何使用他们的武器或是施展它们的法术的；这些例外对其他使用这些武器或是法术的生物没有任何的效果。

遇上魔法物品先决条件 Meeting Magic Item Prerequisites
如果资料卡在生物的名字下方标注了某一职业的名字，那么那个生物在处理魔法物品先决条件时，就可以被视为相应职业的一员。

以挑战等级排序的资料卡
CR | 资料卡 | 生物类型
0 | 吱语颅鼠Cranium rat squeaker | 异怪
0 | 日光萤Sunfly | 天界生物
1 | 日光萤集群Swarm of sunflies | 天界生物
1 | 诡脸飞首Vargouille reflection | 邪魔
2 | 监护者Dabus | 天界生物
2 | 圣光神使Lantern archon | 天界生物
2 | 鼠首天Musteval guardinal | 天界生物
3 | 人羊漂泊者Bariaur wanderer | 天界生物
3 | 无望党·虚无医师Bleak Cabal void soother* | 类人生物
3 | 吉斯泽莱旅行者Githzerai traveler | 异怪
3 | 和谐营·和平卫士Harmonium peacekeeper* | 类人生物
3 | 感觉团·缪斯乐师Society of Sensation muse* | 类人生物
3 | 超然社·直感拳士Transcendent Order instinct* | 类人生物
4 | 祸乱之手·纵火狂徒Hands of Havoc fire starter* | 类人生物
4 | 灰烬先驱·驻世余烬Heralds of Dust remnant* | 类人生物
4 | 獒首神使Hound archon | 天界生物
4 | 心灵之眼·物质之匠Mind's Eye matter smith* | 类人生物
5 | 神明非神会·抹消密使Athar null* | 类人生物
5 | 吱语颅鼠集群Cranium rat squeaker swarm | 异怪
5 | 定命盟·缴债税官Fated shaker* | 类人生物
5 | 时光龙雏龙Time dragon wyrmling | 龙类
6 | 末日守卫·衰亡之刃Doomguard rot blade* | 类人生物
6 | 知识噬者Eater of knowledge | 异怪
6 | 马首天Equinal guardinal | 天界生物
7 | 吉斯泽莱统念者Githzerai uniter | 异怪
7 | 屠悯会·嗜血猎手Mercykiller bloodhound* | 类人生物
8 | 十次魔冢Decaton modron | 天界生物*
8 | 和谐营·军士队长Harmonium captain* | 类人生物
8 | 超然社·无念宗师Transcendent Order conduit* | 类人生物
8 | 卫戍神使Warden archon | 天界生物
9 | 鹏羽天Avoral guardinal | 天界生物
9 | 黑铁卿Ferrumach rilmani | 天界生物
9 | 秩序厅·曲法律师Fraternity of Order law bender* | 类人生物
9 | 吉斯泽莱预视者Githzerai futurist | 异怪
10 | 暗织蛛Darkweaver | 异怪
10 | 魔象人Maelephant | 邪魔
10 | 九次魔冢Nonaton modron | 构装生物
11 | 法拉斯特魔Farastu demodand | 邪魔
11 | 八次魔冢Octon modron | 构装生物
11 | 青年时光龙Young time dragon | 龙类
12 | 紫铜卿Cuprilach rilmani | 天界生物
12 | 末日守卫·末日领主Doomguard doom lord* | 类人生物
12 | 七次魔冢Septon modron | 构装生物
13 | 六次魔冢Hexton modron | 构装生物
13 | 克努巴尔魔Kelubar demodand | 邪魔
14 | 舍米莎卡Shemeshka | 邪魔
16 | 煞托魔Shator demodand | 邪魔
17 | 黄金卿Aurumach rilmani | 天界生物
17 | 贝纳罗斯魔Baernaloth | 邪魔
18 | 成年时光龙Adult time dragon | 龙类
20 | 协约者Kolyarut | 构装生物
22 | 位面显化Planar incarnate | 天界生物或邪魔
26 | 远古时光龙Ancient time dragon | 龙类

（译者注：*很遗憾，这张表不仅标错了十次魔冢的生物类型，还漏了枯刃藤怪Razorvine Blight）


外域中的居民

由于外域是各个外层位面的十字路口，该领域的旅行者可能会遭遇任何现存的生物，甚至它们当中的一些已经被外层位面所影响。下述章节详述了可能会在外域所遇到的各种生物类型。使用在该小节列出的表来引发在外域的遭遇及整场冒险。

位面典型
某些生物起源于特定外层位面。正如血与肉是许多来自物质位面生物的基础一般，来自这些生物所属位面的力量也是他们存在的基础。这些生物都是一个位面表现自身的形式且只在特殊情况下才会被其他位面影响。天界山的统领，深渊的恶魔，九狱的魔鬼，机械境的魔冢，以及混沌海的史拉蟾便是这些位面之子的诸多例子。
因此，你很少能遇到一队接受了混沌海的混沌的魔冢或是被浸染于万兽园的自然力量中的魔鬼。什么生物会是其所属位面的典型以及它们又在什么情况下会受到其他位面的影响，这些都由你决定。

异怪
由于它们难以理解的生理和行动计划，异怪可能会旅行到外域以追求各种计划及维持生活的方式。混沌海的史拉蟾Slaadi是外域之中最常见的异怪。

外域异怪
D4 遭遇
1 在一个充满污泥的球状牢笼内，一位底栖魔鱼Aboleth旅行者寻求着更好地了解外层位面以为未来的世界统治计划做准备。
2 一只被深渊所影响的眼魔Beholder拥有复眼且看起来像一颗漂浮的巨大飞头。它承诺如果角色们可以带给其一具其从未尝过的尸体，则不会杀死角色们。
3 一只沮丧的史拉红蟾Red Slaad希望与其的史拉蟾蝌蚪重聚，但它不确定它把卵注入到哪里，或是注入到什么东西里面了。
4 一个被约瑟园所影响的，毛发浓密，挥舞着斧头的呋噜Flumph穿行大地，寻找传奇野兽来猎杀以及搜集史诗般的歌谣来诵唱。

野兽

各种各样的野兽漫步于外域，其中还有许多已在物质位面的世界中灭绝了很久的物种。受位面影响的生物及那些来自万兽园的巨大的或理想化的生物是很常见的。

外域野兽
D4 遭遇
1 一只受启蒙的巨蝎giant scorpion拥有一条定做的船并在一条巨大的河流中经营着摆渡生意。它为有需要的角色提供服务。
2 一只被机械境所影响的，由简单几何外形所构成的三角龙Triceratops会向进入其所栖息的棱角峡谷的生物冲撞而来。它只会走直线且转向只会转直角。
3 从无数世界中聚集起来的蚊蝠stirge集聚成一个龙卷风大小的嗜血之云，威胁着某个门镇。
4 一个被喧癫空隧所影响的干瘪的巨蛙giant frog每当开口时都会尖叫。而其内部更加嘈杂。

天界生物

各种各样的天界生物监管着外域，特别是那些毗邻上层位面的区域。天使与统领们（见本书后文）是其中特别常见的。他们中的某些设法阻止邪魔入侵该位面，而另一些则试着让外域与良善的哲学境界更加接近。

外域天界生物
D4 遭遇
1 一位至高天empyrean寻求帮助以夺回外域的某个恶魔肆虐的角落。
2 一只被修罗场所影响的穿着丑陋盔甲，展露着铁锈色的角的独角兽unicorn邀请所有其遇到的生物进行殊死搏斗。
3 一个现在是中立阵营的陨落天神使徒deva正在享受一个终身假期。这位成熟的天使是多元宇宙秘密的聚集者，但它只与那些证明自己比它更放松的陌生人分享这些秘密。
4 一只被混沌海所影响的有着色彩变幻的羽翼的羽蛇couatl坚持要求过路人向其说服自己值得活着。如果羽蛇未被说服，则其有50%的机会进行攻击或是离开。

构装生物

外域中的构装生物可能是被遗忘的文明的遗留物，行走于位面间的那些魔法使用者的仆人，或者有着各种各样或重要或荒唐的意图的生物。其中最常见的是魔冢，这些试图在位面中施行秩序的机械境的机器居民。

外域构装生物
D4 遭遇
1 一个蛮横的人工生命体homunculus统治着一个属于其失踪已久的大法师主人的小型领域。
2 一具被奔放之野所影响的美丽但虚荣的肉身魔像flesh golem坚持要跟着某名角色直到该角色以素描，雕刻，或者其他艺术形式来描绘它。
3 一伙好奇的单元冢monodrones以及它们的二元冢duodrone队长坚持要求跟着某名角色，并说道它们认为此人的厄运是“从统计学上来说值得注意的”。
4 一个被万兽园所影响的粘土魔像clay golem已经变成了一个大量昆虫集群（黄蜂）swarms of insects (wasps)安家的行走的蜂巢。

龙类
所有种类的龙都可以在外域中被找到，虽然它们很多都居住在离位面的门镇很远的偏远区域。它们中的一些由于自身的领地天性而选择隔离，而其他的则是试图避开库若尼普斯之陵the Mausoleum of Chronepsis，传奇巨龙库若尼普斯（详见《印记城与外域》）的巢穴。
外域龙类
D4 遭遇
1 一只远古金龙ancient gold dragon伪装成一只金丝雀交给角色们一个非魔法物品并为他们送上巴哈姆特的祝福。
2 一只守序善良的，翅膀像染色玻璃一般的妖精龙faerie dragon被天界山所影响。它寻求角色们的帮助以找回被偷的神圣复仇者holy avenger。
3 一只时光龙雏龙time dragon wyrmling（详见本书后文）想要帮忙修建一个未来会很有帮助的一个魔法建筑物。
4 一只鳞片灰暗的中立邪恶的成年银龙adult silver dragon被哈迪斯所影响。它要求任何经过其领地的家伙缴纳过路费。

元素生物

所有种类的元素生物都可以在外域中被找到。魔蝠是其中最常见的，且往往作为信使为更强大的生物服务。

外域元素生物
D4 遭遇
1 水元素Water elemental们成群结队，像一条长长的移动河流一般地旅行。
2 一些骷髅头的火矮人azer被九重地狱所影响。它们护送着一个载有稀有宝石的厚重装甲篷车去往外域门镇肋骨笼镇。
3 一只受伤的泥魔蝠mud mephit请求角色们帮助其运送一件密封包裹给在某个附近门镇的一位领导者。
4 一位富有的，身上宝石闪闪发光的土巨灵dao被奔放之野所影响。其在各门镇之间举行了一场闪闪发光的格莱石人galeb duhr大游行以作为珍奇宝石购物狂欢节的一部分。

精类

由于与自然相近——甚至是外层位面不寻常的自然环境——居住于外域的精类生物往往会受到其他位面的影响。在某个门镇典型居住地附近遇到的精类生物会被该门镇所关联的外层位面所影响。

外域精类
D4 遭遇
1 贪欢者们加入了一群半羊人 satyr的庆祝活动。在半羊人的庆典持续了一年多之后，这些贪欢者们寻求角色们的帮助以在不冒犯庆典主人的情况下脱身。
2 一位被极乐境所影响的友善绿鬼婆green hag邀请过路人到她的由糖果制成的小屋里来喝茶。她制作了一些外域最好的饼干。
3 一群闪现犬blink dog正在追踪一伙魔象人maelephant（见本书后文）以阻止他们腐化受上层位面影响的地区。
4 一个被卡瑟利所影响的扭曲的树精dryad试图把其他生物困在她的树丛下的根系缠绕，如监狱一般的洞穴。

邪魔

下层位面的居民们时常入侵外域，试图将该领域的平衡转向邪恶。血战，恶魔和魔鬼之间无休止的冲突也时常蔓延出位面并会波及整个区域。

外域邪魔
D4 遭遇
1 一个尼卡罗斯魔nycaloth试图捕捉几只受焦炎炼狱影响的单色地狱犬hell hound。尤格罗斯魔yugoloth打算将这些地狱犬卖给正在参与血战的邪魔。
2 在被对手伏击之后，一位夜鬼婆night hag商人为能够帮助她找回丢失的货物：几十只迷失的幼虫larva（见城主手册）的角色们提供奖励。
3 一位英雄请求角色们的帮助以获得一只传奇坐骑，名叫a nic'epona的受某个外层位面影响的梦魇nightmare的协助。
4 好战的梦魔incubi们试图招募角色去为某位巴洛炎魔balor军阀或者一位率领邪魔大军准备在附近战斗的深狱炼魔pit fiend将军效力。

巨人

巨人在外域是很常见的。许多巨人被吸引到了被与其阵营相对应位面所影响的区域，但其它的巨人则试图探寻巨人之神安南（详见《印记城与外域》）的神秘领域。

外域巨人
D4 遭遇
1 几名独眼巨人cyclops拒绝让角色们从他们正在建造一个雕刻精美的巨大石环的地方经过。
2 一个被万兽园所影响的双头巨人ettin有着一个牛外形的头与一个狼外形的头。它迫切的需要帮助，找到一些两个头都愿意吃的东西。
3 一位风暴巨人storm giant寻求角色们的帮助以寻找一个有重要价值及显著尺寸的供品以给父神安南留下印象。
4 一只来自双生天堂的有着翡翠皮肤的恶鬼oni与她想要保护的灵魂脱离了。她请求帮助以追上她迷失的肉体。

类人生物

来自各个位面的类人生物旅行于外域之中并且也是门镇中最常见的居民。

外域类人生物
D4 遭遇
1 角色们需要找到唯一知道打开某个特定传送门所需进行的仪式的一位流浪的祭司priest。
2 几名侏儒法师mage寻求帮助以从一伙被深渊所影响的，脊柱外复的好战的蜥蜴人lizardfolk手里夺回他们的移动城堡。
3 角色们偶遇了一个年轻或者年老的平民commoner，其不明白角色们怎么来到的外域并且只想回家。
4 一位强盗首领bandit captain与其帮派寻求角色们的帮助因为他们计划在某个不朽者存在的领域里盗窃，像是the Norns或是Wonderhome的领域（这两处地点详见《印记城与外域》）。

怪兽

怪兽在外域是很常见的。由于外层位面的影响，它们的很多行为都会与在物质位面中的不同。

外域怪兽
D4 遭遇
1 角色们被雇佣从一艘充满稀有技术的被撞毁的船上取回货物，但是废墟处充斥着锈蚀怪rust monster。
2 角色们不得不从一伙淘气的小妖精sprite手中夺回一份财宝。这些小妖精被一只受极乐境影响的拟身怪mimic变成奇形怪状的微型小屋的形状暗中保护了起来。
3 一群移位兽displacer beast跟踪着一队旅行商人。这些商人寻求保护以防止这些捕食者伤害他们以享乐。
4 一只被奔放之野所影响的蛛化精灵drider经营着一个巨蜘蛛giant spider牧场。她雇佣角色们去搜寻一种稀有的日光萤sunfly（详见本书后文），当喂给蜘蛛时可以使它们制出一种非凡的丝线。

泥怪

泥怪一般出现在外域的沼泽与地底或者出现在被下层位面所影响的地带。

外域泥怪
D4 遭遇
1 一位尤格罗斯魔yugoloth武器贩子抓了一百只灰泥怪gray ooze并试图在外域门镇严苛镇上出售以作为能够摧毁修罗场的浮空方块的武器。某个竞争对手雇佣角色们偷取并处理掉这些泥怪。
2 一个被焦炎炼狱所影响的胶质方块gelatinous cube体内漂浮着一颗巨大的邪魔头骨。无数的邪魔崇拜它并从它的抖动中领受邪恶的计划与令人恐惧的命令。一位天界生物寻求帮助以摧毁该方块。
3 某个受卡瑟利影响区域里的一片沼泽被数不清的黑布丁black pudding所淹没。角色们受雇佣在沼泽底部找回丢失的遗物。
4 外域门镇商贸镇的一位厨师想要让角色们从一个巨型蜜蜂（使用巨黄蜂 giant wasp数据）蜂巢里拿到蜂王浆。但他并未讲明该蜂巢的蜂蜜都是甜腻的赭冻怪ochre jelly。

植物
外域中的植物往往会生长到惊人大小，生长出引人注目的鲜花与果实，并表现出奇异的形状与颜色。被其他位面影响的区域一般首先可以通过植被上植物所具有的效应来识别。

外域植物
D4 遭遇
1 一位年轻树人treant想要在某处扎根。其请求角色们帮助其环游外域以找到一个合适的地方安家。
2 一位蕈人myconid君主说服了一群吉斯泽莱武僧Githzerai monk放弃他们的教义转而跟随其的宁静之道途。其他的吉斯泽莱人雇佣角色们驱逐这位真菌领袖。
3 一位草药商人种植了一种独一无二的毒气孢子gas spore。她雇佣角色们把这些孢子运送给买家而不让这些真菌扩散。
4 外域门镇狂欢镇的某个居民失踪了。他花园里的那些枯枝怪twig blight——被极乐境境所影响以至于像是园林雕塑一般......因未被喂食而在镇上散播混乱。

不死生物

不死生物常常潜伏在外域的阴暗地带之中，但某些不死生物也会四处漫游，不是在寻找度过永恒生命的地方就是在捕食活物。

外域不死生物
D4 遭遇
1 角色们找到了一只受困的蠕行之爪crawling claw。这只断手不会攻击角色们，而是会将他们带到遗失了其的感到欣慰的不朽者处。
2 一只被修罗场所影响的女妖banshee作为一位拥有一批幽灵specter大军的陨落骑士指挥官而出现。外域门镇严苛镇的守卫者们雇佣角色们驱逐这批幽灵军队。
3 一位巫妖lich试图支配外域门镇无望镇并作为其统治者看到其与自己一同堕入哈迪斯之中。该门镇的居民们恳求角色们让该门镇保持足够的希望以让其不堕入下层位面中。
4 几只糊涂的幽魂ghost祈并者迷了路。它们寻找某人来评判他们的一生并将它们送到正确的位面。

“某些家伙关于他们不希望在外层位面周围看到何种生物的话题有所想法。比如不死生物，例如——就好像他们意识不到灵魂和吸血鬼、僵尸们是怎么都会落入同样无边无际的位面的。我该怎么说呢？位面是狂野的，头儿——我便是不死的证明。”
——莫提


祈并者

祈并者Petitioners

祈并者们以前是凡人。他们曾经生活过，并已结束了生命，现在则存在于外层位面之中。他们通常居住在一个与他们的阵营相同的位面，或是他们所信仰神明的领域。然而，某些祈并者会迷失并开始漫游各个位面或是在巨轮the Great Wheel之上的其他地方为自己建立一个新家。
你可以通过给予下列特性来将一个非天界或非邪魔的任何生物变为一位祈并者：
位面锁定Plane Locked。该生物的生物类型变为天界生物或邪魔（由DM指定），且该生物无法离开外层位面。传送门或者允许传送出外层位面之外的魔法无法对该生物起效。
灵体形态Soul Shape。一位死去的祈并者只能通过完全复生术True Resurrection或祈愿术Wish复活。如果祈并者受到这些法术的影响，则可以选择是以其最初的凡人形态复活还是作为一位祈并者复活。

死亡与位面Death and the Planes

那些死去的凡人最终会让他们的灵魂作为祈并者而复活在外层位面的广阔地带之中。在这里，他们显现出自己理想中的外形。这些外形可能与他们活着时所具有的外形相似，又或者是完全不同的生物外形。一位被摧毁的祈并者或是类似的天界生物和邪魔将会在100年后在一个与他们的阵营相同的位面中复原，或是选择与位面融为一体而不再复生。一个多次在位面中复原的生物将与其最初的凡人外形变得越发不同。

位面影响Planar Influences
外层位面是那些善良或邪恶，混乱或守序的强大力量的发源地。随时间流逝，这些力量会将暴露于其中的生物转化。由于与外界位面相接近，外域门镇或是附近区域的居民们往往会表露出与特定外层位面相关联的特性。一些生物也会拥有这些特性，如果它们是居住在其他的被某个外层位面的能量浸染的领域——可以是外域中的一处这样的地方，可以是物质位面，也可以是其他地方。
该小节为那些长年累月暴露于外层位面力量中的生物提供了一些定制选项。被某个位面影响的生物可以拥有由你选择的，这些或多或少的特性。

“你认为你所了解的有关从物质位面来的可怜虫们的任何事情都不适用于外域，先生。但你家的狗与来自九狱或天界山的猎犬也并非全然不同。那些异界种族们唯一的共通点就是它们都不想听到你是怎样一个‘彻头彻尾的爱狗人士’。” ——莫提

位面阵营Planar Alignment
除了能够给予生物位面独有的特性之外，位面的影响也会改变一个生物的阵营使之与位面的阵营相匹配，正如外界位面阵营表所展示的那样。如果一个生物受其影响的位面拥有多于一个的阵营，则你从该位面列出的选项当中选择生物的阵营。

外层位面阵营
外层位面 阵营
无底深渊The Abyss 混乱邪恶
修罗场Acheron 守序中立，守序邪恶
奔放之野Arborea 混乱善良
世外桃源Arcadia 守序中立，守序善良
万兽园The Beastlands 混乱善良，中立善良
双生天堂Bytopia 中立善良，守序善良
卡瑟利Carceri 中立邪恶，混乱邪恶
极乐境Elysium 中立善良
焦炎炼狱Gehenna 中立邪恶，守序邪恶
哈迪斯Hades 中立邪恶
混沌海Limbo 混乱中立
机械境Mechanus 守序中立
天界山Mount Celestia 守序善良
九层地狱The Nine Hells 守序邪恶
喧癫空隧Pandemonium 混乱中立，混乱邪恶
约瑟园Ysgard 混乱中立，混乱善良

无底深渊The Abyss
被深渊所影响的生物会获得恶魔般的特征，诸如角，鳞片，以及黑色的血液等。一个被深渊所影响的生物还会得到下列由你选择的一个或多个特性：
深渊之熵Entropy of the Abyss。每当该生物造成了钝击，突刺，或挥砍伤害时，其可以将伤害类型改为暗蚀。
毒性耐受Poison Tolerant。该生物在为避免或终止自身中毒状态所进行的豁免上具有优势。
攻城怪物Siege Monster。该生物对物件及构装体造成双倍伤害。

修罗场Acheron
被修罗场所影响的生物有着粗糙的，伤痕累累的皮肤，像是盔甲或者坑坑洼洼的金属。一个被修罗场所影响的生物还会得到下列由你选择的一个或多个特性：
战斗欲望Battle Lust。每当该生物在其回合内以一次近战攻击将另一个生物的生命值降至0时，其获得10点临时生命值，并且该生物可以用一个附赠动作移动至多等于其速度的距离且不会引发借机攻击。
腐蚀性死亡Corrosive Death。当该生物生命值降为0时，其会变为一堆铁锈。其穿戴或携带的任何装备不受影响。
集群战术Pack Tactics。如果该生物有至少一个未处于失能的盟友在目标生物5英尺内，则其在对目标生物的攻击具有优势。

奔放之野Arborea
被奔放之野所影响的生物会随季节变换颜色，且他们的眼睛闪烁着鲜艳的色彩。一个被奔放之野所影响的生物还会得到下列由你选择的一个或多个特性：
愉悦之音Merry Music。每当该生物施放了一个法术或进行了一次法术攻击时，其与被其魔法影响的生物将能听到轻微的令人愉悦的音乐声。
鲁莽Recklessness。在该生物的回合开始时，其可以在该回合内的攻击检定中获得优势，但直到其下个回合开始，针对该生物的攻击检定也会获得优势。

世外桃源Arcadia
被世外桃源所影响的生物会得到完美匀称的外表并且看上去永远年轻或是朝气蓬勃。一个被世外桃源所影响的生物还会得到下列由你选择的一个或多个特性：
桃源之尽美Arcadian Perfection （1/日）。如果该生物在一次力量，敏捷和体质豁免中失败，则该生物可以将其改为豁免成功。
钢铁决意Unshakable Resolve。一个看不见的，自信与希望的魔法性灵光笼罩在该生物周围。当另一个陷入恐慌状态的生物在其5尺之内开始回合时，身上的恐慌状态将被压制1分钟。当该压制效果结束时，如果恐慌状态持续时间还未结束，则重新获得恐慌状态。

万兽园The Beastlands
被万兽园所影响的生物会获得更狂野或是更兽化的外表，比如说是更大的眼睛，更浓密的毛发，或是更突出的如犬般的牙齿。被万兽园影响的野兽经常受到启蒙术Awaken影响——虽然普通的野兽一般也会在这些地方成群结队的路过。一个被万兽园所影响的生物还会得到下列由你选择的一个或多个特性：
兽言叶语Speech of Beast and Leaf（需要有能说至少一门语言的能力）。该生物可以理解野兽和植物并以言语与它们交流。
追迹者之眼Tracker's Eye。该生物可以看见隐形的生物或物件，如同它们是可见的一般。
了无踪迹Trackless。该生物不会留下痕迹来表明其曾经到过哪里或将前往哪里。

双生天堂Bytopia
被双生天堂所影响的生物看起来像是由一位专业工匠雕刻，建造，塑形的一样。一个被双生天堂所影响的生物还会得到下列由你选择的一个或多个特性：
幻影之咒Phantasmal Dweomer（1/日）。在与一个微型非魔法物件持续性身体接触1分钟后，该生物可以为该物件注入下列魔法特性之一（选择一项或者掷一枚d6）：
1-3：亮光。该物件在5尺半径的区域内散发出明亮光照，以及该范围外5尺的昏暗光照。
4-6：声音。该物件持续发出由该生物选择的一种非言语的声响（风声，浪声，鸟叫虫鸣，或类似的声音）。所选择的现象可感知的范围至多为10英尺。

该魔法特性持续24小时。
杰作之音Sounds of Work。每当该生物施放了一道法术或进行了一次法术攻击时，与被其魔法影响的生物将能听到轻微的锤击与锯切声音。

卡瑟利Carceri
被卡瑟利所影响的生物会表现得好像在地下监狱被关了很长一段时间一样。他们的头发蓬乱，他们的指甲或爪子又长又脏，并且他们身上会有一些痕迹，就像是他们曾经被用锁链或绳索捆起来一般。一个被卡瑟利所影响的生物还会得到下列由你选择的一个或多个特性：
绝望重负Burden of Hopelessness。一个看不见的，绝望的魔法性灵光笼罩在该生物周围。当任何其他生物在该生物5尺之内开始回合时，速度降低10尺直到生命值降至0，恢复生命值，或者获得临时生命值时。该减少量不会超过10尺。
苦痛传送Torturous Teleport.。一个看不见的，阻断魔法的灵光笼罩在该生物周围。任何传送进或传送出该生物20尺内区域的生物须进行一次DC15的体质豁免，豁免失败则受到16（3d10）点力场伤害，豁免成功则伤害减半。

极乐境Elysium
被极乐境所影响的生物头上会长出季节性的花朵，而他们闻上去也会有淡淡的药草与香料的味道。一个被极乐境所影响的生物还会得到下列由你选择的一个或多个特性：
耐性体质Hardy Body。该生物不再需要水和食物，且其力竭等级不会超过4。
和平化身Peaceful Presence。一个看不见的，宁静的魔法性灵光笼罩在该生物周围。当任何其他生物在该生物5尺之内开始回合时，在攻击检定上具有劣势直到被攻击，受到伤害，或看见盟友受到伤害时。

焦炎炼狱Gehenna
被焦炎炼狱所影响的生物会显得面容憔悴并有着长而弯曲的肢体。一个被焦炎炼狱所影响的生物还会得到下列由你选择的一个或多个特性：
财宝感官Treasure Sense。该生物可以通过嗅觉精确定位距离其60尺内贵重金属与宝石的位置，比如硬币与珠宝。
窃取生命Vitality Theft。一个看不见的魔法性灵光笼罩在该生物周围。每当另一个生物在该生物5尺之内获得生命值时，获得的生命值的一半（向下取整）改为生成了该灵光的生物获得。

哈迪斯Hades
被哈迪斯所影响的生物往往拥有阴沉的，灰白色的外表，并且触碰他们时也会感到寒冷。一个被哈迪斯所影响的生物还会得到下列由你选择的一个或多个特性：
忧郁灵光Aura of Gloom。一个看不见的魔法性灵光笼罩在该生物周围。该生物30尺内的色彩都会变得暗淡，并且处于该区域内的其他生物在魅力检定及魅力豁免上具有劣势。
熄灭光芒Extinguish Light。处于该生物10尺内的非魔法火焰全部熄灭。
虫体重生Larval Rebirth。当该生物死亡时，其在1d10天后在哈迪斯的某处重生为一只幼虫Larva（见城主手册）。
影绰之形Shadowy Form。每当该生物完全处于黑暗或昏暗光照下，其变成半虚体并获得钝击，穿刺和挥砍伤害的抗性。如果该生物受到光耀伤害，则其影绰之形特性被压制1小时。

混沌海Limbo
被混沌海所影响的生物，其样貌每天清晨都会发生改变。他们的皮肤会变色，或者外表会变得不自然，甚至抽象。一个被混沌海所影响的生物还会得到下列由你选择的一个或多个特性：
混乱魔法Chaotic Magic。该生物可以施放戏法奇术Thaumaturgy，并随机选择一个魔法效应。该法术的施法属性为魅力。
扰动混沌Churning Chaos。当该生物造成或受到了一次重击时，混乱的能量即从该生物体内爆发，并造成下列效应之一（选择一项或者掷一枚d6）：
1-2：熔化大地Melting Terrain。1分钟之内，该生物20尺内的地表被熔化成泥浆一样的质地，并变成困难地形。
3-4：奇迹回复Miraculous Resilience。该生物获得等同于该次重击伤害一半（向上取整）的临时生命值。
5-6：扰乱重力Disrupted Gravity。每个处于该生物20尺内的生物须进行一次DC15的成功的体质豁免，否则将垂直上升至多20尺，并持续魔法性地在此悬浮1分钟。当一个生物以此法悬浮时，进入束缚状态。
隐藏的史拉蟾Hidden Slaad。当该生物死亡时，一条史拉蟾蝌蚪Slaad Tadpole从该生物胸口爆出。

机械境Mechanus
被机械境所影响的生物，有着棱角分明的匀称外表，而他们的皮肤也会获得金属般的光泽。一个被机械境所影响的生物还会得到下列由你选择的一个或多个特性：
避雷针Lightning Rod。闪电伤害不会将该生物的生命值降至1以下。每当该生物受到闪电伤害时，一个在其5尺内的其他生物（随意指定）将受到一半的伤害。
构造维修Structural Repair（1/日）。在与一个非魔法物件持续性身体接触1分钟后，该生物可以魔法性地修复该物件，如同其对该物件施放了法术修复术Mending一般。

天界山Mount Celestia
被天界山所影响的生物会获得天使般的外表，比如黄金或白金色的皮肤，眼睛，或头发。幽影般的羽毛可能会生长在一个生物的背部，或者一个光环可能会笼罩于其头顶。一个被天界山所影响的生物还会得到下列由你选择的一个或多个特性：
疗愈法球Healing Orb。当该生物死亡时，其尸体会释放出一个疗愈法球悬停在与该生物相同的空间内并持续1分钟。在该球体5尺之内开始其回合的任何善良阵营生物将回复1d6点生命值。
光亮Light。该生物在其10尺半径范围内散发出明亮光照，以及该范围外10尺的昏暗光照。以一个附赠动作，该生物可以压制这道光芒或是让光芒重现。当该生物死亡时，光芒将会散发出来。

九层地狱The Nine Hells
被九层地狱所影响的生物会获得魔鬼般的外表，比如角，一条叉状的尾巴，或者轻微的硫磺或烟熏气味。一个被九层地狱所影响的生物还会得到下列由你选择的一个或多个特性：
九狱之火Flames of the Nine。每当该生物造成了钝击，突刺，或挥砍伤害时，其可以将伤害类型改为火焰。
毒蛇之巢Viper Nest。当该生物死亡时，其尸体会在相同空间内吐出一个毒蛇群Swarm of Poisonous Snakes。

“位面会以各种各样的方式影响你，先生。有时它们会改变你的毛发或是给你留下斑点。其他时间里它们则会把你变成邪魔喜欢当零食吃的那种丑陋小虫子。如果你打算前往某个外层位面，那么最好只做短暂停留——如果你真的想离开的话。” ——莫提

喧癫空隧Pandemonium
被喧癫空隧所影响的生物会表现得好像在冷风中暴露了很长时间一般，其皮肤干燥且开裂。其头发可能会在虚幻的风中飘动。一个被喧癫空隧所影响的生物还会得到下列由你选择的一个或多个特性：
阻碍之风Hindering Winds。冷风围绕该生物吹拂。任何进入距该生物20尺内空间或是在该空间内开始回合的其他生物飞行速度减半直到下个回合开始。
恸哭尖啸Wailing Screams。每当该生物施放了一个法术或进行了一次法术攻击时，其与被其魔法影响的生物将能听到轻微的哭泣与尖叫声。

约瑟园Ysgard
被约瑟园所影响的生物会变得热情饱满，肌肉健壮。其伤痕看上去总是新的。当该生物觉察到危险时，其会情不自禁地表现出愉悦。一个被约瑟园所影响的生物还会得到下列由你选择的一个或多个特性：
战士之怒Warrior's Wrath。该生物在对任何失去了至少一半生命值的目标的近战攻击检定中具有优势。
约瑟园之卫Ysgardian Stand（2/日）。如果该生物在其回合开始时处于倒地状态，此时其可以自行结束倒地状态并起立而无需花费任何行动力。当该生物处于失能状态时其无法使用该特性。


位面遭遇

位面遭遇Planar Encounters

下述表格列出了冒险者们可能会在外域及受外层位面影响的其他领域中所面对的遭遇。这些表以影响某个区域的位面所属阵营进行区分。除非另有说明，用星号（*）标记的生物均出现于本书中，其他的则在《怪物图鉴》中有所描述。
如果你希望进一步定制这些遭遇，则可以使用“位面影响”小节中所述特性。

混乱位面遭遇
D100 遭遇
01-08 1d6只人羊漂泊者bariaur wanderer*
09-16 一只离群的在寻找多元宇宙的意义的单元冢monodrone
17-24 1d6个日光萤集群Swarm of Sunflies*
25-31 1d4只红色史拉蟾red slaadi
32-38 1个吱语颅鼠集群swarm of cranium rat squeakers*。掷一颗骰子。若结果为偶数，那么这些吱语颅鼠开了家微型商店。若结果为奇数，那么这些吱语颅鼠还是开了家微型商店但会骗钱。
39-46 1d6只无齿翼龙pteranodons
47-55 1d4位屠悯会嗜血猎手Mercykiller Bloodhound*在追捕一位位面逃犯
56-62 1d8名狂战士berserker祈并者
63-72 一个连接某个任意位面的裂缝状传送门
73-79 一位有着两个不同动物头的双头巨人ettin
80-85 一只史拉绿蟾green slaad伪装成从物质位面来的一位迷路探险者
86-90 1d6只试图强迫俘虏参与血战的弗洛魔Vrock
91-97 角色们几个小时前曾路过的一个地点
98-00 一位混乱阵营的至高天empyrean寻找同伴以进行一场大远征

邪恶位面遭遇
D100 遭遇
01-07 1d6只诡脸飞首 vargouille Reflection*
08-16 一位夜鬼婆Night Hag在售卖2d6只幼虫larva（见城主手册）
17-23 1d4只枯刃藤怪razorvine Blight*
24-31 一个3d10个大地精hobgoblins与一位大地精军阀hobgoblin warlord组成的军队
32-38 一只豺狼人·耶诺古毒牙Gnoll Fang of Yeenoghu以及2d6只豺狼人gnoll
39-47 一只乌特罗斯魔ultroloth与1d4只麦泽罗斯魔mezzoloth
48-53 一只从其暗影巢穴中发出呼唤的暗织蛛Darkweaver*
54-63 一个低语着邪恶昭示的，通往下层位面的传送门
64-69 一只寻找着其走失囚犯的煞托魔Shator demodand*
70-77 2d6只梦魇nightmare
78-84 一位骑在一只青年红龙young red dragon身上的吉斯洋基骑士githyanki knight
85-91 一个不祥的移动要塞中的一名巫妖lich
92-98 一位六臂蛇魔marilith将军率领恶魔与一位冰魔ice devil将军及其手下魔鬼战斗的一处血战战场
99-00 一位拥有一个不祥的魔法物品的贝纳罗斯魔baernaloth

善良位面遭遇
D100 遭遇
01-09 一只带着一个小甜品的日光萤sunfly*
10-16 一位圣光神使Lantern Archon*带着一队2d4位容易迷失的平民commoner祈并者
17-22 1d6名在执行秘密任务的鼠首天Musteval Guardinal*
23-28 一只时光龙雏龙time dragon wyrmling*
29-35 1d4位獒首神使Hound archon*，每位都带着一只追踪獒犬mastiff
36-41 一个友善的，受启蒙的蝙蝠群swarm of bats
42-48 在一个浮空岛屿上的1d4名云巨人cloud giants
49-56 一位正在研究一个由数千坦桑石水晶制成的惰性魔法动物雕塑的德鲁伊
57-63 一个由仙人球，珊瑚或者蘑菇所组成的树人treant
64-70 一位正在寻找迷失的动物祈并者的鹏羽天Avoral Guardinal*
71-80 一个昭示着永恒和平与安宁的启示的，通往上层位面的传送门
81-87 一只金龙gold dragon（由你从青年，成年或远古中选择）
88-95 一个位面显化Planar Incarnate（天界形态）
96-00 一位炽天神侍solar被派来赐予一名角色以祝福（见城主手册）

守序位面遭遇
D100 遭遇
01-06 一位卫戍神使Warden Archon守卫着通往某个危险位面的传送门
07-13 一只声称在代表某只大魔鬼讲话的小魔鬼imp
14-21 1d6名祸乱之手纵火狂徒Hands of Havoc Fire Starter*
22-29 一个魔象人Maelephant*
30-36 一位对了解其他位面感到兴奋的呋噜Flumph祈并者
37-42 一位十次魔冢Decaton Modron*与2d6只四元冢Quadrone正在回到机械境的路上
43-48 一位巡守纳迦Guardian Naga说书人
49-54 一只守护着秘密知识的女面斯芬克斯Gynosphinx
55-61 1d6名骑士Knights进行着跨越位面的一场远征
62-69 一位九次魔冢Nonaton Modron在一个看上去像是巨型魔冢的移动要塞中
70-76 1d4条羽蛇Couatl
77-84 一位在测试一项新发明的心灵之眼物质之匠Mind's Eye Matter Smith*
85-90 一只眼魔beholder祈并者策划针对某个还活着的对手
91-97 一只声称在代表某只大魔鬼讲话的深狱炼魔Pit Fiend
98-00 一位六次魔冢Hexton modron*正在率领一个数以百计较低级魔冢的大军

中立位面遭遇
D100 遭遇
01-07 1d6名斯里克林螳螂人Thri-kreen正在寻找回到他们物质位面家园的方法
08-15 一个通过一只吱语颅鼠Cranium Rat Squeaker*与玩家交流的神秘存在
16-22 1d4名感觉团缪斯乐师Society of Sensation Muse*正在着手越来越大胆的技艺
23-31 一只在各个大法师竞争对手之间带来挑战的烟魔蝠Smoke Mephit
32-38 一只知识噬者Eater of Knowledge*
39-46 2d12名平民commoner祈并者正在躲避1d4只法拉斯特魔Farastus Demodands*与1只克努巴尔魔Kelubar Demodand*
47-55 一位正在执行暗杀任务的紫铜卿Cuprilach rilmani*
56-64 一位马首天Equinal guardinal*信使
65-71 1d4名吉斯泽莱旅行者Githzerai Traveler*
72-79 一名正在寻找破坏契约者的协约者Kolyarut*
80-86 一位黄金卿Aurumach Rilmani*
87-92 关于角色们的未来发出了一个警示的一位吉斯泽莱预视者Githzerai Futurist*
93-98 一个声称自己是著名位面探险家莫提的燃焰之颅Flameskull
99-00 一只远古时光龙ancient time dragon* （该时光龙有50%概率来自过去，50%概率来自未来）

“不要认为你现在已对位面了如指掌，头儿。这恰好是最能确凿发现你并不了解关于它们如何真实地运作的首要要义的方式。”
——莫提


吉斯泽莱人

吉斯泽莱人Githzerai

吉斯泽莱人与吉斯洋基人有着共同的祖先——一个被夺心魔摧毁并改造的，古老的民族。许多吉斯泽莱人居于混沌海之中，在这混乱的位面中塑造家园，以磨练它们的灵能力量。而此处描述的吉斯泽莱人则是那些经常经印记城与外域的传送门旅至其它位面的那些。其他吉斯泽莱人的信息见《怪物图鉴》。


吉斯泽莱旅行者

吉斯泽莱旅行者Githzerai Traveler

吉斯泽莱旅行者在多元宇宙中漫游，锻炼并追求于宇宙之中的悟道。这些吉斯泽莱人学会了如何操控位面能量以产生惊异的效果。

吉斯泽莱旅行者Githzerai Traveler
中型异怪（吉斯人），任意阵营
护甲等级： 15（灵能护体）
生命值： 44（8d8+8）
速度：30尺
力量12（+1）敏捷15（+2）体质12（+1）
智力14（+2）感知16（+3）魅力10（+0）
豁免：力量+3，敏捷+4，智力+4，感知+5
技能：察觉+5，生存+5
感官：被动察觉15
语言：通用语，吉斯语
挑战等级：3（700XP）熟练加值+2

灵能护体Psychic Defense。当吉斯泽莱人未着装任何护甲也未持用盾牌时，它的AC将加上它的感知调整值。
动作Actions
多重攻击Multiattack。吉斯泽莱人发动三次徒手打击。
徒手打击Unarmed Strike。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）钝击伤害外加4（1d8）心灵伤害。
施法Spellcasting（灵能）。吉斯泽莱人施展以下一道法术，无需任何法术成分并使用感知作为施法属性（法术豁免DC13）：
随意：法师之手（生成隐形的手）
每项1/日：跳跃术，异界传送（仅自身），识破隐形
附赠动作Bonus Actions
物质掌控Matter Manipulation（充能4-6）。吉斯泽莱人引动一个由其选择的存在位面的能量，产生以下一道效应（选择一个或是掷一颗d6）：
1-2：星界步伐Astral Step。吉斯泽莱人与其携带或着装的装备一同传送至多40尺，至一处它可见的未被占据的空间。此外，它的移动速度还会增加至40尺，直至其下一回合开始。
3-4：繁花滋长Growth。花朵和藤蔓在吉斯泽莱人周身生长而出，并其下一回合开始时消失；在此期间，吉斯泽莱人周围15尺内的地面对其它生物而言视为困难地形。
5-6：复仇辉光Retaliating Light。多彩的辉光环绕着吉斯泽莱人，直至其下一回合开始。在此期间，每当一个位于吉斯泽莱人5尺内的生物以一次近战武器攻击命中吉斯泽莱人时，该生物都会因反击而来的魔法波动受到3（1d6）力场伤害


吉斯泽莱统念者

吉斯泽莱统念者Githzerai Uniter

吉斯泽莱统念者崇尚智慧和团结，而非暴力。许多统念者都是莎萨库尔Sha‘sal Khou的成员，这是一个由致力于让吉斯人重新团结的吉斯洋基人和吉斯泽莱组成的团体。虽然统念者是强大的武术家，但它们更倾向于解除对手的武装并将其制服，而不是将其摧毁。

吉斯泽莱统念者Githzerai Uniter
中型异怪（吉斯人），任意阵营
护甲等级： 16（灵能护体）
生命值： 123（19d8+38）
速度：40尺
力量13（+1）敏捷17（+3）体质15（+2）
智力15（+2）感知17（+3）魅力16（+3）
豁免：力量+4，敏捷+6，智力+5，感知+6
技能：洞悉+6，察觉+6
感官：被动察觉16
语言：通用语，吉斯语
挑战等级：7（2,900XP）熟练加值+3

灵能护体Psychic Defense。当吉斯泽莱人未着装任何护甲也未持用盾牌时，它的AC将加上它的感知调整值。
动作Actions
多重攻击Multiattack。吉斯泽莱人发动三次徒手打击或灵能束攻击。它可以将其中任意次数的攻击替换为使用安定之触。
（译注：此处原文关于究竟能替换为几次安定之触较为模糊，建议dm自行裁定）
徒手打击Unarmed Strike。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d8+3）钝击伤害外加10（3d6）心灵伤害。
灵能束Psychic Bolt。远程法术攻击：命中+6，射程60尺，单一生物。命中：17（5d6）心灵伤害。
安定之触Pacifying Touch。吉斯泽莱人触碰一个位于其5尺内的它可见的生物。目标必须成功通过一次DC14的智力豁免，否则吉斯泽莱人为目标选择以下一种动作：攻击Attack，施法Cast a Spell或疾走Dash。受影响的生物在接下来的1分钟内无法执行该动作。目标结束回合时可以重复此豁免，豁免成功则结束此效应。豁免成功者在接下来的24小时内免疫该吉斯泽莱人的安定之触。
施法Spellcasting（灵能）。吉斯泽莱人施展以下一道法术，无需任何法术成分并使用感知作为施法属性（法术豁免DC14）：
随意：法师之手（生成隐形的手），识破隐形
每项1/日：异界传送（仅自身），心灵遥控


吉斯泽莱预视者

吉斯泽莱预视者Githzerai Futurist

吉斯泽莱预视者专注的冥想已经足以使其超越原有的界限，捕捉来自未来的片段。它们预能见战斗中可能的走向，并利用这些预兆来促使胜利的天平向有利于他们的方向倾斜。

吉斯泽莱预视者Githzerai Futurist
中型异怪（吉斯人），任意阵营
护甲等级： 16（灵能护体）
生命值： 149（23d8+46）
速度：40尺
力量14（+2）敏捷17（+3）体质15（+2）
智力17（+3）感知17（+3）魅力13（+1）
豁免：力量+6，敏捷+7，智力+7，感知+7
技能：奥秘+7，洞悉+7，察觉+7
感官：真实视觉30尺，被动察觉17
语言：通用语，吉斯语
挑战等级：9（5,000XP）熟练加值+4

灵能护体Psychic Defense。当吉斯泽莱人未着装任何护甲也未持用盾牌时，它的AC将加上它的感知调整值。
动作Actions
多重攻击Multiattack。吉斯泽莱人发动三次徒手打击或灵能束攻击。
徒手打击Unarmed Strike。近战武器攻击：命中+7，触及5尺，单一目标。命中：12（2d8+3）钝击伤害外加11（2d10）心灵伤害。
灵能束Psychic Bolt。远程法术攻击：命中+7，射程60尺，单一生物。命中：21（4d8+3）心灵伤害。
施法Spellcasting（灵能）。吉斯泽莱人施展以下一道法术，无需任何法术成分并使用感知作为施法属性（法术豁免DC15）：
随意：解除魔法，浮空术（仅自身），法师之手（生成隐形的手），识破隐形
每项1/日：异界传送（仅自身），探知（以1动作施展），缓慢术，心灵遥控
反应Reactions
洞见未来Future Insight（3/日）。当吉斯泽莱人或一个它可见的生物进行一次攻击检定，一次豁免检定或属性检定时，吉斯泽莱人可以令这次检定具有优势或劣势。


吱语颅鼠

吱语颅鼠 Cranium Rat Squeakers

印记城的吱语颅鼠与那些创造它们祖先的夺心魔没有任何关系，恰恰相反，这些魔法性的啮齿动物只与众门之城的居民们共同生活在一起，有时还会与居民合作来满足某些野心。而当大量的吱语者们聚集在一起，它们的集群就会形成一个具有强化灵能能力与共享全员记忆的强大智慧个体。

吱语颅鼠 Cranium Rat Squeaker
微型异怪，无阵营
护甲等级：12
生命值：2（1d4）
速度：30尺
力量2（-4） 敏捷14（+2） 体质10（+0）
智力4（-3） 感知11（+0） 魅力8（-1）
感官：黑暗视觉30尺，被动察觉10
语言：心灵感应30尺（仅限情感）
挑战等级：0（10XP） 熟练加值+2

共享传心Shared Telepathy。只要颅鼠愿意，任何触碰到颅鼠的生物都可以使用颅鼠的心灵感应能力。如果那些生物知晓任何语言，那个生物就可以用心灵感应交流语句与情感，而不仅限于情感。
心灵帷幕Telepathic Shroud。颅鼠免疫任何能感知其情绪或阅读其思想的效应，其同样免疫所有预言学派的法术。
动作Actions
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：1点穿刺伤害。
附赠动作Bonus Actions
照明Illumination。颅鼠可以从其裸露的大脑散发出5尺半径的微光、或是将光熄灭。

吱语颅鼠集群 Cranium Rat Squeaker Swarm
（译者注：原文就是Swarm后置，而非Swarm of ......）
微型异怪的中型集群，普遍绝对中立
护甲等级：12
生命值：76（17d8）
速度：30尺
力量9（-1） 敏捷14（+2） 体质10（+0）
智力15（+2） 感知11（+0） 魅力14（+2）
伤害抗性：钝击，穿刺，挥砍
状态免疫：魅惑，恐慌，擒抱，麻痹，石化，倒地，束缚，震慑
感官：黑暗视觉30尺，被动察觉10
语言：心灵感应30尺
挑战等级：5（1,800XP） 熟练加值+3

心灵信使Psychic Messenger。如果某一生物正与颅鼠集群心灵感应交流中，那么颅鼠集群就可以指定一个该生物所熟悉的生物作为法术 短讯术sending 对象。
集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型老鼠通过的通道。集群不能恢复生命值也不能获得临时生命值。
心灵帷幕Telepathic Shroud。集群免疫任何能感知其情绪或阅读其思想的效应，其同样免疫所有预言学派的法术。
动作Actions
啃咬Bite。近战武器攻击：命中+5，触及0尺，单一身处颅鼠所处空间的目标。命中：14（4d6）点穿刺伤害，如果集群的生命值在一半以下，则改为7（2d6）点穿刺伤害。外加22（5d8）点心灵伤害。
施法（灵能）Spellcasting(Psionics)。集群施展以下一个法术，无需任何法术成分，且以智力为其施法属性（法术豁免DC13）：
随意：命令术commnands*，侦测思想detect thoughts*，短讯术sending*
每项1/日：困惑术confusion*，支配怪物dominate monster*
*：集群必须仍具有超过一半的生命值才能施展此法术。
附赠动作Bonus Actions
照明Illumination。集群可以从其裸露的大脑散发出5尺半径的微光、或是将光芒增强至5尺~20尺半径的明亮光照与之外的等额微光光照、或是将光熄灭。

相比MPMM版颅鼠，这俩有以下区别：
1.背景不同，名字不同（废话）
2.小颅鼠的心灵感应多了限制，并多了 共享传心Shared Telepathy 特性。
3.颅鼠集群的阵营改为了“普遍绝对中立”
4.颅鼠集群多了 心灵信使Psychic Messenger 特性。
5.颅鼠集群的施法与 照明Illumination 能力文本有略改动，这改动不影响实际游戏
6.集群的 通晓语言comprehend languages 改为了 短讯术sending
7.这两种颅鼠从来没在同一本书出现过！


暗织蛛

暗织蛛Darkweaver

“遭遇暗织蛛时最糟糕的情况不是它想吃你——而是它想边吃你边和你唠嗑。”......莫提

暗织蛛是原生于堕影冥界蛛形掠食者，它们居于洞穴，地城和多元宇宙中的其他黑暗地带，包括底层印记城和喧嚣空隧的呼啸之暗。暗织蛛潜藏于其巢穴之中阴影，等待不幸的猎物经过。目标靠近后，暗织蛛便会向猎物射出纯粹的幽影之网，将其受害者拖入黑暗之中。
暗织蛛偏爱感官刺激——尤其是味觉......以及来自不同位面的生物如何感受现实。对它们来说，进食是一种兼顾了汲取与品味的重要体验，每一餐都要精致考虑。无论暗织蛛今天要吃的是一个恶魔、一位亚空、一个挣扎的半身人还是一只紧张的骡子，对它们来说，这些食物都是名为多元宇宙的伟大厨房为其提供的美味佳肴。这些恐怖大蜘蛛也喜欢对感官刺激的第二手描述，尤其是在其家园环境中鲜有机会经历的那些。暗织蛛的俘虏有可能会通过与这怪物分享自己的经历，尤其是关于美味宴席的经历来推迟被吃掉。甚至，如果承诺带着珍奇无比的香料或是独一无二的佳肴返回，有些人甚至可能说服暗织蛛暂时放过它们。当然，靠这种手段逃离了暗织蛛的猎物应谨慎考虑是否要返回蜘蛛巢穴，因为暗织蛛只是为了它所承诺的事物而暂时压制着对猎物的食欲。

暗织蛛的巢穴A Darkweaver’s Lair
暗织蛛栖息于无光的洞穴，并更倾向于那些被幽暗的位面影响了的地区。诸如喧嚣空隧和堕影冥界。暗织蛛通常居住在与世隔绝的地方，因为在那里它们可以自在地编织幽影之网。
在巢穴中遭遇一只暗织蛛时其挑战等级会变为11（7,200 XP）。

巢穴动作Lair Actions
在先攻值 20（相同则靠后）时，暗织蛛可以使用以下一项巢穴动作；它不能在两轮内使用同一项巢穴动作：
火灭灯熄Extinguish。任何位于暗织蛛30尺内的非魔法光源都会被熄灭。此外，若该区域与任何由2环或更低的法术所创造的光照范围重叠，则创造该光照的法术会被解除。
幽影之怖Shadow Fears。暗织蛛向其网中注入怖人的魔法。任何被幽暗惧蜘的幽影蛛网擒抱的生物都必须成功通过一次DC15的感知豁免。豁免失败者陷入恐慌状态直至其下一回合结束。
幽影步伐Shadow Step。若暗织蛛处于微光或黑暗环境中，它可以与任何其携带或着装的装备一同传送至一处其60尺内它可见的未被占据且处于微光或黑暗环境中的空间。

暗织蛛的蛛网Darkweaver Webs
一只暗织蛛的蛛网有50%概率拥有1d6颗茧。投掷黑暗蛛茧内容物表格以决定这些幽影般的茧块中包含了什么。
黑暗蛛茧内容物
D6 内容物
1 掷一次骰，若结果为偶数，则蛛茧包含了一个类人生物的骨骸。若结果为奇数则蛛茧包含了一个非类人生物的骨骸，比如一个呋噜Flumph或一匹骡Mule
2 一群可能是暗织蛛之子代的昆虫群Swarm of Insect
3 一个抱着一罐万溶剂Universal Solvent的尸体，罐口有些粘。
4 一本印记城的菜单合集
5 4d12枚混在消化物中的金币
6 一个暗织蛛忘了吃掉的半身人平民Commoner或捷鼠使Musteval（见本书）

暗织蛛Darkweaver
中型异怪，普遍混乱邪恶
护甲等级： 16（天生护甲）
生命值： 149（23d8+46）
速度：50尺，攀爬50尺
力量10（+0）敏捷17（+3）体质14（+2）
智力17（+3）感知14（+2）魅力15（+2）
豁免：敏捷+7，感知+6
技能：察觉+6，隐匿+7
伤害抗性：冷冻
伤害免疫：黯蚀
感官：黑暗视觉120尺，被动察觉16
语言：深渊语，深潜语，心灵感应120尺
挑战等级10（5,900XP）熟练加值+4

幽影形态Shadowy Form。当暗织蛛处于微光或黑暗环境中时，除非它陷入失能，否则对其发动的攻击检定具有劣势。
蛛行Spider Climb。暗织蛛无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。
日照过敏Sunlight Hypersensitivity。暗织蛛在其自己的回合开始时若处于阳光直射下，则受10点光耀伤害。此外，它的攻击检定与属性检定也具有劣势。
动作Actions
多重攻击Multiattack。暗织蛛发动两次幽影蛛网攻击和一次啃咬攻击。它可以在任意一次攻击之后使用拖曳。
啃咬Bite。近战武器攻击：命中+7，触及10尺，单一目标。命中：13（3d6+3）穿刺伤害外加17（5d6）黯蚀伤害。若目标为一个生物，则其生命值上限将承受等于该黯蚀伤害数值的减损。减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。
幽影蛛网Shadow Web。远程武器攻击：命中+7，射程120尺，单一目标。命中：16（3d10）黯蚀伤害，且目标陷入擒抱状态（逃脱DC15）。幽影蛛网可以被攻击并破坏（AC16；HP20；光耀伤害易伤，免疫钝击，黯蚀，毒素和心灵伤害）。暗织蛛同一时间最多用幽影蛛网擒抱六个生物。
拖曳Reel。暗织蛛将每个被其擒抱的生物向自己拉近至多60尺。


知识噬者

知识噬者Eater of Knowledge

“嗨，快忘了你在外面学的那些所谓的俗语和黑话吧。举个例子，在外域，'教你做人'这短语说不定不是教育你的意思。”——莫提

这些迈着双足，肌肉噗叽作响的笨重怪物最初由夺心魔的神脑伊尔神斯因创造，而现在则由这位神名的追随者们制造。这些皱巴巴的巨怪通过吞噬其他生物的大脑来收集它们的信息，再将这些美味的秘密带回给它们的主人。和擅长用灵能冲垮敌人的夺心魔不同，知识噬者依靠其强大的力量捕获猎物，并用自己粗壮的触手“解放”受害者的大脑。知识噬者的灵能能力会伴随着其吞噬大脑而逐渐增强，每个被吞噬的大脑都会让这个怪物愈发致命。

知识噬者Eater of Knowledge
大型异怪，普遍中立邪恶
护甲等级：15（天生护甲）
生命值：102 (12d10 + 36)
速度：40尺
力量18（+4） 敏捷10（+0） 体质17（+3）
智力18（+4） 感知16（+3） 魅力15（+2）
豁免：力量+7，智力+7
技能：奥秘+7，察觉+6
伤害免疫：心灵
状态免疫：魅惑，恐慌
感官：被动察觉16
语言：心灵感应120尺
挑战等级：6（2,300 XP）熟练加值+3

已食脑髓Brains Devoured。 当一只知识噬者被首次遭遇时，骰一个1d10来确定它已经吞噬的大脑数量。
魔法抗性Magic Resistance。知识噬者为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。知识噬者进行两次猛击。若两次攻击命中同一目标且目标的体型为大型或更小，则目标被擒抱（逃脱DC14）且须通过一次DC15的智力豁免，失败则被震慑直到擒抱终止。
猛击Slam。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点钝击伤害。
采脑Extract Brain。近战武器攻击：命中+7，触及5尺，单一陷入失能的类人生物。命中： 45（10d8）点穿刺伤害。如果该伤害使目标的生命值降至0，则知识噬者抽出并吃掉目标的大脑并以此杀死目标。
施法 Spellcasting（灵能Psionics）。知识噬者可施展下列法术而不需要任何相应的法术成分，施法属性为智力（法术豁免DC15）但它必须吞噬足够数量的大脑才能施展该法术，如下所示：
1/日：异界传送（仅自身，0个大脑），侦测思想（1个大脑），无声幻影（2个大脑），隐形术（3个大脑），催眠图纹（4个大脑），高等幻影（5个大脑），心灵遥控（6个大脑），秘法眼（7个大脑），假象术（8个大脑），高等隐形术（9个大脑），群体暗示术（10个大脑）


妖魔(格莱斯魔)

妖魔Demodands

妖魔，又称为格莱斯魔gehreleths，它们是来自塔尔塔洛斯深狱之卡瑟利的邪魔。亘古以先，它们因早已被遗忘的罪孽而被投入到监狱位面之中，这些痛苦、卑劣的生物已经将自己视作这座位面的狱卒。妖魔们满怀恶意地守护着那极其稀少的，能够通向卡瑟利之外的传送门，并无情地折磨着任何被困于此位面的生物。
成功离开卡瑟利的妖魔们都知道它们注定会被拖回去；一个在卡瑟利之外死亡的妖魔会在2d20天内以极其痛苦的进程缓慢重组。即便那些在其它位面幸存下来的妖魔也会发现自己最终被一些位面束缚所捆回去。


法拉斯特魔

法拉斯特魔Farastus Demodands

法拉斯特魔，又称为徘徊妖魔tarry demodand，乃是妖魔之中的最低阶。这些暴力的邪魔所滴落的粘稠、浓郁的沥青会粘住任何它碰到的东西。法拉斯特魔傲慢而残忍，它们沉醉于折磨那些比自己更弱小的生物。得益于它们敏锐的感官与恶毒的变色皮肤，法拉斯特魔有时也作为猎人去追猎那些逃离了卡瑟利的生物。

法拉斯特魔Farastus Demodands
中型邪魔，普遍中立邪恶
护甲等级：17（天生护甲）
生命值：195（26d8+78）
速度：40尺，攀爬40尺
力量20（+5）敏捷13（+1）体质16（+3）
智力8（-1）感知12（+1）魅力16（+3）
豁免：敏捷+5，感知+5
技能：察觉+9，隐匿+5，生存+5
伤害抗性：冷冻、火焰
伤害免疫：强酸、毒素
状态免疫：麻痹、中毒、束缚
感官：黑暗视觉120尺，被动察觉19
语言：深渊语，妖魔语，心灵感应120尺
挑战等级：11（7,200 XP） 熟练加值：+4

无拘移动Boundless Movement。法拉斯特魔无视困难地形，魔法效应无法降低它的速度。它能够花费5尺移动力以自动解除自身的擒抱状态。
魔法抗性Magic Resistance。法拉斯特魔在对抗法术和其他魔法效应的豁免检定中具有优势。
蛛行Spider Climb。法拉斯特魔能够攀爬困难地表，包括在房间墙壁上直上直下，而不需要任何属性检定。
动作Actions
多重攻击Multiattack。法拉斯特魔发动两次爪击和一次啃咬攻击。
爪击Claw。近战武器攻击：命中+9，触及5尺，单一目标。命中：16（2d10+5）点挥砍伤害。若目标为大型或更小的生物，则其获得擒抱状态（逃脱DC15，具有劣势）。法拉斯特魔有两个爪子，每一个都能擒抱一个生物。
啃咬Bite。近战武器攻击：命中+9（对被法拉斯特魔擒抱的生物具有优势），触及5尺，单一目标。命中：12（2d6+5）点穿刺伤害外加24（7d6）点强酸伤害。
施法Spellcasting。法拉斯特魔施展下列一道法术，且不需要材料成分并以魅力作为施法关键属性：
随意：隐形术（仅自身）
每项1/日：解除魔法，云雾术
召唤妖魔Summon Demodand（1/日）：法拉斯特魔有40%的成功率召唤另一个法拉斯特魔。被召唤的妖魔出现在第一个60尺内一处未被占据空间处，并作为法拉斯特魔的盟友行动，且不能再召唤其他妖魔。被召唤的妖魔持续存在一分钟，直到法拉斯特魔死亡，或它使用一动作解散。


克努巴尔魔

克努巴尔魔Kelubar Demodand

克努巴尔魔，有时也被称为谄媚妖魔slimy demodand，乃是卡瑟利之中的官吏，它们作为法拉斯特魔与煞托魔之间的调节者而存在。这些魔族们矮胖无比，且其皮肤上滴落着味道难闻的酸性黏液。克努巴尔魔们陶醉于别人对它的阿谀奉承之中，且它们更倾向于动口不动手——就算动手，也是让自己的法拉斯特魔仆从，而非自己亲自战斗。

克努巴尔魔Kelubar Demodand
中型邪魔，普遍中立邪恶
护甲等级：18（天生护甲）
生命值：187（22d8+88）
速度：30尺，飞行60尺
力量22（+6）敏捷13（+1）体质18（+4）
智力14（+2）感知15（+2）魅力18（+4）
豁免：敏捷+6，感知+7
技能：洞悉+7
伤害抗性：冷冻、火焰
伤害免疫：强酸、毒素
状态免疫：麻痹、中毒、束缚
感官：黑暗视觉120尺，被动察觉12
语言：深渊语，妖魔语，心灵感应120尺
挑战等级：13（10,000XP） 熟练加值：+5

酸性分泌Acidic Secretions。一个触碰克努巴尔魔或在其5尺内使用近战攻击命中它的生物受到5（2d4）点强酸伤害。
无拘移动Boundless Movement。克努巴尔魔无视困难地形，魔法效应无法降低它的速度。它能够花费5尺移动力以自动解除自身的擒抱状态。
魔法抗性Magic Resistance。克努巴尔魔在对抗法术和其他魔法效应的豁免检定中具有优势。
动作Actions
多重攻击Multiattack。克努巴尔魔发动两次啃咬攻击。
啃咬Bite。近战武器攻击：命中+11，触及5尺，单一目标。命中：11（1d10+6）点穿刺伤害外加18（4d8）点强酸伤害。
施法Spellcasting。克努巴尔魔施展下列一道法术，且不需要材料成分并以魅力作为施法关键属性（法术DC17）：
随意：隐形术（仅自身）
每项1/日：解除魔法，探知（以1动作）
酸液喷溅Spit Acid。克努巴尔魔喷出一条长60尺，宽5尺的酸液。每一个在该区域内的生物必须通过DC17敏捷豁免，并在豁免失败时受到27（6d8）点强酸伤害。豁免成功则伤害减半。
召唤妖魔Summon Demodand（1/日）：克努巴尔魔有40%的成功率召唤1d2法拉斯特魔或1个克努巴尔魔。被召唤的妖魔出现在第一个60尺内一处未被占据空间处，并作为克努巴尔魔的盟友行动，且不能再召唤其他妖魔。被召唤的妖魔持续存在一分钟，直到克努巴尔魔死亡，或到它使用一动作解散。
附赠动作Bonus Actions
恶臭烟雾Nauseating Fog（充能6）。克努巴尔魔以魔法在它120尺内的一点上创造出填充20尺半径球型的绿色烟雾。这块云雾持续1分钟或直到它再次使用该附赠动作项。云雾视作重度遮蔽与困难地形。任何在云雾内开始其回合的生物或在一个回合里第一次进入其中的生物必须通过DC17体质豁免，否则就会陷入中毒状态，直到其自身下一个回合结束。


煞托魔

煞托魔Shator Demodand

煞托魔，也被称为蓬乱妖魔shaggy demodand，主宰着妖魔们的社会。它们无情地驱使着自己的次等亲族们。煞托魔是身躯被遮掩在丛生植被之下的巨大生物。它们自封卡瑟利的狱卒，手中记录了其下属与宣称属于它们的囚犯的细致信息。在罕见的情况下，煞托魔会进入物质位面，它们在那里操控凡人领导者与哲学家，用这些人作为散播毒害人心之言论的喉舌，并诱惑着灵魂们堕向卡瑟利中正虚位以待的锁链。

煞托魔Shator Demodand
大型邪魔，普遍中立邪恶
护甲等级：19（天生护甲）
生命值：195（23d10+69）
速度：30尺，飞行60尺
力量24（+7）敏捷15（+2）体质17（+3）
智力21（+5）感知16（+3）魅力20（+5）
豁免：敏捷+7，感知+8
技能：察觉+13，隐匿+7
伤害抗性：冷冻、火焰
伤害免疫：强酸、毒素
状态免疫：魅惑，恐慌，麻痹、中毒、束缚
感官：真实视觉120尺，被动察觉23
语言：通用语，炼狱语，深渊语，妖魔语，心灵感应120尺
挑战等级 ：16（15,000 XP）熟练加值：+5

无拘移动Boundless Movement。煞托魔无视困难地形，魔法效应无法降低它的速度。它能够花费5尺移动力以自动解除自身的擒抱状态。
狱卒Jailer（1/日）：煞托魔施展囚禁术imprisonment，不需要任何材料成分，且使用智力作为施法关键属性（仅限锁链，法术DC18）.
液化仪式Liquefaction Ritual。煞托魔能通过一场消耗1分钟的仪式来将自身60尺内所有自愿的法拉斯特魔与克努巴尔魔转换为活化液体形态。每一个被液化的妖魔会化为足以填满一杯烧瓶的液体。一个妖魔的液化持续至煞托魔使用其动作终止效应或一个生物打开了容纳液体的容器。当妖魔被以此方式液化时，其具有无视任何状态免疫的麻痹状态，并对所有伤害免疫，任何影响妖魔的诅咒也会消失。
魔法抗性Magic Resistance。煞托魔在对抗法术和其他魔法效应的豁免检定中具有优势。
麻痹恶臭Numbing Secretions。一个触碰或在煞托魔5尺内以近战武器命中它的生物必须通过DC17敏捷豁免，否则直到该生物下一个回合结束为止，其攻击检定具有劣势且速度减半。
动作Actions
多重攻击Multiattack。煞托魔发动一次啃咬攻击和两次熵能三叉戟攻击。
啃咬Bite。近战武器攻击：命中+12，触及5尺，单一目标。命中：17（3d6+7）点挥砍伤害外加26（4d12）点强酸伤害。若目标为生物，其必须通过DC16体质豁免，否则将陷入麻痹状态，直到煞托魔的下一回合开始。
熵能三叉戟Enervating Trident。近战武器攻击：命中+12，触及10尺，单一目标。命中：18（2d10+7）点暗蚀伤害。
抑活喷发Inhibitory Spray（充能5-6）：煞托魔释放出一道长100尺宽5尺的喷发黏液。每一个在该区域中的生物必须通过DC16敏捷豁免。若豁免失败，则一个生物受到40（9d8）点强酸伤害并陷入1分钟麻痹状态。被影响的生物可以在其每回合结束时重复豁免，并在豁免成功时结束麻痹状态。若豁免成功，则其只受到一半伤害。
施法Spellcasting。煞托魔施展下列一道法术，且不需要材料成分并以智力作为施法关键属性（法术DC18，法术攻击加值+10）：
随意：隐形术（仅自身），暗示术
每项1/日：解除魔法，异界传送（仅限前往卡瑟利），探知（以一动作发动）
召唤妖魔Summon Demodand（1/日）：煞托魔有50%的成功率召唤1d4法拉斯特魔，1d2克努巴尔魔或1煞托魔。被召唤的妖魔出现在第一个60尺内一处未被占据空间处，并作为煞托魔的盟友行动，且不能再召唤其他妖魔。被召唤的妖魔持续存在一分钟，直到煞托魔死亡，或到它使用一动作解散。


贝纳罗斯魔

贝纳罗斯魔Baernaloth

贝纳罗斯魔是灰色荒原之哈迪斯本土的尤格罗斯魔，它们高大、憔悴。贝纳罗斯魔灰色的干燥皮肤挂在骨头之上，其头部有着如长了角的马匹一样的头骨与灰烬一般的双眼。贤者们一直在为贝纳罗斯魔的本质是什么而争吵不休，而且《存储之书》——记载了初始尤格罗斯魔们真名的古老卷轴都没有在其中提及到贝纳罗斯魔的存在。有的假说认为这些莫测的尤格罗斯魔是在其他尤格罗斯魔诞生以前就被某种原始邪恶原力所创造，它们也有可能来自现在的位面诸界形态之前的某个时代。
贝纳罗斯魔拒绝开口说话，但它们痴迷于有关多元宇宙遥远过去与不可预测之未来的秘密与亵渎学识。这些掌握着渎神知识的稀少学者中的一大部分都想要在更伟大的层面上操控现实，而剩下的一部分则在诸界之中释放着恐怖的实验。据说卡瑟利的第一个妖魔demodand就是由贝纳罗斯魔创造。
贝纳罗斯魔在它们遇到的任何生物之中散播着不谐与绝望。它们使用带有浓厚哈迪斯之阴晦的吐息来将密友化为敌人，而在它们的受害者意识到自己如何背叛了彼此之时，贝纳罗斯魔又会细细品味其中的恐惧。贝纳罗斯魔使用它们的邪秽力量使受到了致命伤的敌人续命以继续它们的折磨——而这有时永无止境。即便举刀挥向一只贝纳罗斯魔，这种行为也会带来悲剧——它们能够让攻击者的旧伤再次痛苦地绽开。而在任何时刻，贝纳罗斯魔都保持着令人不安的冷漠，它们毫无感情地观察着受害者们的痛苦。

贝纳罗斯魔巢穴 A Baernaloth's Lair
无论是在哈迪斯的绝望领域中，或是偶尔它们潜伏于其他位面，贝纳罗斯魔的巢穴都是在偏远的山间峭壁与隐蔽洞穴之中。它们的巢穴有着充足的空间来装下并束缚“访客”们，特别是那些贝纳罗斯魔用其魔法把人吊在生死边缘的那些人。
当在巢穴之中被遭遇时，贝纳罗斯魔的挑战等级为18.
巢穴动作
在先攻值为20（同值则为后手）时，一只贝纳罗斯魔能够采取下列一项巢穴动作；贝纳罗斯魔不能在连续的两轮中采取同一个巢穴动作：
吞噬痛苦Consume Suffering. 直到下一轮的先攻值20前，除了贝纳罗斯魔自己以外的生物在贝纳罗斯魔的巢穴中受到暗蚀或心灵伤害，或生命值降低到0时，贝纳罗斯魔恢复10（3d6）点生命值。
发掘隐秘Discover Secrets.贝纳罗斯魔使用其施法以侦测思想。一个如此被该法术指定为目标的生物受到13（3d8）点心灵伤害。
重启伤口Recurring Wound. 一个贝纳罗斯魔能看见的，在其巢穴中的生物若生命未满，则必须通过DC19体质豁免，豁免失败则受到22（4d10）点暗蚀伤害，并在豁免成功时受到一半伤害。

区域效应Regional Effects
一片有着贝纳罗斯魔巢穴的区域会被该生物的非自然存在所扭曲，这会创造下列一项或更多效应：
悲痛永存。在贝纳罗斯魔巢穴的10英里之内，当一个生物试图施展一道恢复生命值或移除恐惧、魅惑状态的法术时，除非施法者通过DC19施法关键属性豁免，否则法术失败并被浪费。当一个生物通过该豁免时，它对该区域效应免疫24小时。
缓慢自愈。在贝纳罗斯魔巢穴的10英里之内，除了贝纳罗斯魔以外的生物只在其完成一次长休后恢复其最大生命值一半的生命，且其在短休中使用生命骰恢复生命值时，也只恢复一半数值。
若贝纳罗斯魔死亡，这些效应立刻结束。

贝纳罗斯魔Baernaloth
大型邪魔（尤格罗斯魔），普遍中立邪恶
护甲等级：17（天生护甲）
生命值 256（27d10+108）
速度：40尺
力量19（+4）敏捷14（+2）体质18（+4）
智力22（+6）感知16（+3）魅力21（+5）
豁免：体质+10，感知+9
技能：奥秘+12.洞悉+9，察觉+9
伤害抗性：冷冻，火焰，闪电，暗蚀，心灵，非魔法攻击的钝击、穿刺、挥砍伤害
伤害免疫：强酸/毒素
状态免疫：魅惑，恐惧，中毒
感官：真实视觉120尺，被动察觉19
语言：全部，心灵感应120尺
挑战等级：17（18,000 XP） 熟练加值：+6

传奇抗性Legendary Resistance (4/日).：如果贝纳罗斯魔未能通过一次豁免，它能将其改为成功。
魔法抗性Magic Resistance.贝纳罗斯魔在对抗法术和其他魔法效应的豁免中具有优势。
动作：
多重攻击Multiattack。贝纳罗斯魔发动一次痛苦啃咬与一次爪击攻击。它也可以使用传送。
痛苦啃咬Anguishing Bite.。近战武器攻击：命中+10，触及5尺，单一目标。命中：9（1d10+4）点穿刺伤害外加10（3d6）点心灵伤害。如果目标是一个生物，则其在贝纳罗斯魔下回合开始之前无法恢复生命值。
爪击Claw。近战武器攻击：命中+10，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害外加17（5d6）点暗蚀伤害。
不谐瘴气Miasma of Discord（充能5-6）：贝纳罗斯魔释放出一道灰色的蒸汽以笼罩120尺内它能看见的一点。蒸汽填充目标地点为中心的半径20尺球型区域，而后消失。每一个区域内的非尤格罗斯魔生物必须通过DC19感知豁免。豁免失败则受到35（10d6）点心灵伤害并在该生物下回合结束前陷入魅惑状态。一个被如此魅惑的生物会将其盟友视为仇敌，且其身体与装备的颜色会变成灰色的暗影。若豁免成功，则只受到一半伤害。
施法Spellcasting。贝纳罗斯魔施展下列法术之一，且无需任何材料成分，智力是它的施法关键属性（法术DC20）：
随意：魅影之力，侦测思想，暗示术
每项1/日：死云术、异界传送（仅自身）、探知（以一动作）
召唤尤格罗斯魔Summon Yugoloth（1/日）：贝纳罗斯魔有50%概率召唤它选择的1d4麦泽罗斯魔或1奥法罗斯魔或1贝纳罗斯魔（麦泽罗斯魔与奥法罗斯魔出现在怪物图鉴）。被召唤来的尤格罗斯魔出现在贝纳罗斯魔60尺内一处未被占据的空间处，并作为其盟友且无法召唤其它尤格罗斯魔。其持续一分钟，或直到贝纳罗斯魔死亡，或直到贝纳罗斯魔以一动作解散。
传送Teleport。贝纳罗斯魔与其携带或装备的一切装备传送到120尺内其能看见的一处未被占据空间处。
反应Reactions
贝纳罗斯魔每轮能采取最多3个反应，但一回合内只能一次。
诱发绝望Afflict Despair。当贝纳罗斯魔能看见的一个位于其60尺内的生物成功命中攻击或通过一次豁免时，贝纳罗斯魔强迫其再丢一个d20并使用新的结果。
绝对痛苦Inescapable Pain。当贝纳罗斯魔被另一生物伤害时，那个生物必须通过DC19体质豁免，否则就会受到14（4d6）点暗蚀伤害，豁免成功则只受到一半伤害。


位面显化

位面显化 Planar Incarnate

上层与下层位面是善良与邪恶、秩序与混乱的基础体现。在最为可怖与至关重要的情景中，这些层面可以显化出一道体现其伟力的本源化身。这一整个位面展现而出的力量被称为位面显化，其外表为带有与创造它的位面相衬的特征的，漩涡一般的能量流。它们从破坏或其它不相容的力量中包含其家园，并在这之后回归其原生位面。
位面显化就如同捍卫并弘扬其原生位面之美德或邪念的天灾。下层位面的显化可能表现为一道由邪魔之炎构成的混沌浪涛或是其它邪恶形态，而上层位面的显化通常表现为绽放的光团环绕着复草的原野，或是类似的宏伟之形。极少数情况下，当位面显化会出现在其它位面中时，它们可能会以一种具现其哲学理念的独特形态显现。

位面显化Planar Incarnate
超巨型天界生物或邪魔，任意阵营
护甲等级：20（天生护甲）
生命值： 333（18d20+144）
速度：40尺，飞行40尺
力量27（+8）敏捷10（+0）体质26（+8）
智力15（+2）感知20（+5）魅力20（+5）
技能：察觉+12
伤害免疫：黯蚀，毒素，光耀；非魔法攻击的钝击，穿刺和挥砍
状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，束缚，震慑，失能
感官：真实视觉120尺，被动察觉22
语言：全部
挑战等级22（4,100XP）熟练加值+7

传奇抗性Legendary Resistance（3/日）。位面显化豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。位面显化为抵抗法术和其它魔法效应而作的豁免检定具有优势。
位面形态Planar Form。上层位面的显化是天界生物，下层位面的显化是邪魔。
攻城怪物Siege Monster。位面显化对物件和建筑物伤害翻倍。
动作Actions
多重攻击Multiattack。位面显化发动两次猛击或能量箭攻击。
猛击Slam。近战武器攻击：命中+15，触及15尺，单一目标。命中：27（3d12+8）力场伤害。
能量束Energy Bolt。远程武器攻击：命中+12，射程120尺，单一目标。命中：32（5d12）黯蚀伤害（若显化为邪魔）或光耀伤害（若显化为天界生物）。
位面洪流Planar Exhalation（充能5-6）。位面显化释放出其原生位面能量，覆盖一处60尺锥状区域。任何位于区域内的生物都必须成功通过一次DC23的体质豁免。豁免失败者受到52（8d12）黯蚀伤害（若显化为邪魔）或光耀伤害（若显化为天界生物），且该生物陷入目盲状态直至位面显化的下一回合结束。豁免成功者只收到一半伤害。
反应Reactions
位面显化每轮都可以执行3个反应，但一回合中只能执行一次。
焦灼凝视Searing Gaze。位面显化被一次攻击命中后，它将其魔法凝视指向一个位于其120尺内的生物作为回击，令其承受烈火焚身之苦。目标必须成功通过一次DC20的感知豁免否则受到16（3d10）火焰伤害。
传送Teleport。当一个位面显化可见的生物结束回合时，它传送60尺至一处它可见的未被占据的空间。


舍米莎卡

舍米莎卡 Shemeshka

奥法罗斯魔舍米莎卡是印记城中最野心勃勃且最臭名昭著的犯罪头目之一。在她横跨多个位面的赌场，命运之轮之中，她密谋操纵着位面间的隐秘与命运。舍米莎卡及其阴谋会在冒险《Turn of Fortune’s Wheel》中详述。

舍米莎卡Shemeshka
中型邪魔（尤格罗斯魔），中立邪恶
护甲等级： 17（天生护甲）
生命值： 162（25d8+50）
速度：30尺，飞行30尺（悬浮）
力量20（+5）敏捷14（+2）体质14（+2）
智力21（+5）感知16（+3）魅力18（+4）
豁免：敏捷+7，智力+10，感知+8，魅力+9
技能：欺瞒+9，洞悉+8，察觉+8
伤害抗性：冷冻，火焰，闪电；非魔法攻击的钝击，穿刺和挥砍
伤害免疫：强酸，毒素
状态免疫：魅惑，中毒
感官：真实视觉120尺，被动察觉18
语言：全部，心灵感应120尺
挑战等级14（11,500XP）熟练加值+5
传奇抗性Legendary Resistance（4/日）。舍米莎卡豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。舍米莎卡为抵抗法术和其它魔法效应而作的豁免检定具有优势。
特殊装备Special Equipment。舍米莎卡携带了一件被称为刃藤头冠Razorvine Tiara的魔法冠冕。在舍米莎卡之外的人手中，刃藤头冠的如同一柄触须权杖tentacle rod般生效并造成挥砍伤害而非钝击伤害。
动作Actions
多重攻击Multiattack。舍米莎卡使用奥能奔流或施法，她随后发动一次爪击或一次刃藤头冠。
奥能奔流Arcane Flux。舍米莎卡令一道奥法能量的湍流在一个位于她120尺内的她可见的生物周身迸发。目标必须进行一次DC18的敏捷豁免。豁免失败者受到45（7d12）力场伤害并陷入失能状态直至其下一回合结束。豁免成功者只受到一半的伤害。
爪击Claw。近战武器攻击：命中+10，触及5尺，单一目标。命中：10（2d4+5）挥砍伤害外加14（4d6）毒素伤害。
刃藤头冠Razorvine Tiara。近战武器攻击：命中+10，触及15尺，单一目标。命中：10（3d6）挥砍伤害外加9（2d8）黯蚀伤害。若目标为一个生物，则其必须成功通过一次DC15的体质豁免否则其速度减半并在攻击检定和豁免检定上具有劣势，直至其下一回合结束。
施法Spellcasting。舍米莎卡施展以下一道法术，无需任何材料成分并使用智力作为施法属性（法术豁免DC18）：
随意：变身术，黑暗术，隐形术（仅自身），法师之手，魔法伎俩
每项2/日：侦测思想，任意门，暗示术
每项1/日：放逐术，异界探知（以一动作施展），心灵屏障
附赠动作Bonus Actions
传送Teleport。舍米莎卡与任何其携带或着装的装备，一同传送至多60尺至一处她可见的未被占据的空间。
反应Reactions
堕落反咒Fell Counterspell（3/day）。舍米莎卡念出一段魔法性的词语，扰乱一个她可见的正在施展一道法术的生物。若该法术为5环或更低环阶，则其失败并不产生任何效应。若该法术为6环或更高环阶，则舍米莎卡进行一次智力检定（DC为10+该法术的环阶）。检定成功则该法术失败并不产生任何效果。无论法术的环阶为多少，施法者都会获得中毒状态直至其下一回合结束。


诡脸飞首

诡脸飞首 Vargouille Reflection

飞首是一种会飞的邪魔，它的外形酷似一颗类人生物无身体的头颅，外加一对翅膀。虽然绝大多数飞首都会在各位面之中四处游荡，寻找并诅咒类人生物以创造更多的飞首，但有一种被称为诡脸飞首Vargouille Reflection 的飞首特殊变种仅生活在 底层印记城Undersigil。当这些诡脸飞首发现类人生物时，它就会变成那个生物的惊悚无身之首模样，以此让那个生物感到惊悚与恐惧。

诡脸飞首 Vargouille Reflection
微型邪魔，混乱邪恶
护甲等级：12
生命值：22（5d4+10）
速度：5尺，飞行40尺
力量6（-2） 敏捷15（+2） 体质14（+2）
智力6（-2） 感知10（+0） 魅力2（-4）
伤害抗性：冷冻、火焰、闪电、心灵
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动察觉10
语言：理解深渊语、地狱语、以及该生物成为飞首前知晓的语言，但都不会说
挑战等级：1（200 XP） 熟练加值+2

魔法抗性Magic Resistance。飞首对抗法术或其它魔法效应所作的豁免具有优势。
动作Actions
啃咬 Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害，外加10（3d6）点心灵伤害。
深渊诅咒Abyssal Curse。飞首以自身周围5尺范围内的一个处于 失能Incapacitated 状态的生物为目标。目标必须通过一次DC12的魅力豁免，豁免失败将被诅咒。诅咒期间，诅咒对象的魅力属性无法被增加，且只要诅咒对象不处于日光或是法术 昼明术daylight 的效应范围内，他的头部的外貌就会越来越趋于邪魔化，导致每个小时它的魅力属性都将减少1点。当诅咒目标的魅力属性变为2时，目标将死亡，而它的头将脱离身体，成为一只新的诡脸飞首。在对象被诅咒彻底转化之前，对其施展一次法术 移除诅咒remove curse、高等复原术greater restoration、或是类似的法术便可以终止这一诅咒，并恢复其魅力属性。
汝之诡脸Horrific Reflection（充能5~6）。飞首将头拟态成飞首周围120尺范围内它能看见的一个类人生物的模样。那个生物必须通过一次DC12的感知豁免，豁免失败将受到10（3d6）点心灵伤害并陷入 恐慌Frightened 状态，持续1小时。若飞首的专注中断（如同专注于一个法术），恐慌效应也将提前结束。如果目标通过了这次豁免，或是它身上的慑人尖啸效应结束，这一目标就将在接下来的1小时内，免疫于任何诡脸飞首的汝之诡脸动作项。


魔象人

魔象人Maelephant

多元宇宙中的反派们会将魔象人尊为强大的守卫，这些邪魔有着大象一般的脑袋。它们能呼出毒烟，令敌人短暂遗忘战斗技艺，施法能力和其它技能。
魔象人会与邪恶施法者或其它来自下层位面的实体缔结契约，以守护某个地点或事物数十年。它们绝对忠诚地遵守契约，坚定不移地履行着条款中的职责，直至契约结束。

魔象人Maelephant
大型邪魔，通常守序邪恶
护甲等级：15（半身板甲）
生命值：161（17d10+68）
速度：40尺
力量19（+4）敏捷10（+0）体质18（+4）
智力10（+0）感知16（+3）魅力12（+1）
豁免：力量+8，体质+8
技能：察觉+7
伤害抗性：强酸，火焰，闪电
伤害免疫：毒素
状态免疫：恐慌，中毒
感官：黑暗视觉120尺，被动察觉17
语言：炼狱语
挑战等级：10（5,900XP）熟练加值+4

魔法抗性Magic Resistance。魔象人为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。魔象人发动一次钩刺象鼻攻击和两次长柄刀攻击。
钩刺象鼻Barbed Trunk。近战武器攻击：命中+8，触及10尺，单一目标。命中：13（2d8+4）穿刺伤害外加13（2d12）毒素伤害。若目标为一个中型或更小的生物，则目标还会被擒抱（逃脱DC14）并被束缚直到擒抱结束，同时魔象人不能再对其它生物使用钩刺象鼻。
长柄刀Glaive。近战武器攻击：命中+8，触及10尺，单一目标。命中：15（2d10+4）挥砍伤害。
心智毒烟Mind Poison（充能5-6）。魔象人喷出一道毒气，覆盖一处60尺锥状区域。任何位于其中的生物都必须进行一次DC16的体质豁免。豁免失败者收到39（6d12）毒素伤害并陷入中毒状态。以此法中毒期间，该生物失去任何武器与技能熟练，它不能施展法术，它也不能理解任何语言，并在进行智力豁免时具有劣势。目标可以在其回合结束时重复此豁免，豁免成功则结束此效应。豁免成功者只收到一半伤害并在接下来的24小时内免疫此魔象人的心智毒烟。


时光龙

时光龙Time Dragon

”别去找龙挑事，尤其是那些‘曾经’吃过你的。“——莫提

这些优雅的龙类掌握着能够操控过去，现在和未来的时光之力。时光龙雏龙有着闪耀的鳞片，其双角则是初生的小块。随着它们逐渐掌握时间的流动，其双角上便会生出遍布分支的虹彩脉络，谕示着时光运转的轨迹与可能性。
远古时光龙能创造出与多元宇宙中特定时间和地点相连的时空门。凭借于此，时光龙与其盟友可以旅行至任何时间的任何地点，以影响决定命运的重要时刻，或是驱逐来自时光之外的威胁。时光龙能在不同的时代之间穿梭，这令它们经常表现得与当前的时间流脱节，并对何为过去，何为当下，何为未来有着很灵活的看法。
时光龙珍视对过去历史的记录、反映着失落文化的物品和早已逝去的创造者遗留的秘宝。它们对操纵时间的魔法和已被遗忘的知识非常感兴趣。偶然发现时光龙宝库的人也许会在其中发现关于过往年代的，极为珍贵的历史信息。

在库若尼普斯之陵中，一条远古时光龙守护着丈量多元宇宙间的龙类之命运的沙漏。

时光龙的巢穴A Time Dragon’s Lair
时光龙通常栖息在古代文明的废墟或供奉已逝神灵的圣殿之中，并会尽全力保护这些历史遗迹。时光龙对知识的永恒渴望意味着它可能有不止一处这样的巢穴。
当远古或成年时光龙在巢穴中遭遇时，其挑战等级会上升1。

巢穴动作Lair Actions
先攻轮到20时（出现等值时视为后手），巨龙可执行一个巢穴动作并产生下列效应其一。远古龙和成年龙不能在连续两轮里重复使用同一种效应：

时光逐流Temporal Fling。巨龙试图将一个位于其60尺内的它可见的生物向未来驱逐。目标须成功通过一次DC18的感知豁免否则受到26（4d12）心灵伤害并向未来穿越1轮。穿越时光的目标在效应持续时间内消失。当效应终止时，目标会重新出现在其离开时的位置，若该位置已被占据，则它出现在最近的未被占据的位置上。

时光凝滞Time Lag。巨龙缓速每个位于其60尺内的生物，直至下一轮先攻轮到20时。受影响的生物在其回合里只能在移动和执行一个动作中选择一种进行。该生物也不能执行反应和附赠动作。

时轴分支Timeline Divergence。巨龙在巢穴中选择一处能够容纳自身大小的空间。直到下一轮先攻值到20时，它同时存在于原地和选择的空间中。移动和动作时，它能选择哪一边进行移动或动作。如果一个效应或攻击同时以两处巨龙所在的空间为目标，则龙仅受到一次影响。

区域效应Regional Effects
远古和成年时光龙巢穴周围的区域被龙之魔法所改变，创造出以下一项或多项效应：

  • 时间缩放Time Dilations。巢穴周围3英里内的时间出现波动。在此区域内进行短休所需的时间变为10分钟或2小时（由你选择）。
  • 永恒之境Timelessness。巢穴周围3英里内的野兽，类人生物和植物每度过10年只会消耗1年的寿命。

如果巨龙死去，这些效应会在1d10日内逐渐弱化消失。

远古时光龙Ancient Time Dragon
超巨型龙类，通常绝对中立
护甲等级：22（天生护甲）
生命值：536（29d20+232）
速度：40尺，攀爬40尺，飞行80尺
力量28（+9）敏捷14（+2）体质26（+8）
智力27（+8）感知18（+4）魅力23（+6）
豁免：敏捷+10，体质+16，感知+12，魅力+14
技能：奥秘+16，历史+24，察觉+20，隐匿+18
感官：盲视60尺，黑暗视觉120尺，被动察觉30
语言：全部
挑战等级：26（90,000XP）熟练加值+8

重生循环Cycle of Rebirth。若巨龙死亡，其灵魂聚合为一颗金属质地的龙蛋，并传送至一个随机的存在位面。龙蛋免疫所有伤害并在1d100年后孵化成为一只时光龙雏龙Time Dragon Wyrmling。巨龙保留其前世的全部记忆和习得的知识。
传奇抗性Legendary Resistance（5/日）。若巨龙在一次豁免中失败，它可以选择直接成功。
动作Actions
多重攻击Multiattack。巨龙发动三次撕裂攻击。
撕裂Rend。近战武器攻击：命中+17，触及15尺，单一目标。命中：22（3d8+9）挥砍伤害外加10（3d6）力场伤害。
时光吐息Time Breath（充能5-6）。巨龙呼出一道闪耀的光流，覆盖一处60尺锥状区域。区域内未被携带或着装的非魔法物件及植物都会崩解为灰尘。任何位于区域内的生物都必须进行一次DC24的体质豁免。豁免失败者受到52（8d12）力场伤害并因为其时间流发生错乱而被魔法性地削弱。对此状态下的生物发动的攻击检定具有优势，且该生物陷入中毒状态，并且，每当此生物对除它以外的生物造成伤害时，那个受到伤害的生物都对本次伤害具有抗性。豁免成功者只会受到一半的伤害。一个被削弱的生物可以在其每个回合结束时重复此豁免，并在累计三次豁免成功之后结束此效应。
时光之门Time Gate（1/日）。巨龙在其双角之间或是一处位于其30尺内的它可见的未被占据的空间咒唤一道20尺直径的环形传送门。这道传送门连接着距当前时间——无论向过去还是向未来......有至多8000年时间间隔的，任意存在位面中的一处精确地点。这道传送门持续24小时或是直到巨龙的专注结束（如同专注于一道法术）。在各位面出现的这对传送门都具有前后两侧。只有通过从传送门的前端进入才能够通过这个传送门。任何穿过这个传送门的事物都将被瞬间传送到另一个位面，出现于距离传送门最近的未被占据空间。神祇和其他位面统治者可以阻止巨龙所创造出的传送门打开于祂们所在或掌管领域内的任何场所。
反应Reactions
时光龙每轮都可以执行3个反应，但一回合中只能执行一次。
反应撕裂Reactive Rend。巨龙使用传奇抗性或被一次攻击命中后，巨龙发动一次撕裂攻击。
时光缓速Slow Time。当一个巨龙可见的生物结束回合时，巨龙指定一个位于其90尺内且被其时光吐息削弱的生物。目标的速度降至0，且其速度不能增加，直至其身上的削弱状态结束。
时轴穿梭Time Slip。巨龙减半它被一次对其发动的攻击造成的伤害，前提是它能看到攻击者。巨龙随后可以立即与任何其携带或着装的装备，一同传送60尺至一处它可见的未被占据的空间。

成年时光龙Adult Time Dragon
巨型龙类，通常绝对中立
护甲等级：19（天生护甲）
生命值： 250（20d12+120）
速度：40尺，攀爬40尺，飞行80尺
力量25（+7）敏捷14（+2）体质23（+6）
智力23（+6）感知16（+3）魅力20（+5）
豁免：敏捷+8，体质+12，感知+9，魅力+11
技能：奥秘+12，历史+18，察觉+15，隐匿+14
感官：盲视60尺，黑暗视觉120尺，被动察觉25
语言：全部
挑战等级：18（20,000XP）熟练加值+6

传奇抗性Legendary Resistance（3/日）。若巨龙在一次豁免中失败，它可以选择直接成功。
动作Actions
多重攻击Multiattack。巨龙发动三次撕裂攻击。
撕裂Rend。近战武器攻击：命中+13，触及10尺，单一目标。命中：14（2d6+7）挥砍伤害外加7（2d6）力场伤害。
时光吐息Time Breath（充能5-6）。巨龙呼出一道闪耀的光流，覆盖一处60尺锥状区域。区域内未被携带或着装的非魔法物件及植物都会崩解为灰尘。任何位于区域内的生物都必须进行一次DC20的体质豁免。豁免失败者受到36（8d8）力场伤害并因为其时间流发生错乱而被魔法性地削弱。对此状态下的生物发动的攻击检定具有优势，且该生物陷入中毒状态。豁免成功者只会受到一半的伤害。一个被削弱的生物可以在其每个回合结束时重复此豁免，并在累计三次豁免成功之后结束此效应。
反应Reactions
时光龙每轮都可以执行3个反应，但一回合中只能执行一次。
反应撕裂Reactive Rend。巨龙使用传奇抗性或被一次攻击命中后，巨龙发动一次撕裂攻击。
时光缓速Slow Time。当一个巨龙可见的生物结束回合时，巨龙指定一个位于其60尺内且被其时光吐息削弱的生物。目标的速度降至0，且其速度不能增加，直至其身上的削弱状态结束。
时轴穿梭Time Slip。巨龙减半它被一次对其发动的攻击造成的伤害，前提是它能看到攻击者。巨龙随后可以立即与任何其携带或着装的装备，一同传送30尺至一处它可见的未被占据的空间。

青年时光龙Young Time Dragon
大型龙类，通常绝对中立
护甲等级：18（天生护甲）
生命值： 210（20d10+100）
速度：40尺，攀爬40尺，飞行80尺
力量20（+5）敏捷12（+1）体质20（+5）
智力20（+5）感知15（+2）魅力17（+3）
豁免：敏捷+5，体质+9，感知+6，魅力+7
技能：奥秘+9，历史+13，察觉+10，隐匿+9
感官：盲视30尺，黑暗视觉120尺，被动察觉20
语言：龙语外加任意四种语言
挑战等级：11（7,200XP）熟练加值+4

动作Actions
多重攻击Multiattack。巨龙发动三次撕裂攻击。
撕裂Rend。近战武器攻击：命中+9，触及10尺，单一目标。命中：12（2d6+5）挥砍伤害外加7（2d6）力场伤害。
时光吐息Time Breath（充能5-6）。巨龙呼出一道闪耀的光流，覆盖一处30尺锥状区域。区域内未被携带或着装的非魔法物件及植物都会崩解为灰尘。任何位于区域内的生物都必须进行一次DC17的体质豁免。豁免失败者受到31（7d8）力场伤害并因为其时间流发生错乱而被魔法性地削弱。对此状态下的生物发动的攻击检定具有优势。豁免成功者只会受到一半的伤害。一个被削弱的生物可以在其每个回合结束时重复此豁免，并在累计两次豁免成功之后结束此效应。

时光龙雏龙Time Dragon Wyrmling
中型龙类，通常绝对中立
护甲等级：17（天生护甲）
生命值： 75（10d8+30）
速度：30尺，攀爬30尺，飞行60尺
力量19（+4）敏捷10（+0）体质17（+3）
智力17（+3）感知13（+1）魅力17（+3）
豁免：敏捷+3，体质+6，感知+4，魅力+6
技能：奥秘+6，历史+9，察觉+7，隐匿+6
感官：盲视10尺，黑暗视觉120尺，被动察觉17
语言：龙语外加任意两种语言
挑战等级：5（1,800XP）熟练加值+3

动作Actions
多重攻击Multiattack。巨龙发动三次撕裂攻击。
撕裂Rend。近战武器攻击：命中+7，触及10尺，单一目标。命中：7（1d6+4）挥砍伤害外加3（1d6）力场伤害。
时光吐息Time Breath（充能5-6）。巨龙呼出一道闪耀的光流，覆盖一处15尺锥状区域。区域内未被携带或着装的非魔法物件及植物都会崩解为灰尘。任何位于区域内的生物都必须进行一次DC14的体质豁免。豁免失败者受到27（6d8）力场伤害并因为其时间流发生错乱而被魔法性地削弱。对此状态下的生物发动的攻击检定具有优势。豁免成功者只会受到一半的伤害。一个被削弱的生物可以在其每个回合结束时重复此豁免，并在豁免成功之后结束此效应。


枯刃藤怪（刃藤枯萎怪）

枯刃藤怪（刃藤枯萎怪） Razorvine Blight

“怕被刃藤划伤？没关系，只要你没有皮肤就不怕刃藤了”
——莫提

穿梭于印记城与下层位面的旅行者们都得小心避开那些“刃藤”——刃藤，顾名思义，是一种有着长满尖刺的茎与锋利如刀刃的叶片的匍匐植物。尽管一般情况下，刃藤往往只是环境中让你困扰或不想接近的存在，但一旦它们接触并吸收不幸被划伤的路人流出的血液，它们就会转化为一种恐怖的存在......枯刃藤怪Razorvine Blight 。
枯刃藤怪常常埋伏在人迹罕至的小路上，俯卧在地上，静止不动，如同一株普通的刃藤。而那些粗心大意的旅行者路过这种不起眼的“路边杂草”时，枯刃藤怪就会展露出它们扭曲的、如人形的形态，向这些不幸的上门猎物发起攻击，用它们那锋利的刃形藤蔓来满足自己的嗜血欲望。
虽然普遍而言，枯刃藤怪是一种危险至极的生物，但在印记城，它们有时会模仿着城中居民的行为举止——当然，不论好的还是坏的都模仿。像这样的枯萎怪至少有一名......被称为“补丁Patch”的，在城中散步自己复制体以组成间谍网络的枯萎怪，而它的目的是什么依旧是个谜。

枯刃藤怪 Razorvine Blight
小型植物，普遍中立邪恶
护甲等级：12
生命值：27（5d8+5）
速度：30尺，攀爬30尺
力量10（+0） 敏捷15（+2） 体质13（+1）
智力5（-3） 感知10（+0） 魅力3（-4）
技能：隐匿+4
状态免疫：目盲，耳聋
感官：盲视感官60尺（此范围外不可视），被动察觉10
语言：理解通用语但不会说
挑战等级：1（200XP） 熟练加值+2

拟形False Appearance。只要枯萎怪保持静止不动，它进行的先攻检定将具有优势。此外，如果一个生物未曾观察到过枯萎怪移动或行动，那个生物就必须通过一次DC18的智力（调查）检定才能辨别出这只枯萎怪是会动的。
蛛行Spider Climb。枯萎怪可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
动作Actions
多重攻击Multiattack。枯萎怪发动两次爪击。
爪击Claw。近战武器攻击：命中+4（若生物已损失任意数量生命值，则具有优势），触及10尺，单一目标。命中：5（1d6+2）点挥砍伤害。
饮命之藤Life-Draining Vines（充能6）。如蛇形的藤蔓从枯萎怪的体中突出。每个处于枯萎怪周围10尺范围内的生物都必须通过一次DC12的敏捷豁免，豁免失败时将受到9（2d8）点挥砍伤害。豁免成功则伤害减半。如果本次豁免有至少一个生物豁免失败于此豁免，则枯萎怪还将恢复9点生命值。


魔冢

魔冢Modrons

魔冢是一种部分由机械组成的生物，它们遵从着严格的阶层秩序，并被铸造于机械境位面。每一个魔冢都尽责地遵守来自阶层直接高于它的魔冢的命令，并作为阶层直接低于它的魔冢的上级。如此，它们将命令从最高秩序典范处传达最低阶的一元冢之中。大部分魔冢都是低阶的单元魔冢......一元冢，二元冢，三元冢，四元冢，五元冢，而高阶魔冢hierarchy modron则作为领导者，维持着机械境与该位面之外的秩序。若需要更多关于魔冢的信息，请见“怪物图鉴”。


十次魔冢

十次魔冢 Decaton Modron
（注：该生物为高阶魔冢，切勿误解成基础魔冢“十元冢”——虽然并不存在这样的基础魔冢）

作为高阶魔冢中的最低阶成员，十次冢们管理着单元魔冢的身体状况。十次冢由两条坚实的腿支撑着它们的球状身体，十条机械触手从它们圆形框架的每个方向中延伸而出。它们的头部拥有十只随时准备监视周围单元魔冢们之行动的眼睛。在紧急状况下，一只十次魔冢能够从其十只眼睛中释放出一道闪电能量，并将这道能量加速同步到致死级别。

十次魔冢 Decaton Modron
大型构装体，普遍守序中立
护甲等级：16（天生护甲）
生命值：144（17d10+51）
速度：30尺，飞行30尺（悬浮）
力量18（+4）敏捷12（+1）体质16（+3）
智力15（+2）感知15（+2）魅力11（+0）
豁免：智力+5，感知+5
技能：察觉+8
状态免疫：魅惑，恐慌
感官：真实视觉120尺，被动察觉18
语言：魔冢语，心灵感应120尺
挑战等级 ：8（3,900 XP）熟练加值：+3

公理之念Axiomatic Mind。十次冢不会被迫去做违反其天性或其原有指令的行为。
战斗预备Combat Ready。十次冢在先攻掷骰上具有优势。
解体Disintegration。十次冢死亡时，它的身体会瓦解为尘埃，留下它的武器和其他携带的东西。
动作Actions
多重攻击Multiattack。十次冢进行三次触手攻击。
触手Tentacle。近战武器攻击，命中+7，触及10尺，单一目标。命中：15（2d10+4）点穿刺伤害。若目标为中型和更小的生物，则其陷入擒抱状态（逃脱DC14）。在对这个生物的擒抱结束前，十次冢不能使用这条触手攻击另一个目标。十次冢有十条触手，每一条都能擒抱一个生物。
闪电光束Lightning Ray（充能6）。十次冢从其眼部释放出一道闪电束网，十次冢30尺内的所有生物必须通过DC13敏捷豁免，否则受到38（7d10）点闪电伤害，豁免成功则伤害减半。
施法。十次冢施展下列法术之一，且无需任何材料成分，智力是它的施法关键属性（法术DC13）：
随意：侦测魔法，解除魔法，修复术（一动作）
每项1/日：异界传送（仅自身）、防护善恶

我以前认识一些魔冢。它们大部分都是易上当无公害类型的。但要当心那些高阶魔冢。它们不仅开不起玩笑，而且还会指责你破坏了多元宇宙的守序事业，然后会试图把你抓起来，研究你的骨头在变成粉之后有多重。

莫提


九次魔冢

九次魔冢 Nonaton Modron
（注：该生物为高阶魔冢，切勿误解成基础魔冢“九元冢”——虽然并不存在这样的基础魔冢）

每当有魔冢反抗奇点的意志时，九次冢就会负责将这些浪人单位重置回到序列之中。这些审讯者还负责审问那些被逮捕的机械境过路客。九次冢有着蠕虫般的身躯，九条机械臂固定在其身躯上。

九次魔冢Nonaton Modron
 大型构装体，普遍守序中立
护甲等级：16（天生护甲）
生命值：161（19d10+57）
速度：30尺，飞行30尺（悬浮）
力量18（+4）敏捷13（+1）体质16（+3）
智力16（+3）感知16（+3）魅力13（+1）
豁免：智力+7，感知+7
技能：调查+7，察觉+11
感官：真实视觉120尺，被动察觉21
语言：魔冢语，心灵感应120尺
挑战等级：10（5,900 XP）熟练加值：+4

公理之念Axiomatic Mind。九次冢不会被迫去做违反其天性或其原有指令的行为。
战斗预备Combat Ready。九次冢在先攻掷骰上具有优势。
解体Disintegration。九次冢死亡时，它的身体会瓦解为尘埃，留下它的武器和其他携带的东西。
动作Actions
多重攻击Multiattack。九次冢进行三次手臂攻击，而后使用诚实之柱或施法。
手臂Arm。近战武器攻击，命中+8，触及10尺，单一目标。命中：13（2d8+4）点穿刺伤害。若目标为中型和更小的生物，则其陷入擒抱状态（逃脱DC14）。在对这个生物的擒抱结束前，十次冢不能使用这条触手攻击另一个目标。九次冢有九条手臂，每一条都能擒抱一个生物。
诚实之柱Pillar of Truth。九次冢选择自己60尺内能看见的一处地面。一道60尺高、20尺半径的魔法力场柱会从那一点升起。每一个在目标区域内的生物必须通过DC15敏捷豁免。若豁免失败，生物就会受到21（6d6）点力场伤害，且生物必须恢复到其原始形态（如果受影响生物在别的形态下），且其直到下个自己的回合结束前无法再变形成别的形态。
施法。九次冢施展下列法术之一，且无需任何材料成分，智力是它的施法关键属性（法术DC15）：
随意：侦测魔法，解除魔法，修复术（一动作）
每项1/日：异界传送（仅自身）、防护善恶

你想学魔冢语？好好，我会这门语言。第一课“哔哔”这句话的意思是：你好，老伙计，我没有敌意。真的，我发誓！

莫提，在无辜天真的咧嘴大笑时说到


八次魔冢

八次魔冢 Octon Modron
（注：该生物为高阶魔冢，切勿误解成基础魔冢“八元冢”——虽然并不存在这样的基础魔冢）

机械境每一个片区的领导者是八次魔冢，这些高阶魔冢负责监视机械境的日常运行。它们向其它高阶魔冢提供数据，比如说向七次冢提供生产报告，向十次冢提供分析数据。八次冢有八条机械触手，它们用这些触手来操控物件并进行自我防卫，它们还会挥舞这些触手，组成一道钝击风暴。

八次魔冢Octon Modron
大型构装体，普遍守序中立
护甲等级：18（天生护甲）
生命值：187（22d10+66）
速度：30尺，飞行30尺（悬浮）
力量18（+4）敏捷14（+2）体质17（+3）
智力17（+3）感知16（+3）魅力14（+2）
豁免：智力+7，感知+7
技能：察觉+11
感官：真实视觉120尺，被动察觉21
语言：魔冢语，心灵感应120尺
挑战等级：11（7,200 XP） 熟练加值：+4

公理之念Axiomatic Mind。八次冢不会被迫去做违反其天性或其原有指令的行为。
战斗预备Combat Ready。八次冢在先攻掷骰上具有优势。
解体Disintegration。八次冢死亡时，它的身体会瓦解为尘埃，留下它的武器和其他携带的东西。
动作Actions
多重攻击Multiattack。八次冢进行三次触手攻击。
触手Tentacle。近战武器攻击，命中+8，触及10尺，单一目标。命中：14（3d6+4）点钝击伤害加9（2d8）点闪电伤害。
触手旋风Whirlwind of Tentacle（充能5-6）。八次冢开始极速伸展、旋转其触手。每一个位于八次冢20尺内的生物必须通过DC16力量豁免，否则就会被直线拉向八次冢10尺。而后，八次冢对每一个在其10尺内的生物发动两次触手攻击。
施法。八次冢施展下列法术之一，且无需任何材料成分，智力是它的施法关键属性（法术DC15）：
随意：侦测魔法，解除魔法，修复术（一动作）
每项1/日：异界传送（仅自身）、防护善恶


七次魔冢

七次魔冢 Septon Modron
（注：该生物为高阶魔冢，切勿误解成基础魔冢“七元冢”——虽然并不存在这样的基础魔冢）

七次冢是机械境中基础魔冢的审核员，它们在位面的每一个片区中记录着这些魔冢的活动以保持一切尽在完美秩序的控制下。它们非常好辨认，因为它们有七条灵活的胳膊。

七次魔冢 Septon Modron
大型构装体，普遍守序中立
护甲等级：17（天生护甲）
生命值：204（24d10+72）
速度：30尺，飞行30尺（悬浮）
力量18（+4）敏捷15（+2）体质17（+3）
智力18（+4）感知16（+3）魅力14（+2）
豁免：智力+8，感知+7
技能：察觉+11
感官：真实视觉120尺，被动察觉21
语言：魔冢语，心灵感应120尺
挑战等级：12（8,400 XP） 熟练加值：+4

公理之念Axiomatic Mind。七次冢不会被迫去做违反其天性或其原有指令的行为。
战斗预备Combat Ready。七次冢在先攻掷骰上具有优势。
解体Disintegration。七次冢死亡时，它的身体会瓦解为尘埃，留下它的武器和其他携带的东西。
动作Actions
多重攻击Multiattack。七次冢进行四次触手攻击，而后使用闪电网或施法。
触手Tentacle。近战武器攻击，命中+8，触及10尺，单一目标。命中：15（2d10+4））点钝击伤害。若目标为中型和更小的生物，则其陷入擒抱状态（逃脱DC14）。在对这个生物的擒抱结束前，七次冢不能使用这条触手攻击另一个目标。七次冢有七条手臂，每一条都能擒抱一个生物。
闪电网Lightning Network。七次冢召唤出一块在逸散前以其自身为原点并填充30尺立方的闪电力场。每一个在该区域内的生物必须通过DC16敏捷豁免。豁免失败则受到33（6d10）点闪电伤害并陷入1分钟的震慑状态。若成功，生物则只受到一半伤害。一个被震慑的生物可以在其回合结束时重复豁免，并在成功豁免时结束效果。
施法Spellcasting。七次冢施展下列法术之一，且无需任何材料成分，智力是它的施法关键属性（法术DC15）：
随意：侦测魔法，解除魔法，修复术（一动作）
每项1/日：异界传送（仅自身）、防护善恶、短讯术


六次魔冢

六次魔冢 Hexton Modron
（注：该生物为高阶魔冢，切勿误解成基础魔冢“六元冢”——虽然并不存在这样的基础魔冢）

当机械境的军队被动员去对抗混乱的军势时，六次冢就是指挥魔冢部队的指挥官。这些巨大的高阶魔冢带领着魔冢军队向机械境外进发，它们是魔冢大远征最显眼的例子。六次冢们有着固态框架，其框架边缘有六条闪闪发光的棱角。它们拥有一对手臂与触手，且每一条胳膊的末端都有着威力强大的尖刺。

六次魔冢Hexton Modron
巨型构装体，普遍守序中立
护甲等级：17（天生护甲）
生命值：209（22d12+66）
速度：40尺，飞行40尺（悬浮）
力量19（+4）敏捷16（+3）体质17（+3）
智力19（+4）感知17（+3）魅力15（+2）
豁免：智力+9，感知+8
技能：察觉+13
伤害抗性：闪电，心灵
状态免疫：魅惑，恐慌
感官：真实视觉120尺，被动察觉23
语言：魔冢语，心灵感应120尺
挑战等级：13（10,000 XP） 熟练加值：+5

公理之念Axiomatic Mind。六次冢不会被迫去做违反其天性或其原有指令的行为。
战斗预备Combat Ready。六次冢在先攻掷骰上具有优势。
解体Disintegration。六次冢死亡时，它的身体会瓦解为尘埃，留下它的武器和其他携带的东西。
传奇抗性Legendary Resistance（4/日）：当六次魔冢没能通过一次豁免检定时，它可选择将结果改为成功。
动作Actions
多重攻击Multiattack。六次冢进行一次穿刺攻击和两次触手攻击。
穿刺Pincer。近战武器攻击，命中+9，触及10尺，单一目标。命中：13（2d8+4）点穿刺伤害。如果对手是一个生物，则必须通过DC17体质豁免，否则就会陷入失能状态，直到该生物下回合结束。
触手Tentacle。近战武器攻击，命中+9，触及10尺，单一目标。命中：15（2d10+4）点穿刺伤害。若目标为中型和更小的生物，则其陷入擒抱状态（逃脱DC14）。在对这个生物的擒抱结束前，六次冢不能使用这条触手攻击另一个目标。六次冢有六条触手，每一条都能擒抱一个生物。
施法。六次冢施展下列法术之一，且无需任何材料成分，智力是它的施法关键属性（法术DC17）：
随意：侦测魔法，解除魔法，修复术（一动作）
每项1/日：异界传送（仅自身）、防护善恶
反应Reactions
六次冢每轮能执行最多三次反应，但一回合中只能执行一次。
反制魔法Counter Magic。六次冢尝试阻止一个它能看见的、正在施展法术的生物。如果目标法术为3环或更低，则施法失败且没有效果。若法术为4环或更高，则六次冢进行一次智力检定（DC10+法术环阶）。若成功，则施法失败且没有效果。
闪电呵斥Lightning Rebuke。当一个六次冢能看见的120尺内的生物对它造成了伤害，六次冢便会魔法地回击一道闪电弧。那个生物必须通过DC17敏捷豁免，否则就会受到11（2d10）点闪电伤害，豁免成功则伤害减半。


协约者

协约者 Kolyarut

协约机器the Kolyarut是一台能在不同派系间构筑约束条款的奇械，它由魔冢领袖奇点Primus所铸造。在印记城的和谐大厅中，协约机器裁决着那些有建立特殊约束条款的异界生物的需求，并铸造着无可动摇的契约。那些破坏了契约的生物将被猎杀者（详述于魔邓肯巨献：多元宇宙的怪物）所追猎并被它以暴力的决断风格所惩戒。
每当有一项契约的条款或者一个协议中的基本真相模糊不清时，协约机器便会将一部分自我子机送入诸界之中。这些伟大协约机器的子显现体也被成为协约者kolyaruts，他们作为横跨多元宇宙的调查者，追寻着特定困境的真相。它们一完成任务便会向自己的创造者报告，以便于让协约机器本尊进行准确的判决。
协约者们都是有着四臂的魔法机械。如同猎杀者一般，它们都是制裁者——一种致力于在诸界中保持秩序平稳运行的生物。协约者们以致命效率挥舞着剑刃，这让它们能在调查旅途中保护自己，并切断任何阻拦它们接触真相的阻碍。
和谐大厅偶尔也会派遣协约者到那些对多元宇宙之有序运转保有天生关注的守序生物旁，协助这些守序生物寻找着事关诸界要事的答案。

协约者Kolyarut
中型构装体（制裁者），普遍守序中立
护甲等级：18（天生护甲）
生命值：297（35d8+140）
速度：50尺，飞行35尺（悬浮）
力量25（+7）敏捷12（+1）体质19（+4）
智力25（+7）感知22（+6）魅力18（+4）
豁免：智力+13，感知+12，魅力+10
技能：历史+13，洞悉+12，察觉+12
伤害抗性：雷鸣，非魔法攻击的钝击、穿刺。挥砍伤害
伤害免疫：毒素
状态免疫：魅惑、力竭、恐慌、麻痹、中毒、昏迷
感官：黑暗视觉60尺，被动察觉22
语言：全部
挑战等级：20（25,000 XP） 熟练加值：+6

不变形态Immutable Form。协约者对任何能改变其形态的法术或效果免疫。
传奇抗性Legendary Resistance（4/日）：当协约者没能通过一次豁免检定时，它可选择将结果改为成功。
魔法抗性Magic Resistance。协约者在对抗法术与其他魔法效应的检定中具有优势。
动作Actions
多重攻击Multiattack。协约者发动四次完美剑刃攻击。
完美剑刃Unerring Blade。近战武器攻击，自动命中。触及5尺，单一目标。命中：24点力场伤害外加下列效应之一：（选择一项或rollD6）
1-2：缴械。目标丢下一项由协约者选择的，其正在持握的物品。
3-4：失衡。目标在协约者的下一回合开始前无法执行反应。
5-6：推撞。如果目标为大型或更小，目标从协约者处被推出15尺
剑刃指令Edict of Blade（充能5-6）。协约者移动至多等于其速度的距离且不会引发借机攻击。它能在移动的过程中对每一个经过的生物发动一次完美剑刃攻击。在移动中，被影响的生物身上任何5环或更低的法术效应结束，且生物在协约者的下回合开始前具有失能状态。
异界传送Plane Shift（3/日）。协约者施展异界传送，不需要材料成分并以智力为施法关键属性。协约者正常地施展该法术，它也可以将该法术施展在一个60尺内的非自愿生物上。如果是后者，对方必须通过DC18魅力豁免，否则就会被传送到印记城和谐大厅的一处传送法阵中。
反应Reactions
格挡Parry。协约者增加6点AC到一次会命中它的攻击中。要发动该反应，协约者必须能看见攻击者且正在使用一件近战武器。


亚空天族

亚空天族 Archons

亚空天族是居住在 天界山Mount Celestia 上，七层天堂的公民。它们自秩序与仁爱的力量中诞生，从邪魔入侵中守卫家园，从邪恶力量下保护弱者。亚空天族还是专业的交涉者，能够说


獒首神使

獒首神使 Hound Archon

獒首神使们是天界山的步兵，身担保护那些无辜者与无助者的职责。忠实的守卫，这些直立行走的战士挥舞着它们那金光闪耀的刀刃。它们还能化身为犬类形态，以狼或狗的身份，隐秘的藏身于社区之中，守护此地的和平。

獒首神使 Hound Archon
中型天界生物，普遍守序善良
护甲等级：15（天生护甲）
生命值：65（10d8+20）
速度：40尺
力量18 (+4) 敏捷12 (+1) 体质15 (+2)
智力11 (+0) 感知14 (+2) 魅力15 (+2)
豁免：智力+2，感知+4
技能：洞悉+4，察觉+6，隐匿+3
伤害免疫：闪电
状态免疫：力竭，麻痹
感官：黑暗视觉120尺，被动察觉16
语言：全部
挑战等级：4（1,100xp） 熟练加值+2

威慑灵光Aura of Menace。只要该亚空天族不处于失能状态，每个该亚空天族选择的在它周围20尺内开始其回合的生物必须通过一次DC12的感知豁免。豁免失败将陷入 恐慌Frightened 状态，持续直至其下一回合开始。豁免成功后，该生物接下来24小时内免疫于所有亚空天族的威吓灵光。
动作Actions
多重攻击Mutiattack。亚空天族发动两次啃咬攻击，它可以将其中一次攻击替换为一次闪耀刀刃攻击。
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）点穿刺伤害。如果目标是生物且体型不超过大型，则它还必须通过一次DC14的力量豁免，豁免失败将陷入 倒地Prone 状态。
闪耀刀刃Shining Blade（仅真实形态）。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）点光耀伤害。
施法Spellcasting。亚空天族施展以下一个法术，无需材料成分，且以魅力为其施法属性：
随意：侦测善恶detect evil and good
每项1/日: 援助术aid，不灭明焰continual flame
传送Teleport。亚空天族可以带着随身携带或着装的全部装备一同传送至它周围120尺范围内的一处它可以看到且未被占据的空间内。
附赠动作Bonus Actions
变换形态Change Shape。亚空天族魔法性的变化为任何中型或大型的狗或狼，并保留它体型以外的所有游戏数据（亚空天族无法在变形的情况下使用它的闪耀刀刃攻击）。亚空天族的生命值降至0或它主动以一个附赠动作解除时，它将恢复其真实形态。


圣光神使

圣光神使 Lantern Archon

“有些灵魂会去听从那些带根蜡烛的飞行骷髅头吩咐？我怎么不知道有这回事。”

——莫提

最低阶级的亚空天族，圣光神使是迎接那些初来天界山灵魂的接待人，也是为那些怀揣敬意与尊重的旅行至此之人照耀道路的引路人。它们看起来像一颗闪耀的带翼球体，似一个装有缥缈光雾的金属小灯笼；它们同烟雾一般，却没有实际的物质形态。
当遭遇那些心怀不正之人时，圣光神使将用过热的光束打击这些敌人，用爆炸之间四处飘行的行动来迷惑这些敌人。

圣光神使 Lantern Archon
小型天界生物，普遍守序善良
护甲等级：13
生命值：22（5d6+5）
速度：0尺，飞行60尺（悬浮）
力量1 (-5) 敏捷16 (+3) 体质12 (+1)
智力6 (-2) 感知12 (+1) 魅力13 (+1)
技能：察觉+3
伤害抗性：非魔法攻击的钝击、穿刺、挥砍
伤害免疫：闪电，光耀
状态免疫：力竭，擒抱，麻痹，倒地，束缚
感官：黑暗视觉120尺，被动察觉13
语言：全部
挑战等级：2（450xp） 熟练加值+2

威慑灵光Aura of Menace。只要该亚空天族不处于失能状态，每个该亚空天族选择的在它周围20尺内开始其回合的生物必须通过一次DC11的感知豁免。豁免失败将陷入 恐慌Frightened 状态，持续直至其下一回合开始。豁免成功后，该生物接下来24小时内免疫于所有亚空天族的威吓灵光。
照明Illumination。亚空天族散发出30尺半径的明亮光照，以及向外延伸30尺的微光光照。
虚体移动Incorporeal Movement。 亚空天族能像穿过困难地形那样穿过其他生物或物件。它在自己的回合结束时若处于物件内则受到5（1d10）点力场伤害。
动作Actions
多重攻击Mutiattack。亚空天族发动两次光辉打击，它可以将其中一次攻击替换为使用一次传送。
光辉打击Radiant Strike。 近战或远程武器攻击：命中+5，触及5尺或射程60尺，单一目标。命中：6（1d6+3）点光耀伤害。
施法Spellcasting。 亚空天族施展以下一个法术，无需材料成分，且以魅力为其施法属性：
随意：侦测善恶detect evil and good
1/日: 援助术aid
传送Teleport。亚空天族可以带着随身携带或着装的全部装备一同传送，至它周围120尺范围内的一处它可以看到且未被占据的空间内。
附赠动作Bonus Actions
切换光耀Shift Radiance。 亚空天族将其照明减少至仅散发出5尺半径微光光照，或恢复为正常的光照。


卫戍神使

卫戍神使 Warden Archon

“关于这群永恒守护者，这群家伙总喜欢把什么现实矛盾说成你的问题。要是它们和你说什么‘只有你才能阻止这场超现实的道德纠纷’，你可别随便就答应了。”

——莫提

卫戍神使是警惕的守护者，它们有着熊一般的外貌，守护着通往善良国度的传送门与通途。它们的身形高大且强壮，双足顶天立地，头如巨熊，眼如一池银色辉光。当卫戍神使开口，闪烁的光芒将从它们的嘴中涌现，点缀着它那低沉而又响亮的嗓音。
若有生物使用了这些亚空天族奉命守卫的传送门，它们会立刻知晓，即刻出发，审问这些常识跨越位面边界之人。它们会用爪子与牙齿打击敌人，用魔法的咬痕标记并穷追那些来袭的入侵者。

卫戍神使 Warden Archon
大型天界生物，普遍守序善良
护甲等级：18（板甲）
生命值：136（16d10+48）
速度：30尺，攀爬30尺
力量20(+5) 敏捷10 (+0) 体质17 (+3)
智力15 (+2) 感知18 (+4) 魅力18 (+4)
豁免：体质+6，感知+7
技能：奥秘+5，运动+8，察觉+10
伤害免疫：闪电
状态免疫：魅惑，力竭，恐慌，麻痹
感官：黑暗视觉120尺，真实视觉30尺，被动察觉20
语言：全部
挑战等级：8（3,900xp） 熟练加值+3

威慑灵光Aura of Menace。只要该亚空天族不处于失能状态，每个该亚空天族选择的在它周围20尺内开始其回合的生物必须通过一次DC15的感知豁免。豁免失败将陷入 恐慌Frightened 状态，持续直至其下一回合开始。豁免成功后，该生物接下来24小时内免疫于所有亚空天族的威吓灵光。
永恒守夜Eternal Vigil。亚空天族无法被突袭，此外，当有生物使用它奉命守护的传送门时，它会立刻知晓。
动作Actions
多重攻击Mutiattack。亚空天族发动两次爪击攻击与一次追迹者啃咬攻击。
爪击Claw。近战武器攻击：命中+8，触及10尺，单一目标。命中：12（2d6+5）点挥砍伤害。如果目标为一个中型或更小的生物，则它陷入 擒抱Grappled 状态（逃脱DC18）。亚空天族同一时间只能以此方式擒抱一个生物。
追迹者啃咬Tracker’s Bite。近战武器攻击：命中+8，触及5尺，单一目标。命中：15（3d6+5）点穿刺伤害。如果目标为一个生物，在接下来的24小时内，只要两者处于同一位面，亚空天族就能知晓与目标之间的距离和方向。
施法Spellcasting。亚空天族施展以下一个法术，无需材料成分，且以魅力为其施法属性（法术豁免DC15）：
随意：侦测善恶detect evil and good
每项1/日: 援助术aid，不灭明焰continual flame，防护善恶protection from evil and good，探知scrying（以一动作）
传送Teleport。亚空天族可以带着随身携带或着装的全部装备一同传送，至它周围120尺范围内的一处它可以看到且未被占据的空间内。


盖丁天族

盖丁天族 Guardinal

盖丁天族们是来自极乐境的动物头天界生物，它们游牧为生，性情平和。盖丁天族们的外貌如同有野兽特征的类人生物。在与盖丁天族互动时，这些天族们表现着他们家园位面的精神——美丽、冷静与正义。外域的每个角落都有可能存在盖丁天族，特别是通往极乐境的门镇狂欢镇以及通往万兽园的动物镇。
尽管盖丁天族们通常友好而慢怒，但他们超然的美德会驱使他们介入到下界的邪恶事务中。盖丁天族仇视邪恶，它们在对抗不公与恶徒之时绝不会犹豫，且满怀着将威胁美与善的邪恶力量消灭的决心。


马首天

马首天 Equinal Guardinal

长得像马一样的马首天是最强壮的盖丁天族。马首天们的脸部狭长，其头顶长有浓密的鬃毛；它们强壮的外弧形马腿能够支撑它们跨越山野。这些天性善良且喧闹的天界生物们会在力气比赛中夸耀自己的力量，且它们从不在面对挑战时退却。健壮、英勇的马首天们会用自己的铁拳将邪恶砸成浆糊。它们也能释放出一阵有力的咆哮以阻止其敌人前进。

马首天Equinal Guardinal
大型天界生物，普遍中立善良
护甲等级：15（天生护甲）
生命值：93（11d10+33）
速度：50尺
力量23（+6）敏捷16（+3）体质17（+3）
智力15（+2）感知14（+2）魅力12（+1）
豁免：力量+9，体质+6
技能：运动+9，察觉+5，宗教+5
伤害抗性：光耀
状态免疫：魅惑、恐惧
感官：被动察觉15
语言：天界语，通用语
挑战等级：6（2,300 XP） 熟练加值：+3

头槌冲锋Headfirst Charge。如果马首天向一个生物直线移动了至少30尺切在目标5尺内结束移动，那个生物便必须通过DC17力量豁免，否则就会受到14（4d6）点钝击伤害并获得倒地状态。
动作Actions
多重攻击Multiattack。马首天发动两次拳击攻击。
拳击Fist。近战武器攻击：命中+9，触及5尺，单一目标，造成13（2d6+6）点钝击伤害外加3（1d6）点光耀伤害。
掷石Rock。远程武器攻击：命中+9，射程60/180尺，单一目标。命中：22（3d10+6）点钝击伤害。若目标为一个生物，则对方必须通过DC17力量豁免，否则陷入倒地状态。
咆哮Shout（充能6）。马首天释放出一道咆哮。马首天30尺内的每个生物必须通过DC14体质豁免，否则就会陷入震慑状态，直到马首天的下个回合结束。


鼠首天

鼠首天 Musteval Guardinal

鼠首天们是娇小、鼠形的盖丁天族，它们精于躲避危险。鼠首天们的灵巧、其与生俱来的隐秘性和幻术魔法让他们非常适合作为密探去监视整个多元宇宙中的事务，以此来为更高的善道服务。

鼠首天Musteval Guardinal
小型天界生物，普遍中立善良
护甲等级：13（天生护甲）
生命值：38（11d6）
速度：35尺
力量12（+1）敏捷16（+3）体质11（+0）
智力14（+2）感知15（+2）魅力14（+2）
豁免：敏捷+5，魅力+4
技能：察觉+6，隐匿+7
伤害抗性：光耀
状态免疫：恐惧
感官：被动察觉16
语言：天界语，通用语
挑战等级：2（450 XP） 熟练加值：+2

动作Actions
多重攻击。鼠首天发动两次骨刃攻击。
骨刃Bone Knife。近战武器攻击：命中+5，触及5尺，单一目标，造成6（1d6+3）点挥砍伤害外加3（1d6）点光耀伤害。
施法Spellcasting。鼠首天施展下列法术之一，且不需要材料成分，并使用魅力作为施法关键属性。
随意：舞光术
每项1/日：易容术，隐形术
反应Reactions
散兵移动Skirmish Movement。当一个生物在鼠首天的5尺内结束其回合时，鼠首天能够移动至多等于其速度一半的距离。该移动不会引起借机攻击。


鹏羽天

鹏羽天 Avoral Guardinal

鹏羽天们形如有着鹰躯的双足生物，它们的臂膀生羽，其金色双目敏锐无比。鹏羽天们热爱漫游，这些翔于高空的天族比他们的同族更经常地离开极乐境，在外域中随着风的轨迹自在翱翔。鹏羽天们都是独立的斥候、散兵，它们也皆为灵巧的空战好手，能够迅捷地从空中向敌人俯冲而下，并用其锐利的鹰爪将敌人撕裂。

鹏羽天Avoral Guardinal
中型天界生物，普遍中立善良
护甲等级：16（天生护甲）
生命值：172（23d8+69）
速度：30尺，飞行50尺
力量16（+3）敏捷19（+4）体质17（+3）
智力16（+3）感知16（+3）魅力18（+4）
豁免：敏捷+8，魅力+8
技能：察觉+11，宗教+7
伤害抗性：光耀
状态免疫：恐惧
感官：黑暗视觉120尺，被动察觉21
语言：天界语，通用语
挑战等级：9（5,000 XP） 熟练加值：+4

俯冲攻击。如果鹏羽天正在飞行中，且朝一个中型或更小的生物直线俯冲了至少30尺距离，并在目标生物5尺内结束移动，那个生物便必须通过DC15力量豁免，否则就会受到14（4d6）点穿刺伤害并陷入倒地状态，
动作Actions
多重攻击。鹏羽天发动两次鹰爪攻击。它能将其中一次攻击替换为施法。
鹰爪Talon。近战武器攻击：命中+8，触及5尺，单一目标，造成11（2d6+4）点挥砍伤害外加13（2d12）点光耀伤害。
施法。鹏羽天施展下列法术之一，且不需要材料成分，并使用魅力作为施法关键属性（法术豁免DC16）：
每项1/日：命令术，人类定身术


御衡诸卿

御衡诸卿 Rilmani

御衡诸卿守护着多元宇宙不同原力与愿力之间的平衡。它们保持着诸界之间的平衡，确保着善良、邪恶、守序、混乱均不会过于强大或孱弱。对于御衡诸卿来说，每一种原力对于多元宇宙的存续都至关重要。凡有为己欲而威胁触碰平衡之线者出现或某个位面行将崩溃，御衡诸卿们便会前来御衡掣肘 。
虽然别处可能会有御衡诸卿的身影，它们在自己的家园位面——外域之上最为常见。它们在这里确保没有原力在协调统一之境上过于扩张。
御衡诸卿们是身躯由活化金属铸造的双足生物，它们身躯金属的颜色有冷钢至耀金不等。大多数御衡诸卿有着光滑而无面部特征的脸，而它们非凡的身体构造常能展现出超常之力。

二版版本见：http://45.79.87.129/bbs/index.php?topic=135381.0


黑铁卿

黑铁卿 Ferrumachs Rilmani

黑铁卿是御衡诸卿中的步卒，它们通过武力维护诸界之间的平衡。它们警醒地守护着无极尖峰并在黄金卿的命令之下保护着多元宇宙中的中立力量。黑铁卿们闪耀着赤铁的锋芒，它们的身躯被打磨成了尖利的锋刃，它们也能使用这些锋刃发射尖锐的金属飞矢。

黑铁卿Ferrumachs Rilmani
中型天界生物，通常绝对中立
护甲等级：18（天生护甲）
生命值：136（16d8+64）
速度：30尺
力量19（+4）敏捷14（+2）体质18（+4）
智力15（+2）感知14（+2）魅力11（+0）
豁免：力量+8，体质+8
技能：运动+8，察觉+6
伤害抗性：心灵
感官：真实视觉120尺，被动察觉16
语言：心灵感应120尺，以及任意两项语言
挑战等级 ：9（5,000 XP）熟练加值：+4

剑刃锋躯Bladed Edges。任何在黑铁卿回合开始时擒抱着黑铁卿或被其擒抱的生物会受到10（3d6）点挥砍伤害。
穿刺冲锋Skewering Charge。如果黑铁卿朝一个大型或更小的生物直线移动20尺并在其5尺内结束移动，目标生物便需要通过DC16力量豁免，否则就会陷入擒抱状态（逃脱DC18）并受到10（3d6）点穿刺伤害。
动作Actions
多重攻击Multiattack。黑铁卿发动三次锋锐肢体或飞矢攻击。
锋锐肢体Sharpened Limb。近战武器攻击：命中+8，触及10尺，单一目标。命中：9（1d10+4）点穿刺伤害外加11（2d10）点心灵伤害。
飞矢Bolt。远程武器攻击：命中+8，射程20/60尺，单一目标。命中：7（1d6+4）点穿刺伤害外加11（2d10）点心灵伤害。
施法Spellcasting。黑铁卿施展下列法术之一，且无需任何材料成分，智力是它的施法关键属性（法术DC14）：
随意：侦测魔法
每项1/日：冰风暴、解除魔法


紫铜卿

紫铜卿 Cuprilach Rilmani

紫铜卿在整个多元宇宙之中作为密探与刺客渗透那些带有力量的位置。它们在黄金卿的命令下无情、坚决地发动外科手术式的打击。
紫铜卿们有着细线般的铜制框架，其躯干漂浮于腰部之上，两者之间由一个浮空的光亮球体所分隔。紫铜卿们灵敏机巧，配备着为数众多的潜伏魔法，它们会做任何必要之事以完成其任务。

紫铜卿Cuprilach Rilmani
中型天界生物，通常绝对中立
护甲等级：16（天生护甲）
生命值：202（27d8+81）
速度：40尺
力量12（+1）敏捷20（+5）体质16（+3）
智力16（+3）感知15（+2）魅力14（+2）
豁免：敏捷+9，魅力+6
技能：察觉+6，隐匿+13
伤害抗性：心灵
感官：真实视觉120尺，被动察觉16
语言：心灵感应120尺，以及任意两项语言
挑战等级 ：12（8,400 XP）熟练加值：+4

动作Actions
多重攻击Multiattack。紫铜卿发动三次锋芒剑刃或飞矢攻击。
锋芒剑刃Burnished Blade.。近战武器攻击：命中+9，触及5尺，单一目标。命中：8（1d6+5）点穿刺伤害外加13（2d12）点心灵伤害。
飞矢Bolt。远程武器攻击：命中+9，射程20/60尺，单一目标。命中：7（1d4+5）点穿刺伤害外加13（2d12）点心灵伤害。
施法Spellcasting。紫铜卿施展下列法术之一，且无需任何材料成分，智力是它的施法关键属性（法术DC15）：
随意：侦测魔法，易容术
每项1/日：云雾术、变身术、沉默术
附赠动作Bonus Actions
刺客灵敏Assassin's Agility。紫铜卿发动冲锋或撤离动作，或其发动一次锋芒剑刃。
反应Reactions
离奇闪避Uncanny Dodge。只要能看见攻击者，紫铜卿在一次命中它的攻击中便只受到一半伤害。


黄金卿

黄金卿 Aurumach Rilmani

在外域无极尖峰旁的最终要塞中，黄金卿们监视着整个寰宇现状的维持状况，它们是御衡诸卿的领导者与战略家。黄金卿们依靠所行使的神秘魔法、隐秘计算与信息网络指挥着军队跨越位面。只有在位面平衡处于全面崩溃的威胁之下时，这些难以捉摸的金肤生物才会离开外域，显现出光耀剑刃，并摧毁那些威胁着宇宙稳定的存在。

黄金卿Aurumach Rilmani
大型天界生物，通常绝对中立
护甲等级：18（天生护甲）
生命值：285（30d10+120）
速度：0尺，飞行40尺（悬浮）
力量20（+5）敏捷21（+5）体质18（+4）智力21（+5）感知18（+4）魅力16（3）
豁免：敏捷+11，智力+11
技能：奥秘+11，历史+11，察觉+10
伤害抗性：心灵，非魔法攻击的钝击、穿刺、挥砍伤害
感官：真实视觉120尺，被动察觉20
语言：心灵感应120尺，全部
挑战等级：17（18,000 XP）熟练加值：+6

动作Actions
多重攻击Multiattack。黄金卿发动三次显现剑刃或光辉射线攻击。
显现剑刃Manifested Blade.。近战武器攻击：命中+11，触及10尺，单一目标。命中：23（4d8+5）点力场伤害。
光辉射线Gleaming Ray。远程法术攻击：命中+11，射程120尺，单一目标。命中：24（3d12+5）点力场伤害。
施法Spellcasting。黄金卿施展下列法术之一，且无需任何材料成分，智力是它的施法关键属性（法术DC19）：
随意：侦测魔法，侦测思想
每项1/日：飞行术、指使术（以一动作）、缓慢术、暗示术。
附赠动作Bonus Actions
剑刃灵光Aura of Blade。黄金卿在其身边显现出一道由虚幻的金色剑刃组成的灵光。当该灵光显现时，每一个在黄金卿10尺内开始自己回合的生物必须通过DC19敏捷豁免，否则就会受到16（3d10）点力场伤害，并在豁免成功时只受到一半伤害。灵光在一分钟后、在黄金卿陷入失能状态后、在它死亡或在它用附赠动作消解时消失。
祈唤弱点Invoke Weakness（充能5-6）。黄金卿使用其魔法弱化一个它120尺内能看见的生物的防御。目标必须通过DC19感知豁免，否则直到黄金卿下一回合结束前会被诅咒。黄金卿下一次使用显现剑刃或光辉射线命中被如此诅咒的生物时，其受到额外27（6d8）点力场伤害。


人羊漂泊者

人羊漂泊者 Bariaur Wanderer

“就像我天天说的那样：‘世间万物的知识与无穷无尽的纠结不如你的无知与快乐’”
——莫提

（译者注：小纸条大致是在说人羊 智力11（+0））
他们自 约瑟园Ysgard 而来，人羊是一种形似人马的天界生物，他们的下半身如山羊、上身如类人生物，头上还有一对弯曲的角。有一些人羊会顺应自己的探索欲，而漂泊于自己的家园位面、外域The Outlands、与 巨轮The Great Wheel 之外的世界中。人羊漂泊者们常常在外域充当向导，他们热心的向游客推荐门镇内的景点与其他值得一看的事物。在他们的旅途中，这些生命力顽强的漂泊者们会吸取周遭的位面能量，适应着外层位面的各种复杂地形，并因此获得一些外层位面的独有外貌特征（见本书前言章节的“位面影响Planar Influences”部分）。

人羊漂泊者 Bariaur Wanderer
中型天界生物，混乱善良
护甲等级：14（镶钉皮甲）
生命值：71（11d8+22）
速度：40尺
力量18（+4） 敏捷14（+2） 体质15（+2）
智力11（+0） 感知15（+2） 魅力10（+0）
豁免：力量+6，敏捷+4
技能：运动+6，察觉+4，隐匿+4，生存+4
感官：黑暗视觉60尺，被动察觉14
语言：天界语，通用语
挑战等级：3（700XP） 熟练加值+2

侦测传送门Portal Sense。人羊可以感知到自身周围30尺范围内的传送门存在（包括未激活的传送门），且他能本能性的知晓这些传送门各自的目的地为何处。此外，只要处在同一位面上，人羊总是能知晓自己上一次使用过的传送门与自己之间的方向与距离。
动作Actions
多重攻击Multiattack。人羊发动两次棘刺标枪或短弓攻击。
棘刺标枪Barbed Javelin。近战或远程武器攻击：命中+6，触及5尺，或射程30/120尺，单一目标。命中：9（1d10+4）点穿刺伤害。如果目标是生物，其速度还将获得10尺减值，持续直至人羊的下一回合开始。
角撞Ram。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）点钝击伤害。如果人羊在直线向着目标移动了至少20尺后立刻用角撞命中目标，目标将额外受到10（3d6）点钝击伤害，且目标必须通过一次DC14的力量豁免，豁免失败将陷入 倒地Prone 状态。
短弓Shortbow。远程武器攻击：命中+4，射程80/320尺，单一目标。命中：5（1d6+2）点穿刺伤害，如果生物生命值不未满，则外加4（1d8）点穿刺伤害。
施法Spellcasting。人羊施展以下一个法术，无需材料成分，且以感知为其施法属性：
随意：舞光术dancing lights, 德鲁伊伎俩druidcraft
每项1/日：神莓术goodberry, 行动无踪pass without trace, 巧舌术tongues
附赠动作Bonus Actions
大步飞跃Mighty Leap。羊人跳跃至多等同于其步行速度的距离。
（译者注：也许是为了兼容2024的规则，它没有明确提及是跳远还是跳高，也没有明确是“往一个方向”，原文只有“The bariaur jumps a distance up to its walking speed.”这么短。）


监护者

监护者 Dabus
（译注：该译名来自异度风景世设的游戏《异域镇魂曲》）

在印记城的街道上，熙熙攘攘的人群之中，你能看到一些灰色肌肤的、长着犄角的人形生物漂浮在那。这些人形所到之处，地上的瓦砾回归至缝隙，落地的砖石重回到墙体，这些被毁坏的城镇建筑会被他们复原。它们是监护者，于沉默寡言中维护印记城之人，同时也是 痛苦女士Lady of Pain 的忠实仆人。
监护者巡游在众门之城之中，维护那些建筑物、传送门、还有各种其他公共设施。它们会利用天生能力操控着印记城的基础设施，四处修复建筑，惩戒那些违反女士之令的人——操纵砖块，砸向这些闹事者，再用地面的鹅卵石组成手掌制服它们。
当监护者说话时，它们不会“说”或“写”下文本，而是在自己面前创造出幻术的神秘图像与神秘符号。学者们曾尝试探寻过这些监护者“真的很难理解”的字谜的起源，却无果。不过，有些学者还是推测，这种字谜源自于印记城的本身。

监护者 Dabus
中型天界生物，普遍守序中立
护甲等级：12
生命值：44（8d8+8）
速度：20尺，飞行30尺（悬浮）
力量8（-1）敏捷14（+2）体质12（+1）
智力16（+3）感知15（+2）魅力14（+2）
豁免：智力+5，感知+4
技能：洞悉+4，察觉+6
状态免疫：力竭
感官：黑暗视觉60尺，被动察觉16
语言：理解所有语言但不能说；使用 符号语Symbol Speech 交流
挑战等级：2（450XP）熟练加值+2

身体约束Physical Restraint。监护者不能发动近战攻击或是借机攻击，即使是自卫也不行。
符号语Symbol Speech。监护者的交流以创造幻术的符号与图像进行，这些符号与图像会悬浮在它身前的空中并在数秒后自动消失。可以看见这段信息的生物可以尝试去理解这段信息的意思，为此该生物需要成功通过一次DC10的智力（调查）检定（无需动作）。
动作Actions
多重攻击Multiattack。监护者发动两次飞砖袭攻击。
飞砖袭Flying Brick。远程法术攻击：命中+5，射程90尺，单一目标。命中：7（1d8+3）点钝击伤害。
地之攫Grasping Ground（充能6）。监护者令它可见的一处20尺平方区域地面如同长出许多类似手的抓握物向着区域上方抓取。每个处于这片区域内的生物都必须通过一次DC13的敏捷豁免，豁免失败将受到9（2d8）点钝击伤害并陷入 擒抱Grappled 状态（逃脱DC13）。因此被擒抱的生物还会因此陷入 束缚Restrained 状态。这些抓握物将在1分钟后消失，如果监护者的专注终止（如同专注于一个法术），它们也会提前消失。
（译注：这个能力是选取地面的，而后文却说“in that area”的生物，兴许是打错了，可以直接当“处于区域上方”。）


日光萤

日光萤Sunflies

奇特，扑闪着翅膀嗡嗡作响的日光萤是外层位面的居民。这些生物的旅行范围广泛，并成为其居住区域的健康风向标：但日光萤出现痛苦和挣扎的迹象时，它们所栖息的区域亦是如此。日光萤能通过毒刺想其他生物注入毒素，其效果与它们所处的位面相关联，因为位面的魔法会改变他们毒素的成分。
许多位面居民都对日光萤抱有强烈的感情，将其视为恶心的害虫或可爱的宠物。在印记城，日光萤往往受到其主人的溺爱和保护。

日光萤Sunfly
微型天界生物，普遍混乱善良
护甲等级：13
生命值：2（1d4）
速度：10尺，飞行40尺
力量4（-3） 敏捷17（+3） 体质10（+0）
智力4（-3） 感知10（+0） 魅力6（-2）
感官：被动察觉10
语言：理解天界语但不能说
挑战等级：0（10 XP）熟练+2

动作Actions
钉刺Sting。近战武器攻击：命中+5，触及5尺，单一目标。命中：2（1d4）点穿刺伤害，此外，如果日光萤在外层位面，它便能向目标注入毒素，其效果由日光萤所处的位面决定：

上层位面Upper Plane。目标发出5尺半径的明亮光照，直到其下个回合结束。

中层位面Neutral Plane。如果目标正专注法术或类似的效应，则它在进行维持本次专注的豁免检定时具有劣势。
（译注：尽管在5e中，之前从未出现过中层位面Neutral Plane，但根据被遗忘的国度wiki的说法，中层位面是并不具有明显善恶倾向的位面，如机械境和混沌海。）

下层位面Lower Plane。目标的速度降低5尺，直到其下个回合结束。

附赠动作Bonus Actions
照明Illumination。日光萤散发出5尺的明亮光照以及其外5尺的微光光照，它也可以用一个附赠动作来熄灭光照。

日光萤群Swarm of Sunflies
微型天界生物的中型集群，普遍混乱善良
护甲等级：13
生命值：22（5d8）
速度：10尺，飞行40尺
力量6（-2） 敏捷17（+3） 体质10（+0）
智力4（-3） 感知10（+0） 魅力6（-2）
感官：被动察觉10
语言：理解天界语但不能说
挑战等级：1（200 XP）熟练+2

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只微型蜻蜓通过的通道。集群不能恢复生命值也不能获得临时生命值。
（译注：此处可能使用蜻蜓打比方距离它能通过的通道大小。）
动作Actions
啃咬Bites。近战武器攻击：命中+5，触及0尺，单一身处集群内的生物。命中：10（3d4+3）点穿刺伤害，或者集群生命值等于或低于一半时5（1d4+3）点穿刺伤害。此外，如果日光萤在外层位面，它便能向目标注入毒素，其效果由日光萤所处的位面决定：

上层位面Upper Plane。目标发出5尺半径的明亮光照，直到其下个回合结束。在此期间，目标无法受益于隐形。

中层位面Neutral Plane。如果目标正专注法术或类似的效应，它的专注立即结束。
（译注：尽管在5e中，之前从未出现过中层位面Neutral Plane，但根据被遗忘的国度wiki的说法，中层位面是并不具有明显善恶倾向的位面，如机械境和混沌海。）

下层位面Lower Plane。目标的速度降低10尺，直到其下个回合结束。

炫目光芒Dazzling Lights（充能6）。集群发出耀眼的光芒，其周围15尺内每个生物必须通过一次DC10的体质豁免。豁免失败将陷入震慑状态，持续1分钟。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。
附赠动作Bonus Actions
照明Illumination。日光萤群散发出15尺的明亮光照以及其外15尺的微光光照，它也可以用一个附赠动作来熄灭光照。


印记城派系特工(类人生物)

派系特工 Faction Agents
这一节为您呈现印记城十二掌权派系的成员们各自的资料卡（以首字母顺序排序）。这些组织与他们的大致概要记述在下方的印记城掌权派系表中。而这些内容的更详细版本在《印记城与外域》中有所描述。

印记城掌权派系
神明非神会Athar | 证明神是骗子
无望党Bleak Cabal | 寻多元宇宙之无理
末日守卫Doomguard | 庆祝毁灭
定命盟Fated | 夺得一切
秩序厅Fraternity of Order | 理解秩序，寻找真理
祸乱之手Hands of Havoc | 于混乱中解放社会
和谐营Harmonium | 和平由斗争带来
灰烬先驱Heralds of Dust | 相信吧，吾等已死
屠悯会Mercykillers | 无慈悲的正义带来者
心灵之眼Mind's Eye | 寻求成神之法
感觉团Society of Sensation | 经验之谈，寻找真理
超然社Transcendent Order | 行动，无需思考


神明非神会·抹消密使

神明非神会·抹消密使 Athar Null

神明非神会的所有人都否认神明的正确性，他们认定所谓的神只是一群强大的施法者。而为了战胜这些“伪神”，他们训练出了被冠以“空无NULL”之名的，可以抵消魔法使用者力量的“抹消密使”。抹消密使们藏于阴影之中，承担着神明非神会的刺客与间谍之职。

神明非神会·抹消密使 Athar Null
小型或中型类人生物，任意阵营
护甲等级：14（皮甲）
生命值：84（13d8+26）
速度：30尺
力量12（+1）敏捷16（+3）体质14（+2）
智力15（+2）感知14（+2）魅力10（+0）
豁免：敏捷+6，感知+5
技能：调查+8，察觉+5，隐匿+6
感官：被动察觉15
语言：通用语外加任意两门语言
挑战等级：5（1,800XP）熟练加值+3

虚无闪避Avoidance。如果抹消密使受到一次豁免成功则只受半数伤害的效应影响时，其豁免成功则不受任何伤害，而豁免失败时则只受一半伤害。
动作Actions
多重攻击Multiattack。抹消密使发动两次力场匕首攻击。
力场匕首Force Dagger。近战或远程武器攻击：命中+6，触及5尺，或射程20/60尺，单一目标。命中：5（1d4+3）点穿刺伤害，外加13（3d8）点力场伤害。不论是否命中：攻击后，这把匕首都会魔法性的返回抹消密使的手势。
附赠动作Bonus Actions
周旋者的灵机一动Defier's Whim。抹消密使执行 疾走Dash、回避Disengage、或 使用物件Use a Object 动作。
反应Reactions
抹消法术Nullify Spell（3/日）。抹消密使念叨一段消除性的魔法咒语，以此打断它可以看见的正在施展法术的生物。如果那一法术的环阶为3环或以下，该法术失败且不会产生任何效果。如果那个法术为4环或以上环阶的法术，则抹消密使必须通过一次智力检定（DC10+该法术的环阶）。检定成功时，该法术失败且不会产生任何效果。


无望党·虚无医师

无望党·虚无医师 Bleak Cabal Void Soother

虚无医师会去照料那些遭受诅咒或是受各位面负面影响的生物们。这些战医们会行走于危险位面与冲突频发的地带，并为那里的人们提供治疗与救助。

无望党·虚无医师 Bleak Cabal Void Soother
小型或中型类人生物，任意阵营
护甲等级：16（胸甲）
生命值：55（10d8+10）
速度：30尺
力量16（+3）敏捷14（+2）体质12（+1）
智力12（+1）感知15（+2）魅力10（+0）
豁免：体质+3，感知+4
技能：医药+4
感官：被动察觉12
语言：通用语，外加任意一门语言
挑战等级：3（700XP）熟练加值+2

动作Actions
多重攻击Multiattack。虚无医师发动两次硬头锤或虚空之矢攻击
硬头锤Mace。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）钝击伤害外加3（1d6）力场伤害。
虚空之矢Void Bolt。远程法术攻击：命中+4，射程120尺，单一目标。命中：9（2d8）力场伤害
施法Spellcasting。虚无医师施展以下一道法术，使用感知作为施法属性（法术豁免DC12）：
随意：神导术Guidance，光亮术Light
每项1/日：安定心神Calm Emotions，次级复原术Lesser Restoration，移除诅咒Remove Curse，防护能量Protection from Energy
附赠动作Bonus Actions
抚慰真言Soothing Word（3/日）。虚无医师念出一道悲悯的真言，治愈一个位于其60尺内它可见的生物。目标恢复4（1d4+2）生命值。


末日守卫·末日领主

末日守卫·末日领主 Doomguard Doom Lord

末日领主是末日守卫这一派系的最高阶级成员，它们的存在本身似乎就象征着多元宇宙必将坍塌成尘埃的命运。仅仅是末日领主站在那，就足以剥夺一切弱小敌人的性命，而最坚固的城墙也将坍塌在它的脚边。

“印记城的这些个派系可完全不一样，头儿。有些派系会先把你臭骂一顿然后用棍棒揍你；有的会先用棍棒揍你再把你臭骂一顿。这区别还蛮重要的，记好了。” ——莫提

末日守卫·末日领主 Doomguard Doom Lord
小型或中型类人生物，任意阵营
护甲等级：18（板甲）
生命值：202（27d8+81）
速度：30尺
力量20（+5）敏捷12（+1）体质15（+2）
智力15（+2）感知14（+2）魅力18（+4）
豁免：力量+9，体质+7
技能：察觉+6
感官：被动察觉16
语言：通用语，外加任意三门语言
挑战等级：12（8,400XP）熟练加值+4

末日灵光Aura of Doom。任何在末日领主10尺内开始回合的生物都必须进行一次DC16的体质豁免，豁免失败者受到18（4d8）黯蚀伤害，豁免成功则伤害减半。若末日领主并未处于失能状态，则它便可以在其回合开始选择压制或继续显现此灵光（无需动作）。
攻城怪物Siege Monster。末日领主对物件和建筑物造成双倍伤害。
动作Actions
多重攻击Multiattack。末日领主发动两次熵能巨剑或熵能标枪攻击。
熵能巨剑Entropic Greatsword。近战武器攻击：命中+9，触及5尺，单一目标。命中：12（2d6+5）点挥砍伤害，外加10（3d6）点黯蚀伤害。一个生物在被此伤害杀死后，其尸体以及任何其携带或着装的物件（除了魔法物品）都会崩解为灰尘。
熵能标枪Entropic Javalin。近战或远程武器攻击：命中+9，触及5尺或射程30/120尺，单一目标。命中：8（1d6+5）点穿刺伤害，外加14（4d6）点黯蚀伤害。一个生物在被此伤害杀死后，其尸体以及任何其携带或着装的物件（除了魔法物品）都会崩解为灰尘。


末日守卫·衰亡之刃

末日守卫·衰亡之刃 Doomguard Rot Blade

衰亡之刃是末日守卫的一种“熵能杠杆”，用以来加速多元宇宙的自然腐朽。这些成员挥舞着充斥着黯蚀能量的武器，让它们的敌人统统化为灰烬。

末日守卫·衰亡之刃 Doomguard Rot Blade
小型或中型类人生物，任意阵营
护甲等级：18（板甲）
生命值：97（13d8+39）
速度：30尺
力量18（+4）敏捷12（+1）体质16（+3）
智力12（+1）感知10（+0）魅力15（+2）
豁免：力量+7，体质+6
技能：察觉+3
感官：被动察觉13
语言：通用语，外加任意两门语言
挑战等级：6（2,300XP）熟练加值+3

动作Actions
多重攻击Multiattack。衰亡之刃发动两次熵能之刃或熵能标枪攻击。
熵能之刃Entropic Blade。近战武器攻击：命中+9，触及5尺，单一目标。命中：9（1d10+4）点挥砍伤害，外加10（3d6）黯蚀伤害。一个生物在被此伤害杀死后，其尸体以及任何其携带或着装的物件（除了魔法物品）都会崩解为灰尘。不论是否命中：衰亡之刃都可以让剑刃释放出熵能魔法形成爆炸。以武器为中心，半径10尺范围内的每个生物（除衰亡之刃外）都必须通过一次DC13的体质豁免，豁免失败将受到6（1d12）点黯蚀伤害。熵能之刃每回合只能以此释放一次熵能魔法。
熵能标枪Entropic Javalin。近战或远程武器攻击：命中+9，触及5尺或射程30/120尺，单一目标。命中：8（1d6+5）点穿刺伤害，外加14（4d6）点黯蚀伤害。一个生物在被此伤害杀死后，其尸体以及任何其携带或着装的物件（除了魔法物品）都会崩解为灰尘。


定命盟·缴债税官

定命盟·缴债税官 Fated Shaker

定命盟的缴债税官是一群讨要债务的混蛋，它的对手是那些欠下派系收税官与驱逐人债务之人。这些执行者们还会使用魔法，或恐吓或洗脑那些试图反抗他的人们。

定命盟·缴债税官 Fated Shaker
小型或中型类人生物，任意阵营
护甲等级：13（有法师护甲时16）
生命值：76（17d8）
速度：30尺
力量10（+0）敏捷16（+3）体质10（+0）
智力15（+2）感知16（+3）魅力15（+2）
豁免：智力+5，感知+6
技能：洞悉+6，调查+5，察觉+6
感官：被动察觉16
语言：通用语，外加任意两门语言
挑战等级：5（1,800XP）熟练加值+3

动作Actions
多重攻击Multiattack。缴债税官发动两次金权杖或光耀箭攻击。
金权杖Golden Rod。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d6+3）点钝击伤害，外加9（2d8）点光耀伤害。
光耀箭Radiant Bolt。远程法术攻击：命中+6，射程120尺，单一目标。命中：14（2d10+3）点光耀伤害。
施法Spellcasting。缴债税官施展以下法术之一，无需材料成分且使用感知作为其施法属性（法术豁免DC14）：
随意：法师护甲Mage Armor，法师之手Mage Hand
每项1/日：变巨/缩小术Enlarge/Reduce，飞行术Fly，暗示术Suggestion
附赠动作Bonus Actions
命令真言Commanding Words。缴债税官念出一段魔法咒语，以此命令其周围30尺范围内的一名可见生物。目标必须通过一次DC14的感知豁免，豁免失败将受到以下效果之一的影响（自选或投一枚d4来决定）：
1-2：趴下Grovel。目标受到14（4d6）点心灵伤害，丢下手中持握的任何东西，并陷入 倒地Prone 状态。
3-4：畏惧Cower。目标受到10（3d6）点心灵伤害，并陷入 恐慌Frightened 状态，持续直至其下一回合结束。


秩序厅·曲法律师

秩序厅·曲法律师 Fraternity of Order Law Bender

秩序厅的成员们发现并利用多元宇宙法则之中的各种漏洞。其中，曲法律师便是一群可以破坏概率与空间规则的裁判长，它们可以随意行动并操控身边发生的一切行动的结果。

“哦我提过那个压根不和你说话直接上棍棒揍你的那些派系么？你得尊重下这些人的办事效率。”——莫提

秩序厅·曲法律师 Fraternity of Order Law Bender
小型或中型类人生物，任意阵营
护甲等级：12（有法师护甲时15）
生命值：137（25d8+25）
速度：30尺
力量8（-1）敏捷15（+2）体质12（+1）
智力19（+4）感知16（+3）魅力14（+2）
豁免：体质+5，感知+7
技能：洞悉+7，察觉+7
感官：被动察觉17
语言：通用语，外加任意三门语言
挑战等级：9（5,000XP）熟练加值+4

动作Actions
多重攻击Multiattack。曲法律师发动三次奥能爆，并使用它的权威之力或施法能力。
奥能爆Arcane Burst。近战或远程法术攻击：命中+8，触及5尺，或射程90尺，单一目标。命中：17（2d12+4）点力场伤害。
权威之力Power of Authority。曲法律师指定周围60尺范围内它可见的一个生物。目标必须通过一次DC16的智力豁免，豁免失败将受到10（3d6）点心灵伤害并陷入 失能Incapacitated 状态，持续1分钟。在每个目标的回合结束时，其都可以重复这一豁免，豁免成功则它身上的这一效应将提前结束。成功通过豁免的目标将在接下来的24小时内免疫这一曲法律师的权威之力特性。
施法Spellcasting。曲法律师施展以下法术之一，无需材料成分且使用智力作为其施法属性：
随意：解除魔法Dispel Magic，飞行术Fly，法师护甲Mage Armor，法师之手Mage Hand，魔法伎俩Prestidigitation
附赠动作Bonus Actions
空间漏洞Spatial Loophole。曲法律师带着自己身上穿着与携带的一切物品一同传送至多30尺距离，到达一处它可见的未被占据的空间内。
反应Reactions
概率漏洞Probability Loophole（3/日）。当曲法律师或一个曲法律师可以看见的生物进行一次攻击检定或属性检定时，曲法律师可以让那次检定具有优势或具有劣势。


祸乱之手·纵火狂徒

祸乱之手·纵火狂徒 Hands of Havoc Fire Starter

这些被称之为“纵火狂徒”的狂热特工们，利用混乱与烈焰，烧毁、摧毁治安系统。他们挥舞着最适合粉碎一切，燃尽一切的武器——那是一种，散发着魔法烈焰的大锤。
（数据文本由Amethyst Dragonlord翻译）

祸乱之手·纵火狂徒 Hands of Havoc Fire Starter
小型或中型类人生物，任意阵营
护甲等级：16（胸甲）
生命值：65（10d8+20）
速度：30尺
力量16（+3）敏捷14（+2）体质14（+2）
智力10（+0）感知16（+3）魅力11（+0）
豁免：力量+5，体质+4
伤害抗性：火焰
感官：被动察觉13
语言：通用语，外加任意一门语言
挑战等级：4（1,100XP）熟练加值+2

动作Actions
多重攻击Multiattack。纵火狂徒发动两次暴乱之锤或暴乱燃烧瓶攻击
暴乱之锤Havoc Hammer。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）钝击伤害外加9（2d8）火焰伤害。若目标为一个生物，则其会被魔法烈焰附着，令其在每个自己的回合开始时受到3（1d6）火焰伤害。当目标在自己的回合受到此伤害后，它可以立即进行一次DC13的敏捷豁免，豁免成功则结束此效应。
暴乱燃烧瓶Havoc Flask。远程武器攻击：命中+4，射程30/90尺，单一目标。命中：13（2d12）火焰伤害。若目标为一个生物，则其会被魔法烈焰附着，令其在每个自己的回合开始时受到3（1d6）火焰伤害。当目标在自己的回合受到此伤害后，它可以立即进行一次DC13的敏捷豁免，豁免成功则结束此效应。在纵火狂徒投掷燃烧瓶之后，扔一颗d6；若出目在3或更低，则代表纵火狂徒不再有更多可供投掷的燃烧瓶。


和谐营·军士队长

和谐营·军士队长 Harmonim Captain

和谐营的军士队长带领着由 和平卫士Peacekeeper 组成的巡逻队，巡游在印记城之中。军士队长在战斗中强化自己的不下，并用自己的命令，将和谐营的重锤砸向“嫌疑人”。
（数据文本由Amethyst Dragonlord翻译）

和谐营·军士队长 Harmonim Captain
小型或中型类人生物，任意阵营
护甲等级：20（板甲和盾牌）
生命值：110（17d8+34）
速度：30尺
力量19（+4）敏捷10（+0）体质14（+2）
智力12（+1）感知16（+3）魅力16（+3）
豁免：力量+7，感知+6
技能：察觉+6
状态免疫：魅惑，恐慌
感官：被动察觉16
语言：通用语，外加任意一门语言
挑战等级：8（3,900XP）熟练加值+3

命令灵光Aura of Command。军士队长的盟友在位于它30尺内时免疫魅惑和恐慌状态。这道灵光在军士队长陷入失能状态期间被压制。
动作Actions
多重攻击Multiattack。军士队长发动三次和谐之刃攻击。它也使用强令执行（若可用）。
和谐之刃Harmonium Blade。近战武器攻击：命中+7，触及5尺，单一目标。命中：9（1d10+4）钝击伤害外加10（3d6）闪电伤害。
强令执行Dictate（充能5-6）。军士队长向至多三个位于其60尺内的它可见的生物念出指令。这道魔法指令必须可以通过一个动作完成或是令人放弃动作（如“扔掉你们的武器“）。
目标必须成功通过一次DC14的感知豁免，豁免失败将陷入 魅惑Charmed 状态一分钟，并在持续时间内服从军士队长的指令。此效应会在目标受到伤害或完成指令之后提前结束。若命令明确需要目标伤害自身（如走入火中），目标会自动通过此豁免。
一个受影响的生物可以在每个自己的回合结束时重复此豁免，并在豁免成功后结束此效应。


和谐营·和平卫士

和谐营·和平卫士 Harmonium Peacekeeper

和平卫士穿着鲜艳的红色板甲，手持一种可以用前端金属钳夹住罪犯并阻止罪犯传送逃脱的长柄武器“异界捕叉”。他们大概是印记城中，最擅长抓捕那些“犯错事者”的那群人。

和谐营·和平卫士 Harmonium Peacekeeper
小型或中型类人生物，任意阵营
护甲等级：20（板甲和盾牌）
生命值：45（7d8+14）
速度：30尺
力量16（+3）敏捷10（+0）体质14（+2）
智力12（+1）感知14（+2）魅力11（+0）
技能：察觉+4
感官：被动察觉14
语言：通用语，外加任意一门语言
挑战等级：3（700XP）熟练加值+2

集群战术Pack Tactics。只要和平卫士有至少一个未失能的盟友处于攻击目标生物周围5尺范围内，它对该生物发动的攻击检定就将有优势。
动作Actions
电能捕叉Electrified Mancatcher。近战武器攻击：命中+5，触及10尺，单一目标。命中：8（1d10+3）点穿刺伤害，外加4（1d8）点闪电伤害。如果目标的体型不超过大型，它还将陷入 擒抱Grappled 状态（逃脱DC13）。擒抱期间，目标还将陷入 束缚Restrained 状态且无法进行传送，且在它的每个回合开始似都将受到8（1d10+3）点闪电伤害。直到擒抱结束为止，这个和平卫士无法执行它的电能捕叉攻击。
（译注：动作项名疑似是打错了，前文中它的名字叫 异界捕叉Planar Mancatcher。）


灰烬先驱·驻世余烬

灰烬先驱·驻世余烬 Heralds of Dust Remnant

驻世余烬是归尘者中那些受仪式洗礼飞升为不死生物......但失败的人们。联络员与间谍，这些特工以某种介于生命与死亡分界线上的方式存在着。

灰烬先驱·驻世余烬 Heralds of Dust Remnant
小型或中型类人生物，任意阵营
护甲等级：12（有法师护甲时15）
生命值：45（7d8+14）
速度：30尺
力量8（-1）敏捷14（+2）体质14（+2）
智力17（+3）感知14（+2）魅力11（+0）
技能：奥秘+5，察觉+4，隐匿+6
伤害免疫：黯蚀
感官：被动察觉14
语言：通用语，外加任意三门语言
挑战等级：4（1,100XP）熟练加值+2

动作Actions
多重攻击Multiattack。驻世余烬发动两次黯流蚀涌攻击。
黯流蚀涌Necrotic Surge。近战或远程法术攻击：命中+5，触及5尺，或射程120尺，单一目标。命中：14（2d10+3）点黯蚀伤害。
施法Spellcasting。驻世余烬施展以下法术之一，无需材料成分且使用智力作为其施法属性（法术豁免DC13）：
随意：法师护甲Mage Armor，法师之手Mage Hand，魔法伎俩Prestidigitation
每项1/日：灾祸术Bane，任意门Dimension Door，蛛网术Web
附赠动作Bonus Actions
虚相Phase（2/日）。驻世余烬的身体变得如同虚体魂灵一般，它获得钝击、穿刺、与挥砍伤害的抗性。为受益于此能力，驻世余烬需要为其保持专注（如同专注于一个法术一般）。


屠悯会·嗜血猎手

屠悯会·嗜血猎手 Mercykiller Bloodhound

嗜血猎手们身着汽配铠甲，手上绑着尖刺臂铠与伸出的金属钢爪。嗜血猎手会追猎那些曾在印记城犯下严重罪孽的人们，而他们会为了追逐那些罪犯，横跨数个位面。

屠悯会·嗜血猎手 Mercykiller Bloodhound
小型或中型类人生物，任意阵营
护甲等级：18（板甲）
生命值：104（16d8+48）
速度：40尺
力量17（+3）敏捷12（+1）体质16（+3）
智力12（+1）感知15（+2）魅力8（-1）
技能：察觉+8，生存+8
感官：被动察觉18
语言：通用语，外加任意一门语言
挑战等级：7（2,900XP）熟练加值+3

侦测传送门Portal Sense。嗜血猎手可以感知到自身周围30尺范围内的传送门存在（包括未激活的传送门），且他能本能性的知晓这些传送门各自的目的地为何处。
动作Actions
多重攻击Multiattack。嗜血猎手发动三次铠爪击攻击。
铠爪击Clawed Gauntlet。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害，外加10（3d6）点黯蚀伤害。
附赠动作Bonus Actions
寻猎印记Marked for Pursuit（3/日）。嗜血猎手尝试在其周围30尺范围内的一个可见生物身上打上印记。该生物必须通过一次DC13的魅力豁免，豁免失败其将被诅咒，持续24小时。若生物生命值不为满，则此次豁免将具有劣势。以此法诅咒期间，只要嗜血猎手与该生物同处一个存在位面中，嗜血猎手可以感知到自己与目标之间的方向与距离；如果它们处于不同位面之中，嗜血猎手将会知晓目标所处的那个位面是哪个。


心灵之眼·造物魔匠

心灵之眼·造物魔匠 Mind's Eye Matter Smith

心灵之眼的成员们相信，超脱这多元宇宙的力量潜藏在每个人的身上。造物魔匠在印记城的 大铸造厂Great Foundry 中，利用着这股与生俱来的能力来不断重塑现实——从虚无中创造出有用的工具。

“想知道一个派系前后上下都干些什么有些什么？看看那些 会长factol 就够了。你肯定能一眼看出来哪些人对位面有着伟大理想，哪些人对自己的金库有伟大理想。”——莫提

心灵之眼·造物魔匠 Mind's Eye Matter Smith
小型或中型类人生物，任意阵营
护甲等级：12（有法师护甲时15）
生命值：78（12d8+24）
速度：30尺
力量10（+0）敏捷14（+2）体质14（+2）
智力14（+2）感知14（+2）魅力16（+3）
豁免：智力+4，魅力+5
技能：调查+4，察觉+6
感官：被动察觉16
语言：通用语，外加任意两门语言
挑战等级：4（1,100XP）熟练加值+2

动作Actions
多重攻击Multiattack。造物魔匠发动两次显形之力攻击。
显形之力Manifested Force。近战或远程法术攻击：命中+5，触及5尺，或射程120尺，单一目标。命中：10（2d6+3）点力场伤害。
施法Spellcasting。造物魔匠施展以下法术之一，无需材料成分且使用魅力作为其施法属性：
随意：法师护甲Mage Armor，法师之手Mage Hand
每项1/日：造粮术Create food and Water，鬼斧神工Fabricate
附赠动作Bonus Actions
铸界为物Planar Smithing。造物魔匠魔法性的操控存在位面的能量，以此创造出以下效应之一（自选或投一枚d4来决定）：
1-2：锁链Chains。造物魔匠创造出许多灵体束链以捆绑某个它周围30尺范围内可见的生物。该生物必须通过一次DC13的敏捷豁免，豁免失败将陷入 束缚Restrained 状态，持续直至其下一回合结束为止。
3-4：魔盾Magic Shield。造物魔匠召唤出一面悬浮的灵体盾牌，以此为自己的AC提供+5加值。护盾（以及AC加值）会在造物魔匠的下一回合开始时消失。盾牌存在期间，首个向造物魔匠发动近战攻击检定却失手的生物将受到7（2d6）点力场伤害。


感觉团·缪斯乐师

感觉团·缪斯乐师 Society of Sensation Muse

感觉团的这些被称为缪斯乐师之人是利用器官与微弱的感官体验来取悦民众的表演家。当遭受威胁时，他们会让敌人陷入陶醉，利用他们的魔法演出来平息冲突。

感觉团·缪斯乐师 Society of Sensation Muse
小型或中型类人生物，任意阵营
护甲等级：14（皮甲）
生命值：44（8d8+8）
速度：30尺
力量8（-1）敏捷16（+3）体质12（+1）
智力15（+2）感知14（+2）魅力17（+3）
豁免：敏捷+5，魅力+5
技能：洞悉+4，察觉+4，表演+7，隐匿+5
感官：被动察觉16
语言：通用语，外加任意两门语言
挑战等级：3（700XP）熟练加值+2

动作Actions
多重攻击Multiattack。缪斯乐师发动两次陶醉音程攻击。
陶醉音程Beguiling Resonance。近战或远程法术攻击：命中+5，触及5尺，或射程90尺，单一目标。命中：9（2d8）点心灵伤害。如果目标是生物，其必须通过一次DC13的魅力豁免，豁免失败则该生物在其下一回合结束前，下一次发动的攻击检定具有劣势。
施法Spellcasting。缪斯乐师施展以下法术之一，无需材料成分且使用魅力作为其施法属性（法术豁免DC13）：
随意：舞光束Dancing Lights
每项1/日：通晓语言Comprehend Languages，催眠图纹Hypnotic Pattern
附赠动作Bonus Actions
惑控之仪Enchanting Presence。每个身处慕斯乐师周围30尺范围内的生物都必须通过一次DC13的感知豁免。豁免失败时，该生物将陷入 魅惑Charmed 状态，持续1分钟。豁免成功时，该生物接下来的24小时内免疫任何慕斯乐师的惑控之仪动作项。
当慕斯乐师对自己魅惑的生物造成伤害时，该魅惑生物可以重复上述的豁免，豁免成功时结束其身上的魅惑效应。


超然社·无念宗师

超然社·无念宗师 Transcendent Order Conduit

超然社的成员们练就了无需思考便可采取行动的技艺，以及消除动作之中思想的功法。无念宗师参照着多元宇宙的节奏行动，无念宗师敏锐的反应能力如同预知能力一般，能在敌人行动前仅凭直觉击倒它们。

超然社·无念宗师 Transcendent Order Conduit
小型或中型类人生物，任意阵营
护甲等级：18（无甲防御）
生命值：97（15d8+30）
速度：50尺
力量10（+0）敏捷19（+4）体质14（+2）
智力10（+0）感知18（+4）魅力12（+1）
豁免：感知+7，魅力+4
技能：特技+7，表演+4，察觉+7
感官：被动察觉17
语言：通用语，外加任意一门语言
挑战等级：8（3,900XP）熟练加值+3

直觉反应Instinctive Reflexes。无念宗师进行的先攻检定具有优势，此外，它进行的任何攻击检定都无法具有劣势。
无甲防御Unarmored Defense。只要未穿着护甲也未持用盾牌，无念宗师就可以将它的感知调整值加入到AC中。
动作Actions
多重攻击Multiattack。无念宗师发动三次徒手打击攻击。
徒手打击Unarmed Strike。近战武器攻击：命中+7，触及5尺，单一目标。命中：11（2d6+4）点钝击伤害。如果目标是生物，无念宗师还可以附加以下额外效应之一（每项每回合只能使用至多一次）：
· 失能Incapacitate。目标必须通过一次DC15的体质豁免，豁免失败将陷入 失能Incapacitated 状态，持续直至无念宗师的下一回合结束。
· 推击Push。目标向着远离无念宗师的方向被水平推离至多10尺。
反应Reactions
无念宗师每轮可以执行至多3个反应，不过每回合仅能执行一次。
招架攻击Deflect Attack。若无念宗师即将被一次攻击检定命中，无念宗师招架该次攻击以减轻伤害。无念宗师因本次攻击而受到的伤害将减少1d10点。
我可不在那儿Don't Be There。当无念宗师受迫进行一次豁免时，它可以移动至多等同于其速度一半的距离（不会引发借机攻击）。如果新的位置移出了该效应的范围，或是处于一处该效应无法指定的位置，无念宗师将彻底避免被该效应影响。


超然社·直感拳师

超然社·直感拳师 Transcendent Order Instinct

武艺之精锐，直感拳师习得了无需思考便能战斗的技艺。它们能够随意接下敌人接二连三的攻击。

超然社·直感拳师 Transcendent Order Instinct
小型或中型类人生物，任意阵营
护甲等级：16（无甲防御）
生命值：49（9d8+9）
速度：40尺
力量10（+0）敏捷16（+3）体质12（+1）
智力10（+0）感知16（+3）魅力12（+1）
豁免：感知+5，魅力+3
技能：特技+5，表演+3，察觉+5
感官：被动察觉15
语言：通用语，外加任意一门语言
挑战等级：3（700XP）熟练加值+2

无甲防御Unarmored Defense。只要未穿着护甲也未持用盾牌，直感拳师就可以将它的感知调整值加入到AC中。
动作Actions
多重攻击Multiattack。直感拳师发动三次徒手打击攻击。
徒手打击Unarmed Strike。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d8+3）点钝击伤害。
反应Reactions
直感拳师每轮可以执行至多3个反应，不过每回合仅能执行一次。
招架攻击Deflect Attack。若直感拳师即将被一次攻击检定命中，直感拳师招架该次攻击以减轻伤害。直感拳师因本次攻击而受到的伤害将减少1d6点。


野蛮人-巨像道途

巨像道途 Path of the Juggernaut

遵循巨像道途的野蛮人坚定不移，势不可挡，他们挥舞武器的力量足以将站在面前的一切都击飞到一旁。无论和力量还是精神上，巨像同样意味着坚不可移和不可阻挡的力量。
在塔尔多雷各处都能找到巨像野蛮人，在分裂平原上流浪的河流之喉部族的歌利亚战士中尤为常见。峰堡山的一些矮人和类人生物野外生存者也采用了这种战斗风格，作为他们粗犷的决定论思想的延伸。一些坚定的巨像野蛮人来自里芬米斯特半岛的丛林，他们在那里摆脱了铁腕的压迫。
。

雷鸣猛推 Thunderous Blows
当你3级选择此原初道途时，你的愤怒为你注入冲破一切敌人的力量，令战场成为你的领地。在你狂暴期间，当你的近战攻击命中一个生物时，你能迫使该生物推动至多5尺距离，其方向由你选择。若被推动的生物体型为巨型或更大，它们就可以进行一次DC为 8+你的熟练加值+你的力量调整值 的力量豁免。若豁免成功，则该生物将不会被推动。
当你达到10级后，击中后你能将其推动至多10尺，而非5尺。

高山之魂 Spirit of the Mountain
3级起，你利用你的愤怒来将脚牢牢锚定在大地上，化作一堵力量之墙。狂暴期间，只要你站在地面上，你就无法被非自愿的击入 倒地Prone ，也无法被非自愿的强迫移动。

摧枯拉朽 Demolishing Might
自6级起，你的近战武器攻击对构装生物额外造成1d8伤害，对物件和建筑物造成双倍伤害。

规则提示：强迫移动
通常一个生物移动出一个敌对生物的触及范围时，敌对生物能够以反应进行一次借机攻击。但是，强迫移动——比如被巨像道途野蛮人的雷鸣猛推特性移动——无法创造触发借机攻击的机会。
同样，巨像野蛮人的 旋风打击Hurricane Strike 能力只有在生物被强制移动结束后，生物身处盟友5尺内时才能让他们进行反应攻击。如果敌人只是被推出盟友5尺内的空间，这些盟友无法对其进行正常的借机攻击。

坚不可移 Resolute Stance
同样6级起，你能临时性的调配你的战斗能力，让自己成为一堵防御之墙。在你的回合开始时（无需动作），你能够使自己进入防御姿态，持续直至你的下个回合开始。在这一姿态下，你无法被 擒抱Grappled ，任何对你发动的攻击都将具有劣势，不过你发动的武器攻击也将具有劣势。

旋风打击 Hurricane Strike
10级起，你能将敌人高高抛起，甩向你盟友的兵刃之间。当你推动一个生物（至少5尺）时，你能紧随其后，用你的反应跳至一处与该生物相邻的未被占据的空间。若你使用了这一反应，那个生物还必须通过一次DC为 8+你的熟练加值+你的力量调整值 的力量豁免，否则将应击 倒地Prone。此次跳跃不消耗移动力，也不会触发借机攻击。
此外，当你将一个生物推入一位盟友的周围5尺空间内时，那个盟友能立刻用自己的反应对该生物进行一次近战武器攻击。

势不可挡 Unstoppable
当你达到14级后，你在战斗中的愤怒令你变得势不可挡。狂暴期间，你的速度无法被降低，且你免疫于 恐慌Frightened、麻痹Paralyzed、倒地Prone、和 震慑Stunned 状态。
若你已处于 恐慌Frightened、麻痹Paralyzed、或 震慑Stunned 状态，你依旧可以以一个附赠动作进入狂暴（即使你无法使用动作）。狂暴后，你将不再受这些状态的影响。


吟游诗人-悲剧学院

悲剧学院 College of Tragedy

并非所有伟大的故事都有圆满的结局。许多故事以死亡和绝望告终，而悲剧学院的吟游诗人知晓，哀伤和悲怆是和欢乐喜悦相同的强大情感。这些诗人擅长讲述悲剧故事，他们将台词和法术编织在一起，造成兼具戏剧性和毁灭性的效果。

惨中取意 Poetry in Misery
在你3级加入悲剧学院后，你习得了如何驾驭失败中的美感，在最可怕的命运挫折中寻找灵感。当你或一位30尺内的盟友在一次攻击检定、属性检定、或豁免检定中投出1时，你能以你的反应来为其配上一次独白。此时，你将恢复一次已消耗的 吟游诗人激励Bardic Inspiration 特性使用次数。

多舛命运 Sorrowful Fate
自3级起，你能够利用敌人深陷险境来为其灌输深深的悲伤和破灭感。当你或你可见的盟友正迫使某一生物进行一次豁免检定时，你能消耗一次诗人激励来将豁免的类型改为一次魅力豁免。
若其豁免失败，投掷你的诗人激励骰，那个生物还将受到等同于投掷结果的心灵伤害，并在接下来的1分钟内被悔恨所困扰。若目标具有语言能力，且在这段时间内生命值被降为了0，他们将会在陷入濒死前，被魔法强迫着、阴惨惨的念出充满诗意的遗言。
一旦你使用了这一特性，直到完成一次短休或长休前你都无法再次使用它。

盛极必衰 Tales of Hubris
自6级起，你学会以魔法编织叙述，从敌人身上引出它们那致命的傲慢。当一个生物对你或你周围60尺范围内可见的盟友发起攻击，并掷出一次重击时，你可以立刻用反应，消耗一枚吟游诗人激励骰，开始讲述一段攻击者因骄傲自大而疏忽大意的故事。接下来的一分钟内，任何以那个生物为目标的武器攻击在骰出18-20时即形成重击。期间若该生物成功被重击，这一效果就将提前结束。
当你达到14级后，这一特性的重击范围将增加到17-20。

临头厄运 Impending Misfortune
同样自6级起，你的言语能扭曲命运的力量，以未来失败的承诺来创造胜利。当你进行一次攻击检定或豁免检定时，你能在这次掷骰中获得+10加值，但下一次你所进行的攻击或豁免检定将会承受-10的减值。如果你之后没有再进行这两种检定，该减值就会在你完成一次短休或长休后消失。
使用后，直到你完成一次短休或长休前，你都无法再次使用该特性。若你生命值被降低至0，你将重获使用此特性的机会。

悲怆光轮 Nimbus of Pathos
达到14级后，你能以一个动作触碰一位自愿的生物，并为其注入悲剧英雄的力量。1分钟内，该生物的周遭将被忧伤的音乐和鬼魅般的歌唱所萦绕，而他将获得以下增益与减益：
· 该生物的AC获得+4加值。
· 其进行的攻击检定与豁免检定具有优势。
· 当该生物以一次武器攻击或法术攻击命中一个目标时，目标额外受到1d10光耀伤害。
· 任何以该生物为目标进行的武器攻击在骰出18-20时即形成重击。
当该效应结束时，那个生物的生命值将立刻降为0并陷入濒死。使用此特性后，直到你完成一次长休前你都无法再次使用它。


牧师-月亮领域

月亮领域 Moon Domain

自创世之初起，所有的凡人生物都能在抬头仰望天空时看到艾桑椎亚的两颗月亮——卡萨Catha和茹蒂斯Ruidus，并感受其力量与神秘。据说，织月者本身便在卡萨那淡淡的微光中指引的崇拜者。也为那些向月亮祈祷的人展现隐藏的通路和天启般的梦。相反，暗月茹蒂斯被人视作敬畏和忧惧的标志。人们将其看做堕落行为和厄运的征兆。
月亮领域的牧师利用他们和月亮的神圣连接支配光影，祈求吉凶。并根据他们自己的意愿来揭示或隐藏。虽然大多数月亮牧师是织月者的信徒，但是她的追随者和天上的繁星般包罗万象。一些试求保护弱势群体，为世界做出正面贡献。而另一些则肆无忌惮的用力量歪曲事实，满足一己之私并逃避惩罚。其他月亮牧师崇拜者并非崇拜神灵，而是崇拜月亮本身，尤其是那些与月相盈亏有天生联系的兽化人们。

领域法术 Domain Spells
你在月亮领域法术表格中的牧师等级获得领域法术。

月亮领域法术
牧师等级 | 法术
1st | 妖火faerie fire，无声幻影silent image
3rd | 隐形术invisibility，月华之光moonbeam
5th | 催眠图纹hypnotic pattern，高等幻影major image
7th | 高等隐形术greater invisibility，幻景hallucinatory terrain
9th | 托梦术dream，穿墙术passwall

银月明光 Clarity of Catha
在第1级选择该领域时，你学会了如何在你想守护之人的心智最危险的时候向其映射光亮，并用这光亮化作护盾保护他们。当你身边30尺内一个你可见的生物进行感知豁免时，你可以用你的反应令本次豁免获得优势。
你可以使用本特性的次数等同于你的熟练加值次。而你在完成一次长休后，你重获所有已消耗的使用次数。

引导神力：满月祝福 Channel Divinity: Blessing of the Full Moon
第2级起，你可以用引导神力特性为你的盟友注入野性之力。你可以用一个动作从以下祝福中选择一种灌输给你身边30尺内你选择的一个自愿生物：
警觉之月的祝福Blessing of the Watchful Moon。在接下来的1小时内，被祝福过的生物的移动速度增加了10尺，并且在涉及使用嗅觉或追踪生物时所做的感知（察觉或生存）具有优势。
血染之月的祝福Blessing of the Blood-Drenched。在接下来的10分钟内，如果受祝福的生物发动攻击检定时，其目标周围5尺范围内有至少一名未 失能Incapacitated 的盟友，则本次攻击检定将具有优势。

引导神力：双月同心 Mind of Two Moons
第6级开始，你可以用你的引导神力引动艾桑椎亚月亮中的双重奥秘。通过消耗一次引导神力的使用次数，你就可以在专注于某一法术的情况下施展第二个需要专注法术。两个法术都必须处于你月亮领域法术的列表中。不过，若你需要为保持这两个法术的专注而进行体质豁免时，你进行的那次豁免将具有劣势。如果豁免失败，你同时失去对这两个法术的专注。

强力戏法 Empowered Spellcasting
第8级起，你施展牧师戏法造成伤害时，可以再加上你的感知调整值（最小为1）。

月蚀恶兆 Eclipse of Ill Omen
17级起，你可以将血月茹蒂斯唤至你头顶的天空中，侵蚀其他的天光。哪怕在看不到天空的地方甚至其他位面，它的力量依旧能环绕着你。你可以使用一个附赠动作让你周围60尺的区域内显现出微红色的微光。除了微光光照的正常效果外，任何处在这片区域的生物进行的豁免检定具有劣势。当你创造这片月蚀区域时，你可以选择任意数量的生物不受它影响。
你需要为你的月蚀保持专注（如同专注一个法术），它至多能持续1分钟。这个特性的专注对于你的 双月同心Mind of Two Moons 特性而言，也被视为一个正专注的月亮领域法术。
另外，每回合一次，当你对这个微光光照范围内的任何生物造成光耀伤害时，你可以诅咒其中一个被伤害的生物（不需要动作）。诅咒将一直持续到月蚀结束为止，期间。被这种方法诅咒的生物移动速度减半，且无法回复生命值。
一旦你使用了这个特性，直到你完成一次长休前你都无法再次使用它。


牧师-鲜血领域

鲜血领域 Blood Domain

鲜血领域由荒洲的猩红结社开发，他们注重于理解存在于体内的生命天生具有的力量，并将其拓展为传输神圣力量的通道。隶属这一领域的牧师们认为，血的力量是牺牲的力量，是生与死的平衡，是精魂在身躯中的锚点。
能够授予鲜血领域的神灵包括毁灭者和渡鸦主母，祂们引导自己的追随者挖掘探索灵和肉的联系，解放生命力中隐藏的意志之力，并通过秘密的血仪令他人的身躯腐朽。善神牧师们利用操血术来令他们的自我牺牲充满愿景和神力，而邪恶的牧师们则驱使他人的血液来达到自己的险恶目的。

领域法术 Domain Spells
你在鲜血领域法术表格中的牧师等级获得领域法术。

鲜血领域法术
牧师等级 | 法术
1st | 虚假生命false life，睡眠术sleep
3rd | 人类定身术hold person，衰弱射线ray of enfeeblement
5th | 加速术haste，缓慢术slow
7th | 枯萎术blight，石肤术stoneskin
9th | 支配人类dominate person，怪物定身术hold monster

附赠熟练项 Bonus Proficiencies
在第1级选择该领域时，你获得军用武器的熟练项。

失血凝集 Bloodletting Focus
自第1级起，你的神圣魔法能让你从魔法造成的伤口中汲取血液，使你的敌人更加痛苦。当你施展一个持续时间为立即的1环或更高环阶法术时，任何受到该法术伤害的有血液的生物会额外受到 2＋法术环阶 点黯蚀伤害。

引导神力：猩红连结 Channel Divinity: Crimson Bond
第2级起，你可以用引导神力特性与一名你能看见的生物（或者你拥有的某一血液样本的原主生物）建立一种超自然连结。这种连结最多存在一小时或者你失去对该特性的专注（如同专注一个法术）。
连结生效期间，只要目标在你10英里之内，你就可以使用一个动作来了解目标与你之间的大致距离和方向，以及它当前的生命值和他陷入的状态。或者你可以使用一个动作来尝试与目标的感官调谐。你受到2d6的黯蚀伤害，同时，目标需要一次进行体质豁免（DC等同于你的法术豁免DC）。若豁免成功，连结将结束。若失败，在接下来的你感知调整值分钟内（最少1分钟），你可以选择使用目标的感官视物，或使用目标的感官听物。这段时间内，你会陷入目盲或者耳聋（根据你选择的感官）。当调谐结束时，连结就会消失。
无论豁免结果如何，目标豁免时都会有一阵不舒服的感觉。

引导神力：缚血傀戏 Channel Divinity: Blood Puppet
第6级起，你可以用你的引导神力短暂的操纵一个生物的行动——且不论这个生物是生是死。以一个动作，你选择周围60尺内的一个拥有血液的大型或更小体型的生物或者尸体。若你的目标是一个是生物，其必须通过一次感知豁免（DC等同于你的法术豁免DC），若失败则被你 魅惑Charmed 。昏迷Unconscious 状态的生物自动失败于本次豁免，并在被你控制时不再 失能Incapacitated 。若你的目标是一具尸体，在被你控制时它会获得一种生命的假象。
在被你影响的生物或者活化尸体的回合中，你可以命令他（无需动作）移动他一半速度的距离，并使用他自己的动作执行以下行动之一：

  • 与一个物件交互
  • 发动仅一次的攻击
  • 什么都不做

一个被活化的尸体或一个 昏迷Unconscious 的生物会在你的回合之后立即行动自己的回合。但你必须命令它，它才能移动与使用动作。它的数据与它活着时或有意识时一样。
受影响的生物在其每个回合结束时重新进行一次豁免，如果成功则结束对自身的影响。对于任何目标而言，你的控制都只能持续1分钟。如果你失去对该特性的专注（如同专注一个法术），它也会提前结束。在17级时，你可以对一个巨型或更小体型的生物或尸体使用本特性。

殷红回想 Sanguine Recall
第6级开始，你可以用一个动作牺牲自己一部分生命力用以恢复已消耗的法术位。所恢复的法术位环阶总和不得大于你牧师等级的一半（向上取整），且任何一枚法术位的环阶都必须小于6环。每一环你回复的法术位都会让你承受1d8点无法用任何手段减免的黯蚀伤害。一旦你使用了这一特性，直到完成一次长休前你都不能再次使用它。
例如，作为一名8级牧师时，你可恢复环阶总数最多为4的法术位。你可以选择恢复一枚4环法术位、两枚2环法术位、一枚3环法术位和一枚1环法术位、或四枚1环法术位。之后你将受到4d8点黯蚀伤害。

神圣打击 Divine Strike
第8级起，你能让自己造成的物理伤口大量失血。你在每个自己回合一次，可以在用武器攻击命中某生物时，使该攻击额外造成1d8的黯蚀伤害。14级时，该伤害提升到2d8。

血裂灵光 Vascular Corruption Aura
17级起，你可以用你的动作散发出一阵能令周遭敌人的血管破裂和流血的致命负能量灵光。接下来的一分钟内，任何拥有血液的敌对生物在一个回合内第一次进入到你周围30尺范围内，或在该区域内开始其回合时，它将受到3d6点黯蚀伤害。如果一个拥有血液的敌对生物在灵光范围内恢复生命值，它只能回复那个恢复量一半的生命值。
一旦你使用了这一特性，直到完成一次长休前你都不能再次使用它。


德鲁伊-枯朽结社

枯朽结社 Circle of The Blighted

驱使生命和自然魔法的施法者常常会被吸引到一处特定的神殿或自然场所，并让他们的肉体与精魂与这些充满魔法力量的场所形成纽带。德鲁伊们从这些地点汲取生命力，并穷尽一生来守护它——但并非所有的德鲁伊都成功守护了自己的圣所。
无论是由于邪恶魔法潜移默化的腐化，古老的恐怖之物留下的污染还是德鲁伊自身犯下的可怕错误，都可能让一片土地被魔法所诅咒，并相应让与它相绑定的德鲁伊遭受扭曲。在被与不洁存在的联系所扭曲后，这些守护者们身上也体现了他们所侍奉的、被污浊的自然。他们推进着自然的腐化，并利用它来达成自己的目的——或者寻找一种结束自己身上诅咒的方式。

污化土地 Defile Ground
自2级你选择这一结社起，你获得以一个附赠动作腐化一片土地或水体的能力。指定你60尺内的一点，以那一点为中心10尺半径内的土地或水体将被腐化1分钟，这片区域对与你敌对的生物来说视为困难地形。此外，当一个位于该区域内的生物在一个回合内首次因为一次攻击或法术受到伤害时，其会额外受到1d4点黯蚀伤害。你能以一个附赠动作将腐化区域移动最多30尺距离。飞行中的生物不会受腐化影响。
从10级起，你所污化的区域半径增加到20尺半径。此外，你的污染区域造成的额外伤害在你达到10级时候增长为1d6，在14级时增长为1d8。
一旦你使用了这一特性，直到你完成一次短休或长休为止你都不能再次使用它。

枯败之形 Blighted Shape
同样从2级起，你的肉体形态开始表现出你所驱使的腐化的影响，在你的皮肤上会显出发黑的纹路，生出多节、突出的骨质或其他怪异的外形。你获得魅力（威吓）技能的熟练。
此外，当你使用荒野形态特性变形时，扭曲凸出的骨棘会从你的身体中生出。在荒野变形期间，你的AC获得+2加值，你的野兽形态会获得60尺黑暗视觉，若它已有黑暗视觉，则其黑暗视觉范围额外增加60尺。

阴影之种的呼唤 Call of the Shadowseeds
在6级，你学会了如何从仇敌的生命力中召唤森林的凶残子嗣们。当一个并非不死非构装的生物的生物在你用 污化土地Defile Ground 特性所创造出的区域中受到伤害时，你能用你的反应在该生物5尺内召唤出一只枯萎幼苗。作为该反应的一部分，你能指挥幼苗对它周围5尺范围内的一个生物进行一次攻击。幼苗会在你的先攻值时行动，并遵从你的口头指令。
枯萎幼苗会一直为你服务，直到其生命值降低到0、你完成一次长休、或你召唤出另一株枯萎幼苗为止，此时它会碎作一滩难闻的腐殖。你能使用该特性的次数等于你的熟练加值次，当你结束一次长休后，你重获所有已消耗的使用次数。
幼苗使用下面的资料卡。它的能力会基于你的等级和熟练加值（PB）而增强。

枯萎幼苗 Blighted Sapling
中型植物

AC：10+PB（天生护甲）
HP：你的德鲁伊等级的两倍
速度：30尺
力量 | 敏捷 | 体质 | 智力 | 感知 | 魅力
8（-1） | 13（+1） | 12（+1） | 4（-3） | 8（-1） | 3（-4）
伤害易伤：火焰
伤害免疫：黯蚀、毒素
状态免疫：目盲、耳聋、中毒
感官：盲视60尺（在此范围外目盲），被动察觉9
语言：理解你说的语言
挑战等级：——
熟练加值（PB）：等于你的熟练加值。
动作Actions
多重攻击Multiattack。当你在这一职业中达到了14级后，枯萎幼苗能进行两次攻击。
爪击Claws。近战武器攻击：你的法术攻击加值，触及5尺，单一目标。命中：2d4+PB点穿刺伤害。

污秽召唤 Foul Conjuration
10级起，你召唤的生物变得畸形，并充满了毒素。任何由你的法术或职业特性创造或召唤的野兽、精类、或植物生物都获得以下特质：

枯朽抗性Blighted Resliance。 该生物免疫黯蚀伤害、毒素伤害、与中毒状态。
临终遗毒Toxic Demise。 当该生物的生命值降低至0时，它会爆作一团剧毒的残渣或恶臭的脏器。每个处于爆炸生物周围5尺范围内的生物都必须通过一次对抗你的法术豁免DC的体质豁免。豁免失败时将受到基于爆炸生物挑战等级的黯蚀伤害（见下表）。你也可以以一个动作，立刻杀死一个召唤的生物并使它爆发四散。

临终遗毒伤害
生物挑战等级 伤害

1/4或更低

 1d4黯蚀伤害

1/2

 1d6黯蚀伤害

1或更高

等同于爆炸生物挑战等级枚d8的黯蚀伤害

没有挑战等级

等同于你熟练加值枚d6的黯蚀伤害

腐败化身 Incarnation of Corruption
在14级时，你的肉体呈现出你所联结之大地的污染特征。你的皮肤枯槁如死灰，眼睛变得黯淡或完全苍白。骨棘或锯齿状的倒刺从身体中生出，赋予你对黯蚀伤害的抗性与AC上的+2加值。
此外，每当你在你的 污化土地Defile Ground 特性产生的污浊区域中开始你的回合时，你可以以一个附赠动作获得等同于你熟练加值点的临时生命值。


武僧-钴魂宗

钴魂宗 Way of the Cobalt Soul

在对知识的追求与对全知导师崇拜的驱动下，钴魂书院一直是艾桑椎亚最受尊敬的，也最为戒备森严的书籍、历史和信息的档案馆之一。来自四面八方的人们都到钴魂书院寻找知识，而那些尤为致力于真理之美德之人则往往将自己的心和肉体一同奉献给钴魂宗的事业。成为钴魂宗的一员，就要献身于探索生命的神秘，以光明点亮隐秘的黑暗，并从那些试图歪曲文明圣洁的人们手中保护最强大和最危险的真理。
钴魂宗的武僧们是“知己知彼”这句话的践行者。通过研究，他们锤炼自身，做好抗未来邪恶的准备。通过细致的训练，他们学会了如何突破敌人的心智和物理的防御。然后，一旦战斗结束，他们会回来记录他们的发现，以供后代武僧学习。

问诊详情 Extract Aspect
在你3级开始选择这一宗派后，你能击打一位对手，并连接复数的穴位，你能从中提取出关于你的敌人的关键信息。当你以 疾风连击Flurry of Blows 中的一次攻击命中一位敌人，你能分析它之。当被分析的生物对你发动的攻击打失时，如果它在你的触及范围内，你能以反应对其进行一次徒手打击。这一增益持续直到你结束一次短休或长休。
此外，当你分析一个生物后，你还会知晓所有关于其伤害易伤、伤害抗性、伤害免疫、与状态免疫的信息。

勒问真相 Extort Truth
6级起，你能精确击打一个生物一系列隐藏的神经，来让它暂时无法隐藏其真实想法和意图。当你以一次徒手打击命中一个生物时，你能消耗1点气来强制它进行一次魅力豁免。一旦豁免失败，该生物将在接下来的10分钟内无法有意地说谎，且任何对该生物进行的魅力检定具有优势。你能知道生物的豁免检定是成功了还是失败了。
一个被影响的生物能意识到这一效果，并能通过回避回答对其提出的通常需要谎言回答的问题。在效果持续期间，该生物可以在回答中闪烁其词。
如果你希望对该生物产生这种效果但不想伤害它，你可以在攻击时仅是触碰它，令这次攻击不造成任何伤害。

神秘博学 Mystical Erudition
同样在6级起，你已经接受了钴魂的通识训练，从修道院收集的卷宗中广泛地教授你历史或传说。你学会一门由你自选的语言，且你获得下列技能之一的熟练项：奥秘、历史、自然、或宗教。如果你已经熟练你选择的那项技能，你可以改为在那项技能相关的属性检定中加入双倍的熟练加值。
你在第11级和第17级时将会获得一门额外语言与另一种在上述列表中的额外技能熟练项（或同上述的那样将已有熟练的技能改为使用双倍熟练加值）。

水银之心 Mind of Mercury
从11级起，你已通过精神适性和模式识别磨练了你的意识和反射。一回合一次，如果你已经使用了你的反应，当你想要执行额外反应时，你可以耗费1点气以进行之。你只能对每次触发效应进行一次反应。

衰弱连击 Debilitating Barrage
17级起，你获得了操作生物的气来削弱其肉体韧性的知识。当你以一次徒手打击命中一个生物时，你能消耗3点气来让该生物获得由你选择的一种伤害类型的易伤。易伤将持续1分钟，如果其受到了所选类型的伤害，则这一易伤也会在那一回合结束时提前结束。
如果该生物对所选的伤害类型具有抗性，则该生物不会获得上述的易伤，改为所选伤害类型的抗性被压制一分钟。免疫所选类型伤害的生物不受这一效果影响，且一个受到过该效果影响的生物在接下来的24小时内无法再度受其影响。


圣武士-远洋之誓

远洋之誓 Oath of Open Sea

远洋之誓呼唤着海上的勇士，水手浪客以及在无垠的地平线上寻求刺激的游荡的守护者。寻找广阔无垠的海洋中潜藏的冒险与秘密的决心驱使着这些立下远洋之誓的圣武士，而他们亦将为那些与自己志同道合的旅者挺身而出，捍卫他们的自由，并根除暴政与腐朽，无论这些邪恶出现在什么地方。
这些守护者信奉大海的自然之美，他们常常向与安全旅行有关的神或实体——例如荒野之母或风暴领主——献上祭品与祈祷。同时，他们也将回应召唤，去猎杀那些带着过分的暴力与病态的意图，过于频繁地猎杀海洋生物，并进一步威胁到海岸上的居民的怪物。

远洋之信条 Tenets of the Open Sea
自由既可以是无私的美德，也可以是自私的欲望。对于立下远洋之誓的圣武士来说，自由是至高的呼唤，并且应当被所有人享有。

  • 自由至高无上 No Greater Life Than Life That Lived Free。每个人都有追逐属于自己的自由的权力。那些用自己的力量支配他人的人应当被击败。
  • 高天即为信仰 Trust The Skies。劲风的指引，风暴将至的隆隆低鸣，自然乃是预兆的来源，也是应当被听从的集会。
  • 变化犹如流水 Adapt Like the Water。海洋中的水能流过任何障碍，其本身也能变为最牢固的障碍。它们侵蚀土地来将过去的秘密显露出来，或将秘密吞入其内永不见天日。拥抱水的易变，便能克服一切挑战。
  • 探索未知之域Explore the Uncharted。这个世界充满了未知。探究种种谜团的真相，你便能揪出藏匿着自己肮脏事业的罪犯，并找到成为更伟大的存在的道路。

圣誓法术 Oath Spells
当你达到相应的圣武士等级时，你获得在远洋之誓圣誓法术表中列出的圣誓法术。用星号标注的法术是将在此节末尾介绍的新法术。

远洋之誓圣誓法术
圣武士等级 | 法术
3rd | 造水术/枯水术create or destroy water，脚底抹油expeditious retreat
5th | 卜筮术augury，迷踪步misty step
9th | 召雷术call lightning，浪之自由freedom of the waves*
13th | 控制水体control water，行动自如freedom of movement
17th | 问道自然commune with nature，风之自由freedom of the winds*

（译注：标注有*的是本书中出现的新法术）

引导神力 Channal Divinity
当你在3级时选择此誓言时，你获得以下两种引导神力选项。
海巡领域 Marine Layer。以一个动作，你引导海洋为你创造一股浓雾，覆盖你周围的20尺半径的球形范围。此云雾会以你为中心，与你一同移动，并使区域内变为重度遮蔽环境。不过，你和你周围5尺范围内的生物只会将该区域视为轻度遮蔽。此云雾持续十分钟，它会绕过角落扩散，并且无法被吹散。你可以随时选择提前结束此效应（无需动作）。
浪涛之怒 Fury of the Tide。以一个附赠动作，你招来浪涛的巨力以强化你的攻击。一分钟内，每回合一次，当你以武器攻击命中一个生物时，你可以选择将其向你推开10尺。如果它被推撞到障碍物或其他生物身上，它还将受到等同于你的力量调整值点的钝击伤害。

规则提示：能见度
云雾和其他效应会遮蔽你，你的敌人以及你的盟友的视线。当你使用引导神力：海巡领域使一个区域陷入重度遮蔽时，该区域内的所有生物都会被完全遮挡住视线，区域外的生物也无法看清里面。无法视物的生物所做的基于视觉的属性检定自动失败，他们看不见的生物对他们的攻击检定具有优势，而他们对看不见的生物所作的攻击检定具有劣势。
位于轻度遮蔽区域内的生物所做的基于视觉的感知（察觉）检定具有劣势。与当你的视线被遮蔽时有关的具体规则参见第五版核心规则。

解放灵光 Aura of Liberation
7级起，你将行动之力注入四周。只要你未处于 失能Incapacitated，你与你周围10尺内由你选择的生物无法陷入 擒抱Grappled 或 束缚Restrained，且你们无视因水下环境导致的移动与攻击惩罚。已陷入 擒抱Grappled 或 束缚Restrained 的生物在进入灵光的范围后，除非导致此类状态的效应是魔法性的，否则他们就可以花费5尺移动力自动脱身。
当你在此职业上到达18级时，此灵光范围扩展至30尺。

潮汐汹涌 Stormy Water
15级起，当一个生物移动进入或离开你的触及范围时，你可以用你的反应召来汹涌的潮汐之力。该生物将受到1d12点钝击伤害，且必须通过一次对抗你法术豁免DC的力量豁免，若失败将应击 倒地Prone。

神话浪客 Mythic Swashbuckler
20级起，你习得招来传奇船长的魂灵的能力，使你暂时化身为一段史诗冒险的完美典范。以一个动作，你拥抱大海上的种种魂灵，一分钟内，你获得以下好处：

  • 你进行的力量（运动）检定具有优势，你获得等同于你步行速度的攀爬速度。如果你已有攀爬速度，其将翻倍。
  • 当你位于一个生物周围5尺范围内，且没有其他生物位于你周围5尺内时，你对该生物进行的攻击具有优势。
  • 你可以用附赠动作执行 疾跑Dash 或 撤离Disengage 动作。
  • 你进行的敏捷属性检定具有优势，且你为对抗可见的效应所做的敏捷豁免具有优势。

一旦你使用了此特性，直到你完成一次长休前你都无法再次使用它。


术士-符文之子

符文之子 Runechild

神秘的魔法网络和径流为许多艾桑椎亚的人民所恐惧。但但还一些施法者必须研究魔法的存在和天性，以希望能够利用它时，术士们天生便具有能够塑造和运用这些世界上的出格力量的能力。对一些术士来说，他们的身躯是这些力量的管道，这些力量以天生符文的形式在他们身上得到存在和储藏，而这些术士被称作符文之子。
符文之子的天赋十分罕见，许多法师和学者都在寻找具有它的术士以进行研究。他们普遍认为这些符文的秘密能够帮助理解魔法的奥秘。而一些人有时会试图奴役符文之子术士，以他们的身体作为饱受折磨的电池来达成邪恶的目的。在整个奥法纪期间，符文之子们都受到奴役，而如今他们则在寻找隐藏自身天性的方法——考虑到他们的特性易于暴露，这项任务并不容易。

本源符文 Essence Runes
1级起，你的身体开始以皮肤表面符文的形式释放出你天生的魔法。最初，你具有1个本源符文，而每当你在职业升级时你都将获得一个额外的符文。这些符文可以显现在你身体上任何地方，但最初的那枚通常会出现在你的前额。你的本源符文在失活后将暂时变为不可见。
在你消耗了任意数量术法点的回合结束时，与其数量相同的本源符文会储藏的能量，闪烁起来，进入蓄能状态。你能够使用这些蓄能过的符文来为你的符文之子职业特性提供力量。此外，以一个附赠动作，你可以消耗一个术法点，来将两个符文变为蓄能状态。
如果你没有术法点也没有蓄能符文，你可以以一个动作让一个符文蓄能。
如果你具有5个或更多的蓄能符文，你会发出5尺半径的明亮光照以及那之外的5尺的昏暗光照。
如果你消耗一个蓄能符文来使用你的符文之子特性，这个本源符文会变回失活状态。在你结束一次长休后，所有蓄能符文都会变回失活状态。

符文魔法 Runic Magic
自1级起，当你达到相应的术士等级时，你习得符文魔法表中的额外法术。这些法术对你而言视为术士法术，且不受术士表上已知法术一栏的数量限制。
每当你提升术士等级时，你可以选择一个环数相同的新法术来替换你因此特性习得的一个法术。该法术必须为术士、邪术师、或法师法术列表中的一个防护系或变化系法术。

术士等级 | 法术
1st | 大步奔行longstrider，防护善恶protection from evil and good
3rd | 次级复原术lesser restoration，防护毒素protection from poison
5th | 守卫刻文glyph of warding，防护法阵magic circle
7th | 防死结界death ward，行动自如freedom of movement
9th | 高等复原术greater restoration, 心灵遥控telekinesis

坚盾刻文 Glyph of Aegis
1级起，你能释放储存在符文中的奥法力量来吸收或偏折危险的攻击。受到伤害时，你能以一个反应消耗任意数量的蓄能符文。投掷消耗符文数量枚的d6骰，从伤害中减去骰值之和点。
当你达到6级后，你能以一个动作触碰一个生物并消耗至多3个蓄能符文来为其灌输你的防护能量。接下来的一小时内，该生物下一次受到伤害时，它投掷你消耗的蓄能符文数量的d6骰并减少等于骰值之和点的伤害。你无法将这一力量传递给已经在 坚盾刻文Glyph of Aegis 保护下的生物。
你 坚盾刻文Glyph of Aegis 的骰子在14级时变为d8。

符印强化 Sigilic Augmentation
6级起，你能引入符文的力量来临时强化你的肉体能力。当你进行一次力量、敏捷、或体质检定时，你能用反应消耗一枚蓄能符文来使本次检定具有优势。
此外，当你被迫进行一次力量、敏捷、或体质豁免时，你同样能用反应来消耗一枚蓄能符文来使本次豁免具有优势。不过一旦你在豁免上使用了本特性，直到你完成一次长休前你都无法再次在豁免上这么做。

显现刻印 Manifest Inscrptions
同样6级起，你能揭露周围隐藏的符号和魔法。以一个动作，你消耗一枚蓄能符文来揭露你周围60尺内隐藏或隐性的陷阱、伪装、符文、结界、探知器或刻文等。接下来的一分钟内，它们将散发出5尺半径的微弱光芒。
你在辨认以这种方式发现的任何魔法的智力（奥秘）检定中具有优势。如果被你揭露出来的这些图像它们以你不知晓的语言记载了什么内容，在它们发光期间你可以理解这些图像记载了什么内容，如同你知晓那门语言一般。

符文涌流 Runic Torrent
达到14级后，你能传输符文的能量来击破敌人牢不可破的防御。当你施展一个法术时，你可以消耗两枚蓄能符文来令法术造成力场伤害，而非其原本的伤害类型。此外，所有被选为该法术目标的生物以及身处法术区域效应内的生物都必须成功通过DC等同于你法术豁免DC的力量豁免，否则将应击 倒地Prone 或被推离法术源点最多15尺（由你选择）。
一旦你使用了此特性，直到你完成一次短休或长休前你都无法再次使用它。

奥法化身 Arcane Exemplar
18级起，你能以一个附赠动作消耗一枚蓄能符文使自己化作由纯净魔法组成的存在。处于化身形态期间，你获得以下增益：

  • 你获得60尺飞行速度。
  • 生物为对抗你的术士法术所做的豁免检定具有劣势。
  • 你对法术造成的伤害具有抗性。
  • 当你施展一个1环或更高的法术时，你恢复等同于该法术环位点的生命值。

你的化身形态持续至你的这一回合结束。不过，你也可以在回合结束时消耗一枚蓄能符文（无需动作）来将持续时间延长至你的下回合结束。当你的化身形态结束时，你陷入震慑，直到你的下个回合结束。
一旦你使用了此特性，直到你完成一次长休前你都无法再次使用它。


New Item

血魔法 Blood Magic

血之魔法——也被称作操血术，被许多社会和魔法实践者视作禁忌，但同时也是一门罕见的艺术。它利用生物生命中潜在的力量来增强施法者自身的能力，并从体内操控和削弱敌人。一些更可怕的法师试着为他们追求的奥术赋予更多力量，他们转而以血术来强化自己的法术，令自己的生命之血获得更多可怕的魔法力量。
操血术和其他形式的血魔法的秘密一度为深红结社所独有，但近些年来它已经流散到了结社以外，落入不那么谨慎的魔法师们手中。血魔法在塔尔多雷的名声不好，尽管它们能做的并不止有邪恶之事。

鲜血传导 Blood Channeling
当你2级选择此奥术传承时，你能够使用自己流出的生命精华来传导你的法术能力。当你的生命值低于最大值时，你能够以自己的身体作为奥术法器使用。
此外，当施展一个需要有价值耗材的法术时，你能通过其价值一定额度的黯蚀伤害来代替其成分。每代替50gp就需要受到1d10点无法被任何方式减免的黯蚀伤害（至少1d10）。如果这一伤害将你的生命值降为了0，法术会失败，但法术位不会被消耗。

绯红爆发 Sanguine Burst
同样自2级起，你学会如何将自己的生命精华编织进你施展的法术中，以生命力为代价增强那些法术的力量。当你为你施展的1环或更高环阶的法术投掷伤害时，你能够选择受到等同于该法术环阶点的黯蚀伤害，以此重投至多等同于你智力调整值（最低为1）枚伤害骰。这一伤害无法被任何方式减少，且你必须采用新的结果。

共苦之缚 Bond of Mutual Suffering
自6级起，当你可见的一个生物以一次攻击命中你时，你可以使用反应来将你的生命与攻击者维系在一起，强迫他们分担你的痛楚。攻击者将受到与你同样的伤害。
你无法对构装生物或不死生物使用这一特性，且你只能使用此特性一次，使用后你必须完成一次短休或长休后才能再次使用它。
14级起，你能在休息之间使用此特性两次。

操血刻印 Glyph of Hemorrhaging
10级起，你当的法术对一个生物造成了伤害时，你可以选择诅咒该生物一分钟。诅咒期间，每当该生物被一次攻击命中时，它都会额外受到1d6点黯蚀伤害。该生物可以在每次自己回合结束时进行一次对抗你法术豁免DC的体质豁免，豁免成功则诅咒提前结束。
你无法对构装生物或不死生物使用这一特性。一旦你使用了此特性，直到你完成一次短休或长休前你都不能再次使用它。

血浓于水 Thicker Than Water
当你达到14级后，流淌在你血管中的鲜血已经充满了魔法的活力，能够修复创伤，保护你的生命。当一个法术或魔法效应令你回复生命值时，你额外恢复等同于你熟练加值点的生命值。
此外，当你专注一个法术时，你获得对非魔法攻击造成的钝击、穿刺、和挥砍伤害的抗性。


背景*

背景Backgrounds

每个在一场5e奇幻游戏中的玩家角色都有一个背景。你的职业展现了你在某只冒险中的队伍中的角色，而你的背景则展示了你是谁以及在你开始冒险事业之前都知道什么。虽然你的背景无须局限于过去，但它作为标志你与世界连结的方式，也将涉及到对某个组织甚至某个个人正在进行中的契约。
该小节中的每个新背景都将给予你的角色新的熟练项，语言与装备，以及一个独一无二的背景特性。角色特征表也可以帮助你快速生成个人特质，信念，角色缺点，你的角色与人物、地点连系起来的纽带，以及某个塔尔多雷战役的起因。
该书新增了下列新背景：
阿沙里人Ashari
扣环帮成员Clasp Member
扣环帮成员变体（万象会特工）Variant Clasp Member (Myriad Operative)
学苑学者Lyceum Scholar
Reformed Cultist（翻译暂缺）
白石城步枪团Whitestone Rifle Corps
白石城步枪团变体（灰色猎手）Variant Whitestone Rifle Corps (Grey Hunter)


阿沙里人

阿沙里人Ashari

技能熟练项：自然，再加上奥秘或生存自选其一
工具熟练项：草药工具
语言：原初语（水族语，气族语，火族语或土族语，取决于你部族的元素倾向）
装备：一套旅行者服装，一根刻有你部族标志的手杖，一套草药工具，以及一个装着10gp的腰包。

特性：元素调谐Elemental Harmony
从环绕着的狂野元素魔力中成长已经让你的感官适应了这些混沌的力量，使得你能够在不经意间随着心意驱使它们。以一个动作，你引导包含着你所选阿沙里种类的元素的微小魔力，并给予你下列能力之一：
派拉Pyrah。你立刻创造并控制一束足够小到仅能点亮一只蜡烛，一个火把，或者一小簇营火的火焰。又或者，你熄灭一束相同大小的火焰。
泰拉Terrah。你立刻创造一颗不大于一枚金币的小石头。该石头出现在你手中，1分钟后化为尘埃。
维纱拉Vesrah。你立刻创造出足够装满一个小型饮水容器的热水或冷水。
泽弗拉Zephrah。你立刻创造出足够强到从一张桌子上面将纸片吹落或者是吹乱某人头发的一股风。

建议角色特征
阿沙里人自己选择了将自身与塔尔多雷其他地方隔绝开来。这使得许多阿沙里人对他们家园以外的世界运作方式来说显得幼稚——但这也使得他们坚韧决绝，并且紧紧地专注于他们的目标。自从泽弗拉的领袖，凯丽丝，风暴之声Keyleth，Voice of The Tempest成为举世闻名的英雄之后，风之阿沙里至少是变得更为塔尔多雷的其他民众所熟知了。他们最为人所知的是欢迎外人来到他们的山顶飞地，以及担负着驱使他们离开与世隔绝家园的使命。
要了解更多有关你角色阿沙里种类的详情，见“阿沙里The Ashari”部分。

阿沙里个人特质
D8 个人特质
1 无论身处何方，我总是喜欢让手头忙起来。
2 我喜欢探索新地方，遇见新面孔。
3 每天清晨我都要冥想一会儿——当我的这个习惯被打扰时我会受不了。
4 我喜欢留意身边世界中的各种图案，无论它们是否有所含义。
5 我不会让任何东西——或是任何人——试图阻碍我的使命。
6 我说话直言不讳，即便对那些地位在我之上的人亦是如此。
7 我总是以某些形式带着一些我出生地的元素（这可能会是黏土，纯水，焚香，或者一瓶云朵）。
8 我与每一个人交谈，像是对他们都知根知底一般。因为我了解大部分人，也很有自知之明。

阿沙里人信念
D6 信念
1 命运。我相信每个人都有要扮演的角色。现在我也该寻找我的角色了。（中立）
2 社群。身边有一群你可以依靠的，会支持你的人是非常重要的。（善良）
3 知识。我想要知道我所能了解的有关元素位面的一切——甚至可能会去亲自拜访。（中立）
4 自由。我不在乎任何人说的话。即使会惹出问题，元素也应当得到自由。我也是。（混乱）
5 体系。当元素们在阿沙里人划定的安全边界内按照自己的意志自由行动时，它们便是和谐的。人大抵也是如此。（守序）
6 良性循环。如果我看到有人需要帮助，我便急切想要帮助之。他日其一定会回以援手的！（守序）

阿沙里人纽带
D6 纽带
1 我有一位在另一支阿沙里部族的从未谋面的表亲，但有时我会想要去拜访我的远亲。
2 我部族的领袖认为我能够成为其接班人，但我却担心自己没有足够的经验来领导我的部族。
3 一位神秘人杀死了我家庭中的一位成员。我离开家园以找出凶手是谁——并且想要报仇。
4 我的哥哥/姐姐于一年前动身前往了其的Aramante，从此我再也没见过其。
5 当我还是个婴儿时，一只巨鹰把我带到了泽弗拉。我爱我的家庭，但我时常会想自己的亲生父母究竟是谁。
6 我信任我的动物朋友更甚于信任任何类人盟友。

阿沙里人缺点
D6 缺点
1 大城市也太大了。当周围都是我不认识的人的时候，我会感到焦虑。
2 我十分清楚元素力量是危险的——但即便如此我仍然喜欢和它混在一起。
3 如果我走得太远而没有能与我出生地的元素保持联系，那么我的脾气就会变差。
4 我认为自己部族的任务就是傻子跑腿。他们应该放弃与世隔绝，让元素们顺其自然，然后享受世界的乐趣！
5 我无法忍受人们说一件事却意有他指！是什么就说什么！
6 呃，我知道这不对，但我没法瞧不起那些无法操纵元素的人。又不难！


扣环帮成员

扣环帮成员Clasp Member

技能熟练项：欺瞒，再加上巧手或隐匿自选其一
工具熟练项：易容工具，文书伪造工具，或者盗贼工具（自选其一）
语言：盗贼黑话
装备：一套不显眼的普通服装，一套你熟练的工具，以及一个装着10gp的腰包。

特性：轮流援助
你在扣环帮已获得了足够的影响力以至于无论何时当你离组织活动的某个中心足够近的时候，你都能够通过关系呼叫援助。对于一次援助的要求不得多于20个字，并且要经过一系列传递到达某位身份不明的高层处批准。该援助可以承担在GM允许下的任何形式的问题，而GM则要决定其要如何满足。如果要权，则某位扣环帮成员NPC可以暂时地援助你的队伍。如果要钱，则可以提供一小笔借款。如果你被监禁，扣环帮成员们可以考虑帮你越狱或者买通狱卒。
在某些时候，该援助通常会被要求偿还，且通常没有警告。拒绝召唤那你就是真的玩完了。你可能会被叫去实施一次特定的盗窃，或者去向某位埃芒政要施压，要求他在即将到来的舞会上透露一个秘密。扣环帮甚至可能会要求你去刺杀某个特定的人，且无法询问任何问题或者作出任何回答。GM有权确保组织的要求与其给予的援助相称——或者其将会以其他方式补偿你超出了偿还起初援助范围的服务。

建议角色特征
扣环帮在塔尔多雷享有的是一个很奇怪的地位。该组织是一个可怕的盗贼与杀手组织，而这些盗贼与杀手的名讳仅见于传闻之中。但同时，该组织因游击英雄主义而闻名，亦是对其成员在五色会 Chroma Conclave 进攻埃芒Emon的时候救下了无数性命的回应。并且就像每位扣环帮成员那样，你自己的名声也会时常在这两极之间摇摆。
你的连系可能会与你的扣环帮成员伙伴或者介绍你来到该组织的人有关。你的信念大概会涉及到确立你在扣环帮不可或缺的地位。

扣环帮成员个人特质
D8 个人特质
1 什么叫没有冒险的生活？如果回报值得我去冒险，那我便愿意去冒险。
2 我只向我真正信任的人展露自己的情绪。
3 我不需要朋友；我需要的是盟友。当我要交“朋友”的时候，我只会考虑他们能为我做什么。
4 我追求简单的解决办法。这个世界充满了棘手的问题，但一把好刀便能一刀切地解决所有问题。
5 只要钱到位，我就无所谓。我们已经建立了一种有效率的关系。
6 我过去有条原则——别家的事情不要去掺和。为什么现在的人事都这么复杂？
7 犯罪是场游戏，而我只为胜利。我不会同情那些不明白这一点的玩家。
8 组织有一大堆家伙执着于丑陋而野蛮的实践。我可不像他们那样。我是专业的，专业的人自有标准。

扣环帮成员信念
D6 信念
1 不择手段。我完工了。至于随之而来的损害那不是我的问题。（混乱）
2 野心。我将会爬上阶梯的顶端。我所做的所有事都是我登上高层地位的垫脚石。（中立）
3 果决。下定决心是很重要的事，这样你便能迅猛地行动而无分毫迟疑。（中立）
4 名誉。无论善恶，在扣环帮皆有容许之处。每天醒来，我便会去选择做正确的事。（善良）
5 家庭。扣环帮是个大家庭。任何有益于这个大家庭的事就是对我有益的事。（守序）
6 利己。这些天里，扣环帮已经有太多流血的心了。做正确的事便意味着做让我的生活更美好的事情。（邪恶）

扣环帮成员连系
D6 连系
1 为了保护我的同袍们，我会做出任何事情——一切事情。
2 我总是对在我还是个举目无亲的孩童之时收留了我的高层心存感激。
3 我受了父母所讲的从五色会 Chroma Conclave 对埃芒Emon的进攻中获救的故事的鼓舞而加入了扣环帮。我可以忽略这个组织的缺陷。
4 我差点被万象会杀死了。如果扣环帮是那些恶棍的敌人，那扣环帮就是我的朋友。
5 我老家还有家人指望我赚钱。他们不知道我的钱怎么来的，他们也不需要知道。
6 我加入扣环帮就是为了变得更富有，更强大，更加受人爱戴。仅此而已。

扣环帮成员缺陷
D6 缺陷
1 我不会整理自己的行李，并且我总是掉东西。
2 当计划进行得过于一帆风顺时我会感到无聊。而勉强成功才会更加有趣。
3 我看见高层从数以千计的欢呼人群中走出。上帝啊，我希望那是我。我必取而代之。
4 我差点被万象会杀死了。如果扣环帮是那些恶棍的敌人，那扣环帮就是我的朋友。
5 我没办法用那种粗制滥造，凑合着用的盗贼工具来工作。我工作中涉及的任何事情都要是完美的。
6 任何和我对着干的，睚眦必报。

扣环帮成员变体（万象会特工）Variant Clasp Member（Myriad Operative）

变体：万象会特工
你的技能组可能会与许多扣环帮成员相似，但是你是在为一个远更复杂——甚至也更加隐秘的犯罪组织工作。作为塔尔多雷的一位万象会特工，你可能已被给予了一项特殊任务以促进该组织向荒州以外扩张的渴求，或者让其在与扣环帮的竞争中取得优势。而且，你了解让你的行动向罪犯同僚们与执法力量保持隐秘的智慧，因为如果你的真实身份暴露了的话，扣环帮的特工们可不会对你手下留情。


学苑学者

学苑学者Lyceum Scholar

技能熟练：从奥秘、历史与游说中选择两项
语言：两门自选语言
装备：一套高档服装，一套学生制服，书写工具*（装有墨水、一支羽毛笔、一叠羊皮纸及一把削笔刀的小包），以及一个装有10gp的腰包

特性：科研申请Academic Requisition
你已完成了足够多的课程——同时还在学苑的师资队伍中结识了一两个朋友——足以让你申请进入琢颢学苑**和其它兄弟院校的某些私人区域。无论何时，只要你身处学苑或其他主要学术机构之内，就可申领5版规则书中提及的任何一种工具。每套工具都附有魔法标记，一旦被带出校园，就会发出警报。
在向琢颢学苑或其它相关机构的NPC寻求诸如施法服务等服务时，在GM的允许下，你可享有25%的折扣。

建议特征
无论学生来自何种行业、从事艺术或研习魔法，都可成为琢颢学苑的学生。具备天赋并有幸得到录取的学生从塔尔多雷各地聚向埃蒙，寻求与这片土地上最深邃的头脑与最有才华的魔法师共同学习的机会。无论好坏，倘若一名学生来自小城市、乡村亦或荒野，在学苑进修时都很可能遭受某种文化冲击。
你的牵绊可能与你学生或毕业生的身份相关。你的理想则可能包括将在学苑得到的知识学以致用，以及作为一名冒险者周游四方，从而按自己的追求改造这个世界。

d8 | 特点
1 | 难以置信，我竟然被琢颢学苑录取了！天哪，这可是我的毕生梦想，而我现在就站在这里！
2 | 不敢相信我竟然虚度了如此多的在校时光。我本可以将这些时间用于精研知识，但却将其全然浪费在了与怪兽们战斗的白日梦上。
3 | 在学校的每个晚上，我都会与同伴们一起读书，再小酌几杯蜂蜜酒。一伙书呆子聚在一起总是很有意思，而我乐在其中。
4 | 学校里的每个人都沉在一潭死水里。穿着一模一样的衣服，听着一模一样的人讲课......哎，太悲哀了。为什么不做自己呢？
5 | 我最满足的时刻便是自己的小团体众星拱月般围着我时。在学校，我们就像一队传说中的英雄，像消灭怪兽一样消灭科研项目。
6 | 真的，如果可能的话，请别来烦我了。没看见我正在学习吗？
7 | 我不在乎。完全不在乎。不管什么需要铭记的日子，什么必须学习的公式......我只想跑出去快活呀！
8 | 我只是......累了。无时无刻不累。哦，冒险？好，挺好......只要能找个机会睡上......一会......晚安......

d6 | 理想
1 | 常备不怠Preparedness。我决不会冒险做任何事，除非我知道自己将面对什么。谋定，而后动。（中立）
2 | 追名逐誉Stardom。拥有一支团队确实不错，但没有明星射手的球队赢不了球。而你知道的，那人必将是我。（邪恶）
3 | 放浪形骸Individuality。这个世界一再想把我们困在各自狭小的条条框框里。不管你怎么想，反正我是受够这些条框了。（混乱）
4 | 志气浩然Purpose。我因求索未知而读书。我将一展拳脚，为生民立命。（善良）
5 | 正风肃纪Code of Conduct。学生行为准则的设立是为了所有人好。当然，法律也一样。（守序）
6 | 三瓦四舍Recreation。所有这些“快去学习”的鬼话，如果不能让你在完事后来一场派对，都一文不值。去酒馆找我，好不好？（混乱）

d6 | 牵绊
1 | 虽然我只身一人来到琢颢学苑，但埃蒙城成了我的好情人。我在这里就像回了家一样。
2 | 大多数教授都在打压我，只有一位教授既公正又开明。此人一直是我坚实的后盾。
3 | 我的家庭为我来这学习省下了每一个子儿。我不能让他们失望。
4 | 我与一位童年好友一同来到了学苑，但我俩已经很久没见面了。
5 | 无论研究什么，研究探索是对我而言唯一重要的事。在那些形单影只的日子里，是书本陪伴着我。
6 | 学苑就是我人生的全部。我可以赌上任何事物——我的一切——去保护它。

d6 | 缺陷
1 | 学苑让我一步都不愿踏出房间。校园好大，人群好可怕。
2 | 你觉得你很厉害，就因为你有肌肉、有耐力、有......得了吧！好歹读读书吧！
3 | 呃？什么？抱歉我正在发愁开学补考的事......
4 | 我花了太多时间在学习上。如今我一个朋友都没有。
5 | 如果你对不上我的眼，那么我没必要对你感兴趣。我们可以共事，但当不了朋友。懂？
6 | 我历来追求完美。当然我得了全班第一，但平均分只有98。而这。不够。完美。


白石城步枪团

白石城步枪团Whitestone Rifle Corps

技能熟练：从运动、察觉与生存中选择两项
武器熟练：枪械
语言：一门自选语言
装备：从一支鸟铳musket或一把手铳pistol中选择一件；一套普通服装，一个装有10gp的小包

变体：灰色猎手Grey Hunter
虽然白石城步枪团是火器射击的精英，但依然不代表白石城火器射击技术的顶峰。“灰色猎手”是德·罗洛家族的特殊执行人，其成员来自从步枪团抽调的精英和求生专家。他们忠诚地担任间谍、保镖，以及在工作需要时兼任刺客。虽然很少有人确切知道“灰色猎手”的存在，但往往在他们被外派保卫白石城的盟友之后，有关他们行动的流言便会在城邦间传开。
你便是灰色猎手的一员，即便可能只是个在训新人（若你正参加的战役从低等级开始），但也足以使你在白石城主与城主夫人耳边说上几句。不过，你必须克制地行使这项特权，以免失去它。

特性：隐秘传承Legacy of Secrecy
你被委托使用和保管一种强大可怕的武器。持枪在手，你手中的步枪可能会改变整个塔尔多雷的战争与生活格局。这种可怕的武器一直是萦绕在其设计者帕西瓦尔·德·罗洛心头的阴影，以至于在他慈祥的目光中，永远留有一缕挥之不去的苦痛。
你在白石城步枪团的长官授予你一支手铳或一支鸟铳。这把武器是你身份的象征，当你出示它时，旁人——尤其是冒险者、雇佣兵、警卫、工程师与武器爱好者——会对你另眼相看。你在人们眼中可能是一位高尚的民众保护者，也可能是某个自私的囤枪家伙，抑或是介于二者之间。取决于GM的设定。

特性：步枪团关系
你现在——或曾经——是白石城最坚定的捍卫者，是一支值得信赖的步枪团的一员。与你的GM一起确定你的角色目前与步枪团的关系。如果你的战役从白石城开始，你可能是步枪团的现役成员。在其它情况下，可参考下方“步枪团关系表”。

步枪团关系表

d6

 关系

1

 我曾从步枪团光荣退休——现在是展开我自己冒险的时候了。

2

 我正在执行一场重要任务，以保护白石城或其盟友。

3

 白石城正陷入危机，我被派出求援。

4

 我不认为火器技术应当成为机密，所以我带着自己的武器从步枪团跑了，目前正在逃亡中。

5

 在执行任务时，我与我的战友们走散了，现在我需要自己找到回家的路。

6

 我的武器失窃了。虽然我自制了一把新的，但在抓获窃贼并追回赃物之前，我不能回家。

建议特征
加入白石城步枪团的人都将成为一支精英守卫队伍的成员，成为城邦的坚定捍卫者。但这也意味着你需要与你的GM沟通，以确定你为何不在城内保护城市——也许你正代表德·罗洛家族担任某人的保镖，也许你在执行任务时与伙伴失散了；不管哪种情况，你在寻找归乡之路的同时都会加入了一系列全新的冒险。
你的牵绊可能与你的战友或白石城本身有关。你的理想可能与正义或守护紧密相连，但这些美德也可能早已被你自私而隐秘地加以歪曲。

d8 | 特点
1 | 我要随时给人留下好印象。这意味着，我必须时刻衣着光鲜，装备整齐，保持最佳状态。
2 | 我不想成为人群注意的焦点。我宁愿在其他人聊天时站在背后把守。
3 | 我只有在带着自己信赖的步枪时才会感到安全。以及我的匕首。以及我藏好的手铳。哦，当然还有我的......
4 | 我从不轻易与他人分享秘密。所以当某人与我分享自己的秘密时，我看得很重。
5 | 我喜欢用自己掌握的玄奥自然哲学知识解决问题。
6 | 周围的每个人都太过严肃了。有时我真得放松一下，找点乐子！
7 | 知晓他人不知道的秘密，这让我感到自己身份特殊，受人重视。
8 | 我最喜欢森林和山脉，那里的一切都既让我感到既熟悉，又处在不断的成长和变化中。

d6 | 理想
1 | 责任Responsibility。我有保卫白石城人民的义务，不可辜负德·罗洛家族对我的信任。（守序）
2 | 皆兵Militarization。每个人都必须手握自己能得到的最强大的武器。这样他们才能有效保卫自己。（邪恶）
3 | 合作Cooperation。只要精诚团结，任何难题都能解决。（善良）
4 | 袍泽Camaraderie。拥有一群值得信赖的战友在战斗中极为重要——在之后举杯畅饮时也是如此。（任意）
5 | 变通Context。没有绝对的对与错。每种选择都取决于具体情况。（混乱）
6 | 隐秘Secrecy。信息有其价值，但同时也可以变得很危险。我将惜字如金，并尽可能地搜集情报。（中立）

d6 | 牵绊
1 | 我曾经无所事事，直到加入了白石城步枪团。如今我有了自己的目标，以及携手共进的同志。
2 | 一位步枪团的战友救过我一命——随后我也救了这位的。这份牵绊将至死不渝。
3 | 白石城是塔尔多雷最好的城市。再无第二座城市蒙受过黎明之父**的祝福，也没有哪能一座记录星体运动的大钟！
4 | 我的急智曾使一位贵族免遭暗杀，她则报以巨大的善意。虽然不敢明说，但其实我对她比对德·罗洛家族更忠诚。
5 | 我的武器就是我的性命。我为它清洁、修理、维护——它也用可靠的性能回报了我。
6 | 白石城的人曾在我一无所有时接济了我的家人。我立誓保卫这座城市，以此报恩。

d6 | 缺陷
1 | 谁在意枪支管制？“别让它们落入错误的人手中！”——切。某人“粗心大意”并导致枪支变得满城都是，只是时间问题。
2 | 成为步枪团的一员简直太酷了。我喜欢向每个人吹嘘我的地位，这样就能给他们留下深刻印象。
3 | 我的武器失窃了。虽然我自制了一把新的，但在抓获窃贼并追回赃物之前，我不能回家。（与“关系表”中的6号关系完全一致——译注）
4 | 这些被惯坏了的人永远不知道究竟是谁在保护他们。我受够了。
5 | 我一向先开火，后提问。
6 | 我只杀过一次人，而这次经历改变了我的一生。时至今日，这件事依然在梦中纠缠着我，而我则再也做不回以前那个无忧无虑的人了。


新专长

残酷 Cruel
你在生命之中所面临的挑战和斗争令你乐于为他人带来痛苦和折磨。你获得等于你熟练加值数量枚d6残酷骰。你每回合只能掷一枚残酷骰，且残酷骰一经投掷就将被消耗。
你能在以下情况下投掷你的残酷骰，以此造成相应的结果：
· 当你对一个生物造成伤害时，投一枚残酷骰，你对那个生物额外造成等于出目点的伤害。
· 当你掷出重击时，投一枚残酷骰，你获得等同于出目点的临时生命值。
· 当你进行一次魅力（威吓）检定时，投一枚残酷骰，并将出目加到检定结果中。
在你完成一次长休后，你将重获所有已消耗的残酷骰。

闪回记忆 Flash Recall
先决条件: 需要准备法术的 施法Spellcasting 职业特性
你获得了在必要的时候立即瞬间唤起你未准备法术的记忆。
以一个附赠动作，你从你的法术书（若你是一位法师）或职业法术列表（若你不是法师）中准备一个1环及以上的法术。你必须具备相应环阶的法术位，而它会替换掉另一个环阶相同或更高的你已准备的法术。
一旦你使用该特性重新准备一个法术，直到你完成一次短休或长休为止，你无法再次使用。

规则提示：准备法术
闪回记忆专长只有那些需要准备法术的施法者才能使用。这包括了牧师、德鲁伊、圣武士之类的，每天从法术列表中选择法术来准备的职业，与法师，从法术书中准备法术的职业。像是吟游诗人和术士等职业，他们只需要知道法术而无需准备那些法术，因此他们无法受益于这一专长。

秘法汇流 Mystic Conflux
你对魔法在魔法物品之中的涨落有着直观的理解。这样的物品对你来说易于同调，你也更容易探出它们的秘密。你获得以下增益：
· 你可以同时同调四个魔法物品。
· 你能够无视材料成分且不消耗法术位的施展法术 鉴定术identify 一次。你必须完成一次长休后才能以此施展它。

惊人恢复力 Remarkably Recovery
你的身体具有从可怕伤势中迅速恢复的能力，还易于接受治疗魔法。你获得以下增益：
· 你的体质提升1，上限为20。
· 当你在濒死状态下被成功稳定伤势后，你将立刻恢复等同于你体质调整值的生命值（至少1点）。
· 当你因法术、药水、或职业特性恢复生命值时（但不包括本专长），你额外恢复等同于你 体质调整值 点的生命值（至少1点）。

驱法者 Spelldriver
先决条件: 11级；具有施法或契约魔法特性
通过专注、努力、与奉献，你成功的掌握了快速施法的技巧。
当你以附赠动作施展一个1环或更高环阶的法术时，你也能你的动作去施展另一个1环或更高环阶的法术。不过，若你在同一回合中尝试施展两个或以上的法术时，只有它们之中一个可以是3环以上的（包括3环）。

规则提示：复数法术
正常来讲，当你以附赠动作施展了一个法术，你就不能用你的动作去施展戏法以外的法术了（见 PHB 202页）。驱法者专长移除了这一限制，但在同一回合中使用多个法术所需的专注力依旧限制了它们的整体威力。
（译注：但反之，选用本专长后，即便你不使用附赠动作施法，施展3环或以上的法术的同回合中你无法使用 法术反制Counterspell 了。）

武器投掷大师 Thrown Arms Master
你磨炼了将武器投掷入战场的能力，甚至对不适合远程使用的武器也得心应手。你获得以下增益：
· 你的力量或敏捷提升1，上限为20。
· 对你来说，任何不具有投掷特性的简易或军用近战武器视作具有投掷特性。单手武器具有20尺常规射程和60尺最大射程，而双手武器具有15尺常规射程和30尺最大射程。
· 对你来说，原本已具有投掷特性的武器常规射程增加20尺，最大射程增加40尺。
· 当你使用一件轻型武器进行一次投掷武器攻击未命中时，武器会在回合结束时如同回旋镖一般飞回你的手中（除非有什么东西阻止它飞回来）。你可以以此抓住并收起尽可能多的武器。

生命献祭 Vital Sacrifice
你学会了操血术的秘密，让你能够以自己的生命力为代价获得玄奥的力量。以一个附赠动作，你能够令自己承受1d6黯蚀伤害来换取鲜血恩惠。你的鲜血恩惠持续存在一个小时或直到被消耗。
你能消耗该鲜血恩惠以获取以下增益之一：
· 当你进行一次攻击检定时，骰一枚d6，并将出目加到结果中。
· 当你的攻击或法术命中时，你能够额外造成2d6点黯蚀伤害。
· 当你迫使某生物进行力量、敏捷、或体质豁免时，投一枚d4，并从其豁免掷骰结果中减去出目。
换取鲜血恩惠时，你所受到的黯蚀伤害无法以任何方式减免。


新法术

远洋之誓法术 Oath of Open Sea Spells

远洋之誓圣武士能通过他们的圣誓法术特性自动习得以下两个新法术。在DM的许可下，这些法术也能被德鲁伊、游侠、和术士在对应的等级习得。


新法术详述

浪之自由｜Freedom of the Wave

三环 咒法（德鲁伊、游侠、术士）
施法时间：1动作
施法范围：120尺
法术成分：V，S，M（一簇浸湿的头发）
持续时间：立即
你以施法距离内一点为源点，召唤一道15尺半径、10尺高的柱状海水洪流。洪流会呈现为浪涛、漩涡、水龙卷、或其他由你选择的形态。范围内的每个生物必须成功通过一次力量豁免，否则将受到2d8钝击伤害并 倒地Prone 。你可以选择至多等同于你施法属性调整值（至少可以选择一个）的生物对抗本法术的豁免自动成功。
如果你处于本法术的范围内，作为你施展此法术的动作的一部分，你可以消失在洪流中并传送到法术范围内的一个未被占据的空内间。

风之自由｜Freedom of the Wind

五环 防护（德鲁伊、游侠、术士）
施法时间：1动作
施法范围：自身
法术成分：V，S，M（一小块破帆布）
持续时间：专注，至多10分钟
风，环绕着你的躯体，卷起你的头发和衣摆，并将你的双脚托到空中。你获得60尺飞行速度。此外，你为避免被 擒抱Grappled 所作的属性检定，以及避免陷入 束缚Restrained 或 麻痹Paralyzed 所作的豁免检定具有优势。
法术效应期间，若你被选为一道法术或一次攻击的目标，你可以用你的反应传送到至多60尺外的一处未被占据的空间内。如果此行动使你脱离了该法术或该攻击的范围，你便不会受其影响。传送结束后，本法术会立刻结束。


宝藏

塔尔多雷的宝藏 Tal'Dorei Treasures

塔尔多雷是一片充盈着魔法的土地。许多魔法组织，无论是正式的海上在暗中的都会创造出魔法物品来帮助自己的成员们执行神秘的任务。在大城市的商店，包括埃蒙的“吉尔莫的琳琅好货”（Gilmore's Glorious Goods）之中公开对任何口袋里有足够支付得起其奢侈（有的人会说这是过于高昂的）费用的金子的人出售魔法物品。GM可以使用本章中的魔法物品——其中一些在《Critical Role》中曾出现，其中一些则是崭新的面孔——来在冒险中作为宝藏奖励角色们。除非另有说明，否则这些物品遵循五版核心规则中的魔法物品规则。


魔法物品

临终上衣 Doublet of Dramatic Demise

奇物，普通

这件醒目的缎面短上衣能够让你充分利用濒死时刻。当你穿着这件短上衣时，你的生命值降低为0时你不会陷入昏迷。相反，你会陷入失能，并且速度降低为0，但你可以说话和与他人交流。你仍然像正常一样进行死亡豁免，但一旦你d20骰出1，你就会昏迷并立即死亡。

回音石 Echo Stone

奇物，非普通

这块暗蓝色的河石摸起来很软，如果落在地上，它发出的声音很小。当以一个动作挤压回音石时，它会微弱地发光，持续1分钟。石头在发光时会记录下15尺内发出的所有声音，然后每5分钟以相等的音量重复播放一次。这种循环会一直持续至石头被再次挤压，然后它会沉默下来。以一个动作快速连续挤压石头两次能够让它播放出最近录制的声音，而非录制新的声音。

灾灭弩矢 Cataclysm Bolts

弹药，极珍稀

这些铁质弩矢最初被狩击氏族在分裂战争期间制作，而打造它们的秘密一直被卡拉格锤堡的家族所保守。灾灭弩矢通常十支一组保存，但任何持有其中一支的人也会从中感受到魔法的力量。使用灾灭弩矢进行攻击时，攻击造成通常的伤害。然后骰一个d6根据下表产生额外效果。

此弹药一旦击中目标即不再具有魔法效果。

灾灭弩矢效应 Cataclysm Bolt Effects

d6 | 效果
1-2 | 弩矢炸成一团烈火，对目标和其5尺内每个生物造成3d8火焰伤害。
3-4 | 弩矢凝结目标周围的空气，将其冻在坚冰之中。目标和每个5尺内的生物必须成功通过DC 17的敏捷豁免否则受到1d10冷冻伤害并直到你的下个回合结束被束缚。
5 | 弩矢放出一波黯蚀的能量。目标受到2d6黯蚀伤害并且必须成功通过DC 16的力量豁免否则直到你的下个回合结束被震慑。
6 | 弩矢炸裂成一阵弹雨。对目标再进行六次额外的远程攻击，每一次攻击的攻击加值为+7，命中造成1d6穿刺伤害。

警觉之靴 Boots of the Vigilant

奇物，非普通

当你穿着这双靴子时，你可以感觉到临近的危险。当你投掷先攻时，你可以选择投一个d8并将结果加至先攻出目中。这项特性被使用后，直到下个黎明到来前，它无法被再次使用。

流形权杖 Rod of Mercurial Form

奇物，非普通

这根不起眼的钢棍上刻着代表不同武器的小符号，以及花体字样“T.D”。手持棍子的生物可以用一个附赠动作大声说出任何简易和军用武器的名字，将钢棍变成对应的武器。当作为远程武器时，权杖会用魔法创造出自己的弹药，弹药会在攻击命中或失手后消失不见。

驭风之靴 Stormrider Boots

奇物，珍稀

这双黑色皮靴看上去平平无奇，但在靴底难以察觉地旋转的风暴云图案表明它们具有魔力。作为移动的一部分，你可以激活这双靴子，在回合结束前获得以下增益：

l 你获得90尺飞行速度。

l 对你进行的借机攻击具有劣势。

l 当你移动进一个敌对生物5尺内时，它必须进行一次DC 15的敏捷豁免，否则受到3d8闪电伤害。一个生物在一回合内只能受到一次这样的伤害。

一旦这一特性被使用，直到第二天黎明为止，它无法再次被激活。

魔术师之裁 Magician's Judge

武器（巨剑），珍稀

这柄处刑用的魔法巨剑来自奥法纪，是众多类似用于处决使用魔法的罪犯的武器之一。尽管其中大多数都常在如今被称为荒洲和伊斯拉的土地上寻到，在塔尔多雷仍然有一些这样的武器。

当你使用这把武器攻击命中一个生物时，作为攻击的一部分你可以通过这把剑对目标施展解除魔法。此外，你也可以通过这把剑以一个动作对你选择的目标施展解除魔法。如果你需要进行一次使用施法调整值的检定，你可以使用+3调整值或你自己的施法关键属性调整值，选择两个之中高的一项。

当你以这把武器施展解除魔法后，直到下个黎明到来前，你无法再次使用它施展该法术。

尊荣外套 Coat of the Crest

奇物，珍稀（需同调）

这件精致的锦缎外套采用了克洛维斯联邦贵族流行的高领长衣样式。克洛维斯联邦位于荒洲西海岸，其时尚风格常常在塔尔多雷被模仿。闪闪发光的里衬暗示着它的魔法特性。当穿着这件外套时，你获得+1AC加值，它可以套在轻甲外面。

此外，该外套具有3点充能，并在每天黎明时恢复1d3点充能。当穿着这件外套并被作为一次攻击的目标时，你可以以一个反应消耗一点充能获得对触发它的攻击中一种伤害的抗性。该对这次触发攻击的抗性持续至你的下个回合开始。

紧咬之鞭 Inescapable Lash

武器（鞭），珍稀（需同调）

这条编织绳索呈现青铜色，末端有三个倒钩，在任何光线下都像金属一样闪闪发光。它的触及为20尺，且你使用这把魔法武器进行的攻击和伤害掷骰会获得+1加值。当你以这根长鞭击中一个生物时，你可以试图以一个附赠动作擒抱目标。

当你以长鞭擒抱一个生物时，你可以以你的动作将该生物朝你拉近20尺，或者束缚该生物。一个因此被束缚的生物能够以一个动作进行一次成功的力量（运动）或敏捷（特技）检定逃脱束缚。检定的DC=8+你的熟练加值+你的力量调整值。

杰作机关弩1000号 Tinkertop Boltblaster 1000

武器（手弩），极珍稀（需同调）

这把由齿轮、线路和上漆的木材组成的奇怪装置有一个带金属护手和曲柄的把手。它的托上有一个醒目的商标，上面写着：“胡帕杜克制造”（一座位于荒洲的城市）。你使用这把魔法武器进行的攻击检定和伤害掷骰会获得+1加值。

当你以这件武器投出20时，在结算重击之后，你可以立即以它进行另一次攻击。当你以这件武器投出1时，你必须成功通过DC 14的敏捷豁免，否则会因为里面弹出的齿轮和管线受到1d6伤害。

夏日之舞 Summer's Dance

武器（弯刀），珍稀（需同调）

这把美丽的金色利刃会随着你的动作如同芦苇一般弯曲摇晃。你使用这把魔法武器进行的攻击和伤害掷骰会获得+1加值。

此外，这把弯刀具有3充能，并在每天黎明时会恢复1充能。当手握这把弯刀时，你可以消耗1点充能施展迷踪步misty step法术。

切髓匕首 Corecut Dagger

武器（匕首），极珍稀（需同调）

这柄黑色的金属刀刃弯曲成邪恶的钩状。你使用这把魔法武器进行的攻击和伤害掷骰将会获得+1加值。当你以这把武器攻击命中一个生物时，你可以消耗一颗生命骰额外造成3d6黯蚀伤害。

诅咒 Curse。这把武器遭到了诅咒，只有当对它施展鉴定术identify和与之同调才能发现这一点。与这把匕首同调会被诅咒，直到作为移除诅咒或其他类似法术的目标。对匕首做的任何事都不会解除诅咒。被诅咒时，每当你受到魔法治疗，你必须花费1枚生命骰才能恢复生命值。如果你耗尽了你所有的生命骰，你就会死亡。

无限通镜 Mirror of Infinite Transpondence

奇物，极珍稀

这些银手镜总是成对出现。当以一个动作启动时这面镜子和与之相连的镜子会建立长达10分钟的可视连接，就像一扇窗户的两侧。即使两边位于不同位面，镜像也会彼此相连。

当找到一面时，GM觉得成对的镜子由何人拥有。你可以通过下表掷骰决定，其中提到的名字在第二章里有详述。

一旦两端激活无限通镜的连接累计达到三次，直到次日黎明前无限通镜不能被再次激活。

镜子位置 Mirror Locations

d8 | 地点 | 持有者
1 | 埃蒙Emon | “探寻者”欧德萨·塔尔多雷
2 | 白石城Whitestone | 没有人，镜子在一间空空如也的地牢里
3 | 基马尔Kymal | 赛科尔“百万富翁”乌托洛特
4 | 威斯特伦Westruun | “寰宇先知”埃司奇尔·林达伦
5 | 辛贡Syngorn | 欧斯特拉，“追忆之音”
6 | 水元素位面The Elemental Plane of Water | 赫迪夫·荀迪“银色淤泥之领主”
7 | 阴影位面The Plane of Shadow | 一位残存者-受选之人Remnant chosen（见第六章怪物部分）
8 | 不明的某处An untraceable location | 奇迹匠师

神速之靴 Boots of Haste

奇物，极珍稀（需同调）

当你穿着这双靴子时，你可以以一个附赠动作轻撞你的两边脚跟来对你自己施展加速术haste。当以这双靴子施展的法术结束时，你不会承担其副作用。这项特性被使用后，直到下个黎明到来前，它无法被再次使用。

闭关匕首 Dagger of Denial

武器（匕首），珍稀（需同调）

这把银色的细刃在刀刃上有复杂的凹槽，从刀尖到象牙色的刀柄和护手都有螺旋图案。你使用这把魔法武器进行的攻击和伤害掷骰将会获得+2加值。

以一个动作，你可以将刀尖的尖端插入任何锁孔之中将它封住。用这种方式封住的锁孔在再次用这把匕首插入之前无法解锁（但被封住的门或容器仍然能够被破坏和绕过锁进入）。当你用该武器封住另一个锁孔时，被封住的钥匙孔会解封。

鸦憩之坠 Raven's Slumber

奇物，极珍稀

这个黑色的水晶吊坠是通往一个小型口袋次元的魔法通路。你可以将挂坠作为一个简易武器对大型或更小的生物进行一次近战或远程武器攻击。

命中之后，目标必须成功通过DC 10的感知豁免，否则被吸入水晶之中。自愿被吸入水晶的生物可以故意让豁免失败。

鸦憩之坠中一次只能容纳一个生物。该生物能够意识到时间的流逝也能通过这件首饰像通过窗户一般看到外界。你可以以一个附赠动作将其中的生物释放到5尺内一处未被占据的空间。

如果一个由你的职业特性获得的伙伴或一只被你驯服的野兽在你的100尺内生命值降低为0，它会立即被吸入挂坠之中并且伤势稳定。如果挂坠中已经有了一个生物，该效应会失效。

格拉兹刹，颓丧终局 Graz'tchar, the Decadent End

武器（巨剑），传说（需同调）

这把剑看上去像是一把漂亮的十字大剑，银光闪亮，上面镶嵌着耀眼的红宝石。你使用这把魔法武器进行的攻击和伤害掷骰会获得+3加值，它具有以下特性。

腐化屈从 Corrosive Submission。当你命中一个智力4及以上的生物时，目标额外受到3d6强酸伤害并且必须成功通过DC 17的魅力豁免否则被你魅惑1小时。如果你再度攻击已经被你魅惑的生物，额外强酸伤害增加到10d6并且魅惑状态立即结束。如果目标成功通过豁免或魅惑状态已结束，它在24小时内不会在因此被魅惑。

隐藏天性 Hidden Nature。这把巨剑造成的伤害对受到伤害的生物来说表现的像是光耀伤害。真知术true seeing法术或类似的魔法会看出这把剑实际上一把锈迹斑斑，滴落着酸液的利刃。

智能 Sentience。格拉兹刹是一把中立邪恶的智能武器，具有15智力，12感知和18魅力。它有听觉和120尺黑暗视觉。

这把剑能够说、读和理解通用语，并且可以通过心灵感应与持有者交流。任何持有它的人都听到其中如果一位悲伤的君王一般发出的睿智之言，号召使用者去把握自己的命运。一个通过DC 26的感知（察觉）检定的生物可以从这把剑的声音中听出一丝恶毒，暗示其真相：那声音是纵欲的恶魔主君用于腐化凡人的把戏。

个性 Personality。格拉兹刹潜移默化地影响其持有者，在艾桑椎亚散播混乱，谎称和传播关于伟大领袖的邪恶真相，并声称塔尔多雷议会的成员们十分腐败，必须被推翻。这把剑中的声音实际上是纵欲之恶魔主君，从他在深渊的监狱中喋喋不休。

如果与剑同调的使用者长期不服从武器的教唆。格拉兹刹可能会尝试控制持有者，持有者必须成功通过DC 17的魅力豁免，否则被魅惑24小时。当因此被魅惑时，剑可以每个小时强迫持有者做一个剑所选择的动作，而持有者会认为这是出自个人的意志。如果所选择的动作导致持有者认为值得信赖的朋友或同盟被伤害，则魅惑会立即结束。在豁免成功或魅惑状态结束后，持有者会在接下来24小时内免疫剑的这一特性。

【译注：显而易见，这把剑来自乌黯主君格拉兹特，根据wiki，其中有格拉兹特的一部分灵魂。】


诀别遗物

诀别遗物 Vestiges of Divergence

灾祸之战的发生，对这个世界各处形成了毁灭性的打击。这一时期支离破碎的编年史讲述了众神之间的战斗，这些战斗夷平山脉，将整个文明沉入海浪之下。受选的英雄站出来接下由他们的守护神祝福的武器、盔甲和其他魔法物品，以遏止无情的死亡浪潮。强大的大法师将战争中溢出的奥术力量编织成传奇的魔法物品，以它们阻止杀戮——或是带来更多的杀戮。

这些奥法纪的遗物令凡人也能行使如神的伟力，并将灾祸之战升级到了白热化的程度。不久之后，战争的破坏力达到了高潮，并让艾桑椎亚的大部分地区化作废墟。数千年的历史化为灰烬——而在灰烬中埋藏着许多同样的遗物。其中一些没有遗失的，通过血脉世代相传，成为权威和统治的有力象征。还有部分则被那些畏惧它们力量的人封印了。这些从几乎摧毁了艾桑椎亚的灾祸之战和随后的神圣放逐中传下的时代残响被称为“诀别遗物”。

即使在传奇魔法物品中，诀别遗物也是独一无二的，因为每一件都触动了其使用者的反抗灵魂，并与他们一起成长。诀别遗物的基本状态是休眠态，如果该物品被密封或以其他方式长时间不被有能力之人同调，就会恢复到休眠态。休眠态仍然会向同调的使用者注入少量的力量。但随着时间、毅力和个人成长，诀别遗物可以进入觉醒态并重获部分失去的力量。最终，如果它的持有者克服了个人困难并实现了灵魂的蜕变，诀别遗物就会进入升华态充分发挥其潜力。这显示了该物品的真正力量，就如它当初在灾祸之战中对抗诸神时一般。

角色找到诀别遗物的时间点，以及该物品开始释放其全部力量的时间点，完全掌握在GM手中——当然玩家可以和GM对此进行协商讨论，在幕间共同规划。获得这样一件物品——或者发现它的真实身份——有可能成为一个具有重大叙事分量的场景。那些拥有诀别遗物的人会得到那些了解这些物品真正力量的人的尊重和恐惧。但这样的荣誉也会让持有者成为众矢之的，因为许多人都觊觎这种力量，并且会不惜一切代价来获得它。

本节详细介绍的许多诀别遗物目前都可以在塔尔多雷找到，而剩下的则分散在整个艾桑椎亚的其他地方。其中一些遗物在历史中埋没，等待有人于灰尘和瓦砾间找到它们。其他遗物可能为强大的英雄所用，并且他们正在寻觅一位为光明事业努力的杰出斗士作为继任者。还有一些遗物可能落入扭曲灵魂的手中，用它们来恐吓弱者。诀别遗物既是魔法物品又是叙事道具，GM可以选择在哪里可以找到乃至获得它们中的任何一个。

诀别遗物的进阶 Advancement of a Vestige of Divergence

诀别遗物进阶到下一个力量等级的条件可能会有所不同，并且通常围绕特定物品的性质及其魔法进行。与诀别遗物调谐的持有者通常需要具有标志性的觉悟或新成就。此外，诀别遗物可能会给处于极端人身胁迫或绝望状态的角色带来新的力量。

这种触发时刻完全由GM来识别和揭晓，因此很可能会以意想不到的方式展示出来。玩家应该给出他们认为可能实现这种进阶的有机叙事时刻，而GM应该相应地调整触发时刻，使其变得重要、有影响力和令人难忘。

能够触发诀别遗物进阶的时刻举例如下：

l 角色终于克服他们最大的恐惧，勇敢地走出一次创伤事件，拯救了一名盟友。

l 角色在宿敌面前一败涂地，面对这样的失败，他们感到一种深沉的、休眠的力量从体内迸发出来。

l 角色在战斗中失去了亲密盟友，苦痛和愤怒激起了他们诀别遗物中的力量。

l 角色意识到，投身于危险当中，同自己的恐惧进行斗争，是他们命运的一环，并且他们决定承担起这样的宿命和责任。

l 角色决意要向长久折磨他们的对手复仇。

l 以克制著称的角色，屈服于他们持有的遗物所推崇的不道德的暴力。

如果你想让诀别遗物更加“平衡”，同时兼顾故事性，那么你可以让角色们在11级以前获得处于休眠态的遗物——而他们可能还不知道这是诀别遗物！该诀别遗物将在11级至17级间进阶为觉醒态，并在之后任意时候实现升华。不过即使使用这些级别范围作为经验法则，你也不应该过于依赖这些机械的标准。诀别遗物的进阶是由角色的发展触发，而不仅仅是升级。

适配使用者 To Suit the Wielder

诀别遗物都是由类人生物创造的，或者是众神赠予他们的类人生物勇士的。因此，所有这些传奇魔法物品的尺寸都适合中型生物。然而，每件物品中蕴含的强大魔法使其能够增大或缩小尺寸以适应与其同调的生物。

诀别遗物的游戏数据在调整大小时不会改变，除非该物品是武器。当大型或更大的生物使用此类武器进行攻击时，其持有者体型每大于中型一级，该武器就会造成一枚额外的伤害骰。例如，如果大型精类生物使用芬萨拉斯Fenthras，则使用该长弓进行的攻击会造成2d8的穿刺伤害。如果巨型巨人使用焚烬之锤Pyremaul，则使用焚烬之锤进行的攻击会造成4d6的钝击伤害。

苦刑 Agony

武器（连枷），传说（需非善良阵营生物同调）

过去无数次用于折磨与宛如凌迟的处决，使这残忍武器的钩链上留下了不可磨灭的干涸血迹与腐化。传说在灾祸之战中，苦刑曾由一个嗜血恶魔领主的豺狼人后裔使用。

休眠态 Dormant State。当苦刑处于休眠态时，你使用这件魔法武器进行的攻击检定和伤害掷骰获得+2加值。当你用苦刑伤害一个生物时，该生物将被标记10分钟，或者直到你伤害另一个生物。当你用该武器击中以这种方式标记的生物时，目标会额外受到1d6穿刺伤害。

觉醒态 Awakened State。当苦刑达到觉醒态时，你获得以下好处：

l 当你击中被标记的生物时，额外伤害增加到1d8。

l 被标记的生物在体质检定和体质豁免上具有劣势。

l 当你使用苦刑将一个生物的生命值降低至0时，你可以立即以一个附赠动作使用该武器发动一次近战攻击。

升华态 Exalted State。当苦刑达到升华态时，你获得以下好处：

l 该武器的攻击检定和伤害掷骰加值增加到+3。

l 当你击中被标记的生物时，额外伤害增加到2d8。

l 当你使用此武器造成重击时，目标必须通过一次DC 17的感知豁免，否则将对你恐慌1分钟。豁免成功后，目标将在24小时内免疫此效果。

坚定者之胄 Armor of the Valiant Soul

护甲（鳞甲），传说（需同调）

这件由翡翠和黑龙鳞片铸造而成的古式盔甲曾经为安卡瑞尔Ank'Harel的城主贾蒙·萨·欧德J'mon Sa Ord所穿。

休眠态 Dormant State。当坚定者之胄处于休眠态，你穿戴它时获得+1的AC加值。

你还可以与该护甲同调时施放命令术command（豁免DC 14）。一旦使用了这个特性，直到你完成一次长休前，你不能再使用它。

觉醒态 Awakened State。当坚定者之胄达到觉醒态时，你获得以下好处：

l 护甲的AC加值提升至+2。

l 当你穿上这身盔甲时，你获得强酸伤害抗性。

l 当你穿上这身盔甲时，你免疫恐慌状态。

l 盔甲的命令术command豁免DC提升至16，并且该法术最多可以指定3个生物。

升华态 Exalted State。当坚定者之胄达到升华态时，你获得以下好处：

l 护甲的AC加值增加到+3。

l 当你穿上这身盔甲时，你免疫强酸伤害。

l 只要你意识清醒，你周围15尺内的所有友方生物都获得对恐慌的免疫。

l 盔甲的命令术command豁免DC提升至18，并且该法术最多可以指定5个生物。

鬼蜮末日 Cabal's Ruin

奇物，传说（需同调）

这件斗篷由厚重的深色布料裁成，其上装点着金色的图案，偶尔还会迸发出奥术能量的火花。白石城的著名枪手帕西瓦尔·弗雷德里克斯坦·冯·穆塞尔·克罗索夫斯克·德·罗洛三世曾经穿过它。

休眠态 Dormant State。当鬼蜮末日处于休眠态时，这件斗篷有4发充能，在每天黎明时会恢复1d4发充能。当你的一次攻击命中时，你可以从斗篷中消耗任意数量的充能，每一发充能会让这次攻击额外造成1d6闪电伤害。如果你攻击命中复数目标，你选择其中一个目标受到这些额外伤害。

当你被一个敌人的法术作为目标时，你可以使用你的反应将法术的部分能量吸收进斗篷之中。法术照常对你造成影响，但斗篷会恢复等同于法术环阶的充能。直到你完成一次短休或长休前，这项属性无法再次使用。

觉醒态 Awakened State。当鬼蜮末日变为觉醒态时，你获得以下增益：

l 你穿着这件斗篷时，你为对抗法术或其他魔法效应进行的豁免具有优势。

l 斗篷具有6充能，并且在每天黎明时，它会恢复1d4+2充能。

l 当你使用斗篷吸收法术时，你获得对法术造成的一种伤害类型的抗性。该抗性保留至你的下个回合结束。

升华态 Exalted State。当鬼蜮末日达到升华态后，你获得以下增益：

l 斗篷具有10充能，并且在每天黎明时，它会恢复1d6+4充能。

棘影之环 Circlet of Barbed Vision

奇物，传说（需非善良阵营生物同调）

当你戴上这个由多节缟玛瑙组成的头环时，黑色的倒钩会刺入你的头部。头环将扭曲你的外表以取悦蛛后，同时赋予你力量。没有人知晓棘影之环目前所在何处，但有传言说，一名被称为“命定终局”的幽灵刺客正在寻找这个遗物。

休眠态 Dormant State。当棘影之环处于休眠态，佩戴时你在先攻检定上具有优势，但你的魅力值减少2点。移除头环后，你的魅力值恢复正常，但你会受到4d6的精神伤害。

此外，当你进行攻击检定时，你可以用你的反应在此次攻击检定上获得+5加值。你在掷骰完成后，而GM说出攻击是否命中之前，做出这个选择。之后直到你完成一次短休或长休前，你不能再次使用这个特性。

觉醒态 Awakened State。当棘影之环达到觉醒态时，你将获得以下好处：

l 你获得毒素伤害抗性，并且免疫中毒状态。

l 你可以在两次休息间使用为攻击检定提升加值的特性两次。

升华态 Exalted State。当棘影之环达到升华态时，你将获得以下好处：

l 你免疫毒素伤害。

l 你获得60尺真实视觉。

l 你可以在两次休息间使用为攻击检定提升加值的特性三次。

谴罪者 Condemner

武器（重弩），传说（需同调）

这把触影重弩曾是传奇刺客托多拉Todora的首选武器。虽然很少有人知道，但谴罪者如今在一个同样臭名昭著的刺客手中，其名为伊斯拉图·卡尔Ixrattu Khar（她的数据见第六章）。

休眠态 Dormant State。当谴罪者处于休眠态时，你使用这件魔法武器进行的攻击检定和伤害掷骰获得+1加值。当你使用该武器进行的攻击命中时，目标会额外受到1d4的毒素伤害。

此外，如果你使用该武器进行的攻击命中时，你可以激活以下效果之一而非造成伤害：

l 你以目标所在空间为源点施放云雾术fog cloud。

l 你以目标所在空间为源点施放沉默术silence。

当一个效果被选用，之后直到你完成一次短休或长休前，你不能再次选用那个效果。

觉醒态 Awakened State。当谴罪者达到觉醒态时，你获得以下好处：

l 该武器的攻击检定和伤害掷骰提升至+2。

l 该武器造成的额外毒素伤害提升至1d6。

l 当你使用该武器进行的攻击命中时，你还可以选用该效果取代造成的伤害：你对目标施放人类定身术hold person（豁免DC 15）。之后直到你完成一次短休或长休前，你不能使用该效果。

升华态 Exalted State。当谴罪者达到升华态时，你获得以下好处：

l 该武器的攻击检定和伤害掷骰提升至+3。

l 该武器造成的额外毒素伤害提升至1d8。

l 通过该武器施放的人类定身术hold person法术豁免DC提升至17。

l 当你使用该武器进行的攻击命中时，你还可以选用该效果取代造成的伤害：你对目标施放枯萎术blight（豁免DC 17）。之后直到你完成一次短休或长休前，你不能使用该效果。

死亡行者的披挂 Deathwalker's Ward

护甲（镶钉皮甲），传说（需同调）

这件美丽的黑色皮甲上满是繁复的纹饰，披风上是鸦后的黑羽。传说在几个世纪以来，这位女神的许多冠军都曾身穿这件护甲——而最近一次则是Vox Machina的瓦克西尔丹Vax'ildan。

休眠态 Dormant State。当死亡行者的披挂处于休眠态时，你在穿着它时的AC获得+1加值，并且在死亡检定中获得优势。

觉醒态 Awakened State。当死亡行者的披挂变为觉醒态时，你获得以下增益：

l AC加值变为+2。

l 当你身着这件护甲时，你获得对以下一种你所选择的伤害的抗性：强酸、冷冻、火焰、闪电、黯蚀或毒素。你可以在结束一次短休重新选择伤害类型。

升华态 Exalted State。当死亡行者的披挂达到升华态后，你获得以下增益：

l AC加值变为+3。

l 以一个附赠动作，你生出两只巨大的渡鸦黑翼，它们能给予你60尺飞行速度，并持续存在1个小时。当这项属性使用后，直到你完成一次长休为止你不能再次使用。

芬萨拉斯 Fenthras

武器（长弓），传说（需同调）

这把华丽的长弓由妖精荒野的永恒树皮制作，当它弯曲和舒展时，就像一个活物一般。据说它由传奇游侠维克萨利亚Vex'ahlia持有，用于对抗可怕的邪恶。

休眠态 Dormant State。当芬萨拉斯处于休眠态时，你以这件魔法武器进行的攻击检定和伤害掷骰获得+1加值。

当你以芬萨拉斯进行一次攻击时，你可以宣告它为一次预兆射击，让你在10分钟内能够以你正常的感官感受箭矢周围的区域。当这项特性使用后，你直到结束一次短休或长休之前无法再次使用。

此外，当一个生物被该武器以一次攻击射杀时，6尺高的树会在接下来1分钟内从尸体中飞速生长出来。树木会扎根在地面上，让尸体难以移动，但不会对尸体和它的器官造成永久伤害。

觉醒态 Awakened State。当芬萨拉斯变为觉醒态时，你获得以下增益：

l 这把武器的攻击和伤害掷骰的加值变为+2，当你以该武器攻击命中时，目标额外受到1d4闪电伤害。

l 当你以这把武器进行一次攻击命中时，你可以宣言这是一次荆棘射击。攻击额外造成3d8穿刺伤害，并且目标必须成功通过DC 15的力量豁免否则被从箭矢中生出的坚固荆棘所束缚。被束缚的生物可以在自己的每个回合结束时重复豁免。当这项特性使用后，你直到结束一次短休或长休之前无法再次使用。

升华态 Exalted State。当芬萨拉斯达到升华态后，你获得以下增益：

l 这把武器的攻击和伤害掷骰的加值变为+3。

l 武器额外造成的闪电伤害提升为1d6。

l 在两次休息之间，你可以宣言进行两次荆棘射击，且其豁免DC提升为17。

最后的荣光 Honor's Last Stand

护甲（盾牌），传说（需非邪恶阵营生物同调）

这面巨大的银色盾牌上有着永不褪色的白金龙纹章。它的金属摸起来总是很温暖。

休眠态 Dormant State。当最后的荣光处于休眠态时，你持有盾牌时获得+1的AC加值。这是在盾牌本身AC加值的基础上获得的额外加值。当你手持这面盾牌时，你也不会被击倒。

觉醒态 Awakened State。当最后的荣光达到觉醒态时，你获得以下好处：

l 盾牌的AC加值提升至+2。

l 如果你在持有此盾牌时成功地推撞一个生物，则该生物将受到2d6的力场伤害。

l 当你5尺范围内的生物在一次对你的攻击上失手时，你可以以一个反应尝试推撞那个生物。

升华态 Exalted State。当最后的荣光达到升华态时，你获得以下好处：

l 盾牌的AC加值提升至+3。

l 当你成功地推撞一个生物时，你可以将它推撞到至多离你15尺远的地方。

l 作为一个附赠动作，你可以保护你5尺范围内的一个盟友，给予该盟友+3的AC加值，直到你下回合开始或直到他不在你5尺范围内。

万变使者之吻 Kiss of the Changebringer

奇物，传说（需同调）

一颗绚丽的祖母绿宝石镶嵌在这条银链上，其中蕴含着力量和机遇。据说这个护符被地狱之主直接从万变使者的脖子上偷走了，并被锁在巴佐赞Bazzoxan城镇的地下室里。后来，一队曙光守卫Aurora Watch的士兵在对那座可怕的堡垒的废弃寺庙进行探险时，发现了它。

休眠态 Dormant State。当万变使者之吻处于休眠态时，你的豁免检定获得+1加值，并且你在佩戴它时免疫擒抱状态。

觉醒态 Awakened State。当万变使者之吻达到觉醒态时，你获得以下好处：

l 豁免加值提升至+2。

l 你免疫束缚状态。

l 你可以使用一个动作对自己施放闪现术blink。直到你完成一次长休前，你不能再使用护符的这个特性。

升华态 Exalted State。当万变使者之吻达到升华态时，你将获得以下好处：

l 豁免加值提升至+3。

l 你免疫麻痹和石化状态。

l 当你进行攻击检定、属性检定或豁免检定时，你可以再掷一个额外的d20。你可以选择在进行攻击检定、属性检定或豁免检定的掷骰之后，但在结果确定之前这样做。你自行选择此次检定要使用哪粒d20的结果。直到你完成一次短休或长休前，你不能再使用护符的这个特性。

神话刻录者 Mythcarver

武器（长剑），传说（需吟游诗人同调）

这把不可思议的镀银利刃曾属于传奇的白公爵，“金色笑脸”的创立者，以及在他之前的许多位吟游诗人大师。它能和附近的曲调产生共鸣。而在当代，它是著名的吟游诗人斯凯兰·短顿（Scanlan Shorthalt）的个人武器。

休眠态 Dormant State。当神话刻录者处于休眠态时，你以这件魔法武器进行的攻击检定和伤害掷骰获得+1加值。这把长剑的魔力和特殊构造同样让它获得了灵巧属性，让你能够使用力量或敏捷调整值来进行攻击检定和伤害掷骰。

此外，当你以一个盟友作为目标使用诗人激励后，你在回合结束前使用这件武器进行的攻击具有优势。

觉醒态 Awakened State。当神话刻录者变为觉醒态时，你获得以下增益：

l 这把武器的攻击和伤害掷骰的加值变为+2，当你以该武器攻击命中时，目标额外受到1d6力场伤害。

l 当你手持这把剑使用诗人激励影响一个敌人时，该敌人在下个豁免检定中具有劣势。

升华态 Exalted State。当神话刻录者达到升华态后，你获得以下增益：

l 这把武器的攻击和伤害掷骰的加值变为+3。

l 以一个动作，你可以令这把剑中的精魂接管你的身体，引导你发起攻击。你进行四次攻击，然后获得一级力竭。当这项属性使用后，直到你完成一次长休为止，这项属性无法再次使用

黎明殉道者板甲 Plate of the Dawnmartyr

护甲（板甲），传说（需同调）

美丽的银色漩涡纹路和无价的切割红宝石装饰着这套由铜与金所铸的盔甲。传说在灾祸之战的尾声，黎明之父的大祭司杜安娜Duana在古尔-卓纳斯Ghor Dranas战役中殉难时身上正穿戴着它。在近代，它被派克·巧足Pike Trickfoot穿戴。她是永恒之光的传奇牧师，并且曾在与五色会Chroma Conclave和耳语者Whispered One作战时穿戴它。

休眠态 Dormant State。当黎明殉道者板甲处于休眠态时，你穿戴它时获得+1的AC加值。

当你5尺范围内的生物对你进行近战攻击并命中你时，你可以用你的反应斥责该生物，并对其造成1d6火焰伤害。

觉醒态 Awakened State。当黎明殉道者板甲达到觉醒态时，你获得以下好处：

l 护甲的AC加值提升至+2。

l 你免疫恐慌状态。

l 你获得火焰伤害抗性。

l 当你斥责攻击者时，你造成的火焰伤害增加到2d6。

升华态 Exalted State。当黎明殉道者板甲达到升华态时，你将获得以下好处：

l 护甲的AC加值提升至+3。

l 当你斥责攻击者时，你可以选择造成火焰伤害或光耀伤害。

l 当你的生命值降至0时，你可以选择释放出一道治愈之火环绕着你。你恢复1点生命值并站起身。你周围10尺内的每个敌人受到2d6的火焰伤害或光耀伤害（由你选择）。直到你完成一次长休前，你不能再使用该特性。

焚烬之锤 Pyremaul

武器（巨锤），传说（需同调）

这把巨大的锤子由深红铁锻造而成，其上镶嵌有闪烁着永恒火光的绚丽火蛋白石。据传，它目前由大督军菲斯托尔Grand Legate Phaetor持有，他是崖堡山脉Cliffkeep Mountains下的熔火隧洞Vulkanon的火巨人统治者。

休眠态 Dormant State。当焚烬之锤处于休眠态时，你使用该魔法武器进行的攻击检定获得+1加值。当你使用该武器攻击命中时，目标会受到额外1d6点火焰伤害。

此外，你可以选择让该武器发出30尺明亮光照，和额外30尺的微光光照（无需任何动作）。

觉醒态 Awakened State。当焚烬之锤达到觉醒态时，你将获得以下好处：

l 武器的攻击检定加值增加至+2。

l 武器造成的额外火焰伤害增加至2d6。

l 作为一个动作，你可以用焚烬之锤猛击地面，以施放2环版本的燃烧之手burning hands法术（豁免DC 15）。在完成一次短休或长休前，你无法再次使用此特性。

l 每当你使用此武器造成重击时，目标必须成功通过DC 15的力量豁免，否则就会被击倒。

升华态 Exalted State。当焚烬之锤达到升华态时，你将获得以下好处：

l 武器的攻击检定加值增加至+3。

l 武器造成的额外火焰伤害增加至3d6。

l 当你用武器施放燃烧之手burning hands时，你会施放3环版本，并且豁免DC提升至17。

l 当你使用此武器造成重击时，避免被击倒的豁免DC提升至17。在确定重击的额外伤害时，你还会再额外增加3d6的火焰伤害。

l 当你通过此武器的攻击杀死一个生物时，你可以承受10d10的火焰伤害并焚毁该生物的尸体。这种伤害无法以任何方式减少，如果这种伤害将你的生命值降低至0，你就会死亡。被焚毁的生物以及它所穿戴和携带的所有东西，除了魔法物品之外，都会化为一堆灰烬。该生物只能通过完全复生术true resurrection或祈愿术wish复活。使用该特性后7天内，你不能再次使用它。

汇流尖枝 Spire of Conflux

法杖，传说（需施法者同调）

这是阿沙里一代又一代领袖传承的强大圣物，汇流尖枝在三个多世纪前丢失了，当时海语者乔兰Joran，一位受人尊敬的流水阿沙里领袖，被深渊的恶魔吞噬。它如今被泽弗拉Zephrah部落的传奇德鲁伊风暴之声凯勒斯Keyleth巡回。不过，有传言说她正在寻找另一个英雄来使用它——一位可以在这片土地上旅行并帮助他人的英雄，就像她曾经做过的那样。

休眠态 Dormant State。当汇流尖枝处于休眠态时，法杖具有8发充能，每天黎明时恢复1d4+2发充能。当你持有该法杖时，你可以花费该法杖的1发或多发充能施放以下法术，使用你的法术豁免DC：燃烧之手burning hands（1充能）或火球术（3充能）。

此外，当你持有该法杖时，你的法术攻击检定和法术豁免DC获得+1加值。

觉醒态 Awakened State。当汇流尖枝达到觉醒态时，你将获得以下好处：

l 该法杖有12发充能，每天黎明时恢复1d6+2发充能。

l 你也可以使用该法杖施展以下法术：召唤元素生物conjure elemental（5充能）或冰风暴ice storm（4充能）。

l 当你施放的法术造成钝击、冷冻、火焰、闪电或雷鸣伤害，并且你在伤害骰上掷出1时，你可以重掷那枚伤害骰，并且必须使用新的结果。

升华态 Exalted State。当汇流尖枝达到升华态时，你获得以下好处：

l 该法杖有20发充能，每天黎明时恢复1d6+4发充能。

l 你也可以使用该法杖施展以下法术：连锁闪电chain lightning（6充能）或火焰风暴fire storm（7充能）

l 你的法术攻击检定和法术豁免DC获得的加值提升至+2。

星之锋 Star Razor

武器（长剑），传说（需同调）

这把闪亮的银色长剑的厚刃上刻有会在光下闪耀着蓝色光芒的符文。星之锋——也被称为杜威斯法尔Dwueth'var——曾被认为已在灾祸之战后被摧毁或遗失，但有新的传言说，它可能正被荒洲某处的一个半兽人使用。

休眠态 Dormant State。当星之锋处于休眠态时，你可以在持握这把魔法长剑时，用一个附赠动作说出命令语Galas-var，使剑发出淡蓝色的光芒，造成20尺明亮光照和额外20尺的微光光照。这个光芒持续到你以一个附赠动作再次说出命令词，或者直到你放下或收起剑。

l 当这把长剑发光时，你用它进行的攻击检定和伤害掷骰获得+1加值，并且你获得光耀伤害抗性。

l 你可以通过该武器以一个动作施放妖火faerie fire法术，而无需任何法术成分（豁免DC 13）。一旦使用星之锋施放了一个法术，直到次日黎明前，你不能通过它施放那个法术。

觉醒态 Awakened State。当星之锋达到觉醒态时，你将获得以下好处：

l 武器的攻击检定和伤害掷骰加值提升至+2。

l 当你5尺内的生物用近战攻击命中你时，你可以以一个反应从剑中迸射出一道光芒，对攻击者造成1d8的光耀伤害。

l 你可以通过该武器以一个动作施放识破隐形see invisibility，并且使用这把剑施放的法术豁免DC提升至15。

升华态 Exalted State。当星之锋达到升华态时，你将获得以下好处：

l 武器的攻击检定和伤害掷骰加值提升至+3。

l 你被近战攻击命中时以反应迸射出的光芒，可以造成1d12的光耀伤害。并且作为该反应动作的一部分，你还可以立即传送到你15尺内一个你可见的未被占据的空间。

l 你可以通过该武器以一个动作施放飞行术fly，并且使用这把剑施放的法术豁免DC提升至17。

泰坦石拳 Titanstone Knuckles

奇物，传说（需同调）

这对手套由一位被杀死的大地之原初者的石头心脏雕琢而成，能给予佩戴者不可估量的力量。最近，它的使用者是传奇的野蛮人格罗格·强颚Grog Strongjaw，他仍然持有这些手套，在塔尔多雷和整个艾桑椎亚寻找值得一战的挑战者。

休眠态 Dormant State。当泰坦石拳处于休眠态，你穿戴这对手套时，你的力量变为22。此外，你的武器攻击对物件和建筑造成双倍伤害。

觉醒态 Awakened State。当泰坦石拳变为觉醒态时，你获得以下增益：

l 你的力量变为24。

l 你能以一个动作通过手套对自己施展变巨/缩小术enlarge/reduce（仅变巨选项），持续时间为10分钟。直到你完成一次长休为止，这项属性无法再次使用。

升华态 Exalted State。当泰坦石拳达到升华态后，你获得以下增益：

l 你的力量变为26。

l 当你处于由手套施展的变巨/缩小术enlarge/reduce效应下时，你获得对冷冻、火焰、闪电和雷鸣伤害的抗性。

低语 Whisper

武器（匕首），传说（需同调）

这把由世界之外提取的嬗变金属锻造而成，闪烁着令人不安的无源之光。它曾被传说中鸦后的冠军勇士瓦克西尔丹使用，作为对它过去持有者的纪念，两根渡鸦羽毛连在了它的柄端。

休眠态 Dormant State。当低语处于休眠态时，你以这件魔法武器进行的攻击检定和伤害掷骰获得+1加值。

此外，当你以这柄匕首造成重击时，目标必须成功通过DC 13的感知豁免否则对你陷入恐慌一分钟。豁免成功的情况下，目标在24小时内免疫这一效应。

觉醒态 Awakened State。当低语变为觉醒态时，你获得以下增益：

l 这把武器的攻击检定和伤害掷骰的加值变为+2，当你以该武器攻击命中时，目标额外受到1d6心灵伤害。

l 对抗重击造成的恐慌效应的豁免DC提升为15。

升华态 Exalted State。当低语达到升华态后，你获得以下增益：

l 这把武器的攻击检定和伤害掷骰的加值变为+3，武器造成的额外伤害提升到1d8。

l 对抗重击造成的恐慌效应的豁免DC提升为17。

l 当这柄匕首用于进行远程攻击时，你可以选择作为攻击动作的一部分，将自己变为一道阴影，和刀刃融为一体，然后传送到另一个位置。如果攻击命中，你会出现在距离目标5尺内一处由你选择的未被占据空间。如果攻击失败，你会出现在由DM决定的匕首落点（通常在距离目标1d6*5尺内）。无论哪种情况，当你再次现形时，匕首都在你手中。

迪亚马克的裹拳 Wraps of Dyamak

奇物，传说（需武僧同调）

这些厚厚的施了魔法的布条，由古代武僧迪亚马克创造并使用，它被未知来源的鲜血染成了深红色。目前尚不清楚这些缠手带所在何处。

休眠态 Dormant State。当迪亚马克的裹拳处于休眠态时，你穿戴它时徒手打击的攻击检定和伤害掷骰获得+1加值。

此外，当你完成短休或长休时，你会获得与你的气数量相等的临时生命值。

觉醒态 Awakened State。当迪亚马克的裹拳达到觉醒态时，获得以下属性：

l 徒手打击的攻击检定和伤害掷骰的加值变为+2。

l 你可以通过裹拳以一个附赠动作施放迷踪步misty step，并消失在一片深红色的迷雾中。直到你完成一次短休或长休，或直到你以徒手打击对敌方生物造成重击后，才能再次使用裹拳的这个特性。

升华态 Exalted State。当迪亚马克的裹拳达到升华态时，获得以下属性：

l 徒手攻击的攻击检定和伤害掷骰的加值变为+3。

l 当你进行徒手打击时，你可以选择将此次攻击变成一次贪婪攻击。目标额外受到6d6点黯蚀伤害，你将恢复与造成的黯蚀伤害等量的生命值。直到你完成一次长休，或直到你以徒手打击对敌方生物造成重击后，才能再次使用裹拳的这个特性。


阿沙里之器

阿沙里之器 Tools of the Ashari

一直以来，阿沙里人都运用着他们同元素力量的联系与调谐来制杂诶特的魔法物品，并借此更深入地了解和控制元素。这些物品的制造者往往秘而不宣，很少将它们给予非阿沙里族的人。因此，要获取一件阿沙里之器，要么是为阿沙里人做出了卓越贡献而得到阿沙里之器赠礼，要么是从死去的阿沙里探险家的尸体上获得，要么是以高昂的价格从通过可疑手段获得该物品的人那里获得。

根据GM的判断，这些物品的独特性质可能导致非阿沙里人且不熟悉元素魔法的角色无法直接与之同调。这样的角色可以在熟悉如何运用阿沙里之器的人指导下，经过24小时的特殊训练，完成对一件阿沙里之器的调谐。

火焰之友提灯 Flamefriend Lantern

奇物，珍稀（需同调）

这个铁铸的提灯里装有小型的火元素精魄。要与该物品进行同调，你需要成功通过一次DC 10的魅力检定，以与提灯内的精魄建立联系。

光与火焰 Light and Flame。在与提灯同调时，你可以用口头命令让元素精魄发光（无需任何动作），使提灯发出至多60尺半径的明亮光照（具体距离由你决定），以及额外相同数值距离的昏暗光照。你还可以通过提灯随意施放燃火术produce flame戏法，你施展该法术的施法关键属性为感知。

元素精华 Elemental Essence。提灯中的火元素精魄可以赋予你一小部分它的力量。作为一个动作，你将获得下列一项你选择的好处，持续1小时：

l 你获得火焰伤害抗性。

l 每当一个生物用近战攻击命中你时，该生物就会受到等于你的熟练加值的火焰伤害。

l 你可以从提灯施放3环版本的燃烧之手burning hands法术（法术豁免DC 15）。一旦你施放了这个法术，直到你下次使用提灯的这个特性前，你不能这样做。

一旦这个火元素精魄以这种方式与你分享了它的力量，直到次日黎明前它都无法再向你分享。

任性调谐 Willful Attunement。你对提灯的同调会持续到你选择断开它，或者直到你激怒元素精魄（通过将提灯浸入水中，攻击另一个非敌对的元素生物等）。你可以尝试再次与提灯进行同调，并在短休或长休期间重复检定以与元素精魄建立联系，但你在进行该检定时具有劣势，直到你向元素精魄完成了赔罪。具体由GM进行裁定。

海洋武器 Oceanic Weapon

武器（任意远程或投掷武器），珍稀（需同调）

这种优雅的武器装饰有描绘跳跃的海豚和漂流水母的雕刻。你使用该魔法武器进行的攻击检定和伤害掷骰获得+1加值，并且忽略在水下使用该武器进行远程武器攻击时的常规惩罚。当你用双手将武器握在身前时，你获得30尺游泳速度。

此外，当你持有武器时，你可以使用一个动作来施放水下呼吸water breathing法术。一旦使用了该特性，直到次日黎明前你无法再使用它。

天空风帆 Skysail

奇物，珍稀（需同调）

这些蝙蝠般的翅膀，最初是天空阿沙里用来翱翔天空的。它们由皮革和骨头或布料和木材制成，并安装在坚固的木杆上，帮助使用者在飞行过程中保持稳定。

当你打开这些翅膀并乘上天空风帆时，你可以在空中滑翔。你获得60尺飞行速度，但在你每回合结束时你必须下降至少10尺，并且你通过这种方式飞行时无法提升高度。

此外，在与天空风帆接触时，你可以以一个动作对自己施放飞行术fly，但法术持续时间为1分钟，且无需专注。如果你失去与天空风帆的物理接触，该法术就会结束。一旦使用了该特性，直到次日黎明到来，或天空风帆浸没在强大的气元素魔力中，你无法再次使用它。（这包括在泽弗拉Zephrah的气元素裂隙附近的逃讠群峰Summit Peaks或在气元素位面发现的强大元素魔力）。

天空风帆不使用时，它的翅膀可以收起，木杆可以用作长棍。

大地岩板 Earthboard

奇物，珍稀（需同调）

大地岩板是一块约三英寸厚、九英尺长、两英尺宽的花岗岩板，具有光滑的锥形末端。然而，其平凡的外观掩盖了其独特的元素力量，当生物与它同调时，它的重量可减轻至40磅。当大地阿沙里泰拉Terrah部落在崖堡山脉Cliffkeep Mountains的峭壁间跋涉时，经常可以看到他们背着这些岩板。

站上大地岩板时，你可以获得以下好处：

l 当使用大地岩板在固体地面（而非液体表面）上滑行时，你的速度提升至60尺。

l 如果你从坚实的地面上跳起，你跳远可以跨越的距离提升至60尺。当你结束此次跳跃时，你可以选择猛烈撞击地面，产生冲击波。你周围20尺范围内每个站在地面上的生物都必须成功通过DC 14的力量豁免，否则就会倒地。

l 你获得20尺掘穴速度，并且可以在泥土或坚硬的岩石中进行挖掘，同时在身后留下一条直径5尺的隧道。作为一个动作，你可以将该掘穴速度提升至60尺，直到你的下回合开始。

l 大地岩板始终与你一起移动，直到你决定将其卸下（无需任何动作）。

当你回合结束时如果你没有站在大地岩板上，你会失去这些好处。


超自然祝福

超自然祝福：命运触及者Fate-Touched

大部分生命以及灵魂都很容易地能够在命运之途中找到自己的道路，渴望着成为历史的一部分，同时也不经意间地成为了历史的一部分。然而，有些灵魂却带有神秘的影响力，当他们经过时，他们命运的金色丝线便在不经意间引导着历史的进程。伟大的统治者，可怖的暴君，强大的法师，宗教的领袖，以及传奇的英雄，无论是伟大的事件还是灾难的事件皆是伴随如此的灵魂而来。他们便是命运触及者。

很少会有命运触及者意识到他们的显著本质。没有神明的亲自确认，他们中很少有人能肯定自己拥有这份祝福。而这样也是情理之中，对于拥有权利和声望的人来说，他们很容易会妒忌那些仅仅是天赋就超过自己了的人。现存的奥法纪Age of Arcanum史书充满了魔法统治集团奴役那些被视为命运触及者之人——或者更糟，试图以最可怕的方式从他们身上强行提取出命运的实质的传说。为天命所眷顾，可以是祝福，亦可以是诅咒。在大多数情况下拥有命运的祝福之人将被历史所铭记，而被命运诅咒之人则被历史遗忘。艾桑椎亚的大部分文明有着许多关于在有无数邪恶传闻流传着的那位茹蒂斯，猩红之月Ruidus, the vermilion moon的满月之光下诞生，从而被厄运打上烙印之人的传说。

玩家角色和NPC们通过GM赠予的方式获得这份祝福，作为结果从而获得特性命运恩典。一名角色可能会以来自神明的一份礼物，或者当战役转变为聚焦于该角色的故事情节时的一个短暂而令人惊讶的奇迹的方式而收获该祝福。某位NPC盟友因为角色们在某个可怕威胁下保护了自己，可能会获得该祝福以出手相救。而先前和善的NPC因为想测试一下其命运触及者赠礼的极限，甚至可能会变成一位渴求力量的恶棍。

该书新增了下列祝福：命运恩典Fortune's Grace。

命运恩典Fortune's Grace
祝福
你被命运触及的本质会导致事件变得有利于你。当你进行一次攻击检定，属性检定，或者豁免检定时，你可以选择重掷该d20。你必须在最初的骰点结果决定之前重骰该骰子。
又或者，当一个你可见的生物对你进行了一次攻击检定，或者其为对抗你的某个法术或特性而进行一次豁免检定时，你可以迫使该生物重掷该攻击检定或豁免检定。
如果触发了重骰的该检定含有优势或劣势，则两个d20均需重骰。一旦你使用了该特性，你便无法再次使用该特性直到你完成了一次长休。


阿卓纳卡

阿卓纳卡Adranach

阿卓纳卡是一种由原生奥术能量构筑而成的有翼猫科动物，其紫红色的身体上闪着点点星光。这种生物是隶属于奇迹联盟League of Miracles的代表性的随侍，那些用于制造它们的方法仅为那些统领组织的奇迹匠师Wonderworker和为他们服务的施法者所知，并被严格保密。

绝对服从Perfect Obedience

作为一种构装生物，阿卓纳卡对创造它的施法者有着极高的忠诚。对于塔尔多雷的人来说，这种生物因在短短几周而非几年内就重建了被五色会所摧毁的城市而被人们所熟知。但阿卓纳卡同样也是强大的战士，它们以狩猎者、保镖甚至刺客的身份为其主人服务。

星界躯体Astral Body

阿卓纳卡的身体由星界能量所构成。其爪子、面部以及躯体上数量众多的符刻外骨架由秘银制成，以确保组成它们的纯粹能量不被外泄。制造这些秘银基底和将星界能量束缚于其上的秘法仅为奇迹匠师（奇迹联盟的领导者）以及向他们学习该技艺的施法者所知。

这项秘密知识被以一个团成直径三英尺的球形的、被称为dormen的秘银带的形式授予组织内的有名望的施法者。当条带被解封并再铸为阿卓纳卡的骨架和面具时，dormen会以法术录刻上的奇迹匠师之留言朗声宣读阿卓纳卡的制作方式。

秘银面具Mithral Mask
每一只阿卓纳卡都有它们的创造者为他们制作的独一无二的面具。这种面具由纯粹的秘银所打造，可以从一个口袋维度里召唤或遣散它们，在这个维度里阿卓纳卡可以进行休息和修复自己。在不使用时，面具可以魔法性地地缩小为一个适宜隐藏类人生物的面孔的尺寸。绝大部分施法者会用秘藏箱（魔邓肯秘藏箱）将面具保存在储存于以太位面，并仅在唤出他们的阿卓纳卡时才会将其出示。

至尊阿卓纳卡Master Adranach

奇迹联盟中的那些秘法大师们会被教授如何制造一种超大体型并且拥有与其体型相配的强大力量的阿卓纳卡。这些传奇构装体也必然会被他们的创造者以独特方式加以改造、增强——从进阶间谍技巧到升华至星光形态的能力，还有通过星界进行旅行的能力应有尽有。

奥术本质Arcane Naure。阿卓纳卡无需空气、食物、水以及睡眠。

阿卓纳卡Adranach

巨型构装生物

AC 17（天生护甲）

HP 170（20d12+40）

速度40尺，飞行60尺

力量23（+6）敏捷16（+3）体质14（+2）

智力8（-1）感知14（+2）魅力11（+1）

豁免：力量+11，敏捷+8

技能：运动+11，察觉+7

伤害抗性：法术造成的伤害

伤害免疫：毒素，非魔法攻击的钝击，穿刺，挥砍

状态免疫：魅惑，力竭，恐惧，麻痹，石化，中毒

感官：黑暗视觉120尺，被动察觉17

语言：理解创造者的语言但不会说

挑战等级：12（8,400XP）熟练加值：+5

奥术外泄Arcane Leak。当阿卓纳卡生命值降至其最大生命值一半（85）时，它的秘银面具会开裂，紧接着它由奥术能量组成的躯体开始颤动，在它四周制造出一片不稳定的魔法区域。任何在距离阿卓纳卡周围10尺内开始它的回合，或在一个回合内第一次进入该区域的生物，都会受到10（3d6）光耀伤害。此外，任何一个在这片区域里施展法术的生物必须进行一个DC14的施法属性检定。检定失败则法术将发生逆火，施法者将消耗这个法术位并且受到该法术每法术环级3（1d6）力场伤害。

不变形态Immutable Form。阿卓纳卡免疫于任何试图改变其形态的法术和效果。

魔法抗性Magic Resistance。阿卓纳卡抵抗法术和其它魔法效应时进行的豁免检定具有优势。

魔法武器Magic Weapons。阿卓纳卡的武器攻击视为魔法攻击。

动作Actions

多重攻击Multiattack。阿卓纳卡进行两次爪击攻击。

爪击Claws。近战武器攻击：命中+11，触及5尺，单一目标，伤害：32（4d12 + 6）挥砍伤害。

力场箭Force Bolts（充能5-6）。阿卓纳卡指定60尺内它可见的至多四个生物，每个生物必须成功通过一次DC18的敏捷豁免，否则受到28（8d6）力场伤害。

定制阿卓纳卡Adranach Customization

阿卓纳卡是属于其创造者的独特造物。对发明创造的好奇心是奇迹联盟选择是否将一位施法者列为候选名单考量因素之一，这些施法者会被鼓励着自己定制一只阿卓纳卡。以下是施法者们在构建一只阿卓纳卡时可选择的特性。大部分阿卓纳卡拥有一项额外的特性，而大部分至尊阿卓纳卡则拥有三项特性。

进阶追猎Advanced Tracking（长休后充能）。 当一个生物在对抗阿卓纳卡的力场箭豁免失败时，阿卓纳卡将标记这个生物24小时。如果他们在同一个位面上，阿卓纳卡将知道这个生物的所在方位。如果这个生物发生了移动，阿卓纳卡也会得知它的动向。

奥术连结Arcane Bond。阿卓纳卡和它的创造者在相距一英里的范围内可以通过心灵感应的方式沟通。此外,创造者还可以用一个动作将自己的视觉和听觉切换到阿卓纳卡的感官,并持续至其下一回合。在此期间,创造者同时享有阿卓纳卡自身的特殊感官,而它本体的感官则视为陷入耳聋及目盲 状态。

星界形态Astral Form（仅至尊阿卓纳卡，长休后充能）。至尊阿卓纳卡对自身施展星界投影 。

身化流云Slipstream。阿卓纳卡可以随意对自己施展隐形术。处于隐形状态时它的速度翻倍。

真实视觉Truesight（仅至尊阿卓纳卡）。阿卓纳卡拥有30尺真实视觉，以一个动作，它可以将真实视觉的范围扩展至120尺，持续至其下一回合结束。

至尊阿卓纳卡Master Adranach

超巨型构装生物

AC 19（天生护甲）

HP 290（20d20+80）

速度60尺，飞行120尺

力量25（+7）敏捷16（+3）体质19（+4）

智力10（+0）感知14（+2）魅力11（+1）

豁免：力量+14，敏捷+10，感知+9

技能：运动+14，察觉+16

伤害抗性：法术造成的伤害

伤害免疫：毒素，非魔法武器的钝击，穿刺，挥砍

状态免疫：魅惑，力竭，恐惧，麻痹，石化，中毒

感官：黑暗视觉360尺，被动察觉26

语言：创造者所说的语言

挑战等级，21（33,000 XP）熟练加值 +7

奥术外泄Arcane Leak。阿卓纳卡生命值降至其最大生命值一半（145）时，它的秘银面具会开裂，紧接着它由奥术能量组成的躯体开始颤动，在它四周制造出一片不稳定的魔法区域。任何在距离阿卓纳卡周围20尺内开始它的回合，或在一个回合内第一次进入该区域的生物，都会受到21（6d6）光耀伤害。此外，任何一个在这片区域里施展法术的生物必须进行一个DC18的施法属性检定。检定失败则法术将发生逆火，施法者将消耗这个法术位并且受到该法术每法术环级7（2d6）力场伤害。

不变形态Immutable Form。阿卓纳卡免疫于任何试图改变其形态的法术和效果。

魔法抗性Magic Resistance。阿卓纳卡抵抗法术和其它魔法效应时进行的豁免检定具有优势。

魔法武器Magic Weapons。阿卓纳卡的武器攻击视为魔法攻击。

伟岸之躯 Colossal Build。计算推、拉和举重时，阿卓纳卡的负重能力翻倍。

身化流云Slipstream。阿卓纳卡可以随意对自己施展隐形术。处于隐形状态时它的速度翻倍。传奇抗性Legendary Resistance（3/日）。阿卓纳卡豁免失败时，它可以选择改为豁免成功。

动作Actions

多重攻击Multiattack。阿卓纳卡进行三次攻击：两次爪击和一次啃咬。

爪击Claws。近战武器攻击：命中+14，触及5尺，单一目标，伤害：33（4d12+7）挥砍伤害。

尾击Tail。近战武器攻击：命中+14，触及15尺，单一目标，伤害：20（2d12+7）点钝击伤害。

力场箭Force Bolts（充能5-6）。阿卓纳卡指定120尺内它可见的的至多六个生物，每个生物都必须成功通过一次DC22的敏捷豁免，否则受到35（10d6）力场伤害。

传奇动作Legendary Actions

阿卓纳卡可以进行三次传奇动作，在以下中进行选择。传奇动作只能在另一个生物的回合结束时使用，且一次只能使用一项。 阿卓纳卡在它的回合开始时恢复所有已消耗的传奇动作。

爪击Claw Attack。阿卓纳卡进行一次爪击。

行影无踪Vanish（消耗1动作）。阿卓纳卡施展隐形术，并移动至多等于其步行速度或飞行速度的距离（不会从身化流云特性中受益）

星光爆发Starry Burst（消耗3动作）。一股星界能量从阿卓纳卡体内迸发而出。任何位于阿卓纳卡60尺内的生物都必须进行一次DC22的体质豁免。豁免失败者受到27（5d10）力场伤害并目盲直至其下一回合结束。豁免成功则伤害减半且不会目盲。阿卓纳卡随后变为隐形，直至其下一回合开始或是它进行一次攻击。


阿沙里

阿沙里Ashari
阿沙里是一个由崇拜自然的德鲁伊大师们所组成的社会，因会去抑制、治愈、控制艾桑椎亚中的原初威胁而成为文明与自然之间的纽带的象征。

神秘起源Mysterious Beginnings

无人知道阿沙里真正的起源，尽管有些家喻户晓的传说将其与诸神和原初泰坦的上古大战紧密相连。当正神将其落败敌人的精粹散落在艾桑椎亚各处时，泰坦的遗骸中便诞生出了新的元素位面。这令诸多类人生物——最终成为了阿沙里的一部分——获得了可用来塑造这个世界的魔法亲，也承担了抵御未来原初威胁的使命。

成功的分化Triumph Divided

作为一个多种族群体，阿沙里战略性地将自身划分了四个不同的部落：派拉Pyrah，火焰之阿沙里、泽弗拉Zephrah，天空之阿沙里、泰拉Terrah，大地之阿沙里、维纱拉Vesrah，流水之阿沙里。每个部落都在元素能量之源附近建造他们的家园。

原初守卫Primordial Guardians

物质位面和元素位面之间的壁垒非常薄弱，这些分界区域一旦经受考验，就会撕裂并形成裂隙。这些位面裂隙引发了漫山遍野的烈火、如雪崩般的碎石、漫天呼啸的飓风、无休轰鸣的海啸，这一切皆似在渴望毁灭。

当元素裂隙变得不稳定时，阿沙里遍成为了一道活着的堤坝——控制、安抚、封印它溢出的能量。而一旦当裂缝平静下来，阿沙里则会转为去治愈其周边的土地。

敬重无私Selfless Respect

阿沙里是一个存在于许多语言中的词汇，它有多种含义:日出，本能，启蒙者和园丁。一些阿沙里的问候语包括”荒野之母注视着你”和”你的行动带来光明”。

阿沙里驯火者Ashari Firetamer

在所有阿沙里部落之中，派拉，火焰之阿沙里所遭受到的苦难是最多的。当索达克突破了火焰裂隙，灾难般地重返艾桑椎亚时，其部族成员几乎全灭。尽管它们遭受到了重创，火焰阿沙里仍无私地对待着塔尔多雷的民众。

驯火者是派拉中精英元素操纵者，它们利用自身与世界中的原初力量同调，并非简单的制造和控制火焰，而是随着自己意愿去操纵它。派拉的驯火者不像塔尔多雷的狂热的烈焰术士pyrimancers那样，后者只是肆意地将火焰用作武器，而驯火者则利用他们的天赋去从火焰的破坏性力量中保护他人，或者使用同样的力量去毁灭其人民的威胁。

驯火者身边几乎总是伴着火蜥蜴salamander、火元素fire elemental或者一小群熔岩魔蝠或者烟魔蝠magma or smoke mephits。在派拉的家园中，阿沙里驯火者使用其力量去控制火焰裂隙和来自名为“灰烬丛Cindergrove”的火山林的火焰。在埃芒Emon的郊外，一群由名为洛卡塔Lorkathar的半兽人阿沙里领导的驯火者监视着灰烬之王造成的可怕伤痕。

阿沙里舞空者Ashari Skydancer

泽弗拉坐落在尖顶峰Summit Peaks，庇护着居于此处的阿沙里远离无数苦难。很少有人进犯它们与世隔绝的家园，这种安逸无疑使得一种鲁莽在天空阿沙里之间滋生。尽管它们和其他族人一样守卫着自己的元素裂隙，但它们缺乏忍耐力和自制力的行为经常会招致唯一一个同在塔尔多雷的阿沙里部落——泰拉，大地之阿沙里的鄙夷。

天空阿沙里的孩子们在学会走路之前就学会了飞行，他们陪伴自己的父母在阿沙里的天空之帆（见199页）上飞跃如雪砌般的厚厚云层。尽管泽弗拉的每个人都喜爱飞行的感觉，却少有人像舞空者那样严格地磨练自己的技术。这些优雅的风之大师，既是艺术家、表演者又是战士。它们是人民敬爱的英雄，在危难时保护它们，也在和平时期为其带来欢乐。

阿沙里卫岩者Ashari Stoneguard

泰拉，大地之阿沙里是一个坚忍的民族，他们改变缓慢，比起主动进攻更喜欢防御性的战斗，或者单纯比他们的敌人活得更长。泰拉的卫岩者就是这种信念的完美体现，它们的德鲁伊训练再加上古老的战斗技巧可以让其游刃有余地对抗数量众多的敌人。卫岩者以他们周边的花岗岩来打造武器和铠甲，它们的魔法岩石造物甚至可以与矮人媲美。据说在神话时代元素大军涌入艾桑椎亚，两位传奇的卫岩者从猛攻中保护泰拉，他们轮流警戒和休息，长达十天十夜。

时至今日，卫岩者驻守在崖堡山脉Cliffkeep Mountains的防御要地，守卫着泰拉部落并对抗着克拉格海姆Kraghammer矮人。卫岩者坚信如果它们在警戒时产生了动摇，矮人们一定会进入其祖祖辈辈生活的土地，为了寻找财富和燃料而夺取这里的自然之美。

阿沙里驭浪者Ashari Waverider

维纱拉的驭波者们深知开阔海域的危险，并投身于保护海员免受风暴、海盗和海怪的袭击。它们并非武者，而是出色的治疗师和水生动物之友，它们运用这些力量去搜寻和救援海难幸存者。它们有时会把重伤的幸存者带到维纱拉，这种做法遭到了孤立主义者的流水阿沙里的谴责，因为他们害怕这种外来者会威胁到他们的生活。

驭浪者不在乎其同胞的轻视，因为比起受欢迎，它们更愿意维持自己的正直本心。

驭波者只有在万不得已的情况下才会使用暴力，它们更喜欢以鱼形战斗，而不是手持鱼叉。其在猎手鲨形态下采用连打带跑的战略，或者使用巨章鱼形态利用伪装去骚扰对手。当它们在开阔海域进行巡逻时，驭浪者使用带着折叠风帆个人浪板在水面划过，这种浪板的功能类似泽弗拉的天空之帆（见199页）。

阿里沙驯火者Ashari Firetamer

中型类人生物（任意种族）

AC 17（红龙鳞甲）

HP 92 (16d8 + 20)

速度30尺

力量8（-2）敏捷15（+2）体质14（+2）

智力12（+1）感知18（+4）魅力11（+0）

技能：奥秘+4 自然+7

伤害抗性：火焰

感官：被动察觉14

语言：通用语，德鲁伊语，火族语

挑战等级7 (2,900 XP) 熟练加值 +3

施法Spellcasting。驯火者是一位9级施法者。它的施法属性是感知（法术豁免DC15，法术攻击命中+7）。驯火者已准备了以下德鲁伊法术：

戏法（随意）：德鲁伊伎俩，修复术，燃火术（2d8）

1环（4法术位）：疗伤术，妖火，跳跃术

2环（3法术位）：火焰刀，灼热金属，次级复原术

3环（3法术位）：昼明术，解除魔法，防护能量伤害

4环（3法术位）：行动自如，火墙术

5环（1法术位）：元素咒唤术

动作Actions

弯刀Scimitar。近战武器攻击：命中+5，触及5尺，单一目标，伤害：5（1d6+2）挥砍伤害外加14（4d6）火焰伤害。

魅惑火焰Flamecharm（短休或长休后充能）。驯火者可以对一个火元素或者其他火元素生物使用一次支配怪物（豁免DC15）。若该生物有150点或更多的生命值，那么它在豁免上具有优势。

附赠动作Bonus Actions

火焰形态Flameform（短休或长休后充能）。驯火者可以将自身变身为一个火元素。它的游戏数据被该元素的数据给取代，但保留其阵营、个性，和智力、感知、和魅力值。驯火者同时也保留它的所有技能和豁免熟练。在这个形态下驯火者不能施展法术。驯火者会在生命值降为0，陷入昏迷或是死亡时恢复其类人形态。驯火者可以保持火焰形态至多5小时或者直至其以一个附赠动作恢复类人形态。

德鲁伊恢复Druidic Recovery。当驯火者使用火焰形态变身火元素时，它可以花费一个法术位恢复所消耗法术位每环级1d8点生命值。

阿沙里舞空者Ashari Skydancer

中型类人生物（任意种族）

AC 14

HP 63（14d8）
速度：30尺，飞行60尺（使用天空之帆时）

力量10（+0）敏捷18（+4）体质10（+0）

智力12（+1）感知16（+3）魅力11（+1）

豁免：敏捷+7

技能：特技+7，察觉+6

感官：被动察觉16

语言：气族语，通用语，德鲁伊语

挑战等级5（1,800X）熟练加值+3

反射闪避Evasion。当舞空者成为一个允许它进行敏捷豁免以仅承受一半伤害的效果的目标时，舞空者改为在豁免成功时不受任何伤害，且在豁免失败时仅承受一半伤害。

飞掠Flyby。当舞空者飞离敌人的攻击范围时不会引起它的借机攻击。

天空之帆Skysail。舞空者以一种名为天空之帆的特殊的阿沙里魔法物品（见199页）进行飞行。当展开天帆的翅膀时，舞空者可以60尺的速度在空中滑翔，但在回合结束后下降至少10尺，且不能提升高度。

施法Spellcasting。舞空者是3级施法者。它的施法属性为感知（法术豁免dc14，法术攻击命中+6）。舞空者已准备了以下德鲁伊法术：

戏法（随意）：神导术，橡棍术

1环（4法术位）：纠缠术，云雾术，跳跃术

2环（2法术位）：造风术，行踪无迹

动作Actions

多重攻击Multiattack。舞空者可以进行两次天帆法杖攻击。

天帆法杖Skysail Staff。近战武器攻击：命中+7，触及5尺，单一目标。伤害：7（1d6+4）钝击伤害。若舞空者在飞行时进行攻击，目标必须进行一个DC14的敏捷豁免，豁免失败则它将受到21（6d6）闪电伤害，豁免成功则伤害减半。

飞行术Fly（1/日）。舞空者可以利用它的天空之帆施展飞行术至多一分钟（无需专注）。

反应Reactions

轻身坠Slow Fall。当舞空者受到坠落伤害时，它可以将伤害减至一半。

阿沙里卫岩者Ashari Stoneguard

中型类人生物（任意种族）

AC 15（花岗岩半身板甲）

HP 152 (16d8 + 80)

速度30尺

力量18（+4）敏捷10（+0）体质20（+5）

智力10（+0）感知14（+2）魅力9（-1）

豁免：力量+7，体质+8，感知+5

技能：运动+7，威吓+2

状态免疫：石化

感官：颤动感知30尺，被动察觉12

语言：通用语，德鲁伊语，土族语

挑战等级7（2,900 XP）熟练加值：+3

施法Spellcasting。卫岩者是3级施法者。它的施法属性为感知（法术豁免DC13，法术攻击命中+5）。卫岩者已准备了以下德鲁伊法术：

戏法（随意）：德鲁伊伎俩，提升抗性

1环（4法术位）：神莓术，动物交谈，雷鸣波

2环（2法术位）：人类定身术，荆棘丛生

动作Actions

多重攻击Multiattack。卫岩者可以进行三次岩石巨锤攻击。

岩石巨锤Granite Maul。近战武器攻击：命中+7，触及5尺，单一目标。伤害：11（2d6+4）钝击伤害。若该攻击命中，卫岩者可以立即以一个附赠动作施展雷鸣波。这次施展会消耗一个法术位，但无需法术成分。

反应Reactions

哨兵Sentinel。当一个与卫岩者距离5尺内的生物对卫岩者以外的目标进行了一次攻击，卫岩者可以使用它的反应对该攻击者进行一次攻击。

化肤为石Skin to Stone。当卫岩者受到攻击时，它获得对非魔法攻击的钝击、穿刺、挥砍抗性，直至攻击者回合结束。

阿沙里驭浪者Ashari Waverider

中型类人生物（任意种族）

AC 14（冷冻抗性兽皮甲）

HP 77 (14d8 + 14)

速度30尺

力量15（+2）敏捷14（+2）体质12（+1）

智力10（+0）感知16（+3）魅力13（+1）

伤害抗性：冷冻

感官：被动察觉13

语言：水族语，通用语，德鲁伊语

挑战等级5（1,800 XP）熟练加值：+3

治愈水波Healing Tides。每当驭浪者消耗一环或者更高的法术位对一个非敌对生物造成影响时，该生物将会额外恢复3点生命值。

水手共鸣Marine Empathy。驭浪者可以与水声动植物去理解和交流。

施法Spellcasting。驭浪者是7级施法者。它的施法属性为感知（法术豁免dc14，法术攻击命中+6）。驭浪者已准备了以下德鲁伊法术：

戏法（随意）：德鲁伊伎俩，毒气喷溅（2d12），提升抗性

1环（4法术位）：造水术/枯水术，疗伤术，治愈真言

2环（3法术位）：动物信使，级复原术，月华之光

3环（3法术位）：召唤动物（仅水生野兽），水下呼吸，水上行走

4环（1法术位）：操控水体

动作Actions

鱼叉Harpoon。近战或远程武器攻击：命中+5，触及5尺，射程20/60尺，单一目标。伤害：7（1d10+2）穿刺伤害。若目标为大型或者更小，则其必须成功通过一次与驭浪者进行的力量对抗，否则失败会让该生物向驭浪者直线移动20尺。使用该武器在水下进行的攻击不会具有劣势。

反应Reactions

鱼类形态Fishform（短休或长休后充能）。驭浪者可以将自身变身为猎手鲨或者巨章鱼。驭浪者的游戏数据被该生物的数据给取代，但保留它的阵营、个性，和智力、感知、和魅力值。驭浪者同时也保留它的所有技能和豁免熟练，并额外获得该生物所具有的熟练。在这个形态下驯火者不能施展法术。驭浪者会在生命值归零、陷入昏迷或死亡时恢复其类人生物型态。驭浪者可以保持鱼类形态至多3小时，或者直至它以一个附赠动作恢复其类人生物形态。


扣环帮密探

扣环帮密探Clasp Operatives

夜幕降临，天色无光。都不管用，锁或石墙。
像条小蛇，快快躲藏。别睁眼看，是扣环帮！
 ——哄小孩的短诗

扣环帮——一个由间谍、小偷、刺客和走私者组成的秘密组织，是一群深受爱戴的民间英雄，也值得讲述睡前故事，但也是所行之事臭名昭著的一群阴险恶棍。虽然扣环帮的密探们肯定在偷偷为那些富人干一些违法的勾当，但它们也是一群在灰烬之王的暴政下拯救了无数塔尔多雷平民的浪客英雄。

他们现在正把自己的形象塑造成一个将社会团结在一起的“扣环”，毕竟它们也知道，犯罪组织的运行需要一个首先有一个正常运转的，文明的经济环境。

扣环帮割喉者Clasp Cutthroat

当扣环帮的小偷和刺客们想要赚点外快或想“解放”某人的财产时，组织里的割喉者往往是它们的第一选项。然而，扣环帮绝不会为了让客户满意就把每个打手都称为割喉者。一个合格的割喉者必须足够耐心和认真。偷偷潜入，越过掩护，等待时机，并只在有利时刻进攻，毫不在乎荣誉感！而若是被发现，它们也会通过逃跑来误导目标——然后找到合适的新位置，在目标最意想不到的时候发动攻击。

扣环帮割喉者Clasp Cutthroat

中型类人生物（任意）
AC 15（皮甲）
HP 44（8d8+8）

速度30尺

力量10（+0）敏捷18（+4）体质12（+1）

智力8（-1）感知14（+2）魅力9（-1）
豁免：敏捷+6

技能：欺瞒+3，隐匿+8

感官：被动察觉12
语言：通用语，盗贼黑话
挑战等级3（700XP），熟练加值+2

偷袭Sneak Attack（1/每回合）。割喉者对目标造成伤害时，如果其攻击检定具有优势，或者如果其攻击检定没有劣势且它在该目标身边5尺范围内有一个未处于失能状态的盟友。满足以上条件时，刺客造成额外14（4d6）的伤害。

动作Actions
多重攻击Multiattack。割喉者发动两次短剑或匕首攻击。

短剑Shortsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）穿刺伤害。

匕首Dagger。近战或远程武器攻击：命中+6，触及5尺或射程20/60尺，单一目标。命中：6（1d4+4）穿刺伤害。

附赠动作Bonus Actions

灵活动作Cunning Action。割喉者执行采取疾走、撤离或躲藏动作。

反应Reactions

直觉闪避Uncanny Dodge。割喉者将一次命中它的攻击所造成的伤害减半。割喉者必须要能够看见攻击者才能使用此能力。

这些日子来我们被看作英雄，可不代表你不会因反对我们而在一个心跳间就被割开喉咙。富有正义感在埃芒Emon的街上是件好事，但当你在这石窟里的时候，它什么都不是。

——盖斯鲁德·莱尔，一位扣环帮割喉者

扣环帮执行者Clasp Enforcer

虽然扣环帮更喜欢在暗处行动，但是有些时候勒索目标需要足够的说服力。每当需要恐吓目标或展示武力时，扣环帮的执行者都给人留下了深刻的印象。执行者对承诺和收债的重视程度几乎与自己的收益一样高，因此任何违反与扣环帮的协议的人都必定会被执行者访问。“想知道执行者究竟执行了什么吗？”是一句流行的扣环帮笑话——在讲这些笑话的密探知道真相之前。执法者很难被打倒，更难被杀死。它们喜欢挥着大锤冲向目标，对那些不明智到没有还钱或逃跑的人进行“恰到好处”的恐吓。

扣环帮执行者Clasp Enforcer

中型类人生物（任意）
AC 16（半身板甲）
HP 102（12d8+48）
速度 30尺

力量16（+3）敏捷12（+1）体质18（+4）
智力8（-1）感知11（+0）魅力14（+2）
技能：运动+6，威吓+8

感官：被动察觉10

语言：通用语，盗贼黑话

挑战等级5（1,800XP），熟练加值+3

威吓威仪Intimidating Presence。当执行者用近战攻击命中一个生物后，目标必须成功通过一次DC15的感知豁免否则陷入对执行者的恐慌直到目标的下一回合结束。执行者和它的盟友在对任何以此法而恐慌的生物进行攻击检定时具有优势。若一个生物成功通过了此豁免或者其身上的这道效果结束，则它在接下来的24小时内免疫该执行者的威吓威仪。

回气Second Wind（短休或长休后充能）。以一个附赠动作，执行者恢复12生命值。

动作Actions

多重攻击Multiattack。执行者发动三次战锤攻击。

战锤Warhammer。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d10+3）钝击伤害。
附赠动作Bonus Actions

回气Second Wind（短休或长休后充能）。执行者恢复12生命值。


寒潮精魂

寒潮精魂Cold Snap Spirit

许多还活着的精灵和大法师仍然记得失落的冰封岁月——塔尔多雷历史上的一个黑暗时期，大批冰封武者军团从元素位面涌出，意图将世界变成一片永冻的废土。寒潮精魂是雾凇领主埃雷文Errevon the Rimelord，一个几乎把塔尔多雷据为己有的元素生物的残暴大军幸存下来的一个回响。他们徘徊在霜冻之地Frostweald那永冻的森林里，在崖堡那白雪覆盖的山峰上，在Neverfields的北极平原上。

离群精魄Reclusive Spirits。当脱离元素军阀的邪恶命令时，寒潮精魂只不过是依靠本能活动的生物。它们无害地在物质位面的那些反映了它们起源位面的无尽霜冻的寒冷区域漂泊。

仇视热源Heated Hatred。通常温顺的寒潮精魂会因为热量的存在而陷入可怕的狂乱之中。他们对火焰有一种本能的恐惧，即使是只是活物的温暖也足以让他们陷入凶残的狂暴之中。然而一旦热源消失，寒潮精魂就会迅速恢复到平静的状态。

不成熟的狂战士Inchoate Berserkers。寒潮精魂是那些具有野心和支配意志的元素生物的完美士兵。他们对温暖气候的厌恶很快被对主人的忠诚所压倒，即使是温带地区的环境温度也足以让他们陷入持续的狂乱状态

寒潮精魂Cold Snap Spirit

中型元素

AC 18（天生护甲）

HP 78 （12d8 + 24）

速度30尺，飞行30尺
力量10（+0）敏捷20（+5）体质14（+2）
智力2（-4）感知7（-2）魅力3（-4）

豁免：敏捷+8，感知+1

技能：察觉+1，隐匿+8
伤害抗性：非魔法攻击的钝击、穿刺、挥砍
伤害免疫：冷冻，毒素

状态免疫：魅惑，恐慌，中毒，麻痹，震慑
感官：黑暗视觉120尺，被动察觉11

语言： —
挑战等级：5（1,800XP）熟练加值+3

热源感知Sense Heat。寒潮精魂可以感知到身边60尺内的热源。

冻寒灵光Frozen Aura。任何在寒潮精魂5尺内开始回合的生物受到5（1d10）点冷冻伤害。

嫉妒精魂Jealous Spirit。如果精魂攻击一个位于另一个寒潮精魂五尺内的生物，该攻击额外造成10（3d6）冷冻伤害。

动作Actions

吞噬热量Consume Warmth。近战法术攻击：命中+8，触及5尺，单一目标。命中：21（6d6）冷冻伤害，且目标速度减半直至精魂的下一回合结束。

冰点汹涌Subzero Wave（1/每日）寒潮精魂身边30尺范围内所有生物必须进行一次DC 15 的体质豁免，豁免失败则受到18（4d8）的冷冻伤害，豁免成功伤害减半。


熔烬元素

熔烬元素Cinderslag Elemental
熔烬元素是已故的灰烬之王索达克的仇恨与愤怒之纯粹表现。即使在死后，这条强大红龙的火焰仍在埃芒Emon肆虐，那些曾被其腐化之炎灼烧过的土地化作由灰烬和熔渣构成的恶毒深坑，塑造着不具意识而又极具破坏性的元素生物。尽管埃芒Emon的索达克火山大部分已经被来自皮拉Pyrah的火之阿莎里部族所恢复，但城市之下翻腾的不熄恶火仍产生了熔烬元素。被灰烬之王的毁灭性元素能量留下不可磨灭之印记的其他地区也是如此，包括Cliffkeep的蛇首废墟和风暴顶Stromcrest山脉的余烬峡谷。
毁灭凝视Gaze of Annihilation
熔烬元素的熔融凝视能释放出难以想象的伟力，仅需一瞥便能融铁化石。如果给一只这种生物足够的时间去凝视，或是由多个元素协同工作，整个城市都可能轻易地在熔岩的浪潮中被夷为平地。好在埃芒Emon的人民是幸运的，索达克Thordak的这些精神衍生体没有思维，无法统一行动————除非有人能使这些生物屈从于其意志。

熔烬元素Cinderslag Elemental

大型元素

AC 15（天生护甲）
HP 102（12d10+36）
速度20尺，掘穴40尺

力量15（+2）敏捷12（+1）体质17（+3）
智力1（-5）感知10（+0）魅力3（-4）
伤害抗性：非魔法攻击的钝击，穿刺和挥砍

伤害免疫：火焰，毒素

状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，昏迷
感官：黑暗视觉60尺，被动察觉10
语言：—

挑战等级8（3,900XP），熟练加值+3

焦热威仪Searing Presence。任何在该元素5尺内开始回合的生物受到5（1d10）火焰伤害。

熔融形态Molten Form。该元素可以穿过一个只有1寸宽的狭缝而不需跻身。它可以进入并停留在敌对生物所在的位置。当该元素在一回合内第一次进入目标生物位置时，该生物将受到5（1d10）的火焰伤害，且必须成功通过一次一次DC14的力量豁免，否则将被束缚。以此法被束缚的生物在回合开始时受到5（1d10）火焰伤害，且可以在自己的回合结束时重复该豁免，豁免成功则不再被束缚。

水体易感Water Susceptibility。每在水中移动5尺，或者每被泼一加仑水，该元素就受到1点冷冻伤害。

动作Actions

多重攻击Multiattack。该元素进行两次猛击攻击。

猛击Slam。近战武器攻击：命中+5，触及5尺，单一目标。命中：12（3d6+2）钝击伤害外加5（1d10）火焰伤害。若目标是一个生物或可燃物件，则目标被点燃。此后直至某个生物以一个动作扑灭火焰前，该生物在每一个其自身回合开始时受到5（1d10）的火焰伤害。

熔融凝视Molten Gaze。远程法术攻击：命中+8，射程30尺，单一目标。命中：21（6d6）火焰伤害，且目标必须成功通过一次DC14的体质豁免否则一件其携带的，由该元素选择的非魔法物件立即熔化或被烧至灰烬


独眼巨人唤雷者

独眼巨人唤雷者 CyclopsStormcaller

当独眼巨人在狂野的风暴下出生时，它们有时候的生长是不同的—比其他人更小，多病且虚弱。它们当中的绝大多数都因为它们的身高而受到了不间断的欺凌与毒打，其中有许多独眼巨人在它们成年之前就已经死去。那些存活下来的个体则是因为被赋予了风暴领主Stormlord的魔法—无论是有意还是别的什么。当同族一向与魔法不合时，唤雷者的力量惊吓它们，并使它们敬畏，在它们看来，这些唤雷者无异于神在世的体现。

风暴信仰 Storm Worship

独眼巨人们也许会认定一名唤雷者是堪比神明的，但许多唤雷者贪婪地寻找着更大的力量。一群由独眼巨人唤雷者组成的阴谋集团定期在埋藏于 Daggerbay Mountains中的远古精灵神庙Skyneedle（精灵语ira’fallai; 巨人语,“Tall Zappo-Zappo”）中集合。

在那里，它们进行着奇异的仪式以和一名被它们称为风暴之眼the Eye of the Strom的实体交流—在每次仪式后，它们的力量都会增长

尽管如此，风暴之眼the Eye of the Strom并不是风暴领主Stormlord的化身，而是一个图谋报复的风暴巨人，名为Eyvindr。伪装为一名半神，企图建立一支军队以报复七杖议会Coucil of Seven Scepters。他必须冒险在独眼巨人唤雷者前暴露自己的身份—等到他认为他对独眼巨人追随者们的控制足够绝对时

独眼巨人唤雷者 Cyclops Stormcaller

巨型巨人

AC 18

HP 114（12d10+48）

速度30尺，飞行60尺（雷暴天气限定）

力量16（+3）敏捷10（+0）体质17（+4）

智力15（+2）感知8（+0）魅力20（+5）

豁免：力量+5，敏捷+2，体质+6，智力+4，感知+5，魅力+11

技能：奥秘+6

感官：被动察觉9

语言：通用语，精灵语，巨人语

挑战等级10（5900XP）熟练加值+4

天生施法 Innate Spellcasting。独眼巨人唤雷者的天生施法属性关键值为魅力（法术豁免DC17，法术攻击+9），独眼巨人唤雷者天生就可以施展以下法术且不需要材料成分：

随意：冷冻射线（3d8），水上行走

3/日：冰风暴，雪雨暴，风墙术

1/日：操控天气，复仇风暴

独眼One-Eyed。独眼巨人在对任何30尺外目标的攻击检定中具有劣势

风暴赋翼 Storm Wings。当室外天气为雷暴时，独眼巨人唤雷者拥有60尺的飞行速度

超自然专注 Supernatural Focus。独眼巨人唤雷者在为维持法术专注而进行的体质豁免检定上有优势，且不会因为恶劣天气失去专注

动作Actions

多重攻击Multiattack。独眼巨人唤雷者发动两次冰爪攻击。

冰爪 Ice Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：13（3d6+3）挥砍伤害外加3（1d6）冷冻伤害


恶魔噬蛛

恶魔噬蛛Demonfeed Spider

这些怪物般的蜘蛛乃是邪神蛛后的衍生，它们潜伏最幽深的黑暗中。自灾祸之战爆发之初，它们就贪婪地吞噬着当时因恶魔大量死亡而充斥着地下的恶魔脓血。

恶兽转变Monstrosities Transformed。进食恶魔的遗骸令恶魔噬蛛化为了可怖的邪魔，但其实它们原先只是塔尔多雷上那些恐怖洞穴和森林中那些大型蜘蛛。因此，它们大多都是物质位面的原住民，故而一旦被杀，他们就会永久死亡——不像其它邪魔那般通常只是被驱逐回其的家园位面。

不休饥饿Endless Hunger。对恶魔噬蛛而言，没有任何食物比恶魔在物质位面上被杀后留下的脓液更加美味。然而，在得不到这些遗骸的情况下，它们也能以任何生物的尸水为食。

剧毒之血Toxic Blood。蜘蛛的骇人毒素与恶魔的邪恶脓液混合即为恶魔噬蜘蛛最有力的武器。当它的几丁质外壳被刺穿，血液流淌而出时，蜘蛛便可以将这些腐蚀性血液精确地挤出，渗入攻击者暴露出的血肉中。

阵营：混乱邪恶

“迷路将我们带到了那个该死的，充满蛛网与灰烬还有硫磺的巢穴。十分不幸地，我们唤醒了其中的母兽——还有她那骇人的子嗣们。还好我足够聪慧，及时逃走，这才让你们能听到这个故事。”————奥科·维尔达，知名宝藏猎人

恶魔噬蛛Demonfeed Spider

大型邪魔

AC 16（天生护甲）
HP 75（10d10+20）
速度40尺，攀爬40尺

力量16（+3）敏捷16（+3）体质15（+2）
智力6（-2）感知10（+0）魅力6（-2）

豁免：敏捷+7

技能：察觉+3，隐匿+7

伤害抗性：冷冻，火焰，闪电

伤害免疫：毒素
状态免疫：中毒

感官：黑暗视觉120尺，被动察觉13

语言：—

挑战等级8（3,900XP），熟练加值+3

蛛行Spider Climb。蜘蛛可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

蛛网行者Web Walker。蜘蛛在蛛网上移动时无视蛛网造成的移动限制。

动作Actions
多重攻击Multiattack。蜘蛛进行两次近战攻击：一次啃咬和一次毒刺；或者蜘蛛使用蛛网飞刺并在其后立即进行一次近战攻击。

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d10+3）穿刺伤害，目标必须进行一次DC14的体质豁免，豁免失败则受到27（6d8）点毒素伤害并陷入中毒1分钟。豁免成功则伤害减半。如果该毒素伤害将目标的生命值降至0，则目标伤势稳定但陷入中毒，该中毒状态持续1小时，此期间目标被麻痹。

毒刺Stinger。近战武器攻击：命中+7，触及5尺，单一目标。命中：9（1d12+3）穿刺伤害，目标必须成功通过一次DC14的体质豁免否则被麻痹一分钟。目标能在其每个回合结束时重复豁免，成功则结束该效应。

蛛网飞刺Web Spinner。远程武器攻击：命中+7，射程40尺，单一目标。命中：目标被向着蜘蛛拉近40尺并被擒抱（逃脱DC14）。蜘蛛同一时间内只能以此法擒抱一个生物。蜘蛛还可以用一个动作来把一个其擒抱的目标缠入茧中，令其被束缚并结束擒抱状态。

反应Reactions

搏血喷溅Arterial Spray。当蜘蛛在生命值低于其上限的一半时受到伤害，它可以在15尺锥形范围内喷出毒血。任何位于该区域内的生物都必须进行一次DC14的体质豁免。豁免失败者受到13（3d8）毒素伤害并中毒一分钟。豁免成功则伤害减半且不会中毒。若该伤害将一个生物的生命值降为0，则目标伤势稳定但陷入中毒，该中毒状态持续1小时，此期间目标被麻痹。

恶魔噬蛛幼体Demonfeed Spiderling

中型邪魔

AC 13（天生护甲）
HP 16（3d8+3）
速度30尺，攀爬30尺

力量10（+0）敏捷12（+1）体质12（+1）
智力2（-4）感知7（-2）魅力3（-4）
豁免：敏捷+3

技能：察觉+0，隐匿+5

伤害抗性：冷冻，火焰，闪电

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉120尺，被动察觉10

语言：—

挑战等级1（200XP），熟练加值+2

蛛行Spider Climb。蜘蛛可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。

蛛网行者Web Walker。蜘蛛在蛛网上移动时无视蛛网造成的移动限制。

动作Actions

啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d8+1）穿刺伤害，目标必须进行一次DC13的体质豁免，豁免失败则受到10（3d6）点毒素伤害并陷入中毒1分钟。豁免成功则伤害减半。如果该毒素伤害将目标的生命值降至0，则目标伤势稳定但陷入中毒，该中毒状态持续1小时，此期间目标被麻痹。


余烬鹏鸟

余烬鹏鸟Ember Roc

数百年之前，体型与最古老的古龙相当的余烬鹏鸟在原初混沌之中诞生，是消耗的化身。广阔的双翼遮蔽苍天，炽烈的光环匹敌烈日，烈焰缠身的巨鸟只会去挑战那些最致命的猎物。

火之进化Evolutionary Fire.。皮拉的火之阿莎里认为，神话般的鹏鸟是维持塔尔多雷的平衡的一部分。鹏鸟会避开人们的居住点，并猎杀那些可能威胁到人们的怪物聚落。所以阿莎里们将大鹏引至元素裂隙附近，诱使它们吞噬那些企图逃到物质位面的生物。在以火元素，熔螈，火巨人等为食多年之后，鹏鸟便得到了原初的力量，火焰从其飞羽上喷涌而出，最终令其化为一只余烬鹏鸟。

绝望终局Hopeless Ends。余烬鹏鸟在袭击前会细心观察猎物数个小时，它们猎取大象，鲸鱼甚至年轻的龙类。它会以铁爪抓起目标，不顾猎物反击地将其拖回巢穴——通常是活火山之中。而若是猎物在飞行途中造成了太多麻烦，余烬鹏鸟则会将其从高处扔下。那些逃不掉的家伙，则只能在炽热的爪子中被逐渐烤熟。

余烬鹏鸟Ember Roc

超巨型怪兽
AC 14（天生护甲）
HP 232（16d20+64）
速度：20尺，飞行120尺
力量26（+8） 敏捷10（+0） 体质18（+4）
智力4（-3） 感知11（+0） 魅力9（-1）
豁免：敏捷+5，体质+9，感知+5，魅力+4
技能：察觉+5

伤害免疫：火焰
感官：被动察觉15
语言：理解火族语但不会说
挑战等级：14（11,500XP），熟练加值+5
敏锐视觉Keen Sight。鹏鸟依赖视觉进行的感知（察觉）检定具有优势。

焦热威仪Searing Presence。任何在余烬鹏鸟5尺内开始回合的生物都会受到7（2d6）火焰伤害。

照明Illumination。鹏鸟发出40尺半径的明亮光照和在此范围40尺内的微光光照
动作Actions
多重攻击Multiattack。鹏鸟发动两次攻击：一次喙啄和一次禽爪攻击。
喙啄Beak。近战武器攻击：命中+13，触及10尺，单一目标。命中：26（4d8+8）的穿刺伤害外加7（2d6）火焰伤害。
禽爪Talons。近战武器攻击：命中+13，触及5尺，单一目标。命中：22（4d6+8）的挥砍伤害外加7（2d6）火焰伤害。

狱火Inferno（充能5-6）。鹏鸟扇动翅膀，创造涌动的焰流。任何位于其30尺内的生物都必须成功通过一次DC18的敏捷豁免否则受到21（6d6）火焰伤害。


魔像

魔像Golems

身为不朽的无畏守护者，精工制造的魔像无误地执行主人的每一道命令。这些强大构装体外表类似价人形，永远忠诚，且不会受制于痛苦与同情，也不需要食物与睡眠，更无视贿赂与讨还价，同样没有悔恨或犹豫。

贪婪起源Covetous Origins

在奥法纪，魔法激发了许多神之子嗣们的傲慢，将奥术天赋视为具有神性的铁证。因此，许多凡人试图制造自己的“生命”。矮人最先取得了成功，他们将神性赠礼与技术知识结合在一起，活化出了自动运行的守卫，作为其先祖圣堂的守护者。矮人的知识很快被其他人窃取并扩展，创造魔像最终也不再是为了证明凡人也能像神一样塑造生命，而是为了保护生命、财富和秘密不受他人侵犯。

钴魔像Cobalt Golem

做为一种经典奥术构装体的独特形式，钴魔像是由那些认为铁是一种过于平凡的金属的奥术师制造的强大的装甲仆役。这些自动机械的起源是从天而降的陨石中小心地提取的原始钴，并通过铁磁炼金术冶炼成坚硬且富有光泽的银灰色金属。这件成品钴合金随后被模制并弯曲成装甲外壳，保护嵌着符文的肌肉般发条结构。位于中央的磁石为钴魔像供能，即为无机外壳上令其活化的魔法仪式提供能源。

归档师的自动机Archivists’ Automata

钴魂书院使用大量随机命名的钴魔像来保护其限制最严的档案，并确信这些强大战士的威胁可以阻止任何想带着神圣知识逃跑的人。

钴魔像Cobalt Golem
巨型构装生物
护甲等级：21（天生护甲）
生命值：300（24d12+144）
速度：40尺
力量28（+9） 敏捷9（-1） 体质22（+6）
智力3（-4） 感知11（+0） 魅力1（-5）
伤害免疫：火焰，闪电，毒素，心灵，非精金武器且非魔法攻击的钝击、穿刺、挥砍

状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉120尺，被动察觉10
语言：理解制作者的语言但不会说
挑战等级：18（18,000 XP）熟练加值+6
导电身躯Conductive Body。魔像受闪电伤害时不会损伤。相反，他的武器攻击额外造成11（2d10）闪电伤害直到其下一回合结束。同样直到其下一回合结束，任何生物在其身边5尺范围内触碰或对其发动近战攻击命中时，该生物将受11（2d10）的闪电伤害。

不变形态Immutable Form。魔像免疫任何可以改变其形态的法术或效应。
魔法抗性Magic Resistance。魔像抵抗法术和其它魔法效应时进行的豁免检定具有优势。
魔法武器Magic Weapon。魔像的武器攻击视为魔法攻击。
动作
多重攻击Multiattack。魔像发动两次近战攻击：一次猛击和一次剑击，或者他使用电磁脉冲并使用旋风顺劈
猛击Slam。近战武器攻击：命中+15，触及5尺，单一目标。伤害25（3d10+9）点钝击伤害。
剑击Sword。近战武器攻击：命中+15，触及10尺，单一目标。伤害28（3d12+9）点挥砍伤害。
旋风顺劈Spinning Cleave。 魔像对10尺内的每个生物都发动一次剑击攻击。

磁能脉冲Magnetic Pulse（充能6). 魔像抬起双臂并释放一道磁能脉冲。任何位于其30尺内的未被携带或着装的金属物件都会被拉向魔像5尺内的一处未被占据的空间。每一个位于其30尺内的穿着金属护甲或由金属制成的生物都必须成功通过一次DC20的力量豁免否则被拉向魔像5尺内一处未被占据的空间并倒地。

锻炉守护者Forge Guardian

正如矮人创造了最早的魔像一般，众锤之主塑造了锻造守护者，来守护设计出最初之矮人的神圣熔炉。这些罕见且巨大的构装体由奢华的大理石制成，注入了精金，全身细节无可挑剔，是艾桑椎亚上每一个铁匠、锻造大师和工匠一生都想实现的最高艺术形式。

神性火花Divine Spark。

锻炉守护者是一个力量巨大，不惧疲倦且无面孔的存在。它被一块源自众锤之父的神性火花赋予了生命，被珍重地存于环绕着奥术火焰和古老刻印的圆环之中。众锤之父的神性如同一道处于魔像体内的火山，将构装体的血液化为熔岩。火不再能伤害它，而是治愈它。

神圣目的Sacred Purpose。

隐于神圣的锻造厂中，锻炉守护者的肢体末端是锐利的钩爪和一柄刻着符文的刀刃。它可以帮助铁匠创造新的魔像，也可以践踏，粉碎，推开并击倒任何威胁这一神圣创造过程的人。

锻炉守护者也是任何希望参与众锤之父价值审判的人的对手。魔像的攻击会致盲未来的英雄，而它们必须冒着致命反击的风险夺回视野。

锻炉守护者Forge Guardian

超巨型构装生物

AC 24（天生护甲）
HP 420（24d20+168）
速度50尺

力量30（+10）敏捷10（+1）（原文如此）体质24（+7）
智力3（-4）感知11（+0）魅力1（-5）

豁免：力量+18，体质+15

伤害免疫：火焰，毒素，心灵，非魔法且非精金攻击的钝击，穿刺和挥砍

状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒

感官：真实视觉120尺，被动察觉10

语言：—

挑战等级27（105,000XP）熟练加值+8

火焰吸收Fire Absorption当魔像将要受到火焰伤害时，它不会受到伤害，相反，它恢复等量的生命值。
不变形态Immutable Form。魔像免疫任何可以改变其形态的法术或效应。

魔法抗性Magic Resistance。魔像抵抗法术和其它魔法效应时进行的豁免检定具有优势。
魔法武器Magic Weapon。魔像的武器攻击视为魔法攻击。

动作Actions
多重攻击Multiattack。魔像发动两次近战攻击。

符文之刃Runeblade。近战武器攻击：命中+18，触及15尺，单一目标。命中：36（4d12+10）挥砍伤害且目标必须成功通过一次DC23的体质豁免否则陷入目盲，直至其对魔像造成伤害。

踢击Kick。近战武器攻击：命中+18，触及15尺，单一目标。命中：23（2d12+10）钝击伤害，且目标被魔像推开15尺并陷入倒地。

剑刃风暴Bladestorm（充能5-6）。魔像对其15尺内的每个生物都发动一次符文之刃攻击。若命中，则目标还会被魔像推离至多15尺冰陷入倒地。

传奇动作Legendary Actions

锻炉守护者可以进行三次传奇动作，在以下中进行选择。传奇动作只能在另一个生物的回合结束时使用，且一次只能使用一项。 锻炉守护者在它的回合开始时恢复所有已消耗的传奇动作。

符文之刃Runeblade。魔像发动一次符文之刃攻击。

踢击Kick。魔像发动一次踢击攻击。

践踏Trample（消耗2动作）。魔像移动至多50尺且不会触发借机攻击，并能穿过其它生物所在的空间。任何被魔像穿过了所在空间的生物都必须进行一次DC23的敏捷豁免。豁免失败者受到23（2d12+10）钝击伤害并倒地。豁免成功者伤害减半且不会倒地。当魔像停止移动时，任何位于魔像占据的空间内的生物都会被推至最近的未被占据的空间。

猎法者魔像Mage Hunter Golem

众神以自由的意志诅咒凡人，但也为他们提供在原初之怒中在生存的手段——魔法的技艺。艾桑椎亚的人民用魔法抵御干旱、饥荒、火山列焰、锋利的寒冰和愤怒的大地。但是众神知道魔法的力量可能会不可避免地将艾桑椎亚撕裂，他们创造了终极魔法故障保护——反魔法。

魔法猎手Hunter of Magic

对许多使用魔法的英雄来说，最可怕的噩梦便是面对一个仅靠存在便能剥夺法术和魔法赠礼之力量的庞大敌人。猎法者魔像的战术极其有效，它们用那毁灭性的反魔法场横扫战场，吞食那些对它们施展的法术，并为施法者套上项圈，让他们任由魔像摆布。

猎法者魔像Mage Hunter Golem
大形构装生物
AC 20（天生护甲）
HP 243（18d10+144）
速度30尺，飞行30尺
力量27（+7）敏捷9（-1）体质26（+8）
智力3（-4）感知11（+0）魅力1（-5）

豁免：感知+5，魅力+0

技能：察觉+5
伤害免疫：毒素，心灵，非精金武器且非魔法攻击的钝击、穿刺、挥砍

状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉120尺，真实视觉30尺，被动察觉15
语言：理解制作者的语言但不会说
挑战等级15（13,000 XP）熟练加值+5
反魔法锥域Antimagic Cone。魔像创造出一个60尺锥状区域的反魔法场域，区域内效应如同法术反魔法场。魔像在每个其自己回合开始时决定该锥状范围的方向以及该力场是否激活。

不变形态Immutable Form。魔像免疫任何可以改变其形态的法术或效应。

魔法吸收Magic Absorption当魔像被一个4环或更低环阶的造成伤害的法术影响时，它不会受到伤害，相反，它恢复等量的生命值。
魔法抗性Magic Resistance。魔像抵抗法术和其它魔法效应时进行的豁免检定具有优势。
魔法武器Magic Weapon。魔像的武器攻击视为魔法攻击。
动作Actions
多重攻击Multiattack。魔像使用他的反魔法震荡并进行两次近战攻击，或者它进行三次近战攻击。

猛击Slam。近战武器攻击：命中+12，触及5尺，单一目标。伤害20（3d8+7）钝击伤害。
爪击Claw (充能5~6)。近战武器攻击：命中+12，触及5尺，单一目标。命中：11 (1d8 + 7) 钝击伤害，且目标必须成功通过一次DC16的敏捷豁免否则被戴上一个魔法项圈。当生物被戴上项圈时，他被魔法性地剥夺了说话的能力并且不能施展任何法术。使用盗贼工具成功进行一次DC25的敏捷鉴定可以移除项圈。

反魔法震荡Antimagic Jolt.。魔像的反魔法锥域内的每个可以施展一道1环或更高环阶法术的生物必须进行一次DC18的感知豁免，失败则受到21（6d6）心灵伤害，豁免成功伤害减半。

铂金魔像Platinum Golems
这种镀有珍贵铂金的活化构装体是著名法师和偏执巨龙们守护珍贵秘宝的首选。它叮当作响的脚步声让所有入侵者都能认识到它的靠近。逃跑是最好的选择：魔像几乎无懈可击，它强大的拳头一击便能摧毁生命。
忠诚守护者Devoted Guardians

创造者以不屈武者的魂魄塑造铂金魔像，这些武者因未能保护最为珍视的事物而牺牲。这股最后的遗憾促使魔像完美地执行主人的命令。铂金之龙的神殿也使用神圣仪式来制作这些傀儡，并向其灌输对正义的坚定奉献，如其神灵一般。

铂金魔像Platinum Golem

大型构装生物

AC 21（天生护甲）
HP 189（18d10+90）
速度30尺

力量22（+6）敏捷10（+0）体质21（+5）
智力3（-4）感知12（+1）魅力1（-5）

伤害免疫：强酸，冷冻，火焰，毒素，心灵，非魔法且非精金攻击的钝击，穿刺和挥砍

状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒

感官：黑暗视觉120尺，被动察觉11

语言：理解创造者的语言但不会说

挑战等级16（15,000XP）熟练加值+5

神圣监守Divine Custodian。当魔像以一次借机攻击命中一个生物时，该生物的速度在本回合内降为0。

不变形态Immutable Form。魔像免疫任何可以改变其形态的法术或效应。

魔法抗性Magic Resistance。魔像抵抗法术和其它魔法效应时进行的豁免检定具有优势。
魔法武器Magic Weapon。魔像的武器攻击视为魔法攻击。

动作Actions
多重攻击Multiattack。魔像发动两次近战攻击。

猛击Slam。近战武器攻击：命中+11，触及5尺，单一目标。命中：19（3d8+6）穿刺伤害。

硬头锤Mace。近战武器攻击：命中+11，触及10尺，单一目标。命中：22（3d10+6）钝击伤害。

耀光爆发Radiant Blast（充能6）。魔像在20尺内释放出一道耀光的爆发。任何位于区域内的生物都必须进行一次DC18的体质豁免，豁免失败者受到18（4d8）光耀伤害并目盲直到其下一回合结束。豁免成功者伤害减半且不会目盲。

反应Reactions

神圣审判Divine Judgment。当一个位于魔像10尺内的生物对魔像以外的目标发动一次攻击时，魔像对该生物发动一次硬头锤攻击。


寂灭幽魂乔瑞尔

寂灭幽魂乔瑞尔Jourrael,the Caedogeist

乔瑞尔是一个噩梦般的幽灵，也是一个有很多名称的古代刺客。蛛后授予她凯多盖斯特的名号，意为在寂静中带来死亡的幽灵，而学者们则将乔瑞尔称为“命定终局”——比死亡更加注定。那些瞥见她的人低语讲述着，那是一个噩梦般的灵体，挥舞着浸毒的匕首，头发赤红如火，皮肤隐于影中，甚至能像穿过水体一般跨越墙壁乃至山脉。
禁绝死亡Death Forbidden。乔瑞尔不会死亡。地狱之主和蛛后间的一份契约让死亡无法追上这位刺客，尽管许多人都试过杀掉她——方法更是一次比一次更有创意。灾祸之战的最后，联合起来的军队将乔瑞尔的身体分裂为不同部分。Savalirwood精灵将她的头了Veluthil，而她的心则被藏在了Lotusden Greenwood的一棵怨根树灵之下。
神秘的邪魔欧邦错以为在集齐并复活乔瑞尔后可以永久地掌控她。命中注定般地，乔瑞尔为欧邦送上了致命一击，把他送向了她永远不会抵达的死亡。
无拘未来Unbound Future。现如今好好活着的乔瑞尔仍在为蛛后服务。她的幽魂形态和无踪行迹助其以灵体利刃和虚空匕首攻击，而很少有人能幸存。她不惧凡铁刀剑，无畏于元素能量，不会被扭曲意志，更不会被恐惧所扰。经历了漫长的肢解封印后，乔瑞尔渴望看到艾桑椎亚的世界——并杀死任何她认为值得死在刃下的生物。
阵营：混乱邪恶

寂灭幽魂乔瑞尔Jourrael,the Caedogeist

中型邪魔（卓尔）
AC 19（镶钉皮甲）
HP 152（16d8+80）
速度80尺，飞行40尺

力量13（+1）敏捷24（+7）体质20（+5）
智力14（+2）感知17（+3）魅力15（+2）
豁免：敏捷+12，体质+10，感知+8

技能：特技+12，察觉+13，隐匿+17

伤害抗性：强酸，火焰，闪电，冷冻，雷鸣；非魔法攻击的钝击，穿刺和挥砍

伤害免疫：毒素

状态免疫：恐慌，擒抱，麻痹，中毒，倒地，束缚

感官：黑暗视觉120尺，被动察觉23

语言：深渊语，通用语，炼狱语，地底通用语

挑战等级15（13,000XP）熟练加值+5

虚体移动Incorporeal Movement。乔瑞尔可以如同穿过困难地形一样穿过其他生物和物件。如果她在自己的回合结束时仍处在物件内部则受到5（1d10）的力场伤害。

偷袭Sneak Attack（1/回合）。乔瑞尔对目标造成伤害时，如果其攻击检定具有优势，或者如果其攻击检定没有劣势且她在该目标身边5尺范围内有一个未处于失能状态的盟友。满足以上条件时，刺客造成额外35（10d6）的伤害。

天生施法Innate Spellcasting。乔瑞尔的施法属性是魅力（法术豁免DC15）。她天生可以施展以下法术，不需要材料成分：
随意：舞光术
1/日：黑暗术，妖火

既定命运Inevitable。若乔瑞尔被降至0生命值，她不会陷入失能，但会变成一道虚体灵体，持续24小时。在此期间乔瑞尔不能回到其原始形态直到她恢复了至少1点生命值。该形态下她是隐形的，不能攻击或与实体生物和物件互动，也不能被法术指定为目标。24小时之后乔瑞尔会恢复1点生命值并回到她的原始形态，同时获得4层力竭。

动作Actions

多重攻击Multiattack。乔瑞尔发动两次近战攻击或两次远程攻击。

灵体之刃Spectral Blade。近战武器攻击：命中+12，触及5尺，单一目标。命中：10（1d6+7）挥砍伤害，且目标必须成功通过一次DC14的体质豁免否则中毒1小时。若目标在此豁免中失败了5或更多，则其还会在此中毒期间内陷入昏迷。目标会在受到伤害或被另一个生物用一个动作摇醒时苏醒。

虚空匕首Void Dagger。远程武器攻击：命中+12，射程60/120尺，单一目标。命中：9（1d4+7）穿刺伤害。

附赠动作Bonus Actions

灵巧动作Cunning Actions。乔瑞尔执行疾走，撤离或躲藏动作。

镜影形态Mirrored Form（短休或长休后充能）。乔瑞尔显现三道在其身边悬浮环绕的幻象分身。每当一个生物指定乔瑞尔为一次攻击的目标时，它都必须投掷一颗d20来决定它是否击中了一个分身。若当前有三个分身，则掷出6或更高即为指定了分身为目标。若当前有两个分身，则掷出8或更高即为指定了分身为目标。若当前只有一个分身，则需要掷出11或更高才会指定分身为目标。分身的AC是17，会在被命中后摧毁。乔瑞尔可以以一个附赠动作收回这些分身。

反应Reactions

格挡Parry。乔瑞尔在被一次近战攻击命中时，其AC加上5。此时乔瑞尔必须能看见攻击者。


克拉格海姆山羊骑士

克拉格海姆山羊骑士Kraghammer Goat-Knight

崖堡山脉的峭壁和崎岖山路几乎无法以正常手段穿行。克拉格海姆的攀峰骑士——通常被称为山羊骑士——维护着山间的和平与正义。他们坚信自己的巨山羊坐骑能够征服崎岖陡峭的山坡，许多迷失在崖堡山脉中的旅行者都曾被山羊骑士救出，引导他们安全地通过可穿行的山路。
这些骑士为众锤之父服务，但有时也会发现自己在维护克拉格海姆的法律和执行其神的指令之间陷入两难。

山羊骑士的坐骑Goat-Knight Steeds

山羊骑士的坐骑使用巨山羊的数据但具有以下调整：
?其智力为6（-2），且能理解矮人语。

?其生物类型是天界生物。

?其山羊骑士施展的射程为自身的法术同时也指定该山羊。

山羊骑士的坐骑在生命值降至0时消失不见，且不留下任何物质残余。山羊骑士也可以随时用一个动作解散该坐骑使其消失。无论何时，山羊骑士都可以施展寻获坐骑来召唤同一只坐骑。

克拉格海姆山羊骑士Kraghammer Goat-Knight

中型类人生物（矮人）
AC 20（板甲，盾牌）
HP 52（8d8+16）
速度25尺

力量17（+3）敏捷8（-1）体质14（+2）
智力10（+0）感知11（+0）魅力16（+3）
豁免：力量+5，敏捷+1，体质+4，智力+2，感知+2，魅力+5

技能：自然+2，宗教+4

伤害抗性：毒素

感官：黑暗视觉60尺，被动察觉10

语言：通用语，矮人语
挑战等级3（700XP）熟练加值+2

守护灵光Aura of Protection。当山羊骑士或一个对其友好的生物在山羊骑士身边10尺内进行豁免检定时获得+2加值（已计入前文山羊骑士的豁免中）。提供该加值时山羊骑士必须保持意识清醒。

神佑Divine Health。山羊骑士免疫疾病。

矮人体魄Dwarven Resilience。山羊骑士进行对抗毒素的豁免时具有优势。

施法Spellcasting。山羊骑士是一位6级施法者，其施法属性是魅力（法术豁免DC13，法术攻击命中+5）。它准备了以下圣武士法术：
1环（4法术位）：祝福术，疗伤术，防护善恶，庇护术，虔诚护盾
2环（2法术位）：印记斩，寻获坐骑，次级复原术，诚实之域

动作Actions

多重攻击Multiattack。山羊骑士发动两次战锤攻击。

战锤Warhammer。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）钝击伤害或是双手使用时的8（1d10+3）钝击伤害。


平原牛

平原牛Plainscow

高大的平原牛是一种极为坚韧的驮畜，原产于分裂平原，几个世纪一直在为塔尔多雷中部的人们所用。许多野生畜群在平原上游荡，然而驯化后的平原牛更为常见。它们通常被用作坐骑、驮畜和牲畜。平原牛对野兽有着不同寻常的同理心，并且经常与骑手终身相处。它们身高6英尺，体重约2吨，寿命长达70年。
市场价值Market Value。在Westruun可以花200gp买到平原牛。一辆平原牛的载重量为1500磅。

平原牛Plainscow

大型野兽

AC 13（天生护甲）
HP 42（5d10+15）
速度40尺

力量18（+4）敏捷8（-1）体质16（+3）
智力2（-4）感知10（+0）魅力6（-2）
伤害抗性：非魔法攻击造成的钝击，穿刺和挥砍

技能：洞悉+2

语言：—

挑战等级2（450XP）熟练加值+2

践踏冲锋Trampling Charge。若平原牛在蹄击攻击之前笔直朝向目标生物移动至少20尺，则目标必须进行一次DC14的力量豁免，豁免失败则被撞击倒地。如果目标倒地，平原牛可以用一个附赠动作再执行一次蹄击攻击。

动作Actions

蹄击Hooves。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）钝击伤害。


熔岩陆鲨

熔岩陆鲨Magma Landshark

潜藏在火山、地下岩浆坑和火元素位面内无尽火海中的岩浆陆鲨只为进食而生存。这些生物在外形上类似于分裂平原上常见的陆鲨即鲨蜥兽bulettes，但充满着翻腾的元素力量。

这种炽热的覆甲捕食者在固态岩石中挖洞和燃烧，并且能感觉到周围地面的轻微震动。当感到饥饿的时候——并且这些生物总是处于饥饿状态——熔岩陆地鲨从地下爆发而出，无视任何障碍或危险，连根拔起树木，破坏道路，引发山崩，并在其身后留下天坑。当它吞下整个猎物时，它的下巴会变宽，即使是最初在攻击中幸存下来的生物，如果无法逃脱，也必须与其酷热的灵光相抗争

熔岩陆鲨Magma Landshark

巨型元素

AC 18（天生护甲）
HP 150（12d12+72）
速度50尺，掘穴50尺，游泳50尺（仅岩浆）
力量22（+6）敏捷11（+0）体质22（+6）
智力2（-4）感知14（+2）魅力5（-3）
伤害免疫：火焰

技能：察觉+7
感官：黑暗视觉60尺，颤动感知120尺，被动察觉17
语言：—
挑战等级：14（11,500 XP）熟练加值+5
焦热威仪Searing Presence。任何在陆鲨10尺内开始回合的生物受到11（2d10）点火焰伤害。

立定起跳Standing Leap。无论是否助跑，陆鲨最远可以跳40尺，最高20尺。
照明Illumination。陆鲨散发出15尺半径的明亮光照，外加15尺的微光光照。

动作Actions
啃咬Bite。近战武器攻击：命中+11，触及5尺，单一目标。命中：45（6d12+6）的穿刺伤害，外加14（4d6）火焰伤害。如果目标是一大型或更小体型生物，则目标必须成功通过一次DC 18的敏捷豁免否则被陆鲨吞下。被吞下的目标陷入目盲且被束缚，其对于陆鲨身体外的攻击或效应视为处于全身掩护，并在每次该陆鲨的回合开始时受42（12d6）点火焰伤害。如果陆鲨在同一回合累计受到30点来自其体内的伤害，则其在该回合结束时必须成功通过一次DC 23的体质豁免否则将吐出所有被其吞咽的生物，并使其摔下倒地于陆鲨周边10尺范围内。如果陆鲨死亡，则被吞下的生物将不再受束缚，且可以消耗20尺移动力逃出，然后在尸体旁现身并陷入倒地状态。
致命一跃Deadly Leap。如果陆鲨在移动中跳跃了至少15尺，则它可以用该动作四脚着陆在一处由一个或多个生物占据的空间。该空间内的每个生物必须进行一次DC18的力量或敏捷豁免（目标自选）。豁免失败者将应击倒地，且受到27（6d6+6）点钝击伤害外加21（6d6）点火焰伤害。豁免成功则伤害减半，且不会因此倒地，而是从陆鲨的位置被推离5尺，并选择并进入一处未被占据的位置。如果该范围内没有这样的位置，则该生物失足倒地于陆鲨所处空间。

岩浆池Lava Pool（充能6）。如果陆鲨在固态地面上，它熔化周围的地面，在创造一个10尺半径的岩浆池。任何生物在一个回合内第一次进入该区域，或在该区域内开始其回合时都会受到44（8d10）点火焰伤害。

青年熔岩陆鲨Young Magma Landshark

大型元素

AC 18（天生护甲）
HP 105（10d10+50）
速度40尺，掘穴40尺，游泳40尺（仅岩浆）
力量22（+6）敏捷11（+0）体质22（+6）
智力2（-4）感知14（+2）魅力5（-3）
伤害免疫：火焰

技能：察觉+7
感官：黑暗视觉60尺，颤动感知120尺，被动察觉17
语言：—
挑战等级：9（5,000 XP）熟练加值+4
焦热威仪Searing Presence。任何在陆鲨10尺内开始回合的生物受到11（2d10）点火焰伤害。

立定起跳Standing Leap。无论是否助跑，陆鲨最远可以跳40尺，最高20尺。
照明Illumination。陆鲨散发出15尺半径的明亮光照，外加15尺的微光光照。

动作Actions
啃咬Bite。近战武器攻击：命中+9，触及5尺，单一目标。命中：31（4d12+5）的穿刺伤害，外加14（4d6）火焰伤害。

致命一跃Deadly Leap。如果陆鲨在移动中跳跃了至少15尺，则它可以用该动作四脚着陆在一处由一个或多个生物占据的空间。该空间内的每个生物必须进行一次DC16的力量或敏捷豁免（目标自选）。豁免失败者将应击倒地，且受到19（4d6+5）点钝击伤害外加14（4d6）点火焰伤害。豁免成功则伤害减半，且不会因此倒地，而是从陆鲨的位置被推离5尺，并选择并进入一处未被占据的位置。如果该范围内没有这样的位置，则该生物失足倒地于陆鲨所处空间。


摧残者

摧残者Ravagers

摧残者是一支横行于分裂平原上的嗜杀邪教团，以叛神-毁灭者的名义（译注：即格乌什）制造屠戮。该邪教在被称为屠戮主宰的嗜血军阀领导，邪教的长期目标不得而知，但其成员在短期内满足于在平原上引动混乱。这种肆无忌惮的混乱屠杀令毁灭者兴奋，平原上的小村落害怕看到摧残者的身影出现在地平线上。然而，在Westruun的城墙内，市长利桑德拉·卡洛斯勋爵和她的议员们却因摧残者教团表现出了超越他们那嗜血军阀应有的组织能力而担心。是何人——或是何物让屠戮主宰离开阴影处？这些堕落的战士又在追求什么目的？

摧残者-屠戮主宰Ravager Slaughter lord

分裂平原上的一些军阀渴求它们的神的奖励，于是便以血与荣誉之名转投摧残者教团。

其中少数有野心并付诸行动的人很快发展为邪教的主要派别，并被尊称为屠戮主宰。屠戮主宰渴求战斗，并尽可能多地亲自领导摧残者者的袭击。然而，他们也时常因能使自己变强的繁杂炼金仪式被迫留在自己的据点。

一支萨满和炼金师团队侍奉屠戮主宰，为他调配能增进他肌肉规模，增强他们的战术水平，并能赋予他们毁灭者神力护体的药剂，以此来人为地增幅他的力量和怒火。屠戮主宰不自然的体型是他们最明显的战力优势，甚至令他们可以双持使用哪怕最巨大的武器；而毁灭者的祝福则给予了他们仅需一个字便能引导能晃瞎甚至击败敌军的神术力量。

据推测，摧残者有四支分别由各自恐怖的屠戮主宰所指挥的主要力量，然而究竟有多少个屠戮主宰仍是未知数。

阵营：混乱邪恶

摧残者-屠戮主宰Ravager Slaughter Lord
大型类人生物（任意种族）
AC 17（无甲防御）
HP 157（15d10+75）
速度30尺

力量22（+6）敏捷14（+2）体质20（+5）
智力12（+1）感知16（+3）魅力16（+3）
豁免：力量+10，体质+9，感知+7

技能：威吓+11，宗教+5

感官：黑暗视觉60尺，被动察觉13

语言：深渊语，通用语和任意一种其他语言

挑战等级9（5000xp）熟练加值+4

天生施法Innate Spellcasting。屠戮主宰天生可以施展以下法术且不需要任何材料成分，使用感知作为施法属性（法术豁免DC15，法术攻击命中+7）：
随意：奇术

3/每日：焰击术，灵体卫士

1/每日：操控天气，圣言术，火焰风暴

传奇抗性Legendary Resistance（2/日）。屠戮主宰豁免失败时，它可以将其改为豁免成功。

无甲防御Unarmored Defense。当屠戮主宰没有穿着护甲且没有着装盾牌时，它的AC加上它的体质调整值。

动作Actions

多重攻击MUltiattack。屠戮主宰用双持巨剑发动四次攻击或用矛发动三次攻击。

双持巨剑Dual Greatswords。近战武器攻击：命中+10，触及5尺，单一目标。命中：13（2d6+6）穿刺伤害外加3（1d6）火焰伤害。
矛Spear。近战或远程武器攻击：命中+10，射程20/60尺，单一目标。命中：13（2d6+6）穿刺伤害外加3（1d6）火焰伤害，或者双手持用其发动近战攻击时的15（2d8+6）穿刺伤害外加3（1d6）火焰伤害。

附赠动作Bonus Actions

好斗Aggressive。屠戮主宰向一个它可见的敌对生物移动至多等于其速度的距离。

传奇动作Legendary Actions

屠戮主宰有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。屠戮主宰在其回合开始时恢复所有消耗的传奇动作数。

攻击Attack。屠戮主宰发动一次矛或双持巨剑攻击。
移动Move。屠戮主宰移动至多等于其速度一半的距离
施法Cast a spell（消耗3动作）。屠戮主宰施展一道天生法术。

摧残者-嗜杀刺客

探险家和雇佣兵在听到分裂平原上的游牧民族口中的可怖的故事后，通常会选择拿起武器对抗摧残者教团。他们准备与残酷的敌人进行更加残酷的战斗，也正因此对摧残者教团最可怕的武器——嗜杀刺客毫无防备。来自埃芒的新鲜面孔的战士们第一次在Kymal的酒馆听到这个名字时都会放声嘲笑，尽管老兵们都会闭上眼睛，匆匆地转头饮酒。

摧残者战士中的灵敏者若展现出了非凡的技能，便可能会被带到屠戮主宰面前，被迫喝下被教团称为骷髅之火的骇人酒精饮品。这种混合物燃尽了那些战士全部理性思维，把他们变成了完全服从的，渴求血肉的怪物。在战斗中，嗜杀刺客像老鼠一样成群结队，把敌人和旁观者开膛破肚，吞噬脏器。

阵营：混乱邪恶

摧残者-嗜杀刺客Ravager Stabby-Stabber
小型类人生物（任意种族）
AC 15（镶钉皮甲）
HP 36（8d6+8）
速度30尺

力量10（+0）敏捷16（+3）体质12（+1）
智力10（+0）感知8（-1）魅力7（-2）
豁免：感知+1

状态免疫：魅惑

感官：黑暗视觉60尺，被动察觉9

语言：通用语和任意一种其他语言

挑战等级3（700xp）熟练加值+2

癫狂刺杀Stabby Frenzy。当嗜杀刺客以一次武器攻击命中后，它可以继续攻击一次，并可以持续攻击到它失手。嗜杀刺客不可以在以此特性发动的攻击之间移动。

动作Actions

短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）穿刺伤害。

匕首Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：5（1d4+3）穿刺伤害

附赠动作Bonus Actions

灵敏脱逃Nimble Escape。嗜杀刺客执行撤离或躲藏动作。


残存者

残存者Remnants

残存者是一个肮脏的邪教，致力于帮助他们的巫妖领袖，耳语者（译注：即维克那），飞升为神。教徒认为，躯体的残缺和短暂的失败是揭开虚伪面纱、看清世界真相的必要条件——包括承认隐藏起来的真实世界已经属于耳语者。

惨痛的胜利Bitter Victory。残存者在他们可怕的目标上既赢了又失败了，因为耳语者飞升了，但却放逐在神性之门外。他们现在将他命名为飞升者、被放逐者，或者称之为——因为所有其他神都是伪装者——“那位”，并耐心地为他的最终飞升做好准备。

残存者-受选之人Remnant Chosen

所有耳语者的追随者都是狂热分子。他们花费数小时进行静坐，希望听到他们死去已久的主人低语出来自远方的命令。然而，只有极少数人能听到耳语者的声音蠕动着进入他们的脑海中，清空其他想法，让他们的头脑清晰，目标明确。这一目标很大程度上涉及残存者利用从阴影位面窃取的秘密来增加塔尔多雷邪教势力的计划

残存者-受选之人Remnant Chosen
中型类人生物（任意种族）
AC 12（有法师护甲则为15）

HP 117（18d8+36）

速度30尺

力量10（+0）敏捷14（+2）体质14（+2）

智力15（+2）感知16（+3）魅力20（+5）

豁免：魅力+9，感知+7

技能：奥秘+10，欺瞒+9

伤害抗性：法术造成的伤害

伤害免疫：黯蚀

感官：真实视觉60尺，被动察觉13

语言：深渊语，通用语，炼狱语

挑战等级12（8400xp）熟练加值+4

魔法抗性Magic Resistance。受选之人在对抗法术或其它魔法效应的豁免时具有优势。

施法Spellcasting。受选之人是一名18级施法者。他的施法属性是魅力（法术豁免DC17，法术攻击命中+9）。它准备了以下术士法术：

戏法（随意）：冻寒之触（4d8），舞光术，法师之手，传讯术，电爪（4d8）

1环（4法术位）：魅惑人类，法师护甲，护盾术
2环（3法术位）：目盲术/耳聋术，侦测思想
3环（3法术位）：法术反制，飞行术，催眠图纹
4环（3法术位）：高等隐形术
5环（3法术位）：支配人类，伪装术

6环（1法术位）：摄心目光
7环（1法术位）：死亡一指
8环（1法术位）：律令震慑
9环（1法术位）：律令死亡

凋零术法Withering Spells。当受选之人施展一道1环或更高的法术时，直到它的下一回合结束前，它发动的下一次凋零之触攻击将额外造成每消耗的法术位等级1d6点的黯蚀伤害。

动作Actions
凋零之触Withering touch。近战法术攻击：命中+9，触及5尺，单一目标。命中：17（5d6）力场伤害外加凋零术法特性造成的额外伤害。如果该伤害将一个生物的生命值降为0，则该生物除了魔法物品以外的所有它所穿戴或携带的物品，都将被化作一堆细致的灰色粉尘。该生物只能通过完全复生术或祈愿术法术复活

附赠动作Bonus Actions
无碍之视Inescapable Sight。受选之人选择一个被一道4环或以下的幻术法术影响的生物或物件，选择并结束其上的一道幻术效果。

残存者-教徒Remnant Cultist

所有耳语者的信徒都要忍受迫使他们摘掉自己的一只眼睛，永远受制于领袖意志的可怖入会仪式。每一个崇拜者都能感觉到他们的邪恶神性就在物质世界之外，许多人声称在沉默之中听到k对他们说话。耳语者信徒仍然崇敬他们愤怒的主人，提供秘密和灵魂来得到他的青睐，并尽力学习如何隐藏自己所知的一切。教徒在自己身上培养邪恶，在他人心底唤醒恶念，鼓励他人行恶。他们希望在所有其他神的信徒心证播撒毁灭之种，直到世间仅存那些跪拜于耳语者面前之人。

残存者-教徒Remnant Cultist
中型类人生物（任意种族）
AC 13（有法师护甲则为16）

HP 60（11d8+11）

速度30尺

力量10（+0）敏捷16（+3）体质12（+1）

智力18（+4）感知8（-1）魅力9（-1）

豁免：感知+2

技能：欺瞒+5，隐匿+6

伤害抗性：黯蚀，心灵

感官：被动察觉9

语言：通用语，炼狱语

挑战等级7（2900xp）熟练加值+3

施法Spellcasting。教徒是一名11级施法者。他的施法属性是智力（法术豁免DC15，法术攻击命中+7）。它准备了以下法师法术：

戏法（随意）：冻寒之触（3d8），传讯术，次级幻影，魔法伎俩，冷冻射线（3d8）

1环（4法术位）：侦测魔法，通晓语言，法师护甲，护盾术

2环（3法术位）：侦测思想，暗示术
3环（3法术位）：法术反制，恐惧术，吸血鬼之触
4环（3法术位）：高等隐形术，魅影杀手
5环（3法术位）：托梦术，假象术

6环（1法术位）：死亡法阵

不可知的隐秘Unknowable Secrets。任何试图与教徒建立心灵链接，对教徒施展探知，或对教徒施展死者交谈者都会直接失败，且该生物受到21（6d6）心灵伤害。

独眼One-eyed。教徒在对30尺外任何目标发动的攻击检定都有劣势
法术窃取Spellsteal。如果教徒成功用法术反制中和了其他生物的一道法术，直到它的下一回合结束，它都可以用自己的一个同级或更高的法术位施展这道被反制的法术且不需要任何材料成分。

动作Actions
致伤匕首Dagger of Wounding。近战或远程武器攻击：命中+6，触及5尺或射程20/60尺，单一目标。命中：5（1d4+3）穿刺伤害。该武器造成的伤害不能被恢复直到目标完成一次短休或长休，或直到目标被施展了再生术或类似的魔法效应。

教徒每回合有一次机会，在用该剑命中一名生物时对它造成流血效应。在目标的每回合开始时，它将因每层流血效应受2（1d4）的黯蚀伤害。之后，它可以进行一次DC15的体质豁免，成功则终止自己承受的所有流血效应。另外，流血的生物或是它周围5尺内的其他生物可以用一个动作进行一次DC15的感知（医药）检定，成功则终止该生物承受的所有流血效应。


河口武者

河口武者Rivermaw Warriors

河口部族是一支主要由半巨人（又称歌利亚）组成的游牧社会，是分裂平原上一支强大的友善力量。部族曾经被一个名为凯夫达克的歌利亚暴君征服，但在凯夫达克被Vox Machina击败后重建。摆脱了凯夫达克的残酷军政后，河口部族认为它们有责任阻止任何像这样的暴君再次征服分裂平原。
尽管河口部族的大多数成员都是歌利亚，但其队伍中也包括那些想要生活在Westruun的石墙和Turst Fields等平原城镇的栅栏之外的其它种族成员。兽人、人类、半身人和侏儒构成了部族武者的大部分。尽管大多数武者把力量和耐性看得比其他品质更重要，但河口部族的拳斗士和风暴裔更为人所知的，却是狡猾、智慧、策略和对风暴领主的强大雷电的独特适应。

河口拳斗士Rivermaw brawler

河口部族中的许多孩子都会进行友好的殴斗，但只有真正专心的孩子才能学会拳击的艺术。河口拳斗士通常在战场上带头冲锋，用其非凡的力量、速度和狡猾令敌人的先锋陷入混乱。
在分裂平原之外，河口部族训练的拳斗士可能会作为高尚冒险队的一员，靠肌肉为扣环帮服务，在地下拳会中殴斗，或是作为个人的保镖。在埃芒，最著名的拳师通过在斗士联盟Brawler’s League或神选斗士Godsbrawl中代表风暴领主参加一年一度的神圣竞赛来扬名立万。

河口风暴裔Rivermaw Stromborn

无数的歌利亚传说讲述了在肆虐的风暴下诞生的英雄们：杀死了南方灰烬巨鹏的雷霆之主卡尔登；仅以一战便打败了毁灭者麾下冠军勇士的裂天者玛瑞德；还有只用声音便阻止了山洪暴发的雷音约德尔，这里仅举了几个例子。
尽管传说中的风暴裔都是半巨人，但越来越多的河口部族已经开始感受到风暴领主的力量在身心中回荡。这些杰出的武者身负非凡的剑技和号令雷电的力量。风暴裔通常注定要成为神话般的英雄，他们不顾一切地战斗——许多人可能会感到痛苦和自豪，但需要提醒的是，被击败或是投身暴虐的风暴裔很少在歌曲中被吟游诗人传唱。
暴君凯夫达克那可怖的风暴猎群因其队伍中有许多风暴裔而得名，但在约20年前，猎群在Westruun被击败了。现在，河口部族得到了那些曾被凯夫达克统治者的支持。从破碎猎群中生还的少数风暴裔的勇士现在是河口部族的一部分，而从那以后，更多受风暴所祝的勇士在河口部族降生，准备缔造新的传奇。

河口拳斗士Rivermaw Brawler

中型类人生物（任意）
AC 15（无甲防御）
HP 65（10d8+20）
速度40尺

力量17（+3）敏捷14（+2）体质15（+2）
智力14（+2）感知16（+3）魅力8（-1）
豁免：力量+5，感知+5

技能：特技+4，运动+5，察觉+5

感官：被动察觉15

语言：通用语，巨人语

挑战等级4（1,100XP）熟练加值+2

无甲防御Unarmored Defense。未着装护甲或盾牌时，拳斗士的AC加上其感知调整值。

动作Actions

多重攻击Multiattack。拳斗士发动三次徒手打击。

徒手打击Unarmed Strike。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）钝击伤害。若目标为大型或更小的生物，则拳斗士可以选择造成以下一种额外效果：

挫伤Bruise。目标必须成功通过一次DC13的体质豁免。豁免失败则速度降低5尺。一个生物可以用一个动作进行一次DC15的感知（医药）检定以为5尺内一个受影响的生物（包括自身）治好伤口来恢复被降低的移动速度。目标接受魔法治疗时也可以治好该伤口。

缴械Disarm。目标必须成功通过一次DC13的力量豁免否则丢下一件其持握的物件。拳斗士可以选择目标的哪个物件被丢下，并能随后捡起该物件。

背摔Suplex。目标必须成功通过一次DC13的力量豁免否则应击倒地。

反应Reactions

精明斗士Clever Fighter。当拳斗士的一次攻击命中或是被一次攻击指定为目标时，它可以将自己的智力调整值（+2）加到它的伤害掷骰或者AC上直到它的下一回合结束。

坚韧Endurance（短休或长休后充能）。当拳斗士受到伤害时，它将伤害减少8（1d12+2）点。

河口风暴裔Rivermaw Stromborn

中型类人生物（任意）
AC 12（兽皮甲）
HP 102（12d8+48）
速度30尺

力量18（+4）敏捷12（+1）体质18（+4）
智力11（+0）感知10（+0）魅力12（+1）
豁免：体质+7，魅力+4

技能：运动+7，威吓+4

伤害抗性：闪电

感官：被动察觉10

语言：通用语，巨人语

挑战等级5（1,800XP）熟练加值+3

鲁莽Reckless。风暴裔从其自己回合开始起，直到他的下一回合开始前，其所有近战武器攻击的攻击检定均具有优势，所有对其发动的攻击其攻击检定也同样具有优势。

天生施法Innate Spellcasting。风暴裔的天生施法属性是魅力（法术豁免DC12）。风暴裔天生可以施展以下法术，不需要材料成分：

3/日：闪电束

1/日：召雷术

动作Actions

多重攻击Multiattack。拳斗士发动两次巨斧攻击。若其正专注于召雷术，则它还可以唤来一次闪电。

巨斧Greataxe。近战武器攻击：命中+7，触及5尺，单一目标。命中：10（1d12+4）挥砍伤害外加3（1d6）闪电伤害。

反应Reactions

坚韧Endurance（短休或长休后充能）。当风暴裔受到伤害时，它将伤害减少8（1d12+2）点。


骷髅

骷髅Skeletons
骷髅通常是初入死灵法师者的第一种活化产物，它们被重新组装成类似活着时的形态，充满了对生命的拙劣模仿。曾让骨架充满驱动骷髅的生命已不复存在，其唯一目的便是忠诚。
骷髅遵循其创造者的指令，直至指令完成。它们顺从且不知疲倦的天性使其成为完美的一次性的战斗耗材、警卫或分散注意力的东西——而且，数量足够多的骷髅足以形成一股压倒性的骨骸、利齿与刀锋的浪潮。
不死本质Undead Nature。骷髅不需要空气、饮食或睡眠。
阵营：中立邪恶。

“这些噩梦般的骷髅周边的奇异奥秘为其赋予了新的、暴力的目的，作为对寿命的嘲弄。但也有传言称，一种深藏于其内的黑暗智能在寻求力量，并会利用自己的骨骼，甚至是其尸体中生着的蠕虫来作为与神秘商人进行交易的货币。”

——药师威廉姆·奥姆

人马骷髅Centaur Skeleton

Alabaster Sierras毗邻危险的岸边悬崖和荒凉的山脉，那里挤满了饥饿的怪物。但这些山峰下面则是一片名为Parchwood的，茂密、美丽而又诡异的森林。在由布莱伍德家族统治的噩梦般的六年中，难民们在这里安家——但黛利拉夫人和塞拉斯爵士的实验同样如此。Parchwood的人马骷髅根本不是人马；它们是布莱伍德家族短暂实验的残余——他们以将不同物种的遗骸重塑为独特形式来取乐。

炽焰骷髅Flame Skeleton

许多反抗灰烬之王索达克之人的遗骨永远地承受了它的火焰吐息中所蕴涵的原初能量。在那些被红龙的力量永久伤害的地区，包括埃芒云顶区的索达克火山、Stormcrest山脉的灰烬峡谷和崖堡山脉的巨蛇之首，都充斥着炽焰骷髅。这些不死生物对元素位面的原始能量做出反应，无法克制地想要四处传播火焰，直到万物皆被烈火吞没。

人马骷髅Centaur Skeleton

大型不死生物

AC 12

HP 45（6d10+12）
速度50尺

力量17（+3）敏捷14（+2）体质14（+2）

智力6（-2）感知9（-1）魅力5（-3）
伤害易伤：钝击

伤害免疫：毒素

状态免疫：力竭，中毒

感官：黑暗视觉60尺，被动察觉9

语言：理解通用语但不会说

挑战等级2（450XP）熟练加值+2

冲锋Charge。若半人马向其目标直线移动至少30尺，且在同一回合里以长矛攻击命中该目标，则该目标受额外10（3d6）的穿刺伤害。
动作Actions
多重攻击Multiattack。半人马发动两次攻击：一次用矛攻击和一次用蹄击，或者两次都用长弓攻击。
长矛Pike。近战武器攻击：命中+5，触及10尺，单一目标。命中：8（1d10+3）穿刺伤害。
蹄击Hooves。近战武器攻击：命中+5，触及5尺，单一目标。命中：10（2d6+3）钝击伤害。
长弓Longbow。远程武器攻击：命中+4，射程150/600尺，单一目标。命中：6（1d8+2）穿刺伤害。

定制人马骷髅Centaur Skeleton Cusiomization

一些人马骷髅拥有以下由dm决定的特性：

灵体脱离Spirit Away。人马骷髅和至多3个位于其5尺内的生物一同魔法性地从物质位面进入以太位面或从以太位面回到物质位面。一个非自愿的生物必须成功通过一次DC12的魅力豁免来抵抗此效应。

炽焰骷髅Flaming Skeleton

中型不死生物

AC 12
HP 19（3d8+6）
速度30尺
力量10（+0）敏捷14（+2）体质15（+2）
智力6（-2）感知8（-1）魅力5（-3）
伤害易伤：钝击
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动察觉9
语言：理解生前的语言但是不会说
挑战等级：1/2（10 0XP）熟练加值+2

灼热武器Heated Weapons。骷髅以一次近战攻击命中时额外造成3（1d6）火焰伤害（已包括在攻击中）。

照明Illumination。骷髅散发出10尺半径的明亮光照，外加10尺的微光光照。
动作Actions
短剑Shortsword。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）穿刺伤害外加3（1d6）火焰伤害。

引燃Ignite。骷髅将自身投向一个5尺内的大型或更小的生物。目标必须成功通过一次DC12的敏捷豁免否则被擒抱（逃脱DC12）。豁免失败者还会在每个其回合开始时受到3（1d6）火焰伤害，即使擒抱结束。若目标或其5尺内的生物用一个动作来扑灭火焰或其它能导致火焰熄灭的效果影响（比如将目标浸入水中），该效应也会结束。


沃斯'基瑞斯蛇族

沃斯'基瑞斯蛇族Vos'skyriss Serpentfolk

（译注：基本可以看作为规避版权问题而改名的原体蛇人Yuan-Ti。）

沃斯’基瑞斯蛇族是一个由人蛇混种组成的古代精英帝国的子民，他们寻求从摧毁所有现实中获得的终极超脱。
纠缠起源Constricted Origins。古代的沃斯’基瑞斯帝国是一个崇拜蛇类的类人国度，是世界上最富有的帝国之一。它的子民们狂热地模仿蛇类——灵活性、无情耐性、无视代价的生存欲望（甚至吃掉同类），以及它们冷酷的超然。在亵渎的帮助下，大多数沃斯’基瑞斯的子民都褪去了无用的人性与皮肤，变得更接近于被称为隐匿巨蛇的叛神。而那些没能进化的人，就变成了进化者的食物。
沃斯’基瑞斯的先知预见到了灾祸之战的发生。帝国在其首都，沃斯’基瑞斯下创造了一个奥秘停滞场来生存。它位于塔尔多雷西海岸，如今被称为维萨岛。几十年间的追踪竞赛决定了谁才是最强壮的，最适合生存者，只有这些人才被允许在首都避难。
蛇类社会Ophidian Society。蛇族占据了丛林、沼泽和沙漠中的偏远寺庙。其社会实行严格的纪律和等级制度，思想和身体上越接近蛇，其地位就越高。那些被改造为长着人手的巨蛇的蛇族赢得了最多的尊重。佩戴兜帽对蛇族而言是非法的，这样其领地内的外人便难于隐藏。
自恋崇拜Narcissistic Worship。大多数蛇族对隐匿巨蛇几乎没有什么崇拜，尽管他们把他尊为毒药，刺杀与黑暗之神。对于沃斯’基瑞斯的蛇族来说，崇拜只是达到目的的一种手段。在它们的传说中，最虔诚的人会被授予吞噬噩梦的能力，使他们能够囫囵吞下地怖人的恐惧梦境，直到它们成长到足以对抗并吞下它们的神，隐匿巨蛇。一旦开始，这场盛宴就永无止境——它们将一个接一个地吞噬剩下的神，最终吞噬整个多元宇宙。
沃斯’基瑞斯之崛起Vos’skyriss Rising。数十年前，Alabaster学园的考古学教授Jorlund Vohr带领一支探险队前往维萨岛的废墟，却被蛇族帝国无休的古老精魂所扰。它们的入侵释放了这些被埋葬的灵魂，并将数百名其还活着的亲族从魔法静滞中唤醒。现在，活着的和死去的蛇族正密谋着重新点燃失落帝国的余烬。
阵营：中立邪恶

沃斯'基瑞斯蛇族Vos'skyriss Serpentfolk

大型怪兽

AC 14（天生护甲）
HP 60（8d10+16）
速度40尺，游泳40尺

力量16（+3）敏捷15（+2）体质15（+2）

智力12（+1）感知10（+0）魅力14（+2）
技能：察觉+2，隐匿+4

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉12

语言：通用语，龙语

挑战等级3（700XP）熟练加值+2

屏息Hold Breath。蛇族可以屏息30分钟。

天生施法Innate Spellcasting。蛇族的天生施法属性是魅力（法术豁免DC12）。它天生可以施展以下法术，不需要材料成分：
随意：化兽为友，动物交谈（仅蛇类）

2/日：睡眠术，暗示术

1/日：行动无踪

动作Actions

多重攻击Multiattack。蛇族发动两次弯刀攻击。

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）穿刺伤害外加7（2d6）毒素伤害。

弯刀Scimitar。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）挥砍伤害。

绞缠Constrict。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）钝击伤害且目标被擒抱（逃脱DC 13)。直到擒抱结束前，该生物被束缚，且蛇族不能绞缠另一个目标。

沃斯'基瑞斯蛇族幽魂Vos'skyriss Serpentfolk Ghost

大型不死生物

AC 13
HP 55（10d10）
速度0尺，游泳40尺（悬浮）

力量7（-2）敏捷16（+3）体质10（+0）

智力12（+1）感知10（+0）魅力16（+3）
技能：察觉+2，隐匿+7

伤害抗性：强酸，火焰，闪电，雷鸣，非魔法攻击的钝击，穿刺和挥砍

伤害免疫：冷冻，黯蚀，毒素

状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，中毒，倒地，束缚

感官：黑暗视觉60尺，被动察觉12

语言：通用语，龙语

挑战等级4（1,100XP）熟练加值+2

以太视界Ethereal Sight。幽魂在物质位面时可以看见身边60尺以太位面的景色，在以太位面时可以看见身边60尺内物质位面的景色。
虚体移动Incorporeal Movement。幽魂可以如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部则受到5（1d10）的力场伤害。

动作Actions

多重攻击Multiattack。幽魂发动两次矛攻击。

矛Spear。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：6（1d6+3）穿刺伤害外加7（2d6）黯蚀伤害。如果幽魂使用了远程攻击，则其矛会在攻击完成后回到它的手中。

以太化Etherealness。幽魂可以在物质位面和以太位面之间转换。身处以太边境时，物质位面中也可以看到它，反之亦然。幽魂身处其中某一位面时，无法影响另一位面之物或被另一位面之物影响。
恐惧嘶声Terrifying Hiss。幽魂释放出一道恐怖的嘶嘶声。任何位于其60尺内能听见它的非不死生物必须分别进行一次DC 13的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该受恐慌目标可以在每个其自身回合结束时重复进行一次该豁免，豁免成功则终止自身的恐慌状态，而该目标也将在未来24小时内免疫该幽魂的恐惧嘶声。


怨根树灵

怨根树灵Wraithroot Tree

当古老或邪恶的实体需要保护具有重大影响的物品——特别是与其不朽交织在一起的物品时——它们会将这些秘密埋在怨根树灵附近，这样艾桑椎亚人便不敢践踏这些秘密。
仇怨复生Vengeful Restoration。怨根树灵是邪恶的死灵法术和异变仪式的产物。仪式开始于一只获得了智慧和机动性的启蒙树木。随后，这棵启蒙树木最初的快乐意识被惨痛地缩短——黯蚀能量在其身上流动，引来愤怒和邪恶以将其化为一株怨根树灵——其心中满是对毁灭活物的渴望。
怨根分布Wraithroot Sites。在塔尔多雷，怨根树灵在许多地方都有分布，包括白石城下的Parchwood林地，沿着崖堡山脉西南侧分别的Torian森林，克拉格海姆以北的灰色山谷以及灰守峰东南的腐化林地。
阵营：中立邪恶

怨根树灵Wraithroot Tree

巨型植物

AC 16（天生护甲）

HP 270（20d12+140）
速度30尺

力量23（+6）敏捷8（-1）体质24（+7）
智力12（+1）感知16（+3）魅力12（+1）
技能：察觉+8

伤害抗性：钝击，穿刺

伤害易伤：火焰

状态免疫：震慑，恐慌，魅惑，麻痹，中毒

感官：被动察觉18

语言：通用语，德鲁伊语，精灵语，木族语

挑战等级14（11,500XP）熟练加值+5

拟型False Appearance。怨根树灵静止时与一颗普通的树木看起来一模一样。

怨灵步伐Wraith Shift。怨根树灵在它的回合内时可以视同困难地形般地穿过其它生物和物件的空间。树灵在移动时不会触发借机攻击，且必须在一处未被大型或更大的物件占据的空间内结束移动。任何在树灵结束移动时位于其空间内的生物都会被推到最近的一处由该生物选择的未被占据的空间内。位于树灵所在空间内的中型或更小的物件会被会被推到最近的由树灵选择的一处未被占据的空间内。

动作Actions

多重攻击Multiattack。怨根树灵发动两次猛击攻击。

猛击Slam。近战武器攻击：命中+11，触及10尺，单一目标。命中：16（3d6+6）钝击伤害。

投石Rock。远程武器攻击：命中+11，射程60/180尺，单一目标。命中：28（4d10+6）钝击伤害。

怨灵风暴Wraithstorm（充能5-6）。怨根树灵抽走周边区域内的生命能量，令生物短暂地脆弱。任何位于其30尺内的非构装且非不死的生物都必须成功通过一次DC16的体质豁免否则速度减半并获得对钝击伤害的易伤，直到树灵的下一回合结束。


机械之声

机械之声 Vox Machina

英雄，混蛋，传奇，蠢货。名为机械之声的冒险者小队留给世界的是复杂的名声。在他们的冒险生涯中，他们无私地拯救了塔尔多雷，荒洲，伊索拉等地无数人的性命。当然了，这些冒险中也流出了数不清的人遭受他们霸凌，威胁，侮辱以及其他毫无必要的敌对行为的传言。这些传奇人物从斯蒂本的沼泽堡内的一群便宜佣兵一路成长为一队神祝勇士，他们的行动可能拯救了整个艾桑椎亚，使其免受了被不死大军占领的命运。
机械之声的故事被塔尔多雷的吟游诗人所传唱着，这些诗歌常常夸大了他们已然离经叛道的有关神，怪物和魔法的故事。然而，尽管他们的传说已经变得狂野而混乱，机械之声的成员们仍然是凡人。自从他们上一次的伟大冒险之后，已经过去二十多年了。他们中的大部分人都还活着，而他们的生活方式已经发生了变化——有些变化很大，有些变化则小而精妙。
那些已经老去的人，他们的身体变得软弱，皱纹爬上了他们的脸庞。而那些并未变老的人则仍将保护世界的重任扛在自己肩上。总的来说，机械之声的成员们已经放下了武器，盔甲和法术，选择了更为精妙的方法来帮助他人。一些人领导着他们生来就要领导的领土，另一些人被选为塔尔多雷议会的成员，用他们安静的智慧而非刀剑与战吼来塑造大陆人民的命运。
尽管如此，每一位机械之声的成员都能在一瞬间重拾武器，只要这意味着能保护他们最关心的人。而诀别遗物，这些他们在与灰烬之王以及耳语者的战斗中解锁的力量，仍然被他们掌握在手中。
以下数据是为GM准备的，以便在小队和某个机械之声成员遭遇时使用——希望他们作为盟友或者“发任务的”出现，因为任何与这些传奇英雄为敌的人都是不幸的。这些数据并不代表一位20级冒险者的全部能力，而是经过了简化，以方便GM使用。


格罗格·强颚

格罗格·强颚 Gorg·Strongjaw

高耸，宽大，时刻准备战斗，格罗格·强颚是狂野力量与坚定决心的典范。这位石颚·强颚之子在他们第一次在斯蒂本见面的时候便加入了机械之声，并在之后的冒险中击败了他暴虐的叔叔凯夫达克，获得了传说中的泰坦石拳，和他的同伴一起拯救了艾桑椎亚两次。
心善的狂战士 Kindhearted berzerker。 格罗格是一位有着简单的快乐的男人。当他和机械之声一起旅行时，他生活中的挚爱是荣耀的战斗，女人还有麦酒。尽管他因粗鲁的举止，恶毒的武器以及不休的战斗怒火而闻名，他对朋友的热爱也同样地出名。对格罗格来说，这一切远不止是在拯救世界，而是在与他所选择的家人们一起克服日益严重的挑战。
尾声之后 After the Epilogue。 耳语者被击败后，格罗格在韦斯特伦退休，和他最好的朋友派克·巧足住在一起。在那之后，他就一直专心地学习如何认字，以及丰富自己的思想。在他研究字母，形状，颜色和数字的过程中，格罗格在白石城组织了一个四年一次的宴会，他称其为冠军午宴。他亲手给全艾桑椎亚最伟大的勇士们写信，邀请他们来参加全力以赴的乱斗——并在之后和他一起享用午餐和麦酒。

格罗格·强颚
中型类人生物（半巨人）
护甲等级 19
生命值 290（20d12+120+40）
速度 50尺
力量 26（+8） 敏捷15（+2） 体质22（+6）
智力8（-1） 感知10（+0） 魅力13（+1）
豁免 力量+14，体质+12
技能 驯兽+6，运动+14，威吓+7，生存+6
感官 黑暗视觉60尺，被动察觉10
语言 可以说通用语，矮人语和巨人语但读写能力有限
挑战等级 18（20000XP） 熟练加值+6

凶蛮重击。当格罗格造成重击时，他如常投掷双倍的武器伤害骰，随后再额外掷三个武器伤害骰。
野性直觉。格罗格在先攻检定中具有优势。
近战大师。格罗格可以在一次近战武器命中骰上承受-5减值，以换取在此次攻击的伤害骰上获得+10加值。
鲁莽。在他的回合开始时，格罗格可以在此回合的所有近战武器攻击上具有优势，但直至他的下一回合开始所有对他进行的攻击同样具有优势。
顽强狂暴。当格罗格生命值降至0并时处于狂暴中时，他可以进行一次DC10的体质豁免，成功则生命值改为降至1。
特殊装备。格罗格穿戴着一条矮人腰带，挥舞着一把血斧（一件+2魔法武器），一把矮人飞锤以及泰坦石拳（见魔法物品章节）。
破法者。格罗格击中一个正在专注法术的生物时，该生物在为维持专注所作的体质豁免上具有劣势。格罗格为在他5尺内的生物施展的法术所做的豁免具有优势。
健壮。格罗格具有40点额外生命值。
动作
多重攻击。格罗格使用他的血斧，矮人飞锤或者泰坦石拳进行两次武器攻击（狂暴时为三次）。
血斧。近战武器攻击，命中+16，触及5尺，单一目标。命中：20（1d12+14）挥砍伤害外加3（1d6）黯蚀伤害。如果目标生命值降至0，格罗格获得10点临时生命值。
矮人飞锤。近战或远程武器攻击，命中+17，触及5尺或射程20/60尺，单一目标。命中：24（2d8+15）钝击伤害。
泰坦石拳。近战武器攻击，命中+14，触及5尺，单一目标。命中：14（1d4+12）钝击伤害。
变大（长休后充能）。格罗格对自身施展放大/缩小术以让自身变大，持续10分钟。以此法变大时，他对冷冻，火焰，闪电以及雷鸣伤害具有抗性。
附赠动作
狂暴（长休或短休后充能）。格罗格进入狂暴，持续直至他陷入昏迷或主动结束（无需动作）。狂暴时，格罗格获得以下增益：
·他在力量检定和力量豁免中具有优势。
·他在用近战武器攻击命中目标时造成额外4点伤害（已包含于动作项）。
·他免疫魅惑和恐慌。
·他可以做出一次额外的近战武器攻击（已包含于多重攻击）。
当格罗格结束狂暴时，他获得一级力竭。
反应
机会主义者。当格罗格5尺内的一个生物施展法术或对他造成一次伤害时，他可以对该生物进行一次近战武器攻击。


凯丽丝，风暴之声

凯丽丝，风暴之声 Keyleth，Voice of The Tempest

塔尔多雷的许多画家都描绘过凯丽丝，风暴之声的画像。她在画中站在泽菲拉高耸的悬崖上，凝视着玫瑰色的夕阳在一颗长着粉色花朵的树木旁落下，神情坚毅而忧郁。在这些画中，人们看见了她——一位领导者——为了她的人民，她的世界以及她在旅程中找到的家人们，失去了很多，牺牲了更多。
隐藏的心 Hidden Heart。尽管凯丽丝时常回想起自己放弃的昔日生活，她并未沉湎于过去。痛苦和喜悦对她来说同样记忆犹新，而她投向地平线的目光寻找的是下一个日升，而非日落。在公共场合，她是一位完美的领袖，有着机智的叙说，深思熟虑的言语和属于她的沉着。然而，当她和昔日的伙伴，尤其是派克，帕西瓦尔还有维克萨莉亚在一起时，她会褪去那练习过伪装的公共面孔，再次变回那个充满渴望，热情洋溢，理想主义的凯丽丝，一如既往，只是内心多了一些悲伤。她在白石城里的格雷亨特庄园附近有一间简朴的小屋，坐落在一条隐蔽的林间小径旁。在这里她可以林中漫步，一路召唤出小小的雪花。
尾声之后 After the Epilogue。在击败耳语者并失去维克西尔丹后，凯丽丝全身心地投入了作为风暴之声的职责。她竭尽全力，让气之阿里莎和塔尔多雷的其他民族结盟，并创建一个在面临类似耳语者或者红月密会的威胁时更能快地联合起来的世界。她的英雄名誉，政治倾向还有强大的元素魔法为她赢得了诸多盟友，但是塔尔多雷中根深蒂固的精英阶层仍然将她看作对他们稳定统治的隐患。她很少冒险了，现在她更倾向于雇佣其他人来解决塔尔多雷出现的问题。但当世界再次需要一位大德鲁伊时，她便会回应召唤。

凯丽丝，风暴之声
中型类人生物（半精灵）
护甲等级 17（+2皮甲，+2防护戒指）
生命值 150（20d8+60）
速度 30尺
力量14（+2） 敏捷15（+2） 体质16（+3）
智力15（+2） 感知22（+6） 魅力15（+2）
豁免 力量+4，敏捷+4,体质+5，智力+10，感知+14，魅力+4
技能 运动+8，洞悉+12，威吓+8，自然+12，察觉+12，游说+8，隐匿+8，生存+12
感官 黑暗视觉60尺，被动察觉22
语言 气族语，通用语，德鲁伊语，精灵语
挑战等级18（20000XP） 熟练加值+6

精类血统。凯丽丝在对抗魅惑的豁免检定中具有优势，并且不会因魔法陷入睡眠。
专注。凯丽丝在为维持法术专注所做的体质豁免中具有优势。
特殊装备。凯丽丝装备了感知之环（提升她2点感知），+2皮甲，和一个加值为+2的防护戒指。她挥舞着汇流之巅（见魔法物品章节）。
施法。凯丽丝是一位20级施法者，她的施法关键属性是感知（法术豁免DC22，法术命中+14）。她准备了以下德鲁伊法术：
戏法（随意）：德鲁伊戏法，神导术，修复术
1环（4法术位）：治疗伤口，妖火，云雾术，治愈真言，雷鸣波
2环（3法术位）：变身术（随意），烈焰法球，造风术，行动无踪
3环（3法术位）：召雷术，风墙术
4环（3法术位）：枯萎术，操控水体，擒抱藤，变形术，塑石术
5环（3法术位）：召唤元素，高等复原术，探知，石墙术
6环（2法术位）：英雄宴，地动术，树跃术
7环（2法术位）：烈焰风暴，异界传送
8环（1法术位）：操纵天气
9环（1法术位）：预警术，形体变化
动作
形体变化。凯丽丝施展形体变化，将自身变为一位异界神侍，一只成年青铜龙或者其他CR为20或更低的非不死非构造生物。
陨石落（仅限元素形态）。当凯丽丝坠落至少20尺时，她以陨石的力道落地，其20尺内所有生物必须成功通过一次DC19的敏捷豁免，否则凯丽丝每坠落10尺便会使其受到1d6点钝击伤害。凯丽丝以元素形态正常承受坠落伤害。
连锁闪电。凯丽丝使用她的汇流之巅，对150尺内她可见的一个生物施展连锁闪电（DC
22）。
附赠动作
荒野变形。凯丽丝魔法地变为一只CR6以下的动物或元素。她的游戏数据变为新形态的数据，但她的阵营，性格，智力，感知和魅力将保留。她也保留她的技能熟练项以及豁免熟练项，并获得新形态的这些熟练项。她暂时获得新形态的生命值和生命骰，直至回到原本的形态。她持有的任何装备都会融入新形态或被新形态穿戴（由她选择）。她在陷入昏迷时变回原本的形态，她也可以用一个附赠动作变回原本形态。处于荒野变形中时，她的攻击是魔法的，并且她可以如常施法。
治愈真言（4环）。凯丽丝施展治愈真言，为自身或60尺内的另一个她可见的生物恢复16（4d4+6）点生命值。


帕西瓦尔·德·罗洛

帕西瓦尔·德·罗洛 Percival De Rolo

帕西瓦尔·弗雷德里克斯坦·冯·穆塞尔·克罗索夫斯克·德·罗洛三世的一生跌宕起伏。在他被机械之声从乌布拉山的一个阴暗牢房救出来时，他还是一位青年男子，被自己的恶魔困扰着。在那些日子里，帕西瓦尔·德·罗洛被复仇推动着，能依靠的只有自己的同伴和手中的枪，他并不享受那些日子。他亲口说过，他最感激的事情是自己没有作为那样的人而死去，而是和自己心爱的瓦克斯·阿莉雅以及他们的五个孩子一起，活到了自己成为更好的一个人的时候。
父亲和发明家 Father and Inventor。帕西瓦尔对他的妻子，孩子以及白石城的长治久安都尽职尽责。然而，来自他过往生活的种种痛楚仍然困扰着他，其中最严重的就是枪械的发明。但帕西瓦尔已经尽他所能与过去和解，他决心用剩下的时间来创造能给他人的生命带去快乐的东西，而不是终结他人生命的东西。他最大的成就是白石城之心——一座耸立在他城市上空的宏伟钟楼。
尾声之后 After the Epilogue。 在耳语者被击败后，帕西瓦尔基本退出了公众的视野。现在，他全身心地投入自己作为白石城领导者的职责中，即便他对治理城市的兴趣远不及对发明的兴趣。他的大部分焊补工作都是私下进行的，创造出的新奇事物包括结构复杂的手表，以及由他城市下的酸池中的挥发性反应供能的路灯。他的知识也帮助完成了许多大型公共工程，包括白石城的航空港以及泽弗拉城的风车网络。

帕西瓦尔·德·罗洛 Percival De Rolo
中型类人生物（人类）
护甲等级18（镶钉皮甲）
生命值190（20d10+40+40）
速度30尺
力量12（+1） 敏捷22（+6） 体质14（+2）
智力20（+5） 感知16（+3） 魅力14（+2）
豁免 力量+7，体质+8
技能 特技+12，历史+11，察觉+9，游说+8
伤害抗性 闪电
感官 被动察觉19
语言 天界语，通用语，精灵语
挑战等级18（20000XP) 熟练加值+6

动作如潮（2/短休）。在他的回合仅一次，帕西瓦尔可以执行一个额外的动作。
鬼蜮末日。卡巴尔之灾使帕西在对抗法术和魔法效应的豁免检定上具有优势。此外鬼蜮末日拥有10点充能，每当帕西瓦尔的一次武器攻击命中时，他可以消耗至多10点充能，每点充能额外对目标造成1d6点闪电伤害。
不屈（3/日）。帕西可以重骰一次失败的豁免检定。
哑火。当帕西在使用敌意或噩耗做出的攻击检定中，在D20上丢出2或更低时，该次攻击必定丢失，并且他无法再次使用该武器，直至他使用一个动作将其维修。当敌意哑火时，帕西瓦尔受到7（2d6）点心灵伤害。
绝无仁慈。帕西的武器攻击检定在丢出19或20时造成重击。
远程大师。帕西的远程武器攻击检定具有+2加值（已包含于动作项中），忽视半掩护和四分之三掩护，并且不会因目标超出常规射程而具有劣势。此外，帕西可以在任何远程攻击骰中承受-5减值，从而在此次攻击伤害骰上获得+10加值。
特殊装备。帕西穿戴着一件闪电抗性戒指和鬼蜮末日（见魔法物品章节）。他挥舞着敌意和噩耗，两件都是+1武器。
快速拔枪。帕西将他的熟练加值加到先攻检定中，使他具有+12先攻检定。
健壮。帕西具有额外40点生命值。
动作
多重攻击。帕西使用敌意进行4次攻击，或者使用噩耗进行2次攻击。每当他使用任意一件武器命中时，他都能附加以下额外效应之一：
·神枪手。帕西在本回合内对同一目标进行的下一次攻击具有优势。
·缴械。目标必须成功通过一次DC20的力量检定，否则帕西选择其持握的一件物品并迫使其丢下它。
敌意。远程武器攻击，命中+15，射程320尺，单一目标。命中：11（1d10+7）点穿刺伤害外加3（1d6）点心灵伤害。
噩耗。远程武器攻击，命中+15，射程800尺，单一目标。命中：19（2d12+7）点穿刺伤害。
反应
吸收魔法（短休或长休后充能）。当帕西成为一个敌方法术的目标时，他可以吸收一部分的魔力引入鬼蜮末日。法术照常影响他，但是鬼蜮末日获得等同于法术环阶的充能。当他如此做时，他还能获得对于此法术的伤害类型的抗性，直至他的下回合开始。


维克萨莉亚·德·罗洛

维克萨莉亚·德·罗洛 Vex’ahlia De Rolo

当机械之声的成员们第一次在斯蒂本相遇时，维克萨莉亚，以及她的弟弟瓦克西尔丹，是其中最早的成员之一。如今，她是塔尔多雷最有影响力的人之一。作为塔尔多雷议会的成员，她的身份包括商务主任，白石城的大女爵，名为灰色猎手的晨曦之主神卫组织之一，同时也是受所有了解机械之声的传奇的人所喜爱的英雄。她使弓的技巧与能力堪称传奇，而她抚养自己在白石城的五个孩子所付出的心血和她为改变世界所作的努力一样多。
迷人而无可救药Charming and Incorrigible。作为一个冒险者，维克萨莉亚因充满决心和自信而闻名，即使在面对不可名状的绝望时也是如此。有关她的故事往往围绕着她的狡猾，她那轻浮的魅力以及她对讨价还价的热爱——这是她在塔尔多雷荒野里度过的贫困童年的一种表现。尽管如此，她所忍受并克服的困难并没有使她变坏，她仍然是传说中所描绘的那个维克萨莉亚。棕熊小坠儿仍然陪伴在她身边，尽管年龄已经一定程度上拖累了这头熊，而他的熊崽现在是德·罗洛家最小的孩子的亲密玩伴。
尾声之后After the Epilogue。尽管她更多因自己的箭术出名，维克萨莉亚的理财能力使她轻松地成为了塔尔多雷议会的商业主任。她经常使用传送法阵在白石城城堡和艾蒙的十字路口之间旅行，这使她可以同时履行自己在白石城大厅和塔尔多雷议会的职责。尽管她很大程度上已经从冒险生活中退休，维克萨莉亚偶尔会和灰色猎手们一起出击，以消除对塔尔多雷繁荣与和平的威胁。

小坠儿 Trinket
大型野兽（棕熊）
护甲等级18（板甲）
生命值61（6d10+18+10）
速度 40尺，攀爬30尺
力量19（+4） 敏捷10（+0） 体质16（+3）
智力5（-3） 感知13（+1） 魅力7（-2）
技能 察觉+10
感官 被动察觉20
语言 能理解通用语但不会说
挑战等级5（1800xp） 熟练加值+3

被选中的伙伴。小坠儿拥有额外10点生命值，并且在命中骰，伤害骰以及感知（察觉）检定中具有+6加值。
强化打击。小坠儿的攻击在对抗非魔法攻击的抗性和免疫时视为魔法攻击。
敏锐嗅觉。小坠儿在基于嗅觉的察觉检定中具有优势。
鸦憩之坠。当小坠儿被降至0点生命值并且处于维克萨莉亚100尺以内时，他立即被吸入维克萨莉亚的鸦憩之坠的半位面中并且伤势稳定。
动作
多重攻击。小坠儿进行两次攻击：一次爪击和一次啃咬。
啃咬。近战武器攻击，命中+13，射程5尺，单一目标。命中：14（1d8+10）点穿刺伤害。
爪击。近战武器攻击，命中+13，射程5尺，单一目标。命中：17（2d6+10）点挥砍伤害。

维克萨莉亚 Vex’ahlia
中型类人生物（半精灵)
护甲等级21（+2镶钉皮甲，+2防御戒指）
生命值130（20d10+20）
速度30尺，飞行50尺（使用飞天扫帚）
力量7（-2） 敏捷20（+5） 体质12（+1）
智力14（+2） 感知16（+3） 魅力17（+3）
豁免 力量+6，敏捷+13，体质+3，智力+4，感知+5，魅力+5
技能 特技+17，运动+4，察觉+9，洞悉+9，调查+8，察觉+15，游说+9，隐匿+17，生存+9
伤害抗性 冷冻
感官 60尺黑暗视觉，被动察觉25
语言 深渊语，通用语，龙语，精灵语，盗贼黑话，地底通用语
挑战等级18（20000xp） 熟练加值+6

暗杀。维克萨莉亚在自己的第一个回合内，对于还没进行过行动的生物的攻击具有优势。维克萨莉亚命中任何被突袭的生物的攻击都将造成重击。
精类血统。维克萨莉亚在对抗魅惑的豁免骰上具有优势，并且不会因魔法而陷入睡眠。
远程大师。维克萨莉亚的远程武器攻击检定具有+2加值（已包含于动作项中），忽视半掩护和四分之三掩护，并且不会因目标超出常规射程而具有劣势。此外，维克萨莉亚可以在任何远程攻击骰中承受-5减值，从而在此次攻击伤害骰上获得+10加值。
偷袭（1/轮）。当维克萨莉亚用武器命中一个生物并且这次攻击具有优势时，她可以造成额外14（4d6）点伤害。如果目标5尺内存在维克萨莉亚未失能的盟友，那么她只要攻击骰上没有劣势就能造成偷袭。
特殊装备。维克萨莉亚穿戴着+2镶钉皮甲，其白龙皮具有冷冻伤害抗性。她还穿戴着一枚加值为+2的防御戒指。她携带着一把飞行扫帚和鸦憩之坠，挥舞着芬特拉斯。
施法。维克萨莉亚是一位13级施法者，她的施法关键属性是感知（法术豁免DC17，法术命中+9）。她准备了以下游侠法术：
1环（4法术位）：疗伤术，猎人印记（见附赠动作）
2环（3法术位）：行动无踪，防护毒素
3环（3法术位）：闪电箭，行动无踪
4环（1法术位）：行动自如，擒抱藤
小坠儿。小坠儿在维克萨莉亚的回合内行动，维克萨莉亚可以用自己的附赠动作指挥他执行疾走，撤离，回避或者攻击动作。她也可以作为多重攻击的一部分指挥小坠儿进行攻击（见下文)。小坠儿在维克萨莉亚的每一回合内只能执行一个动作。
动作
多重攻击。维克萨莉亚进行两次远程攻击，然后可以指挥小坠儿移动最多等同于他速度的距离并使用他的多重攻击动作。
芬特拉斯。远程武器攻击，命中+16，射程600尺，单一目标。命中：22（1d8+18）穿刺伤害外加3（1d6）点闪电伤害，并且维克萨莉亚可以使用以下能力:
荆棘射击（2/短休）。此次攻击造成额外18（4d8）点穿刺伤害，并且目标必须成功通过一次DC17的力量豁免，否则将被束缚。被束缚的目标在每个自己的回合结束时可以重试豁免，成功则解除束缚状态。
附赠动作
灵巧动作。维克萨莉亚执行疾走，撤离或隐匿动作。
猎人印记。维克萨莉亚施展猎人印记，标记90尺内的一个可见生物。维克萨莉亚的武器攻击对改生物造成额外3（1d6）点伤害，并且她在为寻找该生物所做的感知（察觉）与感知（生存）检定中具有优势。
反应
直觉闪避。当一次攻击命中维克萨莉亚并且她可以看见攻击者时，她可以将攻击的伤害减半。


派克·巧足

派克·巧足 Pike·Trickfoot

这位来自布兰布尔伍德的小侏儒有许多称号——屠龙者，艾桑椎亚的救世主，永恒之光的神选勇士，莫斯丹，以及最近的，一位母亲。但派克不太在乎其他人怎么叫她，只要称呼里包含着爱即可。她发自内心地服侍着永恒之光，并传播着温暖，平静和抚慰。但在这些温柔善良下埋藏着炽烈而叛逆的火花，能够震惊不了解她的人，也能激发朋友们喧闹的欢呼和笑声。
尾声之后After the Epilogue。在耳语者被击败，艾桑椎亚再次被拯救后，派克最终回应了斯坎兰·肖特汉的浪漫追求。无需否认，她爱他，他们定居在韦斯特伦，并在一年后生育了两个孩子，朱尼珀和威尔汉德·伊尔丹（简称朱莉和瓦克斯）。当孩子们上学后（一个上了神学院，另一个去了韦斯特珊学院），派克和斯坎兰决定分开，留给彼此苦笑和永远当最好的朋友的承诺。而他们一直保持着彼此的诺言，即使他们已经各自寻找到了新的生活。
想念着她在旅途中找到的家人们，派克搬到了白石城，在城市的圣堂区修建了永恒之光的圣坛。圣坛小而美丽，令人舒适，每一处细节都做到位，是一件真正的艺术品。人们通常能在这里找到她，她料理着自己的花园，但又随时准备好伸出援手或者主持祈祷。在许多早晨，派克会在杀手蛋糕店旁转悠，来保证烘培的食物有着名副其实的美味。她会带走一些新鲜的糕点和咖啡，然后，也许她会送去凯凯——也就是，凯丽丝——的家。
斯坎兰常常在夏天——自己和派克最喜欢的季节——造访白石城。这是简单的快乐时刻——和孩子们以及和他们的凯凯阿姨，维克阿姨，格罗格叔叔还有帕西叔叔一起共进晚餐；偷听威尔汉德·伊尔丹与小瓦克西·伊尔丹·德·罗洛在私下拿他们奇怪的名字和家庭开玩笑；以及缅怀过去的时光。有时斯坎兰和派克最后会躺在一张床上，虽然也有时不会。尽管派克与斯坎兰的道路在某种程度上分开了，他们从未真正分离过——就像机械之声的每一位成员那样。

派克·巧足 Pike·Trickfoot
小型类人生物（侏儒）
护甲等级23（黎明殉道者板甲，盾牌）
生命值170（20d8+20）
速度25尺
力量19（+4） 敏捷12（+1） 体质18（+4）
智力14（+2） 感知20（+5）魅力14（+2）
豁免 感知+11，魅力+8
技能 运动+10，察觉+11，游说+8，宗教+8，隐匿+7
伤害抗性 来自非魔法攻击的钝击，挥砍与穿刺
状态免疫 恐慌
语言 通用语，矮人语，侏儒语，地底通用语
挑战等级 17（18000xp） 熟练加值+6

侏儒狡黠。派克在对抗法术所作的感知，智力，魅力豁免检定中具有优势。
特殊装备。派克挥舞着瓦解之锤，穿戴着食人魔力量手套，速度之靴，以及黎明殉道者板甲。
黎明殉道者的恩典。当派克被降至0点生命值时，她可以选择让一团治愈之火在自己身旁绽放。派克恢复1点生命值并重新站起，她10尺内的所有敌人受到7（2d6）点火焰或光耀伤害（由她选择）。
施法。派克是一位20级施法者，她的施法关键属性是感知（法术豁免DC19，法术命中+11）。她准备了以下牧师法术：
戏法（随意）：光亮术，圣火术（4d8），维生术，奇术
1环（4法术位）：治疗伤口，命令术，光导箭，治愈真言，庇护术，信仰护盾
2环（3法术位）：援助术，次级复原术，灵体武器
3环（3法术位）：守护雕纹，群体治愈真言，防护能量伤害，回生术，死者交谈
4环（3法术位）：防死结界，行动自如，信仰守卫
5环（3法术位）：焰击术，高等复原术，圣居术，群体治疗伤口，探知术
6环（2法术位）：医疗术，英雄宴，异界盟友
7环（2法术位）：再生术
8环（1法术位）：圣洁灵光
9环（1法术位）：群体医疗术
动作
瓦解之锤。近战武器攻击，命中+10，触及5尺，单一目标。命中：17（3d8+4）点钝击伤害，若目标为邪魔或不死则额外增加7（2d6）点光耀伤害。如果目标在承受此伤害后生命值降至25点或更低，则其必须进行一次DC15的感知豁免，失败则被摧毁，成功则对派克陷入恐慌，直至派克的下个回合结束。
光导箭（5环）。远程法术攻击，命中+11，射程120尺，单一目标。命中：28（8d6）点光耀伤害，并且在派克的下回合开始前，针对该目标的第一次攻击检定具有优势。
附赠动作
战争祭司。如果派克使用了攻击动作，她可以以一个附赠动作进行一次武器攻击。
治愈真言（4环）。派克施展治愈真言，为自身或60尺内的另一个她可见的生物恢复16（4d4+6）（译注：原文如此）点生命值。
反应
黎明殉道者的叱喝。当派克5尺内的一个生物用近战攻击命中她，派克可以对其造成7（2d6）点火焰或光耀伤害（由她选择）。
永恒之光的指引（3/短休）。当派克或者她30尺内的一个可见生物进行一次攻击检定，派克可以使该次检定具有+10加值。派克可以在掷骰后执行此反应，但是必须在DM宣布命中结果前。


斯坎兰·肖特汉

斯坎兰·肖特汉 Scanlan·Shorthalt

非凡的吟游诗人，全知导师的神选勇士，以及全艾桑椎亚最自傲的英雄，斯坎兰是那种永远不会让你忘记他的名字的冒险者。他亲自让诗人们到世界各地传颂他的传奇，并确保了这件事在几十年后依然如此。
尾声之后After the Epilogue。斯坎兰仍然是一个自我中心，自吹自擂的人，但这并不意味着他真的没心没肺。如今，友谊和家庭对他来说是最重要的事，尽管他不善于表达。
在耳语者被击败后，斯坎兰终于向他一直追求的派克求婚，他们举行了盛大的婚礼。二人生育了一对孩子，朱尼珀和威尔汉德·伊尔丹（简称朱莉和瓦克斯）。当孩子们逐步成长，步入学校后，派克和斯坎兰友好地离婚了，走上了各自的道路。他们保持着良好的友谊，偶尔也会当露水恋人，但是他们都满足于各自不同的道路。
斯坎兰已经年近百岁，但作为长寿的侏儒，他如今的外表和冒险时并无区别，除了他慢慢后退的发际线和他逐渐发福的身材。韶华易逝，斯坎兰用梳子和自己标志性的贝雷帽掩盖着这一点适度的衰老，而当他需要保持肖像画般的完美外貌时，他还会额外用上自己精妙的幻术魔法。
斯坎兰喜欢在塔尔多雷各地拥挤的城市中传唱机械之声的传奇。他在安克哈尔雷过冬，和他的女儿凯莉一起经营他们的高端产业——肉类进出口生意。这是一份很好的工作，让他能一直在艾桑椎亚旅行，满足他在世界各地邂逅新面孔和新地方的爱好——也让他找到更多演出场所并在那里制造麻烦。
还有，他现在有了一撮小胡子，他觉得这让他看起来很出众。

斯坎兰·肖特汉 Scanlan·Shorthalt
小型类人生物（侏儒）
护甲等级16（+2镶钉皮甲，+2防护戒指）
生命值190（20d8+60+40）
速度25尺
力量13（+1） 敏捷10（+0） 体质16（+3）
智力16（+3） 感知7（-2） 魅力22（+6）
豁免 力量+3，敏捷+8，体质+5，智力+5，感知+0，魅力+13
技能 特技+5，奥秘+8，运动+6，欺瞒+16，威吓+11，调查+13，表演+16，游说+16.
伤害抗性 强酸
感官 黑暗视觉60尺，被动察觉8
语言 通用语，侏儒语，马克西斯语
挑战等级15（13000xp） 熟练加值+5

侏儒狡黠。斯坎兰在对抗法术所作的感知，智力，魅力豁免检定中具有优势。
专注。斯坎兰在为维持法术专注所作的体质豁免中具有优势。
特殊装备。斯坎兰挥舞着神话刻录者，穿戴着+2强酸抗性镶钉皮甲，一枚加值为+2的防护戒指，携带着一面易容帽和一把魔法飞弹魔杖。
施法。斯坎兰是一位20级施法者，他的施法关键属性是魅力（法术豁免DC19,法术命中+11），他准备了以下吟游诗人法术：
戏法（随意）：法师之手，传讯术，次级幻影，恶毒嘲笑
1环（4法术位）：治愈真言，雷鸣波
2环（3法术位）：目盲术/耳聋术，人类定身术，隐形术，暗示术
3环（3法术位）：法术反制，闪电束，臭云术
4环（3法术位）：任意门，变形术，弹力法球
5环（3法术位）：毕格比之手，支配人类，篡改记忆，假象术
6环（2法术位）：慑心射线
7环（2法术位）：豪宅术，反转重力
8环（1法术位）：支配怪物
9环（1法术位）：完全变形术
健壮。斯坎兰拥有40点额外生命值。
动作
神话刻录者。近战武器攻击，命中+9，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害外加3（1d6）点力场伤害。
附赠动作
秘法拳（8环）。近战法术攻击，命中+11，触及5尺，单一目标。命中：45（10d8）点力场伤害。斯坎兰只有在专注于秘法手法术时才能使用此附赠动作。
诗人激励（6/短休）。斯坎兰对60尺内可以听见自己的另一个生物施加一枚激励骰。在之后的10分钟内，该生物可以投掷一枚d12，将其加到自己所作的任何攻击检定，豁免检定或属性检定上。使用此特性后，斯坎兰以神话刻录者所作的攻击检定具有优势，直到该回合结束。
治愈真言（5环）。斯坎兰施展治愈真言，为自己或60尺内的一个可见生物恢复18（5d4+6）点生命值。
反应
语出惊人。当斯坎兰60尺内的一个可见生物进行攻击检定，属性检定或掷伤害骰时，斯坎兰可以消耗一次诗人激励的使用次数，投掷一个d12并将结果作为减值施加到该次检定上。该生物同时会在下一次豁免检定中具有劣势。


塔里翁·达灵顿

塔里翁·达灵顿 Taryon Darrington

闪耀，华丽，举手投足间散发着无比自信，塔里翁·格雷·达令顿仍然是二十多年前和机械之声分道扬镳时的那个男人。尽管如此，二十年的时光让他证明了自己在那时候的声张和虚荣都是货真价实的——而不是一场作秀。塔利不再需要虚张声势了，他真的做到了。尽管自己还是不擅长承担责任，但在需要的时候，他还是会挺身而出。
尾声之后 After the epilogue。塔利经营了很久自己的英雄冒险者小队，达灵顿旅，并发表了许多有关他们英雄伟业的绝对真实的报道。最后，他发现自己的冒险愿望清单已经基本上完成了。他离开了自己在荒洲，德温达里安帝国，德斯托克城的家，翻开了自己人生的崭新一页，把达灵顿旅交给了自己的姐妹玛丽安和密友莱昂内尔·盖哈特的手中。塔里翁四处旅行，在荒洲最危险的地区成立了若干“卫星”冒险旅。
之后，塔利意识到自己的整个生涯花了太多时间记录真实发生的冒险小说，于是他决定开始创作虚构的冒险小说。带着他忠实的抄写员和管家，多蒂X型（多蒂第十型号，他耐心地向所有念错它名字的人解释道），塔里翁和他的丈夫劳伦斯搬到了动物园海岸，在达马利港开设了一间写作小屋。劳伦斯负责辅导当地学生，而塔里翁则急速地写着小说，一本接着一本。他最成功的一套书籍叫做《德斯托克之谜》，故事讲述了一位年轻英俊的金发少年，用自己的聪明才智和可靠的机器人跟班，解决着荒洲上发生的一桩又一桩案件。
时不时地，塔里翁会租一艘飞空艇去拜访他在白石城的老朋友，回忆当他还是机械之声的正式成员时他们所经过的美好时光。
全自动抄写员，多蒂The Automatic Scribe,Doty。多蒂X型很像塔利以前设计的机械仆从模型——有着模糊的人形但却不擅长表达自己。这个新型号新奇而时尚，但并非为战斗而设计。多蒂的词汇量已经增长到六个词，分别是“塔利”，“是的”，“正确”，“绝对”，“很快”和“帅呆了”。这位抄写员还有一个内置式书架，存放着塔里翁最喜爱的书籍——也就是，他自己写的书——以防塔利在度假时想要向人推销他的书。

多蒂·X Doty X
中型构装生物
护甲等级17（天生护甲）
生命值78（9d8+18+20）
速度40尺
力量14（+2） 敏捷12（+1） 体质14（+2）
智力4（-3） 感知10（+0） 魅力6（-2）
豁免 敏捷+4，体质+5
技能 运动+7，察觉+8
伤害免疫 强酸
状态免疫 中毒
感官 黑暗视觉60尺，被动察觉18
语言 能理解塔利知晓的语言
挑战等级 6（2300xp） 熟练加值+3

奥能汹涌（4/日）。当多蒂命中目标时，如果塔利没有失能，塔利可以引导魔力对目标造成额外4d6点力场伤害。
专业仆从。多蒂拥有额外20点生命值，并在攻击检定以及具有熟练项的豁免检定与属性检定上具有+2加值。
有限词汇。多蒂可以用通用语说以下词语：“塔利”，“是的”，“正确”，“绝对”，“很快”，“帅呆了”。
警觉。多蒂不会被突袭。
动作
注能铁拳。近战武器攻击，命中+7，触及5尺，单一目标。命中：8（1d8+4）力场伤害。
修复（3/日）。多蒂恢复15（2d8+6）点生命值。
反应
偏转。如果多蒂5尺内的一个可见生物对除多蒂以外的另一个生物进行攻击，多蒂可以对此次攻击施加劣势，之后攻击者将受到6（1d4+4）点力场伤害。

塔里翁·达灵顿 Taryon Darrington
中型类人生物（人类）
护甲等级15（+1胸甲）
生命值127（15d8+30+30）
速度30尺，飞行50尺（携带飞天扫帚时）
力量12（+1） 敏捷11（+0） 体质14（+2）
智力18（+4） 感知8（-1） 魅力15（+2）
豁免 体质+7，智力+9
技能 奥秘+9，历史+9，察觉+4，生存+4
伤害抗性 强酸，毒素
状态免疫 中毒
感官 被动察觉9
语言 通用语，龙语，侏儒语，木族语，地底通用语
挑战等级9（5000xp） 熟练加值+4

炼金防护术。塔利的实验性混合物给予他对强酸和毒素伤害的抗性，以及对中毒状态的免疫。
多蒂。多蒂在塔利的回合中行动，塔利可以用附赠动作命令他执行疾走，撤离，回避或者攻击动作。作为自己多重攻击动作的一部分，他也能命令多蒂攻击（见下文）。多蒂在塔利的每个回合内只能执行一个动作。
专注。塔利在维持法术专注所作的体质豁免中具有优势。
特殊装备。塔利穿戴着一件光耀头盔，一件杂货法袍，一枚公羊戒指。他携带着流形权杖，一个次元袋，1d4+4个力场珠，一个飞行扫帚和一个开门钟琴。
施法。塔利是一位15级施法者，他的施法关键属性是智力（法术豁免DC16，法术命中+8），他准备了以下奇械师法术：
戏法（随意）：修复术，法师技俩，寒冰射线（3d8）
1环（4法术位）：侦测魔法，英雄气概，鉴定术，护盾术
2环（3法术位）：变身术，印记斩，识破隐形，守护之链
3环（3法术位）：解除魔法，飞行术，加速术，防护法阵，回生术
4环（2法术位）：放逐术，鬼斧神工，火焰护盾
健壮。塔利具有30点额外生命值。
动作
多重攻击。塔利进行两次武器攻击或施展一个1动作的法术，随后他可以指挥多蒂执行注能铁拳动作或者修复动作。
水银长剑。近战武器攻击，命中+5，触及5尺，单一目标。命中：6（1d10+1）点挥砍伤害。
力场珠。塔利将一枚力场珠掷出至多60尺，在珠子落地点周围10尺内的生物必须成功进行一次DC15的敏捷豁免，否则将受到12（5d4）点力场伤害。之后，一个透明的力场球体在1分钟内包裹该区域，任何完全处于区域内且未能通过豁免的生物将被困在球体内。
反应
灵光一现。当塔利或者30尺内的另一个可见生物进行属性检定或豁免检定时，他可以使该次检定获得+4加值。


渡鸦勇士

渡鸦勇士 Champion of Ravens

死亡总是准时到来。这是渡鸦之主的意志，不管是多么英勇或强大的存在，都无法逃离他们在阴世预定的位置。然而，当他的姐姐维克萨莉亚死在一个沉没的伊西斯兰神庙中时，瓦克西尔丹要求死亡女神放过他姐姐的灵魂——以自己的灵魂为代价。
不可思议的是，渡鸦之主默许了瓦克伊尔丹的要求。他穿上了死亡行者的披挂，这是一件浸润着渡鸦之主力量的诀别遗物，也是k前任凡人神选勇士的盔甲。随着时间的推移，瓦克西尔丹也成为了的神选勇士，并且不止一次地从死亡中复活——甚至让他挨过了被耳语者彻底毁灭，以及被一位大妖精勒死的命运。这一次次的死亡对于渡鸦之主的神选勇士都是被允许的，因为瓦克西尔丹被命运之线束缚着，他为渡鸦之主服务的使命还没有结束。但是，无可避免的，这些使命迎来了彻底结束的一天。
在耳语者被击败后，瓦克西尔丹向所有他所珍视的人告别，并消失在他的神明永恒的怀抱中。在之后的时间里，他回到这个自己曾经熟悉的世界的日子是稀少而短暂的。渡鸦勇士并不是瓦克西尔丹，尽管瓦克斯栖息在这个存在之中。死亡是不可言喻的天意，而渡鸦勇士是它忠实的裁决者。他有时会以愤怒天使的形象出现，身旁围绕着风暴般飞舞的渡鸦羽毛，为那些因贪婪或恐惧而诋毁了神圣的湮灭的人带去终结。
所有人都害怕死亡，以他们各自的方式。有些人深入研究魔法，通过嘲弄生与死来拖延着不可避免的事。其他人痛斥死亡，以更细微的方式伤害着身边的人。但那些最恐惧死亡的人将会遇见渡鸦勇士，他仁慈的灵魂引导并抚慰着这些陷入恐惧的人，将他们送去凡世帷幕的彼岸。

渡鸦勇士Champion of Ravens
中型天界生物
护甲等级20（死亡行者的披挂）
生命值150（20d10+40）
速度30尺，飞行60尺
力量14（+2） 敏捷20（+5） 体质14（+2）
智力16（+3） 感知14（+2） 魅力17（+3）
豁免 力量+5，敏捷+15，体质+5，智力+13，感知+5，魅力+6
技能 杂技+19，威吓+10，调查+10，察觉+16，游说+10，巧手+12，隐匿+19
伤害抗性 光耀，黯蚀，毒素，来自非魔法攻击的钝击，挥砍，穿刺
状态免疫 魅惑，力竭，恐慌，昏迷
感官 黑暗视觉60尺，被动察觉26
语言 深渊语，天界语，通用语，德鲁伊语，精灵语，盗贼黑话
挑战等级21（33000xp） 熟练加值+7

暗杀。渡鸦勇士在自己的第一个回合内，对于还没进行过行动的生物的攻击具有优势。渡鸦勇士命中任何被突袭的生物的攻击都将造成重击。
保护灵光。当渡鸦勇士未昏迷时，他和10尺内的友好生物在所有豁免中具有+3加值（已包含于上文中）。
永恒神卫。当渡鸦勇士被降0点生命值或死亡时，他的躯体被摧毁，但灵魂会回到渡鸦之主身边。他在1d4天后重获新的身体。
反射闪避。当渡鸦勇士受到一个允许他通过敏捷豁免来减半伤害的效应影响时，他在豁免成功时不受任何伤害，豁免失败则承受一半伤害。
命运之触（4/日）。当渡鸦勇士进行一次攻击检定，属性检定或豁免检定时，他可以重投d20并选择使用哪个结果。此外，当一个渡鸦勇士可见的生物对他发起攻击，或者为渡鸦勇士的法术与特性进行豁免检定时，他可以迫使该生物重投该检定并使用新的结果。
天生施法。渡鸦勇士的天生法术施法关键属性是魅力（法术豁免DC18，法术命中+10）。他可以天生施展以下法术，无需材料成分：
随意：灾祸术，祝福术，德鲁伊技俩
1/日：高等隐形术
暗影斩击（1/回合）。当渡鸦勇士用武器攻击命中一个敌人，并且此次攻击没有劣势时，他可以造成额外49（14d6）点光耀或黯蚀伤害（由他选择）。
精准之视。渡鸦勇士的远程武器攻击忽视半掩护和四分之三掩护，并且不受射程减益。
特殊装备。渡鸦勇士穿戴着神速之靴，死亡行者的披挂，挥舞着低语（均见魔法物品章节）。
动作
多重攻击。渡鸦勇士用低语进行三次攻击。
低语。近战或远程攻击，命中+15，触及5尺或射程60尺。命中：10（1d4+8）点穿刺伤害外加4（1d8）点心灵伤害。造成重击时，目标必须成功通过DC18的感知豁免，否则将在1分钟内对渡鸦勇士陷入恐慌。进行远程攻击时，渡鸦勇士可以跟随低语传送，在命中时出现在目标5尺内一个未被占据的空间内，或者在丢失时出现在目标30尺内的一个随机空间内。
生命与死亡之触（短休或长休后充能）。渡鸦勇士触碰5尺内的一个生物，选择为其恢复55（10d10)点生命值或对其造成55（10d10)点黯蚀伤害。一个非自愿的生物可以进行一次DC20的敏捷豁免，成功则可以避免治疗或伤害效果。
附赠动作
灵巧动作。渡鸦勇士执行疾走，撤离或隐匿动作。
神速之靴（1/日）。渡鸦勇士叩响鞋跟，对自身施展加速术。此加速术结束时不会使渡鸦勇士产生疲惫。
反应
直觉闪避。当一次攻击命中渡鸦勇士并且她可以看见攻击者时，她可以将攻击的伤害减半。


新法术详述

猎人视界｜Hunter Sense

预言 戏法（德鲁伊）
施法时间：1动作
施法距离：接触
法术成分：V，S
持续时间：专注，至多1分钟
你接触一个自愿生物，令其感官变得敏锐起来。法术生效期间，每当目标进行感知（察觉）检定时，其骰出9或更低的骰值，目标可以将这次检定视为骰出了10。

痉挛术｜Wrack

二环 死灵（牧师）
施法时间：1动作
施法距离：30尺
法术成分：V，S，M（一段磨损的麻花绳）
持续时间：专注，至多1分钟
选择施法距离内的一个你可见的生物，其必须通过一次体质豁免。豁免失败将因肌肉痉挛而承受持续的疼痛。在法术持续时间内，受术生物的速度减半，发动的攻击检定均具有劣势。在每个受术生物的回合结束时，它可以再进行一次体质豁免。直至豁免成功后结束该生物身上的此效应。

窒息术｜Suffocate

三环 咒法（吟游诗人、术士、邪术师、法师）
施法时间：1动作
施法距离：60尺
法术成分：V，S，M（一只革质手套）
持续时间：专注，至多1分钟
你创造出一对由隐形力场构成的扼杀之手。你对施法距离内的一个生物发动一次法术攻击。若命中，生物将被双手扼住咽喉（或别的什么关键身体部位），陷入 束缚Restrained 状态。
如果生物需要呼吸，他将开始窒息。因此窒息的生物依旧能保持清醒一段时间，其时间等同于 1+它的体质调整值 轮（至少1轮）。而这段时间之后，它开始自己的下一个回合时，它将立刻陷入 昏迷Unconscious ，且无法恢复生命值，持续直至它恢复呼吸为止。
一个因扼杀之手而 束缚Restrained 的清醒生物可以用其动作，尝试通过一次力量或敏捷检定（由它决定），对抗你的法术豁免DC以挣脱。若对抗成功，该生物身上的此法术将提前结束。
（译注：没说是远程法术攻击还是近战法术攻击。D&D Beyond版和原版均没有）

吞食意识｜Consume Mind

四环 死灵（牧师、邪术师、法师）
施法时间：1动作
施法距离：自身
法术成分：V，S，M（一盎司其他生物大脑的一部分，必须是新鲜的或由魔法保存的）
持续时间：1小时
你食用从其他生物尸体上获取的大脑，以此获取它的记忆与知识。这具尸体必须具有大脑且不能是不死生物。如果尸体死亡超过了3天（且没有被加以保存），此法术将立刻失败。
在法术结束前，你可以尝试去回想一件该生物知晓的重要事实——家族历史、过往事件、建筑物的结构、各种密码、该生物死亡时的细节、以及其他类似的信息。此时，你必须用你的施法属性进行一次属性检定，DC等同于该尸体生前的智力属性值，只有检定成功才能回想起一条重要事实。
一旦施法者进行了该检定，不论是否成功，它都无法再次尝试回想重要事实。

魔镜反射｜Magic Mirror

五环 防护（术士）
施法时间：1反应，当你被选为某个法术的目标时执行
施法距离：自身
法术成分：V，S，M（一颗锃亮的银色大理石）
持续时间：立即
你创造出一颗只存在一瞬的、由五彩斑斓能量构成的、闪烁防护泡，拦在在你和触发法术的施法者之间。触发法术被重定向至你周围60尺范围内的、你可见的、由你选择的一个生物身上。如果该法术的环阶不超过5环，你将不再被该法术选为法术目标，而该法术改为指定你所选的生物以代替。如果法术的环阶为6环或更高，你需要用你的施法属性进行一次属性检定，其DC等同于 10+触发法术的环阶 。若检定成功，你将同样不再被指定且该法术改为指定你所选的生物。若检定失败，则触发法术的目标不会转移，你将依旧被其选择。

钻心血刺｜Heartseeker

六环 塑能（术士、法师）
施法时间：1动作
施法距离：300尺
法术成分：V，S，M（一枚价值至少100gp的红宝石）
持续时间：专注，至多1分钟
作为施展此法术的一部分，你必须消耗6枚生命骰，否则此法术自动失败。若你付出了这些生命骰，你的血液将从你的身上流出并结晶成一根锐利的箭矢，向着施法距离内你选择的一个生物飞去。你向所选生物进行一次远程法术攻击。若命中，投掷你用于施展此法术所用的那些生命骰，将它们的骰值加起来，该生物受到等同于该数额点的穿刺伤害。
一旦血箭刺中了生物，它将寻着那个生物的心脏钻去，令该生物变得更易受到后续的攻击。在该生物的下个回合开始时，它必须通过一次体质豁免，若豁免失败，任何向该生物它的攻击在骰出19或20时即可掷出重击。
在那之后的每个该生物的回合开始时，它都必须重复上述的体质豁免，每次失败都将扩展上述重击范围1点。但如果生物为此豁免成功合计3次（无需连续），此法术将提前结束。扩展的重击范围也将在法术结束后归零。

化树诅咒｜Arboreal Curse

七环 变化（德鲁伊）
施法时间：1动作
施法距离：60尺
法术成分：V，S，M（一勺树汁）
持续时间：专注，至多1分钟
你尝试将施法距离内的一个你可见的生物转化为树木。如果目标的身体由血肉制成，则生物必须通过一次体质豁免。若豁免失败，该生物的血肉就将被开始被硬化成、被转化成树木，并因此陷入 束缚Restrained 状态。若豁免成功，生物将不受此法术影响。
被此法术束缚的生物必须在每个其回合结束时再进行一次体质豁免，若它成功豁免于此法术合计3次，则法术将提前结束。反之，若它失败于体质豁免合计3次，它将被转化为一颗树，在持续时间内被视为具有 石化Petrified 状态。成功与失败无需连续；你需要持续跟进目标的成功数与失败数直至其中一种凑齐3次为止。
如果被转化而 石化Petrified 的生物被点燃、砍倒、或被其他方式摧毁，该生物将被杀死。
一个生物将保持转化状态，不过这一效应在接下来的1年内可以被 高等复原术Greater Restoration、祈愿术Wish 、或类似的魔法效应逆转。如果生物保持树木形态超过了一年零一日，这一转化将变为永久，且没有任何手段可以将该生物转化回其原本的形态。
（译注：登录D&D Beyond之前，该法术的持续时间为“直到被解除”；登录后变为了现在的“专注，1分钟”。后半段一年的效应不知道是否会受专注结束影响。）


新魔法物品

新魔法物品 New Magic Items

（译注：新怪物名均为暂定，哪天有人感兴趣翻怪物了再说）

奥术之油 Arcane Oil
药水，珍稀
这种物质是将包裹 扎卡隆努斯Xakalonus 大脑的那些果冻蒸馏所制成的。以一个动作，你可以将一份奥术之油涂抹复盖在一把武器或20发弹药上。
如果被涂抹的物件是非魔法性的，则接下来1分钟内，你用涂抹武器或弹药发动的攻击检定与其伤害掷骰具有+2加值。
如果被涂抹的物件是魔法性的，则不会有上述的加值——取而代之的是，接下来1分钟内，你对 赫拉普特诺Hraptnon 发动的攻击均可对其造成整额的伤害。
（译注：大致意思是“无视那个生物免疫于‘魔法武器造成的钝击、穿刺、挥砍’的能力”）

耀铜护甲 Brazen Armor
护甲（板甲），极珍稀（需同调）
这套护甲使用一整头 至高天耀铜公牛Empyrean brazen bull 的躯壳打造，在阳光之下闪耀着璀璨金光。穿着这套护甲期间，你的AC具有+1加值。此外，你具有火焰伤害和光耀伤害的抗性。

虚谎风衣 Coat of Lies
奇物，珍稀（需施法者同调）
这套风衣由无数惨遭 收获者Harvester 之手的受害者的舌头编织而成，它能为你的AC提供+1加值，并使你的魅力（欺瞒）检定获得优势。
此外，每日3次，以一个附赠动作，你可以激活这套斗篷上的魔法。那之后，直到你下个回合开始前，你施展下一个法术时，可以不需要任何言语与姿势成分。
（译注：这里原文就写的是 斗篷Cloak，而不是 风衣Coat）

镶璃皮甲 Glass-Studded Armor
护甲（镶钉皮甲），珍稀（需同调）
穿着这套护甲期间，你具有光耀伤害的抗性。每当有生物向你发起近战攻击时，攻击者都将受到3点穿刺伤害。不过生物可以选择在攻击检定上承受劣势来避免这一伤害。

刃翼龙披风 Knifewing Cape
奇物，珍稀（需同调）
这件斗篷由20只 刃翼龙Knifewing 的皮制成，穿着这套斗篷期间，你的AC具有+1加值。此外，当你在穿着斗篷的情况下，坠落时你将只会每轮下降60尺，且不会因坠落而受到任何伤害。
（译注：这里原文就写的是 斗篷Cloak，而不是 披风Cape）

蛇龙毒 Lindwyrm Venom
药水（毒药），极珍稀
这种恐怖的毒药是从死去的 蛇龙Lindwyrm 身上提取并蒸馏而得的。它可以通过被服用或是侵入伤口来发挥效应。一个摄毒的生物必须通过一次DC18的体质豁免，豁免失败将受到36（8d8）点毒素伤害并陷入 中毒Poisoned 状态，持续1分钟。以此中毒期间，该生物进行的任何力量豁免或敏捷豁免都将具有劣势，使用力量技能或敏捷技能进行的属性检定也将具有劣势。

兽化诅咒解药 Lycanthropy Antidote
药水，珍稀
这瓶银色的药水，以 化狼血咒鬼Fzeg 的血液制成，其中看起来有着许多红色的小颗粒。喝下这瓶液体能解除饮用者身上的狼人兽化诅咒。

猎兽武器 Lycan Weapon
武器（任意），珍稀
这些武器由兽化人的爪、牙、骨制成，它们是对付其他兽化人与吸血鬼的好手。你用这把武器发动的攻击检定与其伤害掷骰具有+2加值。
此外，若你成功击中一个兽化人，那个兽化人必须通过一次DC10的魅力豁免，豁免失败就将立刻被变回其人类形态。同样的，使用 猎兽武器Lycan Weapon 对吸血鬼造成的任何伤害都将暂时无法被恢复，持续直至那个吸血鬼完成一次短休为止。

准备咎絮 Ready Gunk
奇物，珍稀
这是用一名 骨头商人Bone Trader 的骨头护甲打碎磨粉制成的粘稠胶水。当你将其应用在一把武器、盾牌、或其他可以单手或双手持用的物品上时，你将获得召唤它们的能力。此后，只要这些物品在你周围30尺范围内，你就可以用附赠动作将它们召唤到你手中并装备上。使用3次胶水的这一魔法能力后，它将失去效力。

沉默魔杖 Wand of Silence
魔杖，非普通（需施法者同调）
这根魔杖具有7发充能。持握这根魔杖期间，你可以用动作并消耗1发充能以施展法术 沉默术Silence（豁免DC15）。每日黎明时分，魔杖恢复1d6+1发已消耗的充能。若你消耗了魔杖的最后一发充能，骰一次d20。如果骰值为1，魔杖将化为灰烬而毁灭。


新专长

新专长 New Feats
（译注：这些专长所指的“制造”是本书中的特殊制造规则）

高明工匠 Adroit Crafter
先决条件：熟练于任意一项技能或工具
你熟知那些用你具有熟练的技能制造物品的工艺，你精进了它们，而制造物品的那些步骤似乎已经成为了你的后天习性。你获得下列增益：
· 使用你具有熟练的技能或工具创造一件物品时，所需消耗的时间减半。
· 如果你完成一件物品的制造时失败，若你会因此损失那些制造材料，则你可以防止那些制造材料因此损失。

谨慎工匠 Careful Crafter
先决条件：熟练于任意一项技能或工具
你熟知那些用你具有熟练的技能制造物品的工艺，你精进了它们，而你创造的成品被世人以精致与可靠着称。你获得下列增益：
· 你为制造所做的任何属性检定均具有优势。
· 制造物品期间，任何协助你进行制造的人，为制造所做的任何属性检定也将获得优势。
· 如果你完成一件物品的制造时失败，则完成这一整次制造进程的所需的时间减半。


生物

这里描述了一些在德拉肯海姆能发现的新怪物。本附录同样包括了很多基于核心规则的怪物，我们会在其中添加额外的特性和新的描述来让它们更符合黑暗奇幻的设定。不过，任何基于5e的怪物都可以看作是德拉肯海姆街道上污染的产物，或者是被来自远在幽冥国度的污霭所魔法性地改变。运用以下修改来当做你将其他来源的怪物制作成你最喜欢的德拉肯海姆可憎之物的灵感。

固有特性Mechanical Features

任何在德拉肯海姆中遭遇到的非类人生物都具有以下特性。这些特性不会改变怪物的挑战等级。

完全污染Fully Contaminated。这些生物免疫污染Contamination，并且在为对抗污染法术而进行豁免时具有优势。

污霭适性Haze Adaptation。这些生物即使位于污霭中也仍能从长休中获得收益。它们在污霭和浓厚污霭中能看到两倍远的距离。

污霭依赖Haze Dependence。这些生物每在污霭外活动24小时都会获得一层力竭exhaustion。以此获得的力竭exhaustion不能在该生物位于污霭之外期间被移除。

妄质治疗Delerium Healing。以一个动作，一只怪物可以触碰一块妄质晶块来恢复10（3d6）点生命值。一旦一只怪物以此法使用了一块妄质晶块，那么该晶块在接下来的24小时内无法再以此法使用。

这些好处不适用于起源于污霭之外的生物，也不适用于角色寻获或咒唤来的生物，例如魔宠或者召唤出来的怪物。

扮演特质Roleplaying Traits

所有居住在德拉肯海姆的怪物都难逃异质的疯狂。许多生物因此变得渴望掠夺性且滥用暴力，但仍有少数生物维持着清醒的头脑。然而，即使是这些清醒的生物，它们的精神也并不稳定，时常在疯狂的边缘徘徊。它们不知自己凶恶的嗜好从何而来。所有的怪物都具有以下扮演特质：

个性Personality Trait。我总是容易对周围的类人生物发怒或怀有敌意，残存的理智令我对此感到困惑和沮丧。

理念Ideals。我能感觉到一股异样的冲动，渴望着污染或吞噬类人生物。

牵绊Bonds。我痴迷于妄质晶体，希望能沐浴在它们那温暖的光芒之下。

缺陷Flaws。我有一种或多种类型的永久疯狂，甚至于经常记不起几分钟前的自己在做什么。

一个生物对污霭中其他怪物的反应取决于它自己的本性。它可能是矛盾的、回避的、敌对的，甚至是卑躬屈膝的。

怪物调整Monster Modifications

奥法缚灵Arcane Wraith

许多死于德拉肯海姆的施法者都化为了无形且充斥着腐化的不死灵魄，但却仍保留着奥术的力量，只不过被扭曲成了邪恶，黑暗的形式。它们在废墟中游荡，渴望魔法的精粹和鲜活的生命能量。

·为缚灵Wraith添加施法Spellcasting特性。这令其的挑战等级提升为6。

施法Spellcasting。奥法缚灵是8级施法者，使用魅力作为施法属性（法术豁免DC13，法术攻击命中+5）。奥法缚灵知晓以下术士法术：

随意：法师之手mage hand，魔法飞弹magic missile，次级幻影minor illusion

3/日：闪电束lightning bolt

1/日：催眠图纹hypnotic pattern

陨石坑巨虫Crater Wurm

这种潜地巨兽只会在陨石坑盆地中被目击过，它们有着花瓣状开裂的巨口，其上生着利刃般锋利的牙齿。它们如午夜之紫般色泽的厚实表皮上生着尖刺和闪烁着第八虹色之辉的粘液。那些从这巨兽的大口之下幸存下来的人讲述着这怪物在破土而出前引动的大地震颤，以及它们是如何一口将猎物吞噬殆尽。

·这些变异的紫虫Purple Worms使用以下能力替代其多重攻击和尾刺特性：

破阵Breach。陨石坑巨虫使用其全部移动力。当它这样做时，它可以进入大型或者更小的生物所占据的空间。每当陨石坑巨虫进入一个生物所占据的空间，该生物都必须进行一次DC19的力量豁免。豁免成功者可以选择被推开到陨石坑巨虫现在所处空间的另一侧。如果生物选择不被推开，则将承受豁免失败的后果。

豁免失败者受到35（10d6）钝击伤害，且被推离10尺并陷入倒地prone状态。完成移动之后，陨石坑巨虫还可以用其附赠动作对一个倒地prone的生物进行一次啃咬攻击。

污化食道Contaminated Gullet。每当一个被陨石坑巨虫吞下的生物在巨虫体内受到强酸伤害时，它都会获得一层污染Contamination。

加米尔犬怪Garmyr

加米尔犬怪曾经被认为和豺狼人有关，这种生物是污霭笼罩中的德拉肯海姆废墟中特有的一种双足犬类生物。它们通常生着厚重的皮毛，毛色和特征从猎犬到狼一样不尽相同，但都有锋利的牙齿和爪子。它们组成了极为好战的掠夺战团，配备了从多次试图夺回城市却最终失败的军队中缴获的武器。这些野兽痴迷于它们与冒险家和覆影明灯的无数战斗。加米尔犬怪的战团将城内作为狩猎场，它们以追捕猎物时的刺激为乐，还喜欢在追捕猎物时无情地嘲笑它们。尽管战团之间经常发生内讧，但名为饕餮之主的骇人恶兽统治着所有加米尔犬怪，他是犬怪们的霸主，支配者与神灵。

·加米尔犬怪Garmyr使用豺狼人Gnoll的数据，但将其生物类型改为怪兽。

怪诞巨妖Grotesque Gargant

这些变异的人形怪物变得无比巨大。妄质碎片融入其扭曲可怖的身躯，其肌肉间涌动着奥法的能量。这些生物有着很强的领地意识，它们有时会从陨石坑中拖出巨大的妄质晶体，把它们像方尖碑一样立在废墟中。

·这种怖人之物使用石巨人Stone Giant的数据。它还有以下的额外特性，替代岩地伪装，这令其挑战等级提升至8。

再生Regeneration。怪诞巨妖在浓厚污霭Deep Haze中开始回合时会恢复10点生命值。怪诞巨妖只会在以0生命值开始回合且不能再生时才会死亡。

污化射线Contaminating Beam。怪诞巨妖魔法性地令其60尺内一个它可见的生物进行一次DC15的体质豁免。豁免失败则目标受到27（6d8）黯蚀伤害并获得一层污染Contamination。

迷雾伪装Misty Camouflage。巨妖在为躲藏进一片被迷雾笼罩的区域所进行的敏捷（隐匿）检定具有优势。

污霭行尸Haze Husk

那些死在废墟中的人们无法安息，污霭迫使它们的尸体再度行走起来，在街道上游荡。它们的表情还停留在死前最后一刻看到陨星坠落的惊恐，可怖的能量从它们的眼睛，嘴巴和伤口中翻涌而出，妄质晶体已经跟它们的腐肉结合在一起。

·使用僵尸zombie的数据，并将其不死坚韧替换为以下的特性：

临终苦难Death Burst。如果非光耀非重击伤害将污霭行尸的生命值降至0，它身体内的妄质晶体将会爆发出一阵污染能量。每一个在污霭行尸5尺内的生物必须通过一次DC10的体质豁免，否则受到7（2d6）黯蚀伤害。豁免结果低于DC5点或更多的生物还会获得一层污染Contamination。

污霭尸妖Haze Wight

污霭尸妖比污霭行尸更具有知觉和意识，但它们同样已经失去了曾经的生命和记忆。它们生前大多是死在污霭中的冒险者，军队士官或者强大武者。许多污霭尸妖仍坚信自己是伟大的英雄，且肩负着团结德拉肯海姆民众来对抗入侵者的使命。然而，在它们那已经被疯狂占据的大脑和双眼中，所有类人生物才是恐怖的怪物。

这些尸妖wight具有以下特性来替换生命汲取动作：

污化之触Contaminated Touch。近战武器攻击：命中+4，触及5尺，单一生物。命中：10（3d6）黯蚀伤害。目标必须成功通过一次DC13的体质豁免，否则获得一层污染Contamination。

创造污霭行尸Create Haze Husk。尸妖指定一个10尺内由于暴力而死亡不到1分钟的类人生物。它将作为一具污霭行尸Haze Husk复活在5尺内一处未被占据的空间。污霭行尸受尸妖的控制，尸妖不能同时控制超过12只僵尸。

守塔巨龙Tower Dragon

这些青年青铜龙young bronze dragon栖息在城市和德拉肯城堡的塔楼和护墙上。它们曾经是这座城市的崇高守护者，现在被污霭的意志所控制。它们具有以下额外特性，并且挑战等级提升至10：

·120尺真实视觉。

·伤害抗性：毒素，心灵，非精金且非魔法攻击的钝击，挥砍，穿刺伤害。

·状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒。

·构装本质Constructed Nature。守塔巨龙不需要呼吸，饮食和睡眠、

·拟形False Appearance。守塔巨龙禁止不动时和一尊青铜雕像一模一样。

·完美追踪者Faultless Tracker。唤醒巨龙的生物会变成它的猎物，只要巨龙还没被摧毁，且该猎物身处德拉肯海姆，它就可以知晓其猎物所在的方位和距离。

·不变形态Immutable Form。守塔巨龙免疫任何可以改变其形态的法术或效应。

·魔法抗性Magic Resistance。守塔巨龙在抵抗法术和其他魔法效应进行的豁免具有优势。

·魔法武器Magic Weapons。守塔巨龙的武器攻击被视为魔法武器攻击

·复生Rejuvenation。如果守塔巨龙被摧毁，它将会在一个小时内恢复其所有的生命值，除非残骸被使用了解离术disintegrate。

戍墙石像鬼Wall Gargoyle

这些石像鬼gargoyle守护着德拉肯海姆的城墙，并具有以下特性：

·120尺真实视觉。

·完美追踪者Faultless Tracker。唤醒石像鬼的生物会变成它的猎物，只要石像鬼还没被摧毁，且该猎物身处德拉肯海姆，它就可以知晓其猎物所在的方位和距离。

·敏锐感官Keen Sight。石像鬼依赖视觉的感知（察觉）检定具有优势。

·魔法武器Magic Weapons。石像鬼的武器攻击被视为魔法武器攻击

·复生Rejuvenation。如果石像鬼被摧毁了，它将会在一个小时内恢复其所有的生命值，除非残骸被使用了解离术disintegrate。

扭曲女巫Warp Witch

这些空虚的魂灵徘徊在它们死去的地方，寻找曾经的记忆。它们痛苦的精神让那些听闻其哀嚎的人精神崩溃。当它们附身在其他类人生物身体上时，会引发宿主的身体快速突变。

这些幽魂ghost用以下动作替代恐惧面容：

碎心哀嚎Psychic Wail（充能5-6）。任何位于扭曲女巫30尺内的生物都必须成功通过一次DC13的智力豁免，否则受到10（3d6）心灵伤害并且陷入失能incapacitated状态直到扭曲女巫的下一个回合结束。

引发突变Mutate Host。当扭曲女巫附身一个生物时，它可以用一个附赠动作来让其宿主的身体发生突变。被附身的生物必须成功通过一次DC13的魅力豁免，否则将会获得一层污染Contamination。这个效应会直接造成一次随机突变Random Mutation（见附录C），而不需要使用掷骰来决定该突变是否发生。

“没人知道这些扭曲的憎恶中有多少曾是我们的战友，朋友甚至爱人。面对它们的时候，你们必须抛下犹豫。”

——艾利亚斯·德雷克希尔


鼠怪

鼠怪 Ratling

“前方的黑暗隧道中，突然亮起了一双黄紫色光芒的双眼——紧接着，一双，又一双...那是一群毛茸茸的‘玩意’，它们身着裹着淤泥的服装，佩戴着油腻的皮革护具，向着你们冲锋了过来。它们用那啮齿类动物般的爪子挥舞着手中锈迹斑斑的刀刃，它们嘈杂的吱吱声中混杂着叽叽、喳喳、甚至尖叫——但最终都会齐声嚎叫着‘杀！杀！杀！’”

鼠怪是大号的变异老鼠，一种充满了狡猾与邪恶、由吞噬与繁殖的疯狂渴望所驱使的怪物。这些奇怪家伙的心灵饱受着懦弱的生存本能与天生的暴力冲动折磨。鼠怪们梦想着自己能吃到世间万物，它们也确实什么都吃——不过尤其钟爱吃人，特别是婴儿。虽然它们可以靠吃腐肉为生，但鼠怪也会活捉一些猎物带到巢穴作为新鲜的储备粮食。数以千计的鼠怪居住在这座城市里，它们会组成鼠群。在地下挖掘迷宫般、有着无数入口与环形通路的隧道。一个成功的鼠群的鼠口增长速度极快，因为这些家伙的幼崽只需要有充足食物就能在几周时间里快速成熟。

鼠怪 Ratling

小型怪兽，混乱邪恶

AC 12

HP 5（2d6-2）

速度 30尺，攀爬30尺，游泳30尺

力量7（-2）敏捷15（+2）体质8（-1）

智力8（-1）感知10（+0）魅力5（-3）

技能：隐匿+6

感官：黑暗视觉60尺，被动察觉10

语言：通用语

挑战等级1/8（25XP）熟练加值+2

敏锐嗅觉Keen Smell。鼠怪依赖嗅觉所进行的感知（察觉）检定具有优势。

集群战术Pack Tactics。若鼠怪发动攻击时，至少有一个未处于失能的盟友在攻击目标生物周围5尺内，本次攻击检定将具有优势。

潜伏者Skulker。在每个鼠怪自己的回合中，它都可以用附赠动作执行躲藏动作。

动作Actions

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）穿刺伤害。

投掷Sling。远程武器攻击：命中+4，射程30/120尺，单一目标。命中：4（1d4+2）钝击伤害。

变体：流浪仔 Variant: Guttersnipe

鼠怪流浪仔使用密探Spy的数据并具有以下改动：其生物类型变为怪兽，并获得敏锐嗅觉与集群战术特性，以及30尺的游泳与攀爬速度。此外它还拥有与鼠怪相同的啃咬动作项。


妄质生骸

妄质生骸Delerium Dreg

很多屈于污染的人都在随后变成了基于其曾经形态的怪诞畸变体。它们遭受着悲惨骇人的命运，由半边缺损的残破记忆驱使着，漫无目的地在废墟中徘徊。大部分妄质生骸皆被绝望、恐惧与疯狂所浸染，裹挟着它们驱使起暴力——不过仍有极少数生骸残酷地清醒认知到了自己悲惨的现状。它们扭曲且消瘦的残躯由污霭中的魔法支撑运行。

妄质生骸Delerium Dreg
中型异怪，无阵营
AC 11
HP 22（5d8）
速度30尺
力量15（+2）敏捷13（+1）体质11（+0）
智力7（-2）感知10（+0）魅力5（-3）
感官：黑暗视觉60尺，被动察觉10
语言：通用语
挑战等级1/2（100XP）熟练加值+2
雾隐迷踪Misty Camouflage。妄质生骸在任何被雾遮蔽的区域中进行敏捷（隐匿）检定时具有优势。
动作Actions
矛Spear。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。命中：5（1d6+2）穿刺伤害或双手用其发动近战攻击时的6（1d8+2）穿刺伤害。

变体：生骸畸变Dreg Mutations

一个妄质生骸可能具有以下一套异变；这不会改变其挑战等级。
水栖种Aquatic（又称深潜者或“鱼人”）

具有此种畸变的生物生着鱼脸，鱼鳃，鱼鳍甚至鱼鳞。它们披着湿透的破布，手执矛与盾，栖居于城市之下的下水道与地下洞穴深处。
水陆两栖Amphibious。水栖种生骸可以在空气和水中呼吸。
盲视Blindsight。水栖种生骸获得30尺盲视。

肿胀种Bloated
临终苦难Death Burst。当肿胀种生骸死亡时，它爆裂为一团腐化的脏器。任何位于其5尺内的生物都必须进行一次DC11的体质豁免，豁免失败则受到7（2d6）黯蚀伤害，豁免成功者伤害减半。失败于此豁免且差值为5或更高的生物还会获得一层污染Contamination。
胆汁喷溅Bile Spary（充能5-6）。肿胀种生骸呼出一道酸液，覆盖一处15尺锥状区域。任何位于其中的生物都必须进行一次DC11的敏捷豁免，豁免失败则受到7（2d6）强酸伤害，豁免成功者伤害减半。失败于此豁免且差值为5或更高的生物还会获得一层污染Contamination。
覆壳种Chitinous
装甲外壳Armoured Shell。覆壳种生骸的AC变为18。
独眼种Cyclopean
灵体视界Spectral Vision。独眼种生骸获得60尺真实视觉。它在进行基于视觉的感知（察觉）检定时具有优势。
癫狂个体Mad Certainly。独眼种生骸免疫恐慌frightened与心灵伤害。
心灵尖啸Psychic Shriek（充能6）。任何位于独眼种生骸20尺内的生物都必须成功通过一次DC10的感知豁免否则受到7（2d6）心灵伤害并陷入恐慌frightened1分钟。被恐慌frightened的目标可以在每个其回合结束时重复此豁免，豁免成功则结束该效应。
错位种Displaced
移位Displacement。对错位种生骸发动的攻击检定具有劣势。它在被攻击命中时该特质失效，直至其下一回合结束才再次起效。此外，错位种生骸陷入失能或速度为0时也会导致该特质终止。
传送Teleport（充能4-6）。错位种生骸魔法性地与其携带和着装的装备一同传送至60尺内一处它可见的未被占据的空间。在传送前或传送后，错位种生骸可以发动一次近战攻击。若该攻击命中则额外造成7（2d6）心灵伤害。
狂化种Frenzied
鲁莽Reckless。狂化种生骸可以在自己回合开始时令其发动的所有近战武器攻击的攻击检定均具有优势，所有对其发动的攻击检定也同样具有优势，持续直至它的下一回合开始。
残暴Brute。狂化种生骸的近战武器攻击命中目标时，其伤害加上额外一粒伤害骰。
闪辉种Lambent
照明Illumination。闪辉种生骸散发出15尺明亮光照以及其外15尺的微光光照。
第八虹色射线Octarine Beam。闪辉种生骸指定一个60尺内的它可见的生物。目标必须进行一次DC10的体质豁免，豁免失败则受到10（3d6）光耀伤害，豁免成功则伤害减半。失败于此豁免且差值为5或更高的生物还会获得一层污染Contamination。
饮血种Leeching
立定起跳Standing Leap。无论是否助跑，饮血种生骸最远可以跳30尺，最高15尺。
吸血Blood Drain。近战武器攻击：命中+4，触及5尺，单一生物。命中：4（1d4+2）穿刺伤害，且饮血种生骸贴在目标身上。贴上身之后，饮血种生骸不能再发动攻击，但目标在该饮血种生骸的回合开始时受到7（2d6）黯蚀伤害。
饮血种生骸会随目标一同移动且无需花费移动力。它也可以花费5尺移动力从目标生物身上脱离。包括目标生物在内的任意生物都可以花一个动作将饮血种生骸从自己或是从别人身上拽下来。
潜伏种Lurking
常人外表Normal Semblance。潜伏种生骸在为了伪装成一个通常的类人生物而进行魅力（欺瞒）检定时具有优势。
偷袭Sneak Attack（1/回合）。潜伏种生骸对目标造成伤害时，如果其攻击检定具有优势，或者如果其攻击检定没有劣势且它在该目标身边5尺范围内有一个未处于失能incapacitated状态的盟友。满足以上条件时，潜伏种生骸造成额外7（2d6）点伤害。
蛛棘种Spined
蛛行Spider Climb。蛛棘种生骸可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
多重攻击Multiattack。蛛棘种生骸发动三次棘刺攻击。
棘刺Spike。远程武器攻击：命中+3，射程20/60尺，单一目标。命中：3（1d4+1）穿刺伤害。
触须种Tentacled
无定形Amorphous。触须种生骸能够轻松穿过最窄6寸宽的狭窄空间而不用挤进去。
触须Tentacles。近战武器攻击：命中+4，触及15尺，单一目标。命中：9（2d6+2）钝击伤害。若目标为一个生物，则其会被擒抱grappled（逃脱DC12）。目标还会陷入束缚restrained直至擒抱结束，且触须种生骸不能对另一个目标使用其触须。


污霭巨怪

污霭巨怪Haze Hulk

妄质生骸仍会持续突变，持续损毁。最终，大多数生骸都只是崩解为一堆吱嘎作响的血肉团块，变成惧噬体。然而，某些个体却会成长到更大，更扭曲的形态。

污霭巨怪Haze Hulk
大型异怪，无阵营
AC 15（天生护甲）
HP 95（10d10+40）
速度40尺
力量21（+5）敏捷10（+0）体质18（+4）
智力7（-2）感知10（+0）魅力6（-2）
感官：黑暗视觉60尺，被动察觉10
语言：通用语
挑战等级4（1,100XP）熟练加值+2
动作Actions
多重攻击Multiattack。污霭巨怪发动两次猛击攻击。
猛击Slam。近战武器攻击：命中+7，触及5尺，单一目标。伤害：14（2d8+5）钝击伤害。

变体：巨怪畸变Hulk Mutations

一个污霭巨怪可能具有以下一套额外特性：
裂体种Gutbuster
投掷腐肉Hurl Foetid Flesh（充能5-6）。裂体种从身上撕下一块异变血肉，掷向位于其120尺内的一处空间。任何位于该点10尺内的生物都必须进行一次DC14的体质豁免，豁免失败者受到28（8d6）黯蚀伤害，豁免成功则伤害减半。
猎杀种Hunter
隐身Invisibility。猎杀种魔法性地变为隐形invisible，直至其发动一次攻击或是其专注被打断（如同专注于一道法术）。任何其携带或着装的装备也会随之隐形。
触须鞭笞Lashing Tendrils。近战武器攻击：命中+7，触及60尺，单一目标。伤害：14（2d8+5）穿刺伤害，且若目标为一大型或更小的生物则其还会被擒抱grappled（逃脱DC15）。猎杀种有两条触须，每条都可以擒抱一个生物。
牵引Reel。以一个附赠动作，猎杀种将每个被其擒抱grappled的生物向其拉近25尺。
暴君种Juggernaut
异变坚韧Mutant Fortitude。当暴君种因受非光耀非重击伤害而使其生命值减至0时，它必须进行一次DC为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。
践踏冲锋Trampling Charge。如果暴君种在猛击攻击之前直线向目标生物移动了至少20尺，则目标必须成功通过一次DC16的力量豁免否则陷入倒地prone状态。若目标倒地prone，暴君种可以用一个附赠动作再执行一次猛击攻击。


蠕变恶体

蠕变恶体Protean Abomination

有时，生物的高速变异会超越其躯体的承受能力——这些可怜虫恐怖地爆开，形成一场腥风血雨，留下一团颤动的畸变肉瘤，其上生着呓语的大口与蠕动的眼球。它的肢体扭曲畸形，以无比奇诡的方式不断地膨胀、收缩着。

蠕变恶体Protean Abomination
巨型异怪，无阵营
AC14（天生护甲）
HP168（16d12+64）
速度30尺，攀爬10尺
力量21（+5）敏捷8（-1）体质18（+4）
智力5（-3）感知10（+0）魅力5（-3）
状态免疫：魅惑，恐慌，倒地
感官：盲视60尺，被动察觉10
语言：—
挑战等级6（2,300XP）熟练加值+3
吞噬Absorption。当蠕变恶体杀死一个非不死也非构装的生物时，它会吞噬其遗骸并恢复20点生命值。
无定形Amorphous。蠕变恶体能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去。
蛛行Spider Climb。蠕变恶体无需进行属性检定就能攀爬于困难表面，包括倒挂在天花板上。
动作Actions
多重攻击Multiattack。蠕变恶体发动两次猛击攻击。如果两次攻击都命中一个大型或更小的生物，则该生物被擒抱grappled（逃脱DC15），且蠕变恶体可以对其使用吞没。
猛击Slam。近战武器攻击：命中+8，触及5尺，单一目标。命中：19（3d8+5）钝击伤害。
吞没Engulf。蠕变恶体淹没一个被其擒抱grappled的大型或更小的生物。被吞没的生物陷入目盲blinded，同时被束缚restrained且不能呼吸。目标生物必须在每个蠕变恶体的回合开始成功通过一次DC15的体质豁免，否则将受19（3d8+5）钝击伤害。蠕变恶体移动时，被吞没生物也会随之移动。蠕变恶体体内每次只能有一个被吞没生物。


鼠神邪术师

鼠神邪术师 Warlock of the Rat God

“倘若我们奉上一切亮晶晶之物，鼠神大人就会降临，并帮助我们！我们会得到食物！我们能吃！很吃个够！吃数不胜数的食物！我们会把这个世界吃干抹净！整片大地！没错！没错！没错！”

许多鼠怪都崇拜着一个被称为“鼠神Rat God”的邪魔存在。这位“鼠神”对那些最狡猾也最聪明的鼠怪发出耳畔低语，通过签订魔能契约赐予它们力量。而离谱的是，鼠怪们根本对祂一无所知，所以它们创造了不少传说与寓言来证明祂曾创下过伟业。

鼠神邪术师 Warlock of the Rat God

小型怪兽，混乱邪恶

AC 12（有法师护甲mage armor时15）

HP 27（6d6+6）

速度30尺，攀爬30尺，游泳30尺

力量7（-2）敏捷14（+2）体质13（+1）

智力13（+1）感知11（+0）魅力15（+2）

技能：欺瞒+4，隐匿+4

感官：黑暗视觉60尺，被动察觉10

语言：通用语

挑战等级2（450XP）熟练加值+2

天生施法Innate Spellcasting。邪术师的天生施法属性为魅力，他可以天生性的施展以下法术（法术豁免DC12，法术攻击命中加值+4），且无需材料成分：

随意：魔能爆eldritch blast（2条射线），法师护甲mage armor（仅自身），次级幻影minor illusion，奇术thaumaturgy

每项1/日：卜筮术augury，燃烧之手burning hands，动物咒唤术conjure animals（仅限巨鼠Giant Rat），妖火faerie fire，隐形术invisibility，迷踪步misty step

敏锐嗅觉Keen Smell。鼠怪依赖嗅觉所进行的感知（察觉）检定具有优势。

潜伏者Skulker。在每个鼠怪自己的回合中，它都可以用附赠动作执行躲藏动作。

动作Actions

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）穿刺伤害。


污染元素

污染元素 Contaminated Elementals

污染元素在德拉肯海姆之中随处可见，尤其是是那些骇异魔能汇聚之地。许多遭遇这些元素生物的人都将这些怪物描述为“城市本身活过来攻击我们”的象征。有报告称，废墟如同伸出双手般碾碎了冒险者，燃烧的火焰以自身的意志四下游荡狩猎，污染的水体蹒跚上地吞噬路人——就连街道上一阵清风吹来的空气也汇聚着污霭，化为变幻莫测的云雾尾随冒险者。这些魔法生物无时不刻都在提醒人们：这座城市里没有任何东西可以被信任，没有任何地方存在真正的安全。


活化妄质污泥

活化妄质污泥Animated Delerium Sludge

大型元素，无阵营

AC 14（天生护甲）

HP 114（12d10+48）

速度30尺，游泳90尺

力量18（+4）敏捷14（+2）体质18（+4）

智力5（-3）感知10（+0）魅力8（-1）

伤害抗性：强酸；非魔法攻击的钝击、穿刺、挥砍

伤害免疫：黯蚀，毒素

状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，昏迷

感官：黑暗视觉60尺，被动察觉10

语言：深潜语

挑战等级5（1,800XP）熟练加值+3

污泥形态Sludge Form。活化污泥可以穿过一个只有1寸宽的狭缝而无需跻身。它可以进入并停留在敌对生物所在的位置。

动作Actions

污染之触Contaminated Touch。近战武器攻击：命中+7，触及5尺，单一目标。命中：10（3d6）黯蚀伤害。此外，被该攻击命中的生物还必须进行一次DC15的体质豁免，豁免失败则获得一层污染Contamination。

淹没Engulf。身处活化妄质污泥所处空间内的每个生物都必须进行一次DC15的力量豁免。若豁免失败，且该生物体型不超过大型，该生物将被污泥擒抱grappled（逃脱DC14）。以此法被擒抱期间目标还会陷入束缚restrained状态。豁免成功则该生物将被推出污泥所处的空间。

污泥可以同时擒抱一个大型生物，或两个体型不超过中型的生物。在每个污泥的回合开始时，被它擒抱grappled的生物都会受到28（8d6）黯蚀伤害，然后必须通过一次DC15的体质豁免，豁免失败则获得一层污染Contamination。

身处污泥周围5尺范围内的生物可以尝试用自己的动作将被擒抱的生物拖离污泥。为此，该生物必须成功通过一次DC14的力量检定。


活体浓厚污霭

活体浓厚污霭Living Deep Haze

大型元素，无阵营

AC 15

HP 90（12d10+24）

速度0尺，飞行90尺（悬浮）

力量14（+2）敏捷20（+5）体质14（+2）

智力5（-3）感知10（+0）魅力5（-3）

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：黯蚀，毒素

状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，昏迷

感官：黑暗视觉60尺，被动察觉10

语言：深潜语

挑战等级5（1,800XP）熟练加值+3

雾霭形态Fog Form。活体浓厚污霭可以穿过一个只有1寸宽的狭缝而无需跻身。它可以进入并停留在敌对生物所在的位置。

浓厚污霭Deep Haze。任何进入活体浓厚污霭所处空间，或在此空间内开始其回合的生物都必须通过一次DC15的体质豁免，豁免失败将受到10（3d6）黯蚀伤害并获得一层污染Contamination。
动作Actions

多重攻击Multiattack。活体浓厚污霭发动两次猛击。

猛击Slam。近战武器攻击：命中+8，触及5尺，单一目标。命中：14（2d8+5）钝击伤害。


熵能烈焰

熵能烈焰Entropic Flame

大型元素，无阵营

AC 13

HP 78（12d10+12）

速度30尺

力量10（+0）敏捷17（+3）体质13（+1）

智力5（-3）感知10（+0）魅力5（-3）

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：力竭，擒抱，麻痹，石化，中毒，倒地，束缚，昏迷

感官：黑暗视觉60尺，被动察觉10

语言：深潜语

挑战等级5（1,800XP）熟练加值+3

火焰形态Fire Form。熵能烈焰可以通过只有1寸宽的狭缝而无需跻身。任何生物触及熵能烈焰，或在熵能烈焰周围5尺范围内对熵能烈焰发动近战攻击时将受到5（1d10）火焰伤害。此外，熵能烈焰可以进入并停留在敌对生物所在的位置。当熵能烈焰在某一回合中第一次进入某生物所处的空间时，该生物将受到5（1d10）火焰伤害并着火。此后直至有人以一个动作为其扑灭火焰前，该生物在每一个其自身回合开始时受到 5（1d10）火焰伤害。

照明Illumination。熵能烈焰散发出30尺半径的明亮光照，以及之外30尺的微光光照。

动作Actions

多重攻击Multiattack。熵能烈焰发动三次投掷火焰攻击。在每次攻击之前或之后，它都可以传送10尺距离到一处它可见的空间内。它能以此法传送至一处已被生物占据的空间中。

投掷火焰Hurl Flame。远程武器攻击：命中+6，射程120尺，单一目标。命中：10（3d6）火焰伤害。

触击Touch。近战武器攻击：命中+6，触及5尺，单一目标。命中：10（2d6+3）火焰伤害。如果目标是一个生物或可燃的物件，目标将被点燃。此后直至有生物用动作扑灭该目标身上的火焰前，该目标在每一个其自身回合开始时受到5（1d10）火焰伤害。


自走妄质晶簇

自走妄质晶簇 Walking Delerium Geode

大型元素，无阵营

AC 17（天生护甲）

HP 126（12d10+60）

速度30尺，掘穴30尺

力量20（+5）敏捷8（-1）体质20（+5）

智力5（-3）感知10（+0）魅力5（-3）

伤害易伤：光耀、雷鸣

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：黯蚀、毒素

状态免疫：力竭、麻痹、石化、中毒、昏迷

感官：黑暗视觉60尺，颤动感知60尺，被动察觉10

语言：深潜语

挑战等级5（1,800XP）熟练加值+3

自爆Death Burst。如果有伤害将自走妄质晶簇的生命值降至0（光耀、力场、雷鸣伤害除外），晶簇体内的妄质晶体就会爆裂而出，形成一股污染能量的爆炸。每个身处晶簇周围30尺范围内的生物都必须通过一次DC15的体质豁免，豁免失败将受到42（12d6）黯蚀伤害并获得一层污染Contamination。此外，这一爆炸还会触发一道随机的奥术异常Arcane Anomaly （见第六章）。

遁地Earth Glide。自走妄质晶簇可以掘穴穿过非魔法且未经加工的泥土及岩石中移动。以此使用掘穴速度时，自走妄质晶簇不会破坏其穿过的任何材质。

动作Actions

碎晶猛击Shard Slam。近战武器攻击：命中+8，触及10尺，单一目标。命中：14（2d8+5）钝击伤害。被此攻击命中的生物还必须通过一DC15的体质豁免，豁免失败将受到10（3d6）黯蚀伤害并获得一层污染Contamination。等级。


催眠魔花

催眠魔花 Hypnotic Eldritch Blossom

“这花儿的颜色的确很迷人，但对我来说，它的炼金学性质和在魔法上的应用要比它的颜色迷人多了。”

——塞巴斯蒂安·克劳

这种怪异的新生命于污霭之中萌芽。这些色彩不一的花朵能释放出令人产生幻觉的花粉，分泌出饱含污染的花蜜。这些花簇常常被人误以为是魔能百合Eldritch Lily 。

催眠魔花Hypnotic Eldritch Blossom

中型植物，混乱邪恶
AC 5
HP 18（4d8）
速度5尺
力量3（-4）敏捷1（-5）体质10（+0）
智力1（-5）感知3（-4）魅力5（-3）
状态免疫：目盲，耳聋，恐慌
感官：黑暗视觉30尺，被动察觉6
语言：—
挑战等级1（200XP）熟练加值+2
拟形False Appearance。只要催眠魔花保持静止不动，没有任何方法能区分出它和一株普通花朵的区别。
动作Actions
污化花蜜Contaminated Nectar。催眠魔花选择周围10尺范围内它可见的一个生物，该生物必须通过一次DC10的体质豁免，豁免失败将获得一层污染Contamination。
催眠花粉Hypnotic Pollen（短休或长休后充能）。催眠魔花向周围释放出闪烁的催眠花粉，花粉云将覆盖其周围半径30尺的的区域。任何处于这片区域的生物必须通过一次DC10的感知豁免，否则将将被催眠魔花魅惑charmed1分钟。以此法被魅惑charmed期间，该生物还会陷入失能incapacitated状态，且在其回合中它必须用自己的全部移动力来尽可能尝试靠近催眠魔花。
此效应会在生物受到任何伤害，或其他生物使用一个动作将其摇醒时提前终止。
反应Reactions
法术反射Spell Reflection。若催眠魔花对抗某一法术的豁免成功，且该法术的目标有且仅有催眠魔花一个生物（且不具有区域性的魔法效应），或当一次以它为目标的法术攻击未命中时，魔花可以选择让另一个、它周围30尺范围内的、它可见的生物（可以是施法者本人）代替催眠魔花承受这一法术的效应。如果法术迫使生物进行一次豁免，则该生物必须为自己进行一次豁免；如果法术是一次攻击，那次攻击检定需要重新投掷（此时攻击目标为代替承受的那个生物）。


融而为一之物

融而为一之物Amalgamation

“这种亵渎的憎恶存在只会在被维度裂缝撕开的地方形成，它是那些来自未知的混乱领域中的存在用以进入我们世界的通道——它是感染这片大地的诸界之癌。”

——埃德瑞克·符文织者

融而为一之物Amalgamation

超巨型异怪，混乱邪恶

AC 18（天生护甲）

HP 525（30d20+210）

速度5尺

力量30（+10） 敏捷11（+0） 体质27（+8）

智力22（+6） 感知18（+4） 魅力20（+5）

豁免：力量+17，敏捷+7，体质+15，智力+13，感知+11
技能：奥秘+13，欺瞒+12，洞悉+11，察觉+11

伤害免疫：非魔法攻击的钝击、穿刺、挥砍

状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒，倒地，震慑

感官：真实视觉120尺，被动察觉21

语言：全部，心灵感应1里

挑战等级23（50,000 XP）熟练加值+7

传奇抗性Legendary Resistance（3/日）。融而为一之物豁免失败时，可以将其改为豁免成功。

诸界之癌Malignancy。除非自愿，否则融而为一之物不能被传送或旅行至另一位面。

不变形态Immutable Form。融而为一之物免疫任何可以改变其形态的法术或效应。

魔法武器Magic Weapon。融而为一之物的武器攻击视为魔法攻击。

天生施法Innate Spellcasting。融而为一之物的天生施法属性为魅力（法术豁免DC20）。它天生可以施展以下法术且无需任何法术成分：

随意：侦测思想detect thoughts，解除魔法dispel magic

动作Actions

多重攻击Multiattack。融而为一之物使用其污化威仪。它随后发动三次触须攻击，每次触须攻击都可以替换为一次抛掷攻击。

啃咬Bite。近战武器攻击：命中+17，触及5尺，单一目标。伤害：23（3d8+10）的穿刺伤害。如果目标是一个被融而为一之物擒抱grappled的大型或更小体型生物，则该生物被吞下并终止其擒抱状态。被吞下的生物陷入目盲blinded与束缚restrained状态，其对来自融而为一之物体外的攻击与其他效应处于全身掩护，并在每个融而为一之物的回合开始时受42（12d6）的强酸伤害并获得一层污染Contamination。

如果融而为一之物在一回合中从其体内受到50或更高数值的伤害，则它在该回合结束时必须成功通过一次DC 25的体质豁免否则将吐出所有已吞下的生物，而每个吐出的生物将在融而为一之物周边10尺范围内摔出并陷入倒地prone。如果融而为一之物死亡，则被吞下的生物不再处于束缚restrained状态且可以花费15尺移动力爬出来，并陷入倒地prone状态。

触须Tentacle。近战武器攻击：命中+17，触及50尺，单一目标。伤害：20（3d6+10）的钝击伤害，且目标被擒抱（逃脱DC 18）。直至擒抱grappled终止前，该生物陷被束缚restrained。融而为一之物拥有十二条触须，每条触须都可以擒抱一个目标。

抛掷Fling。融而为一之物将自己持握的一件体型不大于大型的物件或一个受其擒抱grappled的生物向一个由融而为一之物选择的方向甩出至多60尺并使之应击倒地prone。如果被甩目标撞到固态表面上，则该目标每被抛出10尺远，便对应承受一份3（1d6）的钝击伤害。如果该目标被丢向另一个生物，则被丢中的生物必须成功通过一次DC 18的敏捷豁免否则将承受同样的伤害且应击倒地prone。

摧心絮语Mind-Breaking Whispers。融而为一之物向一个位于其120尺内的生物的脑海中念出一道恐怖的真相。该生物必须成功通过一次DC20的智力豁免。豁免失败则受到35（10d6）心灵伤害并陷入癫狂。陷入癫狂的生物不能执行动作，不能理解其它生物所说的内容，且只能发出呓语声。一道施展于该生物的法术高等复原术greater restoration或完成一次长休可以结束此效应。
污化威仪Contaminating Presence。位于融而为一之物120尺内的类人生物必须成功通过一次DC20的体质豁免否则受到10（3d6）黯蚀伤害并获得一层污染Contamination
传奇动作Legendary Actions

融而为一之物拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。融而为一之物在其回合开始时恢复所有消耗的传奇动作数。

触须攻击或抛掷Tentacle Attack or Fling。融而为一之物发动一次触须攻击或使用其抛掷。

摧心絮语Mind-Breaking Whispers（消耗2动作）。融而为一之物用一次摧心絮语。

界门主宰Piper at the Gate（消耗3动作）。至多五个惧噬体Gibbering Mouther出现在融而为一之物30尺内的未被占据的空间中。这些生物使用融而为一之物的先攻，但在其回合结束后立即行动。融而为一之物以此特性召唤的惧噬体Gibbering Mouther同一时间内最多能存在十个。


猩红女伯爵

猩红女伯爵Crimson Countess

猩红女伯爵是一位强大的鸟妖族长。她那猩红色的羽毛与头发很好辨认，同时她总是身着黑金相间的铠甲，手中提着她那迸射着电能的矛枪。

猩红女伯爵Crimson Countess
中型怪兽，混乱邪恶
AC 17（天生护甲）
HP 130（20d8+40）
速度20尺，飞行60尺
力量10（+0）敏捷21（+5）体质15（+2）
智力13（+1）感知14（+2）魅力19（+4）
豁免：体质+5，感知+5
技能：特技+11，欺瞒+7，察觉+8
伤害免疫：闪电，雷鸣
感官：黑暗视觉120尺，被动察觉16（原文写错，实际计算应为18）
语言：深渊语
挑战等级8（3,900XP）熟练加值+3
舞空者Aerial Acrobat。猩红女伯爵在每个她的回合中都可以用附赠动作执行疾走，撤离或回避动作。
敏锐视觉Keen Sight。猩红女伯爵在基于视觉的感知（察觉）检定中具有优势。
动作Actions
多重攻击Multiattack。猩红女伯爵使用其骇人尖啸。她随后使用她的禽爪或标枪发动两次攻击。
禽爪Talons。近战武器攻击：命中+8，触及5尺，单一目标。命中：11（1d10+5）挥砍伤害。
骇人尖啸Frightful Screech。任何由猩红女伯爵选择的位于其120尺内且并未耳聋deafened的生物都必须成功通过一次DC15的感知豁免否则陷入恐慌frightened状态1分钟。若一个生物通过了此效应的豁免或是其身上的此效应结束，则该生物在接下来的24小时内免疫猩红女伯爵的骇人尖啸。
以此法被恐慌 rightened的生物必须在其回合内执行疾走动作，并以此寻找最安全的路线远离猩红女伯爵，直至其无路可走为止。如果该生物在施法者视线范围外结束其回合，则其可以再进行一次感知豁免，豁免成功则该生物身上的此效应终止。
标枪Javelin。近战或远程武器攻击：命中+8，触及5尺或射程20/60尺，单一目标。命中：9（1d6+5）穿刺伤害外加14（4d6）闪电伤害。
音鸣爆Thunder Blast（充能5-6）。猩红女伯爵释放出一道雷鸣尖啸，覆盖一处15尺矩形区域。任何位于区域内的生物都必须进行通过一次DC15的体质豁免，豁免失败则受到14（4d6）雷鸣伤害，豁免成功则伤害减半。失败于此豁免的生物还会被推开10尺并陷入倒地prone状态。


处刑魔机

处刑魔机Executioner

“......这就是为什么我们不去戮石广场。”

————佩特拉·朗中尉

处刑魔机Executioner
巨型构装生物，守序邪恶
AC 20（天生护甲）
HP 405（30d12+210）
速度40尺
力量29（+9）敏捷11（+0）体质25（+7）
智力10（+0）感知11（+0）魅力10（+0）
豁免：力量+15，体质+13，感知+6
伤害免疫：毒素，心灵；非魔法且非精金攻击的钝击、穿刺、挥砍
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉120尺，被动察觉10
语言：理解通用语但不会说
挑战等级20（25,000XP）熟练加值+6
传奇抗性Legendary Resistance（3/日）。处刑魔机豁免失败时，可以将其改为豁免成功。

不变形态Immutable Form。处刑魔机免疫任何可以改变其形态的法术或效应。

魔法抗性Magic Resistance。处刑魔机抵抗法术和其他魔法效应时进行的豁免检定具有优势。
魔法武器Magic Weapon。处刑魔机的武器攻击视为魔法攻击。

复生Rejuvenation。如果处刑魔机被摧毁，它将会在一个小时内恢复其所有的生命值，除非残骸被使用了解离术disintegrate。

动作Actions
斩首铡刀Guillontine Blade。近战或远程武器攻击：命中+15，触及10尺或射程30/120尺，单一目标。命中：30（6d6+9）挥砍伤害外加14（4d6）黯蚀伤害。目标必须成功通过一次DC21的体质豁免否则其生命值上限将承受等同该黯蚀伤害数值的减损。减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。该武器会在发动一次远程攻击之后立即飞回处刑魔机手中。
黯蚀毒气Necrotic Vents（充能5-6）。处刑魔机排出一片黯蚀气体并覆盖自身半径30尺内的区域，区域内的每个生物都必须进行一次DC21的体质豁免，豁免失败者受到45（10d8）黯蚀伤害，豁免成功则伤害减半。失败于此豁免且差值为5或更高的生物还会获得一层污染Contamination。
传奇动作Legendary Actions
处刑魔机拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。处刑魔机在其回合开始时恢复所有消耗的传奇动作数。
撼地前行Lumber Forward。处刑魔机移动等于其速度一半的距离。
攻击Attack（消耗2动作）。处刑魔机使用其斩首铡刀发动一次近战或远程攻击。
召唤幽影Summon Shadows（消耗3动作）。处刑魔机指定至多六个它可见的因暴力而死的类人生物遗体。每个目标的精魄都将被唤起为一只幽影Shadow并出现在其尸体的空间或邻近一处未被占据的空间。这些幽影使用处刑魔机的先攻，并在其回合结束后立即行动。将持续存在直至1分钟后或是被摧毁，而处刑魔机被摧毁后幽影也会被摧毁。


“守墓人”

“守墓人”Gravekeeper

“德拉肯城堡之下的皇室陵墓中存放着历代国王、王后、公爵还有其它贵族的遗体。曾有许多守墓人悉心照料着那儿的灯火，以期死者能够安全地走向光明......但在如今的这黑暗的时代，我几乎不敢去想那墓穴里会变成什么样子。”

——打听自红狮旅店中的一些贵族

“守墓人”是一个悬浮在空中的血肉巨物，其上生着许多抽动的附肢。从其诡异可怕的外表中，依稀可以辨认出许多曾是德拉肯城堡守墓人的面孔，然而这些可怜人的面孔都被扭曲地定格在了恐惧之中，其空洞的眼瞳中闪着黯淡的第八虹色之辉。在此之上生长的是数以百计的手臂，其中一些手甚至还提着发光的灯笼。灯笼之中流溢着第八虹色的光焰，于地下墓穴中投射出闪烁的阴影。“守墓人”徘徊在死者之间，将它们唤醒为贪食的恶魂，从城堡的墓穴中破土而出。

巢穴动作Lair Actions
于巢穴内战斗时，“守墓人”可以引动环境中的魔法来执行巢穴动作。先攻轮到20时（出现等值时视为后手），“守墓人”可执行一个巢穴动作并产生下列效应其一。
·一道妄质污泥于地面上喷涌而出，覆盖一处半径10尺的柱状区域并喷出至30尺高。任何位于污泥区域内的生物都必须进行一次DC18的体质豁免。豁免失败则受到42（12d6）黯蚀伤害，豁免成功则伤害减半。失败于此豁免的生物还会获得一层污染Contamination。
（译注：此处并未给出污泥出现的源点与守墓人之间的距离范围，请各dm酌情处理）
· “守墓人”周边120尺内的墙壁开始生出血肉之臂抓向敌人。由“守墓人”指定的生物在这些墙壁周边10尺范围内开始其回合时必须成功通过一次DC15的敏捷豁免否则被擒抱。以此法被擒抱的生物可以进行一次DC15的力量（运动）或敏捷（特技）检定以逃脱。
·房间中挂着的一根火把或一盏灯笼中迸发出其灯影焰爆中的一道焰爆选项。
（译注：显而易见地复制自眼魔但忘了守墓人的射线被改成了类虹彩喷射，无法主动选择产生哪种焰爆瞄准哪个目标，参考传奇动作推测其设计意图为使用一次灯影焰爆）
直至所有三项动作用过前，“守墓人”不能再使用已用过的巢穴动作效应。而它也不能在连续的两轮里重复使用同一种效应。

“守墓人”Gravekeeper
大型异怪，混乱邪恶
AC 18（天生护甲）
HP 210（20d10+100）
速度0尺，飞行30尺（悬浮）
力量18（+4）敏捷7（-2）体质21（+5）
智力19（+4）感知17（+3）魅力21（+5）
豁免：体质+10，感知+8，魅力+10
技能：察觉+13
感官：真实视觉120尺，被动察觉23
语言：理解全部但不会说
挑战等级：13（10,000 XP）熟练加值+5
眩目辉色Dazzing Illumination。“守墓人”投射出一道光环，发出半径60尺的明亮光照，并致使对其发动的攻击检定具有劣势。在它受到伤害时，该特性会暂时失效，直至它的下一回合开始。该特性也会在它陷入失能incapacitated或速度降为0时暂时失效。
传奇抗性Legendary Resistance（3/日）。“守墓人”豁免失败时，可以将其改为豁免成功。
动作Actions
猛击Slam。近战武器攻击：命中+9，触及10尺，单一目标。命中：22（4d8+4）钝击伤害外加10（3d6）黯蚀伤害。
灯影焰爆Lantern Blast。无数道魔法性的第八虹色辉耀射线从“守墓人”的众多提灯中射出。每道射线都有不同的效果。任何位于“守墓人”120尺内且未处于全身掩护中的生物都必须掷一枚d6以决定其被哪一种颜色的射线影响。本特性中的豁免DC皆为18：
1.灭法焰爆Dispelling Blast。目标生物必须成功通过一次智力豁免否则受到35（10d6）心灵伤害，且目标身上的任何法术或魔法效应都将结束。失败于此豁免的生物还会被打断其正在为法术维持的专注。
2.念力焰爆Forceful Blast。目标生物必须成功通过一次力量豁免否则受到35（10d6）力场伤害，被推离20尺并陷入倒地prone状态。
3.致盲焰爆Blinding Blast。目标生物必须成功通过一次体质豁免否则受到35（10d6）光耀伤害并陷入目盲blinded状态1分钟。被目盲的生物可以在每个其回合结束时重复此豁免，豁免成功则其身上的该效应结束。
4.污化焰爆Contamining Blast。目标生物必须成功通过一次体质豁免否则受到35（10d6）黯蚀伤害并获得一层污染Contamination。
5.焚身焰爆Igniting Blast。目标生物必须成功通过一次敏捷豁免否则受到35（10d6）火焰伤害且被引燃；目标在每个其回合开始时还会受到35（10d6）火焰伤害，直至有人用一个动作来为其扑灭火焰。
6.急冻焰爆Freezing Blast。目标生物必须成功通过一次体质豁免否则受到35（10d6）冷冻伤害且其不能执行反应直至其下一回合结束。此外，目标生物也无法在其下一回合里同时执行移动、一个动作与一个附赠动作，而只能三者选其一。豁免成功则受到一半伤害且不受该焰爆的其它效应影响。
传奇动作Legendary Actions
“守墓人”拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。“守墓人”在其回合开始时恢复所有消耗的传奇动作数。
猛击Slam。“守墓人”发动一次猛击攻击。
闪身Glide。“守墓人”移动至多等于其速度的距离且不触发借机攻击。
灯影焰爆Lantern Blast（消耗3动作）。“守墓人”使用其灯影焰爆。


饕餮之主

饕餮之主Lord of the Feast

这位怖人的白化加米尔犬怪身高超过了12英尺。他浑身生着黄白色的脏乱皮毛，其上沾染着无数战斗带来的斑斑血迹与一道道伤痕。他的铠甲由皮革、链条、刀片组成——其上还挂着一颗作为战利品的木乃伊头颅。如骨刺般凌厉且遍布倒钩的灰色鬃毛从他的头顶一路延伸到他那编着颅骨与骨片的白色长尾。他狰狞咆哮的面孔上长满了刀般锋利的獠牙，一对血红的眼瞳镶于其上，如同燃烧一般。饕餮之主提着一把越形的长弓，其上系着坚韧的肌腱。他背后的箭袋里满是同样巨大的箭支，有些布满妨碍行动的倒刺，有些连着便于牵扯的锁链，而另一些则使用了妄质晶块作为箭头。

饕餮之主Lord of the Feast

大型怪兽，混乱邪恶
AC 18（天生护甲）
HP 228（24d10+96）
速度30尺，攀爬30尺
力量18（+4）敏捷18（+4）体质18（+4）
智力11（+0）感知18（+4）魅力13（+1）
豁免：敏捷+9，体质+9，感知+9，魅力+6
技能：运动+9，察觉+14，隐匿+14，生存+9
感官：黑暗视觉120尺，被动察觉24
语言：深渊语
挑战等级15（13,000XP）熟练加值+5
传奇抗性Legendary Resistance（3/日）。饕餮之主豁免失败时，可以将其改为豁免成功。

再生Regeneration。饕餮之主在其回合开始时恢复20点生命值，前提是它至少有1点生命值。

近身猎手Close-Quarters Hunter。位于敌对生物5尺内并不会令饕餮之主在远程攻击上获得劣势。

猎兽感知Predatory Senses。饕餮之主在感知（察觉）检定上具有优势。他可以感测120尺内所有隐形生物的位置。

动作Actions。
多重攻击Multiattack。饕餮之主发动三次攻击：每种箭矢各一次，或者一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+9，触及5尺，单一目标。命中：15（2d10+4）穿刺伤害外加18（4d8）黯蚀伤害。被该攻击命中的目标必须成功通过一次DC17的体质豁免否则获得一层污染Contamination。
爪击Claws。近战武器攻击：命中+9，触及10尺，单一目标。命中：11（2d6+4）挥砍伤害。
污化箭矢Contaminating Arrow。远程武器攻击：命中+9，射程150/600尺，单一目标。命中：13（2d8+4）穿刺伤害外加18（4d8）黯蚀伤害。被该攻击命中的目标必须成功通过一次DC17的体质豁免否则获得一层污染Contamination。
捕杀箭矢Ensnaring Arrow。远程武器攻击： 命中+9，射程150/600尺，单一目标。命中：13（2d8+4）穿刺伤害。若目标为大型或更小，则其必须成功通过一次DC17的敏捷豁免否则因魔法性的捕杀陷阱而陷入束缚restrained状态1分钟。以此法被束缚restrained的生物可以用其动作来重复此豁免，豁免成功则结束此效应。
猎叉箭矢Harpoon Arrow。远程武器攻击： 命中+9，射程150/600尺，单一目标。命中：13（2d8+4）穿刺伤害。若目标为一大型或更小的生物，则其必须成功通过一次DC17的力量豁免否则被直线拉向饕餮之主至多20尺。
传奇动作Legendary Actions
饕餮之主拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。饕餮之主在其回合开始时恢复所有消耗的传奇动作数。
疾驰Dash。饕餮之主移动等于其速度的距离且不触发借机攻击。
箭袭Arrow（消耗2动作）。饕餮之主用一种箭矢发动一次攻击。
猎杀时刻Call of the Hunt（消耗3动作）。饕餮之主释放一道令人心肺停止的怒号，响彻整个德拉肯海姆。任何位于饕餮之主60尺内的能听到他的加米尔犬怪都可以用其反应移动等于其速度一半的距离并发动一次带有优势的近战或远程武器攻击。


苍白之人

苍白之人Pale Man

中型异怪，绝对中立

AC 12（有法师护甲mage armor则15）

HP 120（16d8+48）

速度30尺，攀爬30尺

力量10（+0）敏捷15（+2）体质17（+3）

智力20（+5）感知15（+2）魅力12（+1）

豁免：体质+8，智力+10，感知+7

技能：奥秘+10，历史+10，察觉+7

伤害抗性：非魔法攻击的钝击、穿刺和挥砍

伤害免疫：黯蚀、毒素

状态免疫：魅惑、恐慌、麻痹、石化、中毒、束缚

感官：黑暗视觉60尺，被动察觉15

语言：通用语外加其它5种语言

挑战等级13（10,000XP）熟练加值+5

传奇抗性Legendary Resistance（3日）。苍白之人豁免失败时，可以将其改为豁免成功。

虫群之躯Insect Body。苍白之人可以进驻另一生物身处的空间位置，反之亦然。而且苍白之人可以通过任何足够一只微型昆虫通过的通道。

施法Spellcasting。苍白之人是一位16级施法者，使用智力作为施法属性（法术豁免DC18，法术攻击命中+10）。它准备了以下法师法术：

戏法（随意）：冻寒之触chill touch，法师之手mage hand，修复术mending，魔法伎俩prestidigitation，电爪shocking grasp

1环（4法术位）：妄彩球delerium orb*，法师护甲mage armor，魔法飞弹magic missile，护盾术shield

2环（3法术位）：人类定身术hold person，隐形术invisibility，扭曲矢warp bolt*

3环（3法术位）：法术反制counterspell，闪电束lightning bolt，祛除污染purge contamination*

4环（3法术位）：妄能爆破delerium blast*，强制进化forced evolution*

5环（3法术位）：浓厚污霭咒唤术conjure the deep haze*

6环（2法术位）：连锁闪电chain lightning，污染转嫁siphon contamination*

7环（2法术位）：第八虹光喷射octarine spray*

8环（1法术位）：反魔法力场antimagic field

*这些法术出现在本书的附录D

蠕行血肉Crawling Flesh。当苍白之人被降至0生命值时，它崩解为一个占据原先空间的虫群Swarm of insects。除非该集群被摧毁，否则苍白之人会重聚为其虫茧并在1d6日后重构。

动作Actions

污化之触Contaminating Touch。近战法术攻击：命中+8，触及10尺，单一目标。命中：10（3d6）黯蚀伤害，且目标必须成功通过一次DC16的体质豁免否则获得一层污染Contamination。

蚕食血肉Infest the Flesh（充能6）。任何位于苍白之人10尺内的生物都必须成功通过一次DC16的敏捷豁免否则受到22（5d8）黯蚀伤害并因铺天盖地的血肉虫群而陷入束缚restrained状态。受影响的生物在苍白之人的每个回合开始时都会再受到22（5d8）黯蚀伤害。受影响的生物可以在每个其回合结束时重复此豁免，豁免成功则结束此效应。

传奇动作Legendary Actions

苍白之人拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。苍白之人在他的回合开始时恢复其所有已消耗的传奇动作数。

戏法Cantrip（消耗1动作）。苍白之人施展一道戏法。

蠕行Slither（消耗1动作）。苍白之人移动等于其速度的距离且不触发借机攻击。

污染Contaminate（消耗3动作）。每个因苍白之人的蚕食血肉而陷入束缚restrained状态的生物都必须成功通过一次DC16的体质豁免否则获得一层污染Contamination。


鼠王子

鼠王子Rat Prince

这只鼠怪要比它的同类高出小半个身子，他身覆着黑棕色的毛发与凶险的笑容——他的门牙是大块的妄质水晶。他穿着捡来的轻甲与深蓝色破布，戴着一顶有点显小的金色王冠。

鼠王子Rat Prince
中型怪兽，混乱邪恶
AC 15（皮甲）
HP 66（12d8+12）
速度30尺，攀爬30尺，游泳30尺
力量12（+1）敏捷19（+4）体质13（+1）
智力9（-1）感知15（+2）魅力9（-1）
技能：特技+6，运动+3，察觉+6，隐匿+8
感官：黑暗视觉60尺，被动察觉15
语言：通用语
挑战等级3（700XP）熟练加值+2
灵巧动作Cunning Action。鼠王子在其自己回合内可以用一个附赠动作执行疾走Dash，撤离Disengage，或躲藏Hide动作。
敏锐嗅觉Keen Smell。鼠王子在进行基于嗅觉的感知（察觉）检定时具有优势。

集群战术Pack Tatics。鼠王子至少有一个未处于失能incapacitated的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

污染弹药Contaminated Ammunition。鼠王子带着2d6枚带着妄质残片的弹药。这些投射物在命中后额外造成1d6伤害且目标必须成功通过一次DC10的体质豁免否则获得一层污染Contamination。

动作Actions
多重攻击Multiattack。鼠王子发动三次攻击：两次短剑和一次污化啃咬。
短剑Short Sword。近战武器攻击：命中+6，触及5尺，单一目标。命中：7（1d6+4）穿刺伤害。
污化啃咬Contaminated Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：4（1d4+4）穿刺伤害（原文写错，实际计算应为6（1d4+4））外加10（3d6）黯蚀伤害且目标生物必须成功通过一次DC11的体质豁免否则获得一层污染Contamination。
手弩Hand Crossbow。远程武器攻击：命中+6，射程30/120尺，单一目标。命中：7（1d6+4）穿刺伤害。


城市游侠

城市游侠Urban Ranger

“日复一日地训练是为了在这危险城市中活下去，因为你我所背负的不仅仅是自己的生命，而只需要一次失手的攻击、一次在道路间迷失、一瞬间的疏于观察，都足以让你在危险的废墟中丧命。”

——覆影明灯的佩特拉·朗

阴森冷峻的城市游侠在暗巷与屋顶间蛰伏，如同其它游侠在林间小路与枝干树梢间穿行一般。它们擅长在建筑物间跃行，攀爬墙壁更是轻而易举。

城市游侠Urban Ranger
中型类人生物，任意阵营
AC 15（镶钉皮甲）
HP 52（8d8+16）
速度30尺，攀爬30尺
力量12（+1）敏捷17（+3）体质14（+2）
智力11（+0）感知15（+2）魅力11（+0）
技能：运动+5，察觉+6，隐匿+7，生存+6
感官：被动察觉16
语言：任意两种
挑战等级3（700XP）熟练加值+2
施法Spellcasting。城市游侠是一位8级施法者，使用感知作为施法属性（法术豁免DC12，法术攻击命中+4）。它已知以下游侠法术：
1环（4法术位）：疗伤术cure wounds，云雾术fog cloud，猎人印记hunter's mark
2环（3法术位）：行动无踪pass without trace，荆棘丛生spike growth
动作Actions
多重攻击Multiattack。城市游侠发动两次近战攻击或两次远程攻击。
短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）穿刺伤害。
长弓Longbow。远程武器攻击：命中+5，射程150/600尺，单一目标。命中：7（1d8+3）穿刺伤害。


圣骑士

圣骑士Cavalier

这些正义骑士驾着身披重铠的战马或双翼强劲的狮鹫作战。

圣骑士Cavalier
中型类人生物，任意阵营
AC 19（板条甲，盾牌）
HP 90（12d8+36）
速度30尺
力量18（+4）敏捷10（+0）体质16（+3）
智力10（+0）感知12（+1）魅力15（+2）
豁免：感知+4，魅力+5
技能：驯兽+4，运动+7，察觉+4，游说+5
感官：被动察觉14
语言：任意两种
挑战等级5（1,800XP）熟练加值+3
勇猛Bravery。圣骑士为抵抗恐慌frightened而作的豁免检定具有优势。
圣光之怒Light‘s Fury。圣骑士的武器攻击在命中时额外造成9（2d8）光耀伤害。*

老练骑手Skilled Rider。圣骑士可以强迫针对其坐骑的攻击转而针对圣骑士自己。
施法Spellcasting。圣骑士是一位8级施法者，使用魅力作为施法属性（法术豁免DC13，法术攻击命中+5）。它准备了以下圣武士法术：
1环（4法术位）：祝福术bless，命令术command，疗伤术cure wounds
2环（3法术位）：印记斩branding smite，寻获坐骑find steed
动作Actions
多重攻击Multiattack。圣骑士发动两次近战攻击
骑枪Lance。近战武器攻击：命中+7（攻击5尺内的目标时有劣势），触及10尺，单一目标。命中：10（1d12+4）穿刺伤害外加9（2d8）光耀伤害。
标枪Javelin。近战或远程武器攻击：命中+7，触及5尺或射程30/120尺，单一目标。命中：7（1d6+4）穿刺伤害外加9（2d8）光耀伤害。

*此处附伤已包含于攻击项中，作者漏写


随军牧师

随军牧师Chaplain

随军牧师是忠诚的战斗祭司，手执念珠与圣徽，伴随着骑士团与军队一同作战。在和平年代间，根据需求不同，一些随军牧师会准备不灭明焰continual flame，短讯术sending，死者交谈speak with dead，移除诅咒remove curse，高等复原术greater restoration，探知scrying和死者复活raise dead。一些随军牧师则是圣火的狂信徒，它们可以准备妖火faerie fire、燃烧之手burning hands、灼热射线scorching ray、炽焰法球flaming sphere、火球术fireball和火墙术wall of fire。

随军牧师Chaplain
中型类人生物，任意阵营
AC 18（链甲，盾牌）
HP 58（9d8+18）
速度30尺
力量13（+1）敏捷10（+0）体质14（+2）
智力11（+0）感知17（+3）魅力13（+1）
豁免：感知+6，魅力+4
技能：洞悉+6，游说+4，宗教+3
感官：被动察觉13
语言：任意两种
挑战等级6（2,300XP）熟练加值+3
虔信者Devotion。随军牧师为抵抗魅惑charmed和恐慌frightened而作的豁免检定具有优势。
施法Spellcasting。随军牧师是一位9级施法者，使用感知作为施法属性（法术豁免DC14，法术攻击命中+6）*。它准备了以下牧师法术：
戏法（随意）：光亮术light，修复术mending，圣火术sacred flame，维生术spare the dying
1环（4法术位）：祝福术bless，光导箭guiding bolt，治愈真言healing word
2环（3法术位）：次级复原术lesser restoration，治疗祷言prayer of healing，灵体武器spiritual weapon
3环（3法术位）：解除魔法dispel magic，祛除污染purge contamination**，灵体卫士spirit guardians
4环（3法术位）：放逐术banishment，预言术divination
5环（1法术位）：焰击术flame strike

*原书中随军牧师的施法数据出现了ctrl CV忘改错误（写成了dc12/+4），经对照后改为dc14/+6
**出现在本书
动作Actions
矛Spear。近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，单一目标。命中：4（1d6+1）穿刺伤害或是双手使用其发动一次近战攻击时的5（1d8+1）穿刺伤害。


乡野法师

乡野法师Hedge Mage

”不是所有紫晶学院的毕业生都成为了学院的一员。部分毕业生离开学院，寻求自己的生活，悄悄利用魔法天赋追求自身兴趣。只要遵守律法和赦令，它们便能不受干扰地练习魔法。”

——埃德瑞克·符文织者

乡野法师Hedge Mage

中型类人生物，任意阵营

AC 12（有法师护甲mage armor则15）

HP 22（4d8）

速度30尺

力量10（+0）敏捷14（+2）体质13（+1）

智力15（+2）感知11（+0）魅力11（+0）

技能：奥秘+4

感官：被动察觉10

语言：任意两种

挑战等级1（200XP）熟练加值+2

施法Spellcasting。乡野法师是一位4级施法者，使用智力作为施法属性（法术豁免DC12，法术攻击命中+4）。它准备了以下法师法术：

戏法（随意）：冻寒之触chill touch，法师之手mage hand，电爪shocking grasp

1环（4法术位）：虚假生命false life，法师护甲mage armor，魔法飞弹magic missile

2环（3法术位）：马友夫强酸箭Melf's acid arrow，蛛网术web

动作Actions

匕首Dagger。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。命中：4（1d4+2）穿刺伤害。


诈术师

诈术师Scoundrel

“当你像我一样总是注意环境，那你说不定就能有机会学到一两种诈术。孤注一掷也许能让你赢个大的，但更可能是一无所获。”

——“黑杰克”梅尔

诈术师Scoundrel
中型类人生物，任意阵营
AC 14（皮甲）
HP 44（8d8+8）
速度30尺
力量10（+0）敏捷17（+3）体质12（+1）
智力14（+2）感知10（+0）魅力15（+2）
技能：特技+5，欺瞒+6，巧手+5，隐匿+7
感官：被动察觉10
语言：盗贼黑话外加任意两种语言
挑战等级3（700XP）熟练加值+2
灵巧动作Cunning Action。每回合一次，诈术师可以使用附赠动作执行撤离、疾走、躲藏三个动作其中之一。
偷袭Sneak Attack（1/回合）。诈术师对目标造成伤害时，如果其攻击检定具有优势，或者如果其攻击检定没有劣势且它在该目标身边5尺范围内有一个未处于失能incapacitated状态的盟友。满足以上条件时，诈术师造成额外14（4d6）点伤害。
施法Spellcasting。诈术师是一位3级施法者，使用智力作为施法属性（法术豁免DC12，法术攻击命中+4）。它已知以下法师法术：
戏法（随意）：法师之手mage hand（生成的手是隐形的），次级幻影minor illusion，魔法伎俩prestidigitation
1环（4法术位）：魅惑人类charm person，易容术disguise self，睡眠术sleep
2环（2法术位）：隐身术invisibility，暗示术suggestion
动作Actions
短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）穿刺伤害。
手弩Hand Crossbow。远程武器攻击：命中+5，射程30/120尺，单一目标。命中：6（1d6+3）穿刺伤害。


艾利亚斯·德雷克希尔总司令

艾利亚斯·德雷克希尔总司令Lord Commander Elias Drexel

中型类人生物（人类），守序中立
AC 19（+3胸甲+3 breastplate）
HP 255（30d8+120）
速度30尺
力量18（+4）敏捷15（+2）体质18（+4）
智力15（+2）感知16（+3）魅力11（+0）
豁免：力量+9，敏捷+7，感知+8
技能：运动+9，察觉+13，隐匿+12，生存+8
感官：盲视10尺，被动察觉23
语言：通用语
挑战等级15（13,000xp）熟练加值+5
特殊装备Special Equipment。艾利亚斯·德雷克希尔带着一件+3长剑+3 Longsword，一件+3胸甲+3 breastplate还有总司令证章Lprd Commander’s Badge。
残暴Brute。艾利亚斯·德雷克希尔的近战武器攻击命中目标时，其伤害加上额外一粒伤害骰（已包含在攻击条目中）。
传奇抗性Legendary Resistance（3/日）。艾利亚斯·德雷克希尔豁免失败时，可以将其改为豁免成功。
施法Spellcasting。艾利亚斯·德雷克希尔是一位20级施法者，使用感知作为施法属性（法术豁免DC16，法术攻击命中+8）。他已知以下游侠法术：
1环（4法术位）：疗伤术cure wounds，云雾术fog cloud，猎人印记hunter's mark
2环（3法术位）：行动无踪pass without trace，防护毒素protection from poison，荆棘丛生spike growth
3环（3法术位）：动物咒唤术conjure animals，回避侦测nondetection
4环（3法术位）：行动自如freedom of movement，石肤术stoneskin
5环（2法术位）：树跃术tree stride（基于建筑物而非树木）
生还者Survivor。若艾利亚斯·德雷克希尔开始其回合时其生命值低于其最大生命值的一半，那么他将恢复10点生命值。他无法在生命值为0时从此特性中获益。
动作Actions
多重攻击Multiattack。艾利亚斯·德雷克希尔使用领导。他随后发动四次攻击，使用他的长剑或长弓。
长剑Longsword。近战武器攻击：命中+12，触及5尺，单一目标。命中：16（2d8+7）挥砍伤害。
长弓Longbow。远程武器攻击：命中+7，射程150/600 尺，单一目标。命中：7（1d8+2）穿刺伤害。
领导Leadership（短休或长休后充能）。在1分钟内，艾利亚斯·德雷克希尔可以对身边120尺内一个他能看见，且正在进行攻击检定或豁免检定的非敌对生物，说出一条特殊的指令或警告。若该生物可以听到并理解艾利亚斯·德雷克希尔的话则其可以在当前的检定结果里加上一个d4。一个生物一次只能受益于一个领导骰。艾利亚斯·德雷克希尔陷入失能incapacitated时，该效应也随之终止。
反应Reactions
格挡Parry。艾利亚斯·德雷克希尔在被一次近战攻击命中时，其AC加上5。此时他必须能看见攻击者，且有在持用一把近战武器。
传奇动作Legendary Reaction
艾利亚斯·德雷克希尔总司令拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，一次只可以选用一个选项，且只能在另一生物的回合结束时执行。艾利亚斯·德雷克希尔总司令在他的回合开始时恢复其所有已消耗的传奇动作数。
攻击Attack。艾利亚斯·德雷克希尔进行一次武器攻击
指挥Command。艾利亚斯·德雷克希尔选择一个他可见的盟友。如果目标能看到并听到他，那么目标便可以用反应进行一次武器攻击。该次攻击具有优势，且在命中后额外造成10（3d6）伤害。


盗贼女王

盗贼女王Queen of Thieves

中型类人生物，中立邪恶

AC 23（诡诈防御，法师护甲mage armor）

HP 120（20d8+20）

速度30尺

力量10（+0）敏捷20（+5）体质13（+1）

智力20（+5）感知16（+3）魅力19（+4）

豁免：敏捷+10，智力+9

技能：特技+10，奥秘+10，欺瞒+14，洞悉+8，察觉+8，游说+9，巧手+10，隐匿+15

状态免疫：魅惑charmed

感官：黑暗视觉60尺，被动察觉18

语言：通用语，矮人语，精灵语，地底通用语

挑战等级15（13,000XP）熟练加值+5

特殊装备Special Equipment。盗贼女王着装了一枚反侦护符amulet of proof against detection and location和间谍总管的印戒Spymaster's Signet。她带着一件+3刺剑+3 rapier。

诡诈防御Canny Defense。当盗贼女王身着轻甲或未着甲，且未持用盾牌时，她的ac包括其智力调整值。

天生施法Innate Spellcasting。盗贼女王的天生施法属性为智力。她天生可以施展以下法术且无需任何法术成分：

随意：侦测思想detect thoughts，易容术disguise self，暗示术suggestion

传奇抗性Legendary Resistance（3/日）。盗贼女王豁免失败时，可以将其改为豁免成功。

记忆大盗Memory Thief。生物不会察觉盗贼女王正在阅读其思想或是将其魅惑charmed。此外，每当盗贼女王施展的令生物陷入魅惑charmed状态的法术结束时，她都可以令受影响的生物失去其记忆。目标必须成功通过一次DC18的智力豁免否则会遗忘至多8小时的，被盗贼女王魅惑charmed期间的记忆。失去的记忆可以被一道法术医疗术Heal或类似魔法恢复。

偷袭Sneak Attack（1/回合）。盗贼女王对目标造成伤害时，如果其攻击检定具有优势，或者如果其攻击检定没有劣势且它在该目标身边5尺范围内有一个未处于失能incapacitated状态的盟友。满足以上条件时，盗贼女王造成额外18（5d6）点伤害。

施法Spellcasting。盗贼女王是一位20级施法者，使用智力作为施法属性（法术豁免DC18，法术攻击命中+10）。她准备了以下法师法术：

戏法（随意）：冻寒之触chill touch，法师之手mage hand，传讯术message，次级幻影minor illusion，魔法伎俩prestidigitation

1环（4法术位）：羽落术feather fall，法师护甲mage armor，护盾术shield，睡眠术sleep

2环（3法术位）：镜影术mirror image，迷踪步misty step，识破隐形see invisibility

3环（3法术位）：气化形体gaseous form，催眠图纹hypnotic pattern，高等幻影major image

4环（3法术位）：任意门dimension door，高等隐形术greater invisibility，变形术polymorph

5环（3法术位）：支配人类dominate person，探知scrying，伪装术seeming

6环（2法术位）：摄心目光eyebite，群体暗示术mass suggestion

7环（2法术位）：力场监牢forcecage，投射幻影project image

8环（1法术位）：弱智术feeblemind

9环（1法术位）：预警术foresight

动作Actions

+3刺剑+3Rapier。近战武器攻击：命中+13，触及5尺，单一目标。命中：13（1d8+8）穿刺伤害。

匕首Dagger。远程武器攻击：命中+10，射程20/60尺，单一目标。命中：7（1d4+7）穿刺伤害。（注：括号内的数字疑似写错，实际应为1d4+5）

反应Reactions

蓄意诱导Misdirection。盗贼女王在即将受到伤害时立即变为隐形invisible，并传送至60尺内一处她可见的未被占据的空间。此时，一道幻象分身出现在她先前所在的空间，持续一分钟。盗贼女王的隐形invisible将持续到1分钟后，或是直到她进行攻击或施放法术。

传奇动作Legendary Reaction

盗贼女王拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，一次只可以选用一个选项，且只能在另一生物的回合结束时执行。盗贼女王在她的回合开始时恢复其所有已消耗的传奇动作数。

攻击Attack。盗贼女王进行一次近战或远程攻击。

移动Move。盗贼女王移动至多等于其速度的距离且不触发借机攻击。


埃德瑞克·符文织者

埃德瑞克·符文织者Eldrick Runeweaver

中型类人生物，守序中立
AC 17（大法师法袍robe of the archmagi，威力法杖staff of power）
HP 150（20d8+60）
速度30尺
力量8（-1）敏捷10（+0）体质16（+3）
智力22（+6）感知19（+4）魅力15（+2）
豁免：力量+5，敏捷+6，体质+9，智力+12，感知+10，魅力+8
技能：奥秘+16，历史+16，察觉+16，游说+14
伤害抗性：来自法术的伤害
感官：真实视觉120尺，被动察觉26
语言：全部
挑战等级17（18,000XP）熟练加值+6
特殊装备Special Equipment。埃德瑞克·符文织者着装了一件大法师法袍robe of the archmagi，携带了一柄威力法杖staff of power并着装了一枚储法戒指ring of spell storing。他还带着2d6件极珍稀的法术卷轴和药水。
传奇抗性Legendary Resistance（3日）。埃德瑞克·符文织者豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。埃德瑞克·符文织者抵抗法术和其它魔法效应时进行的豁免检定具有优势。
施法Spellcasting。埃德瑞克·符文织者是一位20级施法者，使用智力作为施法属性（法术豁免DC19，法术攻击命中+11）。他准备了以下法师法术：
戏法（随意）：火焰箭fire bolt，法师之手mage hand，次级幻影minor illusion，魔法伎俩prestidigitation，冷冻射线ray of frost
1环（4法术位）：法师护甲mage armor，魔法飞弹magic missile，雷鸣波thunderwave
2环（3法术位）：侦测思想detect thoughts，浮空术levitate，粉碎音波shatter
3环（3法术位）：法术反制counterspell，解除魔法dispel magic，闪电束lightning bolt
4环（3法术位）：放逐术banishment，任意门dimension door，冰风暴ice storm
5环（3法术位）：毕格比之手Bigby's hand，探知scrying，力场墙wall of force
6环（2法术位）：连锁闪电chain lightning，法术无效结界globe of invulnerability
7环（2法术位）：力场监牢forcecage，传送术teleport
8环（1法术位）：迷宫术maze
9环（1法术位）：虹光法墙prismatic wall
动作Actions
威力法杖Staff of Power。近战武器攻击：命中+6，触及5尺，单一生物。命中：10（1d6+1）钝击伤害。（注：伤害疑似写错，实际应为4（1d6+1））
传奇动作Legendary Reaction
埃德瑞克·符文织者拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，一次只可以选用一个选项，且只能在另一生物的回合结束时执行。埃德瑞克·符文织者在他的回合开始时恢复其所有已消耗的传奇动作数。
戏法Cantrip。埃德瑞克·符文织者施展一道戏法。
传送Teleport。埃德瑞克·符文织者传送60尺至一处他可见的未被占据的空间。
施展法术Cast a Spell（消耗3动作）。埃德瑞克·符文织者使用法术位施展一道法术。


骑士统领希奥多·马歇尔

骑士统领希奥多·马歇尔Knight-Captain Theodore Marshal

中型类人生物（人类），守序善良

AC 20（板甲，盾牌）

HP 255（30d8+120）

速度30尺

力量20（+5）敏捷10（+0）体质18（+4）

智力13（+1）感知15（+2）魅力19（+4）

豁免：感知+7，魅力+9

技能：驯兽+7，运动+10，洞悉+7，游说+9

状态免疫：魅惑charmed，恐慌frightened

感官：被动察觉12

语言：天界语，通用语

挑战等级15（13,000xp）熟练加值+5

特殊装备Special Equipment。希奥多·马歇尔带着一件神圣复仇者holy avenger长剑。

至圣击Divine Strikes。希奥多·马歇尔的武器攻击是魔法性的。当他以任何武器攻击命中目标时，其武器将额外造成4d8点光耀伤害（已包含在攻击项中）。

传奇抗性Legendary Resistance（3/日）。希奥多·马歇尔豁免失败时，可以将其改为豁免成功。

施法Spellcasting。希奥多·马歇尔是一位20级施法者，使用魅力作为施法属性（法术豁免DC17，法术攻击命中+9）。他准备了以下圣武士法术：

1环（4法术位）：祝福术bless，命令术command，疗伤术cure wounds，光导箭guiding bolt

2环（3法术位）：援助术aid，印记斩branding smite，次级复原术lesser restoration

3环（3法术位）：希望信标beacon of hope，解除魔法dispel magic

4环（3法术位）：放逐术banishment，防死结界death ward

5环（2法术位）：焰击术flame strike，圣居hallow

动作Actions

多重攻击Multiattack。希奥多·马歇尔进行两次近战攻击。

神圣复仇者Holy Avenger。近战武器攻击：命中+13，触及5尺，单一目标。命中：12（1d8+8）挥砍伤害外加18（4d8）光耀伤害。

传奇动作Legendary Reaction

希奥多·马歇尔拥有3传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，一次只可以选用一个选项，且只能在另一生物的回合结束时执行。希奥多·马歇尔在他的回合开始时恢复其所有已消耗的传奇动作数。

攻击Attack。希奥多·马歇尔进行一次武器攻击。

圣光箭Holy Bolt（消耗2动作）。希奥多·马歇尔施展光导箭且无需消耗法术位。


卢克雷蒂亚·马西亚斯

卢克雷蒂亚·马西亚斯Lucretia Mathias

中型类人生物（人类），中立善良
AC 17（无甲防御）
HP 90（20d8）
速度30尺
力量8（-1）敏捷10（+0）体质10（+0）
智力19（+4） 感知24（+7）魅力19（+4）
豁免：感知+12，魅力+9
技能：洞悉+17，察觉+17，游说+14，宗教+14
状态免疫：魅惑charmed，恐慌frightened

感官：真实视觉120尺，被动察觉26
语言：全部
挑战等级15（13,000XP）熟练加值+5
至圣恩典DIvine Grace。任何试图对卢克雷蒂亚·马西亚斯进行攻击或施放伤害性法术的生物都必须进行一次DC20的感知豁免。豁免失败则该生物必须选定一个新目标，否则将失去本次的攻击或法术。该法术不能保护卢克雷蒂亚·马西亚斯受范围效应（如爆炸或火球术）的影响。
若卢克雷蒂亚·马西亚斯发动一次攻击，施展一道影响敌人的法术，或是对任何其他生物造成伤害，则该效应暂时结束，直至她的下一回合开始。
传奇抗性Legendary Resistance（3/日）。卢克雷蒂亚·马西亚斯在豁免检定失败时，它可以将结果改为成功。
先见之明Prescient。卢克雷蒂亚·马西亚斯在清醒时不会被突袭。
施法Spellcasting。卢克雷蒂亚·马西亚斯是一位20级施法者，使用感知作为施法属性（法术豁免DC 20，法术攻击加值+12）。她准备了以下牧师法术：
戏法（随意）：冻寒之触chill touch，神导术guidance，光亮术light，圣火术sacred flame，奇术thaumaturgy
1环（4法术位）：祝福术bless，命令术command，光导箭guiding bolt，治愈真言healing word
2环（3法术位）：援助术aid，人类定身术hold person，次级复原术lesser restoration，灵体武器spiritual weapon
3环（3法术位）：解除魔法dispel magic，短讯术sending，死者交谈speak with dead，灵体卫士spirit guardians
4环（3法术位）：放逐术banishment，防死结界death ward，预言术divination
5环（3法术位）：通神术commune，焰击术flame strike，高等复原术greater restoration，探知scrying
6环（2法术位）：医疗术heal，回返真言word of recall
7环（2法术位）：圣言术divine word，复生术resurrection
8环（1法术位）：圣洁灵光holy aura
9环（1法术位）：异界之门gate，天火圣礼sacrament of the falling fire
无甲防御Unarmoured Defense。卢克雷蒂亚·马西亚斯未穿着护甲且未持用盾牌时，她的AC包括其感知调整值。
不移虔信Undeniable Faith。卢克雷蒂亚·马西亚斯自动成功于为其法术维持专注 concentration时的体质豁免。任何她施展的法术都被视为使用了9环法术位来施展（无论原本使用的是什么法术位）
动作Actions
抚慰之触Pacifying Touch。近战法术攻击：命中+12，触及5尺，单一生物。伤害：10（3d6）心灵伤害（被该伤害降至0生命值的生物自动伤势稳定）。目标必须成功通过一次DC20的感知豁免否则陷入失能incapacitated状态1分钟。该效应会在受影响的生物受到任意伤害时结束。
神圣干预Divine Intervention（1/周）。卢克雷蒂亚·马西亚斯呼唤神圣之火的支援。回应的结果由GM作出选择；此时通常请求任何牧师法术或者领域法术的效应都在可接受范围内。
传奇动作Legendary Actions
卢克雷蒂亚·马西亚斯拥有3传奇动作，用来选择执行下列动作项。每次执行传奇动作时，一次只可以选用一个选项，且必须在另一生物回合结束时执行。卢克雷蒂亚·马西亚斯在其回合开始时恢复所有消耗的传奇动作数。
戏法Cantrip。卢克雷蒂亚·马西亚斯施展一个戏法。
抚慰之触Pacifying Touch（消耗2动作）。卢克雷蒂亚·马西亚斯使用抚慰之触。
施展法术Cast a Spell（消耗3动作）。卢克雷蒂亚·马西亚斯使用法术位施展一道法术。


污染

污染Contamination

探索德拉肯海姆的角色可能会遭受污霭Haze中的可怖污染物或妄质发出的奥术辐射中。这些危害物Hazards会造成一种新状态，称为污染Contamination，这种状态会造成衰弱症状和超自然的突变。

污染分为六个级别。有的效应会给生物施加污染等级，其施加的污染等级数量会在其描述中提及。如果一个已经受污染Contaminated的生物受到另一种效应影响导致污染等级提高，其当前的污染等级会增加效应描述中指定的数量。

此外，每当角色在有至少一级污染的情况下完成长休时，掷1d20。掷出1时，它们将获得一级污染。

当达到6级以上的污染时，生物会按照“怪物转变！”部分中的描述进行变形。

污染症状Contamination Symptoms

受污染contaminated的生物要承受当前等级和更低等级的症状。

等级 | 症状
1 | 无事发生。
2 | 消耗生命骰恢复的生命值减半。
3 | 完成长休不恢复生命值。
4 | 通过武器攻击和法术造成的伤害减半。
5 | 失能Incapacitated
6 | 怪诞转变！

突变Mutations[–]

除了承受上述症状外，每次角色获得污染等级时，都要掷1d6。如果结果等于小于角色当前的污染等级，则生物获得一种突变。GM可以自行选择突变类型，也可以掷突变表的1d20随机决定。如果结果与当前影响生物的突变相同，GM选择不同的突变或再次掷骰。

突变Mutations
1d20 | 突变Mutations
1 | 突变肆虐！掷骰两次，后续的掷骰中无视此结果。
2 | 锉嗓门。你的声带扭曲了，你只能断断续续地咯咯笑着说话。如果你有四级及以上的污染等级，你的舌头就会腐烂脱落，无法再说话。
3 | 废弃病。你的指甲、牙齿和脚趾甲开始脱落。你每获得一级污染，这些部位就会脱落2d6个。
4 | 腐烂。你的嘴唇、鼻子和耳朵都变黑枯萎了。如果你达到四级及以上污染时，它们就会腐烂脱落。不过你还是可以说话和听声。
5 | 蜕皮。疼死人的水泡、红肿和五彩斑斓的伤痕出现在你的皮肤上，它们会破裂和剥落，露出下面的肌腱，并给你造成剧烈的疼痛。一旦你达到四级及以上污染时，你的皮肤就会完全脱落。
6 | 谢顶。每次你获得污染等级时，你的一部分头发就会成片脱落，一旦你到达四级及以上污染时，你身上的所有毛发都会脱落。
7 | 辉光。你发出10尺范围的微弱光照，如果你有四级及以上的污染，你会发出30尺明亮光照。
8 | 眼瘤。每次你得到污染等级的时候一颗眼球都会在你身体上的某处睁开。如果你有四级及以上的污染，你可以同时看见任何方向。
9 | 长刺。你在每次你的回合开始时对你正在擒抱grappling的生物造成5（1d10）穿刺伤害。
10 | 水生适应。你长出了鱼一样的鳍和腮。你获得等同于你步行速度的游泳速度，并且可以在水中呼吸。如果你有四级及以上的污染，你只能在水中呼吸；不过你可以在水外憋气至多一小时。
11 | 无定形。你的骨骼和器官变成了胶质。你可以不用挤地穿过6寸宽的空间。
12 | 几丁质外壳。你的全身增生出了壳质，给你的AC+1加值。如果你有四级及以上的污染，这个加值会增加到+2。
13 | 独眼视线。你的双眼合并成一只中眼，它可以发射高能激光来发动远程法术攻击，使用你的智力调整值进行攻击掷骰。如果它命中，会造成2d6光耀伤害。
14 | 时空移位。你每有一级污染就可以施展一次法术迷踪步misty step。你在完成长休后恢复使用次数。
15 | 触肢。你的一只手臂变成了多肉的触手。当你在你的回合中进行近战攻击时，你的触及增加5尺。
16 | 蛛行。你获得相当于步行速度的攀爬速度。你无需进行属性检定就可以在任何困难地形的表面上爬行，包括倒挂在天花板上。
17 | 耳语。你获得10尺范围的心灵感应，但其他人听到的是他们自己的声音。如果你有四级及以上的污染，范围将延伸到60尺。
18 | 肚嘴。你的肚子上出现一张长着牙齿的嘴，你可以用它进行徒手攻击。如果你用它的攻击命中，你会造成相当于1d6+你的力量调整值的穿刺伤害。
19 | 无眼视觉。你的眼睛变成乳白色的球体而你获得10尺盲视。如果你有四级及以上的污染，你的眼睛会腐烂，昏暗的第八虹色光在眼窝中燃烧。你的盲视范围增加到30尺，但超过此范围你则你不可见。
20 | 奥术之血。获得一个你能施展的最高环阶的额外法术位（最高5位）。如果你没有法术位，你的最大生命值会增加与你的等级相等的数值。污染到达四级及以上时变成两倍。

移除污染Removing Contamination

只有特定的魔法可以移除污染等级，生物不会自然痊愈。法术祛除污染purge contamination可以移除污染，但是它有让角色力竭exhausted的效果。法术医疗术Heal可以为一个受污染的角色移除所有的污染等级和突变。

移除污染等级的效应也会同时移除一个随机的突变。一个生物的污染等级降至小于1时，其所有的污染症状都会结束，突变也都会被移除。因突变脱落的皮肤，毛发，指甲和脚趾甲会在污染被移除时正常再生。不过其他因污染等级而失去的身体部件（例如牙齿，四肢或眼睛）需要用法术再生术regenerate或者类似的魔法才能恢复。由于突变而形成的附体或肢体在污染被移除后会枯萎并脱落，其他被扭曲的身体部位也会恢复原状。

受污染的死亡和临终Death and Dying while Contaminated

具有任何的污染等级的类人生物会在死亡24小时后会变成一只污霭行尸haze husk。具有6个及以上职业等级或者生命骰的生物会变成污霭尸妖haze wight。

死后复活的生物污染等级会降低一级。

怪诞转变！Monstrous Transformation!

达到六级及以上污染的生物会开始转变为由GM控制的可怕怪物。一旦产生这种转变，变化将在一轮内完成。此后它将永久持续。GM可以进行适当血腥的转变描述。

GM选择这个生物的新形态。通常是某种异怪或怪兽，例如妄质生骸Delerium Dreg，污霭巨怪Haze Hulk，或是惧噬体gibbering mouther（见附录A）。新形态的挑战等级通常与原本的生物的挑战等级相似，但在适当的情况下，你也可以选择更高或更低的挑战等级。

该生物的游戏数据完全被所选怪物的游戏数据替代。该生物获得新形态的生命值和生命骰。污染等级全都会被移除，不过GM可以给新形态加上额外的特性，这些特性和原本从污染等级中获得的任何有益突变相似。

GM决定原本生物的个性和记忆剩下的部分（如果有的话）。无论如何，这个生物一定会被这种转变逼疯，并落入GM的控制之下。

逆转变Reversing the Transformation

在这场战役的开头，逆转怪诞转变的方法是完全未知的。怪诞转变被广泛认为是永久的，不过还是有很多人在废墟中寻找答案。那些这么做的人可能最终能够研究出法术污染转嫁siphon contamination。

法术祈愿术wish或类似的魔法可以把一个被转变的生物恢复回原本的形态，在这个过程中消除所有疯狂和污染。这种用法视作祈愿术wish的负担用法，因此如果施法者以这种方式施展，它将有33%的概率无法再施展祈愿术wish。

除此之外，如果没有神力干预divine intervention，这种转变无论如何都是不可逆转的。然而，根据GM的判断，可能有办法可以暂时缓解被转变生物自发的疯狂。然而，一个接受任何形式长期治疗的智能怪物最终都可能密谋污染或巧妙地腐化其治疗者。

疯狂Madness
1d10 | 疯狂Madness
1 | “我希望我体内没有这些无用的器官。”
2 | “污染是一种祝福，它将把我变成了美妙的生物。”
3 | “那些怪物是试图过上平静生活的平民！我们得保护他们！”
4 | “我必须穿上一件由我被杀的敌人制成的肉衣才能获得他们的力量！”
5 | “我的伙伴们死在了废墟里。朋友们，我很抱歉，你们只是死不瞑目的鬼魂，你们不是真的。别再和别人说话了。”
6 | “我要吃掉我能找到的所有东西。这可能是我的最后一顿饭。”
7 | “德拉肯海姆的夜晚太美了。我可以沐浴着月光永远在街道上漫步。我们今晚就去吧！让我们每晚都去！”
8 | “你们这些傻瓜不明白吗？！如果你在德拉肯海姆死了，在＊现实中＊也会死！！！”
9 | “有个阴险的小团体正密谋对我不利。”
10 | “我必须去废墟里杀戮。撕裂，扯碎，直到这一切结束。”


妄质

妄质Delerium

妄质是陨石坠落遗留下来的一种魔力矿物。它表现为一种带有锋利边缘、可反射第八虹色光的半透明晶体。这些怪异的晶块会用刺耳的音调低声呢喃，当夜幕降临，或它们被魔法影响时，会闪烁出耀眼的光芒。淤积在城市里的这些晶体在德拉肯海姆随处可见，通常与石制街道和建筑融为一体的它们看起来就像晶状的苔藓。

通常一块妄质晶片约有手指大小。妄质水晶则能有拳头大小或稍大些，而妄质晶簇可以大到和一个南瓜大小相近。巨型晶簇团甚至可以长到比一个人还要高。

大小 | 市场价格 | 重量 | AC | HP | 开采耗时
晶屑 | 10GP | 1/4磅 | 15 | 5 | 1动作
晶片 | 100GP | 1/2磅 | 17 | 10 | 1分钟
晶块 | 500GP | 1磅 | 19 | 15 | 5分钟
水晶 | 1000GP | 2磅 | 21 | 20 | 30分钟
晶簇 | 5000GP | 20磅以上 | 23 | 25 | 1小时
巨型晶簇团 | 无价之宝 | 8000磅以上 | 25 | 50 | 7天

“作为我们城市问题的主菜……妄质价值连城。不过与它带来的那些麻烦相比，这一切值得吗？”

——维奥·斯耶纳

妄质特性Delerium Properties

所有妄质样品无论大小，都具有以下特性：

·免疫黯蚀，毒素和心灵伤害，以及非魔法武器的钝击，穿刺和挥砍伤害。

·对强酸，冷冻，火焰和闪电伤害，以及魔法武器的穿刺，挥砍伤害具有抗性。

·对魔法武器造成的钝击伤害具有易伤。

·除非被放置在反魔法场中，否则当妄质的生命值归零时，它将会瓦解并碎裂成一片无用的灰烬。然而，被摧毁的妄质晶体会随机释放一种奥术异常（见下文）。

妄质危害Delerium Hazards

当一个类人生物在没有防护措施（如着装手套、使用钳子）的情况下在回合内第一次触碰妄质，或以接触妄质的状态结束他们的回合时，他们必须通过一次DC10的体质豁免，失败则受到1d6点黯蚀伤害并获得一层污染等级（见附录C）。

开采妄质Delerium Harvesting

在德拉肯海姆发现的妄质通常都已经与地面或石制建筑融为一体，并且它们可以被铲子，镐，凿子等手持工具小心地开采。请参考表格来决定角色们需要花费多长时间才能开采一块妄质。缺少合适工具的情况下，开采妄质花费的时间是通常的十倍。如果缺少重型设备或强力的魔法，巨型晶簇团无法被开采。

妄质的诸多用途Uses for Delerium

妄质具有巨大的奥术潜力。除了可以用来交易，它们还具有以下用途：

施法成分Spell Component。当一名角色施展术士，邪术师或法师法术列表的任何法术时，妄质可以被用作奥术法器或替代任何的法术耗材。当施展一个法术耗材有耗价的法术时，作为代替，施法者可以使用等价值的妄质来施展此法术。

魔法物品Magic Items。妄质是制作所有种类魔法物品的绝佳材料。本书中描述了几件新的魔法物品，除此之外任何核心规则所包含的魔法物品都可以用妄质来制作。晶片、晶块、水晶、晶簇大小的妄质分别可以用来制作非普通、珍稀、极珍惜、传说品质的魔法物品。根据GM的判断，可以施展五环或更高环阶的施法者可以在休整期学习如何将妄质加工成他们自己的魔法物品。

稳定妄质Stable Delerium。将妄质加工成魔法物品的过程可以使这些水晶变得稳定。除非另有说明，否则角色们不会因触碰或持握稳定妄质而受到伤害或提升污染等级。伤害或摧毁稳定妄质制成的魔法物品的方式和摧毁一件该魔法物品正常版本的方式相同。

妄质尘Delerium Dust。妄质尘是一种将妄质水晶互相摩擦而制成的细微粉末。除非在反魔法场中进行，否则这个制作过程非常危险。妄质尘可以用来炼金，或者作为法术的施法成分，充当酿造药水时的一种试剂，或混合进书写法术卷轴所用的墨水中去。

简易武器与弹药Improvised Weapons & Ammunition。妄质晶片可以充当投石索的弹药或临时当作短棒使用。这类武器和弹药将额外造成1d6点黯蚀伤害，同时若一个未受污染的生物一旦被击中，需要通过一次DC10的体质豁免，否则将提升一层污染等级。妄质制成的弹药一经使用即被消耗掉。

“妄质的本质令人陶醉，那感觉就像直视一股纯粹的力量。我打赌你能感觉到，它尝试着把你吸入其中。凡夫俗子可能因污染而被吸引，将其当作一份馈赠去拥抱。“

——塞巴斯蒂安·克劳

“它势不可挡又充满危险，就好像我认识的一些最优秀的人一样，包括我自己在内。”

——普鲁托·杰克逊


法术

本节中包含了在德拉肯海姆战役中出现的新法术，虽然许多怪物和NPC都知晓这些法术，但战役开始时，玩家角色并不能使用它们。他们必须从找到的法术书或卷轴中学习法术、找到一位能教导他们的导师，或者自己研究学会它！

学习法术Learning a Spell

当角色们找到一本法术书或老师之后，一名角色必须消耗修整期和金钱来掌握这个法术，然后才能施展它。法术每有一个环阶，角色就必须花费两天的修整期和100gp进行练习。学习完成后，角色可以根据其职业的施法能力准备该法术、将其加入法术书中，或者以新法术替换他们的已知法术。

研究新法术Researching New Spells

污染免疫Contamination immunity、污染之力contaminated power、中和场域neutralizing field和污染转嫁siphon contamination在战役开始时完全没有被发现，必须由玩家角色自行研究。法术描述中列出了成功研究这一法术所需的先决条件。满足这些条件后，角色必须花费5天修整期和250gp。完成后，角色可以根据其职业的施法能力准备该法术、将其加入法术书中，或者以新法术替换他们的已知法术。

秘密法术Secret Spells

在德拉肯海姆的世界里，核心规则中的几种强大法术比寻常情况下要少见得多：星界投影astral projection、异界之门gate、异界传送plane shift、拟像术simulacrum、完全复生术true resurrection和祈愿术wish。根据GM选择，玩家角色必须以和本书中介绍的其他法术相同的方法来获得这些法术的知识。

除非在描述或游戏资料卡中明确说明，否则NPC无法使用这些法术。此外，这些法术的材料成分非常稀缺，应当被视作极珍惜（7环和8环）或传说（9环）的可消耗魔法物品。

受污染法术Contaminnated

一些法术在其学派旁边标注有“受污染”的描述。这类法术总是需要妄质作为施法材料，并且会让施法者在施法时获得污染。施法者不能以任何方式阻止或无视这些获得的污染等级，否则受污染法术便会失败。

“别碰黏糊糊的玩意儿，不然你就回不了家了。”

——普鲁托·杰克逊

“不要接触妄质，否则你会发生可怕的变异。不要下水，否则你会发生可怕的变异，不要在污霭中待太久，否则你会…你知道吗…尽量别在德拉肯海姆做任何事情，它通常都会带来糟糕的结果。”

——塞巴斯蒂安·克劳


法术详述

妄彩球丨Delerium Orb

一环 塑能 （受污染；术士、邪术师、法师）
施法时间：1动作
施法距离：120尺
法术成分：V、S、M（一片价值100gp的妄质晶片，作为法术的耗材）
持续时间：立即
施展此法术时，你立刻获得一层 污染Contamination。你从手中的这枚妄质晶片之中汲取魔法能量，然后将这股悖论能量向着一个生物爆裂袭去。选择一项属性，然后选择一项伤害类型（在冷冻、火焰、闪电、黯蚀、心灵、光耀伤害中选择）。法术目标必须通过一次所选属性的豁免检定，若豁免失败将受到6d6点所选类型的伤害，豁免成功则只受半数的伤害。
升环施法效应。当你使用2环或更高环阶法术位施展这个法术时，使用的法术位每比1环高1环，本法术的伤害就提升2d6点。

扭曲矢丨Warp Bolt

二环 塑能 （受污染；术士、邪术师、法师）
施法时间：1动作
施法距离：60尺
法术成分：V、S、M（一片价值100gp的妄质晶片，作为法术的耗材）
持续时间：专注，至多1分钟
施展此法术时，你立刻获得一层 污染Contamination。选择施法距离内的一个生物，一段带有第八虹色的电弧射线袭向该生物。你对其进行一次远程法术攻击。如果该生物具有至少一级的 污染Contamination ，本次攻击自动命中。
命中时，目标将受到6d6黯蚀伤害，并获得一层 污染Contamination 。
持续时间内，你在每个自己回合中都可以再次用你的动作再次发射这道电弧。
升环施法效应。当你使用3环或更高环阶法术位施展这个法术时，使用的法术位每比2环高1环，你就可以为本法术多选择一个目标。
（注：该法术没有明说再次发射电弧能否再选新的目标或者需要攻击检定之类的。）

祛除污染丨Purge Contamination

三环 防护（吟游诗人、牧师、德鲁伊、圣武士、游侠、术士、邪术师、法师）
施法时间：1小时
施法距离：接触
法术成分：V、S、M（价值合计100gp的炼金液或圣水，作为法术的耗材）
持续时间：立即
你将炼金液或圣水涂抹在一个遭受 污染Contamination 的类人生物身上，同时严格念诵一大段魔法咒文，以此驱逐目标身上的污染。当你完成此法术的施展后，目标身上所有层数的 污染Contamination 与污染带来的变异都将被移除，但目标将承受移除污染层数等额的 力竭Exhaustion 层数。

驱隙电闪丨Ride the Rifts

三环 咒法 （受污染；吟游诗人、术士、邪术师、法师）
施法时间：1动作
施法距离：自身（60尺线状）
法术成分：V、S、M（一片价值100gp的妄质晶片，作为法术的耗材）
持续时间：立即
施展此法术时，你立刻获得一层 污染Contamination。一道60尺长、5尺宽的线状魔能闪电自你爆裂而出，向着你所选的方向呼啸而去。线状区域内的每个生物都必须通过一次敏捷豁免。若豁免失败，生物将受到10d6点闪电伤害，豁免成功则只受半数伤害。那之后，你可以立刻传送到线状区域内的一处你可见的、未被占据的空间中。
升环施法效应。当你使用4环或更高环阶法术位施展这个法术时，使用的法术位每比3环高1环，本法术的伤害就提升2d6点。

妄能爆破丨Delerium Blast

四环 塑能 （受污染；吟游诗人、术士、邪术师、法师）
施法时间：1动作
施法距离：150尺
法术成分：V、S、M（一片价值100gp的妄质晶片，作为法术的耗材）
持续时间：立即
施展此法术时，你立刻获得一层 污染Contamination。
你点燃在手中这枚妄质晶片中存储的奥术能量，将其投向施法距离内你可见的一处空间。它将在那个位置爆炸，古怪的心灵能量充满20尺半径球状的区域，破坏其中的所有生物的神智与感官。球状区域内的每个生物都必须通过一次智力豁免。若豁免失败，生物将受到10d6点心灵伤害，并陷入 失能Incapacitated 状态，持续直至该生物的下个回合结束为止。豁免成功时，生物只受半数伤害，且不会受到本法术的其他效应影响。
升环施法效应。当你使用5环或更高环阶法术位施展这个法术时，使用的法术位每比4环高1环，本法术的伤害就提升2d6点。

强制进化丨Forced Evolution

四环 变化（术士、邪术师、法师）
施法时间：8小时
施法距离：接触
法术成分：V、S、M（一份使用稀有材料与妄质尘制作的炼金混合物，价值250gp，作为本法术给目标服用所用的耗材）
持续时间：立即
正如此法术名的名字之意，你用本法术转换一个由 污染Contamination 导致的变异。你移除法术目标身上现存的一项变异，
并给予他为另一项变异作为代替。具体哪一项新的变异，由你的GM选择或随机决定（详见《德拉肯海姆之墟》的附录C）

浓厚污霭咒唤术丨Conjure the Deep Haze

五环 咒法 （受污染；德鲁伊、术士、邪术师、法师）
施法时间：1动作
施法距离：120尺
法术成分：V、S、M（一片价值100gp的妄质晶片，作为法术的耗材）
持续时间：专注，至多10分钟
施展此法术时，你立刻获得一层 污染Contamination。
选择施法距离内的一点，以那一点为中心，你创造出一个充斥着 浓厚污霭Deep Haze 的20尺半径球状区域。这些雾霭会绕过转角传播，在持续时间内持续存在并使区域内变为重度遮蔽环境。若有一股强风吹散这股雾霭，法术也将提前结束。
当一个生物在一个回合中首次进入此法术的效应范围内时，或在此处开始其回合时，该生物必须通过一次体质豁免，豁免失败将承受8d6点黯蚀伤害并获得一层 污染Contamination。豁免成功则只受半数伤害，也不会因此获得污染层数。即使生物屏住呼吸或不需要呼吸，它们依旧会受此法术影响。

中和场域丨Neutralizing Field

五环 防护（吟游诗人、牧师、德鲁伊、圣武士、游侠、术士、邪术师、法师）
施法时间：1动作
施法距离：自身（10尺半径）
法术成分：V、S、M（一枚价值1000gp的妄质水晶或神圣遗物）
持续时间：专注，至多1小时
你无效化周遭的污染魔法能量，创造出以你自身为中心，半径10尺球状区域的立场。立场内的所有生物（包括你自己）的 污染Contamination 层数无法被增加，且免疫于黯蚀伤害。
此外，立场内无法施展任何“受污染Contaminated”的法术。

研发这个法术：一位能够施展5环法术，已经学会了祛除污染Purge Contamination，制作了至少一份抗污药剂aqua expurgo的角色能够研发中和场域Neutralizing Field法术。

污染射线丨Ray of Contamination

六环 死灵 （受污染；德鲁伊、术士、邪术师、法师）
施法时间：1动作
施法距离：60尺
法术成分：V、S、M（一片价值100gp的妄质晶片，作为法术的耗材）
持续时间：立即
施展此法术时，你立刻获得一层 污染Contamination。一道第八虹色的射线自你的指尖喷发，射向施法距离内你可见的一个生物。该生物必须通过一次体质豁免。豁免失败时，该生物将受到16d6点黯蚀伤害，并获得1d4层 污染Contamination。豁免成功时，该生物只受半数伤害，且不会因此获得污染层数。
升环施法效应。当你使用7环或更高环阶法术位施展这个法术时，使用的法术位每比6环高1环，你就可以为本法术多指定一个目标（不过所有目标互相之间不能相距超过30尺）。

污染转嫁丨Siphon Contamination

六环 变化（术士、邪术师、法师）
施法时间：1小时
施法距离：接触
法术成分：V、S、M（价值500gp的特制炼金液，以及价值5000gp的妄质晶簇。均作为法术的耗材）
持续时间：立即
这个费时费力又不好用的法术能将一个生物身上的 污染Contamination 层数全数转移至另一个生物身上。当你施展这个法术时，你必须先触碰一个自愿的类人生物（至少具有一层 污染Contamination），或一个目前已遭受污染而被转化为怪兽形态的、原先是类人生物的生物；然后再去触碰另一个自愿承接污染的类人生物。
如果两个被触碰生物都是自愿的类人生物，你可以将前者身上的所有污染层数与变异全数移除，令后者获得等额的污染层数。
如果前者是已承受怪兽化污染的、原先是类人生物的生物，而后者是自愿的类人生物（且角色等级或挑战等级大于或等于前者变形后的挑战等级）的情况下。你将那个受污染的生物转化回其原始形态——但，后者会立刻承受6层 污染Contamination，并立刻遭受怪物变形效应。
承接污染等级的这个生物（即后者）不可以用任何方式阻止或反制它即将承受的任何污染层数与即将遭受的任何变化，否则本法术立刻失败并不产生任何效果。

研发这个法术：一位能够施展6环法术，已经学会了强制进化Forced Evolution和中和场域Neutralizing Field法术，并见证了另一个生物变为怪物的角色能够研发污染转嫁Siphon Contamination法术。

污染免疫丨Contamination Immunity

七环 防护（吟游诗人、牧师、德鲁伊、术士、邪术师、法师）
施法时间：1分钟
施法距离：接触
法术成分：V、S、M（一朵混合入价值250gp的特制提纯液中的魔能百合，均作为法术的耗材）
持续时间：24小时
直到法术结束为止，由你触碰的一个自愿生物将免疫黯蚀伤害且无法获得任何 污染Contamination 层数。此外，即使在污霭中，该生物依旧可以正常休息。
该法术会在生物施展任何一个“受污染Contaminated”的法术的瞬间提前结束。

研发这个法术：一位能够施展7环法术，已经学会了中和场域 Neutralizing Field法术，并去过妄质之心的角色能够研发污染免疫Contamination Immunity法术。

第八虹光喷射丨Octarine Spray

七环 塑能 （受污染；吟游诗人、术士、邪术师、法师）
施法时间：1动作
施法距离：自身（60尺锥状）
法术成分：V、S、M（一片价值100gp的妄质晶片，作为法术的耗材）
持续时间：立即
施展此法术时，你立刻获得一层 污染Contamination。无数第八虹色的射线在你的手中闪烁，每一条射线都有着不同的颜色、不同的能力、不同的用途，如下表所示。每个身处60尺锥状范围的生物必须通过一次体质豁免。然后你为每个法术目标投掷一枚d8来决定影响该生物的射线有何种效果。

D8

第八虹光喷射效应

1

若豁免失败，目标将受到20d6点心灵伤害；豁免成功则只受半数伤害。

2

若豁免失败，目标将受到20d6点黯蚀伤害；豁免成功则只受半数伤害。

3

若豁免失败，目标将受到20d6点力场伤害；豁免成功则只受半数伤害。

4

若豁免失败，目标将受到20d6点光耀伤害；豁免成功则只受半数伤害。

5

若豁免失败，目标将受到20d6点雷鸣伤害；豁免成功则只受半数伤害。

6

在每个受影响目标的回合开始时，它必须得消耗自己全部的移动力径直移动向着它可见的、离它最近的生物。然后，受影响生物使用其动作，对着其触及范围内的一名随机生物发起一次近战武器攻击。如果它的触及范围内没有生物，受影响的目标本回合不作任何事。在他的每个回合结束时，受影响的生物都可以进行一次感知豁免，若该次豁免成功则终止该效应对它的影响。

7

在每个受影响目标的回合开始时，它都将承受一层 污染Contamination。而在每个它的回合结束时，它都可以通过一次体质豁免，若该次豁免成功则终止该效应对它的影响。

8

特殊Special。目标将受到额外一道射线影响。重复投掷两次本效应表。此法术并没有对同一生物施加效应的数量限制。

污染之力丨Contaminated Power

八环 变化 （受污染；术士、邪术师、法师）
施法时间：1附赠动作
施法距离：自身
法术成分：V、S、M（一块价值500gp的妄质晶块，作为法术的耗材）
持续时间：1分钟
施展此法术时，你立刻获得一层 污染Contamination。你从手中的妄质晶块中汲取无法被束缚的奥术魔法。直至法术结束前，你获得以下增益：

  • 当你施展一个造成强酸、火焰、闪电、或毒素伤害的法术，你可以将该伤害类型改为力场、黯蚀、心灵、或光耀。
  • 每回合一次。当你的法术造成伤害时，若该法术同时给予了目标污染层数，你就可以额外造成给予污染层数的每层1d12点黯蚀伤害。
  • 当你施展的法术强迫一个生物进行一次豁免来抵抗法术的效应，你可以选择让自己获得一层 污染Contamination ，以此来迫使该生物对抗此法术进行的首次豁免具有劣势。

此法术无法被法术解除魔法Dispel Magic解除。

研发这个法术：一位能够施展8环法术，已经学会了其他每一个污染法术，并施展过它们至少一次的角色能够研发污染之力Contamination Power法术。

天火圣礼丨Sacrament of the Falling Fire

九环 防护（吟游诗人、牧师、德鲁伊、邪术师）
施法时间：1小时
施法距离：30尺
法术成分：V、S、M（每受术生物一片价值100gp的妄质晶片，作为法术的耗材）
持续时间：立即
本法术只能在被 浓厚污霭Deep Haze 覆盖的区域中施展。
你举行一场神圣的仪式，洗礼至多12名虔诚、自愿、且生物类型为类人生物的生物。每个受术生物都需要将一枚妄质晶片嵌入自己的胸口，而他们将因此被圣化 （详见《德拉肯海姆之墟》第三章中记述的 天火信众Followers of the Falling Fire 资料）。
当你完成法术的施展后，每个受术者周围都会出现一只敌对的幽影Shadow并攻击对应的受术生物——而它们便是每个角色内心深处黑暗的显化。GM也许可以让那些心中承载着强烈愤怒、恐惧、或仇恨的角色周围出现一只缚灵Wraith用以代替这样的幽影显化。


奥术异常

奥术异常表

1 | 半径100尺范围内的重力被打破，持续一个小时。生物会悬浮在半空中，并且只能通过推、拉他们触及范围内固定的物体或表面（比如墙壁或天花板）来像攀爬般移动。未被携带的物品会随机漂浮。
2 | 距离最近的生物受到法术塔莎狂笑术Tasha's Hideous Laughter的影响（DC15），但他发出的并不是笑声，而是由单词和音节混合而成的无法理解的声音。
3 | 时间漏拍Time skips a beat。60尺范围内的生物会感受到一股明显的眩晕和强烈的恍惚感，并且陷入震慑stunned一回合（无需豁免）。
4 | 距离最近的生物会陷入时间错乱中。该生物将受到法术闪现术Blink的影响，持续一分钟。但他前往的并不是以太位面，而是消失去了一段过去或未来他可能经历的时空中。
5 | 一股绚丽的能量喷流在半径20尺的范围内爆发开来。区域内的生物必须通过一次DC15的体质豁免，失败则需要承受8d6点光耀伤害并且目盲blinded一轮。区域内的空气闻起来会有一股臭氧的味道，木头同时会转变为玻璃。
6 | 现实世界的某种可能性会在接下来一分钟内短暂地重复上演。当60尺范围内的一个生物被一次攻击命中时，表现出来的将是该生物被这次攻击杀死的迷乱幻象。
7 | 不谐的音乐开始回荡在30尺范围内所有生物的脑海。这些生物等同于受到法术奥图迷舞Otto's Irresistible Dance的影响（豁免DC15）。
8 | 石头，水，空气或能量中的一种会转变成一只对应的污染元素Contaminated Elemental。
9 | 一只来自其他位面的生物被召唤出来，停留一个小时。由DM或随机决定这是什么生物。它对触发奥术异常的生物保持友好。
10 | 120尺范围内所有类人生物的尸体立刻转变成充满敌意的污霭行尸Haze Husk。这些尖啸着的不死生物一边撕扯着周围的活物，一边疯狂地乞求着怜悯。
11 | 区域内1d6个随机生物的影子活了过来，并且试图杀死他们。一旦这些幽影Shadow被摧毁，这些生物在接下来24个小时都没有影子。
12 | 60尺范围内的所有生物隐身invisible一分钟，直到他们发动攻击或施展一个法术。
13 | 一股生命力的涡流会从最近的生物流向其他生物。这个生物必须通过一次DC15的体质豁免，否则将承受8d8点黯蚀伤害，成功则伤害减半。60尺范围内离其最近的三个生物将恢复等同于其所受伤害的生命值。
14 | 法术催眠图纹Hypnotic Pattern出现了（豁免DC15）。它创作出了一片完全错乱的图案，并闪烁着不可能存在的色彩。被该法术失能incapacitated的生物会止不住地哭泣。
15 | 法术艾伐黑触手Evard's Black Tentacles出现了（挣脱DC15）。它持续在区域内存在一个小时。
16 | 60尺范围内的所有物件在接下来的一个小时都活了过来，如同受到法术活化物件Animate Objects的影响。它们的嘴巴吞吐着可怕的事实，但不会有其他敌意行为。
17 | 距离最近的生物被转变成一株启蒙灌木Awakened Shrub。这个效应持续一小时或其生命值归零（无需豁免）。
18 | 距离奥术异常点120尺范围内最多六个随机生物的时间流速变得缓慢。他们等同于受到法术缓慢术Slow的影响，持续一分钟（豁免DC15）。
19 | 距离奥术异常点60尺范围内的一个随机生物的时间流速变得迅速。他等同于受到法术加速术Haste的影响，持续一分钟。
20 | 一盆鲜花和一只非常受惊的水生哺乳动物出现在100尺的空中。“哦不，又来了……”花儿们想。


魔法物品

妄质汁Aqua Delerium

药水，珍稀

这种紫色的药水散发着微弱的第八虹色光芒。它在有塞子的小瓶子里卷起小漩涡，闪闪发光。

当你喝下这种药水时，你会恢复消耗的法术位。投掷1d6，你可以选择总和环数等于或小于结果的法术位进行恢复。不能恢复任何高于5环的法术位。

你在饮用妄质汁后的一个小时内，每次施展1环或更高环阶的法术时掷1d20。结果出1时，你会触发一个随机的奥术异常Arcane Anomaly。

如果你在完成长休前喝下了超过一瓶妄质汁，那么恢复的法术位每有一个环阶，你就会受到（1d12）黯蚀伤害，并且你的最大生命值会减少相当于此伤害的数值，直到你完成一次长休。这种伤害无论如何都无法减少或避免。

当一个不能使用法术位施法的生物喝下妄质汁时，它会受到10（3d6）的黯蚀伤害，并获得一级污染contamination。

抗污药剂Aqua Expurgo

药水，珍稀

这种储存在注射器中的亮橙色液体充满了奥术魔力。你可以使用一个动作直接向自己或另一个自愿生物的心脏注射。

在注射一剂抗污药剂后，你可以在六个小时内抵抗污染。在这段时间里，每当你为了抵抗一个会导致你获得一或多级污染等级的效应所做的豁免检定失败时，你可以选择将其改为成功。你可以使用这项能力三次，这之后抗污药剂的效果就会结束。

如果抗污药剂的效果以这种方式结束，你会立即受到10（3d6）的黯蚀伤害，并且陷入失能incapacitated一分钟，同时剧烈呕吐出腐败的胆汁。你的最大生命值会减少相当于所受伤害的数值。此效果会持续到你完成长休。如果此效果将你的最大生命值减少到0，你就会死亡。这种伤害无论如何都无法减少或避免。

瓶中彗星Bottled Comet

奇物，珍稀

这个圆玻璃球里装着一个点燃的妄质晶块delerium shard，它在里面轻轻地盘旋。黄色、绿色和紫色的能量电流从晶体中划过，沿着玻璃倾泻而出，使其摸起来很温暖。

以一个动作，你可以把球体扔出至多30尺远。它在撞击时破碎，并释放出20尺半径的被污染能量。该区域的生物必须成功通过DC 15的体质豁免，否则会受到（8d6）黯蚀伤害，并获得到一级污染contamination。此外，还会产生一次奥术异常Arcane Anomaly，以撞击点为中心。

彗星碎击者Comet Smasher

任意钝击武器，极珍稀（需同调）

这种钝击武器的头部是由一块巨大的妄质水晶delerium crystal制成的，水晶上闪耀着奥术能量。当你使用这种武器发动的攻击命中时，目标会受到额外的（3d6）黯蚀伤害。

当你用这种武器发动的攻击检定掷出20时，它会释放出一次奥术异常Arcane Anomaly。你可以用表格掷骰两次，然后选择其中一个结果。

妄质水晶法器Delerium Crystal Focus

奇物，珍惜（需要施法者同调）

这个法器是由包裹在一个玻璃球中的一颗妄质水晶Delerium Crystal制成的。在持有它的同时，你的法术攻击掷骰和豁免DC获得+2加值。此外，你可以使用这颗水晶作为法器。

每天一次，当你施展5环或更低的法术时，你可以利用储存在水晶中的能量来完成而不需要消耗法术位。如果你这样做，你会触发一次随机的奥术异常Arcane Anomaly。

妄铸锋刃Delerium-Forged Blade

任意剑，珍稀

这把剑有一片玻璃包裹的小妄质薄片像宝石一样镶嵌在剑柄上。刀刃是用注入了妄质尘的陨铁，这使其发出柔和的第八虹色光。

使用此武器进行的攻击和伤害掷骰可获得+2加值。

当你用这种武器进行攻击时，你可以使用你的施法属性的调整值代替力量或敏捷来进行攻击和伤害掷骰。此外，你可以将此武器用作法器。

当你在用这种武器对类人生物发动的攻击掷出20时，这个类人生物必须成功通过DC 15的体质豁免，否则额外受到（3d6）黯蚀伤害并获得一级污染contamination。

喷火骑枪Flame Lance

武器（骑枪），非普通

这把武器是一杆长金属骑枪，枪头有一团小火焰在燃烧。它的枪柄上连着一根软管，连接到你背上戴的金属罐子上。

你使用此武器发动的攻击和伤害掷骰获得+1加值。

罐子有5发充能。你可以用一个动作消耗罐子中的一发或多发充能来施展法术燃烧之手burning hands（豁免DC 15）。消耗1发充能时，你就可以施展一环版本的该法术。你每多消耗1发充能，就可以增加一环法术环阶。

每天一次，你可以把一瓶炽火胶倒进罐子里。当你这样做时，它会恢复所有消耗的充能。否则，它不会自动恢复充能。

覆妄质强化箭Hardened Delerium-tipped Arrows

弹药，珍稀

这枚弹药有一个精致的妄质箭头。被使用这种箭的远程攻击命中的生物会受到额外（3d6）黯蚀伤害，并且必须成功通过DC 15体质豁免，否则获得一级污染。一旦它击中目标，它的妄质箭头就会碎成尘埃，箭也会变成非魔法的箭。

污霭行者板甲Hazewalker Plate

重甲（板甲），极珍稀

这套板甲附带一顶头盔，穿戴上之后具有气密性。当你装备这套板甲并闭合头盔面甲时可以获得以下好处：

○ 你免疫疾病和中毒状态，并且在为抵抗造成污染的效应所做的豁免具有优势。

? 你具有黯蚀和毒素伤害抗性。

? 你不需要呼吸。

祛污权杖Purging Rod
权杖，非普通

你持握该权杖时每天可以施展一次法术祛除污染purge contamination。施法后，掷一次d20。掷出1时，权杖会融化为一滩污泥。

精炼妄质尘Refined Delerium Dust

奇物，珍稀

这个袋子里装着一盎司经过净化并被魔法充能的妄质粉尘。它可以被用一个动作吸入。当你吸了一满袋后，你在一分钟内发动的法术攻击和对法术所做的豁免具有优势。当你吸精炼妄质尘时，你会得到一级污染contamination。

天坠铁盾Skymetal Shield

盾牌（盾牌），非普通（需同调）

这个盾牌由陨铁铸成，上面装饰着妄质水晶浮雕。当你在持握护盾时被近战或远程攻击命中，你可以用你的反应吸收攻击中的残余能量。你如常受到攻击的伤害和效果，这块盾牌获得1点充能。盾牌最多可以有5发充能。每天黎明时没有消耗的充能都会消失。

在持握盾牌时，你可以用一个动作消耗它的所有充能来释放强力爆炸。距离你10尺以内的生物必须成功通过一次DC 15体质豁免。该区域内的生物豁免失败时会受到每发充能1d6的力场伤害，并被向后击退10尺且倒地prone。

天坠铁杖Skymetal Staff

法杖，珍稀（需同调）

这根长棍用精炼陨铁制成，带有一颗液态的妄质核心。

在你的回合里一回合一次，当你用这把武器近战攻击一个生物时，你可以迫使目标进行DC 13智力豁免。豁免失败时它会额外受到3d6的心灵伤害，并且在你下一回合开始前无法做出反应。此外，在该生物的下个回合中，其必须选择动作、附赠动作或移动：它只能执行这三种行为的其中一种。

刺法魔杖Spellpiercing Wand

魔杖，非普通（需要施法者同调）

你可以用这根魔杖作为法器。生物对这个魔杖施展的法术所做的豁免无法获得优势。

受污染的威力法杖

Staff of Contaminated Power

法杖，武器，传说（需要由法师、术士或邪术师同调）

这根法杖可以作为魔法长棍使用，用其发动的攻击和伤害掷骰获得+2加值。

法杖有20发充能可用于以下特性。法杖放置在浓厚污霭Deep Haze中每小时可以恢复1发充能。你也可以用法杖触碰一块妄质水晶delerium crystals，使其恢复2d8+4发充能，然后水晶碎成尘埃。如果你消耗了最后一发充能，你会立即获得1d6级的污染。

法术。你在持握法杖时可以使用一个动作来消耗它的数发充能，使用你的法术豁免DC和施法属性来施展以下法术之一：妄彩球Delerium Orb（1充能）、扭曲矢warp bolt（2充能），驱隙电闪Ride the Rifts（3充能），妄能爆破Delerium Blast（4充能），浓厚污霭咒唤术Conjure the Deep Haze（5充能）以及污染射线Ray of Contamination（6充能）。当你使用这根法杖的充能施展这些法术时，你不会获得任何污染等级。

穿星弓Starcrossed Bow

任意弓弩，珍稀（需同调）

这种魔法弓或弩在通常装载着弹药的弹道上安装着一组复杂排列的，作为变焦狙击镜的妄质晶块delerium shards，这把弓弩并不使用弹药，作为代替它会魔法性地召唤出弹药。使用这把武器发动的攻击和伤害掷骰获得+2加值，造成光耀伤害而不是穿刺伤害，并忽略弹药和装填属性。

这个武器有3发充能，每天黎明时都会恢复全部充能。当你用它进行远程攻击命中时，你可以使箭矢爆发出耀眼的闪光。你命中的目标和距离它10尺以内的任何生物必须通过DC 15的体质豁免，否则将陷入目盲blinded，直到你的下个回合结束。


德拉肯海姆信物

德拉肯海姆信物由紫晶学院的魔法师和神圣之火的牧师们共同打造，在炉明法令之后赠与德拉肯海姆王室。按照传统，皇家议会的六位成员各自携带这些政治权力的象征之一，而君王头顶维斯特玛王冠。机关每一个派系都在寻找至少一件这些魔法物品，但覆影明灯和女王的弟兄们希望能够收集齐全部，以决定维斯特玛的政治命运。

王室威权Crown Authority

一个角色不能同调超过一个德拉肯海姆信物。德拉肯海姆的构装生物守卫，例如戍墙石像鬼wall gargoyle和守塔巨龙tower dragon，在你同调德拉肯海姆信物时不会攻击你。如果你攻击它或对它施法，这个守卫会在24小时内免疫这个效果。

以一个动作，你可以出示德拉肯海姆信物来叱喝守护者。你与距离你30尺以内的每一个能看到或听到你的戍墙石像鬼wall gargoyle或守塔巨龙tower dragon进行一次魅力检定对抗。如果你赢得了对抗，该生物将被叱喝1分钟或直到它受到任何伤害。被叱喝的生物不能移动，也不能执行动作或反应。赢得对抗的生物在24小时内免疫你的叱喝。

议长徽章Chancellor's Crest

奇物，珍惜（需同调）

佩戴这个护身符时，你可以阅读所有的文字，听懂和说任何语言。

你可以用一个动作来施展以下法术之一：侦测思想detect thoughts、短讯术sending或拉瑞心灵连结Rary's telepathic bond。一旦护身符被用来施展其中一种法术，直到第二天黎明之前它都不能再被用来施展这个法术。你可以选择你的智力、感知或魅力属性作为施法属性，并使用你的熟练加值来决定他们的攻击加值和豁免DC。

维斯特玛王冠Crown of Westemar

奇物，传说（需同调）

一个角色只能通过与其他六个各自同调了一件不同的德拉肯海姆信物角色进行一个时长一小时的特殊仪式来同调维斯特玛皇冠。有关这一仪式的详细信息，请参见第9章：德拉肯城堡中的“发展”development部分。

皇冠有3发充能。佩戴皇冠时，你可以使用一个动作消耗1发充能来施展一道法术祈愿术wish。皇冠每十年恢复一发消耗的充能。

在你佩戴皇冠期间，远古青铜龙ancient bronze dragon 米纳佐龙、守塔巨龙tower dragon和戍墙石像鬼wall gargoyle都受你控制，并服从你的口头命令。

当你戴着皇冠，并坐在德拉肯城堡的德拉肯海姆王座上时，你可以使用一个动作与距离德拉肯城堡100里以内一只龙或十二只石像鬼进行心灵感应交流。当你这样做时，你可以向这些生物发出命令，通过其中一只生物的眼睛视物，并听到它听到的声音，获得该生物所拥有的任何特殊感官的好处，直到你的下一个回合开始。在这段时间里，你自身的感官为目盲和耳聋。

莫测之杖Inscrutable Staff

法杖，武器，传说（需要由法师、术士或邪术师同调）

这根法杖可以作为魔法长棍使用，它的攻击和伤害掷骰获得+2加值。持握它时，你的法术攻击和法术豁免DC获得+2加值。

法杖有20发充能，每天黎明时可恢复2d10发消耗的充能。如果你耗尽了充能，掷一个d20。掷出1时，法杖触发一个随机的奥术异常Arcane Anomaly（参见德拉肯海姆之墟Dungeons of Drakkenheim）。掷出20时，法杖恢复1d10发充能。

在持握法杖的时候，你可以用一个动作来消耗它的数发充能，以你的法术豁免DC和施法属性，施展以下的法术之一：加速术Haste（3充能）、缓慢术slow（3充能），秘法眼arcane eye（4充能）、任意门dimension door（4充能），毕格比之手Bigby's hand（5充能）、力场墙wall of force（5充能），解离术disintegrate（6充能）、反重力reverse gravity（7充能）或迷宫术maze（8充能）。

你也可以用一个动作，在不消耗充能的情况下，用法杖施展以下法术之一：侦测魔法detect magic, 谭森浮碟术Tenser's Floating Disk, 法师护甲mage armor, 修复术mending, 传讯术message, 或者迷踪步misty step。

司令证章Lord Commander's Badge

奇物，珍惜（需同调）

作为佩戴此证章时的一个动作，你可以调用其力量发出一声咆哮命令，距离你300尺以内的所有生物都能清楚地听到。当你这样做时，你可以选择最多12个你能看到的并且能听到命令的盟友。这些盟友每人获得20临时生命值。这些盟友在这些临时生命值存在时做出的攻击检定和豁免获得优势。一旦你使用了这个效果，直到第二天黎明就不能再使用了。

圣维特鲁维奥护身符Saint Vitruvio's Phylactery*

奇物，珍惜（需要吟游诗人、牧师、德鲁伊或圣武士同调）

你可以用一个动作施展施展护身符的以下法术之一：祝福术bless, 防死术death ward, 高等复原术greater restoration,治疗祷言prayer of healing, 或回生术revivify。这些法术使用你的施法属性和豁免DC。一旦护身符被用来施法，直到第二天黎明才能再次施法。

这件物品同时属于德拉肯海姆信物和圣维特鲁维奥圣遗物。

间谍总管的印戒Spymaster's Signet

戒指，传说（需同调）

你在戴着这枚戒指时可以随意施展法术易容术disguise self。此外，你可以用一个动作进入隐形invisible状态。你穿着或持握的任何物件也都处于隐形状态。你保持隐形一分钟，或者直到你使用附赠动作解除隐形。一旦你使用了这种力量，它直到第二天黎明之前都不能再使用。

总管印章Steward's Seal

奇物，珍惜（需同调）

你在佩戴此徽章时可以随意施展法术法师之手mage hand, 魔法伎俩prestidigitation, 净化食粮purify food and drink,以及隐形仆役unseen servant。

你可以用一个动作来施展放以下的其中一个法术：活化物件animate objects, 造粮术create food and water, 解除魔法dispel magic,或者心灵遥控telekinesis。一旦徽章被用来施展其中一种法术，它直到第二天黎明之前不能再被用来施展该法术。你可以选择你的智力、感知或魅力作为施法属性，并使用你的熟练加值来决定它们的攻击加值和豁免DC。

“持有德拉肯海姆信物会带来许多责任，人们会希望你能以身作则，做出好的决策。我讨厌责任，我就很少能做出好决策。”

——普鲁托·杰克逊


圣维特鲁维奥遗物

这些神圣之火的圣遗物曾被圣维特鲁维奥使用过，现在被保存在德拉肯海姆的几个宗教场所中。白银骑士团和天火信众现在正在寻找这些遗物。两派不仅都崇敬圣维特鲁维奥，而且都希望利用这些遗物来帮助他们推进在德拉肯海姆的目标。

同调三件圣维特鲁维奥遗物的角色每天可以施展三次法术医疗术heal，这之后其必须完成长休才能再次施展。此外，该角色可以额外同调两个魔法物品，仅限于同调圣维特鲁维奥遗物。

圣者守护盔Helm of Patron Saints

奇物，珍惜（需要施法者同调）

你在装备这顶头盔期间可以看到你60尺以内的隐形生物和物件。此外，你还可以获得+2的法术攻击和法术豁免DC加值。

伊格内修斯，真知灼剑

Ignacious, the Sword of Burning Truth

武器（长剑），传说（需同调）

这把神圣的武器为焚灭谎言和黑暗所铸。最初在炉明圣殿里被火盆点燃的炽热余烬从银刃上轻轻滑落。

你使用此魔法武器发动的攻击和伤害掷骰获得+3加值。它具有以下附加属性：

你可以使用一个附赠动作念出剑的名字，使火焰从剑刃上喷涌而出。这火焰发出40尺的明亮光照，以及在此范围之外40尺的微弱光照。当剑燃烧时，它对命中的任何目标都会造成额外的4d6光耀伤害。火焰会一直持续到你用附赠动作来熄灭，或者直到你放下剑或收剑入鞘。

智能sentience。伊格内修斯是一把守序善良的智能武器，智力为11，感知为19，魅力为23。它的具有120尺的听觉和黑暗视觉。该武器可以说、读和理解通用语、天界语和龙语，并可以与持握者进行心灵感应交流。它永远知道持握者的想法。它的声音威严、正气、洪亮。当蒙昧被拔出时，它会施展法术诚实之域zone of truth（豁免DC 20），并维持专注，而不需要由你专注。诚实之域随着刀刃移动，并保持以它为中心。

个性personality。伊格内修斯狂热地献身于神圣之火，并记住了圣书中的每一个字。这把剑希望由任何派系的忠实信徒使用；伊格内修斯不在乎天火和神圣之火之间的宗教分歧，只要其持有者秉持两个教派的核心教义。

这把剑的目的是揭露一切骗局，揭示真相。它不容忍任何虚假、口是心非或谎言。这把剑永远知道自己听到的谎言，并以无比的愤怒回应。如果持握者说谎，伊格内修斯会立即与其发生冲突。

圣维特鲁维奥节杖Sceptre of Saint Vitruvio

法杖，武器，珍惜（需要施法者同调）

这根法杖可以作为魔法长棍使用，用其发动的攻击和伤害掷骰获得+2加值。该法杖有10发充能。你可以在持握它时用一个动作消耗它的1发或更多充能，用你的法术豁免DC施展它的以下法术之一：光导箭guiding bolt (1充能),炽焰法球flaming sphere (2 充能), 或者焰击术flame strike (5充能)。每天黎明时法杖恢复1d6+4消耗的充能。

圣火盾The Shield of Sacred Flame

盾牌（盾牌），珍惜（需同调）

这个盾牌有3发充能，在每天黎明时恢复全部充能。当距离你60尺以内的施法者以你为目标施法或是其施展的法术的范围将你包含在内时，你可以用反应消耗一发盾牌的充能来施展法术法术反制counterspell。

圣维特鲁维奥护身符Saint Vitruvio's Phylactery*

奇物，珍惜（需要吟游诗人、牧师、德鲁伊或圣武士同调）

你可以用一个动作施展施展护身符的以下法术之一：祝福术bless, 防死术death ward, 高等复原术greater restoration,治疗祷言prayer of healing, 或回生术revivify。这些法术使用你的施法属性和豁免DC。一旦护身符被用来施法，直到第二天黎明才能再次施法。

这件物品同时属于德拉肯海姆信物和圣维特鲁维奥圣遗物。

“一座城市在悲剧中失去之物的遗存。它们回到有能力的人们手中，将会带来一个未来光明的希望。”

——普鲁托·杰克逊


德拉肯海姆的世界

本章介绍了德拉肯海姆周围更广阔的世界。这些材料旨在为玩家创建在德拉肯海姆冒险的角色提供更多灵感、提供实用的背景信息，帮助游戏主持人了解这座废城发生冲突的背后。或许它还能为将来的冒险提供启发！


大地上的人们

大地上的人们 People of the Continent

许多不同的人生活在德拉肯海姆。不论是邻近的乡村，还是其他地区，人口组成也同样多样化，不过在当今时代，人类占据了大多数。在古代，勤劳的矮人建造了巨大的地下帝国，外来的精灵修筑了神秘的高塔，兽人树立了纪念碑和石柱来祭奠他们古老的神灵。今天，他们的后代和其他许多物种的后代仍然生活在这片大陆上，尽管很少有人会把所有物种在生物学方面的差异与任何单一民族、文化或宗教的影响联系起来。

矮人Dwarves

许多矮人讲述了古代地下王国的故事：他们在地表下数英里深的地方囤积了大量的金矿和宝石，进行过巨大的战争。德拉肯海姆的建造基础可以追溯到那个时代，在城市的防御工事、水渠和地下洞窟中仍然可以找到矮人建筑的痕迹。然而，矮人王国的时代早已过去，他们再也没有自己的大本营了。目前还有许多矮人居住在山区，继续着祖先的传统：采矿、冶铁和建造。现在，越来越多的矮人并未选择这种传统的生活方式，所以在任何社区都能看到少量的矮人，这并不稀奇。

精灵Elves

没有人知道精灵是什么时候来到这片土地的，也没有人知道他们到底是如何来到这里的。即使是最年长的精灵，对他们的起源也仅仅讲述了一些只言片语，模棱两可的神话故事。传说中，几千年前精灵们自遥远而迷失之地，通过妖精荒野和幽影界的门户来到了这个世界。没人能说清精灵们为什么会背井离乡。现在，精灵们散居于世界各地。即使在人口最多的地区，也只有寥寥几个精灵家族居住在那里。虽然数量稀少，但他们不再被视为这片大地上的异乡人。事实上，半精灵现在比纯正血统的精灵要常见得多。虽然精灵们对自己的历史没有多少记忆，但他们仍然拥有强大的魔法知识。在整个大陆上发现的少数精灵遗迹中，还留存着神秘的传送门和久远的失落传说。至今，它们被遗弃的原因尚不明确。

半身人Halfling

这些个子不高的家伙经常在定居的土地上形成自己的社区，他们也经常与大陆上的其他人民一起生活。许多人以务农为生，照料农场、果园、渔村。几十个半身人社区坐落于德拉肯海姆周围，田地里的丰收养活了这个大都市。虽然这些社区在流星撞击时没有被彻底摧毁，但也受到了不同程度的破坏。从废墟中蔓延开来的奇异污染和畸形的怪物，迫使许多人背井离乡。他们昔日简朴的山脚下小屋和温馨的旅店，现在已经成了阴森的鬼镇。

人类Humans

这片大陆上绝大部分居民都是人类，他们样貌各异、能力各异、信仰各异。人类讲述了无数关于他们的起源的故事，习惯于称呼他们出生的地方为“家园”和“故乡”。大陆上许多伟大的贵族家系和王室成员都由人类组成，这些家族之间无休止的冲突决定了王国的政治格局。一个骄傲的家族——冯·凯赛尔，在繁华的德拉肯海姆统治着整个王国，直到陨石和多年内战结束了这个家族的命运。

虽然人类的每一个体都具有独特的身体特征，但因共同的起源，他们被认定为同一种族。事实上，人类经常有意地寻求方式方法加强他们的血统。在古代，许多强大的巫术王朝为他们的血脉引入了来自炼狱与天界的存在，从而为他们的后代留下了持久的魔法遗产。虽然这些古老的帝国早已灭亡，但他们的后裔已经遍布世界各地。

更加少见的起源Uncommon Origins

虽然人口稀少，但在德拉肯海姆的世界里居住着许多其他生物，包括猫人、龙裔、侏儒、地精、兽人和提夫林等。不管他们的出身如何，任何种类的生物出现在德拉肯海姆都不会有什么不合适的地方。玩家应当与GM一同合作，探讨他们角色的种族是如何在德拉肯海姆世界中占有一席之地的。


大地上的国度

大地上的国度 Realms of the Continent

居住在德拉肯海姆世界的人们把它称为“大地”或“世界”。他们生活在一片“大陆”上，这片大陆被分成几个国家，人们称之为“王国”。在这些王国中，最大、最有政治影响力的是卡斯匹亚、伊利瑞亚和维斯特玛，在它们周围是几个较小的王国以及几十个城邦。

维斯特玛Westemar

维斯特玛王国疆域辽阔，西倚龙爪山脉，南抵微光山脉，一路向北延伸，覆盖水晶海岸，直到北部的苔原。这片土地繁荣昌盛，自然资源丰富：铁矿、盐矿、煤矿、木材、采石场。这些产业支撑起了王国曾经强大的军事力量，并建成了雄伟的城市。贵族们地位显赫，信奉物质主义且傲慢，与勤劳务实的平民形成了鲜明的对比。

山河破碎A Broken Realm

德拉肯海姆是维斯特玛的首都，也是统治者家族冯·凯赛尔的所在地。陨星坠落后，冯·凯赛尔家族的两个幸存后裔因为继承权归属问题发生冲突，进而引发内战，导致王国四分五裂。经过多次刺杀、事故和灾难性的战争，这场内战以无人胜利告终。大多数人认为冯·凯赛尔家族现在已经绝后了，而王座仍然被遗弃在德拉肯城堡的废墟中，虚位以待。德拉肯海姆周围的土地已被污染，附近的大多数村庄都已遗弃。

由于缺乏最高统治者，贵族们直接管理着自己的领地。关于在内战期间到底应该支持冯·凯赛尔家族的哪位后代，贵族之间存在严重的分歧。不满仍然蔓延，争执不休的贵族之间不时会发生小规模冲突。然而，经过近十年的明争暗斗，他们的金库已经耗光，血液已经流尽。现在很少有人有意愿或资源来继续这场争斗。许多贵族家系都与王室有一定的关系，但没有一个家族有足够的政治影响力或军事力量以取得王位、统一国家。

伊利瑞亚Elyria

伊利瑞亚王国位于龙爪山脉以南的一个大型半岛上。这片土地由广阔的草原和众多河流流域组成，并被多石的干旱山丘和山地海岸分割。伊利瑞亚人以心地善良、性格开朗而闻名，他们渴望与他人分享自己土地上的丰收。大多数人在河流和海岸边的小村庄里过着简单的务农生活。事实上，处于伊利瑞亚中心地带的肥沃河谷是早期文明的摇篮，那里的乡间遍布着古城遗迹。

圣城炉明是伊利瑞亚的首都。神圣之火信仰正是在此地建立，这座闪亮的城市是圣主母的权力中心。在伊利瑞亚，你可以找到最狂热、最正统的信徒。除了炉明，还有几个作为国际贸易中心的港口城镇，此外在伊利瑞亚几乎没有什么大城市。伊利瑞亚拥有大陆上最好的海军之一。

神权崛起A Rising Theocracy

最初，伊利瑞亚是一个君主制国家，但现在，这个国家实际上是一个由圣主母统治的神权国家。作为神圣之火信仰的领袖，圣主母历来被认为是智慧、真理、公正与正义（wisdom, truth, and justice）的象征，所以经常被邀请出面调解棘手的政治事务。当伊利瑞亚的王室灭亡时，一个由伊利瑞亚贵族组成的议会决定，请圣主母任命一位摄政王来领导这个国家。以此，贵族议会将和摄政王共治这个国家。

然而，近几十年来，历任圣主母利用这一权力选择了一系列摄政王——这些摄政王在几乎所有的国家事务上都听命于神圣之火信仰的谏言。虽然神职人员因立下了贫困誓言而无法担任实际的政治职务，但现在议会中大多数成员均为坚定忠于神圣之火信仰的原教旨主义贵族，而摄政王几乎总是由一位著名的高阶圣火守护者或圣主母的近亲担任的。因此在伊利瑞亚实质上掌握政治权利的是圣主母。

卡斯匹亚Caspia

卡斯匹亚王国绵延在微光山脉和钻石海之间的广阔地带。这个崎岖不平的地中海式国家，由一群不断争斗的贵族领导。卡斯匹亚是这里众多喧闹而和蔼的人民的家园。

选王会The Kingsmoor

每十年一次，卡斯匹亚从各个贵族家族族长提名的候选人中选出下一任至高王。家族的英勇事迹和声誉是决定候选人能否成为至高王的主要因素。尽管卡斯匹亚的政治格局一直在变化（尤其是选王会临近的时候），但它一直是一个非常稳定的国家。因此，卡斯匹亚喜欢插手伊利瑞亚和维斯特玛的政治。他们经常与不同王国的贵族通婚，以获得更大的影响力，为下一次的选王会做好准备。

战争与冲突War and Conflicts

几百年的战争塑造了这些王国——从伊利瑞亚人对古代巫王掀起反叛的大旗，到卡斯匹亚敌对家族之间的大战，以及最近肆虐维斯特玛的内战。

根据法律和习俗，在这片大陆上，不具备任何奥术施法能力的人方可拥有贵族头衔。因此，贵族之间普遍崇尚习武之风。许多战斗流派已经发展了起来：装甲方阵、射箭、击剑、狂暴战斗和各种徒手格斗技巧。在解决贵族之间的争端时，决斗和战斗审判是非常受欢迎的手段，而且出血量最少。卡斯匹亚、伊利瑞亚和维斯特玛都发展出了独特的武术风格与竞技规则。

旅行与贸易Travel and Trade

商贸往来，而不是战争冲突，决定了王国中普通人的日常生活。商船经常从卡斯匹亚的杰克逊堡港或独立城邦利比里奥运送货物穿越钻石海。其他船只从维斯特玛的德兰斯蒙和伊利瑞亚的天使降临港出发，从大中洋航行到遥远的西方。来自鎏金城的贸易商队穿越双子谷，前往草原之外的遥远土地。

魔法货品和服务在整个大陆上都有买卖，但这仅限于富人和权贵。高层贵族为他们倚重的骑士配备了魔法武器和护甲，富有的商人则购买法术服务和魔法物品来保护他们宝贵的商品。魔法物品的生产和销售由法师工会控制（它是紫晶学院的一个分支机构）。在整片大陆共同认可的法律规定下，任何经营魔法物品、提供法术相关服务的施法者或商人都要向法师工会缴纳年费，并且必须遵守工会制定的价格。

只有少数人胆敢绕开这些规定。有一批走私者、雇佣兵和盗贼依靠私自提供施法服务和非法魔法物品交易发财。他们的地下黑市在妄质成为脍炙人口的出口产品后才得以扩张。

无人之地Free Land

虽然王国拥有强大的军队和统治的权力，但在城市和周围的乡村定居点之外，这些王国并无实质上的权威。在远离贸易主干道和河流的地方，它们仍然受自然法则约束而非凡人法律管辖。警戒林地的黑暗丛林、精灵沼的湿热雾气笼罩之处、分隔各王国的巨大山丘、北部的苔原和伊利瑞亚的干旱丘陵都是危险之地，传言中，龙、巨魔、巨人和怪兽藏身于此。

然而，这些荒凉的地方也是许多不愿被王国控制的人的家园。他们生活在小型的部落中，保持着古老的生活方式和信仰，由勇敢的战士和德鲁伊领导，拥抱元素之力的怒火。

更广阔的世界The Wider World

这片大陆沿其西海岸与广阔的正中之洋相接。大洋的对面是一片更加遥远的大陆。虽然大胆而善于旅行的商人们经常出海远航，但各个王国里的人们对于海洋彼岸所知甚少。

维斯特玛王国西部边界以东是双子谷，依偎在崇山峻岭之间。除此之外，还有广阔的草原和巨大的沙漠，通向未知之地。水晶海岸以北是栖云岛，继续向前就会抵达北极。卡斯匹亚以南是钻石海，钻石海对面是经常与卡斯匹亚和伊利瑞亚进行贸易的王国。


魔法与施法者

魔法与施法者 Magic and Spell Casters

德拉肯海姆的世界充斥着魔法，但人群中的施法者却很少。每一千人中只有一个人可以施展法术，其中大约三分之二的人在他们的一生中只掌握了戏法和一环法术。少数能施展更高环阶魔法的人往往拥有巨大的个人、社会和政治权力。虽然十分罕见，但魔法是贵族、神职人员、富商和冒险者之间的通行货币。

目前还在世的人物中，只有屈指可数的一小部分人可以施展九环法术，他们中的大多数都是神秘的隐者或传奇人物。他们掌握着远超常人想象的、大量的魔法力量，经常把注意力从世俗事务中转移到对宇宙秩序的思考上，与超自然的敌人进行不可见的战斗。他们担忧这些敌人的存在本质可能会威胁世界的存亡。

普通人以迷信和畏惧的态度看待施法者。曾几何时，奥术魔法的使用者面临着极端的迫害，直到现在这些偏见的声音依然回荡着。甚至很少有人理解术士、邪术师和法师之间的区别——他们经常被统称为“巫师”。但是普通人可以通过施法者的徽记和装束辨认出哪些是神圣之火的神职人员，哪些是紫晶学院的施法者。不属于（或自称不属于）这些公认组织的施法者往往会被平民百姓不信任、惧怕。

奥术魔法Arcane Magic

术士和法师的所使用的奥术魔法本质上是利用了其他世界的能量。挖掘这些力量的能力取决于凡人的一种隐性遗传特征，具有这种特征的生物被称为魔法血脉者（Mageborn）。若一生物为魔法血脉者，相关迹象通常会在童年晚期或青春期早期出现，大多表现为随机出现的狂野魔法力量。在一些罕见的情况下，这种迹象直到成年才会逐渐明显。缺乏魔法血脉的凡人在任何情况下都不能成为术士或法师。

根据法律规定，紫晶学院有权对任何在王国中出生并表现出魔法能力的孩子进行监护抚养，无论他们是王室继承人、贵族还是平民。对学院的训练持反对态度或者没有被紫晶学院收留的孩子通常会成为一名术士。

吟游诗人和邪术师也会使用奥术魔法，但不一定需要是魔法血脉者才能做到这一点。邪术师通过与具有超自然力量的存在签订契约获得奥术魔法力量，而吟游诗人则通过超自然的灵感、启示等来驾驭创生圣言（the Words of Creation）的能量。无论如何，还有许多人对他们的力量来源闭口不提。

神术魔法Divinge Magic

在德拉肯海姆的世界里，神术魔法力量不是由神明授予的。相反，牧师、德鲁伊和圣武士们通过引导光与影之力来学习施法；光影之力刻画出了整个宇宙。理论上任何人都可以接触到这种力量，但实际上只有特别有天赋的人才仅仅能掌握最低等级的神术魔法。因此，神术魔法被视为一种训练有素者才能使用的、神圣的技艺，只有那些意志坚定、具有投入和奉献精神的人才能掌握，经过多年的冥想和训练才能熟练使用。神术魔法使用者不被认为是魔法血脉者。

违反教条不会导致牧师、德鲁伊或圣武士失去力量。但是由于个人行为和道德准则的冲突所引发的变化，进而带来的信仰危机，则有可能导致神术施法者失去施法能力。更常见的是，牧师、德鲁伊或圣武士如果犯下了一些严重的违规行为（违反了戒律、教条等），就有可能遭到教团或者其他信徒的严惩。

其他施法者Other Spellcasters

有许多较为基础的技艺可以用于释放戏法和低环阶法术。此类的典型代表有游侠（职业）、各种子职和专长。这样的角色被视为（魔法的）涉猎者，而不是魔法血脉者。

“有些人以神圣的目的为由，但打着这种幌子的战争贩子还是战争贩子。我的人民并不完美，但我们对敌人和自己都很诚实。”

——普鲁托·杰克逊

“我见过很多伊利瑞亚人放火烧房子，但当我这么做的时候，就变成了‘犯罪’，我就变成了‘危险分子’。”

——塞巴斯蒂安·克劳


信仰与宗教

信仰与宗教 Faith and Religions

在德拉肯海姆的世界里，神明不会在世间显现，也不干预凡人的事务，或直接与凡人交谈。很久以前的神话传说讲述了这样的故事（诸如神明显现等），但在史书之中这样的事情从未有过记载。先知、神谕和英雄的启示之言为世界上的许多宗教奠定了基础。

强大的异界存在，如大天使、恶魔领主和其他外来者，都存在于这个世界上，并与凡人开展着互动。许多存在广泛地插手凡世间事务，订立契约并提供建议帮助——有些并非是光明的。有些存在甚至自称为神。然而，当被问及宇宙或神的真正性质方面的问题时，他们总是会用晦涩难懂的谜语进行回答。

神圣之火The Sacred Flame

它是这片大地上占主导地位的宗教信仰。它也被称为神圣之光，其教义和信仰紧密地嵌入了卡斯匹亚、伊利瑞亚、维斯特玛及其邻近地区的社会和政治结构中。

背景Background

关于神圣之火的传说有着古老的起源，但当代的宗教信仰始于千年前一位英勇的圣人——圣塔尔娜。在她一生大多数时间里，虽然她是一个残酷无情的军阀，但在她黑暗的心中仍有光芒闪烁。在天使的指引下，她学会了引导神圣之火的力量，成为了第一个圣武士。此后，她投身于正义的事业，为打败邪恶的巫王而牺牲。在她殉道后，她的弟子们广泛地传播了她的教义，建立了神圣之火信仰。

信仰与教条Beliefs and Tenets

神圣之火的信徒们并不崇拜神灵。相反，信徒们祈求一种超自然的神性力量的指引，他们相信这种力量是所有光明和善良的源泉。神圣之火象征着明亮的灯塔，激励着人们以仁慈、荣誉和正义之道行事。该信仰寄希望于人们能够唤起自身的责任感，并谨记：即使是最微小的火焰也可以在最黑暗的夜晚，照亮前行的道路。

该信仰的核心教条被概念化如下：

○ 炉台The Hearth传播慈悲。要为饥饿的人提供食物；为寒冷的人提供庇护；为受苦的人提供帮助。若整个社区人人团结皆为睦邻，聚集于火焰前，可于灵魂中感受温暖。

○明灯The Lantern照亮真理之路。灯光揭穿黑暗掩盖之物，指明通向领悟的道路。不应使真相蒙尘，也不应口吐谎言。

○火炬The Torch昭示维护正义之责任。不能容忍邪恶侵扰，也不能袖手旁观腐败蔓延：冷漠和无动于衷将使自私、贪婪和仇恨繁殖倍增。

○蜡烛The Candle象征希望与救赎。要让在黑暗中的人看到光明，对有罪者施以仁慈；只要有闪烁的微光存在，就没有绝对的黑暗。神圣之火的教徒相信，当凡人死亡时，神圣之光会引导正义的灵魂抵达幽影界中黎明照拂之处。在那里，正义的灵魂将永远发出闪耀的光芒，驱散威胁所有生命的无尽黑暗。

圣地与圣徽Holy Sites and Symbols

一个盛有火焰的无柄高脚杯或一根点燃的蜡烛代表着神圣之火，是神圣之火的圣徽。信徒们手拉手围着火堆转圈，在礼拜仪式上唱圣歌。这一信仰的圣典被称为《火之歌》。圣塔尔娜通常被描绘为一个手持长剑的银发战士。她经常出现在与恶魔和女巫的战斗中，有时还骑着她的狮鹫亚拉克。

在卡斯匹亚、伊利瑞亚和维斯特玛，大多数城镇至少有一个专门供奉神圣之火的小教堂。这些圆顶教堂通常位于社区的中心，围绕着持续燃烧金色火焰的圣火盆而建。在这几个王国的大城市中都有神圣之火的大型教堂，许多都是辉煌灿烂的建筑奇观，装饰有彩绘壁画、彩色玻璃和纪念圣人、殉道者的雕像。大多数村庄的小教堂通常只是在篝火坑上搭了一个棚子。

等级制度Religious Hierarchy

由神圣之火信仰认定的牧师将获得圣火守护者的称号。神圣之火的神职人员中女性占多数；他们穿着白色、黄色和金色的飘逸法衣。所有圣火守护者都已立下贫困誓言，放弃了所有个人财产，只依靠神圣之火信仰的共同财富生活。神圣之火的教堂不论规模都由一名圣火守护者负责管理，还有几名虔诚的信徒提供协助。较小的村庄则依靠普通的牧师来维护当地的小教堂。神圣之火的神职人员中具有最高权威是圣主母（the Divine Matriarch），她管辖着位于伊利瑞亚王国圣城炉明的圣塔尔娜大教堂。

*虽然该信仰的正式等级制度如此，但任何性别、身份的人都可以成为神圣之火的神职人员，并晋升到高级职位，获得荣耀，受到尊敬。

神圣之火的牧师Clerics of the Sacred Flame

通过深入的精神修炼和坚定不移的奉献，一些信徒有可能会成为神圣之火的活体承载者。这些人拥有在尘世间引导圣火之光的力量——施展神术魔法的能力。作为神圣之火的牧师，他们大多成为了引导人们开悟的治疗师、真理和知识的守护者或热情的灯塔。然而，并不是每个神圣之火的牧师都会成为圣火守护者，或者参与到神圣之火信仰相关的宗教、政治活动之中。

神圣之火的圣武士

Paladins of the Sacred Flame

传说中，圣塔尔娜是第一个圣武士。圣武士在所有信徒中往往深受尊敬，因为只有真正具有美德的人才能像圣塔尔娜曾经那样发挥出神圣之火的力量。神圣之火的圣武士们针对奉献、救赎和警戒立下了神圣誓言。在圣塔尔娜的激励下，许多人加入了为正义目的而设立的骑士团。这些神圣的战士组成了连队，开始向着其他区域发起远征、执行各种任务，以摧毁超自然的邪恶力量，根除异界的黑暗生物。在这些激进好斗的团体中，最著名的、最为功勋卓著的是白银骑士团。

其他信仰Other Religions

虽然很多人都信奉神圣之火，但这个世界上还有数百个较小的宗教，它们的信仰、教义和行事方法各不相同，以下是一些较为引人关注的信仰。

先古信仰The Old Faith

这些不同的宗教崇拜着代表原初之力的神灵，这些神灵通过自然向凡人低语了好多个百年，如“始源”诺登斯、“复仇”克罗马克、“荣光”努亚达和“乳母”达努，除此之外还有无数的神灵存在。他们的信仰和行事方法根据特定神灵的特性而大不相同，但这些神灵的传说往往围绕着元素、季节、土地和祖先崇拜。许多这样的信仰起源于这片大地的古代兽人和矮人。另一些则与此世之外的神秘存在密切相关，它们来自幻梦境、元素混沌或妖精荒野等地，这样的信仰通常由精灵传承。此类信仰较为常见的信徒和祭司是德鲁伊，但也并非没有牧师和圣武士。

阴影教派Shadow Cults

古往今来，围绕着神圣之火出现了各种“影子信仰”和异端教派，其中一些教派信奉一种叫做无上之暗的对立力量。这些教派发展出他们自己的传说和神秘学理论，并致力于崇拜某种谜一般的、神明一样的存在，如幻影女王莫瑞甘、暗夜巨蛇、不死魔君，以及其他居住在幽影界或深渊的强大存在。

其中一些异界存在试图吞噬光明，使世界陷入无尽黑暗。然而，并不是所有阴影信仰都是邪恶的，有的信徒将影和光视为必要平衡的一部分。无论如何，神圣之火的追随者谴责这些信仰，限制、禁止他们的言论和行动。深刻的信仰和冥想沉思可以使神圣之火的追随者成为牧师和圣武士，同样，人们也可以用类似的方式引导阴影和它的力量。这些信仰的信徒主要有暮光、诡术、奥秘、死亡领域的牧师，以及立下复仇、征服之誓的圣武士。影子信仰的追随者甚至可能成为邪术师，与黑暗、恶魔般的宗主签订契约。

“我听过很多关于勇敢的卡斯匹亚战士的故事，我也会像对待我的饭菜一样对他们......盐阵以待。”

——维奥·斯耶纳

“这个名字为我注入了生命。荣耀归于伟大的卡斯匹亚！在我脑海里，能清楚地听到殿堂中的呐喊和欢呼。我所做的一切都是为了他们。”

——普鲁托·杰克逊


炉明法令

炉明法令 The Edicts of Lumen

在古代，强大的巫王利用其巨大的奥术魔法力量统治着一个跨越大陆的帝国。巫王成为了暴君，其魔法武器在这片土地上留下了累累创痕，并将那些没有奥术魔法力量的人拘束起来。终于，巫王的铁腕统治在一千年前被神圣之火信仰的牧师和圣武士终结。然而，那些天生具有奥术魔法能力的人从那时起就面临着歧视，有时，宗教团体还支持对巫师进行迫害。即使在今天，许多普通人都认为拥有魔法血脉的孩子是一种可怕的诅咒。

直接的冲突伴随着炉明法令的签署而结束。炉明法令是紫晶学院、王国贵族和神圣之火信仰之间制定的一项具有魔法效力的条约。该法令签署于三百年前，将神职人员、巫师和贵族的政治、经济权力进行了分割。炉明法令由六个主要条款组成。

  • 继承条款：禁止所有巫师持有贵族头衔或土地。
  • 中立条款：要求紫晶学院在这片土地上的社会、经济和政治事务上保持中立和公正，但也给予所有巫师法律上的保护。
  • 监护条款：紫晶学院有权接收任何天生具有魔法能力的孩子（包括贵族和王室后代），成为其监护人。在他们成年之前，紫晶学院负责提供魔法训练。
  • 经营条款：允许紫晶学院作为自治的法师工会运作，控制整个大陆的魔法物品和魔法服务的销售，但不得进行价格歧视或以不同收费标准向客户收取相关费用。
  • 咒术条款：紫晶学院不得教授召唤恶魔和/或创造不死生物等法术，严禁巫师使用魔法直接影响或控制贵族和/或神职人员。
  • 伤害条款：详细说明了以和平方式解决轻微违规行为的复杂制度；更严重的违规行为需进行损害赔偿；以及在何种情况下各方可以使用暴力手段强制执行法令。


宇宙

宇宙The Cosmos

历史上，紫晶学院的贤者提出了不同的理论来解释宇宙的秩序。其中包括一些奇怪的概念，如“巨轮”、“世界轴”、“领域结合”、 “行星轨道”和“广义相对论”。学者们在这方面一直没能达成共识，每个理论家都会迅速指出竞争对手假说中的明显缺陷和逻辑漏洞。

大多数凡人对异界的了解主要来自于咒法系或者预言系法术（如异界探知Contact Other Plane）。特意进行的、前往异界的旅行（而不是无意间闯入其他世界）是传说中才有的东西。异界传送Plane Shift的相关知识和施法材料被严格地储藏在不为人知的地方。然而，无数古老的通道相互连接，位面边际暧昧不明，粗心的人可能会误入异世之中。下面描述的是最知名的一些世界，但还有无数的异界存在。

凡人世界Mortal World

凡人世界是一个岩石构成的球体，围绕着太阳运行。几颗卫星和行星也加入了这场宇宙之舞，它们都悬浮在无尽的星空中。遥远之处，无数闪亮的星星围绕着其他的太阳运转。谁又知道那其中是否存在着更为遥远的世界？

其他世界Otherworld

抽象而言，这些世界与凡人世界很接近，因此一些生物可以通过以太位面进入凡人世界，反过来的话很少有人这样做。

以太位面The Ethereal Plane：一个真正的边缘空间，这个位面是凡人世界和其他位面之间的边界——从形而上学的角度来看。

幻梦境Dreamland：这个奇怪的位面是凡人无意识/潜意识的体现。它是一个由想法和思绪、梦境和梦魇组成的世界，居住着不可思议的生物。

妖精荒野The Feywild：它有时被叫做其他名字，如提尔纳诺、仙境、阿瓦隆、埃尔法默和匿迹之国。不确定的是这些名字指得是该位面内的区域，抑或是完全不同的世界。

元素混沌The Elemental Chaos：这是一个充满原初能量和无拘无束潜能的位面，有着汹涌的风暴和燃烧的海洋。气、土、火、水各自的元素位面都能在这里找到。

来生世界Afterworlds

这些世界是凡人灵魂在死后前往的地方。目前还没有活着的凡人以物理方式进入这些世界并成功返回的实例记录。但是居住在这些世界的存在可以通过强大的法术进行联络或召唤。

幽影界：它是凡人世界的黑暗镜像，处于永久的阴暗之中。大多数灵魂在去往来世的路上都会途径这里，但有些人却会永远在此地徘徊。为什么有些灵魂会留在这里，而其他灵魂则会离开？这是许多宗教神话的主题。这个地方的能量可以用来创造不死生物。

永恒境：天使们居住的神圣往世。人们对这个神圣的地方知之甚少，但许多宗教认为它是正义灵魂的天堂。

深渊：智者们认为凡人的灵魂会在这个邪恶的来生世界被转化为恶魔或魔鬼，这个地方也可以被称为地狱。地狱中邪恶的生物在不发动无休止的内战时，会策划凡人世界的混乱和阴谋。很少有凡人了解这些魔鬼般的生物之间的区别。

“到这来的理由有很多，但你得知道这是为什么、怎么完成。你这一生结果还未注定，别浪费在毫无意义的追求上。”

——普鲁托·杰克逊


历史年表

历史年表 Historical Timeline

-12年 | 一颗金色彗星将塔尔娜引向苍牙山脉中的大天使加百列和米迦勒。塔尔娜成为第一位圣武士。
1年 | 圣塔尔娜殉难，她从巫王泽安德十三世的疯狂中拯救了世界。她殉难后，她的追随者分享了引导神圣之火的方式并开展了对抗巫王的战争。
约300年 | 巫王的统治终于崩溃。更多的人学会了使用神圣之火的光芒。这些忠实的牧师组建了神圣之火这一宗教信仰的雏形。
381年 | 新上任的神圣之火圣主母发誓再也不会让暴虐的巫师领主握住统治的权柄，赞同对奥术施法者进行压迫。
约500年 | 经过一个世纪的迫害，一群幸存的巫师 成立了紫晶学院，作为保护自己的秘密结社。
约600年 | 冯·德拉肯家族在德兰河沿岸建立了一个小小的王国，并在那里奠定了德拉肯城堡的基础。
687年 | 白银骑士团奉命对紫晶学院开展搜捕、猎杀。
约700年 | 紫晶学院支持的贵族家族与神圣之火信仰支持的家族之间爆发了血腥战争。
743年 | 炉明法令为巫师 、神职人员和贵族设置了明确的分隔，从而结束了战争。
约800年 | 冯·德拉肯家族灭绝，引发了长达150年的继承危机。
965年 | 冯·凯赛尔家族宣称并继承了德拉肯海姆的王位，建立了维斯特玛王国。
约1000年 | 伊利瑞亚的君主制崩溃；圣主母任命了一位摄政王。
1015年 | 德拉肯海姆的寰宇钟塔神秘地停止了。
1093年 | 卢克雷蒂亚·马西亚斯撰文预言塔尔娜彗星将提前回归，它的到来预示着神圣之火信徒新时代的黎明。她这番暗示天启的预言在神圣之火的主流神职人员中极不受欢迎，她的著作也因此被压制。
1111年 | 9月16日8点13分，陨星撞击了德拉肯海姆。
1112年 | 为收复德拉肯海姆而进行的一次尝试失败了，成千上万的士兵死在了污霭之中。少数返回的士兵则陷入了疯狂。
1113年 | 卢克雷蒂亚·马西亚斯在她已有成果的基础上进行了大幅扩展，出版了《天火圣约》。她早期预测的准确性为她赢得了大批追随者，她计划亲自前往德拉肯海姆朝圣。
1114年 | 在收复德拉肯海姆的两次军事行动都惨遭失败后，冯·凯赛尔家族幸存成员之间的继承危机爆发了，引发了维斯特玛内战。
1115年 | 在内战肆虐之际，几批冒险者前往德拉肯海姆废墟进行调查、侵吞掠取。意外的是，有些人活着回来了。他们说废墟里有着可怕的怪物，还带来了一种危险晶体的奇怪样本。
1116年 | 卢克雷蒂亚·马西亚斯完成了前往德拉肯海姆的朝圣之旅，亲自到达了陨石坑边缘。她返回伊利瑞亚传播她的教义。
1117年 | 紫晶学院开始雇佣冒险者收集陨星碎片进行研究。他们将这些奇怪的晶体命名为妄质。
1119年 | 曼弗雷德·冯·凯赛尔遇刺身亡。塞西莉亚·冯·凯赛尔神秘死亡。内战平息，没有明确的王位继承人。
1120年 | 卢克雷蒂亚·马西亚斯被神圣之火教会的圣主母认定为异端，被逐出教会。卢克雷蒂亚返回了德拉肯海姆。
1121年 | 更多的冒险者涉险进入德拉肯海姆废墟。烬木村成为寻宝者和杀手的聚集地。
1122年 | 关于天火的信仰迅速传播开来，越来越多的朝圣者踏上了前往德拉肯海姆的危险旅程。成功者寥寥无几。
1123年 | 第四非正式首都光复远征军——覆影明灯成立，并首次进入德拉肯海姆。
1124年 | 覆影明灯最终在旧牧羊者之门和德拉肯海姆驻地建立了行动基地，但却无法继续深入这座城市。
1125年 | 一小群天火信众在圣赛莉娜修道院建立了一个据点，为之后前往陨石坑的朝圣者提供帮助。
1126年 | 3月4日——德拉肯海姆之墟的冒险自此开始。


背景

许多种类的冒险者涉足德拉肯海姆的废墟，怀抱着揭开失落之事的希望。无论他们为何而来，他们的经历或许都充满了隐患。有些人拥有丰富多彩的过去，使他们对前方的危险有所准备；有些人则想在废墟中掩盖自己的罪行和错误；还有些人与那些为了保护崩溃帝国残留之物而奋斗的人紧密相连。


大陆贵族

大陆贵族Continental Nobility

你是贵族家族的后代。无论你来自卡斯匹亚，伊利瑞亚，还是维斯特玛，德拉肯海姆的陨落对你的家族财富产生了不利影响，或者为你增加政治权力和影响力提供了诱人的机会。

先决条件：奇械师、野蛮人、诗人、牧师、德鲁伊、战士、武僧、圣骑士、游侠或游荡者。

技能熟练项：从游说、运动、历史、威吓中选择两项。

语言：两门你自选的语言。

装备：玺戒或一个印有你家族纹章的胸针，一件以你家族颜色为主的披风，一套高档服装以及一个装有 20gp 的小包。

特性：贵族自信

Feature: Noble Confidence

在短休期间，你可以用话语激励等于你的熟练加值数目的盟友。在接下来的8小时内，仅限一次，每个盟友可以掷1d4并将其加到一次攻击检定、属性检定或豁免检定的结果中。

命定事件Defining Event（1d8）

1 | 我在城里因为击杀了一只巨大的巨魔而备受赞誉。
2 | 我目睹了我的家人在内战期间被杀害。他们因为与冯·凯赛尔家族的关系成为了目标。
3 | 在战争期间，我领导我的骑士们成功保卫了我们的城堡。
4 | 我在早期对德拉肯海姆的探险中失去了许多优秀的士兵。我们甚至没有越过城门。
5 | 我的家族曾与冯·凯赛尔家族为敌，进行了许多战斗。
6 | 当我的家族屈服于白银骑士团时，我与他们断绝了关系。
7 | 我与国王或女王无关，但我与一位在议会中的重要贵族有亲戚关系。他代表着我们家族的利益，并在政治上起着重要的作用。
8 | 我的家族在德拉肯海姆的毁灭中失去了一切。我们只是名义上的贵族，再也没有地位。

建议特征Suggested Characteristics

1 | 我认为自己是一个著名的怪物杀手，并喜欢提醒大家我所取得的许多成就。
2 | 我珍视家族传统。荣誉和家族是世界上最重要的事情之一，我非常看重它们。
3 | 我想念家的舒适。这座城市又脏又臭。
4 | 我相信人性中的善，希望能找到和平解决问题的方法。外交手段是维斯特玛非常需要的。
5 | 作为一个贵族，我有责任保护那些无法自我保护的人。
6 | 在任何情况下，我都必须保持我的最佳状态和风度。我的声誉必须完美无瑕。
7 | 虽然我出身贵族，但我已经在旅途中生活了一段时间。我非常愿意与他人分享，因为我并不比其他人更好或更差。
8 | 没有我无法面对的挑战。我听闻过这个世界上的恐怖和怪物，而我就是它们最害怕的人。

理想Ideal (1d6)

1 | 尊重Respect。我是家族中备受尊敬的成员，我希望剩余的德拉肯海姆贵族和王室认可我的地位。（守序）
2 | 责任Responsibility。作为我贵族血脉的代表，我有责任在与德拉肯海姆社会各高层成员的往来中保持友好和外交关系。（善良）
3 | 隐私Privacy。我不希望别人知道我的贵族身份。至少现在最好这样。（任意）
4 | 使命Duty。作为贵族，我有责任帮助德拉肯海姆的人民。我与这座城市息息相关的，这是我的期望。（善良）
5 | 荣耀Glory。我必须获得胜利并在战斗中证明自己。（任意）
6 | 家族Family。血浓于水，我将为了捍卫家族的荣誉而战。（善良）

牵绊Bond（1d6）

1 | 我必须证明自己是一个伟大的战士，为我的家族和人民而战。
2 | 我的家族曾经与维斯特玛皇室结盟，我必须确保我们无论与接下来继承王位的谁都保持结盟关系。
3 | 我的家族财富尽失，德拉肯海姆可能是我们最后一次挽回损失的机会。
4 | 我的家族曾被王室之一背叛，我打算确保任何仍然使用那个名字的人都被绳之以法，让我的家族承继它原本在的位置。
5 | 我注定要统治，如同我的祖先一样。
6 | 我被迫前往德拉肯海姆执行外交任务，我要在这些崩塌的废墟中赢得自己的政治地位。

缺陷Flaw（1d6）

1 | 我夸耀自己的胜利，贬低他人的成就。
2 | 受荣誉约束，我不能退缩，也不能让那些低估我的名字的人逃脱。
3 | 我不喜欢弄脏我的手。其他人必须干重活，而不是我。
4 | 我喜欢炫耀我的财富，毫不吝啬。
5 | 我从不会错。即使我错了，我也绝不承认。
6 | 我被迫成为领导者，即使这已经严重超出了自己的能力，我由衷希望人们没有发现我在这里只是不知所措。

变体：末裔Last of the Line

在德拉肯海姆遭毁灭之后的几年中，灾难和不幸毁灭了你的家族，而你是唯一在世的继承人，身无分文，也没有领地。你来到德拉肯海姆，希望能重建家业。

“竞争会让你发挥出自己最好的一面。有一个赛跑和摔跤的对手会让你展现出真正的速度和理论。永远不要放弃提升自己的机会。”

——普鲁托·杰克逊


魔法血脉

魔法血脉Mageborn

你在年幼时展现出神秘的魔法能力，并被纳入紫晶学院的监管之下。你在一所僻静的魔法学校学会了驾驭自己的魔法。当你成年并完成学徒期后，你就可以自由追求自己的兴趣，但你必须尊重那些管理所有施法者的法律和习俗。根据《炉明法令》，法师会被剥夺贵族称号，并且不能拥有土地。

先决条件：吟游诗人、术士、邪术师或法师

技能熟练：从奥秘、欺瞒、调查、察觉中选择两项

工具熟练项：书法工具或炼金工具

语言：龙语或精灵语

装备：一根由木头制成的扭曲魔杖，一件长外套，一个材料包，一个对你来说重要的护身符或其他小饰品

特性：书虫Feature: Bookworm

每天一次，在完成长休后，你可以花费一个小时制作一个法术卷轴。你只需要纸和墨水，所能制作的法术卷轴的等级等于你熟练加值的一半（向下取整）或更低。你所制作的卷轴必须是你的已知或已准备的法术。卷轴在24小时后会化为尘土。

魔法血脉异象Mageborn Quirk（1d8）

1 | 我的眼睛是两种不同的颜色。
2 | 每次我施展魔法时，我的声音便会回荡，并伴有一阵未知的风。
3 | 当我施展魔法时，我的眼睛会发出第八虹色光。
4 | 当我靠近附有魔法的物品时，我能听到声音和声响，就好像魔法本身在和我说话。
5 | 我会大声地与自己进行完整的对话，有时候可能会争吵起来。
6 | 魔法充斥着我的脑海，导致我很难在没有持续噩梦和幻象的情况下入睡。
7 | 我可以与来自其他存在位面的生灵交流，他们会在我面前显现成简单的生物形态。
8 | 我有一个独特形状的胎记，它每天出现两个半小时，然后消失。

建议特征Suggested Characteristics

1 | 我崇拜学院的一位大法师，并希望能够在他面前证明自己。
2 | 没有什么能阻挡我实现目标的道路。当人们说我关心的事情不可能完成的时候，我会证明他们错了。
3 | 我对自己的力量充满信心，我不畏惧德拉肯海姆的恐怖，因为我可以扭曲现实。
4 | 我不断阅读书籍。我能获取的知识越多，我在朋友和敌人面前就越聪明。
5 | 我是一名雇佣法师，不惧使用魔法来解决肮脏的事情。很多人会为像我这样技艺给出高昂的价格。
6 | 我会被好的谜团吸引，并自豪于自己解决问题的能力。
7 | 每个人总是那么严肃——我们最终都会死去，还不如享受旅程。
8 | 无论我要做什么，我总是不断追求成为最好的自己。

理想Ideal (1d6)

1 | 尊重Respect。我的力量是一种祝福和诅咒，我努力工作以向人们证明不要害怕魔法。（善良）
2 | 知识Knowledge。我以良好的条件离开学院，在世界上的许多历史研究所工作，希望我对书籍和历史的热爱能够派上用场。（任意）
3 | 爱Love。我因为爱情离开了学院，并计划兑现对那份爱的承诺。（善良）
4 | 宽恕Forgiveness。我必须通过向我最在乎的人证明自己，来弥补过去的错误。（善良）
5 | 力量Power。妄质是一种力量，如果我要掌握这种力量，我必须尽可能了解它的起源和性质。（混乱）
6 | 独立Independence。我与学院保持独立有自己的理由。我不希望得罪他们，但也不希望得到他们的青睐。（中立）

牵绊Bond（1d6）

1 | 保护紫晶学院是我的责任。
2 | 我在对妄质的研究中付出了毕生的努力，这导致我被开除。我必须继续这项研究以证明其价值。
3 | 我的过去和我的力量的谜团与那颗陨石有关。我需要答案。
4 | 我可怕的错误被我的导师在学院里掩盖了。我欠他们一条命。
5 | 我的噩梦引导我来到德拉肯海姆。我必须调查这些幻象。
6 | 我来自一个长期以来的巫师世家，我离开学院对他们来说是非常令人沮丧的事情，我需要通过冒险在他们面前重新赢得尊重，即使这意味着冒着生命危险前往德拉肯海姆。

缺陷Flaw（1d6）

1 | 我总是毫不犹豫地走向危险。最糟糕的情况又能怎样呢？
2 | 我相信我的计划总是比其他人的好得多。
3 | 我被获取知识或权力的可能性所分散注意力，无论代价或危险有多大。
4 | 我常常在小细节和过度分析简单事物上让大多数情况变得复杂化。
5 | 我很容易发脾气，当我生气时，用我的魔法造成的伤害比带来的好处还多。
6 | 我对妄质欲罢不能。我想要这种力量属于我自己。

变体：叛道法师Malfeasant

你因为一些实际存在或者子虚乌有的违规行为而被紫晶学院开除，又或者，你从来未被紫晶学院收留，自己学会了魔法。普通人通常不会信任不穿紫晶学院袍子的施法者，所以你可能需要隐藏自己的身份和能力，尤其是面对紫晶学院和白银骑士团的时候。


虔诚传教士

虔诚传教士Devoted Missionary

你是世界上众多宗教信仰之一的追随者。无论是因为神圣的召唤、异象或预言，还是因为你的教会派遣你作为使节和代表，甚至可能是因为你正在寻求神的答案，你都踏上了前往德拉肯海姆的旅程。究竟是怎样的神圣目的隐藏在你受命去揭示的废墟中？

技能熟练项：从历史、宗教、奥秘、自然中选择两项

语言：两门你自选的语言。

装备：一套淡色长袍，玻璃封装的一小块妄质，一根拐杖，一个镶有你所选择神明标志的护身符，一本宗教文本小册子。

特性：信仰指引Feature: Guided by Faith

每天你可以询问游戏主持人，要求揭示你进行的任何属性检定的 DC 值，次数等于你的熟练加值。然后你可以决定是否尝试进行该检定。

传教生活Missionary Life（1d8）

1 | 我正在追寻自我启蒙的道路。
2 | 我在休息时会仪式性地用点亮的蜡烛和古老的文本包围自己。
3 | 我曾发誓沉默，直到我的声音被需要来实现我的命运。
4 | 我是我们信仰的圣物看守人，而我的使命是寻找其他圣物。
5 | 我只是个朝圣者，希望在世界的黑暗之地找到神圣之光。
6 | 我被天使引导到我的信仰之中，他们从黑暗的过去中救赎了我。
7 | 我背弃了我的信仰誓言，我在被流放的过程中寻求救赎。
8 | 无论流血或牺牲多少生命，我都必须证明自己配得上自己的信仰和使命。

建议特征Suggested Characteristics

1 | 我对那些没有追随光明之路的人怀有同情。各种类型的生物都可以回到正义之路上，他们经常在苦难和巨大的痛苦中挣扎。
2 | 我坚信我的宗教之言，并尽可能经常引用其文本和经文。
3 | 我对其他信仰持宽容（或不宽容）的态度，尊重（或谴责）其他神灵的崇拜。
4 | 我一生都在寺庙或教堂里度过。艰苦的生活让我很快疲惫不堪。
5 | 我坚信一切都会好起来，没有什么能动摇我的积极态度。
6 | 我的信仰使我与他人保持距离。我对教堂/寺庙/神殿之外的世界几乎没有经验。
7 | 我对人际互动和任务有着非常严格的礼仪和规范，决不偏离。
8 | 我正在撰写关于世界宗教事务的论文，并兴奋地与任何人讨论这些观点的细微差别。

理想Ideal (1d6)

1 | 理性Logic。情感不能模糊我们对是非的判断。（守序）
2 | 自我Self。我的宗教之旅是探索自我的过程。一旦达到这一点，就没有其他需要知道的了。（任意）
3 | 慈悲Charity。我将始终帮助那些有需要的人，无论代价如何。（善良）
4 | 信仰Faith。我崇拜的神明决定了我前方的道路。我将遵循其迹象和规律，完成我的使命。（守序）
5 | 权力Power。神灵赋予我神圣的力量，我必须利用这些力量让那些不像我一样虔信的人看到神圣的光芒，并理解我是唯一真正的信仰代言人。（混乱）
6 | 和平Peace。我不喜欢参与冲突，而更愿意成为各方客观的中立理智之声。（中立）

牵绊Bond（1d6）

1 | 没有什么比我的教堂及其所代表的更重要。
2 | 我加入我的宗教是为了躲避我宁愿忘记的过去。
3 | 我需要答案。觉悟之路没有尽头。我必须坚持下去。
4 | 为了符合我的宗教信仰，我宁愿牺牲性命。
5 | 我所做的一切都是为了普通人的利益。
6 | 我寻求保护我宗教的古文献和文物。

缺陷Flaw（1d6）

1 | 我严厉地评判他人，并相信我的道路是唯一正确的道路。
2 | 我对我的宗教之言深信不疑，无条件地遵循它们。
3 | 我为自己设定的目标是我的命运，我不能出于任何原因违背它或放弃它。
4 | 我的信仰本意是抑制黑暗思想，但我发现自己在这场战斗中败北，内心产生了血腥的渴望。
5 | 这是我第一次尝到远离宗教的生活，我过于享受其中的乐趣了。
6 | 神明和我的信仰已经决定，在他们的名义下的我总是正确的。我毫不怀疑自己说出的是终极真理，任何不同意的人都是误入歧途的愚昧者。

变体：观星者Stargazer

十五年前，你亲眼目睹了这颗陨星降世。无论你是否相信这是命运，还是一种神圣或魔法的呼唤，还是说只是对其中亟需挖掘的秘密感到好奇，你都会被吸引前往陨石坑，你相信坑中有一些你所寻求的问题的答案，而在德拉肯海姆的某处藏着一个你尚未理解的真相。你前往德拉肯海姆的朝圣之旅可能已经花费了几周、几个月甚至几年的时光，但你必须来这里——什么东西在呼唤着你，你必须知晓它从何而来。


幸存者

幸存者Survivor

并非每个人都在陨石撞击后离开德拉肯海姆。有些人选择留下，搜索废墟中失去的东西：朋友、家人，或者只是寻找财宝和文物。你知道城市中最危险的地方，最佳的行进路径，并且通常能快速找到旅行的最佳方式。尽管迷雾危险重重，但你还是成功活了下来，背负着德拉肯海姆的疯狂之重。

技能熟练项：从察觉、生存、隐匿、运动中选择两项

工具熟练项：厨师工具，和另外一种你自选的工匠工具。

装备：厨师用具、攀爬工具、一把铲子、一双厚手套、一件带兜帽的斗篷。

特性：临时餐点Feature: Makeshift Meals

你知道如何净化在废墟中发现的食物和口粮。当你进行短休时，你可以为与你熟练加值相等数目的生物准备一顿饭。食用这种食物的生物将恢复等于你等级的生命值。一旦他们这样做了，他们就不能再从你的另一顿饭中恢复生命值，直到他们完成一次长休。

生存印记Marks of Survival（1d8）

1 | 独自生活这么长时间意味着我已经习惯了大声与自己对话。
2 | 我吃的东西让别人觉得恶心。我学会了喜欢在废墟中找到的食物的美味。
3 | 我身上有很多疤痕，这是艰苦度日留下的。
4 | 由于在废墟中遭遇的可怕事件，我失去了一根手指。
5 | 我保留着一个我在废墟中失去的人的挂坠。每晚入睡前我都会盯着它看，以便记住我在寻找什么。
6 | 我收集在这些废墟中击败的怪物的战利品，以提醒自己我有多么强大。
7 | 我可以在任何地方睡觉，再也没有什么事情能让我感到不安了。
8 | 我经常背诵我曾经认识和失去的人的名字，这样我就能保持对他们的记忆。

建议特征Suggested Characteristics

1 | 我总是有退路，以防情况不妙。
2 | 在这个阴郁的城市里，你不能没有良好的幽默感，而我对黑色幽默情有独钟。
3 | 我试图在各方争斗的灰色地带工作，尽可能地避开他们的注意。越不被发现越好。
4 | 如果你发现危险，最好避开它，这才是你的生存之道。
5 | 德拉肯海姆是一个危险的地方。但我可以闭着眼睛穿梭其中。我从未遇到过像我这样出色的人。
6 | 为了在德拉肯海姆的怪物中生存，一个人必须成为德拉肯海姆的怪物。
7 | 从死者身上拿走一切，如果可以的话，也从活人身上拿走一切。如果你想生存下去，必须抓住任何搜刮的机会。
8 | 只要能够夺回我在这些废墟中失去的东西，我就永不放弃。

理想Ideal (1d6)

1 | 自立Self-Reliance。我不会为了别人冒生命危险。每个人都必须得自生自灭，你死我活——宁可是你死也不是我死。（邪恶）
2 | 勇敢Bravery。我觉得在德拉肯海姆的怪物和魔法中生存的刺激令人兴奋，我在混乱中茁壮成长。（混乱）
3 | 安全Safety。为了能够吃饱饭、找到一个安全的休息地方，我愿意做任何事情。（任意）
4 | 热心Helpful。在这座城市里，人们需要尽可能多的帮助，而我知道我可以提供这些。（善良）
5 | 希望Hope。我相信这里有值得拯救的东西，我们必须坚持对一个更美好未来的幻想。（善良）
6 | 责任Responsibility。我在陨石撞击前就在这里生活，我将在很久之后继续在这里生活。我必须保护我的家园，并尽我所能使它再次适宜居住。（守序）

牵绊Bond（1d6）

1 | 我在这些废墟中有亲人。我不知道他们发生了什么，但我必须找到答案。
2 | 这座城市是我的家，我将为剩下的一切战斗到最后。
3 | 如果可以换来一顿热饭、一个温暖的床或者一些愉快的伙伴，我愿意做任何肮脏的工作。
4 | 我在这些废墟中度过了很长时间，现在是外面的世界让我感到恐惧。
5 | 为什么我还没离开德拉肯海姆？你看到这里可以赚到多少金币了吗？
6 | 我与德拉肯海姆的王位有着牢不可破的关联，我为了看到它的重归而奋斗。

缺陷Flaw（1d6）

1 | 任何一餐都可能是我最后一餐。我会吃几乎任何东西。为了生存，我必须这样做。
2 | 我不喜欢在城市的雾霾之外待得太久，我已经习惯了城市的环境。
3 | 我相信我的家人还在城市里活着。晚上我会听到他们的声音呼唤我。
4 | 我不容易相信任何人。即使在同伴身边我也会睁一只眼睡觉，因为德拉肯海姆会让我们变成怪物。
5 | 在这里度过的岁月已经让我上瘾了，我非常依赖这种上瘾来度日子。
6 | 我经常幻听。有时我会分神与并不存在的人进行对话。

变体：内战老兵Veteran of Civil War

无论是作为一位战士还是逃亡者，你都从席卷维斯特玛的内战之中幸存了下来。战争从你身上夺走了一些东西，改变了你。也许你不得不做一些违背道德之事，也可能你在血腥的内战中失去了朋友和家人。无论如何，当你从中走出之时，战争已经为你留下了难以愈合的疤痕。


寻宝者

寻宝者Treasure Seeker

你被失落的财宝和珍贵的文物吸引来到了德拉肯海姆。也许是因为赚取比你一生花费更多的金币的前景太过诱人，或许你是为了寻求那些具有历史或宗教意义的物品。

技能熟练项：调查，以及从隐匿、洞悉、察觉中选择一项

工具熟练项：盗贼工具、制图工具

装备：盗贼工具、一套带有兜帽和面部遮挡物的黑色的衣物、一枚伪造贵族的玺戒、一份伪造身份证明、一套灌了铅的骰子和一副扑克牌。

特性：注重细节Detail-Oriented

为了探索德拉肯海姆废墟而进行属性检定时，你的熟练加值翻倍。

寻宝者秘宝Treasure Hunters' Secrets（1d8）

1 | 你保留了一张神秘的地图，它指向一个你一直想寻到的失落宝藏。
2 | 你有一枚两面都是正面的硬币，对于赢得赌局很有帮助。
3 | 你有一把放大镜，可以用来检查物品。
4 | 你有一枚戒指，打开后可以露出其内部的小储存空间。
5 | 你的左脚靴子里有夹层，里面藏了把匕首。
6 | 你携带一枚不指向北方的古老指南针，你希望它指向一个巨大的宝藏。
7 | 你有一组对你个人有价值的异域硬币和奖章。
8 | 你有一个曾经是合作伙伴的寻宝竞争对手。多年前你们分道扬镳。

建议特征Suggested Characteristics

1 | 我相信自己注定要成为伟大的人物，没有什么能使我改变这种想法。
2 | 我总是有一个计划或阴谋来智胜我的敌人。也许不总是好计划，但几乎总是过于复杂。
3 | 我喜欢炫耀我的财富，展示我用它购买的东西。
4 | 我对情况的风险毫不在意。我总是押注在自己和自己的能力上，至今为止都很顺利。所以，永远不要告诉我有几成胜算。
5 | 我对几乎任何情况都能编造出妙语、寓言或笑话。
6 | 我会撒谎，无论是什么事情都撒谎。有时候只是为了看看我能否愚弄周围的人。
7 | 我用奉承和甜言蜜语来得到我想要的东西。
8 | 如果有贵重物品落在我口袋里，那也是没办法的事。这是为了安全着想。

理想Ideal (1d6)

1 | 独立Independent。没有人能告诉我该做什么。我有自己的规矩，依靠自己的运气。（混乱）
2 | 公正Fair。我不会从那些无法承担损失的人身上夺取任何东西。我是个寻宝者，而不是小偷。（守序）
3 | 家庭Family。我关心物质财富，但更关心朋友和家人。（善良）
4 | 抱负Aspiration。财富就是力量。财富意味着你会被记住。在这个世界里，成名就是通过获得足够的金钱来买得胜利。而我打算留名青史。（任意）
5 | 危险Danger。每一次伟大的发现都需要冒险。风险越大，回报就越大。我活着就是为了寻找刺激。（任意）
6 | 尊严Dignity。死者及其珍贵的财物不应该荒废在废墟中。应当有人找到、记住和妥善处理他们。（守序）

牵绊Bond（1d6）

1 | 我渴望财富是为了保护我的家人。
2 | 对我而言重要的东西被偷了。自从那时起，我一直渴望找回它。
3 | 我因为犯下的许多罪行而被通缉，并希望我不论去到哪里，法律都不能追踪到我。
4 | 我过去犯过错误，导致我失去了我所爱的人的生命。我不会再让这种事情发生。
5 | 我计划成为最伟大的盗贼或最狡猾的探险家。
6 | 这是我的最后一项任务，也是最大的任务。完成之后，我希望用我的财富安顿下来，也许可以组建一个家庭。

缺陷Flaw（1d6）

1 | 我的整个身份都是一层层的谎言，用以隐藏真正的自我，因为我不是一个好人。从我记事起，我就从未说过实话，然而现在已经太晚，早就无法停止了。
2 | 每种情况，每个人对我来说都只有我能从中获得的价值。我愿意采取一切手段使运气向我有利。
3 | 一旦有人发现我撒谎，或者试图揭穿我的任何事情，我就立即采取防御措施。
4 | 我拿走我想要的东西，而且我什么都想要。
5 | 我喜欢展示我的技巧，夸夸其谈，并冒险尝试以打动所有看到的人。
6 | 我确信自己是房间里最聪明的人，如果有人提出任何不同意见，他们就大错特错了。

变体：赏金客Soldier of Fortune

你不是通过寻宝来获得财富，而是通过追捕现在德拉肯海姆中潜藏的土匪、亡命徒和怪物赚钱。只要价格合适，你就常常会去接危险的悬赏。危险是你的第二天性，和狩猎的刺激与它带给你的金币相比，这座城市的恐怖微不足道。


林地种族

林地种族 Races of the Wood

组成谦卑林世界的各族裔分为两类：禽鸟族裔和谦卑族裔。尽管它们很像动物，但这些居住在谦卑林的城市和乡镇的族裔都属于类人生物。
本章概述了10个核心种族，5个禽鸟族裔和5个谦卑族裔，他们构成了在森林中发现的大多数角色。本章还详细介绍了各种角色创建选项、新职业选项、背景、专长和法术，以帮助您制作自己的谦卑林冒险家。


禽鸟族裔（鸟族）

禽鸟族裔（鸟族） The Birdfolk

谦卑林的鸟族就像森林本身一般多种多样又独特无比。仅有技艺高超的鸟族才能在森林中生存，这些鸟族已经成为森林地面和树冠的主人，在整个森林中创造了多个定居点（俗称“木栖地perches”）。尽管在森林中不同种类的鸟类之间存在着地区差异和文化特性，鸟类种族仍然分享着他们的文化、语言、历史和起源神话。这种团结使他们共同协作、繁荣昌盛，在森林里创造了持续了一个时代的和谐日子。
虽然鸟族是能适应了森林中的各种环境的多样化族群，鸟族也有一些共同的体貌特征，这让他们在木栖地的建造中找到了共同点。除了明显的形体特质之外，所有的鸟族都有复盖着羽毛的手臂，它们伸展成翅膀状的附属物。鸟族强壮的中空骨骼和轻盈的身体使他们能够轻松地利用羽毛手臂进行滑翔，除非受到严重的妨碍，否则所有鸟族都可以优雅地从致命的坠落中恢复过来。在一些禽鸟族裔中，他们的翅膀已经成长到足够强壮，可以强有力地拍打着翅膀将本人向上托起；而另一些鸟族则进化出了利爪，既可以作为致命的防御武器，也可以作为攀爬高大树木的有用工具。
鸟族已经成为谦卑林不可忽视的政治力量。他们在巨树桤心（Alderheart）的树冠上建造了了他们强大的首都。在这个安全的堡垒，他们的统治机构——鸟族理事会做出了影响整个鸟族甚至所有森林种族的决定。由于树栖守卫（Perch Guard）的存在，鸟族在外界的威胁下得到了妥善的保护。这是一支经过空中和地面作战训练士兵组成的部队，能够保证鸟族城市和居民的安全。
多年以来桤心城（Alderheart City）一直是和平与和谐的灯塔，但席卷而来的大火却使该地区陷入混乱。树栖守卫部队分散在各处的树冠城市中，几乎无法在保护主要道路的商旅的同时，又保护他们的家园免遭森林火灾的侵袭。现在这些伟大的鸟族城市面临着比以往更多的来自强盗和森林火灾的威胁。尽管如此，他们相信只要鸟族和那些将鸟族木栖地视为家园的其他居民之间精诚协作，就能够像往常一样承受住即将到来的风暴。


鸦族

鸦族Corvum——渴求知识Hungry for Knowledge

鸦族是一种类似乌鸦般的鸟族，有着深色的羽毛和敏锐的头脑。它们在鸟类社会中的名声简直就是恶棍，在任何特定的情况下，它们都经常扮演反角的角色。很难说这些鸦族是因为他们的行为而不被信任，还是因为不被信任而做出了那些行为。

利己主义For Personal Gain。人们普遍认为鸦族只顾自己。有时这表现为灵活的道德底线，有时这仅仅意味着他们遵守个人准则而不是遵守通用的法律。不管怎样，鸦族都是狡猾的种族，他们总能以这样或那样的方式得到自身想要的结果。鸦族通常出现在有一定权力的职位上，比如顾问或者小吏。他们面对的耻辱名声通常使他们无法在鸟类社会中获得过于突出的地位，但是鸦族善于在幕后工作，巧妙地传播他们的影响力并产生巨大的效果。

聪明绝顶Too Smart。鸦族通常被认为是最聪明的鸟族之一，有时甚至是不情愿承认的。他们是敏锐的观察者，他们交易情报的方式就像其他人交易商品一样。他们渴望知识，并且只要有可能就利用知识来推进他们的目标。他们在后勤和计划方面的不可否认的才能使他们对议会和有权势者都很有价值。

鸦族特质 Corvum Traits
鸦族获得下列种族特质。
属性值加成Ability Score Increase。你的智力增加2点。
年龄Age。鸦族在18 岁左右成年，他们的寿命比其他鸟族稍短，约70 岁。
阵营Alignment。精明能干的鸦族更喜欢道德上的灵活性，相比善良或邪恶更可能保持中立阵营。此外，鸦族明白规则的益处，许多鸦族试图利用规则变现为自身的优势。这就是为什么他们喜欢守序阵营。
体型Size。鸦族的形体令人印象深刻，身高在4.5英尺到5.5英尺之间，包含了各种不同的版本。重约100磅。属于中型体型。
速度Speed。你的基础步行速度为30尺。
滑翔Gliding。你可以用你的羽毛手臂进行短距离滑翔，缓慢坠落。当你坠落时，你可以用你的反应来展开你的手臂，让翅膀羽毛变硬并减缓你的下坠。在这样做的同时，你持续以每轮60尺的速度轻轻下落，降落时不会受到坠落伤害。这么做的话，每下降10尺就可以向任意方向前进等于你移动速度的距离。你不能选择向上移动，但你可以在停止移动的空间着陆。你不能在持有重型武器或盾牌的情况下滑翔（作为反应的一部分，在伸展手臂同时你可以丢下任何握持的物品）。你不能在穿戴重甲或受妨碍的时候滑翔。
利爪Talons。你锋利的爪子帮助你徒手战斗和攀爬。你的徒手打击造成1d4点穿刺伤害。此外，如果攀爬时爪子能够抓住任何表面，你的力量（运动）检定获得优势。
善学Learned。你获得一项自选的技能作为熟练项：奥秘、历史、自然或宗教。
评估之眼Appraising Eye。你有一种近乎超自然的能力来鉴别物体。通过花费一个动作检查任何物品，你可以确定该物品的任何魔法属性，如何使用或激发，以及大致的市场价格。使用这个技能会使眼睛疲劳，你必须完成一个长休或短休后才能再次使用它。
语言Language。你能够说、读、写鸟族语（Birdfolk）和通用语。你可以理解风族语（Auran），但天生情况下无法说出它。
亚种Subrace。鸦族可以分为两个主要亚种：昏鸦族（Dusk Corvum）和煽鸦族（Kindled Corvum）。你可以选择其一。

昏鸦族 Dusk Corvum
作为昏鸦族，比起在森林的荒野里，你更适合在社会的喧嚣中生活。你了解微妙的社会暗示，就像猎人了解他们的猎物一样。你也很快学会了利用自己的优势。
属性值加成Ability Score Increase。你的敏捷增加1点。
鬼鬼祟祟Skulker。昏暗或黑暗环境中，你的敏捷（隐匿）检定获得优势。
街头智慧Street Smarts。 你拥有洞悉技能的熟练项。

煽鸦族 Kindled Corvum
作为煽鸦族，你不露声色地知道你是房间里最聪明的。你拥有运用知识获取优势的能力，加上你对他人动机的深刻理解，使你成为一个可怕的对手。
属性值加成Ability Score Increase。 你的魅力增加1点。
令人信服Convincing。煽鸦族能说会道，善于说出别人想要或需要听到的话。你拥有欺瞒和游说技能的熟练项。此外，你在所有的魅力相关检定中都获得优势，只要这些检定是为了说服某人相信你在任何与你选择的善学特质相关（奥秘、历史、自然或宗教）的话题方面拥有杰出知识。
敏锐思维Sharp Mind。 你可以学习另外一门自选语言，获得一个自选工具的熟练项，并且能够非常清晰地回忆起你在过去一个月里看到或听到的任何事物。


雉族-林地之子

雉族Gallus——林地之子One With the Wood

雉族通常居住在小型的家族群落里而不是森林里的大型木栖地。在鸟族中，最有可能发现雉族生活在谦卑族裔之中。雉族对大自然怀有深深的敬意，他们对园艺的热爱是其他鸟类所无法比拟的。雉族珍视自己的社会纽带，并且时刻准备着帮助他们的邻居，促进共同利益。雉族很有礼貌，但对欺骗和粗鲁缺乏耐心。

多种多样A Varied Folk。 雉族是一个多样化的种族，就像森林里的不同种类的树木一样，他们拥有许多不同种类的野禽（wildfowl）特征。有些像雉鸡（pheasants），有的像松鸡（grouses），有的像家鸡（chickens）或火鸡（turkeys）。即使在相同种类的雉族之间，也有几十种羽毛、颜色和图案的变化。雉族为自己的外表感到骄傲但不至于虚荣。保持良好的仪容仪表就像保持刀子锋利一样，表现出对自己的一定程度的尊重。
鸟族通常欢迎其他种族的人，但是雉族的好客是特别出名的，因为它们愿意把几乎任何一个客人都当成自己社会或家庭的一员。在雉族文化中，习惯上总是让座给客人。这被认为是广为流传的滑稽童谣的原型，因为食客们不断互相让座，导致饭菜都变凉了。

社会中坚Salt of the Earth。 雉族是一个社会性和公共性的民族。他们倾向于在任何栖息的地方形成紧密联系的社区，他们对社区的自豪感根深蒂固。假如悲剧发生使得村子里的孩童成了孤儿，其他家庭通常会收留他们。雉族重视正当本分的工作，如耕种和打铁，并平等地分享所有社区成员的劳动。在邻居需要的时候，雉族会尽力帮助他们。虽然其他鸟族可能会看不上雉族的朴素的方式，雉族有出色的人际交往能力。他们富有洞察力和同情心，但不至于被社会上利用。雉族的耳朵能听出真相，通常能够根除谎言和不诚实。

雉族特质Gallus Traits
雉族获得下列种族特质。
属性值加成Ability Score Increase。 你的感知增加2点。
年龄Age。虽然在年龄有波动，雉族大约在18 岁成年。他们的寿命在70岁至100 岁的范围之间。
阵营Alignment。大多数雉族是守序善良的。他们是一群吃苦耐劳的社会中坚，相信正义，相信努力工作的价值，相信尊重他人的重要性。
体型Size。雉族是最多样化的鸟族，从不到4 英尺到超过5 英尺高，并显示了许多独特的身材。形状和尺寸的各异意味着他们也拥有不同的体重，但大多数人重约90磅。属于中型体型。
速度Speed。你的基础步行速度为30 尺。
滑翔Gliding。你可以用你的羽毛手臂进行短距离滑翔，缓慢坠落。当你坠落时，你可以用你的反应来展开你的手臂，让翅膀羽毛变硬并减缓你的下坠。在这样做的同时，你持续以每轮60尺的速度轻轻下落，降落时不会受到坠落伤害。这么做的话，每下降10尺就可以向任意方向前进等于你移动速度的距离。你不能选择向上移动，但你可以在停止移动的空间着陆。你不能在持有重型武器或盾牌的情况下滑翔（作为反应的一部分，在伸展手臂同时你可以丢下任何握持的物品）。你不能在穿戴重甲或受妨碍的时候滑翔。
襟翼Wing Flap。 以一个附赠动作，你可以使用强有力手臂上的襟翼推动自身向上移动一段距离，距离等于你移动速度的一半。你擅于有规律的跳跃，但不能在滑翔时使用此能力。
社区文化Communal。每当你进行与自身种族、文化或社区历史相关的智力（历史）检定时，你被视为拥有历史技能的熟练项，并可以加上双倍熟练加值，而非正常的熟练加值。
民兵训练Militia Training。 你获得简易武器的熟练项。
人民一员Of the People。 你获得一个工匠工具的熟练项：酿酒工具。木匠工具或铁匠工具。
语言Language。你能够说、读、写鸟族语（Birdfolk）和通用语。你可以理解风族语（Auran），但天生情况下无法说出它。
亚种Subrace。雉族可以分为两个主要亚种：靓雉族（Bright Gallus）和野雉族（Huden Gallus）。你可以选择其一。

靓雉族Bright Gallus
作为一只靓雉族，你是天生的领导者。你成长于紧密团结的社区中，学会了如何激发其他人，并将人们团结在一个共同的事业上。这种命令的气氛无论你走到哪里，都会跟着你。
属性值加成Ability Score Increase。 你的魅力增加1点。
激励人心Inspiring。通过一个动作给予建议或鼓励，你可以激励一个能够看到和听到你的盟友。盟友可以掷出一个1d4，并将被掷出的数字添加到他们的下一次属性检定、攻击检定或豁免检定中。
感同身受Understanding。你拥有洞悉技能的熟练项。

野雉族Huden Gallus
你是大地的一份子。你和大自然之韵律Rhythm的有着独特的联系，作为回报，自然给你很多天赋。这种与生俱来的联系可能会让你疏远城市生活，但是在森林更偏远的地方，你总会有一个家。
属性值加成Ability Score Increase。你的敏捷增加1点。
林地之子One With the Wood。你拥有自然技能的熟练项。
种子之语Seedspeech。你和伟大韵律Great Rhythm的联系是如此紧密，以至于你可以与森林本身的青葱草木沟通。通过言语和触摸，你可以向活着的植物传递简单的想法。你可以用简单的语言解释他们的回答。森林中的植物不会通过视觉来感知世界，但是大多数植物可以感知温度的变化，描述触摸过它们的东西，以及听到周围发生的震动（包括说话）。


鸽族

鸽族Luma——天生异质Peculiar in Nature

当谈到他们在栖木社会中的角色时，鸽族是一个充满矛盾的种族。人们常常因为他们的怪癖而避开他们，正如人们因此赞美他们一样。鸽族比大多数鸟族更小，而且拥有类似于白鸽（doves）或鸽子（pigeons）的外貌特征。许多鸽族羽毛的褶边闪耀着独特的彩虹色，迷人又别致。大多数初出茅庐的鸽族在处理社会问题时都会犹豫不决，直到社会不可避免地给他们贴上“弃儿”或“显赫人物”的标签，而鸽族个体自然而然地就适应了这个角色。

神经兮兮Touched。对大多数人来说，鸽族似乎没完没了的没头脑或开小差，这导致了一个看法，鸽族的智力偏低。事实上，鸽族对世界有一种独特的感知。他们能够以不寻常的方式解读信息，让他们看到其他人看不到的可能性。
这些与生俱来的天赋，有时被误认为是运气，其实是可以通过训练和学习得到提高的。鸽族把他们的天赐礼物和魔法教育结合起来，强大的鸽族巫师和激进的学者在谦卑林已经走在魔法创新的前沿有一段时间了。

两个世界Of Two Worlds。尽管大多数鸽族发现他们的特殊天性难以适应社会，但是一些鸽族利用他们的天赋爬升了社会的阶层。这些个体能激发了人们的好奇心，给人一种权威的感觉。鸽族之间社会地位的差异会导致家庭和朋友之间的好奇和紧张关系。其他鸽族很难在鸟族居住的大城市中混下去。各大城市中总是有鸽族独家的、紧密抱团的鸽族区，据说，这就是一个主要的原因。鸽族倾向于独来独往，更喜欢和理解他们的人在一起，而非那些审视他们的人。

鸽族特质Luma Traits
鸽族获得下列种族特质。
属性值加成Ability Score Increase。你的魅力增加2点。
年龄Age。鸽族在20 岁左右成年，他们的寿命比其他鸟族短，很少有鸽族能活到70 岁以上。
阵营Alignment。由于个人兴趣和异想天开的爱好，鸽族倾向于混乱阵营。虽然通常他们的天性是善良的，但是那些被社会抛弃的人发现很难看到利他主义的好处。即使在这种情况下，鸽族也很少是邪恶阵营的。
体型Size。鸽族是鸟族中最矮、最轻的，他们大约3 英尺高，体重只有30磅左右。属于小型体型。
速度Speed。你的基础步行速度为25尺。
滑翔Gliding。你可以用你的羽毛手臂进行短距离滑翔，缓慢坠落。当你坠落时，你可以用你的反应来展开你的手臂，让翅膀羽毛变硬并减缓你的下坠。在这样做的同时，你持续以每轮60尺的速度轻轻下落，降落时不会受到坠落伤害。这么做的话，每下降10尺就可以向任意方向前进等于你移动速度的距离。你不能选择向上移动，但你可以在停止移动的空间着陆。你不能在持有重型武器或盾牌的情况下滑翔（作为反应的一部分，在伸展手臂同时你可以丢下任何握持的物品）。你不能在穿戴重甲或受妨碍的时候滑翔。
襟翼Wing Flap。以一个附赠动作，你可以使用强有力手臂上的襟翼推动自身向上移动一段距离，距离等于你移动速度的一半。你擅于有规律的跳跃，但不能在滑翔时使用此能力。
神经兮兮Touched。你可以选择一个戏法，从术士法术列表中选择之。其施法属性为魅力。
命中注定Fated。不管是幸运还是指引你的存在，你似乎总能找到自己的方向。每天1次，你可以选择重掷任何攻击、技能检定或豁免掷骰。你可以在掷骰之后决定这样做，但必须在掷骰结果确定前声明。
语言Language。你能够说、读、写鸟族语（Birdfolk）和通用语。你可以理解风族语（Auran），但天生情况下无法说出它。
亚种Subrace。鸽族可以分为两个主要亚种：黑鸽族（Sable Luma）和艳鸽族（Sera Luma）。你可以选择其一。

黑鸽族Sable Luma
作为一只黑鸽，你经常被社交场合的边缘化。即使你被人群忽视，你的天赋是不可否认的。你注定要成就伟业。
属性值加成Ability Score Increase。你的体质增加1点。
难以捉摸Hard to Read。你与生俱来的怪癖让别人很难了解你。当其他人对你进行感知（洞悉）检定时，他们获得劣势。此外，在针对非鸽族时，你的魅力（欺瞒）检定获得优势。
坚韧Resilience。你进行对抗毒素的豁免时具有优势，并且拥有毒素伤害的抗性。

艳鸽族Sera Luma
作为一只艳鸽，你受到周围人的尊敬和赞美。你有一种几乎不自然的美丽和优雅，在一些人中激起钦佩，在另一些人中激起嫉妒。
属性值加成Ability Score Increase。你的感知增加1点。
万众瞩目Center of Attention。你拥有表演技能的熟练项。
鸣禽Songbird。每当表演时，你能显露源自个人魅力的天生神秘力量。每长休1次，你能够使用“魅惑人类”法术，但不需要任何姿势成分。与该特质相关的施法关键属性为魅力。


隼族

隼族Raptor——迅捷猎手Swift Hunters

每当鸟族想到猎人或巡林客时，他们的第一印象是隼族。隼族拥有类似于小鹰（small hawks）、老鹰（eagles）和其他猛禽的形体特征，他们有着锋利的爪子和灵活的体型，帮助他们毫不费力地在树冠中滑翔。这些鸟族敏捷而强壮，有着神秘的追踪技巧。他们很少成为猎物，一旦发现自己被追猎，就会迅速扭转局面。

敏锐的意识Perceptive Awareness。鉴于它们高度敏锐的感知，隼族经常显得心不在焉或陷入沉思。实际上，他们正在处理从他们特别敏锐的眼睛和灵敏的耳朵接收到的丰富的感官信息。很多种族只能知道他们周围发生了什么，而隼族拥有有一个非常广泛的意识领域。隼族擅长在大地上生存。他们是熟练的猎手，通常负责为木栖地（perches）猎取肉类和皮毛。隼族特别擅长从高空追踪猎物，猎物无法预测他们那难以躲开的齐射。

天然捕食者Natural Predator。虽然许多鸟族拥有社区文化，但隼族没有很强的归属感，他们也不倾向于建立自己的木栖地（perches）。他们更有可能过着漂泊无定的生活方式，从一个木栖地迁移到另一个木栖地，或只是生活在森林本身的广阔林地里。虽然隼族通常清净自在，但他们并不反对与其他鸟族建立关系。尽管隼族天性保守，但他们更看重个人羁绊，而不是社会甚至家庭的纽带。

隼族特质Raptor Traits
隼族获得下列种族特质。
属性值加成Ability Score Increase。你的敏捷增加2点。
年龄Age。隼族在20 岁左右成年，他们的寿命是鸟族中最长的，可以活到100 岁以上。
阵营Alignment。隼族倾向于中立。隼族更喜欢踏上博物学家（naturalists）和猎人的道路，他们很少看到秩序的价值，而且往往更加务实而非理想主义。
体型Size。隼族身形瘦削，肌肉发达，但他们不到4 英尺高。他们的体重通常比人们想象的要轻，平均约35磅。属于小型体型。
速度Speed。你的基础步行速度为25尺。
滑翔Gliding。你可以用你的羽毛手臂进行短距离滑翔，缓慢坠落。当你坠落时，你可以用你的反应来展开你的手臂，让翅膀羽毛变硬并减缓你的下坠。在这样做的同时，你持续以每轮60尺的速度轻轻下落，降落时不会受到坠落伤害。这么做的话，每下降10尺就可以向任意方向前进等于你移动速度的距离。你不能选择向上移动，但你可以在停止移动的空间着陆。你不能在持有重型武器或盾牌的情况下滑翔（作为反应的一部分，在伸展手臂同时你可以丢下任何握持的物品）。你不能在穿戴重甲或受妨碍的时候滑翔。
利爪Talons。你锋利的爪子帮助你徒手战斗和攀爬。你的徒手打击造成1d4点穿刺伤害。此外，如果攀爬时爪子能够抓住任何表面，你的力量（运动）检定获得优势。
敏锐感官Keen Senses。你拥有察觉技能的熟练项。
林地猎手Woodland Hunter。你的精准允许你将你3/4掩护视为半身掩护，并将半身掩护视为没有掩护。
猎手训练Hunter’s Training。你拥有长弓、短弓和矛的熟练项。不过熟练长弓意味着它不再被视为一件重型武器。
语言Language。你能够说、读、写鸟族语（Birdfolk）和通用语。你可以理解风族语（Auran），但天生情况下无法说出它。
亚种Subrace。隼族可以分为两个主要亚种：海隼族（Maran Raptor）和风隼族（Mistral Raptor）。你可以选择其一。

海隼族Maran Raptor
作为一只海隼，你在水中就像在树上一样自在。你也有足够的耐心，只在最适合你的目标的时候行动。
属性值加成Ability Score Increase。你的智力增加1点。
游泳家Swimmer。你拥有25尺游泳速度。
耐心Patient。当用反应来执行预备动作时，你的第一次攻击掷骰、技能检定或属性检定上获得优势，这属于该动作的一部分。

风隼族Mistral Raptor
作为一只风隼，你远离地面时十分自在。你可以在森林里活动数英里而不需要用爪子沾上泥土，在树枝间移动比在平地上移动要自信得多。
属性值加成Ability Score Increase。你的感知增加1点。
灵巧Agile。你拥有运动技能的熟练项。
空中防御Aerial Defense。当你处于下落、飞行、滑翔或跳跃时，攻击你的生物在对抗你的攻击检定上获得劣势。


鸮族

鸮族Strig——友善胖鸮Imposing yet Kind

鸮族是最壮硕的鸟族。他们长得像猫头鹰，有着厚实的羽毛，结实的身体和宽大的翅膀。他们被誉为鸟族中最强大的种族。他们重视力量和耐力，他们认为这些特质对于在森林中生存至关重要。虽然鸮族不一定对弱者有偏见，但假如有人没有为公共利益尽力时，他们就会立刻大声说出来。

强壮又勇敢Strong and Brave。虽然许多鸟族依靠他们的技艺或智慧来获得优势，但鸮族使用它们极大的力量和耐力来承受即使是最严厉的攻击。鸮族是强大的战士，无论是保卫自己的木栖地还是勇敢面对森林本身，鸮族从不回避战斗。
鸮族文化主要基于力量和耐力优先的原则，但不一定是为了战斗。在困难时期保护和帮助他人被认为与赢得一场战斗一样令人印象深刻。

林地求生者Woodland Survivors。鸮族比其他鸟类更适合在野外生存。他们斑驳的羽毛图案，虽然不像其他人那样明艳或美丽，却能让他们很容易地隐藏在森林里。由于这种固有的优势，加上他们的速度和力量，鸮族能成为优秀的猎人和巡林客。
相对于社会和政治的阴谋诡计，鸮族更喜欢相对简单的森林。尽管有些个人主义的倾向，但他们能够形成超越长久或单一物质家园的家庭和社区纽带。

鸮族特质Strig Traits
鸮族获得下列种族特质。
属性值加成Ability Score Increase。你的力量增加2点。
年龄Age。鸮族比大多数鸟族更快成熟，约15 岁成年。以鸟族的标准，鸮族可以活到令人尊敬的晚年，寿命约80 岁。
阵营Alignment。鸮族通常是善良阵营，他们有强烈的公平竞争意识，并倾向于看到他人身上最好的一面。鸮族也喜欢混乱阵营，因为他们是一个热爱自由的民族，他们通常会把个人道德置于任何强加的统治体系之上。
体型Size。鸮族肌肉发达，他们的身高从4 英尺到超过5 英尺。鸮族体重约110磅。属于中型体型。
速度Speed。你的基础步行速度为30 尺。
滑翔Gliding。你可以用你的羽毛手臂进行短距离滑翔，缓慢坠落。当你坠落时，你可以用你的反应来展开你的手臂，让翅膀羽毛变硬并减缓你的下坠。在这样做的同时，你持续以每轮60尺的速度轻轻下落，降落时不会受到坠落伤害。这么做的话，每下降10尺就可以向任意方向前进等于你移动速度的距离。你不能选择向上移动，但你可以在停止移动的空间着陆。你不能在持有重型武器或盾牌的情况下滑翔（作为反应的一部分，在伸展手臂同时你可以丢下任何握持的物品）。你不能在穿戴重甲或受妨碍的时候滑翔。
利爪Talons。你锋利的爪子帮助你徒手战斗和攀爬。你的徒手打击造成1d4点穿刺伤害。此外，如果攀爬时爪子能够抓住任何表面，你的力量（运动）检定获得优势。
黑暗视觉Darkvision。你善于在夜色的掩护下狩猎。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
图纹羽毛Patterned Feathers。森林环境中，你在敏捷（隐匿）检定获得优势。
语言Language。你能够说、读、写鸟族语（Birdfolk）和通用语。你可以理解风族语（Auran），但天生情况下无法说出它。
亚种Subrace。鸮族可以分为两个主要亚种：敦实鸮（Stout Strig）和迅疾鸮（Swift Strig）。你可以选择其一。

敦实鸮Stout Strig
作为敦实鸮，你是如此的健壮，能够经受住艰难困苦，并将你的意志加于你周围的世界。
属性值加成Ability Score Increase。你的体质增加1点。
威严满满Imposing。你拥有威吓技能的熟练项。
格斗家Brawler。当你使用利爪成功命中目标时，可以用附赠动作擒抱目标。

迅疾鸮Swift Strig
作为迅疾鸮，你是森林中的一股强大力量，你的足迹遍及四面八方，从未停歇。当你沉浸在森林里的时候，你是最有才能者。
属性值加成Ability Score Increase。你的敏捷增加1点。
迅捷Swift。你的基础步行速度提升至35尺。
生存大师Survivor。你拥有生存技能的熟练项。


谦卑族裔（地族）

谦卑族裔（地族） The Humblefolk

并非所有谦卑林的居民都是鸟族。“谦卑族裔”这个词在整个森林中都被用来指那些居住在森林地面附近的非鸟族居民。不像禽鸟族裔拥有共同的语言、历史、神话和文化，使得鸟族在谦卑林历史上大多数时间里和谐共处。谦卑族裔代表着不同的民族、文化和看待世界的方式，他们中的许多人并不总是意见一致。
很久以前，森林里的人民达成了一项协议，联合起来对抗流寇并平息在森林里肆虐的内战。鸟族见证了这个被称为“谦卑族裔条约”的协议，那时他们刚刚开始雕琢桤心城的树干。鸟族在他们伟大的城市里为这些谦卑族裔提供了安全保障，许多人接受了他们的庇护。随着时间的推移，越来越多的谦卑族裔迁移到新建立的鸟族木栖地，尽管许多人发现鸟族建筑对没有翅膀的生物有限制。同样地，一些鸟族群体觉得蓬勃发展的木栖地里太过拥挤，开始分散开来并在小型林地村庄里寻找庇护所。即使在今天，那些选择生活在森林地表的鸟族会发现他们被轻视，因为在鸟族社会中在树冠上生活才被认为是正统。
条约签订后，谦逊族裔们又开始在树下的小型林地村庄里生活。现在他们和一些栖息在地面上的鸟族一起生活在更加多样化的社区里。随着谦卑族裔条约的扩大，允许谦卑族裔在危机时期召集树栖守卫驻防，而鸟族民兵也为商队保护道路安全，谦卑林真正进入了黄金时代。许多谦卑族裔的生活是和平和繁荣的，直到大火来临。
随着火势的蔓延，谦卑族裔的村民请求已经负担过重的树栖警卫队提供援助，但即使得到回应，援助也来得太迟了。更糟糕的是，长年累月下谦卑民族社区之间的分歧加剧了：那些在鸟族居住的城市中生活富足的人们采用了木栖地居民的视角，而那些生活在林地中的人们则面临着来自盗匪和森林火灾的持续威胁。其他人甚至加入了新近改组的土匪联盟，他们不仅视之为生存之道，而且视之为报复那些栖息在木栖地的、违背誓言以及不平等待遇的鸟族的机会。然而，在谦卑族裔条约生效的地方，仍然可以找到活跃的谦卑族群。这些谦卑的民族富有韧性，每个种族都会竭尽所能在这片危机四伏的森林中生存下来。


鹿族

鹿族Cervan——开明的领袖Enlightened Leaders

鹿族是多才多艺的鹿一样的民族，在遍布谦卑林的温馨的小村庄里安家落户。和其他谦卑族裔相比，鹿族更为与世隔绝，他们通常栖息在谦卑林的广袤森林中最古老的深处，那些远离鸟类木栖地的森林和树丛之中。

精力充沛Hale and Hearty。鹿族体格健壮，很少生病。他们是谦卑族裔中寿命最长的种族之一。鹿族很谨慎，他们的谨小慎微使他们赢得了胆小的名声。鹿族时刻保持活跃和警觉，并且通常更喜欢实践而非沉思。鹿族喜欢独自磨炼技能，这会给他们自己一种使命感。正是这种奋斗精神，推动着一些鹿族在整个森林中占据了重要的地位。快乐的鹿族都是努力工作的人。

谨慎务实Wary and Practical。鹿族形成如此紧密的社区的原因之一是对外界的不信任。和平条约签订之前，狡狐劫掠者和浣熊窃贼曾是重大威胁。尽管这些日子已经过去很长时间了，但鹿族仍然保持着一种谨慎的态度，外人很难获得他们的信任。在谦卑族裔条约实施后，许多鹿族继续遵循旧的传统。然而，一些鹿族村庄已经开始接纳一些跳鼠族家庭或少数独居猬族。即使在这种情况下，鹿族仍然保持着领导地位，以确保村庄按照古老的鹿族教义运行，确保在最偏远的村庄完成生存所必需的工作。这样所有的居民都可以保证健康幸福。
能够平衡他们与生俱来的谨慎和务实的考虑是鹿族最大的优势之一。鹿族教导我们：在任何情况下，最好的生存方式就是保持冷静，权衡各种选择。优秀的鹿族领导人青睐这种方法。

预见Sight。鹿族有一种独特的能力，能够偏斜可能致命的物理攻击并幸存下来。有时候，能从这样的创伤中幸存下来的鹿族会被赋予神秘的幻象。有时是对周围世界洞察的灵光一闪，有时是厄运的预兆，还可能是对遥远未来的幻视。鹿族称之为“预见”，这种现象是难以捉摸的，不受凡人的控制。以这种方式看到幻象的鹿族被称为“预见者（The Sighted）”。在此之后，一些人会突然发现他们能够接收到过去、现在和未来的幻象。
一位被触发“预见”的鹿族被鼓励去锻炼它，这样他们就可以在自己的村庄里扮演一个预言家的角色。然而，这些努力并不总是取得成功。“预见”有时候在一生中仅仅出现一次，即使再怎么锻炼也无法让他再次瞥见这样的幻象。这被认为是最好的，鹿族认为那些真正有预见能力的家伙所携带的知识既可以是祝福，也可以是一种诅咒。

鹿神的祝福The Blessing of Cairith。一些鹿族头上长有小鹿角或者可见的鹿茸。这并不罕见，但是能长出一整套鹿角的鹿族却很少见。这些鹿族属于不同的亚种——叉角鹿（pronghorns），他们被认为特别受到森林的祝福。与其他亚种不同的是，叉角鹿和森林鹿族属于同一种类。叉角鹿的到来是一个值得庆祝的事件，因为这在一代人中可能仅会出现一次。

鹿族特质Cervan Traits
鹿族获得下列种族特质。
属性值加成Ability Score Increase。你的体质增加2点。
年龄Age。鹿族大约12岁成年。鹿族相对于谦卑族裔而言是长寿的，他们平均能够活100到150岁，他们把这归功于他们的生活方式和自然的祝福。叉角鹿的寿命通常比普通鹿族长，因此被认为是自然的宠儿。
阵营Alignment。鹿族的思想是务实的，他们通常喜欢保持处世哲学的灵活性，以便优先考虑他们认为对自身和社区都重要的事情。他们倾向于中立阵营。
体型Size。林地鹿身高5到6英尺，体型轻盈，体重130到180磅。叉角鹿体型更高更重，肌肉更发达，站起来大约7英尺高，有时体重超过200镑。属于中型体型。
速度Speed。你的基础步行速度为30尺。
注重实践Practical。鹿族非常注重实践，热衷把时间花在学习对他们林地村落有用的生活技能上。你获得一项自选的技能作为熟练项：运动、医药、自然或生存。
活力澎湃Surge of Vigor。所有的鹿族都具有极强的韧性和求生意志，这使得他们能够从最具毁灭性的打击中恢复过来。如果一次攻击造成的伤害超过你当前剩余生命值的一半，（即使你的生命值被攻击减少到0）你立即恢复相当于1d12+你的体质调整值的生命值。在完成一次长休之前，你不能再次使用此特性。
语言Language。你能够说、读、写鸟族语（Birdfolk）。你能够说鹿族语（Cervan）（鹿族语没有书写文字）。
亚种Subrace。鹿族可以分为两个主要亚种：林地鹿（Grove Cervan）和叉角鹿（Pronghorn Cervan）。你可以选择其一。

林地鹿Grove Cervan
作为一名林地鹿，你身手敏捷，能够快速避开危险。你也非常多才多艺，
可以在一个村庄或冒险中扮演各种角色。
属性值加成Ability Score Increase。你的敏捷增加1点。
迅捷Swift。你的基础步行速度提升至35尺。
立定跳远Standing Leap。你的基础跳远距离是30尺，基础跳高距离是15尺，并且可以无需助跑。
灵敏步法Nimble Step。针对你的借机攻击获得劣势。

叉角鹿Pronghorn Cervan
作为一名叉角鹿，你出生就比社区里的其他人更高大、更强壮，并且发现自己从很小的时候就备受族人期待。无论是否接受你的特权地位，亦或者反抗鹿族社会强加给你的约束，这取决于你。
属性值加成Ability Score Increase。你的力量增加1点。
身强力壮Robust Build。在计算自己的负重及拖、拉、拽的重量时，你的负重翻倍。
鹿角Antlers。你有一副又大又结实的鹿角，可以用来进行毁灭性的冲锋攻击。你可以使用徒手攻击抵撞敌人，成功击中后造成等于1d6+你的力量调整值的穿刺伤害。
此外，如果你向着某个敌人直线移动了至少20尺之后，你可以立即以附赠动作进行冲锋，造成的额外1d6点穿刺伤害。如果你冲锋的目标为大体型或更小，目标必须进行一次难度等级为8+你的熟练加值+你的力量调整值的力量豁免检定。若其失败，你将其推至距离你10尺的空间，由你所选择。


猬族

猬族Hedge——尖锐的斡旋者Pointed Mediators

猬族在所有谦卑族裔中是最具社交手腕和善良本性的，他们喜欢在森林里的村庄里安静地生活，或在鸟族木栖地的安全范围内生活。他们很像刺猬，但他们身上的棘刺更加坚硬，足以抵挡刀片，也足够锋利刺穿怪物的坚硬皮肤。尽管猬族很坚强，但他们是敏感而情绪化的生物，他们的天性温顺而不是虚张声势。他们温顺的举止和在社交场合的顺从使他们在外人眼中赢得了胆小鬼的名声。但他们的行为并非出于懦弱，而是出于尊重他人感情和敏感性的愿望，这被认为是猬族社会中最重要的东西。

敏感而友善Sensitive and Kind。猬族具有令人难以置信的共情能力，他们倾向于认为所有的生物，从最小的甲虫到最大的野兽，都同样值得尊重。他们以擅长调解冲突而闻名于整个森林，而且通常发现自己在试图斡旋达成协议的派别之间充当外交官或调停人。
当大家相处融洽时，猬族会有家的感觉。他们是少数真正理解“纷争不是邪恶力量，而只是代表必须解决的不平衡”的种族之一。这并不是说，猬族从来没有发生过纷争，只是他们积极主动的调解方式，加上他们对所有生物尊严的深切尊重，减少了发生冲突的机会。然而，当严重的纷争确实发生时，那些觉得自己受到了真正的、深深的不公正对待的人可能会把自己与社会的其他人隔离开来，有时会导致社会的分裂。
猬族之所以对他人表现出如此深切的同情和怜悯，原因之一在于猬族所感受到的情感的强烈程度。这些情绪的力量适用于积极的情绪，同样也适用于消极的情绪，这意味着猬族的情绪创伤会深深地隐藏起来。

森林的一员One With the Forest。猬族和伟大韵律Great Rhythm拥有深深的联系，这赋予了猬族特殊的魔法天赋，比如与森林中最小的地面生物交谈的能力，以及使花朵绽放的能力。对于猬族来说，和各种各样的动物朋友们共享他们的家是很常见的。
那些住在鸟族城市之外的猬族更喜欢住在树根下的单独洞穴里。猬族群落喜欢生活在大自然的环绕之中，靠近森林中的空地或孤独的灌木丛。中央会议区和公共花园可以建造在洞穴之间的空间。猬族喜欢园艺，无论它们住在哪里，都倾向于保留一些小花园。

穿着要舒适Dressed for Comfort。猬族在着装的时候需要特别注意，偏好宽松的束腰外衣、宽松的裤子、飘逸的长袍，以及其他容易套在棘刺上的衣服。当不活跃的时候，这些坚硬的刺会自然地变平，摸起来变得光滑。然而，如果突然受到惊吓，它们的棘刺会条件性地张开并变硬，这种意外会毁掉猬族的衣服。
在谦卑林，几乎每个主要城市都有专门为猬族设计的冒险服装，森林的裁缝们熟悉如何根据猬族的需要进行特殊改装。

猬族特质Hedge Traits
猬族获得下列种族特质。
属性值加成Ability Score Increase。你的魅力提升2点，你的感知提升1点。
年龄Age。猬族比大多数其他种族需要更长的时间才能成熟，大约20年左右成年。他们的寿命也很长，许多猬族可以活到120岁甚至更长寿。
阵营Alignment。猬族富有同情心，擅于共情和社交，大多倾向于善良阵营。同时它们也偏爱中立阵营，因为猬族非常尊重自然的平衡。
体型Size。猬族身形短小滚圆，平均身高3到4英尺，重量在40到70磅之间。属于小型体型。
速度Speed。你的基础步行速度为25尺。
天生掘穴者Natural Burrowers。你拥有15尺掘穴速度。你有能力在松软的泥土中掘穴，但是仅凭你的爪子却无法挖掘任何坚固的东西。
多刺的羽发Spiny Quill。猬族的头发和背部复盖着多刺的刚毛。这些棘刺在战斗时会硬化张开，这使得猬族不适合穿戴任何盔甲。这些棘刺提供了额外的保护，你的基础AC是14+你的敏捷调整值。即使你不能穿盔甲，只要你拥有熟练项，你仍然可以从盾牌提供的AC加值中获益。
蜷缩Curl Up。你可以用一个动作蜷缩起来，把攻击者暴露在你坚硬的棘刺墙下。当你蜷缩的时候，你不能移动、攻击、或者施放需要姿势成分的法术，你的基础AC提升至19。当你蜷缩的时候，你的敏捷调整值不会影响AC，但是你仍然可以使用盾牌。
在你蜷缩的时候，任何生物使用近战攻击你而没有击中的话，将会受到2d4点来自你锋利棘刺的穿刺伤害。如果敌人在你蜷缩的时候命中你，你会在回合结束的时候在你的空间里处于倒地状态。在你的回合，你可以在任何时候伸展身体。
森林魔法Forest Magic。你和森林的魔法有很深的联系。你习得戏法 德鲁伊伎俩Druidcraft 。此外，你可以用此特质免费施展1次二环法术 动物信使Animal Messenger ，你必须完成一次长休或短休才能再次从这个特性中施展此法术。与该特质相关的施法关键属性为魅力。
虫类交谈Speak With Bugs。通过声音和手势，你可以与生物类型为 野兽Beast 的昆虫、蜘蛛、蠕虫和其他令人不安的爬虫交流简单的想法，不论它们的体型大小。
语言Language。你能够说、读、写鸟族语（Birdfolk）和猬族语（Hedge）。


跳鼠族

跳鼠族Jerbeen——小小勇者Tiny yet Brave

跳鼠族是一种类似小老鼠的族裔，他们有着长长的毛茸茸的尾巴，可以帮助保持平衡。相对身体的其他部分而言，跳鼠族的腿又长又有力。在森林里的各个角落都可以找到跳鼠族，他们通常在鸟族木栖地和谦卑族裔村庄中形成自己的群落。他们很少独居。跳鼠族的家中可以容纳几代人，包括整个大家庭和堂表亲一起住在一个屋檐下。跳鼠族有强烈的家庭意识，无论他们在哪里休息，他们都喜欢周围有好的陪伴。

超越体型的勇气Outsize Courage。跳鼠族是谦卑林中最小的居民，与他们遇到的几乎所有生物相比都相形见绌。虽然他们动作敏捷、态度和蔼，但他们自己并不健壮勇敢，也非强大。当他们和一群人站在一起的时候，跳鼠族会壮胆：其他人的出现使他们安心，给予他们勇气去面对即使是最大的威胁。他们擅长团队策略，互相帮助解决个体无法单独解决的问题。

集体优先Community First。跳鼠族的团体倾向不仅仅源于他们对善良伙伴的喜爱：跳鼠族是善良和体贴的生物，以其快乐和魅力而闻名。虽然不是所有的跳鼠族都有这种富有同情心的观点，但是因为他们身形矮小和力气柔弱，所以他们能够很容易地与他人产生共鸣。有些跳鼠族为了应对社区之外的危险变得与世隔绝，害怕所有的非鼠族。跳鼠族重视隐私，但是因为隔阂与朋友、家人或者爱人分离，被认为是一个跳鼠族可能遭受的最糟糕的命运。

跳鼠族特质Jerbeen Traits
跳鼠族获得下列种族特质。
属性值加成Ability Score Increase。你的敏捷提升2点，你的魅力提升1点。
年龄Age。跳鼠族成熟的很快，5 岁左右成年。所有谦卑族裔中，跳鼠族是寿命最短的，平均寿命只有40 岁左右。
阵营Alignment。跳鼠族体型娇小，在世界上面临着许多威胁。跳鼠族对他人的感受很敏感，并倾向于善良阵营。由于集体主义，他们也更倾向守序阵营。
体型Size。跳鼠族有着令人难以置信的小而轻的身体，身高2到3英尺，体重在20到40磅之间。属于小型体型。
速度Speed。你的基础步行速度为30尺。
立定跳远Standing Leap。你的基础跳远距离是30尺，基础跳高距离是15尺，并且可以无需助跑。
灵巧Nimbleness。你可以穿越任何体形比你大的生物所在空间。
振作Take Heart。你的力量豁免检定获得优势。只要你距离你的盟友在5尺之内，彼此能够互相看到听到，并且盟友没有恐慌或失能，你对抗恐慌的豁免检定具有优势。
团体战术Team Tactics。你能以附赠动作执行协助动作。
语言Language。你能够说、读、写鸟族语（Birdfolk）和跳鼠语（Jerbeen）。


浣熊族

浣熊族Beastkin Mapach——能工巧匠Cunning Crafters

天生好奇的浣熊族是一种有着浣熊特征的中等体型种族。他们狡猾、热情、坚韧，但他们真正的力量在于他们看待周围世界的潜力。浣熊族有着令人难以置信的轻巧的双手和高度的精细运动控制能力，而且这种能力不会随着年龄的增长而减弱。他们也善于攀爬和偷偷摸摸。这一点，再加上他们对小饰品的喜爱，为他们赢得了一个不应有的窃贼名声。虽然也有例外，但大多数浣熊族非常善良，又不失一点古怪。

韧性的机会主义者Resilient Opportunists。 浣熊族善于在艰难的林地条件下生存，擅长在面对问题时凭直觉判断正确的行动方针。他们也是根深蒂固的机会主义者。有些人可能认为它们傲慢无礼，但浣熊族知道机会很少会出现，而且必须很快采取行动。浣熊族警觉，对周围环境有敏锐的感知。只有真正有勇无谋的人才会被明显的陷阱所迷惑。

精明的手艺人Canny Craftspeople。 浣熊族最著名的特征之一就是他们能够找到任何东西的用途。这种利用碎片、垃圾或现成材料制造实用或特定用途物品的诀窍被称为“拾荒艺术（scroungecraft）”，是浣熊族文化的一部分。这种活动被认为是浣熊族中的一种艺术形式，与其他民族的高级艺术不相上下。拾荒艺术展示了浣熊族的创造力、独创性和足智多谋，但是经常被外人误解为原始或粗糙的。由浣熊族创造的天才想法常常起源于拾荒艺术的原型。许多创造了如此有趣或独一无二的作品的人在浣熊族中获得了名人地位，他们会在松散组织的拾荒艺术博览会中继续展示他们的技能。

发明的中心Hubs of Invention。 浣熊族通常独来独往，但是当他们与其他谦卑族裔或鸟族建立社区时，无论走到哪里，他们都有鼓励创新的习惯。浣熊族的聪明才智是桤心（Alderheart）滑轮系统的基础。滑轮系统非常成功，以至于 桤心城以外的鸟族木栖地都采用了这项技术。

浣熊族特质Mapach Traits
浣熊族获得下列种族特质。
属性值加成Ability Score Increase。 你的感知提升2点，你的体质提升1点。
年龄Age。浣熊族比较早熟，大约8年左右成年。尽管如此，他们的寿命还是相当一般的，其中最年长的浣熊族只活过了60岁。
阵营Alignment。浣熊族不青睐善良阵营或邪恶阵营，大多数人选择保持中立。同时，他们偏爱混乱阵营的自由。
体型Size。浣熊族平均身高4到5英尺。他们有着各种各样的体型，从苗条到敦实，体重在90到160磅之间。属于中型体型。
速度Speed。你的基础步行速度为30尺。
黑暗视觉Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
攀爬专家Expert Climbers。你拥有20尺攀爬速度。
抗性Resilience。你进行对抗毒素的豁免时具有优势，并且拥有毒素伤害的抗性。
拾荒艺术Scroungecraft。你拥有工匠工具（修补工具）的熟练项。此外，你能使用周围环境中的材料来建造普通物品的粗糙但实用的版本。你可以花费10分钟时间将材料加工为任何不超过30gp的工具或冒险用品。该物品拥有全部功能，甚至可以易容（如果你制作了一件衣服）。工具，以及易损坏的任何其他物品（铁蒺藜，箭矢）在第一次使用后会变得无法使用。其他拾荒艺术物品在1小时后将自动分崩离析。
取决于可用的材料，游戏主持人GM可能会裁定你不能以这种方式制作物品。例如，如果你碰巧在酸性甲虫幼虫的巢穴附近，或者可以将树皮装进一个临时的烧瓶里，那么制作一小瓶强酸可能很容易；但是从一堆树叶中制作一件丝质长袍的仿制品则很困难。
如果你有适当的材料，只要你在物品分崩离析之前开始制作，你可以花费8个小时把这样的一个拾荒艺术物品变成永久性的版本。以这种方式制作出来的物品，其功能性上完全可以视为该物品的正常版本。如果你拥有制作它们的工具的熟练项，它们甚至可以看起来像是专业制作的。否则，物品相当粗糙，外观像是拼凑出来的。如果你有适当的材料，你也可以使用拾荒艺术来修复损坏的装备。但你的维修能管用多久，得看DM了。
鬼鬼祟祟Skulker。昏暗或黑暗环境中，你的敏捷（隐匿）检定获得优势。
语言Language。你能够说、读、写鸟族语（Birdfolk）和浣熊语（Mapach）。


狡狐族

狡狐族Vulpin——老练野性Sophisticated yet Savage

狡狐族的外貌类似狐狸，体态轻盈、尖牙利齿。狡狐族是森林里最不为人所知，也最常被诋毁的谦卑族裔之一，他们已经赢得了一个并不完全应得的坏名声。这很大程度上源于狡狐野心勃勃的事实。有时候他们成功的欲望会让他们很难与他人产生共鸣。狡狐和森林里的其他居民一样感同身受，但他们有敏锐的生存本能有时会导致他们采取自私的行动。此外，他们敏锐而狡诈，拥有一种不可思议的个性力量，使他们能够轻易地动摇别人的信任。在正确的情况下，狡狐可以成为真正的朋友；而在错误的情况下，他们则是致命的敌人。

奸诈狡猾Artful and Cunning。狡狐族天生聪颖，只有鸦族才能与之匹敌。鸦族好学，而狡狐更有创造力。他们享受对艺术和休闲的追求。有些狡狐毕生致力于掌握一门艺术形式，学习雕塑、诗歌或精湛的剑术。尽管狡狐来自各行各业，但他们也有势利眼和瞧不起别人的名声。
所有的狡狐都与森林魔法有着天然的联系，尽管它们以特殊的方式传递着。狡狐族的外表可以使人着迷或者恐惧，而擅于此道的狡狐可以通过纯粹的存在感，操控整个房间的所有人。

肆无忌惮的掠夺者Prodigious Predators。在谦卑族裔条约签署之前，狡狐族一度控制着鸟族影响范围之外的大片森林区域。狡狐劫掠者的团伙经常以鸟族和其他谦卑族裔为代价，为同族提供了大量掠夺来的物品。那些日子已经过去很久了，但是谦卑族裔对阴险狡狐族的记忆还没有从他们的头脑中消失，他们曾在狡狐族的手中忍受着巨大的痛苦。
一些狡狐族试图改变公众舆论，但大多数人并不关心他们的恶名。狡狐从小就知道他们有两种本性：世故的和野蛮的。虽然精致和优雅通常是首选，但是人
们普遍认为狡狐应该懂得什么时候该隐藏他们的尖牙，什么时候该亮出它们。

狡狐族特质Vulpin Traits
狡狐族获得下列种族特质。
属性值加成Ability Score Increase。你的智力提升2点，你的魅力提升1点。
年龄Age。狡狐以平均速度成熟而且寿命相对较长。他们15岁成年，能活到90岁以上。
阵营Alignment。狡狐族并非天性邪恶，但他们难以与他人产生共情，这意味着他们很少是善良阵营。大多数狡狐厌恶严厉的权威，他们更偏向混乱阵营而非守序阵营。
体型Size。狡狐族身材瘦削，但肌肉发达。他们身高约4.5到5.5英尺，但相对较轻，体重在90到140磅之间。属于中型体型。
速度Speed。你的基础步行速度为30尺。
黑暗视觉Darkvision。你善于在夜色的掩护下狩猎。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
啮咬Bilte。你的尖牙能够进行天生的啮咬攻击。你能够以啮咬进行徒手攻击，该打击造成1d6的穿刺伤害，你可以用你的力量调整值或敏捷调整值来计算攻击掷骰和伤害加值。
反射躲闪Evasive。你的所有敏捷豁免检定获得加值，数值等于你的智力调整值。
迷人诡计Bewitching Guile。你可以用此特质免费施展1次一环法术 魅惑人类Charm Person 。达到3级后，你可以用此特质免费施展1次二环法术 伏击猎物Ambush Prey （法术见后文）。完成一次长休后你重获以此免费施展这个法术的权利。达到5级后，你可以用此特质免费施展1次3环法术 恐惧术Fear 。完成一次长休后你重获以此免费施展这个法术的权利。与该特质相关的施法关键属性为智力。
语言Language。你能够说、读、写鸟族语（Birdfolk）和狡狐语（Vulpin）。


角色细节

角色细节 Character Details

你的角色不仅仅是一组规则。这里有一些工具可以帮助你丰富外观和个性。

性与性别 Sex & Gender
角色的生理性别或性别认知并不赋予任何特殊的加值或减值。玩家种族不会表现出任何基于性别的生理特征，诸如羽毛、斑纹和体型差异与特定的性别无关。最显著的外貌差异被归类到角色的种族亚种。

身高与体重 Height and Weight
下表可以用来决定你的角色的身高和体重。这些都是基于每个种族的描述中提供的信息，并反映了在不同的林地种族发生的自然变化。要使用这个表格，首先找到你的角色种族以及对应的身高调整值。身高调整值一栏中给出的投骰即是该角色超过基本身高的数值。这个骰值与体重调整值一栏给出的投骰或数量相乘，所得即是该角色超过基本体重的重量。
你可能会注意到禽鸟族裔的体重明显比相似大小的卑微族裔要轻一些。鸟族拥有中空的骨骼，由充当支柱的特殊内部结构加固。还有一些其他减重优化，这使鸟族可以滑翔。

随机身高体重 Random Height and Weight
种族 | 基础身高 | 身高调整值 | 体重 | 体重调整值
林地鹿 | 4'8" | +2d10 | 110 lb. | × (1d4) lb.
叉角鹿 | 6'1" | +2d10 | 120 lb. | × (2d4) lb.
鸦族 | 4'4" | +2d10 | 70 lb. | × (1d4) lb.
雉族 | 3'4" | +3d10 | 55 lb. | × (1d4) lb.
猬族 | 2'11" | +2d6 | 30 lb. | × (1d4) lb.
跳鼠族 | 2'4" | +2d4 | 20 lb. | × (1d2) lb.
鸽族 | 2'8" | +2d4 | 25 lb. | × 1 lb.
浣熊族 | 3'11" | +2d6 | 85 lb. | × (2d4) lb.
隼族 | 2'11" | +2d6 | 25 lb. | × 1 lb.
鸮族 | 3'10" | +2d10 | 80 lb. | × (1d6) lb.
狡狐族 | 4'2" | +2d10 | 80 lb. | × (2d4) lb.

边栏：调整种族体型Altering Race Size
种族描述中列出的体型代表了不同种族的平均数值。玩家可以根据喜好自行调整这些种族的体型。如有必要，某些品种的鸮族（一种形似猫头鹰的种族）可以更小一些，大约3英尺高。同样的，隼族（一种形似猛禽的种族）可以身高达到5英尺左右。为了简单起见，我们建议不管角色的物理尺寸如何，它们都遵循其种族（中型等或小型）的体型划分规则。这可以用一句谚语来表达，“再小的鸮族也健壮结实，再高的隼族也轻盈灵敏”。这将使基于体型的计算变得更加容易，而不必记下玩家为种族所选择的体型。或者，如果与其他战役设定集中的人类相比，这里呈现的种族太大，则可以相应地调整体型级别。这纯属个人口味。去做任何对你想要建立的世界和你想要讲述的故事最有意义的事情吧。

变体规则：禽鸟族裔和谦卑族裔的不同外观
森林复盖了广阔的不同环境。因此禽鸟族裔和谦卑族裔可以展现为各种不同的形态。由GM决定，你的谦卑林角色可能看起来与其他种族的成员不同。尽管此处无法详细列举，我们提供了适合不同种类动物的可类比范例，以供玩家种族参考。这些范例符合该种族的风格和机制。

鹿族角色可以想象成麋鹿（elk）、驼鹿（moose）或羚羊（antelopes）。任何有角的有蹄动物都符合要求，尤其是那些原产于森林或山区环境的生物。虽然不是每只鹿族都拥有角，但长出鹿角被视为鹿神Cairith的祝福，也是他们文化的一部分。

鸦族拥有以深色著称的鸟类特征，如乌鸦（crows）、乌鸫（blackbirds）和白头翁（grackles）。尽管典型的鸦族是深色羽毛，但也有各种各样的彩鸦，松鸦（Jays）、星鸦（nutcrackers）和寒鸦（jackdaws）就是很好的例子。
无论鸦族拥有哪种特征，他们至少有一根黑色羽毛。鸦族羽毛上的黑色羽毛被称为“鸦女神Gesme的标志（Mark of Gesme）”，人们认为它传递了鸦族不计后果的好奇心。

雉族角色通常拥有各种各样的陆地禽类的特征，从那些适合地面生活的小而圆的身材到那些形体修长的皆有之。拥有水禽特征的雉族，如鸭或鹅，会选择居住在湿地。其他的雉族，可能会拥有孔雀（peacocks）、苍鹭（herons）、鹳（storks）和麻鸦（bitterns ）的特征。
一般来说，有炫耀的、色彩鲜艳的羽毛的雉族属于靓雉（Bright Gallus），而那些拥有温和的、土黄色的羽毛的可能属于野雉（Huden Gallus）。

猬族的灵感来自刺猬（hedgehogs），但猬族角色也能以栖息在森林中的多刺动物为原型，比如箭猪（porcupine）。犰狳（armadillos）、穿山甲（pangolins）或针鼹（echidnas）也可以，虽然它们可能并非谦卑林的本土生物。

跳鼠族的灵感来源于跳鼠（jerboas），一种跳跃的老鼠。其他比例像老鼠的小型啮齿动物，包括毛丝鼠（chinchilla），也可以作为视觉灵感的原型。进一步延伸开来，跳鼠族的速度、体型和群居生活方式将使他们成为以家兔（rabbits）或野兔（hares）为基础的种族的理想模拟物。

鸽族总是小体型和高魅力的。鸽族因为大部分成员形似于白鸽（doves）或鸽子（pigeons）的外貌特征而得名，但也有很多成员的外貌特征形似山雀（chickadees）、鹪鹩（wrens）、麻雀（sparrows）和红雀（cardinals）这样的小型鸣禽（songbirds）。还有少数鸽族形似极乐鸟（bird-of-paradise），从热带地区到来的他们专注于表演。那些羽毛较亮色或拥有羽毛装饰性较强的鸽族属于艳鸽（Sera Luma），而羽毛较黯淡的鸽族属于黑鸽（Sable Luma）。

浣熊族的灵感来源于浣熊（raccoons），角色也可以参考鼬科（weasel）的成员，如雪貂（ferrets）和獾（badgers）。浣熊族活泼狡猾，拥有攀爬速度，这意味着非常适合鼬科家族的许多成员，包括艾鼬（polecats）。

大部分隼族的体貌特征和小型猛禽相似，如猎鹰（falcons）和隼（hawk），但也有些是较大的猛禽，如老鹰（eagles）或秃鹫（vultures）。海隼族（Maran Raptor）则是那些会游泳的海鸟（seabirds），特别是海燕（petrels）和剪水鹱（shearwaters）。

鸮族的身体特征形似各种各样的猫头鹰。猫头鹰是一个非常丰富和多样化的鸟类谱系，可以找到从小到大，甚至是独特的外观。那些体型更大、更吓人的鸮族，他们通常拥有乌林鸮（great gray owl）或者巨角鸮（giant scops owl）的特征，身材壮实。小号鸮族则类似小鸮（little owl）或者鬼鸮（boreal owl）。不管他们的大小，敦实鸮（Stout Strig）往往体积更大、羽毛更密，而迅疾鸮（Swift Strig）的身体更加纤细、拥有流线型的身材。

狡狐族通常看起来像狐狸，但视觉效果变体应该参考狼（wolves）、郊狼（coyotes）或其他在森林环境中很常见的捕食型犬科动物。狡狐族应该表现为野生动物，以说明他们老练而野蛮的双重本性。被驯服的品种狗则不适合。


林地的语言

林地的语言Languages of the Wood

角色种族默认了其掌握的语言，而背景项则可让该角色掌握更多额外的语言。你还可以自由地选择其他5E材料中提供的语言。以下是谦卑林特有的数种语言。
下面列出的标准语言是谦卑林居民日常生活的一部分，并被广泛使用。木族语Sylvan，以及原初语Primordial的几种方言（包括了气族语Auran、水族语Aquan、火族语Ignan和土族语Terran）是森林里很少有人知道的罕见语言，它们在与谦卑林的精类和元素居民的交流时非常有用。
每一位鸟族都和气元素有着独特而神秘的联系，让他们生来能够理解风族语（Auran）。然而他们未受训就无法说出风族语，想要精通这种方言的鸟族必须花时间学习。因为风族语是原初语的一种方言，鸟族天生就了解水族语、火族语和土族语，但不完整。与风族语相比，其他元素语分支的发音对鸟族而言是生硬拗口的。鸟族能够理解这些元素语分支中的简单概念，而更复杂的概念则在翻译中丢失了。

通用语和鸟族语Common and Birdfolk
谦卑林中，鸟族语取代了通用语的地位。作为商业和习俗的语言，林地族裔都会花时间学习它。选择访问谦卑林的其他5E种族也想了解鸟族语。同样地，前往其他地方的禽鸟族裔和谦卑族裔将通用语添加至语言列表。

标准语言Standard Languages
语言 | 典型使用者 | 文字
鸟族语 | 鸟族和地族 | 鸟族语
鹿族语 鹿族 —
猬族语 | 猬族 | 木族语
跳鼠语 | 跳鼠族 | 鸟族语
浣熊语 | 浣熊族 | 浣熊语
狡狐语 | 狡狐族 | 狡狐语

鸟族语Birdfolk
鸟族语是一种发出咔嗒声、鸣叫声和口哨声的语言。虽然主要是口语，但是在桤心城建立之前很久就已经发展出一套用象形文字书写鸟族语的文字系统，并且从那时起就转变成了一套代表不同声音的象形文字。鸟族语可以用羽毛笔快速地书写，也可以用爪子轻易地“抓”写，在整个森林中被许多种族广泛使用。

鹿族语Cervan
鹿族语是一种没有文字的复杂语言。试图用鸟族的文字来抄写鹿族语被认为是不尊重的。大部分鹿族的历史被村里的长者保存下来，并以故事、歌曲和谚语的形式口口相传。鹿族格言“学习的关键在于教学”，往往被援引来说明这一点。

猬族语Hedge
猬族语是一种轻柔的语言。由于频繁出现被动语态，以及交谈中的恭敬态度，这使许多试图学习猬族语的人感到困惑。这些都是为了确保每个人的感受都被倾听和尊重。猬族语使用木族语的文字和拼写规则。

跳鼠语Jerbeen
跳鼠语是充满了吱吱声和咔嗒声组成的拟声系统，同时使用了鸟族语文字系统的变体。这是一种礼貌但直接的语言，旨在多个听众之间快速有效地交流信息。

浣熊语Mapach
浣熊语是一种技术含量很高的语言，在日常会话中经常包含粗略的方程式和物理性质的看法。浣熊语强调，对周围环境的认知是生存的关键。浣熊语使用其由各种线、破折号和点组成的文字系统。

狡狐语Vulpin
狡狐语是一种结合了咆哮、低喘和尖叫的语言。狡狐语用自己流畅的花体文字书写的。根据上下文的不同，使用者被教授如何在低级和高级的狡狐语版本之间切换。对于新手练习者来说，最大难点是学习何时使用何种形式。


新专长

新专长 New Feats

以下是适合在谦卑林展开冒险的战役中，由玩家选用的新专长。

飞翔专家 Aerial Expert
先决条件：具有 滑翔Glide 特质
经过多年的练习或自发的天赋，使你精通了如何滑翔。你获得下列增益：
· 当你进行跳高或跳远时，你不再需要进行至少10尺的助跑。此外，你可以选择使用你的力量属性或敏捷属性来决定跳跃的高度或距离，无论如何选择，你的最大跳跃距离提升至原本的两倍。
· 你可以在滑翔期间执行 疾走Dash 动作，以此额外滑行等同于你滑翔速度的距离。
· 你可以在滑翔期间自由改变方向，且在滑翔结束前仅一次可以使自己向上抬升10尺高度。

强盗狡诈 Bandit Cunning
你曾经当过强盗，而这段经历赋予了你对“危险”的感知能力，让你得以快速判断出你对手的实力。你获得下列增益：
· 当你被要求进行一次豁免检定时，你可以用反应将你的智力调整值加入到你的豁免检定中。使用后你必须完成一次长休后才能再次使用此能力。
· 在战斗中，以一个动作，你可以仔细调查你在这场战斗中曾见过的任何一个生物，对其进行一次智力（调查）检定（DC为10+该生物的挑战等级），若检定成功，你将得知该生物能力的一项有用的情报，从以下选项中选择：
· 一种伤害的抗性（或免疫）
· 一项状态的免疫
· 该生物具有的一种可以造成伤害（或是减少伤害）的特殊能力
· 该生物具有的一个动作项（攻击、传奇动作、或反应）
· 该生物具有的一项特殊的感官

空中堡垒 Heavy Glider
先决条件：具有 滑翔Glide 特质
也许是生来就有的强大力量，也许是你不断艰苦训练的结果，你获得了超脱大众想象的滑翔能力。你获得下列增益：
· 只要你未处于 重载encumbered 状态，你就可以在持握重型武器且穿着重甲的情况下滑翔。
· 滑翔期间，你可以选择在一个由不超过大型的敌对生物所占据的空间中降落。此时，你需要与该生物进行一次力量检定对抗。如果此次对抗成功，你降落时的冲击力会将该生物推离10尺并击入 倒地Prone 。如果此次对抗失败，你会落在原定降落地点最近的一处未被占据的空间内。
（译注1：对，第一效果原文写的是 且and ，而非 或or。）
（译注2：未写明对抗相同的情况下会发生什么...理论上是，继续滑翔？）

见机行窃 Opportunistic Thief
你已经参悟了偷窃技术的窍门，不论在战斗内外你都能抓住一切机会顺走点东西。你获得下列增益：
· 你的敏捷增加1，上限为20。
· 在战斗中，当一个生物向你发起的近战攻击检定失手时，你可以对其进行一次敏捷（巧手）检定（DC=10+目标的敏捷调整值）。若检定成功，你可以偷取任何一件目标身上的一件物件（无法偷窃正被目标持握或装着的物件）。
· 在战斗之外，当你使用你的巧手技能成功偷取到一件物件时，你可以立即将它完美地隐藏在你的身上，或者将你拥有的另一件物件放回在偷取物品原先所处的位置上。

完美着陆 Perfect Landing
你这些年在高处的生活令你习得了如何更为优雅的落地。你获得下列增益：
· 你的敏捷增加1，上限为20。
· 坠落伤害的伤害骰从d6减少至d4。
· 在受到坠落伤害后，你不会因此进入 倒地Prone 状态。
· 计算坠落伤害时，你可以无视至多30尺的坠落高度。

远古野兽之语 Speech of the Ancient Beasts
你与自然世界有一种特殊的联系。巨大的野兽将你视为他们的血亲，而你拥有与他们交流的语言——那是这个世界上最为强大，最为神秘的能力。你获得下列增益：
· 你的魅力增加1，上限为20。
· 任何体型为大型或更大的野兽对你的初始态度为友好——除非你攻击了它。
· 你对任何体型为大型或更大的野兽进行的魅力检定具有优势。
· 你可以说并理解 巨鹰语Giant Eagle 、巨麋鹿语Giant Elk 和 巨猫头鹰语Giant Owl。此外，任何体型为大型或更大的野兽都可以听懂你的话语（无论它们是否能理解某种语言）。不过智力值为不超过4的野兽可能只能从你的话语中理解一些简单的意思。

林木之睿 Woodwise
你一生都生活在各种参天木林之间，你是寻路的专家，即使是最为险峻的地形你也有自信能够找到路。你获得下列增益：
· 你获得生存技能或自然技能的熟练项。
· 你无视困难地形。
· 除非受魔法效应影响，否则你不会在自然环境中迷路。


新职业选项

新职业选项 New Class Options

在这一章节中我们将提供一系列全新的职业选项，以供你进一步定制你的吟游诗人、牧师、或战士。牧师将有两个新的领域：黑夜Night 与 团队Community，以象征着谦卑林神祇 阿玛兰Amaranthine 的神力。而吟游诗人和战士这边各有一个新的、适合林中角色使用的子职业选项：法外狂徒Scofflaw 与 旅路学院The College of the Road。法外狂徒们在强盗联盟之间利用他们的技艺大展拳脚，而那些旅路学院的吟游诗人们会在谦卑林的家家户户的营火炉灶旁分享它们旅途中的故事。


战士-法外狂徒

武术范型 Martial Archetype
在第3级选择武术范型时，除了原有的选项外，你还可以选择以下选项：法外狂徒。

法外狂徒 Scofflaw

法外狂徒，一群心狠手辣、诡计多端的战士。荣誉？传统？对他们来说根本不值一提，他们需要的是能令他们生存下去的武艺，而不是这些没用的粪土。
法外狂徒信奉着“规则就是用来打破的！”这句真理，并将这一逻辑扩展到了他们的战斗风格之上。卑鄙的他们为取得战斗的胜利而不择一切手段，让敌人松懈，然后一击毙命，令人防不胜防。
对于法外狂徒们而言，臭名昭著未尝不是件好事。他们的恶名能让敌人闻风丧胆，只需要轻轻一招便能吓得敌人胆怯跪地，令他们失去战斗能力。法外狂徒们也许各色各样，有的人行侠仗义浪迹天涯，有的人凶狠残暴占山为王，而系结着他们的是他们那不变的信念——“战斗就是为了赢，哪有什么大道理”。

法外狂徒特性Scofflaw Features
战士等级 | 特性
3rd | 附赠熟练项，危言耸听，残暴斗殴
7th | 弄虚作假
10th | 涤瑕蹈隙，残暴斗殴强化
15th | 臭名远扬，涤瑕蹈隙强化
18th | 一刀不够两刀来凑，残暴斗殴强化，涤瑕蹈隙强化

附赠熟练项 Bonus Proficiency
当你在第3级选择此武术范型时，你可以选择以下技能之一，获得那个技能的熟练项：欺骗、洞悉、威吓、巧手、隐匿。或者你也可以不要以上这些技能熟练项，改为习得 盗贼黑话Thieves' Cant。

危言耸听 Intimidating Banter
达到第3级后，你将专业级的侮辱和大师级的讽刺融入到了你的战斗风格之中。只要你身处战斗之中，你在进行魅力属性检定时可以选择改为使用力量属性或敏捷属性来进行。

残暴斗殴 Brutal Brawler
在第3级时，你在酒馆之间的混战经验使你随手抓个东西来“打伤害”的能力愈发精进，令你可以用任何趁手的玩意来痛殴你的敌人。你熟练于任何临时武器，且由你手持的任何临时武器对于你而言均视为具有 灵巧Finesse 属性。
此外，当你用临时武器命中目标时，你可以消耗一次附赠动作来对你的敌人造成更多伤害。此举会导致武器损坏，但会本次伤害掷骰中武器的所有伤害骰均视为骰出了最大值（任何加入到本次攻击的伤害掷骰中的额外骰子均不受此能力影响）。
当你达到第10级后，在你手中挥舞着的临时武器变得更加致命。当你消耗附赠动作，摧毁临时武器对你的敌人造成额外伤害时，那把临时武器的基础伤害骰额外增加2d6。
当你达到第18级后，你用任何临时武器发动的攻击都将具有优势。
（译注：并不知晓10级特性强化给的2d6是否能被取满，他还特地给你说了加的骰无效）

弄虚作假 Misdirection
达到第7级时，你习得了如何利用语言与假动作，或诱导或欺骗你的敌人，令他们的丧失理智。利用这种手段，你可以诱使你的敌人以某种攻击方式误伤他的队友，或者使他的攻击浪费，成为无法格挡的待宰羔羊。
以一个附赠动作，你可以虚晃你周围5尺范围内的一名敌人。迫使该目标通过一次智力豁免（豁免DC=8+你的熟练加值+你的力量或敏捷调整值）。若豁免失败，该生物必须用自己的反应对其周围5尺范围内由你选择的另一个生物发动一次攻击。或者如果其周围5尺内没有除你以外的其他生物，该生物就会浪费其反应来攻击你曾经所占据过空间的“空气”。
若你要想以此虚晃一个生物，该生物必须能够看到你、听到你、或以其他方式理解你的行为。

涤瑕蹈隙 Blindside
达到第10级后，你开始真正掌握如何利用敌人松懈的瞬间发动攻击，趁其不备，就虚避实，用迅速且致命的攻击击溃敌人。你可以对两种攻击目标发动弱点打击：一种是在战斗中还未进行回合的生物，另一种是在同一回合中被你虚晃过的生物使用这一特技。若你发动的攻击检定具有优势，你也可以发动弱点打击，不论目标。本次攻击命中时，你可以利用目标防御的空隙击溃目标，对该生物额外造成5d6点伤害。一旦你使用了此特性，直到你完成一次短休或长休为止你都无法再次使用它。
达到第15级后，你弱点打击造成的伤害增加至7d6点。
达到第18级后，你弱点打击造成的伤害增加至9d6点。此外，若你在战斗开始时已无法使用此特性，你会重新获得一次它的使用权。

臭名远扬 Infamy
在第15级时，你远扬的臭名令世人皆知，任何愚蠢到与你为敌的人在面对你时都会心生畏惧。作为你攻击动作的一部分，你可以恐吓你周围30尺范围内的一个目标，对其发出致命的威胁，迫使其通过一次感知豁免（豁免DC=8+你的熟练加值+你的力量或敏捷调整值），若豁免失败将陷入对你的 恐慌Frightened ，持续1分钟。任何亲眼见过你残忍无情的手段，或曾听闻过你的恐怖事迹的生物进行此次感知豁免时具有劣势。受恐慌的生物可以在每个自己的回合结束时重复此豁免检定，直至豁免成功提前结束此恐慌状态。
若你要想以此恐吓一个生物，该生物必须能够看到你、听到你、或以其他方式理解你的行为。

一刀不够，两刀来凑 Two For Flinching
到达第18级时，你已习得利用敌人弱点的完美艺术。当你对本回合成功被你虚晃过的敌人、或遭受任何一种异常状态影响的敌人执行攻击动作时，你可以对该敌人额外发动一次攻击。
每轮你只能使用此特性一次。


吟游诗人-旅路学院

吟游诗人学院 Bard College
在第3级选择诗人学院时，除了原有的选项外，你还可以选择以下选项：旅路学院。

旅路学院 College of the Road

旅路学院并非是一所广义的学院，它代表的是一名流浪的吟游诗人在旅途中将要习得的那一系列技能、知识、技巧。作为一名字面意义上的万事通，吟游诗人们不仅有着各种战斗技巧与魔法技艺，还拥有如同无所不知一般的学识，这些特质叠加在一起，令他们得以学习多种多样的不同技能。
在流浪旅途之中，吟游诗人经常会遇到各式各样同为流浪人士的冒险者，他们可能会与吟游诗人一同围坐在营火旁，将他们冒险中所得的宝贵经验与知识传授给吟游诗人，以换取一首优美的歌谣或一个有趣的故事。相较于其他诗人学院的学生而言，旅路学院的吟游诗人需要一种特殊的艺术造诣。他们的理解力与洞察力将决定他们如何有效运用他们所学的知识。旅路学院时常如同一名严苛的导师，但走上这条道路的吟游诗人们习得的那些实用技巧与泛用战术，总会在关键时刻派上它们的用场。
如果有谁低估一位自旅路学院出来的吟游诗人，用不了多久，就会被这些“毕业生”们惊掉下巴。

旅路学院特性 College of the Road Features
诗人等级 | 特性
3rd | 附赠熟练项、流浪者的逸闻录、旅行者的技艺簿（2选项）
6th | 招牌技艺（第1项）、旅行者的技艺簿（3选项）、精进技艺
14th | 招牌技艺（第2项）、旅行者的技艺簿（4选项）、精进技艺

附赠熟练项 Bonus Proficiencies
当你在第3级选择加入旅路学院时，你也许能从你历来的行过之路中，收获到一些有用的熟练项。此时，从以下选项中选择三项（每个选项只能选择一次）：
· 你获得任意一套赌具（由你选择）的熟练项
· 你获得任意一把军用武器（由你选择）的熟练项
· 你获得 草药工具Herbalism Kits 的熟练项
· 你获得 盗贼工具Thieves' Tools 的熟练项
· 你获得任意一项技能（由你选择）的熟练项
· 你学会任意两门语言（由你选择）

流浪者的逸闻录 Wanderer's Lore
在第3级时，你可以分享你旅途中曾遇到的趣闻，将其中有用的信息传授给他人，帮助他人从新的角度看待问题。若一个生物拥有由你提供的诗人激励骰，他们进行的奥秘、历史、自然、及宗教检定具有优势。当然，该生物可以自行选择是否在检定中使用这枚诗人激励骰。
（译注：理论上只要不用掉这颗激励骰，进行的此类检定就一直优势。）

旅行者的技艺簿 Traveler's Tricks
在你的生命与旅途之中，总有那么一些难以忘怀的经历与瞬间。在第3级时，你可以选择并习得两项 旅者技艺Traveler's Trick 选项（见旅者技艺选项）。
这些技艺象征着你在你的旅途中获取到的技能、技巧、以及有用的小知识。除非另有说明，否则使用任何旅者技艺都需要一个附赠动作，并消耗一次你的诗人激励使用次数。
达到第6级与第14级时，你会分别知晓一项额外的旅者技艺。
（译注：对，需要附赠动作——有些技艺明显是回合外可用的效应，但是要附赠动作...可能是当前朝的“迅捷动作/直觉动作”用了吧...）

精进技艺 Improved Tricks
在第6级与第14级时，你对旅者技艺的掌握将愈发精进。通过你的不断练习努力，并与更强大的冒险者们分享知识与心得之后，你的旅者技艺将获得更为强大的效果。

招牌技艺 Favorite Trick
达到第6级时，你充分掌握了一项旅者技艺，使你可以在需要的时候随意使用它。
你可以指定一项你已习得的旅者技艺，将其指定为你的招牌技艺。如果你在投掷先攻时没有可用的诗人激励使用次数，则你重获一次使用次数——不过以此获得的吟游诗人激励使用次数只能用于使用你选择招牌技艺。
在14级时，你可以再指定你第二项已习得的旅者技艺，作为你的招牌技艺。

旅者技艺选项 Traveler's Trick Options

旅行者的技艺簿Traveler's Tricks 特性能让你在特定等级时从下列能力中选择并习得若干选项。此处提供的选项以首字母顺序排列，每个选项都与另一个职业有关。此外，那些标有星号（*）的选项是魔法效应。
不像传统的吟游诗人能力，使用这些能力所需要的是过人的技能或勇气，而沿途学习并精进这些技艺需要你的知识和学习能力。感知属性将左右你旅者技艺的效应有多强大，以及这些效应有多难对付。因此，若某个旅者技艺选项需要豁免，该旅者技艺选项的豁免DC等于 8+你的熟练加值+你的感知调整值。

反射闪避教程 Acrobatics Lessons
一名狡猾的游荡者曾经给予了你一些关于闪躲与避险的指导。当你或你周围60尺范围内的一个盟友进行一次敏捷豁免时，你可以消耗一次诗人激励的使用次数，投掷你的诗人激励骰，并将骰值加入到那次豁免检定上。盟友必须可以听见你或看见你才能受益于此特性。
达到第6级之后，豁免成功时，如果此次豁免的效应是一次“豁免成功只受到半数伤害”的效应，那么技艺目标豁免成功将不受任何伤害。
达到第14级之后，即使技艺目标的豁免失败，它所受的伤害也会减半。
（译注：14级强化效果没有提及必须得是6级那样的特定豁免才能生效。）

武器运用教程 Armed Combat Lessons
一名老练的战士教会了你如何利用一些简单的战斗姿态，使你更好运用你手中的武器。当你获得这一旅者技艺时，从以下 战斗风格Fighting Styles 中选择一项：
· 箭术Archery：你使用远程武器进行攻击检定时具有+2加值。
· 对决Dueling：单手持用一把近战武器，且并未同时持用其他武器时，你使用该武器进行攻击的伤害掷骰获得+2加值。
· 巨武器战斗Great Weapon Fighting：当你双手持用一把近战武器发动攻击时，如果你的伤害掷骰掷出1或2，则可以选择重掷。不过哪怕其仍是1或2，你都必须接受重掷的数值。此外，该武器必须具有双手或两用属性。
· 双武器战斗Two-Weapon Fighting：使用双持武器战斗时，你可以将相应属性调整值加到第二次攻击的伤害上。
当你进行一次武器攻击时，你可以消耗一次诗人激励的使用次数，并将你的诗人激励骰加入到此次攻击的攻击检定或伤害掷骰中。此外，你还将获得前文你所选择的那一项战斗风格的增益，持续10分钟。
达到第6级之后，你学会了如何调整你的姿态发起连续的攻击，以此形成一串致命的连击。当你处于战斗风格增益期间，你在你的回合中执行 攻击Attack 动作时可以发动两次攻击（而非原本的一次）。
达到第14级之后，你学会了如何利用战斗姿态掩盖自己的防御弱点。当你处于战斗风格增益期间，你的AC获得+1加值。

伤口包扎术 Bind the Wound
一位久经沙场的圣武士教给你了一系列战中急救措施的基础知识。当你或你周围5尺范围内的盟友接受到任何形式的治疗时，你可以使用你的反应，消耗一次诗人激励的使用次数，使这次治疗获得等同于 激励骰骰出结果+你的感知调整值（至少+1） 点额外治疗。为便于迅速包扎目标的伤口，你必须空出一只手才能使用此技艺。
达到第6级之后，你习得了如何辨别草药。使用此技艺提供额外治疗的同时，你还可以移除技艺目标正遭受的一项特定负面状态（中毒Poisoned 或 麻痹Paralyzed）。
达到第14级之后，你发掘到了战场急救的真正诀窍。你还可以移除此技艺目标正遭受的一项疾病。

拳击教程 Boxing Lessons
一名悟道的武僧很乐意向你分享拳击与化劲的基本武艺。执行 攻击Attack 动作后，你可以消耗一次诗人激励的使用次数，迅速对你触及范围内的一个（或多个）生物发起两次徒手打击。以此发动的这些徒手打击的攻击检定与伤害掷骰中你可以使用的你的敏捷调整值，以代替力量调整值；此外，这些徒手打击所使用的伤害骰与你的诗人激励骰相同。

达到第6级之后，你终于掌握如何利用武艺之中的“化劲”功法。本回合内，你不会引发任何因借机而发动的攻击。
达到第14级之后，你的刻苦练习终于得到了回报，现在开始你可以在你的攻击中注入“气”。当你用这些徒手打击命中目标时，你可以尝试对其进行震慑打击。迫使目标通过一次体质豁免，若豁免失败将陷入 震慑Stunned 状态，持续直至你的下一回合结束为止。

林地之精咒唤术* Conjure Woodland Spirit*
一名慈祥的德鲁伊与你分享了森林魔法的秘密。以一个动作，你可以消耗一次诗人激励的使用次数，在你周围60尺范围内的一处你可见的、未被占据的空间中咒唤出一位森林守卫。守卫的体型为大型，外表如同一只灵体凶猛大猫。任何进入或离开守卫周围空间的敌人都必须进行一次感知豁免，豁免失败时将受到等同于你诗人激励骰的魔法挥砍伤害。维持森林守卫需要你的专注，至多可持续存在10分钟。
达到第6级之后，你与守卫灵体之间的联系更为紧固。任何受到守卫灵体伤害的生物速度会降至0，持续直至该回合结束。
达到第14级之后，任何体型不超过大型的生物若受到守护灵体的伤害，该生物还会被守护灵体丁在原地，陷入 束缚Restrained 状态，持续直至你的专注结束。被束缚的生物可以用自己的动作进行一次力量（运动）检定，对抗你旅者技艺的豁免DC来尝试挣脱束缚。

暗黑交易* Dark Bargain*
你遇到了一名憔悴的邪术师，并与它达成了一场阴暗的交易。当你选择此技艺时，从邪术师的职业特性中选择一个魔能祈唤（必须是满足先决条件的祈唤）。你可以消耗一次诗人激励的次数，获得那个暗黑祈唤的魔能增益，持续10分钟。为此，你需要投掷你的诗人激励骰，并受到等同于骰值的黯蚀伤害。
达到第6级之后，你学会了如何加深你与你曾遇到的那名邪术师的契约。你可以选择受到双倍于骰出数值的黯蚀伤害，使祈唤的效果持续1小时。
达到第14级之后，你与那名邪术师的契约解锁了恐怖的新能力。当你达到14级时，从邪术师的法术列表中选择一个7环或更低环阶的法术。在魔能增益期间，你可以在不消耗任何法术位的情况下施展一次所选法术（如果你后续还想使用它，你就必须消耗你拥有最高环阶的法术位来施展它）。作为代价，施展所选法术时，你会额外受到等同于该法术环阶两倍的黯蚀伤害。

塑能教程* Evocation Lessons*
一名尊敬的法师与你分享了塑能魔法的秘密。当你选择此技艺时，选择一个你可以施展的伤害性法术。当你施展所选法术时，你可以消耗一次诗人激励的使用次数，将其伤害类型改为强酸、冷冻、火焰、闪电、或雷鸣伤害（在你施展法术时选择）。此外，投掷你的诗人激励骰，该法术造成的伤害增加 骰出数值+你的感知调整值（至少+1） 点。
达到第6级时，你可以将你在此技艺中选择的法术改为另一个你已知的法术。
达到第14级时，你可以将你在此技艺中选择的法术改为另一个你已知的法术。

狩猎教程* Hunting Lessons*
一名熟练的游侠教会了你如何利用你的魔法来找寻猎物身上的弱点。你可以消耗一次诗人激励的使用次数，将你周围90尺范围内能看到的一个生物作为你的猎物。此技艺需要你为其保持专注，至多可持续1小时。期间，你对猎物发动的所有武器攻击都会造成等同于你的吟游诗人激励骰的额外伤害。
达到第6级之后，你将这一技艺磨练至得以轻松追踪猎物的程度。技艺效应期间，只要你与猎物同处一个位面，你就能得知你与目标的大致方向与距离。
达到第14级之后，只要你的专注未中断，此技艺就可以持续至多24小时。

鲁莽战术 Reckless Tactics
一名顽强的野蛮人曾教导你，终有一天你会遇到必须不顾自身安危而冲入战斗的时候。当你用具有重型、双手、或两用属性的近战武器发动攻击时，你可以消耗一次诗人激励的使用次数，使本次攻击具有优势。此外，投掷你的诗人激励骰，这次攻击的伤害掷骰获得等同于 骰出数值+你的感知调整值（至少+1） 的加值。使用此技艺后，本轮内任何以你为目标发起的攻击均具有优势。
达到第6级之后，你通过练习学会了如何放弃一切去造成更高的伤害。你还可以令本次攻击的攻击检定承受-5的减值。如果此次攻击命中，在攻击的伤害掷骰上获得+10加值。
达到第14级之后，你的经验教会了你如何真正的全力以赴。若你在发起这次攻击前，的同一回合回合中没有进行过移动，你可以自愿将你的速度降为0（持续直至你的下个回合为止），对你周围5尺范围内的任意数量的生物发动此次攻击，不过你需要对每个目标进行单独的攻击检定。

守御技艺* Warding Trick*
一名温和尔雅的牧师教会了你如何引导魔力，将其转化为一层保护它人的守御面纱。以一个动作，你可以消耗一次诗人激励的使用次数，投掷你的诗人激励骰，并给予你周围60尺范围内你可见的一名盟友等同于 骰出数值+你的感知调整值（至少+1） 点的临时生命值。此技艺创造的守御面纱需要你为其保持专注，至多可持续10分钟。
达到第6级之后，你的练习令你习得了如何编织出可以对那些伤害你盟友的人进行反击的守御面纱。任何对具有此技艺临时生命值的盟友造成伤害的生物都必须通过一次感知豁免。豁免失败时该生物将会受到等同于你的诗人激励骰的光耀伤害。
达到第14级之后，你习得了使你编织出的守御防护能力更上一层楼的方法。技艺效应期间，在每轮之中你的回合开始时，目标都会重新获得等同于 你的诗人激励骰+你的感知调整值（至少+1） 点临时生命值。这些新的临时生命值会取代那些之前的临时生命值。


牧师-团队领域

神圣领域 Divine Domains
在第1级选择神圣领域时，除了原有的选项外，你还可以选择以下选项：团队领域、与黑夜领域。

团队领域 Community Domain

（译注：译名取自Pathfinder同名牧师领域的译名）
团队领域的目标是纽带，将所有人民联系在一起的纽带。这些纽带是亲情与友情，是先祖传承之物，也是长者与孩童之间代代相传的智慧。团结之神的力量潜藏在每家每户的和睦，以及亲朋好友之间的欢悦之中。许多神祇教导信徒弘扬传统文化的价值，以及与自然世界和谐相处的朴素生活方式。他们也崇尚于创造社会的秩序与规则——但不是那种官僚机构的冗杂的体系，而是一种神圣的传统，代代相传的道德与戒律。一部分神祇会选择减轻规则的严格程度，减轻对打破规则者的惩罚，但会对一切违反团结团结共助行为之人施予适当的惩戒。
这些神祇的牧师们以团结为荣，崇尚着人民之间的团结，并追寻着人人互帮互助之时形成的那股强大力量。

团队领域特性 Community Domain Features
牧师等级 | 特性
1st | 团队领域法术，炉灶祝福
2nd | 引导神力：宏伟盛宴
6th | 引导神力：团队警戒
8th | 神圣打击（1d8）
14th | 神圣打击（2d8）
17th | 人民楷模

团队领域法术 Community Domain Spells
牧师等级 | 法术
1st | 祝福术Bless，神莓术Goodberry
3rd | 援助术Aid，英雄气概Heroism
5th | 希望信标Beacon of Hope，灵体卫士Spirit Guardians
7th | 放逐术Banishment，魔邓肯忠犬Mordenkainen's Faithful Hound
9th | 群体疗伤术Mass Cure Wounds，拉瑞心灵联结 Rary's Telepathic Bond
（译注1：对，3级给了1环英雄气概Heroism）
（译注2：与纯第三方时期不同，登录D&D Beyond之后的法术名称采用了5e版本）

炉灶祝福 Blessing of the Hearth
在第1级时，你得到了随时随地召唤出炉灶的能力，得以让你在每次休息之时召唤出带有简易铁锅的小石板炉。这个炉灶可以给你与你的同伴取暖，也可以在旅途道中用于准备丰盛而有营养的食物。当你与每个同你一起扎营的友好生物进行短休时，若它花费了一枚或多枚生命骰来恢复生命值，则它可以重骰恢复量中任意数量的生命骰，并为每枚重骰的骰子选取重骰前、后之间更高的骰值来计算恢复量。
此外，你获得 厨师工具Cook's utensils 的熟练项。

引导神力：宏伟盛宴 Channel Divinity: Magnificent Feast
自2级起，你可以引导神力咒唤出魔法性的盛宴，为你们前行道路之上即将遭遇的那些坎坷做足准备。使用此引导神力需要花费10分钟的时间，完成后，你将创造出一定数量的美味的、精致的、不过还是偏简易的食物，其数量等同于你的感知调整值（至少1份）。每一份食物都可以持续存在8小时（不过会在你完成一次休息之后提前消失），但它们绝对不会变质。食用以此创造的食物需要一个动作，食用后它将恢复 2d4+你的牧师等级 点生命值，并可以消除该生物正遭受着的一项特定负面状态（恐慌Frightened 或 中毒Poisoned；由食用者在食用时选择）。

引导神力：团队警戒 Channel Divinity: Community Watch
自6级起，你可以引导神力，让你的队伍获得强烈的提防之心。此时，你将给予你自己、以及至多等同于你感知调整值名盟友（至少1名）来自你信仰神祇的恩惠。为获得恩惠，盟友必须可以看见你，并身处你周围30尺范围内。
每轮一次，受益于此恩惠的生物进行属性检定、豁免检定、或攻击检定时，如果该生物可以看见至少一名它自己的盟友，那么它就可以投掷一枚d6，并将骰值加入到检定中。
此恩惠将持续等同于你的感知调整值（至少1轮）轮。

神圣打击 Divine Strike
自8级起，你可以为你的武器注入惩戒不义行为的力量。每个你的回合一次，当你用武器攻击命中一个生物时，你可以使该攻击对目标造成额外的1d8点心灵伤害——他们曾经所做过的恶行，将以幻象的形式闪现在他们的眼前。如果本次攻击将敌人生命值降低至0，你可以选择令该生物以伤势稳定的状态倒下，亦或是直接死亡。当你达到14级后，额外伤害增加至2d8。

人民楷模 Paragon of the People
在17级时，每个受你 团队警戒Community Watch 引导神力恩惠的生物在每轮中可以额外投掷一枚d6，且在恩惠期间免疫于恐惧。
此外，你的 宏伟盛宴Magnificent Feast 将创造出两倍数量的食物，且任何一份食物在被食用后，都能额外消除目标正遭受的一项诅咒或疾病（包括对被诅咒物品之间的同调）。
（译注：恐惧Fear ，还真不是恐慌Frightened。）


牧师-黑夜领域

神圣领域 Divine Domains
在第1级选择神圣领域时，除了原有的选项外，你还可以选择以下选项：团结领域、与黑夜领域。

黑夜领域 Night Domain

黑夜，如此神秘，隐藏着许多不可视的危险。然而，黑暗的掩护是对那些捕食者的隐形衣，也是人们赖以藏匿的阴影蓬。黑夜之神可以有很多种，有些利用黑暗保护他人免于危难的神祇，有些神祇则利用阴影为非作歹。而这些神祇的目的，往往被隐藏在一层神秘的面纱之后。
许多黑夜之神会给予他们的追随者一条不变的教诲：“唯有窥探黑暗，见寻隐藏之物，才能寻得真理”。而黑夜的牧师们遵循则这一教诲，旅行在黑暗中时，尽职尽责的保护自己与同伴的安全。

黑夜领域特性 Night Domain Features
牧师等级 | 特性
1st | 黑夜领域法术，暮眼锐瞳，圣影庇护
2nd | 引导神力：圣夜祈唤
6th | 精通御影，暮眼锐瞳强化
8th | 幻梦之纱，暮眼锐瞳强化
17th | 暗影之兽，暮眼锐瞳强化

黑夜领域法术 Night Domain Spells
牧师等级 | 法术
1st | 睡眠术Sleep，黄昏之纱Veil of Dusk*
3rd | 黑暗术Darkness，月华之光Moonbeam
5th | 回避侦测Nondetection，暮光法球 Globe of Twilight*
7th | 预言术Divination，恒星之躯Stellar Bodies*
9th | 托梦术Dream，伪装术Seeming
标有星号（*）的法术是出现在本书中的新法术。

暮眼锐瞳 Eye of Twilight
在第1级时，神圣的祝福赐予了你能清晰看破黑暗与微光环境的双瞳。你可以如同明亮环境一般看见你周围60尺内微光环境中的事物；你可以如同微光环境一般看见你周围60尺内的黑暗环境（不论是否魔法）中的事物。你无法以此在黑暗中分辨颜色，只能看到有灰度的黑白画面。
当你达到6级后，你可以如同明亮环境一般看见你周围120尺内微光环境中的事物；你可以如同微光环境一般看见你周围120尺内的黑暗环境（不论是否魔法）中的事物。你无法以此在黑暗中分辨颜色，只能看到有灰度的黑白画面。
当你达到8级后，你可以如同明亮环境一般看见你周围120尺内的黑暗环境（不论是否魔法）下的事物。
最后，当你达到17级后，你的双瞳能够看出掩盖在黑暗之下的真实。你可以呼唤你信仰的那位神祇的神力，让祂赋予你120尺的真实视觉，持续等同于你的感知调整值分钟（至少1分钟）。不过，以此获得的真实视觉只有观察处于黑暗环境（不论是否魔法）中的事物时才能发挥作用。
一旦你使用了这个特性，直到你完成一次长休前你都不能再次使用它。
（译注：好啰嗦！这个特性它不是黑暗视觉。PHB的黑暗视觉译文有点问题，你有无黑暗视觉不影响这个特性的17级效果正常生效。）

圣影庇护 Ward of Shadows
自1级起，你可以创造出一道由无数神圣阴影构成的防护罩，从向你攻击的敌人眼中隐藏自己的身姿。当你周围30尺范围内的生物向你发起攻击时，你可以用反应呼唤圣影笼罩你的身躯，使本次攻击具有劣势。若攻击者无法陷入 目盲Blinded ，其也免疫于此特性。
你可以使用此特性的次数等同于你的感知调整值次（至少1次），在你完成一次长休后你重获全部已消耗的使用次数。

引导神力：圣夜祈唤 Channel Divinity: Invocation of Night
自2级起，你可以引导神力，驾驭夜幕之力，将敌人的视野笼罩在黑暗之下。
以一个动作，你展示自己的圣徽，使你周围30尺内的任何光源（不论是平庸光源还是魔法光源）熄灭。此外，任何身处你周围30尺范围内的敌对生物都必须各通过一次体质豁免。豁免失败的生物将陷入 目盲Blinded ，持续等同于你的牧师等级轮。因此目盲的生物可以在每个自己的回合结束时重新进行此豁免，直至豁免成功结束自己的目盲状态。对你而言处于 全身掩护Total Cover 的生物不会受到此特性的影响。
（译注：不写 非魔法Nonmagical，写 平庸Mundane，还得是它。）

精通御影 Improved Ward
自第6级起，即使攻击目标是另一个生物，只要是你周围30尺范围内的攻击者发动的攻击，你也可以对该攻击者使用你的 圣影庇护Ward of Shadows 反应。

幻梦之纱 Veil of Dreams
当你达到8级时，你完全精通了魔法睡眠的技艺。当你施展法术 睡眠术Sleep 时，决定该法术能影响多少点生命值的生物的那次掷骰中，你可以加入你的牧师等级作为加值。
此外，你可以自由决定法术范围内生物受到该法术影响的顺序。如果由你选择的某个生物其的生命值过高，无法被法术影响，那么该法术将略过它，尝试去影响顺序内下一个生物，依此类推。
不仅如此，任何陷入睡眠的生物还将无法被唤醒，持续直到你下一回合开始。
除上述变化之外，法术 睡眠术Sleep 的效应与原本相同。

暗影之兽 Creature of the Night
自17级起，以一个动作，你可以激活一个象征着深夜的超自然光环。它将持续存在1分钟，若你再用一个动作主动解除它它将提前结束。以你为中心，你将散发出半径30尺的深邃*黑暗，并在此外50尺范围的幽暗*阴影。黑暗和阴影会复盖并熄灭范围内的一切光源。只有9环法术或类似的强大效应所制造的光亮才能驱散黑暗与阴影。
身处阴影与黑暗之中的敌人会感觉到有一群饥饿的掠食者在暗处注视着他们，它们将陷入 恐慌Frightened 状态，持续直至它们离开阴影与黑暗的范围为止。
身处黑暗之中的敌人不仅会陷入恐慌，还会陷入 目盲Blinded 状态，持续直至它们离开黑暗的范围为止。
（注：深邃与幽暗的原文是heavily obscuring与lightly obscuring，不是术语 重度遮蔽heavily obscure与 轻度遮蔽lightly obscure ，为防止混淆，这里采用了意译）


新法术

新法术 New Spells

诗人法术
戏法（0环）
尘风屏障 Gust Barrier
4环
植物塑形 Shape Plants

牧师法术
1环
提升视力 Elevated Sight
3环
祈求不凋花 Invoke the Amaranthine
4环
植物塑形 Shape Plants
恒星之躯 Stellar Bodies（原文如此，实际应该为游侠所有）

德鲁伊法术
戏法（0环）
尘风屏障 Gust Barrier
1环
提升视力 Elevated Sight
尖刺护盾 Spiny Shield
黄昏之纱 Veil of Dusk
3环
羽化 Feathered Reach
暮光法球 Globe of Twilight
4环
植物塑形 Shape Plants
恒星之躯 Stellar Bodies

圣武士法术
3环
祈求不凋花 Invoke the Amaranthine

游侠法术
1环
提升视力 Elevated Sight
尖刺护盾 Spiny Shield
2环
伏击猎物 Ambush Prey
3环
羽化 Feathered Reach
暮光法球 Globe of Twilight

术士法术
戏法（0环）
尘风屏障 Gust Barrier
1环
尖刺护盾 Spiny Shield
4环
恒星之躯 Stellar Bodies

邪术师法术
1环
提升视力 Elevated Sight
3环
暮光法球 Globe of Twilight

法师法术
戏法（0环）
尘风屏障 Gust Barrier
1环
提升视力 Elevated Sight
尖刺护盾 Spiny Shield
4环
恒星之躯 Stellar Bodies


新法术详述

伏击猎物丨Ambush Prey

二环 幻术（游侠）
施法时间：1 动作
施法距离：自身
法术成分：S、M（一根折断的树枝）
持续时间：1 小时
你引导原始的掠食能量，完美地隐藏自己的存在，让你能够出其不意地攻击目标。法术持续期间你会保持隐形，并在所有敏捷（隐匿）检定上具有优势。隐形持续至法术持续时间结束，但当你期间移动超过施法时的位置5尺或更远就会提前结束。
只要保持隐形，对任何未察觉您的目标发动的第一次攻击额外造成1d6 点伤害。这次攻击会结束法术。
升环施法效应：当你使用3环或更高环阶的法术位施展该法术时，每比2环高1环，第一次攻击的额外伤害就会增加 1d6。

提升视力丨Elevated Sight

一环 预言（牧师、德鲁伊、游侠、邪术师、法师）
施法时间：1 动作
施法距离：自身
法术成分：V，S
持续时间：专注，至多1分钟
你将目光投向天空，从更高有利位置观测。你通过一个隐形的传感器投射你的视野，该感应器会出现在你上方 120 尺处的位置。你可以如同正飞行一样透过传感器进行观察、从传感器的位置可以 360度全方位观察。传感器会随着你的移动而移动，并保持相对于你的高度。你可以使用附赠动作调整传感器的高度，但最多只能调整到距离你120尺的高度。
通过传感器观察时，你会陷入目盲，但你可以在通过传感器或通过自己的眼睛观察之间切换。

羽化丨Feathered Reach

三环 变化（德鲁伊、游侠）
施法时间：1动作
施法距离：自身
法术成分：S，M（一根小羽毛）
持续时间：1 分钟
你的双臂会变成强有力的翅膀，你的手指变成长而优美的羽毛。此法术的效果持续1分钟，之后羽毛会逐渐脱落、当你的双臂恢复原状时，你会轻轻地漂浮到地面上。这个法术会给施法者带来以下好处：
以一个附赠动作，你可以飞行至多等同于你移动速度两倍的距离。你必须在移动结束后着陆，不过在此法术生效时，你不会受到坠落伤害，因为你的羽毛手臂会将你轻轻的带到地面上。
你可以用有力的羽臂将自己向上推，距离相当于你移动速度的一半。
在你的回合中可以使用一次此效果，并且可以与普通跳跃同时使用。
坠落时，你可以利用反作用力收紧双臂，在风中滑行。你可以向任何方向至多等同你移动速度的距离飞行，并选择落脚点。
在进行跳远或跳高时，你在所有的运动检定中具有优势。跳跃前不需要移动10尺，跳远的距离是正常情况下的三倍。
要使用此法术，你的双手必须必须没有持有盾牌和重型武器，也不能超载。

暮光法球丨Globe of Twilight

三环 咒法（德鲁伊、游侠、邪术师）
施法时间：1 动作
施法距离： 自身（半径15尺，高15尺）
法术成分：V、S、M（一滴沥青和一袋闪亮的沙子）
持续时间：专注，至多10分钟
你将周围的区域笼罩在一个球形的点缀着微星的夜空中。暮色掩盖了你的盟友，却清晰地照亮了你的敌人。
受此法术影响的区域会因魔法阴影处于轻微遮蔽，其中的小星座柔和地闪烁。除了这些星星之外，只有由
3环或更高的法术产生的光才能照亮球内的任何区域。非魔法光照在球体内不起作用，所有其他形式的魔法光照只能在其5尺内提供微光光照。
施放此法术时，你可以指定任意数量的生物在球体内被超自然的阴影遮蔽。被选择的生物在球体内时，在敏捷（隐匿）检定上具有优势，并可在任何时候尝试躲藏。在该法术范围外生物在对其感知（察觉）检定上具有劣势。
该区域内的所有其他生物都会被微缩星星的光芒所晕眩，导致它在球体内部的所有察觉检定具有劣势。当这些生物首次进入法术区域，或在该区域开始回合时、其必须进行一次感知豁免，否则就会陷入目盲，直到其回合结束。

尘风屏障丨Gust Barrier

戏法 塑能（吟游诗人、德鲁伊、术士、邪术师）
施法时间：1 动作
施法距离：自身
法术成分：S
持续时间：1 轮
你张开双臂，让自己被周围的空气包裹。直到你下一个回合开始前任何对你的远程攻击都会具有劣势。
成功以近战攻击击中你的生物必须进行一次体质豁免对抗你的法术豁免DC，豁免失败则被向远离你的方向击退10尺并倒地。

祈求不凋花丨Invoke the Amaranthine

三环 预言（牧师、圣武士）
施法时间：10 分钟；特殊，见正文
施法距离：自身；特殊，见正文
法术成分：V、S、M（一个阿玛兰的圣徽）；特殊，见正文
持续时间：24 小时
你召唤不凋花的力量，使自己能够对万物运用强大而规律的洞察力。施法时，掷两个 d20，并记录掷出的结果。每个骰子可以选择攻击，技能检定或豁免时使用，每个选项都可以多次应用。在接下来的 24 小时内，你能对60尺内的可见内的盟友或敌人的掷骰（攻击检定，技能检定或豁免）。改为你记录的骰子之一，目标仍会在该数字上加上任何相关的调整值，但在其他情况下会将替换后的数字视为其掷出的数字。
要做到这一点，你必须以你的反应出示你的圣徽，并唤起你所用能量的阿玛兰神的名字。你可以在技能检定、豁免或攻击检定掷出之后、但在事件结果确定之前使用。
法术会在 24 小时后结束，或者当两个骰子被消耗时，法术结束。

植物塑形丨Shape Plants

四环 变化（吟游诗人、牧师、德鲁伊）
施法时间：1动作
施法距离：触及
法术成分：V、S
持续时间：立即（特殊，见正文）
你号令温和的自然魔法来改变植物的生长。你可以在5尺的立方区域内看到的任何植物都可以呈现出你想要的任何形状。此外，如果植物是荆棘或能够生长荆棘，你可以将受影响的范围变成困难地形
在你改变的地形内，目标每移动5尺将受到2d4穿刺伤害。
你也可以增加或减少由你产生的任何形状的植物的花、藤、叶、刺、枝、果实的数量。
一小时后，你的魔法消失，植物恢复正常形状。如果你能使用“植物交谈 Speak with Plants”（或类似的能力）来与植物交流，你也许能会说服它保留其新的形式。不同的植物有不同的情感和态度。
如果变形后的形态与它自然的形态大保留不相符，它保留该形态的兴致会下降。若植物同意，在dm决定下，它将保留该形态。在这种情况下，该法术将造成永久效果。
升环施法效应：当你使用5环或更高环阶的法术位施展该法术时，你使用的法术位每比4环高一环，就可以多5立方尺影响范围。

尖刺护盾丨Spiny Shield

一环 防护（德鲁伊、游侠、术士、法师）
施法时间：1反应
施法距离：自身
法术成分：V、S、M（一支小羽毛笔）
持续时间：一轮
由魔法力场构成的尖刺般的虚无屏障阻挡在你和攻击者之间。当你被近战攻击命中时，屏障令你受到的伤害降低 2d4，并对攻击者造成等量的穿刺伤害。屏障对远程攻击无效，但仍可在法术持续期间AC+2(视为半掩护）以抵抗它。
升环施法效应：当你使用2环或更高环阶的法术位施展该法术时，每比1环高1环，法术的效果提高1d4。

恒星之躯丨Stellar Bodies

四环 塑能（德鲁伊、游侠、术士、法师）
施法时间：1 动作
施法距离：特殊，见正文
法术成分：V、S
持续时间：1分钟
你创造出两颗围绕你运转的小星星。它们会在以你为中心的10尺范围内散发出昏暗光照。星星会保护你，如果你周围5尺内的生物以近战攻击命中你，它必须成功进行一次感知豁免，否则每颗环绕你的星星都会对其造成 1d8的光耀伤害。
每回合一次，在你的回合里，你可以使用你的动作使一颗星星向敌人飞去，让它在刺眼的闪光中爆炸并消耗它的能量。你对120尺内一敌人进行一次远程法术攻击，命中造成 4d8的光耀伤害，然后目标必须成功进行一次体质豁免，否则会陷入目盲，直到你的下一回合开始。
当法术持续时间结束、你陷入昏迷或者你耗尽了所有的星星时法术结束。
升环施法效应：当你使用5环或更高环阶的法术位施展该法术时，每比4环高1环，你便可额外创造一颗星星，每增加一颗星星会令以你为中心的昏暗光照半径增加5尺。

黄昏之纱丨Veil of Dusk

一环 防护（德鲁伊、邪术师）
施法时间：1附赠动作
施法距离：60尺
法术成分：V、S、M（一撮烟灰）
持续时间：专注，至多10 分钟
你对着一个生物念咒，将它笼罩在朦胧黑暗与寂静的面纱之中。目标在法术持续期间AC+1并在隐匿检定上具有优势。


模组相关资源（不包括模组）*

已出版的纸质模组请看这里：
http://bbs.goddessfantasy.net/bbs/index.php?topic=137310.0

线上模组请看这个区：
http://bbs.goddessfantasy.net/bbs/index.php?board=1940.0

目前没有收录模组具体内容的打算，仅收录一些玩家或dm可能用得上的速查，如有帮助收录的兴趣请联系。

关于模组魔法物品：

     这些魔法物品都是出自于各个模组的，极大可能与你目前所在团的世设冲突，所在在使用前请向你的DM确定这些魔法物品是否可以出现在当前的世设中。

     很多模组翻译未完工，所以资源不全，请直接去找翻译组成员催（迫）稿（害）。

关于模组怪物：

     此处只收录各个模组相对于已出资源而言“多出来”或是“不一样”的怪物，不会重复收录已在MM等书籍中出现的怪物。如有需要，请自行寻找或使用搜索功能。


魔法物品

+1 护甲 Armor
最基础的魔法护甲也都是物理与魔法工艺最好的产品。
着装该护甲时，你的护甲等级获得+1 加值。
一套+1 护甲永远不会生锈或损坏，它还会自动适应其着装者的体型。

+1 武器 Weapon
魔法武器质量优质，使之比普通武器使用时更加精准。你使用该武器攻击时其攻击检定和伤害掷骰获得+1 加值。
某些+1 武器（尤其是剑）还有额外的属性，比如散发光亮。

跳跑之靴 Boots of Striding and Springing
着装这双靴子时，你的步行速度变为 30 尺，除非你原本的步行速度更快。你的速度此时不会因为受阻或着装护甲而减慢。此外，你跳跃的距离是通常的三倍，但不能超过你剩余的移动距离。

食人魔力量护手 Gauntlets of Ogre Power
着装该护手时，你的力量值变为 19。如果未着装该护手时你的力量值已经大于或等于 19，则该护手无效。

飞行药水 Potion of Flying
饮用此药水后，你获得等同于你步行速度的飞行速度并可以悬浮，效应持续 1 小时。如果药水效应终止时你仍在空中，并且也没有其他飞行手段，那么你将坠落。

治疗药水 Potion of Healing
饮用此药水可以恢复 2d4+2 点生命值。

隐身药水 Potion of Invisibility
饮用此药水后，你隐形 1 小时。你着装或携带的东西也将和你一起隐形。如果你攻击或施法，则隐形效应提前终止。

活力药水 Potion of Vitality
饮用此药水将消除你所有的力竭状态，并治愈影响你的任何疾病或毒素。此后 24 小时内，你使用生命骰时所恢复的生命值都为生命骰的最大值。

防御戒指 Ring of Protection
着装这枚戒指时，你的护甲等级和豁免获得+1 加值。

法术卷轴 Spell Scroll
每张法术卷轴 都以神秘暗语记录了一道法术。如果该法术属于你的职业法术列表，则你可以阅读该卷轴并施展其法术且无需提供任何材料成分，否则你将无法理解该卷轴。通过阅读卷轴施展的法术同样需要遵循相应法术正常的施法时间。
假如卷轴记载的法术在你职业的法术列表内，但其环阶超过了你目前能施展的水平，则你必须以你的施法关键属性
通过一次 DC 为 10＋法术环阶的属性检定。如果检定失败，则卷轴上记载的法术将消失而不生效。
法术施展过后，卷轴上的文字将随之消散，卷轴本身也将化作尘土。施法被打断时，卷轴并不会因此消失。
卷轴上的法术一经施展即消失。卷轴本身则化为尘埃。

蜘蛛法杖 Spider Staff
这把骇人的黑色法杖其顶端是一只蜘蛛的造型。该法杖重6磅。你必须与之同调才能获得其增益和施展其内的法术。
该法杖可以作为一把长棍持用。用其作武器攻击命中时，它可以额外造成 1d6 的毒素伤害。
法杖有 10 发充能。持握法杖时，你可以用一个动作并消耗 1 发或更多充能以施展以下法术之一（该法术必须在你的职业法术列表内）：蜘行术 spider climb（1 充能）或蛛网术 web （2 充能，法术豁免 DC 15）。这些法术无需任何法术成分。
法杖每天黄昏时恢复 1d6+4 发已消耗的充能。当充能耗尽时，骰一次 d20。如果骰值为 1，则法杖被摧毁并化为尘埃。

防护法杖 Staff of Defense
这把法细长的空心法杖由玻璃制成但却有如橡木一样坚韧。其总重 3 磅。你必须与之同调才能获得其增益和施展其内的法术。
持用该法杖时，你的护甲等级获得+1 加值。
法杖有 10 发充能。持握法杖时，你可以用一个动作并消耗 1 发或更多充能以施展以下法术之一（该法术必须在你的职业法术列表内）：法师护甲 mage armor（1 充能）或护盾术shield （2 充能）。这些法术无需任何法术成分。
法杖每天黎明时恢复 1d6+4 发已消耗的充能。当充能耗尽时，骰一次 d20。如果骰值为 1，则法杖将被摧毁并化为一滩水。

魔法飞弹魔杖 Wand of Magic Missiles
这把魔杖有 7 发充能。持握此魔杖时，你可以用一个动作并消耗 1 到 3 发充能以施展魔法飞弹 magic missile 。施展 1 环魔法飞弹 消耗 1 发充能，每多消耗 1 发充能法术环阶也增加一环。
魔杖每天黎明时恢复 1d6+1 发已消耗的充能。当充能耗尽时，骰一次 d20。如果骰值为 1，魔杖将被摧毁并化为灰烬。


邪恶法师

邪恶法师渴求著z法力量，并居住在与世隔绝之处，以不受干扰
地进行那些可怕的魔法实验。

邪恶法师
中型类人生物（人类），守序邪恶
AC 12
HP 22（5D8）
速度 30尺
力量9(-1) 敏捷14(+2) 体质11(0)
智力17(+3) 感知12(+1) 魅力11(0)
豁免 智力+5，感知+3
技能 奥秘+6，历史+5
感官 被动察觉 11
语言 通用语，龙语，矮人语，精灵语
挑战等级 1（200XP）

施法。这是一名4级法师，以智力为施法属性(法术豁免DC13，法术攻击加值+5)，这个法师得知以下的法术列表：
戏法(随意)：光亮术、法师之手、电爪
1环法术(四个法术位)：魅惑人类、魔法飞弹
2环法术(三个法术位)：人类定身术、迷踪步
动作
法杖。近战武器攻击：命中+1，触及5尺，单一目标。命中：3 (1d8 -1)钝器伤害


信徒

信徒宣示与黑暗力量同盟。他们秘密地活动以避免因他们的信仰而被排斥、监禁或处决。

信徒
中型类人生物（任何种族），任何非善良阵营
AC 12（皮甲）
HP 9（2D8）
速度 30尺
力量11(+0) 敏捷12(+1) 体质10(+0)
智力10(+0) 感知11(+0) 魅力10(+0)
技能 欺瞒+2 宗教+2
观察 被动察觉 10
语力 任何(通常是通用语)
挑战等级 1/8 (25XP)

奉献。信徒在对抗魅惑或恐惧的豁免上具有优势。
动作
弯刀。近战武器攻击：命中+3，5尺触及，单一目标。命中：4（1D6+1）挥砍伤害。


“黑蜘蛛”那兹纳尔
中型类人生物（精灵），中立邪恶
AC 11 (有法师护甲时14)
生命 6d8 (27)
速度 30ft
力量9(-1) 敏捷13(+1) 体质10(+0)
智力16(+3) 感知14(+2) 魅力13 (+1)
豁免 敏捷+5, 感知+4
技能熟练 奥秘+5, 隐匿+3, 察觉+4
感官 黑暗视觉120尺, 被动察觉14
语言 精灵语，地底通用语
挑战等级 2 (450XP)

特殊装备。他拥有一根蜘蛛法杖
精类血统。黑蜘蛛W抗魅惑效应所做的豁免带有优势，且魔法不能使精灵陷如睡眠。
日光敏感。在有阳光下掷的攻击股，带有劣势。
天生施法。以下法术施法时，不需要任何物品。
随意：舞光术
每项1/日：黑暗术，妖火(豁免DC12)
施法。黑蜘蛛作为一位4级施法者，他的施法属性是智力(法术豁免dc 13, 法术命中+5)。他已准备了以下法术：
戏法：法师之手, 冷冻射线, 电爪
1环法术 (4个法术位)：法师护甲, 魔法飞弹, 护盾术
2环法术 (3个法术位)：隐形术, 暗示术
动作
蜘蛛法杖。近战武器攻击：命中+1, 5尺触及, 单一目标。命中：2(1d6-1)钝击伤害，外加3（1d6）点毒素伤害。


魔法物品

黑龙面具 Black Dragon Mask
奇物，传说(需同调)
这具以抛光黑檀木制成的带角面具其造型如同一个长角的颅骨。面具会调整自身尺寸以便其同调者着装。你与之同调并着装后，可以使用下列各属性。
伤害吸收 Damage Absorption 。你对强酸伤害拥有抗性，如果你已经从另一来源拥有了强酸伤害的抗性，则你改为对强酸伤害免疫。若你此前已从另一来源获得了强酸伤害免疫，则你在受到强酸伤害时，可恢复其伤害量一半的生命值。
龙形威严 Draconic Majesty 。你未着装护甲时，可以将自己的魅力加值加入你的护甲等级中。
龙息 Dragon Breath 。若你有本身拥有需要休息充能的吐息武器，则该吐息改为充能 6。
龙之视界 Dragon Sight 。你获得 60 尺的黑暗视觉，若你已拥有黑暗视觉，则其范围再增加 60 尺。你每日有一次机会，可获得持续 5 分钟的 30 尺的盲视感官。
龙言 Dragon Tongue 。你可以说和理解龙语。你对黑龙进行的所有魅力检定都具有优势。
传奇抗性 Legendary Resistance（1/ 日）。你进行一次豁免检定失败时，可以选择将其改为豁免成功。
水下呼吸 Water Breathing 。你可以在水下呼吸。

利爪徽章 Insignia of Claws
奇物，非普通
当你进入战斗状态时，该龙巫教徽章上的宝石会随之发出紫色的光芒，并以此提升你拳头或其他天生武器的力量。
着装该徽章时，你以徒手打击和天生武器进行的攻击检定和伤害掷骰获得 +1 加值。这样的攻击视为带有魔法。

凛冬魔杖 Wand of Winter
魔杖，珍稀（需同调）
这根魔杖看起来和摸起来都像是一根冰柱。你必须与之同调才能使用它。
魔杖有 7 发充能，用来作为施展其内法术的能量。你在持握该魔杖时，可以用你的动作从魔杖施展下列法术之一： 冷冻射线 ray of frost（无充能，或 1 充能以5级角色的身份来施展它：远程法术攻击命中+5）、 雪雨暴 sleet storm（3 充能：法术豁免 DC15）或是 冰风暴 ice storm（4 充能：法硕豁免 DC 15）。所有这些法术都无需任何法术成分。
每日黎明时分魔杖将回复 1d6+1 的充能，若你耗尽魔杖的最后一发充能，骰一次 d20。骰值为 20 时，魔杖融化并永久损坏。

丰足酒杯 Tankard of Plenty
奇物，普通
这个金色的啤酒杯装饰着跳舞的矮人和谷物的图案。
当你手抓杯柄并说出命令语（“伊尔法兰”‘Illefarn’），杯中会充满三品脱矮人烈酒。酒杯拥有3发充能。每次使用酒杯消耗1发充能，酒杯在每日黎明时分恢复所有已消耗的充能。


伏击龙兽

伏击龙兽Ambush Drake
中型龙类，无阵营
AC：13（天生护甲）
HP：22（4d6+8）
速度：30尺
力量13（+1） 敏捷15（+2） 体质14（+2）
智力4（-3） 感知11（+0） 魅力6（-2）
技能：察觉+4，隐匿+4
伤害抗性：毒素
感官：黑暗视觉60尺，被动察觉14
语言：懂龙语但不会说话
挑战等级：1/2（100 XP）

集群战术Pack Tactics。龙兽至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定具有优势。
突袭打击Surprise Attack。龙兽突袭一个生物，并在战斗开始第一轮中发动攻击命中该生物时，该目标将在该次攻击中额外受7（2d6）的同类伤害。
动作
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。伤害：4（1d6+1）的穿刺伤害。


阿兹巴拉?乔斯

阿兹巴拉·乔斯Azbara Jos
中型类人生物（人类），守序邪恶
AC：13（带法师护甲16）
HP：39（6d8+12）
速度：30尺
力量9（-1） 敏捷16（+3） 体质14（+2）
智力16（+3） 感知13（+1） 魅力11（+0）
豁免：智力+5，感知+3
技能：奥秘+5，欺瞒+2，洞悉+3，隐匿+5
感官：被动察觉11
语言：通用语，龙语，炼狱语，原初语，塞尔语
挑战等级：4（1,100 XP）

特殊装备Special Equipment。阿兹巴拉身上带着两份法师护甲mage armor卷轴。
强力戏法Potent Cantrip。阿兹巴拉施展一道塑能戏法时，若法术未命中，或是其目标成功通过了法术的豁免，则该目标仍然承受该戏法半数的伤害，但不受该戏法其他效应影响。
法术塑形Sculpt Spells。阿兹巴拉施展一道塑能法术时，若该法术影响到他能看见的其他生物，则他指定一定数量的受术目标（数量等于1＋法术环阶）令其直接成功通过该法术的豁免检定。若该生物对该法术豁免成功可伤害减半，则该生物此时不受任何伤害。
施法Spellcasting。阿兹巴拉作为6级施法者，其施法关键属性为智力（法术豁免DC 13，法术攻击命中+5）。阿兹巴拉准备了下列法师法术：
戏法（随意）：法师之手mage hand，魔法伎俩prestidigitation，冷冻射线ray of frost，电爪shocking grasp
1环（4法术位）：云雾术fog cloud，魔法飞弹magic missile，护盾术shield，雷鸣波thunderwave
2环（3法术位）：隐形术Invisibility，迷踪步misty step，灼热射线scorching ray
3环（3法术位）：法术反制counterspell，解除魔法dispel magic，火球术fireball

动作
匕首Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。伤害：5（1d4+3）的穿刺伤害。


布拉戈提库斯

布拉戈提库斯Blagothkus
巨型巨人（云巨人），中立邪恶
AC：17（板条甲）
HP：138（12d12+60）
速度：40尺
力量26（+8） 敏捷13（+1） 体质20（+5）
智力16（+3） 感知15（+2） 魅力15（+2）
豁免：体质+9，感知+6，魅力+6
技能：奥秘+7，洞悉+6，威吓+6，察觉+6
感官：被动察觉16
语言：通用语，龙语，巨人语
挑战等级：9（5,000 XP）

敏锐嗅觉Keen Smell。布拉戈提库斯依赖嗅觉进行感知（察觉）检定时具有优势。
天生施法Innate Spellcasting。布拉戈提库斯天生可以施展以下法术（法术豁免DC 15）而无需相关的材料成分：
每项3/日：云雾术fog cloud，浮空术levitate
施法Spellcasting。布拉戈提库斯作为5级施法者，其施法关键属性为智力（法术豁免DC 15，法术攻击命中+7）。布拉戈提库斯准备了下列法师法术：
戏法（随意）：光亮术light，法师之手mage hand，魔法伎俩prestidigitation
1环（4法术位）：侦测魔法detect magic，鉴定术identify，魔法飞弹magic missile，护盾术shield
2环（3法术位）：造风术gust of wind，迷踪步misty step，
粉碎音波shatter
3环（2法术位）：飞行术fly，闪电束lightning bolt
动作
多重攻击Multiattack。布拉戈提库斯发动两次钉头锤攻击。
钉头锤Morningstar。近战武器攻击：命中+10，触及10尺，单一目标。伤害：21（3d8+8）的穿刺伤害。


奥瑟斯坦队长

奥瑟斯坦队长Captain Othelstan
中型类人生物（人类），守序邪恶
AC：19（板条甲，盾牌）
HP：93（11d10+33）
速度：30尺
力量19（+4） 敏捷10（+0） 体质16（+3）
智力13（+1） 感知14（+2） 魅力12（+1）
豁免：力量+7，体质+6
技能：运动+7，威吓+4，察觉+5，宗教+4
感官：被动察觉15
语言：通用语，龙语，巨人语
挑战等级：5（1,800 XP）

动作如潮Action Surge（短休或长休后充能）。奥瑟斯坦在其自己回合可额外执行一个动作。
复仇之提亚马特祝福Tiamat’s Blessing of Retribution。奥瑟斯坦受到将其生命值降至0的伤害时，将立即回复20点生命值。此后若他在自己的下一回合结束时生命值为20或更低数值，则他死亡。
动作
多重攻击Multiattack。奥瑟斯坦以其连枷或矛发动两次攻击，或是用他的矛发动两次远程攻击。
连枷Flail。近战武器攻击：命中+7，触及5尺，单一目标。伤害：8（1d8+4）的钝击伤害。
矛Spear。近战或远程武器攻击：命中+7，触及5尺或射程20/60尺，单一目标。伤害：7（1d6+4）的穿刺伤害。


龙爪_龙翼

龙爪Dragonclaw
中型类人生物（人类），中立邪恶
AC：14（皮甲）
HP：16（3d8+3）
速度：30尺
力量9（-1） 敏捷16（+3） 体质13（+1）
智力11（+0） 感知10（+0） 魅力12（+1）
豁免：感知+2
技能：欺瞒+3，隐匿+5
感官：被动察觉10
语言：通用语，龙语
挑战等级：1（200 XP）

巨龙狂热Dragon Fanatic。龙爪为抵抗魅惑或恐慌状态而作的豁免检定具有优势。若龙爪可看到某个友方的龙类或高阶龙巫教徒，则该龙爪直接无视受魅惑或受恐慌的效应。
狂热优势Fanatical Advantage。龙爪每回合有一次机会，在进行一次带优势的武器攻击并命中时，令该攻击额外多造成7（2d6）的伤害。
集群战术Pack Tactics。龙爪至少有一个未处于失能的盟友在目标生物5尺内时，他对该生物发动的攻击检定具有优势。
动作
多重攻击Multiattack。龙爪以其弯刀发动两次攻击。
弯刀Scimitar。近战武器攻击：命中+5，触及5尺，单一目标。伤害：6（1d6+3）的挥砍伤害。

龙翼Dragonwing
龙翼以龙爪的资料卡为基础，其常规生命值翻倍，其生命骰也翻倍，而且其挑战等级改为2（450 XP）。更多关于龙翼的详细资料卡会在《提亚马特崛起The Rise of Tiamat》中提及。


德拉莫瑞?灰生

德拉莫瑞·灰生Dralmorrer Borngray
中型类人生物（高等精灵），中立邪恶
AC：16（镶钉皮甲，盾牌）
HP：52（7d10+14）
速度：30尺
力量18（+4） 敏捷14（+2） 体质14（+2）
智力16（+3） 感知10（+0） 魅力8（-1）
豁免：力量+6，体质+4
技能：奥秘+5，欺瞒+1，洞悉+2，察觉+2，宗教+5
感官：黑暗视觉 60尺，被动察觉12
语言：通用语，狂蛙人语，龙语，精灵语，地精语，木族语
挑战等级：3（700 XP）

精类血统Fey Ancestry。德拉莫瑞为抵抗魅惑而作的豁免检定具有优势，并且不会因魔法效应而陷入睡眠。
施法Spellcasting。德拉莫瑞作为7级施法者，其施法关键属性为智力（法术豁免DC 13，法术攻击命中+5）德拉莫瑞准备了下列法师法术：
戏法（随意）：火焰箭fire bolt，魔法伎俩prestidigitation，电爪shocking grasp
1环（4法术位）：大步奔行longstrider，魔法飞弹magic missile，护盾术shield，雷鸣波thunderwave
2环（2法术位）：魔化武器magic weapon，迷踪步misty step
战争魔法War Magic。德拉莫瑞以其动作施展一道戏法时，他还可以执行一个附赠动作来发动一次武器攻击。
武器联结Weapon Bond。只要其长剑跟自己同处一个位面，德拉莫瑞就可以执行一个附赠动作来将其传送到自己手上。
动作
多重攻击Multiattack。德拉莫瑞发动两次攻击，每次攻击都可以是长剑攻击或匕首攻击。
长剑Longsword。近战武器攻击：命中+6，触及5尺，单一目标。伤害：8（1d8+4）的挥砍伤害。
匕首Dagger。近战或远程武器攻击：命中+6，触及5尺或射程20/60尺，单一目标。伤害：6（1d4+4）的穿刺伤害。


弗鲁兰·蒙达斯

弗鲁兰·蒙达斯Frulam Mondath
中型类人生物（人类），守序邪恶
AC：16（链甲）
HP：44（8d8+8）
速度：30尺
力量14（+2） 敏捷10（+0） 体质13（+1）
智力11（+0） 感知18（+4） 魅力15（+2）
豁免：感知+6，魅力+4
技能：欺瞒+4，历史+2，宗教+2
感官：被动察觉14
语言：通用语，龙语，炼狱语
挑战等级：2（450 XP）

施法Spellcasting。弗鲁兰作为5级施法者，其施法关键属性为感知（法术豁免DC 14，法术攻击命中+6）。弗鲁兰准备了下列牧师法术：
戏法（随意）：光亮术light，圣火术sacred flame，奇术thaumaturgy
1环（4法术位）：命令术command，疗伤术cure wounds，治愈真言healing word，庇护术sanctuary
2环（3法术位）：安宁心神calm emotions，人类定身术hold person，灵体武器spiritual weapon
3环（2法术位）：群体治愈真言mass healing word，灵体卫士spirit guardians
动作
多重攻击Multiattack。弗鲁兰以其长戟发动两次攻击。
长戟Halberd。近战武器攻击：命中+5，触及10尺，单一目标。伤害：7（1d10+2）的钝击伤害。


贾姆娜?烁银

贾姆娜·烁银Jamna Gleamsilver
小型类人生物（侏儒），绝对中立
AC：15（皮甲）
HP：22（4d6+8）
速度：25尺
力量8（-1） 敏捷17（+3） 体质14（+2）
智力15（+2） 感知10（+0） 魅力12（+1）
豁免：敏捷+5，智力+4
技能：特技+5，欺瞒+3，洞悉+2，察觉+4，游说+3，隐匿+7
感官：黑暗视觉 60尺，被动察觉14
语言：通用语，侏儒语，地精语，木族语
挑战等级：1（200 XP）

灵巧动作Cunning Action。贾姆娜在其自己回合内可用一个附赠动作执行疾走Dash，撤离Disengage或躲藏Hide动作。
侏儒狡黠Gnome Cunning。贾姆娜为抵抗魔法而进行的智力、感知和魅力豁免具有优势。
施法Spellcasting。贾姆娜作为4级施法者，其施法关键属性为智力（法术豁免DC 12，法术攻击命中+4）贾姆娜准备了下列法师法术：
戏法（随意）：法师之手mage hand，次级幻影minor Illusion，魔法伎俩prestidigitation，冷冻射线ray of frost
1环（3法术位）：魅惑人类charm person，七彩喷射color spray，易容术disguise self，大步奔行longstrider
动作
多重攻击Multiattack。贾姆娜发动两次短剑攻击。
短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。伤害：6（1d6+3）的穿刺伤害，或当目标为中型或更大体型时9（1d6+3外加1d6）的穿刺伤害。


兰德卓萨?青怒

兰德卓萨·青怒Langdedrosa Cyanwrath
中型类人生物（半龙），守序邪恶
AC：17（板条甲）
HP：57（6d12+18）
速度：30尺
力量19（+4） 敏捷13（+1） 体质16（+3）
智力10（+0） 感知14（+2） 魅力12（+1）
豁免：力量+6，体质+5
技能：运动+6，威吓+3，察觉+4
伤害抗性：闪电
感官：盲视 10尺，黑暗视觉 60尺，被动察觉14
语言：通用语，龙语
挑战等级：4（1,100 XP）

动作如潮Action Surge（短休或长休后充能）。兰德卓萨在其自己回合可额外执行一个动作。
精通重击Improved Critical。兰德卓萨的武器攻击其攻击检定骰出19或20时都视为重击。
动作
多重攻击Multiattack。兰德卓萨发动两次攻击，两次都可以是巨剑或矛攻击。
巨剑Greatsword。近战武器攻击：命中+6，触及5尺，单一目标。伤害：11（2d6+4）的挥砍伤害伤害。
矛Spear。近战或远程武器攻击：命中+6，触及5尺或射程20/60尺，单一目标。伤害：7（1d6+4）的穿刺伤害。
闪电吐息Lightning Breath（充能5~6）。兰德卓萨呼出闪电并覆盖30尺长、5尺宽的线状区域。该区域内的每个生物都必须进行一次DC 13的敏捷豁免，豁免失败者受到22（4d10）的闪电伤害，豁免成功则伤害减半。


法布列斯·溅黏

法布列斯·溅黏Pharblex Spattergoo
中型类人生物（狂蛙人），混乱邪恶
AC：15（镶钉皮甲，盾牌）
HP：59（7d8+28）
速度：20尺，游泳40尺
力量15（+2） 敏捷12（+1） 体质18（+4）
智力11（+0） 感知16（+3） 魅力7（-2）
豁免：力量+4，体质+6
技能：察觉+5，宗教+2，隐匿+3
感官：被动察觉15
语言：通用语、狂蛙人语
挑战等级：3（700 XP）

水陆两栖Amphibious。 法布列斯在水里和空气中都可呼吸。
毒素打击Poison Strike（3/日）。法布列斯每回合有一次机会，在以近战攻击命中时使用一次该特质造成额外9（2d8）的毒素伤害。
施法Spellcasting。法布列斯作为6级施法者，其施法关键属性为感知（法术豁免DC 13，法术攻击命中+5）。法布列斯准备了下列德鲁伊法术：
戏法（随意）：德鲁伊伎俩druidcraft，神导术guidance，毒气喷溅poison spray
1环（4法术位）：疗伤术cure wounds，纠缠术entangle，治愈真言healing word，雷鸣波thunderwave
2环（3法术位）：树肤术barkskin，野兽知觉beast sense，荆棘丛生spike growth
3环（3法术位）：植物滋长plant growth，水上行走water walk
动作
多重攻击Multiattack。法布列斯发动两次攻击，一次啃咬和一次矛攻击。
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。伤害：4（1d4+3）的穿刺伤害。
矛Spear。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。伤害：5（1d6+2）的穿刺伤害。


拉斯?莫达

拉斯·莫达Rath Modar
中型类人生物（人类），守序邪恶
AC：13（带法师护甲16）
HP：71（11d8+22）
速度：30尺
力量11（+0） 敏捷16（+3） 体质14（+2）
智力18（+4） 感知14（+2） 魅力10（+0）
豁免：智力+7，感知+5
技能：奥秘+7，欺瞒+3，洞悉+5，隐匿+6
感官：被动察觉12
语言：通用语，龙语，炼狱语，原初语，塞尔语
挑战等级：6（2,300 XP）

特殊装备Special Equipment。拉斯带着一把火焰法杖staff of fire，以及任意门dimension door、羽落术feather fall和火球术fireball的卷轴。
施法Spellcasting。拉斯作为11级施法者，其施法关键属性为智力（法术豁免DC 15，法术攻击命中+7）。拉斯准备了下列的法师法术：
戏法（随意）：火焰箭fire bolt，次级幻影minor illusion，魔法伎俩prestidigitation，电爪shocking grasp
1环（4法术位）：繁彩球chromatic orb，七彩喷射color spray，法师护甲mage armor，魔法飞弹magic missile
2环（3法术位）：侦测思想detect thoughts，镜影术mirror image，魅影之力phantasmal force
3环（3法术位）：法术反制counterspell，火球术fireball，高等幻影major image
4环（3法术位）：困惑术confusion，高等隐形术greater Invisibility
5环（2法术位）：假象术mislead，伪装术seeming
6环（1法术位）：法术无效结界globe of invulnerability
动作
长棍Quarterstaff。近战武器攻击：命中+4，触及5尺，单一目标。伤害：4（1d8）的钝击伤害。
反应
幻影化形Illusory Self（短休或长休后充能）。一个拉斯能看到的生物对他发动一次攻击检定时，拉斯可以在攻击者与自己之间布置一个幻影分身。攻击者对拉斯的攻击直接判为未命中，幻影分身也随即消散。


瑞兹米尔

瑞兹米尔Rezmir
中型类人生物（半黑龙），中立邪恶
AC：13（戴黑龙面具15）
HP：90（12d8+36）
速度：30尺
力量18（+4） 敏捷16（+3） 体质16（+3）
智力15（+2） 感知12（+1） 魅力14（+2）
豁免：敏捷+6，感知+4
技能：奥秘+5，隐匿+9
伤害免疫：强酸
状态免疫：魅惑，恐慌
感官：盲视10尺，黑暗视觉120尺，被动察觉11
语言：通用语、龙语，炼狱语，巨人语，耐瑟瑞尔语
挑战等级：7（2,900 XP）

特殊装备Special Equipment。瑞兹米尔带着黑龙面具Black Dragon Mask，以及一个利爪徽章insignia of claws（两件物品详情见附录C）。
水陆两栖Amphibious。瑞兹米尔在水里和空气中都能呼吸。
黑暗优势Fanatical Advantage。瑞兹米尔每回合有一次机会，可以在一次武器攻击命中时造成额外10（3d6）的伤害，前提是瑞兹米尔本次攻击检定必须带优势。
龙形威严Draconic Majesty。未着装护甲而着装黑龙面具 时，瑞兹米尔将其魅力加值加入其AC（已写明）。
献祭Immolation。瑞兹米尔生命值降至0时，其身躯将分解为一团灰烬。
传奇抗性Legendary Resistance（1/日）。瑞兹米尔着装了黑龙面具 且豁免失败时，她可将其结果改为豁免成功。
动作
巨剑Greatsword（哈兹瑞恩Hazirawn）。近战武器攻击：命中+9，触及5尺，单一目标。伤害：13（2d6+6）的挥砍伤害伤害，外加7（2d6）的黯蚀伤害。若目标为一生物，则该生物在随后1分钟内无法恢复生命值。该目标可在其每个自己回合结束时进行一次DC 15的体质豁免，豁免成功则终止该效应。
酸蚀矢Caustic Bolt。远程法术攻击：命中+8，射程90尺，单一目标。伤害：18（4d8）的强酸伤害。
强酸吐息Acid Breath（充能5~6）。瑞兹米尔呼出强酸并覆盖一处30尺长、5尺宽的线状区域。该区域内的每个生物都必须进行一次DC 14的敏捷豁免，豁免失败者将受到22（5d8）的强酸伤害，豁免成功则伤害减半。
传奇动作
若瑞兹米尔着装了黑龙面具，她将可以在其自己每回合之间执行2传奇动作，它们可同时花费或在当轮里分开使用。每个传奇动作项只能在一个回合开始或结束时执行。瑞兹米尔拥有下列传奇动作项，其中某些项目执行时需要花费多于1传奇动作。
2动作。一片半径15尺的魔法黑暗从瑞兹米尔周边60尺范围内她能看到的一点扩散开来并充满其所在区域的所有角落。黑暗区域在瑞兹米尔维持其专注时持续存在，且至多持续1分钟。拥有黑暗视觉的生物无法看透这片黑暗，自然光照也无法照亮它。若黑暗区域与任何2环或更高环阶法术创造的光照区域重叠，则该创造光照的法术被反制。
1动作。瑞兹米尔发动一次近战攻击。
1动作。瑞兹米尔执行躲藏Hide动作。


白袍塔利斯

白袍塔利斯Talis the White
中型类人生物（半精灵），守序邪恶
AC：18（+1鳞甲Scale mail，盾牌）
HP：58（9d8+18）
速度：30尺
力量14（+2） 敏捷12（+1） 体质14（+2）
智力10（+0） 感知16（+3） 魅力16（+3）
豁免：感知+6，魅力+6
技能：欺瞒+6，洞悉+6，察觉+6，游说+6
感官：黑暗视觉60尺，被动察觉16
语言：通用语，龙语，精灵语，炼狱语
挑战等级：5（1,800 XP）

特殊装备Special Equipment。塔利斯带着一件 +1鳞甲scale mail和凛冬魔杖wand of winter（见附录C）。
精类血统Fey Ancestry。塔利斯为抵抗魅惑而作的豁免检定具有优势，并且不会因魔法效应而陷入睡眠。
施法Spellcasting。塔利斯作为9级施法者，其施法关键属性为感知（法术豁免DC 14，法术攻击命中+6）。塔利斯准备了下列牧师法术：
戏法（随意）：神导术guidance，提升抗性resistance，奇术thaumaturgy
1环（4法术位）：命令术command，疗伤术cure wounds，治愈真言healing word，致伤术inflict wounds
2环（3法术位）：目盲术/耳聋术 blindness/deafness，次级复原术lesser restoration，灵体武器spiritual weapon
3环（3法术位）：解除魔法dispel magic，群体治愈真言mass healing word，短讯术sending
4环（3法术位）：防死结界death ward，行动自如freedom of movement
5环（1法术位）：疫病虫群insect plague
凛冬打击Poison Strike（3/日）。塔利斯每回合有一次机会，在以近战攻击命中时使用一次该特质造成额外9（2d8）的冷冻伤害。
动作
矛Spear。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。伤害：6（1d6+2）的穿刺伤害。


魔法物品

龙牙匕首 Dragontooth Dagger
武器(匕首)，珍稀
这把匕首以龙牙之形所造。这把匕首没有护手，其刀身似乎是尖牙或别的捕食者的牙齿，而包裹在牙齿根部的皮革形成了它的握把。
你使用这把武器发动的攻击检定与其伤害掷骰获得+1加值。在用这把武器命中目标时，目标还会额外受到1d6强酸伤害。
龙巫气息。攻击龙巫教的宿敌们时，这把武器的攻击与伤害加值变为+2，额外强酸伤害增加至2d6。

龙后面具 Mask of the Dragon Queen
奇物，神器（需同调）
当两个或更多的龙面具组装在一起时，它们会变成龙后面具。每个面具缩小成为彩色龙的模型头部，似乎咆哮着对龙后的忠诚，所有面具聚集在一起，在佩戴者的头上呈冠状。 在五个面具下面，一个新的面具自我塑造，赋予佩戴者一个覆盖面部，颈部和肩部的龙形面貌。
当你同调并戴上这个面具时，你可以选择拥有其中一个面具的全部能力。你可以用另一次同调更改为另一个面具的全部能力。例外的是，你能从 5 个龙面具中获得所有的伤害吸收能力，同时你总共获得 5 次传奇抗性。

龙面具通用能力：

伤害吸收。你对面具对应的强酸/冷冻/闪电/火焰/毒素之一伤害拥有抗性，如果你已经从另一来源拥有了该伤害的抗性，则你改为对该伤害免疫。若你此前已从另一来源获得了该伤害免疫，则你在受到该伤害时，可恢复其伤害量一半的生命值。
龙形威严。你未着装护甲时，可以将自己的魅力加值加入你的护甲等级中。
龙息。若你有本身拥有需要休息充能的吐息武器，则该吐息改为充能 6。
龙之视界。你获得 60 尺的黑暗视觉，若你已拥有黑暗视觉，则其范围再增加 60 尺。你每日有一次机会，可获得持续5 分钟的 30 尺的盲视感官。
龙言。你可以说和理解龙语。你对面具对应的色彩龙进行的所有魅力检定都具有优势。
传奇抗性（1/ 日）。 你进行一次豁免检定失败时，可以选择将其改为豁免成功。

绿龙面具/黑龙面具：你可以在水下呼吸。

蓝龙面具：如果你对一个目标造成闪电伤害，目标在下一回合之前无法执行反应。

红龙面具：当赛维林对目标造成火焰伤害时，目标会被点燃。在其每回合开始时，受到 5（1d10）点火焰伤害。 在被点燃目标触及范围内的生物可以使用一个动作将火焰扑灭。

白龙面具：当你的生命值减半或更低时，你的近战攻击造成额外的 1d8 冷冻伤害。

哈兹瑞恩 Hazirawn
武器(巨剑),传说(需同调)
作为一把智能巨剑（中立邪恶）， 哈兹瑞恩 会说通用语和耐瑟瑞尔语。即使你未与它同调，你持用这把武器进行的攻击检定和伤害掷骰仍可获得 +1 加值。若你未与 哈兹瑞恩 同调，你以该武器命中时只可额外造成 1d6 的黯蚀伤害。
提升效能Increased Potency 。 你与该武器同调后，其攻击检定和伤害掷骰的加值提升为 +2，且其命中时造成的额外伤害改为 2d6 的黯蚀伤害（代替 1d6）。
法术Spells 。哈兹瑞恩 拥有 4 发充能用以施展法术。与这把剑同调并将其持握在手后，你可以施展法术 侦测魔法 detect magic（1 充能）、 侦测善恶 detect evil and good（1 充能）或 侦测思想 detect thoughts（2 充能）。在每日午夜时分， 哈兹瑞恩会回复 1d4 的充能。
致伤Wounding 。你与该武器同调后，任何被你以 哈兹瑞恩命中的生物在 1 分钟内无法恢复生命值。该目标在其每个自己回合结束时，可以进行一次 DC 15 的体质豁免，豁免成功则该效应提前终止。


提亚马特

提亚马特Tiamat

超巨型邪魔 混乱邪恶

AC ：25（天生护甲）

HP ：615（30d20+300）

速度 ：60尺，飞行速度120尺

力量30（+10） 敏捷10（+0） 体质30（+10）

智力26（+8） 感知26（+8） 魅力28（+9）

豁免加值：力量+19，敏捷+9，感知+17

技能加值：奥秘+17，察觉+26，宗教+17

伤害免疫：强酸、冷冻、火焰、闪电、毒素、非魔法武器的钝击/穿刺/挥砍

状态免疫：目盲、耳聋、魅惑、恐慌、震慑、中毒

感官：真实视觉120尺，黑暗视觉240尺

语言：通用语、龙语、炼狱语

挑战等级：30（155,000xp）

解体Discorporation。当提亚马特HP下降到0点或死亡时，她的身体被摧毁但她的灵魂回到九层炼狱中的神国，暂时无法采取身体形态。

天生施法Innate Spellcasting（3/日）。提亚马特的施法关键属性为魅力。她天生可以施放圣言术，法术豁免DC26。

传奇抗性Legendary Resistance（5/日）。当提亚马特豁免失败时，她可以强制使本次豁免成功。

法术免疫limited Magic Immunity。提亚马特免疫 6 环及以下法术，除非她愿意承受。提亚马特对所有魔法效应的豁免都有优势。

魔法武器Magic Weapons。提亚马特的武器攻击视为魔法武器攻击。

多头Multiple Heads。提亚马特每回合（包括其他人的回合）可以做一次反应，而不是每轮做一次。 她在对抗昏迷的豁免检定上有优势。如果她在一次对抗可能会让一个生物震慑的豁免中失败，她的一次未使用的传奇动作将被消耗。

再生Regeneration。如果提亚马特拥有至少1点HP，在她的回合开始时，她恢复 30 HP。

动作

多重攻击Multiattack。提亚马特可以使用骇人威仪与3次攻击：2次爪击与1次尾击。

爪击Claw。近战武器攻击，命中+19，触及 15 英尺，单个目标，造成 24（4d6+10）点挥砍伤害。

尾击Tail。近战武器攻击，命中+19，触及 25 英尺，单个目标，造成 28（4d8+10）点穿刺伤害。

骇人威仪Frightful Presence。提亚马特指定周边240尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC26的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫提亚马特的骇人威仪。

传奇动作

提亚马特可以拥有5次传奇行动。一次只能使用一个传奇动作选项，并且只能在另一个生物的回合结束时使用。提亚马特在她的回合开始时重置全部传奇动作数量。

提亚马特的传奇动作选项与她的五个龙头相关（每个龙头都有一个啃咬和一个吐息武器）。在她的两个回合间隔之内，她的同一个龙头无法使用两次传奇动作。

啃咬Bite。近战武器攻击：命中+19，触及20英尺，单个目标。造成32（4d10+10）点挥砍伤害，额外造成14（4d6）强酸伤害（黑龙头），闪电伤害（蓝龙头），毒素伤害（绿龙头），火焰伤害（红龙头）、冷冻伤害（白龙头）。

黑龙头Black Dragon Head。强酸吐息（消耗2个传奇动作）。呼出强酸，并覆盖长 120尺，宽10尺的线状区域，该区域内的每个生物都必须进行一次DC27的敏捷豁免，豁免失败者将受到67（15d8）的强酸伤害，豁免成功则伤害减半。

蓝龙头Blue Dragon Head。闪电吐息（消耗2个传奇动作）。呼出闪电，并覆盖一处120尺长10尺宽的线状区域，该区域内的每个生物都必须进行一次DC27的敏捷豁免，豁免失败者将受到88（16d10）的闪电伤害，豁免成功则伤害减半。

绿龙头Green Dragon Head。毒素吐息（消耗2个传奇动作）。呼出一片毒气并覆盖一处90尺的锥状区域，该区域内的每个生物都必须进行一次 DC27 的体质豁免，豁免失败者将受到77（22d6）的毒素伤害，豁免成功则伤害减半。

红龙头Red Dragon Head。火焰吐息（消耗2个传奇动作）。呼出火焰并覆盖一处90尺的锥状区域，该区域内的每个生物都必须进行一次DC27的敏捷豁免，豁免失败者将受到91（26d6）的火焰伤害，豁免成功则伤害减半。

白龙头White Dragon Head。冷冻吐息（消耗 2 个传奇动作）。呼出冰暴并覆盖一处90 尺的锥状区域，该区域内的每个生物都必须进行一次DC27体质豁免，豁免失败者将受到72（16d8）的冷冻伤害，豁免成功则伤害减半。


赛维林

赛维林Severin

中型类人生物（人类），中立邪恶

AC ：16

HP ：150（20d8+60）

速度 ：30尺

力量10（+0） 敏捷13（+1） 体质16（+3）

智力17（+3） 感知12（+1） 魅力20（+5）

豁免加值：感知+5，敏捷+5

技能加值：奥秘+7，宗教+7

伤害免疫*：火焰

伤害抗性*：强酸、冷冻、闪电、毒素、非魔法武器的钝击/挥砍/穿刺伤害

状态免疫*：魅惑，恐慌，中毒

感官：黑暗视觉60尺，被动察觉11

语言：通用语，龙语，炼狱语

挑战等级：11（7,200xp）

*当塞维林佩戴龙后面具时具有这些属性。

特殊装备 Special Equipment。赛维林拥有着龙后面具Mask of the Dragon Queen。

龙形威严Draconic Majesty。赛维林将其魅力加值加入其 AC（已标明）。

点燃Ignite Enemy。当赛维林对目标造成火焰伤害时，目标会被点燃。在其每回合开始时，受到 5（1d10）点火焰伤害。 在被点燃目标触及范围内的生物可以使用一个动作将火焰扑灭。

传奇抗性Legendary Resistance（5 /天）。如果赛维林的豁免检定失败，他可以使豁免强制成功。

动作

火焰之爪Buring Touch。近战法术攻击，命中+5，触及5英尺，单个目标，造成18（4d8）火焰伤害。

火焰之箭Flaming Orb。远程法术攻击，命中+5，射程90英尺，单个目标，造成40（9d8）火焰伤害。

坍塌火球Scorching Burst。赛维林选择他能在60英尺范围内看到的一个点，在该点5英尺范围内的每个生物必须进行DC 17敏捷豁免检定，豁免失败受到18（4d8）点火焰伤害，豁免成功伤害减半。

传奇动作

如果赛维林装备着龙后面具，他将拥有3次传奇动作，一次只能使用一个传奇动作选项，并且只能在另一个生物的回合结束时使用。赛维林在他的回合开始时获得所有传奇动作次数。

攻击Attack。塞弗林执行一次攻击动作。

火焰传送Fiery Teleport（消耗2次传奇动作）。赛维林和他携带的物品传送到60英尺内他能看到的未被占据的空间。而且在传送之前，赛维林5英尺范围内的每个生物都会受到5（1d10）点火焰伤害。

火焰锁链Hellish Chalns（消耗3次传奇动作）。赛维林瞄准他能在 30 英尺范围内看到的一个目标。目标被火链捆住并陷入束缚状态。受束缚的目标在其每回合开始时受到21（6d6）点火焰伤害。在其每回合结束时，目标可以进行DC 17力量豁免检定，成功则挣脱火链，火链消失。

伪龙奈维克

赛维林有一只名叫奈维克Nelvik 的中立邪恶的伪龙魔宠。它不会离开主人太远。在召唤提亚马特的仪式中，它藏在中央神殿顶的一个壁架后。如果赛维林被杀，奈维克会愿意成为冒险者的魔宠，然后等待适当的时间为原主人报复。


拉斯·莫达

拉斯·莫达Rath Modar

中型类人生物（人类），守序邪恶

AC ：13（带法师护甲16）

HP ：71（11d8+22）

速度 ：30尺

力量11（+0） 敏捷16（+3） 体质14（+2）

智力18（+4） 感知14（+2） 魅力10（+0）

豁免加值：智力+7，感知+5

技能加值：奥秘+7，欺瞒+3，洞悉+5，隐匿+6

感官：被动察觉12

语言：通用语，龙语，炼狱语，原初语，塞尔语

挑战等级：6（2,300xp）

特殊装备 Special Equipment。拉斯带着一把火焰法杖 staff of fire，以及任意门 dimension door、羽落术 feather fall 和火球术fireball 的卷轴。

施法 Spellcasting。拉斯作为 11 级施法者，其施法关键属性为智力（法术豁免 DC 15，法术攻击命中+7）。拉斯准备了下列的法师法术：

戏法（随意）：火焰箭 fire bolt，次级幻影 minor illusion，魔法伎俩 prestidigitation，电爪 shocking grasp

1环（4法术位）：繁彩球 chromatic orb，七彩喷射 color spray，法师护甲 mage armor，魔法飞弹 magic missile

2环（3法术位）：侦测思想 detect thoughts，镜影术 mirror image，魅影之力 phantasmal force

3环（3法术位）：法术反制 counterspell，火球术 fireball，高等幻影 major image

4环（3法术位）：困惑术 confusion，高等隐形术 greater Invisibility

5环（2法术位）：假象术 mislead，伪装术 seeming

6环（1法术位）：法术无效结界 globe of invulnerability

动作

长棍 Quarterstaff。近战武器攻击，命中+4，触及 5 尺，单一目标。伤害：4（1d8）的钝击伤害。

反应

幻影化形 Illusory Self（短休或长休后充能）。一个拉斯能看

到的生物对他发动一次攻击检定时，拉斯可以在攻击者与自己

之间布置一个幻影分身。攻击者对拉斯的攻击直接判为未命中，

幻影分身也随即消散。


内洛维

内洛维Neronvain

中型类人生物（精灵），中立邪恶

AC ：17

HP ：117（18d8+36）

速度 ：30尺

力量8（-1） 敏捷17（+3） 体质15（+2）

智力16（+3） 感知13（+1） 魅力18（+4）

豁免加值：感知+5，体质+6

技能加值：奥秘+7，察觉+5

伤害免疫：毒素

状态免疫：魅惑，恐慌，中毒

感官：黑暗视觉 60 尺，被动察觉 15

语言：通用语，龙语，精灵语，炼狱语

挑战等级：9（5,000xp）

龙形威严Draconic Majesty。内洛维将其魅力加值加入其 AC（已标注）。

精类血统Fey Ancestry。免疫魔法效应导致的睡眠。

动作

多重攻击Multiattack。内洛维执行两次攻击，每次都可以用短剑或奥法毒箭。

短剑Shortsword。近战武器攻击， 命中+6，触及 5 尺，单一目标。 伤害：6（1d6+3）点穿刺伤害，外加 13（3d8）点毒素伤害。

奥法毒箭Eldritch Arrow。远程法术攻击，命中+6，射程 120 尺，单一目标。伤害：11（2d10）的力场伤害加额外的 9（2d8）毒素伤害。

毒云术Poisonous Cloud（2 /天）。内洛维在 50 尺内指定一点，并以该点为中心创造一片 20 尺半径的球状毒气，毒气会围绕拐角扩散 并持续到内洛维的下一回合开始。任何生物在毒气区域内开始其回合时，必须进行一次 DC15 体质豁免，豁免失败者将陷入中毒状态 1 分钟。一个生物可以在他的每个回合结束时重复豁免检定，成功则结束中毒状态。


纳格斯·布莱德

纳格斯·布莱德Naergoth Bladeload

中型不死生物，中立邪恶

AC ：18（板甲）

HP ：135（18d8+54）

速度 ：30尺

力量20（+5） 敏捷12（+1） 体质16（+3）

智力12（+1） 感知14（+2） 魅力16（+3）

豁免加值：感知+6，敏捷+5

技能加值：察觉+6，隐匿+5

伤害抗性：黯蚀伤害。非魔法攻击且非银质武器的钝击、穿刺、挥砍

伤害免疫：毒素

状态免疫：力竭，中毒

感官：黑暗视觉60尺，被动察觉16

语言：通用语，龙语

挑战等级：11（7,200xp）

日照敏感Sunlight Sensitivity。处于阳光下时，纳格斯进行攻击检定，以及进行依赖视觉的感知（察觉）检定时具有劣势。

动作

多重攻击Multiattack。纳格斯发动三次攻击，可以用长剑或长弓，也可将其中一次攻击替换为吸取生命。

吸取生命Life Drain。近战武器攻击，命中+9，触及 5 尺，单一生物。 伤害：20（5d6+3）的黯蚀伤害。目标必须成功通过一次DC

15的体质豁免检定，否则其生命值上限将承受等于该伤害数值的减损。减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至 0，则目标死亡。

被该攻击杀死的类人生物将在 24 小时后变为由该尸妖控制的僵尸，除非该类人生物被复活或其身体被摧毁。尸妖不能同时控制超过十二只僵尸。

长剑Longsword。近战武器攻击， 命中+9，触及5尺，单一目标。 伤害：10（3d6）点黯蚀伤害，外加9（1d8+5）的挥砍伤害，或 用双手时10（1d10+5）的挥砍伤害。

长弓Longbow。远程武器攻击，命中+5，射程150/600尺，单一目标。伤害：5（1d8+1）的穿刺伤害加额外的10（3d6）黯蚀伤害。


冰蟾蜍

冰蟾蜍Ice Toad

中型怪物，绝对中立

AC ：12（天生护甲）

HP ：32（5d8+10）

速度 ：30 尺，游泳 30 尺。

力量13（+1） 敏捷10（+0） 体质14（+2）

智力8（+1） 感知10（+0） 魅力6（-2）

技能加值：察觉+2

伤害免疫：冷冻

感官：黑暗视觉60尺，被动感知12

语言：冰蟾蜍语

挑战等级：1（200xp）

水陆两栖Amphibious。冰蟾蜍可以在空气和水中呼吸

寒冰气息Cold Aura。任何在冰蟾蜍5英尺范围内开始自己回合的生物都会受到3（1d6）点冷冻伤害。

立定跳远Standing Leap。冰蟾蜍跳远20英尺，跳高10英尺，不论是否助跑。

动作

啃咬Bite。近战武器攻击，+3 击中，触及 5 英尺，单个目标。命中后造成 5（1d8+1）点穿刺伤害加上 4（1d8）冷冻伤害。如果目标是中型或小型生物，则将其擒抱（挣脱 DC11）。直到擒抱结束前，蟾蜍不能啃咬另一个目标。


护卫龙兽

护卫龙兽Guard Drake

中型龙类，无阵营

AC ：14（天生护甲）

HP ：52（7d8+21）

速度 ：30尺

力量16（+3） 敏捷11（+0） 体质16（+3）

智力4（-3） 感知10（+0） 魅力7（-2）

技能加值：察觉+2

感官：黑暗视觉60尺，被动察觉12

语言：懂龙语但不会说话

挑战等级：2（450xp）

多重攻击Multiattack。龙首发动两次攻击，一次啃咬攻击和一次尾击。

啃咬 Bite。近战武器攻击，命中+5，触及 5 尺，单一目标。 伤害：7（1d8+3）的穿刺伤害。

尾击 Tail。近战武器攻击，命中+5，触及 5 尺，单一目标。 伤害：6（1d6+3）的钝击伤害。


龙翼

龙翼Dragonwing

中型类人生物（人类），中立邪恶

AC ：14（皮甲）

HP ：33（6d8+6）

速度 ：30尺

力量11（+0） 敏捷16（+3） 体质13（+1）

智力11（+0） 感知11（+0） 魅力13（+1）

豁免加值：感知+2

技能加值：欺瞒+3，隐匿+5

感官：被动感知10

伤害抗性：（强酸、冷冻、火焰、闪电、毒素）五种之一

语言：通用语、龙语

挑战等级：2（450xp）

巨龙狂热Dragon Fanatic。龙翼为抵抗魅惑或恐慌状态而作的豁免检定具有优势。若龙翼可看到某个友方的龙类生物或更高阶级的龙巫教成员时，则该龙翼直接无视受魅惑或受恐慌的效应。

狂热优势Fanatic Advantage。龙翼每回合有一次机会，在进行一次带优势的武器攻击并命中时，令该攻击额外多造成 7（2d6）的伤害。

有限飞行Limited Flight。龙翼可以使用附赠动作获得 30 英尺的飞行速度，直到其回合结束时落地。

集群战术Pack Tactics。龙翼至少有一个未处于失能的盟友在目标生物5尺内时，他对该生物发动的攻击检定具有优势。

动作

多重攻击Multiattack。龙魂用弯刀攻击 2 次。

弯刀Scimitar。近战武器攻击，命中+5，触及 5 尺，单一目标。 伤害：6（1d6+3）的穿刺伤害，加上额外的3（1d6）点伤害，额外伤害的类型为龙魂的伤害抗性类型。


龙魂

龙魂Dragonsoul

中型类人生物（人类），中立邪恶

AC ：16（镶钉皮甲）

HP ：110（17d8+34）

速度 ：30尺

力量11（+0） 敏捷18（+4） 体质14（+2）

智力13（+1） 感知12（+1） 魅力16（+3）

豁免加值：感知+4

技能加值：欺瞒+6，隐匿+7

感官：被动感知11

伤害抗性：（强酸、冷冻、火焰、闪电、毒素）五种之一

语言：通用语、龙语、炼狱语

挑战等级：7（2,900xp）

巨龙狂热Dragon Fanatic。龙魂为抵抗魅惑或恐慌状态而作的豁免检定具有优势。若龙魂可看到某个友方的龙类生物或更高阶级的龙巫教成员时，则该龙魂直接无视受魅惑或受恐慌的效应。

狂热优势Fanatic Advantage。龙魂每回合有一次机会，在进行一次带优势的武器攻击并命中时，令该攻击额外多造成 10（3d6）的伤害。

有限飞行Limited Flight。龙魂可以使用附赠动作获得 30 英尺的飞行速度，直到其回合结束时落地。

集群战术Pack Tactics。龙魂至少有一个未处于失能的盟友在目标生物5尺内时，他对该生物发动的攻击检定具有优势。

动作

多重攻击Multiattack。龙魂用短剑攻击 2 次。

短剑Shortsword。近战武器攻击，命中+7，触及 5 尺，单一目标。 伤害：6（1d6+3）的穿刺伤害，加上额外的10（3d6）点伤害，额外伤害的类型为龙魂的伤害抗性类型。

球状吐息Orb of Dragon’s Breath（3/天）。远程法术攻击，命中+7，射程90英尺，单个目标。命中后造成27（6d8）伤害，伤害类型为龙魂的伤害抗性类型。


龙牙

龙牙Dragonfang

中型类人生物（人类），中立邪恶

AC ：15（镶钉皮甲）

HP ：78（12d8+24）

速度 ：30 尺

力量11（+0） 敏捷16（+3） 体质14（+2）

智力16（+3） 感知12（+1） 魅力14（+2）

豁免加值：感知+3

技能加值：欺瞒+4，隐匿+5

感官：被动感知11

伤害抗性：（强酸、冷冻、火焰、闪电、毒素）五种之一

语言：通用语、龙语、炼狱语

挑战等级：5（1,800xp）

巨龙狂热Dragon Fanatic。龙牙为抵抗魅惑或恐慌状态而作的豁免检定具有优势。若龙牙可看到某个友方的龙类生物或更高阶级的龙巫教成员时，则该龙牙直接无视受魅惑或受恐慌的效应。

狂热优势Fanatic Advantage。龙牙每回合有一次机会，在进行一次带优势的武器攻击并命中时，令该攻击额外多造成 10（3d6）的伤害。

有限飞行Limited Flight。龙牙可以使用附赠动作获得 30 英尺的飞行速度，直到其回合结束时落地。

集群战术Pack Tactics。龙牙至少有一个未处于失能的盟友在目标生物5尺内时，他对该生物发动的攻击检定具有优势。

动作

多重攻击Multiattack。龙牙用短剑攻击 2 次

短剑Shortsword。近战武器攻击：命中+5，触及 5 尺，单一目标。 伤害：6（1d6+3）的穿刺伤害，加上额外的 7（2d6）点伤害，额外伤害的类型为龙牙的伤害抗性类型。

球状吐息Orb of Dragon’s Breath（2/天）。远程法术攻击：命中+5 ，射程90英尺，单个目标。命中后造成 22（5d8）伤害，伤害类型为龙牙的伤害抗性类型。


龙爪

龙爪Dragonclaw

中型类人生物（人类），中立邪恶

AC ：14（皮甲）

HP ：16（3d8+3）

速度 ：30 尺

力量9（+1） 敏捷16（+3） 体质13（+1）

智力11（+0） 感知10（+0） 魅力12（+1）

豁免加值：感知+2

技能加值：欺瞒+3，隐匿+5

感官：被动感知10

语言：通用语、龙语

挑战等级：1（200xp）

巨龙狂热Dragon Fanatic。龙爪为抵抗魅惑或恐慌状态而作的豁免检定具有优势。若龙爪可看到某个友方的龙类生物或更高阶级的龙巫教成员时，则该龙爪直接无视受魅惑或受恐慌的效应。

狂热优势Fanatic Advantage。龙爪每回合有一次机会，在进行一次带优势的武器攻击并命中时，令该攻击额外多造成 7（2d6）的伤害。

集群战术Pack Tactics。龙爪至少有一个未处于失能的盟友在目标生物5尺内时，他对该生物发动的攻击检定具有优势。

动作

多重攻击Multiattack。龙爪用弯刀攻击 2 次。

弯刀Scimitar。近战武器攻击：命中+5，触及 5 尺，单一目标。 伤害：6（1d6+3）的挥砍伤害。


毁灭亲王

魔法物品 Magic Items

玩家角色在冒险过程中会发现许多奇怪的新魔法物品，包括失落已久的矮人王国贝希默（Besilmer）的遗物以及邪恶元素教会创造的道具。

元素魔法物品Ele mental Magic Items

在元素之力的恩赐下，教会得以保有超出常规数量的魔法物品，但是仍然没有足够的魔法物品让教徒们雨露均沾。例如，风之教派的每一个成员都希望能够在风中翱翔，但只有少数成员拥有此种神奇的能力或一件能够给予这种祝福的魔法物品。

教会有一些特殊的物品，可以利用元素节点本身的力量。此类物品依赖于从节点抽取的元素能量，其中一些必须在对应元素种类的节点内进行充能，具体见物品描述。否则，该物品将失去作用。如果冒险者们拿到了一个这样的物品，就只能在适当的元素节点附近才能给它补充能量。

气球背包Balloon Pack

奇物，非普通

这个背包里装填了风元素的精魂和一个压缩的皮革气球。当你背着背包的时候，你可以将气球以一个动作展开，并获得10分钟的浮空术（levitate）效果，目标只能是你自己，不需要专注。或者，你也可以在下降的时候，使用一个反应来展开气球，你获得羽落术（feather fall）的效果。

当任一法术结束时，元素精魂便会逃逸并返回到风元素位面，气球会慢慢地放气。当气球放气时，你向地面徐徐下降60英尺。如果你在这段距离结束时仍然处于半空中，且没有其他方法保持滞空，你就会坠落。

当精魂逃逸后，背包效果便无法使用，除非背包在一个风元素节点充能1小时，

该节点将另一个精魂装填到背包内。

瓶装吐息Bottled Breath

药水，非普通

这个瓶子里存有一股来自风元素的气流。当你吸气时，你可以选择呼出它，或者屏住它。如果你选择呼气，你得到造风术（wind）的效果。如果你选择屏住呼吸，你不需要呼吸至多1个小时，你可以提前结束这个好处（例如，开口说话）。提前结束并不会给你带来呼气的好处。

土巨怪之爪Claws of the Umber Hulk

奇物，稀有（需同调）

这些沉重的棕色铁护手被锻造成一个土巨怪的爪子形状，戴着它的人可以套在手和前臂上，一直戴到肘部。当你戴上两个爪子时，你可以获得20英尺的挖掘速度，你可以以每轮1英尺的速度挖穿坚硬的岩石。

此外，你可以戴着爪子作为近战武器。你熟练于使用它，它可以在一次攻击中造成1d8的挥砍伤害（你的力量调整可以正常作用于攻击检定和伤害掷骰）。

当你戴着爪子的时候，你不能操纵物体或施放带有躯体成分的法术。

毁灭法球Devastation Orb

奇物，极珍稀

毁灭法球是一种元素炸弹，可以在元素节点上通过使用邪恶元素武器（就是模组里提到的4把）进行仪式来制造。创建的法球类型取决于制造所使用的节点。例如，一个风元素节点会产生一个风之毁灭法球。这个仪式需要1个小时完成，需要2000gp的特殊材料，这些成分将会被消耗掉。

毁灭法球直径12英寸，重10磅，外壳坚固。这个球体在诞生后1d100小时将会爆炸，释放出它所包含的元素能量。这个球体没有任何迹象显示它还需要多久才会爆炸。诸如鉴定术和占卜术之类的法术可以用来确定球体爆炸的时间。一个球体有10点AC，15点生命值，对毒素和心灵伤害有免疫。降低到0点生命值会导致法球立刻爆炸。

好在，可以制作一个特殊的容器来存放一个毁灭法球，以此防止它一言不合就爆炸。容器必须刻有球体相反元素的符号。例如，一个刻有大地符号的盒子可以用来封存一个风之毁灭法球。在容器中，球体会缓缓旋转。如果在本应引爆的时间之后将其从容器中取出，则法球会在1d6轮之后爆炸，除非将其放回容器。

无论法球的类型如何，它的作用范围都是一个半径为1英里的球型区域。区域的中心是法球所在位置。一次使用后球体会被摧毁。

狂风法球Air Orb。当这个法球爆炸时，它会产生持续1小时的强大风暴。当一个生物暴露在风中结束它的回合时，该生物必须通过DC18体质豁免或承受1d4钝击伤害，这是因为风和碎石会对其进行冲击。在风中暴露超过10分钟后，脆弱的树木将会被连根拔起，轻型建筑物也会被强风摧毁。除此之外，《地下城主指南》第五章详细介绍了强风的规则。

大地法球Earth Orb。当这个法球爆炸时，它使该区域受到地震术（earthquake）的影响直至1分钟（法术豁免DC18）。该法术在球体爆炸的回合中施放。

烈焰法球Fire Orb。当这个法球爆炸时，它会产生一道持续24小时的干燥热浪。在有效区域内，适用《地下城主指南》第5章中详细介绍的极端高温规则。在每个小时

结束的时候，有10%的几率热浪会在影响区域内的随机地点引发野火。大火最初覆盖了10平方英尺的区域，但随后每一轮都扩大到10平方英尺，直到大火被扑灭或自行熄灭。当一个生物在一个回合内第一次进入野火临近10尺内，或者在该范围内开始它的回合时，将受到3d6火焰伤害。

激雨法球Water Orb。当这个法球爆炸时，它会产生持续24小时的暴雨。在有效区域内，适用《地下城主指南》第5章中详细介绍的强降雨规则。如果有大量的雨水滞留在该地区，会在2d10小时的大雨后导致洪水泛滥，洪水超过河岸10英尺，淹没周围地区。此后，洪水以每轮100英尺的速度向前推进，以河道水体为起点，直到到达影响区域的边缘：抵达该位置后，水向低处流动（可能会退回到它的源头）。轻型建筑倒塌并被冲走。任何位于洪水的路径上的大型或更小的生物都将被冲走。洪水毁坏庄稼，并可能引发泥石流，效果取决于地形。

索敌飞镖Seeker Dart

武器（飞镖），非普通

这个小飞镖的设计就像一个螺旋状的风标，飞镖大小即为标杆长度（后半句我没太看懂）。当你低声说“搜索”并投掷这个飞镖时，它会在你120英尺的范围内寻找你选择的目标。你必须在此前见过该目标，但你不需要现在看到它。如果目标不在射程之内，或者没有清晰的路径，飞镖就会掉到地上，它的魔法也会消耗殆尽。否则，风元素之力会立即引导飞镖穿过空气直达目标。飞镖可以通过1英寸宽的开口，并且可以改变飞行方向来绕过拐角。

当飞镖抵达目标时，目标必须通过DC16的敏捷豁免，否则将受到1d4穿刺伤害和3d4闪电伤害。此后，飞镖的魔法被消耗，变成一个普通的飞镖。

风暴回力标Storm Boomerang

武器，非普通

这个回力标是由狮鹫骨雕成的远程武器，刻有风之元素的符号。投掷时，射程为60/120英尺，任何熟练于标枪的生物也熟练此武器。被击中时，回力标造成1d4钝击伤害和3d4雷鸣伤害，目标必须通过DC10体质豁免，否则将被击晕，直到其下一回合结束。一旦攻击失手，回力标就会回到投掷者手中。

一旦回力标对目标造成雷鸣伤害，该武器将失去雷鸣伤害和击晕目标的能力。这些能力会在回力标在风元素节点内停留至少1小时后恢复。

诡异水罐Weird Tank

奇物，稀有（需同调）

一个怪异的水罐是由一个10加仑的吹制玻璃水罐，以及带有双肩背带的青铜雕刻组成，背带用坚韧的皮革缝制而成。一个水诡（water weird，见怪物统计手册）被封存在水罐内。当你装备着水罐时，你可以用一个动作打开它，让水诡出现。水诡的行动在你先攻顺序之后立即进行，它被水罐所束缚。

当你装备着水罐时，你可以用心灵感应的方式控制水诡（不需要任何动作）。只有当你命令水诡返回罐中，或如果水诡死亡后，你才可以用一个动作关闭水罐。

如果水诡被杀死，这个容器将失去它的魔法容器属性，直到它在一个水元素节点中停留至少24小时。当水罐恢复能量时，里面会形成一只新的水诡。

水罐有15点AC，50点生命值，钝击易伤，对毒素和心灵伤害免疫。将水罐的生命值降低到0会摧毁它和里面的水诡。

附录：生物数值

水诡

大型元素生物，绝对中立

AC13，HP58（9D10+9），速度0尺，游泳60尺

力量17（+3），敏捷16（+3），体质13（+1），智力11（+0），感知10（+0），魅力10（+0）

伤害抗性：火焰，来自非魔法武器的钝击，穿刺，挥砍

伤害免疫：毒素

状态免疫：力竭，擒抱，麻痹，中毒，倒地，束缚，昏迷

感官：盲视60尺，被动感知10

语言：理解水族语但不能说

挑战等级：3（700XP）

水体掩护（Invisible in Water）：水诡在完全被水淹没的时候是隐形的。

水体制约（Water Bound）：水诡在离开被束缚的水体或者那个水体干涸的时候死亡。

行动

卷紧（Constrict）：近战武器攻击：命中+5，触及10尺，单一生物（creature）。命中：13（3D6+3）钝击伤害。如果目标是中型或者更小，它将被擒抱（挣脱DC13）并被拉向水诡5尺。直到擒抱结束，目标处于束缚状态。同时水诡尝试淹死目标，并且，水诡不能卷紧其他目标。

飞翼服Wingwear

奇物，非普通（需同调）

这种舒适的制服在内侧缝制着风之符文和皮革一样的襟翼，可以沿着手臂、腰部和腿部伸展，创造出滑翔的翅膀。一套飞翼服有3发充能。当你穿套装的时候，你可以使用一个附赠动作和消耗1发充能来获得30英尺的飞行速度，直到你着陆为止。每次你的回合结束时，你的高度都会下降5英尺。如果你在你的回合里没有水平飞行至少30英尺，你的高度会在回合结束时立即下降到0英尺。当你的高度下降到0英尺时，意味着你着陆（或着直接摔在地上），你必须再次消耗充能才能使用这套衣服。在风元素节点停留至少1小时后，套装将恢复所有已消耗的充能。

贝希默之遗物Relics of Besilmer

以下物品是贝希默的矮人们为他们的国王托希尔德焰舌（Torhild Flametongue）制作的。

贝希默之失落王冠Lost Grown of Besilmer

奇物，传奇（需同调）

这顶矮人战盔的主体是一顶坚固的钢盔，头盔的正面开敞着，额头上方装饰着一个金色的圆环，上面有七根金色的小尖头。当你戴上王冠时，你会得到以下好处：

你对心灵伤害具有抗性；

你在对抗魅惑的豁免检定上具有优势。

你可以使用一个附赠动作来激励一个你能看见的、离你60英尺以内的、能看见或听见你的生物。在你下一次回合结束前，受激励的生物可以掷出一个d6，并将掷出的数字加到它所做的一个属性检定、攻击检定或豁免检定中。这将消耗王冠的1发充能。它有3发充能，并且在每天黎明恢复1d3发。

兽人肢解者Orcsplitter

武器（巨斧），传奇（需要一个善良阵营的矮人、战士或圣骑士调谐）

兽人肢解者是矮人国王托希尔德焰舌（Torhild Flametongue）很久以前挥舞的一把威力巨大的斧头。乍一看，它是一件看起来不起眼的武器。它的头上用矮人符文雕刻着“兽人”（ORC）字样，但符文上有一个缺口或一条斜线，使得兽人这个词从字面上被分成了两部分。

当你持有此魔法武器时，你将获得以下好处：

你将获得+2的攻击检定和伤害掷骰加值。

当你用此武器对兽人进行攻击并且骰出20时，该兽人必须通过DC17的体质豁免，或者生命值降低至0。

当你未处于失能状态时，你不会被兽人突袭。当兽人距离你不到120英尺的时候，你能够意识到这点，虽然你不知道他们的位置。

你和你周围30英尺内的任何盟友在你未失能时都不会被恐惧。

感官Sentience。兽人肢解者是一种有知觉的，守序善良的武器，它拥有智力6，感知15，魅力10。它能在120英尺外看到和听到声音，黑暗视觉。它通过向持用者传递情感来进行交流，尽管在极少数情况下，它会使用一种有限的心灵感应，给持用者的心灵带来一段古代矮人诗歌的对句或者小节。

个性Personality。兽人肢解者冷酷、沉默、顽固。它只怀有一个小小的愿望，就是在战斗中面对兽人并为勇敢、正义的持用者服务。它蔑视懦夫和任何形式的口是心非、欺骗或不忠。该武器的目的是保护矮人，并作为矮人决心的象征。它憎恨所有的矮人仇敌巨人、哥布林、以及其中最重要的，兽人，并在战斗中无声地敦促它的主人与这些生物相遇。

元素武器Elemental Weapons

领导邪恶元素教会的四位先知每人都拥有强大的元素武器。这些强大的物体被注入了邪恶元素亲王的本质。除了作为武器在战斗中明显的用处外，它们还可以作为钥匙，让先知们引导元素节点的力量，撕开两个位面之间的边界。武器也使持握兵器的人心生恶念，将恶人的本质显露出来。

水溺Drown

武器(三叉戟)，传说(需同调)

这是一把钢制三叉戟，在它柄的上部装饰有青铜藤壶，柄的末端有一颗海绿色的宝石和一个银色的贝壳。如果它掉到水面上，它会浮在水面上而非沉下去；如果它被留在水下，它会悬浮在原地。三叉戟的触感总是冰凉的，而且它不会因为暴露在水中而受到任何伤害。水溺内部融入奥莉德拉邪恶的水元素亲王的一个火花。

你用这个魔法武器进行的攻击和伤害掷骰有+1加值。当你用它造成伤害时，目标会受到额外的1d8冷冻伤害。

水元素掌控Water Mastery。当你持握水溺时，你会得到以下好处:

你能流利地说水族语。

你对冷冻伤害有抗性。

你可以对水元素施放支配怪物(DC17)。一旦你如此做，水溺不能再次使用此能力，直到第二天黎明。

无尽痛苦之泪Tears of Endless Anguish。当位于一个水元素节点内时，你可以执行一个名为“无尽痛苦之泪”的仪式，使用水溺来创建一个水之毁灭法球(参见毁灭法球对仪式时间和成本的描述)。一旦你执行了这个仪式，水溺就不能再被用来再次执行这个仪式，直到第二天黎明。

缺陷Flaw。水溺使持用者贪婪。当你调谐该武器，你得到以下缺陷：“我要求而且理应得到最大份额的战利品，我拒绝放弃我的任何东西。”此外，如果你调谐水溺连续24小时以上，藤壶就会在你的皮肤上形成。藤壶可以用一个高等复原术（greater restoration）或类似的魔法移除，但不能在你调谐武器的状态下移除。

铁牙Ironfang

武器（战镐），传说（需同调）

这把战镐是用一整块铁锻造而成，其尖牙状的头部刻有古代符文。镐掂在手里时很重，但是当持用者愤怒地挥舞着战镐时，却几乎感觉不到它的重量。该武器免疫任何形式的锈蚀、强酸或腐蚀似乎没有任何东西能在它上面留下痕迹。铁牙中包含着邪恶土元素亲王欧雷莫克的火花。

你用这个魔法武器进行的攻击和伤害掷骰有+2加值。当你用它造成伤害时，目标会受到额外的1d8雷鸣伤害。

土元素掌控Earth Mastery。当你持有铁牙时，你将获得以下好处：

你可以流利地说土族语。

你对强酸伤害有抗性。

你可以在60英尺的范围内进行颤动感知。在你周围60英尺的范围内，你可以感觉到贵金属和宝石的存在，但无法掌握它们的确切位置。

你可以对土元素施放支配怪物(DC17)。一旦你如此做，铁牙就不能再次使用此能力，直到第二天黎明。

粉碎Shatter.。铁牙有3发充能。你可以使用你的动作来消耗1发充能并施放2环的粉碎音波(DC17)。铁牙每天黎明恢复1d3充能。

穿云裂石之音The Rumbling。当位于一个土元素节点内时，你可以执行一个名为“穿云裂石之音”的仪式，使用铁牙制造一个土之毁灭法球(参见毁灭法球对仪式时间和成本的描述)。一旦你执行了这个仪式，铁牙就不能再被用于执行这个仪式，直到第二天黎明。

缺陷Flaw。铁牙放大了持用者的破坏冲动。当你与这把武器调谐，你就会得到以下的缺点：“我喜欢破坏东西，以及造成破坏。”

焰袭Tinders trike

武器（匕首），传说（需同调）

作为一把燧石匕首，焰袭有着极为奇特的形状，它的刀刃异常锋利，当它击中坚硬的物体时，它的边缘就会迸发出火花。刀柄摸上去总是很温暖，刀刃在使用后会闷烧1d4分钟。它融入了邪恶的火元素亲王伊米希的火花。

你用这个魔法武器进行的攻击和伤害掷骰有+2加值。当你用它造成伤害时，目标会受到额外的2d6火焰伤害。

火元素掌控Fire Mastery。当你持握焰袭时，你可以获得以下好处：

你可以流利地使用火族语。

你对火焰伤害有抗性。

你可以对火元素施放支配怪物(DC17)。一旦你如此做，焰袭就不能再次使用此能力，直到第二天黎明。

焚世烈焰之舞Dance of the All-Consuming Fire。当位于一个火元素节点内时，你可以执行一个名为“焚世烈焰之舞”的仪式，使用焰袭制造一个火之毁灭法球(参见毁灭法球对仪式时间和成本的描述)。一旦你执行了这个仪式，焰袭就不能再被用于执行这个仪式，直到第二天黎明。

缺陷Flaw。焰袭让持用者急躁和鲁莽。当你与这把武器调谐，你就会有以下缺点：“我做事不加思考，冒险不考虑后果。”

风标Windvane

武器（矛），传说（需同调）

风标是一把银色长矛，一颗黑暗蓝宝石镶嵌在它锋利尖端上缠绕着金银丝的表面。

握着它闪亮的柄，这把武器给人以不真实的感觉，就像抓住了凉爽的、轻轻流动的微风。然而，这支矛上寄宿着邪恶风元素亲王延西冰的火花。

你用这把具有灵巧属性的魔法武器进行的攻击和伤害掷骰有+2加值。当你用它造成伤害时，目标会受到额外的1d6闪电伤害。

风元素掌控Air Mastery。当你持握风标时，你可以获得以下好处：

你可以流利地使用风族语。

你对闪电伤害有抗性。

你可以对风元素施放支配怪物(DC17)。一旦你如此做，风标就不能再次使用此能力，直到第二天黎明。

四重龙卷之歌Song of the Four Winds。当位于一个风元素节点内时，你可以执行一个名为“四重龙卷之歌”的仪式，使用风标制造一个风之毁灭法球(参见毁灭法球对仪式时间和成本的描述)。一旦你执行了这个仪式，风标就不能再被用于执行这个仪式，直到第二天黎明。

缺陷Flaw。风标使它的持用者变得反复无常和捉摸不定。当你与这把武器调谐，你得到以下缺点：“我违背我的誓言和计划。责任和荣誉对我来说毫无意义。”


元素亲王

元素亲王 The Archomentals

在大部分的场合，组成这个世界的元素们并不关心善良或者邪恶这些凡人理解中的概念。类似火元素这样的生物有可能是危险的并具有破坏性的，但它们其实没有除了存在以外的特别目标。然而，一些元素位面最原初的力量被真正的邪恶所污染了。它们即是邪恶元素亲王，古老并且嫉妒心强烈的元素存在，它们蔑视世上的一切活物。每一个亲王都是独一无二的、具备了可怕力量的元素领主，并且每一个遵从于它们命令的下级元素也同样被它们的邪恶所腐化——最后延伸到凡人世界的朝拜者，他们以同样的方式追求放任元素的愤怒冲刷世界。
区别于其他元素和亲王，每一个邪恶元素亲王都是独一无二的存在。它们中的某些体现了元素的结合——举个例子，泥怪之主毕维姆（Bwimb），和酷寒亲王克瑞欧纳科斯（Cryonax）。不过，与邪恶元素崇拜联系最为强烈的四名元素亲王是四种基本元素的恶意体现。他们是：

伊米希（Imix），邪恶火元素亲王（焚狱领主，永恒之火）
欧雷莫克（Ogremoch），邪恶土元素亲王（黑土暴君，末日山峰）
奥莉德拉（Olhydra），邪恶水元素亲王（碎潮女王，无尽痛苦之井）
延西冰（Yan-C-Bin），邪恶气元素亲王（四风阴影，仇恨之嚎）

毁灭力量。元素亲王不关心如何在凡人世界中散播邪恶或者用何种哲学、秩序支配世界。它们的邪恶是盲目的，破坏性的，饥渴的。它们憎恨世界构成的方式，憎恨自然法则约束了它们所偏爱的元素。它们也同样憎恨塑造了世界的诸神，憎恨世界所孕育的凡人，尤其是那些试图把自己的意志强加给元素的凡人。元素亲王抓住每一个机会引发自然灾害，它们欣然地粉碎、吞噬凡人以确保自己掌握世界。

我行我素。虽然邪恶元素亲王们共享它们对摧毁的喜悦和对凡人的憎恶，但它们不与其他人合作。它们每一个都只关心如何推进自己所青睐的元素。最好的情况是它们彼此漠不关心，但它们会痛恨表现了它们对立元素的亲王（火与水，气与土），并且往往竭尽全力阻止敌人的努力或者摧毁它们的追随者。

邪神古元素之眼。虽然邪恶元素亲王们彼此独立，但仿佛有一种神秘的力量将它们联系在一起：邪神古元素之眼。有一些贤者认为它就是在世界的初始腐化了元素的黑暗之神、原初之神，也是它促生了每一个元素亲王。也有一些人认为邪神古元素之眼是一种约束力量——例如一种共同命运，或是一种诅咒——将元素亲王联系在一起。每当有一种邪恶元素扎根于世界，其他三种也会很快跟上，并且四种邪教通常会被一起发现，尽管他们嫌恶彼此。

元素节点。邪恶元素亲王试图通过在世界各地播撒元素节点之种的方式来扩散它们的力量。元素节点是指物质位面中某个充满了元素位面能量的地点。举个例子，一个处于地表之下的岩浆洞穴或者是一个不断渗透出可燃气体的沼泽也许能成为火元素节点。元素节点对于元素亲王而言类似于桥头堡，以节点开始他们可以用自己的口味重塑世界同时破坏附近的任何东西。当一名元素亲王成功建立了节点，它可以输送它的力量和元素爪牙到达那个地点，从而像是癌症一般在这个世界的苍穹之下散布邪恶元素。

邪教崇拜。邪恶元素亲王并不关心他们的凡间追随者。它们不是神也并不渴望尊崇，不过邪恶的凡人发现邪恶元素是一个现成的魔法能量来源，并且能施展于破坏性用途。邪教徒经常聚集于元素节点附近同时举行危险的仪式，从而利用邪恶元素的力量，或者是引起某一位元素亲王的注意。这些下界存在不会听到祈祷或者是授予法术，不过它们可以作为力量的源头供凡人学习，从而利用他们的力量。通常情况下，元素亲王会毁灭那些胆敢召唤它的凡人。除非有一个聪明（或者是疯狂）的信徒证明，他可以用借到的元素力量对这个世界造成巨大的创伤。


伊米希

伊米希 Imix

伊米希，又名焚狱领主或永恒之火，乃邪恶火元素亲王。他的正常形态近似于一个30尺高、10尺宽的火柱，当中闷烧的黑坑是它的眼睛。伊米希很少说话，不过当他满怀仇恨地把任何被握紧在手里的可燃物焚化时，任何人都可以听到它噼啪作响的喜悦和伴随着可怕笑声的咆哮。在伊米希的蔑视中凡性存在只不过是微不足道的物件，他灼烧任何他可以攫获的活物，对它而言没有什么事情比看着它们因为自己的火焰痛苦死去更为愉悦满足。
就像那些自然元素一般，伊米希善变，喜怒无常，并且极具破坏性。任何可燃物都会煽动它的饥渴，不过“进食”那些手工物或是智慧生物的财产（例如谷物、建筑、货物）能让它感到特殊的喜悦。伊米希甚至不爱惜那些自己的追随者或是向自己献上了礼物和生祭的崇拜者——它任性且不可预测，尤其对那些自以为已经获得了它的青睐的蠢货而言。

伊米希的巢穴
伊米希的家是在火元素位面中的一座火山之中，近似于滚烫发热的倒金字塔。这座宫殿被称作为无尽焚狱。伊米希会快速回应来自物质位面的呼唤，它对于燃毁森林、平原和王国有着永恒的饥渴。

巢穴动作
伊米希是周遭热量和火焰的掌管者。它可以在火元素位面和任何火元素节点中（如第五章的热泪巨像）采取巢穴行动。以先攻值20参与行动顺序（失去通常的先攻关系），伊米希使用它的巢穴动作引发以下效果之一：

  • 在巢穴之中引发的任何火焰急剧爆发，扩张成为四倍大小（举个例子，5尺×5尺的火焰爆发区域将会扩张至10尺×10尺）。岩浆以及其他融化金属所形成的湖泊、河流也会被影响。被扩张后的火源区域所捕获的生物受到进入火焰或在里面开始回合的正常伤害。被岩浆的洪流所突然冲刷的生物除了受到正常的伤害以外，还必须成功进行DC20的力量豁免检定或者被击倒。
  • 厚重的黑烟和燃烧的灰烬完全填充伊米希周围120尺内40尺半径的球形区域，直到下一轮行动顺序中先攻值20的时点。烟雾对内外的生物和物件形成重度遮蔽。在回合中第一次进入灰烬云雾或在云雾里开始回合的生物都要受到10（3d6）点火焰伤害。
  • 一股烧灼的热浪在一瞬间填满伊米希周围300英尺的巢穴。除了伊米希以外任何在区域内的生物必须成功通过DC15的体质豁免检定否则受到1d8火焰伤害。从此效果中受到火焰伤害的生物将承受一级力竭。此外，受影响的生物所携带或持有的任何液体容器（例如魔法药水）有50%的机会被摧毁。

区域效果
伊米希所控制的元素节点区域将会变得易受火焰影响。这将造成以下效果：

  • 干燥、灼热的热浪烘烤伊米希所在地周围10英里的区域。起先，表现出来的影响只是青草变为棕色，动物无精打采，工作和旅行变得累人。在伊米希的长时间影响下热度会变得愈发严重：5天之后，庄稼枯死，池塘干涸；10天之后，无保护的牲畜死亡，溪流和井水干涸；20天之后，大型湖泊和河流的深度下降20英尺，流域也因此而萎缩。
  • 在伊米希巢穴周围5英里内时常有野火爆发。每一小时，在这个区域内旅行的角色都有10%的几率被路径上的野火所追赶。野火每轮移动50尺。每个角色都必须成功进行DC21的体质豁免检定否则受到10（3d6）点火焰伤害。野火将持续威胁角色1d10轮，或者直到他们离开它的路径。被野火赶上的木结构建筑将被摧毁。
  • 在伊米希巢穴周围1英里内的地表时常有岩浆的喷泉爆发。每一小时，在这个区域内的角色都有10%的可能接近喷发的源头至危险的距离。岩浆源头将会创造出一道直径20尺的通气孔，从中爆发而出的熔岩最多能被喷出200尺远。在这个区域内的每个、色必须成功进行DC21的敏捷豁免检定，否则将受到11（2d10）钝击伤害再加17（5d6）火焰伤害。这个源头在喷射2d10轮以后才会逐渐平息。
  • 伊米希巢穴周围1英里内的野火和火山裂隙将成为与火元素位面联通的间歇性通道，从而允许元素生物从那一点进入凡世并居住。

如果伊米希被摧毁或被放逐回它的家乡位面，这些区域效果将在接下来的1d10天内消退。

伊米希
巨型元素，中立邪恶
AC 17
HP 325（26d12+156）
速度 50尺，飞行150尺
力量19（+4） 敏捷24（+7） 体质22（+6）
智力15（+2） 感知16（+3） 魅力23（+6）
豁免 敏捷+14，体质+13，魅力+13
伤害抗性 来自非魔法攻击的钝击、穿刺和挥砍
伤害免疫 火焰，毒素
状态免疫 魅惑，恐慌，麻痹，石化，中毒，倒地，束缚
感官 盲感120尺，被动观察13
语言 通用语，火族语
挑战等级 19（22000XP）

授权攻击。在击破对非魔法攻击的抗性和免疫时，伊米希的挥砍攻击被视为魔法的。
火焰灵光。在伊米希的每个回合开始，它周围10尺内的每个生物都要受到17（5d6）点火焰伤害，并且区域内所有未被持有或携带的易燃物都会被点燃。接触、或是在10尺内对伊米希进行了一次近战武器攻击的生物同样要受到17（5d6）点火焰伤害。在伊米希的回合，它第一次进入某个生物的占据空间时生物也要受到同样伤害。所有击中伊米希的非魔法武器在造成伤害之后立即被火焰摧毁。
火焰形态。伊米希可以进入一个敌对生物的占据空间并且停在那里。它可以移动通过1英寸窄的狭小空间而不受挤压，只要火焰能通过那里。
照明体。伊米希放射出60尺半径的明亮照明和额外60尺半径的微光照明。
传奇抗性（3次/日）。如果伊米希在一次豁免检定中失败，它可以选择用成功取代。
天生施法。伊米希的天生施法能力基于魅力（豁免DC20，法术攻击检定+12）。它可以如天赋般施展以下法术而无需材料成分：
随意：火球术fireball，火墙术wall of fire
每项3次/日：烈焰风暴fire storm，加速术haste，传送术teleport
魔法抗性。伊米希在对抗法术和其他魔法效果的豁免检定中具有优势。
动作
多重攻击。伊米希可以进行两次挥砍攻击或是两次炎爆攻击。
挥砍。近战武器攻击：命中+12，触及10尺，单一目标。命中：18（2d10+7）钝击伤害，再加18（5d6）火焰伤害。
炎爆。远程法术攻击：命中+12，射程250尺，单一目标。命中：35（10d6）火焰伤害。
召唤元素（1次/每天）。伊米希召唤出3个火元素，每个元素被召唤都会使他失去30点生命值。被召唤的元素拥有满值的生命值，出现在伊米希的100尺范围内，并且在伊米希的生命降低到0时消失。
传奇动作
伊米希拥有3个传奇动作，可以从以下选项中选择它的传奇动作。只有在另一个生物的回合结束时伊米希才能进行一个传奇动作选项。伊米希在它的回合开始时恢复所有被消耗的传奇动作。
热浪。伊米希在周围300尺内激发出一阵热浪。所有区域内与金属物品有物理接触的生物（例如携带金属武器或是穿戴金属铠甲）将会受到9（2d8）点火焰伤害。此外，在区域内对火焰伤害没有抗性或免疫的每个生物都需要进行DC21的体质豁免检定，豁免失败将承受一级力竭。
传送（花费2动作）。伊米希如魔法般传送至120尺内一处可见且未被占据的空间。伊米希穿戴和携带的物品不会随他一同传送。
焚寂（花费3动作）。伊米希使周围30尺内一个可见生物立即被爆发性的火焰吞没。目标必须进行DC21的体质豁免检定。若豁免失败，目标受到70（20d6）点火焰伤害并且被引燃。被引燃的生物在它每个回合开始时都要受到10（3d6）点火焰伤害，引燃一直持续到它或者其他生物采取一个动作把火焰扑灭为止。如果豁免成功，目标只受到一半伤害并且不会被引燃。


欧雷莫克

欧雷莫克 Ogremoch

邪恶土元素亲王欧雷莫克，行走的山峰。它的通常形象是一个蹒跚行走的、高达50英尺的岩石巨像，无数水晶像是生长出来一般镶嵌在它伟岸的身体里。当它困扰于如何说话时，他的声音听起来就像是正在相互摩擦的石头。
欧雷莫克是个认为在地表上所有能找到的资源和宝藏都属于自己的吝啬鬼。它除了对一切凡人（或是任何物质世界的住民）的蔑视以外别无持有，除了将遭遇的一切碾碎以外别无所求。当它遇上无法碾碎的事物时，他会选择忍耐，与对方竞争谁活得比较长久。
欧雷莫克尤其对那些胆敢从地面上取走贵重金属和宝石，或者是胆敢用石头塑造和建筑事物的凡人感到恼怒。它留意着在他影响区域内移走的每一块金子和每一块原石，追寻回收那些从他身上“偷”走的财宝，顺便也对窃贼施以惩罚。当邪恶土元素亲王通过一个元素节点到达物质位面时，它会开始有条不紊地定位和摧毁附近每一个矿场、石场、城镇、堡垒。并不是说欧雷莫克需要这些财富，而是这些事情的原则（指从大地中获取财宝）对于它而言是一种诅咒。

欧雷莫克的巢穴
欧雷莫克通常在元素之土的深处被找到，它通常会选择那些零落着黑水晶和锯齿状岩笋的洞穴作为它的王座。借助一点适当的仪式帮助，它可以通过巨大并且根深蒂固的大地元素节点进入物质位面。在这样的节点内，欧雷莫克可以运用巨大的力量。

巢穴动作
由于欧雷莫克对于周围岩石、矿石的绝对支配，他可以在土元素位面、以及任何土元素节点中（包括黑色晶洞，如第五章所述）采取巢穴动作。以先攻值20参与行动顺序（失去通常的先攻关系），欧雷莫克使用它的巢穴动作引发以下效果之一：

  • 在欧雷莫克周围60尺内的一块10尺半径的岩石或泥土地面转变为粘稠的泥浆。在这片区域地表上的任何生物必须成功进行DC15的敏捷豁免检定，或者是在泥浆中下沉5尺同时被束缚。生物可以使用它的动作来进行一次DC15的力量检定，如果成功则结束这个效果对自己或者是对一个它触及范围内的生物的影响。
  • 水晶裂片从欧雷莫克周围60尺内的一块20尺半径地表区域中生长。这块区域成为困难地形。在受影响区域中的生物每移动5尺就要受到1d8点穿刺伤害。在这块区域中被击倒的生物也会受到同样伤害。
  • 猛烈的震颤强烈地摇撼欧雷莫克周围120尺半径的巢穴。在这边区域地表上的所有生物（除欧雷莫克）必须成功进行DC15的力量或敏捷豁免检定（由目标选择），否则将会被击倒。

区域效果
欧雷莫克当前所控制的元素节点会受到严重的影响，使地质变得不稳定。这将产生以下效果：

  • 每过2d12小时，就会有地震袭击欧雷莫克所在地周围10英里内的一个地区，每次持续1d10轮。起初，损害只是微小的，比如窗户被打破、墙上的石灰破裂、物品从架子上摔落。只要欧雷莫克持续存在，震动会越来越强。5天之后，地震的强度足以摧毁薄弱的建筑物。10天之后，地震的强度足以摧毁普通的木质建筑。20天之后，地震甚至能严重破坏或摧毁被加固的建筑、堡垒。
  • 从欧雷莫克身上蔓延出的强磁场会严重干扰他周围10英里内指南针的运作。
  • 在欧雷莫克所在区域周围1英里内将会出现隐藏的落穴和裂隙。这些隐藏落穴可以被任何拥有15以上被动感知（观察）的生物在安全距离发现，或者是成功通过DC15的感知（生存）检定察觉。否则，第一个踏上被薄石板覆盖的洞穴的生物必须通过DC15的敏捷豁免检定，失败将摔落至1d6×10尺的落穴或裂隙中。
  • 在欧雷莫克巢穴周围1英里内的洞穴和隧道将会间歇性地连接至土元素位面，允许元素生物进入凡世并在这些地点附近居住。

如果欧雷莫克被摧毁或被放逐回它的家乡位面，这些区域效果将在接下来的1d10天内消退。

欧雷莫克
巨型元素，中立邪恶
AC 20（天生护甲）
HP 526（27d20+243）
速度 50尺，掘地50尺
力量26（+8） 敏捷11（+0） 体质28（+9）
智力11（+0） 感知15（+2） 魅力22（+6）
豁免 力量+14，体质+15，感知+8
伤害抗性 来自非魔法攻击的钝击、穿刺和挥砍
伤害免疫 毒素
状态免疫 魅惑，恐慌，麻痹，石化，中毒，倒地
感官 盲感120尺，颤动感知120尺，被动观察12
语言 通用语，土族语
挑战等级 20（24500XP）

授权攻击。在击破对非魔法攻击的抗性和免疫时，欧雷莫克的挥砍攻击被视为魔法和精金的。
天生施法。欧雷莫克的天生施法能力基于魅力（豁免DC20，法术攻击检定+12）。它可以如天赋般施展以下法术而无需材料成分：
随意：融身入石meld into stone，移土术move earth，石墙术wall of stone
传奇抗性（3次/日）。如果欧雷莫克在一次豁免检定中失败，它可以选择用成功取代。
魔法抗性。欧雷莫克在对抗法术和其他魔法效果的豁免检定中具有优势。
攻城巨兽。欧雷莫克的近战和远程武器攻击能对物品和建筑造成双倍伤害。
动作
多重攻击。欧雷莫克可以进行两次挥砍攻击。
挥砍。近战武器攻击：命中+14，触及15尺，单一目标。伤害：30（4d10+8）钝击伤害。
巨石。远程武器攻击：命中+6，射程500尺，单一目标。伤害：46（7d10+8）钝击伤害。如果目标是一个生物，它必须通过DC23的力量豁免检定否则应击倒地。
召唤元素（1次/日）。欧雷莫克召唤出3个土元素，每个元素被召唤都会使它失去30点生命值。被召唤的元素拥有满值的生命值，出现在欧雷莫克的100尺范围内，并且在欧雷莫克的生命降低到0时消失。
传奇动作
欧雷莫克拥有3个传奇动作，可以从以下选项中选择它的传奇动作。只有在另一个生物的回合结束时欧雷莫克才能进行一个传奇动作选项。欧雷莫克在它的回合开始时恢复所有被消耗的传奇动作。
闪耀水晶。欧雷莫克身上凸起的晶状体爆发出强光。在欧雷莫克周围30尺内的每个生物将都被橙色的光芒标绘出轮廓，发散出10尺半径的微光。只要攻击者能看见受影响的生物，任何对它们进行的攻击检定具有优势，并且受影响的生物将不能受益于隐形。
践踏（花费2动作）。欧雷莫克踩踏地面，以自己为中心创造出延伸至30尺半径的地震。站在半径内地面上的每个其他生物都必须成功通过DC23的敏捷豁免检定，失败则倒地。
创造石像鬼（花费3动作）。欧雷莫克将自己的身体打破一片并放在周围15尺区域内一处不被占据的空间，这使它的生命值降低50点。这块岩石将立即转变为一只石像鬼并在与欧雷莫克同等的先攻顺序中进行行动。欧雷莫克在生命值只有50或更低时不能使用这个动作。石像鬼遵从欧雷莫克的命令并一直战斗直到被摧毁。


奥莉德拉

奥莉德拉 Olhydra

奥莉德拉是邪恶水元素亲王。有时候她也会被称为破碎之潮，黑潮女王，或者是无尽痛苦之井。她常展现的形象是一道高20尺、宽15尺的巨大波浪，还有当中发散出乳白色光芒的眼睛。她往往喜欢待在大型的水体附近，例如海洋，湖泊，河流，或者有时候是大的地下水池。当她需要的时候，它可以涌上干燥的陆地，像是浪潮冲刷岸滨一般移动，不过只有巨大的愤怒或绝望才会驱使奥莉德拉离开她的天然元素超过数百尺。
奥莉德拉的奔涌不知疲倦且残酷无情。她钟情于创造水元素危险和破坏性的表现形式，尤其如漩涡和洪水。她同样热心于彰显它的力量以摧垮任何胆敢入侵她的流域的船只，摧垮所有她能触及的乡村和城镇。她会侵蚀那些她不能立即击碎或淹死的东西；她是耐心的，在当前所面对的逆境中撤退只会让她在折返时比之前更强。
对于邪恶元素亲王而言，奥莉德拉是对凡人最感兴趣的其中之一。她认同那些用凡人的血染红水域的海盗和舰队（偶尔也把满载财宝的船只送进她的魔掌）是对她憎恨观念的代理，无论他们知道与否。偶尔，奥莉德拉会把那些品性最糟糕的海员从她的愤怒中抽离出来，并耐心地等待哪一天他们将其他人送入自己的力量之中。

奥莉德拉的巢穴
邪恶水元素亲王的故乡是水元素位面，她往往住在辽阔海洋的黑色深处或者是坐在锯齿状的礁石之上。奥莉德拉等待时机从水元素节点或者是通过适当的仪式进入物质位面。无论她是在自己的元素领域内还是临时占据了元素节点，她都可以命令周围的水流，将它们塑形通过自己的意志。

巢穴动作
通过命令周围的流水，奥莉德拉可以在水元素位面或是在任何水元素节点（例如第五章的瀑降洪流）中采取巢穴动作。以先攻值20参与行动顺序（失去通常的先攻关系），奥莉德拉使用她的巢穴动作引发以下效果之一：

  • 巢穴内的水池突然向外奔涌形成浪潮。在这样的水池周围20尺内的任何生物都要进行DC20的力量豁免检定，失败则被潮水拉近20尺掉入水中同时被击倒。
  • 奥莉德拉周围120尺内的水体变得黑暗并且不透明，直到下一轮先攻顺序中先攻值20的时点。即使拥有黑暗是觉得生物也不能看穿这片水域，并且光亮无法将它照明。
  • 一阵冰冷的雾气填充了奥莉德拉周围120尺内的一块40尺半径球形区域，直到下一轮先攻顺序中先攻值20的时点。云雾对对内外的生物和物件形成重度遮蔽。在回合中第一次进入冻寒云雾或在云雾里开始回合的生物都要受到10（3d6）点冷冻伤害。

区域效果
奥莉德拉出现在元素节点内时会创造出数种广泛影响——例如糟糕的天气，强烈的潮汐，被强化了侵略性的危险海洋生物等等。

  • 在巢穴周围10英里内猛烈的暴风雨将会变得频繁。每过2d12小时，就会有一场持续1d3小时的暴雨发生。这暴雨是如此严重以至于让生物的陆上旅行速度降低为通常的一半。
  • 在巢穴周围5英里内，水流和潮汐将变得异常强烈且多变。任何意图于安全航行或者是控制船只穿过这片海域而进行的能力值检定将会具有劣势。
  • 在巢穴周围1英里内，智力值为2或更低的水生生物在进入这片区域时必须进行DC15的感知豁免检定。如果豁免成功，生物将会陷入恐慌并且试图离开这片区域，只要生物在区域里恐慌就会持续。如果豁免失败，生物将会变得高度侵略性并且在24小时内驻留在区域中。在这种状态下，生物在对抗魅惑和恐惧效果的豁免检定中具有优势。
  • 在巢穴周围1英里内的自然喷泉和水池将会间歇性地连接至水元素位面，允许元素生物进入凡世并在这些地点附近居住。

如果奥莉德拉被摧毁或被放逐回她的家乡位面，这些区域效果将在接下来的1d10天内消退。

奥莉德拉
巨型元素，中立邪恶
AC 18（天生护甲）
HP 324（24d12+168）
速度 50尺，游泳100尺
力量21（+5） 敏捷22（+6） 体质24（+7）
智力17（+3） 感知18（+4） 魅力23（+6）
豁免 力量+11，体质+13，感知+10
伤害抗性 闪电，来自非魔法攻击的钝击、穿刺和挥砍
伤害免疫 强酸，冷冻，毒素
状态免疫 魅惑，恐慌，麻痹，石化，中毒，倒地，束缚
感官 盲感120尺，被动观察14
语言 水族语
挑战等级 18（20000XP）

授权攻击。在击破对非魔法攻击的抗性和免疫时，奥莉德拉的挥砍攻击被视为魔法的。
天生施法。奥莉德拉的天生施法能力基于魅力（豁免DC20，法术攻击检定+12）。她可以如天赋般施展以下法术而无需材料成分：
随意：冰墙术wall of ice
3次/日：冰风暴ice storm
1次/日：复仇风暴storm of vengeance
传奇抗性（3次/日）。如果奥莉德拉在一次豁免检定中失败，她可以选择用成功取代。
魔法抗性。奥莉德拉在对抗法术和其他魔法效果的豁免检定中具有优势。
流水形态。奥莉德拉可以进入一个敌对生物的占据空间并且停在那里。她可以移动通过1英寸窄的狭小空间而不受挤压。
动作
多重攻击。奥莉德拉可以进行两次挥砍攻击或是两次水流喷射攻击。
挥砍。近战武器攻击：命中+11，触及10尺，单一目标。伤害：21（3d10+5）钝击伤害，并且目标被擒抱（挣脱DC19）。奥莉德拉最多可以擒抱4个生物。当奥莉德拉移动时，所有被她擒抱的生物会跟着它一起移动。
水流喷射。远程武器攻击：命中+12，射程120尺，单一目标。伤害：21（6d6）钝击伤害。如果目标是一个生物，它必须通过DC19的力量豁免检定否则应击倒地。
召唤元素（1次/日）。奥莉德拉召唤出3个水元素，每个元素被召唤都会使它失去30点生命值。被召唤的元素拥有满值的生命值，出现在奥莉德拉的100尺范围内，并且在奥莉德拉的生命降低到0时消失。
传奇动作
奥莉德拉拥有3个传奇动作，可以从以下选项中选择她的传奇动作。只有在另一个生物的回合结束时奥莉德拉才能进行一个传奇动作选项。奥莉德拉在她的回合开始时恢复所有被消耗的传奇动作。
压碎。一个正在被奥莉德拉擒抱中的生物遭到无情的倾轧，受到21（3d10+5）钝击伤害。
抛掷（花费2动作）。奥莉德拉释放一个正被它擒抱的生物并将它抛离60尺，方向由她选择。如果被抛掷的生物撞上了一个固体表面，例如墙或地板，生物每被抛出10尺就要受到1d6钝击伤害。
酸水（花费3动作）。奥莉德拉将它的流水躯体化为强酸。这个转变将持续到奥莉德拉的下个回合。接触或者站在奥莉德拉5尺内用近战攻击命中她的任何生物都要受到11（2d10）强酸伤害。任何被奥莉德拉擒抱的生物在开始回合时要受到22（4d10）强酸伤害。


延西冰

延西冰 Yan-C-Bin

延西冰是邪恶气元素亲王。作为一个强大的恶意和智慧存在，延西冰在世界还在锻造中时就已经开始了他的阴谋。区别于其他元素亲王，延西冰的狡猾使他操作于无形，他会从远处分析他的敌人，迅速地伏击他的敌人，并且在他的敌人能够报复之前消失。他的自然形体是一团咆哮的、回转的隐形气流漩涡，高度30尺且宽度15尺，不过延西冰有时候也会变化成一个憔悴的、庄重的黑皮肤人类男性，飘动着白色的头发，有着熠熠发光的苍白的眼睛。如果他希望保持无形，他只会转化为一阵冷风的形态然后静默地流动过去。
几千年来，在没有边际的、漂浮着云团的气元素位面的天空，久居悬浮宫殿之中的延西冰一直在关注着世界的改变。邪恶的空中生物将气元素亲王尊崇为神明，它们经常宣称在旋转的风暴中心看见了延西冰的眼睛。但延西冰对它们的祭祀、它们的牺牲、它们的崇拜视若无睹。他唯一关心的是让他的眼中的优越元素（也许是风和气）撕扯破坏世界，让物质领域永远地被湮没于碎片之中。

延西冰的巢穴
延西冰居住在气元素位面的天空宫殿之中。在他的宫殿或者在物质位面的气元素节点（包括第五章的嚎哭洞穴）之中，延西冰是真正的主人。他可以使用以下动作在他的巢穴之中。

巢穴动作
以先攻值20参与行动顺序（失去通常的先攻关系），延西冰使用他的巢穴动作引发以下效果之一；他无法连续两轮都使用同一种效果：

  • 延西冰降低空气的温度，使周围所有的表面被覆盖上一层冰霜。这个效果与冰雹雨sleet storm法术完全相同。
  • 延西冰控制周围的空气作为自己的延伸。每个被延西冰指定的生物必须成功通过DC24的体质豁免检定，否则将会被扔上或吊上3d6×10尺的天空。一个撞上坚固物体或是从半空中被释放的生物每移动（或坠落）10尺就会受到1d6钝击伤害。
  • 延西冰在他周围120尺内创造出碎片的洪流，直到下一轮先攻顺序中先攻值20的时点。碎片在持续时间内对内外的所有生物和物品形成轻度遮蔽。所有在区域里的生物必须成功通过DC24的感知豁免检定，否则将目盲直到下一轮先攻顺序中先攻值20的时点。

区域效果
当延西冰栖息于一个元素节点，空气将会置于他的命令之下。温度将会在酷热和严寒之间剧烈波动；不时闪过煌煌电光和滚滚雷霆；强劲的大风将高高卷起生物和物件，随后用不可思议的力量将它们掷下；气旋肆意地、随性地出现，将触碰到的一切彻底毁灭。

  • 强风穿过并撕裂5英里半径中的地形，卷走小型和轻型的物品，拆解屋顶和栅栏，撕裂树木的枝干，并使飞行成为不可能。小型和中型生物在穿过强风时移动速度减半。暴露在强风中的微型生物将被气流以每轮40尺的速度卷走，除非它们成功通过了DC15的力量（运动）检定。
  • 以延西冰的巢穴为中心，雷暴在5英里半径的区域中展开，创造出震耳欲聋的雷霆和延绵不断的闪电。在肆虐的雷暴中每经过10分钟，站在天空之下的生物就有5%的几率被闪电所直接击中。一个被闪电击中的生物必须进行DC21的体质豁免检定，失败将受到21（6d6）的闪电伤害，成功则只受到一半伤害。
  • 气旋降落在延西冰巢穴周围5英里内的区域。每过一个小时，在区域内的角色们就有5%的几率被路径上每轮速度250尺的旋风所追上。每个角色都必须通过DC21的体质豁免检定，否则将受到33（6d10）钝击伤害。旋风路径上一切木结构或不牢固的建筑都会被摧毁。
  • 巢穴周围1英里内，自然洞穴和有风吹过的峡谷将会间歇性地连接气元素位面，允许元素生物进入凡世并在这些地点附近居住。

如果延西冰被摧毁或被放逐回他的家乡位面，这些区域效果将在接下来的1d10天内消退。

延西冰
巨型元素，中立邪恶
AC 22（天生护甲）
HP 283（21d12+147）
速度 50尺，飞行150尺
力量18（+4） 敏捷24（+7） 体质24（+7）
智力16（+3） 感知21（+5） 魅力23（+6）
豁免 敏捷+13，感知+11，魅力+12
伤害抗性 冷冻，火焰，来自非魔法攻击的钝击、穿刺和挥砍
伤害免疫 闪电，毒素，雷鸣
状态免疫 魅惑，恐慌，麻痹，石化，中毒，倒地，束缚
感官 盲感120尺，被动观察15
语言 气族语
挑战等级 18（20000XP）

空气形态。延西冰可以进入一个敌对生物的占据空间并且停在那里。他可以移动通过1英寸窄的狭小空间而不受挤压，只要空气能通过那里。
授权攻击。在击破对非魔法攻击的抗性和免疫时，延西冰的挥砍攻击被视为魔法的。
天生施法。延西冰的天生施法能力基于魅力（豁免DC20，法术攻击检定+12）。他可以如天赋般施展以下法术而无需材料成分：
随意：造风术gust of wind，隐形术invisibility，闪电束lightning bolt
每项2次/日：连环闪电chain lightning，死云术cloudkill，加速术haste
传奇抗性（3次/日）。如果延西冰在一次豁免检定中失败，他可以选择用成功取代。
魔法抗性。延西冰在对抗法术和其他魔法效果的豁免检定中具有优势。
动作
多重攻击。延西冰可以进行两次挥砍攻击。
挥砍。近战武器攻击：命中+14，触及10尺，单一目标。伤害：20（3d8+7）力场伤害，再加10（3d6）闪电伤害。
雷霆爆裂（在长休或短休之后充能）。延西冰以自己为中心向周围100尺半径的球形空间释放出一股可怕的雷霆爆裂。在区域内的所有其他生物都必须进行DC24的体质豁免检定，失败将受到31（9d6）雷霆伤害并且耳聋1分钟。若豁免成功，则生物只受到一半伤害，并且耳聋直到延西冰下个回合开始。
改变形体。延西冰变形为一个中型类人生物。在变形状态下，一阵旋风包围着他，他的眼睛苍白而朦胧，并且他失去空气形态特质。他可以保持他的变形状态持续1小时。恢复到他的真实形态需要花费一个动作。
召唤元素（1次/日）。延西冰召唤出3个气元素，每个元素被召唤都会使它失去30点生命值。被召唤的元素拥有满值的生命值，出现在延西冰的100尺范围内，并且在延西冰的生命降低到0时消失。
传奇动作
延西冰拥有3个传奇动作，可以从以下选项中选择他的传奇动作。只有在另一个生物的回合结束时延西冰才能进行一个传奇动作选项。延西冰在他的回合开始时恢复所有被消耗的传奇动作。
轰隆雷鸣。延西冰释放出一阵300尺内都能被听见的巨大雷鸣。在延西冰周围30尺内的每个生物都要受到5（1d10）雷鸣伤害。
传送（花费2动作）。延西冰如魔法般传送至120尺内一处可见且未被占据的空间。延西冰穿戴和携带的任何物品会随他一同传送。
扼杀（花费3动作）。延西冰窃走他60尺内某个可见的、正在呼吸的生物周围的空气。目标必须进行DC21的体质豁免检定。若失败，目标的生命值降低为0并且濒死。若豁免成功，目标不能呼吸或说话直到它的下个回合开始。


哀嚎之怨的邪教徒们

哀嚎之怨的邪教徒们 Howling Hatred cultists

大多数大气教信仰者都是理想主义者，他们被一些崇高的观念所吸引，比如远离物质财富、对身体的沉迷和生理欲望。有些人为了追逐谣言而走上邪教之路，谣言说他们可以学会飞翔，驯服风，或者摆脱地心引力。不管他们的原因是什么，他们最终屈服于邪教的潜移默化的灌输，把他们的物质财富交给邪教的金库，把他们的身心消耗在令人惆怅的仪式。那些在入教初期幸存下来的信徒通常会以他们的自由意志为代价，获得邪教所承诺的一切。
对哀嚎之怨的崇拜依靠欺骗和诡计来招募它的成员和打败它的敌人。即便如此，那些低估了对大气神秘崇拜的人不应该忘记，当他们释放旋风和龙卷风的时候，狂热的破坏力量。
哀嚎之怨的邪教徒与火与水的邪教合作，但他们憎恨黑土的邪教徒，视其成员为固执的、无知的、没有远见和目中无人的。


羽风骑士

羽风骑士 Feathergale Knight

羽风骑士是雄心勃勃的，富有的，从深水城的大气崇拜的者处获得承诺的权力。他们站在狮鹫或巨鹰的背上，观察着Feathergale塔尖周围的土地，守卫着对大气崇拜隐藏庙宇的入口。
骑士们看不起其他的元素信徒，他们认为他们是堕落的疯子。在瑟尔·梅洛斯卡伯爵Thurl Merosska的领导下，羽风骑士们将自己视为精英男女，他们可以为自己的王国做出艰难的选择。在现实生活中，他们被束缚在延西冰的束缚中，看不到自己的腐败和颓废。尽管他们举止优雅，社交老练，但他们都以杀死一名有知觉的活人的方式达成了协议。骑士们称之为保卫王国安全的必要手段。

羽风骑士
中型类人（人类），守序邪恶
护甲等级 16（鳞甲）
生命值 33 (6d8 + 6)
速度 30尺
力量14（+2） 敏捷14（+2） 体质12（+1）
智力11（+0） 感知10（+0） 魅力14（+2）
技能：驯兽+2，历史+2
伤害抗性：-
感官：被动察觉 10
语言：气族语Auran、通用语
挑战等级：1（200xp）

施法Spellcasting。该骑士是一名1级施法者，其施法关键属性为魅力（法术豁免 DC 12，法术攻击命中+4），该骑士知晓下列法术（以星号标注的法术见附录B 玩家资源部分）：
戏法：舞风gust*、 光亮术light、传讯术message、寒冰射线ray of frost
1环（2法术位）：脚底抹油expeditious retreat、羽落术feather fall
动作 Action
多重攻击 Multiattack。骑士进行两次武器攻击。
长剑 Longsword。近战武器攻击：+4命中，触及5尺，一个目标。命中：6（1d8+2） 或双持7（1d10+2）挥砍伤害。
矛 Longbow。近战武器攻击：+4命中，或射程20/60尺，一个目标。命中：5（1d6+2）或双持6（1d8+2） 穿刺伤害。


啸怨新晋者

啸怨新晋者 Howling Hatred Initiate

新晋者被邪教的不依附和拒绝物质的哲学所吸引，不知道邪教的真正本质。邪教吸引了各种各样的信徒，从涉世未深、财产微薄的年轻人到愤世嫉俗的人，他们渴望把信仰寄托在某种有形而强大的东西上，比如一种基本的力量。
新晋者只靠空气生活一个月，相信这个养生法净化了他们的身体需求。事实上，这使他们的躯体如此渴望饮食，以至于他们容易受到灌输。很快，他们就可以在邪教的背景下为令人发指的行为辩护：以活人祭祀不是谋杀行为，而是灵魂从肉体的外壳限制中解放出来；召唤旋风摧毁背信的人不是恐怖行为，而是真正信仰的表现。

啸怨新晋者
中型类人（人类），守序邪恶
护甲等级 13（皮甲）
生命值 9 （2d8）
速度 30尺
力量10（+0） 敏捷15（+2） 体质10（+0）
智力10（+0） 感知9（-1） 魅力11（+0）
技能：欺骗+2，宗教+2，隐匿+4
感官：被动察觉 9
语言：通用语
挑战等级：1/8（25xp）
指引之风Guiding Wind（长休或短休充能）。以一个附赠动作，新晋者在下一轮结束前的下一次远程攻击骰中获得优势。
屏气Hold Breath。新晋者可以屏住呼吸30分钟。
动作 Action
匕首 Dagger。近战或远程武器攻击：+4命中，触及5尺，或射程20/60，单一目标。命中：4（1d4+2） 穿刺伤害。


啸怨祭司

啸怨祭司 Howling Hatred Priest

最狂热的气之崇拜者，祭司推动他们的身体到物理的极端，以减少他们的密度和质量，成为轻如树叶。憔悴、蜡黄的脸，凹陷的腹部，凸出的眼睛，紧绷的皮肤，每一根骨头都清晰可见，这些活的骨架仅仅依靠空气和对邪教教义的狂热奉献支撑着自己。风为他们服务。
哀嚎之怨的祭司把自己看作是延西冰活着的延伸，他们帮助新晋者摆脱旧生活的枷锁，拥抱一个“更高的目标”。一旦新成员被净化，祭司们就会决定他们是否值得作为提升者进行教化，或者更适合作为祭品为哀嚎之怨邪教服务。祭司们也坚持他们的先知Aerisi Kalinoth的教义，严厉惩罚任何偏离正道的人。
虽然没有人敢站出来反对，但大多数其他的大气教徒都憎恨这些祭司。那些挑战祭司的人往往会成为净化的新尝试的对象。

啸怨祭司
中型类人（人类），守序邪恶
护甲等级 15（镶钉皮甲）
生命值 45 （10d8）
速度 30尺
力量12（+1） 敏捷16（+3） 体质10（+0）
智力14（+2） 感知10（+0） 魅力14（+2）
技能：特技+5，威吓+4，宗教+4
感官：被动察觉 10
语言：气族语、通用语
挑战等级：2（450xp）

屏气Hold Breath。祭司可以屏住呼吸30分钟。
施法Spellcasting。该祭司是一名5级施法者，其施法关键属性为魅力（法术豁免 DC 12，法术攻击命中+4），该祭司知晓下列法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：剑刃防护Blade Ward 、舞风gust*、 光亮术light、魔法伎俩prestidigitation、电爪术shocking grasp
1环（4法术位）：羽落术feather fall、护盾术shield、巫术箭witch bolt
2环（3法术位）：尘卷风Dust devil*、造风术gust of wind
3环（2法术位）：气化伤害gaseous form
动作 Action
多重攻击 Multiattack。祭司进行两次近战或远程武器攻击。
弯刀 Scimitar。 近战武器攻击：+5命中，触及5尺，一个目标。命中：6（1d6+3） 挥砍伤害。
匕首 Dagger。 近战武器攻击：+5命中，触及5尺，或 20/60，一个目标。命中：5（1d4+3） 穿刺伤害。


飓风

飓风 Hurricane

飓风自称厌恶颓废，并把自己的身心奉献给世界的毁灭。通过呼吸练习和苦行哲学，熟练的HH新晋者学会模仿飓风的循环模式。他们相信物质世界必须被粉碎，这样物质层的生物才能不受物质的束缚而生活。
飓风以慢动作看到世界的疯狂活动，而它们自己处于风暴平静的中心。通过冥想和神秘主义，他们学会了召唤强大的风，轻松地抓住导弹，像羽毛一样落下。

飓风
中型类人（人类），守序邪恶
护甲等级 14
生命值 33 （6d8+6）
速度 45尺
力量12（+1） 敏捷16（+3） 体质13（+1）
智力10（+0） 感知12（+1） 魅力10（+0）
技能：特技+5
感官：被动察觉 11
语言：气族语、通用语
挑战等级：2（450xp）

施法Spellcasting。飓风是一名3级施法者，其施法关键属性为感知（法术豁免 DC 11，法术攻击命中+3），它知晓下列法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：剑刃防护Blade Ward 、舞风gust*、 光亮术light、魔法伎俩prestidigitation
1环（4法术位）：羽落术feather fall、跳跃术jump、雷鸣波thunderwave
2环（2法术位）：造风术gust of wind
无甲防御Unarmored Defense。当其未着装任何护甲也没持用盾牌时，其AC值额外加上感知调整值。
无甲移动Unarmored Movement。当其未穿着任何护甲也没持用盾牌时，其移动速度增加15尺。
动作 Action
多重攻击 Multiattack。飓风进行两次武器攻击。
徒手攻击Unarmed Strike。近战武器攻击：+5命中，触及5尺，一个目标。命中：6（1d6+3） 钝击伤害。
反应 Reaction
拨挡飞弹Deflect Missiles。当飓风受到远程武器攻击时，它会减少1d10 + 9的伤害。当被拨挡攻击的伤害减少至0，且实施伤害的飞弹可以被你单手抓住时，你可以用此时空闲的手去抓取该飞弹。


空织匠

空织匠 Skyweaver

空织匠充满了愤怒和欲望，这使得他们成为狂热的毁灭性的仇恨崇拜的完美容器。与对飓风的大气崇拜形成鲜明对比的是，空织匠信奉对邪恶元素的崇拜，以求快速获得权力。几乎没有使用元素力量的经验，空织匠在释放原始元素能量的冲击下兴奋不已。

空织匠
中型类人（人类），混乱邪恶
护甲等级 12（法师护甲时15）
生命值 44 （8d8+8）
速度 30尺
力量8（-1） 敏捷14（+2） 体质12（+1）
智力11（+0） 感知10（+0） 魅力16（+3）
技能：欺瞒+5、游说+5
感官：被动察觉 10
语言：气族语、通用语
挑战等级：3（700xp）

施法Spellcasting。空织匠是一6级施法者，其施法关键属性为魅力（法术豁免 DC 13，法术攻击命中+5），它知晓下列法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：剑刃防护Blade Ward 、 光亮术light、传讯术message、寒冰射线ray of frost、电爪术shocking grasp
1环（4法术位）：羽落术feather fall、法师护甲mage armor、巫术箭witch bolt
2环（3法术位）：造风术gust of wind、隐形术invisibility
3环（3法术位）：飞行术fly、闪电束lightning bolt
动作 Action
匕首 Dagger。近战或远程武器攻击：+4命中，触及5尺，或射程20/60，一个目标。命中：3（1d4+1） 穿刺伤害。


瑟尔 梅洛斯卡

瑟尔 梅洛斯卡 Thurl Merosska

瑟尔 梅洛斯卡Thurl Merosska是羽风骑士Feathergale Knights的领袖。瑟尔曾经是深水城的狮鹫骑士，在一场几乎夺去他生命的风暴后，他退役了。在濒死体验的驱使下，他得知了延西冰Yan-C Bin，并发誓要为这位元素亲王服务，以换取权力。
瑟尔意识到，在深水镇的富人之中，还有其他一些人可能会成为延西冰Yan-C Bin的忠实仆人。他成立了“羽风协会”（Feathergale Society），以吸引可能的个人加入对大气教的崇拜。他一个接一个地向他的羽风骑士灌输着邪教的信仰。
当阿莉希 卡罗娜斯Aerisi Kalinoth作为被选中的大气先知出现时，Thurl不情愿地向“羽风骑士”们发誓要投身于这项事业。他憎恨Aerisi Kalinoth对于教徒们的统治，但他告诉自己，他可以利用她和她的追随者，让羽风结社强大到足以统治深水城。

瑟尔 梅洛斯卡
中型类人（人类），守序邪恶
护甲等级 16（胸甲）
生命值 71（11d8+21）
速度 30尺
力量16（+3） 敏捷14（+2） 体质14（+2） 智力11（+0） 感知10（+0） 魅力15（+2）
技能：驯兽+2、运动+5、欺瞒+4、游说+4
伤害抗性：-
感官：被动察觉 10
语言：气族语、通用语
挑战等级：3（700xp）

施法Spellcasting。瑟尔是一名5级施法者，其施法关键属性为魅力（法术豁免 DC 12，法术攻击命中+4），它知晓下列术士法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：交友术Friends、造风术gust、光亮术light、传讯术message、寒冰射线ray of frost
1环（4法术位）：脚底摸油Expeditious Retreat、羽落术feather fall、跳跃术jump
2环（3法术位）：浮空术levitate、迷踪步misty step
3环（3法术位）：加速术haste
动作 Action
多重攻击Multiattack。瑟尔使用两次近战武器攻击。
巨剑Greatsword。近战武器攻击：+5命中，触及5尺，一个目标。命中：10（2d6+3）挥砍伤害。
骑枪Lance。近战武器攻击：+5命中，触及10尺，一个目标。命中：9（1d12+3）挥砍伤害。
反应Reactions
格挡Parry。瑟尔可以对一次近战武器攻击命中时，令自身的AC+2。此时瑟尔必须能看见攻击者，且正持用一把近战武器。


犁风者

犁风者 Windharrow

犁风者是一个月精灵血统的半精灵投机主义者和强盗，原名哈拉尔德 灰矛Harald Grayspear。当阿莉希Aerisi还和她的家人在一起的时候，哈拉尔德就被她的魅力所折服，并讨取她的欢心。当阿莉希离家出走成为大气先知时，她带上了犁风者。
在阿莉希Aerisi的坚持下，犁风者招募了一批新皈依大气教派的长笛乐手，称他们为空织匠Windwyrds。大多数人根本没有音乐天赋，他们的音乐常常是刺耳刺又不和谐的。在所有的大气教徒之中，Windwyrds是最不狂热，最珍惜自己的命的。 Aerisi一时兴起处理这些吟游诗人，取而代之的是其他提升者。 那些掌握了一些乐器技巧的艺人生存时间最长，但是失败的代价在艺人之中创造了一个高度竞争的环境。
只要犁风者害怕阿莉希的力量，他就会忠于她。 如果他的生命受到威胁，或者有更丰厚的报酬出现在眼前，风犁者便会头也不会地就背叛了大气教派。

犁风者
中型类人（半精灵），中立邪恶
护甲等级 15（胸甲）
生命值 55（10d8+10）
速度 30尺
力量10（+0） 敏捷16（+3） 体质12（+1）
智力14（+2） 感知10（+0） 魅力17（+3）
技能：特技+5、欺瞒+7、游说+5、表演+7、隐匿+5
感官：黑暗视觉60ft，被动察觉 10
语言：气族语、通用语，精灵语
挑战等级：3（700xp）

精类血统 Fey Ancestry。犁风者抵抗魅惑时进行的豁免检定具有优势，并且不会因魔法效应而陷入睡眠。
施法Spellcasting。犁风者是一名8级施法者，其施法关键属性为魅力（法术豁免 DC 13，法术攻击命中+5），它知晓下列诗人法术：
戏法（任意）：交友术Friends、魔法伎俩Prestidigitation、恶毒嘲笑Vicious Mockery
1环（4法术位）：易容术Disguise Self、不谐低语Dissonant Whispers、雷鸣波Thunderwave
2环（3法术位）：隐形术Invisibility、粉碎音波Shatter、沉默术Silence
3环（3法术位）：回避侦测Nondetection、短讯术Sending、巧言术Tongues
4环（2法术位）：困惑术Confusion、任意门Dimension Door
动作 Action
多重攻击Multiattack。犁风者使用两次近战武器攻击。
刺剑Rapier。近战武器攻击：+5命中，触及5尺，一个目标。命中：7（1d8+3）穿刺伤害。


阿莉希 卡罗娜斯

阿莉希 卡罗娜斯 Aerisi Kalinoth

阿莉希 卡罗娜斯是长老元素之眼的大气先知，也是HH教徒崇拜的领袖。Aerisi Kalinoth身材修长，黑头发，长着（虚幻的）羽毛般的翅膀，轻轻扇动着空气，她用耳语对她的人民说话，掩盖了她暴躁的脾气，每当她被拒绝的时候，她的脾气就会显露出来。
阿莉希是一位受到庇护的月精灵公主，名叫达拉·阿尔格温·加里诺斯，她在一个遥远的精灵王国长大。她的父母曾希望保护她不受严酷的现实世界的伤害，但他们只会把她宠坏。当他们试图管教任性的女儿时，她就用大自然的力量对付他们。不久之后，她的梦想把她带到了古老的矮人遗址，那里的矛形风向标正等着她。
达拉把自己的名字改成了阿莉希，假装自己是一个像故事书中那样（有着精灵翅膀）的公主。然后，阿莉希用她的天赋施了魔法，让凡人加入了她的邪教。她说服了她所有的追随者，她实际上是一个翼精灵，而且她自己也相信这一点，即使她必须看起来每天都“展示”她的翅膀。
阿莉希容易异想天开，冲动地从高空坠落。她认为自己是一个美丽、凶狠、公正的统治者，拥有自然的力量，因为这是她应得的。

在大气节点中In the Air Node
当哀嚎之怨的圣殿Temple of Howling Hatred受到威胁时，阿莉希撤退到怒吼洞穴Howling Caves，一个大气中的节点。在这个节点之中，阿莉希获得了一个额外的传奇抗性。

巢穴动作Lair Actions
如果阿莉希在大气节点而延西冰不在，则阿莉希可以采取巢穴动作。在回合数到达20时(失去主动关系)，阿莉希使用一个巢穴行动来施放她的一个法术，至多3环，不使用组件或法术槽。她不能连续两轮施放相同的法术，尽管她可以继续专注于之前使用巢穴动作施放的法术。当专注于以巢穴行动的方式施放的法术时，阿莉希不能采取其他巢穴行动。
如果阿莉希使用这个巢穴动作施放隐形术，她也会将大气节点的力量吸引到自己身上。这样，她可以获得15点(3d8 + 2)的生命值。

阿莉希 卡罗娜斯
中型类人（精灵），中立邪恶
护甲等级 13（法师护甲时16）
生命值66 （12d8+12）
速度 30尺
力量8（-1） 敏捷16（+3） 体质12（+1） 智力17（+3） 感知10（+0） 魅力16（+3）
技能：奥秘+6、历史+6、察觉+5
伤害抗性：闪电
感官：黑暗视觉60尺，被动察觉 13
语言：气族语、通用语、精灵语
挑战等级：7（2，900xp）或9有巢穴动作时（5,000xp）

精类血统Fey Ancestry。阿莉希进行对抗魅惑的豁免时具有优势，并且不会因魔法效应而陷入睡眠。
哀嚎败退Howling Defeat。当Aerisi的生命值降至0时，她的身体就会消失在一股咆哮的旋风中，这股旋风迅速而无害地消散。她身上穿的或带的东西都留了下来。
传奇抗性Legendary Resistance (2次/天)。阿莉希豁免失败时，可以将其改为豁免成功。
施法Spellcasting。阿莉希是一名15级施法者，其施法关键属性为智力（法术豁免 DC 14，法术攻击命中+6），它知晓下列法师法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：舞风gust*、法师之手mage hand、传讯术message、魔法伎俩prestidigitation、寒冰射线ray of frost、电爪术shocking grasp
1环（4法术位）：魅惑人类charm person、羽落术feather fall、法师护甲mage armor、雷鸣波Thunderwave
2环（3法术位）：尘卷风Dust devil*、造风术gust of wind、隐形术invisibility
3环（3法术位）：飞行术fly、气化形体gaseous form、闪电束lightning bolt
4环（3法术位）：冰风暴ice storm、暴风球Storm sphere*
5环（2法术位）：死云术Cloudkill、伪装术Seeming（每日一次）
6环（1法术位）：连锁闪电Chain Lightning
动作 Action
风标Windvane。近战或远程武器攻击：+9命中，触及5尺，或 20/60，一个目标。命中：10（1d8+6） 穿刺伤害。双手近战攻击则额外3（1d6）闪电伤害。


黑土的邪教徒们

黑土的邪教徒们 Black Earth Cultists

杀人犯、疯子、可恨的虚无主义者——这些人被吸引去崇拜自然之恶的力量。邪恶元素地球的追随者称自己为黑地球的祭拜者，梦想着有一天地震会将人类世界夷为废墟。他们试图招募邪恶或破坏性的怪物，挖掘或居住在地下，事实上，在最大程度上模仿地下生物，使用挖洞魔法来挖出他们隐藏的巢穴。
黑土教徒行动迟缓，但一旦行动起来，他们就完全无法平息。他们一心一意，固执己见，不知疲倦地工作，以削弱他们的敌人。他们与破碎波涛的崇拜者相处得很好，但他们憎哀嚎之怨。与土元素的力量相比，地面的大气是善变的和不真实的。


黑土守卫

黑土守卫 Black Earth Guard

黑土守卫是崇拜土地的勇士。他们是残忍、全副武装的暴徒，效忠于欧雷莫克。这种献身精神赋予了他们一种不可思议的能力，使他们能够坚守阵地，抵御猛烈的攻击。这也为他们赢得了佩戴由元素石制成的特殊板甲的权利，这种板甲在守卫被杀时就会失效。
这些守卫狂热地效忠于黑土祭司和邪教领袖。如果上级命令他们这样做，他们会战斗到死。那些更有潜力的人会成为穴居鲨鱼burrowsharks。

黑土守卫
中型类人（人类），中立邪恶
护甲等级 18（板甲）
生命值 39 （6d8+12）
速度 30尺
力量17（+3）敏捷11（+0）体质14（+2）
智力10（+0）感知10（+0）魅力9（-1）
技能：威吓+1，察觉+2
感官：被动察觉 12
语言：通用语
挑战等级：2（450xp）

动作 Action
多重攻击Multiattack。该守卫进行两次武器攻击。
钉头锤morningstar。近战武器攻击：+5命中，触及5尺，一个目标。命中：7（1d8+3） 钝击伤害。
反应 Reactions
不屈 Unyielding。当该守卫受到使它移动或击倒它的效果时，它可以使用它的反应动作，既不移动也不会被击倒。


黑土祭司

黑土祭司 Black Earth Priest

黑土的祭司们是欧雷莫克邪教的推动者和组织者。他们是真正的信徒，认为欧雷莫克是一种神圣的力量，他们已经发展出一种扭曲的教条，来解释为什么地球元素的邪恶注定要改造世界，统治一切。黑土祭司组成了一个由领袖组成的阴谋集团，他们的狂热和魔法力量是邪教的支柱。拥有不同寻常权力的个人在邪教中拥有更高的地位，但是祭司们为邪教领袖提供了他或她对其他欧雷莫克追随者的权威。

黑土祭司
中型类人（人类），中立邪恶
护甲等级 17（板条甲）
生命值45 （7d8+14）
速度 30尺
力量15（+2） 敏捷11（+0） 体质14（+2）
智力12（+1） 感知10（+0） 魅力16（+3）
技能：威吓+5、宗教+3、察觉+5
感官：被动察觉 10
语言：通用语、土族语Terran
挑战等级：3（700xp）

施法Spellcasting。该祭司是一名5级施法者，其施法关键属性为魅力（法术豁免 DC 13，法术攻击命中+5），它知晓下列法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：酸液飞溅Acid Splash、剑刃防护Blade Ward、光亮术light、修复术Mending、塑土Mold earth*
1环（4法术位）：地颤Earth tremor*、脚底摸油Expeditious Retreat、护盾术shield
2环（3法术位）：粉碎音波Shatter、蛛行术Spider Climb
3环（2法术位）：缓慢术slow
动作 Action
多重攻击Multiattack。该祭司进行两次武器攻击。
大砍刀glaive。近战武器攻击：+4命中，触及10尺，一个目标。命中：7（1d10+2） 挥砍伤害。
反应 Reactions
不屈 Unyielding。当该祭司受到使它移动或击倒它的效果时，它可以使用它的反应动作，既不移动也不会被击倒。


穴居鲨鱼

穴居鲨鱼 Burrowshark

崇拜着土教徒战士的穴居鲨鱼是训练凶猛鲨蜥兽坐骑的好手。当它们驾驭着强大的坐骑，撕碎敌人的时候，穴居鲨鱼会跳到地上毫不留情地杀死敌人。
穴居鲨鱼很像黑土守卫，因为它们都有不可思议的步伐及特殊的盔甲。对于穴居鲨鱼来说，欧雷莫克的一个额外赠礼，是在穴居鲨鱼和一个鲨蜥兽之间建立一种神奇的联系，允许乘骑兵使用它当坐骑钻洞并与它的坐骑的共享感知。

穴居鲨鱼
中型类人（人类），中立邪恶
护甲等级 18（板甲）
生命值82 （11d8+33）
速度 30尺
力量18（+4） 敏捷12（+1） 体质16（+3）
智力10（+0） 感知11（+0） 魅力13（+1）
技能：驯兽+2、运动+6、威吓+3、察觉+2
感官：被动察觉 12
语言：通用语
挑战等级：4（1,100xp）

黑土之缚Bond of the Black Earth。穴居鲨鱼神奇地绑定了一个训练有素的鲨蜥兽作为它的坐骑。当穴居鲨鱼乘骑在它的鲨蜥兽上时，它会分享鲨蜥兽的感官，并且可以在挖洞的同时保持骑行。连结的鲨蜥兽遵守穴居鲨鱼的命令。如果它的坐骑死了，穴居鲨鱼可以训练一个新的鲨蜥兽作为它的坐骑，这个过程需要一个月。
动作 Action
多重攻击Multiattack。穴居鲨鱼进行三次武器攻击。
矛Spear。近战武器攻击：+6命中，触及5尺，射程20/60，一个目标。命中：7（1d6+4） 穿刺伤害，或双手8（1d8+4）穿刺伤害。
反应 Reactions
不屈 Unyielding。当该守卫受到使它移动或击倒它的效果时，它可以使用它的反应动作，既不移动也不会被击倒。


圣石僧

圣石僧 Sacred Stone Monk

圣石僧是一种试图模仿石头力量的军事哲学的追随者。它们戴着滴水嘴兽的面具，通过与地面的接触，用一种经过精细打磨的触觉来测量周围的环境。他们避免说话，或对那件事的不相干的想法。他们活着只是为了用匮乏来考验自己，惩罚那些怀疑地球元素力量的人。

圣石僧
中型类人（人类），守序邪恶
护甲等级 14
生命值22 （4d8+4）
速度 40尺
力量13（+1） 敏捷15（+2） 体质12（+1）
智力10（+0） 感知14（+2） 魅力9（-1）
技能：特技+4、运动+3、察觉+4
感官：颤动感知10尺，被动察觉 14
语言：通用语
挑战等级：1/2（100xp）

无甲防御Unarmored Defense。当其未着装任何护甲也没持用盾牌时，其AC值额外加上感知调整值。
无甲移动Unarmored Movement。当其未穿着任何护甲也没持用盾牌时，其移动速度增加15尺（包含在移动速度之中）。
动作 Action
多重攻击Multiattack。圣石僧进行两次武器攻击。
徒手打击Unarmed Strike。近战武器攻击：+4命中，触及5尺，一个目标。命中：5（1d6+2） 钝击伤害。
反应 Reactions
招架Parry。当其他生物的对圣石僧发动一次近战或远程武器攻时，圣石僧可以使自己AC+2，它必须能看见攻击者。


融石者

融石者 Stonemelder

融石者是从欧雷莫克那里获得力量的施法者，他们使用土元素魔法，将自己的身体包裹在岩石形成的甲壳中。他们是邪教的中坚拥护者，只对邪教领袖负责。甚至黑土祭司也不能指使融石者该怎么做。
每个融石者都携带着一种被称为黑土杖的武器。这类杖就像普通的狼牙棒，但在融石者的手中，它是欧雷莫克发泄愤怒的途径。

融石者
中型类人（人类），中立邪恶
护甲等级 16
生命值78（12d8+24）
速度 50尺
力量13（+1） 敏捷18（+4） 体质14（+2）
智力10（+0） 感知15（+2） 魅力13（+1）
技能：特技+7、运动+2、洞悉+5、察觉+5
伤害免疫：毒素
状态免疫：目盲，中毒
感官：盲视60尺（超越该范围则目盲），被动察觉 15
语言：通用语、土族语
挑战等级：5（1,800xp）

死亡破裂Death Burst。当融石者死后，它化为石头并碎裂成一堆岩石的碎片，变成一堆冒着烟的瓦砾。每一个离爆裂的融石者10英尺以内的生物必须成功于DC 14敏捷豁免，否则受到11 （2d10）的钝击伤害，成的豁免则受到一半的伤害。
施法Spellcasting。融石者是一名7级施法者，其施法关键属性为魅力（法术豁免 DC 13，法术攻击命中+5），它知晓下列法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：酸液飞溅Acid Splash、剑刃防护Blade Ward、光亮术light、修复术Mending、塑土Mold earth*
1环（4法术位）：脚底摸油Expeditious Retreat、虚假生命False Life 、护盾术shield
2环（3法术位）：麦克斯米利安的地之攫Maximilian’s earthen grasp*、粉碎音波Shatter
3环（3法术位）：土石喷发Erupting earth*、融身入石Meld into Stone
4环（1法术位）：石肤术Stoneskin
动作 Action
黑土杖 Black Earth Rod。近战武器攻击：+6命中，触及5尺，一个目标。命中：5（1d6+2） 钝击伤害。融石者可以使用一个法术位来造成额外伤害，1环法术位造成额外2d8钝击伤害，超过1环，每一环增加1d8伤害。


海伦蕾

海伦蕾 Hellenrae

海伦蕾是马洛斯·恩雷尔Marlos Urnrayle的少尉，小时候就失明了。她是一个痛苦、愤怒的孤儿，被一个修道会收养，并被训练用她的其他感官来弥补。然而，她将僧侣的自我否定和心灵空虚的哲学推向了极端，试图用她感觉到的沉睡在泥土和岩石中的黑暗力量来充实自己。
海伦蕾是一个阴沉的，不苟言笑的女人，她习惯穿着单调的长袍，戴着没有眼洞的金色石像鬼面具。她鄙视任何形式的软弱。因此，她几乎憎恨所有人，几乎无法容忍其他的黑土教徒。

海伦蕾
中型类人（人类），守序邪恶
护甲等级 17（板条甲）
生命值75（10d8+30）
速度 30尺
力量15（+2） 敏捷10（+0） 体质16（+3）
智力12（+1） 感知11（+0） 魅力17（+3）
技能：威吓+5、察觉+2
感官：颤动感知30尺，被动察觉 12
语言：通用语、土族语
挑战等级：4（1,100xp）

反射闪避evasion。如果海伦蕾受到一种效果，允许她进行一次敏捷豁免检定，但只受到一半伤害，那么她在豁免成功时不会受到伤害，在豁免失败时只受到一半伤害。
震慑拳Stunning Strike（充能5-6）。当她以近战武器攻击命中一个目标时，被命中目标必须进行一次DC13体质豁免，豁免失败则受到震慑，并持续至海伦蕾的下一回合结束。
无甲防御Unarmored Defense。当其未着装任何护甲也没持用盾牌时，其AC值额外加上感知调整值。
无甲移动Unarmored Movement。当其未穿着任何护甲也没持用盾牌时，其移动速度增加20尺（包含在移动速度之中）。
动作 Action
多重攻击Multiattack。海伦蕾进行三次近战武器攻击。
徒手打击unarmed strike。近战武器攻击：+7命中，触及5尺，一个目标。命中：9（1d10+4） 钝击伤害。
反应 Reactions
招架反击Parry and Counter。当其他生物的对海伦蕾发动一次近战或远程武器攻时，她可以使自己AC+3，要做到这一点，她必须能够用她的盲视感知到攻击者。如果该次攻击失败，海伦蕾可以对攻击者进行一次近战攻击，如果攻击者在她的范围内。


米拉吉 维扎恩

米拉吉 维扎恩 Miraj Vizann

米拉吉是来自卡林杉Calimshan的土元素后裔。他是一个完美主义者，监督着黑土教徒的隧道运作，专门从事魔法和炼金术加工成型的石头。他对水元素也很有亲和力，自称“塑土大师（mud sorcerer）”。
尽管他是黑土教徒中最具造诣的施法者，但他对挑战马洛斯·恩雷尔（Marlos Urnrayle）的领导力毫无兴趣。他知道自己不是美杜莎的对手，并且很高兴在马洛斯领导下继续他的实验。

米拉吉 维扎恩
中型类人（土元素裔），守序邪恶
护甲等级 10（法师护甲时13）
生命值82（11d8+33）
速度 30尺
力量12（+1） 敏捷10（+0） 体质17（+3）
智力13（+1） 感知11（+0） 魅力18（+4）
技能：奥秘+4、欺骗+7
感官：被动察觉 10
语言：通用语、原初语
挑战等级：6（2,300xp）

地表行走Earth Walk。 它穿越由泥土或石头构成的困难地形不需要花费额外的移动力。
天生施法Innate Spellcasting。 它天生的施法能力是体质（法术豁免DC14）。他天生可以施展以下魔法，不需要任何物质成分：
1次/天：行动无踪Pass without Trace
施法 Spellcasting。 米拉吉是一名11级施法者，其施法关键属性为魅力（法术豁免 DC 15，法术攻击命中+7），他知晓下列法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：酸液飞溅Acid Splash、剑刃防护Blade Ward、光亮术light、传讯术message、塑土Mold earth*
1环（4法术位）：繁彩球Chromatic Orb、法师护甲mage armor、魔法飞弹magic missile、塑土Mold earth*
2环（3法术位）：麦克斯米利安的地之攫Maximilian’s earthen grasp*、粉碎音波Shatter、暗示术suggestion
3环（3法术位）：法术反制Counterspell、土石喷发Erupting earth*、
4环（3法术位）：变形术polymorph、石肤术Stoneskin
5环（2法术位）：石墙术Wall of Stone
6环（1法术位）：地动术Move Earth
动作 Action
法杖staff。近战武器攻击：+4命中，触及5尺，一个目标。命中：4（1d6+1） 钝击伤害，或双手5（1d8+1）钝击伤害。


马洛斯·恩雷尔

马洛斯·恩雷尔 Marlos Urnrayle

马洛斯 恩雷尔是土元素邪恶的先知，也是Sumber山区黑土教徒的领袖。他是一个拥有非凡力量的美杜莎，曾经是一个虚荣而残忍的人类贵族。马洛斯喜欢把他的敌人石化，尤其是那些拥有完美体格的敌人，然后把他们的尸体砸成碎片。
马洛斯挥舞着魔法武器铁牙，他在被视觉吸引到现场之后在费恩之眼Fane of the Eye中找到了它。由于他拥有美杜莎的诅咒以及元素武器，其他的黑土教徒认为他在欧雷莫克的支持下站得住脚，并且狂热地忠于他。

在土之节点中In the Earth Node
当黑土神殿Temple of Black Earth受到威胁时，马洛斯 恩雷尔撤退到黑岩洞Black Geode。在这个节点中，马洛斯获得了一个额外的传奇抗性。

巢穴动作Lair Actions
如果马洛斯在土之节点而欧雷莫克不在，则马洛斯可以采取巢穴动作。在回合数到达20时(失去主动关系)，马洛斯使用一个巢穴行动来施放一个法术地震术Earthquake不消耗施法材料。只要他保持对地震术的专注，当回合数到20时，就是马洛斯施放法术回合的开始。当专注于以巢穴行动的方式施放的法术时，马洛斯不能采取其他巢穴行动。
马洛斯的巢穴行动第二选择是从土之节点吸取能量来治疗。这样他可以获得30点(6d8 + 3)的生命值。

马洛斯·恩雷尔
中型怪兽，中立邪恶
护甲等级 15（天生护甲）
生命值136（16d8+64）
速度 30尺
力量17（+3） 敏捷11（+0） 体质18（+4）
智力12（+1） 感知13（+1） 魅力17（+3）
技能：奥秘+4、欺骗+6、察觉+4
感官：黑暗视觉60尺，颤动感知60尺，被动察觉 14
语言：通用语、土族语
挑战等级：8（3,900xp）或12有巢穴动作时（8,400xp）

化土败退Earthen Defeat。当马洛斯的生命值降至0时，他的身体会变成泥浆，然后融化在一滩泥水之中。他身上穿的或带的东西都留下了。
地面传讯Earth Passage。马洛斯可以在由泥土或石头组成的复杂地形中移动，就像在普通地形中一样。他能穿过坚硬的泥土和岩石，就像在困难地形中一样。如果他在那里结束了他的回合，他被分流到最近的未被占据的空间。
传奇抗性Legendary Resistance（2次/天）。当马洛斯豁免失败时，可以将其改为豁免成功。
石化凝视Petrifying Gaze。当一个能看见马洛斯眼睛的生物在离他30英尺的范围内开始回合时，如果马洛斯没有失能并且能看见这个生物的话，他可以强迫该生物进行一个DC 14体质豁免。如果豁免检定低于5及更低的话，该生物将立即石化。否则，未通过豁免的生物将开始变成石头并陷入束缚。被束缚的生物必须在下一个回合结束时重复豁免投掷，在失败时石化或在成功时结束效果。石化持续到生物被高等复原术greater restoration 或其他魔法解除该效应。
未遭受突袭的生物可以避开马洛斯的目光，以免除在其回合开始时进行的豁免。此时，该生物视为不能看见该马洛斯，直至其下一回合开始时再选择是否避开马洛斯的目光。该生物在任何时候看向马洛斯时，都必须立即进行该豁免。
如果马洛斯在明亮光照下于其身边30 尺内看到自己的镜中倒影，则马洛斯将成为自己诅咒的目标被自己的凝视影响。
动作 Action
多重攻击Multiattack。马洛斯进行三次武器攻击，一次蛇发攻击和两次短剑攻击
蛇发Snake Hair。近战武器攻击：+9命中，触及5尺，一个目标。命中：7（1d8+3） 穿刺伤害外加14（4d6）的毒素伤害。
铁牙Ironfang。近战武器攻击：+9命中，触及5尺，一个目标。命中：7（1d8+3） 穿刺伤害外加4（1d8）的雷鸣伤害。


永恒火焰的邪教徒们

永恒火焰的邪教徒们 Eternal Flame Cultists

人们常说火是危险的仆人，也是可怕的主人。永恒火焰教徒也是如此。该邪教的低级成员喜欢火的破坏力。邪教领袖们利用火来净化他们周围的一切不洁的东西和任何不够献身于这一事业的人。
说那些追随自然之火的人是儿童时期痴迷于火焰的纵火狂，这也许太过轻率，但这种刻板印象背后有一丝真理。永恒火焰信徒对各种各样的火焰着迷，有时盯着火炬看几分钟，仔细研究火焰的每一次闪烁。许多人都有一种实验性的倾向，渴望看到当某样东西——一桶沥青、一间猎人的小屋、一件烦人的商品——被点燃时会发生什么。
就像他们崇拜的火焰一样，永恒的火焰崇拜者行动迅速。在战斗中，他们很少投降或撤退；当他们前进时，他们努力像一团不断前进的野火。更广泛地说，他们倾向于采用直接方法和简单的计划来行动而不是耍阴谋诡计。这就是他们厌恶水元素信徒们的原因之一，因为他们认为水元素是如此微妙和狡诈。通常最好将目标放到火炬上，然后再过筛灰烬。


永恒火焰守护者

永恒火焰守护者 Eternal Flame Guardian

永恒火焰守护者是一群被火的力量所吸引的笨蛋，他们渴望向邪教的敌人们展示燃烧的感觉。他们点燃燃烧的东西是为了纪念元素之火，只是为了娱乐，但他们并不总是提前考虑附近可能会着火的东西。

永恒火焰守护者
中型类人（人类），混乱邪恶
护甲等级 17（胸甲与盾牌，使用轻弩时15）
生命值 45（7d8+14）
速度 30尺
力量15（+2）敏捷13（+1）体质14（+2）
智力8（-1）感知11（+0）魅力13（+1）
技能：威吓+3，察觉+2
伤害抗性：火焰
感官：被动察觉 12
语言：通用语
挑战等级：2（450xp）

火焰武器Flaming Weapon（在一次长休或短休后恢复）。以一个附赠动作，守护者可以用火焰缠绕一把挥舞中的近战武器。守护者不会受到这场大火的伤害，直到守护者的下个回合结束。当被火焰缠绕时，该武器在命中时会造成额外的3（1d6）火焰伤害。
动作 Action
多重攻击Multiattack。该守护者进行两次武器攻击。
长剑Longsword。近战武器攻击：+4命中，触及5尺，一个目标。命中：6（1d8+3） 挥砍伤害。
重弩Heavy Crossbow。远程武器攻击：+3命中，射程100/400，一个目标。命中：6（1d10+1） 穿刺伤害。


永恒火焰祭司

永恒火焰祭司 Eternal Flame Priest

永恒火焰祭司认为他们周围的世界是不纯洁的，没有价值的，并且相信只有用火焰净化才能使它正确。因此，所有的火都被认为是神圣的，从最小的蜡烛火焰到最大的火灾。当在野外旅行时，永恒火焰的祭司们拥有足够的智慧以隐藏他们的真实信仰，假装自己是德鲁伊或擅长使用火焰魔法的巫师。

永恒火焰祭司
中型类人（人类），中立邪恶
护甲等级 12（法师护甲时15）
生命值 52（8d8+16）
速度 30尺
力量12（+1）敏捷15（+2）体质14（+2）
智力10（+0）感知11（+0）魅力16（+3）
技能：欺骗+5，威吓+5，宗教+2
伤害抗性：火焰
感官：被动察觉 10
语言：通用语、火族语
挑战等级：3（700xp）

施法 Spellcasting。该祭司是一名5级施法者，其施法关键属性为魅力（法术豁免 DC 13，法术攻击命中+5），他知晓下列术士法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：控火Control flames*、创造篝火Create bonfire*、火焰箭Fire bolt、光亮术light、次级幻像minor illusion
1环（4法术位）：燃烧之手Burning Hands、脚底摸油Expeditious Retreat、法师护甲mage armor
2环（3法术位）：朦胧术Blur、灼热射线Scorching Ray
3环（2法术位）：火球术Fireball
动作 Action
匕首 Dagger。近战武器攻击：+4命中，触及5尺，或射程20/60，一个目标。命中：4（1d4+2） 穿刺伤害。


怒火者

怒火者 Flamewrath

怒火者是一个施法者通过一系列痛苦的仪式赢得了元素之火王子伊米希的青睐。愤怒的人的皮肤会被灼伤并留下疤痕。怒火者们对于疼痛已经习以为常，它们在战斗中非常享受使用一系列的火焰法术，将试图扑灭元素之火的敌人烧成灰烬。过于近距离接触的近战战斗人员，有可能会被怒火者的皮肤上跳跃的火焰烧伤。

怒火者
中型类人（人类），混乱邪恶
护甲等级 12（法师护甲时15）
生命值 105（14d8+42）
速度 30尺
力量10（+1）敏捷14（+2）体质16（+3）
智力11（+0）感知11（+0）魅力16（+3）
技能：奥秘+3、宗教+3
伤害抗性：火焰
感官：被动察觉 10
语言：通用语、火族语
挑战等级：6（2,300xp）

施法 Spellcasting。该祭司是一名7级施法者，其施法关键属性为魅力（法术豁免 DC 14，法术攻击命中+6），他知晓下列术士法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：控火Control flames*、火焰箭Fire bolt、交友术Friend、光亮术light、次级幻像minor illusion
1环（4法术位）：燃烧之手Burning Hands、七彩喷射Color Spray、法师护甲mage armor
2环（3法术位）：灼热射线Scorching Ray、暗示术suggestion
3环（3法术位）：火球术Fireball、催眠图纹Hypnotic Pattern
4环（1法术位）：火焰护盾Fire Shield（见激发火焰Wreathed in Flame）
激发火焰Wreathed in Flame。对于怒火者而言，温暖版的火焰护盾法术有一个持续时间“直到被驱散（until dispelled）”。火焰护盾在怒火者死亡之后会继续燃烧10分钟，吞噬掉它的躯体。
动作 Action
匕首 Dagger。近战或远程武器攻击：+5命中，触及5尺，或射程20/60，一个目标。命中：4（1d4+2） 穿刺伤害。


爆刃

爆刃 Razerblast

一个爆刃对永恒火焰教的敌人充满了仇恨。火焰的元素领主用一个燃烧的球体代替了它的心脏，如果摧毁者死亡，它就会爆炸。
在元素之火的力量改变它们之前，它们几乎不记得自己的生命。现在他们毫无疑问地听从怒火者和邪教领袖的命令。爆刃进行战斗时充满自信，因为他们知道即使他们输了，他们也会在荣耀的火焰中离去。

爆刃
中型类人（人类），混乱邪恶
护甲等级 17（板条甲）
生命值 112（15d8+75）
速度 30尺
力量16（+3）敏捷11（+0）体质16（+3）
智力9（-1）感知10（+0）魅力13（+1）
技能：威吓+4、察觉+3
感官：被动察觉 13
语言：通用语、火族语
挑战等级：5（1,800xp）

灼热护甲 Searing Armor。爆刃的装甲是热的。任何与爆刃进行近战搏斗的生物，在其该回合结束时都将受到5 (1d10)火焰伤害。
化为碎片Shrapnel Explosion。当爆刃的生命值降低至0点时，它胸前一个燃烧的球体爆炸，摧毁了它的身体，并将其护甲散射成碎片。当爆刃爆炸时，距离它10英尺以内的生物必须成功于DC 12敏捷豁免，如果豁免失败，将受到21（6d6）穿刺伤害，如果豁免成功，则伤害减半。
动作 Action
多重攻击Multiattack。爆刃进行三次武器攻击。
矛 Spear。近战武器攻击：+4命中，触及5尺，一个目标。命中：6（1d8+3） 挥砍伤害。


巴斯蒂安 萨曼德

巴斯蒂安 萨曼德 Bastian Thermandar

就像许多对火的崇拜，巴斯蒂安燃烧着内心的火，但他的火是野心，而不是希望看到世界燃烧。巴斯蒂安正计划取代凡尼弗，为自己争取火种源。
作为一名奥术的实践者，巴斯蒂安从凡尼弗本人那里学到了很多火焰魔法，他在战斗中依赖于他的法术，他是一种“快速燃烧”的类型，试图在战斗的早期提供最大的影响。如果他知道一场战斗即将来临，但不能先发制人，巴斯蒂安就会变得更加谨慎，在他向战斗中投掷魔法之前，先用火墙来保护自己。

巴斯蒂安 萨曼德
中型类人（火元素裔），中立邪恶
护甲等级 12（法师护甲时15）
生命值78（12d8+24）
速度 30尺
力量12（+1） 敏捷14（+2） 体质15（+2）
智力11（+0） 感知9（-1） 魅力18（+4）
技能：奥秘+3、欺骗+7
伤害抗性：火焰
感官：黑暗视觉60尺，被动察觉 9
语言：通用语、火族语
挑战等级：8（3,900xp）

天生施法Innate Spellcasting。巴斯蒂安天生的施法能力是体质（法术豁免DC13，法术攻击加值+5）。他天生可以施展以下魔法：
任意：燃火术Produce Flame
1次/天：行动无踪Pass without Trace
施法 Spellcasting。巴斯蒂安是一名9级施法者，其施法关键属性为魅力（法术豁免 DC 15，法术攻击命中+7），他知晓下列法术：
戏法（任意）：火焰箭Fire bolt、法师之手mage hand、传讯术Message、魔法伎俩Prestidigitation、电爪Shocking Grasp
1环（4法术位）：法师护甲mage armor、魔法飞弹magic missile、护盾术shield
2环（3法术位）：迷踪步Misty Step、灼热射线Scorching Ray
3环（3法术位）：法术反制Counterspell、火球术fireball
4环（3法术位）：任意门Dimension Door、火墙术Wall of Fire
5环（1法术位）：怪物定身术Hold Monster
动作 Action
匕首 Dagger。近战或远程武器攻击：+5命中，触及5尺，或射程20/60，一个目标。命中：4（1d4+2） 穿刺伤害。


埃力萨 空壶

埃力萨 空壶 Elizar Dryflagon

埃力萨是一名德鲁伊，他声称自己是红月之环Circle of the Scarlet Moon的一员。然而，埃力萨实际上是在为伊米希服务，通过与元素的连接来维持一些德鲁伊的力量。

埃力萨 空壶
中型类人（人类），中立邪恶
护甲等级 14（兽皮甲）
生命值71（11d8+22）
速度 30尺
力量13（+1） 敏捷15（+2） 体质14（+2）
智力11（+0） 感知18（+4） 魅力10（+0）
技能：奥秘+3、欺骗+3
感官：被动察觉 14
语言：通用语、德鲁伊语
挑战等级：5（1,800xp）

施法 Spellcasting。埃力萨是一名7级施法者，其施法关键属性为感知（法术豁免 DC 15，法术攻击命中+7），埃力萨知晓下列德鲁伊法术：
戏法（任意）：德鲁伊伎俩Druidcraft、神导术Guidance、毒气喷溅Poison Spray、燃火术Produce Flame
1环（4法术位）：化兽为友Animal Friendship、妖火Faerie Fire、治愈真言Healing Word、跳跃术Jump、雷鸣波Thunderwave
2环（3法术位）：火焰刀Flame Blade、荆棘丛生Spike Growth
3环（3法术位）：解除魔法dispel magic、臭云术Stinking Cloud
4环（2法术位）：枯萎术Blight、火墙术Wall of Fire
召唤魔幅Summon Mephits（一次长休后充能）。通过抽烟斗，埃力萨可以使用一个动作来召唤小元素。如果他这样做了，他会召唤四个烟鬼。
动作 Action
匕首 Dagger。近战或远程武器攻击：+6命中，触及5尺，或射程20/60，一个目标。命中：5（1d4+3） 穿刺伤害。


凡尼弗

凡尼弗 Vanifer

凡尼弗坎坷的童年使她对别人变得冷酷无情。她认为，这个世界是一个腐败、痛苦的地方，值得被火焰燃烧殆尽的结局。多年来，她在卡利姆山Calimshan的一名重臣麾下担任舞者和情妇。后来，当她发现了焰击时，她继承了先知的衣钵，同样的无情的野心和熟练的操纵使她得以逃离奴役的生活，这也使她成为一个日益壮大的邪教的领袖。
对凡尼弗来说，战争最好在远处观察。她喜欢从远处投掷破坏性的魔法。那些在肉搏中挑战瓦尼弗的人得到了一个痛苦的教训，因为她和焰击是一对强大的组合。

在火之节点中In the Fire Node
当永恒火焰的神殿Temple of Eternal Flame受到威胁时，凡尼法撤退到火之节点哭泣巨人Weeping Colossus。在这个节点中，凡尼法获得了一个额外的传奇抗性。

巢穴动作Lair Actions
如果凡尼弗在火之节点而伊米希不在，则凡尼弗可以采取巢穴动作。在回合数到达20时(失去主动关系)，凡尼弗使用一个巢穴行动来施放一个不超过三环的法术且不消耗施法材料。她不能连续两轮施放相同的法术，尽管她可以继续专注于之前使用巢穴动作施放的法术。凡尼弗在专注于以巢穴为单位施放的法术时，不能做出任何其他巢穴动作。她最喜欢使用这种能力投掷火球术或施展催眠图纹。
如果凡尼弗使用这个巢穴动作施展迷踪步，她会吸取火之节点的能量来进行治疗。这样她可以获得15点（3d8 +2）的生命值。

凡尼弗
中型类人（提夫林），中立邪恶
护甲等级 15（镶钉皮甲）
生命值112（15d8+45）
速度 30尺
力量11（+0） 敏捷16（+2） 体质17（+3）
智力12（+1） 感知13（+1） 魅力19（+4）
技能：奥秘+5、欺骗+8、表演+8
伤害免疫：火焰
感官：黑暗视觉60尺，被动察觉 11
语言：通用语、火族语、炼狱语
挑战等级：9（5,000xp）或12有巢穴动作时（8,400xp）

火葬Funeral Pyre。当凡尼弗的生命值降至0时，她的身体被瞬间的火焰和烟雾吞噬了，她所穿戴或携带的任何东西都留在了灰烬中。
传奇抗性Legendary Resistance（2次/天）。当凡尼弗豁免失败时，可以将其改为豁免成功。
施法 Spellcasting。凡尼弗是一名10级施法者，其施法关键属性为魅力（法术豁免 DC 6，法术攻击命中+8），她知晓下列术士法术：
戏法（任意）：冻寒之触Chill Touch、火焰箭Fire bolt、交友术Friend、法师之手Mage Hand、传讯术Message、燃火术Produce Flame、奇术thaumaturgy
1环（4法术位）：燃烧之手Burning Hands、繁彩球Chromatic Orb、炼狱叱喝Hellish Rebuke、护盾术shield
2环（3法术位）：黑暗术Darkness、侦测思想Detect Thoughts、迷踪步Misty Step、灼热射线Scorching Ray
3环（3法术位）：法术反制Counterspell、火球术Fireball、催眠图纹Hypnotic Pattern
4环（3法术位）：火墙术Wall of Fire
5环（2法术位）：支配人类Dominate Person
动作 Action
多重攻击Multiattack。凡尼弗进行两次攻击。
焰击Tinderstrike。近战或远程武器攻击：+9命中，触及5尺，或射程20/60，一个目标。命中：7（1d4+5） 穿刺伤害外加7（2d6）火焰伤害。


破碎波涛的邪教徒们

破碎波涛的邪教徒们 Crushing Wave Cultists

破碎波涛的邪教徒们崇拜水元素作为毁灭和邪恶的力量。只有傻瓜或疯子才崇拜毁灭的思想，许多破碎浪潮的邪教徒都可以这样描述。其他人更多地计算和审慎他们的邪恶，并将元素邪恶的力量视为一种工具，通过这种工具，他们可以扫除现有的秩序，使自己成为统治者。
破碎波涛的信徒接纳了许多痛苦、迷失或疯狂的人，但他们也寻求与邪恶或破坏性的海洋生物结盟。他们进行的仪式旨在沉没船只，造成可怕的洪水，或召唤破坏性的暴风雨，试图让所有居住在附近的人屈服于水元素的力量。 邪教巢穴通常以巨大的水池或湖泊为特色，信徒们在那里使用吸收水体类的魔法使自己沉浸在他们崇拜的元素之中。
破碎波涛的信徒们信奉一种捉摸不定、耐心和机会主义的哲学。面对挑战，他们会迅速撤退，但很快又会卷土重来。他们钦佩黑土教徒的耐心和耐力，但鄙视永恒火焰的崇拜者。他们认为元素之火的追随者是鲁莽和暴躁的。


破碎波涛祭司

破碎波涛祭司 Crushing Wave Priest

破碎波涛祭司是狂热崇拜者的核心。他们聚集在秘密的阴谋集团中，举行黑暗的仪式来颂扬；奥莉德拉是水的破坏性的化身。他们相信用水来杀死敌人，比如通过仪式溺死，可以赢得奥莉德拉的青睐。

破碎波涛祭司
中型类人（人类），中立邪恶
护甲等级 13（链甲衫）
生命值 52 （8d8+16）
速度 30尺
力量15（+2） 敏捷11（+0） 体质14（+2）
智力10（+0） 感知11（+0） 魅力16（+3）
技能：欺骗+5、宗教+2、隐匿+2
感官：被动察觉 10
语言：水族语、通用语
挑战等级：2（450xp）

施法Spellcasting。该祭司是一名5级施法者，其施法关键属性为魅力（法术豁免 DC 13，法术攻击命中+5），该祭司知晓下列法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：冻寒之触Chill Touch、法师之手Mage Hand、次级幻影minor illusion、魔法伎俩Prestidigitation、冷冻射线Ray of Frost
1环（4法术位）：脚底摸油Expeditious Retreat、冰刃Ice knife*、魔法飞弹Magic Missile、护盾术shield
2环（3法术位）：朦胧术Blur、人类定身术Hold Person
3环（2法术位）：雪雨暴Sleet Storm
动作 Action
多重攻击Multiattack。祭司进行两次近战或远程武器攻击。
长棍quarterstaff。近战武器攻击：+4命中，触及5尺，一个目标。命中：6（1d8+2） 钝击伤害。


破碎波涛掠夺者

破碎波涛掠夺者 Crushing Wave Reaver

破碎波涛掠夺者是邪恶的海洋掠夺者。他们中的许多人在加入邪教之前是海盗，他们仍然渴望鲜血和战利品。破碎波涛掠夺者欣赏秘密和惊喜的价值，并抓住任何可能的机会，从隐蔽的位置发动突然袭击。破碎波涛邪教的士兵对祭司们非常忠诚，但如果有退路，他们很少会战斗到死。
掠夺者携带着由巨大的蟹壳制成的盾牌，他们的剑刃上镶嵌着鲨鱼的牙齿。

破碎波涛掠夺者
中型类人（人类），中立邪恶
护甲等级 14（盾牌）
生命值 22 （4d8+4）
速度 30尺
力量15（+2） 敏捷14（+2） 体质13（+1）
智力10（+0） 感知11（+0） 魅力8（-1）
技能：杂技+4、隐匿+4
感官：被动察觉 10
语言：通用语
挑战等级：1/2（100xp）

动作 Action
鲨齿剑Sharktoothed Longsword。近战武器攻击：+4命中，触及5尺，一个目标。命中：6（1d8+2） 或双手7（1d10+2）挥砍伤害。
对没有装备盔甲的目标，掠夺者使用此剑造成的伤害时，会增加一个伤害骰。
标枪javelin。近战武器攻击：+4命中，触及5尺，射程30/120，一个目标。命中：5（1d6+2）穿刺伤害。


暗潮骑士

暗潮骑士 Dark Tide Knight

暗潮骑士是破碎波涛教中的精英战士。通过利用奥莉德拉的黑暗力量，他们获得了骑乘通常不适合作为坐骑的海洋生物的能力，甚至可以在水下呼吸，分享坐骑的感官。骑士们更喜欢在水中作战，因为他们不喜欢把坐骑留在身后，但在需要的时候，他们也可以上岸，成为一个难缠的对手。
与其他的骑士不同，暗潮骑士蔑视重甲，他们依靠速度和凶猛的攻击来夺取胜利。

暗潮骑士
中型类人（人类），守序邪恶
护甲等级 13
生命值 58（9d8+18）
速度 30尺
力量17（+3） 敏捷16（+3） 体质14（+2）
智力10（+0） 感知11（+0） 魅力11（+0）
技能：运动+7、隐匿+7
感官：被动察觉 10
语言：通用语
挑战等级：3（700xp）

乘骑纽带Bonded Mount。该骑士与一只天生具有游泳速度的野兽之间有魔法般的连接，该野兽作为骑士的坐骑。当乘骑在这种动物上时，骑士获得了该动物的感官和水下呼吸的能力。被维系的坐骑服从骑士的命令。如果坐骑死亡，骑士可以训练一个新的野兽作为坐骑，这个过程需要一个月。
偷袭 Sneak Attack。当骑士的一次攻击检定带有优势，或者当目标生物身边5尺内有该骑士的盟友，且并未处于失能状态，则骑士造成额外的7（2d6）伤害。
动作 Action
多重攻击Multiattack。该骑士进行两次短剑攻击。
短剑 Shortsword。近战武器攻击：+5命中，触及5尺，一个目标。命中：6（1d6+3） 穿刺伤害。
骑枪Lance。近战武器攻击：+5命中，触及5尺，一个目标。命中：9（1d12+3） 穿刺伤害。
反应 Reactions
直觉闪避Uncanny Dodge。当攻击者可以看到骑士攻击时，骑士可以将伤害减半。


测深者

测深者 Fathomer

测深者是与邪恶的水元素公主奥莉德拉达成协议的信徒。除了他们的施法能力，测深者还能把他们的身体变成水，变成蛇一样的形状。在水蛇形态中，测深者可以获得许多元素生物所拥有的抵抗能力，以及用它们的水族身体抓住和粉碎敌人的能力。
测深者经常充当水元素教的间谍、渗透者和刺客，因为他们可以从锁着的门缝底下溜出去，或者轻松地穿过铁栏和类似的障碍。

测深者
中型类人（水元素），守序邪恶
护甲等级 10（法师护甲时13）
生命值 60（8d8+24）
速度 30尺，游泳30尺
力量11（+0） 敏捷12（+1） 体质16（+3）
智力14（+2） 感知10（+0） 魅力17（+3）
技能：奥秘+2、察觉+4、隐匿+4
感官：被动察觉 14
语言：水族语、通用语
挑战等级：2（450xp）

变形生物Shapechanger（2次/天）。测深者可以使用它的一个动作变形为一只由水组成的中体型的蛇。或者变回到它的真实形态。 在改变过程中，任何时候穿着或携带的物品都被归入蛇形状，直到物质体返回其真实形态才能进入。 4小时后，测深者恢复其真实形态，除非它再次使用这种特性。如果该测深者被打昏或者死了，它也会恢复到它的真实形态。
在蛇的形态中，测深者可以获得40英尺的游泳速度，水下呼吸能，对毒素伤害的免疫，以及对火伤害的抗性，以及对非魔法武器的钝击、穿刺和挥砍伤害的抗性。它对以下的状态也有免疫力：力竭、擒抱、麻痹、中毒、束缚、倒地、昏迷。蛇形态可以进入敌对生物的空间并停留在那里。此外，若是流水可以通过的空间，该蛇也可以这样做而不受到挤压。
奥莉德拉的盔甲Olhydra’s Armor（仅类人形态）。测深者可以随意施放法师护甲mage armor，不需要法术位与法术成分。
施法Spellcasting
测深者是一名5级施法者，其施法关键属性为魅力（法术豁免 DC 12，法术攻击命中+4），它有两个3环的法术位，并在一次短休或长休息后恢复。他知道以下邪术师法术:
戏法（任意）：冻寒之触Chill Touch、、魔能爆Eldritch Blast、法师之手Mage Hand
1环（4法术位）：艾嘉西斯之铠Armor of Agathys、脚底摸油Expeditious Retreat、脆弱诅咒Hex
2环（3法术位）：隐形术Invisibility
3环（2法术位）：吸血鬼之触Vampiric Touch
动作 Action
绞缠Constrict（仅蛇形态）。近战武器攻击：+4命中，触及5尺，一个目标。命中：9（2d6+2） 钝击伤害。
若目标为中体型或更小，则目标被擒抱（挣脱DC12），直到擒抱结束为止，该生物陷入束缚状态，且测深者不能绞缠另一个目标。
匕首Dagger（仅类人形态）。近战或远程武器攻击：+4命中，触及5尺，或射程20/60，一个目标。命中：4（1d4+2） 穿刺伤害。


独眼战栗

独眼战栗 One-Eyed Shiver

独眼战栗是一类可怕的邪教徒，拥有冰与寒冷的力量。为了获得水元素的力量，战栗移除了一只眼睛，并用一个冰冻的白色球体代替它，这个球体可以施放冰冷的射线攻击敌人。当球体不被使用时，战栗会用眼罩遮住它的魔法眼。即使隐藏起来，这个球体的魔力也会让它自己感觉到——一只眼睛的颤抖有冰冷的血液，并且不断地被稀薄、寒冷的雾气所包围。
独眼战栗会让所有遇见他们的人感到惧怕，包括他们的信徒。只有破碎波涛的领袖才敢对这些冰系魔法大师发号施令。

独眼战栗
中型类人（人类），中立邪恶
护甲等级 12（法师护甲时15）
生命值 49（9d8+9）
速度 30尺
力量10（+0） 敏捷14（+2） 体质12（+1）
智力13（+1） 感知13（+1） 魅力7（+3）
技能：奥秘+3，察觉+3，威吓+5
伤害免疫：冷冻
感官：被动察觉 13
语言：通用语
挑战等级：3（700xp）

寒冷迷雾Chilling Mist。当它活着的时候，该独眼战栗会在它自身10英尺的范围内投射出一股寒冷的迷雾。如果独眼战栗对该区域内的生物造成了伤害，该生物将受到5（1d10）冷伤害。
施法Spellcasting。独眼是一名5级施法者，其施法关键属性为魅力（法术豁免 DC 13，法术攻击命中+5），他知道以下术士法术:
戏法（任意）：冻寒之触Chill Touch、法师之手Mage Hand
1环（4法术位）：云雾术Fog Cloud、法师护甲Mage Armor、雷鸣波Thunderwave
2环（3法术位）：镜影术Mirror Image、迷踪步misty step
3环（2法术位）：恐惧术Fear
动作 Action
匕首Dagger。近战或远程武器攻击：+4命中，触及5尺，或射程20/60，一个目标。命中：4（1d4+2） 穿刺伤害。


修拉 坎德拉

修拉 坎德拉 Shoalar Quanderil

修拉 坎德拉是一个拥有快乐的生活方式和充满幽默感的水元素裔，他看起来似乎是最不可能成为一个被期待去搞破坏的邪教成员之一。然而，修拉是一艘骚扰着剑湾的海盗船的船长，也是一名高等破碎波涛的信徒。他把奥莉德拉的力量看作是使自己尽可能富有的一种手段。

修拉 坎德拉
中型类人（水元素裔），守序邪恶
护甲等级 10（法师护甲时13）
生命值 60 （8d8+24）
速度 30尺，游泳30尺
力量11（+0） 敏捷12（+1） 体质16（+3）
智力14（+2） 感知11（+0） 魅力17（+3）
技能：奥秘+4、欺骗+5、洞悉+2、游说+5
伤害抗性：酸
感官：被动察觉 10
语言：水族语、通用语
挑战等级：4（1,100xp）

水陆两栖Amphibious。修拉可以在空气或水中呼吸。
天生施法Innate Spellcasting。修拉天生的施法能力是体质（法术豁免DC13，法术攻击加值+5）。他天生可以施展以下魔法（以星号标注的法术见附录B 玩家资源部分）：
任意：操水shape water*
1次/天：造水术/枯水术Create or Destroy Water
施法 Spellcasting。修拉是一名5级施法者，其施法关键属性为魅力（法术豁免 DC 13，法术攻击命中+5），他知晓下列法术：
戏法（任意）：酸液飞溅Acid Splash、冻寒之触Chill Touch、交友术Friend、魔法伎俩Prestidigitation、冷冻射线Ray of Frost
1环（4法术位）：易容术Disguise Self、法师护甲mage armor、魔法飞弹magic missile
2环（3法术位）：人类定身术hold person、迷踪步Misty Step
3环（2法术位）：潮涌Tidal wave
动作 Action
匕首Dagger。近战或远程武器攻击：+3命中，触及5尺，或射程20/60，一个目标。命中：3（1d4+1） 穿刺伤害。


戈尔 夏特基尔

戈尔 夏特基尔 Gar Shatterkeel

加尔·沙特尔基尔是水元素邪恶的先知，也是破碎波涛教派的冷酷领袖。他被别人的痛苦折磨着。海盗在他年轻的时候杀死了他的家人，他被迫在一艘商船上奴役，然后另一群海盗让他在海上死去，在那里他的一条手臂被鲨鱼咬断了。戈尔认为水的元素力量是他生命中唯一有价值的东西，并召集了其他和他有同样感受的人。
戈尔携带着元素武器溺水。他失去的一条手臂被一只螃蟹爪形的假肢所取代。作为奥莉德拉邪教的领袖，他施展着与生俱来的魔力。其他破碎波涛的信徒感受到了他的力量，并且出于恐惧而跟随他。

在水之节点中In the Water Node
当破碎波涛的神殿Temple of the Crushing Wave受到威胁时，戈尔撤退到水之节点激流瀑布Plunging Torrents。在这个节点中，戈尔获得了一个额外的传奇抗性。

巢穴动作Lair Actions
如果戈尔在水之节点而奥莉德拉不在，则戈尔可以采取巢穴动作。在回合数到达20时(失去主动关系)，戈尔使用一个巢穴行动进行一次多重攻击，或施放一个不超过三环的法术且不消耗施法材料和法术位。他不能连续两轮施放相同的法术，尽管她可以继续专注于之前使用巢穴动作施放的法术。凡尼弗在专注于以巢穴为单位施放的法术时，不能做出任何其他巢穴动作。他最喜欢使用这种能力施展致伤术Inflict Wounds或召雷术Call Lightning。
如果戈尔用这个巢穴动作来施展疗伤术Cure Wounds，他将获得该法术的最大生命值（28）。

戈尔 夏特基尔
中型类人（人类），中立邪恶
护甲等级 16（天生护甲）
生命值 112（15d8+45）
速度 30尺，游泳30尺
力量15（+2） 敏捷15（+2） 体质16（+3）
智力12（+1） 感知18（+4） 魅力13（+1）
技能：自然+8、生存+8
伤害抗性：冷冻
感官：被动察觉 14
语言：水族语、通用语
挑战等级：9（5,000xp）或13有巢穴动作时（10,000xp）

水陆两栖Amphibious。戈尔可以在空气或水中呼吸。
传奇抗性Legendary Resistance（2次/天）。 当戈尔豁免失败时，可以将其改为豁免成功。
施法 Spellcasting。 戈尔是一名9级施法者，其施法关键属性为感知（法术豁免 DC 16，法术攻击命中+8），他知晓下列德鲁伊法术（以星号标注的法术见附录B 玩家资源部分）：
戏法（任意）：修复术Mending、提升抗性Resistance、操水Shape Water
1环（4法术位）：造水术/枯水术Create or Destroy Water、疗伤术Cure Wounds、云雾术Fog Cloud、雷鸣波Thunderwave
2环（3法术位）：黑暗视觉Darkvision、人类定身术hold person、防护毒素Protection from Poison
3环（3法术位）：召雷术Call Lightning、雪雨暴Sleet Storm、潮涌Tidal wave
4环（3法术位）：操控水体Control Water、冰风暴Ice Storm
5环（1法术位）：探知Scrying
水上行走Water Walk。戈尔能像行走或战站立在实体地面一样行走在液体的表面。
化水Watery Fall。 当戈尔的生命值降至0时，他的身体就会瘫倒并消失在一滩迅速扩散的墨汁中。他所穿或携带的任何东西都被留下了。
动作 Action
多重攻击Multiattack。戈尔进行两次近战武器攻击，一次使用爪击，另一次使用溺水。
爪击Claws。近战武器攻击：+6命中，触及5尺，一个目标。命中：9（2d6+2） 钝击伤害。
目标被擒抱（挣脱DC13）。直至擒抱结束，戈尔无法以爪击攻击另外的生物。
溺水Drown。近战或远程武器攻击：+7命中，触及5尺，或射程20/60,一个目标。命中：6（1d6+3）穿刺伤害，外加4（1d8）冷冻伤害。


德兰宁 拆盔者

德兰宁 拆盔者 Drannin Splithelm

德兰宁是个自私自利的矮人，他总是觉得，由于他的血统，他应该得到比他得到的更多。当他没有得到这些荣誉的时候，他开始把每个挡在他路上的人都看作是问题所在，试图压制他，他发誓要尽一切努力扭转局面。他目前正致力于寻找传说中的斧头Orcsplitter，这是许多世纪前贝西尔默国王托希尔德·火舌King Torhild Flametongue of Besilmer埋藏的武器。狩猎大厅 Halls of the Hunting Axe的密门和谜题，让德兰宁长时间受挫，但他现在有计划欺骗他的堂兄Gargosh为他寻找斧头（参见“狩猎大厅Halls of the Hunting Axe”第6章边栏）。德兰宁信，在他拥有斧头兽人肢解者Orcsplitter的情况下，他可以在自己的家族中成为一个强大的领主，并最终赢得他认为应得的尊重。
德兰宁最珍贵的财产是他的构装盾卫shield guardian。几年前他从一个施法者的手中偷取了该构装盾卫的护符。

德兰宁 拆盔者
中型类人（盾矮人），中立邪恶
护甲等级 18（板甲）
生命值 93（11d8+44）
速度 25尺
力量19（+4） 敏捷10（+0） 体质18（+4）
智力11（+0） 感知8（-1） 魅力12（+1）
技能：运动+7、威吓+4
伤害抗性：冷冻、毒素
感官：黑暗视觉60尺，被动察觉 9
语言：通用语、矮人语
挑战等级：7（2,900xp）

动作如潮Action Surge（一次短休或长休后充能）。德兰宁在他自己回合内执行一个额外的动作。
残暴Brute。当德兰宁用近战武器命中敌人时，其伤害掷骰额外增加一粒该武器的伤害骰（已包含在攻击项中）。
矮人体魄Dwarven Resilience。德兰宁进行对抗毒素的豁免时具有优势。
不屈Indomitable（一次短休或长休后充能）。德兰宁可以重头豁免失败的骰子，他必须接受新的骰子结果。
回气Second Wind。德兰宁可以在自己回合内用一个附赠动作恢复16 (1d10 + 11）生命值。
特殊装备Special Equipment。德兰宁佩戴了一个控制护符control amulet（见《怪物图鉴》）和一个抗寒戒指ring of cold resistance。他还带着一剂霜巨人力量药水potion of frost giant strength。
动作 Action
多重攻击Multiattack。德兰宁进行三次巨斧攻击。
巨斧greataxe。近战武器攻击：+7命中，触及5尺，一个目标。命中：17（2d12+2） 挥砍伤害。


格哈德

格哈德Ghald
大型类人（沙华鱼人），守序邪恶
护甲等级 15（天生护甲）
生命值 102（12d10+36）
速度 30尺，游泳50尺
力量19（+4） 敏捷17（+3） 体质16（+3）
智力14（+2） 感知13（+1） 魅力17（+3）
豁免：敏捷+6、体质+6、智力+5、感知+4
技能：洞悉+4、察觉+7
感官：黑暗视觉120尺，被动察觉 17
语言：通用语、沙华鱼人语
挑战等级：7（2,900xp）

刺杀Assassinate。在开始战斗的首个回合，格哈德对任何未开始其回合的生物发动攻击时，其攻击检定具有优势。格哈德对被突袭生物造成的所有伤害均为重击。
有限两栖Limited Amphibiousness。格哈德可以在空气中与水里呼吸，但至少每4 小时要回到水里，以避免窒息。
鲨心感应Shark Telepathy。沙华鱼人可以用魔法进行有限的心灵感应，以命令其周边120 尺内的鲨鱼。
偷袭Sneak Attack。格哈德对目标造成伤害时，如果其攻击检定具有优势，或者如果其攻击检定没有劣势且它在该目标身边5 尺范围内有一个未处于失能状态的盟友。满足以上条件时，刺客造成额外14（4d6）的伤害。
动作 Action
多重攻击Multiattack。格哈德进行三次攻击，一次啃咬，和两次短剑。
啃咬Bite。近战武器攻击：+7命中，触及5尺，一个目标。命中：9（2d4+4） 穿刺伤害。
短剑Shortsword。近战武器攻击：+7命中，触及5尺，一个目标。命中：11（2d6+4） 穿刺伤害。
绞索Garrote。近战武器攻击：+7命中，触及5尺，一个目标。如果目标是中体型或更小，则格哈德对目标攻击有优势。命中：9（2d6+4） 钝击伤害。直到擒抱结束，目标无法呼吸，格哈德对目标攻击有优势。


叛逆的格鲁明克

叛逆的格鲁明克 Grumink the Renegade

格鲁明克是个变坏的矮人。他是一个混乱邪恶的矮人刺客，有着矮人的种族特征。嗜血，冷酷，唯利是图，格鲁明克是一个卑鄙的歹徒，他不择手段地得到他想要的东西。大多数小偷懒得与全副武装的对手较量，宁愿避免不必要的打斗。格鲁明克以建立冷血杀手的名声为乐，当他杀人的时候，他会不遗余力地去杀人，这样做可能会增加他的名声或者引起法律的注意。他可能会说这不是私人恩怨，但的确如此。
格鲁明克目前在一位名叫奥布拉图(Obratu)的恶鬼oni手下工作，奥布拉图正在寻找贝西尔默失而复得的夏宫的金库。这名恶鬼相信那座宫殿就在温柔誓言的神殿附近，在一个秘密的矮人隐居在跳舞的山谷里。它雇佣了格鲁明克和他的杀手小队来占领神殿并着手挖掘（见第六章“跳舞的溪谷”）。


奥瑞欧斯

奥瑞欧斯 Oreioth

奥瑞欧斯是一个来自博德之门的身材瘦削、蓄着黑胡须的年轻贵族，他在死人中比在活人中更自在。从他会说话的那一刻起，他就很残忍，捕捉小动物，然后用一种令人发指的方式杀死它们，来品味生与死的力量。他逐渐让他富裕的家庭感到尴尬，他们花钱请了一位家庭教师，把他不可否认的智慧和好奇心引导到更积极的途径上。他们不知道他们曾让年轻的奥瑞欧斯师从一位需要助手进行研究的死灵法师。

奥瑞欧斯
中型类人（人类），混乱邪恶
护甲等级 11（法师护甲时14）
生命值 39（6d8+12）
速度 30尺
力量8（-1） 敏捷13（+1） 体质14（+2）
智力16（+3） 感知9（-1） 魅力11（+0）
豁免：感知+1
技能：奥秘+5、调查+5、医疗+1
感官：被动察觉 9
语言：深渊语、通用语
挑战等级：2（450xp）

残酷收割Grim Harvest。当奥瑞欧斯每回合杀死一个或多个拥有一级或更高法术的生物时，他将获得相当于该法术等级两倍的生命值。
施法 Spellcasting。是一名6级施法者，其施法关键属性为感知（法术豁免 DC 13，法术攻击命中+5），他准备着下列法师法术：
戏法（任意）：冻寒之触Chill Touch、次级幻像minor illusion、魔法伎俩Prestidigitation、电爪Shocking Grasp
1环（4法术位）：虚假生命False Life、法师护甲Mage Armor、魔法飞弹Magic Missile、致病射线Ray of Sickness
2环（3法术位）：疯狂冠冕Crown of Madness、迷踪步Misty Step
3环（3法术位）：操纵死尸Animate Dead、吸血鬼之触Vampiric Touch
快速复活Swift Animation（一次长休之后充能）。当距离奥瑞欧斯30英尺以内的中小型类人生物死亡后，他可以在下一个回合使用一个动作对其施展法术操纵死尸，而非该法术的正常施法时间。
动作 Action
匕首Dagger。近战或远程武器攻击：+3命中，触及5尺，一个目标。命中：3（1d4+1） 穿刺伤害。


维根 荨麻蜂

维根 荨麻蜂Wiggan Nettlebee
小型类人（半身人），中立邪恶
护甲等级 11（树肤术时Barkskin）
生命值 36（8d6+8）
速度 30尺
力量8（-1） 敏捷12（+1） 体质12（+1）
智力14（+2） 感知15（+2） 魅力13（+1）
技能：欺骗+3、洞悉+4
感官：被动察觉 9
语言：通用语、半身人语
挑战等级：2（450xp）

勇敢Brave Devotion。维根在豁免检定上有优势，可以对抗魔法或恐惧。
施法 Spellcasting。维根是一名4级施法者，其施法关键属性为感知（法术豁免 DC 12，法术攻击命中+4），他准备着下列牧师法术：
戏法（任意）：神导术Guidance、光亮术Light、修复术Mending、橡棍术Shillelagh、奇术Thaumaturgy
1环（4法术位）：化兽为友Animal Friendship、疗伤术Cure Wounds、治愈真言Healing Word、致伤术Inflict Wounds、动物交谈Speak with Animals
2环（3法术位）：树肤术Barkskin、荆棘丛生Spike Growth、灵体武器Spiritual Weapon
动作 Action
多重攻击Multiattack。维根使用他的木杖进行两次攻击。
木杖Wooden cane（棍棒）。近战武器攻击：+0命中（像棍术时+4），触及5尺，一个目标。命中：1（1d4-1）钝击伤害，或6（1d8+2）像棍术造成的钝击伤害。


魔法物品.html

附录B：魔法物品Magic Items

在本冒险过程中，玩家角色们可能会找到许多不寻常的魔法物品，其中还包括一些卓尔、地底侏儒和其他幽暗地域栖息者的产物。

黎明使者Dawnbringer

武器（长剑），传说（需要一位非邪恶阵营生物同调）

在幽暗地域中失落多年的黎明使者其本体是一把镶金的剑柄。抓握剑柄时，你可以用一个附赠动作从中展开或收起一道由光芒形成的剑刃。黎明使者具有阳炎剑sun blade 的所有属性（见《城主指南》第7 章，“宝藏”）。

持握这把武器时，你可以用一个动作以光刃触碰一个生物，以此对该生物施展一道次级复原术Lesser Restoration。该能力使用过后必须等到下次黎明才能再用。

智能Sentience。黎明使者是一把中立善良的智能武器，它拥有12 智力，15 感知和14 魅力，具有听觉和120 尺黑暗视觉。

这把剑可以听、说、读通用语，能够使用心灵感应交流。它的声音是一把和蔼的女声，且能够理解与之同调者知晓的所有语言。

个性Personality。由远古太阳崇拜者铸造的黎明使者，其存在是为了在黑暗中带来光明，以及与黑暗中的敌人作战。它对自己人和蔼可亲，对敌人却凶猛而残酷。

由于被遗落在黑暗中太久，黎明使者 现在有点惧怕黑暗和被遗弃。它希望自己的光刃一直展开以持续向黑暗区域散发光亮，并且强烈抗拒跟自己的持用者分开太远。

魔斗篷Piwafwi（精灵斗篷Cloak of Elvenkind）

奇物，非普通（需同调）

这件暗色的蛛丝斗篷由出自卓尔之手。它是视为一件精灵斗篷cloak of elvenkind（见《城主指南》第7 章，“宝藏”），但在阳光下连续暴露超过1 个小时就会令它魔力尽失。

抗火魔斗篷Piwafwi of Fire Resistance

奇物，珍稀（需同调）

这是一件精灵斗篷cloak of elvenkind（见《城主指南》第7 章，“宝藏”）。它同时还能使其着装者额外获得火焰伤害抗性。该斗篷在阳光下连续暴露超过1 个小时将会魔力尽失。

法术宝石Spell Gem

奇物，多种稀有度（部分需同调）

一枚法术宝石可以储存一发任意等级职业相应环阶的法术。你将在得知宝石的属性后知晓其内含法术的具体状况。持握宝石时，若你知晓其内的法术且该法术在你的职业法术列表中，则你可以用一个动作施展该法术。以该方式施展法术时无需与宝石同调也不需要任何法术成分。施法过后，宝石中的法术也随之消散。

如果宝石里的高环阶法术超过了你当前可施展法术环阶，则你需要以你的施法属性进行一次额外的检定，以判断本次施法是否成功。其DC 为10＋该法术的环阶。检定失败时，该法术失效且宝石中的法术也随之消散。

不同类型的法术宝石 其能够存储法术的最大环阶也各不相同。宝石与法术环阶相关的稀有度和储存法术其豁免DC 与攻击加值，具体如“法属宝石”表所示。

与宝石同调后，你可以在宝石内未有法术时将一发法术注入其中。此时，你需要手握空的宝石并正常施展一次该法术，然后法术便会注入宝石中而不是正常生效。法术的施法时间必须是1 动作或不低于1 分钟时间，且其法术环阶必须不高于宝石的上限。如果该法术是防护系且需要耗材，则你也需要满足相应需求，不过只需一半材料就能完成该作业。

被注入法术后，同一枚宝石必须在下次黎明过后才能再次向其注入法术。

这些法术宝石由地底侏儒制作而成，不过他们并不愿意跟别人分享这种秘密工艺。

法术宝石
最大法术环价 | 宝石 | 稀有度 | 豁免DC | 攻击加值
戏法 | 黑曜石Obsidian | 非普通 | 13 | +5
1环 | 天青石Lapis lazuli | 非普通 | 13 | +5
2环 | 石英Quartz | 珍稀 | 13 | +5
3环 | 血石Bloodstone | 珍稀 | 15 | +7
4环 | 琥珀Amber | 极珍稀 | 15 | +9
5环 | 翡翠Jade | 极珍稀 | 17 | +9
6环 | 黄玉Topaz | 极珍稀 | 17 | +10
7环 | 星彩红宝石Star ruby | 传说 | 18 | +10
8环 | 红宝石Ruby | 传说 | 18 | +10
9环 | 钻石Diamond | 传说 | 19 | +11

石语者水晶Stonespeaker Crystal

奇物，珍稀（需同调）

铭刻谷Gravenhollow 的石巨人管理员制作了这个十九寸高的石英石，你带着它进行智力（调查）检定时将获得优势。

水晶拥有10 发充能。你可以在持握该水晶时消耗其充能用它施展下列法术：动物交流术speak with animals（2 充能），死者交流术speak with dead（4 充能），植物交流术speak with plants（3 充能）。

你施展预言系法术时，水晶还可以用来代替其中一样耗材。施展的法术按其环阶每环消耗1 发充能，而水晶不会因此被消耗掉。

每日黎明时，水晶会恢复1d6+4 发充能。当你用掉水晶最后一发充能时骰一次d20，若骰值为1，则水晶将随之消失而不复存在。

粘球魔杖Wand of Viscid Globs

魔杖，珍稀（需同调）

这根卓尔制作的黑细魔杖有7 发充能。持握该魔杖时，你可以用一个动作并消耗1 发充能，向身边60 尺范围内的一个目标发射一个粘球。对该目标进行一次远程攻击检定，其攻击加值为你的熟练加值加你的施法属性调整值（没有施法属性时按智力调整值算）。若命中，则粘球炸开并在目标身上凝固，以此使目标受束缚1 小时。时间过后，其身上的粘性物质自然破裂脱落。

被困目标可以至少一品脱剂量的酒精使其身上的粘质溶解，以太化之油oil of etherealness 或万溶剂universal solvent也可以实现同样的效果。其粘质暴露在阳光下时也会立即溶解。

此外的其他非魔法手段都无法移除魔杖产生的粘性物质。

每日午夜时，魔杖会恢复1d6+1 发充能。当你用掉魔杖最后一发充能时骰一次d20，若骰值为1，则魔杖将随之融化为一滩软泥而彻底摧毁。

粘球魔杖在阳光下连续暴露超过1 个小时便会魔力尽失。

卓尔制品Drowcraft Items

由卓尔制作的（或是由幽暗地域其他种族制作的某些）魔法物品，都是由一些无法接触日光的物质或仪式制成。许多这类物品（包括卓尔的护甲、武器和魔法斗篷之类）当暴露在阳光下超过1 小时就会失去其魔力。充能物品如粘球魔杖等，则会被彻底摧毁。


伊希鳐鱼

伊希鳐鱼 Ixitxachitl

伊希鳐鱼是形似蝠鲼的水生生物。它一双“翅膀”的末端长着细小的爪子，明亮的黑眼睛闪烁着聪明和阴险。很多生物都错把伊希鳐鱼当初成普通的蝠鲼，而也有很多事实证明犯这个错误可以要人命。伊希鳐鱼狡猾而邪恶，人们给它起了个外号叫“恶魔鳐鱼”。淡水或者咸水的水域都可以成为他们的栖息地，只是由于他们残暴的天性，使得人们对这个物种的知之甚少。
生存竞争。伊希鳐鱼是卵生生物，小的时候跟张开的手掌差不多大。从出生开始，他们就不择手段的参与到生存竞争中，而这信念贯彻他们一生。在生存竞争中获胜的伊希鳐鱼们，具有强大的再生能力，还可以直接从其它生物身上吸取生命力。
耗尽资源。伊希鳐鱼挖空珊瑚礁或者其他自然水生结构体，来建造迷宫般的巢穴，并且奴役其它水生物种。他们经常掏空某地资源后，迅速寻找下一个掠夺地。因此伊希鳐鱼群经常为争夺捕食场所和领地，而和其他水生生物起冲突。
恶魔崇拜。伊希鳐鱼崇拜各种恶魔，并为他们服务。这其中狄摩高根被认为是他们的造物主和主人。因此他们跟恶魔王子最青睐的仆从——梅洛人鱼（merrow）存在着激烈的竞争关系。

伊希鳐鱼
小型异怪，混乱邪恶
AC 15（天生护甲）
HP 18（4d6+4）
速度 0尺，游泳30尺。
力量12（+1） 敏捷16（+3） 体质13（+1）
智力12（+1） 感知13（+1） 魅力7（-2）
感官：黑暗视觉 60ft. 被动察觉11
语言：深渊语，伊希鳐鱼语
挑战等级：1/4（50XP）

动作
啃咬（bite）。近战武器攻击：命中+3，触及5尺。单一目标。伤害：4（1d6+1）穿刺伤害。
反应
尾刺（Barbed Tail）。当一个生物驱使伊希鳐鱼发动借机攻击时，伊希鳐鱼可以用该动作代替他的啃咬：近战武器攻击：命中+5，触及5尺。单一目标。伤害：7（1d8+3）穿刺伤害。

吸血伊希鳐鱼（Vampiric Ixitxachitl）
中型异怪，混乱邪恶
AC 16（天生护甲）
HP 44（8d8+8）
速度 0尺，游泳30尺。
力量14（+2） 敏捷18（+4） 体质13（+1）
智力12（+1） 感知13（+1） 魅力7（-2）
感官 黑暗视觉 60尺，被动察觉 11
语言：深渊语，伊希鳐鱼语
挑战等级 2（450XP）

再生（Regeneration）。伊希鳐鱼在它的回合开始时获得10hp。当以0HP开始它的回合时，伊希鳐鱼死亡。
动作
吸血啃咬（Vampiric Bite）。近战武器攻击：命中+4，触及5尺。单一目标。伤害：6（1d8+2）穿刺伤害。目标必须成功进行DC11体质豁免检定，否则其HP最大值承受总伤害等量减损，伊希鳐鱼则恢复等量HP。减值持续直至目标完成一个长休息（long rest）。如果该攻击将目标的HP最大值降至0时，目标死亡。
反应
尾刺（Barbed Tail）。当一个生物驱使伊希鳐鱼发动借机攻击时，伊希鳐鱼可以用该动作代替他的啃咬。近战武器攻击：命中+6，触及10尺。单一目标。伤害：9（1d10+4）穿刺伤害。

变体：伊希鳐鱼牧师
某些伊希鳐鱼和吸血伊希鳐鱼可以施放神术。他们附加以下专长。
施法（spellcasting）。伊希鳐鱼成为5级施法者。其施法能力基于感知（法术豁免 DC11，+3法术攻击加值）。伊希鳐鱼准备了以下神术：
戏法（随意）：神导术（guidance），奇术（thaumaturgy）
1环（4法术位）：魅惑人类（charm person），造水术／枯水术（create or destroy water）
2环（3法术位）：人类定身（hold person），沉默术（silence）
3环（2法术位）：解除魔法（dispel magic），巧言术（tongues）


新生物变体

以下栏目介绍了在怪物图鉴 中已有描述的一些怪物的新变体规则。


灰矮人

怪物图鉴提供了典型的武装灰矮人数据。然而角色们在该冒险中将会遇到其他各种类型的灰矮人。

灰矮人黑柄特工
黑柄是深地王秘密部队中的灵能特工。灰矮人黑柄特工除了具有怪物图鉴中灰矮人的数据外，他的挑战等级变更为2（450XP）并且具有以下额外专长。
天生施法（Innate Spellcasting）（灵能）。黑柄特工的天生施法能力基于智力（法术豁免 DC10）。他天生具有以下法术的施法能力，且不需要任何法术成分：
随意：交友术（friends）, 法师之手（mage hand）
每项1/日：易容术（disguise self）, 睡眠术（sleep）

灰矮人卡沃雷克耐骑兵
残暴的卡沃雷克耐骑兵是服役于格莱克斯图格城的重装骑兵，他们的骑乘搭档是被称为骑蛛的巨型狼蛛（见该附录雌性骑蛛卡表）。灰矮人卡沃雷克耐骑兵除了具有怪物图鉴中灰矮人的数据外，他的挑战等级变更为2（450XP），并且拥有下列的骑兵训练特质和重弩动作项。
铁骑训练（Cavalry Training）。当骑乘雌性斯蒂德狼蛛的灰矮人击中目标时，所骑乘的斯蒂德狼蛛能够以一个反应，对该目标进行一次近战攻击。
重弩（Heavy Crossbow）。远程武器伤害：命中+4，远程100/400尺，单一目标。伤害：5（1d10）穿刺伤害。

灰矮人烈焰看护者
烈焰看护者为格莱克斯图格的红龙希博恰德服务。这些灵能牧师备受尊重，而且同时还出任深地王的顾问团成员。
灰矮人烈焰看护者除了具有怪物图鉴中灰矮人的数据外，他的挑战等级变更为2（450XP），并且具有以下额外专长。
天生施法（Innate Spellcasting）（灵能）。烈焰看护者的天生施法能力基于感知（法术豁免 DC12）。他天生具有以下法术的施法能力，且不需要任何法术成分：
随意：交友术（friends）, 传讯术（message）
每项3/日：命令术（command）
施法（Spellcasting）。烈焰看护者作为3级施法者。他的施法能力基于感知（法术豁免DC12，法术攻击命中+4）。烈焰看护者学习了以下牧师法术：
戏法（随意）：神导术（guidance）, 修复术（mending）, 神圣之火（sacred flame）
1环（4法术位）：灾祸术（bane）, 造成伤害（inflict wounds）, 虔诚护盾（shield of faith）
2环（3法术位）：强化属性（enhance ability）, 灵能武器（spiritual weapon）


蕈人

拥护祖格莫伊的蕈人开发出全新极具破环性的孢子类型。成年蕈人可以使用以下孢子效果中的两种。蕈人王可以使用下列所有孢子效果。

腐蚀孢子（Caustic Spores）（1/日）。蕈人向前方30尺的锥形区域释放孢子。区域内的生物必需进行一个敏捷豁免检定，豁免失败者在该蕈人每个回合开始时将受到1d6的强酸伤害。该生物在他的每个回合结束时可以再次进行该豁免，并在豁免成功时结束该伤害效果。豁免检定的DC为8+蕈人体质调整值+蕈人的熟练加值。

侵染孢子（Infestation Spores）（1/日）。蕈人释放一片孢子云，并填满以自身为中心的10尺半径的球形范围，孢子云持续1分钟。任何血肉生物在孢子云范围内，或者穿过孢子云时，必须进行一个体质豁免检定。豁免DC为8+蕈人体质调整值+蕈人熟练加值。豁免成功时，该生物将在接下来的24小时内不再受该孢子的感染。豁免失败时，该生物感染一种叫祖格莫伊孢子的疾病，并获得随机形式的疯狂症状（投骰并参考附录D祖格莫伊的疯狂列表决定疯狂症状的内容），这些症状持续到该生物的疾病被治愈或者死亡。以该形式受感染的生物不能被重复感染，并且必须在24小时结束后再次进行这项豁免检定，当豁免成功时结束感染的效果。而豁免失败时，感染生物的身体将慢慢的长出真菌。在三次豁免失败后，该生物将死亡。如果该生物的种类允许，他的身体将成为一个孢子奴仆（见怪物图鉴的“蕈人”条目）。

狂喜孢子（Euphoria Spores）（1/日）。蕈人释放一片孢子云，并填满以自身为中心的20尺半径的球形区域。区域内生物必须进行一个体质豁免检定，豁免失败者将持续中毒1分钟。豁免检定的DC为8+蕈人体质调整值+蕈人熟练加值。该生物在他的每个回合结束时可以再次进行该豁免，并在豁免成功时结束该伤害效果。当该效果结束时，该生物将获得一个等级的力竭。


孢子奴仆

以下介绍四种全新类型的孢子奴仆。


甲伏怪孢子奴仆

甲伏怪孢子奴仆 Chuul Spore Servant
大型植物，无阵营
AC 16（天生护甲）
HP 93（11d10+33）
速度 30尺，游泳 30尺
力量19（+4） 敏捷10（+0） 体质16（+3）
智力2（-4） 感知6（-2） 魅力1（-5）
伤害免疫 毒素
状态免疫 目盲，魅惑，恐慌，麻痹，中毒
感官 盲视 30尺（超过该范围视为目盲），被动察觉 8
语言 无
挑战等级 4（1100XP）

动作
多重攻击（Multiattack）。孢子奴仆进行两次钳击攻击。
钳击（Pincer）。近战武器攻击：命中+6，触及10尺，单一目标。伤害：11（2d6+4）钝击伤害。如果目标生物体型为大型或者更小体型，则目标被擒抱（逃脱DC14）。孢子奴仆不能同时擒抱两个以上的生物。


卓尔孢子奴仆

卓尔孢子奴仆 Drow Spore Servant
中型植物，无阵营
AC 15（锁子背心）
HP 13（3d8）
速度 20尺
力量10（+0） 敏捷14（+2） 体质10（+0）
智力2（-4） 感知6（-2） 魅力1（-5）
状态免疫 目盲，魅惑，恐慌，麻痹
感官 盲视 30尺（超过该范围视为目盲），被动察觉 8
语言 无
挑战等级 1/8（25XP）

动作
短剑（Shortsword）。近战武器攻击：命中+4，触及5尺，单一目标。伤害：5（1d6+2）穿刺伤害。


灰矮人孢子奴仆

灰矮人孢子奴仆 Duergar Spore Servant
中型植物，无阵营
AC 16（鳞甲，盾牌）
HP 26（4d8+8）
速度 15尺
力量14（+2） 敏捷11（+0） 体质14（+2）
智力2（-4） 感知6（-2） 魅力1（-5）
伤害抗性 毒素
状态免疫 目盲，魅惑，恐慌，麻痹
感官 盲视 30尺（超过该范围视为目盲），被动察觉 8
语言 无
挑战等级 1/2（100XP）

动作
战镐（War Pick）。近战武器攻击：命中+4，触及5尺，单一目标。伤害：6（1d8+2）穿刺伤害。


恐爪怪孢子奴仆

恐爪怪孢子奴仆 Hook Horror Spore Servant
中型植物，无阵营
AC 15（天生护甲）
HP 75（10d10+10）
速度 20尺，攀爬 20尺
力量18（+4） 敏捷10（+0） 体质15（+2）
智力2（-4） 感知6（-2） 魅力1（-5）
状态免疫 目盲，迷惑，恐慌，麻痹
感官 盲视 30尺（超过该范围视为目盲），被动察觉 8
语言 无
挑战等级 3（700XP）

动作
多重攻击（Multiattack）。孢子奴仆进行两次钩爪攻击。
钩爪（Hook）。近战武器攻击：命中+6，触及10尺，单一目标。伤害：11（2d6+4）穿刺伤害。


穴蜥人

怪物图鉴 提供了典型的穴蜥人（troglodyte）数据。不过有时候，穴蜥人部落里会出现异常聪明强壮的个体，他们甚至可以喷吐强酸进行攻击。这些能力被穴居人们认定是他们的恶魔神——拉欧利（Laogzed）的祝福，而这些粗壮结实的冠军战士理所当然的担任着首领的位置。

穴蜥人 拉欧利的冠军战士 Troglodyte Champion of Laogzed
中型类人生物（穴蜥人），混乱邪恶
AC 14（天生护甲）
HP 59（7d8+28）
速度 30尺
力量18（+4） 敏捷12（+1） 体质18（+4）
智力8（-1） 感知12（+1） 魅力12（+1）
技能 运动+6，恐吓+3，隐匿+3
感官 黑暗视觉 60尺，被动察觉 11
语言 穴蜥人语
挑战等级 3（700XP）

变色皮肤（Chameleon Skin）。穴蜥人进行躲藏的敏捷（隐匿）检定具有优势。
恶臭（Stench）。穴蜥人身边5尺内的非穴蜥人生物必需成功进行DC14的体质豁免检定，否则将陷入中毒，中毒状态持续至该生物下回合开始。如果豁免成功，该生物将在1小时内免疫所有穴蜥人的恶臭。
日照敏感性（Sunlight Sensitivity）。 在阳光照射下，穴蜥人的攻击骰具有劣势，同时依靠视力的感知（观察）检定也具有劣势。
动作
多重攻击（Multiattack）。穴蜥人进行三次攻击：一次啃咬和两次爪击或者巨棒攻击。
啃咬（Bite）。近战武器攻击：命中+6，触及5尺，单一目标。伤害：6（1d4+4 ）穿刺伤害。
爪击（Claw）。近战武器攻击：命中+6，触及5尺，单一目标。伤害：6（1d6+4 ）劈砍伤害。
巨棒（Greatclub）。近战武器伤害：命中+6，触及5尺，单一目标。伤害：8（1d8+4）钝击伤害。
强酸喷溅（Acid Spray）（充能6）。穴蜥人射出强酸，覆盖前方长15尺宽5尺的线性区域。区域内的生物必需进行一个DC14的敏捷豁免检定，豁免失败时受到10（3d6）的强酸伤害，豁免通过则伤害减半。


植物生物

祖格莫伊安排了属下的几名真菌伴娘和一名管家协助准备她和真菌森林 阿劳麦柯（Araumycos）的婚礼。而她的蕈人追随者们正使用一些启蒙的珠尔赫木蘑菇护卫他们的真菌丛林。


启蒙珠尔赫木

这些生物是获得了知性和行动力的普通珠尔赫木蘑菇（见第2章“幽暗地域的真菌”）。通过对普通的珠尔赫木蘑菇施放启蒙术（awaken）后，就可以得到一只启蒙珠尔赫木。蕈人王可以通过进行长仪式创造一只该生物。
一只启蒙珠尔赫木的数据可以参考启蒙树木（awakende tree）（见怪物图鉴 附录A），并作出以下修改：

  • 启蒙珠尔赫木拥有黑暗视觉范围120尺。
  • 由蕈人王创造的启蒙珠尔赫木不会说话。
  • 启蒙珠尔赫木的外观特征可以让人错认为是普通的珠尔赫木蘑菇（代替错认为树）。


祖格莫伊的伴娘

祖格莫伊的伴娘 Bridesmaid of Zuggtmoy

祖格莫伊的伴娘是一只模仿类人生物外形的植物生物。他们脆弱的身体上长满了发光地衣和肿胀的硬质外壳。

祖格莫伊的伴娘
中型植物，混乱邪恶
AC 13（天生护甲）
HP 22（5d8）
速度 20尺
力量14（+2） 敏捷11（+0） 体质11（+0）
智力14（+2） 感知8（-1） 魅力18（+4）
感官 黑暗视觉 60尺，被动察觉 9
语言 深渊语（但不会说话）
挑战等级 1/8（25XP）

菌跃（Fungus Stride）。 伴娘可以在她的回合中，使用10尺的移动力神奇的踏上5尺范围内的一株活体蘑菇或一片活体真菌地，然后瞬间出现在60尺外的另一个活体真菌旁，伴娘的新位置在第二株蘑菇或真菌地的5尺范围内一个未被占据空间。参与动作的蘑菇或真菌地必需是大型或者更大体积。
动作
至幻孢子（Hallucination Spores）。 伴娘对身边5尺范围内的一个可见生物喷射孢子。该生物必须进行一个DC10的体质豁免检定，豁免失败者将持续中毒1分钟。以该方式中毒的目标陷入乏力状态。该生物在他的每个回合结束时可以再次进行该豁免，并在豁免成功时结束中毒效果。
侵染孢子（Infestation Spores）（1/日）。 伴娘释放一片孢子云，并填满以自身为中心的10尺半径的球形范围，孢子云持续1分钟。任何血肉生物在孢子云范围内，或者穿过孢子云时，必须进行一个DC10的体质豁免检定。豁免成功时，该生物将在接下来的24小时内不再受该孢子的感染。豁免失败时，该生物感染一种叫祖格莫伊孢子的疾病，并获得随机形式的疯狂症状（投骰并参考附录D祖格莫伊的疯狂列表决定疯狂症状的内容），这些症状持续到该生物的疾病被治愈或者死亡。以该形式受感染的生物不能被重复感染，并且必须在24小时结束后再次进行这项豁免检定，当豁免成功时结束感染的效果。而豁免失败时，感染生物的身体将慢慢的长出真菌。在三次豁免失败后，该生物将死亡。如果该生物的种类允许，他的身体将成为一个孢子奴仆（见怪物图鉴 的“蕈人”条目）。


祖格莫伊的管家

祖格莫伊的管家 Chamberlain of Zuggtmoy

祖格莫伊的管家长着一副双足直立生物的模样。他身上长着成片的蓝霉，一副干净的面孔嵌在布满青苔的斗篷里。战斗时，他挥舞着长满青苔的拳头发动猛击。

祖格莫伊的管家
大型植物，混乱邪恶
AC 13（天生护甲）
HP 45（6d10+12）
速度 20尺
力量17（+3） 敏捷7（-2） 体质14（+2）
智力11（+0） 感知8（-1） 魅力12（+1）
伤害抗性 钝击，穿刺
感官 黑暗视觉 60尺，被动察觉 9
语言 深渊语，地底通用语
挑战等级 2（450XP）

蘑菇之门（Mushroom Portal）。祖格莫伊伴娘的菌跃专长将视管家为一株蘑菇。
毒性孢子（Poison Spore）。管家造成伤害时将释放一片孢子云。此时处于管家身边5尺范围内的生物必须进行一个DC12的体质豁免检定，豁免失败者将持续中毒1分钟。该生物在他的每个回合结束时可以再次进行该豁免，并在豁免成功时结束中毒效果。
动作
多重攻击（Multiattack）。管家进行两次猛击攻击。
猛击（Slam）。近战武器攻击：命中+5，触及5尺，单一目标。伤害：10（2d6+3）钝击伤害。
侵染孢子（Infestation Spores）（1/日）。管家释放一片孢子云，并填满以自身为中心的10尺半径的球形范围，孢子云持续1分钟。任何血肉生物在孢子云范围内，或者穿过孢子云时，必须进行一个DC12的体质豁免检定。豁免成功时，该生物将在接下来的24小时内不再受该孢子的感染。豁免失败时，该生物感染一种叫祖格莫伊孢子的疾病，并获得随机形式的疯狂症状（投骰并参考附录D祖格莫伊的疯狂列表决定疯狂症状的内容），这些症状持续到该生物的疾病被治愈或者死亡。以该形式受感染的生物不能被重复感染，并且必须在24小时结束后再次进行这项豁免检定，当豁免成功时结束感染的效果。而豁免失败时，感染生物的身体将慢慢的长出真菌。在三次豁免失败后，该生物将死亡。如果该生物的种类允许，他的身体将成为一个孢子奴仆（见怪物图鉴 的“蕈人”条目）。


非玩家角色

以下栏目展示了冒险中遭遇的几个唯一的NPC所拥有的数据信息。


卓奇

卓奇 Droki
小型类人生物（迪洛矮人），混乱邪恶
AC 15（镶钉皮甲）
HP 31（7d6+7）
速度 30尺（使用速度之靴 时60尺）
力量11（+0） 敏捷16（+3） 体质13（+1）
智力10（+0） 感知5（-3） 魅力16（+3）
技能 隐匿+5
感官 黑暗视觉 120尺，被动察觉 7
语言 矮人语，地底通用语
挑战等级 2（450XP）

特殊装备（Special Equipment）。卓奇穿着速度之靴。
癫狂（Insanity）。卓奇进行对抗迷惑或恐慌的豁免检定时具有优势。
天生施法（Innate Spellcasting）。卓奇的天生施法能力基于魅力（法术豁免 DC13）。他天生具有以下法术的施法能力，且不需要任何法术成分：
随意：弱效幻影（minor illusion）
每项1/日：黑暗术（darkness）, 恐惧术（fear）, 粉碎音波（shatter）
魔法抗性（Magic Resistance）。卓奇进行对抗法术和魔法效果的豁免检定时具有优势。
借机偷袭（Sneak Attack）（1/回合）。当卓奇对目标造成伤害时，如果其攻击骰具有优势；或者如果其攻击骰没有劣势，但该目标身边5尺范围内有一个不处于乏力状态的卓奇盟友。满足以上条件时，卓奇造成额外7（2d6）的伤害。
日照敏感（Sunlight Sensitivity）。 在阳光照射下，卓奇的攻击骰具有劣势，同时依靠视力的感知（观察）检定也具有劣势。
动作
多重攻击（Multiattack）。卓奇进行两次短剑攻击。
短剑（Shortsword）。近身武器攻击：命中+5，触及5尺。单一目标。伤害：6（1d6+3）穿刺伤害。其剑身涂着一层蛇毒并且在第一次攻击后消去涂层。命中的目标必须进行一个DC11的体质豁免检定，豁免失败时受到10（3d6）的毒素伤害，豁免成功则伤害减半。
反应
格挡（Parry）。当一个近战武器攻击击中卓奇时，他的AC加上额外的3。卓奇必须看到攻击者，并且手上持有武器才能完成这个反应。


格里沙

格里沙 Grisha
中型类人生物（达玛拉人类），混乱邪恶
AC 18（锁子甲，盾牌）
HP 33（6d8+6）
速度 30尺
力量14（+2） 敏捷12（+1） 体质12（+1）
智力11（+0） 感知14（+2） 魅力16（+3）
豁免 感知+4，魅力+5
技能 游说+5，宗教+2
感官 被动察觉 12
语言 通用语，地底通用语
挑战等级 2（450XP）

施法（Spellcasting）。格里沙作为6级施法者。他的施法能力基于感知（法术豁免DC12，法术攻击命中+4）。他准备了以下牧师法术：
戏法（随意）：神导术（guidance）, 光亮术（light）, 神圣之火（sacred flame）, 诡术（thaumaturgy）
1环（4法术位）：治疗伤害（cure wounds）, 神恩（divine favor）, 造成伤害（inflict wounds）, 防护善良（protection from good）虔诚护盾（shield of faith）
2环（3法术位）：不灭明焰（continual flame）, 人类定身术（hold person）, 魔化武器（magic weapon）, 灵能武器（spiritual weapon）
3环（3法术位）：降咒（bestow curse）, 解除魔法（dispel magic）, 灵魂守卫（spirit guardians）
动作
多重攻击（Multiattack）。格里沙进行两次+1连枷攻击。
+1 连枷（+1 Flail）。近战武器攻击：命中+5，触及5尺，单一目标。伤害：7（1d8+3）钝击伤害。


纳拉克

纳拉克 Narrak
小型类人生物（迪洛矮人），混乱邪恶
AC 12（使用法师护甲 时15）
HP 40（9d6+9）
速度 30尺
力量9（-1） 敏捷14（+2） 体质13（+1）
智力14（+2） 感知5（-3） 魅力16（+3）
豁免检定 敏捷+4，魅力+5
技能 奥秘+4，隐匿+4
感官 黑暗视觉 120尺，被动察觉 7
语言 矮人语，地底通用语
挑战等级 2（450XP）

癫狂（Insanity）。纳拉克进行对抗迷惑或恐慌的豁免检定时具有优势。
魔法抗性（Magic Resistance）。纳拉克进行对抗法术和魔法效果的豁免检定时具有优势。
施法（Spellcasting）。纳拉克作为5级施法者。他的施法能力基于魅力（法术豁免DC13，法术攻击命中+5）。纳拉克拥有两个2环法术位，并可以在一个短休或长休后回复。他学习了以下邪术师法术：
戏法（随意）：魔能爆（eldritch blast）, 交友术（friends）, 毒气喷溅（poison spray）
1环（4法术位）：艾嘉西斯之铠（armor of agathys）, 魅惑人类（charm person）, 脆弱诅咒（hex）
2环（3法术位）：人类定身术（hold person）, 衰弱射线（ray of enfeeblement）, 蛛行术（spider climb）
日照敏感（Sunlight Sensitivity）。 在阳光照射下，纳拉克的攻击骰具有劣势，同时依靠视力的感知（观察）检定也具有劣势。
动作
暗影护甲（Armor of Shadows）（在一个短休或者长休后恢复充能）。纳拉克对自己施放法师护甲（mage armor）。
短剑（Shortsword）。近身武器攻击：命中+4，触及5尺。单一目标。伤害：5（1d6+2）穿刺伤害。
暗影裹身（One with Shadows）。当在微光或者黑暗中时，纳拉克可进入隐形状态。隐形状态持续，直到他作出移动，或者作任何动作或反应。


布丁王

布丁王 The Pudding King
小型类人生物（侏儒，变形生物），混乱邪恶
AC 13（使用法师护甲 时16）
HP 49（9d6+18）
速度 30尺
力量10（+0） 敏捷16（+3） 体质14（+2）
智力12（+1） 感知8（-1） 魅力17（+3）
豁免检定 体质+5，魅力+6
技能 奥秘+4，观察+2，隐匿+6，生存+2
伤害抗性 强酸，毒素
状态免疫 中毒
感官 黑暗视觉 60尺，被动察觉 12
语言 深渊语，侏儒语，土族语，地底通用语
挑战等级 4（1100XP）

岩石伪装（Stone Camouflage）。布丁王在岩石地形中隐藏时，他的敏捷（隐匿）检定具有优势。
狡猾的侏儒（Gnome Cunning）。布丁王对抗魔法时，进行的智力、感知和魅力豁免检定具有优势。
天生施法（Innate Spellcasting）。布丁王天生的施法能力基于智力（法术豁免 DC12）。他天生具有以下法术的施法能力，且不需要任何施法材料：
随意：回避侦测（nondetection）（只对自身起效）
每项1/日：目盲术/耳聋术（blindness／deafness），朦胧术（blur），易容术 （disguise self）
癫狂（Insanity）。布丁王进行对抗迷惑或恐慌的豁免检定时具有优势。
施法（Spellcasting）。布丁王作为9级施法者。他的施法能力基于魅力（法术豁免DC14，法术攻击命中+6）。布丁王学习了以下术士法术：
戏法（随意）：酸液飞溅（acid splash）, 光亮术（light）, 法师之手（mage hand）, 毒气喷溅（poison spray）, 魔法伎俩（prestidigitation）
1环（4法术位）：虚假生命（false life）, 法师护甲（mage armor）, 致病射线(ray of sickness）, 护盾术（shield）
2环（3法术位）：疯狂冠冕（crown of madness）, 迷踪步（misty step）
3环（3法术位）：气化形体（gaseous form）, 臭云术（stinking cloud）
4环（3法术位）：枯萎术（blight）, 困惑术（confusion）
5环（1法术位）：死云术（cloudkill）
动作
战镐（War Pick）。 近战武器攻击：命中+3，触及5尺，单一目标。伤害：4 （1d8）穿刺伤害。
变换身形（Change Shape）。布丁王神奇的将自己塑形为一只泥怪，或者恢复其真实形态。他死亡时将恢复其真实形态。他穿在身上及随身携带的装备将被新的形态吸收。在泥怪形态时，布丁王保留他的盟友、HP值、伤害骰，以及他的智力、感知、魅力值和该动作项。而其他属性和能力将被新形态的数据代替。
生成绿软泥（Create Green Slime）（在一个长休后恢复充能）。布丁王生成一片绿软泥（见城主指南 第5章”地下城障碍物“）。软泥出现在布丁王30尺范围内墙上、天花板上或者地板上一块范围。


叶斯塔布朗

叶斯塔布朗 Yestabrod
大型怪兽，混乱邪恶
AC 15（天生护甲）
HP 75（10d10+20）
速度 30尺
力量12（+1） 敏捷10（+0） 体质14（+2）
智力13（+1） 感知15（+2） 魅力10（+0）
伤害免疫 毒素
状态免疫 中毒
感官 黑暗视觉 120尺，被动察觉 12
语言 深渊语，心灵感应 60尺
挑战等级 4（1100XP）

传奇抗性（Legendary Resistance（1/日））。叶斯塔布朗的豁免检定失败时，直接判定为检定成功。
动作
猛击（Slam）。近身武器攻击：命中+3，触及5尺，单一目标。伤害：8（3d4+1）钝击伤害，外加7（3d4）毒素伤害。
腐蚀孢子（Caustic Spores）（1/日）。叶斯塔布朗向前方30尺的锥形区域释放孢子。区域内的生物必需进行一个DC12的敏捷豁免检定，豁免失败者在叶斯塔布朗每回合开始时将受到1d6的强酸伤害。该生物在他的每个回合结束时可以再次进行该豁免，并在豁免成功时结束该伤害效果。
侵染孢子（Infestation Spores）（1/日）。叶斯塔布朗释放一片孢子云，并填满以自身为中心的10尺半径的球形范围，孢子云持续1分钟。任何血肉生物在孢子云范围内，或者穿过孢子云时，必须进行一个DC12体质豁免检定。豁免成功时，该生物将在接下来的24小时内不再受该孢子的感染。豁免失败时，该生物感染一种叫祖格莫伊孢子的疾病，并获得随机形式的疯狂症状（投骰并参考附录D祖格莫伊的疯狂列表决定疯狂症状的内容），这些症状持续到该生物的疾病被治愈或者死亡。以该形式受感染的生物不能被重复感染，并且必须在24小时结束后再次进行这项豁免检定，当豁免成功时结束感染的效果。而豁免失败时，感染生物的身体将慢慢的长出真菌。在三次豁免失败后，该生物将死亡。如果该生物的种类允许，他的身体将成为一个孢子奴仆（见怪物图鉴 的“蕈人”条目）。
传奇动作
叶斯塔布朗可以从以下选项中选择进行2个传奇动作。 传奇动作每次只能使用一个动作项，并且只能在目标生物回合结束时使用。叶斯塔布朗在她的回合开始时重新获得使用传奇动作的机会。
尸爆（Corpse Burst）。叶斯塔布朗20尺范围内一副尸体发生爆炸，溅射出淤血、内脏以及强酸。尸体周围10尺范围内的生物必需成功进行一个DC12的敏捷豁免检定，否则将受到7（2d6）的强酸伤害。
吸污（Foul Absorption）。叶斯塔布朗吸收身边5尺范围内的一副尸体，并回复1d8+2的HP。


宝藏

附录 C：宝藏 Treasures

在巴洛维亚的土地上散落着古代的宝藏，可以用来对付施特拉德·冯·扎洛维奇和他凶残的爪牙们。其中施特拉德手记Tome of Strahd、鸦族圣徽 Holy Symbol of Ravenkind 以及太阳剑 Sunsword 三件宝藏的位置由第一章的卡牌占卜结果决定。
至于其他宝藏，角色们可以在冒险中过程中发现它们的下落并收入囊中。


施特拉德手记

施特拉德手记 Tome of Strahd

施特拉德手记 是一本由施特拉德亲笔写下的古老作品，是一部讲述他如何堕落到如此境地的悲剧。这本书由厚皮革封面装订，附有钢铁锁扣。羊皮纸的书页已经非常脆弱，里面的内容大部份是由一种只有施特拉德使用的古怪的速记法写成。

污渍和岁月侵蚀使大部分字迹都难以辨识了，但有几段文字还保存完整可以辨认。如果角色们得到了施特拉德手记并且想要阅读这些文段，那么 DM 可以给玩家展示附录 F 中的“施特拉德手记残页 From the Tome of Strahd”小节。

如果施特拉德看到、或从其部下那里得知这本书已经落入到了冒险小队手中，他会延后其它一切目标（见第 1 章“踏入迷雾”），直到重新夺回这本书。施特拉德会优先攻击这本书的持有者


魔法物品

魔法物品Magic Items

这里列出一些魔法物品，如果玩家找到了它们，可对冒险大有助益。

血矛Blood Spear

武器（矛），非普通（需同调）

在施特拉德·冯·扎洛维奇到来之前，无情的酋长喀万 Kavan 和他的部族就已经在巴力诺克山脉生活了数个世纪之

久。尽管他是个不折不扣的活人，但喀万与吸血鬼们也有一些共同之处：他白天睡觉，晚上打猎，他喝猎物的鲜血，并在地下生活。在战斗中，他挥舞着一把沾满鲜血的长矛。这就是最初的血矛，这把武器会从被它杀害的生物身上吸取生命力并将之转化为持有者的生命力，给持矛的个体持续战斗下去的耐力。

当你使用这把魔法矛做出近战攻击并将目标的生命值降低到0 点时，你将获得2d6 的临时生命值。

甘提亚斯法杖Gulthias Staff

法杖，稀有（需同调）

甘提亚斯法杖 由一棵甘提亚斯树的枝条制成，（见《怪物图鉴》中的枯枝怪blights 条目），法杖是一段多孔的黑色木头。其邪恶气息会让30 尺内的野兽明显不适。法杖有10 发充能，每天黄昏恢复ld6+4 发已经被消耗的充能。

如果法杖被破坏或烧成灰烬，其木材会发出一声可怕而非人的尖叫，在300 尺范围内都能听到，听到尖叫的枯萎怪会立刻枯萎死去。

吸血打击Vampiric Strike。该柄法杖可以被当作一柄有魔法的长棍来使用。若命中，其伤害等同于普通的长棍，你可以花费1 点充能，恢复等于该武器造成伤害量的生命值。每花费一发充能，法杖的孔洞中都会渗出鲜红的血液，你必须成功通过一个DC 12 的感知豁免，否则将陷入短暂性疯狂（见《城主指南》第8 章的“疯狂”）。

枯枝祸根Blight Bane。当你与法杖取得同调，枯枝怪及其他邪恶的植物角色将不视你为敌对状态，除非你伤害它们。

鸦族圣徽Holy Symbol of Ravenkind

奇物，传奇（需要一位善良阵营的牧师或圣武士的同调）

鸦族圣徽 是一枚罕见的圣徽，是巴洛维亚善良信徒的神圣象征。在巴洛维亚的土地上还没建起任何教堂的时候它就已经存在了。根据传说，它由是一只巨大的渡鸦、或是一位化身为巨大渡鸦的天使带给圣武士拉格达娜Lugdana 的。拉格达娜用这枚圣徽将吸血鬼们的巢穴连根拔起、彻底摧毁，直到她死去。在拉格达娜去世后，鸦阁魔域的高阶祭司们一直保管并戴着这枚圣徽。

该圣徽是一枚白金制成的护身符，形似太阳，中心镶嵌一大块水晶。

该圣徽有10 发充能，用来执行下列属性。在黎明时分，它恢复ld6+4 发的充能。

吸血鬼定身术Hold Vampires。以一个行动，你可以通过亮出圣徽并消耗一发充能，使圣徽在神圣力量的作用下发出耀眼的光芒。圣徽发光的时候，其30 尺范围内的吸血鬼和吸血鬼衍体需要通过一次DC 15 的感知豁免检定。若豁免失败，则一个目标麻痹1 分钟。它可以在每一个回合结束时重复一次豁免检定，成功则结束麻痹对自身的影响。

驱散亡灵Turn Undead。如果你有“驱散不死生物Turn Undead”或“驱散不洁Turn the Unholy”的特性，你可以在使用上述特性时展示圣徽并花费3 发充能使不死生物在豁免检定上具有劣势。

日光Sunlight。以一个行动，你可以亮出圣徽并花费5点充能，使圣徽放出充满半径30 尺范围内的明亮光照，另外附加30 尺半径的微光光照。该光线为阳光，持续10 分钟，或者你自行结束这一效果（不需要花费任何动作）。

鸦阁圣像Icon of Ravenloft

奇物，传奇（需要一位善良阵营生物同调）

鸦阁圣像 是一尊的12 寸高的小雕像，由最纯净的银子铸成，重10 磅。它刻画出一位跪着祈祷的牧师。

这尊圣像是施特拉德家族的老朋友大祭司西里尔·罗姆里奇Ciril Romulich 赠给施特拉德、用来给城堡和城堡内的圣堂祝圣的。

生物在圣像30 尺范围内时受防护善恶protection from evil and good 的效果加持，用以对抗邪魔与亡灵。一名生物只有与圣像同调后才能使用圣像的其它属性。

占卜Augury。以一个行动，你能使用圣象释放一次卜筮Augury，无需花费任何材料。一旦使用，这个属性直到下一个黎明都不能再被使用了。

亡灵之祸Bane of the Undead。在使用“驱散不死生物Turn Undead”或“驱散不洁Turn the Unholy”特性时，你可以将这尊圣像作为圣徽使用，若如此，则该豁免DC+2。

疗伤Cure Wounds。持有该圣像时，你可以以一个行动，治疗一个30 尺内的你所能看见的生物。目标恢复3d8+3 点生命值，不死生物，构装体，及恶魔除外。一旦使用，这个属性直到下一个黎明都不能再被使用了。

圣马柯维娅的股骨Saint Markovia’s Thighbone

武器（硬头锤），珍稀（需同调）

圣马柯维娅的股骨 性能等同于一柄瓦解之锤mace of disruption。若在一次战斗中，它对一个吸血鬼或一个吸血鬼衍体造成一次或更多的伤害，那么一旦战斗结束，这块骨头就会化为尘土。

在她还是个少女时，马柯维娅就遵从了自己的心声，在满18 岁后立刻成为了晨曦之主的祭司。事实证明，她是一位魅力非凡的传教者。而且在她还只有二十多岁的时候，就因为会击溃任何出现在她面前的邪恶而赢得了美誉。

长久以来，马柯维娅都认为施特拉德是一个疯狂的暴君，但只有在他转化为吸血鬼之后，马柯维娅才敢前去挑战。当她集结起自己的追随者们，准备向鸦阁城堡进军时，施特拉德向马柯维娅的修道院派出了一群吸血鬼衍体。马柯维娅仅凭一人之力就将它们铲除了。

马柯维娅的内心充满着由正义的胜利得到的信心，向着鸦阁城堡进军。从地下墓穴到城墙之上，鸦阁城堡内爆发了一场大战。最后，马柯维娅再也没有回到巴洛维亚，而施特拉德在很长一段时间里，都是一瘸一拐地走路、脸庞因痛苦而扭曲。

据说，他把马柯维娅囚禁在了城堡地下的墓穴里，她的遗体仍旧孤零零地躺在那儿。

尽管马柯维娅的躯体已经腐朽，但她的圣力精华已经浸润到了她的骨头里。她留下的这根股骨充满力量，能够重创不死生物。

太阳剑Sunsword

武器（长剑），传奇（需要同调）

太阳剑 是一把世间罕有的宝剑，曾经属于施特拉德的兄弟谢尔盖·冯·扎洛维奇。它原本有铂金的剑柄和护手以及坚如钢铁的锋利水晶剑刃。

在谢尔盖死后，施特拉德雇佣了一个名叫卡赞的强大法师来销毁这把武器。其过程的第一步是要把剑柄与剑刃分开——卡赞完成了这个部分。但在卡赞摧毁剑刃的时候，他的学徒却偷走了剑柄和护手。卡赞后来把这名学徒支离破碎的尸体丢进了斯瓦里奇森林，但他在哪都找不到剑柄。为了避免吸血鬼发怒，卡赞告诉施特拉德整把剑都已经被摧毁了。

这把剑柄有自己的智能，它明白自己已经永远不可能再和原来的水晶剑刃合二为一。然而，它却得到了阳炎剑Sunblade的属性。

智能Sentience。太阳剑是一把有智能的，混乱善良的武器，具有11 点智力，17 点感知，16 点魅力。它的听觉范围是60 尺，也具有60 尺的普通视觉。该武器通过传递情绪来和携带或使用它的生物交流。

个性Personality。太阳剑的特别想要摧毁施特拉德，这并不是因为它很想解放巴洛维亚，而是因为它想要报复令它失去水晶剑刃的人。这把剑在背地里十分担心自己被摧毁。


怪物与非玩家角色

附录 D：怪物与非玩家角色 Monsters and Npcs

巴洛维亚是一片遍布吸血鬼、幽魂和狼人的土地。此外，探索这片邪恶国度的冒险者们还会遭遇其他在暗夜中作祟的存在，其中也包括施特拉德的邪恶造物们。本章将对出现在此次冒险中的新怪物做出详细介绍，此外，还介绍了几个吸血鬼的盟友和敌人，这些人的命运已注定和冒险者们有所纠葛。当然！施特拉德本人的信息也会在下文中列出。

怪物和 NPC 按首字母顺序列出。

新生物的挑战等级 New Creatures by Challenge Rating
生物 | CR
芭芭·莱萨迦 Baba lysaga | 11
芭芭·莱萨迦的步行小屋 Baba Lysaga's creeping hut | 11
活化战斗扫帚 Broom of animated atk. | 1/4
巴洛维亚巫师 Barovian witch | 1/2
艾丝美拉达·德·阿维尼尔 Ezmerelda d' Avenir | 8
守护者肖像 Guardian portrait | 1
艾泽克·施特拉兹尼 lzek Strazni | 5
伊娃夫人 Madam Eva | 10
混种人 Mongrelfolk | 1/4
魅影武者 Phantom warrior | 3
捣蛋皮德尔二世 Pidlwick II | 1/4
拉哈丁 Rahadin | 10
瑞克塔维欧 Rictavio | 5
施特拉德的活化盔甲 Strahd's animated armor | 6
施特拉德 冯 扎洛维奇 Strahd von Zarovich | 15
施特拉德僵尸 Strahd zombie | 1
枯树怪 Tree blight | 7
弗拉基米尔·霍恩嘉德 Vladimir Horngaard | 7
鸦人 Wereraven | 2


修道院长

修道院长 The Abbot

在巴洛维亚，没有比克雷茨克村的圣马柯维娅修道院之主更加古老的生灵存在了，有些人称这位无名圣人为修道院长。
他在圣马柯维娅惨遭施特拉德毒手后被吸引来此，力图拯救即将堕落的修道院。但最后，却是自身先一步被邪恶腐朽殆尽。

伪装的天使 Angel in Disguise。修道长其实是一名经历了数千年光阴的圣灵，他通常会表现为一名 30 岁上下、极其俊美的男性牧师。一百多年前，这名梵天神侍被从上界派遣而来以荣耀圣马柯维娅的事迹 。为了将哪怕一丝的光明带到巴洛维亚，他重启了修道院并且开始治愈人们心灵以及肉体上的病痛与折磨。他的努力确实起了一些的作用，然而黑暗的力量紧接着开始了对他的侵蚀。

瑕疵 Imperfections。从接触到贝尔维家族开始，修道院长便逐渐丧失了自己的荣光。前来寻求救助的贝尔维一家其成员尽是一群近亲结合的病态麻风患者。梵天神侍治愈了他们的疾病，而他们表示永远铭记恩情，但神侍却无法治愈他们天生的畸形残缺。修道院长被一种傲慢而痴迷的渴望迷住了，他想要彻底治好可怜的贝尔维家族与生俱来的缺陷。但贝尔维家族却对“完美无缺”有种奇异的理念，他们并不想变得和普通人一样，他们想要猫一样的眼睛、蝙蝠一样可以飞翔的翅膀、马骡一般的力量和蛇一样的狡猾。简单的来说，贝尔尤维斯一家渴求着野兽的特性，修道院长出于怜悯顺从了他们疯狂的欲望。

瓦西里·冯·霍尔茨登场 Enter Vasili von Holtz。尽管修道院长“治愈”项目的早期实验均无一成功，贝尔维家族仍旧坚持让他继续尝试、摸索。有一天，一名巴洛维亚领主瓦西里·冯·霍尔茨来访修道院。修道院长第一时间就明白了这个男人是邪恶的，然而这个人却一再强调他仅仅是来提供帮助的。
他先是向修道院长传授了从琥珀神殿（见第 13 章）中攫取的禁忌知识，然后协助修道院长将贝尔维家族转换成了混种人——拥有野兽般畸形特征的疯狂人类。贝尔维家族的人十分高兴，尽管他们已经神志失常。直到这时，冯·霍尔茨才褪去了自己的伪装——他就是施特拉德！冥冥之中，神侍明白了任何试图杀死施特拉德努力都是毫无意义的，降临在这片土地上远古的诅咒已经注定了吸血鬼永远不会真正死去，至少在巴洛维亚不会。

施特拉德的新娘 Bride of Strahd。施特拉德向修道院长倾吐心声，哀叹那加诸于他的诅咒，告诉神侍他最大的愿望只是逃离巴洛维亚。他的表演勾动了神侍的恻隐之心。于是在施特拉德的暗中诱导下，修道院长给自己定下目标，要找到一种方法来治愈施特拉德的“心病”。现在，修道院长坚信，只要施特拉德能和他失去的挚爱再次团聚就能够得到治愈，而且这样做也能够结束巴洛维亚受到的诅咒。就在近期，修道院长成功完成了一个肉身魔像新娘，她是用死去女性的各种身体部件重新组合的。任由那些贝尔维家族的人在修道院的疯人院内逐渐萎靡憔悴，修道院长一心专注于向他的新造物教授礼节和淑女举止，以期“她”能被正式引见给施特拉德并赢得他的爱。
施特拉德其实对这个肉身魔像新娘一丝兴趣都没有，但是他却非常享受逐渐腐化修道院长这个曾经圣洁善良的存在，并驱使着他犯下更深重的罪孽。

数据 Statistics。使用《怪物图鉴》中 天神使徒deva 的数据，但是将修道院长的阵营改为守序邪恶。

修道院长角色特点 The Abbot’s Traits
理念 Ideal。 “我想要治愈巴洛维亚这片土地。只要给予恶魔他真心渴望的，我就可以拯救他和他的领土。”
牵绊 Bond。 “我爱着我创造的所有生物，包括我那些美丽的肉身魔像和混种人。”
缺点 Flaw。 “我不可能被腐化。我的内心是纯洁的，我的意图是高贵而善良的。”


活化物件

活化物件 Animated Objects

活化物件是由其创造者以强大的魔力所制造的，而它们将会遵从其的命令。活化物件完全能够独立自主地完成一些简单的指令。当没有被下达命令时，它们则会竭尽所能地履行其创造者的前一条命令。大多数活化物件只能进行简单自控，而其中有一些特殊个体也许能流畅交流，甚至可能拥有人格。
构装本质 Constructed Nature。活化物件不需要空气、食物、饮水以及睡眠。 当一个活化物件 HP（生命值）降至 0 点时，活化它的魔法将会失效。同时在其因为生命值归零而失去活化时，该物品会受到严重损坏以至于失去所有价值并无法被再度使用。


芭芭·莱萨迦的步行小屋

芭芭·莱萨迦的步行小屋 Baba Lysaga's Creeping Hut

芭芭·莱萨迦在一棵很久前就被砍倒的巨树树墩搭了一座小屋。当她在这座小屋内镶嵌了一颗魔法宝石后，整个小屋看上去获得了生命。只要她想，这个小屋可以把它那巨大庞杂的根部从大地中拔起，如同一只巨型蜘蛛一般爬行、每一步都会使大地震颤。这个小屋可以凭借它的根须去鞭笞或踩踏敌人，也可以卷起巨石向敌人抛去。
小屋内部 Hut Interior。从小屋的内部观察，它看上去只是一座摇摇欲坠的木质建筑，顶部是微微倾斜的茅草屋顶，整体大概 15 尺见方。
小屋之心 Heart of the Hut。给予芭芭·莱萨迦小屋生命的那块宝石过去被埋在巫师葡萄酒庄园的地下。它原先是被用来使庄园中葡萄藤更健康茁壮以出产最佳葡萄酒的三块宝石之一，它们都被加注了赋予生命的魔法。在被芭芭·莱萨迦偷走以后，她歪曲了它内藏的魔法，转而活化了她的木质小屋。

芭芭·莱萨迦的步行小屋 Baba Lysaga's Creeping Hut
超巨型构装生物，无阵营
AC：16（天生护甲）
HP：263（17d20+85）
速度：30 尺
力量 26（+8） 敏捷 7（-2） 体质 20（+5）
智力 1（-5） 感知 3（-4） 魅力 3（-4）
豁免：体质+9，感知+0，魅力+0
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，
倒地
感官：盲视 120 尺（超出此半径则无法看见），被动察觉 6
语言：—
挑战等级：11（7,200 XP）

魔力依赖 Antimagic Susceptibility。当活化它的那块魔法宝石处在反魔法场 antimagic field 中时它失能。当成为一道解除魔法dispel magic 的目标时，小屋必须成功通过一个对抗施法者法术豁免 DC 的体质豁免掷骰，如果失败则陷入昏迷 1 分钟。
攻城怪物 Siege Monster。小屋对物体或建筑造成双倍伤害。
动作
多重攻击 Multiattack。小屋使用它的根进行三次攻击。它可以将其中一次这种攻击改为投掷巨石。
根系 Root。近战武器攻击：命中+12，触及 60 尺，单一目标。命中：30（4d10+8）钝击伤害。
掷石 Rock。远程武器攻击：命中+12，射程120 尺，单一目标。命中：21（3d8+8）钝击伤害。
将小屋内部宝石移除后，小屋将会陷入失能。然而这一点说起来容易做起来难。那颗散发着绿光的宝石被芭芭·莱萨迦安放在小屋那腐烂的地板下、树桩的一处空穴内部。若有人通过一个成功的 DC 14 的力量检定或者对地板造成超过 10 点的伤害，就可以把地板掀起。随后，他们就可以够到那处空穴并抓取那块宝石。但是，如果任何人在小屋处于活动状态时尝试这么做的话，那处空穴就会长出木质的牙齿、变成一张嘴咬向任何意图夺走宝石的人。此时，尝试夺走宝石的人就必须过一个 DC 为 20 的敏捷豁免掷骰。如果豁免成功，他将会顺利夺得宝石并免于被咬；而当豁免失败，他就会被咬中并因此受到10（3d6）的穿刺伤害并且无法获得宝石。


活化战斗扫帚

活化战斗扫帚 Broom of Animated Attack

被施以战斗活化魔法的扫帚很容易被和飞行扫帚搞混。但是事实上，活化战斗扫帚会攻击任何试图抓取或骑行它的人。
飞行扫帚 Flying Broom。有一些活化战斗扫帚能够让它们的创造者骑行它们，在这种情况下它们会表现得就像典型的飞行扫帚。不过，活化战斗扫帚的承载量只有飞行扫帚的一半。（见《城主指南》第 7 章“宝藏”）

活化战斗扫帚 Broom of Animated Attack
小型构装生物，无阵营
AC：15（天生护甲）
HP：17（5d6）
速度：0 尺，飞行 50 尺（悬浮）
力量 10（+0） 敏捷 17（+3） 体质 10（+0）
智力 1（-5） 感知 5（-3） 魅力 1（-5）
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，
中毒，倒地
感官：盲视 30 尺（超出此半径则无法看见），被动察觉 7
语言：—
挑战等级：1/4（50 XP）

魔力依赖 Antimagic Susceptibility。当活化战斗扫帚处在反魔法场 antimagic field 中时它失能。当成为一道解除魔法 dispel magic的目标时，扫帚必须必须成功通过一个对抗施法者法术豁免 DC 的体质豁免掷骰，如果失败则陷入昏迷 1 分钟。
拟形 False Appearance。当扫帚保持静止并且没有处于飞行中时，它无法被与普通扫帚区分开来。
动作
多重攻击 Multiattack。扫帚进行两次近战攻击
帚柄猛击 Broomstick。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：5（1d4+3）钝击伤害
反应
活化战斗 Animated Attack。如果活化战斗扫帚处于无意识状态且有一个生物握住了它，扫帚需要做一个敏捷检定，对抗该生物的力量检定。如果扫帚对抗成功，它会挣脱该生物的抓取并对其进行一次在攻击掷骰上具有优势的近战攻击。


守卫者肖像

守卫者肖像 Guardian Portrait

守卫者肖像看起来像是一件精心制作的精美艺术品，通常会以写实的风格描绘一个重要人物。这一幅画和它的画框是以强大的魔力结合在一起并不可分割的。
活体画像 Living Image。画作中人物的眼睛被赋予了黑暗视觉，而且看上去似乎会跟着他们面前的生物移动。
天生法术 Innate Spells。当守卫者肖像攻击时，画中的人会动起来并且就如同活人一样（尽管只是二维的）。守卫者肖像无法进行有效的挥砍攻击，但是它拥有一张能够施放的天生法术表，当它进行施法时，画中人物会做出该法术所需的所有姿势成分和言语成分。

守卫者肖像 Guardian Portrait
中型构装生物，无阵营
AC：5（天生护甲）
HP：22（5d8）
速度：0 尺
力量 1（-5） 敏捷 1（-5） 体质 10（+0）
智力 14（+2） 感知 10（+0） 魅力 10（+0）
伤害免疫：毒素
状态免疫：擒抱，魅惑，力竭，恐慌，麻痹，石化，中毒，
倒地，束缚
感官：黑暗视觉 60 尺，被动察觉 10
语言：通用语，外加两门其他语言
挑战等级：1（200 XP）

魔力依赖 Antimagic Susceptibility。当守卫者肖像处在反魔法场 antimagic field 时它失能。当成为一道解除魔法 dispel magic 的目标时，肖像必须成功通过一个对抗施法者法术豁免 DC 的体质豁免掷骰，如果失败则陷入昏迷 1 分钟。
天生施法 Innate Spellcasting。肖像施法天生施法属性为智力（法术豁免 DC 12）。肖像天生可施放以下法术，且不需要任何材料成分：
每项3/日：法术反制 counterspell，疯狂冠冕 crown of madness，催眠图纹 hypnotic pattern，心灵遥控 telekinesis
拟形 False Appearance。当画中人物保持不动时，它无法被与普通画像区分开来.


施特拉德的活化盔甲

施特拉德的活化盔甲 Strahd's Animated Armor

这件铠甲原先是施特拉德尚且作为一个生者之时在战场中所穿，如今它作为一具无头活化板甲获得了生命。铠甲整体被漆成紫红色并以金色天使图案装饰其上。
邪恶之物 Thing of Evil。 施特拉德将自身存在的一小部分注入了这句可自主活动的铠甲中，使它具备了大多数活化物件所没有的恶意。除此之外，为了使活化盔甲成为一个更好的城堡守护者，施特拉德还重新强化了它并添加上了许多永久的法术效果。
铠甲能够理解通用语但是只会服从它主人的命令。

施特拉德的活化盔甲 Strahd’s Animated Armor
中型构装生物，守序邪恶
AC：21（天生护甲）
HP：112（15d8+45）
速度：30 尺
力量 17（+3） 敏捷 13（+1） 体质 16（+3）
智力 9（-1） 感知 10（+0） 魅力 9（-1）
技能：察觉+3
伤害抗性：冷冻，火焰
伤害免疫：闪电，毒素
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，
中毒
感官：盲视 60 尺（超过此半径则无法看见），被动察觉 13
语言：理解通用语但不能说话
挑战等级：6（2,300 XP）

魔力依赖 Antimagic Susceptibility。当活化盔甲处在反魔法场antimagic field 中时它失能。当成为一道解除魔法 dispel magic 的目标时，铠甲必须成功通过一个对抗施法者法术豁免 DC 的体质豁免掷骰，如果失败则陷入昏迷 1 分钟。
拟形 False Appearance。当铠甲保持不动时，它无法被与普通铠甲区分开来
动作
多重攻击 Multiattack。铠甲进行两次近战攻击或者使用两次电箭术
巨剑 Greatsword。 近战武器攻击：命中+6，触及 5 尺，单一目标。命中：10（2d6+3）的挥砍伤害，外加 3（1d6）闪电伤害
电击矢 Shocking Bolt。 远程魔法攻击：命中+4（目标着装金属护甲时具优势），射程 60 尺。命中：10（3d6）的闪电伤害


芭芭·莱萨迦

芭芭·莱萨迦 Baba Lysaga

施特拉德·冯·扎洛维奇的生命是由两个女人给予的，其一自然就是他的生母瑞雯诺薇雅·范·柔艾皇后，而第二位则是皇后的助产士、一名夜母的虔诚信徒——芭芭·莱萨迦。尽管是前者是养育施特拉德长大并帮助他继承父亲的道路的人，但真正察觉到施特拉德那与生俱来的伟大、黑暗的超凡潜质的人，却是后者。莱萨迦坚信——直至今日依旧如此——她才是配得上施特拉德的真正母亲。
另一个母亲 Other Mother。当施特拉德尚在襁褓之中时，莱萨迦对他施加了许多保护性的咒语并在那些暴风雨的晚上潜入他的护理室对他诵唱附有魔法的歌谣。此外，她还在施特拉德身体内放入了“魔法的火种”，以确保他将会成为一名施法者。
并非没有人注意到芭芭·莱萨迦对于婴儿施特拉德的病态眷恋。在皇后屡次接到有关芭芭·莱萨迦骚扰的报告时，她不得不将她的助产士放逐出了王国。从此莱萨迦再也没有见到施特拉德，但是她成功地在有生之年见证了施特拉德——那个她深
爱的、并坚信被永远赐福的孩子——所创造的壮举。尽管施特拉德为众生带来了无尽的恐惧，莱萨迦仍旧坚信他是她带来于世上的完美之子。施特拉德是她一生中唯一对她有意义的事物。 永远守望的母亲 Mother Nearest。在芭芭·莱萨迦被放逐
的流浪中，她为夜母献上了无数的祭祀，来取悦这位神，乞求夜母降下疾病折磨瑞文诺薇雅皇后并让死亡降临在她身上，最终，莱萨迦得偿所愿。而且在施特拉德定居于巴洛维亚山谷后，她搬到了她的胆量能容许的范围内离施特拉德最近的地方。
在芭芭·丽莎迦那充斥肮脏的内心深处，她明白施特拉德绝对不会承认她是其真正的母亲，而她自己也绝对无法承受施特拉德的拒绝。因此，她从来不曾在他面前出现过。她宁愿永远隐藏自己的存在，用练习堕落魔法来消磨无尽的日、月、年，并且寻找帮助她“儿子”的方法。
渡鸦之祸 Raven Bane。芭芭·莱萨迦在鸦阁城堡内有自己的盟友——一个巫师集会。通过这群巫师的协助，莱萨迦最近发掘出了一个对施特拉德的潜在威胁：一个被称为“羽卫”的鸦人秘密社群，他们能够使用普通渡鸦作为密探。
施特拉德并不认为鸦人是一个严重的威胁，但是莱萨迦将他们视作了能够威胁到她的存在。在经过了大量的调查和研究后，莱萨迦在美酒巫师庄园（见第 12 章）发现了一个鸦人庇护所，随后她掀起了针对它的战争。另外，她与在往日山丘出没的疯狂德鲁伊们结为了同盟，让他们相信是她诞下了史垂德——那个被他们视若神明的存在。通过获得这群德鲁伊的协助，她希望能够彻底清除巴洛维亚的鸦人威胁。
夜母的赠礼 Gifts of Mother Night。女神夜母给予了芭芭莱萨迦许多神奇的赠礼，作为她对施特拉德不断奉献的回报。她的皮肤具有如同石头一般的坚韧，而且对魔法伤害有抗性、遮蔽预言类的法术。夜母还赐予了她长生的秘密——这要求她在每一个新月之夜用野兽的鲜血沐浴。不过一旦莱萨迦没有这么做，她就会飞速衰老，并在几秒钟内化为尘土与白骨。

莱萨迦角色特点 Baba Lysaga’s Traits
理念 Ideal。“没有比对自己孩子的母爱更伟大的爱了。”
牵绊 Bond。“我是施特拉德的母亲。任何否认这个事实的人都该腐烂。”
缺点 Flaw。“我绝不会在我儿子最后一个敌人倒下前歇止。”

芭芭·莱萨迦 Baba Lysaga
中型类人生物（人类，变形生物），混乱邪恶
AC：15（天生护甲）
HP：120（16d8+48）
速度：30 尺
力量 18（+4） 敏捷 10（+0） 体质 16（+3）
智力 20（+5） 感知 17（+3） 魅力 13（+1）
豁免：感知+7
技能：奥秘+13，宗教+13
感官：被动察觉 13
语言：深渊语、通用语、龙语、矮人语、巨人语
挑战等级：11（7,200 XP）

变形生物 Shapechanger。芭芭·莱萨迦可以使用一个动作变成一片虫群（苍蝇）或者变回她的真实形态。当处于虫群形态时，她具有 5 尺的速度与 30 尺的飞行速度。任何她穿着的东西都会随着她变化，但是她所携带的东西则不行。
夜母护佑 Blessing of Mother Night。芭芭·莱萨迦可以屏蔽任何预言类魔法就如同被回避侦测法术所保护一般。
施法 Spellcasting。芭芭·莱萨迦是一名 16 级的施法者，其施法关键属性是智力（法术豁免 DC 17，法术攻击命中+9）。莱萨迦准备了以下的法师法术：
戏法（随意）：酸液飞溅 acid splash，火焰箭 fire bolt，光亮术light，法师之手 mage hand，魔法伎俩 prestidigitation
1 环（4 法术位）：侦测魔法 detect magic，魔法飞弹 magic missile，睡眠术 sleep，巫术箭 witch bolt
2 环（3 法术位）：疯狂冠冕 crown of madness，变巨术/缩小术enlarge/reduce，迷踪步 misty step
3 环（3 法术位）：解除魔法 dispel magic，火球术 fireball，闪电束 lightning bolt
4 环（3 法术位）：枯萎术 blight，艾伐黑触手 Evard's black tentacles，变形术 polymorph
5 环（2 法术位）：死云术 cloud kill，指使术 geas，探知术 scrying
6 环（1 法术位）：预置幻影 programmed illusion，真知术true seeing
7 环（1 法术位）：死亡一指 finger of death，海市蜃楼mirage arcane
8 环（1 法术位）：律令震慑 power word stun
动作
多重攻击 Multiattack。芭芭·莱萨迦用她的长棍进行三次攻击。
长棍 Quarterstaff。近战武器攻击：命中+8，触及 5 尺，单一目标。命中：7（1d6+4）钝击伤害，或当使用双手时 8（1d8+4）
钝击伤害。
召唤虫群 Summon Swarms of Insects（短休或长休后充能）。芭芭·莱萨迦召唤 1d4 片虫群 swarms of insects。被召唤的每一个虫群会分别出现在距离芭芭·莱萨迦 60 尺以内范围内一个未被占据的格子内，并且会如同她的盟友般行动。被召唤的昆虫集群会持续存在，直到芭芭·莱萨迦用一个动作解消或虫群本身死亡。


巴洛维亚巫师

巴洛维亚巫师 Barovian Witch

这群被称为巴洛维亚巫师的疯狂男女们与施特拉德和鸦阁魔域中蕴含的黑暗力量签订了契约以换取魔法和长生。他们倾向于生活在阴影之中并且能在黑暗中视物。当他们在外游走时，他们会使用 变身术 alter self 将自己变成不易引起怀疑的外形，并且他们会用咒语使自己长出锋利、森长的利爪作攻击武器。
施特拉德的兄弟姐妹 Brothers and Sisters of Strahd。巴洛维亚巫师行事毫无顾忌。他们为了换取力量可以和任何人交易；反之亦然，他们可以为了力量背叛任何人。唯一使他们畏惧的只有施特拉德，他的任何想法都是对他们的命令。巴洛维亚巫师们有时会把自己称作施特拉德的手足，尽管他们从来不在施特拉德面前这么说。
松鼠病与爱猫狂 Pack Rats with Cats。巴洛维亚巫师都是是收藏狂。他们会认为他们发现的任何东西——例如一片小碎骨、一只死掉的啮齿类动物、一把尘土或一些其他根本没有价值的物品、材料——都可能是价值连城，或者可以被用作某个法术的媒介、某个仪式的对象亦或是某种毒药的配方。
巴洛维亚巫师们能够利用 寻获魔宠 find familiar 法术为自己召唤亲密的魔宠。他们尤其喜欢猫，尽管蛇和蟾蜍也是常见的选择。这些动物会蛰伏在巫师藏身之处的杂乱环境中，很少会远离它们邪恶的主人。

巴洛维亚巫师 Barovian Witch
中型类人生物（人类），混乱邪恶
AC：10
HP：16（3d8+3）
速度：30 尺
力量 7（-2） 敏捷 11（+0） 体质 13（+1）
智力 14（+2） 感知 11（+0） 魅力 12（+1）
技能：奥秘+4，感知+2
感官：黑暗视觉 60 尺，被动察觉 12
语言：通用语
挑战等级：1/2（100 XP）

施法 Spellcasting。巫师是一名 3 级的施法者。其施法关键属性是智力（法术豁免 DC 12，法术攻击命中+4）。巫师准备了以下的法师法术：
戏法（随意）：法师之手 mage hand，魔法伎俩 prestidigitation，冷冻射线 ray of frost
1 环（4 法术位）：致病射线 ray of sickness，睡眠术 sleep，塔莎狂笑术 Tasha’s hideous laughter
2 环（2 法术位）：变身术 alter self，隐形术 invisibility
动作
爪击 Claws（需要变身术）。近战武器攻击：命中+3，触及 5 英尺，单一目标。命中：4（1d6+1）挥砍伤害。此攻击具有魔法。
匕首 Dagger。近战或远程武器攻击：命中+2，触及 5 尺或射程 20/60 尺，单一目标。命中：2（1d4）穿刺伤害。


枯树怪

枯树怪 Tree Blight

枯萎怪 Blights（详细描述见《怪物图鉴》）是邪恶的、可动的植物类生物，而它们之中的枯树怪是一个特别庞大的种类。
它看上去就像一株枯木或者一个有着海绵状木质血肉、荆棘触手和橡胶树根的 30 尺高的巨大树人。它以血液为树汁浸透了全身，因此不易着火。
凶残的肉食生物 Vicious Carnivore。这种树以温血动物为食，在由此产生的屠杀中它们能够获得极大地快感。它会用自己的树枝击打猎物并且能够用自己的根须碾碎它们。它还可以张开自己那张裂开的、长满利齿的血盆大口咬向任何被自己根须抓住的生物。枯树怪的根须可以被切断，尽管这样并不会造成伤害。
枯萎憎恨 Blight Animosity。一个枯树怪通常会和其他不同种类的枯萎怪一同战斗，但是它痛恨其他枯树怪，以至于只要有机会就会互相攻击。另外，枯树怪也痛恨树人，并且这种恨意是相互的。

枯树怪 Tree Blight
巨型植物，中立邪恶
AC：15（天生护甲）
HP：149（13d12+65）
速度：30 尺
力量 23（+6） 敏捷 10（+0） 体质 20（+5）
智力 6（-2） 感知 10（+0） 魅力 3（-4）
状态免疫：目盲，耳聋
感官：盲视 60 尺（超出该半径则无法看见），被动察觉 10
语言：理解通用语和德鲁伊语但不能说话
挑战等级：7（2,900 XP）

拟形 False Appearance。当枯萎怪保持不动，它无法被与一株枯木区分开来。
攻城怪物 Siege Monster。枯萎怪对物体和建筑造成双倍伤害。
动作
多重攻击 Multiattack。枯萎怪进行四次攻击：两次用它的枝击，两次用它的擒抱根须。如果它擒抱了一个目标，那么还可以用一个附赠动作对其进行啃咬攻击。
啃咬 Bite。近战武器攻击：命中+9，触及 5 尺，单一目标。命中：19（3d8+6）穿刺伤害。
枝击 Branch。近战武器攻击：命中+9，触及 15 尺，单一目标。命中：16（3d6+6）钝击伤害
擒抱根须 Grasping Root。近战武器攻击：命中+9，触及 15 尺·，一个未被该枯萎怪擒抱的生物。命中：目标被擒抱（挣脱 DC 15）。直到擒抱结束，目标在其回合开始时受承受9（1d6+6）点钝击伤害。根须有15AC，当一次性受到6点及以上挥砍伤害时，它会被斩断。斩断根须不会伤害到枯萎怪本身，只能够使擒抱结束。


艾丝美拉达·德·阿维尼尔

艾丝美拉达·德·阿维尼尔 Ezmerelda d'Avenir

艾丝美拉达·德·阿维尼尔，一位维斯塔尼人，是鲁道夫·范·里希腾的门生——尽管事实上她与这吸血鬼猎人的第一次相遇一点也不令人愉快。
悲剧的见证人 Witness to Tragedy。当艾丝美拉达还是一个小女孩时，她的家人绑架了鲁道夫·范·里希腾十几岁的儿子伊拉斯谟，并把他交到了一个吸血鬼的魔掌中。即使在多年后的今天，艾丝美拉达仍然能听见伊拉斯谟的恳求他们放过自己的声音。这成为了她童年时的噩梦。
在儿子被绑架后，范·里希腾很快追踪到了艾丝美拉达的家人，但却没能赶在维斯塔尼人卖掉男孩之前。尽管范·里希腾本来能伤害他们，但他并没有这么做，而只是质问艾丝美拉达的父母他失踪儿子的下落。得到满意回答的范·里希腾带着信息离开时饶了他们的命。艾丝美拉达见证了范·里希腾仁慈的行为并被其深深打动。
范·里希腾的悲剧故事 Van Richten’s Tragic Tale。十五岁时，艾丝美拉达仍然困扰于她的家人曾经对范·里希腾做过的事，于是便离家出走了。两年后，经历了许多可怕的冒险的她追寻到了范·里希腾。范·里希腾认为她是一个维斯塔尼人刺客，将一柄剑抵在她的咽喉上威胁要让她见见血。艾丝美拉达使他相信她是真心想帮助他找到失踪的儿子，于是范·里希腾讲出了故事里最悲惨的那个部分——他找到了自己的儿子，但伊拉斯谟已经被转化为一个吸血鬼衍体。当伊拉斯谟恳求他的父亲给予他救赎的时候，范·里希腾用结束儿子的存在的方式完成了他的心愿。
告别 Farewel。艾丝美拉达留在范·里希腾身边待了两年，帮助他追踪并杀死了许多暗夜里的生物。但范·里希腾没有办法让自己完全信任一个维斯塔尼人，他对她隐瞒了许多事情。
两个吸血鬼猎人使彼此神经紧张，他们的争论变得更加频繁了。
最后，艾丝美拉达建议在他们间还保有一些友谊时拆伙，范·里希腾同意了。
艾丝美拉达的秘密 Ezmerelda’s Secret。自从告别了范·里希腾，艾丝美拉达已经积累了一笔可观的个人财富，其中的一
些她用来购买了一辆马车，用以携带她猎杀吸血鬼的装备。在一次不太成功的冒险中，一头狼人咬掉了她膝盖以下的右腿，尽管没有患上狼化症，艾丝美拉达还是养了好几个月的伤。她委托一位工匠大师手工制作了一个包含小腿和脚部的义肢。几经尝试后，那名工匠做出了一个恢复了她移动力的义肢。从那以后她就很好地适应了这条假肢，并小心地将其隐藏起来。
对大吸血鬼的猎杀 The Great Vampire Hunt。和一个维斯塔尼大篷车队结伴同行时，艾丝美拉达听到传闻说鲁道夫·范·里希腾已经前往巴洛维亚，去杀死那一切吸血鬼中最强大的那名。她认为他可能需要帮助，就旅行了数月到达了施特拉德的领土。她驾着她的马车去了瓦拉吉镇，并且在那里打听到附近有一座旧塔。这座塔听起来很像范·里希腾会用来做基地的那种地方。艾丝美拉达到达旧塔的时候，她发现了一些范·里希腾的随身物品，但是吸血鬼猎人本人却不在那儿。虽然急切地想要知道导师身在何处，但艾丝美拉达也渴望得到导师的信任和尊重。为此，她已经通读了范·里希腾的研究成果并学习了施特拉德和鸦阁城堡的相关知识，打算独自一人迅速除掉吸血鬼。

艾丝美拉达·德·阿维尼尔角色特点 Ezmerelda d’Avenir’s Traits
理念 Ideal。“以无辜者为食的邪恶是所有邪恶里最坏的，必须被消灭。”
牵绊 Bond。“我的指导者和教育者鲁道夫·范·里希腾医生就像我的父亲。”
缺点 Flaw。“我会去到连天使都害怕涉足的地方。”

艾丝美拉达·德·阿维尼尔 Ezmerelda d'Avenir
中型类人生物（人类），混乱善良
AC：17（+1 镶钉皮甲 studded leather armor）
HP：82（11d8+33）
速度：30 尺
力量 14（+2） 敏捷 19（+4） 体质 16（+3）
智力 16（+3） 感知 11（+0） 魅力 17（+3）
豁免：感知+3
技能：特技+7，奥秘+6，欺瞒+9，洞悉+3，医药+3，察觉+6，
表演+6，巧手+7，隐匿+7，生存+6
感官：被动察觉 16
语言：通用语，精灵语
挑战等级：8（3,900 XP）

特殊装备 Special Equipment。除了她的魔法护甲和武器外，艾丝美拉达还拥有两瓶高等治疗药水 potions of greater healing，六小瓶圣水，和三个木桩。
施法 Spellcasting。艾丝美拉达是一名 7 级施法者。她的施法关键属性是智力（法术豁免 DC 14，法术攻击命中+6）。艾丝美拉达准备了以下法师法术。
戏法（随意）：火焰箭 fire bolt，光亮术 light，法师之手 mage hand，魔法伎俩 prestidigitation
1 环（4 法术位）：防护善恶 protection from evil and good，魔法飞弹 magic missile，护盾术 shield
2 环（3 法术位）：黑暗视觉 darkvision，敲击术 knock，镜影术mirror image
3 环（3 法术位）：鹰眼术 clairvoyance，闪电束 lightning bolt，防护法阵 magic circle
4 环（1 法术位）：高等隐形术 greater invisibility
动作
多重攻击 Multiattack。艾丝美拉达进行三次攻击：两次用她的+1 刺剑，一次用她的+1 手斧或银质短剑。
+1 刺剑 Rapier。近战武器攻击：命中+8，触及 5 尺，单一目标。命中：9（1d8+5）穿刺伤害。
+1 手斧 Handaxe。近战或远程武器攻击：命中+6，触及 5 尺或射程 20/60 尺，单一目标。命中：6（1d6+3）挥砍伤害。
银质短剑 Silvered Shortsword。近战武器攻击：命中+7，触及 5尺，单一目标。命中：7（1d6+4）穿刺伤害。
诅咒 Curse（长休后充能）。艾丝美拉达选择一个她能看到、距离她 30 尺以内的生物，目标必须通过一次 DC 14 的感知豁免否则被诅咒。被诅咒时，目标获得一种由艾丝美拉达选择的伤害的易伤。诅咒持续直到被一个高等复原术 greater restoration 法术、一个移除诅咒 remove curse 法术或类似魔法效果结束。当诅咒结束时，艾丝美拉达受到 3d6 心灵伤害。
邪眼 Curse（短休或长休后充能）。艾丝美拉达选择一个她能看到、且距离她 10 尺以内的生物，对目标施放以下法术之一（豁免 DC 14），这样做不需要姿势和材料成分：化兽为友 animal friendship，魅惑人类 charm person，人类定身术 hold person。如果目标成功通过了最初的豁免，艾丝美拉达目盲直到她的下回合结束。一旦一个目标成功通过了一次对这种效果的豁免，它便在 24小时里免疫所有的维斯塔尼人的邪眼的力量。
塔罗卡牌组 Tarokka Deck。艾丝美拉达在她的马车里放着一副塔罗卡牌组（见第 11 章，区域 VI）。虽然这些卡牌并非魔法物品，但艾丝美拉达还是可以用它为角色们进行一次卡牌占卜（见第 1 章），就如同伊娃夫人可以做的那样。


艾泽克施特拉兹尼

艾泽克·施特拉兹尼 lzek Strazni

艾泽克和他妹妹出生在瓦拉吉镇。一天早上，他们的父亲和叔叔带他们去扎洛维奇湖上钓鱼。在回镇的路上，一头恐狼袭击了艾泽克并咬掉了他的右臂。他的叔叔挺身引开这头野兽，他的父亲趁机抱着艾泽克回到了镇上。但他的妹妹跑到树林里躲了起来，从此再也没人见过她。
不像他的妹妹，艾泽克生来就没有灵魂。随着时间的推移，他逐渐忘记了他失踪的妹妹，并且学会了带着残疾生活。
孤儿杀手 Orphaned Killer。艾泽克的父母因悲伤而死，留下他成了孤儿。他逐渐长成了一个反社会的人。其他孩子因为艾泽克死去的家人和失去的手臂而无情地嘲弄他，但他是个大块头男孩，杀死他们并处理他们的尸体并不困难。他最终被当场抓住，被带给镇长。瓦拉科维奇男爵并没有惩罚艾泽克的罪行，反而赦免了这个男孩并把他带回自家。从那以后，艾泽克便一直忠于镇长，享受职位带来的权力和主人宅邸的舒适。当不用执行镇长的旨意时，艾泽克便大量饮酒。
凶恶的赠礼 Fiendish Gift。为瓦拉科维奇男爵做了多年脏活后，一天早上，艾泽克从宿醉中醒来后发现，自己长了条新的手臂替代失去的那条。那新的附肢有尖锐的刺、细长的手指和长长的指甲。这凶恶的手臂，打个响指就能生出火焰，而他用火焰将极大的恐惧深深植入每个瓦拉吉镇民的内心。
玩偶收藏者 Doll Collector。艾泽克那些收藏在镇长府邸内他卧室里的那些玩偶，也许比他恶魔般的手臂和凶残的本性更令人不安。艾泽克常常梦到一个美丽的年轻女子，多年来他强迫一个叫加多夫·布林斯基的当地玩具工匠按她的样子制作玩偶。这个女子正是伊丽娜·考利安娜，尽管艾泽克并不知道她的名字。
血浓于水 Family Is Forever。艾泽克一直梦到伊丽娜。如果他发现了伊丽娜，他会试图强行把她带去镇长府邸。如果他成功了，他会将她作为俘虏关押在自己的卧室里（第五章，区域 N3j）。艾泽克和伊丽娜不知道的是他们其实是兄妹。伊丽娜在艾泽克被恐狼攻击后逃走，在森林里迷了路。在震惊中她游荡了好几天，直到被巴洛维亚村子里的考利安·英迪洛维奇村长发现并收养。艾泽克以一种不健康的方式觊觎着她，不允许任何人或任何东西介入他们之间。

艾泽克·施特拉兹尼角色特点 Lzek Strazni's Traits
理念 Ideal。“恐惧是一种强大的武器，我用它来得到我想要的东西。”
牵绊 Bond。“我忠于我的主人瓦拉科维奇男爵，因为他把我带到他的家。我欠他一条命，但他不是家人”
缺点 Flaw。“为了找到我妹妹，我愿意做任何事，杀死任何东西。”

艾泽克·施特拉兹尼 Izek Strazni
中型类人生物（人类），中立邪恶
AC：14（镶钉皮甲）
HP：112（15d8+45）
速度：30 尺
力量 18（+4） 敏捷 15（+2） 体质 16（+3）
智力 10（+0） 感知 9（-1） 魅力 15（+2）
技能：威吓+8，察觉+2
感官：被动察觉 12
语言：通用语
挑战等级：5（1,800 XP）

残暴 Brute。当艾泽克使用一件近战武器攻击命中时，该攻击造
成一颗额外武器伤害骰（已包含攻击数据里）。
动作
多重攻击 Multiattack。艾泽克用他的战斧进行两次攻击。
战斧 Battleaxe。近战武器攻击：命中+7，触及 5 尺，单一目标。命中：13（2d8+4）挥砍伤害，或当使用双手时 15（2d10+4）伤害。
投掷火焰 Hurl Flame。远程法术攻击：命中+5，射程 60 尺，单一目标。命中：10（3d6）火焰伤害。如果目标是一个可燃物，且没有被穿戴或携带，它被点燃。


卡西米尔·维里科夫

卡西米尔·维里科夫 Kasimir Velikov

卡西米尔是一名残疾的、深陷痛苦之中的黄昏精灵，他已经被困在了巴洛维亚数百年之久。他族人几乎被施特拉德的大军屠杀殆尽，最后终于投降。施特拉德将仅剩的幸存者交予维斯塔尼人处置，正是后者将他们带到了巴洛维亚山谷，从此在那居住了下来。
老友情深 Old Friends。卡西米尔对于维斯塔尼部族十分忠诚，甚至于沿用了接纳他成为部族一员的那个人的姓名——维里科夫。尽管如今那位维里科夫已经在一个多世纪以前过世了，但卡西米尔仍旧继续与他的子嗣们共同生活。不幸的是，在他看来，如今的维斯塔尼一族在高尚与睿智上都无法与他们的祖先相提并论。但是他并不想主动去解决这个问题，他只想能够活得比现在的头头们久，然后自然而然地见到家族回归古
老的荣光。
被诅者的梦 Dreams of the Damned。卡西米尔的妹妹——帕特里娜·维里科芙纳——如今被埋葬在鸦阁城堡的地下墓穴中。卡西米尔和他的族人们认为她是魔鬼施特拉德的情人，于是对她施以石刑、将其砸死。作为夺走自己的新娘的惩罚，施特拉德将黄昏精灵部落中的所有女性屠戮殆尽，并将卡西米尔的耳朵切了下来当作煽动石刑的惩罚。此后，卡西米尔一直带着风帽来掩盖自己的缺陷。
卡西米尔的失落，已经被他内心逐渐沸腾的怨恨所冲淡。
帕特里娜如今会进入卡西米尔的梦境，告诉她的哥哥，在悔恨与歉意中度过的这些岁月已经消去了她心中所有邪恶的想法，洗净了她饱受折磨的灵魂。然而卡西米尔并不相信自己妹妹的说辞，因为他知道施特拉德已经腐化了帕特里娜，将她引入了邪恶与欺诈的道路。因此，卡西米尔希望能够吸血鬼能够灭亡，这样他的妹妹才能从她永世的诅咒中被解救。
琥珀神殿的秘密 Secrets of the Amber Temple。帕特里娜曾经告诉过卡西米尔有关琥珀神殿的事情，琥珀神殿是一处隐藏在群山中的秘密储藏所，施特拉德正是在那里与邪恶的力量签下契约并发现了如何转变为吸血鬼的秘法。因此卡西米尔已经耗费数年时间暗中打探琥珀神殿，但是他仍旧需要冒险者们来帮他在危险的神殿内幸存。他认为打破施特拉德的邪恶契约并将巴洛维亚从诅咒中解放出来的方法就藏在琥珀神殿中。当然，最重要的是，他认为琥珀神殿内藏有能将古早之前死去的人复活的秘法。
卡西米尔认为，通过角色们的帮助，他有可能找到重新赋予帕特里娜血肉之躯的方法，从而能够前往鸦阁城堡、结束他妹妹所受的折磨。这正是帕特里娜想要利用自己的哥哥达成的目的，但是卡西米尔对此毫不知情。帕特里娜的最终目标是让她自己成为和施特拉德一样强大的吸血鬼。
数据 Statistics。使用《怪物图鉴》中魔法师 mage 的数据，并获得以下调整：
· 卡西米尔的阵营为中立
· 卡西米尔拥有 60 尺黑暗视觉
· 卡西米尔拥有精类血统特性，当受到魅惑需要骰豁免骰时取优势，并且魔法不能使其睡眠。
· 卡西米尔戴有一枚温暖戒指 ring of warmth 且携带一本法术书。（他额外准备的法术列表见第 5 章，N9a 区域）

卡西米尔角色特点 Kasimir Velikov’s Traits
理念 Ideal。“我辜负了我的子民和我的妹妹，现在我必须要赎罪否则将永受诅咒。”
牵绊 Bond。“我寻找着能够将我死去已久的妹妹复活的方法，即使代价是我自己的生命。”
缺点 Flaw。“我相信我的妹妹能得到救赎。”


伊娃夫人

伊娃夫人 Madam Eva

预言者伊娃夫人和维斯塔尼人一起生活，但她并不真的是一位维斯塔尼人。她看上去七十多岁，但实际上，她的年纪比这要大得多。
王室血统 Royal Blood。伊娃夫人是施特拉德同父异母的妹妹，虽然施特拉德并不知道这件事。她的真名叫卡塔丽娜Katarina，是施特拉德的父亲巴罗夫国王在他众多远征中的一次期间和一个维斯塔尼女人生下的女儿。
夜母契约 Mother Night。四百多年前，卡塔丽娜来到巴洛维亚，巧妙地混进了施特拉德的宫廷中，作为女仆在鸦阁城堡工作。她逐渐对城堡了如指掌，并参加了谢尔盖和塔季扬娜的婚礼。在施特拉德发了疯、谋杀了自己的兄弟以后，她逃离了城堡，在维斯塔尼人中获得庇护。之后，她与女神夜母订了一个契约，以她的青春换取力量，以消弭施特拉德所散播的邪恶。夜母把她变成了一个永恒的老太婆，同时赋予了她神奇的预知能力。她使用伊娃夫人这个身份，用自己的能力来帮助施特拉德。她可以派她的维斯塔尼人驾着马车里去探访其他世界，带冒险者们来施特拉德的领地，寄希望于他们会找到一个办法消灭施特拉德或者让他不再被诅咒所束缚。
为了对施特拉德的爱 For the Love of Strahd。鸦阁魔域的黑暗力量认为伊娃夫人是一个代替施特拉德成为鸦阁魔域主人的合适人选，但她已经满足于目前拥有的力量，也不求取代施特拉德。她宁愿帮助施特拉德寻找其他继位者，虽然她严重怀疑自己能不能找到这样一个人。
伊娃夫人的维斯塔尼族人都不知道她的真实身份或目的。
他们困惑于她为何如此渴望留在巴洛维亚。

伊娃夫人角色特点 Madam Eva’s Traits
理念 Ideal。“我希望施特拉德摆脱他的诅咒。”
牵绊 Bond。“维斯塔尼人现在就是我的同胞。”
缺点 Flaw。“我所占卜之人命运如何并不重要，他们只是达到目的的手段。”

伊娃夫人 Madam Eva
中型类人生物（人类），混乱中立
AC：10
HP：88（16d8+16）
速度：20 尺
力量 8（-1） 敏捷 11（+0） 体质 12（+1）
智力 17（+3） 感知 20（+5） 魅力 18（+4）
豁免：体质+5
技能：奥秘+7，欺瞒+8，洞悉+13，威吓+8，察觉+9，宗教+7
感官：被动察觉 19
语言：深渊语，通用语，精灵语，炼狱语
挑战等级：10（5,900 XP）

施法 Spellcasting。伊娃夫人是一名 16 级施法者。她的施法关键属性是感知（法术豁免 DC 17，法术攻击命中+9）。伊娃夫人准备了以下牧师法术：
戏法（随意）：光亮术 light，修复术 mending，圣焰 sacred flame，奇术 thaumaturgy
1 环（4 法术位）：灾祸术 bane，命令术 command，侦测善恶detect evil and good，防护善恶 protection from evil and good
2 环（3 法术位）：次级复原术 lesser restoration，防护毒素protection from poison，灵体武器 spiritual weapon
3 环（3 法术位）：造粮术 create food and water，死者交谈 speak with dead，灵体卫士 spirit guardians
4 环（3 法术位）：预言术 divination，行动自如 freedom of movement，信仰守卫 guardian of faith
5 环（2 法术位）：高等复原术 greater restoration，死者复活 raise dead
6 环（1 法术位）：寻路术 find the path，重伤术 harm，真知术true seeing
7 环（1 法术位）：火焰风暴 fire storm，再生术 regenerate
8 环（1 法术位）：地震术 earthquake
动作
匕首 Dagger。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：2（1d4）穿刺伤害。
诅咒 Curse（长休后充能）。伊娃夫人选择一个她能看到、距离她 30 尺以内的生物，目标必须通过一次 DC17 的感知豁免否则被诅咒。被诅咒时，目标目盲并耳聋。诅咒持续直到被一个高等复原术 greater restoration 法术、一个移除诅咒 remove curse 法术或类似魔法效果结束。当诅咒结束，伊娃夫人受到 5d6 心灵伤害。
邪眼 Evil Eye（短休或长休后充能）。伊娃夫人选择一个她能看到，距离她 10 尺以内的生物，对目标施放以下法术之一（法术DC 17），这样做不需要姿势和材料成分：化兽为友 animal friendship，魅惑人类 charm person，人类定身术 hold person。如果目标成功通过了最初的豁免，伊娃夫人目盲直到她的下回合结束。一旦一个目标成功通过了一次对这种效果的豁免，它便在 24 小时里免疫所有的维斯塔尼人的邪眼的力量。


混种人

混种人 Mongrelfolk

混种人并非是自然种族，他们或者他们的先祖都是在经历了耸人听闻的魔法实验之后才转变成现在的形态。而在转变完成后，他们仅仅能够残存一丝原先样貌的痕迹。他们的人形躯体融合了各种野兽的特征。例如，一个混种人可能有着矮人的身体、混杂着猫和蜥蜴特征的头部而一只手臂的顶端是螃蟹的钳子、一条腿的末端则是一只偶蹄。而其他的混种人也可能有着牛的皮肤和尖角、蜘蛛的复眼、青蛙一样的腿和一条有鳞蜥蜴的尾巴。每一个混种人都是人和数种动物形态的疯狂混杂体，这也导致了他们的行动缓慢而笨拙。
模仿声音 Sound Mimicry。混种人有畸形的嘴巴和声带。他们说通用语时语句支离破碎，同时夹杂着各种动物的叫声和胡言乱语。然而，他们可以有效模仿他们听见过的动物或人类声音。混血儿不足以使用这些声音作隐蔽的交流方式，但他们可以用这些声音来引诱敌人进入陷阱或分散他们的注意力。
边缘弃儿 Outcasts。混种人鲜少能够在其他类人社会中获得欢迎，通常在那里他们只会受到虐待、奴役或者干脆无视。
他们基本上生活在文明的边缘，居住在废墟、废弃的建筑物或者其他人形种族曾经居住或者建造的场地。当他们不在自己家园之时，他们往往显得胆怯懦弱；而在他们自己的巢穴中，则会变得无比凶猛残忍。
伪装专家 Camouflage Experts。混种人通常会将他们的畸形外貌掩盖在斗篷与连帽之下。在这样的打扮下，他们有时会被当作粗壮的人类或者瘦小的矮人。他们热衷于伪装。他们会将树叶、树枝附在自己的斗篷上，用棕色的颜料覆盖自己的皮肤并会专门编制用以隐藏的草网。当在野外狩猎或者站岗守卫自己的巢穴时，他们都会采取这种伪装。因此一个伪装中的混种人在用以躲藏的隐匿检定中获得优势，直到他已经被看见。
恐怖后裔 Horrific Offspring。混种人有可能被一发高等复原术 greater restoration 还原成其最初的样子，但该手段在混种人后代身上却不起作用。只有被魔法转变而来的混种人可以用魔法恢复至最初的样子。但生下来就是混种人的人们是彻彻底底的混种人，身上并没有可供解除的魔法或者效应。混种人能够和其他的类人生物交配繁衍，但生下来的孩子几乎都是混种人。（大概只有百分之一的子嗣生出来像他们父母中非混种人的那一方。）

混种人 Mongrelfolk
中型类人生物（混种人），任意阵营
AC：11（天生护甲）
HP：26（4d8+8）
速度：20 尺
力量 12（+1） 敏捷 9（-1） 体质 15（+2）
智力 9（-1） 感知 10（+0） 魅力 6（-2）
技能：欺瞒+2，察觉+2，隐匿+3
感官：被动察觉 12
语言：通用语
挑战等级：1/4（50 XP）

额外特性 Extraordinary Feature。混种人拥有以下额外特性之一，
通过一次 1d20 来随机决定或者由 DM 选择：
1~3：水陆两栖 Amphibious。混种人能够呼吸空气与水。
4~9：黑暗视觉 Darkvision。混种人拥有 60 尺的黑暗视觉。
10：飞行 Flight。混种人拥有羽翼并能够以 40 尺的速度飞行。
11~15：敏锐嗅听觉 Keen Hearing and Smell。当混种人依靠听觉和嗅觉进行感知（察觉）检定时获得优势。
16~17：蛛行 Spider Climb。混种人不需要属性检定就能够在困难表面攀爬，包括倒着站立在天花板上。
18~19：立定起跳 Standing Leap。不论有没有助跑，混种人的跳远能够达到 20 尺而他们的跳高可以跳到 10 尺。
20：双头 Two-Headed。混种人在感知（察觉）检定中获得优势，并且在对抗目盲、魅惑、耳聋、恐慌、震慑或陷入昏迷的豁免骰时获得优势。
拟声 Mimicry。混种人可以模仿任何他听到的声音包括说话声。听见这种声音的生物需要成功通过一个 DC 为 12 的感知（洞悉）检定才能分辨出那是模仿的声音。
动作
多重攻击 Multiattack。混种人进行两次攻击：一次是啃咬，另一次是通过自己的爪子或匕首攻击
啃咬 Bite。近战武器攻击：命中+3，触及 5 尺，单一目标。命中：3（1d4+1）穿刺伤害。
爪击 Claw。近战武器攻击：命中+3，触及 5 尺，单一目标。命中：3（1d4+1）挥砍伤害。
匕首 Dagger。近战或远程武器攻击：命中+3，触及 5 尺或射程 20/60 尺，单一目标。命中：3（1d4+1）穿刺伤害。


魅影武者

魅影武者 Phantom Warrior

魅影武者是那些死于战场上或为捍卫誓言而死的战士或骑士的残留幽魂。除了显得半透明之外，它们看起来就如同依旧活着一样。
不负使命 Task Driven。尽管经常被与幽灵混为一谈，但是幽灵武士并不会被对未尽之事的渴求所束缚，它可以在任何时候选择结束自己的不死存在。它的灵魂完全是心甘情愿地滞留在世上，要么是处于对前主人的忠诚，要么就是它必须完成某项任务来满足自己的荣誉感与责任感。比如，一个誓死保卫堡垒的护卫可能会在死后化为魅影武者归来继续守卫此地，直到有新的守卫来到接替它的职责，或者堡垒被彻底摧毁，才会永久消失。另外，魅影武者的复苏时间通常会是其本体死亡的24 小时后。
记忆淡薄 Faded Memories。魅影武者会保留它生前的阵营和性格，并且它可以记住自己是如何死亡的。但是，它仅仅能模糊地回忆起死前短暂时间内的记忆，至于更久远的记忆则会完全遗忘。一名魅影武者通常可以记住他生前 1d10+10 天内发生的事，而任何在此之前的记忆将会化作无法看透的迷雾。
力场加身 Forceful Presence。尽管它们如今是无形的，但是魅影武者可以利用周围的能量将来犯的攻击偏转并以强大的力量予以痛击。在魅影武者的幽魂护甲、盾牌以及武器的外围包裹有一层无形的能量，因此他们会坚硬如钢同时也不会影响武士们如同灵体般穿透其他固态物体。
不死本质 Undead Nature。魅影武者不需要空气、食物、饮水或者睡眠。

魅影武者 Phantom Warrior
中型不死生物，任意阵营
AC：16
HP：45（6d8+18）
速度：30 尺
力量 16（+3） 敏捷 11（+0） 体质 16（+3）
智力 8（-1） 感知 10（+0） 魅力 15（+2）
技能：察觉+2，隐匿+4
伤害抗性：非魔法攻击造成的钝击、穿刺与挥砍
伤害免疫：冷冻，黯蚀，毒素
状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，中毒，
倒地，束缚
感官：黑暗视觉 60 尺，被动察觉 12
语言：生前所会的任何语言
挑战等级：3（700 XP）

以太视界 Ethereal Sight。魅影武者可以在物质位面时看见 60 尺范围内的以太位面，反之亦然。
虚体移动 Incorporeal Movement。魅影武者可以将其他生命或者物体视同困难地形一般穿越。当它结束移动时，若仍停留在一个物体内部，则会受到 5（1d10）的力场伤害。
幽灵护甲与盾牌 Spectral Armor and Shield。魅影武者的 AC 包含了它的护甲与盾牌。
动作
多重攻击 Multiattack。魅影武者用它的幽灵长剑攻击两次。
幽灵长剑 Spectral Longsword。近战武器攻击：命中+5，触及 5尺，单个目标。命中：7（1d8+3）力场伤害。
以太化 Etherealness。魅影武者可以从物质位面进入以太位面，反之亦然。当处于以太位面时，它在物质位面是可见的，反之亦然。但它既不能影响到其他位面的任何事物也不会被其所影响。


捣蛋皮德尔二世

捣蛋皮德尔二世 Pidlwick II

在多芙尼雅·迪里西亚女公爵 Duchess Dorfniya Dilisnya 的丈夫在一场战斗中殒命之后，她便着眼于成为施特拉德·冯·扎洛维奇伯爵的新娘，然而她没能博得他的爱。虽然如此，她依旧频繁地拜访城堡，当然身边还跟着她形影不离的小丑——讨人喜欢的捣蛋皮德尔。这个小矮人就如照入同鸦阁城堡的一缕阳光，尽管他没能逗乐施特拉德，但是却用他的把戏和笑话让塔季扬娜和谢尔盖喜笑颜开。这也是为什么施特拉德并不拒绝捣蛋皮德尔和女公爵拜访的原因。
渴望取悦施特拉德同时也作为礼节性的回报，女公爵委派传奇玩具工匠弗里茨·冯·魏尔格制造了一个模仿捣蛋皮尔德的发条人偶，作为送给施特拉德一家的礼物。尽管女公爵用心良苦，但是这个人偶完全没有捣蛋皮德尔的能力，它没能带给哪怕一个人以欢笑。甚至在捣蛋皮德尔自己耗费数月调教这个人偶后，它也无法开口说话，行动只是更显笨拙而非有趣。
某个严酷的冬天把女公爵——和她的小丑与小丑人偶一起——困在鸦阁城堡数月。不久之后，女公爵因病辞世，此后塔季扬娜就邀请捣蛋皮德尔留在鸦阁城堡。
捣蛋皮德尔一个足矣 One Pidlwick Too Many。冯·魏尔格不是一个平凡的玩具工匠，他会在自己的每一个造物中添加自己的一小部分。换句话说，他的每个造物都带有一点其制造者的疯狂。捣蛋皮德尔二世知道只要捣蛋皮德尔留在鸦阁，它的存在就毫无意义，因此他将捣蛋皮德尔从一条高耸的楼梯上推下，谋杀了他。而其他任何人都以为这仅仅是一起意外。在之后的日子里，捣蛋皮德尔二世一直试图取代捣蛋皮尔德的价
值，但仅仅是看见他就会让塔季扬娜心烦意乱。它再也没被要求去表演过。最终，它像一个被抛弃的玩具一般让人锁了起来。
邪恶的玩具 Evil Toy。捣蛋皮德尔二世被保存在一间客房旁的小衣柜里。偶尔在有人待在那时，人偶会在午夜偷偷溜出衣橱，用一个枕头蒙在客人的头上使其窒息，然后再撤回衣柜。城堡中的里的佣人们从来未曾想到这个人偶可能是罪魁祸首，而是猜测客人们是在梦中死亡。
但施特拉德并未被欺骗，他很快就意识到这个发条人偶已经杀人成性。然而，他并没有将这个人偶销毁，相反的，他将这个小丑留了下来，时不时地用来“处理”一些烦人的客人。
在塔季扬娜和谢尔盖死后，这个城堡几乎已经被废弃，自然不在会再有供捣蛋皮尔德二世“娱乐”的客人了。所以，人偶离开了小衣柜，开始寻找新的藏身之所。它畏惧着施特拉德，而渴望追随那些给予它梦寐以求的关注的人。
捣蛋皮德尔二世算得上是个超大玩偶——作为一个 4 尺高的机械构装物，它体内塞满齿轮、弹簧和其他的机械部件，还巧妙地装配在一起使它能够拥有栩栩如生的外观。它的皮肤是用皮革缝制成的，被紧紧地蒙在有关节的木头框上。捣蛋皮德尔二世将炉灰擦在自己的眼睛和嘴巴周围，使得它看起来有一双三角形的眼睛和杰克南瓜灯一般的锯齿状微笑。

捣蛋皮德尔二世角色特点 Pidlwick II’s Traits
理念 Ideal。“我希望自己能使人快乐。”
牵绊 Bond。“我希望找到一个人——谁都行——不会害怕我，而且乐于让我陪伴在他身边。”
缺点 Flaw。“当我不开心，我会做坏事。”

捣蛋皮德尔二世 Pidlwick II
小型构装生物，中立邪恶
AC：14（天生护甲）
HP：10（3d6）
速度：30 尺
力量 10（+0） 敏捷 14（+2） 体质 11（+0）
智力 8（-1） 感知 13（+1） 魅力 10（0）
技能：表演+2
伤害免疫：毒素
状态免疫：麻痹，石化，中毒
感官：被动察觉 11
语言：理解通用语但是不会说话，也不会读写
挑战等级：1/4（50 XP）

伏击 Ambusher。在战斗的第一回合中，捣蛋皮尔德二世对任何还未行动的生物在攻击骰上获得优势。
动作
短棒 Club。近战武器攻击：命中+2，触及 5 尺，单一目标。命中：2（1d4）钝击伤害。
飞镖 Dart。远程武器命中：命中+4，射程 20/60 尺，单一目标。命中：4（1d4+2）穿刺伤害。


拉哈丁

拉哈丁 Rahadin

黄昏精灵拉哈丁是鸦阁城堡的总管，他已经忠心耿耿地服侍了施特拉德家族将近 500 年之久。他是施特拉德永远的仆人、长久而可靠的战友，同时也是一名夺走上千人性命的铁血战士。
流亡 Exile。拉哈丁因为拒绝向一名在他看起来软弱且堕落的黄昏精灵王子跪拜而被判处流放之刑。因此，当黄昏精灵拒绝臣服于巴罗夫王之时，拉哈丁倒戈相向，协助巴罗夫王征服了他的同族。黄昏精灵的皇室血脉被彻底清剿，而其他的黄昏精灵们则被像兔子一样肆意屠杀捕猎。少数幸存者要么降伏于巴罗夫王，要么就被迫在维斯塔尼人中苟延残喘。巴罗夫王对拉哈丁十分满意，赐予这名黄昏精灵荣誉王室成员的身份。
宫廷总管 Chamberlain。在巴罗夫王去世后，拉哈丁继续作为施特拉德的一名将军为他效力。当战争最终结束，施特拉德把自己的注意力转移到了建造鸦阁城堡上后，拉哈丁负责挑选那些巫师与匠人，并确保把他们带到巴洛维亚参与建设。数年之后，施特拉德任命拉哈丁为他城堡的总管。拉哈丁乐意完成施特拉德的所有要求，通过经常鞭笞那些没有达到他严格标准的城堡佣人，他将恐惧深深植入他们的内心。
当一名叫做帕特里娜·维里科芙纳的黄昏精灵敲响城堡的大门时，他就知道她会勾搭上斯塔德，然而他对女精灵的动机抱有怀疑。帕特里娜以不朽的秘密——施特拉德最渴望的东西——来引诱施特拉德。她告诉了施特拉德一个被称为琥珀神殿的知识禁库，而获得永生的秘密就被藏在那里。在施特拉德忙于探索琥珀神殿的期间，拉哈丁就全权代管了他的事务，同时也开始寻找一个能够将施特拉德的注意力从帕特里娜身上引走的女人，但他没能找到。不过，当施特拉德的兄弟谢尔盖找到塔季扬娜的时候，总管的目标达成了。
塔季扬娜正是施特拉德喜欢的类型——美丽精致且举止文雅。当施特拉德回到鸦阁时，她立刻牢牢吸引住了他的目光。
拉哈丁很高兴地通知帕特里娜，鸦阁城堡不再欢迎她的到来。
即使在塔季扬娜去世、施特拉德转化为吸血鬼之后，他对施特拉德的耿耿忠心依旧未有分毫动摇。他继续履行着自己主人的命令。施特拉德急于忘掉塔季扬娜，便引诱了更多的女性来到城堡，从中又挑选了一些，在她们的生命被榨干、被变成吸血鬼衍体之前，娶她们做自己的新娘。拉哈丁会确保那些女性在鸦阁城堡期间拥有大量的奢华珠宝与华贵服饰，并且享有优渥舒适的生活环境。
刽子手 Executioner。当获悉塔季扬娜的死讯以及施特拉德受到诅咒的消息之时，帕特里娜·维里科芙纳和她的族人们正生活在维斯塔尼人中。青春永驻的帕特里娜返回了鸦阁魔域希望能获得施特拉德的爱。然而这一次显而易见，她是渴求施特拉德的力量而来，而施特拉德也绝不会爱上她。拉哈丁认定帕特里娜必遭受此前到来的其他女性一样的命运。但事实证明他猜错了。帕特里娜的族人为了阻止施特拉德娶她做新娘，在此之前以石刑将帕特里娜活活砸死。
施特拉德因为黄昏精灵们从他手中夺走了帕特里娜而勃然大怒。在找寻到帕特里娜的尸骸并将之埋葬在鸦阁城堡的地下墓穴后，他派遣拉哈丁前去惩罚那些黄昏精灵。拉哈丁屠戮了所有女性黄昏精灵阻止他们繁衍后代，并且将亲手促成石刑的帕特里娜的兄弟卡西米尔的耳朵生生割下。

拉哈丁角色特点 Rahadin's Traits
理念 Ideal。“忠诚高于一切。”
牵绊 Bond。“我是巴罗夫·冯·扎洛维奇的儿子，我会服侍他的儿子——我的主人与手足兄弟——直到永远。”
缺点 Flaw。“我已经杀戮了数以千计的生命。我还将继续屠杀数以千计的生命来保护冯·扎洛维奇家的传世的荣耀。”

拉哈丁 Rahadin
中型类人生物（精灵），守序邪恶
AC：18（镶钉皮甲）
HP：135（18d8+54）
速度：35 尺
力量 14（+2） 敏捷 22（+6） 体质 17（+3）
智力 15（+2） 感知 16（+3） 魅力 18（+4）
豁免：体质+7，感知+7
技能：欺瞒+8，洞悉+7，威吓+12，察觉+11，隐匿+14
感官：黑暗视觉 60 尺，被动察觉 21
语言：通用语，精灵语
挑战等级：10（5,900 XP）

致命合唱 Deathly Choir。任何接近拉哈丁 10 尺以内的生物除非被心灵屏障所保护，否则会听见数以千计遭到拉哈丁屠杀的人们的哀嚎。以一个附赠动作，拉哈丁可以迫使所有能够听见哀嚎的生物进行一次 DC 16 的感知豁免检定，任何检定失败的生物承受 16（3d10）点心灵伤害，成功则半伤。
亡者尖啸 Screams of the Dead。拉哈丁是如此令人闻风丧胆的人物，以至于任何胆敢接近他 10 尺范围内的人都会听到那些被他这辈子所杀害的无数男男女女的哀嚎尖啸。拉哈丁听不见他们的惨叫，就算听得见也不会在意。他唯一在乎的只有施特拉德·冯·扎洛维奇，哪怕为其献出生命他也毫不犹豫。

精类血统 Fey Ancestry。拉哈丁对魅惑效果的豁免取得优势，并且不会因为魔法而陷入睡眠。
天生施法 Innate Spellcasting。拉哈丁的天生施法关键属性是智力。他天生可以施展以下法术，无需任何法术成分：
3/日：迷踪步 misty step，魅影驹 phantom steed
1/日：魔化武器 magic weapon，回避侦测 nondetection
野地掩护 Mask of the Wild。拉哈丁可以在只因为树丛、大雨、落雪、雾气或者其他自然现象获得轻度遮蔽时尝试躲藏。
动作
多重攻击 Multiattack。拉哈丁用他的弯刀攻击三次，或者用他的毒飞镖攻击两次。
弯刀 Scimitar。近战武器攻击：命中+10，触及 5 尺，单一目标。命中：9（1d6+6）挥砍伤害。
毒镖 Poisoned Dart。远程武器攻击：命中+10，射程 20/60 尺，单一目标。命中：8（1d4+6）穿刺伤害外加 5（2d4）毒素伤害。


瑞克塔维欧

瑞克塔维欧 Rictavio

几个月前，一名穿着鲜艳的半精灵吟游诗人带着他肩上的宠物小猴，驾着嘉年华马车来到了巴洛维亚。他在巴拉图克湖畔的一座废弃塔楼落脚数个月后，又赶着马车去了了瓦拉吉镇。
他宣称自己是一名前来寻找演员的嘉年华马戏班班主，并用他那些来自遥远国度的故事带给当地人快乐。
怪物猎人 Monster Hunter。这名半精灵马戏班班主其实是一位名叫鲁道夫·范·里希腾的传奇人类吸血鬼猎人。他的过往充满悲伤。他是一名来自达孔地方的学者和医生，与他的青梅竹马的恋人英格丽德 Ingrid 结为夫妇并产下一子，名叫伊拉斯谟 Erasmus。伊拉斯谟在 14 岁时被维斯塔尼人偷走了，并被卖给了一位名叫米特斯男爵 Baron Metus 的吸血鬼，以和他做伴。当范·里希腾最终找到他的儿子的时候，一切已经太晚了，男爵已经把伊拉斯谟转化成了吸血鬼衍体。伊拉斯谟乞求自己的父亲终结他所受的折磨，最终范·里希腾只能将一只木桩钉穿他儿子的胸膛来满足儿子的心愿。作为报复，米特斯男爵将范·里希腾的妻子残忍杀害，自此范·里希腾始终被家破人亡的恐惧所折磨着。在最终，范·里希腾以牙还牙、以眼还眼地消灭了米特斯男爵，随后开始了对维斯塔尼人的复仇，并投入一生来狩猎邪恶的怪物。
伺 机 而 动 The Waiting Game。范·里希腾已经不再年轻，他深知自己的生涯即将走到尽头。但是，他还有着必须践行的使命。于是他来到巴洛维亚，目的便是葬送那在所有吸血鬼中最为强大的一名——施特拉德·冯·扎洛维奇。范·里希腾已经花费数年研究了施特拉德，调查的结果告诉与他最好不要与施特拉德正面对峙，他必须等待机会再发起进攻。他有充足的证据表明，当领地平静无事的时候，施特拉德会周期性地在自己的棺材中休眠，有时可长达数年。
在范·里希腾潜伏的过程中，他戴着一顶易容帽 hat of disguise，并以一枚心灵护盾戒指 ring of mind shielding 保护自己的思想。目前他正试图搜集更多有关羽卫（一个与施特拉德敌对的鸦人秘密结社）的信息，同时努力不让这个结社暴露在他们共同的死敌面前。他认为当时机降临时，这些鸦人会是一股相当有用的力量。除此以外，范·里希腾还打算尽可能地剪除施特拉的各种密探，就从邪恶的维斯塔尼人开始。
谋定而后动 Man with a Plan。 范·里希腾并不知道他以前的门生艾丝美拉达·德·阿维尼尔（一名善良阵营的维斯塔尼人）也来到了巴洛维亚寻找他。在过往的时光中，他教授了她许多猎杀怪物的技巧，但是她还没有彻底了解他所有的花招与伪装。
目前，他们还未没有这片土地上相遇。如果范·里希腾意识到了艾丝美拉达·德·阿维尼尔的到来，他会竭尽所能地在不破坏自己计划的前提下保护她。如果他能巧妙地指派一群冒险者去看护她的话，他一定会这么做。
范·里希腾是一名独行侠。多年之前一名维斯塔尼先知对他施下诅咒——他的挚友会遭受灾厄的侵袭。再者说，他认为知道得越多，暴露之后的风险就越大。每当他认为自己的伪装将被识破之时，他就会撤回到他的废弃塔楼（见第 11 章）或者施特拉德领地的其他偏僻角落。

瑞克塔维欧角色特点 Rictavio’s Traits
理念 Ideal。“邪恶不会无法击败。”
牵绊 Bond。“为了守护我挚爱之人，我必须让他们远离我
的敌人并不为他们所知。”
缺点 Flaw。“我被诅咒了。因此，我永远无法得到安宁。”

瑞克塔维欧 Rictavio
中型类人生物（人类），守序善良
AC：12（皮甲）
HP：77（14d8+14）
速度：30 尺
力量 9（-1） 敏捷 12（+1） 体质 13（+1）
智力 16（+3） 感知 18（+4） 魅力 16（+3）
豁免：体质+4，感知+7
技能：奥秘+9，洞悉+7，医药+7，察觉+7，宗教+6，巧手+4
感官：被动察觉 17
语言：深渊语，通用语，精灵语，炼狱语
挑战等级：5（1,800 XP）

特殊装备 Special Equipment。除了他的剑杖，瑞克塔维欧还带有一顶易容帽 hat of disguise 和一枚心灵护盾戒指 ring of mind shielding，此外他还携带着一张死者复活 raise dead 卷轴。
施法 Spellcasting。瑞克塔维欧是一名 9 级施法者。他的施法关键属性是感知（法术豁免 DC 15，法术攻击命中+7）。瑞克塔维欧准备了以下牧师法术。
戏法（随意）：神导术 guidance，光亮术 light，修复术 mending，奇术 thaumaturgy
1 环（4 法术位）：疗伤术 cure wounds，侦测善恶 detect evil and good，防护善恶 protection from evil and good，庇护术 sanctuary
2 环（3 法术位）：卜筮术 augury，次级复原术 lesser restoration，防护毒素 protection from poison
3 环（3 法术位）：防护法阵 magic circle，移除诅咒 remove curse，死者交谈 speak with dead
4 环（3 法术位）：防死结界 death ward，行动自如 freedom of movement
5 环（1 法术位）：反制善恶 dispel evil and good
不死生物屠杀者 Undead Slayer。当瑞克塔维欧用武器击中一名不死生物，该不死生物受到额外 10（3d6）的该武器种类伤害。
动作
多重攻击 Multiattack。瑞克塔维欧用他的剑杖攻击两次。
剑杖 Sword Cane。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：4（1d6+1）钝击伤害（木杖）或者穿刺伤害（银剑）


施特拉德·冯·扎洛维奇

施特拉德·冯·扎洛维奇 Strahd von Zarovich

心智狡黠、心灵黑暗的施特拉德·冯·扎洛维奇是一个可怕的敌人。有无数的人因他而丧失勇气，也有无数的人因他而丧失性命。重读第 1 章“踏入迷雾”来了解他的个性和目标。
虽然施特拉德可能在他领地内的几乎任何地方遭遇到，但这名吸血鬼一定会出现在第一章卡牌占卜所表明的地点，除非他已经被迫进入他在鸦阁城堡内的陵墓。

施特拉德的战术 Strahd’s Tactics
因为本书的整场冒险始终围绕着施特拉德展开，所以你必须聪明地扮演他，尽你所能使他成为玩家角色们的一个可怕且狡猾的对手。
玩家们和施特拉德遭遇时，你必须记住要遵守以下事实：
· 施特拉德在最有利的时刻，从最有利的位置发起进攻。
· 施特拉德知道何时情况会难以应付。如果他开始受到比他能再生的还要多的伤害，他便会移动到近战者和施法者的触及范围外，或者选择飞走（使用召唤来的狼群、蝙蝠群或鼠群来掩护他撤退）。
· 施特拉德会仔细观察角色们，以看出他们当中谁最容易动摇，然后试图魅惑那些感知值低的角色们，把他们当傀儡用。至少，他可以命令一个被魅惑的角色来对抗冒险小队的其他成员并保护他。

吸血鬼的爪牙 The Vampire’s Minions
每当施特拉德出现在他的陵墓或卡牌占卜所表明的地点之外的位置时，骰一个 d20，查阅“施特拉德的爪牙”表格来决定他带来的是什么生物（如果他带了的话）。

施特拉德的爪牙 Strahd’ s Minions
d20 生物
1~3 1d4+2 的恐狼 dire wolves
4~6 1d6+3 的食尸鬼 ghouls
7~9 1d4+2 的施特拉德僵尸 Strahd zombies（见本附录）
10~12 2d4 的蝙蝠群 swarms of bats
13~15 1d4+1 的吸血鬼衍体 vampire spawn
16~18 3d6 的狼 wolves
19~20 无

如果角色们身处一处住宅内，施特拉德的造物们打算破门或者破窗而入，又或者从地下爬出、从烟囱俯冲而下来抓他们。
吸血鬼衍体（由施特拉德很久以前打败的一群冒险者们的转化而成）除非被邀请，否则无法进入角色所在之处。

悲痛之心 Heart of Sorrow
正因为在鸦阁城堡中藏着一颗巨大的水晶心脏可以给施特拉德提供保护，所以他可以采取一些大胆的战术。
施特拉德受到的任何伤害都会转移给悲痛之心（见第 4 章，区域 K20）。如果悲痛之心吸收的伤害使它降到0 点 HP，它便会被破坏，而任何溢出的伤害都由施特拉德承受。悲痛之心有50 点 HP，只要它至少剩余 1 点 HP，那每天黎明时便会恢复到满点 HP。施特拉德可以在他的回合以一个附赠动作，断开他和悲痛之心的联系，使其不再吸收他所受的伤害。施特拉德也可以在他的回合以一个附赠动作重建他和悲痛之心的联系，但只有在鸦阁城堡时才能这么做。
悲痛之心所的保护效果能让施特拉德所受的伤害迅速消解，使人感到不寒而栗。例如，一次重击可能使施特拉德的下巴脱臼，但只一会儿工夫，这吸血鬼的下巴就迅速自动复原了。
若悲痛之心或施特拉德自身完全处于一道反魔法场Antimagic Field 的法术效果范围内，其吸收伤害的能力便会被压制。
巢穴动作 Lair Actions
当施特拉德在鸦阁城堡里，只要他未处于失能状态，就可以采取巢穴动作。
在先攻顺位 20 时（平手时必定后行动），施特拉德可以采取以下巢穴动作选项之一，或者在那轮放弃使用其中任何一种：
· 直到下一轮的先攻顺位 20 之前，施特拉德都可以穿过坚实的墙壁、门、天花板和地板仿佛他们不存在。
·施特拉德瞄准他看的见的任意数量的门和窗，依照他的意愿使每一个或开或关。关上的门可以被魔法般的锁上（需要一个 DC 20 的力量检定才能强行打开）直到施特拉德选择结束这效果，或直到施特拉德再次使用这个巢穴动作。
·施特拉德召唤死在城堡里的愤怒的灵魂，该幽灵出现在施特拉德能看到的一个敌对生物的旁边，对那个生物进行一次攻击，然后消失。这个鬼魂的数据如同一个幽灵 specter。
·施特拉德指定一个投下影子的中型或小型生物为目标，该目标的影子必须对施特拉德可见且位于他 30 尺范围内。
如果该目标没能通过一个 DC 17 的魅力豁免，其影子便脱离它，变成一个听从施特拉德命令的幽影 shadow，在先攻顺位 20 行动。对目标施放一个高等复原术法术或一个移除诅咒法术会恢复其自然的影子，但前提是其不死影子已被摧毁。

施特拉德·冯·扎洛维奇 Strahd von Zarovich
中型不死生物（变形生物），守序邪恶
AC：16（天生护甲）
HP：144（17d8+68）
速度：30 尺
力量 18（+4） 敏捷 18（+4） 体质 18（+4）
智力 20（+5） 感知 15（+2） 魅力 18（+4）
豁免：敏捷+9，感知+7，魅力+9
技能：奥秘+15，察觉+12，宗教+10，隐匿+14
伤害抗性：黯蚀，非魔法武器的钝击、穿刺与挥砍
感官：黑暗视觉 120 尺，被动察觉 22
语言：深渊语，通用语，龙语，精灵语，巨人语，炼狱语
挑战等级：15（13,000 XP）

变形生物 Shapechanger。如果施特拉德没有身处流水中或暴露在阳光下，他可以用他的动作变形为一只微型蝙蝠、一头中型的狼或一团中型迷雾，或变回他的真实形态。
当处于蝙蝠或狼形态下时，施特拉德不能说话。在蝙蝠型态下，他的速度是 5 尺，飞行速度为 30 尺。在狼型态下，他的速度是 40 尺。除了体型和速度，他的数据不变。他的任何随身物品也会随之改变，但不可使用。他死亡时会恢复真实形态。
在雾形态下，施特拉德吸血鬼不得进行任何动作，说话，或操控物件。他没有重量，有 20 尺飞行速度，可以盘旋，可以进入一个敌对生物的空间并停在那里。此外，只要是空气可以通过的空间，迷雾便也可以不受挤压地如此通过，并且他不能穿过水。他在力量，敏捷与体质豁免检定上有优势，免疫一切非魔法伤害，除了他受到的来自阳光的伤害之外。
传奇抗性 Legendary Resistance（3/日）。如果施特拉德在一次豁免骰失败，他可以选择改为使其成功。
雾化逃逸 Misty Escape。当施特拉德在他的棺材之外生命值被降到 0 以下时，只要没有身处流水中或暴露在阳光下，他便变成一团迷雾（就像在变形生物特性下一样）来取代陷入昏迷。如果他无法变形，他被摧毁。
当他在迷雾形态下是 0 点生命值时，他不能恢复到他的吸血鬼形态。他必须在 2 小时内到达他的棺材或被摧毁。一旦位于自己的棺材内，他便恢复到他的吸血鬼形态。直到他恢复至少 1 点生命值，他都处于麻痹状态。带着 0 点生命值在他的棺材里 1 小时以后，他恢复 1 点生命值。
再生 Regeneration。在他的回合的开始时，如果施特拉德至少有1 点生命值且没有身处流水中或暴露在阳光下。则他恢复 20 点生命。如果吸血鬼受到光耀伤害或圣水的伤害，在他的下个回合的开始时这项特性无法起效。
施法 Spellcasting。施特拉德是一名 9 级施法者。他的施法关键属性是智力（法术豁免 DC 18，法术攻击命中+10）。他准备了以下
法师法术：
戏法（随意）：法师之手 mage hand，魔法伎俩 prestidigitation，冷冻射线 ray of frost
1 环（4 法术位）：通晓语言 comprehend languages，云雾术 fog cloud，睡眠术 sleep
2 环（3 法术位）：侦测思维 detect thoughts，造风术 gust of wind，镜影术 mirror image
3 环（3 法术位）：操纵死尸 animate dead，火球术 fireball，回避侦测 nondetection
4 环（3 法术位）：枯萎术 blight，高等隐形术 greater invisibility，
变形术 polymorph
5 环（1 法术位）：活化物品 animate objects，探知术 scrying
蛛行 Spider Climb。无需任何属性检定，吸血鬼便可以攀爬崎岖的表面，包括倒挂在天花板上。
吸血鬼弱点 Vampire Weaknesses。施特拉德有以下缺陷：

  • 禁入 Forbiddance。没有一位居住者的邀请，吸血鬼便无法进入一处住所。
  • 流水之伤 Harmed by Running Water。如果在流水中结束其回合，施特拉德会受到 20 点强酸伤害。
  • 木桩穿心 Stake to the Heart。如果当他在他的棺材里处于失能状态时被木桩穿透心脏，他将麻痹，直到木桩被移除为止。
  • 日光过敏 Sunlight Hypersensitivity。当处于阳光直射下，施特拉德在其回合开始时受到 20 点光耀伤害，且他的攻击骰和属性检定具有劣势。

动作
多重攻击 Multiattack（仅限吸血鬼形态）。施特拉德进行两次攻击，其中一次可以是啃咬攻击。
徒手打击 Unarmed Strike（仅限吸血鬼或狼形态）。近战武器攻击：+9 命中，触及 5 尺，单一目标。命中：8（1d8+4）钝击伤害外加 14（4d6）黯蚀伤害。如果目标是一个生物，代替造成钝击伤害，施特拉德可以将其擒抱（逃脱 DC 18）。
啃咬 Bite。近战武器攻击：+9 命中，触及5 尺。一个自愿的生物，或一个被施特拉德擒抱、失能或被束缚的生物。命中：7（1d6+4）穿刺伤害外加 10（3d6）黯蚀伤害。目标的最大生命值减少等同于造成的黯蚀黯蚀伤害的数量，施特拉德回复等量生命值。减值将持续到目标完成一次长休息之后。如果该攻击将目标的最大生命值降至 0，目标即刻死亡。以这种形式死亡并被葬入土中的类人生物，将在随后的夜晚复活为被施特拉德所控制的吸血鬼衍体。
魅惑 Charm。施特拉德指定一个 30 尺内可见的类人生物作为目标。假如目标能够看到施特拉德，则必须成功通过 DC17 的感知豁免检定以对抗此魔力，否则被魅惑。被魅惑的目标会把施特拉德视作需要重视与保护的挚友。目标并未处于施特拉德控制之下，但他会听从施特拉德的请求，以最有利的方式行动，也会让施特拉德咬他。每当施特拉德或他的同伴做出任何伤害目标的举动时，目标都可以再次进行豁免检定，成功则中止魅惑效果。否则，该效果将持续 24 小时，或持续至吸血鬼被摧毁、与目标处于不同存在位面，以及吸血鬼通过一个附赠动作将效果解除时。
夜之子 Children of the Night（1/日）。只要太阳没有升起，施特拉德便可以魔法般地召唤 2d4 只蝙蝠群或鼠群。当处在户外时，施特拉德可以改为召唤 3d6 头狼。召唤生物将在 1d4 轮内到来，作为施特拉德的盟友并听从其口头命令。这些动物将停留一小时，直到施特拉德死亡或他通过一个附赠动作将他们遣散。
传奇动作
施特拉德可以使用 3 发传奇动作，从下方的选项中选择。传奇动作一次只能使用一项，并且只能在其他生物的回合结束时使用。施特拉德在其回合开始时恢复消耗的传奇动作。
移动 Move。施特拉德以自身速度移动，不会引发借机攻击。
徒手打击 Unarmed Strike。施特拉德可以进行一次徒手打击。
啃咬 Bite（消耗 2 动作）。施特拉德可以进行一次啃咬攻击。


施特拉德僵尸

施特拉德僵尸 Strahd Zombie

施特拉德僵尸是听命于吸血鬼施特拉德·冯·扎洛维奇不死生物。它们原本是死去已久的鸦阁城堡守卫，由施特拉德的黑暗魔法将之唤起。
扰人断肢 Loathsome Limbs。一个施特拉德僵尸灰绿色的皮肉看上去很软，它的骨头似乎脆弱易断。任何来自一把钝击或挥砍武器的有力一击都可以打断僵尸身体的一部分。施特拉德僵尸充盈着可怕的死灵魔法，这让他们被打断的身体部分继续攻击。一个施特拉德僵尸的所有部分被视为同一个生物，所以对任何部分的伤害都会伤害整个生物。
不死本质 Undead Nature。一个施特拉德僵尸不需要空气或者睡眠。

施特拉德僵尸 Strahd Zombie
中型不死生物 ，无阵营
AC：8
HP：30（4d8+12）
速度：20 尺
力量 13（+1） 敏捷 6（-2） 体质 16（+3）
智力 3（-4） 感知 6（-2） 魅力 5（-3）
豁免：感知+0
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉 60 尺，被动察觉 8
语言：理解其生前知道的语言但不会说
挑战等：1（200 XP）

扰人断肢 Loathsome Limbs。每当僵尸一次受到最少 5 点钝击或挥砍伤害时，骰一个 d20 决定还会发生什么：
1~8：一条僵尸的腿被切下，如果它还有腿的话。
9~16：一条僵尸的手臂被切下，如果它还有手臂的话。
17~20：这僵尸被斩首。
若僵尸的 HP 减到 0 点，它的所有部分死亡。在此之前，一个断掉的部分在僵尸的先攻顺位行动，并有它自己的动作和移动。一个断掉的部分有 AC8，任何它受到的伤害都会从僵尸的 HP 中扣除。
一条断腿无法攻击，有 5 尺的速度。
一条断臂有 5 尺的速度，可以在它的回合进行一次爪击攻击，在攻击骰上有劣势。每次僵尸失去一条手臂，他便失去一次爪击攻击。
如果它的头被切断，僵尸失去它的啃咬攻击，它的身体是目盲的，除非它的头能看见它。断头有 0 尺的速度。它可以进行一次啃咬攻击，但只能针对位于它位置内的敌人。
如果它失去一条腿,僵尸的速度减半。如果它两条腿都失去了，它跌落倒地。如果它有两只手臂，它可以爬行。如果只有一只手臂，他依然可以爬行，但是他的速度减半。如果没有腿和手臂，它的速度为 0，并且无法受益于任何速度加值。
动作
多重攻击 Multiattack。僵尸进行三次攻击：一次用他的啃咬，两次用它的爪击
啃咬 Bite。近战武器攻击：命中+3，触及 5 尺，单一目标。命中：3（1d4+1）穿刺伤害。
爪击 Claw。近战武器攻击：命中+3，触及 5 尺，单一目标。命中：4（1d6+1）挥砍伤害。


弗拉基米尔·霍恩嘉德

弗拉基米尔·霍恩嘉德 Vladimir Horngaard

弗拉基米尔·霍恩嘉德在年纪尚轻的时候就加入了银龙骑士团，很快赢得了其创始人、银龙奥金弗斯特的友谊。当他成为团里的一名骑士时，他前往了遥远的国度向恶势力开战。银龙则留在后方，伪装成名为奥金弗斯特领主的人类贵族，为骑士团招募新的成员。
施特拉德的敌人 Enemies of Strahd。当施特拉德的军队横扫大地之时，弗拉基米尔与之一次又一次作战。当施特拉德已不可阻挡这点变得清晰起来时，骑士团的骑士们带领数百名难民前往奥金弗斯特的山谷。但施特拉德追踪他们来到了他们的庇护所，用压倒性的兵力淹没了他们。弗拉基米尔，这名奥金弗斯特任命的战地指挥官，无法阻挡邪恶的浪潮而战死沙场，在死前的最后一刻他目睹了施特拉德亲手杀死了他的挚爱、骑士同伴高德弗里·格威利姆爵士，并为之心碎。带着这场胜利，施特拉德包围了奥金弗斯特宅邸。奥金弗斯特没有选择躲在自己的巢穴，而是现身与施特拉德的军队奋战至死。
致命的复仇 Deadly Vengeance。弗拉基米尔不愿意接受自己的失败，化为了一个还魂尸重返世间。他对施特拉德的仇恨和他复仇的渴望是如此巨大，这些情感激起许多他的同伴骑士们的灵魂（包括高德弗里）都作为还魂尸回到人世。弗拉基米尔继续发动着无望的战争，尽管施特拉德紧紧掌握着山谷。
当施特拉德变成一个吸血鬼后，弗拉基米尔和他的亡魂们本该开始他们的永眠。但施特拉德的行为是如此罪大恶极，使得巴洛维亚和骑士的灵魂被困在迷雾的帷幕之后。
被仇恨蒙蔽 Blinded by Hatred。弗拉基米尔憎恨施特拉德，但却不想看到吸血鬼得到最终的安息。弗拉基米尔想要施特拉德为高德弗里和奥金弗斯特的死亡，他们骑士团的毁灭，和所有这吸血鬼犯下的其他罪行而遭受永远的痛苦。弗拉基米尔相信巴洛维亚全部都已经被扫进了地狱，他想要确保施特拉德永远被困在这里面。让弗拉基米尔气愤的是他和他的同伴骑士们也被困住了，但在弗拉基米尔心里，这便是保持这吸血鬼被幽禁的代价。就连他对高德弗里的爱，现在也只是被憎恨遮盖的一个模糊记忆。
如果弗拉基米尔放下他的仇恨，他的灵魂会得到安宁，并能够回想起爱的温暖。如果施特拉德被击败，即使是暂时的，围绕巴洛维亚的迷雾会消逝，让弗拉基米尔和他的骑士们的灵魂进入来世。然而，比起为他陨落的骑士团带来安宁或给巴洛维亚的土地带来和平，弗拉基米尔宁愿品尝施特拉德的痛苦。
荣耀与英勇的日子已一去不复返了。
数据 Statistics。弗拉基米尔·霍恩嘉德用还魂尸 revenant
的数据，并获得以下调整：
· 弗拉基米尔的阵营是守序邪恶。
· 他的 AC 是 17（半身板甲）。
· 他有 192 点 HP。
· 他讲通用语和龙语。
· 弗拉基米尔使用一把有着雕刻成银龙翅膀的护手、剑柄头造型像在牙齿之间叼着一颗黑色蛋白石的银龙头的 +2 巨剑 greatsword。以一个动作，他可以用这把剑进行两次攻击（命中+9）。每次命中可造成 20（4d6+6）挥砍伤害。对抗施特拉德时，弗拉基米尔用这武器造成额外的 14（4d6）挥砍伤害。
· 弗拉基米尔的挑战等级为 7（2,900 XP）。

弗拉基米尔·霍恩嘉德角色特点 Vladimir Horngaard’s Traits
理念 Ideal。“复仇是我所剩下的一切。”
牵绊 Bond。“我已宣誓效忠银龙骑士团，虽然骑士团可能会崩溃，但我的忠诚永不消逝。”
缺点 Flaw。“消灭施特拉德会结束这吸血鬼的痛苦，这是我永远不会允许的。”


鸦人

鸦人 Wereraven

鸦人们是极其谨慎而隐秘的兽化人，彼此信任，但提防几乎所有其他人。尽管善于融入社会，他们大多时候不与其他人来往，遵守当地法律，尽可能努力行善。
在他们的人形和混合形态，鸦人们青睐轻型武器。他们不愿意在渡鸦形态进行啄咬攻击，以免把他们的诅咒传播给那些不该遭受它或会滥用它的人。
鸦人的亲群 A Kindness of Wereravens。鸦人们把他们紧密结合的组织称为“亲群 kindness”。一个“亲群”里的鸦人通常数目在七到十二名个体之间。毫不出人意料的，鸦人与渡鸦相处融洽，经常在众目睽睽下躲藏在它们中。
慷慨的收藏家 Charitable Collectors。鸦人们喜欢收集闪亮的东西和珍贵的装饰品。他们喜欢与那些有需要的人分享他们的财富，并以他们的人形形态适度地捐钱给慈善机构。他们采取措施，通过把魔法物品藏在秘密的藏身之地使它们不落入邪恶之手。
鸦人角色 Characters as Wereravens。《怪物图鉴》已有角色患上兽化症的规则。以下内容适用于鸦人角色的特性。
一个被鸦人兽化症诅咒的角色敏捷若未到 15 则增加至 15。
鸦人的啄咬的攻击骰和伤害骰基于角色的力量和敏捷中的较高者。一个鸦人在渡鸦形态的啄咬造成 1 点穿刺伤害（不将属性调整值应用于这伤害）并带有兽化症的诅咒；详情见记录在《怪物图鉴》兽化人边栏的“以兽化人作为玩家角色”。

鸦人 Wereraven
中型类人生物（人类，变形生物），守序善良
AC：12
HP：31（7d8）
速度：30 尺（在渡鸦和半人形态下，飞行 50 尺）
力量 10（+0） 敏捷 15（+2） 体质 11（+0）
智力 13（+1） 感知 15（+2） 魅力 14（+2）
技能：洞悉+4，察觉+6,
伤害免疫：非魔法非银质武器的钝击、穿刺和挥砍
感官：被动察觉 16
语言：通用语（不能在渡鸦形态下说话）
挑战等级：2（450 XP）

变形生物 Shapechanger。鸦人能用一个动作变身成渡鸦-人的混合形态或渡鸦形态，或变回其人类形态。其游戏数据除了体型之外每个形态都一样。它穿戴的任何装备都不会转化。如果被杀，它会变回其人类形态。
拟声 Mimicry。鸦人可以模仿他听到过的简单的声音，比如一个人的窃窃私语，一个婴儿的哭声，或者一个动物的鸣叫声。一个听到声音的生物可以通过一个成功的 DC10 感知（洞悉）检定辨别出这些声音是模仿出来的。
动作
多重攻击 Multiattack（仅限人类或半人形态）。鸦人进行两次武器攻击，其中一次可以是它的手弩。
喙啄 Beak（仅限渡鸦或半人形态）。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：渡鸦形态 1 穿刺伤害，或混合形态4（1d4+2）穿刺伤害。如果目标是个类人生物，他必需通过一个DC 10 的体质豁免，否则受到鸦人兽化症诅咒。
短剑 Shortsword（仅限人类或半人形态）。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：5（1d6+2）挥砍伤害。
手弩 Hand Crossbow（仅限人类或半人形态）。远程武器攻击：命中+4，射程 30/120 尺，单一目标。命中：5（1d6+2）的穿刺伤害。


附录B：魔法物品

这些于本冒险中出现的魔法物品按照字母顺序加以介绍。

krig符文之旗BANNER OF THE KRIG RUNE

奇物，珍稀（需同调）

这面旗帜以厚重的红色布料制成，高5尺，宽3尺。布料中锋有一块圆形的金属板，上面铭刻着krig（战争）符文。该旗帜可以接在一根10尺杆子上，当作是一面战旗。展开或收拢该旗帜需要花费一个动作。该旗帜具有以下特性。

勇气印记Mark of Courage

以一个附赠动作，你可以接触已展开的旗帜，使它散发出勇气。当位于该旗帜20尺范围内时，你和你的盟友免疫恐慌。这一特性持续10分钟或直至旗帜被收拢。一旦你使用了这个特性，直到完成一次短休息或长休息之前，都无法再次使用。

哨卫战旗Sentinel Standard

你可以看到处于你视线范围内、并处于已展开的该旗帜20尺范围内的隐形生物。

战旗之盾Standard's Shield

以一个附赠动作，你可以接触已展开的旗帜以激活该特性。当你和你的盟友位于展开旗帜的20尺内时，任何以你们为目标的远程攻击骰具有劣势。此效果持续1分钟，或直到旗帜收拢为止。一旦你使用了这个特性，直到完成一次短休息或长休息之前，都无法再次使用，

战斗之礼Gift of Battle

通过用你的手指在地面描绘krig符文，你可以将旗帜的魔法转移到某一地方。由你所描绘的那个点成为一个半径500尺的球形魔法区域的中心，该区域的位置是固定的。传输该项魔力需要花费8小时时间，并且需要旗帜在这期间一直位于你的5尺之内。在此期间，你可以选择受到此法术增益的生物个体，生物的类型，或两者都选。在这8小时结束时，旗帜被摧毁，该区域获得以下特性：

当位于此500尺半径的球形范围内时，你在转移过程中所选择的生物免疫恐慌，并且在攻击骰和AC上获得+1加值。

血石BLOD STONE

奇物，珍稀（需同调）

这颗钻石含有一个生物的血液——血液在其中以blod（鲜血）符文的形式出现。当你携带此物品时，你可以用你的动作来预测一个与物品所含血液有关的、离你最近且并非不死生物的生物的位置。你可以感应到这个生物相对于你的距离和方向。该生物可以是该物品中血液的主人，或者是血亲。

这件物品由一颗价值5000金币的大钻石制成。当一个生物的血液在制作该物品的过程中被倒在钻石上时，血液会流进宝石的中心。如果宝石被摧毁，血液便会蒸发并永久地消失。一个复仇者可能会用血石blod stone来追猎一整个血亲家族。这种石头有时也会被作为礼物送给兄弟姐妹，或者由父母传给孩子。

wyrm符文之爪CLAW OF THE WYRM RUNE

奇物，珍稀（需同调）

这枚龙爪上覆盖着一层银铸的外衣，上面雕刻着wyrm（龙）的符文。该爪具有以下特性。

屠龙者Wyrmslayer

以一个动作，你可以以该爪指向一个距你30尺以内的龙。该龙必须通过一个DC15的体质豁免，否则对所有类型的伤害获得易伤，直到你的下一回合结束。此特性可以使用三次。在下一次黎明时，该爪恢复所有消耗的次数。

防龙盾Wyrm Shield

当该爪被装饰在你的身上时，你对龙的吐息所造成的伤害具有抗性。

隔离龙族Wyrm Ward

通过用你的手指在地面描绘wyrm符文，你可以将爪的魔法转移到某一地方。由你所描绘的那个点成为一个半径100尺的球形魔法区域的中心，该区域的位置是固定的。转移该项魔力需要花费8小时时间，并且需要爪在这期间一直位于你的5尺之内。在这8小时结束时，爪被摧毁，该区域获得以下特性：

· 当位于此100尺半径的球形范围内时，任何龙类在豁免骰上具有劣势，并且其飞行速度不可超过10尺。

传送海螺CONCH OF TELEPORTATION

奇物，非常珍稀（需同调）

这是一个看起来普通但相当巨大的海螺，其上刻有uvar符文。海螺长2又1/2尺，重20磅。

以一个动作，你可以通过向海螺内吹气来施放传送术Teleport法术。该法术的目的地是固定的，不会有任何意外或法术干扰使目标偏移。任何通过海螺传送的人都会出现在物品创造者向海螺上铭刻uvar符文时指定的特定位置。它不允许传送到任何其他目的地。一旦海螺的法术被施放，直到下一个黎明才能再次使用。

venn符文木槌GAVEL OF THE VENN RUNE

奇物，珍稀（需同调）

这把木制的小槌对于巨人来说很小，但在人类的手中大小几乎相当于一把战锤。venn（朋友）符文被铭刻在小槌手柄处的秘银上。对巨人来说，该物品被用于解决巨人之间争端的仪式的一部分。木槌具有以下特性。

仲裁者之盾Arbiter's Shield.

在每次战斗开始时，你的第一回合开始之前，只要木槌在你的身上，任何攻击你的攻击骰都具有劣势。

友善之契Bond of Amity

以一个动作，你可以用木槌敲击一片坚硬表面上的一点。在接下来的一分钟里，当第一次距离目标点60尺内的生物攻击另一个生物并命中时，攻击者受到相当于对目标所造成伤害量一半的心灵伤害。一旦你使用了这个特性，直到完成一次长休息之前，都无法再次使用该特性，

真相之赠礼Gift of Truth

通过用你的手指在地面描绘venn符文，你可以将木槌的魔法转移到某一地方。由你所描绘的那个点成为一个半径30尺的球形魔法区域的中心，该区域的位置是固定的。转移该项魔力需要花费8小时时间，并且需要木槌在这期间一直位于你的5尺之内。在这8小时结束时，木槌被摧毁，该区域获得以下特性：

当一个生物在此30尺半径的球形范围内说谎时，该生物受到5点心灵伤害并且明显可见地畏缩。

古特之巨斧GURT'S GREATAXE

武器（巨斧），传奇（需同调）

在冰斧之年（123DR），霜巨人领主古特败在了乌斯伽·加多弗森——后来成为乌斯伽野蛮人的那些人的首领——的手下。这场战斗标志了人类对德沙林谷的支配力已经胜过了巨人。古特的巨斧被埋在莫格高地，直到它被发掘出来并被带回了深水城。在这座城市的地下墓穴中放置了几十年后，这柄巨斧被赐予了霜巨人哈什纳格，以表彰他为深水城所做的贡献。乌斯伽野蛮人在看到武器时能认出来，并会攻击任何使用它的巨人。

你用这把魔法武器做出的攻击检定与伤害掷骰获得+1加值。它的体型适合巨人使用，重325磅，每次命中造成3d12点挥砍伤害，如果目标是人类则还要额外造成2d12点挥砍伤害。

当周围的温度降到华氏0度以下时，斧头会发出火炬般的光。在此状态下这种光芒无法被熄灭。

以一个动作，你可以施放一个造成冷冻伤害而不是火焰伤害版本的灼热金属heat metal法术（豁免DC13）。一旦此能力被使用，则直到下个黎明之前都不能被再次使用。

skold符文铸块INGOT OF THE SKOLD RUNE

奇物，非常珍稀（需同调）

这奇物看起来是一块朴素的铁矿石锭，大约一尺长，几寸宽。检查其表面可以看见skold（盾牌）符文暗淡的银色轮廓。铸块具有以下特性，这些特性只在此铸块装备在你身上时才能生效。

符文之盾Runic Shield.

你在AC上获得+1加值。

盾之连结Shield Bond

以一个附赠动作，选择一个30尺内你所能看到的除你以外生物。直到你的下一回合结束，目标所受到的伤害将会减少至1，但是你会受到以此方式防止的伤害的一半。你所承受的伤害无法以任何方式减少。一旦你使用了这个特性，直到完成一次短休息或长休息之前，都无法再次使用，

盾之守护Shield Ward

通过用你的手指在一件非魔法物品——一把武器或一件盔甲上描摹skold符文，你可以将铸块的魔法转移到上面。转移需要花费8小时时间，并且需要两件物品在此期间互相间隔在5尺之内。在这8小时结束时，铸块会被摧毁，并且银色的符文会出现在你所选择的物品上，这会使得该物品获得一项基于其形态的增益：

盾牌Shield

该盾牌现在成为一件珍稀的魔法物品，需要同调。它的魔法使你在AC上获得+1加值，并且每当你进行一次长休之后、第一次受到将你的生命值降低至O的伤害时，你改为降低生命值至1点。要获得这种好处，你必须持有该盾牌。

武器Weapon

该武器现在成为一件非普通的魔法物品。当你持有它的时候，你在AC上获得+1加值。

克罗诺权杖KOROLNOR SCEPTER

奇物，传奇（需同调）

克罗诺权杖Korolnor Scepter是由矮人众神锻造并赠与古代矮人帝国的统治家族的十根沙纳塔统治权杖之一。克罗诺权杖Korolnor Scepter位于何方原本一直无人所知，直到风暴巨人皇后内黎在无痕海海底的一艘沉船上发现它。所有这些统治权杖的大小和形状都大致相同，但它们的材料和特性不同。

克罗诺权杖Korolnor Scepter是一根锥形的秘银权杖，粗和长都如同一条矮人的前臂，底部有一个小小的铂制把手，顶部有一个圆盘，圆盘上面装饰着一道由七颗蓝色小宝石组成的圆环。

此权杖可以作为一根魔法短棒使用，你使用此权杖做出的攻击骰和伤害骰获得+3加值。

你可以使用权杖本身的特性，也可以使用龙颅王座Wyrmskull Throne的特性。权杖有10发充能，并在黎明时恢复ld6+4发充能。权杖的特性如下：

·如果你在地下或水下，你可以使用一个动作，消耗1发充能来确定你到地表或水面的距离。

·以一个动作，你可以花费2发充能，使用权杖施放一个短讯术sending法术。

·以一个行动，你可以花费3发充能，使用权杖施放一个传送术teleport法术。如果目的地位于龙颅王座Wyrmskull Throne的60尺内，则不会发生传送错误或发生事故。

沙纳塔统治权杖RULINC SCEPTERS OF SHANATAR

克罗诺权杖与另外九个沙纳塔统治权杖配套。这些权杖分别是阿拉托林权杖Alatorin Scepter（位置不详），巴拉库尔权杖Barakuir Scepter （由灰矮人王峰下的欧罗恩·瑞道戈Olorn Ridaugaur of Underspires所持有），德拉卡洛权杖Drakkalor Scepter （在一条上古红龙查尔维坎纳托Charvekannathor的收藏中），至高沙纳塔权杖High Shanatar Scepter（位于耐兰瑟群岛），伊卡扎权杖Iltkazar Scepter（隐藏在坠星海），颂达尔权杖Sondarr Scepter（位置不详），托格罗权杖Torglor Scepter（由哈鲁阿的莱瑟尔萨 Ryscelsar贵族家族持有），乌托萨姆林权杖Ultoksamrin Scepter（遗失在大冰河Great Glacier附近的迷斯·昂达斯Myth Ondath废墟中）和索萨林权杖Xothaerin Scepter （位置不详）。

导航球NAVIGATION ORB

奇物，非常珍稀（需同调）

导航球是一个直径7尺的空心球体，由轻薄而铮亮的秘银组成，表面上绘制了一个巨大的skye（云）符文。球体悬浮在距离地面10尺处，是控制特定某个云中城堡的关键。当导航球位于城堡内时，你可以使用其控制城堡的高度和移动。如果球体被摧毁或从城堡中移除，城堡的高度和位置将保持不变，直到球体回到原位或被替换。

如果你触碰此珠，你可以以一个动作产生下列的效果之一：

·城堡以每小时1英里的速度朝你所选择的方向移动，直到城堡停下或被迫停滞，或直到接收到另一个改变它移动方向的指令。如果这个动作使城堡与地面接触，城堡会轻轻地降落。

·若城堡在移动中，则该移动可以被平稳缓慢地停止。

·这座城堡以顺时针或逆时针的方向旋转90度（例如，将其从一个北方的视角转变为一个西方的视角）。城堡在直线移动时也可以转弯。

任何接触球体的生物都能知道城堡底部距离地面或水面的高度。

ild符文蛋白石OPAL OF THE lLD RUNE

奇物，珍稀（需同调）

这块三角形的火蛋白石每边大约有三英寸长，厚度约一英寸半。Ild（火）符文在其核心处闪烁，使其摸起来有些温暖。这块蛋白石具有以下特性，这些特性只在此蛋白石装备在你身上时才能生效。

点燃Ignite

以一个动作，你可以点燃10尺内的一个物件。该物件必须是可燃的，并且燃起的火堆直径不会高过1英尺。火焰之友Fire's Friend

你对冷冻伤害具有抗性。

火焰驯服者Fire Tamer

以一个动作，你可以熄灭10尺内的任何明火。你选择半径范围内有多少火焰被熄灭。火焰之赠礼Gift of Flame

通过用你的手指在一件非魔法物品——一把武器或一件盔甲上描摹ild符文，你可以将蛋白石的魔法转移到上面。转移需要花费8小时时间，并且需要两件物品在此期间互相间隔在5尺之内。在这8小时结束时，蛋白石会被摧毁，并且红色的符文会出现在你所选择的物品上，这会使得该物品获得一项基于其形态的增益：

武器Weapon

该武器现在成为一件非普通的魔法武器，它会对任何被它命中的目标造成额外1d6点火焰伤害。

盔甲Armor

该盔甲现在成为一件珍稀的魔法物品，需要同调。穿戴此盔甲时，你对冷冻伤害具有抗性。

stein符文之球ORB OF THE STEIN RUNE

奇物，珍稀（需同调）

这个花岗岩球体大约与有一个成年人类的拳头大小。stein（岩石）符文以水晶状纹理的形式出现在它的表面。该球体具有以下特性，这些特性只在此球体装备在你身上时才能生效。

顽强Indomitable Stand

以一个动作，你可以引导球体的魔法来维持住你的阵脚。在接下来的一分钟或直到你进行任何移动之前，你在所有抵抗迫使你移动效果的检定和豁免上具有优势。此外，任何移动到距离你10尺内的敌人必须通过DC12的力量豁免，否则不能在此回合中移动更多的距离。

岩石之魂Stone Soul

你不会被石化。

土之脚步Earthen Step

你可以以一个附赠动作施展融身入石Meld into Stone法术。一旦你使用了这个特性，直到完成一次短休息或长休息之前，都无法再次使用，

岩石之赠礼Gift of Stone

通过用你的手指在一件非魔法物品——一面盾牌或一双靴子上描摹stein符文，你可以将球体的魔法转移到上面。转移需要花费8小时时间，并且需要两件物品在此期间互相间隔在5尺之内。在这8小时结束时，球体会被摧毁，并且银色的符文会出现在你所选择的物品上，这会使得该物品获得一项基于其形态的增益：

盾牌Shield

该盾牌现在成为一件珍稀的魔法物品，需要同调。当你使用它时，你对所有远程武器攻击所造成的伤害具有抗性。

靴子Boots

这双靴子现在成为一件非普通的魔法物品，需要同调。当你穿上靴子时候，你在力量豁免上获得优势，并且你可以使用你的反应动作来避免被击倒在地。

vind符文三角旗PENNANT OF THE VIND RUNE

奇物，非常珍稀（需同调）

这面丝质的蓝色的三角旗长五英尺，它如同被风吹拂一样来回摆动。vind（风）符文显现在它的表面，看起来像极了一朵云。三角旗具有以下特性，这些特性只在此球体装备在你身上时才能生效。

风之脚步Wind Step

以一个动作，你飞行至多20尺。如果你在飞行结束时并未落地，除非你有另一种保持身处空中的方法，否则你会坠落。

舒适之风Comforting Wind

你不会窒息。

风之掌控Wind's Grasp

当你坠落时，你可以以一个反应使你自己避免此次坠落伤害。一旦你使用了这个特性，直到完成一次短休息或长休息之前，都无法再次使用，

风行者Wind Walker

当你同调此符文时，你可以以一个附赠动作施展浮空术Levitate法术。一旦你使用了这个特性，直到完成一次短休息或长休息之前，都无法再次使用，

风之赠礼Gift of Wind

通过用你的手指在一件非魔法物品——一套盔甲、一双靴子或一件斗篷上描摹vind符文，你可以将三角旗的魔法转移到上面。转移需要花费8小时时间，并且需要两件物品在此期间互相间隔在5尺之内。在这8小时结束时，三角旗会被摧毁，并且银色的符文会出现在你所选择的物品上，这会使得该物品获得一项基于其形态的增益：

盔甲Armor

该盔甲现在成为一件非普通的魔法物品，需要同调。当你穿戴此盔甲时，你的移动速度提升5英尺，并且如果该盔甲通常会使你在隐匿检定中具有劣势，它不再会如此。

靴子/斗篷 Boots/Cloak

这双靴子或这间斗篷现在成为一件珍稀的魔法物品，需要同调。当你穿戴此物品时，你可以在自己的每个回合中将至多20尺的移动力转换为飞行。如果你在飞行结束时并未着陆落地，除非你有另一种保持空中飞行身处空中的方法，否则你会坠落。你也可以以该物品施展一次羽落术feather fall法术，并且当你完成一次短休息或长休息后，你恢复该能力。

巨人体型药水POTION OF GIANT SIZE

药水，传奇

当你喝下此药水时，若你是中型或更小，则你的体型会变为巨型，持续24小时，其他情况下则无效。在此期间，你的力量值若还未达到25的话则会变成25，并且你的最大生命值会翻倍（当你喝下药水时，你的当前生命值也会翻倍）。此外，你的近战攻击触及增加5尺。

在此期间，你所携带和穿着的所有物品也同样会增大。当以此方式增大的武器投掷伤害时，投三倍于正常数量的骰子；例如，长剑会造成3d8（而非1d8）点挥砍伤害，或者在使用双手时，会造成3d10（而非1d10）点挥砍伤害。

当此效果结束时，任何超过你生命值上限的生命都变成临时生命。

这是一种由巨型蛤蜊的舌头制成的苍白色液体，有一种类似腐烂海藻的刺激性气味。不过，它喝起来味道是甜的。

蛇袍ROBE OF SERPENTS

奇物，非普通（需同调）

蛇袍robe of serpents是一种时髦的丝绸服装，在富有的贵族和已经隐退的刺客中很流行。长袍上装饰着1d4+3个风格化的蛇纹，颜色鲜艳。

在你的回合中，以一个附赠动作，你可以把长袍上的一条蛇变成一条巨大毒蛇giant poisonous snake。蛇立刻从长袍上落下，滑至你身边一片未被占据的空间，并依照你的先攻数值行动。蛇能分辨出友好的生物和敌对的生物，并攻击后者。蛇会在1小时后，或当蛇的生命值降至0时，或当你遣散它（无需花费任何动作）时伴随着一股无害的烟雾消失。一旦被取下，蛇就不能再回到长袍上。当袍子上所有的蛇都被取下时，该长袍变成一件没有魔法的衣服。

梵宁铎权杖ROD OF THE VONINDOD

权杖，珍稀（需同调）

火巨人公爵扎尔图雇佣了一个法师来制作了这些精金权杖。每根权杖长4尺，重100磅，大小适合放在火巨人的手中。权杖在一端有两个尖锐的分叉，另一端则有一个把手

权杖有10发充能，并在黎明时恢复1d6+4发充能。以一个动作，你可以抓住它的手柄，并花费1发充能，以它施展物品定位术locate object法术。当权杖被用来侦测诸如梵宁铎的碎片这样的精金制物体时，它的侦测范围增加到10英里。

ise符文碎片SHARD OF THE ISE RUNE

奇物，非常珍稀（需同调）

这是一片狭长的冰碎片，大小和一把匕首差不多。ise（冰）符文在里面发光。碎片具有以下特性，这些特性只在此球体装备在你身上时才能生效。

严寒之触Frigid Touch

以一个动作，你可以接触一片水，并冻结以你触碰的点为中心，半径10尺的球形范围内的水。一旦你使用了这个特性，直到完成一次短休息或长休息之前，都无法再次使用。

寒霜之友Frost Friend

你对火焰伤害具有抗性。

冰之罩Icy Mantle

以一个动作，你可以用手沾水来触摸自己或另一个生物。水形成一层冰的保护层。在接下来的一分钟里，当你第一次受到钝击、挥砍或刺穿伤害时，该伤害会减少至0，并且护罩被摧毁。一旦你使用了这个特性，直到完成一次短休息或长休息之前，都无法再次使用。

冬之嚎叫Winter's Howl

以一个动作，你可以施放雪雨暴sleet storm（法术豁免DC 17）。当你完成一次短休息或长休息后，你恢复该能力。

寒霜之赠礼Gift of Frost

通过用你的手指在一件非魔法物品——一件斗篷或一双靴子上描摹ise符文，你可以将碎片的魔法转移到上面。转移需要花费8小时时间，并且需要两件物品在此期间互相间隔在5尺之内。在这8小时结束时，碎片会被摧毁，并且蓝色的符文会出现在你所选择的物品上，这会使得该物品获得一项基于其形态的增益：

斗篷Cloak

该斗篷现在成为一件珍稀的魔法物品，需要同调。当你穿着它的时候，你对火焰伤害具有抗性，并且当身处雪地时，你在敏捷（隐匿）检定上具有优势。

靴子Boots

这双靴子现在成为一件珍稀的魔法物品，需要同调。当你穿着它的时候，你在行走时忽略困难地形，并且你可以在水上行走。

龙颅王座WYRMSKULL THRONE

奇物，神器

龙颅王座Wyrmskull Throne由矮人众神建造，并交托给古代矮人帝国沙纳塔的统治者，在数不清的岁月里，它一直是矮人力量和骄傲的象征。宝座悬停在离地面一尺的地方，是一个由光洁的黑曜石和超大的脚——四个上古蓝色龙颅骨组成的庞然大物。黑曜石上铭刻着符文，当王座的力量被激活时，符文会发出闪烁的蓝色光芒。

沙纳塔陷落后，龙颅王座Wyrmskull Throne落入了不那么尊贵的生物手中。一群冒险家从水精灵暴君冈塔尔·克洛克Gantar Kraok手中夺取了王座，并以相当大的价钱把它卖给了风暴巨人内黎。内黎用魔法将王位放大，和她在无痕海海底的沉船中发现的一根沙纳塔统治权杖一起，作为礼物送给了她的丈夫赫卡顿王。只有与统治权杖相同调并拥有权杖的生物，才能驾龙颅王座Wyrmskull Throne的力量，这王座已经成为海底的大漩涡城堡中赫卡顿王王座厅的中心部分。对王座力量的恐惧有助于阻止邪恶的巨人挑战或威胁赫卡顿的领导。

任何没有与统治权杖同调且坐上宝座的生物都会陷入麻痹并被包覆于一个魔法力场中。当被包覆时，该生物不能被触碰或从宝座上移动。以统治权杖触碰力场会驱散力场，尽管在与宝座分离之前该生物会保持麻痹状态。

任何坐在宝座上的生物都能听到龙语的低语——四个装饰着宝座的蓝龙颅骨的低语。虽然没有力量，这些灵魂仍在试图影响君主的决定。

王座特性Properties of the Throne

宝座有9发充能，并在黎明时恢复所有消耗的充能。与其拥有的统治权杖同调并坐在王座上的生物可以使用王座的如下特性：

·王座获得30尺的飞行速度，并可以随该生物意愿飞行和盘旋。此特性不花费任何充能。

·宝座和坐在上面的生物可以移动穿过泥土和岩石而不会扰乱所穿过的物质。此特性不花费任何充能。

·以一个动作，该生物可以花费1发充能通过王座施放闪电术lightning bolt（法术豁免DC 19）。该法术视同于以9环法术位施放，并且造成49（14d6）点闪电伤害。闪电从宝座上的一个蓝龙颅骨的口中射出。

·以一个动作，该生物可以花费2发充能通过王座施放法术无效结界globe of invulnerability法术。该结界同时包裹住生物和王座。

·以一个动作，该生物可以消耗3发充能来创造一个围绕着其和宝座的远古蓝龙幻象。该幻影龙持续存在1分钟。在该生物的每个回合结束时，幻影龙对该生物选择的目标进行一次啃咬和两次爪击。这些攻击具有与远古蓝龙攻击相同的攻击加值、触及和伤害。

摧毁王座Destroyins the Throne

该王座可以通过同时打破至少五个沙纳塔的统治权杖而被摧毁。这一事实从未被任何矮人、吟游诗人、说书人记录或传唱过，也不能通过属性检定而被发现。想要摧毁宝座的角色必须在探索中了解到摧毁宝座的方法。王座的毁灭会引发一场爆炸，使得黑曜石碎片向四面八方飞散。在以宝座为中心30尺半径的范围内，所有生物和物体必须通过DC 21的敏捷豁免，失败将受到70（20d6）点挥砍伤害，成功则受一半伤害。


生物

附录C：生物Creatures

本附录详述了出现在此冒险中的新怪物。它也为巨人提供了可选的动作和特性。


峭壁猫

峭壁猫Crag Cat

这种在北地人的传说中作为“人类猎手”被提及的生物是一种步履稳健的掠食者，可以在除了森林深处之外的任何地方被发现，不过它们更喜欢山峦上的岩架和峭壁。它的叫声酷似一个人类恐惧的尖叫声。它经常从其受害者哪里引出这种声音，因为相比其他猎物它更喜欢人类的肉。
峭壁猫会与自然环境融为一体。在冬季，它们的毛皮转变成白色以融入雪中。在一年中的其他时间，它们的毛皮是灰色的，这能使它们更容易地隐藏在岩石中间。
峭壁猫了解自己领地的情况，经常在它的猎物睡着、力竭或因其他情况而被削弱时发起进攻。尽管峭壁猫是典型的独行客，但在春天，也可以发现由父母两头和1d4头不能战斗的小体型幼崽所组成的家庭；或者在严冬天气里，可以发现它们因饥饿而组成猎群。

峭壁猫Crag Cat
大型野兽，无阵营

护甲等级：13

生命值：34（4d10+12）

速度：40尺

力量16（+3） 敏捷17（+3） 体质16（+3）
智力4（-3） 感知14（+2） 魅力8（-1）

技能：察觉+4，隐匿+7

感官：黑暗视觉60尺，被动察觉14

语言：—

挑战等级：1（200 XP）

回避侦测Nondetection。猫无法被任何预言系法术指定为目标或探测到，也不会被通过魔法探知传感器看到。

猛扑Pounce。如果猫向着一个生物直线移动了至少20尺并在同一回合以一次爪抓命中该生物，则该生物必须通过一个DC13的力量豁免，否则就被击倒。如果目标倒地，猫可以用一个附赠动作对其进行一次啃咬攻击。

法术反转Spell Turning。对任何目标只有猫（而不是一个区域）的法术，猫在豁免上有优势。如果猫的豁免成功且该法术为七环或更低，则该法术对猫无效，而改为以施法者为目标。

动作

啃咬Bite。近战武器攻击：命中+5，触及5尺，一个目标。伤害：8（1d10+3）点穿刺伤害。

爪击Claw。近战武器攻击：命中+5，触及5尺，一个目标。伤害：7（1d8+3）点挥砍伤害。


庞巨蟹

庞巨蟹Hulking Crab

庞巨蟹比巨蟹要大得多，拥有直径达15至20尺的身体。它的外壳通常覆盖着珊瑚、海葵、船的残骸或其他从海底搜刮而来的残渣碎屑。

庞巨蟹Hulking Crab
巨型野兽，无阵营

护甲等级：17（天生护甲）

生命值：76（8d12+24）

速度：20尺，游泳30尺。

力量19（+4） 敏捷8（-1） 体质16（+3）
智力3（-4） 感知11（+0） 魅力3（-4）

技能：隐匿+2

感官：盲视30尺，被动察觉10

语言：—

挑战等级：5（1,800 XP）

两栖Amphibious。庞巨蟹可以呼吸空气和水。

外壳伪装Shell Camouflage。当庞巨蟹保持静止不动，并将眼柄和螯紧贴身体时，它看起来就像一块天然岩石或一堆碎石一样。一个位于它30尺范围内的生物可以凭借成功通过一次DC15的智力（自然）检定来辨明它的真实本质。

动作

多重攻击Multiattack。庞巨蟹用它的钳爪发动两次攻击。

爪击Claw。近战武器攻击：命中+7，触及10尺，一个目标。伤害：20（3d10+4）点钝击伤害，且目标被擒抱（脱逃DC15）。庞巨蟹有两个钳爪，每个只能擒抱一个目标。


巨龙埃姆瑞斯

巨龙埃姆瑞斯Iymrith The Dragon

奸诈的埃姆瑞斯是一头远古蓝龙ancient blue dragon，具有以下变化：

· 除通用语和龙语之外，她还会说巨人语和土族语。

· 她获得天生施法（Innate Spellcasting）特性和变形（Change Shape）动作选项 , 均在下面详述。

· 当埃姆瑞斯施展她的塑石术stone shape法术时，她可以将目标石头塑造成一个活的石像鬼gargoyle，而不是如法术描述般改变石头的造型。这个转变是永久性的，无法被逆转或解除。

变形Change Shape。埃姆瑞斯以魔法变形为一位女性风暴巨人或变回她的真实形态。如果她死亡，她也会回复她的真实形态。她穿着或携带的任何装备都会被新形态吸收或穿戴（由龙选择）。
 在风暴巨人形态下，埃姆瑞斯保持其阵营，生命值，生命骰，语言能力，熟练，传奇抗性，巢穴动作，智力值、感知值和魅力值，以及这个动作。她的其他数据被新形态的所取代。

天生施法Innate Spellcasting。埃姆瑞斯的施法关键属性为魅力（法术豁免DC20）。她可以天生施展以下法术，无需任何材料成分：

每项1/日：法术反制counterspell，侦测魔法detect magic，冰风暴ice storm，塑石术stone shape，传送术teleport


黎明泰坦梅格拉

黎明泰坦梅格拉Maegera The Dawn Titan

梅格拉是已经被困在冈特格瑞姆的熔炉中上千年的强大元素。大约五十年前，梅格拉曾短暂逃脱，并引发了霍特诺火山的喷发。火山岩浆流向海岸，给无冬城带来了巨大的破坏。无冬城仍处在在那场灾难之后的重建中。
火巨人公爵扎尔图最近派遣了一支卓尔小队潜入冈特格瑞姆，并将梅格拉困在了一个收妖瓶iron flask里。扎尔图需要这个原初者来点燃寒冰群峰下的一个精金锻炉。将梅格拉送回冈特格瑞姆是阻止该火巨人计划的方法之一。
梅格拉看上去像一头50英尺高，由烈焰构成的多肢野兽，有着焖燃的黑坑作为眼睛。

黎明泰坦梅格拉Maegera The Dawn Titan
超巨型元素，混乱中立

护甲等级：16

生命值：341（22d20+110）

速度：50尺

力量21（+5） 敏捷22（6） 体质20（+5）
智力10（+0） 感知10（+0） 魅力19（+4）

豁免：体质+12，感知+7，魅力+11

伤害抗性：非魔法攻击的钝击、穿刺、挥砍

伤害免疫：火焰，毒素

状态免疫：魅惑，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚

感官：黑暗视觉120尺，被动观察10

语言：火族语

挑战等级：23（50,000 XP）

赋能攻击Empowered Attacks。在对抗对非魔法攻击的伤害抗性与免疫时，梅格拉的猛击攻击视为魔法的。

火焰灵光Fire Aura。在梅格拉的每个回合开始时，30尺内的每个生物都会受到35（10d6）点火焰伤害，且光环中未被穿着或携带的可燃物都会被点燃。一个生物在触碰梅格拉或在10尺范围内对其发动近战攻击时也会受到35（10d6）点火焰伤害，而当梅格拉在一回合内第一次进入一个生物的位置时，该生物也会受到该伤害。命中梅格拉的非魔法武器在造成伤害后立即被火焰焚毁。

火焰形态Fire Form。梅格拉可以进入并停留在敌对生物所在的位置，梅格拉可以通过只有1寸宽的狭缝而不受挤压，只要火焰可以通过该处即可。

照明Illumination。梅格拉散发出120尺半径的明亮光照，以及额外120尺的微光光照。

天生施法Innate Spellcasting。梅格拉可以天生随意施展火球术fireball（DC19），无需任何材料成分。梅格拉天生施法属性为魅力。

魔法抗性Magic Resistance。梅格拉在进行对法术的豁免检定时具有优势。

动作

多重攻击Multiattack。梅格拉进行三次猛击攻击。

猛击Slam。近战武器攻击：命中+12，触及15尺，一个目标。伤害：15（3d6+5）点钝击伤害，外加35（10d6）点火焰伤害。

传奇动作

梅格拉有3个传奇动作，用于选择执行下列动作选项。其每次只能执行一项传奇动作，且只能在另一个生物的回合结束时执行。梅格拉在它的回合开始时恢复其所有已耗用的传奇动作数。

熄灭魔法Quench Magic（消耗1动作）。梅格拉选择60尺内它能看见的一个生物为目标。该目标从法术或魔法物品中获得的任何对火焰伤害的抗性或免疫被压制。此效果持续到梅格拉的下一回合结束。

烟云Smoke Cloud（消耗2动作）。梅格拉吐出一股滚热烟雾和余烬构成的翻滚浓云，充满了一片60尺立方的空间。所有在该区域内的生物都受到11（2d10）点火焰伤害。该云雾持续到梅格拉的下一回合结束。完全处在云雾中的生物目盲且无法被看见。

创造火元素Create Fire Elemental（消耗3动作）。梅格拉的生命值减少50，同时它的一部分分离并变成一个102点生命值的火元素fire elemental。火元素出现在梅格拉15尺内一处未被占据的空间，并按照梅格拉的先攻数值行动。如果梅格拉只有50点或更少的生命值，则它无法使用该动作。该火元素服从梅格拉的命令，并会战斗至被摧毁。


紫虫幼虫

紫虫幼虫Purple Wormling

一条紫虫幼虫是一只不超过六周大的紫虫幼崽。它的柔软有弹性的身体有9英尺长，重1,500磅。它的嘴和肌肉还没有强壮到足以让幼虫穿过岩层。它尾刺中的毒素和它体内的酸性物质还相对较弱。尽管如此，幼虫是一个贪婪的进食机器，攻击它能用嘴包下的几乎任何东西。一个幼虫的食道可以容纳4个小型生物。

紫虫幼虫Purple Wormling
大型怪兽，无阵营

护甲等级：12（天生护甲）

生命值：42（5d10+15）

速度：20尺

力量16（+3） 敏捷7（-2） 体质16（+3）
智力1（-5） 感知6（-0） 魅力2（-4）

感官：盲视30尺，颤动感知30尺

被动察觉：8

语言：—

挑战等级：2（450 XP）

动作

多重攻击Multiattack。幼虫进行两次攻击：一次啃咬和一次尾刺。

啃咬Bite。近战武器攻击：命中+5，触及5尺，一个目标。伤害：7（1d8+3）的穿刺伤害。如果目标是小型或更小体型的生物。则目标必须成功通过DC 13的敏捷豁免，否则被幼虫吞下。被吞下的生物目盲且被束缚，对紫虫幼虫体外的攻击或其他效果视为处于全身掩护，并且在紫虫幼虫的每个回合开始时承受3（1d6）点强酸伤害。
 如果幼虫在一个回合里承受了10点或更多来自其体内生物对其造成的伤害，则该幼虫在该回合结束时必须成功通过DC 21的体质豁免，否则将吐出所有被其吞咽的生物，并使这些生物倒在幼虫周围10尺范围内的某处。如果该幼虫死亡，则被吞下的生物将不再被束缚，且可以消耗5尺移动力从尸体中逃出，以倒地状态脱离。

尾刺Tail Stinger。近战武器攻击：命中+5，触及10尺，一个生物。伤害：5（1d4+3）点穿刺伤害，且目标必须进行一次DC 13的体质豁免，豁免失败则受到10（3d6）点毒素伤害，豁免成功则伤害减半。


翼猫

翼猫Tressym

翼猫是一种顽皮的有翼猫类，像家猫一样大，翼展3尺。

翼猫被认为是在家猫身上进行魔法实验的产物，它们具有智能，并且已知会与类人生物，尤其是游侠们和法师们，建立牢固的友谊。翼猫与它们的同类相处的很好，但它们很少居住在一起或一块狩猎。它们平和地忽略蝙蝠、妖精龙以及类似的东西，但仇恨蚊蝠和邪恶的飞行怪兽，比如蝎尾狮。它们也喜欢戏弄狗。

翼猫Tressym
微型野兽，混乱中立

护甲等级：12

生命值：5（2d4）

速度：40尺，攀爬30尺，飞行40尺。

力量3（-4） 敏捷15（+2） 体质10（+0）
智力11（+0） 感知12（+1） 魅力12（+1）

技能：察觉+5，隐匿+4

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉15

语言：理解通用语但不会说。

挑战等级：0（10 XP）

侦测隐形Detect Invisibility。在翼猫60尺内，魔法的隐形在翼猫眼中无法隐藏任何东西。

敏锐嗅觉Keen Smell。翼猫依赖嗅觉进行的感知（察觉）检定具有优势。

毒性感知Poison Sense。翼猫能通过味觉、触觉或嗅觉检测物质是否有毒。

动作

爪击Claws。近战武器攻击：命中+0，触及5尺，一个目标。伤害：1点挥砍伤害。翼猫以小型啮齿动物、鸟类和昆虫为食，像普通的猫一样追踪并扑击猎物，但有着飞行带来的额外优势。然而，翼猫不会攻击雏鸟或掠夺鸟蛋。
翼猫会与其他同类交配，但它们不会相伴终生。一只翼猫也能与普通的猫交配，然而它们的后代中每十只仅有一只是头翼猫，其他的则是普通的猫。
翼猫有很好的记忆力，特别是在它遇到危险的时候。例如，一头看到人类使用闪电束魔杖wand of lightning bolts的翼猫会在它的余生都记得“人类握持的木棒”的危险。一头幸运健康的翼猫能活到20岁。
若DM许可，施放法术获得魔宠find familiar的人可选择召唤一只翼猫来代替一只普通的猫。


乌斯伽萨满

乌斯伽萨满Uthgardt Shaman

乌斯伽野蛮人对大多数魔法都存有疑虑和憎恨。他们很少会出于选择成为萨满。取而代之的是，这个角色是被强加给那些天生就与精神世界有紧密联系的人的。要成为一个萨满，就要与部落分开，一只脚在活人之地，另一只在死者之地。那些走在两片土地之间的阴影之路的人之所以如此，是因为死者的灵魂强迫他们。其他的乌斯伽人害怕并尊重一个萨满的力量。
一个乌斯伽萨满必须拥有一个圣包来施展法术。圣包由枝条、骨头、羽毛、毛皮和被精魂“触碰”过的石头组成。萨满需要一个月来收集组合一个圣包，且一个萨满同一时间只能使用一个这样的包袱。只有造出圣包的萨满才能从中受益，而且圣包不会取代一个法术的通常成分。

乌斯伽萨满部落法术Uthgardt Shaman Tribal Spells

取决于乌斯伽萨满的部落，萨满的天生施法特性可以获得额外的萨满可以每天施放一次的法术。

黑狮Black Lion：操纵死尸animate dead，冻寒之触chill touch，假死术feign death，回生术revivify

黑鸦Black Raven：动物信使animal messenger（仅渡鸦raven），羽落术feather fall，变形术polymorph（仅变为渡鸦）

蓝熊Blue Bear：强化属性enhance ability（仅熊之坚韧bear’s endurance），英雄气概heroism

驼鹿Elk：脚底抹油expeditious retreat，获得坐骑find steed（仅驼鹿elk），加速术haste

灰狼Gray Wolf：野兽知觉beast sense（仅狼wolf或恐狼dire wolf），月华之光moonbeam，动物交谈speak with animals（仅狼或恐狼）

巨虫Great Worm：十字军披风crusader’s mantle，神恩divine favor，催眠图纹hypnotic pattern

狮鹫Griffon：羽落术feather fall，飞行术fly

天马Sky Pony：神恩divine favor，羽落术feather fall，闪电束lightning bolt

红虎Red Tiger：野兽知觉beast sense（仅老虎tiger），强化属性enhance ability（仅猫之优雅cat’s grace），跳跃术jump

雷兽Thunderbeast：强化属性enhance ability（仅公牛之力bull’s strength），行动无踪passwithout trace，石肤术stoneskin

树魂Tree Ghost：树肤术barkskin，德鲁伊伎俩druidcraft，植物滋长plant growth，植物交谈speak with plants

乌斯伽萨满Uthgardt Shaman
中型类人生物（人类），中立邪恶

护甲等级：13（兽皮甲）

生命值：38（7d8+7）

速度：30尺。

力量14（+2） 敏捷12（+1） 体质13（+1）
智力10（+0） 感知15（+2） 魅力12（+1）

技能：医药+4，自然+4，察觉+4，生存+6

感官：被动察觉14

语言：博辛语，通用语

挑战等级：2（450 XP）

天生施法Innate Spellcasting。带着一个圣包的萨满可以天生施展以下法术（法术豁免DC 12，法术攻击命中+4）：

随意：舞光术dancing lights，法师之手mage hand，传讯术message，奇术thaumaturgy。

每项1/日：卜筮术augury，降咒bestow curse，警戒之箭cordon of arrows，侦测魔法detect magic，脆弱诅咒hex，治疗祷言prayer of healing，死者交谈speak with dead，灵体卫士spirit guardians

动作

矛Spear。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。伤害：5（1d6+2）点穿刺伤害，或使用双手进行近战攻击时6（1d8+2）点穿刺伤害。

短弓Shortbow。远程武器攻击：命中+3，射程80/320尺，单一目标。伤害：4（1d6+1）点穿刺伤害。

除了所有乌斯伽萨满可以施放的法术外，特定部落的萨满还会基于部落的信仰获得额外的法术（见“乌斯伽萨满部落法术”边栏）。

通过与先祖精魂的交流，乌斯伽萨满也可以学习秘密仪式。这些仪式几乎总是需要某种血祭，他们的效果通常是与变形相关的。比如，一些黑鸦萨满知道一种仪式，允许他们用普通的渡鸦蛋孵出巨鸦。狮鹫部落的一些萨满可以通过一种需要他们饮下大量马血的仪式，来将自己变形成狮鹫。


牦牛人武者

牦牛人武者Yakfolk Warrior
大型怪兽，中立邪恶

护甲等级：11（皮甲）

生命值：60（8d10+16）

速度：30尺

力量18（+4） 敏捷11（+0） 体质15（+2）
智力14（+2） 感知15（+2） 魅力14（+2）

技能：欺瞒+4，生存+4

感官：被动察觉12

语言：通用语，牦牛人语

挑战等级：3（700 XP）

附身Possession（短休或长休后充能）。牦牛人尝试魔法地占据一个类人生物或巨人。牦牛人必须在一次短休中持续触碰到目标，否则尝试失败。在该休息结束时，目标必须通过一个DC 12的体质豁免，否则被牦牛人附身，牦牛人及其携带或穿着的所有物品消失。直到附身结束，目标陷入失能，身体失去控制，且不能感知周围事物。牦牛人现在控制着身体且不能成为任何攻击、法术或其他效果的目标，牦牛人保留自己的阵营，智力、感知、魅力属性及熟练，其他则使用目标的数据，除了目标的知识、职业特性、专长和熟练。
 附身持续到该身体的生命值降至0，牦牛人以一个动作结束附身，或牦牛人被一个诸如反制善恶dispel evil and good法术一类的效果强迫离开该身体。当附身结束时，牦牛人重新出现在该身体5尺内一处未被占据的空间，并陷入震慑，直到其下回合结束时。如果宿主的身体在被牦牛人附身时死亡，牦牛人也会死亡，且其身体不会重新出现。

动作

多重攻击Multiattack。牦牛人使用巨剑或长弓进行两次攻击。

巨剑Greatsword。近战武器攻击：命中+6，触及5尺，单一目标。伤害：18（4d6+4）点挥砍伤害。

长弓Longbow。远程武器攻击：命中+2，射程150/600尺，单一目标。伤害：9（2d8）点穿刺伤害。


牦牛人

牦牛人Yakfolk（伊卡里亚Yikaria）

自称自己种族为伊卡里亚（在他们的语言中是“幸运的神选者”的意思）的牦牛人是食人魔体型的类人生物。他们的头部像不悦的牦牛，有着弯曲的角和阴沉的表情。他们庞大的身躯上覆盖着厚厚的皮毛和毛发，大多数外人无法分辨其性别。

牦牛人社会 Yakfolk Society。其他文明种族把牦牛人视为“妖怪”——一个邪恶、残忍、强大野蛮的可怕种族。他们住在与世隔绝的聚落中以躲避大自然最恶劣的摧残，包括山谷、高原和沙漠绿洲。在这些看似田园诗歌般的世外桃源里，牦牛人用铁拳统治着类人生物奴隶。牦牛人所有的知识和文化都使他们成为了极其邪恶的统治者。他们对其可怜臣民的关照仅到活着的奴隶比死去的奴隶更有用，以及让一个奴隶活着比自己干活更容易的程度。这不是说牦牛人懒惰——恰恰相反。他们只是单纯认为大多数卑微的任务配不上他们。

偶然闯入一片牦牛人领土的外来者通常会因为发现这个看似乌托邦的地方而感到惊讶喜悦，而牦牛人会助长这种景象，直到陌生人可以被解除武装并被奴役。

牦牛人有一种学习的动力，尤其是当涉及到可能可以用于腐化或支配他人的元素魔法和黑暗知识的秘密时。牦牛人会将他们无法获得或使用的知识摧毁。牦牛人天生缺乏情感，一旦孩子断奶，父母便会将他们送到公共育儿所，从此再不相认。牦牛人对他们的家庭没有忠诚心，只对他们的神和种族尽忠。

牦牛人祭司Yakfolk Priest
大型怪兽，中立邪恶

护甲等级：12（兽皮甲）

生命值：52（7d10+14）

速度：30尺

力量16（+3） 敏捷11（+0） 体质15（+2）
智力14（+2） 感知18（+4） 魅力14（+2）

技能：欺瞒+4，医药+6，生存+6

感官：被动察觉14

语言：通用语，牦牛人语

挑战等级：4（1,100 XP）

施法者Spellcaster。牦牛人是一个7级施法者。其施法关键属性为感知（法术豁免DC 14，法术攻击命中+6）。牦牛人准备了以下牧师法术：

戏法（随意）：光亮术light，修复术mending，圣火术sacred flame，奇术Thaumaturgy

1环（4法术位）：灾祸术bane，命令术command，疗伤术cure wounds，庇护术sanctuary

2环（3法术位）：卜筮术augury，人类定身术hold person，灵体武器spiritual weapon

3环（3法术位）：降咒bestow curse，防护能量伤害protection from energy，短讯术sending

4环（1法术位）：放逐术banishment

附身Possession（短休或长休后充能）。牦牛人尝试魔法地占据一个类人生物或巨人。牦牛人必须在一次短休中持续触碰到目标，否则尝试失败。在该休息结束时，目标必须通过一个DC 12的体质豁免，否则被牦牛人附身，牦牛人及其携带或穿着的所有物品消失。直到附身结束，目标陷入失能，身体失去控制，且不能感知周围事物。牦牛人现在控制着身体且不能成为任何攻击、法术或其他效果的目标，牦牛人保留自己的阵营，智力、感知、魅力属性及熟练，其他则使用目标的数据，除了目标的知识、职业特性、专长和熟练。
 附身持续到该身体的生命值降至0，牦牛人以一个动作结束附身，或牦牛人被一个诸如反制善恶dispel evil and good法术一类的效果强迫离开该身体。当附身结束时，牦牛人重新出现在该身体5尺内一处未被占据的空间，并陷入震慑，直到其下回合结束时。如果宿主的身体在被牦牛人附身时死亡，牦牛人也会死亡，且其身体不会重新出现。

动作

多重攻击Multiattack。牦牛人进行两次近战武器攻击。

长棍Quarterstaff。近战武器攻击：命中+5，触及5尺，单一目标。伤害：10（2d6+3）点钝击伤害，或使用双手时12（2d8+3）点钝击伤害。

召唤土元素Summon Earth Elemental（1/日）。牦牛人召唤一个土元素earth elemental。被召唤的元素出现在召唤者60尺内一处未被占据的空间，并作为召唤者的盟友行动。它持续10分钟，持续到它死亡，或者直到召唤者以一个动作遣返它。

被遗忘之神的仆人Servants of Forgotten God。牦牛人组成了邪恶的神权政体，效力于某个被遗忘的神祇。对这位野蛮无名神o的崇拜指引着他们的生活。该神o以一个男性伊卡里亚的形象出现，但是神的脸被磨得光滑，变成了一个没有特征的面具。该神可以被活祭安抚，追随者们通过元素的方式献祭奴隶——也就是说，通过火（焚烧）、土（活埋）、水（溺毙）、气（把受害者从极高的高处扔下）的方式。活祭是为了确保神的仁慈，以及惩罚不服从的奴隶。
被遗忘的神祇曾使牦牛人奴役过土巨灵一段时间。据说，那个被遗忘的神o在土元素位面旅行时，通过狡诈和欺骗，击败了土巨灵的大可汗。那次失败的代价是残酷的：土巨灵被迫为被遗忘的神祇和其仆从服务——并被禁止攻击他们——“在一千零一年里。”这一期限已经过去了，牦牛人再也不能像以前那样召唤土巨灵了，但对被遗忘的神o的恐惧使得土巨灵没有寻求报复。

潜皮者Skin Crawlers。牦牛人最可怕的武器是魔法地爬到其他生物皮肤下，控制其身体，压制其思想的能力。牦牛人利用这种能力来刺探敌人，劫掠他们，谋杀他们的首领，绑架他们的孩子。


新的巨人选项

新的巨人选项New Giant Options

你可以通过给予本次冒险中出现的任何巨人超出怪物手册里提供的特性来定制他们。本部分为所有六种巨人都提供了新的选项。

云巨人Cloud Giants

一些成年云巨人拥有在自己周围制造能够阻挡来袭投射物的强风屏障的魔法能力。其他一些则喜欢把敌人抛向空中。这些能力由以下动作选项体现。

抛掷Fling。巨人试图投掷一个在他10尺内的小型或中型生物。目标必须通过DC 20的敏捷豁免，否则在巨人选择的方向被水平投出60尺，并以倒地状态落地。目标每被投掷了10尺，就受到1d8点钝击伤害。

风之灵光Wind Aura。一道魔法的风之灵光围绕着巨人。灵光是个自巨人向外延伸10尺的球体，只要巨人维持专注（如同专注于一个法术），就会一直存在。当该灵光生效时，巨人在对抗远程武器攻击的AC上获得+2加值，并且灵光内的所有明火都被熄灭，除非该明火是魔法的。

火巨人Fire Giants

一些成年火巨人受过围攻要塞据点以及突破敌人防线的训练。这些能力由以下特征体现。

攻城怪物Siege Monster。巨人对物件和建筑物造成双倍伤害。

铲倒Tackle。当巨人在一个回合里第一次进入任何敌人的位置时，该敌人必须通过DC 19的力量豁免，否则被击倒。

霜巨人Frost Giants

一些成年霜巨人是用金属或骨头碎片做成捕网并投掷的熟练猎人。这一能力由以下动作选项体现。

重压捕网Weighted Net。远程武器攻击：命中+5，射程20/60尺，单一小型、中型或大型生物。伤害：目标被束缚直到其从捕网中逃脱。任何生物都可以用其动作进行一次DC 17的力量检定，来解放自己或网内的另一个生物，成功则结束此效果。对捕网（AC 12）造成15点挥砍伤害会破坏网并解放目标。

山丘巨人Hill Giants

一些成年山丘巨人喜欢用自己的身体飞扑较小的敌人，并把敌人压在自己的大块头之下。这一能力由以下动作选项体现。

压扁Squash。近战武器攻击：命中+8，触及5尺，单一中型或更小的生物。伤害：26（6d6 +5）点钝击伤害，巨人在目标的位置以倒地状态落地，且目标被擒抱（逃脱DC 15）。直到这次擒抱结束，目标陷入倒地。如果巨人站起来该擒抱提早结束。

石巨人Stone Giants

一些成年石巨人喜欢抓住敌人并把他们抛向空中。他们也能在地上滚动巨石，攻击一条直线上的多个敌人。这些能力由以下动作选项体现。

抛掷Fling。巨人试图投掷一个在他10尺内的小型或中型生物。目标必须通过DC 17的敏捷豁免，否则在巨人选择的方向被水平投出60尺，并以倒地状态落地。目标每被投掷了10尺，就受到1d6点钝击伤害。

滚石Rolling Rock。巨人使一块岩石沿着地面滚出一条5尺宽的30尺直线。直线上的每个生物都必进行一次DC 17的敏捷豁免，失败则受到22（3d10+6）点钝击伤害并陷入倒地状态。

风暴巨人Storm Giants

一些成年风暴巨人可以通过他们的身体引导雷鸣之力，并通过震耳欲聋的践踏释放它。这一能力由以下动作选项体现。

雷鸣践踏Thunderous Stomp（充能6）。风暴巨人踩踏地面，引发一阵雷霆巨响。巨人15尺内的所有其他生物必须通过DC 17的体质豁免，否则受到33（6d10）点雷鸣伤害并陷入耳聋状态，直到到巨人的下个回合开始为止。豁免成功的生物只受到一半的伤害，且不会耳聋。此雷霆巨响在1,200尺范围内都能被听到。


奥格瑞克·明盔

AUGREK BRIGHTHELM

中型类人生物（盾矮人），守序善良

护甲等级 l 5（链甲衫，盾牌）

生命值 13（2d8 + 4）

速度 25 尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

14（+2） 11（+0） 15（+2） 10（+0） 11（+0） 11（+0）

技能 运动+4，察觉+2

伤害抗性 毒素

感官 黑暗视觉60尺。，被动察觉12

语言 通用语，矮人语

矮人体魄。奥格瑞克在进行对抗毒素的豁免检定时具有优势。

动作

战锤。近战武器攻击：命中+4，触及5尺，一个目标。伤害：6（1d8+2）点钝击伤害，或双手使用时7（1d10+2）点钝击伤害。

重弩。远程武器攻击：命中+2，射程100/400 尺，一个目标。伤害：5（1d10）点穿刺伤害。奥格瑞克带着十支弩矢。

扮演信息

治安官的副手奥格瑞克守卫着布林·山德的西南门，并欢迎各位旅客的到来。她心地善良。

理念：“一句友善的话可以比一把斧头让你的人生走的更远。”

牵绊：“布林·山德是我的家。保护它是我的职责。”

缺陷：“我迷恋着索斯维尔治安官，我希望有一天能嫁给他。”


苏萨尔的希莱克

SIRAC OF SUZAIL

中型类人生物（琼达斯人类），守序善良

护甲等级 14（皮甲）

生命值 22（5d8）

速度 30尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

14（+2） 17（+3） 11（+0） 12（+1） 13（+1） 16（+3）

技能 运动+4，洞察+3，生存+3

感官 被动察觉11

语言 通用语，兽人语

动作

短剑。近战武器攻击：命中+5， 触及5尺，一个目标。伤害：6（1d6+3）点穿刺伤害。

飞镖。远程武器攻击：命中+5，射程20/60 尺，一个目标。伤害：5（1d4+3）点穿刺伤害。希莱克带着六支飞镖。

反应

格挡。 对一次将会命中希莱克的近战攻击，他的AC增加2。若要如此做，希莱克必须能看到攻击者，并且正握持着一把近战武器。

扮演信息

托姆的侍僧，希莱克在科米尔的首都苏萨尔的街上成长。 他当初来冰风谷是为了当一名硬头鳟渔夫，但结果找到的却是宗教信仰。希莱克是著名人类冒险者亚图斯·辛博的儿子，他从小就没见过自己的父亲。

理念：“一个人如果没有理念或忠诚，便一无是处。”

牵绊：“我的余生将在冰风谷渡过。”

缺陷：“我对错误直言不讳。”


德维莎·尚恩

DUVESSA SHANE

中型类人生物（伊路斯坎人类），守序善良

护甲等级 10

生命值 9（2d8）

速度 30尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

10（+0） 11（+0） 10（+0） 16（+3） 14（+2） 16（+3）

技能 欺瞒+5，洞察+5，游说+5

感官 被动察觉12

语言 通用语，矮人语，巨人语，兽人语

动作

匕首。近战或远程武器攻击：命中+2，触及5尺或射程20/60尺，一个目标。伤害：2（1d4）点穿刺伤害。德维莎只带着1把匕首。

反应

格挡。对一次将会命中德维莎的近战攻击，她的AC增加2。若要如此做，德维莎必须能看到攻击者，并且正握持着一把近战武器。

扮演信息

德维莎是一个深水城商人和一位酒馆侍者的女儿，她同时拥有她母亲与人交谈的天赋和她父亲的魅力。作为布林·山德第一位女性城镇发言人，同时也是最年轻的那位，她还有许多事需要证明。

理念：“冰风谷的人民都是生存者，他们可以经受住任何风暴。”

牵绊：“我的母亲教给了我当一名好领导意味着什么。我不会让她失望的。"

缺陷：“我不会在任何争论或冲突中让步一丝一毫。”


马尔科姆·索斯维尔

MARKHAM SOUTHWELL

中型类人生物（图拉米人类），守序善良

护甲等级 17（板条甲）

生命值 58（9d8 + 18）

速度 30 尺。

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

15（+2） 13（+1） 14（+2） 11（+0） 16（+3） 14（+2）

技能 察觉+5，生存+5

感官 被动察觉15

语言 通用语

动作

多重攻击。马尔科姆进行两次近战攻击。

长剑。近战武器攻击：命中+4，触及5尺，一个目标。伤害：6（1d8+2）点挥砍伤害，或双手使用时7（1d10+2）点挥砍伤害。

重弩。远程武器攻击：命中+3，射程100/400 尺，一个目标。伤害：6（1d10+1）点穿刺伤害。马尔科姆带着二十支弩矢。

扮演信息

布林·山德的治安官马尔科姆是一个强壮、寡言的可爱家伙。对他来说，没有什么比保护冰风谷更重要了。他根据一个人的行动而不是言语来对其作出评判。

理念：“所有人都值得被以尊重对待。”

牵绊：“德维莎是天生的领袖，但她需要一些帮助。而这就是我的职责。”

缺陷：“我掩饰自己的感情，对闲聊毫无兴趣。”


贝尔朵拉

BELDORA

中型类人生物（伊路斯坎人类），混乱善良

护甲等级 12

生命值 18（4d8）

速度 30尺。

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

10（+0） 14（+2） 10（+0） 16（+3） 12（+1） 16（+3）

技能 欺瞒+5，洞察+3，调查+5，察觉+3，游说+5

感官 被动察觉13

语言 通用语，龙语，矮人语，半身人语

动作

短剑。近战武器攻击：命中+4，触及5尺，一个目标。伤害：5（1d6+2）点穿刺伤害。

手弩。远程武器攻击：命中+4，射程30/120尺，一个目标。伤害：5（1d6+2）穿刺伤害。贝尔朵拉带着十支弩矢。

反应

躲闪掩护。对一次将会命中贝尔朵拉的远程攻击，她的AC增加2。若要如此做，贝尔朵拉必须能看到攻击者，并且不能被擒抱或束缚。

扮演信息

贝尔朵拉是竖琴者联盟的一员，用她的智慧和诡计求生。她看上去是一个无家可归的流浪者，但其实是个回避物质财富的生存者。

理念：“我们都应当为了帮助他人而奋斗。”

牵绊：“我会为了保护弱者而冒生命危险。”

缺陷：“我喜欢欺骗他人。让生活更有趣一点，不好么？”


巴瑞克·奈勒弗爵士

SIR BARIC NYLEF

中型类人生物（伊路斯坎人类），守序善良

护甲等级 18（板甲）

生命值 52（8d8 + 16）

速度 30 尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

18（+4） 11（+0） 14（+2） 11（+0） 15（+2） 15（+2）

技能 洞察+4，调查+2，医药+4，生存+4

感官 被动察觉12

语言 通用语

勇气。巴瑞克在进行对抗恐慌的豁免检定时具有优势。

动作

巨锤。近战武器攻击：命中+6，触及5尺，一个目标。伤害：11（2d6+4）点钝击伤害。

重弩。远程武器攻击：命中+2，射程100/400 尺，一个目标。伤害：5（1d10）点穿刺伤害。巴瑞克带着二十支弩矢。

扮演信息

作为铁手套教团的骑士，巴瑞克爵士宣誓抓捕邪恶之人，并让其接受正义的裁决。他目前的目标是一个矮人强盗，绰号“象鼻虫”的沃维尔·叉须，传言他藏在冰风谷中的某地。除了自身的装备外，巴瑞克爵士还有一匹没有装备护甲的战马warhorse，亨利Henry。

理念：“决不能让邪恶在这世界上盛行。”

牵绊：“提尔是我的神；教团是我的家。通过我的行动，我将为这两者带来荣耀。”

缺陷：“我不害怕死亡。当提尔最终呼唤我时，我将喜悦地去到他身边。”


沙尔乌斯·马托里奥

SHALVUS MARTHOLIO

中型类人生物（图拉米人类），绝对中立

护甲等级 13（皮甲）

生命值 27（6d8）

速度 30尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

10（+0） 15（+2） 10（+0） 12（+1） 14（+2） 14（+2）

技能 欺瞒+4，洞察+4，调查+3，察觉+4，巧手+4，隐匿+4

感官 被动察觉12

语言 通用语，精灵语

偷袭（1/回合）。当沙尔乌斯以一次武器攻击命中一个目标，且他在攻击骰上有优势的时候，或者当目标位于一个并未失能的沙尔乌斯的盟友的5尺内且沙尔乌斯在攻击骰上没有劣势时，沙尔乌斯对该目标造成额外7（2d6）点伤害。

动作

长棍。近战武器攻击：命中+2，触及5尺，一个目标。伤害：3（1d6）点钝击伤害，或双手使用时4（1d8）点钝击伤害。

手弩。远程武器攻击：命中+4，射程30/120 尺，一个目标。伤害：5（1d6+2）点穿刺伤害。沙尔乌斯带着十支弩矢。

扮演信息

驳船匠旅馆的纳拉斯科?塞隆德交给了牧羊人沙尔乌斯一个重要的任务：找出让金色原野处于暗黑情报网控制下的最好办法。沙尔乌斯相信，如果成功的话将确保他在散塔林会的等级中获得迅速的提升。

理念：“我会尽全力向散塔林会证明我自己。”

牵绊：“我喜欢动物，并且会非常保护它们。”

缺陷：“我无法抗拒为了满足自己的野心而冒险。”


利佛拉斯

LIFFERLAS

巨型植物，无阵营

护甲等级 13（天生护甲）

生命值 59（7d12 + 14）

速度 20 尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

19（+4） 6（-2） 15（+2） 10（+0） 10（+0） 7（-2）

伤害易伤 火

伤害抗性 钝击，穿刺

感官 被动察觉10

语言 通用语

虚假外形。当利佛拉斯保持静止时，难以将其与普通的树木区分开来。

动作

多重攻击。利佛拉斯进行两次猛击攻击。

猛击。近战武器攻击：命中+6，触及10尺，一个目标。伤害：14（3d6+4）点钝击伤害。

扮演信息

翡翠闲庭的德鲁伊们用法术启蒙了利佛拉斯。金色原野是他的家，这里的人们是他的朋友。孩子们喜欢将他们的名字和姓名首字母刻在他身上，喜欢挂在他的树枝上，而他也对这些事感到快乐。

理念：“我的存在就是为了保护金色原野的人们和庄稼。”

牵绊：“小孩子太棒了，我会尽一切努力来让他们感到开心且安全。”

缺陷：“我记不清人名，经常把他们弄混。”


梓梁

ZI LIANG

中型类人生物（受国人类），混乱善良

护甲等级 15

生命值 22（5d8）

速度 40尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

12（+1） 15（+2） 11（+0） 14（+2） 16（+3） 11（+0）

技能 特技+4，运动+3，察觉+5，隐匿+4

感官 被动察觉15

语言 通用语，精灵语，地精语

无甲防御 。 当梓没有着甲拿盾时，她的AC增加上感知调整值。

动作

多重攻击。梓进行两次近战攻击。

长棍。近战武器攻击：命中+3，触及5尺，一个目标。伤害：4（1d6+1）点钝击伤害，或双手使用时5（1d8+1）点钝击伤害。

投石索。远程武器攻击：命中+4，射程30/120 尺，一个目标。伤害：4（1d4+2）点钝击伤害。梓带着二十颗投石索弹丸。

扮演信息

梓梁是大地之母裳缇亚的虔诚信徒。她对金色原野的守卫没有太多信心，所以在工作之外的时间里，她会在神殿到农场的这一路上进行巡逻。

理念：“如果我们诚心地照料我们的菜园和田地，裳缇亚将会对我们微笑。”

牵绊：“金色原野是北地的粮仓。人们依赖着它的安全与繁荣，我也会尽我最大的努力去保护它。”

缺陷：“我不相信权威，我只做我的心认为正确的事情。”


米洛斯·泽布林

MIROS XELBRIN

中型类人生物（达玛拉人类），中立善良

护甲等级 10

生命值 22（4d8 + 4）【原文如此，实际应为26（4d8+8）】

速度 30尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

16（+3） 10（+0） 15（+2） 11（+0） 12（+1） 14（+2）

技能 胁迫+4，察觉+3

感官 被动察觉13

语言 通用语

动作

熊抱。近战武器攻击：命中+5，触及5尺，一个生物。伤害：5（1d4+3）点钝击伤害，目标被擒抱（逃脱DC13）并且在接下来米洛斯的每个回合开始时受到5（1d4+3）点钝击伤害，直到擒抱中止。米洛斯在擒抱一个生物时无法做出攻击。。

短棒。近战武器攻击：命中+5，触及5尺，一个目标。伤害：5（1d4+3）点 钝击伤害。

重弩。远程武器攻击：命中+2，射程100/400尺，一个目标。伤害： 5（1d10）点穿刺伤害。米洛斯带着十支弩矢。

扮演信息

旅店老板米洛斯是一位退休的嘉年华奇景，绰号“雪人”，这是因为他酒桶造型的身体，以及覆盖着他手臂、胸部、后背、头部的浓密白色毛发。当金色原野遭受损害时，他的生意也同样会变差，所以大会大步流星地前去保护这座院子。

理念：“就如翡翠闲庭一样，我相信文明和旷野需要学会共存。”

牵绊：“你可以尽管取笑我，但是不要说我旅馆和员工们的坏话！”

缺陷：“当某件事情让我沮丧苦恼的时候，我会倾向于陷入狂怒。”


娜可塞纳·德莱斯卡拉

NAXENE DRATHKALA

中型类人生物（图拉米人类），中立善良

护甲等级 10（带法师护甲13）

生命值 27（6d8）

速度 30尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

8（-1） 11（+0） 11（+0） 17（+3） 12（+1） 11（+0）

技能 奥秘+5，历史+5

感官 被动察觉11

语言 通用语，龙语，矮人语，精灵语

施法。 娜可塞纳是一位6级施法者。她的施法属性是智力（法术豁免DC13；法术攻击命中+5）。她准备有以下法师法术：

戏法（随意）：火焰箭fire bolt，光亮术light，法师之手mage hand，魔法伎俩prestidigitation

一环（4法术位）：法师护甲mage armor，魔法飞弹magic missile，护盾术shield

二环（3法术位）：迷踪步misty step，暗示术suggestion

三环（3法术位）：飞行术fly，闪电束lightning bolt

动作

法杖。近战武器攻击：命中+1，触及5尺，一个目标。伤害：2（1d6-1）点钝击伤害，或双手使用时3（1d8-1）点钝击伤害。

扮演信息

金色原野的作物是深水城生存所必须的，这也是为什么安民法师会派遣娜可塞纳前来，以确保神殿农场拥有足够的防护力量。一开始她认为这是某种处罚，但是现在她非常珍重这里的和平与宁静。

理念：“没有什么问题是魔法不能解决的。”

牵绊：“我极其尊重深水城的莱拉·银手女士，她和领主联盟给那些无法之地带来了必要的秩序。”

缺陷：“我这么聪明，绝不会在任何事上犯错。”


欧伦·尤吉维

OREN YOGILVY

小型类人生物（强心半身人），混乱善良

护甲等级 11

生命值 9（2d6 + 2）

速度 25尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

8（-1） 13（+1） 12（+1） 11（+0） 10（+0） 16（+3）

技能 察觉+2，表演+7，游说+5

伤害抗性 毒

感官 被动察觉 12

语言 通用语，半身人语

半身人灵巧。欧伦可以穿过任何体型比比他大的生物的空间。

幸运。当欧伦在攻击骰、属性检定或豁免骰上投出1时，他可以重投该掷骰，但必须使用新的掷骰结果。

敦实体魄。欧伦在进行对抗毒素的豁免检定时具有优势。。

动作

匕首。近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，一个目标。伤害：3（1d4+1）点穿刺伤害。欧伦带着四把匕首。

扮演信息

欧伦来北垄沟尾寻找一份简单的工作并且如愿以偿了。他在晚餐的时候唱歌，像鱼一样喝酒，夜晚降临后则在田野中散步，构想着新的歌词来娱乐旅店里的其他顾客。欧伦喜欢时不时惹点事情，但是他的本质里并没有任何恶意。

理念：“音乐是灵魂的食粮。”

牵绊：“对我说‘我可以请你喝一杯么？’，我就是你的了。”

缺陷：“我有一种能让自己置身险地的诀窍。好在我很幸运！”


达拉斯拉·珊德瑞尔

DARATHRA SHENDREL

中型类人（琼达斯人类），守序善良

护甲等级 14（胸甲）

生命值 52（8d8 + 16）

速度 30尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

16（+3） 11（+0） 14（+2） 11（+0） 11（+0） 15（+2）

技能 历史+2，胁迫+4，调查+2，察觉+2，游说+4

感官 被动察觉12

语言 通用语

勇气。达拉斯拉在进行对抗恐慌的豁免检定时具有优势。

动作

多重攻击。达拉斯拉进行两次近战攻击。

巨剑。近战武器攻击：命中+5，触及5尺，一个目标。伤害：10（2d6+3）点挥砍伤害。

重弩。远程武器攻击：命中+2，射程100/400尺，一个目标。伤害：5（1d10）点穿刺伤害。达拉斯拉带着二十支弩矢。

扮演信息

作为三猪镇的护民官及竖琴手同盟的一位秘密特工，达拉斯拉立誓要保护这个镇子。她非常认真地履行自己的职责。除了自身的装备外，她还有一匹没有装甲的战马warhorse，遏制者Buster。

理念：“好人理应获得一切成功得利的机会，并且免受暴政压迫。”

牵绊：“我会舍弃生命来保护三猪镇和它的镇民们。”

缺陷：“我绝不让步。敢来逼迫我，我就逼迫回去。”


达兹·赫尔加

DARZ HELGAR

中型类人生物（伊路斯坎人类），绝对中立

护甲等级 12

生命值 27（5d8 + 5）

速度 30尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

15（+2） 15（+2） 12（+1） 10（+0） 11（+0） 11（+0）

技能 胁迫+2，巧手+4，隐匿+4

感官 被动察觉10

语言 通用语

偷袭（1/回合）。当达兹以一次武器攻击命中一个目标，且他在攻击骰上有优势的时候，或者当目标位于一个并未失能的达兹的盟友的5尺内且达兹在攻击骰上没有劣势时，达兹对该目标造成额外7（2d6）点伤害。

动作

短剑。近战武器攻击：命中+4，触及5尺，一个目标。伤害：5（1d6+2）点穿刺伤害。

投石索。远程武器攻击：命中+4，射程30/120 尺，一个目标。伤害：4（1d4+2）点钝击伤害。达兹带着二十颗投石索弹丸。

扮演信息

在达兹年轻的时候，他是深水城的珊娜萨盗贼公会的成员。在因为罪行而经历了十年的牢狱之苦后，他切断了与深水城的一切关系，前往北方成为了一名营地管理员。

理念：“你可以逃离你的过去，但是却无法躲过它。”

牵绊：“我在三猪镇获得了新生，这次我绝不会逃走了。”

缺陷：“我从不后悔。为了活下去我什么都做。”


纳斯·特兹林

NARTH TEZRIN

中型类人生物（泰瑟尔人类），混乱善良

护甲等级 12

生命值 18（4d8）

速度 30 尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

10（+0） 15（+2） 10（+0） 12（+1） 14（+2） 16（+3）

技能 洞察+4，调查+3，察觉+6，游说+5

感官 被动察觉16

语言 通用语，矮人语

灵巧动作。纳斯在自己的回合里可以用一个附赠动作执行疾走，撤离，或者躲藏动作。

动作

短剑。近战武器攻击：命中+4，触及5尺，一个目标。伤害：5（1d6+2）点穿刺伤害。

手弩。远程武器攻击：命中+4，射程30/120尺，一个目标。伤害：5（1d6+2）点穿刺伤害。纳斯带着二十支弩矢。

扮演信息

纳斯向冒险者出售装备，而他自己也具有冒险精神。狮盾商会给了他的酬劳很好，但是他渴望为自己取得声望。然而，他与他的伙伴阿莱斯特拉一起经营生意，他知道如果自己逃跑了并且不回来的话，阿莱斯特拉绝不会原谅他的。

理念：“风险越大，回报越多。”

牵绊：“我爱慕我的同事阿莱斯特拉，我想做些什么来打动她。”

缺陷：“我愿意冒生命危险去成为一个传奇。”


乌尔加拉·梅尔泰莫

URGALA MELTIMER

中型类人生物（图拉米人类），守序善良

护甲等级 12（皮甲）

生命值 58（9d8 + 18）

速度 30 尺。

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

16（+3） 13（+1） 14（+2） 12（+1） 14（+2） 13（+1）

技能 运动+5，胁迫+3

感官 被动察觉12

语言 通用语，巨人语

巨人杀手。乌尔加拉对巨人进行的任何武器攻击在命中时都造成额外7（2d6）点伤害。

动作

多重攻击。乌尔加拉用她的钉头锤或者短弓进行两次攻击。

钉头锤。近战武器攻击：命中+5，触及5尺，一个目标。伤害：7（1d8+3）点穿刺伤害。

短弓。远程武器攻击：命中+3，射程80/320尺，一个目标。伤害：5（1d6+1）点穿刺伤害。乌尔加拉带着一袋共二十支箭。

扮演信息

乌尔加拉是一名退休的冒险者，拥有一座相当体面的旅馆，北盾屋，并且她不希望看到它或者她邻居的家被摧毁。她无法容忍怪物或者恶霸。

理念：“我们活在一个暴力的世界里，而有的时候为了生存暴力是必不可少的。”

牵绊：“我的家就是我的命，威胁它，我会干翻你。”

缺陷：“我知道冒险者可以有多么狡诈贪婪。我不相信冒险者——无论哪一个。”


奥托维尔

OTHOVIR

中型类人生物（伊路斯坎人类），守序中立

护甲等级 10（带法师护甲13）

生命值 16（3d8 + 3）

速度 30尺

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

11（+0） 10（+0） 13（+1） 12（+1） 14（+2） 16（+3）

技能 欺瞒+5，洞察+4，游说+5

感官 被动察觉12

语言 通用语，精灵语

施法。奥托维尔是一位2级施法者。他的施法属性是魅力（法术豁免DC13；法术攻击命中+5）。他准备有以下术士法术：

戏法（随意）：剑刃防护blade ward，火焰箭fire bolt，修复术mending，魔法伎俩prestidigitation

一环（3法术位）：法师护甲mage armor，雷鸣波thunderwave，巫术箭witch bolt

动作

刺剑。近战武器攻击：命中+2，触及5尺，一个目标。伤害：4（1d8）点穿刺伤害。

反应

格挡。对一次将会命中奥托维尔的近战攻击，他的AC增加2。若要如此做，奥托维尔必须能看到攻击者，并且正握持着一把近战武器。

扮演信息

奥托维尔是一位天才马具工匠，他从不提起他的家庭或者他从哪里来。他关心他的生意，他的顾客以及他的好名声。

理念：“找到你所擅长的，并尽你所能去做。”

牵绊：“我不允许我的名声被玷污。”

缺陷：“当他人窥探我的隐私时我会生气。”


盖瑞恩·敌锤

GHELRYN FOEHAMMER

中型类人生物（盾矮人），守序善良

护甲等级 14（胸甲，盾牌）

生命值 30（4d8 + 12）

速度 25 尺。

STR　　　DEX　　　CON　　　INT　　　WIS　　　CHA

18（+4） 7（-2） 17（+3） 10（+0） 11（+0） 11（+0）

技能 运动+6，胁迫+2，察觉+2

伤害抗性 毒素

感官 黑暗视觉60尺，被动察觉12

语言 通用语，矮人语

矮人体魄。盖瑞恩在进行对抗毒素的豁免检定时具有优势。

巨人杀手。盖瑞恩对巨人进行的任何武器攻击在命中时都造成额外7（2d6）点伤害。

动作

多重攻击。盖瑞恩进行两次战斧攻击。

战斧。近战武器攻击： 命中+6，触及5尺，一个目标。伤害：8（1d8+4）点挥砍伤害，或双手使用时9（1d10+4）点挥砍伤害。

扮演信息

铁匠盖瑞恩心地善良，但是他痛恨兽人和巨人——以火一般的狂怒仇恨他们。他认为所有矮人都有责任在这些家伙的头骨上开洞！

理念：“每个矮人都有责任去锻造一件传世之物。”

牵绊：“我为敌锤氏族和所有矮人同胞奋斗。”

缺陷：“我从不逃避战斗，尤其是那些杀戮兽人和巨人的战斗。”


尼米尔

DM指南

如果你想让你的玩家在第十二章中使用风暴巨人NPC，将以下风暴巨人storm giant的属性表复制四张，并将这些属性表分发给玩家们。如果你有四个以上的玩家，那么不是每个玩家都能得到一个风暴巨人NPC。

每一位得到属性表的玩家，也应当获得本页这四张较小的卡片其中之一的复制品。每张卡片都提供了一个特定风暴巨人的技能熟练情况和扮演信息。尼米尔，奥莱克托，莎多尔，瓦莎，四位巨人各一张卡。确保得到奥莱克托的玩家能够愉快地扮演一个邪恶的叛徒NPC。

尼米尔

NIMIR

守序善良风暴巨人（男性）

技能 运动+14，洞察+8，察觉+9

扮演信息

尼米尔是一个有着卓越洞察力、行事不偏不倚的风暴巨人，他相信巨人与小型种族之间的长期联盟可以使世界变得更安全更开放。他认为赫卡顿王选择赛丽莎公主作为继承人非常明智，而他也永远不会质疑他们的命令。

理念：“保护弱小是强者的责任。”

牵绊：“我会舍弃生命来保护我的国王和他的王室家族。”

缺陷：“我从不质疑命令。”

奥莱克托

ORLEKTO

混乱邪恶风暴巨人（男性）

技能 运动+14，欺瞒+14，察觉+9

扮演信息

奥莱克托爱上了米兰公主，想看到她成为龙颅王座的女王。（如果米兰死亡，奥莱克托会为她复仇。）如果出现了能干掉赫卡顿或者赛丽莎的机会，奥莱克托会抓住它。在那之前，他会隐藏自己不忠的本性。

理念：“风暴巨人应该统治世界。软弱的领袖会让龙族和其他种族偷走诸神赐予我们的东西。”

牵绊：“我只为米兰公主一个人服务。”

缺陷：“为了米兰的爱和我的复仇，我会背弃我的国王和我的荣誉。”

莎多尔

SHALDOOR

混乱善良风暴巨人（女性）

技能 驯兽+9，运动+14，察觉+9

扮演信息

莎多尔是一位在骑乘鹏鸟和巨鲸上技艺高超的骑手，她相信父神安南打破序位是为了促使巨人们与龙族开战。能在这场冲突中处于前线让她极为兴奋！

理念：“巨人为战争而生——尤其是风暴巨人！”

牵绊：“奥斯托里亚已经逝去，但是我渴望着一个强大的巨人帝国回归。”

缺陷：“我喜欢让毁灭如雨点般降诸我的敌人，对敌人我从不留情。”

瓦莎

VAASHA

中立善良风暴巨人（女性）

技能 运动+14，察觉+9，生存+14

扮演信息

瓦莎是一位娴熟的猎手及追踪者，从不在没有先评估风险的情况下随意突入危险之中。她不怕说出自己的想法，即使是对她的国王。在她看来，一位可敬的领袖会看重真理，无论那是多么痛苦。

理念：“我希望这场冲突尽早结束，好让我回到宁静的海洋深处。”

牵绊：“我会拼尽最后一口气来保护这个美丽的世界不被邪恶所蹂躏。”

缺陷：“我不在乎我的话是不是伤到别人。”


魔法物品.html

附录A：魔法物品Magic Items

本书中介绍的魔法物品按字母顺序排列，并在每件物品描述的末尾将标注其登场的冒险模组。

防护驱散护符Amulet of Protection From Turning

奇物，珍稀（需同调）

佩戴这枚由银与绿松石制成的护符时，你抵抗“驱散不死生物”效应的豁免检定具有优势。你抵抗该效应的豁免检定失败时，可以选择改为豁免成功。

你有三次这样做的机会，已消耗次数将于每日黎明恢复。“驱散不死生物”效应作用于你身上时，护符会散发几秒银青色的光芒。（《塔摩安臣的隐秘圣坛》）

和谐天平Balance of Harmony

奇物，非普通

这件天平的两个秤盘上分别纹有一个天界徽记和一个邪魔徽记。你可以用它主持施展侦测善恶detect evil and good 的法术仪式。以该方式使用时，你要先将其置放于稳定平面上，然后在两侧秤盘中倒入圣水，或是各放一枚价值100 gp 的透明宝石。若它保持静止则代表什么都没侦测到，若向善（天界徽记）或恶（邪魔徽记）的一侧倾斜并轻微摇摆则代表侦测出满足该法术作用条件，但既不属于善良也不属于邪恶阵营的生物。在仪式结束时触碰天平，你将知晓通常情况下相应法术所传达的讯息，随后效应终止。（《塔摩安臣的隐秘圣坛》）

石化手镯Bracelet of Rock Magic

奇物，极珍稀（需同调）

佩带这个金手镯时，你将免疫石化，且可以用一个动作施展石化术flesh to stone（豁免DC 15）。以该方式施展三次该法术后，手镯便无法再施展这项法术。但随后你可以用一个动作施展塑石术stone shape。以该方式完成十三次施法后，该手镯将失去其魔法，其材质也从黄金转变为铅。

诅咒Curse。该手镯与大地之间的紧密联系是一种罕见的诅咒。与大地或石头具有紧密联系的血肉之躯（比如石巨人Stone Giants 和矮人Dwarves）为抵抗该石化术而进行的豁免检定具有优势。一旦该生物豁免成功，则该手镯将立即解除与你的同调，并转而对你施展该法术。本次豁免你将承受劣势，而豁免失败时你将立即被石化。（《塔摩安臣的隐秘圣坛》）

鹰哨Eagle Whistle

奇物，珍稀

你连续不断地吹响鹰哨时，可获得相当于双倍步行速度的飞行速度。你可以连续吹奏哨子的最大轮数等于5＋五倍自身体质调整值（最低为1 轮），或是直到你开始说话、屏息或开始窒息为止。你着陆时，鹰哨的效应也随之终止。若你在半空停止吹奏，飞行也将随之终止并开始坠落。鹰哨可使用三次。已消耗的次数将在每日黎明恢复。（《塔摩安臣的隐秘圣坛》）

地狱犬斗篷Hell Hound Cloak

奇物，珍稀（需同调）

这件黑色斗篷以地狱犬的兽皮制成。你可以用一个动作命令斗篷将你自身变成一头地狱犬，并维持至多1 小时。该变形的其他效应等同于变形术polymorph，只是你可以用一个附赠动作使自己恢复原形。

诅咒Curse。这件斗篷已被地狱犬的精髓诅咒，因而会逐步侵蚀其主人。只要诅咒还在生效，你总是会把斗篷放在触手可及的地方，且不愿与它分开。

第六次使用斗篷后，你在随后每当再使用斗篷时都必须进行一次DC 15 的魅力豁免。豁免失败则变形将一直持续至被驱散或直至你的生命值降到0，且无法自主恢复原形。如果保持地狱犬形态的时间达到6 小时，变形效应将被恒定，你也将失去自我。你的所有资料将被地狱犬的资料替代。此后，只有移除诅咒remove curse 或类似法术才能让你找回自我并恢复通常状态。如果你保持该恒定状态的时间达到6 日，则只有祈愿术wish 才能解除该变形。（《巨人之战》）

负载石Load Stone

奇物，珍稀

这块石头是一枚价值150 gp 的大宝石。

诅咒Curse。这块石头受到了诅咒，但它的魔法本质却被隐藏起来，侦测魔法detect magic 无法对其生效，但用鉴定术identify 却可以鉴别其本质。若你在携带这块石头时执行“疾走Dash”或“撤离Disengage”动作，则其诅咒将被激活。只要诅咒还在生效，你的速度减少5 尺，且最大载重和最大抬举磅数减半。即便如此，你也不愿丢弃这块石头。（《死于塞尔》）

时空之镜Mirror of The Past

奇物，珍稀

持有这面铂金手柄镜子的人可以用一个动作凝视镜子，并念想某一特定物件或生物，以此来获得有关该目标的历史。镜面上照镜人的映像将隐去，并呈现出有关该目标过去的景象。

其中传达的信息准确无误，但其场景却呈现得杂乱无章。被激活后，镜子将提供至多1 分钟的信息，随后即恢复原样。此后直到下个黎明前它都无法再次使用。（《塔摩安臣的隐秘圣坛》）

唤夜者Night Caller

奇物，非普通

这只哨子由透明水晶雕刻而成，形似一条如蜗牛壳般蜷缩着的小龙。哨子上用矮人语符文蚀刻着它的名字“唤夜者”。成功对其通过一次DC 20 智力（奥秘或历史）检定的角色，可以想起传说中古代矮人们曾经制作过各式各样这类的哨子。

你在黑暗中或夜空下吹响该哨子时，它可以让你得以施展一次活化死尸animate dead。该效应可以穿透至多10 尺松土或类似材质作用于目标，目标受术后，将花费1 分钟时间爬上地表来为你效劳。一旦成功以此唤起不死生物，该哨子必须直到7 日之后才能再次使用。

每隔24 小时，你可以再次吹响哨子来延长你用它控制的不死生物其受操纵时间。（《暗无天日》）

心灵控制药水Potion of Mind Control

药水，多种稀有度

饮用心灵控制药水后，你可以在自己下个回合结束前对某一指定生物施展支配dominate 法术（豁免DC 15）。如果你不施展该法术，则该药水的效应将浪费掉。

心灵控制药水能产生支配野兽dominate beast、支配人类dominate person（类人生物humanoid）或支配怪物dominate monster 的法术效应（见下表）。如果目标的首次豁免失败，其效应将持续1 小时，且你无须保持专注。在效应持续期间，被魅惑生物再次进行破除该效应的豁免检定时都将承受劣势。（《巨人之战》）

药水种类稀有度

心灵控制（野兽） 珍稀

心灵控制（类人生物） 珍稀

心灵控制（怪物） 极珍稀

盛夏法袍Robe of Summer

奇物，珍稀（需同调）

这件优雅的长袍用红色、橙色和金色的上好布料做成。着装该长袍时，你获得冷冻伤害抗性。此外，你会感到如同身处风和日丽的天气中一样舒适，所以你不会受极端气温的不良影响。（《死于塞尔》）

碎棘Shatterspike

武器（长剑），非普通（需同调）

你用该魔法武器发动的攻击检定和伤害掷骰具+1 加值。以其命中物件时将直接造成重击，且可以选择对该物件造成钝击或挥砍伤害（由你选择）。此外，非魔法来源的伤害无法损伤该武器。（《暗无天日》）

反噬之矛Spear of Backbiting

武器（矛或标枪），极珍稀（需同调）

你用该魔法武器发动的攻击检定和伤害掷骰具+2 加值。用其进行投掷时，它的常规和最大射程都增加30 尺，且命中后增加一枚额外的伤害骰。投掷完成后，它无论是否命中都会立即飞回你手中。

诅咒Curse。与这支受诅咒武器同调的生物将受到其诅咒影响。只要诅咒还在生效，你总是会把它放在触手可及的地方，不愿与它分开。此外，你使用除它之外的任何武器发动攻击检定时具有劣势。

以该武器发动攻击检定骰出1 时，它会突然弯曲或飞转攻击你的后背。进行一次带优势的攻击检定，对抗你自身AC。若命中，则你受到伤害，如同你用它捅了自己。（《恐怖墓穴》）

厄运石Stone of Ill Luck

奇物，非普通（需同调）

任何试图鉴定这块抛光玛瑙agate 的人都会以为这是一块幸运石Stone of Good Luck，而它也的确会为携带者提供该物品的增益效果。

诅咒Curse。把这件被诅咒物品带在身上时，你的属性检定和豁免检定承受-2 罚值。在诅咒被发现前，DM 将偷偷应用这一惩罚，假装你只获得增益效应。只要诅咒仍在生效，你就会不愿与它分开。（《塔摩安臣的隐秘圣坛》）

纠缠魔杖Wand of Entangle

魔杖，非普通（需施法者同调）

这把魔杖有7 发充能。持握此魔杖时，你可以用一个动作并消耗1 发充能以其施展纠缠术entangle（豁免DC 15）。

该魔杖每日黎明时恢复1d6+1 发已消耗充能。充能耗尽时骰一次d20。若骰值为1，则魔杖化为灰烬而毁灭。（《暗无天日》）

开辟者Waythe

武器（巨剑），传说（需同调）

这把独一无二的巨剑的前一位所有者是个高位的云巨人cloud giant。你用该魔法武器发动的攻击检定和伤害掷骰具+1 加值。你用它击中一个种类为“巨人giant”的生物时，目标生物将受额外的2d6 的挥砍伤害，且必须成功通过一次DC 15 的力量豁免，否则陷入倒地状态。

这把剑还能实现搜敌魔杖Wand of Enemy Detection 的效果。它在每日黎明时恢复所有已消耗充能，且不会在充能耗尽时被摧毁。

智能Sentience。开辟者是一把中立善良的智能魔法武器。它的智力为12，感知2，魅力14。它听觉和黑暗视觉的感官范围是120 尺。这把武器能够说、读和理解巨人语及通用语，同时还能够与持用者通过心灵感应进行交流。

个性Personality。这把剑信奉自由，认为人们可以自由选择他们觉得合适的生活方式。他会护卫自己的朋友，而且还乐意与志同道合的持有者成为朋友。（善良阵营角色只需1 分钟便能与之完成同调。）开辟者英勇无畏，甚至有些莽撞，因而会建议大胆地采取行动。它很可能会与邪恶或胆小的持用者进行产生冲突。（《巨人之战》）


生物

附录 B：生物 Appendix B: Creatures
本附录中详细介绍了在本书中出现，但《怪物图鉴》中并未收录的生物。在那本书的简介部分解释了如何解读资料版。
其中一些生物已在《瓦罗的怪物指南》中出现，但仍在此处列出，以方便你查找。 （不全书不重复收录）
以下生物按字母顺序排列。


活化桌

活化桌 Animated Table

在《愤怒熔炉》中出场的部分堡垒守卫是矮人法师阿伦迪尔 Arundil 当年创造的活化物件 animated objects。这其中包括了活化桌。
构装本质 Constructed Nature。活化桌不需要空气、饮食和睡眠。

活化桌 Animated Table
大型构装生物，无阵营
AC：15（天生护甲）
HP：39（6d8+6）
速度：25 尺
力量 18（+4） 敏捷 8（-1） 体质 13（+1）
智力 1（-5） 感知 3（-4） 魅力 1（-5）
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，
石化，中毒
感官：盲视 60 尺（该范围外视为目盲），被动察觉 6
语言：—
挑战等级：2（200 XP）

反魔法易感 Antimagic Susceptibility。该桌子在反魔法场 antimagic field 的效应范围内陷入失能，如果被指定为解除魔法 dispel magic 的目标，则其必须进行一次对抗该法术豁免 DC 的体质豁免，豁免失败则陷入 1 分钟的昏迷状态。
拟形 False Appearance。活化桌静止不动时，与普通桌子一模一样。
冲锋 Charge。如果活化桌在同一回合内向某一目标直线移动至少 20 尺，然后发动冲撞，则该目标承受额外 9（2d8）点钝击伤害。如果该目标是生物，则其必须进行一次 DC 15 的力量豁免，豁免失败则陷入倒地。
动作
冲撞 Ram。近战武器攻击：命中+6，触及 5 尺，单一目标。命中：5（1d6+2）的钝击伤害。


人马木乃伊

人马木乃伊 Centaur Mummy

在《云雾之国的失落神殿》中，角色们若要更为深入地探索地下城，就必定会与试图阻止他们的一只
人马木乃伊发生冲突。结合了两种不同生物类型的杀手锏，人马木乃伊会用恐怖凝视吓退敌人，再利用武
器的长度优势攻击目标。
不死本质 Undead Nature。 木乃伊不需要空气、饮食和睡眠。

人马木乃伊 Centaur Mummy
大型不死生物，守序邪恶
AC：13（天生护甲）
HP：85（10d10+30）
速度：60 尺
力量 20（+5） 敏捷 12（+1） 体质 16（+3）
智力 5（-3） 感知 14（+2） 魅力 12（+1）
豁免：感知+5
伤害易伤：火焰
伤害抗性：非魔法攻击的钝击、穿刺、挥砍
伤害免疫：黯蚀，毒素
状态免疫：魅惑，力竭，恐慌，麻痹，中毒
感官：黑暗视觉 60 尺，被动察觉 12
语言：通用语，木族语
挑战等级：6（2,300 XP）

冲锋 Charge。如果人马木乃伊在同一回合内向某一目标直线移动至少 20 尺，然后发动长矛攻击，则该目标承受额外 10（3d6）点穿刺伤害。
动作
多重攻击 Multiattack。人马木乃伊发动两次攻击：一次用长矛攻击和一次用蹄击，或者用长矛攻击并使用恐怖凝视。
长矛 Pike。近战武器攻击：命中+8，触及 10 尺，单一目标。命中：10（1d10+5）的穿刺伤害。
蹄击 Hooves。近战武器攻击：命中+8，触及 5 尺，单一目标。命中：12（2d6+5）的黯蚀伤害。如果目标是生物，则其必须成功通过一次 DC 14 的体质豁免，豁免失败则承受木乃伊的腐烂诅咒。被诅咒目标不能恢复生命值，且该诅咒每持续 24 小时其生命值上限将降低 10（3d6）。如果子洲使目标的生命值上限降至 0，则该目标死亡，且尸体化作尘土。该诅咒效应持续直至被法术移除诅咒 Remove Curse 或其他魔法移除。
恐怖凝视 Dreadful Glare。 人马木乃伊指定自身 60尺范围内一个它能看见的生物，如果目标生物可以看
到木乃伊，则该生物必须通过一次 DC 12 的感知豁免以抵抗该魔法，豁免失败则目标生物陷入恐慌，其效
应持续至该人马木乃伊的下一个回合结束。如果目标生物的豁免检定投值低于 5 或更多，则目标生物同时
陷入麻痹。豁免成功的生物在接下来的 24 小时免疫所有木乃伊（除了木乃伊领主）的恐怖凝视。


恐惧战士

恐惧战士 Dread Warrior

《死于赛尔》中的红袍法师制作了许多种亡灵爪牙，其中一只便是被称为恐惧战士的特殊奴仆。在举行一个秘密仪式之后，红袍法师可以更为得心应手地控制恐惧战士。通过精神链接，红袍法师能够代入恐惧战士的感官，并直接操控它。
不死本质 Undead Nature。恐惧战士不需要空气、饮食和睡眠。

恐惧战士 Dread Warrior
中型不死生物，中立邪恶
AC：18（链甲，盾牌）
HP：37（5d8+15）
速度：30 尺
力量 15（+2） 敏捷 11（+0） 体质 16（+3）
智力 10（+0） 感知 12（+1） 魅力 10（+0）
豁免：感知+5
技能：特技+4，察觉+3
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉 60 尺，被动察觉 13
语言：通用语
挑战等级：1（200 XP）

不死坚韧 Undead Fortitude。当恐惧战士因受到非光耀且非重击伤害使生命值减至 0 时，它必须进行一次 DC 为 5+所受伤害值得体质豁免，豁免成功则生命值降至 1。
动作
多重攻击Multiattack。恐惧战士发动两次近战攻击。
战斧 Battleaxe。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：6（1d8+2）的挥砍伤害，或使用双手发动近战攻击时 7（1d10+2）的挥砍伤害。
标枪 Javelin。近战或远程武器攻击：命中+4，触及5 尺或射程 30/120 尺，单一目标。命中：5（1d6+2）的穿刺伤害。


灰矮人密探

灰矮人密探 Duergar Spy

结合了灰矮人的种族天赋以及专业的间谍特训，这个名叫盖瑞德 Ghared 的灰矮人算得上是《愤怒熔炉》中卡宏卓卡 Khundrukar 里的一股不可忽视的力量。

灰矮人密探 Duergar Spy
中型类人生物（灰矮人），守序邪恶
AC：15（镶钉皮甲）
HP：33（6d8+6）
速度：25 尺
力量 10（+0） 敏捷 16（+3） 体质 12（+1）
智力 12（+1） 感知 10（+0） 魅力 13（+1）
伤害抗性：毒素
技能：欺瞒+5，洞悉+2，调查+5，察觉+4，游说+3，巧手+5，隐匿+7
感官：黑暗视觉 120 尺，被动察觉 14
语言：通用语
挑战等级：2（450 XP）

灵巧动作 Cunning Action。密探在其自己回合内可以用一个附赠动作执行疾走 Dash，撤离 Disengage，或躲藏 Hide 动作。
灰矮人韧性。密探在进行对抗毒素、法术、幻象以及魅惑和麻痹的豁免时具有优势，。
偷袭 Sneak Attack（1/回合）。密探对目标造成伤害时，如果其攻击检定具有优势，或者如果其攻击检定没
有劣势但该目标身边5尺范围内有一个未处于失能的盟友，则造成额外 7（2d6）的伤害。
日照敏感 Sunlight Sensitibity。处于阳光下时，密探进
行攻击检定，以及进行依赖视觉的感知（察觉）检定时
承受劣势。
动作
多重攻击 Multiattack。密探发动两次短剑攻击。
变巨 Enlarge（短休或长休后充能）。密探用魔法将自己连同其装备或携带的所有东西一起变得巨大，并持续 1 分钟。变巨效应持续时，密探体型变为大型，以力量为基础的武器攻击其伤害骰翻倍（已包含在攻击项中）。且其进行的力量检定和力量豁免具有优势。当密探所处的空间不足够容纳大型体型生物时，变巨的尺寸会按照空间可容纳的最大值来确定。
短剑 Shortsword。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：6（1d6+3）的穿刺伤害，或体型变巨时 10（2d6+3）的穿刺伤害。
手弩 Hand Crossbow。远程武器攻击：命中+5，射程30/120 尺，单一目标。命中：6（1d6+3）的穿刺伤害。
隐形 Invisibility（短休或长休后充能）。密探用魔法隐去身形，效果持续到它发动攻击，施展法术，使用变巨特质或其专注被打断（如同专注一个法术），至多持续 1 小时。密探着装或携带的物品也随之隐形。


巨虾

巨虾 Giant Crayfish

巨虾出现于《云雾之国的失落神殿》和《白羽山》。

巨虾 Giant Crayfish
大型野兽，无阵营
AC：15（天生护甲）
HP：45（7d10+7）
速度：30 尺，游泳 30 尺
力量 15（+2） 敏捷 13（+1） 体质 13（+1）
智力 1（-5） 感知 9（-1） 魅力 3（-4）
技能：隐匿+3
感官：盲视 30 尺，被动察觉 16
语言：—
挑战等级：2（450 XP）

水陆两栖 Amphibious。巨虾能在空气和水中呼吸。
动作
多重攻击 Multiattack。巨虾可以进行两次爪击。
爪击 Claws。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：7（1d10+2）钝击伤害，目标被擒抱（逃脱 DC 12）。巨虾有两只前爪，它只能用每只前爪擒抱一个目标。


冰巨蟾

冰巨蟾 Giant Ice Toad

在《挑战巨人》中冰风谷 Glacial Rift 的一个洞穴里，一群冰蟾坚决地守卫着它们的领地。这种生物自发地散出寒气来折磨不速之客，而不幸被其吞咽下肚的家伙也会被胃液冻伤。

冰巨蟾 Giant Ice Toad
大型野兽，绝对中立
AC：14（天生护甲）
HP：52（7d10+14）
速度：30 尺
力量 16（+3） 敏捷 13（+1） 体质 14（+2）
智力 8（-1） 感知 10（+0） 魅力 6（-2）
伤害免疫：冰冻
感官：盲视 60 尺，被动察觉 10
语言：冰蟾语
挑战等级：3（700 XP）

水陆两栖 Amphibious。蟾蜍能够在空气和水中呼吸。
冰冻气息 Cold Aura。在冰蟾附近 10 尺范围内开始其回合的任何生物受到 5（1d10）的冷冻伤害。
立定起跳 Standing Leap。蟾蜍不需要助跑就可以跳 20 尺远、10 尺高，且视为移动的一部分。
动作
啃咬 Bite。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：10（2d6+3）的穿刺伤害，且目标被擒抱（逃脱 DC 13）。直至擒抱结束前，该目标被束缚，而蟾蜍无法啃咬其他目标。
吞咽 Swallow。近战武器攻击：命中+5，触及 5 尺，一个正被它擒抱的中型或更小体型的目标生物。命中：10（2d6+3）的穿刺伤害，且目标被吞下并结束其被擒抱状态。被吞下的目标陷入目盲且被束缚，其对于蟾蜍身体外的攻击或效应视为处于全掩护，并在每次该蟾蜍的回合开始时受 10（3d6）的强酸伤害和 11（2d10）的冷冻伤害。蟾蜍不能同时吞咽多于一个的生物。
如果该蟾蜍死亡，则被其吞下的生物将不再受束缚，且可以消耗 5 尺移动力逃出，然后在尸体旁现身并陷入倒地状态。


巨电鳗

巨电鳗 Giant Lightning Eel

《云雾之国的失落神殿》的巨大电鳗可以使其周围的水通电。

巨电鳗 Giant Lightning Eel
大型野兽，无阵营
AC：13
HP：42（5d10+15）
速度：5 尺，游泳 30 尺
力量 11（+0） 敏捷 17（+3） 体质 16（+3）
智力 2（-4） 感知 12（+1） 魅力 3（-4）
伤害免疫：闪电
感官：盲视 60 尺，被动察觉 11
语言：无
挑战等级：3（700 XP）

水中呼吸 Water Breathing。电鳗只能在水中呼吸。
动作
多重攻击 Multiattack。电鳗发动两次啃咬攻击。
啃咬 Bite。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：10（2d6+3）的穿刺伤害，加 1（1d8）点闪电伤害。
电击 Lighting Jolt（充能 5-6）。电鳗触碰 5 尺范围内一个不在水中的生物，或是 15 尺范围内身处水中的所有生物，这些生物需进行一次 DC 12 的体质豁免。豁免失败则目标受到 13（3d8）的闪电伤害。受到该伤害的目标将被震慑，直到电鳗的下一回合结束。若豁免成功则伤害减半，且不会被震慑。


骷髅巨人

骷髅巨人 Giant Skeleton

在《恐怖墓穴》中，有时候宝藏就大摇大摆地任人索取。而有时候，大发横财的结果就是遭遇一具巨人的骸骨。其危险性不仅仅在于它的体型和力量，更是因为它所拥有的强大的死灵之力。
不死本质 Undead Nature。骷髅不需要空气、饮食和睡眠。

骷髅巨人 Giant Skeleton
巨型不死生物，中立邪恶
AC：17（天生护甲）
HP：115（10d12+50）
速度：30 尺
力量 21（+5） 敏捷 10（+0） 体质 20（+5）
智力 4（-3） 感知 6（-2） 魅力 6（-2）
伤害易伤：钝击
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉 60 尺，被动察觉 8
语言：理解巨人语但不会说
挑战等级：7（2,900 XP）

反射闪避 Evasion。当骷髅需要通过豁免检定来使伤害减半时，若它豁免成功则不再受到伤害，豁免失败则只受一半伤害。
魔法抗性 Magic Resistance。骷髅在进行对抗法术或其他魔法效应的豁免时具有优势。
免疫驱散 Turn Immunity。骷髅免疫驱散不死生物的效应。
动作
多重攻击 Multiattack。骷髅进行两次弯刀攻击。
弯刀 Scimitar。近战武器攻击：命中+8，触及 10 尺，单一目标。命中：15（3d6+5）的挥砍伤害。


地底巨蜥

地底巨蜥 Giant Subterranean Lizard

《愤怒熔炉》中的地底巨蜥是一种拥有强力扫尾攻击的巨型爬行生物。

地底巨蜥 Giant Subterranean Lizard
巨型野兽，无阵营
AC：14（天生护甲）
HP：66（7d12+21）
速度：30 尺，游泳 50 尺
力量 21（+5） 敏捷 9（-0） 体质 17（+3）
智力 2（-4） 感知 10（+0） 魅力 7（-2）
技能：隐匿+3
感官：被动察觉 10
语言：—
挑战等级：4（1,100 XP）

动作
多重攻击 Multiattack。巨蜥进行两次攻击：一次啃咬，一次尾击。其中一次可以用吞咽代替。
啃咬 Bite。近战武器攻击：命中+7，触及 5 尺，单一目标。命中：16（2d10+5）的穿刺伤害，且目标被擒抱（逃脱 DC 15）。被擒抱期间该目标陷入束缚，且巨蜥不能啃咬其它目标。
尾击 Tail。 近战武器攻击：命中+7，触及 10 尺，一个未被巨蜥擒抱的目标。命中：12（2d6+5）的钝击伤害。如果目标是一个生物，则它必须进行一次 DC 15的力量豁免，豁免失败则应击倒地。
吞咽 Swallow。 近战武器攻击：命中+7，触及 5 尺，一个正被它擒抱的中型或更小体型的目标生物。命中：16（2d10+5）的穿刺伤害，且目标被吞下并结束其被擒抱状态。被吞下的目标陷入目盲且被束缚，其对于巨蜥身体外的攻击或效应视为处于全掩护，并在每次该巨蜥的回合开始时受 10（3d6）的强酸伤害。巨蜥不能同时吞咽多于一个的生物。
如果该巨蜥死亡，则被其吞下的生物将不再受束缚，且可以消耗 10 尺移动力逃出，然后在尸体旁现身并陷入倒地状态。


大僵尸

大僵尸 Greater Zombie

许多勇敢探索恐怖墓穴的勇者认为，在某个犄角旮旯里碰上一只特大号的骷髅已经够离谱了。但事实上，比那更离谱的是一只无比强壮的僵尸，在类人生物尸体上施展魔法创造出来的这个怪物远比常见的僵尸更为坚韧。
不死本质 Undead Nature。僵尸不需要空气、饮食和睡眠。

大僵尸 Greater Zombie
中型不死生物，中立邪恶
AC：15（天生护甲）
HP：97（13d8+39）
速度：30 尺
力量 18（+4） 敏捷 10（+0） 体质 17（+3）
智力 4（-3） 感知 6（-2） 魅力 6（-2）
豁免：感知+1
伤害抗性：冰冻，黯蚀
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，中毒
感官：黑暗视觉 60 尺，被动察觉 8
语言：理解生前所知的语言但不会说
挑战等级：5（1,800 XP）

抵抗驱散 Turn Resistance。僵尸在进行对抗驱散不死生物的豁免时具有优势。
不死坚韧 Undead Fortitude。当僵尸因受到非光耀且非重击伤害使生命值减至 0 时，它必须进行一次 DC为 5+所受伤害值得体质豁免，豁免成功则生命值降至1。
动作
多重攻击 Multiattack。僵尸进行两次近战攻击。
强力猛击 Empowered Slam。近战武器攻击：命中+7，触及 5 尺，单一目标。命中：7（1d6+4）的钝击
伤害和 7（2d6）的黯蚀伤害。


嘎啦-嘎啦

嘎啦-嘎啦 Kalka-Kylla

进入云雾之国的失落神殿前厅的冒险者们有一次独特的机遇，与一只会说话的甲壳动物交涉。如果嘎拉-嘎拉被引诱出其躲藏处而且没被攻击，它可能会为访客们提供一两条有用的信息。

嘎啦-嘎啦 Kalka-Kylla
大型怪兽，绝对中立
AC：15（天生护甲）
HP：85（10d10+30）
速度：30 尺，游泳 30 尺
力量 17（+3） 敏捷 12（+1） 体质 16（+3）
智力 15（+2） 感知 16（+3） 魅力 12（+1）
技能：欺瞒+3，洞悉+5，隐匿+3
感官：黑暗视觉 30 尺，被动察觉 13
语言：奥尔曼语（灰鹰战役设定中的奥尔曼人语言）
挑战等级：3（700 XP）

水陆两栖 Amphibious。嘎啦-嘎啦能够在空气和水中呼吸。
拟形 False Appearance。当嘎啦-嘎啦缩在壳里静止不动时外表与一块光滑的巨石一模一样。
外壳 Shell。嘎啦-嘎啦可以花费一个附赠动作缩进它的壳里，或从里面出来。当它缩在壳里时，AC 获得+4 加值，而速度变为 0，且无法获益于任何速度上的加值。
动作
多重攻击 Multiattack。嘎啦-嘎啦可以进行两次爪击。
爪击 Claws。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：10（2d6+3）的钝击伤害，如果目标是一个中型或更小体型的生物，则目标被擒抱（逃脱DC 13）。擒抱终止之前，目标还将同时陷入束缚。嘎啦-嘎啦有两只前爪，它只能用每只前爪擒抱一个目标。


藻形水鬼

藻形水鬼 Kelpie

《白羽山》的藻形水鬼是一种有意识的水生植物，外观像一团潮湿的海藻。它能把身体塑造成各种各样的形状，通常会选择变成一个美貌的类人生物，以吸引人们进入深水。

藻形水鬼 Kelpie
中型植物，中立邪恶
AC：14（天生护甲）
HP：67（9d8+27）
速度：10 尺，游泳 30 尺
力量 14（+2） 敏捷 14（+2） 体质 16（+3）
智力 7（-2） 感知 12（+1） 魅力 10（+0）
技能：察觉+3，隐匿+4
伤害抗性：钝击，火焰，穿刺
状态免疫：目盲，耳聋，力竭
感官：黑暗视觉 60 尺，被动察觉 13
语言：通用语，木族语
挑战等级：4（1,100 XP）

水陆两栖 Amphibious。水鬼能在空气和水中呼吸。
海藻形态 Seaweed Shape。水鬼可以花费一个动作重塑其身体形态为小型、中型或大型的类人生物或野兽。其数据不变。伪装非常逼真，除非藻形水鬼处于明亮光照下或者观察者在距离它 30 英尺以内。在这种情况下，可以明显看到海藻之间的缝隙。水鬼可以花费附赠动作变回真实形态，如果它死了也会如此。
拟形 False Appearance。当以其真实形态静止不动时外表与一团海藻一模一样。
动作
多重攻击 Multiattack。水鬼可以进行两次猛击。
猛击 Slam。近战武器攻击：命中+4，触及 10 尺，单一目标。命中：11（2d8 + 2）穿刺伤害。如果目标是一个中型或更小体型的生物，它被擒抱（逃脱 DC 12）。
溺水催眠 Drowning Hypnosis。水鬼选择一个它能看见的离它 150 尺以内的类人生物。如果目标可以看到水鬼，目标必须通过 DC 11 的智力豁免，否则被水鬼魅惑。效果持续期间水鬼需维持专注（如同专注于一个法术），至多持续 10 分钟。
被魅惑的目标陷入失能，当它在水下时会试图正常呼吸，然后导致窒息，除非它有水下呼吸能力。
如果这个目标距离水鬼超过 5 尺，目标必须在它的回合沿最直接的路线移动以接近水鬼 5 英尺以内。它不会躲避借机攻击。
在进入危险地形，比如岩浆或陷坑，或者当它受到非来源于水鬼或溺水的伤害时，目标可以重投豁免检定。被魅惑的目标也可以在其每回合结束时重投豁免检定。如果豁免成功，则效果结束。
目标豁免成功后可以在接下来的 24 个小时内免疫水鬼的催眠效果。


畸形克拉肯

畸形克拉肯 Malformed Kraken

《死于赛尔》的末日穹顶监禁着许多与同类生物相比存在不同程度畸形的居民。目前这些“劣等”生物中最强大的是一只关在咸水池中的畸形克拉肯海怪，与真正的克拉肯相比，它的体型和生命力都要略逊一筹。

畸形克拉肯 Malformed Kraken
巨型怪兽，混乱邪恶
AC：17（天生护甲）
HP：172（15d12+75）
速度：20 尺，游泳 40 尺
力量 25（+7） 敏捷 11（+0） 体质 20（+5）
智力 11（+1） 感知 15（+2） 魅力 15（+2）
豁免：力量+11，体质+9，智力+4，感知+6，魅力+6
伤害抗性：来自非魔法攻击的钝击、穿刺、挥砍
伤害免疫：闪电
状态免疫：恐慌，麻痹
感官：真实视觉 60 尺，被动察觉 12
语言：理解通用语但不会说，心灵感应 60 尺
挑战等级：10（5,900 XP）

水陆两栖 Amphibious。克拉肯能在空气和水中呼吸。
攻城怪物 Siege Monster。克拉肯对物件和建筑物造成双倍伤害。
动作
多重攻击 Multiattack。克拉肯发动三次触须攻击。
其中一次可以替换为一次啃咬，而每次触须攻击都可以替换为一次抛掷攻击。
啃咬 Bite。 近战武器攻击：命中+11，触及 5 尺，单一目标。命中：16（2d8+7）的穿刺伤害。
触须 Tentacle。 近战武器攻击：命中+11，触及 20 尺，单一目标。命中：14（2d6+7）的钝击伤害，且目标被擒抱（逃脱 DC 16）。直至擒抱终止前，该目标被束缚。克拉肯拥有十条触须，每条触须都可以擒抱一个目标。
抛掷 Fling。 克拉肯将自己持握的一件体型不大于大型的物件或一个受其擒抱的生物向一个随机的方向甩出至多 60 尺并使之应击倒地。如果被甩目标撞到固态表面上，则该目标每抛出 10 尺远受一份 3（1d6）的钝击伤害。如果该目标被丢向另一个生物，则被丢中的生物必须成功通过一次 DC 16 的敏捷豁免否则将承受同样的伤害且应击倒地。
闪电风暴 Lightning Storm。 克拉肯以魔法创造出三支闪电束，并分别打击其周边 150 尺内一个它能看见的目标。每个目标必须进行一次 DC 16 的敏捷豁免，豁免失败者将受 16（3d10）的闪电伤害，豁免成功则伤害减半。


涅瑞伊德

涅瑞伊德 Nereid

云雾之国的失落神殿中最美的场景是一位美人坐在散发着淡淡光彩的水池边低吟浅唱。这是一个涅瑞伊德，一种可以依照需求改变周边环境的水中精类。
无论男女，他们都拥有一副超凡脱俗的美貌。

涅瑞伊德 Nereid
中型精类，任意混乱阵营
AC：13
HP：44（8d8+8）
速度：30 尺，游泳 60 尺
力量 10（+0） 敏捷 17（+3） 体质 12（+1）
智力 13（+1） 感知 14（+2） 魅力 16（+3）
技能：特技+5，自然+3，隐匿+5，生存+4
感官：黑暗视觉 60 尺，被动察觉 12
语言：水族语，通用语，精灵语，木族语
挑战等级：2（450 XP）

水陆两栖 Amphibious。涅瑞伊德能在空气和水中呼吸。
水中隐形 Aquatic Invisibility。 浸入水中的涅瑞伊德可以花费附赠动作隐形。效果持续至它离开水面、花费附赠动作解除，或是死亡。
本命纱巾 Mantle Dependent。 涅瑞伊德戴着一条看起来像浪花的柔顺纱巾，用以保护它的本质精华。纱巾拥有数值等同于涅瑞伊德的 AC 值和生命值，但当涅瑞伊德穿着它时无法对纱巾造成伤害。若纱巾被毁，该涅瑞伊德陷入中毒并将在 1 小时内死去。为了取回被盗的纱巾，涅瑞伊德愿尽其所能，包括为窃贼服务。
水体塑形 Shape Water。 涅瑞伊德能够任意施展操控水体 control water，且不需要任何法术成分。它的施法关键属性为魅力。该法术的施法距离仅为 30 尺，可控制的立方区域水体边长不超过 30 尺。
动物交谈 Speak with Animals。 涅瑞伊德能够理解野兽并与其沟通。
动作
致盲酸液 Blinding Acid。 近战或远程法术攻击：命中+5，触及 5 尺或射程 30 尺，单一目标。命中：16（2d12+3）的强酸伤害。
溺水之吻 Drowning Kiss（充能 5-6）。 涅瑞伊德触碰一个距离 5 尺以内它能看见的生物。目标必须进行一次 DC 13 的体质豁免，豁免失败则受到 22（3d12+3）的强酸伤害，且无法呼吸也无法说话，持续 1 分钟。它在每个回合结束时能够重投豁免，成功则效应终止。
水体冲击 Water Lash。 涅瑞伊德操控其身边 60 尺内一处边长 5 尺的立方区域水体并塑形，打击水体 5尺内的一个目标。目标必须进行一次 DC 13 的力量豁免，豁免失败则受到 17（4d6+3）的钝击伤害。如果目标是一个大型或更小体型的生物，则其被推开 15 尺或倒地（由涅瑞伊德选择）。豁免成功则伤害减半，且不被推开或倒地。


泥怪之主

泥怪之主 Ooze Master

《死于赛尔》的末日穹顶中有处名为不朽洞穴The Immortal Caverns 的地方，这里是许多奇异生物的家园，而其中最为奇特的当属泥怪之主。它一开始以一种粘稠的红色软泥状物质构成的柱状体形象出现。而实际上这个生物藏在柱子里面，一旦打扰到它，它就会带着邪恶的意图苏醒。
不死本质 Undead Nature。泥怪之主不需要呼吸、饮食和睡眠。

泥怪之主 Ooze Master
巨型不死生物，守序邪恶
AC：9（天生护甲）
HP：138（12d12+60）
速度：30 尺，攀爬 30 尺
力量 16（+3） 敏捷 1（-5） 体质 20（+5）
智力 17（+3） 感知 10（+0） 魅力 16（+3）
豁免：智力+7，感知+4
技能：奥秘+7，洞悉+4
伤害抗性：闪电，黯蚀，来源于非魔法攻击的钝击、穿
刺、挥砍
伤害免疫：强酸，冰冻，毒素
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，中
毒，倒地
感官：黑暗视觉 120 尺，被动察觉 10
语言：通用语，原初语，赛尔语
挑战等级：10（5,900 XP）

施法 Spellcasting。泥怪之主作为 9 级施法者。其施法关键属性为智力（法术豁免 DC 15，法术攻击命中+7）。
它准备了以下法师法术：
戏法（随意）：酸液飞溅 acid splash，交友术 friends，
毒气喷溅 poison spray
1环（4法术位）：魅惑人类charm person，侦测魔法detect
magic，魔法飞弹 magic missile，致病射线 ray of sickness
2 环（3 法术位）：侦测思想 detect thoughts，马友夫强
酸箭 Melf’s acid arrow，暗示术 suggestion
3 环（3 法术位）：恐惧术 fear，缓慢术 slow，臭云术
stinking cloud
4 环（3 法术位）：困惑术 confusion，艾伐黑触手 Evard’s
black tentacles
5 环（1 法术位）：死云术 cloudkill
蛛行 Spider Climb。泥怪之主可以在困难地形的表面爬行，包括倒吊在天花板上，且无需进行属性检定。
动作
伪足 Pseudopod。近战武器攻击：命中+7，触及 10 尺，单一目标。命中：13（3d6+3）的钝击伤害加 10（3d6）的强酸伤害。
腐蚀形态 Corrosive Form。在泥怪之主身边 5 尺范围内的生物触碰或用近战武器攻击命中它时，该生物将受9（2d8）的强酸伤害。任何以金属或木料制作的非魔法攻击其攻击命中泥怪之主后将被腐蚀。造成伤害后，该武器所作的伤害掷骰将永久承受-1 罚值且累计叠加。如果罚值总和达到-5，则该武器被摧毁。由金属或木料制作的非魔法弹药在击中泥怪之主并造成伤害后将随即被摧毁。
泥怪之主在 1 轮时间里可以吃掉 2 寸厚的非魔法木料或金属。
本能打击 Instinctive Arrack。当泥怪之主施放施法时间为一个动作的法术时，它可以用附赠动作执行一次伪
足攻击。
反应
直觉魅惑 Instinctive Charm。一个身处周边 30 尺范围内且泥怪之主能看到的生物对其发动攻击检定时，如
有其他生物在该次攻击范围内，泥怪之主可以使用一个反应偏转攻击。攻击者必须进行一次 DC 15 的感知豁
。豁免失败则攻击者必须转而攻击距离他最近的生物，但不包括泥怪之主和他自身。如果有多个目标离他
的距离相等且都为最近，则攻击者可以从中自选一个攻击对象。豁免成功则攻击者在接下来 24 小时内免疫本特性。具有魅惑免疫的生物同样免疫本特性。


海狮

海狮 Sea Lion

海狮是一种有着狮头、狮爪、鱼身、鱼尾的可怕怪兽。《白羽山》的冒险者们可能会发现关在水族箱里的一群海狮。

海狮 Sea Lion
大型怪兽，无阵营
AC：15（天生护甲）
HP：90（12d10+24）
速度：10 尺，游泳 40 尺
力量 17（+3） 敏捷 15（+2） 体质 15（+2）
智力 3（-4） 感知 12（+1） 魅力 8（-1）
技能：察觉+4，隐匿+5
感官：被动察觉 14
语言：—
挑战等级：5（1,800 XP）

两栖 Amphibious。海狮能够在空气和水中呼吸。
敏锐嗅觉 Keen Smell。海狮依赖嗅觉进行的感知（察觉）检定具有优势。
集群战术 Pack Tactics。海狮至少有一个未处于失能的盟友在目标生物 5 尺内时，它对该生物发动的攻击检定则具有优势。
游泳飞跃 Swimming Leap。在经过 10 尺距离的游泳后，海狮能够跳出或跨越水面 25 尺。
动作
多重攻击 Multiattack。海狮进行三次攻击：一次啃咬，两次爪击。
啃咬 Bite。近战武器攻击：命中+6，触及 5 尺，单一目标。命中：12（2d8+3）的穿刺伤害。
爪击 Claw。近战武器攻击：命中+6，触及 5 尺，单一目标。命中：12（2d8+3）的穿刺伤害。


肖雯·胡克瑞乐

肖雯·胡克瑞乐 Sharwyn Hucrele

作为不小心撞上一伙地精的年轻冒险者，肖雯·胡克瑞乐发现自己已被关押至暗无天日的深处，成为了甘提亚斯树 Gulthias Tree 的受害者。腐化作用使她的皮肤变得结实又粗糙，如同被施展了树肤术，而最重要的是原本属于善良阵营的肖雯已经堕入邪恶。

肖雯·胡克瑞乐 Sharwyn Hucrele
中型类人生物（人类），中立邪恶
AC：16（树肤）
HP：13（2d8+4）
速度：30 尺
力量 11（+0） 敏捷 13（+1） 体质 14（+2）
智力 16（+3） 感知 14（+2） 魅力 9（-1）
技能：奥秘+5，洞悉+4，游说+1
感官：被动察觉 12
语言：通用语，龙语，地精语
挑战等级：1/2（100 XP）

树肤 Barkskin。肖雯的 AC 值不会降至 16 以下。
秘宝 Special Equipment。肖雯持有一本法术书，上面记录有她施法列表上的法术，以及侦测魔法 detect magic 和无声幻影 silent image。
施法 Spellcasting。肖雯作为 1 级施法者。其施法关键属性为智力（法术豁免 DC 13，法术攻击命中+5）。
她准备了以下法师法术：
戏法（随意）：光亮术 light，魔法伎俩 prestidigitation，冰冻射线 ray of forst
1 环（2 法术位）：七彩喷射 color spray，魔法飞弹 magic missile，护盾术 shield，睡眠术 sleep
与树共生 Tree Thrall。如果甘提亚斯树死亡，则肖雯也将在 24 小时后死去。
动作
匕首 Dagger。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：4（1d4+2）的穿刺伤害。


布拉福德爵士

布拉福德爵士 Sir Braford

在暗无天日附近地区旅行时，布拉福德爵士和他的同伴们被地精俘虏了。这位原本信仰培罗的年轻圣武士被邪恶的甘提亚斯树腐化，现在他的宝剑“破碎荆棘”将为另一位“真神”挥舞。

布拉福德爵士 Sir Braford
中型类人生物（人类），中立邪恶
AC：18（链甲衫，盾牌）
HP：19（3d8+6）
速度：30 尺
力量 16（+3） 敏捷 9（-1） 体质 14（+2）
智力 10（+0） 感知 13（+1） 魅力 14（+2）
技能：特技+5，察觉+3
感官：被动察觉 13
语言：通用语
挑战等级：1/2（100 XP）

树肤 Barkskin。布拉福德爵士的 AC 值不会降至 16以下。
秘宝 Special Equipment。布拉福德爵士持有一柄魔法长剑“破碎荆棘 Shatterspike”，可为其攻击检定和伤害掷骰提供+1 加值（已包含在攻击项中）。关于该物品的其他特性参见附录 A。
与树共生 Tree Thrall。如果甘提亚斯树死亡，则布拉福德爵士也将在 24 小时后死去。
动作
长剑 Longsword。近战武器攻击：命中+6，触及 5 尺，单一目标。命中：8(1d8+4）的挥砍伤害，或使用双手发动近战攻击时 9（1d10+4）的挥砍伤害。
爪击 Claw。近战武器攻击：命中+6，触及 5 尺，单一目标。命中：12（2d8+3）的穿刺伤害。
反应
守护 Protection。当某个布拉福德爵士能看见的生物攻击他身边 5 尺内除了他以外的目标时，他可以用反应迫使该攻击的攻击检定承受劣势。


塞壬

塞壬 Siren

塞壬被囚禁在恐怖墓穴中一件雾气弥漫的房间里，以显示阿瑟瑞拉克 Acererak 的冷酷无情。这只神秘的精类渴望摆脱牢狱之苦，但半巫妖施加在她身上的魔法却令其无法向来访者袒露释放她的办法。如果有人能成功解救她，将赢得她终身不渝的友谊。

塞壬 Siren
中型精类，混乱善良
AC：14
HP：38（7d8+7）
速度：30 尺，游泳 30 尺
力量 10（+0） 敏捷 18（+4） 体质 12（+1）
智力 13（+1） 感知 14（+2） 魅力 16（+3）
技能：医药+4，自然+3，隐匿+6，生存+4
感官：黑暗视觉 60 尺，被动察觉 12
语言：通用语，精灵语，木族语
挑战等级：3（700 XP）

两栖 Amphibious。塞壬能够在空气和水中呼吸。
天生施法 Innate Spellcasting。塞壬的天生施法能力基于魅力（法术豁免 DC 13）。她天生可以施放以下
法术且不需要任何材料成分：
每项 1/日：魅惑人类 charm person，云雾术 fog cloud，高等隐形术 greater invisibility，变形术 polymorph（仅自身）
魔法抗性 Magic Resistance。塞壬在进行对抗法术
或其他魔法效应的豁免时具有优势。
动作
短剑 Shortsword。近战武器攻击：命中+6，触及 5 尺，单一目标。命中：7（1d6+4）的穿刺伤害。
震慑之触 Stupefying Touch。塞壬触碰 5 尺范围内一个她能看见的生物。该生物必须通过一次 DC 13 的智力豁免，豁免失败则受到 13（3d6+3）的心灵伤害并陷入震慑，其效应持续至塞壬的下一个回合开始。


塔鲁尔·瓦尔

塔鲁尔·瓦尔 Tarul Var

在早年为红袍法师进行的任务失败后，巫妖塔鲁尔·瓦尔隐居于《死于赛尔》的末日穹顶，以躲避萨扎斯坦 Szass Tam。闯入他居所的人将被巫妖及其手下的恐惧战士收押，但如果能将瓦尔逼至绝境，他则会设法逃离地下城。
不死本质 Undead Nature。巫妖不需要空气、饮食和睡眠。

塔鲁尔·瓦尔 Tarul Var
中型不死生物，中立邪恶
AC：16（天生护甲）
HP：105（14d8+42）
速度：30 尺
力量 11（+0） 敏捷 16（+3） 体质 16（+3）
智力 19（+4） 感知 14（+2） 魅力 16（+3）
豁免：体质+8，智力+9，感知+7
技能：奥秘+3，历史+9，洞悉+7，察觉+7
伤害抗性：冰冻，闪电，黯蚀，非魔法攻击的钝击、穿
刺、挥砍
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，中毒
感官：黑暗视觉 60 尺，被动察觉 17
语言：深渊语，通用语，炼狱语，原初语，赛尔语
挑战等级：13（10,000 XP）

咒法专注 Focused Conjuration。瓦尔在专注咒法系法术时，不会因承受伤害而打断专注。
传奇抗性 Legendary Resistance(3/日)。瓦尔在豁免检定失败时，他可以将结果改为成功。
复生 Rejuvenation。只要保有命匣，被摧毁的瓦尔就可以在 1d10 日内获得一具新的躯体，恢复所有生命值，并再次活动。这具新的躯体将出现在命匣所在地 5 尺范围内。
施法 Spellcasting。巫妖作为 9 级施法者，其施法关键属性为智力（法术豁免 DC 17，法术攻击加值+9）。他准备有以下法师法术：
戏法（随意）：火焰箭 fire bolt，法师之手 mage hand，次级幻影 minor illusion，魔法伎俩 prestidigitation，冰冻射线 ray of forst
1 环（4 法术位）：侦测魔法 detect magic，魔法飞弹 magic missile，护盾术 shield，隐形仆役 servant*
2 环（3 法术位）：侦测思想 detect thoughts，炽焰法球flaming sphere*，镜影术 morror image，灼热射线scorching ray
3 环（3 法术位）：法术反制 counterspell，解除魔法 dispel magic，火球术 foreball
4 环（3 法术位）：任意门 dimension door*，艾伐黑触手Evard’s black tentacles*
5 环（3 法术位）：死云术 cloudkill*，探知 scrying6 环（1 法术位）：死亡法阵 circle of death*环阶不低于 1 环的咒法系法术
抵抗驱散 Turn Resistance。瓦尔在进行对抗驱散不死生物的豁免时具有优势。
动作
麻痹之触 Paralyzing Touch。近战法术攻击：命中+9，触及 5 尺，单一目标。命中：10（3d6）的冷冻伤害。
目标必须通过一次 DC 17 的体质豁免，豁免失败则被麻痹 1 分钟。该被麻痹生物在每个其自己回合结束时可以再次进行豁免，豁免成功则该效应终止。
王车易位 Benign Transportation。瓦尔传送至一处距离 30 尺内，他能看见且未被占据的空间。他也可以指定一处被一个小型或中型生物占据的空间，如果该生物愿意，则他们同时传送，交换位置。瓦尔必须完成一次长休或施展一个环阶不低于1环的咒法系法术才能再次施展该特性。
传奇动作
瓦尔拥有 3 次传奇动作用于选择执行下列动作选项。
每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。瓦尔在他的回合开始时恢复其所有已消耗的传奇动作数。
戏法 cantrip。瓦尔施展一个戏法。
麻痹之触 Paralyzing Touch（消耗 2 动作）。使用麻痹之触。
恐惧凝视 Frightening Gaze（消耗 2 动作）。瓦尔凝视自身 10 尺范围内一个它能看见的生物。该目标必须通过一次 DC 17 的感知豁免以抵抗该魔法，豁免失败则目标生物陷入恐慌 1 分钟。该恐慌生物在每个其自己回合结束时可以再次进行豁免，豁免成功则效应终止。豁免成功的生物在接下来的24小时免疫瓦尔的恐怖凝视。


特库兹忒卡奇

特库兹忒卡奇 Tecuziztecatl

在云雾之国的失落神殿中一个充满水的房间里，特库兹忒卡奇紧贴在墙面上，它的另一个名字是蜗牛之主 Lord of Snails。这只巨大的软体动物不仅聪明，还能说话。面对极具威胁的敌人，它可能会主动提供援助，或者潜入水中逃命。

特库兹忒卡奇 Tecuziztecatl
大型怪兽，绝对中立
AC：13（天生护甲）
HP：102（12d10+36）
速度：30 尺，攀爬 30 尺，游泳 30 尺
力量 17（+3） 敏捷 10（+0） 体质 16（+3）
智力 15（+2） 感知 16（+3） 魅力 13（+1）
技能：欺瞒+3，隐匿+2
伤害抗性：非魔法攻击的钝击
伤害免疫：强酸
感官：盲视 30 尺，被动察觉 13
语言：—
挑战等级：4（1,100 XP）

两栖 Amphibious。特库兹忒卡奇能够在空气和水中呼吸。
发光 Glowing。特库兹忒卡奇发出以自身为源点的20 尺微光。
软体 Flexible。特库兹忒卡奇能进入可容纳中型生物的空间而无需挤入。
蛛行 Spider Climb。特库兹忒卡奇可以在困难地形的表面爬行，包括倒吊在天花板上，且无需进行属性检定。
动作
多重攻击 Multiattack。特库兹忒卡奇进行两次伪足攻击。
伪足 Pseudopod。近战武器攻击：命中+5，触及 10 尺，单一目标。命中：12（2d8+3）的钝击伤害。
喷吐酸液 Spit Acid（充能 5-6）。特库兹忒卡奇喷涂酸液并覆盖一片长 30 尺宽 5 尺的线状区域。在此区域
的所有生物必须通过一次 DC 13 的敏捷豁免，豁免失败则受到 18（4d8）的强酸伤害，成功则伤害减半。


赛尔学徒

赛尔学徒 Thayan Apprentice

《死于赛尔》的红袍法师有多名助手以监督末日穹顶的工程。这些赛尔的法师学徒具有基础的施法能力，并且大多数都在为了将来成为正式魔法师而努力。

赛尔学徒 Thayan Apprentice
中型类人生物（人类），任意非善良阵营
AC：12（带法师护甲 15）
HP：27（5d8+5）
速度：30 尺
力量 10（+0） 敏捷 14（+2） 体质 12（+1）
智力 15（+2） 感知 13（+1） 魅力 11（+0）
技能：奥秘+4
感官：被动察觉 11
语言：通用语，赛尔语
挑战等级：2（450 XP）

穹顶庇护 Doomvault Decotion。身处末日穹顶的法师学徒在进行对抗魅惑或恐慌的豁免时具有优势。
施法 Spellcasting。法师学徒作为 4 级施法者。其施法关键属性为智力（法术豁免 DC 12，法术攻击命中
+4）。法师学徒准备了以下法师法术：
戏法（随意）：火焰箭 fire blot，法师之手 mage hand，魔法伎俩 prestidigitation，电爪 shocking grasp
1 环（4 法术位）：燃烧之手 burning hands，侦测魔法detect magic，法师护甲 mage armor，护盾术 shield
2 环（3 法术位）：朦胧术 blur，灼热射线 scorching ray
动作
匕首 Dagger。近战或远程武器攻击：命中+4，触及 5 尺或射程 20/60 尺，单一目标。命中：4（1d4+2）的穿刺伤害。


赛尔武士

赛尔武士 Thayan Warrior

《死于赛尔》的红袍法师在末日穹顶布置了许多执行任务的助手。这些赛尔武士听从于赛尔法师学徒的指挥，为其提供武力保障。

赛尔武士 Thayan Warrior
中型类人生物（人类），任意非善良阵营
AC：16（链甲衫，盾牌）
HP：52（8d8+16）
速度：30 尺
力量 16（+3） 敏捷 13（+1） 体质 14（+2）
智力 10（+0） 感知 11（+0） 魅力 11（+0）
技能：察觉+2
感官：被动察觉 12
语言：通用语，赛尔语
挑战等级：2（450 XP）

穹顶庇护 Doomvault Decotion。身处末日穹顶的武士在进行对抗魅惑或恐慌的豁免时具有优势。
集群战术 Pack Tactics。武士至少有一个未处于失能的盟友在目标生物 5 尺内时，它对该生物发动的攻击检定则具有优势。
动作
多重攻击Multiattack。赛尔武士发动两次近战攻击。
长剑 Longsword。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：7（1d8+3）的挥砍伤害，或使用双手发动近战攻击时 8（1d10+3）的挥砍伤害。
标枪 Javelin。近战或远程武器攻击：命中+5，触及 5 尺或射程 30/120 尺，单一目标。命中：6（1d6+3）
的穿刺伤害。


吊索荆棘

吊索荆棘 Thorn Slinger

云雾之国的失落神殿内的一条走廊是一道狭长的陷坑，它的地面上长有大丛的灌木。虽然它们乍看之下人畜无害，但是那些不慎落入坑中或试图穿越灌木丛的人立刻就会发现这玩意儿比看上去危险得多。

吊索荆棘 Thorn Slinger
大型植物，无阵营
AC：11
HP：32（5d10+5）
速度：10 尺
力量 13（+1） 敏捷 12（+1） 体质 12（+1）
智力 1（-5） 感知 10（+0） 魅力 1（-5）
状态免疫：目盲，耳聋，恐慌
感官：盲视 60 尺（该范围外视为目盲），被动察觉 10
语言：奥尔曼语（灰鹰战役设定中的奥尔曼人语言）
挑战等级：1/2（100 XP）

纠缠花簇 Adhesive Blossoms。 吊索荆棘会缠住任何触碰它的东西。一个被吊索荆棘缠住的中型或更小体型的生物同时被其擒抱（逃脱 DC 11）。为了逃脱该擒抱而进行的属性检定承受劣势。
在每个吊索荆棘的回合结束时，任何被其擒抱的东西受到 3（1d6）的强酸伤害。
拟形 False Appearance。 当吊索荆棘静止不动时外表与一丛普通的灌木一模一样。
动作
荆棘 Thorns。 近战或远程武器攻击：命中+3，触及 5 尺或射程 30 尺，单一目标。命中：8（2d6+1）的穿刺伤害。


白肚

白肚 White Maw

《死于赛尔》的红袍法师在位于末日穹顶的实验室中进行了大量泥怪实验。被命名为白肚的生物是他们的早期成果之一，这是一只体型庞大，具有智能和沟通能力的灰软泥。只不过这些天赋已经被其完全扭曲的心智所掩盖。
泥怪本质 Ooze Nature。白肚不需要睡眠。

白肚 White Maw
超巨型泥怪，混乱中立
AC：5
HP：217（14d12+70）
速度：10 尺
力量 18（+4） 敏捷 1（-5） 体质 20（+5）
智力 12（+1） 感知 10（+0） 魅力 3（-4）
伤害抗性：强酸，冰冻，火焰
伤害免疫：毒素
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，中毒，
倒地
感官：黑暗视觉 60 尺（此范围外视为目盲），被动察觉 10
语言：心灵感应 50 尺
挑战等级：10（5,900 XP）

无定形态 Amorphous Form。白肚能够进入其他生物所在的空间停留，反之亦然。
腐蚀金属 Corrode Metal。以金属制的非魔法武器攻击命中白肚后将被腐蚀。造成伤害后，该武器所作的伤害掷骰将永久承受-1 罚值且累计叠加。如果罚值总和达到-5，则该武器被摧毁。由金属制作的非魔法弹药在击中白肚并造成伤害后将随即被摧毁。
白肚在 1 轮时间里可以吃掉 2 寸厚的非魔法金属。
拟形 False Appearance。白肚静止不动时，跟普通的白色大石头一模一样。
杀手反应 Killer Response。任何在白肚所处空间内开始其回合的生物都将受到一次伪足攻击，除非白肚陷入失能。
动作
伪足 Pseudopod。近战武器攻击：命中+8，触及 10 尺，单一目标。命中：22（4d8+4）的钝击伤害加 9（2d8）的强酸伤害。此外，如果目标着装非魔法的金属护甲，则该护甲被部分腐蚀，其提供的 AC 遭受-1 罚值且累计叠加。AC 被降至 10 时，则该护甲被摧毁。


耶斯卓伊

耶斯卓伊 Yusdrayl

在暗无天日中占据一席之地的狗头人并非好斗之徒，只要它们没有先遭受攻击。这种态度取决于它们的领袖，耶斯卓伊。她并不会对闯入其地盘的外来者抱有敌意。事实上，她正在寻求一些局外人的帮助，以解决她与地精邻居的争端。不过一旦她或者其他狗头人遭受攻击或算计，耶斯卓伊将奋起反击以保卫自己和部落。

耶斯卓伊 Yusdrayl
中型类人生物（狗头人），守序邪恶
AC：12（带法师护甲 15）
HP：16（3d6+6）
速度：30 尺
力量 8（-1） 敏捷 15（+2） 体质 14（+2）
智力 10（+0） 感知 10（+0） 魅力 16（+3）
技能：奥秘+2，洞悉+2，隐匿+4
感官：黑暗视觉 60 尺，被动察觉 10
语言：通用语，龙语
挑战等级：1（200 XP）

施法 Spellcasting。耶斯卓伊作为 2 级施法者，其施法关键属性为魅力（法术豁免 DC 13，法术攻击命中+5）。它已知下列术士法术：
戏法（随意）：法师之手 magic hand，魔法伎俩prestidigitation，冰冻射线 ray of forst，电爪 shocking grasp
1 环（4 法术位）：燃烧之手 burning hands，繁彩球chromatic orb，法师护甲 mage armor
日照敏感 Sunlight Sensitibity。处于阳光下时，耶斯卓伊进行攻击检定，以及进行依赖视觉的感知（察觉）检定时承受劣势。
集群战术 Pack Tactics。耶斯卓伊至少有一个未处
于失能的盟友在目标生物 5 尺内时，她对该生物发动
的攻击检定则具有优势。
动作
匕首 Dagger。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：4（1d4+2）的穿刺伤害。


其他生物

犬魔 Barghest
犬魔是来自下层位面 Lower Planes 的阴险狡诈的犬形邪魔，一般出没于末日熔炉。出于对被监禁的愤恨，《死于赛尔》中的犬魔是有可能交涉的，这一点不同于它们的同类生物。因此，采取了适当手段的角色们有可能与犬魔结盟。

勇士 Champion
一个犯罪团伙将白羽山中的某个荒僻之处当作他们的藏身处，其首领是一个堕落的勇士布鲁托爵士，他现在是被通缉的杀人犯和越狱者。为了确保任何发现了他们据点的人都无法活着说出去，布鲁托爵士和他的同伙将不择手段。

锁喉怪 Choker
《死于赛尔》中的锁喉怪是一种恶毒的超自然生物，依靠隐形和扼喉来放倒敌人。两只触手般的长手臂从骨瘦嶙峋的躯体上延伸出来，使锁喉怪可以从远处发动攻击。该生物的主要行动是出其不意死死扼住目标的咽喉，直到猎物断气。

咒术师 Conjurer
咒术师是专精于召唤异界生物和凭空创造物件的法师。有些咒术师在战场上支援友军并摧毁敌人，而其他的则使用召唤生物来守卫自己的老巢。

败契者尸妖（死固尸妖） Deathlock Wight
在《死于赛尔》中，有两种尸妖作为守卫和工人服务于红袍法师。死固尸妖类似于普通的尸妖，区别
在于前者能够使用黑暗魔法。
不死本质 Undead Nature。尸妖不需要空气、饮食和睡眠。

惑控师 Enchanter
惑控师专精于使用魔法手段来修改和控制思想。
他们中有的人风度翩翩、长袖善舞，只在开玩笑或是挽回失败的谈话时才使用魔法影响他人，也有的人傲慢无礼、野心勃勃，凭借迷惑心智来发展奴仆。

塑能师 Evoker
塑能师利用魔法能量和元素之力摧毁敌人。他们大多热情而激进。但也有的冷漠而谨慎，善于有的放矢地使用他们的力量。

幻术师 Illusionist
幻术师专精于操控光影、声响甚至是心智来制造几可乱真的幻象。他们会施展声势浩大的景象以引人注目，或者悄无声息地运用魔法以掩盖真相。

武术高手 Martial Arts Adept
在云雾之国的失落神殿中一间奢华的静室里，可以发现两具落满灰尘的“尸体”。而一旦打破他们的安宁，两位功力深厚的武僧便会从龟息状态苏醒过来。

死灵师 Necromancer
死灵师致力于探究生命、死亡与亡灵之力。其中一些人喜欢挖掘死尸来创造不死奴仆，而少部分人则将他们的能力用于正义事业，成为亡灵猎手，拯救他人。

变化师 Transmuter
变化师是专精于变化之道的法师，他们擅长重塑
现实，并乐于用魔法手段发家致富，教化万民，或是
在世显圣。

吸血鬼迷雾 Vampiric Mist
以不严谨的方式来讲，吸血鬼迷雾是吸血鬼嗜血本能的体现。它存在的唯一目的就是寻找猎物并抽取生命力，无实体的本质能使其穿透细小的裂缝追踪猎物。
当吸血鬼迷雾首次登场时，呈现为一团翻滚的轻薄雾气。而当它饱餐一顿后则转变为血色般的黯红。
几团吸血鬼迷雾徘徊在《死于赛尔》中末日穹顶里的鲜血神殿 Temple of Blood，并将吞噬任何未能及时逃
离的倒霉蛋。
不死本质 Undead Nature。吸血鬼迷雾不需要空气和睡眠。


角色背景

附录A：角色背景

在创作角色的过程中，玩家们可以在你的许可下为他们的角色选择以下背景。这些背景适合于与探索异国文化或失落文明的任何角色或战役。


探索

附录C：探索

楚尔特是一个布满未知奇迹与失落财富的地方。冒险者们会在探索该半岛那未知的野外时发现这一点。


动植物分布

动植物分布FLORA AND FAUNA

这一小节描述了楚尔特当地不同寻常的野生动植物。熟练自然技能的冒险者能够一眼认出这些动植物之一，并通过一个成功的DC 15的智力（自然）检定来回忆起它的详细属性。如果冒险者们是楚尔特本地人，则该检定具优势。

此处描述的野生动植物可以在南扎路港和其他聚居地内以动植物价格表内对应的价格进行买卖。

有的野生动植物中会使生物承受一小时或更久的中毒状态。请记住，次级复原术以及类似魔法可以结束该状态。

动植物价格表

物品 价格

猴舞果Dancing monkey fruit 5gp

曼加叶（1盎司）Menga leaves 2gp

雷亚斯根茎Ryath root 50gp

辛达莓果（10颗）Sinda berries 5gp

荒根Wildroot 25gp

呜咔坚果Wukka nut 1gp

亚查甲虫Yahcha 1gp

炸包菇Zabou 10gp

猴舞果Dancing Monkey Fruit

这些稀有魔法果实的汁液足以装满一个小瓶。任何吃下猴舞果或者饮下其汁液的类人生物都必须进行一次DC 14的体质豁免，豁免失败则开始跳起持续一分钟的滑稽舞蹈。免疫中毒的类人生物同样免疫该魔法效果。

舞者必须耗尽他的移动力在原地跳舞，其攻击检定和敏捷豁免均具劣势。对他发动的攻击检定具优势。每次受到伤害时，舞者可以再次进行该豁免，豁免成功则结束舞蹈效果。当舞蹈效果结束时，该类人生物陷入一小时的中毒状态中。

曼加叶Menga Leaves

曼加丛的干叶可以磨碎泡水，然后加热服下。以这种方式服下一盎司曼加叶的生物会恢复1点生命值。24小时内摄入超过5盎司曼加叶的生物不会再获得增益，并且必须进行DC 11的体质豁免，豁免失败则昏迷1小时。在一轮承受至少5点伤害的情况下，陷入昏迷的生物才会醒来。

状况良好的曼加丛通常有2d6盎司的叶片。一旦被摘取，这些叶片在能够产生任何有益效果之前，需要1天时间进行脱水干燥。

雷亚斯根茎RYATH ROOT

吃下雷亚斯根茎的任何生物都会获得2d4点临时生命值。在24小时内服用超过一块雷亚斯根茎的生物需要进行一个DC 13的体质豁免，豁免失败则陷入持续一小时的中毒状态。

辛达莓果SINDA BERRIES

这些莓果呈暗褐色，带苦味。完全成熟的辛达莓丛生长有4d6颗莓果。被摘尽果实的莓丛需要1d4个月才能重新长出所有新莓果。摘下的莓果会在24小时后不再新鲜并失去特殊效果。

新鲜的辛达莓果可以生吃，也可以加入饮品中以冲淡苦味。吃下至少10颗新鲜的辛达莓果的生物在接下来的24小时内为了抵抗疾病和毒素而进行的豁免检定具优势。

荒根WILDROOT

让荒根的汁液流入一个中毒生物的血流中（比如用它摩擦裸露的伤口）能够让该生物摆脱中毒状态。一条荒根只要被这么用过一次，就会失去它的功效。

呜咔坚果WUKKA NUTS

这些拳头大小的坚果生长在呜咔树上，不巧的是，这种树也是幻色蛇、苏怪和佐博怪偏爱的巢穴。晃动呜咔坚果时，它会咔咔作响，果壳发出10尺的明亮光照，并延伸出10尺的微光光照。该魔法光线在一分钟后熄灭，但是再摇动会使这种光线重新照亮。如果呜咔坚果被撬开了，它就会失去魔法效果。

亚查甲虫YAHCHA

亚查甲虫是一种无害的多肉甲虫，尺寸约人手大小，以蠕虫和蛆为食。它的行动十分缓慢（步行速度10英尺），易于捕捉。患有疯猴热的生物在吃下一只生熟不忌的亚查甲虫时，可以立刻进行一次对抗该疾病的具优势的豁免检定（见第40页的“疾病”部分）。

炸包菇ZABOU

炸包菇靠摄取内脏和枯树的腐木的营养为生。谨慎处理的情况下，可以将炸包菇采摘或拔除并使其不释放孢子。一旦受到挤压或是遭到打击，炸包菇就会释放出孢子，覆盖半径10尺的球形范围。炸包菇也可以像手雷一样被丢出最多30尺远或者原地丢下，在受到冲击时释放它的孢子云。位于这片区域内的生物必须进行DC 10的体质豁免，豁免失败则中毒一分钟。生物在中毒期间会持续发痒。中毒生物在其每回合结束时可以重复该豁免，豁免成功则结束该状态。


魔法物品

魔法物品MAGIC ITEMS <-xml:namespace prefix = "o" ns = "urn:schemas-microsoft-com:office:office" />

下列物品会在冒险中的不同地方出现。

黑颅骨护符Amulet of The Black Skull

奇物，极珍稀（需同调）

这枚护符由黑曜石雕刻而成，形如一个尖叫着的类人生物颅骨，红宝石为眼，绿宝石为牙。它挂在一条铁质项链上。

该护符拥有6发充能，并在黎明时恢复1d6发充能。佩戴护符时，你可以使用一个动作与一发充能，将你自己以及你所穿戴及携带的东西传送到一百尺内某处。你选择的目的地并不需要在你的视线内，但你必须熟悉那个地方（换句话说，即为你曾见过或到过之地），且必须与你在同一个位面。该效果并不受九神之墓内的魔法限制；因此，这一护符可以被用于进出古墓。

如果你并非不死生物，则你每次使用护符传送时必须进行一次DC 16的体质豁免。豁免失败则黑颅骨咯咯地笑了起来，而你在传送过程中被变形。这一变形在你到达目的地时即刻生效。骰d100并根据“黑颅骨变形表”查询变形结果。

黑颅骨变形表

D100 变形

1-20 阿瑟瑞克的徽记熔进了你的血肉，这是一个只能够通过法术移除诅咒 Remove Curse或类似魔法才能移除的诅咒。诅咒结束前，你的生命值无法通过魔法恢复。

21-35 你的体型变得更大了，如同受到了变巨/缩小术的影响，但这一效应持续一小时。

36-50 你变得更小了，有如受到了变巨/缩小术的影响，但这一效应持续一小时。

51-70 你全身赤裸地到达目的地，只戴着黑颅骨护符。其他你所穿戴和携带的物品都被转移到了你当前位置一百尺内一处随机的未占据之地。

71-95 你被麻痹了，除非被次级复原术Lesser Restoration或类似法术解除效果，否则麻痹持续一分钟。

96-100 你被石化了，这一效应只能通过高等复原术greater restoration或类似法术解除。

书签Bookmark

武器（匕首），传说（需同调）

这柄+3匕首属于阿图斯·辛贝尔（见附录D）。当你拔出这柄匕首时，你可以用附赠动作发动以下特性之一：

· 让匕首柄末嵌入的蓝色宝石发出20尺明亮光照并延伸出20尺微光光照，或者让宝石的光芒熄灭。

· 将匕首变成一个指南针，当它放在你掌心时，它会指向北方。

· 用匕首施放任意门。这一特性在下次黎明前无法再使用。

· 用匕首施放强迫术Compulsion（豁免DC 15）。这一法术效应的范围增加到90尺，但只能对生物种类为野兽的蜘蛛使用。这一特性在下次黎明前就无法再使用。

魂灵提灯Spirit Lantern

奇物，珍稀（需同调）

这盏提灯内困着一只不朽的魂灵。手持提灯时，你可以用附赠动作命令魂灵发出半径30尺的明亮光照并延伸处30尺的微光光照。

手持提灯时，你可以用一个动作命令魂灵离开提灯，形成法术法师之手 mage hand的效应。法术结束后，魂灵会回到提灯中。

如果你在提灯内10尺陷入濒死，则魂灵会从中现身，以一次碰触用魔法稳定你的伤势，并迅速返回提灯中。

该魂灵被束缚于提灯中，无法被伤害、被驱散、被复活。对提灯施放法术反制善恶Dispel Evil and Good能将魂灵放归来世，并使提灯不再具有任何魔法效应。

野兽面具Mask of The Beast

奇物，非普通

这副木制面具被雕刻成野兽般的脸孔，拥有3发充能。带着面具时，你可以用一个动作消耗1发充能，使用面具施放 化兽为友 。该面具在黎明时恢复所有被使用过的充能次数。

冬之戒Ring of Winter

戒指，神器（需同调）

阿图斯·辛贝尔（见附录D）拥有这一物品已经超过一个世纪了。冬之戒是一枚黄金戒指，会根据佩戴者的手指尺寸改变大小并紧密贴合。一层薄霜覆于戒指外层，正常的温度无法将其融化。该戒指摸上去冰冷刺骨，并在刚开始佩戴时让佩戴的手失去知觉，但同调完成后该冰冷就再也感觉不到。

冬之戒拥有智能，会尝试控制任何佩戴它的生物（见《城主指南》第七章中的“智能魔法物品”一节）。如果它成功了，它会控制佩戴者对周围的一切人与物造成严重伤害，并会试图挑起敌人的怒火，无情地引导它的佩戴者走向毁灭。

智能。冬之戒是一枚混乱邪恶的智能戒指，智力14，感知14，魅力17。这枚指环通过向携带者或佩戴者传输情感进行沟通，它拥有60尺的正常听力及视力。这枚戒指渴求毁灭，喜欢不分场合向其他人施加伤害。

无法检测。冬之戒无视一切试图通过魔法定位它的尝试。无论戒指本身还是其佩戴者都无法被预言法术定位，也无法通过魔法预言道具进行观察。

冻结时间。只要你带着戒指，你就不会自然老去。这一效应类似于假死状态，戒指被移除并不会导致你避过的时间立刻回馈给你。该戒指并不能使佩戴者无视魔法或超自然的老化效果，比如幽魂的恐惧面容。

寒冷免疫。当完成同调并佩戴戒指时，你免疫冷冻伤害，也不会再因任何极度严寒而承受力竭状态（见《城主指南》第五章）。

魔法。冬之戒拥有12发充能，并在每天黎明时恢复所有充能。戴着戒指时，你可以使用一定数量的充能发动如下特性：

· 你可以用一个动作花费一发充能，指定300尺内你可以看见的一点，降低以该点为中心、半径120尺球形区域内的气温。这片区域内的气温会每分钟下降20H，最低可以降至-30H。一旦气温降至32H以下，区域内的物件表面就会形成冰面和霜冻。这一效应永久保持，直至你使用戒指以一个动作结束该效应，结束后该区域的气温会每分钟回升10H，直至正常。

· 你可以通过消耗一定数量的充能用戒指施放如下法术（法术豁免DC 17）：毕格比之手Bigby’s Hand（2发充能，该巨手由冰霜构成，免疫冷冻伤害，使用金刚拳时造成钝击伤害而非力场伤害），寒冰锥Cone of Cold（2发充能），冰化术（3发充能，类似石化术Flesh to Stone效应，但会将目标变为具有石质密度和耐久度的冰块），冰风暴Ice Storm（2发充能），欧提路克冰封法球Otiluke’s Freezing Sphere（3发充能），雪雨暴Sleet Storm（1发充能），荆棘丛生Spike Growth（1发充能；棘刺由冰构成）或者冰墙术Wall of Ice（2发充能）。

· 你可以用一个动作花费一定数量的充能创造一个无生命的冰制物件（2发充能）或是具有生命的冰霜生物（4发充能）。该冰制物品不具有任何可以活动的部件，且必须能够容纳于边长10尺的方格中，同时具有金属或石头的密度与耐久度（由你决定）。冰霜生物必须以CR 2或更低的野兽为模板。该冰霜生物具有原模板野兽的数据，但有如下变更：该生命的种类为构装生物，具有火焰易伤，免疫冷冻和毒素伤害，并免疫下列状态：魅惑、力竭、恐慌、麻痹、石化及中毒。该冰霜生物只遵从创造者的指令。该冰制物件或冰霜生物会出现在你60尺内一处未占据空间。它会在24小时后或生命值归零时融化成一滩正常的水。在极度炎热条件下，它会每分钟失去5（1d10）点生命值。在必要情况下，用《城主指南》第八章的指引来决定无生命物件的生命值。

其他特性。根据传言，冬之戒具有一些只能由一个不会被戒指破坏其意志的邪恶存在才能发动的特性。霜巨人始终相信这枚戒指可以冻结整个世界，而一个侍奉卡林珊总督的风巨灵层宣扬这枚戒指可以用于召唤并控制白龙，也可以用于控制强大的冰之原初者ice primordial克瑞欧纳克斯Cryonax。

摧毁戒指。这枚戒指近乎不可摧毁，即便最强烈的魔法高温也能被它抵抗。如果它被戴在最强大的至高妖精，也就是夏之女王的手上，那么这枚戒指将会融化并被永远摧毁。

刺尾狮甲胄Scorpion Armor

护甲（板甲），珍稀（需同调）

这套板甲由巨蝎尾狮的几丁壳制成。穿戴此护甲时，你获得如下增益：

· 这套护甲让你能迅速进入战斗，只要你没有陷入失能，就获得+5的先攻加值。

· 这套护甲不会使你的敏捷（隐匿）检定具劣势。

· 这套护甲不会使你为了抵抗极度炎热而进行的豁免检定具劣势（见《城主指南》第五章）。

诅咒。这套护甲被诅咒了。每当你穿上或脱下时，你都要进行一次DC 15的体质豁免，豁免失败则受到100（10d10+45）点毒素伤害，豁免成功则伤害减半。只有祈愿术能够移除这套护甲的诅咒。

遗忘者法杖Staff of The Forgotten One

法杖，神器（需术士、邪术师或法师同调）

这柄扭曲的法杖由骸骨制成，其顶端嵌有一个被遗忘的大法师的颅骨，它的主人在许久之前被阿瑟瑞克毁灭。颅骨的前额上蚀刻着阿瑟瑞克的徽记，该徽记在许多位面都被视作死亡的标记。

增益特性。当你携带这柄法杖时，你获得如下增益：

· 你进行智力（奥秘）与智力（历史）检定时，应用双倍熟练加值。

· 你免疫目盲、魅惑、耳聋、恐慌、石化、震慑状态。

· CR 2及更低的不死生物不会威胁或攻击你，除非你主动伤害他们。

· 你可以将这柄法杖作为+3长棍使用，每次命中时它会额外造成10（3d6）点黯蚀伤害。

施加诅咒。遗忘者法杖拥有7发充能，每个黎明恢复1d4+3发被使用的充能。手持这柄法杖时，你可以用一个动作花费1发充能，选择60尺内你可以看到的一个生物，该目标必须进行一次体质豁免（DC为你的法术豁免DC），豁免失败则被诅咒。被诅咒目标无法恢复生命值，并具有黯蚀伤害易伤。高等复原术 greater restoration、移除诅咒remove curse或类似法术能结束目标身上的该诅咒效果。

被遗忘者。死亡大法师的无形生命力量充斥着这柄法杖并被囚禁其中。刻于法杖颅骨上的符文使阿瑟瑞克免受该亡魂的报复。每当除阿瑟瑞克之外的生物花费该法杖的充能时，这股生命力量有五成可能尝试附身法杖使用者。使用者必须进行一次DC 20的魅力豁免，豁免失败则被附身，成为DM控制下的一名NPC。如果附身的生命力量被一些类似 反制善恶 的魔法指定为目标，它就会被再一次困于法杖中。一旦它成功控制了另一个生物，疯狂的死亡大法师甚至会尝试摧毁这柄法杖。

摧毁法杖。拥有这柄法杖的人可以用一个动作将它在膝盖上折断，或者在一个坚固表面上将其破坏。这个动作会导致法杖被摧毁，并以法杖为中心释放出残余的魔法，在半径30尺内的球形区域中造成爆炸。该区域内的所有生物都需要进行一次DC 18的敏捷豁免，豁免失败则受到132（24d10）点力场伤害，豁免成功则伤害减半。如果法杖被摧毁，被遗忘者的生命力量则被放归来世。具体去哪儿了就只能猜猜看了。

将法杖置入湮灭法球Sphere of Annihilation中会同时摧毁法杖以及其内束缚着的生命力量。以此方式摧毁法杖并不会导致爆炸，但它的毁灭也会导致湮灭法球被破坏。


怪物和非玩家角色

附录D 怪物和非玩家角色

本附录详细介绍了本书中出现的、未被记载在《怪物图鉴》中的怪物和非玩家角色。其简介记录了如何描述它们。

这些生物将按字母顺序排列。


阿瑟瑞克

阿瑟瑞克Acererak

阿瑟瑞克是一位穿行于各个世界、以吞噬冒险者的灵魂为乐的大巫妖，他将这些冒险者引诱到遍布陷阱的地下城中，使他们遭受可怕的死亡。失落的奥姆城地下就是一座这样的地下城。这座地下城被称为九神之墓，因为阿瑟瑞克杀死了九名伪神，并将k们封印于其中。最近，他制造了一个叫做易魂装置的不死生物装置，把它藏在了九神之墓的中心。

阿瑟瑞克的特征

理想。“当我可以成为神的创造者时，为什么要成为神？”

牵绊。“我建造地下城以诱捕并杀死强大的冒险者。他们的死亡与灵魂将成为我的养料。”

缺点。“我往往会低估敌人的决心。”

阿瑟瑞克

中型不死生物，中立邪恶

AC：21（天生护甲）

HP：285（30d8+150）

速度：30 尺

力量13（+1） 敏捷16（+3） 体质20（+5） 智力27（+8） 感知21（+5） 魅力20（+5）

豁免加值：体质豁免+12，智力豁免+15，感知豁免+12

技能加值：奥秘+22，历史+22，洞悉+12，察觉+12

伤害抗性：冷冻，闪电

伤害免疫：黯蚀，毒素，非魔法攻击的钝击、穿刺、挥砍

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，中毒，震慑

感官：真实视觉120尺，被动察觉22

挑战等级：23（50,000 XP）

特殊装备。阿瑟瑞克携带遗忘者法杖Staff of the Forgotten One（见附录C）。他戴着一个法球护符talisman of the sphere，并控制着一个湮灭法球sphere of annihilation。

传奇抗性（3次/日）。若阿瑟瑞克在一次豁免检定中失败，他可以将其改为成功。

复生。当阿瑟瑞克的生命值降低至0时，他的身体就会化为尘土，但他的装备会留下。阿瑟瑞克在1d10天后获得一具新的躯体，恢复所有生命值并再次活化。这具新的躯体出现在阿瑟瑞克的命匣5尺范围内，命匣的位置是隐藏的。

施法。阿瑟瑞克是一名20级施法者。他的施法关键属性为智力（法术豁免DC 23，法术攻击命中+15），阿瑟瑞克准备了如下法师法术：

戏法（随意）：法师之手mage hand, 冷冻射线ray of frost, 电爪术shocking grasp

1环（随意）：致病射线ray of sickness, 护盾术shield

2环（随意）：秘法锁arcane lock, 敲击术knock

3环（随意）：操纵死尸animate dead, 法术反制counterspell

4环（3法术位）：枯萎术blight, 冰风暴ice storm, 魅影杀手phantasmal killer

5环（3法术位）：死云术cloudkill, 怪物定身术hold monster, 力场墙wall of force

6环（3法术位）：连锁闪电chain lightning, 死亡法阵circle of death , 解离术disintegrate

7环（3法术位）：死亡一指finger of death, 异界传送plane shift, 传送术teleport

8环（2法术位）：迷宫术maze, 心灵屏障mind blank

9环（2法术位）：律令死亡power word kill, 时间停止time stop

抵抗驱散。阿瑟瑞克为了抵抗驱散不死生物效应而进行的豁免检定具优势。

动作

麻痹之触。近战法术攻击：命中+8，触及5尺，单一目标。伤害：10（3d6）点冷冻伤害。目标必须进行一次DC 20 的体质豁免，豁免失败则被麻痹1 分钟。被麻痹生物在其每回合结束时重复该豁免，豁免成功则终止该效应。

法杖(+3长棍)。近战武器攻击：命中+11，触及5尺，单一目标。伤害：单手持用时造成7（1d6+4）点钝击伤害加10（3d6）点黯蚀伤害，双手持用时造成8（1d8+4）点钝击伤害加10（3d6）点黯蚀伤害。

唤来诅咒：当持有遗忘者法杖时，阿瑟瑞克消耗1发充能，选择60尺内一个他能看见的生物。目标生物必须进行一次DC 23的体质豁免，豁免失败则被诅咒。在诅咒结束前，目标无法恢复生命值，并且具有黯蚀伤害易伤。对目标施放高等复原术greater restoration、移除诅咒remove curse或类似魔法能结束该诅咒。

传奇动作

阿瑟瑞克拥有3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。阿瑟瑞克在它的回合开始时恢复其所有已消耗的传奇动作数。

随意施法。阿瑟瑞克施放一个可以随意施放的法术。

近战攻击。阿瑟瑞克使用麻痹之触或法杖进行一次近战攻击。

恐惧凝视（消耗2动作）。阿瑟瑞克凝视其周边10尺范围内一个它能看见的生物。该目标必须进行一次DC 20的感知豁免，豁免失败则恐慌1 分钟。被恐慌生物在其每回合结束时可以重复该豁免，豁免成功则该效应终止。豁免成功并终止了该效应的生物在随后24小时内免疫阿瑟瑞克的恐惧凝视。

法球护符（消耗2动作）。阿瑟瑞克使用他的法球护符，将他控制下的湮灭法球 移动至多90英尺。

扰乱生命（消耗3动作）。阿瑟瑞克身边20尺范围内所有除不死生物与构装生物之外的生物，都必须进行一次对抗该魔法的DC 20 的体质豁免，豁免失败则受到42（12d6）点黯蚀伤害，豁免成功则伤害减半。


白矮人

白矮人Albino Dwarves

楚尔特的白矮人们因火山运动逃离出了他们的地下家园，其中那些没有在南扎路港寻求庇护的白矮人选择了在丛林中谋生。他们用恐龙皮制作护甲；用恐龙骨、燧石和木头打造武器；并用骨头、羽毛、兽牙和石珠打造出华丽的首饰。白矮人们并未忘记如何熔炼金属，但他们很少有条件做这种事。

白矮人精魂武者 Albino Dwarf Spirit Warriors

有时一位白矮人与楚尔特的大地如此调和，以至于某位仁慈的自然精魂注意到了他，在他身上降下了一道护咒，赐予了他天生施法的能力。这些矮人精魂武者使用白矮人武者Albino Dwarf Warrior的数据，但他的挑战等级为1（200xp），并拥有以下额外特性：

天生施法。该矮人的天生施法关键属性是感知。他可以天生施放以下法术，且无需相应的材料成分：

每项1次/日：猎人标记 hunter's mark，跳跃术 jump，行动无踪 pass without trace，动物交谈 speak with animals，植物交谈 speak wiih plants

白矮人武者 Albino Dwarf Warrior

中型类人生物（矮人），任意阵营

AC： 13（皮甲）

HP： 30（4d8+12）

速度：25尺

力量13（+1） 敏捷13（+1） 体质17（+3） 智力12（+1） 感知14（+2） 魅力 10（+0）

技能加值：察觉+4，隐匿+3，生存+4

伤害抗性：毒素

感官：黑暗视觉60尺，被动察觉14

语言：通用语，矮人语

挑战等级：1/4（50xp）

矮人体魄。矮人为了对抗毒素伤害而进行的豁免具优势。

动作

手斧。近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，单一目标。命中：造成4（1d6+1）点挥砍伤害。


龙虾人

龙虾人Aldani

许多楚尔特人都能回忆起自己幼时听到过的龙虾人的传说，那是一种居住在楚尔特的河流与湖泊中的可怕龙虾人。已经很多年没人目击过龙虾人了，很多人都认为它们已经彻底消亡了。但事实上，有很多龙虾人活了下来，撤退到了位于楚尔特大陆中央的龙虾盆地中的湖泊内。

一个龙虾人看起来就像一只直立行走的巨大龙虾。它的脸部几乎完全被甲壳覆盖，看起来很像一个类人生物，除了它有着长长的柄状眼球之外。虽然有着可怕的外表，但龙虾人实际上会避免冲突。它们藏在自己的湖泊与河流中，隐居而排外。

龙虾人的贿赂。如果被惊扰了，龙虾人会尝试将入侵者吓走，而非杀死他们。如果遭遇了难以被吓退的生物，它们便会提供贿赂来交换自己的安宁。这种贿赂的形式是龙虾人从河流与湖泊底部收集的财宝。

乌塔欧的诅咒。龙虾人是楚尔特部落中的阿尔达尼部落的怪物后代。该部落的渔民数以千计地捕捞河中的龙虾，直至一只龙虾也没有剩下。他们的贪婪惹怒了乌塔欧，k诅咒了渔民，将他们变形成了龙虾人。渔民们接受了自己所受的惩罚以及自己的新形态。然而，他们受到了部落其他成员的鄙视，被迫生活在自己曾洗劫过的河流中。尽管阿尔达尼部落已经灭绝了，但这些龙虾人却生存到了现在。

龙虾人Aldani（Lobsterfolk）

中型怪兽，守序中立

AC：14（天生护甲）

HP：49（9d8+9）

速度：20尺，游泳30尺

力量13（+1） 敏捷8（-1） 体质12（+1） 智力10（+0） 感知14（+2） 魅力10（+0）

技能加值：察觉+4，生存+4

感官：60尺黑暗视觉，被动察觉14

语言：通用语

挑战等级：1（200xp）

水陆两栖。龙虾人可以在空气或水中呼吸。

动作

多重攻击。龙虾人进行两次爪击。

爪击。近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d8+1）点挥砍伤害，同时目标被擒抱（挣脱DC 11）。龙虾人拥有两只爪子，每只爪子只能擒抱一个生物。


独角兔

独角兔Almiraj

独角兔是一种体型较大而胆子很小的兔子，一尺长的螺旋状独角从它的前额伸出，神似独角兽的角。如果被迫要发动攻击，它会尝试用它的尖角刺向敌人。

在很久以前，独角兔被来自遥远的扎哈拉地区的商人带到了楚尔特。擅长于躲避捕食者的它们在整个热带半岛繁衍生息。它们居住在土洞里，并且可以被捕获和驯化。在DM的允许下，法术获得魔宠find familiar可以召唤一只独角兔。

独角兔

小型野兽，无阵营

AC：13

HP：3（1d6）

速度：50尺

力量2（-4） 敏捷16（+3） 体质10（+0） 智力2（-4） 感知14（+2） 魅力10（+0）

技能加值：察觉+4，隐匿+5

感官：黑暗视觉30尺，被动察觉14

语言：—

挑战等级：0（10xp）

敏锐感官。独角兔依靠视觉和听觉进行的感知（察觉）检定具优势。

动作

角撞。近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d4+3）点穿刺伤害。


阿图斯·辛贝尔

阿图斯·辛贝尔Artus Cimber

竖琴手同盟的前成员阿图斯·辛贝尔如今是冬之戒 的持有者。他在楚尔特丛林中找到了这枚戒指，也在那里遇见了他的妻子艾丽珊达Alisanda。这枚戒指会使其穿戴者的年龄停止流逝，这使得阿图斯活过了远长于自己正常寿命的时光。戒指还阻隔了任何试图定位它或它的穿戴者的魔法效应。阿图斯将他亲爱而已逝的动物伙伴们的名字纹在了指节上方的位置——它们是比尔特Byrt和勒格Lugg，一对会说话的袋熊。

阿图斯花费了大半生保护冬之戒，不让它落入邪恶之手，但他回到楚尔特的目的却是为了与奥法之劫中伴随着麦兹罗城一同消失的他的爱人艾丽珊达重聚。阿图斯不再被动等待艾利珊达与麦兹罗城的回归，而是主动寻找起将他们召回的方法。他相信一只远古的巡守纳迦“萨迦·纳巴扎Saja N'baza”可以帮助他。因此，他探索的重点是找到奥罗伦加城废墟的位置，据说那位纳迦就住在那里。他在南扎路港遇到了一位名为龙饵Dragonbait的类蜴人，这是命运送给他的旅伴。两人总在旅行中。所以，他们在冒险中出现的位置是随机决定的。

使用阿图斯。阿图斯从未到过奥姆城，也不知道这座城市在哪儿。但是，他拥有一件强大神器和一颗善良的心。如果角色们解释自己前来楚尔特的原因，那么阿图斯会暂时搁置他的个人目标，主动提出帮助他们找到奥姆城并摧毁易魂装置。

当阿图斯第一次被形式所迫而使用冬之戒时，他会警告角色们有邪恶势力正在寻找这枚戒指，所以他与冒险队同行之事可能会导致角色们身处险境。

阿图斯·辛贝尔角色特征

理想。“保存知识和历史对我来说尤为重要。”

牵绊。“我渴望与我的妻子艾利珊达重逢。”

缺点。“我很难相信陌生人，尤其是冒险者。”

阿图斯·辛贝尔

中型类人生物（人类），中立善良

AC：14（镶钉皮甲）

HP：82（15d8+15）

速度：30尺

力量10（+0） 敏捷15（+2） 体质13（+1） 智力17（+3） 感知16（+3） 魅力18（+4）

豁免加值：敏捷豁免+5，体质豁免+7

技能加值：察觉+7，历史+9，洞悉+6，生存+9

伤害免疫：冷冻（仅当佩戴冬之戒时）

感官：被动察觉13

语言：通用语，龙语，矮人语，地精语

挑战等级：7（2900 XP）

特殊装备。阿图斯佩戴着冬之戒。他和戒指无法成为预言魔法的目标，也无法被魔法探测器所侦测到。当他同调并佩戴着冬之戒时，阿图斯不会衰老，并且免疫冷冻伤害以及极度严寒环境的影响。

阿图斯携带着一把名为书签Bookmark的具有额外魔法属性的+3匕首。与匕首同调并拔出匕首时，阿图斯可以用一个附赠动作激活以下效应之一。

· 让匕首柄末嵌入的蓝色宝石发出20尺明亮光照并延伸出20尺微光光照，或者让宝石的光芒熄灭。

· 将匕首变成一个指南针，当它放在你掌心时，它会指向北方。

· 用匕首施放任意门。这一特性在下次黎明前无法再使用。

· 用匕首施放强迫术Compulsion（豁免DC 15）。这一法术效应的范围增加到90尺，但只能对生物种类为野兽的蜘蛛使用。这一特性在下次黎明前就无法再使用。

动作

多重攻击Multiattack。阿图斯使用书签或长弓进行三次攻击。

书签（+3匕首）。近战武器攻击：命中+8，触及5尺，单一目标。命中：7（1d4+5）点穿刺伤害。

长弓。远程武器攻击：命中+5，射程150/600尺，单一目标。命中：6（1d8+2）点穿刺伤害。

冬之戒。冬之戒拥有12发充能，并在每天黎明时恢复所有充能。当同调并佩戴着冬之戒时，阿图斯可以消耗若干充能以激活以下效应之一。

· 阿图斯可以用一个动作花费一发充能，指定300尺内他可以看见的一点，降低以该点为中心、半径120尺球形区域内的气温。这片区域内的气温会每分钟下降20H，最低可以降至-30H。一旦气温降至32H以下，区域内的物件表面就会形成冰面和霜冻。这一效应永久保持，直至他使用戒指以一个动作结束该效应，结束后该区域的气温会每分钟回升10H，直至正常。

· 阿图斯可以通过消耗一定数量的充能用戒指施放如下法术（法术豁免DC 17）：毕格比之手Bigby’s Hand（2发充能，该巨手由冰霜构成，免疫冷冻伤害，使用金刚拳时造成钝击伤害而非力场伤害），寒冰锥Cone of Cold（2发充能），冰化术（3发充能，类似石化术Flesh to Stone效应，但会将目标变为具有石质密度和耐久度的冰块），冰风暴Ice Storm（2发充能），欧提路克冰封法球Otiluke’s Freezing Sphere（3发充能），雪雨暴Sleet Storm（1发充能），荆棘丛生Spike Growth（1发充能；棘刺由冰构成）或者冰墙术Wall of Ice（2发充能）。

· 阿图斯可以用一个动作花费一定数量的充能创造一个无生命的冰制物件（2发充能）或是具有生命的冰霜生物（4发充能）。该冰制物品不具有任何可以活动的部件，且必须能够容纳于边长10尺的方格中，同时具有金属或石头的密度与耐久度（由你决定）。冰霜生物必须以CR 2或更低的野兽为模板。该冰霜生物具有原模板野兽的数据，但有如下变更：该生命的种类为构装生物，具有火焰易伤，免疫冷冻和毒素伤害，并免疫下列状态：魅惑、力竭、恐慌、麻痹、石化及中毒。该冰霜生物只遵从创造者的指令。该冰制物件或冰霜生物会出现在他60尺内一处未占据空间。它会在24小时后或生命值归零时融化成一滩正常的水。在极度炎热条件下，它会每分钟失去5（1d10）点生命值。在必要情况下，用《城主指南》第八章的指引来决定无生命物件的生命值。


刺客藤

刺客藤ASSASSIN VINE

刺客藤是一种可移动的植物，通过绞碎猎物并将尸体埋在根部来作为肥料。它通常呆在原地不动，除非它需要狩猎。一株成熟的刺客藤以一条长约20英尺的藤蔓为主体。主藤每隔6英寸就长出一条较小的支藤，支藤长不过5英尺。夏末时节，支藤上会结出一串串形似野生葡萄的小果实。这种水果很硬，带有浓浓的苦涩味。

温泉、火山口和其他热源附近生长着一种罕见的变种刺客藤。它生长于地下，通常会形成足够的尸体来支持一个繁荣的蘑菇及其他真菌群落，这些蘑菇和真菌长在刺客藤周围，并有助于它的隐藏。

刺客藤

大型植物，无阵营

AC 13（天生护甲）

HP 85（10d10+30）

速度5尺，攀爬5尺

力量18(+4) 敏捷10(+0) 体质16(+3) 智力1(-5) 感知10(+0) 魅力1(-5)

伤害抗性：冷冻，火焰

状态免疫：目盲，耳聋，力竭，倒地

感官：盲视30尺，被动察觉10

语言：无

CR：3（700 XP）

拟形。静止不动的刺客藤与普通植物一模一样。

动作

绞缠。近战武器攻击：命中+6，触及20英尺，单一目标。命中：11（2d6+4）点钝击伤害，目标被擒抱（挣脱DC 14）。在擒抱结束前，目标被束缚，并在自己每回合开始时承受21（6d6）点毒素伤害。刺客藤只能同时绞缠一名目标。

藤蔓乱缠。刺客藤指定其30英尺范围内一处15英尺见方的正常藤蔓和树根并使其活化。活化植物使该区域变成困难地形。当该效果开始时，位于该区域内的所有生物必须进行DC 13的力量豁免，豁免失败则被缠绕的藤蔓和树根束缚。被植物束缚的生物可以使用动作进行DC 13的力量(运动)检定，检定成功则挣脱。该效果将在1分钟后、或刺客藤死亡时、或刺客藤再次使用藤蔓乱缠时结束。


萎缩者

萎缩者ATROPAL

萎缩者是一位邪恶神祇未完成的可怕造物，很久之前就被抛弃了。因为萎缩者从未真正活过，所以它无法被任何方式复活。即使神圣干预也无法赐予这个可恨而悲惨的恐怖生物真正的生命。

萎缩者是一件畸形的未完成品。它那潮湿、褶皱而浮肿的身躯上顶着一个没有毛发的硕大脑袋，一双呆滞而茫然的眼睛长在脑袋上。它不停地流着口水，嘴中发出污秽之言。它的胳膊相当细长，微型手指末端长着异常锋利的指甲。它从不走路，总是漂浮着，那萎缩的死腿垂在身下毫无用处。

负能量链接。萎缩者那干瘪的脐带似乎消失在空中。但实际上，它链接了负能量位面。这种联系给了萎缩者掌控死亡与不死生物的力量。斩首剑或其他斩首武器可以切断脐带，削弱萎缩者与负能量位面的联系。

萎缩者可以召唤死于负能量位面的生物的残留，并以缚灵形态表现出来。这些仆从只能依靠萎缩者的意志存在于负能量位面外，当萎缩者被摧毁时，它们将迅速消失。

不死本质。萎缩者无需空气、饮食和睡眠。

萎缩者

巨型不死生物（泰坦），中立邪恶

AC 7

HP 225（18d12+108）

速度0尺，飞行50尺（悬浮）

力量19(+4) 敏捷5(-3) 体质22(+6) 智力25(+7) 感知19(+4) 魅力24(+7)

豁免加值：体质豁免+11，感知豁免+9

伤害易伤：光耀

伤害免疫：冷冻，暗蚀，非魔法攻击的钝击、穿刺、挥砍

状态免疫：力竭，恐慌，麻痹，中毒，倒地

感官：黑暗视觉120尺，真实视觉120尺，被动察觉14

语言：理解天界语，但只会说出亵渎之语

CR：13（10,000 XP）

魔法抗性。萎缩者进-抵抗法术和其他魔法效应的豁免检定时具有优势。

负能量灵光。萎缩者30英尺范围内的生物无法恢复生命值。任何生物在萎缩者30英尺范围内开始其回合时，承受10（3d6）点暗蚀伤害。

如果它被斩首剑 击中，那么持用者可以选择切断它的脐带而非造成伤害。如果它的脐带被切断，则它失去该特质。

抵抗驱散灵光。萎缩者及其30英尺内的所有不死生物为了抵抗驱散不死生物效应而进行的豁免检定具优势。

动作

触击。近战武器攻击：命中+9，触及5英尺，单一目标。命中：10（3d6）点暗蚀伤害。

凄冷射线。远程法术攻击：命中+12，触及120英尺，单一目标。命中：21（6d6）点冷冻伤害。

生命汲取。萎缩者指定120英尺内它可以看见的一名生物为目标。目标必须进行一次DC 19的体质豁免，豁免失败则受到36(8d8)点暗蚀伤害，豁免成功则伤害减半。萎缩者恢复相当于该伤害一半的生命值。

召唤缚灵(充能6)。萎缩者在30英尺内一处它能看见的未占据空间中召唤出一只缚灵。缚灵服从召唤者的命令，无法被任何其他生物控制。当缚灵生命值降低至0或召唤者死亡时，它会消失。

传奇动作

萎缩者可以采取3种传奇动作，从以下选项中选择。每次只能使用一个传奇动作选项，并且只能在另一个生物的回合结束时使用。萎缩者在其回合开始时重获所有传奇动作。

触击。萎缩者进行一次触击攻击。

凄冷射线(花费2动作)。萎缩者发动它的凄冷射线。

恸哭(花费3动作)。萎缩者发出一声凄厉的恸哭。任何听到恸哭的生物必须进行DC 19的体质豁免，豁免失败则增加1级力竭。


怯蕴阿灵

怯蕴阿灵CHWINGA

怯蕴阿灵（读作cheh-WING-ah）是一种微型元素精魂，居住在远离城市的植物、石头与河流中。怯蕴阿灵极度害羞，更倾向于在不会被看到的地方活动。

如果有两只或更多的怯蕴阿灵住在同一区域，那么它们会在不同的植物、石头或淡水的不同部分安家。没有任何两只怯蕴阿灵是一模一样的，但它们看起来都像一个6英寸高的活化玩偶，并且带着奇怪的面具，四肢细长，头发散乱。有时，凉爽的微风、甜美的花香以及起舞的萤火虫都是它们出现的预兆。仅仅是它们的存在，就能使自然环境更加茂盛，充满生机。

着迷类人生物。怯蕴阿灵会避开大部分其他生物，但它们对一切文明都感到十分好奇。它们十分困惑那些穿着盔甲、举着武器、挥舞着工具和煮着食物的生物们为什么那么做。当一只怯蕴阿灵与一名或多名类人生物偶遇时，满足好奇心会成为它的首要目的，并且它会跟踪这些生物一段时间以便观察他们。如果怯蕴阿灵喜欢某个特定的类人生物，它会用它的戏法来帮助他，或是在离开之际，给予喜爱之人一份魔法赠礼。让怯蕴阿灵喜欢上的特征因人而异。有时，一只怯蕴阿灵仅仅是喜欢这个类人生物走路的样子或者他梳理头发的方式。有时，怯蕴阿灵会被类人生物演奏音乐的技巧、或是能吃下大量食物所吸引。

元素本质。怯蕴阿灵需要睡眠，但无需空气和饮食。它们没有名字，也没有语言能力。当一只怯蕴阿灵死去时，它会转变成一捧花瓣、一小团花粉、一尊如它以前模样的小石像、一块有着大理石纹路的光滑石块、或是一滩淡水。

怯蕴阿灵 CHWINGA

微型元素生物，绝对中立

AC：15

HP：5 (2d4)

速度：20尺，攀爬20尺，游泳20尺

力量1（-5） 敏捷20（+5） 体质10（+0） 智力14（+2） 感知16（+3） 魅力16（+3）

技能加值：特技+7，察觉+7，隐匿+7

感官：盲视 60尺，被动察觉17

语言：——

挑战等级：0 （0XP）

反射闪避。当怯蕴阿灵需要进行敏捷豁免来使伤害减半时，如果它豁免成功，则它不受伤害；如果它豁免失败，则伤害减半。

天生施法。怯蕴阿灵的天生施法属性为感知。它天生就会释放以下法术，无需语言成分与材料成分。

随意：德鲁伊伎俩druldcraft，神导术guidance，行动无踪pass without trace，提升抗性resistance

动作

魔法赠礼（1次/日）。怯蕴阿灵选择5尺内一个它能看见的类人生物为目标。目标获得一项由DM选择的超自然护咒charm。查阅《城主指南的第七章获得更多关于超自然护咒的信息。

自然庇护所。怯蕴阿灵能通过魔法将它所占据空间内的一块石头、一株鲜活的植物或是一处天然淡水的水源处当做它的庇护所。当怯蕴阿灵位于庇护所中时，它无法成为任何攻击、法术或其他效果的目标，并且庇护所不会让怯蕴阿灵失去它的盲视能力。以一个动作，怯蕴阿灵可以使自己从庇护所中现身。如果它的庇护所被破坏，则怯蕴阿灵将被迫离开庇护所并出现在庇护所所在的空间，但它本身不会受到伤害。


龙饵

龙饵Dragonbait

龙饵是一名善良斗士，也是一名类蜴人——一个起源于遥远世界并且长寿的种族。很少有类蜴人在被遗忘的国度中居住，并且人们相信类蜴人族群并不存在于这个世界的任何一个角落。

类蜴人的语言混合着咔嚓声与口哨声，并高出人类的听觉范围，所以龙饵倾向于依靠气味来传达自己的情感。为了被大部分用语言沟通的生物所理解，他必须“呼出”一种气味。龙饵已知的气味包括：硫磺味（困惑）、玫瑰香（悲伤）、柠檬香（欢愉或满意）、烤面包味（愤怒）、紫罗兰香（危险或恐惧）、金银花香（温柔或关心）、焚香味（奉献或虔诚）、焦油香（胜利或庆祝）、火腿香（紧张或担心）。

龙饵身高4尺10寸，重150磅，皮肤干燥而褶皱。他手持一把神圣复仇者holy avenger长剑，并装备着一面绘有蓝红白三色涂漆的盾牌。尽管他与圣武士有着相同的特性，但龙饵并非他们中的一员。他使用一种名为圣感的能力，能探测出60尺内任何生物的阵营。

意外之友。龙饵在南扎路港遇到了阿图斯·辛贝尔，两人很快知交莫逆。当阿图斯诉说出他不断寻找、只为与妻子艾丽珊达重逢之事时，龙饵用安静的仪态与不同寻常的交流方法安抚了他。龙饵只是微笑着点了点头，就同意帮助阿图斯。作为楚尔特的常客，这名类蜴人十分了解丛林中的危险。

扮演龙饵。龙饵从未去过奥姆城，他并不知道这座城市在哪里。如果玩家们扮演的角色说服了阿图斯·辛贝尔帮助他们摧毁易魂装置，则龙饵也会一同协助。

龙饵的特征

理想：龙饵思考着探索世界，见证更多世界奇迹、并在路上帮助他人等事宜，他散发出柠檬香味。（翻译：他有一颗探险者般的心。）

牵绊：龙饵帮助一位朋友进行他的探索之旅，他散发出焚香的味道。（翻译：他会为了朋友赴汤蹈火。）

缺点：龙饵前往其他人害怕步入之所在，他“呼出“一股火腿般的味道。（翻译：他从不担心风险，只会一往无前。）

龙饵

中型类人生物（类蜴人），守序善良

AC：17 （胸甲，盾牌）

HP：120 (16d8+48)

速度：30尺

力量15（+2） 敏捷13（+1） 体质17（+3） 智力14（+2） 感知16（+3） 魅力18（+4）

豁免加值：感知豁免+6，魅力豁免+7

技能加值：运动+5 医药+6

感官：被动察觉13

语言：理解通用语但不会说

挑战等级：5 （1800 XP）

神佑：龙饵免疫疾病。

魔法抗性灵光：当龙饵握持着神圣复仇者holy avenger 时，其周围散发出半径10尺的灵光。当灵光起效时，龙饵和灵光范围内其他友方生物为了抵抗法术及其他魔法效应而进行的豁免检定具优势。

动作

多重攻击：龙饵发动两次近战武器攻击。

神圣复仇者（+3长剑）。近战武器攻击：命中+8，触及5尺，单一目标。伤害：单手持用时造成9（1d8+5）点挥砍伤害；双手握持时造成10（1d10+5）点挥砍伤害。如果目标是邪魔或不死生物，则它额外受到11（2d10）点光耀伤害。

阵营感知。龙饵探测出60尺内一名他可见的生物的阵营，前提是该生物的阵营未被预言系魔法（如受到法术或其他魔法效果影响）所隐藏。


魔王鹤

魔王鹤EBLIS

在人们众口相传的故事中，魔王鹤是因盗窃与绑架受到诸神降罪的奸邪之人所转世而生的物种。这些既聪明又邪恶的鹤类高达8英尺，与大多数鸟类一样是卵生的，同时它们使用足与喙来操作其他物件。

魔王鹤总是试图忽悠别的生物帮它们做事，它们的目的通常都是自私自利的。它们的天性就是摧毁其它来犯的生物，并以诱骗类人生物进入死亡陷阱为乐，有时它们也会这样“报答”帮他们做事的生物。它们用草丛和芦苇搭建巢穴，并把宝藏藏于其中。

魔王鹤

大型怪兽，中立邪恶

AC：13

HP：26(4D10+4)

速度：30尺 飞行40尺

力量11(+0) 敏捷16(+3) 体质12(+1) 智力12(+1) 感知14(+2) 魅力11(+0)

技能加值：察觉+4

感官：被动察觉14

语言：气族语、通用语

挑战等级：1（200 XP）

天生施法：魔王鹤的天赋施法关键属性为智力（法术豁免DC 11）。它天生可以施放以下法术，无需任何材料成分：

每项1次/日：朦胧术blur、催眠图纹hypnotic pattern、次级幻影minor illusion

动作

多重攻击。魔王鹤发动两次喙啄攻击。

喙啄。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）点穿刺伤害。


飞猴

飞猴FLYING MONKEY

飞猴比普通猴子更聪明和好奇一些，它们可以被驯养，并学会服从简单的命令。它们有很多颜色和种类，翅膀上长有羽毛，翼展大约5英尺长。在DM的许可下，法术获得魔宠find familiar可以召唤出一只飞猴。

飞猴
小型野兽，无阵营

AC：12
HP：3（1d6）
速度：20尺，攀爬20尺，飞行30尺
力量8 (-1) 敏捷14 (+2) 体质11 (+0) 智力 5 (-3) 感知12（+1） 魅力 6（-2）
感官：被动察觉11
语言：—
挑战等级：0 (10 XP)

集群战术。如果飞猴至少有一个未失能的盟友位于目标生物5尺内，则该飞猴对目标发动的攻击检定具优势。

动作
啃咬。近战武器攻击：命中+1，触及5尺，单一目标。命中：1（1d4-1）点穿刺伤害。


四臂巨石像鬼

四臂巨石像鬼GIANT FOUR-ARMED GARGOYLE

只有阿瑟瑞克知道如何制造这种生物。一只四臂巨石像鬼身高大约8~9尺，重量约五千磅。通常这种家伙被用作墓穴守卫，它的尖牙利爪被用来驱逐来犯者。关于石像鬼的更多信息见《怪物图鉴》。

四臂巨石像鬼

大型元素生物，混乱邪恶

AC：17（天生护甲）

HP：147（14d10+70）

速度：30尺，飞行60尺

力量19（+4） 敏捷11（+0） 体质20（+5） 智力6（-2） 感知11（+0） 魅力9（-1）

豁免加值：感知豁免+4

技能加值：察觉+4

伤害抗性：非精金武器且非魔法攻击造成的钝击、挥砍、穿刺

伤害免疫：毒素

状态免疫：力竭，石化，中毒

感官：黑暗视觉60尺，被动察觉14

语言：土族语

挑战等级：10（5900xp）

拟型。石像鬼静止不动时，外表与一尊无生命的塑像一模一样。

动作

多重攻击。石像鬼发动五次攻击，一次啃咬和四次爪击。

啃咬。近战武器攻击：命中+8，触及5尺，单一目标。命中：11（2d6+4）的穿刺伤害。

爪击。近战武器攻击：命中+8，触及5尺，单一目标。命中：9（2d4+4）的挥砍伤害。


巨鳄龟

巨鳄龟GIANT SNAPPING TURTLE

巨鳄龟的直径可达12尺。尽管看上去缓慢迟钝，但它们实际上可以做到夸张的加速，且对接近它们的体型更小的生物发起侵略性的攻击。巨龟的一口可以咬断一个人类的躯干，而它们对食物也不怎么挑剔。

巨鳄龟

大型野兽，无阵营

AC：17（天生护甲），倒地时为12

HP：75（10d10+20）

速度：30尺，游泳40尺

力量19（+4） 敏捷10（+0） 体质14（+2） 智力2（-4） 感知12（+1） 魅力5（-3）

感官：黑暗视觉60尺，被动察觉11

语言：—

挑战等级：3（700 XP）

水陆两栖。巨鳄龟可以在空气和水中呼吸。

稳定姿态。当某种效应使巨鳄龟陷入倒地时，它可以进行一个DC 10的体质豁免，豁免成功则避免倒地。倒地的巨龟处于四脚朝天状态。要想站起来，它必须在自己回合内进行一次DC 10的敏捷检定，检定成功则耗尽当前回合的所有移动力脱离倒地状态，检定失败则依然倒地。

动作

啃咬。近战武器攻击：命中+6，触及5尺，单一目标。命中：18（4d6+4）点挥砍伤害。


幻色蛇

幻色蛇JACULI

幻色蛇通常是一条十五尺长的蛇，能够改变自身的颜色和纹理以伪装自身。当缠绕在石柱或树干上时，它会将自身的外表变得如同石头或木纹般，并以极强的力量和极高的精准度将自己像标枪一般射出去，向它的猎物发起袭击。

幻色蛇通常会在气候较潮湿的地方出现，且它们偏好雨林和阴冷的地下城。幻色蛇所蜕之皮是制造跳跑之靴和隐身斗篷的上佳材料。

幻色蛇

大型野兽，无阵营

AC：14（天生护甲）

HP：16（3d10）

速度：30尺，攀爬 20尺

力量15（+2） 敏捷14（+2） 体质11（+0） 智力2（-4） 感知8（-1） 魅力3（-4）

技能加值：运动+4，察觉+1，隐匿+4

感官：盲视30尺，被动察觉11

语言：——

挑战等级：1/2（100XP）

伪装。幻色蛇为了躲藏而进行的敏捷（隐匿）检定具优势。

敏锐嗅觉。幻色蛇基于嗅觉的感知（察觉）检定具优势。

动作

啃咬。近战武器攻击：命中+4，触及5尺，单一目标。伤害：9（2d6+2）点穿刺伤害。

弹射。幻色蛇以一条直线轨迹射出最远30米，并对触及范围内的一个目标进行一次啃咬攻击。如果幻色蛇射出至少10尺，则本次攻击具优势。如果攻击命中，本次啃咬额外造成7（2d6）点穿刺伤害。


六岐蛇豹

六岐蛇豹KAMADAN

六岐蛇豹是一种猫科的掠食者，其形如猎豹，但是从它的肩处还长有六条蛇。尽管与移位兽有较少的相似之处，但实际上两种生物并无关系（但有些学者不这么认为）。

六岐蛇豹通常独行或与配偶一同狩猎。它们可以喷出大量催眠气体，这一行为在它们近战时十分常见。如果六岐蛇豹在其突袭范围内同时存在清醒和昏迷的敌人，它会尝试在处决昏迷敌人之前先尝试杀死尚且清醒的敌人。

六岐蛇豹

大型怪兽，无阵营

AC：13

HP：67（9d10+18）

速度：30尺

力量16（+3） 敏捷16（+3） 体质14（+2） 智力3（-4） 感知14（+2） 魅力10（+0）

技能加成：察觉+4，隐匿+7

感官：被动察觉14

语言：——

挑战等级：4（1100 XP）

敏锐嗅觉。六岐蛇豹的基于嗅觉进行的感知（察觉）检定具优势。

猛扑。如果六岐蛇豹朝目标生物直线移动至少20英尺，并在同一回合内对其发动一次爪击攻击并命中，则目标必须进行一次DC 13的力量豁免，豁免失败则应击倒地。如果目标倒地，则六岐蛇豹可以用一个附赠动作对该目标执行两次额外攻击——一次啃咬，一次蛇吻。

动作

多重攻击。六岐蛇豹进行两次攻击：一次啃咬或爪击，一次蛇吻。

啃咬。近战武器攻击：命中+5，触及5尺，单一目标。伤害：6（1d6+3）点穿刺伤害。

爪击。近战武器攻击：命中+5，触及5尺，单一目标。伤害：6（1d6+3）点挥砍伤害。

蛇吻。近战武器攻击：命中+5，触及5尺，单一目标。伤害：6（1d6+3）点穿刺伤害，目标必须进行一次DC 12的体质豁免，豁免失败则受到21（6d6）点毒素伤害，豁免成功则伤害减半。

沉眠吐息（短休或长休后充能）。六岐蛇豹呼出一道呈30尺锥形的催眠气体。锥形区域内的所有生物必须进行DC 12的体质豁免，豁免失败则昏迷10分钟。当昏迷生物受到伤害时或被他人用一个动作唤醒时，昏迷状态结束。


莉尔阿·波提尔

莉尔阿·波提尔LIARA PORTYR

作为贝路利安堡的指挥官，莉尔阿的大部分时间都在和海盗达成协议，同时留意她的堡垒的安全问题。总之，她不怎么怀疑冒险者，而且会尽自己的最大努力来帮助冒险者们处理盘踞于丛林的种种威胁。

莉尔阿生于博德之门中的名门望族，而且已经在岗位上就任三年有余。对她来说，这个岗位就像是勇气的考验，不过对她的下属来说，贝路利安堡就是个放逐之地。莉尔阿安插在南扎路港的间谍为她提供了船只的运货清单和时刻表，而她又将这些东西转交给了贾哈卡锚地的海盗，以换取海盗们不攻击升着博德之门旗帜的船只。她自己也会分得一份海盗收入，其中部分用于取悦驻军们。

莉尔阿·波提尔的特征

理想。“人必须接受指挥。要么服从我的命令，要么死。”

牵绊。“以博德之门大公爵乌尔德·拉文加德的名义起誓，我将据守贝路利安堡。我一日在职，则堡垒一日不落！”

缺点。“世界就是要么你杀人，要么人杀你。对于无法守护自身者，我毫无同情也毫无愧疚。”

莉尔阿·波提尔LIARA PORTYR

中型类人生物（人类），守序邪恶

AC：15（镶钉皮甲，盾牌）

HP：84（13d8+26）

速度：30尺

力量16（+3） 敏捷12（+1） 体质15（+2） 智力14（+2） 感知14（+2） 魅力16（+3）

豁免加值：体质豁免+4，感知豁免+4

技能加值：运动+5，欺瞒+5，洞悉+4，威吓+5

感官：被动察觉12

语言：通用语，龙语，矮人语

挑战等级：4（1100 XP）

勇气Brave。莉尔阿·波提尔为了对抗恐慌而进行的豁免具优势。

怒火外烧Flaming Fury。每回合一次，当莉尔阿用近战武器命中一名生物时，她可以魔法般地驱使火焰从她的武器中爆发，额外对目标造成10（3d6）点火焰伤害。

动作

多重攻击。莉尔阿进行三次近战攻击。

战斧。近战武器攻击：命中+5，触及5尺，单一目标。命中：单手持用时造成7（1d8+3）挥砍伤害，双手持用时造成8（1d10+3）点挥砍伤害。

重弩。远程武器攻击：命中+3，射程100/400尺，单一目标。命中：6（1d10+1）点穿刺伤害。


捕人草

捕人草MANTRAP

捕人草是一种巨大的食肉植物，其外形如同被放大的捕蝇草。为了捕捉猎物，捕人草会释放出一种花粉，利用其魔法效应引诱猎物。尽管它会吞噬触及范围内的所有温血生物，但它还是偏好类人生物。

捕人草MANTRAP

大型植物，无阵营

AC：12

HP：45（7d10+7）

速度：5尺

力量15（+2） 敏捷14（+2） 体质12（+1） 智力1（-5） 感知10（+0） 魅力2（-4）

状态免疫：目盲，耳聋，力竭，倒地

感官：颤动感知30尺，被动察觉10

语言：——

挑战等级：1（200 XP）

诱人花粉（1次/日）。当捕人草发现附近有任何生物时，它可以用一个反应释放出一片花粉，覆盖半径30尺区域。区域内的所有野兽和类人生物都必须成功进行一次DC 11的感知豁免，豁免失败则其在自己回合内将使用所有移动力尽可能地靠近捕人草。受影响目标可以在其每回合结束时重复该豁免，豁免成功则结束效果。

拟形。当捕人草静止不动时，它与普通的热带植物无异。

动作

吞没Engulf。近战武器攻击：命中+4，触及5尺，单一中型或更小的生物。命中：目标被困在捕人草的叶颌之中。因此被困的目标陷入目盲和束缚状态，其对来自捕人草体外的所有攻击和其他效果视为具有完全掩护。目标在其每回合开始受到14（4d6）点强酸伤害。如果捕人草死亡，则其内部生物不再被束缚。捕人草一次只能吞没一个生物。


姆瓦克丝娜瑞和纳

姆瓦克丝娜瑞和纳MWAXANARé AND NA

十七岁还是有些幼稚的年纪，但姆瓦克丝娜瑞公主（简称为娜尔）已经成为了奥姆王室尚存活的后裔中的最为年长者，同时也是他们已陷落王国的自然继承人。她和她六岁的弟弟纳是基尔·萨巴隐修地中的阿兰寇拉鹰人们的客人。阿兰寇拉鹰人们想要保护这对年轻的王室姐弟，直至奥姆城中的邪恶被消灭殆尽。

姆瓦克丝娜瑞为了自己的利益有些过于固执。她渴望取得她的王权，并会急切地利用冒险者来达成她的目的。她的声调显得有些高高在上，而对于那些顶撞她的举动，她的态度就不会那么友善了。

在与外层位面的古老存在——艾夸的气之公爵达成协议后，公主成为了一名新生的邪术师。她对于肉体劳作的憎恶让她在法师之手和隐形仆役的应用上颇有心得。通过她的契约，她也获得了心灵感应的能力。

年轻的王子纳是一个AC 10、HP 3的非战斗人员。他的大部分时光都在阿兰寇拉鹰人这里度过，因此他将自己也认为是他们中的一员。他的穿着如同阿兰寇拉鹰人一般，而且更倾向于说气族语而非通用语。

姆瓦克丝娜瑞的特征

理想。“有朝一日，我将君临楚尔特。”

牵绊。“我已与艾夸的气之公爵达成协议，将使用祂们的力量来保护我的弟弟和那些守护我们的阿兰寇拉鹰人们。”

缺点。“我是一名公主，我应当享有与之对应的尊重与地位。我不是听令者，而是号令者。”

纳的特征

理想。“我想成为一名阿兰寇拉鹰人，我想学习如何像鸟儿那样飞翔！”

牵绊。“我深爱我的姊姊，我深爱阿兰寇拉鹰人们。她们就是我的全部。”

缺点。“我对这世界一无所知。”

姆瓦克丝娜瑞MWAXANARé

中型类人生物（人类），守序中立

AC：10

HP：13（2d8）

速度：30尺

力量6（-2） 敏捷10（+0） 体质11（+0） 智力13（+1） 感知12（+1） 魅力16（+3）

技能加值：欺瞒+5，自然+3，游说+5，宗教+3

感官：被动察觉11

语言：气族语，通用语，心灵感应30尺

挑战等级：1/8（25 XP）

施法。姆瓦克丝娜瑞作为一名2级施法者，其施法关键属性为魅力（法术豁免DC 13，法术攻击命中+5）。完成短休或长休后她会恢复所有已消耗的法术位。她知道以下邪术师法术：

戏法（随意）：魔能爆Eldritch Blast，法师之手Mage Hand

1环（2法术位）：魅惑人类charm person，防护善恶protection from evil and good，隐形仆役unseen servant

动作

匕首Dagger。近战或远程武器攻击：命中+2，触及5尺或射程20/60尺，单一目标。伤害：2（1d4）点穿刺伤害。


翼手兽

翼手兽Pterafolk

翼手兽(读作TAIR-eh-folk)是一种高10英尺，长着翅膀的爬行类两足生物，原产于楚尔特半岛。这种恶毒的隐世者认为大部分其他生物都是它们的敌人。

在楚尔特文化中，翼手兽经常被称为“骇人一族”，因为它们习惯从天而降，抓住任何它们能抓住的东西，然后把宝物和食物带回它们的栖息地。

翼手兽的翼展长20英尺，能诞下幼鸟。古老的仪式曾赋予翼手兽以翼龙和无翅蜥蜴族的形态现身的能力，但这些仪式早已被遗忘。

翼手兽

大型怪兽，中立邪恶

AC：12（天生护甲）

HP：26 (4d10+4)

速度：30尺，飞行50尺

力量15(+2) 敏捷13(+1) 体质12(+1) 智力9(-1) 感知10(+0) 魅力 11(+0)

技能加值：察觉+2，生存+4

感官：被动察觉 12

语言：通用语

挑战等级：1（200 XP）

恐怖俯冲。如果翼手兽飞行并向一名目标直线俯冲至少30英尺，并在同一回合内对目标发动近战武器攻击并命中，则目标被恐慌，直到其下回合结束。

动作

多重攻击：翼手兽发动三次攻击：一次啃咬和两次爪击。或者，它用标枪进行两次近战攻击。

啃咬：近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点穿刺伤害。

爪击：近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点挥砍伤害。

标枪：近战或远程武器攻击：命中+4，触及5尺或射程30/120尺，单一目标。命中：9（2d6+2）点穿刺伤害。


拉兹·纳斯

拉兹·纳斯Ras Nsi

“拉兹”是类似于“公爵”的一个贵族头衔。拉兹·纳斯曾是一名楚尔特人圣武士、乌塔欧的选民、麦兹罗城的宣誓守护者。他背叛了自己的誓言，被放逐出了城市。拉兹·纳斯变成了一位复仇心切的军阀，带着一支不死生物军队试图征服麦兹罗城，但却被击败了。比起寻求救赎，他更想寻求复仇，于是被剥夺了神赐力量。那群不死生物大军脱离了他的控制，分散在楚尔特大陆的森林中。

撤退到奥姆城后，纳斯仍紧抓着自己的贵族头衔不放。他与住在奥姆城内的蛇人结盟，通过一个可怕仪式，变成了一只强大的恶咒蛇人——保有自己的人类头颅和双手，同时获得了一副蛇形下半身。在乌塔欧离开这个世界后，拉兹·纳斯和他新的蛇人追随者们开始寻找将暗夜巨蛇丹达尔带到现世的方法。阿瑟瑞克承诺帮助他们，但要求拉兹·纳斯答应保护九神之墓。事实上，阿瑟瑞克并未打算遵守这一交易，而拉兹·纳斯也同样开始怀疑了。

异国收藏。拉兹·纳斯拥有大量来自遥远地区的服饰与装备，其中很多都是从已死的探险者身上获取的。这些收藏包括一件精良的科米尔斗篷、一个桑比亚酒壶、一件珠宝装饰的安姆紧身上衣以及一个与上衣配套的腰包。他还携带着一柄焰舌 长剑。

缓慢死亡。拉兹·纳斯已经历过多次起死回生，因此，他正承受易魂装置所引发的死亡诅咒。他的生命值上限被降低了，麻风病似的伤痕布满了他的肌肤。讽刺的是，拉兹·纳斯并未意识到阿瑟瑞克就是诅咒的成因，他和蛇人都不知道九神之墓里到底有什么，只是通过墓名得知里面埋葬着死去的神。如果角色们让拉兹·纳斯明白他们的努力是在帮助他，那么他或许会被说服，不再阻拦角色们。

拉兹·纳斯角色特征

理想。“我想毁灭这个世界，然后统治下一个。”

牵绊。“楚尔特的蛇人由我统治，他们会帮助我建立一个帝国。”

缺点。“为了拯救我自己，我可以做任何事，背叛任何人。”

拉兹·纳斯Ras Nsi

中型怪兽（变形生物，蛇人），中立邪恶

AC：15（防御护腕Bracers of Defense）

HP：127（17d8+51）已被降低至107；冒险中每过一天再减少1

速度：30尺

力量17（+3） 敏捷16（+3） 体质17（+3） 智力18（+4） 感知18（+4） 魅力21（+5）

豁免加值：体质豁免+6，感知豁免+7

技能加值：欺瞒+8，游说+8，宗教+7，隐匿+6

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉14

语言：深渊语，通用语，龙语

挑战等级：7（2900 XP）

特殊装备。拉兹·纳斯装备着一件防御护腕bracer of defense，挥舞着一把焰舌flame tongue长剑，并且携带着一枚传讯石sending stone，与向导萨莉达（见第一章）手中那枚相连。

变形生物。拉兹·纳斯能用动作变成一头中型蛇或变回他的蛇人形态。他的所有资料均不会变化，其随身着装和携带的装备不会被变形。他死亡时不会改变形态。

天生施法。拉兹·纳斯的天生施法关键属性为魅力（法术豁免DC 15），他天生可施放以下法术且无需任何材料成分：

随意：化兽为友 animal friendship（仅限蛇类）

3次/日：暗示术 suggestion

施法。拉兹·纳斯作为11级施法者，其施法关键属性是智力（法术豁免DC 15，法术攻击命中+9）。拉兹·纳斯准备了以下法师法术：

戏法（随意）：冻寒之触 Chill Touch，火焰箭 Fire Bolt，法师之手 Mage Hand，修复术 Mending，毒气喷溅 Poison Spray

1环（4法术位）：脚底抹油 Expeditious Retreat，虚假生命 False Life，魔法飞弹 Magic Missile，护盾术 Shield

2环（3法术位）：目盲/耳聋术 Blindness/Deafness，人类定身术 Hold Person，迷踪步 Misty Step

3环（3法术位）：操纵死尸 Animate Dead，法术反制 Counterspell，火球术 Fireball

4环（3法术位）：枯萎术 Blight，变形术 Polymorph

5环（2法术位）：异界探知 Contact Other Plane，指使术 Geas

6环（1法术位）：唤起死灵 Create Undead

魔法抗性。拉兹·纳斯为了抵抗法术和其他魔法效应而进行的豁免检定具优势。

动作

多重攻击。拉兹·纳斯进行三次近战攻击，但每次只能使用一次绞缠攻击。

啃咬（仅蛇形态）。近战武器攻击：命中+6，触及5尺，单一目标。命中：5（1d4+3）点穿刺伤害，外加7（2d6）点毒素伤害。

绞缠 。近战武器攻击：命中+6，触及5尺，单一生物。命中：10（2d6+3）点钝击伤害，目标被擒抱（逃脱DC 14）。直至擒抱终止前，目标受束缚，并且拉兹·纳斯不能绞缠另一个目标。

焰舌长剑 Flame Tongue（仅蛇人形态）。近战武器攻击，命中+6，触及5尺，单一目标。命中：单手持用时造成7（1d8+3）点挥砍伤害加7（2d6）点火焰伤害；或者双手使用时造成8（1d10+3）点挥砍伤害加7（2d6）点火焰伤害。


岩石战车

岩石战车Stone Juggernaut

岩石战车是一辆滚动的构装生物，拥有足以避开诸如深坑和裂隙之类的明显的危险地带的感知能力。它滚动着穿过开阔的战场或地下城的走廊，碾碎其路径上的一切。每辆岩石战车都有着独特的形状和外观。这辆可能长得像象牙被珠宝装饰的大象，另一辆可能像长着喷火眼睛和黑曜石牙齿的愤怒恶魔。

岩石战车确实够快，却缺少灵活性，在自己的回合里只能向一个方向移动。它对于不能被它碾压在下面的生物并没有什么威胁。它最好的战术便是撞向敌人，将其撞倒并碾过去。

岩石战车 Stone Juggernaut

大型构装生物，无阵营

AC：15（天生护甲）

HP：157（15d10+75）

速度：50尺（在其回合开始时选择一个方向，并朝之移动）

力量22（+6） 敏捷1（-5） 体质21（+5） 智力2（-4） 感知11（+0） 魅力3（-4）

伤害免疫：毒素，非魔法攻击且非精金武器造成的钝击、挥砍、穿刺

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，中毒，倒地

感官：盲视120尺，被动察觉10

语言：—

挑战等级：12（8400 XP）

毁灭滚动。岩石战车可以移动通过倒地生物所占据的空间。在一个回合内，当生物所占据的空间第一次被岩石战车进入时，该生物必须进行一次DC 17的敏捷豁免，豁免失败则受到55（10d10）点钝击伤害，豁免成功则伤害减半。

不变形态。岩石战车免疫任何改变其形态的法术或效应。

再生。只要至少留有1点生命值，岩石战车就可以在每天黎明时魔法般地回复所有生命值。如果岩石战车被降到0点生命值，则它被摧毁并且无法进行再生。

攻城怪物。岩石战车对物件和建筑造成双倍伤害。

动作

猛击。近战武器攻击：命中+10，触及5尺，单一目标。命中：25（3d12+6）点钝击伤害。如果目标是一个大型或更小的生物，则其必须进行一次DC 17的力量豁免，豁免失败则应击倒地。


苏怪

苏怪SU-MONSTER

苏怪是一种狡猾而邪恶的灵长类动物，居住在被遗弃的荒野与洞穴中。其成年个体身长5尺，有着长而灵敏的尾巴。尽管苏怪可以使用尾巴或爪子来持握工具和武器，但它们还是更喜欢直接用爪子撕碎猎物。成年苏怪还可以发射出一股心灵能量，使猎物眩晕，从而无法逃跑或自卫。

苏怪睡觉时，会用它的尾巴倒挂起来。清醒时，它也可以使用这个姿势进行毁灭性打击，同时使用全部四只爪子进行袭击。

通过使用它们灵敏的尾巴做出“手势”，苏怪可以无声地进行交流。它们杀的猎物通常比它们能吃下的更多，剩下的肉会埋起来，然后用猎物的财产标出位置。

苏怪

中型怪兽，混乱邪恶

AC：12

HP：27(5d8+5）

速度：30尺，攀爬30尺

力量14（+2） 敏捷15（+2） 体质17（+3） 智力9（-1） 感知13（+1） 魅力9（-1）

技能加值：运动+6，察觉+3

感官：被动察觉13

语言：-

挑战等级：1（200 XP）

动作

多重攻击。苏怪进行两次攻击：一次啃咬，一次爪击。

啃咬。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。

爪击。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点挥砍伤害；如果苏怪正用尾巴悬挂于空中、且四肢均空出来时，造成12（4d4+2）点挥砍伤害。

心灵碾压（充能5-6）。苏怪选择30尺内它能看到的一个生物为目标。目标必须进行一次DC 11的感知豁免，豁免失败则受到17（5d6）点心灵伤害并被震慑一分钟。被震慑目标可以在其每回合结束时重骰该豁免，豁免成功则结束受该效果。


斑猫人

斑猫人Tabaxi

斑猫人是一种来自马兹特克大陆的豹形类人生物。作为终极的流浪者，斑猫人很少会在同一个地方待很长时间。他们喜欢收藏有趣的古物、收集故事、前往世上的美景处一饱眼福。这种好奇心推动着他们，使他们不放过任何秘密、不让任何宝藏丢失或传说失传。他们信仰一位名为猫之主的变化无常的神。据说k正在这片世界上游荡。

斑猫猎人们受训以在荒野中生存，这使得他们成为了绝佳的向导。斑猫诗人们则以小型剧团的形式聚在一起，通过演奏音乐与讲述故事来赚得钱币，不管在哪个聚居地都能活得悠然自在。

名字。一个斑猫人通常只有一个名字，由他或她的部落决定，决定名字所用的复杂公式包含了占星术、预言、部落历史以及其他种种因素。斑猫人无论男女都使用一样的名字，而他们中的大部分还会使用从自己的全名中截取或引申出的小名。斑猫人部落的名字通常取决于部落所处的地理位置或部落周围的环境。典型的斑猫人名字包括蛋巢（蛋）Nest of Eggs ("Eggs")，枯叶（叶） Dead Leaf ("Leaf')，玛瑙眼（玛瑙） Eyes of Onyx ("Onyx")，迷失之矛（迷失）Lost Spear ("Lost")以及昼月（月）Daylight Moon("Moon")。部落名包括远雨 Distant Rain，百羽 Hundred Feathers，眠溪Sleeping Creek，明崖Bright Cliffs与鼾山 Snoring Mountain。

斑猫猎人Tabaxi Hunter

中型类人生物（斑猫人），混乱善良

AC：14（皮甲）

HP：40（9d8）

速度：30尺，攀爬20尺

力量10（+0） 敏捷17（+3） 体质11（+0） 智力13（+1） 感知14（+2） 魅力15（+2）

技能加值：特技+2，察觉+4，隐匿+5，生存+6

感官：黑暗视觉60尺，被动察觉14

语言：通用语，以及任意一种语言。

挑战等级：1（200 XP）

猫之迅捷Feline Agility。在斑猫人的回合内，当他在战斗中移动时，他可以使自己的速度增加一倍，直至该回合结束。斑猫人在使用了该特质后，无法再次使用该特质，直至他在自己回合内移动了0尺。

动作

多重攻击。斑猫人任选爪击、短剑、短弓进行两次攻击。

爪击。近战武器攻击：命中+2，触及5尺，单一目标。命中：2（1d4）点挥砍伤害。

短剑。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点穿刺伤害。

短弓。远程武器攻击：命中+5，射程80/320尺，单一目标。命中：6（1d6+3）点穿刺伤害。

斑猫诗人Tabaxi Minstrel

中型类人生物（斑猫人），混乱善良

AC：12

HP：22（2d8）

速度：30尺，攀爬20尺

力量10（+0） 敏捷15（+2） 体质11（+0） 智力14（+2） 感知12（+1） 魅力16（+3）

技能加值：察觉+4，表演+7，游说+5，隐匿+4

感官：黑暗视觉60尺，被动察觉13

语言：通用语，以及任意两种语言。

挑战等级：1/4（50 XP）

猫之迅捷。在斑猫人的回合内，当他在战斗中移动时，他可以使自己的速度增加一倍，直至该回合结束。斑猫人在使用了该特质后，无法再次使用该特质，直至他在自己回合内移动了0尺。

激励（1/日）。进行一次短休时，斑猫人可以花费一分钟来唱歌、演奏乐器、讲故事或朗诵诗歌，以此抚慰并激励除自己外的其他生物。在斑猫人的短休结束时，由斑猫人选择的，最多5名能看到并听到他的表演的生物获得8点临时生命值。

动作

多重攻击。斑猫人进行两次爪击或飞镖攻击。

爪击。近战武器攻击：命中+2，触及5尺，单一目标。命中：2（1d4）点挥砍伤害。

飞镖。远程武器攻击：命中+4，射程20/60尺，单一目标。命中：4（1d4+2）点穿刺伤害。


活化棘菇

活化棘菇Thorny

活化棘菇是一种四脚菌类生物，居住在孢子人之中，作为它们的看门狗或者坐骑。

活化棘菇Thorny

中型植物，绝对中立

AC：14（天生护甲）

HP：27（5d8+5）

速度：30尺

力量13（+1） 敏捷12（+1） 体质13（+1） 智力2（-4） 感知10（+0） 魅力6（-2）

技能加值：察觉+4，隐匿+3

伤害抗性：光耀，穿刺

感官：黑暗视觉60尺，被动察觉14

语言：—

挑战等级：1（200 XP）

植物伪装。在任何被足够多的植物生命遮蔽的地形上，活化棘菇进行的敏捷(隐匿)检定具优势。

再生。活化棘菇在自己回合开始时恢复5点生命值。如果它受到寒冷、火焰或黯蚀伤害，则该特质在活化棘菇下回合开始时不会发挥作用。只有当它以0点生命值开始其回合并且不能再生时，活化棘菇才会死亡。

荆棘之躯。在它的回合开始时，活化棘菇对任何正擒抱着它的生物造成2（1d4）点穿刺伤害。

动作

啃咬。近战武器攻击，命中+3，触及5尺，单一目标。伤害：8（2d6+1）点挥砍伤害。


三花株

三花株Tri-flower Frond

一棵完全成熟的三花株高6到7英尺。它有着三朵明亮的喇叭状花朵，每朵都和人类脑袋一样大，并且颜色各异：大红色、鲜橙色及亮黄色。每朵花都能用不同的可怕方式伤害其他生物。

三花株Tri-flower Frond

中型植物，无阵营

AC：10

HP：11（2d8+2）

速度：5尺

力量1（-5） 敏捷10（+0） 体质12（+1） 智力1（-5） 感知10（+0） 魅力1（-5）

状态免疫：目盲，耳聋，力竭，倒地

感官：盲视60尺，被动察觉10

语言：—

挑战等级：1/2（100 XP）

动作

多重攻击。三花株先使用它的橙花，再使用黄花，最后使用红花。

橙花。三花束选择5尺内它能看见的一个生物为目标。目标必须成功通过一次DC 11的体质豁免，豁免失败则中毒一小时。以此方式陷入中毒的生物同时陷入昏迷状态。在每分钟结束时，该生物可以重复该豁免，豁免成功则结束该效应。

黄花。三花束选择5尺内它能看见的一个生物为目标。目标必须成功通过一次DC 11的敏捷豁免，豁免失败则被消化液包裹，在其每回合开始时受到5点强酸伤害。在该生物身上每浇一品脱或一瓶水，强酸伤害便减少1点。

红花。近战武器攻击：命中+2，触及5尺，单一生物。命中：2（1d4）点穿刺伤害，目标被擒抱（挣脱DC 11）。直至擒抱终止前，目标在其每回合开始时受到5（2d4）点毒素伤害。红花只能同时擒抱一个目标。位于三花株的触及范围内的其他生物可以使用他的动作来结束目标的擒抱状态。


瓦罗赞普“瓦罗”格达姆

瓦罗赞普“瓦罗”格达姆VOLOTHAMP “VOLO”GEDDARM

喜欢吹牛的环球旅行家瓦罗赞普·格达姆（数据见第235页）前来楚尔特进行他的新作《瓦罗怪物指南》的签售。除了拜访南扎路港的七位贸易亲王（他对他们很了解）外，瓦罗正在当地的酒馆里推销他的作品，而冒险者们可能会在城市中的某地碰上他。瓦罗可以提供许多信息（虽然不一定准确），但他在任何情况下都不会加入冒险队伍。瓦罗可能会在拜访各位贸易亲王时允许冒险者同行。

在第一章结束时，好面子的瓦罗可能会愿意分享他来南扎路港后听到的1d4+1个有关丛林的传说。

瓦罗的特征

理想。“我不想探索丛林、失落城市和地下城。友好的小酒馆和下流的宴会厅更符合我的风格。”

牵绊。“正计划探险？你真的应该买一本我的新书《瓦罗怪物指南》!”

缺点。“我嗜好放纵和嘲笑，这使我树敌不少。我往往不受欢迎。”

瓦罗赞普“瓦罗”格达姆VOLOTHAMP“VOLO”GEDDARM

中型类人生物（人类），混乱善良

AC：11

HP：31(7d8)

速度：30尺。

力量9（-1） 敏捷12（+1） 体质10（+0） 智力15（+2） 感知11（+0） 魅力16（+3）

豁免加值：体质豁免+2，感知豁免+2

技能加值：驯兽+4，奥秘+4，欺瞒+5，历史+4，洞悉+2，调查+4，察觉+2，表演+7，游说+7，巧手+3，生存+2

感官：被动察觉12

语言：通用语，矮人语，精灵语

挑战等级：1/4（50 XP）

施法。瓦罗是一名1级施法者，其施法关键属性为智力（法术豁免DC 12，法术攻击命中+4）。他准备了以下法师法术：

戏法（随意）：交友术friends，修复术mending，魔法伎俩prestidigitation

1 环（2 法术位）：通晓语言comprehend languages，侦测魔法detect magic，易容术disguise self

动作

匕首。近战或远程武器攻击：命中+3，触及5尺或射程20/60，单一目标。命中：3（1d4+1）点穿刺伤害。


藏妲拉

藏妲拉Xandala

半精灵术士藏妲拉为了寻找一件由阿图斯·辛贝尔持有的神器“冬之戒”而来到楚尔特大陆。藏妲拉知道这件神器使阿图斯获得了超过一个世纪的生命，她渴求它的力量。如果她碰到冒险者们，藏妲拉会假称自己是阿图斯的女儿，并尝试说服他们帮她找到阿图斯。她的计划是对阿图斯使用支配人类，让他交出冬之戒，随后使用飞行术Fly逃跑。

藏妲拉的术法起源来自于某条巨龙的血脉，她的某些位置的皮肤覆盖着薄薄的、富有光泽的鳞片。她有一条叫做“夏天”的伪龙伙伴，夏天认为藏妲拉关于冬之戒的计划十分危险，但是它已经放弃去说服藏妲拉了。在善良阵营角色的努力下，夏天可能转而对付藏妲拉。

藏妲拉的特征：

理想：我的血管里流淌着巨龙的血脉。我注定会成就伟大。

牵绊：冬之戒会给我带来永生与力量。

缺点：我周围的人全是蠢货。

藏妲拉XANDALA

中型类人生物（半精灵），中立邪恶

AC：13（天生护甲）

HP：71（11d8+22）

速度：30尺

力量10(+0) 敏捷11(+3) 体质14(+2) 智力18(+4) 感知16(+3) 魅力18(+4)

豁免加值：智力+7，感知+6

技能加值：奥秘+7，欺骗+10，历史+7，洞悉+7，生存+6

感官：被动察觉13

语言：通用语、龙语、矮人语、精灵语、半身人语

挑战等级：7（2900 XP）

施法：藏妲拉是一名9级施法者，其施法关键属性是魅力（法术豁免DC 17，法术攻击命中+7）。藏妲拉准备了以下术士法术：

戏法（随意）：酸液飞溅Acid Splash、火焰箭Fire Bolt、光亮术Light、法师之手Mage Hand、冷冻射线Ray of Frost

1环（4法术位）：繁彩球 Chromatic Orb、羽落术Feather Fall、护盾术Shield

2环（4法术位）：隐形术Invisibility、迷踪步Misty Step

3环（3法术位）：火球术Fireball、飞行术Fly

4环（3法术位）：冰风暴Ice Storm、变形术Polymorph

5环（1法术位）：支配人类Dominate Person

瞬发法术（3次/日）：当施放一个施法时间为 1 动作的法术时，藏妲拉可以将其施法时间改为1附赠动作。

动作

长棍：近战武器攻击：命中+3，触及 5 尺，单一目标。命中：3（1d6）点钝击伤害；双手持用时造成4（1d8）点钝击伤害。


黄迷香爬藤与僵尸

黄迷香爬藤与僵尸 YELLOW MUSK CREEPER AND ZOMBIE

黄迷香爬藤是一种不洁的藤蔓，它的花朵类似兰花。这些花朵呈现明亮的黄色加上紫色的斑点，散发出一种吸引猎物的迷香。在阴暗的地方，黄迷香爬藤紧紧地攀附在墙壁、柱子、墓碑、门框或雕像上，一动不动，直到它发起攻击。

类人生物宿主。黄迷香爬藤会破坏类人生物的大脑，然后在被它杀死的人体内植入球茎。24小时后，球茎会长成一株爬藤藤蔓，魔法般地活化了宿主的尸体，在幼体藤蔓的控制下，它变成了一只黄迷香僵尸。除了保护毫无防御能力的植物外，僵尸还充当幼体藤蔓的肥料，爬藤在七天内就会成长至完全形态。一旦它完全成熟，新的黄迷香爬藤就开始移动，并从僵尸宿主体内爆裂出来，让僵尸成为一具死尸。如果僵尸在爬藤出现之前被摧毁，该爬藤就会枯萎死亡。

小型黄迷香僵尸。一个中型类人生物变成的黄迷香僵尸使用本节介绍的资料卡，一个小型类人生物变成的黄迷香僵尸会成为一只小型不死生物，生命值为27（6d6+6）点，但其他资料相同。

黄迷香爬藤 YELLOW MUSK CREEPER

中型植物，无阵营

AC：6

HP：60(11d8+11)

速度：5尺，攀爬5尺

力量12（+1） 敏捷3（-4） 体质12（+1） 智力1（-5） 感知10（+0） 魅力3（-4）

状态免疫：目盲，耳聋，力竭，倒地

感官：盲视30尺，被动察觉10

语言：—

挑战等级：2（450XP）

拟形。当爬藤静止不动时，与普通的开花藤蔓一模一样。

再生。爬藤在它的回合开始时恢复10点生命值。如果爬藤受到火焰、暗蚀、光耀伤害，则该特质在其下回合开始时无法生效。爬藤只有在其以0点生命值开始其自己的回合，且无法使用再生特质时才会死亡。

动作

触击。近战武器攻击：命中+3，触及5尺，单一生物。命中：13（3d8）点心灵伤害，如果目标是一个类人生物，并且由于该伤害而生命值降低至0，则目标死亡并被植入一颗黄迷香爬藤球茎。除非球茎被摧毁，否则尸体在死亡24小时后变成一只黄迷香僵尸。如果该生物在变成黄迷香僵尸前死而复活，或者尸体在活化前被法术移除诅咒Remove Curse或类似魔法指定为目标，则球茎被摧毁。

黄迷香（3/日）。爬藤的花朵释放出一种强烈的迷香，指定距离它30尺内的所有类人生物。每个目标都必须进行DC 11的感知豁免，豁免失败则被爬藤魅惑1分钟。被这种方式魅惑的生物在它的回合中除了尽可能靠近爬藤外什么也做不了。被爬藤魅惑的生物可以在其每回合结束时重复该豁免，豁免成功则结束该效应。

黄迷香僵尸YELLOW MUSK ZOMBIE

中型不死生物，无阵营

AC：9

HP：33(6d8+6)

速度：20尺

力量13（+1） 敏捷9（-1） 体质12（+1） 智力1（-5） 感知6（-2） 魅力3（-4）

状态免疫：魅惑，力竭

感官：盲视30尺，被动察觉8

语言：—

挑战等级：1/4（50 XP）

不死坚韧。当僵尸由于受到非火焰非重击伤害而使其生命值降低至0时，它必须进行一次DC为5+所受伤害值的体质豁免，豁免成功则生命值改为降低至1。

动作

猛击。近战武器攻击：命中+3，触及5尺，单一目标。命中：5（1d8+1）点钝击伤害。


金达尔

金达尔ZINDAR

这位半金龙管理着南扎路港的码头并记录船舶舱单。作为一个能力出众的术士，金达尔的工作获得了贸易亲王们丰厚的报酬。他也是叶特凯社的一名关键成员，并是一个重要的信息来源，知道许多与这座城市有关的信息。金达尔对冒险者们“情有独钟”，但他深知楚尔特的危险，因此他明白，大多数踏上丛林探险之旅的人永远不会回来。

金达尔在他日常工作中广泛使用法术，施放传讯术Message向码头工人传递信息，侦测思想Detect Thoughts为了读取船长的想法，敲击术Knock为了开启货柜进行检查，鹰眼术Clairvoyance为了窥视船舱，支配野兽Dominate Beast安抚紧张的动物，诸如此类。

金达尔角色特征

理想。“我为我的工作感到自豪，我喜欢确保我参与的所有商业交易都童叟无欺。”

牵绊。“南扎路港是我的家，我对那些会给这座城市及其居民带来危害的人无甚好感。”

缺点。“与其生气，不如报复。”

金达尔

中型类人生物（半龙），守序善良

AC：13（天生护甲）

HP：110（17d8+34）

速度：30尺

力量14（+2） 敏捷10（+0） 体质14（+2） 智力16（+3） 感知15（+2） 魅力18（+4）

豁免加值：体质+5，感知+5

技能加值：奥秘+6，历史+9，洞悉+5，调查+9

伤害抗性：火焰

感官：盲视10尺，黑暗视觉60尺，被动察觉12

语言：通用语，龙语，矮人语，原初语

挑战等级：8（3900 XP）

施法。金达尔是一个14级施法者，其施法关键属性为魅力（法术豁免DC 15，法术攻击命中+7）。金达尔已知以下术士法术：

戏法（随意）：火焰箭Fire bolt，交友术Friends，光亮术Light，法师之手Mage Hand，修复术Mending，传讯术Message

1环（6法术位）：魔法飞弹magic missile，护盾术shield，睡眠术sleep

2环（4法术位）：侦测思想detect thoughts，敲击术Knock

3环（3法术位）：鹰眼术Clairvoyance，巧言术Tongues

4环（3法术位）：支配野兽 Dominate Beast，石肤术Stoneskin

5环（3法术位）：怪物定身术Hold Monster，心灵遥控Telekinesis

6环（1法术位）：真知术True Seeing

7环（1法术位）：火焰风暴Fire Storm

龙翼 。作为一个附赠动作，金达尔可以在其回合内从背后长出一对龙翼。他获得30尺飞行速度，直到他用一个附赠动作解除它们。

动作

长棍。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d6+2）点钝击伤害；双手持用时造成6（1d8+2）点钝击伤害。

吐息武器（充能5-6）。金达尔使用以下选项之一：

火焰吐息 。金达尔呼出火焰并覆盖15尺锥状区域。该区域内的每个生物都必须进行一次DC 15的敏捷豁免，豁免失败则受到22（4d10）点火焰伤害，豁免成功则伤害减半。

弱化吐息。金达尔呼出毒气并覆盖15尺锥状区域。该区域内的每个生物都必须进行一次DC 15的力量豁免，豁免失败则其在进行所有基于力量的攻击检定、基于力量的属性检定和力量豁免时具劣势，持续1分钟。该生物可以在其每回合结束时重复该豁免，豁免成功则终止其身上的该效应。


僵尸

僵尸ZOMBIES

以下是几个新的僵尸变体。有关僵尸的更多信息，见怪物图鉴。

甲龙僵尸Ankylosaurus Zombie，这种生物很缓慢，对周围环境几乎浑然不觉。

四臂猩猩僵尸Girallon Zombie，四臂猩猩是长着白色皮毛的四臂猩猩猴，四臂猩猩僵尸比他们的非不死同类缓慢，但同样凶猛。赋予他们力量的死灵能量，点燃了他们凶残的心和对生肉的渴望。

暴龙僵尸Tyrannosaurus Zombie，暴龙僵尸的食道里满是较小的僵尸，它可以把它们吐出来。这些僵尸不在暴龙僵尸的控制之下。


甲龙僵尸

甲龙僵尸ANKYLOSAURUS ZOMBIE

巨型不死生物，无阵营

AC：14（天生护甲）

HP：68（8d12+16）

速度：20尺

力量19（+4） 敏捷9（-1） 体质15（+2） 智力2（-4） 感知6（-2） 魅力3（-4）

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉8

语言：——

挑战等级：3（700 XP）

不死坚韧。当僵尸由于受到非光耀非重击伤害而使其生命值降低至0时，它必须进行一次DC为5+所受伤害值的体质豁免，豁免成功则生命值改为降低至1。

动作

尾击。近战或远程武器攻击：命中+6，触及10尺，单一目标。命中：18（4d6+4）点穿刺伤害。如果目标是一个生物，则目标必须进行一次DC 14的力量豁免，豁免失败则应击倒地。


四臂猩猩僵尸

四臂猩猩僵尸GIRALLON ZOMBIE

大型不死生物，混乱邪恶

AC：11（天生护甲）

HP：59（7d10+21）

速度：30尺，攀爬30尺

力量18（+4） 敏捷12（+1） 体质16（+3） 智力3（-4） 感知7（-2） 魅力5（-3）

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉8

语言：——

挑战等级：3（700 XP）

好斗。作为一个附赠动作项，僵尸可以向一个它能看见的敌对生物移动至多相当于其速度的距离。

不死坚韧。当僵尸由于受到非光耀非重击伤害而使其生命值降低至0时，它必须进行一次DC为5+所受伤害值的体质豁免，豁免成功则生命值改为降低至1。

动作

多重攻击。僵尸发动五次攻击：一次啃咬，四次爪击。

啃咬。近战或远程武器攻击：命中+6，触及5尺，单一目标。伤害：7（1d6+4）的穿刺伤害。

爪击。近战或远程武器攻击：命中+6，触及5尺，单一目标。伤害：6（1d4+4）的挥砍伤害。


暴龙僵尸

暴龙僵尸TYRANNOSAURUS ZOMBIE

巨型不死生物，无阵营

AC：11（天生护甲）

HP：136（13d12+52）

速度：40尺

力量25（+7） 敏捷6（-2） 体质19（+4） 智力1（-5） 感知3（-4） 魅力5（-3）

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉8

语言：—

挑战等级：8（3900 XP）

口吐僵尸。作为一个附赠动作项，暴龙僵尸可以吐出一个普通僵尸，它出现在10尺内一处未占据空间。吐出的僵尸按照它自己的先攻顺序行动。僵尸被吐出后，骰一个D6，骰出1时，暴龙僵尸耗尽所有僵尸并失去该特质。如果暴龙僵尸死时仍拥有该特质，那么在其下回合开始时，1d4只普通僵尸从它的尸体中爆发出来，这些僵尸按照它们自己的先攻顺序行动。

不死坚韧。当僵尸由于受到非光耀非重击伤害而使其生命值降低至0时，它必须进行一次DC为5+所受伤害值的体质豁免，豁免成功则生命值改为降低至1。

动作

多重攻击。僵尸发动两次攻击：一次用啃咬，一次尾击。两次攻击必须指定不同目标。

啃咬。近战或远程武器攻击：命中+10，触及10尺，单一目标。命中：33（4d12+7）点穿刺伤害。如果目标为中型或更小的生物，则目标被擒抱（挣脱DC 17）。被擒抱期间，该目标陷入束缚状态，且暴龙僵尸无法啃咬其他目标或口吐僵尸。

尾击。近战或远程武器攻击：命中+10，触及10尺，单一目标。命中：20（3d8+7）点钝击伤害。


佐博怪

佐博怪 ZORBO

佐博怪（读作ZOR-boh）是一种凶猛的杂食性动物，其大小和外形与树袋熊相似。它生活在树上和洞穴里，有长长的爪子，性情阴沉，而且喜好类人生物的肉。佐博怪会改变自己的天生护甲来适应周围的环境，它能用锋利的爪子削弱和摧毁盔甲、盾牌和防护性的魔法物品。

佐博怪ZORBO

小型怪兽，无阵营

AC：10（见天生护甲特性）

HP：27（6d6+6）

速度：30尺，攀爬30尺

力量13（+1） 敏捷11（+0） 体质13（+1） 智力3（-4） 感知12（+1） 魅力7（-2）

技能加值：运动+3

感官：被动察觉11

语言：——

挑战等级：1/2（100 XP）

魔法抗性。佐博怪为了抵抗法术和其他魔法效应而进行的豁免检定具优势。

天生护甲。佐博怪魔法般地吸收周围环境的自然力量，根据它所站立或攀爬的材料来调整它的护甲等级：木头或骨头为AC 15，土地或石头为AC 17，金属为AC 19。如果佐博怪没有与这些物质接触，则它的AC为10。

动作

毁坏爪击。近战或远程武器攻击：命中+3，触及5尺，单一目标。命中：8（2d6+1）点挥砍伤害。如果目标是一个身着护甲、或携带盾牌、或拥有可以提升AC的魔法物品的生物，则他必须进行一次DC 11的敏捷豁免。豁免失败则其着装或携带的一个此类物品（由目标选择）被魔法侵蚀，所提供的AC进行永久累积的-1罚值。直到佐博怪的下回合开始前，它的AC获得一个+1的临时加值。如果护甲AC被降低至10、或者盾牌和魔法物品的AC被降低至0，则该物品被摧毁。


奥姆城诡神

附录F：奥姆城诡神

艾金I'JIN

（读作EYE-jin）

独角兔艾金，善变而难以捉摸。

缺点

当你被艾金附体时，你获得以下缺点，它覆盖任何与之冲突的缺点:“我从不按计划行事。”

能力

当你被艾金附体时，你的敏捷值变成23，除非它已经更高。

库巴赞KUBAZAN

（读作 KOO-bah-zahn）

沼蛙怪库巴赞，狂野而充满活力。

缺点

当你被库巴赞附体时，你获得以下缺点，它覆盖任何与之冲突的缺点:“我无所畏惧，风险再大我也敢试一试。”

能力

当你被库巴赞附体时，你的力量值变成23，除非它已经更高。

莫阿MOA

（读作MOH-ah）

幻色蛇莫阿，诚实而善良。

缺点

当你被莫阿附体时，你获得以下缺点，它覆盖任何与之冲突的缺点:“无论任何时候，我都只说真话。”

能力

当被莫阿附体时，你可以使用一个动作来隐形。你正在持用和携带的所有物件都将与你一同隐形。如果你攻击、施法、强迫他人进行豁免或造成伤害，该隐形效果将结束。

娜浪NANGNANG

（读作NANG-nang）

格龙蛙人娜浪，自私而残忍。

缺点

当你被娜浪附体时，你获得以下缺点，它覆盖任何与之冲突的缺点:“我不会与他人分享。”

能力

当你被娜浪附体时，你可以在垂直表面和天花板上自由移动，这无需占用你的双手。你还将获得与你的步行速度相同的攀爬速度。

奥博娜卡OBO'LAKA

（读作oh-boh-LAH-kah）

佐博怪奥博娜卡，胆怯而偏执。

缺点

当你被奥博娜卡附体时，你获得以下缺点，它覆盖任何与之冲突的缺点:“我厌恶风险，只会循规蹈矩。”

能力

当你被奥博娜卡附体时，你可以额外同调一个魔法物品。当奥博娜卡离开你时，你失去与所有魔法物品的同调。

帕帕扎图PAPAZOTL

（读作pah-pah-ZAH-tul）

魔王鹤帕帕扎图，精明而狡诈。

缺点

当你被帕帕扎图附体时，你获得以下缺点，它覆盖任何与之冲突的缺点:“我不听任何人的意见，只希望别人都照我的命令去做。”

能力

当你被帕帕扎图附体时，你不会被突袭，同时你所有基于感知的属性检定具优势，并且你不会受到任何坠落伤害。

莎根比SHAGAMBI

（读作shah-GOM-bee）

六岐蛇豹莎根比，明智而善良。

缺点

当你被莎根比附体时，你获得以下缺点，它覆盖任何与之冲突的缺点:“我对作恶者从不手下留情。”

能力

当你被莎根比附体时，如果你在自己回合内采取攻击动作，则你可以额外进行一次攻击。

安珂UNKH

（读作UNK）

链枷蜗牛安珂，自私自利而优柔寡断。

缺点

当你被安珂附体时，你获得以下缺点，它覆盖任何与之冲突的缺点:“我无法做出任何决定。”

能力

当你被安珂附体时，你的体质值变成23，除非它已经更高。

望戈 WONGO

（读作WONG-go）

苏怪望戈，暴力而疯狂。

缺点

当你被望戈附体时，你获得以下缺点，它覆盖任何与之冲突的缺点:“我做事从来不顾他人死活。”

能力

当你被望戈附体时，你可以用动作对周围60英尺内你可以看见的一个生物发动一次心灵打击。目标必须进行一次DC 16的感知豁免，豁免失败则陷入震慑，直至其下回合结束时。


魔法物品

附录A：魔法物品

本附录按照字母顺序描述了冒险中新出现的各种魔法物品。

某些魔法由特定NPC持有：

奥瑞纳克斯持有阿格哈荣龙杖。

加莱斯特·银鬃持有一枚哨兵徽章。

贾拉索·班瑞持有一副飞刀护腕、一根戴翠玛召唤羽饰、一只流氓眼罩和一枚真言戒指。

麦伦·战龙持有蔚蓝之锋。

瓦婕拉·莎法尔持有黑杖。

蔚蓝之锋 AZUREDGE

武器（战斧），传奇（需同调）

这把智能战斧由大法师阿格哈荣打造，用来保卫深水城。它现在的持有者是一位名为麦伦·战龙（参见附录B）的灰色武装前任成员，但这把武器正在寻找一个新主人。

蔚蓝之锋拥有结实的钢制斧柄，上面刻着细小符文并被蓝龙皮所包裹，斧柄顶端镶有一颗星型蓝宝石。斧头由白银、琥珀金和钢合金熔铸而成，刃锋上闪烁着深蓝色的幽光。

你用这把魔法武器发动的攻击检定和伤害掷骰获得+3加值。战斧可以直接穿过护盾术shield产生的魔法力场屏障，无视其防护。

当你用这把战斧命中邪魔或不死生物时，斧刃上爆发出蓝色火焰，对目标造成额外2d10点光耀伤害。

投掷。战斧有3发充能。你可以消耗1发充能并用它发动一次远程武器攻击，此时它将被视为常规射程60尺，最大射程180尺的投掷武器。无论命中与否，战斧将在当前回合结束时飞向你，根据你的选择落在你张开的手掌之中，或是你所在区域的脚下。战斧在每天黎明时恢复所有充能。

照明。持有战斧时，你可以使用一个动作令战斧发出或熄灭蓝光，提供30尺半径的明亮光照和其外30尺的微光光照。

智能。蔚蓝之锋是一把守序中立的智能武器，它的智力为12，感知为15，魅力为15。它拥有120尺的听觉和黑暗视觉。

这把武器可以通过心灵感应与其持用者交流，并且能够说、读和理解通用语。它的音色平静而细腻。它可以感觉到周围120尺范围内的非守序生物。

个性。蔚蓝之锋立誓守护深水城，它希望自己的持有者是名愿意不惜一切保卫城市的守法之人。为了找到理想的持有者，蔚蓝之锋很有耐心，不惜花费大量时间。

如果有人试图违背蔚蓝之锋的意愿使用它，战斧会变重十倍，还可以在接触到中型或更大的物体或表面时使用魔法紧紧粘在上面。一旦发生这种情况，就没人能继续使用它了。只有祈愿术wish才能在不摧毁两者之一的情况下将战斧从其附着的物体或表面上分离。战斧也可以随时结束这一效果。

哨兵徽章 BADGE OF THE WATCH

奇物，罕见（需由深水城公开领主指定人士完成同调）

只有赢得了深水城公开领主信任的人才能得到哨兵勋章。这枚勋章上带有深水城的纹章和深水城城市哨兵的将官军衔，应当被佩戴在身上或带在身边。

佩戴徽章且并未持用盾牌时，你的AC获得+2加值。

如果徽章离开你周围5尺范围内超过1分钟，它会原地消失，并完好地出现在公开领主周围5尺范围内。只要手持徽章，公开领主就能知道你的位置，但前提是你和公开领主位于同一位面，且你和徽章依然保持同调。

公开领主可以使用一个动作触摸徽章并解除你与徽章之间的同调。

黑杖 BLACKSTAFF

法杖，传说（需身为法师的黑杖继承人同调）

黑杖是一把智能法杖，上面刻有符文并嵌着细细的银丝。它是深水城最高阶的法师黑杖一职的象征。作为黑杖的合法拥有者，瓦婕拉·莎法尔是唯一一个可以与黑杖取得同调的人。然而，法杖可以选择一个新的主人（参见下属“个性”一节）。

除了下述属性外，黑杖还拥有威力法杖的魔法属性（参见《城主手册》）。

激活自走雕像。你可以使用一个动作，消耗法杖的1发或多发充能激活或关停深水城的一尊或多尊自走雕像（参见附录B）。使用这一属性时，你必须位于城内，每激活或关停一尊雕像均消耗一发充能。激活后的自走雕像将听从法杖中凯尔本·奥罗桑的灵魂（参见下属“个性”一节）所发出的心灵命令。自走雕像在被关停或法杖被破坏时停止运作。

解除魔法。你可以使用一个附赠动作，消耗法杖的1发充能，用法杖尖端碰触一个生物、物品或魔法效果，对其施展解除魔法dispel magic。如果目标生物并非自愿，或目标物品并非由自愿生物持有，你必须使用黑杖进行一次近战攻击并命中该生物，才能消耗充能施展法术。

吸取魔法。这一属性只能影响拥有法术位的生物。当你用黑杖做出近战攻击并命中该生物后，你可以使用一个附赠动作并消耗法杖的1发充能，使目标生物在并未施法的状态下消耗其所能施展的最高环阶的一个法术位。如果该生物已经消耗所有法术位，则无事发生。因此而消耗的法术位和正常消耗的法术位一样在目标完成一次长休后恢复。

惑控大师。当你手持法杖施展1环或更高环阶的惑控系法术时，你可以进行一次智力（奥秘）检定，DC为10+法术环数。如果检定成功，你此次施法无需消耗法术位。

智能。黑杖是一把绝对中立的智能武器，它的智力为22，感知为15，魅力为18。它拥有120尺的听觉和黑暗视觉，而且可以通过心灵感应与其持用者交流。

个性。以往历任黑杖的灵魂均被困在法杖之中。它的创造者凯尔本·奥罗桑是其中的主人格。和凯尔本一样，这把法杖阴险狡猾，充满控制欲。比起直接操控它的持有者，法杖更喜欢给他们提供建议。法杖的首要目标是保护深水城的公开领主——目前是莱拉·银手。它的次要目标是帮助持有者变强。

如果现任黑杖无法满足法杖的愿望，它将不再发挥作用，直到它找到一名有资格的继任者为止——一个绝对忠诚于深水城的人。

灵魂陷阱。黑杖死亡时，其灵魂会被困在法杖之内，和此前历任黑杖的灵魂一样（灵魂被困在法杖中的黑杖无法被复活）。

摧毁黑杖可以释放被困的灵魂，在这种情况下，凯尔本的灵魂将移居到一块法杖残片上。含有凯尔本灵魂的残片依然拥有法杖的智能属性，但其它属性将不复存在。只要这块残片还在，凯尔本的灵魂就能随心所欲地将法杖复原。法杖复原后，历任黑杖的灵魂会被再次困入其中。

飞刀护腕
BRACER OF FLYING DAGGERS

奇物，罕见（需同调）

这只护腕看上去绑着许多窄匕首。你可以使用一个动作从护腕上拔出最多两把魔法匕首并立即投掷，每把匕首均构成一次远程攻击。没被立即掷出的匕首将消失不见，掷出的匕首也会在命中或错过目标后消失。护腕上的匕首取之不尽用之不竭。

阿格哈荣龙杖
DRAGONSTAFF OF AHGHAIRON

法杖，传说（需同调）

持有阿格哈荣龙杖时，你在对抗龙类的法术和吐息武器的豁免检定上具有优势，在对抗其他龙类生物（例如龙龟）的吐息武器上也是如此。

被法杖碰触过的龙类生物可以穿过深水城而不受阿格哈荣龙幕（参见第254页的“阿格哈荣龙幕”）的影响。这一效果一直持续到该生物再次被法杖碰触或你在授予效果时指明的时间结束为止。

法杖拥有10发充能。持有法杖时，你可以使用1个动作，消耗1发充能施展一个命令术command。如果你的施法目标是龙，则其豁免检定获得劣势。法杖在每天黎明重新获得1d10发充能。

戴翠玛召唤羽饰
FEATHER OF DIATRYMA SUMMONING

奇物，罕见（需同调）

这根明艳的羽饰用戴翠玛鸟的羽毛制成。戴翠玛鸟是一种幽暗地域原生的大型鸟类，有着彩色的羽毛却并不会飞。如果你使用一个动作念出命令语并将羽饰扔进周围5尺范围内未被占据的大型区域之中，羽饰就会变成一只活生生的戴翠玛鸟，最多持续6小时，之后重新变成羽饰。如果其生命值降为0或你使用一个动作触摸大鸟并念出指令语，它将提前变成羽饰。

戴翠玛鸟变回羽饰形态后，经过7天才能再次使用羽饰的魔法。

戴翠玛鸟使用斧嘴鸟axe beak的数据，但其喙啄攻击造成穿刺伤害而非挥砍伤害。该生物对你和你的同伴态度友善，而且可以作为坐骑。它能理解你的语言并听从你的口头命令。如果你不给出任何命令，它就不会采取自卫之外的行动。

流氓眼罩KNAVE'S EYE PATCH

奇物，罕见（需同调）

佩戴眼罩时，你获得如下好处：

? 你在依赖于视觉的感知（察觉）检定上具有优势。

? 如果你拥有日光敏感特性，你不受该特性影响。

? 你对能让其他生物对你读心或测谎的魔法免疫。其他生物只有在你同意的情况下才能和使用心灵感应和你交流。

领主套装LORD'S ENSEMBLE

奇物，非常罕见（需人形生物同调）

深水城的蒙面领主在会面时身穿领主套装。这套服饰使他们无法区分彼此。套装由三部分组成——一只头盔，一枚护符和一条长袍。一同穿戴时，它们组成同一件魔法物品，但只在深水城及其下水道中生效。你将套装视为一件物品与之同调。

领主头盔。这顶桶盔盖住了你的头，藏起了你的脸。其眼部屏障能在不遮断视线的情况下隐瞒你的身份。佩戴头盔时，你的声音被魔法改变，失去性别特征，而且你对能让其他生物对你读心、测谎、侦测阵营或生物类别的魔法免疫。其他生物只有在你同意的情况下才能和使用心灵感应和你交流。

领主护符。这枚护符上刻有深水城纹章，功能与反侦护符amulet of proof against detection and location相同。

领主长袍。这条优雅的长袍功能与自由行动戒指相同，而且能为你制造出一个身高6尺且缺乏特征的双性类人生物的幻象。

纸鹤PAPER BIRD

奇物，非普通

你可以在这张魔法羊皮纸上写下不超过五十个字，并说出一个生物的名字，羊皮纸就会在魔法作用下折成一只微型纸鹤，飞向被你念出名字的收信人。收信人必须和你位于同一位面，否则纸鹤会在起飞时化为灰烬。

纸鹤为一件物品，拥有1点生命值，13点AC和60尺飞行速度。其敏捷为16（+3），所有其它属性均为1（-5），且对毒素和心灵伤害免疫。

纸鹤会以最直接的路线飞到指定收信人的5尺范围内，并变成一张不会动的非魔法羊皮纸，只有指定收信人才能将其打开。如果纸鹤的生命值或移动速度降为0，或因为其它原因无法移动，它将化为灰烬。

纸鹤通常被装在扁平的小盒里，里面共盛有1d6+3张羊皮纸。

真言戒指 RING OF TRUTH 'TELLING

戒指，非普通（需同调）

佩戴这枚戒指时，你在判断别人是否对你说谎的感知（洞悉）检定上具有优势。

烟雾火药 SMOKEPOWDER

奇物，非普通

烟雾火药是一种魔法爆炸物，主要用来将子弹推出火器枪管。它被储存在密封的木桶或防水的小皮袋中。一袋烟雾火药足够发射五枚子弹，一桶烟雾火药足够发射五百枚子弹。

一旦被点燃、掉在地上或受到其它方式的粗暴对待，烟雾火药就会爆炸，对其20尺范围内的所有生物及物体均造成每袋1d6点或每桶9d6点火焰伤害。成功通过DC12的敏捷豁免检定则伤害减半。

对烟雾火药施展解除魔法dispel magic将使其永远失效。

格罗之石STONE OF GOLORR

奇物，神器（需同调）

格罗之石是一块表面光滑的灰绿色石头，正好可以被攥在手里。它实际上是一只名为格罗的底栖魔鱼，被魔法转变成了一个物件。

随机属性。格罗之石拥有如下属性，属性值依照《城主手册》第7章“神器”一节的表格掷骰决定：

? 一项弱效增益属性

? 一项弱效减益属性

通晓传奇。格罗之石拥有3发充能，并在每天黎明恢复1d3发已消耗的充能。持有石头时，你可以消耗1发充能施展法术通晓传奇legend lore。

使用石头施展通晓传奇时，你可以直接与底栖魔鱼进行沟通，分享它的知识。底栖魔鱼无法对你说谎，但它提供的信息总是高深莫测、含混不清。

底栖魔鱼知道奈沃兰波领主的秘密宝库位于何处。它还知道需要三把钥匙才能打开宝库，一条名为奥瑞纳克斯的金龙住在宝库里，守护着其中的宝藏。

记忆丧失。当你结束和格罗之石的同调时，你必须进行一个DC16的感知豁免检定，检定失败则失去你拥有石头期间的所有记忆和它灌输给你的全部知识。对你施展移除诅咒remove curse有20%的概率恢复失去的知识和记忆，对你施展高等复原术greater restoration则可以将其自动复原。

智能。格罗之石是一件守序邪恶的智能魔法物品，智力为18，感知为15，魅力为18。它拥有120尺的听觉和黑暗视觉。只要和它取得同调的生物理解至少一种语言，它就能使用心灵感应与之沟通。不仅如此，底栖魔鱼还能获知使用心灵异能与之沟通的任何生物的最大愿望。

格罗之石渴求信息，不愿一直被同一生物所持有。每当石头想换个主人，它就会要求持有者将其尽快交给另一个智慧生物。如果它的要求没有得到满足，它会尝试控制它的持有者（参见《城主手册》第7章“智能魔法物品”一节）。

个性。格罗之石拥有异界的智能，盛气凌人且渴求知识。它认为自己是不老不死的神。

摧毁石头。处于石头形态时，底栖魔鱼不是生物，不受任何作用于生物的效果影响。格罗之石对所有伤害免疫。对其使用嫌恶/关怀术antipathy/sympathy，选择嫌恶效果以驱赶异怪，就能摧毁石头。此时，石头会被摧毁并化为粘液，底栖魔鱼格罗出现在石头残骸周围30尺范围中一块未被占据的空间内。底栖魔鱼会被石头的毁灭所激怒，向其看见的所有生物发动攻击。


怪物和NPC们

附录B：怪物和NPC们

本附录描述了在冒险中出演各种角色的非玩家角色和怪物。这些生物将以首字母顺序排列。


阿莫戈

阿莫戈AHMAERGO

珊娜萨的总管阿莫戈对牛头人十分迷恋。尽管看起来彬彬有礼，这名盾矮人就像最坏的魔鬼一样阴险狡诈，腐败堕落。然而，他对他的眼魔主人忠心耿耿。

除了眼魔本人，阿莫戈是珊娜萨公会中最有影响力的成员。

阿莫戈
中型类人生物（矮人），守序邪恶
护甲等级 | 18（板甲）
生命值 | 143（22d8+44）
速度 | 25尺
力量20（+5） |  | 敏捷15（+2） | 体质14（+2）
智力15（+2） |  | 感知14（+2） | 魅力12（+1）
豁免 | 力量+9，体质+6
技能 | 运动+9，威吓+5，察觉+6
伤害抗性 | 毒素
感官 | 黑暗视觉60尺，被动察觉16
语言 | 通用语，矮人语，地底通用语
挑战等级 | 9（5,000XP）
矮人体魄。阿莫戈进行对抗毒素的豁免时具有优势。; 不屈（2次/日）。阿莫戈可以重掷失败的豁免检定。他必须使用重掷的结果。; 回气（一次短休或长休后充能）。阿莫戈可以使用一个附赠动作恢复20点生命值。
动作
多重攻击。阿莫戈使用其巨斧发动三次近战攻击。; 巨斧。近战武器攻击：命中+9，触及5尺，单一目标。伤害：11（1d12+5）点挥砍伤害，如果阿莫戈拥有超过一半生命值，再加7（2d6）点挥砍伤害。; 重弩。远程武器攻击：命中+6，射程100/400尺，单一目标。伤害：7（1d10+2）点穿刺伤害。


阿玛利亚·卡萨兰特
AMMALIA CASSALANTER

卡萨兰特家族爱慕虚荣的女主人接受过奥术训练。和她的丈夫维克托罗一样，她也是阿斯摩蒂斯的信徒。在他们年轻时，阿玛利亚和维克托罗与大魔鬼签署了一份契约，用自家孩子们的灵魂换取权力、健康和长寿。他们的长子奥斯瓦多被立即夺走了灵魂，变成了一只链魔。年幼的双胞胎特兰佐和艾泽瑞娜也会在年满九岁时失去灵魂。

根据协议中的某项条款，卡萨兰特家族可以支付代价找到出路。但这么做不仅需要大量金币，还将献祭许多不幸的人。维克托罗负责追寻达高特·奈沃兰波失落的龙金秘宝，与此同时，阿玛利亚则负责筹备一场用来庆祝建城节的毒宴。

阿玛利亚举止有礼、博览群书、游历甚广而且异常精明。她以擅长讨价还价而著名。她喜欢研究鳞翅类昆虫学，庄园里有一座极为华美的蝴蝶花园。她让她年幼的孩子们在她的监督下在花园里玩耍。

阿玛利亚·卡萨兰特
中型类人生物（人类），守序邪恶
护甲等级 | 12（使用法师护甲mage armor后为15）
生命值 | 45（10d8）
速度 | 30尺
力量9（-1） |  | 敏捷14（+2） | 体质11（+0）
智力17（+3） |  | 感知12（+1） | 魅力15（+2）
豁免 | 智力+6，感知+4
技能 | 奥秘+6，历史+6，洞悉+4，游说+5
伤害抗性 | 毒素
状态免疫 | 中毒
感官 | 被动察觉11
语言 | 通用语，龙语，精灵语，炼狱语
挑战等级 | 5（1,800XP）
施法。阿玛利亚是一名9级施法者，其施法关键属性是智力（法术豁免DC14，法术攻击命中+6）。她准备了以下法师法术：; 戏法（随意）：交友术friends、法师之手mage hand、修复术mending、传讯术message; 1环（4法术位）：魅惑人类charm person、法师护甲mage armor、魔法飞弹magic missile; 2环（3法术位）：人类定身术hold person、隐形术invisibility、暗示术suggestion; 3环（3法术位）：火球术fireball、加速术haste、巧言术tongues; 4环（3法术位）：困惑术confusion、石肤术stoneskin; 5环（1法术位）：怪物定身术hold monster
动作
长棍。近战武器攻击：命中+2，触及5尺，单一目标。伤害：2（1d6-1）点钝击伤害，双手使用则为3（1d8-1）点钝击伤害。


奥瑞纳克斯

奥瑞纳克斯 AURINAX

奥瑞纳克斯是一条雄性成年金龙，可以无视阿格哈荣龙幕（参见第254页的“阿格哈荣龙幕”）住在城中。阿格哈荣龙杖的最后一位持有者大法师马瑞尔是奥瑞纳克斯的朋友，他邀请金龙和他一起住在深水城的巨龙之塔里。马瑞尔在奥法瘟疫爆发前不久发了疯，离开了深水城，并将阿格哈荣龙杖托付给了奥瑞纳克斯（有关龙杖的信息详见附录A）。

达高特·奈沃兰波成为深水城公开领主后，他与金龙达成了一项交易。根据交易约定，奥瑞纳克斯可以保有阿格哈荣龙杖龙杖，作为交换，他将守护一座位于城市之下的宝库。奈沃兰波从宝库中取出宝藏后，奥瑞纳克斯可以带着龙杖回到巨龙之塔。因为没人前来取走宝藏，诚实的奥瑞纳克斯就一直留在了宝库里。宝库可以抵御探知魔法，深水城里没有任何人知道奥瑞纳克斯和龙杖的下落。

游戏数据

奥瑞纳克斯是一条成年金龙adult gold dragon。他通常使化身为一个名叫巴洛克·响锤的年迈金矮人，并拿龙杖当作拐杖。


巴尼布斯·阵风
BARNIBUS BLASTWIND

巴尼布斯为法师与守护者警望协会工作，对涉及魔法的犯罪展开调查。他给人的印象挑剔而诡秘，只对萨斯·克姆利吐露心声。这位退休的城市哨兵警长在许多调查中帮助过他。

作为一名从没结过婚的单身汉，巴尼布斯从祖母那里继承到了一处位于滨海区的小型地产。不为警望协会工作时，他整天都在那里的私人图书馆中读书写作。

巴尼布斯使用法术调查犯罪、从嫌疑人的大脑里窥探秘密、寻找失踪者的位置。他害怕暴力，绝不会使用魔法伤害别人——即便是那些伤害他的人。

巴尼布斯·阵风
中型类人生物（人类），守序善良
护甲等级 | 10（使用法师护甲mage armor后为13）
生命值 | 24（7d8-8）
速度 | 30尺
力量9（-1） |  | 敏捷10（+0） | 体质9（-1）
智力17（+3） |  | 感知15（+2） | 魅力11（+0）
豁免 | 智力+5，感知+4
技能 | 奥秘+5，洞悉+6，调查+7，察觉+4
感官 | 被动察觉14
语言 | 通用语，龙语，矮人语，半身人语
挑战等级 | 2（450XP）
特殊装备。巴尼布斯带有一根探魔魔杖wand of magic detection。; 施法。巴尼布斯是一位7级施法者，其施法关键属性是智力（法术豁免DC13，法术攻击命中+5）。他准备了以下法师法术：; 戏法（随意）：剑刃防护blade ward、光亮术light、法师之手mage hand、传讯术message; 1环（4法术位）：通晓语言comprehend languages、鉴定术identify、法师护甲mage armor、护盾术shield; 2环（3法术位）：侦测思想detect thoughts、暗示术 suggestion; 3环（3法术位）：鹰眼术clairvoyance、短讯术sending; 4环（1法术位）：生物定位术locate creature、欧提路克弹力法球Otiluke's resilient sphere
动作
匕首。近战或远程武器攻击：命中+2，触及5尺或射程20/60尺，单一目标。伤害：2（1d4）点穿刺伤害。


黑毒蛇

黑毒蛇 THE BLACK VIPER

黑毒蛇是一个臭名昭著的夜贼、扒手、强盗和刺客，在经历了漫长而邪恶的职业生涯后，于一个世纪前死去。最近，爱丝维蕾·罗兹纳，一名傲慢的年轻贵族，使用黑毒蛇的名号展开了她不可告人的犯罪生涯。和许多其他贵族一样，爱丝维蕾也在谈论黑毒蛇的战绩，让这名恶徒显得益发神秘。

罗兹纳家族曾因奴隶贸易——严重违反了深水城的法律——而获罪，在一百多年前被驱逐出城，但之后又回来了。无法取得他们自认为应当得到的尊重令罗兹纳家族愤恨不已。他们依然在安姆和其它地区贩奴，但所有贵族家族都有一些见不得光的秘密。只是因为一些家族争吵传入外人之耳，一个世纪以来，人们一提起罗兹纳的大名就会面露冷笑。为了证明他们的错误并重新赢得市民的尊重，罗兹纳家族一直在不断努力，为此，他们将爱丝维蕾培养成了一名最为得体的贵族。她参加礼仪课和舞蹈课，言行举止无不符合她应有的身份。

年轻时，爱丝维蕾公然反抗，这导致她晚上被锁在屋里，白天被守卫们严密监视。因此，她自己学会了如何撬锁，如何从腰带上和腰包里偷钥匙，如何翻墙并溜过守卫——白天扮演完美的女儿，晚上则享受自由。为了不让见到她的人认出她的身份，爱丝维蕾戴着兜帽和面具，脱下精致的服饰，换上实用的装束——父母永远不会同意她穿的那种。

爱丝维蕾学会了一件事：接受黑毒蛇的传说。当她拉开斗篷，露出她拼凑的衣服，大部分人就会扔下钱包，夺路而逃。通常情况下，她要做的只是拔出匕首而已。当然，某些被她盯上的贵族不愿轻易屈服，因此爱丝维蕾也学会了战斗的技巧。她知道自己正在玩一场危险的游戏，但令她满意的是，至少有一名罗兹纳的家族成员赢得了深水城贵族的尊敬。

黑毒蛇
中型类人生物（人类），混乱中立
护甲等级 | 16（镶钉皮甲）
生命值 | 84（13d8+26）
速度 | 30尺
力量11（+0） |  | 敏捷18（+4） | 体质14（+2）
智力11（+0） |  | 感知11（+0） | 魅力12（+1）
豁免 | 敏捷+7，智力+3
技能 | 特技+7，运动+3，察觉+3，巧手+7，隐匿+7
感官 | 被动察觉13
语言 | 通用语，盗贼黑话
挑战等级 | 5（1,800XP）
灵巧动作。在黑毒蛇的每个回合，她都可以以一个附赠动作执行撤离、疾走或躲藏三种动作之一。; 反射闪避。如果黑毒蛇受到某种允许其在成功通过敏捷豁免后伤害减半的效果的影响，则她在豁免检定成功时不受伤害，失败时伤害减半。她在失能状态下无法使用这一特性。; 偷袭（1次/回合）。当黑毒蛇使用武器攻击命中目标时，如果攻击检定带有优势，可以造成额外14（4d6）点伤害。如果目标生物身边5尺内存在黑毒蛇的盟友，且该盟友并未处于失能状态，那么，只要黑毒蛇的攻击检定没有劣势，亦可造成额外14（4d6）点伤害。
动作
多重攻击。黑毒蛇用其刺剑发动三次攻击。; 刺剑。近战武器攻击：命中+7，触及5尺，单一目标。命中：7(1d6+4) 点穿刺伤害。; 手弩。远程武器攻击：命中+7，射程30/120尺，单一目标。伤害：7（1d6+4）点穿刺伤害。
反应
直觉闪避。黑毒蛇可以让命中她的攻击伤害减半。她必须能看见攻击者。


深水城城市守卫

城市守卫CITY GUARD

城市守卫是深水城的军队，负责守卫城墙和城门、政府建筑、港口和官员。城市守卫还会在通往安菲尔、金色原野和匕首滩的路上巡逻。

城市守卫的军衔

城市守卫成员拥有军衔。由低到高依次是：

列兵

军士（武长）

尉官（民长）

校官（高级民长）

多个指挥岗位，一些是常设岗位（深水堡总管、港口保卫官、北塔塔主、南塔塔主、军械总长），其它在战时依照需要设立（领主之手和领主斗士）

深水城守护者

现任深水城守护者是伊尔明斯特，他听命于深水城的公开领主莱拉·银手。

狮鹫骑兵队是城市守卫的特别分支，其成员均为接受过狮鹫坐骑飞行训练的老兵。

游戏数据

城市守卫列兵和军士均为警卫guard。尉官或更高军衔的成员通常是老兵veteran。

狮鹫骑兵
中型类人生物（任意种族），任意阵营
护甲等级 | 17（半身板甲）
生命值 | 58（9d8+18）
速度 | 30尺
力量14（+2） |  | 敏捷15（+2） | 体质14（+2）
智力10（+0） |  | 感知12（+1） | 魅力10（+0）
技能 | 驯兽+3，运动+4，察觉+3
感官 | 被动察觉13
语言 | 任意一种语言（通常是通用语）
挑战等级 | 2（450XP）
动作
骑枪。近战武器攻击：命中+4（对5尺内的目标具有劣势），触及10尺，单一目标。命中：8（1d12+2）点穿刺伤害，骑乘时造成11（1d12+5）点穿刺伤害。; 匕首。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。伤害：4（1d4+2）点穿刺伤害。; 轻弩。远程武器攻击：命中+4，射程80/320尺，单一目标。伤害：6（1d8+2）点穿刺伤害。
反应
羽落术。作为坠落时的反应动作，骑士可以使用其所佩戴的魔法戒指对自己使用一次羽落术feather fall。施展法术后，戒指变为非魔法物品。


深水城城市哨兵

城市哨兵 CITY WATCH

城市哨兵是深水城的警察部队，负责维护治安，逮捕罪犯。城市哨兵巡逻队通常由四至十二人组成。准备面对棘手时间时，巡逻队也可能获得一名祭司priest（从当地神殿暂借）或一位魔法师mage（来自法师与守护者警望协会）作为援军。

城市哨兵的警衔

城市哨兵的成员被称为警官。他们的警衔由低到高分别是：

警员

警长（武长）

尉官（民长）

校官（高级民长；哨所首领）

将官（城区民长；每个城区一人）

哨兵指挥官

城市哨兵还有一位高级军备官，负责物资供养并听命于哨兵指挥官。哨兵指挥官则听命于公开领主莱拉银手。

游戏数据

城市哨兵的大部分成员都是老兵veteran。一些警衔最高的成员是骑士knight。执勤时，所有城市哨兵在都头戴头盔，手提短棒。


末日劫掠者

末日劫掠者 THE DOOM RAIDERS

末日劫掠者是五个胆大妄为的冒险者，他们喜欢打劫巫妖的巢穴（有些人称之为“末日”）。后来，他们放弃冒险，加入了黑暗情报网，并在三年前来到深水城，计划在这里建立散塔林会据点。在此期间，他们一边抵御着竖琴手的密探，一边与不同贵族、各路公会结成同盟，和其他人则多有冲突。


达维尔·星歌

达维尔·星歌 DAVIL STARSONG

在黑暗情报网的深水城分部，达维尔被授予了机会和谈判大师的称号，因为他不仅擅长发现有利可图的交易，还很容易交到朋友。

和许多日精灵一样，达维尔亲和魔法，因为寿命漫长而耐心十足。但和大多数日精灵不同的是，他一点儿也不高高在上，自命不凡。他在哈欠门酒馆有一个房间，所有营生都在酒馆大堂完成。即便是在喝醉之后，他也能沉着优雅地与人谈判。他的法器是一把精灵鲁特琴。

达维尔帮助角色们与黑暗情报网深水城分部的其他首领取得联系，他们分别是伊思崔德·霍恩（如果他们需要贷款）、斯齐莫·奇瓶（如果他们需要魔法）、塔什琳·雅菲拉（如果他们需要武器和佣兵），以及猎人兹拉吉（如果他们需要一名技艺高超的刺客）。

达维尔·星歌
中型类人生物（精灵），绝对中立
护甲等级 | 15（链甲衫）
生命值 | 82（15d8+15）
速度 | 30尺
力量10（+0） |  | 敏捷14（+2） | 体质12（+1）
智力16（+3） |  | 感知12（+1） | 魅力17（+3）
豁免 | 敏捷+5，魅力+6
技能 | 奥秘+6，历史+6，洞悉+4，察觉 +4，表演+6
感官 | 黑暗视觉60尺，被动察觉14
语言 | 通用语，龙语，矮人语，精灵语
挑战等级 | 6（2,300XP）
精类血统。达维尔进行对抗魅惑的豁免时具有优势，并且不会因为魔法陷入睡眠。; 施法。达维尔是一名12级施法者，其施法关键属性为魅力（法术豁免DC14，法术攻击命中+6）。他准备了以下吟游诗人法术：; 戏法（随意）：法师之手mage hand、修复术mending、次级幻影minor illusion、恶言相加 vicious mockery; 1环（4法术位）：疗伤术cure wounds、易容术disguise self、睡眠术sleep; 2环（3法术位）：疯狂冠冕crown of madness、隐形术invisibility、暗示术 suggestion; 3环（3法术位）：回避侦测nondetection、短讯术sending、巧言术tongues; 4环（3法术位）：强迫术compulsion、行动自如freedom of movement、变形术polymorph; 5环（2法术位）：支配人类dominate person、高等复原术greater restoration; 6环（1法术位）：奥图迷舞Otto's irresistible dance
动作
匕首。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。伤害：4（1d4+2）点穿刺伤害。


伊思崔德·霍恩

伊思崔德·霍恩 ISTRID HORN

伊思崔德被视为黑暗情报网深水城分部的交易和货币大师。这名盾矮人在码头区一座守卫森严的仓库里经营着非法借贷生意，向那些亟需用钱的人提供贷款。她的利息水平和她的竞争者们（包括从事银行业的贵族家族，例如卡萨兰特家族和伊灵星家族）相当，但无法偿还贷款的罚息十分惊人。

伊思崔德崇拜矮人的财富与幸运之神维加丁。她喜欢让其他人对她负债，并雇用恶棍和讨债者帮她收债。如果这还不够，伊思崔德还会叫她曾经的冒险者同伴来帮忙。

伊思崔德·霍恩

中型类人生物（矮人），中立邪恶

护甲等级

18（板甲）

生命值

117（18d8+36）

速度

25尺

力量12（+1）

敏捷10（+0）

体质14（+2）

智力11（+0）

感知17（+3）

魅力17（+1）

豁免

体质+5，感知+6

技能

威吓 +4，宗教+3

伤害抗性

毒素

感官

黑暗视觉60尺，被动察觉13

语言

通用语，矮人语

挑战等级

8（3,900XP）

矮人体魄。伊思崔德进行对抗中毒的豁免时具有优势。

施法。伊思崔德是一名9级施法者，其施法关键属性为感知（法术豁免DC14，法术攻击命中+6）。她准备了以下牧师法术：

戏法（随意）：光亮术light 、修复术mending、圣火术sacred flame 、维生术spare the dying

1环（4法术位）：神恩divine favor、光导箭guiding bolt、治愈真言healing word、虔诚护盾shield of faith

2环（3法术位）：次级复原术lesser restoration、魔化武器magic weapon、人类定身术hold person、沉默术silence、灵体武器spiritual weapon

3环（3法术位）：希望信标beacon of hope、十字军披风crusader's mantle、解除魔法dispel magic、回生术revivify、灵体卫士spirit guardians、水上行走water walk

4环（3法术位）：放逐术banishment、行动自如freedom of movement、信仰守卫guardian of faith、石肤术stone skin

5环（1法术位）：焰击术flame strike、群体疗伤术mass cure wounds、怪物定身术hold monster

动作

多重攻击。伊思崔德发动两次近战攻击。

巨锤。近战武器攻击：命中+4，触及5尺，单一目标。伤害：8（2d6+1）点钝击伤害。

财宝感知（3次/日）。伊思崔德可以使用魔法精准定位其周围60尺范围内的贵重金属和矿石，例如钱币和宝石。


斯齐莫·奇瓶

斯齐莫·奇瓶 SKEEMO WEIRDBOTTLE

斯齐莫（数据面板见下页）当上了暗黑情报网在深水城的魔法大师，在贸易区开了一间名为奇瓶混合物的小商店作为掩护。他的大部分药水和灵药都是非魔法药剂，但他会为他的散塔林朋友制作魔法药水。

斯齐莫可以给自己贴上“已完售”的标签了——他一直在向格劳洪德家族和忠于曼松的黑暗情报网密探出售服务。岩侏儒用纸鹤（参见附录A）给他的新老朋友们送信。

斯齐莫·奇瓶
小型类人生物（侏儒），中立邪恶
护甲等级 | 12（使用法师护甲后为15）
生命值 | 72（16d6+16）
速度 | 25尺
力量9（+0） |  | 敏捷14（+2） | 体质12（+1）
智力17（+3） |  | 感知12（+1） | 魅力15（+2）
豁免 | 智力+6，感知+4
技能 | 奥秘+6，历史+6，察觉+4，表演+5
感官 | 黑暗视觉60尺，被动察觉14
语言 | 深渊语，通用语，侏儒语，地底通用语
挑战等级 | 6（2,300XP）
侏儒狡黠。斯齐莫进行对抗魔法的智力、感知和魅力豁免时具有优势。; 施法。斯齐莫是一名9级施法者，其施法关键属性是智力（法术豁免DC14,法术攻击命中+6）。他准备了以下法师法术：; 戏法（随意）：火焰箭fire bolt、光亮术light、法师之手mage hand、魔法伎俩 prestidigitation; 1环（4法术位）：侦测魔法detect magic、法师护甲mage armor、魔法飞弹magic missile、护盾术 shield; 2环（3法术位）：迷踪步misty step、暗示术 suggestion; 3环（3法术位）：法术反制counterspell、火球术fireball、飞行术fly; 4环（3法术位）：高等隐形术greater invisibility、冰风暴 ice storm; 5环（1法术位）：寒冰锥cone of cold
动作
匕首。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。伤害：4（1d4+2）点穿刺伤害。


塔什琳·雅菲拉

塔什琳·雅菲拉 TASHLYN YAFEERA

塔什琳（数据面板见下页）是深水城散塔林会的武器和佣兵大师。在这个职位上，她为黑暗情报网的佣兵提供护甲、武器和训练。

塔什琳为驻扎在南门的矮人法官沃荣达·标石担任保镖，以此掩饰自己的身份。她喜欢这名矮人，也赢得了他的信任，并因此当上了城市守卫的校官。在这个位置上，她监视着通过城门的人流，确保她在黑暗情报网的盟友可以自由进出。

塔什琳出生于一个富余的卡林杉家族，有一种不受约束的优越感。她暴躁易怒，不愿在战斗面前退缩。她尊重任何能在近战中胜过她的人。

塔什琳·雅菲拉
中型类人生物（人类），绝对中立
护甲等级 | 18（板甲）
生命值 | 149（23d8+46）
速度 | 30尺
力量18（+4） |  | 敏捷15（+2） | 体质14（+2）
智力10（+0） |  | 感知14（+2） | 魅力12（+1）
豁免 | 力量+8，体质+6
技能 | 运动+8，威吓+5，察觉+6
感官 | 被动察觉16
语言 | 通用语
挑战等级 | 9（5,000XP）
不屈（2次/日）。塔什琳可以重掷失败的豁免检定。她必须使用重掷的结果。; 回气（一次短休或长休后充能）。塔什琳可以使用一个附赠动作恢复20点生命值。
动作
多重攻击。塔什琳用她的巨剑或短弓发动三次攻击。; 巨剑。近战武器攻击：命中+8，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害，如果塔什琳拥有超过一般生命值，再加7（2d6）点挥砍伤害。; 短弓。远程武器攻击：命中+6，射程80/320尺，单一目标。伤害：5（1d6+2）点穿刺伤害，如果塔什琳拥有超过一般生命值，再加7（2d6）点穿刺伤害。


猎人兹拉吉

猎人兹拉吉 ZIRAJ THE HUNTER

兹拉吉是一名半兽人猎人，用一把加大号长弓射出与配套的大号箭矢。他是暗黑情报网的暗杀大师。如果兹拉吉打算杀人，那是因为他的朋友（达维尔、伊思崔德、斯齐莫或塔什琳）要求他这么做。角色们可能会成为兹拉吉的目标，兹拉吉也可能帮他们消灭某个共同的敌人。他是那种强大而沉默的人。

城市哨兵收到报告称，有个人影在深水城的屋顶出没。那是一个魁梧的影子，在它的栖身之地虎视眈眈，用长长的黑箭降下死亡，悄然离去。他从哪儿来——是否有家——始终是谜，就像没人知道他下次会在哪儿出现一样。

宝藏。兹拉吉身穿+2皮甲，拿着一把超大号的长弓。这把独特的武器只能由中型或更大体型，且力量不低于18的生物使用。长弓射出超大号的弓箭，造成2d6+使用者力量调整值的穿刺伤害。其射程和普通长弓相同。

猎人兹拉吉
中型类人生物（半兽人），中立邪恶
护甲等级 | 17（+2皮甲）
生命值 | 153（18d8+72）
速度 | 30尺
力量18（+4） |  | 敏捷18（+4） | 体质18（+4）
智力11（+0） |  | 感知14（+2） | 魅力15（+2）
豁免 | 感知+5，魅力+5
技能 | 运动+7，威吓+5，隐匿+7，生存+5
感官 | 黑暗视觉60尺，被动察觉12
语言 | 通用语，兽人语
挑战等级 | 8（3,900XP）
施法。兹拉吉是一名10级施法者，其施法关键属性为魅力（法术豁免DC13，法术攻击命中+5）。他准备了以下圣武士法术：; 1 环（4法术位）：命令术command、防护善恶protection from evil and good、雷鸣斩thunderous smite; 2 环（3法术位）：印记斩branding smite、召唤坐骑 find steed; 3环（2法术位）：致盲斩blinding smite、解除魔法dispel magic
动作
多重攻击。兹拉吉用他的长柄刀或他的超大长弓发动三次攻击。; 长柄刀。近战武器攻击：命中+7，触及5尺，单一目标。伤害：9（1d10+4）点挥砍伤害。; 超大长弓。远程武器攻击：命中+7，射程150/600尺，单一目标。命中：11（2d6+ 4）点穿刺伤害。; 恐怖外貌（一次短休或长休后充能）。兹拉吉发出魔法威慑。他周围30尺范围内的每个敌人必须成功通过DC13的感知豁免检定，否则陷入针对兹拉吉的恐慌状态，持续1分钟。如果被恐慌的敌人在距离兹拉吉30尺之外结束其回合，该敌人可以重新进行一次豁免检定，成功则结束恐慌效果。


卓尔火枪手

卓尔火枪手 DROW GUNSLINGER

火器在北地并不常见，但达耶特佣兵团的一些成员却配有兰檀手铳、子弹和袋装的烟雾火药。这些卓尔火枪手都是用枪专家，就像最好的弓箭手善长用弓一样擅长用枪。

菲尔莱科特·拉菲恩FEL'REKT LAFEEN

菲尔莱科特是一名生为女性的男性卓尔。不满于卓尔社会对待男性的态度，他请求加入达耶特佣兵团。贾拉索几乎是立即就对菲尔莱科特产生了好感，从那之后，年轻的卓尔就成了贾拉索最忠诚的副官之一。因为急于证明自己，菲尔莱科特总是第一时间自告奋勇，活力四射地投入到战斗之中。

菲尔莱科特和克莱比格·马斯齐利尔是亲密的朋友，他们合作共事，用敌人打趣逗乐。菲尔莱科特缺乏大多数卓尔身上那种常见的残忍，除非别无选择，他不会杀死对手。

游戏数据。菲尔莱科特·拉菲恩是一名中立善良的卓尔火枪手。除了武器之外，他还带着四袋烟雾火药（参见附录A）和一只装着二十枚手铳子弹的小袋子。

克莱比格·马斯齐利尔
KREBBYG MASQ'IL'YR

克莱比格的家族在很久之前就已经被摧毁了，这让他和他在幽暗地域的生物再无联系。他是个年轻而冲动的卓尔。

克莱比格和菲尔莱科特·拉菲恩密切合作，尽管阵营不同，两人合作得却很好。克莱比格喜欢跟随菲尔莱科特的领导，让他负责大部分思考和交谈。

游戏数据。克莱比格·马斯齐利尔是一名混乱中立的卓尔火枪手。除了武器之外，他还带着四袋烟雾火药（参见附录A）和一只装着二十枚手铳子弹的小袋子。

索卢恩·泽布林达斯SOLUUN XIBRINDAS

索卢恩是个嗜血且狂热的恶棍，对达耶特佣兵团——特别是对贾拉索——怀有强烈的忠诚。他的弟弟纳尔成功混进了珊娜萨公会。索卢恩将他视为一个弱者，试图通过修习奥术的方式加以补救。他对弟弟本人和他的能力都没什么信心。

索卢恩对地表精灵和半精灵恨之入骨，他从小就被教导要抓住一切机会消灭他们。不为达耶特佣兵团工作时，索卢恩就趁着夜色在深水城漆黑的大街小巷中游荡，寻找落单的精灵或半精灵，将之杀害。他尽可能隐瞒自己的夜间行动，但贾拉索、菲尔莱科特和克莱比格都知道他在干些什么。

游戏数据。索卢恩·泽布林达斯是一名中立邪恶的卓尔火枪手，但有如下变化：

? 索卢恩使用弯刀而非短剑（造成挥砍而非穿刺伤害）。

? 他穿着一双卓尔制的精灵之靴。

? 除了武器之外，他还带着四袋烟雾火药（参见附录A）和一只装着二十枚手铳子弹的小袋子。

卓尔火枪手
中型类人生物（精灵），任意阵营
护甲等级 | 18（镶钉皮甲，盾牌）
生命值 | 84（13d8+26）
速度 | 30尺
力量13（+1） |  | 敏捷18（+4） | 体质14（+2）
智力11（+0） |  | 感知13（+1） | 魅力14（+2）
豁免 | 敏捷+6，体质+4，感知+3
技能 | 察觉+3，隐匿+8
感官 | 黑暗视觉120尺，被动察觉13
语言 | 精灵语，地底通用语
挑战等级 | 4（1,100XP）
精类血统。卓尔进行对抗魅惑的豁免时具有优势，并且不会因魔法效应而陷入睡眠。; 火枪手。在敌对生物5尺范围内发动攻击或攻击最大射程内的敌人时，卓尔的远程武器攻击检定不会具有劣势。此外，卓尔在使用手铳发动远程攻击时忽视半身掩护和四分之三掩护状态。; 天生施法。卓尔的施法关键属性为魅力（法术豁免DC12）。他天生即可施展以下法术而无需任何法术成分：; 随意：舞光术dancing lights; 各1次/日：黑暗术darkness、妖火faerie fire、浮空术levitate（仅自身）; 日照敏感。在日光照射下，卓尔的攻击检定和依赖视觉的感知（察觉）检定均具有劣势。
动作
多重攻击。卓尔发动两次短剑攻击。; 短剑。近战武器攻击：命中+6，触及5尺，单一目标。伤害：7（1d6+4）点穿刺伤害。; 毒手铳。远程武器攻击：命中+6，射程30/90尺，单一目标。命中：9（1d10+3）点穿刺伤害，外加11（2d10）点毒素伤害。


杜尔南

杜尔南DURNAN

杜尔南是哈欠门酒馆的主人和老板。他看起来像个风华不再的中年人，实际上却有着敏锐的头脑，也能在情况所需时挥剑作战。他不喜欢谈论自己的过去，也不会透露他作为冒险者时的故事。

即便杜尔南还有任何依然在世的家庭成员，他也从未提起过他们。如果一个字够用，他很少会说两个字。他有一种阴郁的幽默感，对那些冒险进入山下区的人不抱有丝毫同情。

他将他的魔法巨剑冷酷之竿放在吧台下方触手可及的地方。如果他愿意，他可以用它将桌子劈成两半。他还有一副双发弩（一种射程较短的重弩，能向同一目标射出两发弩箭）。尽管如此，如果他参与战斗，他更喜欢挥舞拳头或是投掷酒杯。

杜尔南很少远离哈欠门，如有需要，他会让雇员替他跑腿。如果他心情不错，他或许会温柔游说那些他认为无法幸存的“无名小卒”别去山下区冒险。他也会把冒险者介绍给那些可能向他们提供帮助或有用信息的酒馆常客。

杜尔南

中型类人生物（人类），绝对中立

护甲等级

16（精灵链甲衫elven chain）

生命值

144（17d8+68）

速度

30尺

力量18（+4）

敏捷15（+2）

体质18（+4）

智力13（+1）

感知12（+1）

魅力10（+0）

豁免

力量+8，体质+8

技能

运动+8，察觉+5

感官

被动察觉15

语言

通用语，矮人语

挑战等级

9（5,000XP）

特殊装备。杜尔南持有一把名为冷酷之竿Grimvault的锐锋之剑sword of sharpness（巨剑）。他穿着跑跳之靴boots of striding ond springing和精灵链甲衫elven chain，戴着及一枚法术反转戒指ring of spell turning。

不屈（一次短休或长休后充能）。杜尔南可以重掷失败的豁免检定。他必须使用重掷的结果。

法术反转。戴着他的法术反转戒指ring of spell turning并对抗仅以他为目标（而非范围效应）的法术时，杜尔南的豁免检定具有优势。如果杜尔南的豁免检定掷出20且该法术不高于七环，则该法术对他无效且目标变为施法者，并继续使用施法者的法术位环阶、法术豁免DC、攻击加值和施法关键属性。

动作

多重攻击。杜尔南发动四次近战武器攻击。

冷酷之竿。近战武器攻击：命中+8，触及5尺，单一目标。命中：11（2d6+4）点挥砍伤害。如果目标是物件，则改为16点挥砍伤害。如果目标是生物，且杜南在攻击检定的d20中掷出20，该目标额外受14点挥砍伤害，且杜尔南可以再掷一次d20。如果掷出20，他将砍掉目标的四肢之一，如果目标没有四肢，则砍掉其躯体上的一部分。

双发弩。远程武器攻击：命中+6，射程60/240尺，单一目标。命中：13（2d10+ 2）点穿刺伤害。


福卢恩·布拉格玛
FLOON BLAGMAAR

福卢恩是一个三十岁出头的深水城本地人，相貌英俊却不太聪明。他曾经在娱乐城担任护卫，但现在没在工作。几个月前，他遇到了一名行为不端的已婚贵族，对方用大笔的贿赂让他保持沉默，这就是他如今的经济来源。

福卢恩的朋友遍布全城，他将大部分时间花在饮酒作乐上。他靠外表过活，对人生毫无规划，也没有工作谋生的兴趣。

游戏数据

弗洛伦是一名混乱善良的伊路斯克人类平民commoner，智力7（-2），魅力13（+1）。他使用通用语。


胡拉姆

胡拉姆HLAM

这位可敬的人类武僧住在深水山侧半山腰的一座洞穴里。胡拉姆是崇拜提尔的小型修道组织公正之手教团的大宗师。想要成为学徒的人会定期前去拜访他，学习圣拳宗的技艺——一种结合了牧师魔法和武僧训练的技艺。返回城市时，他们往往一头雾水，遍体鳞伤，而且再也不想去拜访他了。

遇到重大危急时，人们可能会寻求胡拉姆的帮助。有时他给出金玉良言，有时他离开洞穴，用拳头纠正错误。他可以在故事中任何时点出现，为角色提供帮助。如果角色们需要指引或训练，也可以主动去他的洞穴里拜访他。臂铠教团将他视为忠实的盟友。

胡拉姆对疾病免疫，而且无需饮食。尽管也会衰老，他不会因为年迈而变得虚弱。

胡拉姆
中型类人生物（人类），守序善良
护甲等级 | 22（无甲防御）
生命值 | 137（25d8+25）
速度 | 60尺
力量11（+0） |  | 敏捷24（+7） | 体质13（+1）
智力14（+2） |  | 感知21（+5） | 魅力14（+2）
豁免 | 力量+5，敏捷+12
技能 | 运动+5，宗教+7
伤害免疫 | 毒素
状态免疫 | 魅惑，恐慌，中毒
感官 | 被动察觉15
语言 | 所有口头语言
挑战等级 | 16（15,000XP）
施法。胡拉姆是一名5级施法者，其施法关键属性为感知（法术豁免DC18，法术攻击命中+10）。他准备了以下牧师法术：; 戏法（随意）：神导术guidance、光亮术light、圣火术sacred flame、维生术spare the dying; 1 环（4法术位）：侦测善恶detect evil and good、治愈真言healing word、庇护术shield of faith、虔诚护盾sanctuary; 2 环（3法术位）：安定心神calm emotions、治疗祷言prayer of healing、沉默术silence; 3环（2法术位）：防护能量伤害protection from energy、移除诅咒remove curse、短讯术sending; 反射闪避。如果胡拉姆受到某种允许其在成功通过敏捷豁免后伤害减半的效果的影响，则他在豁免检定成功时不受伤害，失败时伤害减半。他在失能状态下无法使用这一特性。; 魔法徒手打击。胡拉姆的徒手打击拥有魔法属性。; 无甲防御。未着装任何护甲也没持用盾牌时，胡拉姆的AC包括其感知调整值。
动作
多重攻击。胡拉姆使用徒手打击、飞镖或结合以上两者发动三次攻击。; 徒手打击。近战武器攻击：命中+12，触及5尺，单一目标。伤害：12（1d10+7）点钝击伤害。如果目标是生物，胡拉姆可以选择下列附加效果之一：; ? 目标必须成功通过DC18的力量豁免检定，否则掉落一件其正在持用的物品（由胡拉姆选择）。; ? 目标必须成功通过DC18的敏捷豁免检定，否则被击倒在地。; ? 目标必须成功通过DC18的体质豁免检定，否则被陷入震慑状态，直到胡拉姆的下回合结束为止。; 飞镖。远程武器攻击：命中+12，射程20/60尺，单一目标。伤害：9（1d4+7）点穿刺伤害。; 渗透劲（充能6）。近战武器攻击：命中+12，触及5尺，单一目标。伤害：目标必须成功通过DC18的体质豁免检定。豁免失败则目标生命值降为0，豁免成功则目标受到55（10d10）点暗蚀伤害。; 混元体（长休后充能）。胡拉姆恢复60点生命值。
反应
拨挡飞弹。胡拉姆可以用反应拨挡击中他的远程武器攻击。他从该次攻击中受到的伤害将减少1d10+27点。若伤害减少至0，且飞弹可以被单手抓住，胡拉姆可以使用空闲的手抓取该飞弹。; 轻身坠。胡拉姆减少坠落造成的100点钝击伤害。
传奇动作
胡拉姆拥有 3 传奇动作，用来选择执行下列动作项。他每次只可选择执行一个传奇动作选项，且必须在另一生物的回合结束时执行。胡拉姆在其回合开始时恢复所有消耗的传奇动作数。; 快步。胡拉姆可以最多移动等同于其速度的距离，而不引发借机攻击。; 徒手打击（消耗2动作）。胡拉姆发动一次徒手打击。; 隐形（消耗3动作）。胡拉姆变为隐形，直到其下一回合结束为止。该效果在胡拉姆攻击或施法时结束。


哈巴兹

哈巴兹HRABBAZ

哈巴兹是一名肌肉发达，上颚开裂的半兽人，为格劳洪德领主夫妇担任保镖。他举止有礼，衣着得体，但这令人放松的外表下却藏着一刻凶残的心。他对雅拉·格劳洪德夫人十分尊重，却不怎么喜欢她喜怒无常的丈夫。奥隆德丢面子并不会让他伤心。

哈巴兹
中型类人生物（半兽人），中立邪恶
护甲等级 | 12
生命值 | 112（15d8+45）
速度 | 30尺
力量20（+5） |  | 敏捷15（+2） | 体质17（+3）
智力10（+0） |  | 感知14（+2） | 魅力12（+1）
豁免 | 力量+8，体质+6
技能 | 运动+8，威吓+4，察觉+5
感官 | 黑暗视觉60尺，被动察觉15
语言 | 通用语，兽人语
挑战等级 | 5（1,800XP）
不屈（2次/日）。哈巴兹可以重掷失败的豁免检定。他必须使用重掷的结果。; 坚韧不屈（长休后充能）。当哈巴兹的生命值降为0而没有立即死亡时，他可以使生命值降为1。
动作
多重攻击。哈巴兹用他的钉头锤发动三次攻击。; 钉头锤。近战武器攻击：命中+8，触及5尺，单一目标。命中：9(1d8+ 5) 的穿刺伤害，如果哈巴兹拥有超过一半的生命值，再加3（1d6）点穿刺伤害。


加莱斯特·银鬃
JALESTER SILVERMANE

加莱斯特是一名二十五岁上下的热血青年，来自遥远的科米尔。在那儿，他为一个名为钢影的佣兵团工作，以此寻求刺激。几年前，加莱斯特和佣兵团的另外几名成员一同离开谷底来到深水城，其中，法雷尔·暗刃成为了他的挚友和爱人。

法师伊尔明斯特和这两个年轻男性都交了朋友，并将他们介绍给了莱拉·银手，后者让他们担任副手和间谍。加莱斯特和法雷尔帮助公开领主揭发了一场推翻政府的阴谋，法雷尔却在将罪犯绳之以法的过程中惨遭杀害。后来，加莱斯特留在了深水城，成为莱拉的外勤特工，为深水城和领主联盟效力。自从法雷尔死后，他再也没有谈过恋爱，但一直渴望着爱情。

宝藏

加莱斯特持有一枚哨兵徽章（参见附录A）。如果徽章丢失或被从他身上取走，它会回到莱拉·银手的手中。

加莱斯特·银鬃
中型类人生物（人类），守序善良
护甲等级 | 18（链甲，哨兵徽章）
生命值 | 71（13d8+13）
速度 | 30尺
力量14（+2） |  | 敏捷14（+2） | 体质13（+1）
智力12（+1） |  | 感知14（+2） | 魅力13（+1）
豁免 | 力量+4，体质+3
技能 | 运动+4，生存+4
感官 | 被动察觉12
语言 | 通用语，精灵语
挑战等级 | 4（1,100XP）
特殊装备。加莱斯特持有一枚哨兵徽章。; 回气（短休或长休后充能）。以一个附赠动作，加莱斯特能恢复16（1d10+11）的生命值。
动作
多重攻击。加莱斯特发动两次武器攻击。; 长剑。近战武器攻击：命中+4，触及5尺，单一目标。伤害：6（1d8+2）点挥砍伤害，或在双手使用时造成7（1d10+2）点挥砍伤害。; 匕首。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。伤害：4（1d4+2）点穿刺伤害。
反应
反击。当加莱斯特可以看见的生物对他发动近战攻击而未能命中时，他可以用反应对该生物发动一次近战武器攻击。若命中，目标受到额外4点来自该武器的伤害。


贾拉索·班瑞

贾拉索·班瑞JARLAXLE BAENRE

贾拉索是个张扬华丽、虚张声势、特立独行的卓尔。他领导着一个名为达耶特佣兵团的卓尔流民组织，由失去了公民权利的男性卓尔组成，其中大部分都来自惨遭毁灭或名誉扫地的卓尔家族。靠着与生俱来的精明头脑、幽默感、高超剑技和大量有用的魔法物品，贾拉索渗透了路斯坎，为这片不法之地带来了某种秩序，并宣布自己才是路斯坎的秘密领主。

贾拉索喜欢布下一张错综复杂的阴谋之网，让他的敌人不知所措——他最近的计划是让路斯坎加入领主联盟，从而获得合法地位。这座城市的糟糕名声挫败了他之前的所有努力。领主联盟的现任首领也对路斯坎的加入表示反对。一些人甚至直接宣称这座城市永远也不会得到领主联盟的欢迎。尽管如此，贾拉索希望能游说深水城的公开领主莱拉·银手支持路斯坎的加入——即便这意味领主联盟将失去其他成员。将路斯坎的命运和深水城绑在一起，将大大增强贾拉索在剑湾一带的政治和经济力量。

贾拉索以伊路斯克人类扎多兹·佐德的身份来到了深水城。“佐德船长”是海少女的狂欢的拥有者，这是一支在剑湾沿岸巡回表演的嘉年华舰队，由三艘船组成：美人号、浪子号和狂徒号（三个词都是用来形容贾拉索的）。他大部分时间都在他的私人船只美人号上。另外两艘船则用来运载嘉年华成员以及游行车队。

贾拉索和兰檀（一个南方的岛国）达成了联盟，并为达耶特佣兵团的副官装备了依靠魔法烟雾火药发射子弹的火器。他还收购了一艘名为红十月号的兰檀潜水艇。这艘水下设备接在美人号下方，以免被人发现。贾拉索计划在阴谋暴露时使用这艘潜水艇逃离深水城。

贾拉索首先忠于自己，其次则忠于达耶特佣兵团。

贾拉索·班瑞

中型类人生物（精灵），混乱中立

护甲等级

24（+3皮甲，圆滑防御）

生命值

123（19d8+38）

速度

30尺

力量12（+1）

敏捷22（+6）

体质14（+2）

智力20（+5）

感知16（+3）

魅力19（+4）

豁免

敏捷+11，感知+8

技能

特技+11，运动+6，欺瞒+14，察觉+8，巧手+11，隐匿+16

感官

黑暗视觉120尺，被动察觉18

语言

深渊语，通用语，龙语，矮人语，精灵语，地底通用语

挑战等级

15（13,000XP）

特殊装备。贾拉索身着+3皮甲+3 leather armor，一顶易容帽hat of disguise，一副飞刀护腕bracer of flying daggers（参见附录A），一条隐身斗篷cloak of invisibility，一只流氓眼罩knave's eye patch（参见附录A）和一枚真言戒指ring of truth telling（参见附录A）。他持有一把+3刺剑+3 rapier并带着一个次元洞portable hole和一根蛛网魔杖wand of web，他的帽子上装饰着一根戴翠玛召唤羽饰feather of diatryma summoning（参见附录A）。

反射闪避。如果贾拉索受到某种允许其在成功通过敏捷豁免后伤害减半的效果的影响，则她在豁免检定成功时不受伤害，失败时伤害减半。他在失能状态下无法使用这一特性。

精类血统。贾拉索进行对抗魅惑的豁免时具有优势，并且不会因魔法效应而陷入睡眠。

天生施法。贾拉索的施法关键属性为魅力（法术豁免DC17，法术攻击命中+9）。他天生即可施展以下法术而无需任何法术成分：

随意：舞光术dancing lights

各1次/日：黑暗术darkness、妖火faerie fire、浮空术levitate（仅自身）

传奇抗性（1次/日）。如果贾拉索豁免失败，他可以选择将其替换为成功。

同调大师。贾拉索可以与最多五件魔法物品取得同调，而且他可以同调通常只有术士、邪术师或法师才能同调的魔法物品。

偷袭（1次/回合）。当贾拉索使用武器攻击命中目标时，如果攻击检定带有优势，可以造成额外24（7d6）点伤害。如果没有优势，而目标生物身边5尺内存在黑毒蛇的盟友，且该盟友并未处于失能状态，那么，只要贾拉索的攻击检定没有劣势，亦可造成该额外伤害。

圆滑防御。当贾拉索身着轻甲或未穿戴护甲，且未持用盾牌时，其AC包括其魅力调整值。

日照敏感。当贾拉索没戴上他的流氓眼罩时，其攻击检定和依赖视觉的感知（察觉）检定均具有劣势。

动作

多重攻击。贾拉索用他的+3刺剑+3 rapier发动三次攻击，或用飞刀护腕bracer of flying daggers产生的匕首发动两次攻击。

+3刺剑。近战武器攻击：命中+14，触及5尺，单一目标。命中：13（1d8+9）点穿刺伤害。

飞刀。远程武器攻击：命中+11，射程20/60尺，单一目标。命中：8（1d4+6）点穿刺伤害。

传奇动作

贾拉索拥有 3 传奇动作，用来选择执行下列动作项。他每次只可选择执行一个传奇动作选项，且必须在另一生物的回合结束时执行。贾拉索在其回合开始时恢复所有消耗的传奇动作数。

快步。贾拉索可以最多移动等同于其速度的距离，而不引发借机攻击。

攻击（消耗2动作）。贾拉索用他的+3刺剑+3 rapier发动一次攻击，或用飞刀护腕bracer of flying daggers产生的匕首发动两次攻击。


莱拉·银手

莱拉·银手 LAERAL SILVERHAND

阿娜马努·莱拉·银手生于风帽之年（谷地历765年），在女神密斯特拉的七个女儿中排行第五。七姐妹全都力量强大，青春不老，对奥术魔法情有独钟。

很久以前，莱拉统治着一个名为斯多南特的国度，被称为北地的女巫之王。后来，她遇到了凯尔本·奥罗桑并与之结婚，后者当上了黑杖，深水城的首席大法师。凯尔本死后，莱拉从公共事务中隐退，又在奥法瘟疫和大裂变后再度复出，但密斯特拉的死亡、重生和离开削弱了她的力量。

莱拉的魔法已经不如曾经那么强大了，但她竭尽全力隐瞒这一事实。只有她最信任的朋友和顾问伊尔明斯特才知道她变弱了多少。尽管力量有所衰退，莱拉依然是一名能力高强，头脑清醒的法师，拥有大量可供使用的魔法。

几年前，达高特·奈沃兰波被剥夺了深水城公开领主一职。在蒙面领主的请求下，莱拉勉为其难地填补了这一空缺。一开始，贵族和公会首领们的要求令她应接不暇，但她已经很好地适应了她的新角色。她不常使用魔法，而是依赖于值得信任的顾问和副手。如果时间允许，她也喜欢乔装打扮离开深水宫，梳理一下思绪，或是去看看她的老朋友（和敌人）。

莱拉和现任黑杖瓦婕拉·莎法尔关系不佳。首先，莱拉比瓦婕拉年长得多，明智得多，也强大得多。在她眼中，瓦婕拉就像是个缺乏安全感的孩子。除此之外，瓦婕拉持有黑杖，其中困着凯尔本·奥罗桑和历任黑杖的灵魂。莱拉想要这根法杖，因为里面有她丈夫留下的一切。可以想见，这两名法师尽可能避开彼此。

情况危急之时，莱拉可以命令瓦婕拉动用灰色武装。在此之前，灰色武装不得在深水城中执行命令，但莱拉的密探告诉她，瓦婕拉一直在偷偷动用这支精英小队的成员执行一些未经授权的任务。莱拉不愿在这件事上和瓦婕拉对峙，她认为自己是在测试瓦婕拉的忠诚，以此来解释她的不作为。

莱拉·银手

中型类人生物（人类），混乱善良

护甲等级

18（大法师法袍robe of the archmagi）

生命值

228（24d8+120）

速度

30尺

力量13（+1）

敏捷17（+3）

体质20（+5）

智力20（+5）

感知20（+5）

魅力19（+4）

豁免

智力+11，感知+11

技能

奥秘+17，历史+17，洞悉+11，察觉+11，游说+10

伤害抗性

火焰

伤害免疫

毒素

状态免疫

中毒

感官

黑暗视觉60尺，被动察觉21

语言

通用语，龙语，矮人语，精灵语，巨人语，炼狱语

挑战等级

17（18,000XP）

特殊装备。莱拉穿着一件白色的大法师法袍robe of the archmagi（已体现在其数据中）。她持用一把焰舌flame tongue长剑。

魔法抗性。身着大法师法袍robe of the archmagi时，莱拉在对抗法术和其他魔法效果的豁免检定上具有优势。

施法。莱拉是一名19级施法者，其施法关键属性是智力（法术豁免DC21，法术攻击命中+13）。莱拉准备了以下法师法术：

戏法（随意）：光亮术light、法师之手mage hand、次级幻影minor illusion、魔法伎俩prestidigitation、冷冻射线ray of frost

1 环（随意）：侦测魔法detect magic、易容术disguise self、魔法飞弹magic missile、护盾术shield

2 环（随意）：侦测思想detect thoughts、隐形术invisibility、迷踪步misty step

3环（3法术位）：法术反制、飞行术、短讯术sending、巧言术counterspell,fly, sending, tongues

4环（3法术位）：放逐术banishment、高等隐形术greater invisibility、欧提路克弹力法球Otiluke's resilient sphere

5环（3法术位）：寒冰锥cone of cold、指使术geas、拉瑞心灵联结Rory's telepathic bond

6环（2法术位）：法术无效结界globe of invulnerobility、群体暗示术mass suggestion

7环（1法术位）：虹光喷射prismatic spray、传送术teleport

8环（1法术位）：弱智术feeblemind、律令震慑power word stun

9环（1法术位）：时间停止time stop

动作

多重攻击。莱拉用她的银发和焰舌flame tongue发动三次攻击，任意组合。她可以在发动这些攻击之前或之后施展一个戏法或1环法术。

银发。近战武器攻击：命中+11，触及5尺，单一目标。伤害：7（2d6）点力场伤害，且目标必须通过DC19的体质豁免，否则被麻痹1分钟。目标可以在自己的每一回合结束时再次进行该豁免，豁免成功则结束麻痹效果。

焰舌。近战武器攻击：命中+7，触及5尺，单一目标。伤害：5（1d8+1）点挥砍伤害外加7（2d6）点火焰伤害，或在双手使用时造成6（1d10+1）点挥砍伤害外加7（2d6）点火焰伤害。

咒火（短休或长休后充能）。莱拉身上爆发出无害且无热量的银色魔法火焰。火焰包围着她，直到她陷入失能状态或用一个动作将其熄灭为止。她获得以下由她选择的一项增益，直到银色火焰消失为止：

? 她可以在水下呼吸。

? 她无需饮食也能生存。

? 她对侦测其思想、是否说谎、阵营或生物类型的魔法免疫。

? 她获得针对冷冻伤害的抗性，且在-50华氏度的低温下也不受影响。

银色火焰存在时，她拥有以下额外的动作选项：

? 施放疗伤术cure wounds。目标恢复1d8+5点生命值。在莱拉执行这一动作后，掷一个d6，掷出1，则银色火焰消失。

? 在无需材料成分的情况下施放回生术revivify。目标恢复1d8+5点生命值。在莱拉执行这一动作后，掷一个d6，掷出1-2，则银色火焰消失。

? 施放60尺长5尺宽的线状银色火焰，或30尺锥状银色火焰。区域内所有未被穿戴或携带的物品受到26（4d12）点火焰伤害。区域内的每个生物必须进行一个DC21的敏捷豁免。豁免失败将受到26（4d12）点火焰伤害，豁免成功则伤害减半。在莱拉执行这一动作后，掷一个d6，掷出1-3，则银色火焰消失。


曼松

曼松 MANSHOON

在这次冒险中，这个古代大法师的克隆体简称“曼松”。他在许多年前就潜入了深水城，从那之后就一直藏在城市南部区的克拉特双子塔里。

原本的曼松是散塔林会的创立者之一，邪恶到了骨子里。他在费伦全境到处树敌，其中也包括像凯尔本·奥罗桑和伊尔明斯特这样强大的施法者。因为担心死于敌人之手，曼松用魔法制造了几个克隆体。然而，一场变故令所有克隆体同时醒来，他们冲突不断，试图毁灭彼此。这些冲突被称为曼松之战。

如今，原本的曼松已经死了，人们普遍认为他的克隆体也都被摧毁了。但事实上，至少有三个还活着。深水城的这个靠躲在山下区逃过一劫，却和海拉斯特·黑袍发生了冲突。在一场短暂的法术决斗后，海拉斯特抓住了曼松，出于无人知晓的原因，他从肘部切断了曼松的左臂。曼松逃出监牢，逃离山下区，躲在上方的深水城里。他试图用魔法让手臂重生，但所有尝试都以失败告终。他不得不为自己造了只假手。

曼松控制了克拉特双子塔，这座摇摇欲坠的建筑位于南部区，几年前被打造它的两名法师所抛弃。一道魔法屏障围在高塔外侧，属性和力场墙wall of force相同。曼松很少离开高塔，当他不得不这么做时，他使用一个传送法阵，因此从没有人看见他进出高塔。

曼松的目标是统治深水城，并只忠于他一个人的黑暗情报网佣兵取代城市哨兵。他贿赂并敲诈蒙面领主，希望能藉此将莱拉·银手赶下公开领主的宝座，取代她的位置，杀死黑杖，将蒙面领主变成他的手下，并宣称自己才是深水城的法师之王。一旦这座城市被他牢牢掌控，曼松就会将注意力转向山下区，一劳永逸地消灭海拉斯特，并将地城的宝藏据为己有。

曼松拟像

情况所需时，曼松会用拟像术simulacrum制造自己的魔法复制体。他修改了这个法术，以牺牲拟像的施法能力为代价，提高了拟像的生命值。

曼松在同一时间只能制造一个拟像，让他作为自己的下属指挥散塔林手下作战。如果拟像被毁，曼松会制造一个新的。所有拟像都使用曼松的数据，但有如下变化：

拟像没有特殊装备。因此，拟像的AC是12，且缺少魔法抗性特性和威力法杖Staff of Power行动项。

它失去了所有6环或更高环阶的法术位。

它的挑战等级为8（3,900XP）。

曼松

中型类人生物（人类），守序邪恶

护甲等级

19（大法师法袍robe of the archmagi，威力法杖Staff of Power）

生命值

126（23d8+23）

速度

30尺

力量10（+0）

敏捷14（+2）

体质12（+1）

智力23（+6）

感知15（+2）

魅力16（+3）

豁免

力量+2，敏捷+4，体质+3， 智力+13，感知+9，魅力+5

技能

奥秘+11，历史+11

感官

黑暗视觉60尺，被动察觉21

语言

通用语，龙语，地精语，炼狱语，兽人语，地底通用语

挑战等级

13（10,000XP）

特殊装备。曼松身着一件黑色的大法师法袍robe of the archmagi，持用一把威力法杖Staff of Power（均已体现在其数据中）。掷一个2d10以决定法杖还剩几发充能。

魔法抗性。身着大法师法袍时，曼松在对抗法术和其他魔法效果的豁免检定上具有优势。

施法。曼松是一名18级施法者，其施法关键属性是智力（法术豁免DC21,法术攻击命中+15）。他准备了以下法师法术：

戏法（随意）：火焰箭fire bolt、光亮术light、法师之手 mage hand、魔法伎俩prestidigitation、电爪shocking grasp

1 环（4 法术位）：侦测魔法detect magic 、法师护甲mage armor、魔法飞弹magic missile、护盾术shield

2 环（3法术位）：侦测思想detect thoughts、镜影术mirror image、迷踪步misty step

3环（3法术位）：法术反制counterspell、闪电束lightning bolt、短讯术sending,

4环（3法术位）：火焰护盾fire shield、高等隐形术greater invisibility、变形术polymorph

5环（3法术位）：毕格比之手Bigby's hand、 探知scrying，力场墙wall of force

6环（1法术位）：石化术flesh to stone、法术无效结界globe of invulnerability

7环（1法术位）：死亡一指finger of death、拟象术 simulacrum

8环（1法术位）：弱智术feeblemind、心灵屏障 mind blank

9环（1法术位）：禁锢术imprisonment、律令死亡power word kill

动作

金属拳。近战武器攻击：命中+6，触及5尺，单一目标。伤害：4（1d4+2）点钝击伤害。

威力法杖。近战武器攻击：命中+7，触及5尺，单一目标。伤害：5（1d6+2）点钝击伤害，或在双手使用时造成6（1d8+2）点钝击伤害。命中后，曼松可以消耗1发法杖充能造成额外3（1d6）点力场伤害。


麦伦·战龙

麦伦·战龙MELOON WARDRAGON

麦伦正值盛年，是一名英俊而强大的战士。他信仰女神泰摩拉，喜欢酣畅淋漓的战斗。他的朋友们——其中也包括瑞纳·奈沃兰波和瓦婕拉·莎法尔——将他形容为一个诚实、乐观而且极为幸运的人。直到最近，他都是灰色武装的成员，直接听从黑杖的命令。在最近几个月里，麦伦将大部分时间都花在哈欠门酒馆。

三个月前，因为无聊，麦伦陪着一群初出茅庐的冒险者进入山下区冒险。在那儿，他的好运用完了。在地城里休息时，冒险小队遇到了珊娜萨放出的怪物，包括几只噬脑怪。一只噬脑怪成功吃掉了麦伦的大脑，并取代了它的位置，将泰摩拉的战士变成了一个傀儡。麦伦干掉了他毫无戒心的同伴，作为珊娜萨公会的密探回到了深水城。

珊娜萨雇用的夺心魔尼希卢尔培育了麦伦脑壳里的噬脑怪。它知道麦伦知道的所有事，而麦伦的一举一动和他进入山下区之前并无分别。他常常呆在哈欠门酒馆，试图结交冒险者，并在合适的时候向他们伸出援手。噬脑怪的首要目标是让冒险者们远离山下区，去完成那些能帮助珊娜萨达成目的的任务。这些任务往往需要消灭珊娜萨的敌人，因此麦伦十分愿意和那些上当的冒险者们并肩作战。

麦伦·战龙
中型类人生物（人类），中立邪恶
护甲等级 | 18（板甲）
生命值 | 143（22d8+44）
速度 | 30尺
力量20（+5） |  | 敏捷15（+2） | 体质14（+2）
智力10（+0） |  | 感知14（+2） | 魅力15（+2）
技能 | 力量+9，体质+6
感官 | 黑暗视觉60尺，被动察觉12
语言 | 通用语，深潜语，心灵感应60尺
挑战等级 | 9（5,000XP）
特殊装备。麦伦持有蔚蓝之锋（参见附录A），却无法与之同调，因此不获得任何增益。; 不屈（2次/日）。麦伦可以重掷失败的豁免检定。他必须使用重掷的结果。; 回气（一次短休或长休后充能）。麦伦可以使用一个附赠动作恢复20点生命值。
动作
多重攻击。麦伦用蔚蓝之锋发动四次攻击。; 蔚蓝之锋。近战武器攻击：命中+9，触及5尺，单一目标。命中：11（1d12+ 5）点挥砍伤害。

游戏数据调整

如果麦伦被杀死并复活，他的真实自我就会恢复，数据发生如下变化：

? 麦伦属于中立善良阵营。

? 他失去心灵感应能力，并失去使用和理解深潜语的能力。

? 他可以与蔚蓝之锋取得同调（参见附录A）。


莫特

莫特 MIRT

莫特曾被叫作无情者莫特，或是老狼。在他曾经四处留情的冒险者生涯中，莫特名利双收。如今，年迈而睿智的莫特是一位蒙面领主，一名竖琴手，也是莱拉·银手的贴身顾问。岁月并未压垮他，尽管肉体已经变得软弱，他看上去却依然强壮而充满活力，而且头脑精明。在魔法的作用下，莫特活了好几百年，是所有蒙面领主中最不屑隐瞒身份的一个。

尽管腰围惊人，如果情况所需，莫特还是能用不错的速度灵活移动。不仅如此，他从未荒废他的战斗技巧。他的妻子阿斯帕在几年前去世了，他杂乱的豪宅也曾见证过美好的岁月。莫特白天忙于政务，晚上则纵情酒色。

宝藏

莫特拥有各种各样的魔法物品，但他只随身携带其中几样。需要时，他也可以用其它魔法物品武装自己。

除了其它魔法装备之外，莫特还有一身领主套装（参见附录A）。他只在使用官方身份和其他蒙面领主会面时穿上套装。

莫特

中型类人生物（人类），混乱善良

护甲等级

16（防御护腕）

生命值

153（18d8+72）

速度

30尺

力量18（+4）

敏捷18（+4）

体质18（+4）

智力15（+2）

感知12（+1）

魅力15（+2）

豁免

敏捷+8，感知+5

技能

特技+8，运动+8，察觉+5，游说+6，隐匿+8

感官

被动察觉15

语言

通用语，矮人语

挑战等级

9（5,000XP）

特殊装备。莫特戴有一副防御护腕bracers of defense和一枚再生戒指ring of regeneration。他持用一把+1长剑+1 longsword和一把+1匕首+1 dagger。

残暴。莫特的近战武器攻击命中目标时，其伤害加上额外一粒伤害骰（已包含在下述攻击项之中）。

反射闪避。如果莫特受到某种允许其在成功通过敏捷豁免后伤害减半的效果的影响，则她在豁免检定成功时不受伤害，失败时伤害减半。他在失能状态下无法使用这一特性。

偷袭（1次/回合）。当莫特使用武器攻击命中目标时，如果攻击检定带有优势，可以造成额外14（4d6）点伤害。如果目标生物身边5尺内存在莫特的盟友，且该盟友并未处于失能状态，那么，只要莫特的攻击检定没有劣势，亦可造成额外14（4d6）点伤害。

动作

多重攻击。莫特发动三次攻击：两次用他的+1长剑+1 longsword，一次用他的+1匕首+1 dagger。

+1长剑。近战武器攻击：命中+9，触及5尺，单一目标。伤害：14（2d8+5）点挥砍伤害，或在双手使用时造成16（2d10+5）点挥砍伤害。

+1匕首。近战或远程武器攻击：命中+9，触及5尺或射程20/60尺，单一目标。伤害：用作近战武器时造成10（2d4+5）点穿刺伤害，用作远程武器时在成7（1d4+5）点穿刺伤害。

反应

格挡。莫特即将被近战攻击命中时，其AC加2。莫特必须能看见攻击者，且正在持用一把近战武器。


纳尔·泽布林达斯
NA R'L XIBRIN DAS

珊娜萨的顾问是一个精神紧绷、诡计多端的男性卓尔，名叫纳尔·泽布林达斯。纳尔的家族在很久之前就被摧毁了，他和哥哥索卢恩双双活了下来，加入了达耶特佣兵团。一年前，纳尔接到了一个艰巨的任务——潜入珊娜萨公会并尽可能接近眼魔。他不仅成功完成了任务，还在赢得珊娜萨信任的过程中说服眼魔除掉了其他顾问。然而，疑神疑鬼的眼魔还是开始怀疑卓尔的忠诚，纳尔越来越为自己的未来感到担忧。如果被迫在自己和达耶特佣兵团之间做出选择，他会选择前者，背叛他的卓尔盟友以求活命。

珊娜萨知道纳尔不太对劲。最近，它给他派了一个触须怪保镖，并命令它在发现纳尔有任何不忠迹象时立即干掉他。

游戏数据

纳尔·泽布林达斯是一名卓尔法师drow mage。每当需要联系他的兄弟时，他就会准备并使用短讯术sending。除了其它装备，纳尔还有一只小瓶，里面盛有三剂伤眼药，一种接触性毒药。接触毒药的生物必须成功通过DC14的体质豁免检定，否则中毒1小时，并在中毒期间陷入目盲状态。次级复原术或类似魔法可以结束该效果。


尼希卢尔

尼希卢尔 NIHILOOR

灵吸怪尼希卢尔为珊娜萨工作，它整天都在制作噬脑怪，将它们放进深水城的下水道里。每只噬脑怪都会攻击它们最先遇到的类人生物，将受害者当作傀儡，侦察城市并向尼希卢尔提供信息。有时候，噬脑怪会奉命寻找某个特定目标，例如城市守卫或城市哨兵的成员。有时候，它们也会奉命抓捕特定的深水城市民，将其带到头骨港作为奴隶或换取赎金。

尼希卢尔拥有异界思维，认为自己和珊娜萨是平等的。但它没兴趣和眼魔竞争，而是更喜欢在幕后行动，实现自己的黑暗计划。

游戏数据

尼希卢尔是一只夺心魔Mind Flayer。


秘偶

秘偶 NIMBLEWRIGHT

秘偶是一种用来担任保镖或刺客的魔法构装。它主要由轻质木材制成并由魔法驱动，穿上衣服后可以冒充类人生物。有些秘偶衣着朴素，另外一些则要华丽得多。秘偶没有感情，脸上永远挂着创作者赋予它的表情。

决斗者。秘偶移动时有如舞者，战斗时有如剑客。它靠躲闪和格挡避免伤害，同时灵巧地刺向敌人。

构装本质。秘偶无需空气、饮食和睡眠。使用修复术可以修复它所受到的伤害，但生命值降为0的秘偶将被永远摧毁。

秘偶
中型构装生物，无阵营
护甲等级 | 18（天生护甲）
生命值 | 45（6d8+18）
速度 | 60尺
力量12（+1） |  | 敏捷18（+4） | 体质17（+3）
智力8（-1） |  | 感知10（+0） | 魅力6（-2）
豁免 | 敏捷+6
技能 | 特技+8，察觉+2
伤害抗性 | 非魔法攻击的钝击、穿刺和挥砍
状态免疫 | 力竭，恐慌，石化，中毒
感官 | 黑暗视觉60尺，被动察觉12
语言 | 理解一种其制作者知道的语言，但不会说
挑战等级 | 4（1,100XP）
魔法抗性。秘偶在对抗法术和其他魔法效果的豁免检定上具有优势。; 魔法武器。秘偶的武器攻击视为魔法攻击。; 可修复。只要秘偶还有至少1点的生命值，每对其使用一个修复术，均能使其恢复1点生命值。; 步履平稳。对抗造成倒地状态的效果时，秘偶的力量和敏捷豁免检定具有优势。
动作
多重攻击。秘偶发动三次攻击：两次用它的刺剑，一次用它的匕首。; 刺剑。近战武器攻击：命中+6，触及5尺，单一目标。伤害：8（1d8+4）点穿刺伤害。; 匕首。近战或远程武器攻击：命中+6，触及5尺或射程20/60吃，单一目标。伤害： 6（1d4+4）点穿刺伤害。
反应
格挡。秘偶即将被近战攻击命中时，其AC加2。秘偶必须能看见攻击者，且正在持用一把近战武器。


诺思卡·厄格雷

诺思卡·厄格雷NOSKA UR'GRAY

诺思卡是珊娜萨公会的执行者，十分残忍。山下区的一只绿色软泥怪溶解了他的左手和左侧小臂，取而代之的是一把接在残肢上的重弩。

游戏数据

诺思卡·厄格雷是一名盾矮人暴徒thug，但有如下变化：

诺思卡属于中立邪恶阵营。

他拥有如下种族特质：他的基础步行速度为25尺。他在对抗毒素的豁免检定上具有优势，并对毒素伤害拥有抗性。他拥有60尺黑暗视觉。他使用通用语和矮人语。

因为残疾，他在攀爬的力量检定上具有劣势。


奥隆德·格劳洪德
OROND GRALHUND

格劳洪德家族是买卖武器和佣兵的贵族，家训是“我们两面兼顾”。奥隆德是家族首领，但他思维迟钝，也没怎么受过教育——在他内心深处，奥隆德对此心知肚明。他将大部分谋划和社交工作都交给他挚爱的妻子雅拉。

几年前，多位蒙面领主接连被杀，格劳洪德领主以为自己的妻子能填补其中的一个空缺。他给出了大笔贿赂，得到了很多承诺，这件事却并未发生。雅拉惨遭无视，这让奥隆德气得发疯，这份怒火从那之后就没能熄灭。

不到一年前，一名忠于曼松的散塔林密探找上了格劳洪德家族，并与他们结为同盟。格劳洪德家族为散塔林会提供资金，并允许他们使用家族庄园作为庇护所。作为回报，家族享受着黑暗情报网带来的一切好处，包括其密探收集的信息。因此，散塔林会把格劳洪德家族当作盾牌，格劳洪德家族则用散塔林会确定蒙面领主的身份，寻找他们的弱点。

奥隆德并不完全理解黑暗情报网和格劳洪德家族之间的关系变得有多紧密——如今，两者已经难解难分了。黑暗情报网牢牢扎根在格劳洪德家族之中，这在深水城已经不是秘密。大家不知道的是，格劳洪德家族的散塔林人其实是曼松的手下。奥隆德和他的家庭成员对法师的克隆体一无所知。奥隆德夫妻只知道，黑暗情报网的本地首领（厄斯图尔·弗洛克辛是他们的老大）和他们一起住在家族庄园里。

奥隆德是一个矮小健壮的男人，衣着华美，外表英俊。但只要他一开口，他粗鄙的天性、膨胀的自负感、脆弱的自尊和对“平民草芥”的鄙视态度就显露无疑，他的魅力也消失得无影无踪了。

没有妻子陪伴时，他喜欢自吹自擂，大发脾气。如果不得不和陌生人交谈，他会将他的半兽人保镖哈巴兹带在身边，以免遭到攻击和抢劫。但在雅拉面前，奥隆德就像变了一个人：安静得近乎羞怯，乐于让妻子成为焦点。

奥隆德依靠雅拉帮他管理散塔林会。他把时间花费在观看佣兵训练，支付账单和抱怨生意开支上。尽管是个人类，奥隆德出生时却长着一条提夫林的尾巴。那条尾巴在他还是个小男孩的时候就被切掉了，但臀部依然留有伤疤。

游戏数据

奥隆德·格劳洪德是一名泰瑟尔人类贵族noble，但有如下变化：

? 奥隆德属于中立邪恶阵营。

? 他的智力值为9（-1）。

? 他从未费事学习其它语言，只会使用通用语。


奥斯瓦多·卡萨兰特
OSVALDO CASSALANTER

阿玛利亚和维克托罗·卡萨兰特用长子的灵魂换来了权力。奥斯瓦多人性全失，被锁在卡萨兰特庄园里，慢慢变成了一只魔鬼（还是只发疯的魔鬼）。现在，他是个满怀仇恨，绝对邪恶的生物，再也无法找回那些被从他身上夺走的东西了。

游戏数据

奥斯瓦多是一只链魔chain devil。

奥特·钢趾OTT STEELTOES

矮人奥特·钢趾有一份令人头疼的任务：照顾珊娜萨的宠物鱼希尔加。闲暇时间，他崇拜恶魔真菌女王祖格莫伊，培育蘑菇、孢子和苔藓。他戴着一顶缝有假眼柄的皮制无檐帽。

游戏数据

奥特是一名盾矮人邪教徒cultist，但有如下变化：

奥特属于中立邪恶阵营。

他拥有如下种族特质：他的基础步行速度为25尺。他在对抗毒素的豁免检定上具有优势，并对毒素伤害拥有抗性。他拥有60尺黑暗视觉。他使用通用语和矮人语。

他的智力值为6（-2），且宗教+0。


蕾米莉亚·港树
REMALLIA HAVENTREE

蕾米莉亚（她的朋友叫她蕾米）是厄尔布林特庄园的女主人，也是竖琴手们在深水城中的指路明灯。在她的丈夫阿萨加斯特·厄尔布林特惨遭暗杀并被毁尸灭迹之后，她开始为了保护深水城而积极出力。她是一名日精灵，有两个成年子嗣（一个名叫阿修斯的半精灵儿子，正在银月城学习音乐，和一个名叫瑟瑞诺尔的半精灵女儿，和丈夫与女儿一同住在月影群岛的安拉隆岛上）。港树夫人留下了几名忠实的仆人和密探。

蕾米在自家庄园里秘密举行竖琴手集会，这座庄园受到各种法术的保护。她使用一只白银渡鸦的异能塑像向遍布全城的竖琴手传递信息。

蕾米莉亚·港树
中型类人生物（精灵），混乱善良
护甲等级 | 12（使用法师护甲mage armor后为15）
生命值 | 66（12d8+12）
速度 | 30尺
力量10（+0） |  | 敏捷14（+2） | 体质13（+1）
智力18（+4） |  | 感知15（+2） | 魅力17（+3）
豁免 | 智力+8，感知+6
技能 | 奥秘+8，欺瞒+7，历史+8，游说+7
感官 | 黑暗视觉60尺，被动察觉12
语言 | 通用语，龙语，矮人语，精灵语，半身人语
挑战等级 | 9（5,000XP）
特殊装备。蕾米莉亚有一个异能塑像figurine of wondrous power（白银渡鸦）; 精类血统。蕾米莉亚进行对抗魅惑的豁免时具有优势，并且不会因魔法效应而陷入睡眠。; 施法。蕾米莉亚是一名13级施法者，其施法关键属性是智力（法术豁免DC16，法术攻击命中+8）。她准备了以下法师法术：; 戏法（随意）：舞光术dancing lights、法师之手mage hand 、修复术mending、传讯术message、冷冻射线ray of frost; 1环（4 法术位）：警报术alarm *、法师护甲mage armor *、魔法飞弹magic missile、护盾术shield; 2环（3法术位）：秘法锁arcane lock*、隐形术invisibility; 3环（3法术位）：法术反制counterspell*、解除魔法dispel magic*、火球术fireball; 4环（3法术位）：放逐术banishment *、石肤术stoneskin *; 5环（2法术位）：寒冰锥cone of cold、 力场墙wall of force; 6环（1法术位）：石化术flesh to stone、法术无效结界globe of invulnerability*; 7环（1法术位）：魔法徽记symbol*、传送术teleport; *1环或更高环节的防护系法术; 奥术守御。蕾米莉亚有一个30点生命值的魔法结界，当她受到伤害时，结界会代替她承受伤害。如果结界的生命值降为0，蕾玛蕾米莉亚将承受剩余的伤害。蕾米莉亚每次施展1环或更高环阶的防护系法术时，结界都能恢复两倍于该法术环阶数量的生命值。
动作
匕首。近战或远程武器攻击：命中+6，触及5尺或射程20/60尺，单一目标。伤害：4（1d4+2）点穿刺伤害。


瑞纳尔·奈沃兰波
RENAER NEVEREMBER

瑞纳尔是前任深水城公开领主和现任无冬城领主的儿子，两人关系疏远。父子彼此憎恨，特别是当瑞纳尔不得不处理父亲留下的烂摊子时，他可以说是不开心极了。两人也有其相似之处：玉树临风的外表、对酒精的热爱和高超的交际手腕。然而瑞纳尔缺少父亲的好斗性情、坏脾气和糟糕的判断力。

瑞纳尔靠着母亲留给他的一大笔遗产生活。他即将步入中年，于是放弃冒险，在某种程度上安顿了下来。作为一名竖琴手，他花费大量时间保护深水城市民，以免他们被像他父亲那样的人夺走财富和权利。他拥有奈沃兰波的家族宅邸，一栋位于滨海区的四层大宅。然而，瑞纳尔尽可能不在那儿多待，因为它一直受到忠于他父亲的密探的监视。他公开邀请所有朋友随意使用这座大宅，而他自己则将大部分空闲时间花在酒馆和娱乐城里。

一些人认为瑞纳尔和他父亲的疏远关系只是刻意制造的假象，所有身负奈沃兰波之名的人都是深水城的敌人。面对这种指责，瑞纳尔只能摇摇头，继续过着自己的日子。他有许多强大的朋友照看着他的背后。

游戏数据

瑞纳尔·奈沃兰波是一名伊路斯克人类。他使用游荡剑客（参见第234页）的数据，但有如下变化：

? 瑞纳尔属于混乱善良阵营。

? 他使用通用语。


萨斯·克姆利

萨斯·克姆利SAETH CROMLEY

萨斯·克姆利是一名退休的城市哨兵尉官，是个惹人喜好的家伙，头脑犀利，喜欢冷嘲热讽。有时，在巴尼布斯·阵风的要求下，他会暂时放下他的退休生活，协助法师调查城市里的特殊案件。克姆利帮助巴尼布斯向平民百姓问话，他十分擅长从他们口中取得信息。克姆利曾经严格遵守哨兵的规章和着装准则，但在已经正式退休的如今，他在这两方面都有些松懈了。

游戏数据

萨斯·克姆利是一名伊路斯克人类老兵veteran，但有如下变化：

萨斯属于守序善良阵营。

他的魅力值为14，且威胁+4

他使用通用语。


索文·双须

索文·双须THORVIN TWINBEARD

索文是珊娜萨的首席工程师和陷阱制造师。他也是竖琴手同盟的收费线人，尽可能令其获悉珊娜萨的阴谋。索文假装维护设备，趁机在头骨港等地和竖琴手密探偷偷见面。

索文带着一副铁框眼镜，拿着一把又大又沉的扳手，可以当作短棒使用。他还有一套石匠工具、一套铁匠工具和一套盗贼工具，而且拥有这三种工具的熟练项。

游戏数据

索文是一名盾矮人平民commoner，但有如下变化：

索文属于守序中立阵营。

他拥有如下种族特质：他的基础步行速度为25尺。他在对抗毒素的豁免检定上具有优势，并对毒素伤害拥有抗性。他拥有60尺黑暗视觉。他使用通用语和矮人语。

他的智力值为16（+3）。


厄斯图尔·弗洛克辛
URSTUL FLOXIN

厄斯图尔·弗洛克辛效力于曼松，是格劳洪德家族的散塔林小队中等级最高的成员。厄斯图尔是一个掩饰了本性的暴徒thug，有着蛇一般的魅力和性情，但格劳洪德家族之所以容忍他，是因为他的间谍能向他们提供从全城各处搜集而来的有用信息。厄斯图尔听命于曼松的拟像，它通过一个传送法阵往来于格劳洪德家族和克拉特双子塔之间。

厄斯图尔是一个四十多岁的男人，高大而壮硕。他在格劳洪德家族横冲直撞，仿佛这地方属于他一样。他有一群黑色的飞蛇flying snake，用来向他遍布全城的手下送信。

游戏数据

厄斯图尔·弗洛克辛是一名伊路斯克人类刺客，但有如下变化：

厄斯图尔属于守序邪恶阵营。

他使用通用语、兽人语和盗贼黑话。


瓦婕拉·莎法尔

瓦婕拉·莎法尔VAJRA SAFAHR

瓦婕拉是一名三十五岁左右的法师，能力出众，是历任黑杖中最年轻的一个。作为深水城的高阶法师，她负责使用手中的所有魔法和资源保护城市不受威胁。她被凯尔本·奥洛桑亲手选中并持有黑杖——凯尔本的名字和这一职位的名称都来源于此。瓦婕拉并不是深水城最强大的法师，但她还算坚持得下去。尽管很有天赋，她还是怀疑自己是否能够胜任。在咨询黑杖的意见之前，她很少做出决定——那里有凯尔本·黑杖和在她之前的所有黑杖的灵魂。她也从许多其它途径获取情报，包括她自己的间谍网和竖琴手的密探。

瓦婕拉在城堡区的黑杖塔经营着黑杖学院，一家法师学校。她还是灰色武装的首领，一支由能力高强的冒险者组成的队伍，在情况紧急时奉命保卫城市。瓦婕拉总是在寻找冒险者，扩充灰色武装的行列，而且她格外注意那些能带来特殊技能、能力或法术的人。

一些更加年长也更加老练的深水城法师将瓦婕拉视为突然得势的新贵。但他们还没傻到去挑战她。只有深水城领主——目前是莱拉·银手——才能剥夺瓦婕拉的头衔。

瓦婕拉·莎法尔
中型类人生物（人类），守序中立
护甲等级 | 14（黑杖；使用法师护甲mage armor后为17）
生命值 | 126（23d8+23）
速度 | 30尺
力量10（+0） |  | 敏捷14（+2） | 体质12（+1）
智力20（+5） |  | 感知11（+0） | 魅力16（+3）
豁免 | 力量+2，敏捷+4，体质+3， 智力+12，感知+7，魅力+5
技能 | 奥秘+10，历史+10
感官 | 被动察觉10
语言 | 通用语，矮人语，精灵语，巨人语，半身人语，地底通用语
挑战等级 | 13（10,000XP）
特殊装备。瓦婕拉持有黑杖（参见附录A）且已经体现在其数据中。掷一个2d10以决定法杖还剩几发充能。; 魔法抗性。瓦婕拉在对抗法术和其他魔法效果的豁免检定上具有优势。; 施法。瓦婕拉是一名18级施法者，其施法关键属性是智力（法术豁免DC18，法术攻击命中+12）。她准备了以下法师法术：; 戏法（随意）：火焰箭fire bolt、光亮术light、法师之手mage hand 、传讯术message、魔法伎俩 prestidigito tion; 1环（4法术位）：侦测魔法detect magic、鉴定术identify、法师护甲mage armor、雷鸣波thunderwave; 2环（3法术位）：识破隐形invisibility、迷踪步misty step、蛛网术 web; 3环（3法术位）：法术反制counterspell、飞行术fly、短讯术sending; 4环（3法术位）：放逐术banishment、火焰护盾fire shield、石肤术 stones kin; 5环（3法术位）：毕格比之手Bigby's hand、指使术geas、心灵遥控telekinesis; 6环（1法术位）：连锁闪电chain lightning、法术无效结界globe of invulnerability; 7环（法术位）：力场监牢forcecage、虹光喷射prismatic spray; 8环（1法术位）：反魔法力场antimagic field、律令震慑 power word stun; 9环（1法术位）：禁锢术imprisonment
动作
黑杖。近战武器攻击：命中+7，触及5尺，单一目标。伤害：5（1d6+2）点钝击伤害，或在双手使用时造成6（1d8+2）点钝击伤害。命中后，曼松可以消耗1发法杖充能造成额外3（1d6）点力场伤害。


维克托罗·卡萨兰特
VICTORO CASSALANTER

卡萨兰特家族的主人是一名极其英俊的半精灵，喜欢金钱和权力。通过与阿斯摩蒂斯达成交易，他和他的妻子二者兼得——在这场交易里，他们卖出了三个孩子的灵魂。

维克托罗是一名阿斯摩蒂斯祭司priest，只有他的妻子和他最亲密的朋友才知道他对九狱之主的信仰。大多数深水城市民将他视为一个成功的银行家，慈善家和洛山达信徒。他用一部分利润为贫苦之人提供食物和住所。但在慷慨的表象之下，维克托罗是一只自私自利的野兽。

维克托罗的长子奥斯瓦多永远失去了灵魂，无可挽回。为了减轻他的负罪感，维克托罗制定了一个计划，以求赎回两个年幼的双胞胎，特兰佐和艾泽瑞娜的灵魂。依照契约的规定，他们的灵魂会在九岁生日时被夺走，而那天正在迅速逼近。然而，正如契约所说，维克托罗可以通过提供“将近一百万枚金币和将近一百个不幸的灵魂”来免除这项义务。

维克托罗受过良好的教育，温文尔雅，不易发怒，而且得到了健康长寿、免疫疾病的祝福。他穿着最时尚的服饰，行走时拿着一根顶端镶有红宝石的手杖——尽管他根本用不着它。这根手杖拥有支配权杖rod of rulership的魔法特性。

维克托罗·卡萨兰特

中型类人生物（半精灵），守序邪恶

护甲等级

15（幻惑镶钉皮甲glamoured studded leather，防御戒指ring of protection）

生命值

97（15d8+30）

速度

30尺

力量13（+1）

敏捷13（+1）

体质14（+2）

智力16（+3）

感知17（+3）

魅力18（+4）

豁免

体质+6，感知+7

技能

历史+7，洞悉+7，游说+8，宗教+7

伤害免疫

毒素

状态免疫

中毒

感官

黑暗视觉60尺，被动察觉13

语言

通用语，矮人语，精灵语，炼狱语

挑战等级

10（5,900XP）

特殊装备。维克托罗戴着一枚防御戒指ring of protection，穿着伪装成精致服装的幻惑镶钉皮甲glamoured studded leather。他持有一根支配权杖rod of rulership，看上去像一根顶端镶有红宝石的手杖。

精类血统。维克托罗进行对抗魅惑的豁免时具有优势，并且不会因魔法效应而陷入睡眠。

施法。维克托罗是一名15级施法者，其施法关键属性是感知（法术豁免DC15，法术攻击命中+7）。他准备了以下牧师法术：

戏法（随意）：神导术guidance、光亮术light、修复术mending、维生术spare the dying、奇术thaumaturgy

1环（4法术位）：魅惑人类charm person、命令术command、侦测魔法detect magic、易容术disguise self、防护善恶protection from evil and good、庇护术 sanctuary

2环（3法术位）：卜筮术augury、次级复原术lesser restoration,、镜影术mirror image、行动无踪pass without trace、灵体武器spiritual weapon

3环（3法术位）：闪现术blink、鹰眼术clairvoyance、解除魔法dispel magic 、防护法阵magic circle、防护能量伤害protection from energy

4环（3法术位）：放逐术banishment、任意门dimension doo、预言术divination、行动自如freedom of movement、变形术polymorph

5环（2法术位）：支配人类dominate person、焰击术flame strike、篡改记忆modify memory、疫病虫群 insect plague

6环（1法术位）：医疗术heal

7环（1法术位）：圣言术divine word

8环（1法术位）：地震术earthquake

动作

多重攻击。维克托罗用他的刺剑发动两次攻击。

刺剑。近战：命中+5，触及5尺，单一目标。伤害：5（1d8+1）点穿刺伤害。

暗影斗篷（2次/日）。维克托罗变成隐形状态，直到其下回合结束为止。在他攻击或施法后，隐形立即结束。

召唤魔鬼（9日后充能）。维克托罗召唤一只猬魔barbed devil。该魔鬼出现在维克托罗周围30尺范围内一处未被占据的空间之中，作为维克托罗的盟友行动，且无法召唤其他魔鬼。它将停留1分钟，直到它或维克托罗死亡，或维克托罗用一个动作将它遣返为止。


瓦罗桑普·格达姆
VOLOTHAMP GEDDARM

成功结束上一本著作《瓦罗的怪物指南》的宣传之旅后，辞藻华丽的世界旅行家瓦罗桑普·格达姆正在深水城享受他的空闲时光。他大部分时间都在哈欠门酒馆度过，一边和老朋友重聚一边构思他的新书。

瓦罗对自己和自己在这个世界上的重要性评价过高，但他也并非没有魅力。为了帮助陷入困境的朋友，他可以付出任何代价。

瓦罗桑普·“瓦罗”·格达姆
中型类人生物（人类），混乱善良
护甲等级 | 11
生命值 | 31（7d8）
速度 | 30尺
力量9（-1） |  | 敏捷12（+1） | 体质10（+0）
智力15（+2） |  | 感知11（+0） | 魅力16（+3）
豁免 | 体质+2，感知+2
技能 | 驯兽+4，奥秘+4，欺瞒+5，历史+4，洞悉+2，调查+4，察觉+2，表演+7，游说+7，巧手+3，生存+2
感官 | 被动察觉12
语言 | 通用语，矮人语，精灵语
挑战等级 | 1/4（50XP）
施法。瓦罗是一名1级施法者，其施法关键属性是智力（法术豁免DC12，法术攻击命中+4）。他准备了以下法师法术：; 戏法（随意）：交友术friends、修复术mending、魔法伎俩prestidigitation; 1环（2法术位）：通晓语言comprehend languages、侦测魔法detect magic、易容术disguise self
动作
匕首。近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，单一目标。伤害：3（1d4+1）点穿刺伤害。


深水城自走雕像
WALKING STATUES OF WATERDEEP

八座巨大的雕像散落在深水城各处，一旦危机降临，它们就会保卫城市。因为破坏性太强，这些自走雕像只用来抵御军队和看似不可战胜的敌人。

每尊雕像都有自己的名字和独特的外表（参见第196页的“自走雕像”），但其数据并无分别。名为持剑少女的雕像损坏太过严重，已经无法激活，只有黑杖（参见附录A）的持有者才能激活另外七尊雕像。

地标。多年以来，深水城市民在雕像四周和几尊雕像顶上大兴土木，以为它们只是地标而已。在未被激活的状态下，雕像十分安全——但只要自走雕像被激活，附着在它们身上的建筑就会被立即摧毁。

构装本质。自走雕像不需要空气、饮食或睡眠。

深水城自走雕像
超巨型构装生物，无阵营
护甲等级 | 17（天生护甲）
生命值 | 314（17d20+136）
速度 | 60尺
力量30（+10） |  | 敏捷8（-1） | 体质27（+8）
智力1（-5） |  | 感知10（+0） | 魅力1（-5）
豁免 | 体质+14
伤害免疫 | 冷冻，火焰，毒素，心灵；非精金武器的非魔法钝击、穿刺、挥砍
状态免疫 | 魅惑，力竭，恐慌，麻痹，石化，中毒，震慑
感官 | 真实视觉120尺，被动察觉10
语言 | —
挑战等级 | 18（20,000XP）
坍塌巨像。当雕像生命值降为0时，它坍塌毁坏。位于坍塌雕像周围30尺范围内地面上的所有生物均需进行一次DC22的敏捷豁免检定，豁免失败受到22（4d10）点钝击伤害，豁免成功则伤害减半。; 固定形态。雕像免疫任何可以改变其形态的法术或效应。; 魔法抗性。雕像在对抗法术和其他魔法效果的豁免检定上具有优势。; 攻城怪物。雕像对物件和建筑物造成双倍伤害。
动作
多重攻击。雕像发动两次近战攻击。; 猛击。近战武器攻击：命中+16，触及5尺，单一目标。命中：29（3d12+10）点钝击伤害。; 投石。远程武器攻击：命中+16，射程200/800尺，单一目标。伤害：43（6d10+10）点钝击伤害。


珊娜萨

珊娜萨XANATHAR

珊娜萨是深水城下方地城中眼魔罪犯领主的名字。它不是第一只得到这一身份的眼魔，也不会是最后一只。

和所有眼魔一样，珊娜萨是个生性多疑的暴君，通过魅惑和恐吓令手下屈从。珊娜萨公会由深水城里名声最差的人和怪物组成，他们不是被迫听命于眼魔，就是听信了关于财富、食物或权力的承诺。公会内部，背叛司空见惯，眼魔的仆人争夺着眼魔的宠爱。但那份宠爱转瞬即逝，因为眼魔经常怀疑那些使用阴谋诡计赢得它青睐的人。

珊娜萨住在头骨港下方的一座地城里，这个地下居所与山下区的第三层相连。它位于一座连接着地下河的巨大洞穴之中，就像一个破败不堪的小镇。珊娜萨公会的成员混迹在头骨港摇摇欲坠的建筑中，燃烧之颅游荡在头骨港的街道上。

除了自己之外，珊娜萨唯一真正关心的生物是一条名为斯尔嘉的鱼。它将这条鱼养在一个巨大的玻璃鱼缸里。珊娜萨的手下一直在照顾它，但他们的服侍无法让一个生物变得不老不死。每当鱼死掉的时候，恐慌之情就会在巢穴的所有居住者中间蔓延开来，这群手下试着在珊娜萨意识到发生了什么之前换一条新鱼。幸运的是，眼魔看不出这些鱼之间有什么不同。

珊娜萨酷爱黄金。几年前，它的密探偷到了格罗之石，其中藏有能让它在深水城下方找到一座矮人宝库的信息。珊娜萨打开了宝库，却被宝库中的巨龙赶了出来。最近，有人从珊娜萨的老巢里偷走了格罗之石，眼魔相信暗黑情报网才是幕后主使。

眼魔被自己的疑心牢牢控制住了。它看谁都是敌人，向所有它怀疑中的散塔林密探或杀手发动攻击。如果冒险者们因为和珊娜萨已知或怀疑的暗黑情报网特工打交道而引起了它的注意，他们很快就会被眼魔标记为必须消灭的敌人。

游戏数据

珊娜萨是一只眼魔beholder，三根眼柄上戴着魔法戒指。它和三枚戒指都取得了同调，但这并不改变它的挑战等级。它在恐惧射线眼柄上戴有隐身戒指ring of invisibility，在睡眠射线眼柄上戴有心灵护盾戒指ring of mind shielding，在缓慢射线眼柄上戴有抗性戒指（力场）ring of resistance (force)。

珊娜萨的爱鱼斯尔嘉使用食人鱼quipper的数据，但没有血腥狂怒能力。


雅拉·格劳洪德

雅拉·格劳洪德YALAH GRALHUND

格劳洪德家族的夫人可不是傻瓜。她拥有聪明的头脑和足以分辨敌友的智慧。她还有一个崇拜她的丈夫（参见第231页的“奥隆德·格劳洪德”）和一座坐拥暗黑情报网资源的大宅。

雅拉紧跟深水城的动态，严格控制着她的孩子，利用自身的地位和家族的财富从贵族、公会领袖和平民口中获取秘密。此前，她成为蒙面领主的努力以失败告终，但她觉得自己迟早能得到这一殊荣。雅拉相信，一旦她知道了足够多的蒙面领主的身份和秘密，她就能通过贿赂、敲诈和勒索的手段挤进他们的行列。届时，她打算改变政府，确保格劳洪德代代昌盛。

雅拉和她的丈夫一同分享半兽人的服务，但哈巴兹（参见第222页的“哈巴兹”）对她比对她丈夫更忠诚。她把驻扎在格劳洪德庄园的散塔林成员当作她自己的情报网，不知道他们真正的主人其实是曼松。她主要是在和散塔林会的刺客大师厄斯图尔·弗洛克辛（参见第234页的“厄斯图尔·弗洛克辛”）打交道，并将他视为自己的下属。

游戏数据

雅拉·格劳洪德是一名泰瑟尔人类贵族noble，但有如下变化：

雅拉属于中立邪恶阵营。

她的智力值为16（+3）。

她使用通用语和炼狱语。


手册

附录C：手册


哈欠门熟人脸

杜尔南
人类店主
“如果你不和我聊天气，我就送你一杯免费的麦酒。”

邦妮
人类侍女
“许多冒险者在通往成功的路上经过了哈欠门，他们都尝过麦酒”

“三弦”
人类吟游诗人
“谁都会用鲁特琴弹奏《三个弗拉比尼》，但试试只用三根弦！”

加莱斯特·银鬃
人类酒客
“想知道我们美丽的城市正在发生什么？搬张凳子，等上一会儿。”

麦伦·战龙
知名人类冒险者
“英雄，对不？也许有一天你会加入灰色武装，我能给你买杯麦酒么？”

欧芭雅·乌黛
人类渥金牧师
“深水城的奇观值得一看，听我说，我这辈子都没见过这么多钱！”

雅拉歌·石拳
半兽人佣兵
“想扳手腕？希望你比看起来强壮。”


法典

根据罪行的性质，罪行所侵犯的客体，以及已经定罪的既往犯罪记录，对罪行的刑罚可能包括以下一项或多项内容：

死刑

驱逐出城（为期数年或数个夏天）

鞭刑（特定数量）

劳役（为期数天、数月或数年，取决于罪行的严重程度）

在深水堡地牢接受监禁（为期数天或数月，取决于罪行的严重程度）

罚金（向城市支付；未能支付罚金将导致监禁及/或劳役）

损害赔偿金（向受害人或其亲属支付；未能支付损害赔偿金将导致监禁及/或劳役）

禁令（禁止从事某种活动；违反禁令将导致监禁、劳役及/或罚金）

I． 危害领主、官员及贵族罪

袭击或拘禁领主罪： | 死刑
袭击或拘禁官员或贵族罪： | 鞭刑、十日以下监禁，并处500gp以下罚金
敲诈官员罪： | 鞭刑，并处10年以下驱逐出城
谋杀领主、官员或贵族罪： | 死刑
贿赂或试图贿赂官员罪： | 20年以下驱逐出城，并处金额最高等同于行贿金额双倍的罚金
未经许可而使用魔法影响领主罪： | 一年以下监禁，并处1,000gp以下罚金或损害赔偿金
未经许可而使用魔法影响官员罪： | 1,000gp以下罚金或损害赔偿金，并处禁令

II． 危害城市罪

纵火罪： | 死刑或1年以下劳役，并处金额等同于修复费用外加2,000gp的罚金及/或损害赔偿金
无正当理由挥舞武器罪： | 十日以下监禁及/或10gp以下罚金
间谍罪： | 死刑或永久驱逐出城
倒卖盗赃罪： | 金额等于盗赃价值的罚金，并处禁令
伪造公文罪： | 鞭刑，并处10个夏天以下驱逐出城
妨害司法罪： | 200gp以下罚金，并处十日以下劳役
乱丢垃圾罪： | 2gp以下罚金，并处禁令
水井投毒罪： | 死刑
盗窃罪： | 鞭刑，后处十日以下监禁、1年以下劳役或金额等同于盗赃价值的罚金
叛国罪： | 死刑
破坏公共财物罪： | 十日以下监禁，并处金额等同于修复费用外加100gp的罚金及/或损害赔偿金
未经许可使用魔法影响官员罪： | 1,000gp以下罚金或损害赔偿金，并处禁令

III． 危害神祇罪

袭击牧师或世俗信徒罪： | 十日以下监禁，并处500gp以下损害赔偿金
神殿内不当行为罪： | 5gp以下罚金，并处禁令
公开亵渎神祇或公开亵渎教堂罪： | 禁令
盗窃神殿物品或供品罪： | 十日以下监禁，并处金额最高等同于盗赃价值双倍的罚金
盗墓罪： | 十日以下监禁，并处金额等同于修复费用外加500gp的损害赔偿金

IV． 危害市民罪

袭击市民罪： | 十日以下监禁、鞭刑，并处1,000gp以下损害赔偿金
敲诈或威胁市民罪： | 500gp以下罚金或损害赔偿金，并处禁令
入室盗窃罪： | 3个月以下监禁，并处金额等同于盗赃价值外加500gp的损害赔偿金
破坏财产或牲畜罪： | 金额等同于修复或重建费用外加500gp的损害赔偿金
扰乱治安罪： | 25gp以下罚金，并处禁令
无正当理由谋杀市民罪： | 死刑或10年以下劳役，并处1,000gp以下损害赔偿金（向受害人家属支付）
有正当理由谋杀市民罪： | 5年以下驱逐出城、3年以下劳役或1,000gp以下损害赔偿金（向受害人家属支付）
抢劫罪： | 1个月以下劳役，并处等同于盗赃价值外加500gp的损害赔偿金
奴役他人罪： | 鞭刑，并处10年以下劳役
未经许可使用魔法影响市民罪： | 1,000gp以下罚金或损害赔偿金，并处禁令


地城住民

附录 A:地城住民


疯法师 海拉斯特·黑袍

海拉斯特·黑袍

海拉斯特，地脉迷城的疯法师，是在深水城的大地下城中所发现的大多数布下的陷阱和恐怖幕后的疯狂存在。地脉迷城就是他的家，一个娱乐的长廊，其他人在里面表演以取悦他。这个疯法师比任何人都清楚地脉迷城中那些多变的通路，因为他是控制这些变化的人。
他更喜欢让别人注意不到他，偷偷摸摸地四处走动，或者透过被闪烁的光点包围的像瞪大的眼睛一样的探测装置窥视。海拉斯特的能力远远超过了世上大多数法师。
他在魔法门方面的学识使他能够周游各地从事魔法研究。他花了大量的时间来制造魔法门，穿梭于它们之间，并在上面施放古老法印。海拉斯特的大门连接着地脉迷城的不同层，这样他就可以把新的怪物带到地城去补充那些死亡或逃跑的怪物。即使一群冒险者试图获得地脉迷城中的一小部分回廊的决定性控制权，哈拉斯特也会不断改变地下城的难度来挫败他们。
海拉斯特的真实形态是一个高大而又憔悴的男性，但他使用魔法让自己展现许多其他的面貌和形态。但不管他出现时的样貌如何，这个疯狂的法师总是不停地傻笑和呢喃。然而，与他的表现相悖的是，海拉斯特对他周围的一切生物的行为和预谋都很警觉。他绝不愿意在没有先施放法师护甲的情况下进入战斗。

海拉斯特的巢穴
作为地脉迷城的主人，海拉斯特可以在一定程度上改变整个地城。它的巢穴动作和区域效果不会影响到地脉迷城之外。
巢穴动作
先攻轮到 20时（出现等值时视为后手）,海拉斯特可以执行一个巢穴动作并产生下列效应其一（注：没说不能重复）:

  • 海拉斯特选择30尺内一处10尺立方的未被占据的空间，使其化作固态、加工过的石头。或反过来将石头化作空间。
  • 海拉斯特选择 30 尺内的一扇门或者一座石拱，用一堵墙取代它，或者反过来将被变作墙的门或石拱恢复。
  • 海拉斯特关闭或激活地脉迷城中的一座魔法门。这座魔法门必须在他 120 尺之内。

区域效应
当海拉斯特在地脉迷城中时，一下效果可以在地下城或地下城的各种扩展地城中产生：

  • 一个魔法性的探知术探测器出现，状如一个幽灵般的人类眼睛，直径 1 英尺，周围环绕着光线粒子。探测器静止不动，但海拉斯特可以调整眼睛朝向任何方向。海拉斯特可以透过探知之眼视物，犹如他身处此地。探知之眼不会受到伤害或者被解除魔法，但会在反魔法场中闪烁。探知之眼会持续到海拉斯特结束这个效应（不须任何动作）。
  • 一道次级幻影的效果被触发，如同海拉斯特在这片区域释放一个次级幻影一样。幻影通常包括咔哒咔哒的链条回声，遥远的咒语释放的爆炸声，一件满是灰尘的斗篷或锈蚀的头盔漂浮着，好像有一个隐形的人穿着它一样，或是在积着灰尘的地面上出现虚幻的脚印。
  • 冒险者死去后他们无声的幽灵在走廊和房间内游荡，好像迷路一般。幽灵不会受到伤害，而且它不会回应任何生物或物件。它不会被解除魔法，但会被反魔法场所压制。

海拉斯特·黑袍
中型类人生物(人类),混乱邪恶
AC:14(带法师护甲 17)
HP:246(29d8+116)
速度:30 尺
力量 10(+0) 敏捷 18(+4) 体质 18(+4)
智力 24(+7) 感知 18(+4) 魅力 18(+4)
豁免:智力+14,感知+11
技能:奥秘+21,历史+21,表演+11
伤害抗性:火焰和闪电(持用雷鸣法杖时,见下方“特殊装备”)
感官:黑暗视觉 120 尺,被动察觉 21
语言:深渊语,天界语, 通用语,龙语,矮人语,精灵语,炼狱语,地底通用
语
挑战等级:23(50,000XP)

特殊装备: 海拉斯特身着百眼法袍，可以让他看到所有方向，让他看到 120 英尺的黑暗视野，在依靠视线的感知(察觉)检定上获得优势，并允许他看到 120 尺内的隐形的、以及处于以太位面内的生物和物体。
海拉斯特挥舞着一个雷鸣法杖(一种极珍稀的需要同调的魔法物品)。它可以用作一个奥术法器。任何与雷鸣法杖相同调的人都能获得对火焰和闪电伤害的抗性，并且可以使用它作为 4 环法术(豁免 DC 16)施放雷鸣波而不会消耗法术位。
海拉斯特还戴着一个角冠戒指(一种极珍稀的需同调的魔法物品)，这使得一个同调的佩戴者可以忽略在地下城的魔法限制(参见“魔法限制”，第 10 页)。
奥术回想(1/日)。短休后恢复所有 5 环及以下的法术位。
传奇抗性(3/日)。海拉斯特豁免失败时，可以将其改为豁免成功。
复生。如果海拉斯特在地脉迷城中死亡，他会在 1d10 天后复活，并且所有的生命值和任何丢失的身体部位都会恢复。 他的新身体出现在地脉迷城的随机安全位置。
施法。海拉斯特作为 20 级施法者，其施法关键属性为智力(法术豁免 DC22，法术攻击命中+14)。他可以随意施放易容术和隐形术。
每两次短休之间，他可以无需法术位施放一次飞行术和闪电束。他准备了以下法师法术:
戏法(随意):舞光术，火焰箭，光亮术，法师之手，魔法伎俩
1 环(4 法术位):法师护甲，魔法飞弹，护盾术，无声幻影
2 环(3 法术位):秘法锁，匕首之云，黑暗术，敲击术
3 环(3 法术位):法术反制，解除魔法，火球术
4 环(3 法术位):困惑术，幻景，变形术
5 环(3 法术位):毕格比之手，指使术，力场墙
6 环(2 法术位):连锁闪电，法术无效结界，预置幻影
7 环(2 法术位):死亡一指，徽记术，传送术
8 环(1 法术位):迷宫术，心灵屏障
9 环(1 法术位):流星爆，祈愿术
动作
雷鸣波。海拉斯特使用他的雷鸣法杖将雷鸣波作为 4 环法术(豁免DC16)。
传奇动作
海拉斯特拥有三个传奇动作，可以采取以下选项行动。每次执行传奇动作时，只能选择其中一个选项，且只能在另一生物的回合结束时执行。海拉斯特他的回合开始时恢复其所有已消耗的传奇动作数。
施法。施放一个 3 环或更低的法术。
法术守卫(花费 2 动作)。 海拉斯特消耗一个 4 环或更低环阶的法术位，每环获得 5 点临时生命值。


熔岩之子

熔岩之子的外形完全相同，他们有着健硕的肌体与童稚的，永远咧着嘴笑的面容。他们大多诞生于“创造之泉”（“岩浆位面”的别称），一处夹在土元素位面与火元素位面之间的侧元素位面。熔岩之子在火山岩洞中组成族群，他们服侍那些因对土地与火焰的恐惧与崇拜而诞生的远古存在。
尽管他们天性并不暴力，但熔岩之子会激烈地捍卫他们自封的领土。许多入侵者被熔岩孩子的微笑所欺骗，以为自己会受到欢迎，但事实上熔岩之子正打算将他们的四肢扯下。熔岩儿童通常在其巢穴附近活动，但在食物变得稀缺时也会主动狩猎。
熔岩降生。第一只熔岩之子由大地与火焰精魂融合而成。成年后，熔岩之子可以自行繁殖。一个成年的熔岩儿童在其生命周期（大约五十年）内会产下几个卵。
这些卵在熔浆池中孵化直至孵化。粉嫩的、带着笑脸的新生儿的成熟速度与人类相同。熔岩之子会保护自己的后代，直到其成长到足以自卫并独立狩猎。熔岩之子吃肉、骨头、纸、植物以及几乎所有其他非金属和非石制的东西。其中熟肉是他们的最爱。

熔岩之子
中型类人（熔岩之子），绝对中立
AC:11
HP:60（8d8+24）
速度:25 尺，20 尺攀爬
力量 18（+4） 敏捷 13（+1） 体质 16（+3）
智力 11（+0） 感知 10（+0） 魅力 10（+0）
技能:运动+6，生存+2
伤害免疫:火焰，金属武器造成的钝击、挥砍、穿刺伤害
感官:60 尺黑暗视觉 被动观察 10
语言:通用语，火族语
挑战等级:3（700XP）

金属免疫。熔岩之子可以视若无物的穿过金属材质，他对穿着金
属护甲或使用金属盾牌的生物发动的攻击检定具有优势。
动作
多重攻击。熔岩之子发动两次攻击，其中一次是啃咬，一次是爪
击。
啃咬。近战武器攻击:命中+6，触及 5 尺，单一目标。命中:11（2d6+4）穿刺伤害。
爪击。近战武器攻击:命中+7，触及 5 尺，单一目标。命中:5（1d6+4）挥砍伤害。


活化隐形仆役

活化法术 Living Spells

狂野魔法的区域与被强大的、骇人的力量所摧毁的区域诞生了这些不会消散的魔法效应。这些被称为活化法术的存在徘徊于他们的诞生之地附近。依靠周围的魔力维持自身。除了会有目的性的移动外，活体法术表现得与寻常法术效应别无二致。
构装本质。活化法术不需要呼吸、食物、水和睡眠。
魔法本质。活化法术诞生的过程中其法术本质发生了变化。活化法术不受解除魔法与反魔法场的影响。

活化隐形仆役

与狂热的管家和女仆一样，活化隐形仆役热衷与完
成主人布置的任务以讨好其创造者。它能够使用简易武
器，但并不倾向于此。识破隐形、真知术或类似法术可
以揭示活化隐形仆役身形类似纤瘦的成年类人生物。

活化隐形仆役
中型构装生物，无阵营
AC :10
HP:4（1d8）
速度:30 尺
力量 2（-4） 敏捷 10（+0） 体质 11（+0）
智力 1（-5） 感知 10（+0） 魅力 1（-5）
技能:察觉+2 隐匿+4（译者:你小子隐匿专精？？？）
伤害免疫:毒素
状态免疫:力竭、石化、中毒、麻痹、昏迷
感官:60 尺盲视（范围外目盲） 被动感知 12
语言:能够理解一门语言（通常为通用语）但不会说
挑战等级:0（10XP）

隐形。活化隐形仆役处于隐形状态。
动作
猛击。近战武器攻击，命中+2，触及 5 尺，单一目标。命中:1 点钝击伤害。


魔威鲁

魔威鲁曾是一位杰出的人类战士，他长期担任疯法师海拉斯特的保镖。当他向海拉斯特要求学习魔法后，他便步步陷入疯狂之中。魔威鲁掌握了能将自己变成半蝎半人怪兽的魔法，并以“畸形者魔威鲁”为世人所知。
当他卸任海拉斯特的保镖之职后，他来到了地脉迷城中日后被称为“魔威鲁护手”的地城中，驱逐和杀死了此地原本的卓尔精灵居民。现如今，魔威鲁以杀戮冒险家和其他入侵者为乐。漫长的孤独岁月，以及海拉斯特的影响，使他完全发疯。

魔威鲁
大型怪兽，混乱邪恶
AC:16
HP:195（23d10+69）
速度:50 尺
力量 19（+4） 敏捷 11（+0） 体质 16（+3）
智力 18（+4） 感知 13（+1） 魅力 18（+4）
豁免:体质+8 智力+9
技能:奥秘+9 运动+9 察觉+6 隐匿+5
感官:120 尺黑暗视觉 被动感知 16
语言:通用语 矮人语 精灵语 地精语 地底通用语
挑战等级:13（10000XP）

施法。魔威鲁作为 13 级施法者。其施法关键属性为智力（法术
豁免 DC17，法术攻击命中+9）。他准备了以下法师法术:
戏法（任意）:舞光术、法师之手、魔法伎俩、冷冻射线、电爪
1 环（4 法术位）:脚底抹油、云雾术、魔法飞弹、护盾术
2 环（3 法术位）:黑暗术、敲击术、识破隐形、蛛行术
3 环（3 法术位）:操纵死尸、法术反制、闪电束
4 环（3 法术位）:高等隐形术、变形术
5 环（2 法术位）:活化物件、力场墙
6 环（1 法术位）:唤起死灵、石化术
7 环（1 法术位）:死亡一指
传奇抗性（3/日）。魔威鲁豁免失败时，可以自行将其改为豁免成
功。
动作
多重攻击。魔威鲁发动三次攻击，其中两次长剑攻击，一次蛰击。
猛击。近战武器攻击，命中+2，触及 5 尺，单一目标。命中：1 点钝击伤害。
长剑。近战武器攻击:命中+9，触及 5 尺，单一目标。命中：13（2d8+4）挥砍伤害或或使用双手进行近战攻击时 15（2d10+4）点挥砍伤害。
蛰击。近战武器攻击:命中+9，触及 10 尺，单一生物。命中：9（1d10+4）穿刺伤害。目标需进行一次 DC16 的体质豁免，失败受到 27（6d8）点毒素伤害，豁免成功伤害减半。
传奇动作
魔威鲁拥有 3 个传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，只可以选用一个选项，且只能在另一生物的回合结束时执行。魔威鲁在它的回合开始时恢复其所有已消耗的传奇动作数。
施展戏法。魔威鲁释放一个戏法。
猛刺（消耗 2 传奇动作）.魔威鲁用长剑发动一次触及 10 尺的攻击。
撤离打击（消耗 3 传奇动作）。魔威鲁以他的速度进行一次无法借机攻击的移动。他可以在移动前发动一次长剑攻击。


金属魔蝎

金属魔蝎是由海拉斯特的学徒特洛布里安创造的构装体。它们像巨型蝎子一样移动和攻击，用两只大钳子抓住猎物，并用金属毒刺尾巴发出致命的闪电。
特洛布里安的戒指。特洛布里安创造了一系列魔法戒指来控制金属魔蝎。戒指是黑色金属材质，上有毒刺形状的装饰。金属魔蝎无法攻击这些戒指的佩戴者，且必须服从 100尺内戒指佩戴者的口头命令，即便佩戴戒指的生物没有语言能力，戒指上的魔法也能使金属魔蝎理解佩戴者的旨意。如果一个金属魔蝎接收到两个戒指佩戴者向矛盾的指令，它会立即停止工作并失能1小时。特洛布里安有一枚主控戒指，可以在不使金属魔蝎失效的情况下覆盖其他使用者的指令。特洛布里安创造的戒指只在地脉迷城中生效。
构装本质。金属魔蝎不需要呼吸、食物、水和睡眠。

金属魔蝎
巨型构装生物，无阵营
AC:19（天生护甲）
HP:94（7d12+49）
速度:30 尺，攀爬 20 尺
力量 19（+4） 敏捷 10（+0） 体质 25（+7）
智力 1（-5） 感知 12（+1） 魅力 1（-5）
伤害抗性:火焰，非魔法武器造成的钝击、挥砍、穿刺伤害
伤害免疫:力场，闪电，毒素
状态免疫:魅惑，麻痹，中毒
感官:60 尺黑暗视觉，被动观察 11
语言: ----
挑战等级:8（3900XP）

闪电吸收。 金属魔蝎受闪电伤害时不会损伤，直到他下个回合结束前，他的蛰击额外造成 11（2d10）点闪电伤害。
金属魔蝎联结。金属魔蝎能够知道距离 100 尺内其他金属魔蝎的位置，并感知到对方是否受到伤害。
动作
多重攻击。金属魔蝎发动 3 次攻击，其中两次爪击，一次蛰击。
爪击。近战武器攻击：命中+7，触及 10 尺，单一目标。命中：10（1d12+4）点钝击伤害并使目标被擒抱（挣脱 DC15）。金属魔蝎有两只爪子，每只可以擒抱一个目标。
蛰击。近战武器攻击：命中+7，触及 10 尺，单一目标。命中：9（1d10+4）点穿刺伤害加 11（2d10）点闪电伤害。


幽影刺客

幽影刺客形同不死生物：幽影（见 MM 描述）。他们手持由影子构成的短剑。幽影刺客的存在即是为了杀死活物。
不死本质。幽影刺客不需要呼吸、食物、水和睡眠。

幽影刺客
中型不死生物，混乱邪恶
AC:14
HP:78（12d8+24）
速度:40 尺
力量 6（-2） 敏捷 19（+4） 体质 14（+2）
智力 13（+1） 感知 12（+1） 魅力 14（+2）
豁免:敏捷+8，智力+5
技能:察觉+9，隐匿+12
伤害易伤:光耀
伤害抗性:强酸，冷冻，火焰，闪电，雷鸣，非魔法攻击的钝击、
穿刺、挥砍
伤害免疫:黯蚀，毒素
状态免疫:力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚
感官:黑暗视觉 60 尺，被动察觉 19
语言:能理解生前掌握的语言但不会说
挑战等级:9（5000XP）

无定形。幽影刺客能够轻松穿过最窄 1 寸宽的狭窄空间而不用挤进去。
幽影隐匿。在微光光照或黑暗环境下，幽影刺客能够以附赠动作来执行躲藏动作。
日照敏感。处于阳光下时，幽影刺客所进行的攻击检定、属性检定和和豁免检定均具有劣势。
动作
多重攻击。幽影刺客发动两次影刃斩击。
影刃斩击。近战武器攻击：命中+8，触及 5 尺，单一目标。命中：7（1d6+4）挥砍伤害外加 10（3d6）黯蚀伤害。免疫黯蚀伤害的目标外，被攻击者的力量减少 1d4 点，可叠加。力量降低至 0 会导致目标死亡。减值持续至目标完成一次短休或长休。
如果一个非邪恶阵营的生物因此能力而死，1d4 小时候从尸体上诞生一只幽影（见怪物图鉴）。


蝠人

蝠化症是一种罕见的类人生物兽化症状，它将类人生物转化为半人半蝠的怪物和巨大的蝙蝠。（更多关于兽化症的信息请参阅怪物手册）绝大多数蝠化症发生在地精族群中。
黑暗居民。蝠人因其饮血维生的食性而被地精群体所排斥。他们偏好在黑暗的区域（例如阁楼和洞穴中）筑巢，并在夜间狩猎。
饮血者。蝠人每晚需要摄入至少1品脱的鲜血，否则就会变得虚弱并获得 1级无法通过长休恢复的力竭。每一品脱鲜血将会恢复 1级因此方式累计的力竭等级。
蝠化症。当一个玩家角色感染蝠化症，该角色敏捷若然未达到17 则提升至17。其啃咬攻击的攻击检定及伤害投骰基于其力量或敏捷属性中较高值。

蝠人
小型类人生物（地精，变形生物），中立邪恶
AC:13
HP:24（7d6）
速度:30 尺（在蝙蝠或半人形态下 30 尺攀爬，60 尺飞行）
力量 8（-1） 敏捷 17（+3） 体质 10（+0）
智力 10（+0） 感知 12（+1） 魅力 8（-1）
技能:察觉+3，隐匿+5
伤害免疫:非魔法攻击、非银质武器的钝击、穿刺、挥砍
感官:60 尺黑暗视觉，被动观察 13
语言:地精语（蝙蝠形态无法说）
挑战等级:2（450XP）

变形生物。蝠人可以用一个动作变形为中型的半地精半蝙蝠形态与大型的巨蝙蝠形态，它也可以用同样的动作变回其真实形态也即是小型的类人生物地精形态。其资料除型体和速度外，在所有形态都不会改变。而其着装或携带的任何装备都不会随之转化。被杀死时它将恢复其真实形态。
回声定位（仅限半蝙蝠形态与巨蝙蝠形态）。只要不陷入耳聋状态，蝠人具有 60 尺盲视。
敏锐听觉。蝠人依赖听觉进行的感知（察觉）检定具有优势。
迅捷逃生（仅限类人形态）。蝠人可在自己的回合，以一个附赠动作来执行撤离或躲藏动作。
日照敏感。受阳光照射时，蝠人进行的攻击检定和依靠视觉进行的感知（察觉）检定具有劣势。
动作
多重攻击（仅限类人与半蝙蝠形态）。在类人形态，蝠人发动两次弯刀攻击或两次短弓攻击。在半蝙蝠形态，蝠人发动一次啃咬与一次弯刀攻击。
啃咬（仅限巨蝙蝠与半蝙蝠形态）。近战武器攻击：命中+5，触及5 尺，单一生物。命中：6（1d6+3）穿刺伤害，蝠人获得等同于所造
成的伤害数额的临时生命。如果目标是类人生物，则其必须成功通过一次 DC 10 的体质豁免否则将承受蝠化症诅咒。
弯刀（仅限类人与半蝙蝠形态）。近战武器攻击，命中+5，触及 5尺，单一生物。命中：6（1d6+3）点挥砍伤害。
短弓（仅限类人与半蝙蝠形态）。远程武器攻击，命中+5，射程 80/320 尺。单一目标。命中：6（1d6+3）点穿刺伤害。


魔法物品

凛冬黯蚀 Winter's Dark Bite
武器(巨剑)，非普通
角色们可能从特里斯坦爵士手中得到这把剑，它是由来自一种颠倒世界的未知金属锻造而成。在通常情况下，它是一把+1巨剑。但是当它被用来对付特萨尔蛇蜥Thessahydra的时候，它是一把+3巨剑。当在颠倒世界时，它是一把+4巨剑。


特萨尔蛇蜥

特萨尔蛇蜥 Thessalhydra

特萨尔蛇蜥是一种奇怪而又可怕的生物，它八个头围绕着一张长满锯齿状牙齿的血盆圆口。它的胃里有着强酸，尾巴末端生长着一对锋利的钳子。特萨尔蛇蜥很贪吃，对任何环境都有害。

特萨尔蛇蜥
大型怪物，无阵营
AC 14 (天生护甲)
HP 69 (6d12 + 30)
速度 30尺，游泳速度30尺
力量 19（+4） 敏捷 12（+1） 体质 20（+5）
智力 5（-3） 感知 10（+0） 魅力 7（-2）
技能：察觉+4
伤害免疫：强酸
状态免疫：目盲，魅惑，耳聋，恐慌，震慑
感官：黑暗视觉 60 尺，被动察觉 14
语言：-
挑战等级：4 (l.100 XP)

动作 ACTIONS
多重攻击 Multiattack。特萨尔蛇蜥发动一次牙攻击和一次疾风啃咬。
疾风啃咬 Flurry of Bites 。近战武器攻击:命中+7, 触及 10 尺, 单一目标。命中: 7(1d6 + 4) 的穿刺伤害，外加 10(4d4)的毒素伤害.
牙 Maw。近战武器攻击: 命中+7，触及 5尺，单一目标。命中: 9 (1d10 +4) 穿刺伤害，外加 5（1d10）的强酸伤害。
尾钳 Tail Pincer。近战武器攻击：命中 +7,触及 10 尺， 单一目标。命中： 10 (1d12 +4)的挥砍伤害，且目标被擒抱。直至该擒抱效应终止前，该目标受束缚。使用一个动作，目标可以通过成功的 DC14 力量（运动）或敏捷（特技）检定（它来选择）来成功地逃脱困境，且该特萨尔蛇蜥无法再使用尾钳。
强酸唾液 Acid Saliva (充能 5-6)。特萨尔蛇蜥向 30 尺内它可以看见的一个点喷吐一团强酸。以该点为中心半径 10 尺内每一个生物需要进行一次 DC15 的敏捷豁免，豁免失败者将会受到 18（4d8）的强酸伤害。豁免成功则伤害减半。
传奇动作 LEGENDARY ACTIONS
特萨尔蛇蜥有两个传奇动作，用于执行下列动作项。执行传奇动作时每一项只可选择一次，且只能用于另一生物的回合结束时。特萨尔蛇蜥在它的回合开始时恢复所有耗用的传奇动作数。
侦察 Detect。特萨尔蛇蜥进行一次具有优势的感知（察觉）检定。
摆尾 Tail Swipe。特萨尔蛇蜥发动一次尾钳攻击。


狄摩高根（颠倒世界）

狄摩高根 Demogorgon

作为一个颠倒世界的捕食者，狄摩高根在这个次元中寻找不幸的生物。狄摩高根是一种有着成年人类的体型和形状的怪兽，不过它的嘴充满了它的整张脸，张开时如同盛开的花朵一样。

狄摩高根
中型怪兽，无阵营
AC 15 (天生护甲)
HP 60 (8d8 + 24)
速度30 尺.
力量 16 (+3) 敏捷12 (+1) 体质 16 (+3)
智力 3 (-4) 感知 12 (+1) 魅力 5 (-3)
技能 隐匿+5. 察觉 +3
感官 盲视60 ft., 被动察觉13
语言-
挑战等级4(1.100 XP)

敏锐嗅觉Keen Smell。狄摩高根进行依赖嗅觉的感知（察觉）检定时具有优势。
血腥狂怒Blood Frenzy。狄摩高根对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。
再生Regeneration。狄摩高根在其直接的回合开始时恢复10点HP。如果狄摩高根受到强酸或者火焰伤害，则该特质在它的下一回合里无法生效。如果狄摩高根以0 生命值开始其自己回合且无法使用再生，则狄摩高根死亡。
动作ACTIONS
多重攻击Mulfiattack。狄摩高根发动三次攻击：一次啃咬和两次爪击。
啃咬Bite。近战武器攻击: 命中+5，触及5 尺，单一目标。伤害: 7 (1d8 + 3)的穿刺伤害。
爪击Claw。近战武器攻击: 命中+5，触及5 尺，单一目标。伤害: 12 (2d8 + 3)的挥砍伤害。


魔法物品.html

命令植物护咒CHARM OF PLANT COMMAND

奇物，珍稀（需同调）

这个拳头大小的护咒由一束银线系住的干枯植物茎干制成。上面挂着皮带，通常是挂在脖子或者腰带上。

该护咒具有3发充能。当你带着护咒的时候，你能以一个动作消耗1发充能施展植物交谈。在法术持续期间，你在影响植物的行为举止、态度方面进行的魅力检定具有优势。该护咒在每天黎明时回复所有消耗的充能。

被诅咒的幸运石CURSED LUCKSTONE

奇物，非普通（需同调）

这颗扁平，灰黑相间的卵石刻着一个未知的神秘符号，触感冰凉。携带这颗石头时，你在你所选择的一项属性检定中获得优势。直到下一个黎明，这颗石头被无法再次使用。

诅咒 ：这一物品受到诅咒。与它同调会使你被诅咒，直到你被作为目标施展一个移除诅咒或类似的法术。在你被诅咒时，你无法抛弃这颗石头，它会立即传送回你的口袋或者包中。当你使用了石头的魔力之后，你之后的两次属性检定具有劣势。

水下行动头盔HELM OF UNDERWATER ACTION

奇物，非普通

当戴着这顶黄铜头盔时，你能在水下呼吸，你获得60尺的黑暗视觉，并获得30尺的游泳速度。

回忆烟斗PIPE OF REMEMBRANCE

奇物，普通

这支狭长精致的木制烟管配有一个由光滑河石制成的斗部。当烟斗被点燃时，它呼出的烟雾不会散去，而是在持有者周围萦绕徘徊。在10分钟后，烟雾的形态变化并在五分钟里重现出持有者最为深刻和英勇的事迹。当这一栩栩如生的表演结束时，烟雾随之消散。

该烟斗直到第二日黎明无法被以这种方式再次使用。

压力胶囊PRESSURE CAPSULE

奇物，非普通

这个小小的胶囊由蜜蜡与沙子以及多种具有魔力的水生植物制成。一个吃下压力胶囊的生物能够无视在100尺之下更深的水中游泳的效应。（见城主指南第五章中的“非常规环境”）。

瑟寇拉尊像SEKOLAHIAN WORSHIPING STATUETTE

奇物 普通

这个一尺高的小雕像由砂岩精美雕刻而成，描绘出一只在水中扭动、张开血盆大口的鲨鱼形象。一旦有任何微型海生动物在雕像的嘴边1尺内，这条鲨鱼就会突然浮现出生命并对其造成1点穿刺伤害。这条鲨鱼每个小时内只能这样造成一次伤害。


船舶与海洋

海洋是一个广袤且危机四伏之地，海浪之上和和海面之下都充满了冒险。本附录扩展了玩家手册和地下城主指南中的内容，为水上冒险提供了更多的资源。

船只资料板ship stat block

为了支持进行船只参与战斗，或者精确导航和面对更多其他情况相关的冒险，以下部分提供了新的规则和一些列船舶数据以供使用。

基础数据

船只资料板主要有三个部分：基础数据，动作选项和船只部件。船只无法自己执行动作。离开的船员的操作，一艘船可能会随波逐流，停靠在某处或者脱离控制。

体型SIZE

大部分的船都是大型，巨型和超巨型。一艘船的体型大小取决于它的更长的一边的长或宽，比如，一艘船有10尺长和20尺宽，它的体型取决于更长的宽也就是20尺宽，它是超巨型。

空间SPACE

一艘船不会有内部空间除非它的资料板有特别说明。比如，一艘20尺长，10宽的船有一个20乘10尺的空间。一艘船无法移动进入一个无法容纳它的小空间，如果它这么做，它会撞击，如同后面关于“撞击”的描述。

容量SPACE

一艘船的资料板会显示它可以运载多少生物与货物。生物包括操纵船的船员和乘客。乘客也包括抵御登船者，攻击怪物和敌船的士兵。

旅行里程

旅行里程取决于这艘船在一个小时和一天之内可以走多远。一艘船的移动力与它的部件相关且决定这艘船在一轮内可以移动多远。

属性值ABILITY SCORES

一艘船有六项属性值（力量，敏捷，体质，智力，感知，魅力）和对应的调整值。一艘船的力量代表它的体型和重量。敏捷代表它的操作的流畅度。体质包含了它的耐久与建造质量。一艘船的智力，感知和魅力通常为0。如果这艘船的一项属性为0，它在需要用到那个属性的技能检定和豁免自动失败。

易伤，抗性和免疫VULNERABILITIES, RESISTANCES, AND lMMUNlTIES

一艘船的易伤，抗性和免疫取决于它的部件，除非它的资料板特别注明。

船只通常会免疫毒素和精神伤害。他们通常还免疫以下状态，目盲，魅惑，耳聋，力竭，恐慌，失能，麻痹，石化，中毒，倒地，震慑和昏迷。

动作ACTIONS

资料板的这一部分指出了这艘船能在它的回合做什么，这些动作是特殊动作而非如同生物使用的动作。它甚至需要靠动作来移动，否则它无法移动。船只的船长决定它采取什么样的动作。每个动作在每一回合之中只能被选择一次。

部件COMPONENTS

一艘船由不同的部件组成。

船体Hull.一艘船的船体是它的基础构架，其他的部件都安装在船体上。

操纵Control .操纵部件被用来操纵船。

移动Move .移动部件是使船只能够移动的要素。比如船帆和桨。

武器Weapon. 一艘船在战斗中可以使用一到多个武器部件，而且每一个武器部件都分开使用。

船只资料板可能会描述某些船只部件的特殊规则。

护甲等级AC

每个部件都有护甲等级AC。它的AC反映在它的体型，制作材质以及任何用来提升它防御力的镀层和护甲。

生命值

一个部件会在生命值降到0时损毁或变的无法使用。如果一艘船所有的部件都被摧毁了，这艘船便被破坏了。

船只没有生命骰。

伤害阈值

如果一个船只部件有伤害阈值，伤害阈值会显示在它的生命值后面。一个部件会免疫所有的伤害除非它所受到的那次伤害等于或大于它的伤害阈值，这会使其正常受到那次伤害。没有等于或超过伤害阈值的伤害会被无视且不对部件造成伤害。

船只模板SAMPLE SHIPS

本节提供了一些最常见船舶的数据表，甲板平面图和其他详细信息。

桨帆战舰GALLEY

桨帆战舰是长船，依靠帆和相当多的船员划船移动。这些船只可以携带攻城武器和士兵为商人运输大量货物或者用于战斗。 无论船只用于什么目的，乘客几乎总是雇佣额外的保镖，因为桨帆战舰是海盗眼中的载有丰富货物的大型目标。

桨帆战舰具有以下特点：

天花板。 桨帆战舰下层甲板的天花板高8英尺。

光。 悬挂的灯笼在整个船上投射出明亮的光线。

索具。 船上的索具可以在没有能力检查的情况下攀爬。

帆和桨。 桨帆战舰有一个120英尺高的桅杆，上面有风帆。下层甲板上有划桨，用于划船。

示例桨帆战舰船员EXAMPLE GALLEY CREW

桨帆战舰需要八十名船员正确驾驶或划船，并可能携带额外的乘客或士兵。如果角色是桨帆战舰的客人，船员由以下生物组成，除正常的数据模板外，所有船员均精通水上交通工具。

人员数据：

·一名船长（强盗首领bandit captain）

·其他五名长官：第一个大副，一个甲板长，一个舵手，一个外科医生和一个厨师（斥候scouts）

·四十二名船员（平民commoners）

·十二名攻城工程师（守卫guards）

·二十名守卫guards

攻城武器

有些船只装备有攻城武器，其描述在“DMG”第8章的“攻城装备”部分。 在本附录中，攻城装备的名称将以粗体显示，带有括号（DMG，第8章），提醒您在哪里可以找到对象的描述。

主甲板MAIN DECK

打帆船的主甲板具有以下特征：

弩炮。 四个弩炮（DMG，第8章）放在在甲板的前部。 在每个弩炮附近堆叠并固定有十个弩箭。

投石机。两个投石机（DMG，第8章）附在甲板的后面。在每个弹射器附近堆叠并固定有十块石头。

撞角。桨帆战舰的末端有一个用于攻击其他船只的铁制撞角。

开口。甲板中间一个10英尺宽，80英尺长从前向后延伸，通向下层甲板的开口。

栏杆。一个3英尺高的铁栏安装在甲板的周边，为中型生物提供半掩护（DMG第8章，184p），为其后面的小型生物提供四分之三掩护。

划艇。八个划艇在这个甲板上分成两组，每组四个。绳索和滑轮可以将这些船放进水中。

定音鼓。在开口到下层甲板之前，一个附带着两支木槌的定音鼓位于主甲板的后部。一名船员会为下层甲板的水手演奏这种乐器，该节拍有助于水手控制船浆同步。

舵轮。舵轮位于船舶驾驶室中用于控制船舵运动、改变船舶航向的手轮。

底层甲板LOWER DECK

桨帆战舰的狭窄下甲板充满了（船员的）体味，具有以下特点：

货舱。货物托在下层甲板的前后，用绳子固定箱子，桶和弹药。

桨。甲板上有三十二个长椅，每个都有一个20英尺长的桨。船员坐在这些长椅上划桨来使船移动。 墙上挂着十个备用桨。

桨帆战舰GALLEY

超巨型载具（130尺乘20尺）
生物容量 80名船员，40名乘客
货物容量 150吨
旅行里程 4英里/每小时（96英里/每天）
力量24（+7） 敏捷4（-3） 体质20（+5） 智力0 感知0 魅力0
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，失能，麻痹，石化，中毒，倒地，震慑，昏迷
动作ACTIONS

————————

在它的回合，桨帆战舰可以采取3个动作，从下面的选项中选择。 如果它少于40名船员，则只需要2个动作，如果少于20个，则只需要1个动作。 如果机组人数少于3人，则不能采取这些动作。

弩炮开火Fire Ballistas。 桨帆战舰可以用弩炮Ballistas射击（DMG，第8章）。

投石车开火Fire Mangonels。桨帆战舰可以使用投石机Mangonels射击（DMG，第8章）。

移动Move。 桨帆战舰可以使用它的船舵使用桨或帆移动。 它可以使用其撞角作为此动作的一部分。

船体HULL

————————

AC:15

HP:500（伤害阈值20）

操纵：舵板HELM

————————

AC:16

HP：50

以船的一个移动部件的速度移动，并可进行90度转向。如果舵被摧毁，船无法转向。

移动：桨OARS

————————

AC:12

HP:100

每受到25点伤害减少5尺移动速度 移动力（水面）桨，速度30尺

移动：帆SAILS

————————

AC:12

HP:100

每受到25点伤害减少10尺移动速度 移动力（水面）帆，

速度35尺；逆风15尺；顺风50尺。

武器：弩炮BALLISTAS（4）

————————

AC：15

HP：50/每门

远程武器攻击:命中+6，射程120/480尺，单一目标。命中：16（3d10）穿刺伤害。

武器：投石机MANGONELS（2）

————————

AC15

HP:100/每门

远程武器攻击：命中+5，射程200/800尺（无法攻击60尺以内的目标），单一目标。命中：27（5d10）钝击伤害。

武器：撞角NAVAL RAM

————————

AC:20

HP:100（伤害阈值10）

这艘桨帆战舰对所有和撞击有关的豁免检定有优势,当它撞击一个生物或物品时，船从撞击中受到的任何伤害都由撞角代替承受。如果是另一个载具撞向该桨帆战舰,这些优势将无法生效。

Galley大帆船

龙骨船KEELBOAT

最小的帆船之一，龙骨船可以由一个人航行或划船。经常这些船

运输少量货物或乘客。它们非常适合乘坐游轮，因为它们比大型船舶更容易操作且成本更低。

龙骨船具有以下特点：

光。一盏吊灯或两盏灯在船上投射出明亮的光线。

索具。船上的索具可以在没有能力检查的情况下攀爬。

帆。龙骨船有一个10英尺高的帆桅杆。上面有风帆。

示例龙骨船船员EXAMPLE KEELBOAT CREW

龙骨船需要一名船员顺利运作。如果角色是龙骨船上的客人，船员由一名船长组成，他拥有一名熟练掌握水上交通工具的强盗首领bandit captain的数据。

龙骨船甲板KEELBOAT DECK

龙骨船的甲板具有以下特点：

弩炮。弩炮（DMG，第8章）安装在甲板的前部。十个弩箭在附近堆叠并固定。

桨。船的甲板上有十二个长椅和四个15英尺长的桨。船员坐在这些长椅上划桨来使船移动。

栏杆。一个3英尺高的铁栏安装在甲板的周边，为中型生物提供半掩护（DMG第8章，184p），为其后面的小型生物提供四分之三掩护。

龙骨船船舱KEEL BOAT CABIN

军用提箱。 每个床都是一个军用提箱。军用提箱是铁制，有AC 19,18点生命值，并且免受毒素和心灵伤害。

家具。船尾小隔间里有两张床和一张带椅子的桌子。

龙骨船Keelboat

超巨型载具（60尺乘20尺）

生物容量 3名船员，4名乘客

货物容量 0.5吨

旅行里程 3英里/每小时（72英里/每天）

力量16（+3） 敏捷7（-2） 体质13（+1） 智力0 感知0 魅力0

伤害免疫：毒素，心灵

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，失能，麻痹，石化，中毒，倒地，震慑，昏迷

动作ACTIONS

————————

在它的回合，龙骨船可以采取2个动作，从下面的选项中选择。 如果只有1名船员，则只有1个动作。 如果没有船员，就不能采取这些动作。

弩炮射击Fire Ballista。 龙骨船可以用弩炮（DMG，第8章）。

移动Move。 龙骨船可以使用它的船舵随着桨或帆移动方向。

船体HULL

————————

AC:15

HP:100（伤害阈值10）

操纵：舵板 HELM

————————

AC:12

HP:50

以船的一个移动部件的速度移动，并可进行90度转向。如果舵被摧毁，船无法转向。

移动：桨 OARS

————————

AC:12

HP:100

每受到25点伤害减少5尺移动速度 移动力（水面）桨，

速度20尺。

移动：帆 SAILS

————————

AC:12

HP:100

每受到20点伤害减少5尺移动速度 移动力（水面）帆，

速度25尺；逆风15尺；顺风35尺。

武器：弩炮BALLISTA

————————

AC:15

HP:50

远程武器攻击:命中+6，射程120/480尺，单一目标。命中：16（3d10）穿刺伤害。龙骨船通常只会为了战斗而装备弩炮（DMG，第8章）。

以下附图（右边）：

Keelboat龙骨船

长船Longship

“长船”指的是依靠划艇和帆船在海上航行的船只。这些船通常用于运送士兵进入战斗。长船的大小使部队很容易迅速地移动，使它成为进行突然袭击的完美船只。长艇有以下特点:

灯。悬挂的灯笼在甲板上投下明亮的光。

索具。船上的索具可以在没有能力检查的情况下攀爬。

舵。这艘船由甲板后部的舵操纵。

帆。长船有一个20英尺高的桅杆和帆，上面有风帆。

示例长船船员EXAMPLE LONGSHIP CREW

一艘长船需要40人左右才能正常航行或划船，通常还会搭载额外的乘客或士兵。如果角色是一艘长船上的客人，船员由以下生物组成。除正常的数据模板外，所有船员均精通水上交通工具。

人员数据：

·一名船长（狂战士berserker）

·其他五名长官：一个大副，一个甲板长，一个舵手，一个外科医生和一个厨师（狂战士berserker）

·三十四名船员（平民commoners）

长船的甲板LONGSHIP DECK

桨。 甲板上有十六个长椅，每个长凳都有一个15英尺长的桨。 船员坐在这些长椅上划桨来使船移动。 墙上挂着五个备用桨。

栏杆。一个3英尺高的铁栏安装在甲板的周边，为中型生物提供半掩护（DMG第8章，184p），为其后面的小型生物提供四分之三掩护。

长船Longship

超巨型载具（70尺乘20尺）

生物容量 40名船员，100名乘客

货物容量 10吨

旅行里程 5英里/每小时（120英里/每天）

力量20（+5） 敏捷6（-2） 体质17（+3） 智力0 感知0 魅力0

伤害免疫：毒素，心灵

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，失能，麻痹，石化，中毒，倒地，震慑，昏迷

动作ACTIONS

————————

在它的回合，长船可以使用以下移动动作，若它没有船员则无法动作。

移动MOVE。长船可以使用它的船舵随着桨或帆移动方向。

船体HULL

AC15 生命值300（伤害阈值15）

操纵：舵板 HELM

AC16 生命值50 以船的一个移动部件的速度移动，并可进行90度转向。如果舵被摧毁，船无法转向。

移动：帆 SAILS

AC12 生命值100；每受到25点伤害减少10尺移动速度 移动力（水面）帆，速度45尺；逆风15尺；顺风60尺。

移动：桨OARS

AC12 生命值100；每受到25点伤害减少5尺移动速度 移动力（水面）桨，速度20尺。

以下附图（左边）：

Keelboat龙骨船

划艇Rowboat

简陋的划艇用于从大型船在湖泊和河流间来回运送乘客。由于其简单多功能的设计，划艇没有甲板或典型的船员。划艇重100磅，便于运输，可能由大型船只运载。

划艇Rowboat

大型载具（10尺乘5尺）

生物容量2名船员，2名乘客

货物容量0.25吨

旅行步伐每小时3英里（每天24英里）

力量11（+0） 敏捷8（-1） 体质11（+0） 智力0 感知0 魅力0

伤害免疫：毒药，心灵

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，失能，麻痹，石化，中毒，倒地，震慑，昏迷

动作

————————

在它的回合，划艇可以使用以下动作。如果他没有船员则无法进行动作

移动。划艇可以使用它的船舵随着桨或帆移动方向。

船体HULL

AC11 生命值50

控制与运动：桨OARS

AC：12

HP：25

移动力（水）桨：速度15英尺。可进行90度转向。没有桨，划艇的速度是0。

帆船和战船SAILING SHIP AND WARSHIP

帆船是一种以旅行为目的而设计的快速船只。战舰则速度较慢，但装备更为精良，能够装载更多货物。它们共享以下许多区域，但正如它们的平面图所示，它们没有完全相同的设施。

帆船或战船具有以下特点:

天花板。下层甲板、货舱和客舱的天花板有8英尺高，有6英尺高的门廊。

门。木质船门，有AC15，18点生命值。免疫毒素和心灵攻击。一把锁可以由盗贼工具来做DC 15敏捷检定成功撬开，或者用DC20力量(运动)检定成功撬开。

储物柜。铁质储物柜，有AC 19, 18点生命值，免疫毒素和心灵攻击。

光。悬挂的灯笼照亮了整艘船。

索具。船上的索具可以在没有能力检查的情况下攀爬。

帆。这艘船有三个80英尺高的桅杆，上面有风帆，下层甲板上有划桨，可以用来划船。

示例船员EXAMPLE CREW

帆船或战船需要大量的船员才能使船只正常航行。战船携带额外的士兵去战斗和攻城武器。如果角色是帆船或战船上的客人，船员由以下生物组成。除正常的数据模板外，所有船员均精通水上交通工具。

人员数据：

?一个队长(强盗首领bandit captain)

?其他四名长官:大副、水手长、舵手、厨师(贵族nobles)

?25名水手(平民c ommoner s)

一艘军舰通常包括以下额外的船员，以增强其战斗能力:

四十个士兵(守卫guards)

八名攻城工兵(守卫guards)

一位祭司(船上的外科医生)

1. 主甲板

船的主甲板有以下特点:

弹射投石机mangonel。帆船有一个 弹射投石机 ((DMG，第8章)，与甲板相连；战船有两个弹射投石机(DMG，第8章)。每个武器有10个弹射投石机的石头弹药，固定堆叠在它附近。

舱口。一个覆盖的10平方英尺的开口通向下层甲板(W8区)。

栏杆。一个3英尺高的铁栏安装在甲板的周边，为中型生物提供半掩护（DMG第8章，184p），为其后面的小型生物提供四分之三掩护。

划艇。四艘划艇位于主甲板同一层。绳索和滑轮可以把这些船降下至水面或者升起。

2. 长官的房间OFFICERS ' QUARTERS

长官的房间里有四张床。每个箱子下面都有一个铁箱子，里面装着长官们的物品。长官们轮班睡觉，所以仍有人值班指挥船员，执行船长的命令。

3.船长的房间CAPTAIN'S QUARTERS

船长的房间里有一张床和一张桌子。床底下有一个铁脚柜，里面放着船长的行李。

4. 攻城武器弹药库SIEGE WEAPON AMMUNITION

小屋墙壁上的架子和绳子固定着弹射投石机的石头和弩炮的箭矢。

5. 补给舱SUPPLIES

这个区域有工具、油桶、绳子、修理船帆的额外材料、以及维护船只所需的其他物资。

6.前甲板FORECASTLE

前甲板具有以下特征：

弩炮。一个弩炮（DMG，第8章）连接到甲板上。每个武器有10个弹药固定堆叠在它附近。

船首像。战船在他们的船头有一个铁质船首像，通常形状看起来像一个可怕的海洋捕食动物。这个船首像作为船的撞角。

栏杆。一个3英尺高的铁栏安装在甲板的周边，为中型生物提供半掩护（DMG第8章，184p），为其后面的小型生物提供四分之三掩护。

7. 后甲板QUARTERDECK

后甲板具有以下特点：

弩炮。一个弩炮（DMG，第8章）连接到甲板上。每个武器有10个弹药固定堆叠在它附近。

栏杆。一个3英尺高的铁栏安装在甲板的周边，为中型生物提供半掩护（DMG第8章，184p），为其后面的小型生物提供四分之三掩护。

舵轮。舵轮位于船舶驾驶室中用于控制船舵运动、改变船舶航向的手轮。位于后甲板的后面。

8. 下层甲板OAR DECK

在下层甲板上建有22个长凳，每个长凳都有一个20英尺长的桨。当船划船时，船员们坐在这些长椅上工作桨。船上挂着十个备用桨。

9.厕所PRIVY

这个房间的墙壁上有一排长凳，有四个水桶来上厕所。

10.医务室MEDICAL CABIN

墙上的挂钩和架子上有医疗器械。绷带、香脂、滋补品、水蛭罐子、以及更多医疗用品，准备好治疗因战斗或航行事故造成的伤害。

11.客厅和囚室GUEST CABIN AND BRIG

这个房间是为客人和高级长官的旅程而准备的。由于战船往往更需要安置囚犯而不是客人，因此这艘战船的每张床上都有一套附带着手铐（见“玩家手册”第5章）。

12.货仓HOLD

这个区域包含乘客和货物。轮换休息的船员在这里的床上休息，这间房间包括食品，水和其他物资。

13. 军械库ARMORY

这艘船上装有武器和装备。它的墙壁上是挂满武器的武器架。这个房间的门通常是锁着的，钥匙由一名船员保管。

帆船Sailing ship

超巨型载具（70尺乘20尺）

生物容量 30名船员，20名乘客

货物容量 100吨

旅行里程 5英里/每小时（120英里/每天）

力量20（+5） 敏捷7（-2） 体质17（+3） 智力0 感知0 魅力0

伤害免疫：毒素，心灵

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，失能，麻痹，石化，中毒，倒地，震慑，昏迷

动作

————————

在它的回合，帆船可以从下面的选项中选择执行3个动作。 如果它少于20个船员，则只能执行2个动作，如果少于10个，则只执行1个动作。 如果机组人数少于3人，则不能执行这些动作。

弩炮射击。 这艘船可以发射它的弩炮（DMC，第8章）。

投石器射击。这艘船可以弹射它的石头（DMC，第8章）。

移动。 可以使用它的船舵随着桨或帆移动方向。

船体HULL

————————

AC:15

HP:300（伤害阈值15）

操纵：舵 HELM

————————

AC18 生命值50 以船的一个移动部件的速度移动，并可进行90度转向。如果舵被摧毁，船无法转向。

移动：帆SAILS

————————

AC12 生命值100；每受到25点伤害减少5尺移动速度

移动力（水面）帆：速度45尺；逆风15尺；顺风60尺。

武器：弩炮BA LLISTA

————————

AC:15

HP:50

远程武器攻击：击中+6，射程120/480英尺，一个目标。 命中：16（3d10）穿刺伤害。

武器：弹射投石器MANGONEL

————————

AC:15

HP:100

远程武器攻击：+5击中，射程200/800英尺（无法击中60英尺内的目标），一个目标。 命中：27（5d10）钝击伤害。

Sailing ship帆船

战船Warship

超巨型载具（100尺乘20尺）

生物容量 40名船员，60名乘客

货物容量 200吨

旅行里程 4英里/每小时（96英里/每天）

力量20（+5） 敏捷4（-2） 体质20（+5） 智力0 感知0 魅力0

伤害免疫：毒素，心灵

状态免疫：目盲，魅惑，耳聋，力竭，恐慌，失能，麻痹，石化，中毒，倒地，震慑，昏迷

动作ATIONS

————————

在它的回合，战船可以从下面的选项中选择执行3个动作。 如果它少于20个船员，则只能执行2个动作，如果少于10个，则只执行1个动作。 如果船员人数少于3人，则不能执行这些动作。

弩炮射击Fire Ballistas. 这艘船可以发射它的弩炮（DMC，第8章）。

投石器射击Fire Mangonels这艘船可以弹射它的石头（DMC，第8章）。

移动Move.战船使用它的船舵随着桨或帆移动方向。它可以使用其撞角作为此动作的一部分。

船体HULL

————————

AC:15

HP:500（伤害阈值20）

操纵：舵 HELM

————————

AC18 生命值50 以船的一个移动部件的速度移动，并可进行90度转向。如果舵被摧毁，船无法转向。

移动：帆SAILS

————————

AC12 HP:100；每受到25点伤害减少10尺移动速度

移动力（水面）帆：速度35尺；逆风15尺；顺风50尺。

移动：桨OARS

————————

AC12 HP: 100；每受到25点伤害减少5尺移动速度

移动力（水）桨：有80名或更多划手为20英尺，有40名或更多划手为10英尺，有20名或更多划手为5英尺。

武器：弩炮BALLISTAS（2）

————————

AC：15

HP:50/每门

远程武器攻击：击中+6，射程120/480英尺，一个目标。 命中：16（3d10）穿刺伤害。

武器：投石器MANGONELS （2）

————————

AC:15

HP:100/每门

远程武器攻击：+5击中，射程200/800英尺（无法击中60英尺内的目标），一个目标。 命中：27（5d10）钝击伤害。

武器：撞角NAVAL RAM

————————

AC:20

HP:100（伤害阈值10）

当战船撞向一个生物或物体时，战船在所有相关的豁免检定中都有优势。撞击所造成的任何伤害都会被施加到撞角上。 如果另一艘船撞向战舰，这些优势不适用。

Warship战船

————————————————

长官和船员OFFICERS AND CREW

每艘船都需要人员来管理它们：管理人员和遵守他们命令的水手。

长官类型OFFICERS AND CREW

如果你想要开一艘船，你就需要一系列监管船的运行的长官，这些成员分为六种不同的角色。某些船上的角色是作为训练的专家来指挥船员的工作。其他角色会专注于维持船员的健康和士气状况在一个良好的水准。其中，船长是船舶运作必须填补的唯一角色。一艘船只需要一个人发布命令并对威胁作出反应，否则一艘船在危机期间会出现混乱和混乱。下面将描述每种类型的长官，

每一个角色在接下来都会被描述，以及哪些技能和熟练能帮助角色胜任该工作：

船长Captain。船长负责发布命令。最好的船长拥有极高的智力和魅力属性，且熟练于水上交通工具和技能威吓与游说。

大副Firstmate。大副会通过密切的监督，鼓舞和惩罚来维持船员的士气高涨。大副受益于高魅力属性，且熟练于技能威吓与游说。

水手长Bosun。 水手长（或者说甲板长）会提出些技术性建议给船长和船员并且主持修理和维护工作。一个好的水手长会有极高的力量属性，也熟练于木匠工具和运动技能。

舵手Quartermaster。舵手会依靠对航海图的了解，气象和海洋环境知识来测算船的航线，一个称职的导航员需要极高的感知，而且熟练于航海者工具和技能自然。

船医Surgeon。船医会照料伤员，防止疫病在船上扩散和监督医疗卫生。一个有实力的船医收益于高智力属性，且熟练于草药师工具和技能医药。

厨师Cook 。船厨只有有限的材料来烹饪伙食。一个熟练的厨师会在全体船员表现不佳时，振奋船员们的士气。一个有才干的厨师会有极高的体质，且熟练于酿酒工具和厨师工具。

船员CREW MEMBERS

一艘船需要一定数量的身强力壮的船员来运行它，这在船只资料板有显示。一名船员的技能，经验，精神和健康状态被品质值所概括。一个船员的初始品质值为+4，而且会随着时间增加，以-10和+10进行增减。如果船员受伤，过度工作和身体处于不健康状态，品质值会减少。如果船员的士气高昂，身体状况良好且受到明确而公正的领导，品质值会上升。

一个典型的船员要使用《怪物手册》中的平民资料板。

额外规则：忠诚与品质OPTIONAL RULE: LOYALTY AND QUALITY

当处理个别船员时，你可以使用《城主指南》的第四章的忠诚度规则。每有一个忠诚值，这名船员的品质值+10。

叛变MUTINY

一个缺乏领导或被虐待的船员可能会把矛头指向船上的重要成员。每天，如果一个船员的品质值低于0，船长必须做一次魅力检定（威吓与游说）并受到该船员的品质值调整。

如果检定结果在1到9之间，船员的品质值减少1。

如果检定结果等于低于0，船员叛变。他们对船上的重要成员产生敌意，并且可能计划去谋害，监禁这些重要成员，甚至干脆把他们从船上扔出去。船员会被暴力，战斗等方式恐吓而服从，也会被宝藏和其他奖励收买。

当DM结束一场叛乱后，船员的品质值增加1d4。

岸边休假SHORE LEAVE

船上的生活是对船员的持续煎熬。你能允许船员花时间在港口放松和休整。如果一名船员的品质值等于3或者更低，则船员需要花一天在港口或岸上休息，使他的品质值便提升1。

超级船只升级SUPERIOR SHIP UPGRADES

一些船只拥有非凡的能力，无论原因是由于魔法或高级工匠。下面的升级可以替换船的现有组件或提供一个新元素来增强船的能力。

增加一个升级需要15,000 GP，并且需要ld4周的工作。在这段时间里。船必须留下在港口。如果船在其间离开了，工序必须重新开始，但你不需要支付第二次升级费用。

船体升级HULL UPGRADES

任何具有外壳的船只都能适用于以下一种升级。在某些情况下，升级也会为船只的其他方面带来增益。

风暴船壳CHURNING HULL

这些刻着风暴之神符文的铁链中蕴含着风暴的力量。在风暴之神祝福下行动的掠袭者和海盗有时会使用这个升级。把风暴符文的铁链挂在船身上，猛烈地冲击着船身周围的海水。效果是这艘船210英尺以内的水域，对于除了这艘船以外的任何生物来说都是一个困难的地形。

死亡之船DEATH VESSEL

从堕影冥界中收集的材料制作而成，这一升级使船只成为一艘带有恐惧光环的船。作为一个动作，船可以产生一种令人恐慌的能量脉冲。在210英尺的范围内，对于在船上以及船以外的任何与船为敌的生物，需要进行DC14的感知豁免。豁免失败则该生物会陷入对船的恐慌。豁免成功则该生物对该能力免疫24小时。一旦使用此动作。1d4小时后才能再次使用。

封冻船壳FROST-LOCKED HULL

从元素位面收集超自然的冰制作而成，这个升级使船体以及其他部件免疫冷冻伤害，但是对火焰伤害具有易伤。这艘船还可以在任何厚度的冰面上以正常速度行驶，在冰面上漂浮的深度和在水中一样。

活船LIVING VESSEL

这艘船是由在妖精荒野由雅灵的造船师指导制作而成。船体是一种活的植物，从水和阳光中获取营养。船体有覆盖着厚厚叶子的藤蔓，垂在船的一侧，当船身木板受损时，会流出新鲜的汁液。该升级使船获得对体质检定或豁免检定具有+2加值。只要该船至少有1点生命值，它每分钟就会恢复10点生命值。

加固船身REINFORCED HULL

一个优秀的造船师可以使用优良的材料和巧妙的设计使船体更具弹性。这样的加固使船体的最大生命值加倍。

警戒看守VIGILANT WATCH

沿着这艘船的船体安装一排水晶球，每个水晶球都装满了粘液和一个眼魔的眼球。在120英尺的范围内，可以看到在船上以及船以外的隐形生物。

________

移动力升级MOVEMENT UPGRADES

每个移动部件都有对应的特殊升级，可以从下列选项中获取一次升级。

发条船桨CLOCKWORK OARS

利用魔法和发条装置的结合，这艘船上的桨只需要一名船员来按下启动按钮或者拉动杠杆来启动桨。

顺风帆EVER-FULL SAILS

这些不断飘动的船帆是由风元素位面收集的云编织物制作而成。风在风帆周围呼啸而过，使船只不管风向如何都能以60英尺的速度航行。

嘲讽风帆DEFIANT SAILS

这个风帆使用了魔法在上面镀上了一层秘银，这样使风帆显得十分精美并闪闪发光。此风帆的魔法会使对船只的攻击具有劣势，如果攻击者在船上，此效果无效。

龙鳞风帆DRAGON SAILS

这个风帆由龙鳞编制而成，使它具有更强的抵抗力。风帆的AC（防御等级）获得+3加值。根据列表可以获得对应龙类的伤害抗性。

龙鳞帆种类列表

龙的种类 | 伤害类型
黑龙 | 强酸
蓝龙 | 闪电
黄铜 | 火焰
青铜 | 闪电
赤铜 | 强酸
金 | 火焰
绿 | 强酸
红 | 火焰
银 | 冰冻
白 | 冰冻

尖啸之帆SCREAMING SAILS

这些风帆上约束着被捕获的灵魂，在迎风的时候会带有悲伤的低语声。在船帆5尺范围内，船长可以使用一个动作来使船帆发出嚎叫声。每个在船上以及300尺内的敌人必须进行一次DC14的感知豁免，失败则受到4d6点精神伤害，并恐慌1分钟。一旦使用此能力，直到2d6小时之后才能再次使用。

刀锋船桨SCYTHING OARS

利用削尖的船桨来使一艘船更加危险。当船只用这些船桨执行移动动作，在移动路线10尺内的水域的任何生物和物品必须进行DC10的敏捷豁免，失败则受到2d6的挥砍伤害，成功则减半。

武器升级WEAPON UPGRADES

以下升级可以应用于任何安装在船上的武器。一个组件可以升级一次，如果其中一个升级是奥术大炮 则可以升级两次。

奥术大炮ARCANE ARTILLERY

熟练的施法者使用与制作魔法武器相似的方法，向船只武器注入破坏性能量。该武器获得攻击和伤害掷骰获得+2的加值，并且攻击视为魔法攻击。

困惑弹CONCUSSIVE ROUNDS

借助强大的幻术魔法。武器的攻击发出沙哑的噪音，能够暂时分散和迷惑敌人。 如果此武器击中了船只的船体，直到攻击者下一个回合开始为止，该船只的速度会降低2d10尺。

爆炸弹EXPLOSIVE ROUNDS

借助强大的塑能魔法，武器的攻击充满了不稳定的能量，该能量会在弹药的击中后爆炸。当这把武器命中时， 它造成额外的2d6火焰伤害。

束缚弹GRASPING ROUNDS

这种武器在射击的时候跟随着光链，从而命中敌方船只后可以限制其行动。命中目标船只时，目标船只必须通过DC14的力量豁免，否则无法逃脱。攻击船只可以使用一个动作结束此效果，或者目标船只使用一个动作进行DC14的力量检定结束此效果。

船首像升级FIGUREHEADUP GRADES

船首像通常只是装饰，但是它们可以被制作成魔法物品，产生神奇的效果。一艘船可以升级一次船首像。

守护者之像GUARDIAN FIGUREHEAD

这个船首像雕刻成一个全副武装的骑士。使用一个动作，船只可以激活这个雕像，他会变成一个铁魔像iron golem。魔像和船一起行动，船长可以在船只回合使用一个动作命令其行动。

铁魔像持续1分钟，当效果结束时他会传送回船首位置。一旦使用该物品，要24小时后才能再次使用。

红龙之像RED DRAGON FIGUREHEAD

这个船首像雕刻成一个张开血盆大口、蓄势待发的红龙头的模样。使用一个动作，船只可以激活这个雕像，以雕像为起点，发出一个60尺长的锥形火焰吐息。在攻击范围内的生物和物体必须通过一次DC12的敏捷豁免，失败则承受21（6d6）点火焰伤害，成功豁免则承受一半伤害。一旦使用该物品，要1分钟后才能再次使用。

风暴巨人之像STORM GIANT FIGUREHEAD

这个船首像是一个手执闪电的风暴巨人。使用一个动作，船只可以激活这个雕像，以雕像为起点，发出一个60尺长的锥形闪电攻击。在攻击范围内的生物和物体必须通过一次DC12的体质豁免，失败则承受14（4d6）点闪电伤害，成功豁免则承受一半伤害。一旦使用该物品，要1分钟后才能再次使用。

杂项升级MISCELLANEOUS UPGRADES

以下升级不适用于船只的特定部位。一艘船可以使用任意数量的武器来升级，但只能升级一次。

无尽的苦役之骸BONES OF ENDLESS TOIL

船上挂满了古代神秘生物的遗骨。强大的符文雕刻在这些骨骸之上，散发出令人作呕的绿色光芒。当一个类人生物在船上死亡时，该生物必须进行一次DC12感知豁免检定，豁免成功则会正常死亡，否则它会立刻像僵尸一样服从船长。僵尸获得了船的工作知识，允许它作为船员的一员。在任何给定的时间内，许多生物都可以以这种方式被激活。

走私者之帜SMUGGLER 'S BANNER

这面旗子是挂在船上的桅杆上的。强大的魔法使它向看到的人展示出某个组织、船长或国家的象征。在许多人看来，这面旗帜可能会截然不同。

旗帜的真正力量在于它能帮助船只快速逃生。使用一个动作，船只和它上面的所有友好生物传送到3英里（3英里=15840英尺）外一个船长选择的目的地。船上的敌对生物不随船移动，并落入它曾经占据的水域。一旦这个物品被用来传送，要2d6天后才能再次使用。

牙王之鼓TASKMASTER 'S DRUMS

这个4英尺高的青铜鼓配有一对铁槌。 生物可以通过一个动作来激活鼓，使锤子漂浮在鼓上方并敲击产生如同雷鸣一般的鼓点。 在接下来的1分钟里，只要它还至少具有一个动作，该船就会获得一个额外的动作。 一旦使用该物品，要2d10小时后才能再次使用。

船只在战斗中SHIPS IN COMBAT

不论是航海战争还是狩猎臭名昭著的海盗，船只都会制造致命的武器和戏剧性的战场。本节提供了在战斗中使用船只的指南。

船只和先攻SHIPS AND INITIATIVE

一艘船的先攻值可以增加它的敏捷调整值，以及其成员的品质值。在船的回合时，船长船使用的动作。

特殊长官的动作SPECIAL OFFICER ACTIONS

在一次战斗中，船长、大副和水手长都有两个特殊的动作选择:瞄准和全速前进，详情如下。

瞄准TAKE AIM

使用一个动作，船长、大副、或水手长指挥船员进行射击，帮助瞄准船上的一件武器。选择一件在特殊长官10英尺以内的船上武器，在船的下一个回合结束前的下一次攻击检定中获得优势。

全速前进FULL SPEED AHEAD

使用一个动作，在甲板上，船长、大副、或水手长可以鼓励船员更努力地工作，滑动船桨使船只更快前进。知道船只的下一个回合，船只速度获得d6*5的速度加值。如果船只再次使用这个效果则取两次结果的最高值，而不是结果相加。

战斗中的船员CREW IN COMBAT

在战斗中管理整艘船的水手是很麻烦的事情，尤其是大型船上通常会容纳数十名水手。通常，水手们忙于各司其职，无法在战斗中做任何其他事情。除非您要增加复杂性，否则不必刻意的去控制他们。 您可以假设船员在船的上下两个甲板之间平均分配。

船员的伤亡CREW CASUALTIES

杀死一艘船的水手可以大大减少了大多数船可做动作的次数，使水手在战斗中成为一个诱人的目标。根据需要使用《地下城主指南》中的减少多数人重复攻击的规则来解决一些战斗。对于覆盖一个区域的法术，如火球术fireball或闪电束lightingbolt，你可以根据该法术和船员的确切位置，以确定它会影响多少水手。或者你也可以根据每一环的法术增加一个d6来计算影响到的人数。

撞船CRASHING A SHIP

如果一艘船进入了被生物或物体占据的空间，船只可能会被撞毁。如果生物或物体至少比它小两个级别体型，船只就能避免碰撞。

当船只发生碰撞时，船只必须立即进行DC10体质豁免。豁免失败，则它会根据所撞生物或物体的大小对船体造成伤害，如“碰撞伤害表”表所示。

如果物体或生物比它小或大一个级别体型，它也会停止移动。否则，船只将继续移动，并且与之碰撞的生物或物体会移动到船只路径外最近的未占用空间。 DM自行决定将被迫移动的物体是否被摧毁。被船只击中的生物必须进行一次敏捷豁免检定，检定DC等于10 +船的力量调整值，检定失败时根据船的大小“碰撞伤害表”进行伤害计算，成功则只承受一半伤害。

碰撞伤害表

尺寸 | 碰撞伤害
小（S） | 1d6
中（M） | 1d10
大（L） | 4d10
巨型(L+) | 8d10
超大型(L++) | 16d10

在海上旅行TRAVEL AT SEA

不仅仅是海盗和海怪让海上旅行变得如此危险。恶劣的天气、航海事故、被感染的食物、疾病，以及更糟的是，所有这些因素导致了你最得力的船员葬身大海。以下规则有助于DM判断海上航行，特别是一小时或更长时间的航行。本资料以《玩家手册》和《地下城主指南》中的旅行规则为基础。

旅行速度TRAVEL PACE

一艘船的速度在它的资料板会给出。与陆地旅行不同，船只不能选择以更快的速度移动，尽管它们可以选择以更慢的速度移动。如果一艘船的移动方式受到损伤，它可能会减速。速度每下降10英尺，就使船的行驶速度每小时减少1英里，每天减少24英里。

旅行时的活动ACTIVITY WHILE TRAVELING

船上的船员和乘客可以进行的活动与陆上团体旅行的选择略有不同。参考《玩家手册》第8章中的“旅行中的活动”，了解更多关于下面讨论的话题的信息。

一些活动仅限于某些特殊船员参加。除非DM另有规定。例子，DM可以让吟游诗人通过在甲板上吟唱弹奏下流小调来鼓舞士气。聚会的节奏对他们乘船旅行时的活动没有影响。

绘制地图DRAW A MAP

船长经常进行这样的工作，绘制出一幅船的航海图，并在船员迷路时帮助他们回到航线上。不需要进行能力检查。

觅食FORAGE

角色可以钓鱼，肉眼搜寻食物资源。如果DM要求请做一个感知（生存）检定。

振奋士气RAISE MORALE （大副限定）

大副可以调整船员的时间来给他们更长的休息，提供指导并且提升士气。每天，如果船员的品质值低于等于3，大副可以做一个DC15的魅力（游说）检定。如果检定成功，船员的品质值+1。

导航NAVIGATE（舵手限定）

舵手可以尝试防止船只迷路，如果DM要求请做一个感知（生存）检定。（在《城主指南》的第五章的“迷路”查看更多信息）

察觉危害NOTICING THREATS

使用角色或船员的被动感知（察觉）来决定是否有人察觉到隐患。船员的被动感知（察觉）等同于10+船员的品质值。DM可以决定这个危害是否只能由处于这艘船的某个特殊区域的角色察觉。例如，只有在甲板下面的角色才有机会发现或指出有生物藏在船上。

修复REPAIR（水手长限定）

一艘船的水手长可以执行该活动。一天结束时，水手长可以做一个力量检定来使用木匠工具。结果为15和更高的话，每一个受损的部件恢复1d6+该船员的品质值（至少为1）的生命值。除了船体以外生命值为0的部件可以再次使用。

隐匿STEALTH（船长限定）

在环境能见度低的时候，比如浓雾，一艘船的船长可以进行该活动。船只做一个敏捷检定并获得等同于船员品质值的额外加值，以决定船是否隐藏。

危害HAZARDS

海上旅行是一项天生危险的活动。陆地上的风暴可能会使商队陷入泥沼，使商队的行程推迟几天，而在海上，风暴可能会把一艘船劈成两半，使船上的每个人都难逃厄运。漫长的船上生活，会导致脾气暴躁和吵架，而偷偷上船的老鼠会传播疾病和破坏物资。本节介绍了水手在海上可能面临的各种常见危险。

团体检定GROUP CHECKS

为了确定一艘船如何应对这些危险，每一次威胁都需要船的长官和船员进行一次特殊的团体检定(参见《玩家手册》第7章，了解团体检查的工作方式)。危害说明指定了哪些人员可以滚动来进行小组检查。该说明还说明了

长官的属性检定。即使长官进行了不同的属性检定，他们的成败也加进集体检定之中。此外，所有非长官的船员都进行了一次检定，根据船员的品质调整值+D20的结果。长官和机组人员所有这些检定的成败决定了该小组检定的结果。

尽管每种危害都列出了对应的集体检定的人员，但是任何人都可以在紧急情况下尝试进行船员属性检定，但有两个例外情况：首先，只有船长才能进行与船长角色相关检定；没有其他人可以代替船长的位置。其次，其余角色无法帮助的情况下，只剩下有一个角色可以尝试对长官进行检定。

将以上所有检定结果加在一起并与危害检定结果表格做比较，那张表格显示了如果船只在那天遇险是否成功从中生存下来。

确定危害DETERMINING HAZARDS

海上旅行是一件天生危险的事。当你进行一次海洋冒险时，你可以根据你的战役需要选择危险，或者随机产生它们。要随机确定危险因素，在海洋航行的每一天开始时摇一个d20。投出20，这艘船当天面临危险。使用以下两个表来确定危险的性质和它所造成的威胁的DC。

危险的性质

d20 | 危险的性质
1-3 | 水手冲突
4-6 | 火灾
7-9 | 大雾
10-12 | 感染
13-20 | 风暴

危险的DC

d20 | 危险DC
1-9 | 10
10-17 | 15
18-19 | 20
20 | 25

水手冲突CREW CONFLICT

水手是一群缺乏秩序的家伙。让他们挤进船上狭小的空间里，不可避免地会导致争斗和轻微的犯罪。如果水手之间的不满情绪变得过于强烈，船员长官们必须介入，把事情纠正过来，否则他们会有叛变或更糟的风险。一艘船处理水手冲突会要求船上人员每天一次进行集体检定。检定的DC是随机确定的或从水手冲突DC表中选择的。船长、大副和厨师各做一次能力检查，如船员冲突检定表所示。这项检定代替了该船员当天可能进行的任何其他活动，以此说明他们用行动来安抚船员。如果没有人代表某个特定的船员进行检定，则将导致集体检定失败。

即使水手们在制造麻烦。但是还是有一些人会帮组平息。因此，水手仍然要进行集体检定。为水手摇一个d20，加上质量调整值，并将该检定结果与DC进行对比。

确定有多少次检定成功了——船员和水手的检定——然后查看水手冲突检定结果表。

水手冲突DC

DC | 说明
10 | 小型斗殴或者小偷小摸
15 | 涉及一定人数的斗殴或者偷窃贵重物品
20 | 大规模的斗殴导致几人受伤，一件珍贵的物品被盗
25 | 谋杀，波及到全员的大型叛变

水手冲突检定

对应船员 | 检定技能
船长 | 魅力（威吓）
大副 | 魅力（威吓）
厨师 | 智力（酿酒工具）

水手冲突检定结果

结果 | 说明
大成功 | 水手品质调整值+1
成功 | 1d4天后冲突结束
失败 | 水手品质调整值-1
大失败 | 水手品质调整值-1，水手立即叛变

火灾FIRE

海上的一场火灾可以使一艘船变成一艘被烧毁的废船，船员死亡或被迫跳海。如果船上发生火灾，船上的船员必须进行集体检定，协调灭火工作。检定的DC是随机的或从火灾DC表中选择的。一次集体检定代表行动了5分钟。船长、大副、水手长和医生各进行一次能检定，如火灾检定表所示。如果没有人代表某个特定的船员进行检定，则将导致集体检定失败。同样，为水手摇一个d20，加上质量调整值，并将该检定结果与DC进行对比。

确定有多少次检定成功了——船员和水手的检定——然后查看火灾检定结果表。

火灾DC

DC | 说明
10 | 相当于一盏油灯的微不足道着火
15 | 相当于一个大营火的火灾，并且点燃多个地方
20 | 迅速蔓延的大型火灾，相当于一个篝火
25 | 突如其来的火灾，例如装有可燃物的货物被点燃

火灾检定

对应船员 | 检定技能
船长 | 智力（水上载具）
大副 | 魅力（威吓）
水手长 | 力量（木匠工具）
医生 | 智力（医学）

火灾检定结果

结果 | 说明
大成功 | 火焰被完美扑灭，只是表面受到损伤。
成功 | 火焰被扑灭。船体和其他1d3组水手受到6d6火焰伤害。
失败 | 船体和其他1d3组水手受到6d6火焰伤害。而且火灾还在继续，继续从头检定。
大失败 | 水手品质调整值-1，船体和其他1d3组水手受到6d6火焰伤害。而且火灾还在继续，继续从头检定。

雾气FOG

陆地起雾最多给通行带来不便，但在海上它可能是灾难性的。能见度降低使航行更加困难，并可能导致船只撞毁。一次集体检定决定了船员们如何度过大雾的一天。检查的DC是随机确定的或从雾气DC表中选择的。船长和舵手各自进行属性检定，如雾气检定表所示。如果没有人代表某个特定的船员进行检定，则将导致集体检定失败。同样，为水手摇一个d20，加上质量调整值，并将该检定结果与DC进行对比。

确定有多少次检定成功了——船员和水手的检定——然后查看雾气检定结果表。

雾气DC

DC | 说明
10 | 薄雾
15 | 中等程度的雾
20 | 大雾
25 | 浓雾

雾气检定

对应船员 | 检定技能
船长 | 智力（水上载具）
舵手 | 感知（自然）

雾气检定结果

结果 | 说明
大成功 | 雾对航行没有影响，并且1d3天内水手品质调整值+1.
成功 | 雾对航行没有影响。
失败 | 雾使船只航行减速，航行速度减半。
大失败 | 雾使船慢下来，并让船员丢失方向感。航行速度减半，并朝随机方向移动。

感染INFESTATION

准备一次海上旅行是很有挑战性的，特别是在为航行分配资源的时候。鼠患或即使是一种小病的爆发也会给航海带来灾难。这种类型的危险包括疾病、虫害、变质的食物和其他损害船员健康的问题。每天，一艘船处理感染需要船上的人做一个团体检定。检定的DC是随机确定的或从感染DC表中选择的。船长、大副、医生和厨师各做一次技能检定，如感染检定表所示。这项检定代替了该船员当天可能进行的任何其他活动。如果没有人代表某个特定的船员进行检定，则将导致集体检定失败。同样，为水手摇一个d20，加上质量调整值，并将该检定结果与DC进行对比。

确定有多少次检定成功了——船员和水手的检定——然后查看感染检定结果表。

感染DC

DC | 说明
10 | 小虫或鼠患、普通感冒
15 | 持续的细菌或鼠患、胃病或典型的流感
20 | 严重的虫害或鼠患、传染性流感或变质的食物
25 | 大量虫子或者鼠患，致命瘟疫

感染检定

对应船员 | 检定技能
船长 | 智力（水上载具）
大副 | 魅力（威吓）
医生 | 智力（医学）
厨师 | 体质（厨师工具）

感染检定结果

结果 | 说明
大成功 | 水手在1d4天内品质调整值+1，危机结束。
成功 | 危机结束。
失败 | 水手品质调整值-1
大失败 | 水手品质调整值-1，并且导致当天航行速度只有一半。

风暴STORM

风和高耸的海浪将船像浴缸中的洗澡玩具一样玩弄。风暴会毁灭掉整只舰队，而且比大多数海怪更常见和更致命。在公海上，风暴比其他威胁都要毁灭掉更多的船只。一艘船在风暴中度过的每一天，都要求船上人员进行集体检定。检定的DC是随机确定的或从风暴DC表中选择的。船长、大副、水手长和舵手各进行一次属性检定，如风暴检定表所示。这项检定代替了该船员当天可能进行的任何其他活动。以此说明他们对保持船只的航行所做的奉献。如果没有人代表某个特定的船员进行检定，则将导致集体检定失败。同样，为水手摇一个d20，加上质量调整值，并将该检定结果与DC进行对比。

确定有多少次检定成功了——船员和水手的检定——然后查看风暴检定结果表。

风暴DC

DC | 说明
10 | 大风
15 | 强风暴
20 | 典型的飓风
25 | 压倒性的飓风

风暴检定

对应船员 | 检定技能
船长 | 智力（水上载具）
大副 | 魅力（威吓）
水手长 | 力量（木匠工具））
舵手 | 感知（自然）

风暴检定结果

结果 | 说明
大成功 | 船只毫发无损，水手在1d4天内品质调整值+1
成功 | 船只毫发无损
失败 | 船只各个部位受到4d10钝击伤害，水手品质调整值-1，船只当天航行速度减半。
大失败 | 船只各个部位受到10d10钝击伤害，水手品质调整值-2，10%的水手被抛出船外，船只当天航行速度减半，并朝随机方向航行。

海洋环境OCEAN ENVIRONS

对于那些陆地上的居民来说，海洋是一个充满难以预知的危险的陌生世界。然而，埋藏在海底的奇珍异宝使得英勇和毫无顾忌的水手们甘愿冒这些风险。本节详细介绍了人们在海面上和波涛之下可能遭遇的各种环境特征。

蓝洞BLUE HOLES

蓝洞是在浅水的海床上形成的圆形沉积空洞。洞中深蓝色的海水与周围浅蓝色的海水形成了鲜明的对比。蓝洞的直径为1d10 x 100英尺，深度为1d10 x 100英尺。

蓝洞中充满了秘密。许多蓝洞里隐藏着怪物与宝藏，如下面蓝洞隐藏物表格所示。

蓝洞隐藏物HIDING IN BLUE HOLES

d10 | 生物或者财宝Creatures or Treasure
1 | 2d10只沙华鱼人sahuagin
2 | 1只巨章鱼giant octopus
3 | 1d4+1只甲伏怪chuuls
4 | 一只海鬼婆sea hag和2d4只迈罗鱼人merrow
5 | 一只蛇颈龙plesiosaurus
6 | 1d4个食人鱼集群 swarms of quippers
7 | 2d4只礁鲨reef sharks
8 | 1只巨鲨giant shark
9 | 1d6件来自《城主指南Dungeon Master's Guide》第七章“宝藏”中魔法物品表A中的物品
10 | 从城主指南第七章“宝藏”宝库宝藏：挑战等级0-4表格中投出的宝藏。

珊瑚礁CURRENTS

珊瑚礁遍布海底，虽然大部分都是在距离海岸线150尺深度以内发现的。珊瑚礁的长度和宽度从几尺到1000多英里不等。这些丰富多彩的生态系统容纳了小鱼、甲壳类动物以及软体动物，导致掠食者们到珊瑚礁中寻找猎物。

参差不齐的尖锐珊瑚礁会伤害那些被迫进入它们的家伙。当一种生物并非使用自身的动作、附赠动作或者反应被迫在珊瑚礁中移动时，每在珊瑚礁中被移动过5尺就受到3（1d6）点伤害。

洋流CURRENTS

海水在风和潮汐的作用下流动，形成一种称为洋流的恒定河流状水流。潮汐流通常是最强的，它们通常在距离海岸50英里以内和少于300尺内。这些洋流的速度为每小时1d6英里，每日都在变化着。

洋流在出海越远，在海洋越深的地方就越弱。这些洋流的速度为每小时1d4-1英里，每日都在变化。

洋流与旅行CURRENTS AND TRAVEL

当一艘船只或生物以与洋流相同的方向行进时，这条洋流的速度会加到船只或生物的行进速度中。逆流而行的生物或船只，其速度等于从该生物或船只的行进速度中减去的洋流之后的速度。如果这导致速度为负值，则船只或生物可以让水流携带它们前进。或者，船上的船员或生物可以通过划船或用力游泳来逆流航行，以船或生物正常速度的一半移动。与水流搏斗的船只和生物必须在每小时结束时进行一次体质豁免检定，加值等于船员团队的素质值（如果他们有船员的话）。失败的船员的素质值下降1。失败的生物会获得一级力竭。这一节豁免检定DC是10+与洋流搏斗连续花费的小时数。

被洋流淹没SUBMERGED I N CURRENTS

当一个没有游泳速度的生物被洋流淹没时，该生物必须在回合结束时进行一次力量（运动）检定，或者沿洋流方向被冲走1d4 x 5英尺。这次检定的DC等于10+洋流每小时移动英里数。

深海DEPTH

居住在海面以上的生物越是深入海底，环境就变得越发恶劣。潜入深海者必须谨记这些自然的力量。

光照ILLUMINATION

根据光照，海洋可以被分为三层。

阳光带Sunlight Zone.

阳光带从海面延伸到650英尺的深度。这片海域的自然光照条件与海面一致。

晨昏带 Twilight Zone.

晨昏带在650尺到1000尺深度之间。当上面的阳光带沐浴在自然的明亮光照中时，微光区充满了昏暗的光线。如果阳光带充满了昏暗的光线或是黑暗时，微光带就是一片漆黑的。

午夜带Midnight Zone.

任何1000英尺往下的深度都视为午夜带，因为没有自然光从海面透入到这么深的地方。

压力与温度PRESSURE AND TEMPERATURE

水压，或者生物或物体头顶水的重量，随着深度的增加而增加。相反，温度随着深度的增加而降低。压力和温度对100英尺往下没有游泳速度的生物的影响可以见《地下城主指南》第五章中“非常规环境Unusual Environments”。

可选规则：压力与物体OPTIONAL RULE: PRESSURE AND OBJECTS

根据这条可选规则，在深海潜水的角色需要能够承受海洋压力的专用装备。根据制造它们的材料，不能承受水压的非魔法物体会在不同的深度被摧毁。这一破坏深度是针对在“物件与水压”表格中的各种材料提出的。由其他材料制成的物体由DM自行决定是否破裂。

物件与水压OBJECTS AND WATER PRESSURE

材料 | 破坏深度
玻璃、水晶、冰 | 100英尺
木头，骨 | 500英尺
石头 | 1000英尺
钢、铁 | 1500英尺
秘银Mithral | 2000英尺
精金Adamantine | 2500英尺

诡雾ELDRITCH MIST

尽管海洋上的天然迷雾对船员们来说是个麻烦，但诡雾却让世界各地的水手都感到恐惧。这些罕见的神秘薄雾几乎无法与自然生成的种类分辨开来，直到为时已晚。

如果一艘船遭遇了诡雾，在“诡雾种类表格”中选择或骰出一种类型。

诡雾种类表格Eldritch Mist Types table

d6 | 雾气种类
1-2 | 幽灵雾Ghost Fog
3-4 | 堕影冥雾Shadowfell Fog
5-6 | 狂野魔法迷雾Wild Magic F og

雾层厚度MIST THICKNESS

雾气轻度遮蔽其充满的区域，根据其密度，它重度遮蔽一个范围内生物一定距离之外的区域。使用雾层厚度表随机确定雾气的厚度。迷雾模糊表表示了一个生物在雾气中能看到的距离，在之后更远的区域被重度遮蔽。

雾层厚度MIST THICKNESS

d10 | 雾层厚度
1-3 | 薄Light
4-7 | 中等Moderate
8-9 | 重度Heavy
10 | 极重Very Heavy

雾气模糊程度MIST OBFUSCATION

雾层厚度 | 重度遮蔽距离
薄 | 30尺
中等 | 20尺
重度 | 10尺
极重 | 5尺

幽灵雾GHOST FOG

幽灵雾中包裹着被扔进海中的受害者的灵魂。通过一个DC15的智力（奥秘）检定能够发现雾气是幽灵雾。

死者的灵魂希望生者加入它们。一艘船每沉浸在幽灵雾中一个小时，进行一次掷骰。是偶数的场合，2d4个敌对的幽灵Specter出现并袭击船上的人。如果一个类人生物在幽灵雾中死去，它的灵魂会化作一个对非不死生物的生者都充满敌意的幽灵Specter。

所有处于幽灵雾中的非不死生物对暗蚀伤害具有易伤。

堕影冥雾SHADOWFELL FOG

堕影冥雾在两个位面之间边界的薄弱点渗入物质位面。通过一个DC15的智力（奥秘）鉴定能发现雾气是堕影冥雾。

当船只穿过这令人压抑、阴影笼罩的迷雾时，它的船员和乘客都会感到绝望。船只没浸没在雾气中一个小时，船员都必须骰一个D20并将其素质值加到结果中进行素质值检定。该检定的DC为10+船只浸在堕影冥雾中的小时数。如果船员没有通过这一检定，他们的素质值在通过堕影冥雾后的一天之内下降1。

狂野魔法迷雾WILD MAGIC FOG

很少有人知道狂野魔法迷雾的起源，一些人声称它是反复无常的神灵们的造物，而另一些人则认为它是魔法实验出错的结果。通过一个DC15的智力（奥秘）检定能发现雾气是狂野魔法迷雾。

每当一个处于狂野魔法迷雾中的生物施放一个一环或者更高环的法术时，从《玩家手册》第三章“职业”中的狂野魔法浪涌Wild Magic Surge表格中掷骰，来创造出一种魔法效应。

海藻森林KELP FORESTS

海藻生长在海底茂密的森林之中。大多数森林位于距离海岸线不到100英尺的深度，长度和宽度从10英尺到100英里。海藻可以长成长达175英尺的长蔓。

海藻的根很浅，一整片森林都能被一场暴风雨连根拔起，但它的生长速度很快，有时一天高达18英寸，这意味着海带森林可以迅速生长。这样的森林可以藏匿数千条小鱼和其他捕食动物，吸引捕食者。森林是如此的茂密，以至于对10英尺以外的观测者对它当中的一切都处于重度遮蔽，整个地区都是困难的地形。

克拉肯之墓KRAKEN's GRAVE

当克拉肯死后，它们的躯体常常在海底腐朽。在这种情况下，地面吸收了腐烂的克拉肯的超自然能力，用克拉肯身体形状的黑色污痕标记这一区域。这种污痕叫做“克拉肯之墓”。

当一个生物移动到克拉肯之墓30尺以内，或者在这一范围内开始其回合时。该生物必须成功通过DC14的敏捷（隐匿）检定，否则会惊扰坟墓。一旦一个生物惊扰到了坟墓，一条由闪电构成的触须会从地面伸出，并以+7加值攻击这个生物。命中则目标受到10（3d6）闪电伤害，且它必须成功通过DC14体质豁免，否则会在接下来2d4小时内陷入目盲。

诱饵光LURE LIGHTS

当底栖魔鱼死亡时，它们的灵魂有时会聚集成一团，被称为诱饵光。这些直径100英尺的微弱黄色光芒聚集在1000英尺的深海中。它们以100尺为半径发出明亮光照，再外围100尺范围内发出微光。

任何看到诱饵光的生物必须成功通过DC14感知豁免否则被光芒魅惑24小时或指导光芒被破坏。一个成功通过豁免的生物在24小时内免疫诱饵光的效应。

当被光芒魅惑时，生物无法主动让光芒离开它们的视线，并会为保护光芒不惜生命。如果被强行从光芒身边带走，生物会试着自己找到回到它们身边的路。生物无法处于这种状态下进行长休或短休。在24小时后，被魅惑的生物如果能看到光芒，则必须再次进行豁免，成功则结束该效应。如果光芒在这时不在其视线内，则该生物豁免自动成功。

每一团诱饵光具有AC17,100生命值，并免疫暗蚀与毒素伤害。

魔法风暴MAGICAL STORMS

比风暴的威胁更糟糕的是充满魔力的天气的威胁。当一艘船驶入风暴时，骰一个D20.当为20时，风暴充满了魔法的能量。使用魔法风暴种类表，选择或随机确定风暴中充斥的魔法。

魔法风暴种类MAGICAL STORM TYPE

d8 | 魔法
1 | 防护Abjuration
2 | 咒法Conjuration
3 | 预言Divination
4 | 惑控Enchantment
5 | 塑能Evocation
6 | 幻术Illusion
7 | 死灵Necromancy
8 | 变化Transmutation

防护Abjuration

充满防护魔法的风暴会斥退船只，仿佛在保护海中的什么东西。在风暴结束之前，其中的一艘船被向随机方向传送20英里。

咒法Conjuration

咒法魔法在风暴的中心搅动时，狂风和暴雨的生灵会从遥远的领域出现，攻击它们所遇到的一切事物。船只会遭遇1d3只敌对的气元素air elementals。

预言Divination

当预言魔法渗入风暴时，呼啸的风和残余的低语会扰乱船员们的所知；在接下来的1d3天内，船员的所有素质值检定获得劣势。

惑控Enchantment

充满惑控魔法的风暴会消除生物的危机感，吸引水手并使他们加速驶入危险之中。在风暴期间，为解决危机或管理船只所进行的任何检定都是劣势。

塑能Evocation

这些凶猛的风暴被雷电、大片酸雨、炸裂的流星和其他危险所包裹。在风暴之中的每天之后，船上的每一个部件都会受到1d10火焰、1d10强酸以及1d10闪电伤害。另外，投一个d20并加上船员的素质，在10以下的场合，船员的素质降低1，并杀死其中1d6个船员。

幻术Illusion

一次充满幻术的风暴不会对船只造成直接伤害，但经验丰富的航海家直到它会构成一种潜在威胁。在风暴中，船只朝着一个并非它原本预定航向的随机方向航行。

死灵Necromancy

幽魂在风暴中号哭和旋转，而那些死去已久的水手遗骸则从他们潮湿的坟墓中站起。在风暴期间，1d4只幽灵specters，2d4只食尸鬼ghouls和4d6只僵尸zombie从海浪之中浮起并攻击船只。

变化Transmutation

这些剧烈而难以预料的风暴导致海浪扭曲。风暴将船只周围的水变成冰、石头和奇怪物质的混合物，导致航行变得困难并损毁船只。船体受到4d10钝击伤害，在风暴中船的速度下降一半。

沙洲SANDBARS

海浪和洋流在靠近海岸线的浅水中让沙子沉积起来。这些沙洲形成了一条长度和宽度从10尺带3英里之间的线。涨潮时，沙洲位于海面以下，而在落潮时它们则会从水面上浮现出来。

渡过沙洲NAVIGATING SANDBARS

沙洲对船只形成危险的阻碍。尤其是涨潮时，它们并不太明显。向海浪下面的沙洲移动的船只的船员必须具有12及更高的被动差距，否则不能看到航向上的沙洲（见“注意威胁Noticing Threats”，200页）。当一艘船经过一个被淹没的沙洲时，沙洲视作是困难地形，船只必须成功通过一次敏捷豁免。这次豁免DC与沙洲的深度所对应，如沙洲DC表所示。如果船只没能通过这一豁免，它就会陷在沙丘上。通过使用一个动作进行力量检定（加值等于船员的素质值），来对抗沙洲的DC，船只能够从中脱困。

沙洲DC SANDBAR DCs

DC | 描述
10 | 深沙洲Deep sandbar
15 | 中等深度的沙洲Moderate sandbar
20 | 浅沙洲Shallow sandbar

腐蚀雪SAPPING SNOW

腐蚀雪——这是海洋探险者们称呼覆盖海底的死亡生物粉末状残骸的说法。当这种物质被死灵魔法充斥时，它就会变成一种吸食生命的碎屑。

当一个生物在其回合开始时接触这些腐蚀雪时，这一生物必须成功通过DC15的体质豁免检定，否则受到10（3d6）暗蚀伤害。该生物的最大生命值减少受到暗蚀伤害的数值。这一减少持续到生物完成一次长休。如果这一效果将生物的最大生命值降低到0，则该生物立即死亡，它的身体瓦解成腐蚀雪。

沉船SHIPWRECKS

沉船是怪物巢穴和失落宝藏的完美场所。沉船容纳物表格中提供了沉船中生物和宝藏的主意。

沉船容纳物SHIPWRECK CONTENTS

d10 | 生物或宝藏Creatures or Treasure
1 | 1只沙华鱼人女祭司sahuagin priestess和2d10只沙华鱼人sahuagin
2 | 一只幼年青铜龙young bronze dragon
3 | 4d10只巨蟹giant crabs
4 | 3d10只巨海马giant seahorses
5 | 1d4只寻猎鲨hunter sharks
6 | 1只巨章鱼giant octopus
7 | 2d6只迈罗鱼人merrow
8 | 2d10只人鱼merfolk
9 | 1d6件来自《城主指南Dungeon Master's Guide》第七章“宝藏”中魔法物品表B中的物品
10 | 从城主指南第七章“宝藏”宝库宝藏：挑战等级5-10表格中投出的宝藏。

漩涡WHIRLPOOLS

在风暴或者洋流共同搅动的强劲的水体的区域，可能会形成猛烈的漩涡。漩涡是困难地形，如漩涡等级表中所示，每一个漩涡都有等级，这决定了它的大小和强度。漩涡的深度等于其直径的一半。

漩涡等级WHIRLPOOL RANK

等级Rank | 直径Diameter | 速度Velocity | DC
1 | 22（4d10）尺 | 5尺 | 5
2 | 55（10d10）尺 | 15尺 | 10
3 | 110（20d10）尺 | 25尺 | 15
4 | 165（30d10）尺 | 35尺 | 20

漩涡中的生物CREATURES IN WHIRLPOOLS

当一个生物进入漩涡或者在其中开始其回合时，它必须进行以漩涡等级决定的DC进行力量（运动）检定。成功的情况下，该生物可以正常移动。一旦失败，生物会立即以漩涡的速度向漩涡中心移动，它会在下一个回合开始前被漩涡束缚。如果它到达漩涡的中心，该生物会被拉入水面以下，出现在一个特殊的位置（见下“漩涡终点”），或者卷入水下等同于漩涡速度的距离。

漩涡中的船只VESSELS IN WHIRLPOOLS

一旦船只在一个半径比其长度大的漩涡中开始其回合，这艘船的重要成员和船员必须进行一次集体逃脱检定。这一团队检定与对抗危险的特殊检定类似（见200页）。

团队检定代表五分钟内的工作。这次检定的DC从漩涡等级表格中选择或者投掷一个d4随机决定。船长、大副、水手长以及舵手每人进行一次属性检定，如漩涡检定表所示。如果没有人为特定重要成员进行检定，将会导致团队检定失败。同时，为船员投掷一个d20骰，使用其素质值作为该次掷骰的调整值，并与检定的DC相比较。

用团队的检定中成功的数量扣除失败的数量——包括重要成员和船员的——然后查阅漩涡检定结果表。

漩涡检定表WHIRLPOOL CHECKS

重要成员Officer | 检定Check
船长Captain | 智力（水上载具）
大副First mate | 魅力（威吓）
水手长Bosun | 力量（木匠工具）
舵手Quartermaster | 感知（自然）

漩涡检定结果WHIRLPOOL CHECK RESULTS

结果Result | 效应Effect
全部成功 | 船只利用了漩涡，在其目前的回合中提升了自己的速度20尺。
成功 | 船只能在其回合中正常移动。
失败 | 船只立即向漩涡中心移动漩涡速度的距离，并且船只直到下个回合开始被漩涡所束缚。
全部失败 | 如同失败。此外，如果船只在其下个回合开始时仍在漩涡之中，船只进行的决定漩涡效应的所有检定具有劣势。

漩涡终点WHIRLPOOL DESTINATIONS

虽然漩涡可能是一个将东西拖入海底的暂时的危险，它们也可能是通往另一个国度的暴力通路。在这种情况下被拖入漩涡的物品会沉入其他地方，无论是通往幽暗地域海洋的海底裂缝还是通往另一个位面的传送门。使用漩涡终点表格选择或随机决定漩涡通往的位置，通常会是目的地的一片水域。关于其他位面的目的地信息，请参阅《地下城主指南》第二章。

漩涡终点WHIRLPOOL DESTINATIONS

d10 | 终点DESTINATIONS
1-3 | 幽暗地域Underdark
4 | 水元素位面Elemental Plane of Water
5 | 土元素位面Elemental Plane of Earth
6 | 妖精荒野Feywild
7 | 堕影冥界Shadowfell
8 | 星界Astral Plane
9 | 外域Outlands
10 | DM选择的外层位面

海上随机遭遇ENCOUNTERS AT SEA

开放的海域为冒险提供了无限的机会。本节为你提供了各种随机表格，非常适用于列举那些在海浪之上和海浪下面等待你的角色们的挑战。

随机遭遇RANDOM ENCOUNTERS

对于航程中的每一天，除了危险检定外，额外骰一个d20.出目为19或20时，船只就会有随机遭遇。如果你同时掷出了危险检定和随机遭遇检定掷骰，则船只会同时经历它们。它们可能会同时发生，或者按你所选择的顺序发生。

下中表给出的等级能让你创造出角色面临的危险。低等级表格适用于当船只在安全水域航行的时候，而高等级表格则适合远离交通状况良好的航线的原始水域。这些表格允许与其他船只和发现神秘的未知岛屿的遭遇。本附录的后面部分收录了进一步详细说明此类遭遇的其他表格。

开放水域遭遇（1-4级）OPEN WATER ENCOUNTERS (LEVELS 1-4)

d100 | 遭遇Encounter
01-03 | 3d6条食人鱼quippers
04-08 | 1个食人鱼集群swarm of quippers
09-12 | 3d10条海豚dolphins（见瓦罗的怪物指南）
13-14 | 1只巨章鱼giant octopus
15-16 | 1d4只虎鲸killer whales
17-18 | 1d6的人鱼merfolk
19-20 | 1d6只巨海马giant sea horses
21-24 | 1d8只巨蟹giant crabs
25-28 | 1d4礁鲨reef sharks
29 | 1只寻猎鲨hunter shark
30-34 | 1d4沙华鱼人sahuagin
35-37 | 1d4个海地精koalinth（见附录C）
38-40 | 一个等级1的漩涡，与水元素位面相连（见“漩涡”，206页）
41-45 | 1d4洛卡鱼人locathahs（见附录C）
46-51 | 1d3只鸟妖harpies
52-54 | 2只迈罗人鱼merrow
55-57 | 1个沙华鱼人女祭司sahuagin priestess和1d4沙华鱼人sahuagin
58-59 | 1个海地精军士koalinth sergeant和1d4海地精koalinth （见附录C）
60-62 | 1只蛇颈龙plesiosaurus
63-64 | 1d3只海鬼婆sea hags
65-67 | 1d4只血鹰blood hawks
68-70 | 1只沙华鱼人勇士sahuagin champion（见附录C）
71-74 | 1只巨鲨giant shark
75 | 1头幼年青铜龙young bronze dragon
76-00 | 一艘船（随机生成）

开放水域遭遇（5-10级）OPEN WATER ENCOUNTERS (LEVELS 5-10)

d100 | 遭遇Encounter
01-03 | 1只巨鲨giant shark
04-07 | 1d4食人鱼集群swarms of quippers
08-11 | 1d10只虎鲸killer whales
12-17 | 3d6只人鱼merfolk
18-25 | 1个沙华鱼人女祭司sahuagin priestess和1d4沙华鱼人塑涛者sahuagin shaper
26-30 | 2d8只巨蟹giant crabs
31-35 | 2d4只礁鲨reef sharks
36-38 | 1d4只寻猎鲨hunter sharks
39-40 | 1d4个水元素 water elementals
41 | 一个等级2的漩涡，与水元素位面相连（见“漩涡”，206页）
42-45 | 2d4洛卡鱼人locathahs（见附录C）
46-47 | 1只鸟妖族长harpy matriarch（见附录C）和1d4只鸟妖harpies
48-49 | 2d4只迈罗人鱼merrow
50-52 | 1个沙华鱼人男爵sahuagin baron和1d4沙华鱼人sahuagin
53-57 | 1个海地精军士koalinth sergeant和2d4个海地精koalinth（见附录C）
58-59 | 2d8只巨蟹giant crabs
60-61 | 1d4只蛇颈龙plesiosauruses
62-63 | 一个三只海鬼婆的集会A coven of 3 sea hags
64-65 | 1d4个沙华鱼人大剑师sahuagin blademasters（见附录C）
66-69 | 1只多头蛇蜥hydra
70-71 | 一个水巨灵marid
72 | 一个风暴巨人storm giant
73 | 一头成年青铜龙adult bronze dragon
74 | 一头龙龟dragon turtle
75-90 | 一艘船（随机生成）
91-00 | 一座神秘的岛屿（随机生成）

开放水域遭遇（11-20级）OPEN WATER ENCOUNTERS (LEVELS 5-10)

d100 | 遭遇Encounter
01-03 | 1只风暴巨人storm giant
04-07 | 2d6只巨鲨giant shark
08-11 | 一个水巨灵marid
12-18 | 1个沙华鱼人高等女祭司sahuagin priestess和1d4沙华鱼人大剑师sahuagin champions（见附录C）
19-25 | 1个沙华鱼人男爵sahuagin baron和1d4个沙华鱼人大剑师sahuagin blademasters（见附录C）
29-32 | 3d6只礁鲨reef sharks
33-39 | 一个等级3的漩涡，与水元素位面相连（见“漩涡”，206页）
40-43 | 一个等级4的漩涡，与水元素位面相连（见“漩涡”，206页）
44-45 | 1d3只多头蛇蜥hydra
46-48 | 1d4个海地精军士koalinth sergeant（见附录C）和3d10个海地精koalinth（见附录C）
49-50 | 2d4只蛇颈龙plesiosauruses
51-53 | 3d6迈罗人鱼merrow
54-57 | 1只鸟妖族长harpy matriarch（见附录C）和2d8只鸟妖harpies
58-60 | 一个三只海鬼婆的集会A coven of 3 sea hags
61-63 | 一头龙龟dragon turtle
64 | 一头远古青铜龙ancient bronze dragon
65-75 | 一艘船（随机生成）
76-00 | 一座神秘的岛屿（随机生成）

随机船只RANDOM SHIPS

角色们并非唯一在远海航行的航海者。他们遇到的每一艘新的船都提供了冒险的机会。以下规则可以用于生成在开阔海域中遇到的其他船只。

船只种类SHIP TYPE

角色们遇到的船只种类决定了船舶的数据，以及它能承载多少生物或货物。

船只种类SHIP TYPES

d100 | 船只Ship
01-09 | 划艇Rowboat
10-25 | 龙骨船Keelboat
26-38 | 长船Longship
39-60 | 帆船Sailing ship
61-79 | 桨帆战舰Galley
80-00 | 战船Warship

船只名称SHIP NAME

每艘船都有一个名字，你可以自行创造或者使用船只名称表格随机生成。根据表格掷骰——一次形容词，一次名词——来创造一个船名。

船只名称SHIP NAMES

d20 | 形容词Adjective | 名词Noun
1 | 美丽Beautiful | 冒险Adventure
2 | 坏脾气Bilious | 藤壶Barnacle
3 | 大胆Bold | 争吵者Brawler
4 | 冰冷Cold | 魔鬼Devil
5 | 时髦Dandy | 龙Dragon
6 | 拂晓Dawn | 宝石Gem
7 | 醉酒Drunken | 花Flower
8 | 火热Fiery | 小丑Jester
9 | 狂怒的Furious | 克拉肯Kraken
10 | 呲牙Grinning | 利维坦Leviathan
11 | 无畏的Interpid | 美人鱼Mermaid
12 | 快乐的Jolly | 王子Prince
13 | 迷雾Misty | 公主Princess
14 | 喧闹的Rambunctious | 复仇Revenge
15 | 赤红Red | 军刀Saber
16 | 皇家Royal | 鲨鱼Shark
17 | 咸的Salty | 潮汐Tide
18 | 罪恶的Sinful | 宝藏Treasure
19 | 虚幻的Twilight | 胜利Victory
20 | 热情的Zealous | 流浪者Wanderer

船员CREWS

除非你另有安排，否则每一艘在海上遇到的船只都有全部的船员和足够在船只航行期间维持船员和所有乘客生命的食物与水。你可以使用下面“船只目的”部分中的建议生成船员或采用船只类型所建议的船员。

船员成员名字CREW MEMBER NAMES

如果你需要快速生成船员的姓名，下表可以方便地生成一个由两部分组成，适用于任何船员，无关其性别和种族的名字。

船员名字表格CREW MEMBER NAME

d20 | 前半First Half | 后半Second Half
1 | 咸Salty | 胡子Beard
2 | 老Ol’ | 眼Eye
3 | 银Silver | 铜板Copper
4 | 金Golden | 鱼Fish
5 | 黑Black | 鲸鱼Whale
6 | 蓝Blue | 狗Dog
7 | 柔软的Silky | 杂种Cur
8 | 无情的Heartless | 手指Finger
9 | 细雨般的Drizzly | 补丁Patches
10 | 饥渴的Thirsty | 钩子Hook
11 | 古怪的Rum | 盐Salt
12 | 阴郁的Gloomy | 耗子Rat
13 | 英俊的Handsome | 魅力Charm
14 | 小Wee | 禽兽Beast
15 | 聪明Clever | 魔鬼Devil
16 | 丑Ugly | 骗子Liar
17 | 漂亮Pretty | 天使Angel
18 | 迷失的Lost | 血Blood
19 | 疯Mad | 地图Maps
20 | 穷Poor | 桅杆Mast

船只目的SHIP PURPOSE

每艘船都有其航行的理由，可以在船只目的表上滚动或选择。每个目的都在表格后面描述。

船只目的SHIP PURPOSE

d100 | 目的Purpose
01-17 | 运送货物Cargo
18-34 | 运送乘客Passenger
35-51 | 捕鱼Fishing
52-68 | 军用Military
69-85 | 海盗Piracy
86-95 | 佣兵Mercenary
96-00 | 幽灵船Ghost

货物CARGO

货船运送商品、紧急救援物资、旅行马戏团以及其他需要过海的物资。让船只的布局、种族构成和配置来导向船上的载货情况。

大部分的船员和重要成员是平民commoners。带有贵重货物的船只可能会带上2d10个警卫guards与一个 老兵veteran作为警卫队长。运送牲畜的货船可能会在他们的船员和乘客之外额外带有山羊goats、骆驼camels、矮种马draft horses、驴mules，以及其他兽类。

运送乘客PASSENGER

客船携带着旅客们。这些船只被租用语旅行或者游玩、或运送难民、宗教传教士，或者其他和平团体前往重要的目的地。

大部分的船员和重要成员是平民commoners。带有贵重人物的船只可能会带上2d10个警卫guards与一个 老兵veteran作为警卫队长。尽管许多生物需要坐船旅行，船上额乘客一般由平民和贵族组成。

捕鱼FISHING

捕鱼船包括捕捞鱼和甲壳类动物并在市场上出售的商业船只，捕鲸船，以及追踪鲨鱼、巨型章鱼和其他海洋怪物的狩猎船。任何为了利益、生存或运动而猎取海洋生物的船只都具有这个目的。

大部分的商业捕鱼船上船员和重要成员都是平民commoners，但捕鲸船和狩猎活动的船只的队伍中则常常有斥候scouts相随。

军事用途MlLlTARY

军用船只运送士兵参战，并装备在海上作战的武器。这些船只追捕海盗，保卫和入侵领土，运载重要的政府货物，护送官员，运送囚犯，并做他们的指挥官所要求的任何事情。

大部分军用船只上的船员都是警卫guards或者斥候scouts。重要成员由老兵veterans担任。许多军用船只载着额外的警卫guards，作为入侵、登船和操纵攻城武器的乘客。一艘军用船只也可能携带1d4个强盗bandits或守卫guards作为囚犯。

海盗PIRACY

海盗们走私违禁品并劫掠其他船只、海滨城镇和哨所。他们从事犯罪活动，但并非所有人都是邪恶的。许多海盗都有其道德规范。有些人以私掠者的身份为政府服务，只伤害他们的敌人，而另一些人则只抢劫腐败分子，把他们的不义之财送给穷人。

大部分海盗船上的船员都是强盗bandits。重要成员则是强盗首领bandit captains，也可能包括一位海盗船长pirate captain（见附录C），一位海盗水手长pirate bosun（见附录C）。许多海盗船还带着额外的强盗bandit以及至少一位海盗甲板法师pirate deck wizard（见附录C）作为乘客。

佣兵MERCENARY

佣兵们环游世界寻找冒险和报酬。他们探索未知的领土，打仗，消灭怪物，护送特殊的货物或者人物，并会答应任何报酬合适的任务。

佣兵船上有着与军用船只相似的船员或乘客。

幽灵GHOST

幽灵船是携带不死生物船员的无实体船只。船员们通常以可怕的方式死去，却还有未竟的事业，这将他们束缚在物质位面。他们有时会为法师服务，但更常见的情况则是这些船员们没有主人。

一艘幽灵船与其同一船舶类型的船只有着相同的数据，并具有如下变化：

·这艘船具有对如下伤害类型的抗性：强酸、火焰、闪电、以及雷鸣，还有非魔法武器攻击的钝击、穿刺和挥砍。

·这艘船免疫冷冻、暗蚀、毒素以及心灵伤害。

·这艘船能够如同穿过困难地形一样移动穿过其他生物和物件。如果它在自己回合结束时仍处在物体内部则受到5（1d10）点力场伤害。

善良或中立的幽灵船上的船员和重要成员是幽魂ghost。在邪恶的幽灵船上，百分之九十的船员是骷髅skeletons和僵尸zombies（甚至两者的混合），百分之十是幽灵specters，其重要成员则是缚灵wraiths。

态度与种族ATTITUDE AND RACE

每艘船的船员和乘客们都具有某种态度，指导他们如何与角色互动。友善的船只会寻求贸易或分享消息。中立态度船只如果感到威胁就会发起攻击，否则试图避免接触。而敌对船只则会试图攻击并夺取角色们的船。

首先，根据船只态度表选择一种船只的态度或者掷骰，然后在对应的表格上掷骰决定船员的种类。选择或者掷骰生成的种族不一定是船上唯一的种族，你可以多次使用表格，来让船员与乘客更加多样化。如果你认为这更适合船上的种族，可以自由地将建议的数据替换成其他的数据（比如说，在一艘由兽人驾驶的海盗船上，将强盗bandit的数据替换为兽人orc的数据）。

船只态度SHIP ATTITUDE

d6 | 态度Attitude
1-2 | 友善Friendly
3-4 | 中立Neutral
5-6 | 敌对Hostile

友善船只FRIENDLY SHIP

d100 | 种族Race
01-05 | 龙裔Dragonborn
06-10 | 矮人Dwarves
11-30 | 精灵Elves
31-40 | 侏儒Gnomes
41-50 | 提夫林Tieflings
51-60 | 半身人Halflings
61-00 | 人类Humans

中立船只NEUTRAL SHIP

d100 | 种族Race
01-05 | 龙裔Dragonborn
06-10 | 矮人Dwarves
11-30 | 蜥蜴人Lizardfolk
31-40 | 大地精Hobgoblins
41-50 | 兽人Orcs
51-60 | 半身人Halflings
61-00 | 人类Humans

敌对船只NEUTRAL SHIP

d100 | 种族Race
01-05 | 霜巨人Frost giant
06-10 | 狗头人Kobolds
11-30 | 兽人Orcs
31-40 | 大地精Hobgoblins
41-50 | 不死生物Undead
51-60 | 豺狼人Gnolls
61-00 | 人类Humans

船只倾向SHIP DISPOSITION

每艘船只都有一种倾向来决定当角色们遇到它的时候在船上发生的事件。根据船只倾向表格选择或者掷骰决定一种船只倾向。每一种倾向在表格后面都有描述。如果你骰出没有特殊倾向，这艘船则没有特别的压力，会根据其态度做出反应。

船只倾向SHIP DISPOSITION

d6 | 倾向Disposition
1 | 染病Diseased
2 | 紧急事件Emergency
3 | 帮助实现目的Help with purpose
4 | 哗变Mutiny
5 | 交易Trading
6-10 | 没有特殊倾向No special disposition

染病DISEASED

骰一个百面骰。结果显示出这艘船的船员和乘客中感染一种你从《地下城主指南》的第八章“运作冒险Running the Game ”里“范例疾病”中选择的疾病的百分比。这艘船驶向角色们，并开始要求他们帮助其控制感染状况。

幽灵船不会染病，如果你对幽灵船骰出了这个结果，无视它并重新掷骰。

紧急事件EMERGENCY

一艘发生紧急事件的船只正遭受了某种危机。船员和乘客们乞求或者要求角色们的帮助来脱离这一状况。

从船只紧急状况表格中选择或掷骰决定一种船只的危机。

船只紧急事件SHIP EMERGENCY

D4 | EMERGENCY
1 | 这艘船的船员失踪了
2 | 这艘船遭到了破坏，无法转向，只能随波逐流
3 | 这艘船陷在了沙洲上
4 | 这艘船正在沉没

帮助实现目的HELP WITH PURPOSE

寻找能够帮助他们实现目的的船员们接近角色们，请求他们在任务中进行帮助。比如，佣兵们请求帮助绘制一处未经勘探区域的地图，货船上的船员们请求角色们担任护卫。大部分船员会提供报酬来换取角色们的服务，尽管一些困难会通过威胁或者乞求来希望得到无偿的帮助。

哗变MUTINY

准备哗变的船员们对他们上级的领导不满，并计划推翻他们。上级人物向角色们请求或要求帮助平息哗变，或者船员们请求帮助造反或者试图欺骗角色们杀死他们的上级。

交易TRADING

寻求交易的船员和乘客们用他们的货物或者服务换取行动、物品或者钱财。利用船的目的来导向他们必须要交易的东西。比如说，商业捕鱼者们可能会提供一箱子珍贵的螃蟹来换取一只一只对他们造成损失的鲨鱼的头颅，而海盗们则可能提供偷来的药水来换取宝石和黄金。大部分提供交易的人都愿意讨价还价。如果角色们拒绝交易，邪恶阵营的船员和乘客或许会发起攻击来得到他们想要的东西。

神秘岛屿MYSTERIOUS ISLANDS

在各种各样的冒险可能发生的遥远或未经探索之处，大部分的海洋里都星罗棋布着许多小型岛屿。以下规则能用于生成角色们可能遭遇的任何岛屿。

岛屿尺寸ISLAND SIZE

这些规则用于生成区域范围约1d6英里长，1d6英里宽的小岛。大部分岛屿都不会是完美的矩形，大部分海岸线也并不笔直，所以请按照自己认为合适的方式随意缩短、拉长、变窄或者加宽岛屿的区域。

岛上环境ISLAND HABITAT

一个岛屿可以具有任何适合它所在气候地带合适的环境。比方说，在北极的海洋中能找到浮冰的岛屿，而热带水域则有丛林环境的岛屿。然而，并非所有岛屿都由自然创造。一个强大的施法者或者神圣存在能够召唤出一个由水晶、钢铁或者任何你所选择的材料构成的岛屿。

岛屿主题ISLAND THEME

每一个所遇到的岛屿都有一个根据岛屿主题表格选择或者掷骰生成的主题。这一主题以一个宽泛的方式来定义岛屿的故事。一旦你有了一个主题，你就能在表格之后查阅它的部分来决定相关的细节和故事的引入。

岛屿主题ISLAND THEME

d6 | 主题Theme
1 | 异域Alien
2 | 遭受诅咒Cursed
3 | 敌对Hostile
4 | 庇护所Sactum
5 | 友善Welcomiing
6 | 荒野Wild

异域Alien

异域岛屿居住着一些与世隔绝的生物，其生命形式难以为大多数人所理解。对于外来者来说，岛上从建筑到食物的一切都十分陌生且令人不安。在你的选择下，岛上的土著们或许会说、读、书写一种自己的语言。

异域岛屿首领ALIEN ISLAND LEADER

d6 | 首领Leader
1 | 底栖魔鱼Aboleth
2 | 眼魔Beholder
3 | 史拉亡蟾Death slaad
4 | 克拉肯Kraken

异域岛屿居民ALIEN ISLAND INHABITANTS

d6 | 居民Inhabitants
1 | 1d6狂战士berserkers和5d10部族武者tribal warriors
2-3 | 1d6邪教狂热者cult fanatics和5d10邪教徒cult
4 | 1d6蜥蜴人萨满lizardfolk shamans和5d10蜥蜴人lizardfolk
5 | 1d6 狂蛙人鸣唱者bullywug croakers（见附录C）和5d10 狂蛙人bullywugs（见附录C）
6 | 1d6 洛卡鱼人猎手locathah hunters（见附录C）和5d10洛卡鱼人 locathah（见附录C）

异域岛屿反应AlIEN INHABITANT REACTIONS

d6 | 反应Reaction
1 | 居民们想要强迫角色们侍奉他们的首领。
2 | 居民们向角色们索求给他们的领袖一件价值10d10 x100gp的东西
3 | 居民们想要吃掉角色们
4 | 一些居民计划起义反抗他们的领袖，并向角色们寻求帮助
5 | 岛上的土著们视角色们如蝼蚁，如非强迫不愿意与他们交流
6 | 土著们将角色们奉为神灵，能够被说服来崇拜他们

异域岛屿故事引子ALIEN ISLAND STORY HOOK

d4 | 故事引子Story Hook
1 | 首领的收藏中有一张完全复生术 true resurrection卷轴。
2 | 这座岛屿上有一片碑牌，上面说明了如何打开一座通往遥远国度the Far Realm的传送门。
3 | 岛上的领袖知道如何终止一场感染人形生物聚落的位面瘟疫。
4 | 一位拥有角色们需要信息的魔法师mage藏在土著居民之中，学习他们的生活方式。

遭受诅咒Cursed

遭受诅咒的岛屿浸没在死灵法师、鬼婆集会、邪恶的施法者、恶毒的神灵或者更糟的存在所施展的黑暗魔法之中。岛上也许仍然留有一些暗示，关于它为何遭受诅咒，或者所有关于将痛苦降临到这里之人的痕迹都已经被消去。

岛屿诅咒 ISLAND CURSES

d6 | 诅咒Curse
1 | 当一个生物在岛上死亡之后，它的灵魂会在死后1d4小时复生成一个幽灵specter。该幽灵执着地想要杀死它曾经的朋友。
2 | 并非原住民的生物每在岛上度过一个小时结束时必须进行一次体质豁免检定。如果在豁免中失败，它们则会获得一级力竭。这一检定的DC等于10+他们在岛上度过的小时数。
3 | 每天黎明，这座岛屿会召唤出2d10只对并非岛上原住民的生物充满敌意的熔岩魔蝠magma mephit 。
4 | 当一个并非岛上原住民的生物在此处完成一次长休之后，它必须成功通过DC15的感知豁免检定否则陷入目盲8小时。
5 | 在每一个它们在岛上度过的小时结束时，生物必须成功通过DC10的体质豁免。如果豁免失败，它们身上的随机部位就会长出一片1英尺长的疤痕。只有移除诅咒remove curse法术能消去疤痕。
6 | 当一个并非岛上原住民的生物在此处完成一次长休之后，它必须成功通过DC15的感知豁免检定否则获得一种随机症状的长期疯狂（见《地下城主手册》第八章，运作游戏，“疯狂”）。

诅咒岛屿居民CURSED ISLAND INHABITANTS

d6 | 居民Inhabitants
1 | 5d10个幽灵specters
2 | 10d10个僵尸zombies
3 | 一个由三只海鬼婆sea hags组成的集会和1d4个燃焰之颅flameskulls
4 | 一个美杜莎medusa和3d10个骷髅skeletons
5 | 一个吸血鬼vampire和2d6个吸血鬼衍体vampire spawn
6 | 一个半巫妖demilich和2d10个缚灵wraiths

诅咒岛屿故事引子CURSED ISLAND STORY HOOK

d4 | 故事引子Story Hook
1 | 这座岛上有角色们需要的稀有的法术材料。
2 | 海盗在这座岛上埋藏了5d6 x1,000gp的宝藏。
3 | 一艘载着1d6名平民comeoners的龙骨船撞在了这座岛上。这些平民正在艰苦求生。
4 | 一位角色所爱之人的幽魂ghost被困在了这座岛上。

敌对HOSTELE

敌对岛屿上有想要伤害角色们的生物。这些生物用陷阱填满它们的岛屿，并处于饥饿，无聊和恐惧攻击外来者。

敌对岛屿首领HOSTILE ISLAND LEADER

d6 | 首领Leader
1 | 云巨人Cloud giant
2 | 山丘巨人Hil giant
3 | 恶鬼Oni
4 | 精魂娜迦Spirit naga
5 | 狼人Werewolf
6 | 一种DM选择的色彩龙

敌对岛屿首领动机HOSTILE ISLAND LEADER MOTIVATIONS

d4 | 动机MOTIVATION
1 | 首领想要征用一艘船去征服其他的岛屿。
2 | 首领拿走了它的追随者获得的财宝，依靠他们的暴行变得富裕。
3 | 首领需要人形生物的残骸来进行一项带有黑暗目的的仪式。
4 | 因为消耗了它的追随者杀死生物的灵魂，首领永远也不会衰老。

敌对岛屿居民HOSTILE ISLAND INHABITANTS

d6 | 居民Inhabitants
1 | 3d10个带翼狗头人winged kobolds和10d10个狗头人kobolds
2 | 1个地精头目goblin boss和8d10个地精goblins
3 | 1d6狂战士berserkers和5d10个部落武者tribal warriors
4 | 一个兽人酋长orc chieftain*，2d10个魔兽人orogs和5d10个兽人orcs
5 | 4d10食人魔ogres
6 | 3d10巨魔trolls

*疑似应为兽人军官orc war chief

敌对岛屿故事引子ALIEN ISLAND STORY HOOK

d4 | 故事引子Story Hook
1 | 这座岛上的首领杀死了一位角色们所仰慕的NPC。
2 | 岛上的首领有一条智力头带headband of intellect。
3 | 角色们被对手所挑战要在岛上活一个晚上。
4 | 岛上的首领以雄辩的口才邀请角色们加入一场狩猎。

庇护所SANCTUM

庇护所岛屿的居民们使用海洋来保护自己和他们的财富，或者他们只是享受偏远岛屿所带来的与世隔绝。在庇护所岛屿上的生物通常生活在修道院、堡垒、图书馆或者塔楼这样长久的建筑之中。

庇护所岛屿首领SANCTUMISLAND LEADER

d6 | 首领Leader
1 | 大法师Archmage
2 | 巫妖Lich
3 | 夜鬼婆Night hag
4 | 贵族Noble
5 | 罗刹Rakshasa
6 | 熊人Wreabear

庇护所岛屿居民SANCTUM ISLAND INHABITANTS

d6 | 居民Inhabitants
1 | 5d10个警卫guards和10d10个平民commoners
2 | 一位海盗船长pirate captain（见附录C），一位海盗水手长pirate bosun（见附录C），2d4个海盗甲板法师pirate deck wizard（见附录C）和8d10个强盗bandit
3 | 1d6具血肉魔像flesh golems和1d4个祭司priest，以及2d10个侍僧acolytes
4 | 2d4个老兵veterans，2d10个斥候scouts和4d10个警卫guards
5 | 1d4具石魔像stone golems，1d4个魔法师mage，以及3d10个警卫guards
6 | 1具构装盾卫shield guardian，2d4个骑士knight，2d6个祭司priest以及6d10个平民commoners

庇护所岛屿反应SANCTUM INHABITANT REACTIONS

d6 | 反应Reaction
1 | 角色们被允许登岛，但居民们不允许他们进入任何建筑。
2 | 居民们喜欢角色们并给予了能帮助在首领面前留下深刻印象的建议。
3 | 一些郁郁寡欢的居民们相信角色们是他们离开岛上的契机，他们引诱、欺骗、贿赂以及乞求角色们带他们离开。
4 | 居民们试图说服角色们将这个岛屿作为行动基地，并为聚居地做贡献。
5 | 岛上的居民渴望得到外面世界的信息，并允许角色们把消息作为货币使用。
6 | 岛上的居民并不信任角色们，所有用于影响居民们的魅力检定都具有劣势。

庇护所岛屿故事引子SANCTUM ISLAND STORY HOOK

d4 | 故事引子Story Hook
1 | 一名居民中的间谍spy需要被从岛上揪出来。
2 | 岛上的首领思念一件无法再岛上寻得的东西（比如一支花或者一种特殊的食物），并为这件东西提供报酬。
3 | 这个岛屿寻求援助以对抗一条频繁劫掠此地的成年绿龙adult green dragon。
4 | 岛上有一个装满传说中的精金和镀银武器的军械库。

友善WELCOMING

友善岛屿上的生物对角色们十分友好。一旦建立了友谊，这些生物能为角色们提供力所能及的帮助，即使那可能会对他们自己不利。

友善岛屿首领WELCOMING ISLAND LEADER

d6 | 首领Leader
1 | 诗人Bard（见附录C）
2 | 德鲁伊Druid
3 | 巡守娜迦Guardian naga
4 | 树人Treant
5 | 独角兽Unicorn
6 | 一种DM选择的金属龙

友善岛屿居民WELCOMING ISLAND INHABITANTS

d6 | 居民Inhabitants
1 | 5d10个阿兰寇拉鹰人 aarakocra
2 | 8d8只皮克精pixies和8d8只小妖精sprites
3 | 1d6蜥蜴人萨满lizardfolk shamans和5d10蜥蜴人lizardfolk
4 | 1d6德鲁伊druids和5d10个部落武者tribal warriors
5 | 3d10个人马centaurs
6 | 3d10个斥候scouts以及5d10个平民commoners

友善岛屿故事引子WELCOMING ISLAND STORY HOOK

d4 | 故事引子Story Hook
1 | 这座岛屿是由一个国家或者一位角色们有联系的富有贵族赞助的殖民地或者哨所。
2 | 这座岛上的居民发誓一名角色酷似一位受到爱戴的前领袖。他们像对待他们失去的英雄一样对待角色们。
3 | 这座岛屿从未有人到访。角色们的抵达引起了一场怪异但热情的庆祝。
4 | 这座岛屿的首领是一位角色家族里失踪已久的亲戚或者朋友。

荒岛WILDISLAND

自然统治着这座岛屿。这座岛上的生物们回应着自然世界的兴衰，而不是试图驯化环境。

荒岛遭遇W ILD IS LAND ENCO UNTERS

D20 | 遭遇Encounter
1 | 2d8只狒狒baboons
2 | 1d4头棕熊brown bears
3 | 1头枭熊owlbear
4 | 2d6只巨蟾蜍giant toads
5 | 2d10只巨黄蜂giant wasps
6 | 2d4只巨蜘蛛giant spiders
7 | 4d4只皮克精pixies和4d4只小妖精sprites
8 | 1d4只闪现犬blink dogs
9 | 正在挖出宝藏的1位海盗船长pirate captain和3d10个强盗bandits
10 | 3d6个部族武者tribal warriors
11 | 2d4个德鲁伊druid
12 | 1d6个树精dryads
13 | 2d4个人马centaur
14 | 一头掘地虫ankheg
15 | 1d10只巨野猪giant boars
16 | 2d6只巨鹰giant eagles
17 | 1d4只巨猿giant apes
18 | 1d4个树人treant
19 | 1只大鹏roc
20 | 1d4个老兵veteran探险家

荒岛故事引子WELCOMING ISLAND STORY HOOK

d4 | 故事引子Story Hook
1 | 这座岛屿藏着一眼能复活任何在其中洗浴的生命的泉水，就像经历了死者复活raise dead法术一般。一个生物仅能从这眼泉水受益一次。
2 | 一位风巨灵djinni隐士居住在这座岛上并乐意给予恩惠。
3 | 皮克精pixies们乞求角色们帮助他们从岛上驱逐一队赏金猎人（斥候scout）。
4 | 这座岛上坐落着一位大德鲁伊的坟墓，其中有着一座通往妖精荒野Feywild的传送门。


怪物与NPC

本附录中详细介绍了本书中出现，但《怪物图鉴》并未收录的生物，而资料面板的解读也记录在怪物图鉴中。其中一些也在《湮灭之墓》《瓦罗的怪物指南》以及《毁灭亲王》中出现，但仍在此处列出以方便查找。

下列生物将按头字母顺序排列。


杀手藤

杀手藤 Assassin Vine

杀手藤是一种可以移动的植物，它通过抓住并压碎猎物将猎物的尸体放到自己根部附近来作为肥料。除非需要捕捉猎物不然它通常都保持一动不动。一颗成熟的杀手藤由一根长约20英尺的主藤蔓组成。从主藤上每隔6英尺生长着5英尺长的小藤蔓。在夏末，次藤上会结出一串串类似野生葡萄的小果实。这种果实很坚硬，有一种爽口而且苦涩的味道。

杀手藤有一种地下变种生长在温泉，火山口或者其他热源附近。一颗生长在地下的杀手藤通常能产生足够的食物残渣来支持蘑菇和其他真菌的繁殖，这些真菌会在杀手藤周围生长并帮助隐藏它。

杀手藤Assassin Vine

大型植物 无阵营

—————————————————————————————————————————

护甲等级 13（天生护甲）

生命值 85 (10d10 + 30)

速度 5尺 爬行 5尺

力量18（+4） 敏捷10（+0） 体质16（+3） 智力1（-5） 感知10（+0） 魅力1（-5）

伤害抗性：冷冻，火焰

状态免疫：目盲，耳聋，力竭，倒地

感官：盲视30尺 被动感知10

语言：无

挑战等级：3（700xp）

—————————————————————————————————————————

拟形FalseAppearance 杀手藤静止不动时和一棵普通的植物一模一样。

动作Actions

—————————————————————————————————————————

绞缠Constrict：近战武器攻击：+6命中，触及20尺，单一目标

伤害11（2d6+4）钝击伤害，目标被擒抱（逃脱dc14）。直至擒抱终止前，目标受束缚，并且在每回合开始时都需要21 (6d6)点毒素伤害。杀手蔓一次只能绞缠一个目标。

藤蔓纠缠Entangling Vines杀手藤可以在自身30尺范围内活化地面上普通的藤蔓和树根创造一个15x15的区域，这些植物将这块区域变成困难地形。当效果开始时，该区域内的生物必须在dc13的力量豁免中成功，否则将被缠绕的藤蔓和树根所束缚。被植物束缚的生物可以用它的动作进行DC 13力量(运动)检定以挣脱束缚。此效果在1分钟后或杀手藤死亡或再次使用缠绕藤蔓时结束。


狂蛙人鸣唱者

狂蛙人鸣唱者Bullywug Croaker

一些狂蛙人天生就有能力用他们的歌声编织魔法。这些少见的种类生在保护的区域内长大。在那里他们被教导如何使用自己的魔法来治愈与伤害。如同灰水河危机Danger at Dunwater,中所说的。他们是最自负的狂蛙人之一。

狂蛙人鸣唱者Bullywug Croaker

中型类人生物（狂蛙人） 中立邪恶

————————————————

护甲等级 15（皮甲，盾牌）

生命值 33 (6d8 + 6)

速度 20尺 游泳40尺

————————————————

力量14（+2） 敏捷12（+1） 体质12（+1） 智力7（-2） 感知15（+2） 魅力10（+0）

————————————————

豁免：体质+3

技能：察觉+4 隐匿+3

感官：被动感知14

语言：狂蛙人语

挑战等级：2（450XP）

————————————————

水陆两栖Amphibious ： 狂蛙人可以在空气和水中呼吸。

蛙类交流Speak with Frogs and Toads ： 狂蛙人可以用狂蛙人语同任何青蛙或蟾蜍进行内容简单的交流。

立定起跳standing leap：无论是否助跑，狂蛙人最远可以跳20尺，最高10尺。

沼泽伪装Swamp Camouflage ： 狂蛙人身处沼泽地形时，其尝 试躲藏而进行的敏捷（隐匿）检定具有优势。

————————————————

矛 Spear ：近战或远程武器攻击 命中 +4 触及 5 尺或射程 20/60 尺 单一目标。伤害： 5（1d6+2）的穿刺伤害，或使用双手发动 近战攻击时 6（1d8+2）的穿刺伤害。

啃咬Bite ： 近战武器攻击 ：命中+4，触及 5 尺，单一目标。 伤害： 5（1d6+2）的穿刺伤害。

Claaar-Pat（3/天）鸣唱者唱一首沼泽末日之歌。每一个鸣唱者30尺内能听到这首歌的被选择的生物，必须进行一次dc12的感知豁免。豁免失败时受到9（2D8）的心灵伤害，豁免成功则伤害减半。直到下一个回合结束之前，没有通过豁免的生物在体质豁免上也有劣势。

Rooooo-glog（1/天）鸣唱者为沼蛙怪长者唱一首颂歌。在吟唱者30尺范围内。每个能听到这首歌的狂蛙人获得10点临时生命。


狂蛙人王族

狂蛙人王族Bullywug Royal

体型最大最聪明的狂蛙人最终总会领导他的同族。这些可笑的种类穿着以皮革粗布及沼泽植物所制成的长袍。就像在灰水河危机Danger at Dunwater, 中看到的一样。一只狂蛙人王族通常伴随并骑在一只巨大的蟾蜍上面。

狂蛙人王族Bullywug Roya

中型类人生物（狂蛙人） 中立邪恶

————————————————

护甲等级 15（皮甲，盾牌）

生命值 52 (8d8 + 16)

速度 20尺 游泳40尺

————————————————

力量16（+3） 敏捷12（+1） 体质14（+2） 智力10（+0） 感知11（+0） 魅力14（+2）

————————————————

豁免：力量+5 敏捷+3

技能：运动+5 威吓+4 隐匿+3

感官：被动感知10

语言：狂蛙人语

挑战等级：3（700XP）

————————————————

水陆两栖Amphibious ： 狂蛙人可以在空气和水中呼吸。

残暴Brute 狂蛙人王族用近战武器命中敌人时，其伤害掷骰额外增加一粒该武器的伤害骰（已包含在攻击项中）。

青蛙骑士Frog Rider 狂蛙人王族在骑着青蛙坐骑进行近战攻击时具有优势。

蛙类交流Speak with Frogs and Toads ： 狂蛙人可以用狂蛙人语同任何青蛙或蟾蜍进行内容简单的交流。

立定起跳standing leap：无论是否助跑，狂蛙人最远可以跳20尺，最高10尺。

沼泽伪装Swamp Camouflage ： 狂蛙人身处沼泽地形时，其尝 试躲藏而进行的敏捷（隐匿）检定具有优势。

————————————————

多重攻击Mutiattack：狂蛙人王族发动两次攻击：一次皇家长矛和一次啃咬

皇家长矛Royal Spea：近战或远程武器攻击 命中 +5 触及 10 尺或射程 20/60 尺 单一目标。伤害： 10（2d6+3）的穿刺伤害，或使用双手发动 近战攻击时12（2d8+3）的穿刺伤害。 如果目标是中型或者更小的生物，则目标必须进行 一次 DC 13的力量豁免，豁免失败则应击倒地。

啃咬Bite ： 近战武器攻击 ：命中+5，触及 5 尺，单一目标。伤害： 6（1d6+3）的穿刺伤害。

呱之判决Croaked Decree：王族发出响亮的声音。在狂蛙人王族60尺范围内，每一个能听到判决的狂蛙人在下一次攻击中都有优势


溺亡者修行

溺亡者修行僧Drowned Ascetic

溺亡者修行僧身穿破烂的长袍，拳头上包裹着破烂的长布带，对于一名不死生物来说，他的行动速度是惊人的。在塔默劳特的命运Tammeraut's Fate篇之中，这些武术家们从海洋之中爬起，尽管其肉身腐朽，但仍旧保持着战斗的本能。

溺亡者修行僧 Drowned Ascetic

中型不死生物，混乱邪恶
————————————————
护甲等级 13
生命值 75（10d8+30）
速度 30尺
————————————————
力量12（+1） 敏捷16（+3） 体质16（+3） 智力3（-4） 感知9（-1） 魅力5（-3）
————————————————

豁免：敏捷+5

伤害免疫：毒素

状态免疫：中毒
感官：黑暗视觉60尺，被动察觉 9
语言：理解生前所掌握的语言但不会说

挑战等级：3（700xp）
————————————————

水底行者Bottom Treader。溺亡者修行僧不会游泳，它会沉到任何水体的底部。它在水底的移动和攻击不受惩罚，且免疫在水深100英尺底下的影响。

共有链接Bound Together。溺亡者修行僧与他周围1英里的其他溺亡者共享思维，并且可以不受限制地将他的思想和所观察到的事物立即传递给他们。

不死坚韧Undead Fortitude。当溺亡者因受非光耀或重击伤害而使其生命值减至0时，它必须进行一次DC为5+所受伤害值的体质豁免，豁免成功则其生命值降至1。

动作 Actions
————————————————

多重攻击Multiattack。溺亡者修行僧进行三次徒手打击Unarmed Strike

徒手打击Unarmed Strike
近战武器攻击：+5命中，触及5尺，一个目标。
伤害：7（1d8+3） 钝击伤害。目标须成功于一次DC12的体质豁免，否则陷入蓝腐病（见边栏“Bluerot”）。

反应 Reactions

——————————

灵活目标Dexterous Target。溺亡者修行僧对一个命中他的目标时，可以使自己的AC+3，若要如此则，修行僧必须看到攻击者。


溺亡者刺客

溺亡者刺客Drowned Assassin

溺亡者刺客在可怕的沉默中进行跟踪并实施杀戮。在塔默劳特的命运Tammeraut's Fate的不死族的攻击中，它从一个阴影潜行到另一个阴影，并以布满盾壳的手弩进行精确而致命的瞄准。这个生物的脸隐藏在一个朴素的浮木面具之后，一旦暴露，会引发人类心中的恐惧。

溺亡者刺客 Drowned Assassin

中型不死生物，混乱邪恶
————————————————
护甲等级 14（皮甲）
生命值 67（9d8+27）
速度 30尺
————————————————
力量15（+2） 敏捷16（+3） 体质16（+3） 智力9（-1） 感知9（-1） 魅力16（+3）
————————————————

豁免：敏捷+5，体质+5

技能：威吓+5，隐匿+5

伤害免疫：毒素

状态免疫：中毒
感官：黑暗视觉60尺，被动察觉 9
语言：理解生前所掌握的语言但不会说

挑战等级：4（1,100xp）
————————————————

水底行者Bottom Treader。溺亡者刺客不会游泳，它会沉到任何水体的底部。它在水底的移动和攻击不受惩罚，且免疫在水深100英尺底下的影响。

共有链接Bound Together。溺亡者刺客与他周围1英里的其他溺亡者共享思维，并且可以不受限制地将他的思想和所观察到的事物立即传递给他们。

不死坚韧Undead Fortitude。当溺亡者因受非光耀或重击伤害而使其生命值减至0时，它必须进行一次DC为5+所受伤害值的体质豁免，豁免成功则其生命值降至1。

动作 Actions
————————————————

多重攻击Multiattack。溺亡者刺客发动两次手弩攻击或者两次匕首攻击，然后可以使用动作进行冲刺，撤离，或躲藏。

手弩Hand Crossbow
近战武器攻击：+5命中，射程30/120尺，一个目标。
伤害：6（1d6+3） 穿刺伤害外加3（1d6）毒素伤害。目标须成功于一次DC12的体质豁免，否则陷入蓝腐病（见边栏“Bluerot”）。

匕首Dagger

近战武器攻击：+5命中，触及5尺，一个目标。
伤害：6（1d6+3） 穿刺伤害外加9（2d8）毒素伤害。目标须成功于一次DC12的体质豁免，否则陷入蓝腐病（见边栏“Bluerot”）。

揭示Reveal （1/天）。溺亡者刺客摘下面具，露出腐烂的脸。刺客选择距离他30尺内的每一个由他选择的目标，都必须在DC 13感知豁免中成功，否则直到下一个回合结束都将陷入恐慌frightened状态。


溺亡者之刃

溺亡者之刃Drowned Blade

在塔默劳特的命运Tammeraut's Fate中，这名身披铠甲的不死生物战士袭击了隐修院，并以惊人的狡猾与之战斗。它那稀疏的胡须上紧紧攀附着海星，它那肿胀的灰色眼睛里透出它那邪恶的愤怒。

溺亡者之刃 Drowned Blade

中型不死生物，混乱邪恶
————————————————
护甲等级 10（皮甲）
生命值 45（6d8+18）
速度 30尺
————————————————
力量16（+3） 敏捷8（-1） 体质16（+3） 智力3（-4） 感知9（-1） 魅力5（-3）
————————————————

伤害免疫：毒素

状态免疫：中毒
感官：黑暗视觉60尺，被动察觉 9
语言：理解生前所掌握的语言但不会说

挑战等级：2（450xp）
————————————————

水底行者Bottom Treader。溺亡者之刃不会游泳，它会沉到任何水体的底部。它在水底的移动和攻击不受惩罚，且免疫在水深100英尺底下的影响。

共有链接Bound Together。溺亡者之刃与他周围1英里的其他溺亡者之刃共享思维，并且可以不受限制地将他的思想和所观察到的事物立即传递给他们。

不死坚韧Undead Fortitude。当溺亡者因受非光耀或重击伤害而使其生命值减至0时，它必须进行一次DC为5+所受伤害值的体质豁免，豁免成功则其生命值降至1。

动作 Actions
————————————————

多重攻击Multiattack。溺亡者之刃发动两次生锈的长剑攻击。

生锈的长剑Rusted Longsword
近战武器攻击：+5命中，触及5尺，一个目标。
伤害：7（1d8+3） 挥砍伤害。目标须成功于一次DC12的体质豁免，否则陷入蓝腐病（见边栏“Bluerot”）。


溺亡者领主

溺亡者领主Drowned Master

这是个浸满着水的不死生物。在塔默劳特的命运中坠入憎恶之渊Pit of Hatred，险恶地盘踞在受害者的尸骨之上。它的躯干、手臂和头部保持着原来的形状，但它的腿已经分裂成阴影般的触须。溺亡者领主被维系在一个强大的魔法源上，阻止了它的远行。它向其他溺亡者们下达命令，迫使他们在它黑暗的阴谋中充当代理人。

溺亡者领主Drowned Master

中型不死生物，混乱邪恶
————————————————
护甲等级 14（天生护甲）
生命值 157（21d8+63）
速度 30尺
————————————————
力量17（+3） 敏捷12（+1） 体质16（+3） 智力9（-1） 感知14（+2） 魅力12（+1）
————————————————
豁免：体质+7，感知+6

技能：察觉+10

伤害免疫：毒素

状态免疫：中毒
感官：黑暗视觉60尺，被动察觉 20
语言：生前所掌握的语言

挑战等级：9（5，000xp）
————————————————

共有链接Bound Together。溺亡者领主与他周围1英里的其他溺亡者共享思维，并且可以不受限制地将他的思想和所观察到的事物立即传递给他们。

寒冷气息Cold Aura。在每一个溺亡者领主开始其回合时，离他5英尺以内的每一个生物都将受到5 （1d10）点冷冻伤害。当一个生物接近溺亡者领主5英尺范围内、或以近战攻击命中领主时，该生物受到5（1d10）点冷冻伤害。

不死坚韧Undead Fortitude。当溺亡者领主其生命值减至0 时，它必须进行一次DC 为5＋所受伤害值的体质豁免，若豁免成功则其生命值降至1。

动作 Actions
————————————————

多重攻击Multiattack。溺亡者领主发动两次攻击：一次巨剑攻击和一次饮命触角Life-Draining Tentacle。

巨剑Greatsword.
近战武器攻击：+7命中，触及5尺，一个目标。
伤害：10（2d6+3） 挥砍伤害，以及14（4d6）冷冻伤害。目标须成功于一次DC12体质豁免，否则陷入蓝腐病（见边栏“Bluerot”）。

饮命触角Life-Draining Tentacle。

近战武器攻击：+7命中，触及15尺，一个目标。
伤害：10（2d6+3） 黯蚀伤害。目标须成功于一次DC15体质豁免，否则其生命值上限将承受等于该伤害数值的减损。减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至0，则目标死亡。若豁免失败，目标陷入蓝腐病（见边栏“Bluerot”）。

黯蚀喷墨Necrotic Ink（充能5-6）。溺亡者领主向前方喷发出一道30英尺锥形的污浊墨水。每一个在该墨水范围内的生物必须进行一次DC 15的体质豁免，失败将受到27（6d8）点黯蚀伤害，成功则受到一半伤害。未能通过此豁免检定的生物将陷入目盲，直到其下一个回合的结束并陷入蓝腐病（见边栏“Bluerot”）。


测深者

测深者Fathomer

测深者是与邪恶的水元素公主奥莉德拉达成协议的信徒。除了他们的施法能力，测深者还能把他们的身体变成水体的蛇一样的形态。在水蛇形态中，测深者可以获得许多元素生物所拥有的抗性，以及用它们的液态身体抓住和粉碎敌人的能力。
测深者Fathomer
中型类人生物（人类），中立邪恶

————————————————

护甲等级 10（法师护甲时13）

生命值 52（8d8+24）

速度 30尺

————————————————

力量14（+2） 敏捷11（+0） 体质14（+2） 智力11（+0） 感知11（+0） 魅力15（+2）

————————————————

技能：奥秘+2、察觉+4、隐匿+4

感官：被动察觉 14

语言：水族语、通用语

挑战等级：2（450xp）
————————————————
变形生物Shapechanger（2次/天）
测深者可以使用它的一个动作变形为一只由水组成的中体型的蛇。或者变回到它的真实形态。 在改变过程中，任何时候穿着或携带的物品都被归入蛇形状，直到物质体返回其真实形态才能进入。 4小时后，测深者恢复其真实形态，除非它再次使用这种特性。如果该测深者被打昏或者死了，它也会恢复到它的真实形态。
在蛇的形态中，测深者可以获得40英尺的游泳速度，水下呼吸能力，对毒素伤害的免疫力，以及对火伤害的抗性，以及对非魔法武器的钝击、穿刺和挥砍伤害的抗性。它对以下的状态也有免疫力：力竭、擒抱、麻痹、中毒、束缚、倒地、昏迷。蛇形态可以进入敌对生物的空间并停留在那里。此外，若是流水可以通过的空间，该蛇也可以这样做而不受到挤压。

奥莉德拉之胄Olhydra’s Armor（仅类人形态）
测深者可以随意施放法师护甲mage armor，不需要消耗材料。

施法Spellcasting（仅类人形态）
测深者是一名5级施法者，其施法关键属性为魅力（法术豁免 DC 12，法术攻击命中+4），它有两个3环的法术位，并在一次短休或长休息后恢复。他知道以下邪术师法术:

戏法（任意）：冻寒之触Chill Touch、、魔能爆Eldritch Blast、法师之手Mage Hand
1环：艾嘉西斯之铠Armor of Agathys、脚底摸油Expeditious Retreat、脆弱诅咒Hex
2环：隐形术Invisibility
3环：吸血鬼之触Vampiric Touch

动作 Action
————————————————
绞缠Constrict（仅蛇形态）
近战武器攻击：+4命中，触及5尺，一个目标。
伤害：9（2d6+2） 钝击伤害。
若目标为中体型或更小，则目标被擒抱（挣脱DC12），直到擒抱结束为止，该生物陷入束缚状态，且测深者不能绞缠另一个目标。

匕首Dagger（仅类人形态）
近战或远程武器攻击：+4命中，触及5尺，或射程20/60，一个目标。
伤害：4（1d4+2） 穿刺伤害。


巨珊瑚蛇

巨珊瑚蛇Giant Coral Snake

无论是在陆地上还是在水中，这些色彩鲜艳的蛇都以其强大的致幻毒液而闻名。它们最常被发现于沿海的洞穴之中。在塔默劳特的命运Tammeraut's Fate中被遗弃的隐士居里，这些巨大的蛇以任何途经它们的生物为食。

巨珊瑚蛇Giant Coral Snake

大型野兽，无阵营
————————————————
护甲等级 13
生命值 90（12d10+24）
速度 30尺，游泳30尺
————————————————
力量12（+1） 敏捷16（+3） 体质14（+2） 智力2（-4） 感知10（+0） 魅力3（-4）
————————————————
技能：察觉+2
感官：盲视10尺，被动察觉 12
语言：-

挑战等级：4（1，100xp）
————————————————

动作 Action
————————————————
啃咬Bite.
近战武器攻击：+5命中，触及5尺，一个目标。
伤害：8（2d4+3） 穿刺伤害。

目标需通过一次DC12的体质豁免，否则陷入震慑，直至下回合结束。若豁免失败，则目标开始产生幻觉，并受到短期疯狂效应的影响。（随机或者由DM指定，参见《地下城主指南》Dungeon Master's Guide中第8章的“疯狂”Madness）该影响效果持续10分钟。


巨海鳗

巨海鳗Giant Sea Eel

蛇形的掠食者潜伏在黑暗的海洋水域里，这些带着保护色的野兽作为守卫与坐骑为洛卡鱼人们服务。（包括那些在水下的危险 Danger at Dunwater中见到的）

巨海鳗Giant Sea Eel

大型野兽，无阵营
————————————————
护甲等级 14
生命值 19（3d10+3）
速度 0尺，游泳30尺
————————————————
力量11（+0） 敏捷14（+2） 体质12（+1） 智力7（-2） 感知10（+0） 魅力7（-2）
————————————————
豁免：敏捷+4

技能：察觉+2 隐匿+4
感官：黑暗视觉60尺，被动察觉 12
语言：-

挑战等级：1/2（100xp）
————————————————

水下呼吸Water Breathing.

鳗鱼只能在水下呼吸。

————————————————

动作 Actions
————————————————
啃咬Bite.
近战武器攻击：+4命中，触及5尺，一个目标。
伤害：13（2d10+2） 穿刺伤害。


妖鸟女族长

妖鸟女族长Harpy Matriarch

在塔默拉特的命运Tammeraut's Fate之中，鸟妖看着它的族群为抢夺腐肉而争吵。这只灰羽鸟妖的周身环绕着一团骷髅海鸟一般的魔法精魂云雾。

妖鸟女族长Harpy Matriarch

中型怪兽，混乱邪恶
————————————————
护甲等级 14（天生护甲）
生命值 88（16d8+16）
速度 20尺，飞行40尺
————————————————
力量13（+1） 敏捷16（+3） 体质12（+1） 智力9（-1） 感知10（+0） 魅力16（+3）
————————————————
豁免：敏捷+6，魅力+6

技能：察觉+3
感官：黑暗视觉60尺，被动察觉 13
语言：通用语

挑战等级：5（1，800xp）
————————————————

诱惑大师Luring Maestro.当距离在60尺及以内时，生物对女族长的诱惑之歌Luring Song豁免检定具有劣势。

魔法抗性Magic Resistance。鸟妖女族长在抵抗法术及其它魔法效应时进行的豁免检定具有优势。

动作 Action
————————————————

多重攻击Multiattack。女族长发动两次爪击。

爪击 Claws.
近战武器攻击：+6命中，触及5尺，一个目标。
伤害：13（3d6+3） 挥砍伤害。

转瞬化形Fleeting Form. 女族长可以魔法般地将自身伪装成为一个与类人生物差不多体型及外表的模样，该形态最多可以持续一个小时。它可以用一个附赠的动作恢复到它的真实形态。这种幻象经不住近距离的仔细观察。

诱惑之歌Luring Song。女族长唱出一段魔法的乐章。在其周边300尺范围内所有能够听到它歌声的类人生物和巨人，必须分别进行一次DC 14的感知豁免，豁免失败者将被女族长魅惑直至歌声终止。该女族长必须在随后每个其自己的回合中执行一个附赠动作来维持演唱。而她也可以随时停止演唱。女族长失能时，歌声也随之终止。

被女族长魅惑后，该目标将陷入失能并无视其他鸟妖的歌声。如果被魅惑目标距离该女族长超过5 尺，则该目标必须在其自己回合里并以最短路径向靠近该女族长的方向移动。目标此时无法避开借机攻击，但在进入危险地形前（比如熔岩或陷坑），以及受到除该女族长外的任何来源所造成的伤害时，其可以再进行一次该豁免。该生物也可以在每个其自己回合结束时再进行一次该豁免。如果该生物的豁免成功，则终止其身上的该效应。

成功豁免的目标将在随后的24 小时里免女族长的歌声。

欲望之容Visage of Desire（1/天）。女族长向距离它30英尺以内的非构装体或不死生物的心灵投射了一种幻象，向每一个生物展示它最渴望的东西。受影响的生物必须成功于DC 14感知豁免，否则将会丢下手中的任何物品，并陷入麻痹持续直至它的下一轮结束。


幼体克拉肯

幼体克拉肯Juvenile Kraken

藏在斯戴亚斯附近幽深，黑暗的水下深坑之中的这只生物承受了黑暗神灵萨瑞兹顿Tharizdun之疯狂的印记。在变得日益独立的同时，它梦想着将自己从底栖魔鱼看管者者手里解放出来，并在大海上释放它自己邪恶的意志。

幼体克拉肯 Juvenile Kraken
巨型怪兽（泰坦），混乱邪恶
——————————————————————————————————
AC 16（天生护甲）
HP 207（20d8＋80）
速度 20尺，游泳50尺
——————————————————————————————————
力量24（＋7） 敏捷11（＋0） 体质19（＋4） 智力15（＋2） 感知15（＋2） 魅力17（＋3）
——————————————————————————————————
豁免 力量+12，敏捷+5， 体质+8，智力+9，感知+6

伤害抗性 非魔法攻击的钝击、穿刺、挥砍

伤害免疫 闪电
感官 真实视觉 120 尺，被动察觉 12
语言 懂深渊语、天界语、炼狱语和原初语但不会说，心灵感应 120 尺。

挑战等级 14（11，500XP）
——————————————————————————————————

水陆两栖 Amphibious 。 克拉肯可以在水中和空气里呼吸。

自由移动 Freedom of Movement 。 克拉肯无视困难地形和魔法效应造成的降低速度或陷入束缚的效应。它可以花费 5 尺移动力从任何非魔法的被束缚或被擒抱状态中解脱。

动作Actions
——————————————————————————————————
多重攻击Multiattack 。 克拉肯发动两次触须攻击，每次触须攻击都可以替换为一次抛掷攻击。

啃咬 Bite 。 近战武器攻击： 命中+12，触及 5 尺，单一目标。

伤害： 20（3d8+7）的穿刺伤害。如果目标是一个被克拉肯擒抱的大型或更小体型生物，则该生物被吞下并终止其被擒抱状态。被吞下的生物陷入目盲与被束缚状态，其对来自克拉肯体外的攻击与其他效应处于全身掩护，并在每个克拉肯的回合开始时受 21（6d6）的强酸伤害。一个中型或两个小型生物能够被一次吞下。

如果克拉肯在一回合中从其体内受到 35 或更高数值的伤害，则它在该回合结束时必须成功通过一次 DC 23的体质豁免否则将吐出所有已吞下的生物，而每个吐出的生物将在克拉肯周边 10 尺范围内摔出并陷入倒地。如果克拉肯死亡，则被吞下的生物不再处于束缚状态且可以花费 10 尺移动力爬出来，并陷入倒地状态。

触须 Tentacle . 近战武器攻击： 命中+12，触及 20 尺，单一目标。

伤害： 17（3d6+7）的钝击伤害，且目标被擒抱（逃脱DC 20）。直至擒抱终止前，该生物陷入束缚。克拉肯拥有十条触须，每条触须都可以擒抱一个目标。

抛掷 Fling .克拉肯将自己持握的一件体型不大于大型的物件或一个受其擒抱的生物向一个随机的方向甩出至多 40 尺并使之应击倒地。如果被甩目标撞到固态表面上，则该目标每抛出 10 尺原受一份 3（1d6）的钝击伤害。如果该目标被丢向另一个生物，则被丢中的生物必须成功通过一次 DC 13 的敏捷豁免否则将承受同样的伤害且应击倒地。

闪电打击 Lightning Strike 。 克拉肯以魔法创造出一支闪电束，并打击其周边 90 尺内一个它能看见的目标。目标必须进行一次 DC 18 的敏捷豁免，豁免失败者将受 22（4d10）的闪电伤害，豁免成功则伤害减半。

传奇动作Legendary Actions

——————————————————————————————————

克拉肯拥有 3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。克拉肯在它的回合开始时恢复其所有已消耗的传奇动作数。

触须攻击 Tentacle Attack （消耗 2 动作）克拉肯发动一次触须攻击。

抛掷 Fling。克拉肯使用其抛掷。

墨汁云 Ink Cloud（消耗 3 动作）。克拉肯在水下时可以向其身边 40 尺半径范围内释放出墨汁。墨云蔓延区域内的每个角落，并使区域内除克拉肯之外的所有生物处于重度遮蔽。在该区域内结束其自己回合的生物（除克拉肯外）必须成功通过一次 DC 18 的体质豁免，否则将受 11（2d10）的毒素伤

害，豁免成功则伤害减半。一股强烈的水流可以吹散墨云，否则墨云将在克拉肯的下一回合结束时自然消散。


海地精

海地精Koalinth

在Danger at Dunwater中的海地精有鲜艳的肤色和性能优良的鳃，他们是一种及其具有攻击性的大地精。 他们以其凶猛和对精灵的仇恨而闻名。

海地精Koalinth

中型类人（地精亚种），守序邪恶

————————————————

护甲等级 14

生命值 16（3d8+3）

速度 30尺，游泳20尺

————————————————

力量13（+1） 敏捷11（+0） 体质12（+1） 智力11（+0） 感知10（+0） 魅力11（+0）

————————————————

豁免：敏捷+2

技能：运动+3，察觉+2

感官：黑暗视觉60尺，被动察觉 12

语言：通用语，地精语

挑战等级：1/2（100xp）

————————————————

水陆两栖Amphibious。刻斯可以在水中或陆地上呼吸。

成军优势Martial Advantage。海地精每回合有一次机会在命中目标时造成额外7（2d6）的伤害，此时该海地精必须至少有一个未处于失能状态的盟友在该目标生物5 尺距离内。

动作 Action

————————————————

三叉戟Trident

近战或远程武器攻击：命中+3，触及5尺，或射程20/60，一个目标。

伤害：4（1d6+1）穿刺伤害，或使用双手发动近战攻击时5（1d8+1）穿刺伤害。


海地精军士

海地精军士Koalinth Sergeant

这些凶猛的海地精带领他们的族人执行特别任务，譬如在灰水河危机Danger at Dunwater之中遇到外交使节，一名海地精军士将怒火集中在战场上最重要的威胁之上。然后一个接一个地消除它们。

海地精军士Koalinth Sergeant

中型类人（地精亚种），守序邪恶

————————————————

护甲等级 14（鳞甲）

生命值 33（6d8+6）

速度 30尺，游泳30尺

————————————————

力量14（+2） 敏捷11（+0） 体质12（+1） 智力11（+0） 感知10（+0） 魅力12（+1）

————————————————

豁免：敏捷+2，感知+2

技能：运动+4，察觉+2

感官：黑暗视觉60尺，被动察觉 12

语言：通用语，地精语

挑战等级：2（450xp）

————————————————

水陆两栖Amphibious。海地精可以在水中或陆地上呼吸。

成军优势Martial Advantage。海地精每回合有一次机会在命中目标时造成额外7（2d6）的伤害，此时该海地精必须至少有一个未处于失能状态的盟友在该目标生物5 尺距离内。

动作 Action

————————————————

多重攻击Multiattack。军士使用他的三叉戟进行两次近战武器攻击。

三叉戟Trident

近战或远程武器攻击：命中+4，触及5尺，或射程20/60，一个目标。

伤害：5（1d6+2）穿刺伤害，或使用双手发动近战攻击时6（1d8+2）穿刺伤害。

钩网Hooked Net

近战或远程武器攻击：命中+4，触及5尺，或射程10/30，一个目标。

伤害：4（1d4+2）穿刺伤害，目标陷入束缚。该生物可以使用其动作进行一次DC12的力量豁免以挣脱束缚状态。对该网（AC12）造成5点挥砍伤害，能在不伤害到其中生物的情况下摧毁网。

反应Reactions

————————————————

屠戮无助者Spear the Helpless（2/天）。当一个生物在离军士30英尺以内陷入束缚时，军士可以以它的速度向被束缚的生物移动。如果军士在被束缚的生物触及范围内结束移动，它可以对它进行一次近战武器攻击。


活化钢铁像

活化钢铁像Living Iron Statue

这尊矮壮、结实的雕像由纯铁铸成，目前正守卫着圣堂岛Isle of the Abbey上邪教的宝藏。它的手杖被塑造成了致命的武器。

活化钢铁像 Living Iron Statue
中型构装生物，无阵营
————————————————
护甲等级 16（天生护甲）
生命值 102（12d8+48）
速度 20尺
————————————————
力量16（+3） 敏捷14（+2） 体质18（+4） 智力6（-2） 感知10（+0） 魅力5（-3）
————————————————
伤害易伤：强酸
伤害免疫：闪电，毒素
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒
感官：黑暗视觉60尺，被动察觉10
语言：懂其制作者的语言但不会说
挑战等级：5（1,8000xp）
————————————————
不变形态Immutable Form
雕像免疫任何可以改变其形态的法术或效应。

动作 Actions.
————————————————
多重攻击Multiattack。塑像发动两次攻击：一次使用剑刃，一次使用锤

剑刃Blade近战武器攻击：+6命中，触及5尺，单一目标。
伤害：10（2d6+3）挥砍伤害。

锤Hammer近战武器攻击：+6命中，触及5尺，单一目标。
伤害：10（2d6+3）钝击伤害，同时目标应击倒地prone。

旋转Whirl（充能5-6）。

雕像可以使用其动作从腰部开始高速旋转，选择其10尺内的复数生物。选择的每个生物必须进行一次DC13的敏捷豁免，失败则受到19（3d10+3）点钝击伤害并倒地，成功则仅受到一半伤害。


蜥蜴人平民

蜥蜴人平民Lizardfolk Commoner

这些被发现在《灰水河危机》的大厅里游荡的蜥蜴人们和他们武装的亲属一样凶猛，如果可以的话，他们也能装备武器和盾牌。

蜥蜴人平民Lizardfolk Commoner

中型类人生物（蜥蜴人），绝对中立

——————————————————————————————————

AC 13（天生护甲）

HP 16（3d8＋3）

速度 30尺，游泳30尺

——————————————————————————————————

力量15（＋2） 敏捷10（＋0） 体质12（＋1） 智力7（-2） 感知12（＋1） 魅力7（-2）

——————————————————————————————————

技能 察觉+3，隐匿+2，生存+3

感官 被动观察 13

语言 龙语

挑战等级 1/4（50XP）

———————————————————————————————————

屏息Hold Breath。蜥蜴人可以憋气 15 分钟。

———————————————————————————————————

动作Actions

———————————————————————————————————

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。

伤害：5（1d6+2）穿刺伤害。


蜥蜴人撕裂者

蜥蜴人撕裂者Lizardfolk Render

这些蜥蜴人撕裂者们在由萨满进行的长达一天的仪式浑身充满着塞缪安亚的原初魔法，经历了可怕的变化。

如同在《灰水河危机》中见到的那样，撕裂者的爪子长得修长，并如钢铁一般坚硬，其骨骼变得更加巨大，而性情也变得更加凶猛。

蜥蜴人撕裂者Lizardfolk Render

大型类人生物（蜥蜴人），绝对中立

——————————————————————————————————

AC 15（天生护甲）

HP 52（7d10＋14）

速度 30尺，游泳30尺

——————————————————————————————————

力量16（＋3） 敏捷10（＋0） 体质14（＋2） 智力7（-2） 感知12（＋1） 魅力7（-2）

——————————————————————————————————

技能 运动+5，察觉+3，生存+5

感官 被动观察 13

语言 龙语

挑战等级 3（700XP）

———————————————————————————————————

血腥狂怒Blood Fenzy。撕裂者对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

屏息Hold Breath。蜥蜴人可以憋气 15 分钟。

———————————————————————————————————

动作Actions

———————————————————————————————————

多重攻击Multiattack。撕裂者发动两次攻击：一次爪击攻击和一次啃咬攻击。

爪击Claws。战武器攻击：命中+5，触及10尺，单一目标。

伤害：12（2d8+3）穿刺伤害。

啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。

伤害：8（1d10+3）穿刺伤害。

裂地Rend the Field（充能5-6）。撕裂者对其十尺内选择的每个生物进行一次爪击攻击。一个被该攻击命中的生物必须成功通过DC13力量豁免否则应击倒地。


蜥蜴人鳞盾武士

蜥蜴人鳞盾武士Lizasrdfolk Scalesheld

作为蜥蜴人部族的精锐战士和军官，这些强壮的生物穿着由鳄鱼鳞片和金属制成的厚甲。这些在《灰水河危机》中一个危险的蜥蜴人巢穴中发现的鳞片盾武士们受过军用武器和先进作战技术的训练。

蜥蜴人鳞盾武士Lizardfolk Scalesheld

中型类人生物（蜥蜴人），绝对中立

——————————————————————————————————

AC 15（鳞甲，盾牌）

HP 32（5d8＋10）

速度 30尺，游泳30尺

——————————————————————————————————

力量15（＋2） 敏捷10（＋0） 体质14（＋2） 智力7（-2） 感知12（＋1） 魅力7（-2）

——————————————————————————————————

技能 运动+4，察觉+3，生存+5

感官 被动观察 13

语言 龙语

挑战等级 1（200XP）

———————————————————————————————————

屏息Hold Breath。蜥蜴人可以憋气 15 分钟。

———————————————————————————————————

动作Actions

———————————————————————————————————

多重攻击Multiattack。鳞盾武士发动两次近战攻击，每次使用不同的武器。

钉头锤Morningstar。近战武器攻击：命中+4，触及10尺，单一目标。

伤害：6（1d8+2）穿刺伤害。

啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。

伤害：5（1d6+2）穿刺伤害。

刺盾Spike Shield。 近战武器攻击： 命中+4，触及 5 尺，单一目标。

伤害： 5（1d6+2）的穿刺伤害。

反应Reactions

———————————————————————————————————

盾格Shield Block。如果一个在鳞盾武士五尺内的盟友被一次攻击命中，鳞盾武士能够将这次攻击的伤害减半。


蜥蜴人副头领

蜥蜴人副头领Lizard Subchielf

蜥蜴人副头领（见《灰水河危机》）是塞缪安亚的虔诚祭司，用与牧师类似的方式崇拜着其神灵。它挥舞着由巨大鳄鱼牙齿制成、塞缪安亚祝福的匕首，其代表着副头领在战斗与虔诚两方面的造诣。

蜥蜴人副头领Lizardfolk Subchielf

中型类人生物（蜥蜴人），绝对中立

——————————————————————————————————

AC 14（天生护甲）

HP 52（8d8＋16）

速度 30尺，游泳30尺

——————————————————————————————————

力量14（＋2） 敏捷10（＋0） 体质14（＋2） 智力10（+0） 感知16（＋3） 魅力12（+1）

——————————————————————————————————

豁免 感知+5

技能 运动+4，察觉+5，生存+

感官 被动观察 15

语言 龙语

挑战等级 3（700XP）

———————————————————————————————————

屏息Hold Breath。蜥蜴人可以憋气 15 分钟。

施法Spellcasting。副头领是一位5级施法者。其施法关键属性是感知（法术豁免DC13，法术命中+5）。它准备了如下牧师法术。

戏法（任意）光亮术light , 圣火术sacred flame, 维生术spare the dying,奇术thaumaturgy

一环（4法术位）：命令术command, 光导箭guiding bolt, 净化食粮purify food and drink

二环（3法术位）：人类定身术hold person, 次级复原术 lesser restoration, 沉默术silence

三环（2法术位）：降咒bestow curse, 解除魔法 dispel magic

———————————————————————————————————

动作Actions

———————————————————————————————————

牙匕Tooth Dagger。近战武器攻击：命中+4，触及5尺，单一目标。

伤害：4（1d4+2）穿刺伤害。

塞缪安亚之口Jaws of Semuanya（充能5-6）副头领引导塞缪安亚的原初魔法，在60尺内其可见的一个目标身边召唤出一张灵体的大嘴。目标必须进行一次DC13的敏捷豁免，豁免失败则受到22（5d8）穿刺伤害，成功则受到一半伤害。豁免失败的生物还会直到其下个回合结束陷入恐慌。


洛卡鱼人

洛卡鱼人Locathah

在灰水河危机Danger at Dunwater之中，这些坚强骄傲的鱼人们忍受了战争、奴役和其他水生生物带来的危机。他们住在海岸边被淹没的社群之中，并在水上和水面下捕猎。

洛卡鱼人Locathah

中型类人（洛卡鱼人），绝对中立

————————————————

护甲等级 13（天生护甲）

生命值 22（4d8+4）

速度 30尺，游泳30尺

————————————————

力量13（+1） 敏捷12（+1） 体质12（+1） 智力11（+0） 感知10（+0） 魅力11（+0）

————————————————

豁免：敏捷+3

技能：运动+3，察觉+2

感官：被动察觉 12

语言：水族语，通用语

挑战等级：1/2（100xp）

————————————————

利维坦意志Leviathan Will。洛卡鱼人在对抗魅惑，恐慌，麻痹，中毒，震慑或陷入睡眠状态的豁免检定上具有优势。

有限两栖Limited Amphibiousness。洛卡鱼人可以在空气中与水里呼吸，但至少每4 小时要回到水里，以避免窒息。

动作 Actions

————————————————

多重攻击Multiattack。洛卡鱼人使用他的矛进行两次近战武器攻击。

矛Spear.

近战或远程武器攻击：命中+3，触及5尺，或射程20/60，一个目标。

伤害：4（1d6+1）穿刺伤害，或使用双手发动近战攻击时5（1d8+1）穿刺伤害。


洛卡鱼人猎手

洛卡鱼人猎手Locathah Hunter

这名捕猎者受过在陆地和水中追踪猎物的训练。他们经常充当当地小团体的领袖或他们族群的使者（比如在Danger at Dunwatcr之中发现的猎手）。他们五彩斑斓、带有巨毒的弩很少会射偏目标。

洛卡鱼人猎手Locathah Hunter

中型类人（洛卡鱼人），绝对中立

————————————————

护甲等级 14（天生护甲）

生命值 33（6d8+6）

速度 30尺，游泳30尺

————————————————

力量13（+1） 敏捷14（+2） 体质12（+1） 智力11（+0） 感知14（+2） 魅力11（+0）

————————————————

豁免：敏捷+4，感知+4

技能：运动+3，察觉+4

感官：被动察觉 14

语言：水族语，通用语

挑战等级：2（450xp）

————————————————

利维坦意志Leviathan Will。猎手在对抗法术或其他魔法效应时进行的豁免检定具有优势。

有限两栖Limited Amphibiousness。猎手可以在空气中与水里呼吸，但至少每4 小时要回到水里，以避免窒息。

动作 Actions

————————————————

多重攻击Multiattack。猎手使用他的毒弩进行两次远程武器攻击。

毒弩Envenomed Crossbow

远程武器攻击：命中+4，或射程80/320，一个目标。

伤害：11（2d8+2）穿刺伤害，目标需通过一次DC12的体质豁免，否则陷入中毒状态直至目标其下回合结束。

短棒Club

近战武器攻击：命中+3，触及5尺，一个目标。

伤害：4（1d6+1）钝击伤害。


胃袋魔

胃袋魔Maw Demon

四个矮胖的恶魔——全都着巨大的嘴和恶毒的内在——在抢救行动Salvage Operation中从无尽的饥渴转变为罗丝的仆从。这些邪魔因为它们对屠杀和凡人血肉无尽的渴求，和吞噬它们行进道路上的一切而声名狼藉。在一个胃袋魔休息8小时之后，它所吞噬的一切都会被传送到无底深渊Abyss之中,以便进一步消化不同种类的食物。

胃袋魔Maw Demon
中型邪魔（恶魔），混乱邪恶
————————————————
AC 13（天生护甲）
HP 33（6d8+6）
速度 30尺
————————————————
力量14（+2） 敏捷9（-1） 体质13（+1） 智力5（-3） 感知8（-1） 魅力5（-3）
————————————————
伤害抗性：冷冻，火焰，闪电
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动觉察9
语言：懂得深渊语但不会说
挑战等级：1（200xp）

————————————————

横冲直撞Rampage.当它在自己回合中通过一次近战攻击将一个生物的HP减少到0点，胃袋魔能够以一个附赠动作移动最多半速的距离并以啃咬发动一次攻击。
————————————————
动作Actions

————————————————

啃咬Bite.近战攻击：＋4命中，触及5尺，一个目标。命中：11（2d8+2）穿刺伤害。


瑟寇拉之喉

瑟寇拉之喉Maw of Sekolah

通过仪式和潮汐的魔法，自幽暗的大洋深处召唤而来的瑟寇拉之喉作为沙华鱼人神灵饥渴的化身出现在最终宿敌The Final Enemy中。这只巨大的双头鲨鱼不断吞食着被沙华鱼人捕获并作为贡品献上的有知觉的生物。沙华鱼人女祭司们以宝石镶嵌的环与抛光的颅骨装饰着瑟寇拉之喉的鱼鳍。

瑟寇拉之喉Maw of Sekolah

巨型怪兽，中立邪恶
————————————————
AC 12（天生护甲）
生命值 114（12d12+36）
速度 0尺，游泳60尺
————————————————
力量21（+5） 敏捷12（+0） 体质17（+3） 智力2（--4） 感知14（+2） 魅力7（-2）
————————————————
豁免：力量+8，体质+6

技能：运动+8，察觉+5
感官：黑暗视觉120尺，被动察觉 15
语言：沙华鱼人语，心灵感应100尺

挑战等级：7（2，900xp）
————————————————

传奇抗性Legendary Resistance（3/日）。若瑟寇拉之喉豁免失败时，可以自行将其改为豁免成功。

水下呼吸Water Breathing。瑟寇拉之喉只能在水下呼吸。

动作 Action
————————————————

多重攻击Multiattack。瑟寇拉之喉发动两次攻击：一次啃咬攻击和一次粉碎尾击攻击。

啃咬Bite.
近战武器攻击：+8命中，触及10尺，单一目标。
伤害：16（2d10+5） 穿刺伤害。

粉碎尾击.Tail Smash
近战武器攻击：+8命中，触及10尺，单一目标。
伤害：9（1d8+5） 钝击伤害。

传奇动作LEGENDARY ACTIONS
——————————

瑟寇拉之喉拥有3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。瑟寇拉之喉在其回合开始时恢复其所有已消耗的传奇动作数。

侦测Detect.瑟寇拉之喉进行一次感知（察觉）检定。

瑟寇拉之迅捷.Speed Of Sekolah瑟寇拉之喉移动最多为其速度的距离。

饕餮Feed.（消耗2 动作）。瑟寇拉凶狠的精魂从水中闪过，撕裂瑟寇拉之喉的敌人。每个瑟寇拉之喉选择的60尺内的生物必须进行DC16的敏捷豁免，豁免失败则受到7（2d6）伤害，成功则受到一半伤害。

*原文即为敏捷12（+0）


人鱼打捞者

人鱼打捞者Merfolk Salvager

这些经验丰富的战士们在深海中搜寻沉船和废墟，他们用珊瑚制成的剑状武器保卫他们的族人。打捞者用他们敏锐的感官探测危险，并护送其他人鱼进行清理任务。 在Danger at Dunwater之中，他们与蜥蜴人结盟。

人鱼打捞者Merfolk Salvager

中型类人（鱼人），绝对中立

————————————————

护甲等级 12

生命值 22（4d8+4）

速度 10尺，游泳40尺

————————————————

力量12（+1） 敏捷14（+2） 体质12（+1） 智力11（+0） 感知10（+0） 魅力13（+1）

————————————————

豁免：敏捷+4

技能：运动+3，察觉+2

感官：被动察觉 12

语言：水族语，通用语

挑战等级：1（200xp）

————————————————

水陆两栖Amphibious。人鱼可以在水中或陆地上呼吸。

动作 Actions

————————————————

多重攻击Multiattack。人鱼使用他的珊瑚刺剑进行两次近战武器攻击。

珊瑚刺剑Coral Rapier

近战武器攻击：+4命中，触及5尺，一个目标。

伤害：6（1d8+2） 穿刺伤害。

注入毒素Inject To xin（2次/日）。近战武器攻击：+4命中，触及5尺，一个目标。

伤害：6（1d8+2） 穿刺伤害。受到此伤害的生物须成功于DC12体质豁免，否则陷入麻痹直至该生物的下回合结束。


牛头人活化水晶像

牛头人活化水晶像Minotaur Living Crystal Statue

由强大的魔法赐予了生命，一个巨大的，粗陋雕刻的水晶牛头人守卫着圣堂岛Isle of the Abbey的隧道。

活化牛头人水晶像 Minotaur Living Crystal Statue
大型构装生物，无阵营
————————————————
护甲等级 15（天生护甲）
生命值 136（16d10+48）
速度 30尺
————————————————
力量18（+4） 敏捷9（-1） 体质16（+3） 智力6（-2） 感知10（+0） 魅力5（-3）
————————————————
伤害易伤：力场
伤害免疫：闪电，毒素
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒
感官：黑暗视觉60尺，被动察觉10
语言：懂其制作者的语言但不会说
挑战等级：6（2,3000xp）
————————————————
不变形态Immutable Form
雕像免疫任何可以改变其形态的法术或效应。

动作 Actions.
————————————————
多重攻击Multiattack。雕像发动两次攻击：一次使用巨斧，一次使用锤

巨斧Great Axe近战武器攻击：+7命中，触及5尺，单一目标。
伤害：17（2d12+4）挥砍伤害。

顶撞Gore近战武器攻击：+7命中，触及5尺，单一目标。
伤害：8（1d8+3）穿刺伤害。

反应

————————————————

飞屑Flying Shards.

当一个生物以一次近战武器攻击命中塑像时，塑像对攻击者造成11（2d10）穿刺伤害。


庞巨鹿鹰兽

庞巨鹿鹰兽Monstrous Peryton

这只袭击附近一带沿海船只和村舍的庞巨鹿鹰兽，是近来海岸的恐怖和《塔默拉特的命运Tammeraut's Fate》之中火哨岛的灾星。鹿鹰兽筑了许多巢穴，以此标明它的领地。

庞巨鹿鹰兽Monstrous Peryton

大型怪兽，混乱邪恶
————————————————
护甲等级 14（天生护甲）
生命值 144（17d10+51）
速度 20尺，飞行60尺
————————————————
力量19（+5） 敏捷14（+2） 体质16（+3） 智力9（-1） 感知14（+2） 魅力10（+0）
————————————————
豁免：力量+9，敏捷+6，感知+6

技能：察觉+6
感官：黑暗视觉60尺，被动察觉 16
语言：理解通用语和精灵语但不会说

挑战等级：11（7，200xp）
————————————————

飞掠Flyby。鹿鹰兽飞出敌人触及范围时不会触发借机攻击。

敏锐视嗅觉Keen Sight and Smell。鹿鹰兽依赖视觉和嗅觉进行的感知（察觉）检定具有优势。

传奇抗性Legendary Resistance（3/日）。若鹿鹰兽豁免失败时，可以自行将其改为豁免成功。

动作 Action
————————————————

多重攻击Multiattack。鹿鹰兽发动两次攻击：一次顶撞攻击和一次禽爪攻击。

顶撞Gore.
近战武器攻击：+9命中，触及5尺，一个目标。
伤害：12（2d6+5） 穿刺伤害。

禽爪Talon.
近战武器攻击：+9命中，触及5尺，一个目标。
伤害：16（2d10+5） 挥砍伤害。

扭曲阴影Warp Shadow。鹿鹰兽选择它所能看到的、距离它60英尺以内的三个生物。每个生物必须在DC14的感知豁免中成功，否则将受到诅咒。当被诅咒时，每当该生物进行攻击骰、技能检定或豁免掷骰时，它必须掷出一个d4，并从骰值中减去该次d4的结果。被诅咒的生物可以在自己的每回合结束时重复这项豁免，成功则结束对自身的效果。一个豁免成功的生物将在接下去的24小时内免疫鹿鹰兽的扭曲阴影。

传奇动作LEGENDARY ACTIONS
——————————

鹿鹰兽拥有3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。鹿鹰兽在其回合开始时恢复其所有已消耗的传奇动作数。

侦测Detect.鹿鹰兽进行一次感知（察觉）检定。

禽爪攻击Talon Attack.鹿鹰兽进行一次禽爪攻击。

俯冲攻击Dive Attack.（消耗2 动作）。鹿鹰兽向它所选择的一个目标加速前进，然后进行一次顶撞攻击gore attack，若命中则额外造成9（2d8）穿刺伤害。


多利先生

多利先生 MR.Dory
作为四位管理斯戴亚斯的议员之一，多利先生将他被诅咒的本质藏在朴素的外表之下。与创造出鱼魔怪的方式相同，他罕见的，液体过敏的“皮肤症状”实际上也来自于底栖魔鱼的折磨，虽然多利先生的症状并不那么严重，而且他设法保留了自己的自由意志。

多利先生Mr.Dory

中型异怪，混乱邪恶
——————————————————————————————————
AC 18（皮甲和盾牌）
HP 170（20d8＋80）
速度 30尺
——————————————————————————————————
力量13（＋1） 敏捷20（＋5） 体质19（＋4） 智力14（＋2） 感知14（＋2） 魅力16（＋3）
——————————————————————————————————
豁免 体质+8，感知+6

技能 运动+5，察觉+6，隐匿+9

伤害免疫 暗蚀
感官 黑暗视觉60尺 被动察觉 16
语言 深渊语，通用语，深潜语，心灵感应60尺
挑战等级 10（5，900XP）
——————————————————————————————————

天生施法Innate Spellcasting.多利先生的天生施法关键属性是魅力（豁免DC15，法术攻击命中+7）多利先生天生可施展一下法术且不需要材料成分：

任意：侦测魔法detect magic，侦测思想detect thoughts，隐形术 invisibility (仅自身)、

每项2/日：恐惧术fear，火球术fireball，飞行术fly

每项1/日：死云术cloudkill，以太化 etherealness

魔法抗性 Magic Resistance.多利先生抵抗法术及其它魔法效应时进行的豁免检定具有优势。

水体依赖Water Dependency.在不接触水的情况下，多利先生每个小时受到6（1d12）强酸伤害。

动作Actions
——————————————————————————————————
 多重攻击Multiattack.多利先生使用他的刺剑进行三次攻击
刺剑Rapier近战武器攻击：命中+9，触及5尺，单一目标。

伤害：9（1d8+5）挥砍伤害和7（2d6）暗蚀伤害。

腐败之眼Eye of Corruption（充能5 - 6）.

多利先生凝视一个他能看到的30英尺内的生物。目标必须进行DC 15体质豁免。若豁免失败将受到27 （5d10）点暗蚀伤害和27 （5d10）点毒素伤害，并在1分钟内同时获得暗蚀伤害和毒素伤害的易伤。若豁免成功则受上述一半的伤害，并不会获得易伤。


海盗水手长

海盗水手长Pirate Bosun

水手长的任务是管理船上的货物和船员。水手长是有力的战士，他们搬运货物和斗殴的经验让他们成为强力的对手。在《盐沼的不祥秘闻》中，“肮脏的” 福睿斯奥夫就是保护走私船上货物的水手长，在一次严重的事故之后，他就用一只手臂末端的钩子来代替手掌。

海盗水手长 Pirate Bosun

中型类人生物（任意种族），任意阵营

——————————————————————————————————

AC 12（镶嵌皮甲）

HP 27（5d8＋5）

速度 30尺

——————————————————————————————————

力量16（＋3） 敏捷11（＋0） 体质13（＋1） 智力11（＋0） 感知10（＋0） 魅力13（＋1）

——————————————————————————————————

技能 运动+5，威吓+3

感官 被动察觉 10

语言 任意一门语言（通常是通用语）

挑战等级 1/2（100XP）

———————————————————————————————————

船货搬运者Cargo Hauler.水手长在力量检定上具有优势。

海腿子 Sea Legs 水手长在对抗被击倒的技能检定或者豁免检定时有优势

———————————————————————————————————

动作

———————————————————————————————————

轻锤（Light Hammer ）. 近战或远程武器攻击：命中+5，触及5尺或范围20/60尺，单一目标。

伤害：5（1d4+3）钝击伤害。

铁钩（Hook）近战武器攻击：命中+5，触及5尺，单一目标

伤害：7（1d8+3）穿刺伤害，同时目标被擒抱（逃脱DC13）


海盗船长

海盗船长Pirate Captain

海盗船长的一生都在海上摸爬滚打，靠鲜血和勇气赢得并维持指挥权。船长令人印象深刻的剑术和尖刻的言语会激起船员们的信心与恐惧。在《盐沼的不祥秘闻》中一伙走私犯的首领，西格尔德“蛇眼”就是一位海盗船长。

海盗船长 Pirate Captain
中型类人生物（任意种族），任意阵营
——————————————————————————————————
AC 14（镶钉皮甲）
HP 45（7d8＋14）
速度 30尺
——————————————————————————————————
力量16（＋3） 敏捷14（＋2） 体质14（＋2） 智力11（＋0） 感知10（＋0） 魅力14（＋2）
——————————————————————————————————
技能 运动+5，威吓+4
感官 被动观察 10
语言 任意一门语言（通常是通用语）
挑战等级 2（450XP）
——————————————————————————————————
虚张声势 Flourish.在海盗船长使用长剑攻击时，其伤害掷骰额外增加相当于其魅力调整值的伤害（已包含在攻击项中）
海腿子Sealegs 船长在对抗被击倒的技能检定或者豁免检定时有优势
——————————————————————————————————
动作
——————————————————————————————————
多重攻击（Multiattack）。船长可以做出两次攻击：一次用他的手弩，另一次用长剑。
手弩（Hand Crossbow）.远程武器攻击：命中+4，射程 30/120尺，单一目标。伤害：5（1d6+2）穿刺伤害。
长剑（Longsword）.近战武器攻击：命中+5，触及5尺，单一目标。伤害：9（1d8+5）挥砍伤害，或使用双手攻击时的10（1d10+5）挥砍伤害。

反应
别偷懒，崽种们（Shape Up,Ye Dog）（3 次/天）当一个在船长30尺内并可以听到其声音的友方生物攻击检定失败时，船长可以大声威吓他，并让该生物重新投掷攻击检定。


海盗甲板法师

海盗甲板法师Pirate Deck Wizard

这些散发着盐味的魔法实践者兼具博学和迷信。海盗船的船员们通常会在他们的甲板法师从一处跳到另一处，并释放他们海盐风味的法术对付袭击者时远远地避开。《盐沼的不祥秘闻》中的海鬼号是一位甲板法师庞克塔的家。

海盗甲板法师 Pirate Deck Wizard

中型类人生物（任意种族），任意阵营

——————————————————————————————————

AC 12（法师护甲时15）

HP 32（5d8＋10）

速度 30尺

——————————————————————————————————

力量10（＋0） 敏捷11（＋0） 体质14（＋2） 智力16（＋3） 感知13（＋1） 魅力11（＋0）

——————————————————————————————————

技能 奥秘+5，察觉+3

感官 被动察觉 13

语言 任意一门语言（通常是通用语）

挑战等级 1（200XP）

———————————————————————————————————

海腿子 Sea Legs 甲板法师在对抗被击倒的技能检定或者豁免检定时有优势

———————————————————————————————————

施法Spellcasting.甲板法师是一位4级施法者。其施法关键属性为智力（法术豁免DC13，法术攻击命中+5）其准备了以下法术：

戏法（任意）：交友术friends，法师之手mage hand，冷冻射线ray of frost

1环（4法术位）：易容术disguise self，云雾术fog cloud，法术护甲mage armor，巫术箭witch bolt

2环（3法术位）：造风术gust of wind，马友夫强酸箭Melf‘s acid arrow，迷踪步misty step

动作Actions

———————————————————————————————————

长棍 Quarterstaff 。

近战武器攻击： 命中+2，触及 5 尺，单一目标。 伤害： 3（1d6）的钝击伤害。

*意外没有写双手


海盗大副

海盗大副Pirate First Mate

这些毫不废话的水手是海盗船长值得信赖的盟友。前士兵和训练有素的雇佣兵常常担任海盗船上的大副。在《盐沼的不祥秘闻》中，血腥比约恩是海鬼号上的大副。

海盗大副 Pirate First Mate

中型类人生物（任意种族），任意阵营

——————————————————————————————————

AC 16（链甲）

HP 26（4d8＋8）

速度 30尺

——————————————————————————————————

力量14（＋2） 敏捷11（＋0） 体质14（＋2） 智力11（＋0） 感知10（＋0） 魅力13（＋1）

——————————————————————————————————

技能 运动+4，威吓+3

感官 被动观察 10

语言 任意一门语言（通常是通用语）

挑战等级 1（200XP）

———————————————————————————————————

海腿子 Sea Legs 船长在对抗被击倒的技能检定或者豁免检定时有优势

———————————————————————————————————

动作Actions

———————————————————————————————————

多重攻击（Multiattack）。大副可以做出两次长剑攻击。

长剑（Longsword）。近战武器攻击：命中+4，触及5尺，单一目标。伤害：6（1d8+2）挥砍伤害，或使用双手攻击时的7（1d10+2）挥砍伤害。如果目标是一个生物，那么大副可以选择不造成伤害而缴械该目标。该目标必须通过一个DC14的力量豁免否则将其持有的一个物品扔到地上。


裂潮祭司

裂潮祭司Rip Tide Priest

裂潮祭司们聚集在其秘密结社里，进行着赞颂水元素之邪恶亲王奥莉德拉Olhydra的黑暗仪式。他们相信通过用水干掉敌人（譬如进行把人淹死的祭祀）可以得到奥莉德拉的青睐。

裂潮祭司Rip Tide Priest

中型类人生物（人类），中立邪恶

——————————

护甲等级 13（链甲衫）

生命值 52（8d8+16）

速度 30尺

————————————————

力量15（+2） 敏捷11（+0） 体质14（+2） 智力10（+0） 感知11（+1） 魅力16（+3）

————————————————

技能：欺瞒+5，宗教+2，隐匿+2

感官：被动察觉 10

语言：水族语，通用语

挑战等级：2（450xp）

————————————————

施法Spellcasting。祭司作为5 级施法者，其施法关键属性为魅力（法术豁免DC 13，法术攻击命中+5）。它知晓下列术士法术：

戏法（随意）：冻寒之触Chill Touch、法师之手Mage Hand、次级幻影Minor Illusion、魔法伎俩Prestidigitation、冷冻射线Ray of Frost

1 环（4 法术位）：脚底摸油Expeditious Retreat、魔法飞弹Magic Missile、护盾术shield

2 环（3 法术位）：朦胧术Blur、人类定身术Hold Person

3 环（2 法术位）：雪雨暴Sleet Storm

动作 Action

————————————————

长棍quarterstaff。

近战武器攻击：命中+4，触及5尺，一个目标。

伤害：6（1d8+2）钝击伤害。


沙华鱼人大剑师

沙华鱼人大剑师Sahuagin Blademaster

这名狡猾的老兵参加过无数战役。沙华人鱼大剑师用被它击败的敌人们的骨头装饰它的盔甲。正如在最后的宿敌The Final Enemy中所展示的，沙华鱼人大剑师经常在沙华鱼人的部队中担任军官。

沙华鱼人大剑师Sahuagin Blademaster

中型类人（沙华鱼人），守序邪恶

————————————————

护甲等级 20（板甲+盾牌）

生命值 97（15d8+30）

速度 30尺，游泳40尺

————————————————

力量16（+3） 敏捷12（+1） 体质14（+2） 智力12（+1） 感知11（+0） 魅力12（+1）

————————————————

豁免：力量+6，体质+5

技能：运动+6，威吓+4

感官：黑暗视觉120尺，被动察觉 10

语言：沙华鱼人语

挑战等级：6（2，300xp）

————————————————

血腥狂怒Blood Frenzy。大剑师对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

有限两栖Limited Amphibiousness。大剑师可以在空气中与水里呼吸，但至少每4小时要回到水里，以避免窒息。

鲨心感应Shark Telepathy。大剑师可以用魔法进行有限的心灵感应，以命令其周边120 尺内的鲨鱼。

动作 Action

————————————————

多重攻击Multiattack。大剑师以破浪剑进行三次攻击，或者一次啃咬和两次爪击。

破浪剑Wavecutter Blade

近战武器攻击：命中+6，触及5尺，单一目标。

伤害：12（2d8+3）挥砍伤害。

啃咬Bite。

近战武器攻击：命中+6，触及5尺，单一目标。

伤害：8（1d10+3）穿刺伤害。

爪击Claws.

近战武器攻击：命中+6，触及5尺，单一目标。

伤害：7（1d8+3）挥砍伤害。


沙华鱼人勇士

沙华鱼人勇士Sahuagin Champion

那些以英勇行为证明自己的沙华鱼人战士们被授予头衔和地位。沙华鱼人勇士们经常在沙华鱼人的部队中担任副官，就像他们在最后的宿敌The Final Enemy中所展示的那样。

沙华鱼人勇士Sahuagin Champion

中型类人（沙华鱼人），守序邪恶

————————————————

护甲等级 16（天生护甲）

生命值 71（13d8+13）

速度 30尺，游泳40尺

————————————————

力量16（+3） 敏捷14（+2） 体质12（+1） 智力12（+1） 感知13（+1） 魅力9（-1）

————————————————

技能：威吓+5

感官：黑暗视觉120尺，被动察觉 15

语言：沙华鱼人语

挑战等级：3（700xp）

————————————————

血腥狂怒Blood Frenzy。勇士对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

有限两栖Limited Amphibiousness。勇士可以在空气中与水里呼吸，但至少每4小时要回到水里，以避免窒息。

鲨心感应Shark Telepathy。勇士可以用魔法进行有限的心灵感应，以命令其周边120 尺内的鲨鱼。

动作 Action

————————————————

多重攻击Multiattack。勇士以矛进行三次攻击，或者一次啃咬和两次爪击。

矛Spear

近战武器攻击：命中+5，触及5尺，射程20/60，单一目标。

伤害：6（1d6+3）穿刺伤害，或7（1d8+3）双手近战穿刺伤害。

啃咬Bite。

近战武器攻击：命中+5，触及5尺，单一目标。

伤害：5（1d4+3）穿刺伤害。

爪击Claws.

近战武器攻击：命中+5，触及5尺，单一目标。

伤害：6（1d6+3）挥砍伤害。


沙华鱼人珊瑚粉碎者

沙华鱼人珊瑚粉碎者Sahuagin Coral Smasher

珊瑚粉碎者来自最强的沙华鱼人部队。在最后的宿敌The Final Enemy中作为前线的暴徒使用。他们躯干力量克服了水的阻力，并以同样的大力挥动锤子攻击建筑和敌人。

沙华鱼人珊瑚粉碎者Sahuagin Coral Smasher

中型类人（沙华鱼人），守序邪恶

————————————————

护甲等级 14（天生护甲）

生命值 33（13d8+13）

速度 30尺，游泳40尺

————————————————

力量16（+3） 敏捷12（+1） 体质12（+1） 智力12（+1） 感知13（+1） 魅力9（-1）

————————————————

技能：威吓+5

感官：黑暗视觉120尺，被动察觉 15

语言：沙华鱼人语

挑战等级：1（200xp）

————————————————

血腥狂怒Blood Frenzy。珊瑚粉碎者对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

有限两栖Limited Amphibiousness。珊瑚粉碎者可以在空气中与水里呼吸，但至少每4小时要回到水里，以避免窒息。

鲨心感应Shark Telepathy。珊瑚粉碎者可以用魔法进行有限的心灵感应，以命令其周边120 尺内的鲨鱼。

攻城怪物Siege Monster。珊瑚粉碎者对物件和建筑物造成双倍伤害。

动作 Actions

————————————————

多重攻击Multiattack。珊瑚粉碎者进行两次战锤攻击，或者一次啃咬和一次爪击。

战锤Warhammer

近战武器攻击：命中+5，触及5尺，单一目标。

伤害：7（1d8+3）钝击伤害。

啃咬Bite。

近战武器攻击：命中+5，触及5尺，单一目标。

伤害：5（1d4+3）穿刺伤害。

爪击Claws.

近战武器攻击：命中+5，触及5尺，单一目标。

伤害：5（1d4+3）挥砍伤害。


沙华鱼人深潜者

沙华鱼人深潜者Sahuagin Deep Diver

在最后的宿敌The Final Enemy中，这些强大的沙华鱼人被Sekolah的魔法所改变，使他们能够更好地探索最黑暗的海洋深处。当离开水时，他们依附于阴影，充当猎人和刺客。每一个深潜者的前额都会伸出一个长长的、可以被点亮的鳞片诱饵。

沙华鱼人深潜者Sahuagin Deep Diver

中型类人（沙华鱼人），守序邪恶

————————————————

护甲等级 15（天生护甲）

生命值 91（14d8+28）

速度 30尺，游泳40尺

————————————————

力量14（+2） 敏捷16（+3） 体质15（+2） 智力12（+1） 感知13（+1） 魅力9（-1）

————————————————

豁免：体质+4，感知+3

技能：察觉+5，隐匿+5

感官：黑暗视觉120尺，被动察觉 15

语言：沙华鱼人语

挑战等级：4（1,100xp）

————————————————

血腥狂怒Blood Frenzy。深潜者对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

盐水潜伏者Brine Lurker. 深潜者在潜入水中时的敏捷（隐匿）检定上具有优势。

有限两栖Limited Amphibiousness。深潜者可以在空气中与水里呼吸，但至少每4小时要回到水里，以避免窒息。

引诱Lure.深潜者可以随意使它的诱饵变亮或变暗。当诱饵被点亮时，深潜者在以自身为中心的30英尺半径内发出明亮的光，而在另外20英尺范围内发出昏暗的光。

鲨心感应Shark Telepathy。深潜者可以用魔法进行有限的心灵感应，以命令其周边120 尺内的鲨鱼。

动作 Action

————————————————

多重攻击Multiattack。深潜者进行两次大砍刀攻击，或者一次啃咬和一次爪击。

大砍刀Glaive

近战武器攻击：命中+4，触及10尺，单一目标。

伤害：13（2d10+2）挥砍伤害。

啃咬Bite。

近战武器攻击：命中+4，触及5尺，单一目标。

伤害：7（1d10+2）穿刺伤害。

爪击Claws.

近战武器攻击：命中+4，触及5尺，单一目标。

伤害：6（1d8+2）挥砍伤害。

瑟寇拉之光Light of Sekolah.深潜者使诱饵散发出魔法的光芒。任何离深潜者30英尺以内的生物，只要能看见光，就必须通过一次DC 11的感知豁免，否则将被魅惑直到该生物的下一个回合结束。以这种方式被魅惑的生物在凝视光的时候处于失能的状态。


沙华鱼人幼体集群

沙华鱼人幼体集群Sahuagin Hatchling Swarm

这些沙华鱼人幼体集群在最后的宿敌The Final Enemy的水中翻滚，对它们遇到的任何生物而言都是危险的。其他沙华鱼人躲避该集群，而集群个体成员则互相吞食，直到只有最强壮的幼苗存活下来，长大成熟。

沙华鱼人幼体集群Sahuagin Hatchling Swarm

微型野兽的大型集群，守序邪恶

————————————————

护甲等级 14

生命值 52（8d10+8）

速度 0尺，游泳40尺

————————————————

力量9（-1） 敏捷18（+4） 体质12（+1） 智力3（-4） 感知10（+0） 魅力3（-4）

————————————————

伤害抗性：钝击、穿刺、挥砍

状态免疫：魅惑、恐慌、擒抱、麻痹、石化、倒地、束缚、震慑

感官：黑暗视觉120尺，被动察觉 10

语言：-

挑战等级：3（700xp）

————————————————

血腥狂怒Blood Frenzy。沙华鱼人对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

沸腾Seething。一旦它进入战斗，如果它于该回合没有发动攻击，则在回合结束时对自己造成10点挥砍伤害。此伤害忽略抗性，并且不能将集群的生命值至0。

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只小体型生物的通道。集群不能恢复生命值也不能获得临时生命值。

水下呼吸Water Breathing。该集群只能在水下呼吸。

动作 Action

————————————————

啃咬Bite。

近战武器攻击：命中+6，触及0尺，单一身处集群内的目标。

伤害：14（4d6）穿刺伤害，或者集群生命值等于或低于一半时7（2d6）的穿刺伤害。


沙华鱼人高阶女祭司

沙华鱼人高阶女祭司Sahuagin High Priestess

沙华鱼人高阶女祭司是瑟寇拉的崇拜者之中最虔诚、最无情的信徒。在最后的宿敌The Final Enemy之中，她手持一根布满锯齿状鲨鱼牙齿的棍子，主持着黑暗的仪式。

沙华鱼人高阶女祭司Sahuagin High Priestess

中型类人（沙华鱼人），守序邪恶

————————————————

护甲等级 14（天生护甲）

生命值 71（11d8+22）

速度 30尺，游泳40尺

————————————————

力量14（+2） 敏捷12（+1） 体质14（+2） 智力12（+1） 感知16（+3） 魅力10（0）

————————————————

豁免：感知+6

技能：洞悉+6，察觉+6

感官：黑暗视觉120尺，被动察觉 16

语言：沙华鱼人语

挑战等级：5（1，800xp）

————————————————

血腥狂怒Blood Frenzy。高阶女祭司对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

有限两栖Limited Amphibiousness。高阶女祭司可以在空气中与水里呼吸，但至少每4小时要回到水里，以避免窒息。

鲨心感应Shark Telepathy。高阶女祭司可以用魔法进行有限的心灵感应，以命令其周边120 尺内的鲨鱼。

施法Spellcasting。高阶女祭司作为7级施法者，其施法关键属性为感知（法术豁免DC 14，法术攻击命中+6）。她准备了以下牧师法术：

戏法（随意）：神导术guidance，修复术mending，提升抗性Resistance，奇术thaumaturgy

1 环（4 法术位）：祝福术bless，侦测魔法detect magic，光导箭guiding bolt

2 环（3 法术位）：人类定身术hold person，灵体武器spiritual weapon（三叉戟）

3 环（3 法术位）：降咒Bestow Curse，恐惧术Fear，群体治愈真言mass healing words，巧言术tongues

4 环（1 法术位）：放逐术Banishment

动作 Action

————————————————

多重攻击Multiattack。高阶女祭司进行两次多牙法杖攻击，或者一次啃咬和一次爪击。

多牙法杖Toothsome Staff.

近战武器攻击：+5命中，触及5尺，一个目标。

伤害：11（2d8+2）穿刺伤害。

啃咬Bite。

近战武器攻击：命中+5，触及5尺，单一目标。

伤害：4（1d4+2）穿刺伤害。


沙华鱼人塑涛者

沙华鱼人塑涛者Sahuagin Wave Shaper

为了换取瑟寇拉变异魔法，这些沙华鱼人牺牲了自己的躯体，变得佝偻驼背。塑涛者们为沙华鱼人的军团添加了元素的魔法（如同在最后的宿敌The Final Enemy中所展现的那样），并喜欢制造破坏性的涡流。

沙华鱼人塑涛者Sahuagin Wave Shaper

中型类人（沙华鱼人），守序邪恶

————————————————

护甲等级 14（天生护甲）

生命值 60（11d8+11）

速度 30尺，游泳40尺

————————————————

力量10（+0） 敏捷12（+1） 体质12（+1） 智力16（+3） 感知14（+2） 魅力12（+1）

————————————————

豁免：智力+6

技能：奥秘+6，威吓+4，察觉+5

感官：黑暗视觉120尺，被动察觉 15

语言：沙华鱼人语

挑战等级：5（1，800xp）

————————————————

血腥狂怒Blood Frenzy。塑涛者对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

有限两栖Limited Amphibiousness。塑涛者可以在空气中与水里呼吸，但至少每4小时要回到水里，以避免窒息。

鲨心感应Shark Telepathy。塑涛者可以用魔法进行有限的心灵感应，以命令其周边120 尺内的鲨鱼。

天生施法Innate Spellcasting。塑涛者天生施法属性为智力（法术豁免DC 14，法术攻击命中+6）。塑涛者天生可施展如下法术，且无需任何相应的材料成分：

随意：传讯术Message

1次/日：通晓语言comprehend languages

动作 Action

————————————————

多重攻击Multiattack。塑涛者进行两次攻击，一次啃咬和一次爪击。

啃咬Bite。

近战武器攻击：命中+4，触及5尺，单一目标。

伤害：10（2d8+1）穿刺伤害，外加13（3d8）冷冻伤害。

爪击Claws.

近战武器攻击：命中+4，触及5尺，单一目标。

伤害：10（2d8+1）挥砍伤害，外加13（3d8）冷冻伤害。

涡流Whirlpool (1次/日).

塑涛者以一个至少50平方尺和25尺深的水体为目标，并在该区域的中心形成一个漩涡。漩涡的底部为一个5尺宽的漩涡，在顶部可达50尺宽，25尺高，该效应持续1分钟或直到塑涛者失能为止。任何在水中的生物或物体，在距离漩涡的25尺内，都会被向内拉近10尺。一名生物可以进行一次DC14力量（运动）的检定，成功则游离漩涡。

当一个生物第一次进入涡旋或在涡旋内部开始其回合时，它必须进行一次DC 14的力量豁免。在一次失败的豁免中，该生物受到9 （2d8）钝击伤害，并被困在漩涡之中，直到其回合结束。若豁免成功，则该生物受到一半的伤害，并且不会被卷入漩涡中。被漩涡困住的生物可以用它的动作试图游出漩涡，但是它在力量（运动）的检定上具有劣势。

当一个物体第一次进入漩涡时，它会受到9 (2d8)的钝击伤害。该物体在漩涡内的每一轮都会受到该种伤害。


壳中鲨

壳中鲨Shell Shark

这些在最终宿敌The Final Enemy中，游过沙华鱼人据点的鲨鱼们，被瑟寇拉Sekolah选为守护者和信使。这些鲨鱼在一项仪式中受到祝福，成片的贝壳和珊瑚永久固定在了它们的身上。

壳中鲨SHELL SHARK

中型怪兽，无阵营

——————————

护甲等级 18（板甲外壳）

生命值 32（5d8+10）

速度 0尺，游泳40尺

————————————————

力量15（+2） 敏捷12（+1） 体质14（+2） 智力3（-4） 感知10（+0） 魅力7（-2）

————————————————

豁免：力量+6

技能：运动+6

感官：黑暗视觉120ft，被动察觉 10

语言：-

挑战等级：2（450xp）

————————————————

血腥狂怒Blood Frenzy。鲨鱼对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

法术抗性Magic Resistance。鲨鱼为抵抗法术和其他魔法效应所作的豁免检定具有优势。

水下呼吸Water Breathing。鲨鱼只能在水下呼吸。

动作 Action

————————————————

多重攻击Multiattack.鲨鱼进行两次啃咬攻击。

啃咬Bite

近战武器攻击：命中+4，触及5尺，一个目标。

伤害：13（2d10+2）穿刺伤害。


骷髅炼金术士

骷髅炼金术士Skeletal Alchemist

通常是为了亡灵法师或其他邪恶雇主，这个不死生物留存着足够的自我意识以维持他的炼金工作。它在黑暗的实验室中工作（就像在盐沼诡秘The Sinister Secret of Saltmarsh里发现的那样），经常长时间处于休眠状态。

骷髅炼金术士

中型不死生物，守序邪恶

护甲等级11

生命值32（5d8+10）

速度30尺

————————————————

力量9（-1） 敏捷13（+1） 体质15（+2） 智力14（+2） 感知10 魅力9（-1）

————————————————

技能：奥秘+4

伤害易伤：钝击

伤害免疫：毒素

状态免疫：力竭，中毒

感官：黑暗视觉60尺，被动感知10

语言：理解所有生前掌握的语言，但不会说

挑战等级：1/2（100XP）

————————————————

魔法抗性magic resistance。骷髅炼金术士抵抗法术和其他魔法效应时进行的豁免检定具有优势。

————————————————

动作Actions

多重攻击multiattack。骷髅炼金术士发动两次强酸球攻击。

爪击Claw。近战武器攻击：命中+3,触及5尺，单一目标。伤害：4（1d6+1）挥砍伤害。

投掷强酸Lob Acid.。远程武器攻击：命中+3，射程30/120尺，单一目标。伤害：5（1d8+1）强酸伤害。


骷髅巨像

骷髅巨像Skeletal Juggernaut

这个由骷髅组成，过于巨大的两足骷髅巨像，被目睹到蹒跚地穿过圣堂岛的沙滩，每走一步就会失去一部分骨头。在分解成单独的不死生物之前，这些骷髅守卫只能维持很短的时间。

骷髅巨像 Skeletal Juggernaut
大型不死生物，守序邪恶
————————————————
护甲等级 13（护甲碎片）
生命值 142（19d10+38）
速度 30尺
————————————————
力量16（+4） 敏捷14（+2） 体质15（+2） 智力6（-2） 感知8（-1） 魅力5（-3）
————————————————
伤害易伤：钝击
伤害免疫：毒素
状态免疫：力竭、中毒
感官：黑暗视觉60尺，被动察觉9
语言：—
挑战等级：5（1,8000xp）
————————————————
解体Disassemble.

一旦巨像的生命值降低到0,12个骷髅会从它的残骸里站起来。

分崩离析Falling Apart

一旦巨像在回合开始时没有其完整生命值，它失去10生命值。

动作 Actions.
————————————————
多重攻击Multiattack。巨像发动两次爪击

爪击Claws近战武器攻击：+6命中，触及10尺，单一目标。
伤害：12（2d8+3）挥砍伤害。

骸崩Avalanche of Bones（充能5-6）

在快速重塑自身之前，巨像坍塌成一大堆骸骨。每一个在10尺内的生物都必须进行一个DC14的敏捷豁免检定，失败则受到18（4d8）钝击伤害，成功则只受到一半伤害。在豁免检定中失败的生物同时也应击倒地。


骷髅集群

骷髅集群Skeletal Swarm

这一从圣堂岛 Isle of the Abbey的沙滩上发现的集群由许多活动的骷髅残骸组成。骷髅集群交替呈现出人形和混乱的旋转骸骨堆的形状。

骷髅集群 Skeletal Juggernaut
中型不死生物的大型集群，守序邪恶
————————————————
护甲等级 13（护甲碎片）
生命值 60（8d10+16）
速度 30尺
————————————————
力量12（+1） 敏捷14（+2） 体质15（+2） 智力6（-2） 感知8（-1） 魅力5（-3）
————————————————
伤害易伤：钝击

伤害抗性：挥砍、穿刺
伤害免疫：毒素
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒、倒地、束缚、震慑
感官：黑暗视觉60尺，被动察觉9
语言：—
挑战等级：2（450xp）
————————————————
致聋噪音Deafening Clatter.

生物在集群的空间内陷入耳聋。

集群Swarm

集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一条小型类人生物通过的通道。集群不能恢复生命值也不能获得临时生命值。

动作 Actions.
————————————————

挥砍Slash近战武器攻击：+4命中，触及0尺，单一集群空间内的目标。
伤害：11（2d8+2）挥砍伤害，或者当集群生命值等于或低于一半时6（1d8+2）挥砍伤害。


鱼魔怪

鱼魔怪Skum

斯提亚斯周围有一些接触了带有底栖魔鱼魔力的可怜家伙们都患上了一种病，被转化成了一种叫做鱼魔怪的生物。他们完全不似他们被转换之前的模样，皮肤变得粘稠而透明，四肢弯曲犹如深海中的怪物。这一转变使它们依赖于水，必须经常把自身浸泡在水里，以免经历痛苦的——甚至可能致命的——皮疹。鱼魔怪不仅被诅咒的状态所束缚，还被一种驱使他们为其邪恶的念头服务的精神所束缚。

鱼魔怪Skum

中型异怪，守序邪恶

————————————————

护甲等级 14（天生护甲）

生命值 93（11d8+44）

速度 20尺，游泳40尺

————————————————

力量19（+4） 敏捷11（+0） 体质18（+4） 智力7（-1） 感知12（+1） 魅力9（-1）

————————————————

技能：察觉+4

伤害抗性：精神

感官：黑暗视觉120尺，被动察觉 14

语言：通用语，深潜语，心灵感应60ft

挑战等级：5（1，800xp）

————————————————

底栖魔鱼附庸Abolethic Vassal.鱼魔怪永远被其主人底栖魔鱼魅惑。

水陆两栖：鱼魔怪可以在水中或陆地上呼吸。

精神调节：除非是来自底栖魔鱼的效应，否则鱼魔怪对恐慌与魅惑的状态免疫。.

水体依赖：在不接触水的情况下，鱼魔怪每10分钟受到6（1d12）强酸伤害。

动作 Action

————————————————

多重攻击Multiattack。鱼魔怪进行三次攻击：两次三叉戟，一次粉碎心灵之触。

三叉戟Trident.

近战武器攻击：+7命中，触及5尺，一个目标。

伤害：7（1d6+4） 穿刺伤害。

粉碎心灵之触Mind-Breaking Touch.

近战武器攻击：+7命中，触及5尺，一个目标。

伤害：18（4d8） 精神伤害。目标在下一回合结束前在感知豁免上具有劣势。


吞噬者千齿

吞噬者千齿Thousand Teeth The Devourer

盐沼附近的顶级掠食者千齿是一条古老的鳄鱼，也是任何人记忆中的噩梦。最近这头怪兽和许多蜥蜴人进行过搏斗，并且失去了一颗牙齿。它饥饿而愤怒地盘踞在巢穴里，迷失在破裂的原始梦境之中。在Danger at Dunwater的沼泽深处可以发现它。

千齿THOUSAND TEETH

大型怪兽，中立邪恶

————————————————

护甲等级 12（天生护甲）

生命值 93（11d10+33）

速度 30尺，游泳50尺

————————————————

力量19（+4） 敏捷10（+0） 体质17（+3） 智力2（-4） 感知10（+0） 魅力7（-2）

————————————————

豁免：力量+6，体质+6

技能：运动+6，隐匿+3

感官：被动察觉 10

语言：-

挑战等级：6（2，300xp）

————————————————

屏息Hold Breath。千齿可以憋气1小时。

传奇抗性Legendary Resistance（2/日）。当千齿豁免失败时，它可以将其替换为成功。

动作 Action

————————————————

多重攻击Multiattack.千齿进行两次攻击：一次啃咬和一次尾击。

啃咬Bite。

近战武器攻击：命中+7，触及5尺，一个目标。

伤害：15（2d10+4）穿刺伤害。

尾击Tail。

近战武器攻击：命中+7，触及10尺，单一目标。

伤害：8（1d8+4）钝击伤害。若目标是一个生物，则需进行一次DC15的力量豁免，失败则被击倒在地。

传奇动作Lengendary Actions

————————————————

千齿拥有3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。千齿在它的回合开始时恢复其所有已消耗的传奇动作数。

侦查Detect。千齿进行一次感知（察觉）检定。

猛冲Lunge。千齿移动其自身速度一半的距离。

啃咬Bite（消耗2 动作）。千齿进行一次啃咬攻击。


吸血玉雕

吸血玉雕Vampiric Jade Statue

一尊大型的、雕刻精美的吸血玉雕被黑暗魔法赋予了生命，守卫着圣堂岛上的隧道。它的石质獠牙吸取血液，并以此诅咒受害者。

吸血玉雕Vampiric Jade Statue

大型构装生物，无阵营
————————————————
护甲等级 14（天生护甲）
生命值 114（12d10+48）
速度 30尺
————————————————
力量16（+3） 敏捷14（+2） 体质18（+4） 智力6（-2） 感知10（+0） 魅力5（-3）
————————————————
伤害易伤：力场

伤害免疫：闪电、毒素

状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒
感官：黑暗视觉60尺，被动察觉 10
语言：懂其制作者的语言但不会说
挑战等级：8（3,9000xp）
————————————————
不变形态Immutable Form
塑像免疫任何可以改变其形态的法术或效应。

传奇抗性Legendary Resistance（3/日）。雕像豁免失败时，它能将其改为豁免成功。

动作 Action
————————————————

多重攻击Multiattack。塑像发动三次攻击：一次使用其啃咬，两次使用其爪击。

啃咬Bite
近战武器攻击：命中+6，触及5尺，单一目标。
命中：10（2d6+3） 穿刺伤害。如果目标是一个生物，该生物被雕像所诅咒。诅咒持续十分钟。当生物被诅咒时，雕像对其进行的攻击具有优势。

爪击Claws.
近战武器攻击：命中+6，触及5尺，单一目标。
命中：10（2d6+3） 挥砍伤害。

传奇动作LEGENDARY ACTIONS
——————————

雕像拥有3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。雕像在其回合开始时恢复其所有已消耗的传奇动作数。

啃咬Bite.雕像进行一次啃咬攻击。

血腥收割Blood Reaper.

所有目前处于雕像20尺内并被雕像诅咒的生物受到5点暗蚀伤害。

移动Move.雕像移动至多等于其自身速度的距离，且不会因此引发借机攻击。


海狮

海狮Sea Lion

海狮 Sea Lion

大型怪兽，无阵营

——————————

AC ：15 （天生护甲）

HP ：90 （12d10+24）

速度：10 尺，游泳 40 尺

——————————

力量 17 （+3 ） 敏捷 15 （+2 ） 体质 15 （+2） 智力 3 （-4 ） 感知 12 （+1 ） 魅力 8 （-1）

——————————

技能：察觉+4 ，隐匿+5

感官：被动察觉 14

语言：—

挑战等级：5 （1,800 XP ）

——————————

两栖 Amphibious.海狮能够在空气或水中呼吸。

敏锐嗅觉 Keen Smell 海狮依赖嗅觉进行的感知（察觉）检定具有优势。

集群战术 Pack Tactics .海狮至少有一个未处于失能的盟友在目标生物 5 尺内时，它对该生物发动的攻击检定则具有优势。

游泳飞跃 Swimming Leap. 经过 10 尺距离的游泳后，海狮可以跳出跨越水面或在水中穿越达 25 尺距离。

动作Actions

——————————

多重攻击 Multiattack .海狮发动三次攻击：一次啃咬以及两次爪击。

啃咬 Bite .近战武器攻击： 命中+6，触及 5 尺，单一目标。 伤害： 12（2d8+3）的穿刺伤害。

爪击 Claw.近战武器攻击： 命中+6，触及 5 尺，单一目标。 伤害： 12（2d8+3）的挥砍伤害。

海狮 Sea Lion

大型野兽，无阵营

——————————

AC ：16 （天生护甲）

HP ：15 （2d10+4）

速度：15 尺，游泳 30 尺

——————————

力量 17 （+3 ） 敏捷 10 （+0 ） 体质 14 （+2） 智力 5 （-3 ） 感知 10 （+0 ） 魅力 12 （+1）

——————————

豁免：敏捷+2，体质+4

技能：运动+5，察觉+4

感官：被动察觉 12

语言：—

挑战等级：1/2 （100 XP ）

——————————

屏息Hold Breath 海狮可以屏住呼吸长达15分钟。

动作Actions

——————————

多重攻击 Multiattack .海狮发动三次攻击：一次啃咬以及两次爪击。

啃咬 Bite .近战武器攻击： 命中+5，触及 5 尺，单一目标。 伤害： 7（1d8+3）的穿刺伤害。

爪击 Claw.近战武器攻击： 命中+5，触及 5 尺，单一目标。 伤害： 5（1d4+3）的挥砍伤害，并且目标被退离海狮5尺。

*模组图鉴给出了第二种海狮（野兽），但插图明显是第一种。


基什

基什Kysh（梭螺鱼人Triton）

Kysh是最终宿敌The Final Enemy中沙华鱼人的一名囚犯，他是深海领域的捍卫者，准备加入他们的战斗的行列。梭螺鱼人是水元素位面的成员，他们前往物质位面，观察海洋深处黑暗的地方。他们守卫着传送门，深海的裂缝，以及其他可能出现邪恶怪物的地方。当这类威胁出现时，梭螺鱼人们就会拿起武器将它们驱逐出这个世界。

基什KYSH

中型类人（梭螺鱼人），守序善良

————————————————

护甲等级 13

生命值 27

速度 30尺，游泳30尺

————————————————

力量14（+2） 敏捷16（+3） 体质12（+1） 智力10（+0） 感知13（+1） 魅力14（+2）

————————————————

技能：游说+4，生存+3

感官：黑暗视觉60尺，被动察觉 11

语言：通用语，原初语

挑战等级：1（200xp）

————————————————

水陆两栖Amphibious。基什可以在水中或陆地上呼吸。

海之使者Emissary of the Sea。基什可以与水陆两栖的野兽交流简单的想法。它们可以明白他话语之中的意思，但他无法明白它们的意思。

天生施法Innate Spel/casting。基什的施法关键属性为魅力（法术豁免DC12，法术攻击命中+4）。他可以施展下列法术，仅需要语言成分。

1次/日：云雾术Fog Cloud

动作 Action

————————————————

多重攻击Multiattack。基什使用他的矛进行两次近战武器攻击。

矛Spear.

近战武器攻击：+4命中，触及5尺，或射程20/60，一个目标。

伤害：5（1d6+2） 穿刺伤害。或使用双手发动近战攻击时6（1d8+2）的穿刺伤害。


俄申努斯

俄申努斯（海精灵）Oceanus（Sea Elf）

在成为俘虏之前，这名海精灵在盐沼诡秘The Sinister Secret of Saltmarsh中，正在调查海鬼号Sea Ghost的行踪，俄申努斯是一个聪明机敏的精灵，他非常乐意加入勇敢而又心地善良的冒险者的队伍。

俄申努斯Oceanus

中型类人（精灵），中立善良

——————————

护甲等级 12（皮甲）

生命值 30（4d8+12）

速度 30尺，游泳30尺

————————————————

力量15（+2） 敏捷12（+1） 体质16（+3） 智力11（+0） 感知12（+1） 魅力10（+0）

————————————————

豁免：体质+5

技能：运动+4，察觉+2

感官：黑暗视觉60尺，被动察觉 13

语言：水族语，精灵语

挑战等级：1/2（100xp）

————————————————

水陆两栖Amphibious。俄亥阿诺斯可以在空气和水中呼吸。

大海之友Friend of the Sea。通过使用手势与声音，俄亥阿诺斯可以与任何拥有天生游泳速度的野兽简单地进行交流。

动作 Action

————————————————

三叉戟Trident。

近战或远程武器攻击：命中+4，触及5尺，或射程20/60 尺，一个目标。

伤害：5（1d6+2）穿刺伤害，或使用双手发动近战攻击时6（1d8+2）穿刺伤害。

轻弩Light Crossbow。

远程武器攻击：命中+3，射程80/320 尺，一个目标。

伤害：5（1d8+1）穿刺伤害。


桑巴莱特

桑巴莱特Sanbalet

在The Sinister Secret of Saltmarsh中，Sanbalet是一个半陆上走私集团的领导者。他是一个醉心于幻象和精神控制的狡猾的自恋狂。他看护着藏匿在鬼屋下的洞穴里的违禁品。

桑巴莱特Sanbalet

中型类人生物（人类），中立邪恶

护甲等级11

生命值27（6d8）

速度30尺

————————————————

力量10 敏捷12（+1） 体质11 智力16（+3） 感知13（+1） 魅力14（+2）

————————————————

技能：奥秘+5

感官：被动感知11

语言：通用语

挑战等级：1（200XP）

————————————————

施法Spellcasting。桑巴莱特是一个3级施法者。其施法能力基于智力（法术豁免DC13，法术攻击命中+5）。他准备了以下法师法术：

戏法（任意）：舞光术dancing light，弱效幻影minor illusion，寒冰射线ray of frost

1环（4法术位）：魅惑人类charm person，七彩射线color spray，魔法飞弹magic missile，无声幻影silent image

2环（2法术位）：魔嘴术magic mouth，灼热射线scorching ray

动作Actions

匕首dagger。近战或远程武器攻击：命中+3,触及5尺或射程20/60尺，单一目标。伤害：3（1d4+1）穿刺伤害。


协力者

附录A：协力者Sidekicks

在冒险中，DM可能会表示一位你的朋友，一位作为协力者的特别角色加入了你的队伍。这一附录展示了三种协力者的游戏数据：

专家Expert，一位机敏，尤其热心的万事通。

施法者Spellcaster，一位能够使用法术伤害你的敌人或治疗你的伙伴的魔法使用者。

武者Warrior，一位专精于打击你的敌人或保护你的盟友的战斗伙伴。

DM可能会告诉你协力者的类型或者让你选择一种。在游戏中由谁操控协力者则取决于你们。

协力者数据SIDEKICK STAT BLOCKS

框内的协力者的游戏数据称为数据表，是基本角色表的简易版本。一份数据表包括属性值和生命值，以及协力者在战斗中能够采取的动作。和任何角色一样，协力者能够在战斗中使用本书第二章中提到的动作选项。

这些数据表可以搭配任意角色种族。如果你和DM同意，你可以将你的协力者加上合适的种族特质racial traits。

更多的关于数据表的信息见本冒险手册的“生物”部分。

专家Expert

1级类人生物
————————————————
AC 14（镶嵌皮甲）
生命值 11（2d8+2）
速度 30尺
————————————————
力量10（+0） 敏捷15（+2） 体质12（+1） 智力13（+1） 感知10（+0） 魅力14（+2）
————————————————

豁免：敏捷+4

技能：特技+4，表演+4，游说+4，巧手+4，隐匿+4
感官：被动察觉 10
语言：通用语，外加一种你所选择的语言

————————————————

好帮手Helpful.专家能够以一个附赠动作进行协助动作。

工具Tools .专家持有盗贼工具和一件乐器。

动作 Actions
————————————————

短剑Shortsword. 近战武器攻击： 命中+4，触及 5 尺，单一目标。

伤害：5（1d6+2）的穿刺伤害。

匕首Dagger.近战或远程武器攻击：命中+4，触及五尺或射程20/60尺，单一目标。

伤害：4（1d4+2）穿刺伤害

短弓Shortbow. 远程武器攻击： 命中+4，射程 80/320 尺，单一目标。

伤害 6（1d8+2）*的穿刺伤害。

*原文如此

施法者Spellcaster

1级类人生物
————————————————
AC 12（皮甲）
生命值 9（2d8）
速度 30尺
————————————————
力量10（+0） 敏捷12（+1） 体质10（+0） 智力15（+2） 感知14（+2） 魅力13（+1）
————————————————

豁免：感知+4

技能：奥秘+4，调查+4，宗教+4
感官：被动察觉 12
语言：通用语，外加一种你所选择的语言

————————————————

魔法职能Magical Role.选择一种施法者的职能：治疗者或者魔术师。你的选择决定其使用以下哪一种施法特性。

施法（治疗者）Spellcasting (Healer).

施法者的施法属性为感知（法术豁免DC12，法术攻击命中+4）。施法者准备有如下牧师法术：

戏法（任意）：神导术guidance，圣火术sacred flame

一环（2法术位）：疗伤术cure wounds

施法（魔术师）Spellcasting (Mage).

施法者的施法属性为智力（法术豁免DC12，法术攻击命中+4）。施法者准备有如下法师法术：

戏法（任意）：火焰箭fire bolt，光亮术light

一环（2法术位）：睡眠术sleep

动作 Actions
————————————————

长棍Quarterstaff. 近战武器攻击： 命中+2，触及 5 尺，单一目标。

伤害：3（1d6）的钝击伤害，或双手使用时4（1d8）钝击伤害。

武者Warrior

1级类人生物
————————————————
AC 16（链甲，盾牌）
生命值 13（2d8+4）
速度 30尺
————————————————
力量15（+2） 敏捷13（+1） 体质14（+2） 智力10（+0） 感知12（+1） 魅力10（+0）
————————————————

豁免：体质+4

技能：运动+4，察觉+4，生存+4
感官：被动察觉 13
语言：通用语，外加一种你所选择的语言

————————————————

战斗职能Martial Role.武者具有以下一种你所选择的特性。

攻击手Attacker .武者在攻击检定时获得+2加值。

防御者Defender.武者获得保护反应。

动作 Actions
————————————————

长剑Longsword. 近战武器攻击： 命中+4，触及 5 尺，单一目标。

伤害：6（1d8+2）的挥砍伤害，或双手使用时7（1d10+2）钝击伤害。

长弓Longbow. 远程武器攻击： 命中+4，射程 150/600 尺，单一目标。

伤害 5（1d8+1）的穿刺伤害。

反应 Reactions
————————————————

保护Protection（仅防御者）. 当某个生物攻击武者身边 5 尺内除武者之外的目标时，你可以用反应迫使该攻击的攻击检定具有劣势。此时武者必须看见攻击者。

熟练PROFICIENCIES

协力者熟练其数据表格中所有的护甲、武器和工具。此外，专家Expert熟练简易武器、刺剑、短剑和轻甲；施法者Spellcaster熟练简易武器和轻甲；而武者Warrior熟练简易和军用武器，盾牌以及所有护甲。

协力者等级SIDEKICK LEVEL

你的协力者是一名一级的角色，当你和协力者一同冒险时，和一名玩家角色一样，你的协力者也会获得经验并升到新的级别，使用第一章中同样的规则。

当一名协力者获得新等级后，见下面的协力者表格中的新等级，其中对应了协力者新的最大生命值和特性。

DM可以让一名协力者从高于一级的等级开始，并使用表中对应其目前级别的最大生命值和特性，同时加上之前等级的特性。

高于一级的专家EXPERTS BEYOND 1ST LEVEL

级别Level | 生命值Hit Point | 新特性New Feature
2nd | 16（3d8+3） | 灵巧动作 Cunning Action.在专家的战斗回合中，其可以用附赠动作执行使用疾走，撤离或躲藏动作。
3rd | 22（4d8+4） | 专精 Expertise.选择专家的两项熟练技能。此后其进行所选熟练项的属性检定是，可以加上双倍的熟练。
4th | 27（5d8+5） | 属性值提升Ability Score Improvement.专家的敏捷提升2，调整值提升1，因此以下数值提升1：敏捷，豁免加值；特技，巧手，潜行加值；以及专家武器的命中和伤害加值。
5th | 33（6d8+6） | 熟练值提升Proficiency Bonus.专家的熟练值提升1。其数据表中获得以下变化：所有标出的豁免加值和熟练加值提升1，其武器攻击加值提升1。
6th | 38（7d8+7） | 额外攻击Extra Attack. 在其回合内，专家执行攻击动作时可以攻击两次，而非一次。

高于一级的施法者SPEELLCASTER BEYOND 1ST LEVEL

级别Level | 生命值Hit Point | 特性Feature
2nd | 13（3d8） | 施法Spellcasting.施法者获得另一个一环法术：祝福bless（治疗者）或燃烧之手burning hands（魔术师）。
3rd | 18（4d8） | 施法Spellcasting.施法者获得一个一环法术位和另一个一环法术：虔诚护盾shied of faith（治疗者）或护盾术shield（魔术师）。
4th | 22（5d8） | 属性值提升Ability Score Improvement.施法者的智力（魔术师）或感知（治疗者）提升2，调整值提升1，因此施法者的法术豁免DC和法术命中加值1：魔术师的所有技能加值提升1；治疗者的感知豁免和被动察觉提升1。; 施法Spellcasting.施法者获得另一个戏法：提升抗性resistance（治疗者）或法师之手mage hand（魔术师）。
5th | 27（6d8） | 熟练值提升Proficiency Bonus.施法者的熟练值提升1。其数据表中获得以下变化：所有标出的豁免加值和熟练加值提升1，其法术DC、法术和武器攻击加值提升1。; 施法Spellcasting.施法者获得一个一环法术位和两个二环法术位，同时获得两个二环法术：援助术aid（治疗者）或隐形术invisbility（魔术师）。
6th | 31（7d8） | 强力戏法 Potent Cantrips.施法者施展戏法造成伤害时，可以再加上施法调整值。

高于一级的武者WARROR BEYOND 1ST LEVEL

级别Level | 生命值Hit Point | 特性Feature
2nd | 19（3d8+6） | 回气Second Wind.在其回合中，武者可以以一个附赠动作恢复1d10+其等级的生命值。如果其如此做，直到其完成一次长休或短休才能再次使用。
3rd | 26（4d8+8） | 精通重击ImprovedCritical.武者的攻击在掷出 19 或 20时即可造成重击。
4th | 32（5d8+10） | 属性值提升Ability Score Improvement.武者的力量提升2，调整值提升1，因此其运动加值提升1：武者的近战武器的命中和伤害加值提升1。
5th | 39（6d8+12） | 熟练值提升Proficiency Bonus.武者的熟练值提升1。其数据表中获得以下变化：所有标出的豁免加值和熟练加值提升1，其武器攻击加值提升1。
6th | 45（7d8+14） | 额外攻击Extra Attack. 在其回合内，武者执行攻击动作时可以攻击两次，而非一次。


雷霆野猪戈索克

雷霆野猪戈索克 Gorthok the Thunder Boar
超大型怪兽，混乱邪恶
护甲等级 15（天生护甲）
生命值 73（7d12+28）
速度 50尺
力量20（+5） 敏捷11（0） 体质19（+4）
智力6（-2） 感知10（+0） 魅力14（+2）
伤害抗性：非魔法攻击的钝击、穿刺和挥砍伤害
伤害免疫：闪电，雷鸣
感官：黑暗视觉60尺，被动察觉 10
语言：-
挑战等级：6（2300xp）

不屈 (在短休或长休后充能) Relentless. 如果戈索克在承受27点或更少的伤害并被降到0点生命值时，它被降到1点生命值。
动作 Actions
多重攻击Multiattack.戈索克进行两次近战攻击：一次用它的闪电獠牙，一次用它的雷霆践踏。
闪电獠牙Lighting Tusks.近战武器攻击： 命中+8，触及10尺，单一目标。若命中： 12 (2d6 + 5)挥砍伤害加 7 (2d6)闪电伤害。
雷霆践踏Thunder Hooves.近战武器攻击： 命中+8，触及10尺，单一目标。若命中： 12 (2d6 + 5)钝击伤害加 7 (2d6)雷鸣伤害。
闪电束Lighting Bolt（充能6）：戈索克向120尺内一个可见的生物射出一道闪电。目标必须通过DC15的敏捷豁免，否则受到18（4d8）点闪电伤害，通过豁免则该伤害减半。


猎人战隼

猎人战隼 Falcon the Hunter
中型类人生物（人类），中立善良
护甲等级 14（镶钉皮甲）
生命值 112（15d8+45）
速度 30尺
力量14（+5） 敏捷15（0） 体质16（+4）
智力11（-2） 感知16（+0） 魅力15（+2）
豁免：敏捷+4，感知+5
技能熟练：运动+4，察觉+7，生存+5
感官：被动察觉 17
语言：通用语
挑战等级：4（1,100xp）

弓手 Archer. 当战隼使用长弓或者短弓击中一个敌人时，额外骰一颗伤害骰（已包含入其长弓攻击之中）。
神射手 Sharpshooter. 战隼的远程武器攻击无视半掩护与3/4掩护。
动作 Actions
多重攻击Multiattack. 战隼进行三次近战攻击或者两次远程攻击。
长剑Longsword.近战武器攻击： 命中+5，触及5眨单一目标。若命中： 7 (1d8 + 2)劈砍伤害，或若以双手使用时 8 (1d10 + 2)劈砍伤害。
长弓Longbow.远程武器攻击： 命中+4，射程150/600眨单一目标。若命中： 11 (2d8 + 2)穿刺伤害。


东容·拉斯坎

东容·拉斯坎 Don-Jon Raskin
中型类人生物（人类），绝对中立
护甲等级 10
生命值 44（8d8+8）
速度 30尺
力量11（+0） 敏捷10（+0） 体质13（+1）
智力12（+1） 感知10（+0） 魅力14（+2）
豁免：敏捷+2，体质+3
技能熟练：欺瞒+4，游说+4
感官：被动察觉 10
语言：通用语，矮人语
挑战等级：1/2（100xp）

勇敢Brave. 东容在对抗恐慌的豁免中有优势。
还没死呢Not Dead Yet(长休后充能). 如果东容受到伤害并降至0点生命值，那么他降到1点生命值，并在他下回合结束前的所有攻击中具有优势。
动作 Actions
多重攻击Multiattack：东容进行三次近战攻击。
匕首Dagger.近战武器攻击: 命中+2，触及5尺。一个目标。命中：2（1d4）穿刺伤害。
投石索Sling.远程武器攻击：命中+2，射程30/120尺。一个目标。命中：2（1d4）钝击伤害。


塔洛斯隐士

塔洛斯隐士 Anchorite of Talos
中型类人生物（半兽人，变形生物），中立邪恶
护甲等级 13
生命值 58（9d8+18）
速度 30尺
力量16（+3） 敏捷13（+1） 体质14（+2）
智力9（-1） 感知15（+2） 魅力12（+1）
技能熟练：自然+1，隐匿+3，生存+4
感官：60尺黑暗视觉，被动察觉 12
语言：通用语，兽人语
挑战等级：3（700xp）

变形生物Shapechanger. 塔洛斯隐士可以使用它的动作以变形成一个半野猪类人或一只野猪，或变回它类人生物的真实型态。它在各个型态的数据保持不变。任何它所穿戴或携带的装备并不会随着变形发生转变。它会在死亡时回复它的真实型态。
天生施法Innate Spellcasting. 塔洛斯隐士的天生施法属性为感知（法术豁免DC12）。它可以自发施展以下法术而无需法术材料：
每日1次：卜筮，祝福术，闪电束（8d6点伤害），回生术
每日3次：雷鸣波（2d8点伤害）
动作 Actions
带爪拳套Clawed Gauntlet（仅限类人形态）.近战武器攻击： 命中+5，触及5眨单一目标。若命中： 5(1d4 + 3)挥砍伤害。
獠牙Tusk （仅限野猪形态）.近战武器攻击： 命中+5触及5眨单一目标。若命中： 6(1d6 + 3)劈砍伤害。


邪恶交易

附录A：邪恶交易 Diabolical Deals

魔鬼的一大特点就是它们乐于与凡人达成交易。这些交易不仅仅是简单的协议；这种凡人付出代价从魔鬼那里换取力量的交易是受到宇宙法则约束的。一旦达成协议，双方都必须签署一份有约束性的合同。

魔鬼的终极目标就是得到凡人的灵魂。如果不能一蹴而就地得到一个凡人的灵魂，魔鬼就会一步步地教唆他作恶，从而把他的灵魂贬到九狱。


达成协议

达成协议 Entering into a Deal

尽管魔鬼渴望将凡人的灵魂困在有这些有约束力的契约中，但它们只能在特定情况下达成交易。最简单的方法就是在九狱里达成交易，在九狱里，魔鬼更接近其地狱等级制度，更容易引导自己的力量。在多元宇宙的其他地方，大多数魔鬼离他们的权力结构太远，在没有特殊情况下无法达成有约束力的交易。

交易包括对涵盖各方预期条款的提议，以及一份封缄交易并令其具有约束力的契约。

高阶和低阶魔鬼不能在家园位面外自由达成交易，但也并非毫无办法。如果在另一个位面的召唤者知道这个魔鬼的真名或有它的邪符（如《怪物图鉴》中的“魔鬼真名和邪符”中所述），与其将魔鬼封困住以提供服务，召唤者可以创建一个允许魔鬼达成交易的仪式法阵。一旦交易达成，魔鬼就会回到九狱。

一个想要和角色做交易的大魔鬼可以亲自出面，也可以派一个仆从来提议交易并代表它谈判。一个角色也可以通过杀死一个混乱或善良阵营的类人生物，并向大魔鬼祈祷一小时来联系大魔鬼。大魔鬼听到了角色的祈祷，可以选择在梦中或幻象中做出回应，也可以派出一个有权代表他做交易的仆从出面。

提议达成协议 Proposal

邪恶交易开始于魔鬼或角色某方提议并提供某些东西。协议的条款要求，至少，魔鬼提供礼物并且角色同意其代价。如

地狱阶级 Infernal Hierarchy
最低阶魔鬼 | 高阶魔鬼
1.劣魔 Lemure | 10.追猎魔 Orthon
2.臃肿魔 Nupperibo | 11.角魔 Horned devil
 | 12.欲魔 Erinyes
低阶魔鬼 | 13.魇骑魔 Narzugon
3.小魔鬼Imp | 14.冰魔 Ice devil
4.棘魔Spined devil | 15.安祖魔 Amnizu
5.须魔Bearded devil | 16.深狱炼魔 Pit fiend
6.军团魔Merregon |
7.猬魔Barbed devil | 大魔鬼
8.链魔 Chain devil | 17.公爵Duke/女公爵 Duchess
9.骨魔 Bone devil | 18.大公Archduke/女大公Archduchess

果有任何一方不能接受这些条款，他们可以通过提供更有价值的条款来进行谈判，并试图使交易更符合双方预期，或者干脆放弃。不是所有的交易都是注定要签的。

如果代价低于角色的灵魂，魔鬼通常会阐明当角色无法付出交易代价时将受到的惩罚。

一旦双方同意这些条款，他们就用一个实体契约来签署协议，这个契约可以采取多种形式之一（见第214页“邪恶契约”）。

属性检定以及达成交易

Ability Checks and Deal-Making

大多数与魔鬼的交易都可以不用掷骰子来决定结果。魅力检定不会欺骗或说服大多数魔鬼去签一个坏交易，因为魔鬼们十分聪明而且富有经验。如果魔鬼确实参与了一个听起来太好以至于不真实或令人困惑的交易，他们很可能会暂停谈判，同时征求更聪明的魔鬼对交易的意见。

在交易过程中可以进行以下属性检定：

l 如果一个魔鬼试图在交易阶段欺骗一个角色，那么魔鬼可以用自己的魅力（欺瞒）检定与角色的感知（洞悉）检定对抗。如果角色的检定结果更高，则角色将识破魔鬼的欺骗。

l 魔鬼喜欢在实体契约中偷偷加上额外的条款。当这种情况发生时，一个能读懂炼狱语的角色可以进行智力（调查）检定与魔鬼的魅力（欺瞒）检定做对抗。如果角色的检定结果更高，角色将检测到实体契约中额外的条款，并可以在签订契约之前将其删除。


魔鬼想要什么

魔鬼想要什么 What Devils Want

魔鬼需要灵魂，因为它获得的每一个灵魂都会让它离下一个升阶更近一步。如果一个角色想从魔鬼那里得到什么，但是不愿意交易他们的灵魂，那么魔鬼可能会要求这个角色为它提供服务。大魔鬼也喜欢让凡人发誓效忠他们。

灵魂 Souls

当角色把灵魂交给魔鬼时，他们注定在死后作为魔鬼在九狱中服务。一旦把灵魂许诺给一个魔鬼，角色的灵魂就不能被其他生物要走。

服务 Services

一个不能索要角色的灵魂的魔鬼可能会要求其以服务的方式赔偿。这样的服务驱使角色做出邪恶或可能不道德的行为，目的是让角色在未来更容易接受更黑暗的交易。下面是几个例子：

l 在不使用魔法胁迫的情况下，角色必须说服另一个凡人与魔鬼签订地狱契约。

l 角色被告知一场瘟疫、一次入侵或是魔鬼策划的其他灾难，但角色不能做任何影响其结果的事情。

l 角色必须从一座善良阵营的神庙里偷走一件圣遗物，并将其交给魔鬼或其属下。

忠诚（大魔鬼） Fealty (Archdevils)

大魔鬼几乎和珍视灵魂一样珍视忠诚。凡人向大魔鬼效忠的一种方式是，领导一个宗教邪教，或以大魔鬼的名义进行令人发指的行为。角色也可以签订契约，作为一个邪术士服务于大魔鬼。这样的角色必须在邪术士职业中至少有一个等级，并选择邪魔（也就是本例中的大魔鬼）作为他们的异界宗主。


魔鬼能提供什么

魔鬼能提供什么 What Devils Offer

魔鬼所能提供的极限取决于它在地狱等级制度中的地位。地狱等级表按权力的升序列出了魔鬼，从低级的劣魔到强大的大公和女大公。（为了完整起见，本表中包含了追猎魔，尽管追猎魔不会出现在本冒险或怪物图鉴中。你可以在《魔邓肯的众敌卷册》一书中找到更多关于它们的信息。）

魔鬼喜欢用宝藏和魔法物品诱惑凡人。魔鬼赐予的魔法物品通常都有着魔鬼的特征。它们可能是用地狱铁制成的，带有炼狱语的文字，发出微弱的痛苦的哀号，硫磺的味道，或者有一些其他细思恐极的线索（看看它有什么小习性？参考《城主指南》第7章中的表格）。

魔鬼也可能同意为凡人服务一段时间，充当顾问和保镖。

低阶魔鬼 Lesser Devils

低阶魔鬼可以提供以下任意一项或全部：

l 价值500gp的艺术品、硬币或宝石

l 一件非普通的魔法物品

l 不超过九年的忠诚服务

高阶魔鬼 Greater Devils

高阶魔鬼可以提供以下任意一项或全部：

l 价值5000gp的艺术品、硬币或宝石

l 一件非普通或珍稀的魔法物品

l 不超过九天的忠诚服务

大魔鬼 Archdevils

大魔鬼可以提供以下任意一项或全部：

l 价值50000gp的艺术品、硬币、宝石或不动产

l 一件非普通、珍稀或极珍稀的魔法物品

l 一个无法通过其他方式获得的有价值的信息

l 完成一项大魔鬼或它的一个仆从可以在接下来的九天内可以完成的任务

l 一个形式为护咒Charm的超自然赠礼（见《城主指南》第7章中的“超自然赠礼”和第215页中的“大魔鬼的护咒”）

l 一个祈愿术wish能得到的好处（无需承担除了模仿其他法术外的任何目的所需承担的负担）


地狱契约

地狱契约 Infernal Contracts

一旦魔鬼和角色同意了交易的条款，协议就必须用一份契约来封缄，魔鬼可以用一个动作来完成这个行为。契约通常以某种戏剧化的方式出现；例如，它可能在一股烟雾中寄来，随之而来的还有一个挥舞着烟花棒的小魔鬼和它可恶的咯咯笑声。

契约有多种形式，交易条款用炼狱语写成，从简单的签字到一个令人作呕的行为，签订契约有很多形式。一旦有关各方履行了签订契约所需的行为，交易就达成了。达成交易的角色从魔鬼的恩赐中获益，并注定要付出代价。

违背契约 Breach of Contract

一个签订了地狱契约的角色，如果没有支付契约中规定的代价，他将立即因违反契约而受到惩罚，正如契约本身所规定的那样。常见的惩罚包括：

l 当角色死亡时，角色的灵魂将被剥夺（即，角色在九狱中重生为一个劣魔）。

l 角色将失去所有金钱财富和财产，或一个强大的魔法物品（由DM决定）并且都赔给魔鬼。

l 角色长出角、尾巴或其他魔鬼的特征，如果没有神的干预，这些特征是无法被移除的（尽管幻术或易容可以隐藏它们）。只要这些特征存在，当角色被法术侦测善恶detect evil and good或类似的魔法侦测时，都会被检测为邪魔。

l 这个角色有了新的缺陷。角色做出与该缺陷不一致的行为时将在所有攻击检定、属性检定和豁免检定上都处于劣势，直到行为变为与该缺陷相符为止。

使契约失效 Voiding a Contract

让一份地狱契约失效，所有的当事人都可以免于惩罚，就好像交易从来没有发生过一样。任何恩赐和代价立即恢复，尽管有些契约可能留下伤疤或其他持久的影响。

魔鬼和签署契约的人必须都同意使合同条款失效。用一个动作，魔鬼魔法般地造出了契约。当双方都表示同意终止合同时，合同便化为尘埃。

契约失效会使该魔鬼受到惩罚。一些胆小的魔鬼可能愿意使契约失效以换取它的性命，但大多数魔鬼宁愿冒着死亡的风险，也不愿被降职为更低级的魔鬼与受到同僚的蔑视。

用下列条件之一可能可以劝说魔鬼令契约失效：

l 一个或多个灵魂币souk coins（低阶魔鬼通常换三个就满足了，高阶魔鬼会想换九个，而大魔鬼对这样一个微不足道的替代品毫无兴趣）

l 一笔极高的金币加上许多以魔鬼的名义牺牲的类人生物

l 一个强大的神器，如维克那魔掌Hand of Vecna或扎瑞尔之剑Sword of Zariel。

契约形式 Contract Forms

契约形式表中有不同形式的地狱契约的示例。表下方的部分介绍了各种合同及其销毁和作废的方法。

契约形式Contract Forms
D6 | 契约形式
1 | 洋娃娃
2 | 下地狱的可怜虫
3 | 地狱卷轴
4 | 劣魔之吻
5 | 魔鬼之歌
6 | 以石为墨

洋娃娃 Baby dolls。魔鬼用破布或朽木做了两个娃娃。娃娃们用又高又尖的声音（用炼狱语）背诵着合同，被拥抱时会吐出鲜血。要签订契约，魔鬼和进行交易的角色必须各抱一个洋娃娃。合同敲定后，魔鬼保留一个玩偶，角色保留另一个玩偶。

要使这种合同失效，必须在一个娃娃被销毁的一分钟内销毁另一个娃娃。未能在指定的时间内销毁第二个玩偶将导致第一个玩偶在1分钟后重新成形。每个玩偶都是微型物体，AC 9，HP 9，有火焰伤害的易伤，免疫毒素和心灵伤害。

下地狱的可怜虫 Damned Wretch。一道传送门被打开了，一个被锁链束缚着的类人生物，眼睛和嘴被缝上了，跌跌撞撞地穿过传送门。这个人很可能违反了他自己的地狱契约，现在正在付出代价。交易的条款被刻在这个可怜虫的皮肤上。为了签订合同，魔鬼和做交易的人把自己的名字刻在这个可怜的人的身上，然后他很快就被驱逐了。

用平民commoner的数据来表示这个可怜虫，他因被缝上眼睛而失明。一旦双方签署了合同，这个可怜的人就不再衰老也不需要食物、水、空气或睡眠，并且它获得了对所有不是魔鬼或是做交易的人造成的伤害的免疫。如果这个可怜虫死了，合同就失效了。

地狱卷轴 Infernal Scroll。魔鬼造出了一个牛皮纸卷轴，上面用血写着交易内容。为了签订契约，魔鬼和交易的角色用他们自己的血，或是一个已经死了不超过1分钟的类人生物的血签下了卷轴。双方签字后，合同立即消失到九狱的安全地点。

烧掉卷轴会使合同失效。它对其他伤害免疫。

劣魔之吻 Lemure Kiss。魔鬼召唤一只劣魔，它的肉块上用发光的符文印着交易内容。要签订合同，魔鬼和角色必须达成协议，而且必须亲吻劣魔。这时候，劣魔变形为一个石制雕像，在其表面可以看到交易内容。然后雕像消失到九狱深处。

雕像是一个中型物体，AC 17，HP 50，除了光耀伤害之外，免疫所有伤害。没有法术能把它变回劣魔。毁坏雕像便能让合同失效。

魔鬼之歌 Song of the Devil。魔鬼造出来活页乐谱上面记录着合同内容。要签订合同，魔鬼和做交易的角色必须唱或弹这首不和谐的歌，这首歌一直萦绕在他们的脑海中，直到交易完成。

把乐谱浸泡在圣水里会破坏它且使契约失效，并使角色和魔鬼失去说话的能力。一个高等复原术greater restoration或类似的法术可以结束该效果。

以石为墨 Written in Stone。一股熔岩从地缝中渗出，迅速冷却成岩石。合同内容以发光的文本的形式在硬化的岩浆上显现。为了签订合同，魔鬼和交易的角色必须将左手放在熔岩中，熔岩不会伤害他们，并在石头上留下手形的印记。冷却后的熔岩块消失到一个安全的地方。如果魔鬼的左手和达成交易的角色的左手都被割断并放入手印中，那么两只手和契约就会被销毁，这也会使契约无效。


大魔鬼的护咒

大魔鬼的护咒 Archdevil Charms

护咒是《城主指南》第7章中描述的超自然赠礼。大魔鬼和他们指定的家臣可以赐予凡人这样的赠礼，通常是为了诱使他们签下一个地狱契约。这一节描述了大魔鬼和他们的家臣可以赐予一些新的护咒。

长生不老护咒 Charm of Agelessness

当你拥有这种护咒时，你不会自然衰老，你的皮肤会获得洋娃娃般的蜡质。然而，魔法衰老仍然会影响你。当你死亡时，该护咒会从你身上消失。

邪魔激励护咒 Charm of Diabolical Inspiration

当你获得这个护咒时，你会长出一条短而发育不良的尾巴，除非你已经具有一条尾巴。当你进行属性检定、攻击检定或豁免检定时，你可以使用此护咒在检定中获得优势。使用九次之后，该护咒会从你身上消失，你的残尾也随之消失。

高等征召护咒 Charm of Greater Conscription

当你拥有这种护咒时，你会吸引苍蝇。作为一个动作，你激活这个护咒并召唤一个角魔horned devil。这个魔鬼出现在一个距你30尺内的未被占据的空间，不情愿地服从你的命令，在抗议中服侍你九天，或者直到它死去，然后魔鬼消失。当魔鬼消失的时候，该护咒会从你身上消失。

炼狱叱喝护咒 Charm of Hellish Rebuke

当你获得这个护咒时，在你的头上出现了一个火焰光环。这个护咒允许你用一个反应施放炼狱叱喝hellish rebuke（以9环形式）。使用九次之后，该护咒会从你身上消失，火焰光环也一样。

次级征召护咒 Charm of Lesser Conscription

当你拥有这种护咒时，你会吸引苍蝇。作为一个动作，你激活这个护咒并召唤一个猬魔barbed devil或两个须魔bearded devil或三个棘魔spined devil


地狱战争机器

附录B：地狱战争机器Infernal War Machines

地狱战争机器是在九狱打造而成的，以被诅咒的灵魂作为燃料的车辆。小号的战车通常交给掠夺小队或是斥候使用。而那些更大，更危险的战争机器则是能击溃整群的恶魔，或者向地方阵线的后方投送突击部队。

这些战车用地狱铁制成，装备有尖刺，刀剑，锁链以及攻城武器。地狱战争机器的引擎会发出低沉的轰鸣声，通常还伴随着痛苦的尖叫声——来自于它熔炉中燃烧着的灵魂。

此附录收录了各类地狱战争机器的数据，包括它们的驾驶和维修规则，以及阿弗纳斯中追逐战的处理方法。


数据

数据Stat Blocks

附录中收录了四中地狱战争机器的数据。地狱战争机器的数据处理方式和生物的处理方式相同，但要加入以下额外规则。

乘员数量和载货量Creature and Cargo Capacity

乘员数量决定了地狱战争机器能容纳多少生物。可以通过挤着坐，或是抓在战车的外边来容下更多生物。

载货量决定了地狱战争机器能装下多少货物。

防御等级Armor Class

地狱战争机器使用地狱铁制作而成的，它的防御等级=19+敏捷调整值。当战车处于静止状态时，对它发动的攻击有优势。

属性值Ability Scores

地狱战争机器有六项属性值以及对应的调整值。它的力量值由其大小和重量决定。敏捷反映了战车的操纵性能。战车的体质值反映了它的耐用性以及结构的牢固程度。地狱战争机器的智力，感知和魅力通常为0。

生命值Hit Points

地狱战争机器的生命值可以通过维修来恢复（见“维修”节）。当一辆战车的生命值降为0时，它将停止运作并且无法修复，所有被困于其熔炉中的灵魂都会被释放（见“灵魂燃料”节）。

伤害阀值Damage Threshold

地狱战争机器的体积和护甲让它们能无视一些轻微的伤害。拥有伤害阀值的战车免疫所有小于其伤害阀值的伤害；当其受到的伤害值大于或等于其伤害阀值时，它会照常受到伤害。所有小于其伤害阀值的伤害不会降低战车的生命值。

厄运阀值Mishap Threshold

当地狱战争机器一次性受到大于或等于其厄运阀值的伤害时，它必须根据厄运表投掷一次厄运。

操作台和操作人员Actions Stations and Crew

地狱战争机器本身不能执行动作。它必须依靠占据操作台的人员用他们的动作来操作战车的各种功能。所有在地狱战争机器数据中，操作台一栏出现的功能都需要一个动作来使用。


规则

规则Rules

地狱战争机器的使用规则如下。

魔法要素Magical Elements

地狱战争机器的引擎，熔炉以及武器都是具有魔法，因此在反魔场中无法运作。当战车的引擎或熔炉遭遇此种效果时，战车会停止运作，并且在引擎和熔炉都起来反魔场前都无法重新启动。

借机攻击Opportunity Attacks

地狱战争机器会像其他生物一样，正常触发借机攻击。当地狱战争机器触发借机攻击时，攻击者可以选择战车本身，或是任何正在骑乘战车或在战车内部的生物，只要他们不处于全隐蔽并且位于攻击者的攻击范围内。

操作台Action Stations

生物可以使用其所在的操作台的一个动作。在一个操作台动作被使用后，知道该生物的下一个回合开始前，它都不能被再次使用。每个操作台只能同时存在一个生物。

不处于操作台的生物可以坐在乘客席或是攀附在战车的外部。此状态下的生物可以如常进行动作。

驾驶室Helm

地狱战争机器的驾驶室包括一张椅子，一个方向盘，杠杆，踏板，以及其他操纵装置。驾驶室内需要一位驾驶员来驾驶。没有驾驶员的地狱战争机器会自动在敏捷豁免中失败。

拥有陆地载具熟练的驾驶员，可以在战车进行属性检定和豁免检定时，在战车属性的基础上加入自己的熟练加值。

驾驶Drive。当地狱战争机器的引擎正在运行时，驾驶员可以用一个动作给战车加速或者进行紧急制动。当战车处于移动中时，驾驶员可以沿任何路线驾驶它。

当驾驶员处于失能状态，或离开驾驶室，或不做任何动作来改变战车的移动路线和速度，那么战车会按照驾驶员上一回合所设定的速度和方向前进，直到撞上足够令它停止的障碍物为止。

附赠动作Bonus Actions。驾驶员可以用一个附赠动作做出如下行为之一：

l 启动或停止地狱战争机器的引擎。

l 在引擎已经启动的前提下，让战车使用疾走或撤离动作。

l 向熔炉内放入一枚灵魂币或是一瓶恶魔秽液（见下方的“灵魂燃料”和“恶魔秽液加速”）

武器操作台Weapon Stations

地狱战争机器的每个武器都会占据一个操作台。

战车上的武器可以被替换成不同种类（见“武器替换”），前提是操作两种武器所需要的成员要求相同。

灵魂燃料Soul Fuel

每辆地狱战争机器的引擎核心都是一个用灵魂币作为燃料的熔炉。战车的驾驶室内由个窄槽，可以从此处放入灵魂币。放入此槽的灵魂币会进入熔炉，熔炉的大小比车辆的大小要小两级。

地狱战争机器的熔炉会立即消耗掉灵魂币，并同时一次性消耗掉灵魂币剩余的充能，在此过程中，灵魂币会被摧毁。原本困在灵魂币内的灵魂会被困在熔炉内，根据灵魂币被消耗时剩余的充能来给引擎提供相应时间的能量：1次充能，24小时；2次充能，48小时；3次充能，72小时。如果在给引擎的充能时间结束后，灵魂依旧被困在熔炉内，那么它会被摧毁。此情形下，即使是神圣干预也无法救回被摧毁的灵魂。

无论其大小，熔炉都可以容纳任意数量的灵魂，它们痛苦的悲鸣声可以在60尺外被听见。每个被投入熔炉的新灵魂都会给战车提供燃料，让它们运行更长的时间。

恶魔秽液提速Demon Ichor Boost

往战车的熔炉倒入一瓶恶魔秽液可以为战车提供1分钟额30尺移速加成。在此状态下，每当驾驶员的回合开始时，投一个D20。如果结果为1，那么战车会遭受厄运表（P220）上，熔炉破裂的情况。


魔鬼座驾

魔鬼座驾 Devil's Ride

魔鬼座驾是一种两轮的地狱战争机器，操纵方式类似于摩托车。它配备有尖刺轮胎，发出尖啸声的引擎，以及外形像是一个正在咧嘴笑的魔鬼的整流罩，还配有喇叭和刹车。这种战车用速度和操作性能来弥补其武器的不足。

魔鬼座驾Devil’s Ride

大型车辆（500磅）

乘员数量：1个中型生物

载货量：100磅

护甲等级: 23 (静止时19)

生命：30（伤害阀值5，厄运阀值10）

速度：120尺

力量14（+2） 敏捷18（+4） 体质12（+1）

智力0 感知0 魅力0

伤害免疫：火焰，毒素，心灵

状态免疫：目盲，魅惑，耳聋，恐慌，麻痹，石化，中毒，震慑，昏迷

跳跃Jump。如果魔鬼座驾沿直线行驶了至少30尺，它可以在跳过裂口，山涧或其他间隙时飞跃过60尺的距离。跳跃时每一尺消耗1尺移动力。

倒地缺陷Prone Deficiency。如果魔鬼座驾处于倒地状态，它无法自行起身，并处于失能状态，直到被人扶起。

特技Stunt。在它的回合内，魔鬼座驾的驾驶员可以消耗10尺移动力来做一次特技，比如后轮平衡或是烧胎。在做特技前，魔鬼座驾必须直线行驶至少10尺。如果驾驶员用座驾的敏捷值通过了1次DC10的敏捷检定，那么特技成功。否则，驾驶员没能完成特技，并且在下个回合前都不能在此尝试表演特技。如果检定结果距离DC差5或更多，那么魔鬼座驾以及其上的生物会立即倒地，座驾会被甩出去并且熄火。

操作台

驾驶室Helm（需要1名成员并提供半掩护）。驾驶并启动魔鬼座驾。

反应

假动作Juke。如果魔鬼座驾无法移动，驾驶员可以使用其反应让魔鬼座驾在敏捷豁免中取优势。


摧残者

摧残者 Tormentor

摧残者类似于沙漠越野车，主要用于侦查和劫掠。带着利刃的轮胎驱使着战车前行。

摧残者Tormentor

巨型车辆（3000磅）

乘员数量：4个中型生物

载货量：500磅

护甲等级: 21 (静止时19)

生命：60（伤害阀值10，厄运阀值20）

速度：100尺

力量16（+3） 敏捷14（+2） 体质14（+2）

智力0 感知0 魅力0

伤害免疫：火焰，毒素，心灵

状态免疫：目盲，魅惑，耳聋，恐慌，麻痹，石化，中毒，震慑，昏迷

粉碎之轮Crushing Wheels。摧残者可以闯越任何由中型或更小的生物占据的空间。如果它这么做，被闯越的生物必须通过一个DC12的敏捷豁免，否则会受到11（2D10）点钝击伤害，并且被撞倒至倒地状态。在同一回合，此能力只能对同一个生物使用一次。

倒地缺陷Prone Deficiency。如果摧残者处于倒地状态，它无法自行起身，并处于失能状态，直到被人扶起。

魔法武器Magic Weaponst。摧残者的武器攻击被视为魔法攻击。

夺命镰刀Raking Scythes。当摧残者每回合第一次移动到一个未处于倒地状态的生物或是另一辆载具的5尺范围内时，摧残者可以用它突出的镰刀对生物或载具造成13（2D10+2）点挥砍伤害。通过一个DC13的敏捷检定的生物可以躲开并不受伤害。如果载具的驾驶员通过此检定，那么载具也可以躲开且不受伤害。

操作台

驾驶室Helm（需要1名成员并提供四分之三掩护）。驾驶并启动摧残者。

鱼叉投射机Harpoon Flinger（需要1名成员并提供半掩护）。弹药：鱼叉*10。远程武器攻击：+7命中，120尺射程，一个目标。伤害：11（2D8+2）穿刺伤害。

反应

假动作Juke。如果摧残者无法移动，驾驶员可以使用其反应让摧残者在敏捷豁免中取优势。


恶魔粉碎者

恶魔粉碎者 Demon Grinder

恶魔粉碎者是一辆庞大的装甲四轮战车，当它用它那巨大的粉碎球几岁路上额障碍物和敌人时，会发出巨大的轰鸣声。战车前前部装备有铁爪，让它看着有点像是垃圾车。

恶魔粉碎者Demon Grinder

超巨型车辆（12000磅）

乘员数量：8个中型生物

载货量：1吨

护甲等级: 19

生命：200（伤害阀值10，厄运阀值20）

速度：100尺

力量18（+4） 敏捷10（+0） 体质18（+4）

智力0 感知0 魅力0

伤害免疫：火焰，毒素，心灵

状态免疫：目盲，魅惑，耳聋，恐慌，麻痹，石化，中毒，震慑，昏迷

粉碎之轮Crushing Wheels。恶魔粉碎者可以闯越任何由大型或更小的生物占据的空间。如果它这么做，被闯越的生物必须通过一个DC11的敏捷豁免，否则会受到22（4D10）点钝击伤害，并且被撞倒至倒地状态。如果生物已经处于倒地状态，则会额外受到22（4D10）点钝击伤害。在同一回合，此能力只能对同一个生物使用一次。

倒地缺陷Prone Deficiency。如果恶魔粉碎者处于倒地状态，它无法自行起身，并处于失能状态，直到被人扶起。

魔法武器Magic Weaponst。恶魔粉碎者的武器攻击被视为魔法攻击。

操作台

驾驶室Helm（需要1名成员并提供四分之三掩护）。驾驶恶魔粉碎者。

粉碎机Chomper（需要1名成员并提供半掩护）。近战武器攻击：+9命中，5尺触及，1个目标。伤害：25（6D6）点穿刺伤害。如果此伤害将目标的生命值降为0，那么目标就会被碾成碎片，从恶魔粉碎者两边的管道中排出。目标所持有的所有非魔法物品也会被摧毁。

粉碎球Wrecking Ball（需要1名成员并提供半掩护）。近战武器攻击：+9命中，15尺触及，1个目标。伤害：40（8D8+4）点钝击伤害。如果目标是物品或建筑则伤害翻倍

2台鱼叉投射机2 Harpoon Flingers（各需要1名成员并提供半掩护）。弹药：每台鱼叉*10。远程武器攻击：+7命中，120尺射程，一个目标。伤害：9（2D8）穿刺伤害。


清道夫

清道夫 Scavenger

清道夫的造型类似小型巴士，用于在战场的残骸中收集金属碎片以及其他有回收价值的材料。战车的背部连接着一个起重机，起重机铰链的尾端是一个铁爪以及50尺长的锁链。

清道夫Scavenger

巨型车辆（12000磅）

乘员数量：8个中型生物

载货量：2吨

护甲等级: 20（静止时为19）

生命：150（伤害阀值10，厄运阀值20）

速度：100尺

力量20（+5） 敏捷12（+1） 体质20（+5）

智力0 感知0 魅力0

伤害免疫：火焰，毒素，心灵

状态免疫：目盲，魅惑，耳聋，恐慌，麻痹，石化，中毒，震慑，昏迷

粉碎之轮Crushing Wheels。清道夫可以闯越任何由大型或更小的生物占据的空间。如果它这么做，被闯越的生物必须通过一个DC12的敏捷豁免，否则会受到16（3D10）点钝击伤害，并且被撞倒至倒地状态。如果生物已经处于倒地状态，则会额外受到16（3D10）点钝击伤害。在同一回合，此能力只能对同一个生物使用一次。

倒地缺陷Prone Deficiency。如果清道夫处于倒地状态，它无法自行起身，并处于失能状态，直到被人扶起。

魔法武器Magic Weaponst。清道夫的武器攻击被视为魔法攻击。

操作台

驾驶室Helm（需要1名成员并提供四分之三掩护）。驾驶清道夫。

擒抱爪Grappling Claw（需要1名成员并提供半掩护）。近战武器攻击：+10命中，15尺触及，1个目标。命中时：目标被擒抱（逃脱DC12）。如果目标是生物，则目标在擒抱状态结束前被束缚。

擒抱爪一次只能束缚一个生物，擒抱爪的操纵者可以用一个附赠动作将所抓的东西放下。

2台鱼叉投射机2 Harpoon Flingers（各需要1名成员并提供半掩护）。弹药：每台鱼叉*10。远程武器攻击：+6命中，120尺射程，一个目标。伤害：10（2D8+1）穿刺伤害。


厄运

厄运Mishaps

如果地狱战争机器处于运动中是发生了一下情况之一，请根据“厄运表”骰出随即情况：

l 地狱战争机器一次受到了超过厄运阀值的伤害。

l 地狱战争机器在属性检定中失败（或是驾驶员使用战车的能力值在属性检定中失败），且投掷结果比结果少5或更多。

如果此厄运有维修DC，则可以通过维修来避免此次厄运（见下方“维修”一栏）。

厄运Mishaps
D20 | 厄运 | 维修DC
1 | 引擎起火。引擎处起火并蔓延到了车上。直到厄运结束前，所有在车内部的生物都要在其回合开始时，受到10（3D6）点火焰伤害。 | 15（敏捷）
2-4 | 转向锁死。战车只能直线前进。直到厄运结束前，它的所有敏捷检定和敏捷豁免自动失败。 | 15（力量）
5-7 | 熔炉破裂。厄运结束前，车辆的速度减少30尺。 | 15（力量）
8-10 | 武器故障。厄运结束前，战车的一个武器无法使用（由DM决定）。如果此车辆没有正在使用的武器，则无事发生。 | 20（力量）
11-13 | 蔽目烟雾。直到厄运结束前，驾驶室处于重度遮蔽。所有在驾驶室的生物都会因烟雾而目盲。 | 15（敏捷）
14-16 | 护甲碎裂。厄运结束前，战车的伤害阀值降低10点。 | 15（力量）
17-19 | 车轴损坏。车辆开始不受控制地抖动。直到厄运结束前，战车在素有敏捷检定中取劣势，车内所有生物的属性检定和攻击检定都取劣势 | 20（敏捷）
20 | 翻车。车子翻了，陷入倒地状态，并且会熄火停在一处未被占据的空间。所有爬在车外且没有安全措施的生物必须通过一个DC20的力量豁免来防止被甩出去，失败的生物会被随机扔到车辆的20尺内一处未被占据空间，并处于倒地状态。车内的生物会处于倒地状态，并且需要通过1次DC15的力量检定，否则受到10（3D6）点钝击伤害。 | 无

结束厄运End a Mishap

生物可以用一个动作，根据厄运的效果进行一次属性检定（见厄运表），如果战车在移动中，则此检定取劣势。如果生物拥有用来维修的工具的熟练项，则在检定中加入熟练加值。检定成功，则厄运结束。没有维修DC的厄运无法被维修。


车辆损坏与维修

车辆损坏Vehicular Exhaustion

九狱严酷的环境会使得地狱战争机器的停止正常运作，并最终完全损毁。这种损耗可以用力竭状态来体现，如《玩家手册》附录A中所写，但做出如下变化：

l 当一辆地狱战争机器达到6级力竭，它的HP降为0，且车辆完全损坏。

l 解除战车力竭状态的唯一手段是维修。

维修Repairs

当地狱战争机器受损，遭到厄运，或是得到1级或更高的力竭时，人物可以尝试维修战车。进行维修的生物必须满足下列条件：

l 维修过程中，生物不能驾驶车辆或是使用武器。

l 损坏区域必须在生物的触及范围内。

l 生物必须持有相应的工具（如铁匠工具或修补工具）。

在开始维修前，生物必须决定维修的目的是结束厄运，解除1级力竭，或是恢复战车的HP。三种选项的详述见下文。

移除力竭Remove Exhaustion

如果地狱战争机器有1级或更多等级的力竭，那么生物可以尝试用1个小时来减少战车的力竭等级。战车必须处于静止状态，且生物必须携带有维修必要的配件。经过1小时的工作后，维修的生物需要通过一个DC15的智力检定，如果生物拥有所用工具的熟练项，则加上熟练加值。如果检定成功，则战车的力竭等级降低1级。如果失败，则力竭等级不变，但可以用同一配件再次尝试维修。

回复生命Restore Hit Points

如果地狱战争机器受到了伤害，但剩余生命值大于1，那么生物可以用一个小时或更多的时间，通过修补车体及更换零件的方式回复车辆的HP。战车必须处于静止状态，且生物必须携带有维修必要的配件。经过1小时的工作后，维修的生物需要通过一个DC15的敏捷检定，如果生物拥有所用工具的熟练项，则加上熟练加值。如果成功，则战车回复2D4+2点HP。如果失败，则HP不变，但可以用同一配件再次尝试维修。


撞击

撞击Crashing

当地狱战争机器撞上有可能对其造成伤害的物体时，比如一面铁墙，或是和它一样大小或是比它更大的车辆时，战车会停下，并且在撞击前的一回合每移动10尺就会受到1D6点钝击伤害（最大20D6）。被战车撞击的物体也会受到相同的伤害。如果此伤害低于地狱战争机器的伤害阀值，那么此次撞击不造成任何伤害。

无论战车有没有在撞击中受到伤害，每个战车内的生物都必须通过一次DC15的力量豁免，否则在撞击前的一回合，战车每移动10尺就会对车内生物造成1D6点钝击伤害（最大20D6），如果豁免成功，则受到一半的伤害。

撞击生物Crashing into Creatures

通过闯越生物占据的空间，地狱战争机器可以冲撞生物。生物可以通过一个DC10的敏捷豁免来躲开，并免受伤害。如果豁免失败，那么战车在撞击前的一回合每移动10尺就会对生物造成1D6点钝击伤害（最大20D6）。

如果地狱战争机器的体型比所撞的生物大两个级别或以上，那么在撞击之后它可以继续移动。否则战车会停止，并且在撞击前的一回合，战车每移动10尺就会对车内生物造成1D6点钝击伤害（最大20D6），如果豁免成功，则受到一半的伤害。


坠落

坠落Falling

当地狱战争机器摔下悬崖或是因其他原因坠落时，战车和车内生物都会照常受到坠落伤害（每下落10尺1D6点钝击伤害，最大20D6），且处于倒地状态。


邪魔改装

邪魔改装Fiendish Variations

魔鬼们日以继夜地工作，创造出更新更强大的战争机器以应对从深渊涌出的恶魔们。除此之外，地狱战争机器可以装备一些非常规武器和装甲。


可选武器

可选武器Alternative Weapon Stations

一种车载武器可以换成另外一种，但地狱战争机器加装比通常情况下更多的武器。此处列举了一些可选武器。

酸液喷枪Acidic Bile Sprayer

这个武器用软管连接着能产生酸液的恶魔脏器，用以腐蚀目标的血肉。

酸液喷枪（需要一名成员并提供半掩护，充能5-6）。酸液喷枪的射程为30尺锥形。在范围内的生物需要通过一个DC12的敏捷豁免，失败则受到40（9D8）点强酸伤害，成功则伤害减半。因此攻击而HP降为0的生物会被溶解，所有携带的物品会被留在原地

火焰喷射器Flamethrower

尽管对恶魔无效，这种武器在应对可燃生物和物体时很有效。

火焰喷射器（需要一名成员并提供半掩护）。火焰喷射器的攻击范围为5尺宽的60尺直线 。范围内的生物需要通过一次DC15的敏捷豁免，否则受到18（4D8）点火焰伤害，成功则伤害减半。火焰会点燃范围内所有未被装备或携带的可燃物。

地狱尖嚎装置Infernal Screamer

这个武器台上装着一个由融化的蜡制成的扭曲人形躯干，在它的肩胛骨之间有一个带刺的曲柄。当曲柄转动时，这个人物发出痛苦的心灵尖叫。

地狱尖嚎装置（需要一名成员并提供半掩护）。选择一个120尺内的可见生物为目标，目标生物需要通过一个DC15的感知豁免，否则受到26（4D12）点心灵伤害，如果豁免成功，则伤害减半。

冥河水喷枪Styx Sprayer

喷枪的软管连接着装有30加仑冥河水的水箱。每次攻击消耗10加仑水。需要通过冥河才能给水箱加水。

冥河水喷枪（需要一名成员并提供半掩护：3次）。远程法术攻击：+5命中，30尺射程，单个目标。命中时：生物被冥河水命中，且受到弱智术Feeblemind效果（豁免DC20）。已经受到弱智术效果的对此效果免疫，因为它已经习惯冥河水了。如果目标豁免失败，且此效果在30天内未被解除，则此效果会永久生效，并且目标会失去所有记忆，变成一个近乎于无意识的躯壳。这种情况下，只有神灵的干预才能消除这种影响。


护甲升级

护甲升级Armor Upgrades

一辆地狱战争机器可以获得一次护甲升级。升级的例子如下。

卡尼亚装甲Canian Armor

战车所用的地狱铁的材料是从卡尼亚，九狱中最寒冷的一层开采的。装备卡尼亚装甲的地狱战争机器的AC=22+其敏捷调整值。当战车处于静止状态时，对战车的攻击取优势。除了原有的伤害免疫外，这种战车也对免疫冷冻伤害。同时，战车也会免疫极寒效果。

镀金死亡装甲Gilded Death Armor

这种战车的表面，镀了一层从大魔鬼马曼处偷窃或交易来的黄金。在战车的HP降为0，被完全摧毁之前无法收回此黄金。装备有镀金的死亡装甲的战车对钝击，穿刺和挥砍伤害有抗性。

灵魂尖刺装甲Soul Spike Armor

战车的装甲上覆盖着雕刻着渎神符号的尖刺。附在这些尖刺上的发光的幽灵在痛苦中哀嚎着，并伸出手来。

如果一个非魔鬼生物死在战车的30尺内，它的灵魂（如果有的话）会被剥离它的身体，加入这些尖刺中的灵魂。只要生物的灵魂被困，此生物就无法以任何形式复活。可以通过摧毁战车，对困住灵魂的尖刺施放移除诅咒remove curse或相似的法术，或者摧毁尖刺的方式来让被捆的灵魂重获自由。每根尖刺都被视作小型物体，拥有19AC和15HP，拥有对除光耀伤害以外的所有伤害抗性。


魔法装置

魔法装置Magical Gadgets

魔鬼们喜欢给地狱战争机器加上点邪魔风格的装置来给敌人造成困扰。这些装置通常从驾驶室启动

暗蚀烟幕Necrotic Smoke Screen

战车的驾驶员可以用一个附赠动作启动此魔法装置，让战车从车头或车尾释放出覆盖30尺立方区域的不透明烟雾。烟雾是静止的，存在时间为1分钟。烟雾内的区域处于重度遮蔽。所有生物在第一次进入烟雾或是处于烟雾的第一个回合时，会受到21（6D6）点暗蚀伤害。一阵强风可以驱散烟雾。此装置须经过24小时充能才能再次使用。

传送装置Teleporter

战车驾驶员可以用一个附赠动作启动此魔法装置，让战车传送到驾驶员可看到的一处未被占据的空间，最远能达到300尺。所有和战车有解除的生物和物件都会被一起传送过去。此装置须经过24小时充能才能再次使用。

阿弗纳斯的追逐战Chases on Avernus

使用城主手册第八章的规则以及此处的阿弗纳斯追逐战事件表格，你可以构建拥有阿弗纳斯特色危险的追逐战。以地狱战争机器的体质调整来决定它在一次追逐战中能使用几次疾走。

当事件迫使战车进行一次属性检定或是驾驶员使用战车的属性来进行属性检定时，若骰出的结果比要求数值低5或更多，则触发一次厄运（见“厄运”）。

阿弗纳斯追逐战事件表格; Avernus Chase Complications
D20 | 事件
1-2 | 你路过一个阿弗纳斯的本地生物，并且它开始追逐你。生物由DM决定。
3 | 一个300尺高，底部30尺宽的火龙卷出现在你的行进路线上。如果战车通过一个DC15的敏捷豁免则可以避开它。否则，火龙卷会吞没战车，所有在车上且没有全掩护的生物都必须进行一次DC18的敏捷豁免，如果失败则受到99（18D10）点火焰伤害，成功则伤害减半
4 | 一阵盘旋的灰尘裹住了战车。所有在车内没有全掩护的生物直到它的下个回合开始都会被灰尘致盲，除非它有戴某些防护眼睛的物品。
5 | 天然石柱可以为战车提供掩护。驾驶员必须使用战车的能力值通过一次DC15的敏捷检定。如果成功，则知道下回合开始，石柱会让战车在面对其他战车攻击时有四分之三掩护。
6 | 你的战车驶入了一群劣魔，原魔，或是其他邪魔。战车必须通过一次DC15的力量或敏捷检定（由驾驶员决定）以顺畅地驶出邪魔群。如果失败，则邪魔群视为30尺困难地形。
7 | 战车坠下10尺高的岩架。所有在车外，没有保护措施的生物必须通过一个DC15的敏捷豁免，否则会被甩出去，受到正常的坠落伤害，被甩到一处未被占据的空间，并处于倒地状态。
8 | 不够平整的地面有让你的战车减速的风险。战车必须通过一个DC10的敏捷豁免来驶出此区域。如果失败，则视为遇到60尺的困难地形。
9 | 此地有一些已经彻底报废的地狱战争机器半埋在土中。如果战车在此回合使用疾走，那么驾驶员必须用战车的能力值通过一个DC10的敏捷检定，如果失败则会撞上一辆报废的地狱战争机器（见 “撞击”）
10 | 战车下方的部分地面塌陷，导致翻车。战车必须通过一个DC10的敏捷豁免。如果成功，则战车翻滚回了正常状态，并且继续前进。如果失败，则会熄火且翻致倒地状态，要么上下颠倒，要么侧翻。当战车翻滚时，所有在战车外面且没有安全措施的生物需要通过一个DC20的力量豁免，否则会被甩飞至战车20尺范围内一处未被占据的空间，且倒地。
11-20 | 无事发生


魔法物品

附录C : 魔法物品Magic Items
该附录描述了出现在本模组的新的魔法物品，并且以字母顺序排列。

地狱之力战旗 Battle Standard of Infernal Power

奇物，极珍稀（需同调）

这件地狱锻造的战斗旗帜是由地狱铁制造的，并且配备一个无法打开的小笼子，里面关着一只夸塞魔。被困的夸塞魔处于失能，并且该笼子的AC 19，具有10点生命值，并免疫除力场伤害以外的所有类型伤害。如果夸塞魔被杀死或以某种方式释放，只要笼子完好，该夸塞魔就会消失在一团烟雾中，一只新的夸塞魔就会出现在笼子里。

手持旗帜期间，你和你300尺内的盟友所进行的武器攻击在面对敌人的伤害抗性与免疫时均都会被视为魔法性的。

燃烧怒火之护手 Gauntlets of Flaming Fury

奇物，珍稀（需同调）

在你同时佩戴着这两件钢护手期间，你用任意一件护手所抓着的任何非魔法武器都会被视作魔法武器。以一个附赠动作，你可以使用护手让魔法火焰缠绕在你手中的一件或两件近战武器上。每个燃烧的武器每次命中都会造成额外的1d6点火焰伤害。火焰会持续到你将武器收鞘或松开放下武器。该特性一经使用，直到下一个黎明前都无法再次被使用。

神殿吞食者 Fane-Eater

武器（战斧），传说（需一名邪恶牧师或圣武士同调）

神殿吞食者是一把属于残暴者阿克汗的战斧（见111页）。

你在使用神殿吞食者发动的攻击检定和伤害掷骰获得+3加值。 当你使用该武器命中一名生物并在攻击检定中掷出20时，该生物受到额外的2d8点黯蚀伤害，并且你将获得与该黯蚀伤害相同数值的生命值。

地狱火武器Hellfire Weapon

武器（任意），非普通

这种武器由地狱铁铸造而成，并且具有地狱之火的纹路，能够在5尺范围内发出微光照明。

任何被该武器杀死的类人生物的灵魂都会被注入冥河，在那里，他们立刻会重生为劣魔（见怪物图鉴）。

魔鬼指挥官头盔 Helm of Devil Command

奇物，极珍稀（需要会说炼狱语的生物同调）

这款笨重的无眼头盔是专为深狱炼魔制造的，但它会魔法性的适配非炼魔佩戴者的头部大小。

佩戴此头盔期间，你可以透过不透明的头盔看到外面（如同你没戴着头盔一样）。此外，你能够知道1000尺内所有魔鬼的确切位置和类型。你可以通过心灵感应与范围内的单一魔鬼交流，或者你可以向范围内的所有魔鬼广播你的想法。不过接收到你想法的魔鬼并没有什么特别的方法来回应它们。

头盔有3发充能。以一个动作，你可以消耗1点充能来施放一次的支配怪物 dominate monster(豁免DC 21)。以此施展的法术只能影响魔鬼，且如果指定的目标不是魔鬼的话，该法术将失败，消耗的充能将被浪费。如果当你释放这个法术时，目标的魔鬼能够看见你，该魔鬼会知道你尝试过使用魔法魅惑它的事实。头盔将在它的最后一发充能被消耗后的24小时后回复所有的充能。

如果你不是魔鬼，在九狱中使用头盔的支配怪物特性有20%的几率吸引一名 魇骑魔Narzugon ，它在1d4小时内坐在梦魇的背上到达。魇骑魔会试图夺回头盔，如果对获得头盔有必要的话它会杀死你。如果它得到了头盔，魇骑魔会试图把头盔献给它的魔鬼主子。

炼狱谜盒 Infernal Puzzle Box

奇物，非普通

炼狱谜盒是一个边长5到6英寸的立方体形容器，由九狱中的材料制成的密闭、连锁的部件组成。这些盒子大多由地狱铁制成，但也有一些是用骨头或角雕成的。炼狱谜盒是用来保护魔鬼和凡人之间签订的魔鬼合同，即使这些合同的条款已经履行。一个空的炼狱谜盒重3磅，不管它是用什么材料做的。

当一个小到可以装进炼狱谜盒的物体被放入其中时，容器会魔法性的关上并封住那个物体。密封的盒子无法被任何魔法强行打开，也免疫于所有类型的伤害。每一个炼狱谜盒都只有能独一无二的打开方法——一道“谜题”，而破解这个“谜题”的方式与魔法无关，凡人都能解开。一旦一个生物想出了打开一个炼狱谜盒所需的技巧或步骤序列，该生物就可以以一个动作打开炼狱谜盒。那之后生物便可以取出炼狱谜盒的内容物。

拿着一个炼狱谜盒的生物每花费1小时并尝试打开它，就可以进行一次DC 30的智力(调查)检定。如果检定成功，该生物就能够知道打开盒子所需的技巧或步骤。如果检定失败5次或以上，该生物必须进行一次DC 18的感知豁免检定，豁免失败则将受到42(12d6)点心灵伤害，豁免成功则伤害减半。

地狱鞍辔 Infernal Tack

奇物，传说（需要邪恶阵营生物同调）

骑手可以使用地狱鞍辔迫使梦魇(见怪物图鉴)为其服务，这套鞍具包括笼头、钻头、缰绳、马鞍、马镫和马刺。一个装备了地狱鞍辔的梦魇必须为佩戴该马刺的生物服务，直到佩戴者死亡或鞍具被移除。

你可以用一个动作，把马刺碰撞一下或者把它们擦过鲜血，以此召唤一匹着装着地狱鞍辔的梦魇。在你的下一个回合开始时，梦魇出现在你周围20尺内。它作为你的盟友行动，且在你的先攻数值位置上进行自己的回合。它保持存在1天，若你或它死去，或你用一个动作来主动解散它，它将提前消失。如果梦魇死亡，它会在24小时之内在九狱中重生，重生之后你便可以再次以此召唤它。

地狱鞍辔不会凭空变出梦魇：一只梦魇必须先被制服，把地狱鞍辔安置在它身上才能以此绑定。虽然没有哪个梦魇愿意接受这种强迫的奴役，但还是会有些梦魇最终会臣服于它们的主人，成为忠诚且邪恶的伙伴。

玛塔洛托克 Matalotok

武器（战锤），传说（需同调）

冰霜之父玛塔洛托克是由霜巨人之神索列姆 Thrym制造的一把古老的锤子。玛塔洛托克是恶魔领主 科斯彻奇Kostchtchie 的偏爱武器。这把锤子的触感寒冷刺骨，并被一些迷雾笼罩。

持握玛塔洛托克期间，你免疫于冷冻伤害。每当这把锤子对生物造成伤害时，锤子都会释放出一股30尺半径范围的强烈寒流。每个处于该区域内的生物都将受到10(3d6)点冷冻伤害。

黑曜燧石龙板甲 Obsidian Flint Dragon Plate

护甲（板甲），传说

着装这副护甲期间，你的AC获得+2加值并且拥有毒素伤害的抗性。此外，你为避免或结束擒抱状态所做的属性检定与豁免检定具有优势。

隐藏领主之盾Shield of the Hidden Lord

护甲(盾牌)，传说(需同调)

隐藏领主之盾源自天界，是作为深狱炼魔加葛斯 的监狱，加葛斯的凡人追随者将其奉为神祗。随着时间的推移，加葛斯的邪恶扭曲了盾牌的外观，所以它的天界图案和设计已经扭曲成一张魔鬼般的脸，以令人不安的方式微妙地扭动。

持有此盾牌时，你的AC将获得+2加值并且获得对火焰伤害的抗性。

智能Sentience。只要它仍囚禁着加葛斯，隐藏领主之盾就是有智能的。当有智能时，该盾牌有以下属性:

l 盾牌具有22点智力，18点感知，24点魅力，以及120英尺范围内的听觉和真实视觉。

l 盾牌可以说，读，理解通用语和炼狱语，它可以通过心灵感应与任何它能在120英尺内感知到的生物交流。它的声音低沉而空洞。

l 盾牌有3发充能。你可以用一个动作消耗一发充能来释放火球术Fireball，或者用两发充能从盾牌中释放火墙术 wall of fire(豁免DC 21)。火墙术持续1分钟(不需要专注)。盾牌在黎明时分回复所有消耗的充能。

l 在你的回合中，盾牌可以选择在1分钟内放射出恐惧灵光。(这不是你所能够控制的盾牌的力量。)任何在离盾牌不到20英尺的范围内开始其回合的对你有敌意的生物必须进行一次DC 18的感知豁免。豁免失败，则该生物直到它的下一个回合开始时处于恐慌状态。豁免成功，则该生物在接下来的24小时内对盾牌的这种能力免疫。一旦护盾使用了这种能力，直到第二天黎明前都不能再次使用该能力。

加葛斯的性格 Gargauth's Personality。加葛斯拼命地寻求自由，却无法依靠自己逃脱。深狱炼魔不会透露它的真实本性，只称自己为隐藏领主。它会微妙地暗示，它是一个被困在一座邪恶的监牢里的天使。如果从盾牌中被释放出来，深狱炼魔就会遵守它为帮助自己逃脱而达成的任何协议。

当被困在盾里时，加葛斯会小心地引导盾牌的现任主人做出残酷和独裁的行为，希望将其灵魂引入九狱。如果盾牌的主人做了任何让加葛斯更难逃出监狱的事情，比如把盾牌放在别人不太可能找到它的地方，冲突就会发生。

加葛斯不知道如何从盾牌中逃脱。深狱炼魔相信(这并不正确)如果它被带到九狱，它就能从盾牌中挣脱出来，因为它确信盾牌在那里的力量更弱。

释放加葛斯 Freeing Gargauth。对盾牌释放法术反制善恶Dispel Evil and Good 有1%的几率释放该深狱炼魔，如果施法者是炽天神侍、异界神侍或者大魔鬼，则释放自动成功。神祗可以通过触摸盾牌和说出加葛斯的名字来释放这个深狱炼魔。当释放时，加葛斯会出现在一个随机的离护盾最近的没有被占据的空间中。

灵魂币Soul Coin

奇物，非普通

灵魂币直径约5英寸，厚度约1英寸，由地狱之铁铸造而成。每枚硬币重1/3磅，上面刻有炼狱语的文字和将一个灵魂束缚在硬币上的魔法。每个灵魂币都有一个独特的灵魂被困在里面，所以每个都有一个独特的故事。一个灵魂可能因为违背契约而被囚禁，也可能是夜鬼婆诅咒的受害者。

持有灵魂币Carrying Soul Coins。持有一枚灵魂币就会感觉到被束缚在里面灵魂的感受——被其愤怒或绝望所淹没。一个邪恶的生物可以携带任意数量的灵魂币（不超过其最大承重）。

一个非邪恶的生物可以携带相当于或少于其体质修正值的灵魂币而不受减益。一个携带更多灵魂币的非邪恶生物在其攻击骰、属性检定和豁免检定上有劣势。

使用灵魂币Using a Soul Coin。一枚灵魂币有三发充能。携带硬币的生物可以使用其动作从灵魂币中消耗一发充能，并使用它执行下列操作之一：

吸取生命Drain Life。你吸取了灵魂的精华，并获得1d10暂时生命值。

质询Query。你以心灵感应的方式问灵魂一个问题并用你能理解的心灵感应简短回应。灵魂只知道它活的时候所知道的，但它必须如实地、尽其所能地回答你。答案不超过一两句话，可能会晦涩难懂。

释放灵魂Freeing a Soul。对一个灵魂币释放一个可以移除其诅咒的法术，进而释放被困在里面的灵魂，其中的所有充能也会耗尽。灵魂币会从内部自我锈蚀，一旦灵魂被释放就被摧毁。被释放的灵魂会到其侍奉的神的领域或者与其阵营对应的外层位面。从灵魂币中释放出来的守序邪恶生物的灵魂通常从冥河中以劣魔的形式浮现。

一个灵魂也可以通过摧毁囚禁它的硬币而获得自由。一个灵魂币拥有AC 19，每有一发充能便有一点生命值，并且除了被地狱火武器或地狱战争机器的熔炉造成的伤害外，对所有伤害都免疫。

把灵魂从灵魂币中解放出来被认为是一种善良行为，即使灵魂属于邪恶的生物。

地狱货币Hellish Currency。灵魂币是九狱的流通货币，并被魔鬼们高度珍视。这些硬币被用在地狱的等级制度中，用来换取利益，贿赂不情愿做事的人或者奖励忠实的手下的贡献。灵魂币是由玛门和他的大魔鬼在弥瑙洛斯（九狱的第三层）上制造的，在一个巨大的大厅里，被俘虏的邪恶凡人的灵魂被束缚到硬币上。这些硬币随后被散布到九狱，用于商品和服务、地狱契约、黑暗交易和贿赂中。

扎瑞尔之剑Sword of Zariel

武器（长剑），神器（需由一名此剑认为值得之生物同调）

此长剑在天使扎瑞尔堕落之前属于她，该剑由天界钢制成，它发出微弱的光芒和嗡嗡的声音。由这件武器选择谁能与之同调，谁不能。它渴望持有者能体现出勇敢和英雄主义。

同调Attunement。此剑允许你立即进行同调，而不需要一次短休。当你第一次与之同调时，你被转化为一个神圣的、理想中的自我，被超凡脱俗的美包围，充斥着一抹天堂的气息。无论是魔法还是神的干预都无法逆转这种变化。你的阵营变为守序善良，你获得以下特征：

天使语言Angelic Language。你会说，读，写天界语。

天界抗性Celestial Resistance。你对光耀伤害和黯蚀伤害有抗性。

神圣存在Divine Presence。你的魅力值变成20，除非它已经为20或更高。

羽翅Feathered Wings。你长出一对美丽的羽毛翅膀，赋予你90英尺的飞行速度和悬停的能力。如果你已经有了不同种类的翅膀，这些新翅膀会取代旧的翅膀。

真实视觉True sight。你的眼睛变成明亮的银池。你可以看穿普通与魔法的黑暗，看到隐形的生物和物件，自觉检测出幻象并在对抗它们的豁免上自动成功，在60尺的范围内感知到变形生物或被魔法改变的生物的原始形态，并看到以太位面。

新个性New Personality。你获得了新的性格特征，通过在下面的表格上掷一次骰子来决定。这些特质凌驾于任何冲突的人格特质、理想、牵绊或缺陷之上。

人格特质Personality Traits
D8 | 人格特质
1 | 我尊重所有人，包括敌人。
2 | 我不会说谎。
3 | 我喜欢和别人分享我的哲学世界观和经验。
4 | 每次谈话我都直奔主题。
5 | 我经常引用（或错误引用）宗教文献。
6 | 当我目睹残忍或不公正时，我很快会生气。
7 | 我的赞美和信任是赢得来的，而不是无偿给予的。
8 | 我喜欢一切整洁有序。

理念Ideals
D6 | 理念
1 | 宽容Charity。我总是帮助那些需要帮助的人。（善良）
2 | 信念Faith。我选择严格遵守一位合法善神的信条。（守序）
3 | 责任Responsibility。保护弱者是强者的责任。（守序）
4 | 尊重Respect。 所有人都应被尊敬对待。（守序）
5 | 荣誉Honor。我的行为方式决定了我死后的回报。（守序）
6 | 救赎Redemption。所有的生物都有能力变得更好。（善良）

牵绊Bonds
D6 | 牵绊
1 | 我有一首我经常哼唱的宗教赞美诗。
2 | 我必须把我的信仰和我所见证的罪恶记录下来。完成后，这本书将是我给多元宇宙的礼物。
3 | 虽然我只在梦中见过这个田园小镇，但我对艾德尔格兰仍怀有美好的回忆。
4 | 我愿意为身边的战友而死，无论他们有什么过错。
5 | 无论在哪，只要我找到恶魔和其他邪恶的人，就设法去摧毁他们，以此来纪念天使扎瑞尔。
6 | 扎瑞尔之剑选择了我。 我应当用它来替天行道。

缺陷Flaws
D6 | 缺陷
1 | 我太轻易评判别人。
2 | 我太容易宽恕别人。
3 | 为了更大的利益，我愿意牺牲无辜的生命。
4 | 缺陷？什么缺陷？我是完美的。彻底的完美！
5 | 我不允许任何东西阻挡我从多元宇宙根除邪恶的征途。
6 | 我不理会那些不支持我计划的人，因为我的使命高于一切。

圣光Holy Light。剑在5英尺半径范围内发出明亮的光，在额外5英尺半径内发出微光。邪魔能感受到剑上的光令人不安和痛苦，即使他们看不见它，并且在该武器的明亮光线范围内的攻击骰上具有劣势。

以一个附赠动作，你可以增强剑光，使它在15英尺半径内发出明亮的光，并在额外15英尺半径内发出微光。或是把它的亮度降低到正常强度。

随机属性Random Properties。这把剑有2个小的增益属性，每一个都可以通过《地下城主指南》第7章的弱增益属性表上投掷来确定。

灼热的光芒Searing Radiance。这把剑对任何被它击中的生物造成额外 9（2d8）光耀伤害，或如果你用双手挥舞这把剑，额外造成16（3d10）光耀伤害。受到此光耀伤害的邪恶生物必须通过DC 17的体质豁免，否则将在其下一轮结束之前陷入目盲。

智能Sentience。扎瑞尔之剑是一件有智能、守序善良的物品，具有10点智力，20点感知，18点魅力。它的听力和正常视力可达30英尺。

剑通过向携带或挥舞它的生物传递情感进行交流。

真理先知Truth Seer。握着剑的时候，你在所有的感知（洞悉）检定上获得优势。

摧毁此剑Destroying the Sword。扎瑞尔只要抓住剑就能摧毁它。当她还是一个天使的时候，她不能强迫自己这样做，但是作为一个大魔鬼，她对于摆脱多元宇宙的武器并不感到内疚。如果这把剑是用来粉碎伴阳，它也会被摧毁（参见“粉碎伴阳”节），除非这把剑是由15级或更高挑战等级的天使，或至少10级的善良阵营的牧师或圣武士使用。

如果扎瑞尔被永远地杀死（也就是说，如果她死在九层地狱里），剑便会如同普通的长剑那般容易被摧毁。


克鲁科克托伊克

克鲁科克托伊克CROKEK'TOECK

克鲁科克托伊克是耶诺古的恶魔宠物。宛如一只有着鬣狗的牙齿、皮毛、耳朵和笑声的巨大弹涂鱼一般，这只特别的恶魔能在它的食道里装下更小的恶魔，并在耶诺古想要的地方将它们吐出来。由于免疫于冥河粉碎心智的效应影响，克鲁科克托伊克常常用于运送小型恶魔（以及有时耶诺古自己）穿过冥河可怕的水域。

克鲁科克’托伊克CROKEK’TOECK

超巨型邪魔（恶魔），混乱邪恶
————————————————
护甲等级 15（天生护甲）
生命值 297（17d20+119）
速度 60尺，游泳60尺
————————————————
力量28（+9） 敏捷10（+0） 体质24（+7） 智力6（-2） 感知10（+0） 魅力13（+1）
————————————————

豁免：体质+12，感知+5

伤害抗性：冷冻，火焰，闪电；非魔法武器的钝击、穿刺、挥砍

伤害免疫：闪电，毒素，非魔法攻击的钝击、穿刺、挥砍

状态免疫：魅惑、恐慌、中毒
感官：黑暗视觉120尺，被动察觉 10
语言：理解深渊语但不会说

挑战等级：14（11,500xp）
————————————————

水陆两栖 Amphibious 。克鲁科克托伊克可以在水中和空气中呼吸。

魔法抗性 Magic Resistance 。克鲁科克托伊克抵抗法术和其他魔法效应所作的豁免检定具有优势。

魔法武器 Magic Weapon 。克鲁科克托伊克的武器攻击视为魔法攻击。

保存记忆Secure Memory。克鲁科克托伊克免疫冥河水以及任何会偷走或改变其记忆或侦测阅读其思想的效应。

立定起跳 Standing Leap 。 无论是否助跑，克鲁科克托伊克可以跳起最远 60 尺，最高 30 尺。

动作 Action
————————————————

啃咬 Bite。 近战武器攻击： 命中+14，触及 15 尺，单一目标。

伤害 44（10d6+9）的穿刺伤害。

吐出盟友Disgorge Alies (充能 6 ).克鲁科克托伊克张开它的大嘴，从中吐出1d4只巴古拉魔， 1名耶诺古毒牙带领的3d6只豺狼人，6d6只怯魔，或者吐出1d3只弗洛魔（这些生物的数据表见怪物图鉴）。每只被它吐出的生物出现在克鲁科克托伊克嘴边30尺内，或相邻的未被占据的空间。


死亡三神教派

死亡三神教派CULTISTS OF THE DEAD THREE

死亡三神乃是名为班恩，巴尔和米尔寇的三位很久以前寻求成为神明的邪恶冒险者。他们最终取得了成功，但其野心却无法被满足。他们试图从神上之神Ao那里窃走祂用于统御费伦以及其神灵的命运石板Tablets of Fate。他们失败了，并在动荡之年期间被杀死。自那之后，他们制定的各种应急计划使他们得以重生。

尽管大分裂the Sundering使得其他被遗忘国度的众神从这个世界上收回他们直接的影响，死亡三神仍然以凡人的形态作为半神存在留在世间。尽管他们的力量已经削弱，他们依然是一个可怕的三人组，在左右费伦命运的事件中扮演着恶毒的角色。


班恩与祂的追随者

班恩与祂的追随者BANE AND HIS FOLLOWERS

班恩是暴政之神，他和他的崇拜者都追求统治世界。班恩赐予努力施以铁腕的统治者力量。通过将秩序强加给世界，班恩的追随者们确保那些聪明、强大、野心勃勃的人爬到最高的位置上，而弱者则在奴役中受折磨。

不管他使用什么样的形态，班恩的乌黑的右手永远是他的标志。他常常在这只手上带着手套或铁手，只有当表现他真正力量的时候才会揭露。他总是衣冠楚楚，穿着贵族的上好服饰或者一位成功的雇佣军将军的铠甲和装备。他的偏好武器是硬头槌。

班恩征服那些露出弱点的人，以他的身体或者魔法让他们屈服或是击倒他们。他具有非凡的魅力，能以得到比他人更强的权力的承诺让强者转而效忠于他。他发现每个人心中都存在着对权力的渴望，并用精心设计的许诺和奉承来唤醒它。他是死亡三神的头脑，他的野心推动了这只队伍的努力。

班恩的忠实追随者们是那些希望以军事力量和威吓来统治的战士，使用威胁和赏赐来保证忠诚的残酷暴君。他们奴役那些软弱到无法抵抗他们的人，用赏赐和权力的承诺来把他们变成忠诚的附庸。

残酷暴君Cruel Tyrants。当班恩的追随者们获得权力时，他们就会采取严厉的措施确保他们的统治无法撼动。他们击败所有的反对者，并回报那些宣誓效忠的人。

战士教派Warrior Cult。班恩的教徒们是身着重甲，手握硬头槌、长剑、矛和弩的战士。他们将铠甲右手的铁手套漆成黑色来荣耀他们的主君。班恩的牧师们使用头部塑造成一只握紧的拳头形状的黑色硬头槌。

教派等级Cult Ranks。班恩的教徒们按照严格的军事等级运作。最低的阶级是班恩之拳，作为毫不犹豫服从命令的士兵。他们由擅长在战斗中指挥班恩之拳的钢铁执政官领导。而黑手则是指挥执政官的牧师。

班恩之拳FIST OF BANE

中型人形生物（人类），守序邪恶

————————————————

护甲等级 18（链甲，盾牌）

生命值 22（4d8+4）

速度 30尺

————————————————

力量16（+3） 敏捷11（+0） 体质13（+1） 智力10（+0） 感知12（+1） 魅力11（+0）

————————————————

状态免疫：恐慌

感官：被动察觉 11

语言：通用语

挑战等级：1/2（100xp）

————————————————

战术纪律Tactical Discipline

班恩之拳在战斗中的所有属性检定和豁免检定都具有优势。

动作 Action

————————————————

硬头锤Mace. 近战武器攻击：命中+5，触及 5 尺，单一目标。

伤害：6（1d6+3）钝击伤害。

长弓Longbow.. 远程武器攻击：命中+2，射程 150/600 尺，单一目标。

伤害：4（1d8）穿刺伤害。

钢铁执政官IRON CONSUL

中型人形生物（人类），守序邪恶

————————————————

护甲等级 16（链甲）

生命值 45（6d8+18）

速度 30尺

————————————————

力量17（+3） 敏捷11（+0） 体质16（+3） 智力12（+1） 感知15（+2） 魅力16（+3）

————————————————

豁免：感知+4

技能：威吓+5，察觉+4

状态免疫：恐慌

感官：被动察觉 14

语言：通用语

挑战等级：2（450xp）

————————————————

战术纪律Tactical Discipline

钢铁执政官在战斗中的所有属性检定和豁免检定都具有优势。

动作 Action

————————————————

多重攻击Multiattack.

钢铁执政官进行一次矛击，并可以使用它的命令之声能力。

矛Spear. 近战或远程武器攻击：命中+5，触及 5 尺，或射程20/60尺，单一目标。

伤害：6（1d6+3）穿刺伤害，或双持近战武器攻击 7（1d8+3）穿刺伤害

命令之声Voice of Command. 钢铁执政官在90英尺范围内选择两个可以听到其命令的盟友。每个盟友可以立即使用它的反应，进行一次近战攻击。

班恩的黑手BLACK GAUNTLET OF BANE

中型人形生物（人类），守序邪恶

————————————————

护甲等级 16（链甲）

生命值 51（6d8+24）

速度 30尺

————————————————

力量18（+4） 敏捷11（+0） 体质18（+3） 智力12（+1） 感知15（+2） 魅力18（+4）

————————————————

豁免：感知+5

技能：威吓+7，察觉+5

状态免疫：恐慌

感官：被动察觉 15

语言：通用语

挑战等级：6（2,300xp）

————————————————

恐惧光环Aura of Terror

当一个敌对的生物在离黑手5英尺范围内进行攻击骰或豁免骰时，它的本次掷骰具有劣势。对恐慌免疫的生物对这种特性免疫。

施法Spellcasting

黑手是一名5级施法者。他的施法关键属性为魅力（法术豁免DC15，法术攻击命中+7），他准备了如下牧师法师：

戏法（任意）：神导术guidance，圣火术sacred flame，奇术thaumaturgy

1环（4法术位）：灾祸术bane，祝福术bless，治疗伤口cure wounds，光导箭guiding bolt（见下文“动作”）

2环（3法术位）：目盲/耳聋术blindness/deafness、人类定身术hold person、沉默术silence

3环（2法术位）：短讯术sending、灵体卫士spirit guardians

战术纪律Tactical Discipline

钢铁执政官在战斗中的所有属性检定和豁免检定都具有优势。

动作 Action

————————————————

多重攻击Multiattack.

黑手进行两次硬头锤攻击。

硬头锤Mace. 近战武器攻击：命中+7，触及 5 尺，单一目标。

伤害：7（1d6+4）钝击伤害，外加13（3d8）黯蚀伤害。

光导箭Guiding Bolt（1环法术；需要一个法术位）远程法术攻击：命中+7，射程120尺，单一目标。

伤害：14（4d6）光耀伤害，在黑手的下一个回合结束前对目标的下一个攻击骰具有优势。如果黑手使用2级或更高的法术位来施放此法术，则1级以上的每一个法术的伤害增加1d6。


巴尔与祂的追随者

巴尔与祂的追随者BHAAL AND HIS FOLLOWERS

巴尔是一位谋杀之神，他将力量借给那些以杀人引起恐慌和惊惧的人。谋杀的行为只是方程的一半，后半部分是一个看似不可阻挡的杀手所引起的怀疑，偏执和恐惧。巴尔通过杀死那些看似不可能死去的人来激发恐惧。

巴尔总是在他人形的某处带着一块血红的手帕。无论他眼下采取什么样的形态，他都能变形为一个魁梧的暴徒，长匕首上滴落着鲜血。在这一形态下，他只穿着一块破烂的腰布，没有头发，身上布满了刀锋划伤造成的流血伤口。他的脸是一个剥落了血肉的头骨，环绕着鲜血的光环。

巴尔是一位沉醉于以可怖的手法杀害他人的残酷恶棍。只有班恩和米尔寇的联合才能让他乖乖屈服。

巴尔的教徒们效仿他们的神灵，实施可怕的谋杀来传播恐惧和恐怖。只有他们希望，他们能够充满魅力且令人安息，但在战斗中其真正的嗜血的本质就会表现出来。

放血者Bloodletter。巴尔的教徒们都学会召唤他们神灵的力量，让他们的受害者更容易受到他们长刃的伤害。当巴尔的魔力发挥作用时，刺伤会爆发出大量的鲜血。看似浅薄的伤口会深入受害者的身体并造成可怕的流血与痛苦。

影中杀手Killers From the Shadows。巴尔的追随者是狡诈的杀手，通过谋杀来引起恐惧，在城市中播下恐怖的种子。他们能呼唤自己神灵的力量，轻松地融身入影，甚至在关键的时刻化作隐形。

教派等级Cult Ranks。低等的巴尔教徒被称作夜刃，他们被巴尔赐予了黑暗视觉和优越的隐匿能力。收割者是其上一个等级。他们获得了变为隐形的能力，还能使用巴尔的魔法来避开怀疑。最高的等级是死神之首，带着神灵的骷髅面具来恐吓猎物。在战斗中他们通过轻而易举地避开最致命的攻击来威吓敌人，向他们展示抵抗巴尔的计划是徒劳之举。

夜刃NIGHT BLADE

中型人形生物（人类），混乱邪恶
————————————————
护甲等级 12（天生护甲）
生命值 11（2d8+2）
速度 40尺
————————————————
力量11（+0） 敏捷15（+2） 体质12（+1） 智力10（+0） 感知11（+0） 魅力14（+2）
————————————————

技能：威吓+4，隐匿+6
感官：黑暗视觉60尺，被动察觉 11
语言：通用语

挑战等级：1/4（50xp）
————————————————

谋杀灵光Aura of Murder 。 只要夜刃未陷入失能，除非其具有此类伤害的抗性或者免疫，在其5尺内的敌对生物获得对穿刺伤害的易伤。

动作 Action
————————————————

匕首Dagger. 近战或远程武器攻击： 命中+4，触及 5 尺或范围20/60尺，单一目标。

伤害： 4（1d4+2）的穿刺伤害。

巴尔的收割者REAPER OF BHAAL

中型人形生物（人类），混乱邪恶
————————————————
护甲等级 15（天生护甲）
生命值 27（5d8+5）
速度 40尺
————————————————
力量11（+0） 敏捷20（+5） 体质13（+1） 智力15（+2） 感知12（+1） 魅力16（+3）
————————————————

技能：威吓+5，察觉+3，游说+5，隐匿+6
感官：黑暗视觉60尺，被动察觉 11
语言：通用语

挑战等级：2（450xp）
————————————————

谋杀灵光Aura of Murder 。 只要收割者未陷入失能，除非其具有此类伤害的抗性或者免疫，在其5尺内的敌对生物获得对穿刺伤害的易伤。

天生施法Innate Spellcasting。收割者的天生施法属性为魅力（法术豁免 DC 13），收割者天生可施展下列法术且不需要任何相应的材料成分：

每项 1/日： 魅惑人类 charm person ，易容术disguise self ，庇护术sanctuary

动作 Action
————————————————

多重攻击 Multiattack 。 收割者进行两次匕首攻击，并使用隐藏自身。

匕首Dagger. 近战或远程武器攻击： 命中+7，触及 5 尺或范围20/60尺，单一目标。

伤害： 7（1d4+5）的穿刺伤害。

隐藏自身Shround Self。收割者依靠魔法直到其下个回合开始变为隐形。一旦收割者进行攻击检定，投掷伤害骰或施放法术，隐形状态就会结束。

巴尔的死神之首 DEATH’s HEAD OF BHAAL

中型人形生物（人类），混乱邪恶
————————————————
护甲等级 15（天生护甲）
生命值 76（5d8+5）
速度 40尺
————————————————
力量20（+5） 敏捷20（+5） 体质20（+5） 智力14（+2） 感知13（+1） 魅力16（+3）
————————————————

技能：威吓+6，察觉+4，游说+5，隐匿+11
感官：黑暗视觉60尺，被动察觉 14
语言：通用语

挑战等级：5（1,800xp）
————————————————

谋杀灵光Aura of Murder 。 只要死神之首未陷入失能，除非其具有此类伤害的抗性或者免疫，在其5尺内的敌对生物获得对穿刺伤害的易伤。

法术 抗性 Magic Resistance 。 死神之首为抵抗法术和其他魔法效应所作的豁免检定具有优势。

动作 Action
————————————————

多重攻击 Multiattack 。 死神之首使用震慑凝视并进行两次匕首攻击。

匕首Dagger. 近战或远程武器攻击： 命中+7，触及 5 尺或范围20/60尺，单一目标。

伤害： 7（1d4+5）的穿刺伤害。

震慑凝视Stunning Gaze。死神之首以30尺内其它看见的一个生物作为目标。目标必须成功通过DC14的感知豁免否则被震慑直到其下个回合结束。

反应 Reaction
————————————————

永不止息Unstoppable（3/日）。死神之首将其因为一次攻击受到的伤害降低到0。


米尔寇与祂的追随者

米尔寇与祂的追随者MYRKUL AND HIS FOLLOWERS

米尔寇是骸骨君主，拥有支配尸体和灵魂的力量。祂的教徒们是向这些已故者寻求学识，力量甚至忠诚之人。

米尔寇具有召唤任何被杀死的生物的灵魂并将它束缚在一个蜡制的头骨上。米尔寇只有具备其身体的一部分时才能使用这一能力。通过将其磨碎并制作出一个头骨将留下的碎屑包含在其中。在灵魂存在于头骨中时，其眼窝会燃烧着冰冷的蓝色火焰。只要头骨完好无损，米尔寇就能强迫被困在其中的灵魂回答祂的问题并分享其知识。骷髅会随着其提供的服务而损耗，最终崩溃并释放其中的灵魂。灵魂也能通过使用圣水浇在上面得以释放。

米尔寇精于计算，孤僻，以自我为中心。k只关心知识的获取，认为管理日常生活事务充其量只是一种乏味的分心。当k那一大堆的学识和他召唤来的不死生物环绕时，k是最快乐的。

那些追随米尔寇的人是法师或其他精通死灵魔法艺术的探寻者。

知识的钻研者Delvers into Lore。米尔寇的邪教徒学习允许他们强迫死者的灵魂为其服务的仪式，强令他们回答问题和分享失落的学识。他们在古代的废墟中探求奥秘，并试图从教派外的法师手里窃走法术书和其他卷册。

教派等级Cult Ranks。米尔寇的追随者持有一根用骷髅头代替原本打击端的连枷。尸从是还没有掌握奥术魔法和在战斗中依靠其连枷的学徒。笞颅者是使用魔法来提升其战斗时力量的施法者。而灵魂宗师是米尔寇秘密的研习者，这让他们得以操纵死者并施展其他墓穴深处的魔法。

米尔寇的尸从NECROMITE OF MYRKUL

中型人形生物（人类），中立邪恶

————————————————

护甲等级 11

生命值 13（2d8+4）

速度 30尺

————————————————

力量10（+0） 敏捷13（+1） 体质15（+2） 智力16（+3） 感知11（+0） 魅力10（+0）

————————————————

技能：奥秘+5，宗教+5

感官：被动察觉 10

语言：深渊语，通用语，炼狱语

挑战等级：1/2（100xp）

————————————————

动作 Action

————————————————

骷髅连枷Skull Flail. 近战武器攻击：命中+2，触及 5 尺，单一目标。

伤害：4（1d8）钝击伤害。

坟墓之爪Claws of the Grave. 远程武器攻击：命中+5，射程 90 尺，单一目标。

伤害：8（2d4+3）黯蚀伤害。

米尔寇的笞颅者SKULL LASHER OF MYRKUL

中型人形生物（人类），中立邪恶

————————————————

护甲等级 12

生命值 32（5d8+10）

速度 30尺

————————————————

力量10（+0） 敏捷14（+2） 体质15（+2） 智力16（+3） 感知13（+1） 魅力10（+0）

————————————————

豁免：感知+3

技能：奥秘+5，宗教+5

感官：被动察觉 11

语言：深渊语，通用语，炼狱语

挑战等级：1（200xp）

————————————————

施法Spellcasting.笞颅者是一名3级施法者。其施法关键属性为感知（法术豁免DC13，法术攻击命中+5）。它准备了如下法师法术：

戏法（任意）：法师之手mage hand，传讯术message，魔法伎俩prestidigitation

1环（4法术位）：侦测魔法detect magic，防护善恶protection from evil and

good，致病射线ray of sickness（见下文“动作”），护盾术shield

2环（2法术位）：黑暗术darkness，迷踪步misty step

动作 Action

————————————————

多重攻击Multiattack.

笞颅者进行两次连枷攻击。

铁骷髅连枷Iron Skull Flail.

近战武器攻击：命中+2，触及 5 尺，单一目标。

伤害：4（1d8）钝击伤害，外加7（2d6）黯蚀伤害，直至笞颅者的下个回合结束，目标在所有豁免上都具有劣势。

致病射线Ray of Sickness（1环法术；需要一个法术位）

远程法术攻击：命中+5，射程 60 尺，单一目标。

伤害：9（2d8）毒素伤害，目标须成功于DC13的体质豁免否则陷入中毒状态，直至笞颅者的下个回合结束。若笞颅者使用2环及以上法术位施展此法术，则每高一环伤害增加1d8。

灵魂宗师MASTER OF SOULS

中型人形生物（人类），中立邪恶

————————————————

护甲等级 12

生命值 45（6d8+18）

速度 30尺

————————————————

力量10（+0） 敏捷14（+2） 体质17（+3） 智力19（+4） 感知14（+2） 魅力13（+1）

————————————————

豁免：感知+4

技能：奥秘+6，宗教+6

感官：被动察觉 12

语言：深渊语，通用语，炼狱语

挑战等级：4（1,100xp）

————————————————

坟墓魔法Grave Magic

当灵魂宗师施放一个法术并造成伤害时，他可以将该法术的伤害类型改为黯蚀。

施法Spellcasting.灵魂宗师是一名5级施法者。其施法关键属性为智力（法术豁免DC14，法术攻击命中+6）。它准备了如下法师法术：

戏法（任意）：冻寒之触Chill Touch（见下文“动作”）， 法师之手mage hand，传讯术message，魔法伎俩prestidigitation

1环（4法术位）：侦测魔法detect magic，防护善恶protection from evil and

good，致病射线ray of sickness（见下文“动作”），护盾术shield

2环（3法术位）：黑暗术darkness，迷踪步misty step灼热射线scorching ray（见下文“动作”）

3环（2法术位）：操纵死尸animate dead，火球术fire ball

动作 Action

————————————————

多重攻击Multiattack.

灵魂宗师进行两次连枷攻击。

镀银骷髅连枷Silvered Skull Flail.

近战武器攻击：命中+2，触及 5 尺，单一目标。

伤害：4（1d8）钝击伤害，外加14（4d6）黯蚀伤害，直至灵魂宗师的下个回合结束，目标在所有豁免上都具有劣势。

冻寒之触Chill Touch（戏法）：

远程武器攻击：命中+6，射程120尺，单一目标。

伤害：13（2d8）黯蚀伤害，目标无法重获生命直至灵魂宗师的下个回合开始，若目标为不死生物，则其在同一时间内所发动的攻击检定都具有劣势。

致病射线Ray of Sickness（1环法术；需要一个法术位）

远程法术攻击：命中+6，射程 60 尺，单一目标。

伤害：9（2d8）毒素伤害，目标须成功于DC14的体质豁免否则陷入中毒状态，直至灵魂宗师的下个回合结束。若灵魂宗师使用2环及以上法术位施展此法术，则每高一环伤害增加1d8。

灼热射线Scorching Ray（2环法术；需要一个法术位）

远程法术攻击：命中+6，射程 60 尺，每条射线可指定一个目标（使用2环有3条射线，使用3环有4条射线）。

伤害：每条射线 7（2d6)火焰伤害。


邪魔肉身魔像

邪魔肉身魔像FINDISH FLESH GOLEM

一具邪魔肉身魔像是一具由的魔鬼、恶魔、尤格罗斯魔和其他邪魔的肉体部位缝合在一起的尤为巨大的肉身魔像。所有这些部分来自不同的生物并被以不同的方式组合在一起。没有两具完全相同的邪魔肉身魔像。夜鬼婆保守着制作这些魔像的秘密，极少向他人透露。

一些邪魔肉身魔像具有翅膀。然而，用于创造这些魔像的魔法允许它们不借助翅膀也能飞行和在空中悬浮。

邪魔肉身魔像FINDISH FLESH GOLEM

大型构装生物，无阵营
————————————————
护甲等级 12（天生护甲）
生命值 210（20d10+100）
速度 30尺，飞行30尺（悬浮）
————————————————
力量20（+5） 敏捷9（-1） 体质20（+2） 智力7（-2） 感知10（+0） 魅力5（-3）
————————————————

伤害抗性：冷冻，火焰

伤害免疫：闪电，毒素，非魔法攻击、非精金或银质武器的钝击、穿刺、挥砍

状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒
感官：黑暗视觉60尺，被动察觉 10
语言：理解其制作者的语言但不会说

挑战等级：8（3,900xp）
————————————————

狂怒 Berserk 。

魔像以 100 或更低生命值开始其自己回合时骰一次 d6，骰值为 6 时，魔像开始狂怒。魔像将在狂怒持续时每个自己回合里攻击距离它最近且它能看见的生物。如果在其移动并攻击的范围内没有符合条件的生物，则该魔像将攻击一个物件，并且会优先选择比自己体型尺寸更小的物件。魔像一旦开始狂怒，便会一直持续到被破坏或回复所有生命值为止。

已经狂怒魔像的其制作者如果在身边 60 尺范围内，则可以

尝试以坚定的说服性话语使其冷静下来。该魔像必须可以听

到其制作者的话，而制作者必须执行一个动作来进行一次 DC15 的魅力（游说）检定。如果检定成功，则该魔像停止狂怒。如果它再以100或更低生命值时受伤害，则该魔像可能再次开始狂怒。

不变形态 Immutable Form 。 魔像免疫任何可以改变其形态的法术或效应。

闪电吸收 Lightning Absorption 。 魔像受闪电伤害时不会损伤，反而会恢复与伤害值相等的生命值。

魔法抗性 Magic Resistance 。 魔像抵抗法术和其他魔法效应时进行的豁免检定具有优势。

魔法武器 Magic Weapon 。 魔像的武器攻击视为魔法攻击。

动作 Action
————————————————

多重攻击 Multiattack 。 魔像发动两次猛击攻击。

猛击 Slam 。 近战武器攻击： 命中+7，触及 5 尺，单一目标。

伤害 16（2d10+5）的钝击伤害。


黄泉蜂

黄泉蜂HELLWASP

黄泉蜂是一种原生于九狱的聪明、恶毒的昆虫。它具有厚重的保护性甲壳，金属质地的狭长翅翼，以及末端如同剑一般的利爪。它是以其钉刺向受害者注入一种类似炽火胶的化合物，这种溶液里同样携带一种麻痹酶，使受害者无助的时间足以让黄泉蜂抓住猎物逃跑。

黄泉蜂茁壮地生长于炽热的气候中，但极端地寒冷会让它们的甲壳破裂，新陈代谢停止。因此，它们会避开九狱中那些严寒的层级（比如斯泰吉亚与卡尼亚）。

巢穴。黄泉蜂会喷射出一种与琥珀类似的金色胆汁，它们会用其来筑起布满蜂房和通道的巨大巢穴。黄泉蜂使用这些巢穴作为公共的庇护所和食物储藏室。一个典型的巢穴足够支持1d10+10只黄泉蜂的群落，在这个群体中每只黄泉蜂都具有平等的地位和发言权。

黄泉蜂感应。黄泉蜂通过一种只有同类才能感知的心灵感应方式彼此交流。

黄泉蜂HELLWASP

大型邪魔，秩序邪恶
————————————————
护甲等级 19（天生护甲）
生命值 52（8d10+8）
速度 10尺，飞行60尺（悬浮）
————————————————
力量18（+4） 敏捷15（+2） 体质12（+1） 智力10（+0） 感知10（+0） 魅力7（-2）
————————————————

豁免：敏捷+5，感知+3

伤害易伤：冷冻

伤害免疫：火焰
感官：黑暗视觉60尺，被动察觉 10
语言：炼狱语，300尺心灵感应（只能与其他黄泉蜂）

挑战等级：5（1,800xp）
————————————————

魔法武器 Magic Weapon 。 黄泉蜂的武器攻击视为魔法攻击。

动作 Action
————————————————

多重攻击Multiattack。黄泉蜂发动两次攻击：一次使用其钉刺，一次使用其剑爪。

钉刺 Sting 。 近战武器攻击： 命中+7，触及 5 尺，单一生物。

伤害： 8（1d8+4）的穿刺伤害外加7（2d6）火焰伤害，且目标必须成功通过一次 DC12 的体质豁免，否则陷入中毒一分钟。在以该方式中毒期间，目标同时陷入麻痹。目标能够在其每个回合结束时再进行一次该豁免，成功则终止该效应。

剑爪Sword Talons

近战武器攻击：+7命中，触及5尺，单一目标。
伤害：11（2d6+4）穿刺伤害。


圣飞象

圣飞象 HOLLYPHANT

圣飞象是一种来自上层位面的温和而强壮的生物。善良阵营的神和天使用他们作为信使和助手。圣飞象珍视友谊和真心实意。

一只圣飞象看起来像一只小型的大象，有着闪烁的金毛，翅膀迅速地拍打着，不仅能让它飞向高空，还能让它飞得极快。虽然它宽容体贴，但如果一个圣飞象目睹了一项恶行必将严惩做恶之人。它珍珠般的象牙并不可怕，但它能用象鼻发出号角声，使生物耳聋，或将作恶者吞噬在正能量的闪烁之中。圣飞象也有强大的天生施法，用以痛击邪恶并保护它的朋友。

圣飞象 HOLLYPHANT

小型天界生物，守序善良

—————————————————————

护甲等级18（天生护甲）

生命值36（8d6+8）

速度 20尺，飞行120尺

—————————————————————

力量10（+0） 敏捷11（+0） 体质12（+1） 智力16（+3） 感知19（+4） 魅力16（+3）

—————————————————————

豁免检定 敏捷+3，体质+4，魅力+6

伤害抗性 非魔法的钝击，穿刺和挥砍

伤害免疫 毒素；

状态免疫 中毒

感官 被动察觉14

语言 天界语，心灵感应120尺

挑战等级 5（1,800XP）

—————————————————————

坚不可摧光环。圣飞象周围围绕着一个10英尺半径球形的隐形光环并只要圣飞象活着就一直存在。任何来自光环外的本身环阶5环或更低的法术都不能影响光环内的生物或物体，即使该法术是升环施法。这样的法术可以以光环内的生物和物体为目标，但对它们没有效果。同样，光环内的区域也不会受到光环外的法术影响。圣飞象可以使用一个动作来抑制这个特性，直到它的专注结束（就像专注于一个法术一样）。

天生施法Innate Spellcasting。圣飞象的天生施法能力基于感知（法术豁免 DC 15）。圣飞象天生具有以下法术的施法能力，且不需要任何法术成分：

随意：光亮术light

每项 2/日：祝福术bless,疗伤术cure wounds, 防护善恶 protection from evil and good

每项 1/日： 放逐术banishment, 医疗术heal, 死者复活raise dead, 形体变化shapechange (变成一个拥有羽毛翅膀的金毛猛犸并且拥有120尺飞行速度), 传送术teleport (目标一定正确）

魔法武器Magic Weapons。圣飞象的武器攻击被视为魔法武器攻击。

动作Actions

—————————————————————

象牙Tusks。近战武器攻击：命中+3，触及5尺，单一目标。

伤害：3（1d6）穿刺伤害。

号角Trumpt（3/日）。圣飞象用象鼻喷气，制造一个600尺范围内都能听到的号角声，并制造一个30尺锥形能量锥，具有由圣飞象选择的以下效果之一：

爆破之号角Trumpet of Blasting。每一个在圆锥范围内的生物必须进行一次DC14的体质豁免。失败则受到17点（5D6）的雷鸣伤害，并耳聋1分钟。成功则受到以上伤害的一半并且不会耳聋。圆锥范围内未被着装或携带的非魔法物体会受到35（l0d6）的雷鸣伤害。

闪耀之号角Trumpet of Sparkles。每一个在圆锥范围内的生物必须进行一次DC14的体质豁免。失败则受到22(4d8+4)的光耀伤害。成功则受到以上伤害的一半。邪恶生物在此豁免骰上具有劣势。范围内的善良生物不会受到伤害。


翼猫

翼猫TRESSYM

翼猫是一种顽皮的有翼猫类，像家猫一样大，翼展3尺。

翼猫被认为是在家猫身上进行魔法实验的产物，它们具有智能，并且已知会与类人生物，尤其是游侠们和法师们，建立牢固的友谊。翼猫与它们的同类相处的很好，但它们很少居住在一起或一块狩猎。它们平和地忽略蝙蝠、妖精龙以及类似的东西，但仇恨蚊蝠和邪恶的飞行怪兽，比如蝎尾狮。它们也喜欢戏弄狗。

翼猫以小型啮齿动物、鸟类和昆虫为食，像普通的猫一样追踪并扑击猎物，但有着飞行带来的额外优势。然而，翼猫不会攻击雏鸟或掠夺鸟蛋。

翼猫会与其他同类交配，但它们不会相伴终生。一只翼猫也能与普通的猫交配，然而它们的后代中每十只仅有一只是头翼猫，其他的则是普通的猫。

若DM许可，施放“获得魔宠”法术的人可以选择召唤一只翼猫来代替一只普通的猫。

翼猫TRESSYM

微型野兽，混乱中立

————————————————

护甲等级 12

生命值 5（2d4）

速度 40尺，攀爬30尺，飞行40尺。

————————————————

力量3（-4） 敏捷15（+2） 体质10（+0） 智力11（+0） 感知12（+1） 魅力12（+1）

————————————————

技能 察觉+5，隐匿+4

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉60尺，被动察觉15

语言：理解通用语但不会说。

挑战等级 0（10XP）

————————————————

侦测隐形。在翼猫60尺内，魔法的隐形在翼猫眼中无法隐藏任何东西。

敏锐嗅觉。翼猫依赖嗅觉进行的感知（察觉）检定具有优势。

毒性感知。翼猫能通过味觉、触觉或嗅觉检测物质是否有毒。

动作 Actions.
————————————————

爪击Claws。近战武器攻击：命中+0，触及 5尺，一个目标。伤害：1点挥砍伤害。


魔法物品

协奏曲Concertina 是一把珍稀的魔法物品。
除了可以用它“演奏”出鬼哭狼嚎之音外，“演奏”协奏曲的生物也可以用一个动作使直径30尺、深6英寸的水雾或水冻结成固体。
一旦此能力被使用，直到下次黎明为止此能力都无法再次被使用。

在诺斯异怪奏完旋律后，玩家靠近诺斯异怪之前，它会立刻使用这把魔法的协奏曲使地板上的薄雾变成固体冰。任何接触这片地板的生物都必须通过一个DC20 的敏捷豁免检定，否则将被冰冻 束缚Restrained 在原地。（诺斯异怪会及时跳起来避免自己被误伤）

以一个动作，被束缚的角色或者可以触及被束缚者的生物可以通过一次DC20的力量（运动）检定，将自己或者被束缚的角色从冰冻中解放出来。
一个从冰中解放出来的角色不再受到冰的 束缚Restrained。

如果小队里的每个人都像无助的小雏鸟一样都冻在地面上，那么冰在一小时内就会融化。


邪恶巫师

邪恶巫师 Evil Mage

邪恶法师们渴望着奥法之力与能长期精进魔法的邪恶无扰之地。

邪恶巫师
中型类人生物（人类），守序邪恶
护甲等级：12
生命值：22（5d8）
力量9（-1） 敏捷14（+2） 体质11（+0）
智力17（+3） 感知12（+1） 魅力11（+0）
豁免：智力+5，感知+3
技能：奥秘+5，历史+5
感官：被动察觉11
语言：通用语，龙语，矮人语，精灵语
挑战等级：1（200XP）

施法Spellcasting。巫师是一名4级施法者，使用智力作为其施法属性（法术豁免DC13；法术攻击加值+5）。巫师一只以下的法师法术列表法术：
戏法（随意）：光亮术，法师之手，电爪
1环（4法术位）：魅惑人类，魔法飞弹
2环（3法术位）：人类定身术，迷踪步
动作Actions
长棍Quarterstaff。近战武器攻击：命中+1，触及5尺，单一目标。命中：3（1d8-1）点钝击伤害


附录A：冰风谷饰品

附录A：冰风谷饰品 Icewind Dale Trinkets

d100 饰品
01-04 一个大张着嘴巴的海狮的木制小雕塑，被漆成了红黑色。
05-08 一对贝壳雕刻而成的袖口，上面刻着一位渔夫坐在船上的图案。
09-12 一支小小的铁钥匙，磨损了的蓝金线系在上面。
13-16 一小本有关北地人神话的解说书，有几页丢失了。
17-20 一枚受损的贝壳浮雕，刻画着一只人鱼。
21-24 一块从墓穴石冢里得到的石头，一个小小的矮人符文刻在上面。
25-28 一块被撕裂的布料，上面印着你认不出来的图案。
29-32 一把有着贝壳把手的乌鲁刀。
33-36 一个罐子，装着甜而粘稠的无法辨认的物质。
37-40 一枚涂着雪花的易碎的玻璃球，顶端装着一个带着小钩子的金属环。
41-44 一本少了几页的冒险日志，一朵被压扁的花被夹在里面作为书签。
45-48 一个用鲸骨雕刻成的猫头鹰雕塑。
49-52 一个带着旧木气息的缝纫盒，三卷蓝色丝线放在里面。
53-56 一支贝壳柄的钢笔，笔身上有黑色符文的图案。
57-60 一枚用虫珀制成的胸针。
61-64 一个贝壳质胡椒粉瓶，蚀刻着字母W。
65-68 一个老旧的木柄冰凿，浸染着洗不掉的血迹。
69-72 一个布织洋娃娃，有着愤怒的表情。
73-76 一套由海贝做成的风铃。
77-80 一个漂亮的银罐头，打开时会发出腐烂的鱼的气味。
81-84 一个由渔线，金丝和雪地枭熊的羽毛制成的捕梦网，染着血迹。
85-88 一尊用永不融化的寒冰雕刻成的北极熊小塑像。
89-92 一颗无需摇动的雪景球。
93-96 一小片海玻璃，形状像独角兽的角。
97-00 深蓝色围巾，佩戴者所处的海拔越高，围巾颜色越浅。


角色秘密

附录B 角色秘密 Character Secret

阿拉贡达的后裔 Alagondar Scion
先决条件 要获得此秘密，你必须是一位人类，半精灵或者半兽人。如果你未能满足此先决条件，重新抽一张不同的卡。
我是阿拉贡达血脉的一位后裔，也是无冬城Neverwinter的王座的唯一已知的继承人。如果达格特·无烬Dagult Neverember，无冬城的护国公，得知我还活着，他就会派刺客来杀死我。

变形怪 Doppelganger
我是一个变形怪。我并没有任何我正模拟着的这个种族的种族特质。但我保有我的职业特性，背景和阵营。我拥有60尺黑暗视觉。以一个动作，我可以随意进行以下行动。

  • 我可以以天生施法的形式施展侦测思想detect thoughts，无需任何法术成分。我的施法关键属性是智力。该法术的感知豁免DC是8+我的熟练加值+我的智力调整值。
  • 我可以变化为任何我见过的类人生物，或者变回我的真实形态。除了体型之外，我的游戏数据并不会发生变化。我穿戴或携带着的任何装备都不会变形。我在死亡时变回我的真实形态。

（注：只是没有特征，并非没有种族特质，特别是属性值提升，已经看见很多DM或PL遇到这个疑问了。）

崔斯特的粉丝 Dirzzt Fan
实际上，我曾经见过著名的卓尔游侠崔斯特·杜垩登 Dirzzt Do’Urdent一面。我拥有一小片从他知名的绿色披风上撕下来的碎布，并且我永远不愿和它分开。

神出鬼没的情人 Elusive Paramour
卡琳珊Calimshan的一位富有的帕夏因我勾引他最宠爱的伴侣而悬赏我的人头。赏金猎人们正在剑湾中搜索我的踪迹，但我希望他们永远不要想到来冰风谷里看看。

逃脱的囚犯 Escaped Prisoner
我是被在宇宙中航行的夺心魔从另一个世界带来的。关押我的飞船坠毁在了十镇南部的山峰里。在坠毁中侥幸生还后，我差点在穿越前往十镇的冻土时被冻死。如果不是几位友善的猎人找到了我，我大概已经死了。我害怕一些囚禁我的夺心魔也在坠毁中幸存，并且可能前来寻找我。

最小的雪人 Littest Yeti
我其实是被雪人养大的。尽管我依靠着我那野蛮的守护者们来获取食物和温暖，我却从未真正适应过那寒冷的环境。我会说雪人语，并且在为试图影响雪人或改善雪人的态度所做的魅力检定中具有优势。

仲冬之子 Midwinter Child
冰霜女神欧吕尔祝福过我，因为我是在仲冬节出生的孩子。我对冷冻伤害具有抗性。

旧情人 Old Flame
我在十镇内有一位多年未见面的情人。在任何战斗外的时刻，我可以选择一位我可以看见的十镇的NPC并决定该NPC就是我的旧情人。一旦我做出了决定，我就不能改变它。这位旧情人对我友好并愿意提供帮助，尽管我们的过去波折不断。

兽人的石头 Orc Stone
我救了一位兽人的命，他给了我一颗刻有众箭部族标志（一个被三支箭刺穿的类人生物头骨）的石头。这个石头是一件需要调谐的非普通魔法物品，并且只有我能调谐它。
以一个动作，我可以用石头召唤一位兽人战士的灵体，它将在我30尺内的一个位置出现。该灵体使用怪物图鉴内兽人军官 Orc War Chief的数据，并且在10分钟后或者其生命值被降至0时消失。该灵体理解我说的任何语言并遵守我的命令。
该石头在使用三次后化为灰烬。

枭熊语者 Owlbear Whisperer
枭熊们有喜欢我的倾向。
如果我处于一只枭熊的10尺内，我可以用一个动作进行一次DC10的魅力（驯兽）检定。若成功，我使该枭熊对我的态度从敌对转为冷漠，或者从冷漠转为友善。

食海盗者 Pirate Cannibal
我曾在黑暗公爵夫人号Dark Duchess，一艘从路斯坎Luskan出发的海盗船上做事。在船只被困在冰里之后，除了船长以外的所有人都弃船逃往了十镇。在路上，我们迷失在了一场暴风雪里，靠着吃同伴，我成了唯一一个幸存的人。那艘船和船上的宝藏还被留在那个地方。

瑞德冰川的后裔 Reched Heir
先决条件 要获得此秘密，你必须是一位人类，半精灵或者半兽人。如果你未能满足此先决条件，重新抽一张不同的卡。
我是比约希尔德·索威斯多蒂女王 Quenn Bjornhild Solvigsdottir，瑞格的虎部族的领导者的后代。在我还是个幼童时，我的母亲将我丢入浮冰之海中，作为献给冰霜女神欧吕尔的祭品。一只北极熊把我从水里拉了起来，使我免于被冻死。这只熊随后变形成一位歌利亚，她将我安全地带到了十镇。我记得那位歌利亚的名字——欧娅米娜托克Oyaminartok——但自那之后就没再见过她。我欠她一条命，同样地，我也要给我的生母送去一次痛苦的死亡。

转世重生 Reincarnation
我曾经死过，并且由一位德鲁伊用转生术reincarnate复活了。我不知道那位德鲁伊后来怎么样了，也不知道他的名字。我保有我前世的记忆，我的整个前生，或者前世的一部分时光，是在冰风谷里度过的。（从该法术的表里掷骰以决定你的角色前世的种族，或者从表里选择一个你喜欢的，随后充实你前世的故事。）

戒指搜寻者 Ring Hunter
我在寻找那只把我父亲的手指咬下来的硬头鳟，那根手指上有一枚图印戒指。为了保住我的继承权，我必须找回那枚丢失的戒指。

逃跑的作家 Runaway Author
我写了一本臭名昭著的揭露书，标题为《固执的名门》，书中控告若干博德之门的著名元老以及深水城的贵族其实是魔鬼的信徒。尽管我的指控是有根据的，我还是给自己树立了许多敌人，并被迫逃到冰风谷里避难。

史拉蟾的宿主 Slaad Host
在我开始我的冒险生涯后不久，一只史拉红蟾red slaad就在我体内植入了一枚卵。如果我无法在之后的两个月里摆脱它，卵就会在我体内孵化，一只史拉蟾蝌蚪将从我的胸口破体而出，将我杀死。它随后会很快长成成年史拉蟾，并杀死更多人。

特工 Spy
我是竖琴手同盟，一个暗中活动，反抗暴君和其他恶人的秘密组织的特工。我在冰风谷里的任务是在隐瞒自己竖琴手身份的同时保护十镇的定居点。十镇所受的确凿威胁包括奥术兄弟会，一个以路斯坎为基地的法师组织，以及散塔林会，一个广阔的暗网组织，想要控制整个北地的贸易。这两个组织都曾在过去威胁过十镇。
在十镇，我唯一的竖琴手联系人是一位叫贝多拉Beldora的人类，她伪装成一位无家可归的女子，在布林山德镇Bryn Shander花时间收集情报。


生物

附录C：生物

该附录以首字母顺序排列了该冒险中出现的新生物。怪物图鉴解释了如何解读一个生物的数据栏。
有许多新的生物是十分普通的野兽——北极狐、雪兔、山羊、海豹、抹香鲸还有海象——它们居住在其他怪物图鉴中的野兽之间，这些野兽有北极熊、鹿、麋鹿、驯鹿(使用麋鹿elk的数据)、虎鲸、猛犸、驼鹿(使用巨山羊Giant Goat的数据)、剑齿虎、林地犀牛、雪枭与狼。还有十镇离不开的硬头鳟。若你的冒险中有一位能够施展寻获魔宠的法师，那么考虑把北极狐与雪兔加进可供召唤的名单里。
该附录中的生物已在下面按照生物种类分类完毕。


欧吕尔

欧吕尔 Auril

欧吕尔的巢穴动作Lair Actions
欧吕尔位于浮冰之海巨大冰山之间的隐秘小岛——冬至岛上。鲜少有生物知道这座岛屿的存在，更不用说有多少抵达这里的生物了。见第五章以获得更多关于包围该岛的区域效应的信息。
只要冰霜少女还在岛上，她就可以在先攻值抵达20(相同则后手)时执行以下一项巢穴动作。

  • 欧吕尔立刻知道岛屿上所有其他生物的位置与健康状况。她能够知道每一个生物已经损失了多少生命值，她能够知道每一生物各有几层力竭，她能够知道这些生物分别在被什么状态影响。
  • 欧吕尔立刻与在岛上的任意数量的盟友建立心灵感应以交流。这个效应会在欧吕尔解除对该效应的专注(如同她专注一道法术)时或她离开该岛屿时结束。

欧吕尔(第一形态)Auril(First form)
中型怪兽 中立邪恶
AC 13
HP 95(10d8+50)
速度30尺，飞行速度60尺
力量14(+2) 敏捷16(+3) 体质21(+5)
智力24(+7) 感知26(+8) 魅力28(+9)
豁免:体质+9，感知+12
技能:欺瞒+13，洞悉+12，威吓+13，察觉+16
伤害易伤:光耀
伤害免疫:毒素，冷冻
状态免疫:魅惑，力竭，恐惧，麻痹，石化，中毒，震慑
感官:黑暗视觉120尺，真实视觉120尺，被动察觉26
语言:全部，心灵感应1000尺
挑战等级:9（5,000XP）

神性存在Divine Being。欧吕尔不会被突袭，并且欧吕尔不会在自己不愿意的情况下被变为其他形态。
神性再生Divine Rejuvenation。当欧吕尔的生命值降为0时，她的躯体立刻化为雪水并融化。她立刻以第二形态出现在她第一形态消失位置的60尺内任意一处未被占据的空间。她的先攻数值不会变化。
天生施法Innate Spellcasting。欧吕尔的天生施法属性为魅力(DC21，法术攻击加值+13)。她可以天生施展下列法术而不需要任何材料成分。
随意:繁彩球Chromatic Orb(冷冻限定，见下方动作项)，侦测魔法Detect Magic，迷踪步Misty Step
每项2/天:操控天气Control Weather，侦测思想Detect Thoughts，冰风暴Ice Storm
传奇抗性Legendary Resistance(此形态下2/天)。 若欧吕尔在一次豁免中失败，她可以将其改为成功。
魔法抗性Magic Resistance。 欧吕尔在抵抗法术和其他魔法效应的豁免时具有优势。
非凡本质Unusual Nature。 欧吕尔不需要空气、食物、饮水或睡眠
动作Actions
多重攻击Multattack。欧吕尔用爪击发动两次近战攻击。
爪击Talons。近战武器攻击，命中+8，触及5尺，单一目标。造成7(1d8+3)点穿刺伤害加上3(1d6)点冷冻伤害。
冻寒之触touch of frost。近战法术攻击，命中+13，触及5尺，单一目标。造成13(3d8)点冷冻伤害，目标在他的下一个回合开始前无法使用反应。
繁彩球Chromatic Orb。远程法术攻击，命中+13，射程90尺，单一目标。造成13(3d8)点冷冻伤害。
传奇动作Legendary Actions
欧吕尔可以执行3个传奇动作。欧吕尔一次只能使用一个传奇动作选项且只能在另一个生物的回合结束时使用。欧吕尔在她的回合开始时恢复所有消耗的传奇动作。
爪击Talons。欧吕尔使用她的爪击发动一次攻击。
传送Teleport。欧吕尔传送到30 尺内她能看到的一点未占据空间处。
冻寒之触Touch of Frost(消耗二动作)。欧吕尔使用冻寒之触。

欧吕尔(第二形态)Auril(second form)
大型元素，中立邪恶
AC 16(天生护甲)
HP 136(13d10+65)
速度30尺
力量14(+2) 敏捷16(+3) 体质21(+5)
智力24(+7) 感知26(+8) 魅力28(+9)
技能:欺瞒+13，洞悉+12，威吓+13，察觉+16
伤害易伤:火焰
伤害免疫:毒素，冷冻
状态免疫:魅惑，力竭，恐惧，麻痹，石化，中毒，震慑
感官:黑暗视觉120尺，真实视觉120尺，被动察觉26
语言:全部，心灵感应1000尺
挑战等级:10（5,900XP）

神性存在Divine Being。 欧吕尔不会被突袭，并且欧吕尔不会在自己不愿意的情况下被变为其他形态。
神性再生Divine Rejuvenation。当欧吕尔的生命值降为0时，她的躯体立刻化为雪水并融化。她立刻以第三形态出现在她第二形态消失位置的60尺内任意一处未被占据的空间。她的先攻数值不会变化。
传奇抗性Legendary Resistance(此形态下2/天)。若欧吕尔在一次豁免中失败，她可以将其改为成功。
魔法抗性Magic Resistance。欧吕尔在抵抗法术和其他魔法效应的豁免时具有优势。
非凡本质Unusual Nature。欧吕尔不需要空气、食物、饮水或睡眠
动作Actions
多重攻击Multattack。欧吕尔使用她的寒冰晨星锤发动两次攻击或投掷三次她的寒冰飞镖。
寒冰晨星锤Ice Morningstar。近战武器攻击，命中+7，触及5尺，单一目标。造成7(1d8+3)点穿刺伤害加上9(2d8)点冷冻伤害。
寒冰飞镖Ice Dart。远程武器攻击，命中+7，射程20/60尺。单一目标，造成5(1d4+3)点穿刺伤害加上3(1d6)点冷冻伤害。
寒冰锥Cone of Cold(长休或短休后充能):欧吕尔创造出一道从她手中爆发而出的魔法冷气。任何处于60尺锥形范围内的敌人需要通过DC21的体质豁免，并在豁免失败时受到36(8d8)点冷冻伤害，或是在通过豁免的情况下受到一半伤害。
创造冰魔蝠Create Ice Mephit(3/天):欧吕尔的身上崩碎下一块冰柱并且她将这冰柱扔到20尺内她能看见的未被占据的空间处，冰柱会在这里转化为一只冰魔蝠(查看怪物图鉴以确认其数据)。冰魔蝠立刻在欧吕尔的先攻顺序后行动并且遵从她的命令。
寒冰凝滞Ice Stasis(充能5-6):欧吕尔魔法地创造出一块飘浮在她身边5尺内的宝石型冰晶。欧吕尔随后指定冰晶60尺内她能够看见的一个目标。目标必须通过一次DC21的魅力豁免，否则会被困入冰晶并无法移动。若目标豁免成功，则冰晶破碎，无事发生。
被困在冰晶之内的生物处于震慑状态，对来自冰晶外所有的攻击与其他效果处于全身掩护中，并且会在每回合开始时受到21(6d6)点冷冻伤害。被困的生物可以在自己的每回合结束时重复豁免并且在豁免成功时取得自由。冰晶是一件拥有18AC与9HP的微型物件，免疫除了火焰伤害以外的所有伤害。若冰晶被击碎，那么被困生物也能获得自由。被困生物会出现在破碎的冰晶30尺内他选择的一处未被占据的空间处。
传奇动作Legendary Actions
欧吕尔可以执行3个传奇动作。欧吕尔一次只能使用一个传奇动作选项且只能在另一个生物的回合结束时使用。欧吕尔在她的回合开始时恢复所有消耗的传奇动作。
攻击Attack。欧吕尔发动一次武器攻击。
寒霜之风Ice Flurry(消耗二动作)。所有位于欧吕尔5 尺以内的生物会因飞旋的寒冰而受到5(2d4)点穿刺伤害，该区域内的非魔法火焰将被熄灭。
分裂Splinter(消耗三动作)。欧吕尔使用她的创造冰魔蝠或者让她能看见的60尺内的一只冰魔蝠爆炸并死去。因此而死的冰魔蝠并不会使用它的自爆特性，爆炸的魔蝠的10尺内的所有生物必须通过一个DC21的敏捷豁免，若豁免失败则受到13(3d8)点穿刺伤害，豁免成功则受到一半伤害。

欧吕尔(第三形态)Auril(third form)
小型元素 中立邪恶
AC 19(天生护甲)
HP 136(16d6+80)
速度0尺，飞行速度30尺(悬浮)
力量1(-5) 敏捷12(+1) 体质21(+5)
智力24(+7) 感知26(+8) 魅力28(+9)
豁免:体质+9，感知+12
技能:欺瞒+13，洞悉+12，威吓+13，察觉+16
伤害易伤:雷鸣
伤害免疫:毒素，冷冻
状态免疫:魅惑，力竭，恐惧，麻痹，石化，中毒，震慑，倒地
感官:盲视120尺(此范围外则视为目盲)，真实视觉120尺，被动察觉26
语言:全部，心灵感应1000尺
挑战等级:11（7,200XP）

神性存在Divine Being。欧吕尔不会被突袭，并且欧吕尔不会在自己不愿意的情况下被变为其他形态。
神性再生Divine Rejuvenation。当欧吕尔的生命值降为0时，她尖叫着的液晶形态会化为碎片，她的神性火花会随之消失。她已被杀死，但只至下个冬至到来之前。那时，她会以完全的姿态在一处她选择的寒冷、偏僻区域出现。
冻寒灵光Frigid Arua。只要欧吕尔在该状态下还有一点HP，那么在她10尺内的每个生物在她每回合开始时受到10点冷冻伤害。
传奇抗性Legendary Resistance(此形态下2/天)。若欧吕尔在一次豁免中失败，她可以将其改为成功。
魔法抗性Magic Resistance。欧吕尔在抵抗法术和其他魔法效应的豁免时具有优势。
非凡本质Unusual Nature。欧吕尔不需要空气、食物、饮水或睡眠。
动作Actions:
多重攻击Multattack。欧吕尔使用两次极地射线。
极地射线Polar Ray。远程法术攻击，命中+13，射程120尺，单一目标。造成13(4d6)点冷冻伤害。
暴雪面纱Blizzard Veil:欧吕尔在自己身边30尺半径内制造出一场魔法的暴风雪。该范围内视作重度遮掩并且会跟随欧吕尔移动。这个效果只会在欧吕尔的生命值降为0，欧吕尔自己选择结束这个效应(无需动作)或欧吕尔失去了对该效果的专注(如同她专注一道法术一般)时消失。
传奇动作 Legendary Actions:
欧吕尔可以执行3个传奇动作。欧吕尔一次只能使用一个传奇动作选项且只能在另一个生物的回合结束时使用。欧吕尔在她的回合开始时恢复所有消耗的传奇动作。
极地射线Polar Ray。欧吕尔使用极地射线
极寒灵光Intensify Arua(消耗二动作)。欧吕尔的冻寒灵光在她的下个回合结束前造成额外的10点冷冻伤害。
致盲闪光Blinding Gleam。欧吕尔的形体表面爆发出一道蓝色光芒。处于欧吕尔10尺以内的生物必须通过通过DC17的感知豁免，否则将被欧吕尔的魔法闪光致盲1分钟。被致盲的生物可以在自己回合结束时重复豁免，若成功则结束效应。


夺心魔

夺心魔Mind Flayers

在《怪物图鉴》中有描述的，是通过造具来创造的，造具的过程始于将灵吸蝌蚪植入人形宿主的大脑。在新家住了大约7天后，蝌蚪就把它的主人变成了灵吸怪。这种新的创造通常不会保留生物生前的记忆。


侏儒蜕败者

侏儒蜕败者 Gnome ceremorph

由于未知的原因，当灵吸怪蝌蚪被植入侏儒的大脑时，胚胎发育可能会出错。这种偏差可能是由于侏儒的准魔法性质，或者仅仅是他们思维方式的一个方面。当这个过程只是稍微扭曲时，夺心魔仍然保持侏儒大小，被称为侏儒蜕败者。它保留了侏儒的语言知识，同时能够讲一些深潜语和地底通用语。它保留着以前生活和以前结盟的零碎记忆，更不用说发明的倾向了。
激光手枪。侏儒蜕败者通常会携带一个自制的装置，它的功能就像激光手枪一样(参见《地下城主指南》中的“枪械”)。这种武器由一个能量电池提供动力，使武器能够发射50发子弹。在它的最后一击耗尽后，设备就无法操作了。除非摧毁武器，否则能量电池无法移除。

侏儒蜕败者 Gnome ceremorph
小型异怪 任意阵营
AC 16（胸甲）
HP 58(13d6 + 13)
速度25尺
力量6(-2) 敏捷14(+2) 体质12(+1)
智力19(+4) 感知17(+3) 魅力17(+3)
豁免：智力+7，感知+6，魅力+6
技能：奥秘+7，欺瞒+6，洞悉+6，察觉+6，游说+6，隐匿+5
感官：黑暗视觉120尺，被动察觉16
语言：深潜语，侏儒语，地底通用语，心灵感应120尺
挑战等级：5（1,800XP）

天生施法Innate Spellcasting（灵能）。蜕败者的天生施法关键属性是智力（法术豁免DC15）。它可以天生施展下列法术，而无需材料：
任意：侦测思想，浮空术
1次/天：支配怪物，异界传送（仅自身）
魔法抗性Magic Resistance。蜕败者抵抗法术及其它魔法效应时进行的豁免检定具有优势。
动作Actions:
触须Tentacles. 近战武器攻击+7，触及5尺，单一生物。命中：15（2d10+4）心灵伤害。若目标为中体型或更小。则它被擒抱（挣脱DC9）并且需成功于DC15智的力豁免，否则陷入震慑直至擒抱结束。
采脑Extract Brain. 近战武器攻击：命中+7，触及5尺，一个被蜕败者擒抱且陷入失能的生物。伤害：55（10d10）穿刺伤害。若造成的伤害使目标HP降低至0，那么蜕败者抽出并吞噬目标的大脑并以此杀死目标。
激光手枪Laser Pistol. 远程武器攻击：命中+5，射程40/120尺，单一目标。
伤害：12（3d6+2）光耀伤害。
心灵震爆（充能5-6）Mind Blast(Recharge 5-6)。蜕败者以魔法发射出心灵能量并覆盖一处60尺的锥状区域。区域内每个生物必须进行一次DC 15的智力豁免，豁免失败者将受22（4d8+4）的心灵伤害并被震慑1分钟。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。


侏儒灵吸虫

侏儒灵吸虫 Gnome squidling

当把一个侏儒转化为灵吸怪的过程变得非常糟糕时，结果就是侏儒灵吸虫——一个变形的灵吸怪，虚弱、细长的四肢和超大的触手。它依靠悬浮使身体保持在空中，用它的触手像腿一样，推动它在任何它漂浮的表面上移动。大多数灵吸怪一看见灵吸虫就消灭它们，所以很少能看到一个或多个这样的生物。
灵吸虫吃大脑来维持生计，就像其他夺心魔一样，它们并不关心大脑从哪里来。

侏儒灵吸虫 Gnome squidling
小型异怪 无阵营
AC 8
HP 10(3d6)
速度15尺
力量4(-2) 敏捷7(-2) 体质10(+0)
智力4(-3) 感知10(+0) 魅力3(-4)
感官:黑暗视觉60尺，被动察觉10
语言:理解深潜语和侏儒语但无法说，心灵感应60尺
挑战等级:1/2（100XP）

天生施法Innate Spellcasting（灵能）。灵吸虫的天生施法关键属性是智力（法术豁免DC7）。它可以任意施展 浮空术，而无需材料
魔法抗性Magic Resistance. 灵吸虫抵抗法术及其它魔法效应时进行的豁免检定具有优势。
动作Actions:
啃咬bite。命中+5，触及5尺，单一目标。造成1点穿刺伤害。
触须Tentacles.近战武器攻击+0，触及5尺，单一目标。
伤害5（2d4）心灵伤害。若目标为中体型或更小， 则它被擒抱（挣脱DC7）并且需要成功于DC7的智力豁免，否则陷入震慑直至擒抱结束。
采脑Extract Brain. 近战武器攻击：命中+0，触及5尺，一个被灵吸虫擒抱且陷入失能的生物。伤害：27（5d10）穿刺伤害。若造成的伤害使目标HP降低至0，那么灵吸虫抽出并吞噬目标的大脑并以此杀死目标。
灵吸虫魔法（充能5-6）Mind Tickle(Recharge 5-6)。灵吸虫魔法般地发射出心灵能量并覆盖一处30尺的锥状区域。该区域内的每个生物必须在一次DC7的智力豁免检定中获得成功，否则受到2(1d4)心灵伤害并陷入震慑，直到它的下回合结束。


狐狸

狐狸 Fox

冰风谷的白色狐狸居住在地洞之中并适应于寒冷。它们徘徊在十镇的郊区与森林的边缘偷吃鱼，猎杀雪兔以获得食物。这些害羞的生物会避免与类人生物交流，但是有时会变为怯蕴阿灵的坐骑。

狐狸Fox
微型野兽 无阵营
AC 13
HP 2(1d4)
速度30尺，掘地5尺
力量2(-4) 敏捷16(+3) 体质11(+0)
智力3(-4) 感知12(+1) 魅力6(-3)
技能:察觉+3，隐匿+5
感官:黑暗视觉60尺，被动察觉13
语言:——
挑战等级:0（10XP）

敏锐听觉Keen Hearing。 狐狸进行的依靠嗅觉的感知（察觉）检定具有优势。
动作Actions:
啃咬bite。命中+5，触及5尺，单一目标。造成1点穿刺伤害。


海象

海象 Walrus

海象是一种体型庞大的海洋哺乳动物，它们喜欢在极地寒冷气候条件下通过呼噜声和吼叫来交流。一个典型的成年海象至少有2000磅重。人类为了肉、脂肪、皮、骨和象牙而猎取它们。
巨海象。巨型海象是一种体型巨大、脾气暴躁的动物，几乎和大象一样大。一个典型的成年巨海象至少有12000磅重。

海象Walrus
大型野兽 无阵营
AC 9
生命值：22（3d10+6）
速度：20尺，游泳40尺
力量15 (+2) 敏捷9 (-1) 体质14 (+2)
智力3 (-4) 感知 11 (+0) 魅力4 (-3)
感官：被动察觉10尺
语言：—
挑战等级： 1/4 (50 XP)

屏息Hold Breath。海象可以憋气10分钟。
动作
象牙挥击Tusks. 近战武器攻击：命中+4，触及5尺，单一目标，伤害：7 (2d4 + 2)点穿刺伤害。

巨海象Giant Walrus
巨型野兽 无阵营
AC 9
生命值：85（9d12+27）
速度：20尺，游泳40尺
力量26 (+6) 敏捷9 (-1) 体质16(+3)
智力3 (-4) 感知 11 (+0) 魅力4 (-3)
感官：黑暗视觉60尺，被动察觉10尺
语言：—
挑战等级：4 (1100 XP)

屏息Hold Breath。巨海象可以憋气10分钟。
动作
多重攻击Multiattack。巨海象发动两次攻击：一次使用它的身躯猛压，一次使用象牙挥击
身躯猛压Body Flop.近战武器攻击：命中+8，触及5尺，单一目标，伤害：15 (2d8 + 6)点
象牙挥击Tusks. 近战武器攻击：命中+8，触及5尺，单一目标，伤害：16 (3d6 + 6)点穿刺伤害。


雪兔

雪兔 Hare

北地雪兔是一种温和的食草动物，它们的身影遍布全冰风谷。它们比起其它野兔来耳朵更短，且它们适应寒冷天气。

雪兔Hare
微型野兽 无阵营
AC 13
HP 1(1d4-1)
速度20尺，掘地5尺
力量1(-5) 敏捷17(+3) 体质9(-1)
智力2(-4) 感知11(+0) 魅力4(-3)
技能:察觉+2，隐匿+5
感官:被动察觉12
语言:--
挑战等级:0（0XP）

逃逸Escape。雪兔在它的回合可以以一个附赠动作执行疾走、撤离或隐匿。


硬头鳟

硬头鳟 Knucklehead Trout

美味而顽强的硬头鳟不能轻易被网捕捉。而且，用一根线把这么强壮的鱼钓上来是一项重大的任务。粗心的渔民一旦被拖入冰冷的水中，很快就会丧命，尤其是当他们被厚重的毛皮和斗篷压得很重的时候。
一只雄性硬头鳟的体重可以超过70磅。雌性的体型往往较小，重约50磅。它们都因其象牙状的骨骼而备受赞誉。

硬头鳟Knucklehead Trout
小型野兽 无阵营
AC 12
HP 7(2d6)
速度0尺，游泳速度30尺
力量14(+2) 敏捷14(+2) 体质11(+0)
智力1(-5) 感知6(-2) 魅力1(-5)
感官：黑暗视觉60尺，被动察觉8
语言：-
挑战等级：0（10XP）

水下呼吸Water Breathing。硬头鳟只能在水下呼吸。
动作Actions:
啃咬bite。近战武器攻击，命中+4，触及5尺，单一目标。命中：4(1d4+2)穿刺伤害。
尾击Tail。近战武器攻击，命中+4，触及5尺，单一目标。命中：4(1d4+2)钝击伤害。


高山山羊

高山山羊 Mountain Goat

在世界屋脊和Kelvin’s Cairn的斜坡上都能发现高山山羊，它们厚厚的皮毛和体脂层保护它们免受极端寒冷的侵袭。他们是专业的攀岩者，能在陡峭的山坡上连续跳跃。
高山山羊有领地意识，但很容易被食物安抚。它们的顽固使它们很难被驯化。

高山山羊Mountain Goat
中型野兽 无阵营
AC 11
HP 13(2d8+4)
速度40尺，攀爬30尺
力量14(+2) 敏捷12(+2) 体质14(+2)
智力2(-4) 感知10(+0) 魅力5(-3)
感官：被动察觉10
语言：-
挑战等级：1/8（25XP）

冲锋Charge。如果山羊向一个目标移动至少20英尺并且在同一回合用撞击攻击它，目标受到额外3(1d6)钝击伤害。如果目标是一个生物，则它必须成功进行DC12力量豁免否则被击倒在地。
步履稳健Sure-Footed。山羊在对抗攻击时的力量豁免和敏捷豁免上有优势。
动作Actions:
撞击Ram。近战武器攻击，命中+4，触及5尺，单一目标。命中：5(1d4+2)穿刺伤害。


海豹

海豹Seal

居住在浮冰之海本地的海豹喜欢在冰块或者岩石礁岸上躺着。它们适应这里的寒冷并主要以鱼、鱿鱼、蛤为食。海豹幼崽有着黄白色的皮毛，在它们成年之后毛皮会变为银白色。

海豹seal
中型野兽 无阵营
AC 11
HP 9(2d8)
速度20尺，游泳速度40尺
力量10(+0) 敏捷12(+1) 体质11(+0)
智力3(-4) 感知12(+1) 魅力5(-3)
感官:黑暗视觉60尺，被动察觉11
语言:--
挑战等级:0（10XP）

屏气Hold Breath。海豹可以屏气至多15分钟。
敏锐嗅觉Keen Smell。海豹在依靠嗅觉的察觉(感知)检定上具有优势。
动作Actions:
啃咬bite。近战武器攻击，命中+2，触及5尺，单一目标。造成1点穿刺伤害。


抹香鲸

抹香鲸Sperm Whale

抹香鲸是一种最多能长到70尺长的水生有牙哺乳动物。捕鲸人与诸如克拉肯和龙龟之类的深海巨兽是威胁抹香鲸的天然掠食者。

抹香鲸sperm whale
超巨型野兽 无阵营
AC 13(天生护甲)
HP 189(14d20+42)
速度0尺，游泳速度60尺
力量26(+8) 敏捷8(-1) 体质17(+3)
智力3(-4) 感知12(+1) 魅力5(-3)
感官:盲视120尺，被动察觉11
语言:--
挑战等级:8（3,900XP）

回声定位Echolocation。抹香鲸陷入耳聋时无法使用盲视。
屏气Hold Breath。抹香鲸可以最多屏气90分钟。
敏锐听觉Keen Hearing。抹香鲸在依靠听觉的感知检定上具有优势。
动作Actions:
多重攻击Multattack。抹香鲸发动两次攻击，一次用它的啃咬，一次用它的尾击。
啃咬bite。近战武器攻击，命中+11，触及5尺，造成21(3d8+8)点穿刺伤害。若目标是个大型或体型更小的生物，则其必须通过一个DC14的敏捷豁免，否则就会被鲸吞下。一个被鲸吞下的生物对鲸外攻击与其他效应视作全遮蔽，并且在鲸鱼体内开始其回合时，其受到3(1d6)点强酸伤害。
若鲸在单一个回合内受到来自体内的生物的30点伤害，那么它在该回合结束时需要通过一个DC16的体质豁免。若豁免失败，那么鲸会把他体所有被吞噬的生物喷出。并以倒地状态落在鲸周围10尺处。如果该鲸死亡，则被吞下的生物将不再受束缚，且可以消耗20尺移动力逃出，然后在尸体旁现身并陷入倒地状态。
尾击Tail Attack。近战武器攻击，命中+11，触及15尺，造成18(3d6+8)点钝击伤害，或目标是个物件时造成37(6d6+8)点钝击伤害。


查达林魔晶龙

查达林魔晶龙Chardalyn Dragon

这只构装体由被组装成巨龙形态的查达林魔晶(见第6页的边栏)制作而成。这只龙全身上下仅有的非查达林魔晶部件是由和橡胶一样坚韧的油性物质制成的襟翼，与它心脏部分那枚闪耀的、搏动着的圆球。被龙之魔法所充满的查达林魔晶以恶意渗透着构装体，驱动着它加入到它自己创造的那片恐惧之中。这个效果从其身体中逸散而出，并侵蚀着任何过于靠近这龙的生物。那些被巨龙的存在所影响的生物会转而帮助巨龙去为他人带来苦难。
一只查达林魔晶龙为其邪恶造主的暴虐意志——一道压过其自我保护本能的无尽冲劲服务。因此，这龙会在必要时摧毁自己以迎合主人的愿望。这种龙喜欢撕碎敌人，它也喜欢通过敲倒门或其他建筑来达成这件事。面对它触及不到的敌人时，魔晶龙会用它如同金属栅栏一样的大嘴发射出一道毁灭性的光耀波。

查达林魔晶龙Chardalyn dragon
巨型构装体 混乱邪恶
AC 17
HP 147(14d12+56)
速度30尺，飞行速度60尺
力量24(+7) 敏捷11(+0) 体质19(+4)
智力10(+0) 感知10(+0) 魅力3(-4)
豁免:力量+11，体质+8
伤害抗性:光耀；非魔法的穿刺、挥砍、钝击伤害
伤害免疫:冷冻，毒素
状态免疫:魅惑，力竭，恐惧，麻痹，石化，中毒
感官:黑暗视觉120尺，被动察觉10
语言:创造者了解的语言
挑战等级:11（7,200XP）

不变形态Immutable form。查达林魔晶龙免疫任何能够改变它形态的法术与效果。
魔法抗性Magic Resistance。巨龙在抵抗法术和其他魔法效应的豁免时具有优势。
攻城怪物Seige Monster。巨龙对物件与建筑造成双倍伤害。
非凡本质Unusual Nature。巨龙不需要食物，饮水，空气与睡眠，但是它不能从完成长休或短休中得到好处。
动作Actions:
多重攻击Multattack。查达林魔晶龙先使用他的恶意威仪，随后用它的爪击发动两次攻击，再用尾击发动一次攻击。若龙还没有起飞，它还可以再用翼击发动一次攻击。
爪击Claw。近战武器攻击，命中+11，触及5尺，单一目标。造成14(2d6+7)点挥砍伤害。
尾击Tail。近战武器攻击，命中+11，触及10尺，单一目标。造成18(2d10+7)点钝击伤害。
翼击Wings。近战武器攻击，命中+11，触及10尺，单一目标。造成12(2d4+7)点钝击伤害。
恶意威仪Malevolent Presence。任何在魔晶龙30尺内的，智力为4或更高的生物必须通过DC16的感知豁免，否则会被龙魅惑一分钟。被影响的生物可以在自己回合结束时重复豁免，并在豁免成功时解除该效应。若一个生物成功通过了豁免或其身上的该效应停止，那么他在接下来24小时内免疫魔晶龙的恶意威仪。
被如此魅惑的生物会紧盯着魔晶龙内心选择让他去盯着的物件与或另一个生物，并且最重要的是被魅惑的生物会在他的每个回合尽可能地接近目标并用自己的动作对其发动一次近战攻击。若巨龙没有选择任何目标，那么他可以在自己的回合照常行动。
光耀吐息Radiance Breach(充能5-6)。魔晶龙呼出一道长120尺，宽5尺的光辉能量。每一个位于线型区域内的生物必须通过DC16的敏捷豁免，若豁免失败则受到31(7d8)点光耀伤害，豁免通过则只受到一半伤害。


魔卫

魔卫 Magen

魔卫是由一道法师法术(见附录D中的法术创造魔卫creat magen)或其它奥艺之技所创造的魔法的、类人型的存在。
尽管魔卫看起来像是人类，但它们实际上是构装体。当一位魔卫受伤时，其伤口流出的鲜血有着如水银一般都色泽与浓度。它们完完全全地依靠魔法生存。当一位卫士被杀死时，它的身体会在一道无害的火焰爆发与一阵迅速消散的烟云中消失。
魔法仆役Magical Servant。魔卫是理想的仆役。当魔卫被创造出来时，它们全都具有保护自己与其造主的本能，并且他们会毫不犹豫地执行其造主的任何指示。当它们完成一项任务时，它们会安静地停于原地，等待着它们的主人给予下一道指令。


战魔卫

战魔卫Demos Magen

战魔卫身着铠甲，手挥武器，并且一般作为护卫侍奉于法师左右。

战魔卫Demos magen
中型构装体 无阵营
AC 16(链甲衫)
HP 51(6d8+24)
速度 30尺
力量14(+2) 敏捷14(+2) 体质18(+4)
智力10(+0) 感知10(+0) 魅力7(-2)
伤害免疫:毒素
状态免疫:魅惑，力竭，恐惧，麻痹，中毒
感官:被动感知10
语言:知道它的创造者的语言但不会说
挑战等级:2（450XP）

微焰焚尽Fiery End:魔卫死亡时，其身躯在一阵无害的火焰与烟雾的爆发中被解离，并留下任何其身着和手持的物品。
魔法抗性Magic Resistance:魔卫在抵抗法术和其他魔法效应的豁免时具有优势。
非凡本质Unusual Nature:魔卫不需要空气，食物，饮水或睡眠。
动作Actions:
多重攻击Multattack。魔卫发动两次近战攻击
巨剑Greatsword。近战武器攻击，命中+4，触及5尺，单一目标。造成9(2d6+2)点挥砍伤害
轻弩Light Crossbow。 远程武器攻击。命中+4，射程80/320尺，单一目标。造成6(1d8+2)点穿刺伤害。


电魔卫

电魔卫 Galvan Magen

电魔卫能够飞行，它们还能够储存静电以用来释放闪电束。

电魔卫Galvan magen
中型构装体 无阵营
AC 14
HP 68(8d8+32)
速度30尺，飞行速度30尺(悬浮)
力量10(+0) 敏捷18(+4) 体质18(+4)
智力12(+1) 感知10(+0) 魅力7(-2)
伤害免疫:毒素，闪电
状态免疫:魅惑，力竭，恐惧，麻痹，中毒
感官:被动感知10
语言:知道它的创造者的语言但不会说
挑战等级:3（700XP）

微焰焚尽Fiery End:魔卫死亡时，其身躯在一阵无害的火焰与烟雾的爆发中被解离，并留下任何其身着和手持的物品。
魔法抗性Magic Resistance:魔卫在抵抗法术和其他魔法效应的豁免时具有优势。
非凡本质Unusual Nature:魔卫不需要空气，食物，饮水或睡眠。
动作Actions
多重攻击Multattack。魔卫使用电爪发动两次攻击。
电爪Shocking Touch。近战法术攻击。命中+6，触及5尺，单一目标(若对方着装金属护甲，那么魔卫在这次攻击检定中具有优势)。造成7(1d6+4)点闪电伤害。
静电释放Static Discharge(充能5-6)。魔卫释放出一道长60尺，宽5尺的闪电束。该区域内每一个生物都必须通过一个DC14(若其着装金属护甲，则豁免具有劣势)的敏捷豁免，若失败则受到22(4d10)点闪电伤害，若成功则只受到一半伤害。


眠魔卫

眠魔卫 Hypnos Magen

眠魔卫能够心灵感应，并且能使用它们的暗示来控制他人。它们的创造者利用这股力量来使敌人撤退或投降。
眠魔卫不携带任何武器，它们纯粹靠自己的灵能来操控、伤害别的生物。

眠魔卫Hypnos magen
中型构装体 无阵营
AC 12
HP 34(4d8+16)
速度30尺
力量10(+0) 敏捷14(+2) 体质18(+4)
智力12(+1) 感知10(+0) 魅力7(-2)
伤害免疫:毒素
状态免疫:魅惑，力竭，恐惧，麻痹，中毒
感官:被动感知10
语言:知道它的创造者的语言但不会说，心灵感应30尺。
挑战等级:1（200XP）

微焰焚尽Fiery End:魔卫死亡时，其身躯在一阵无害的火焰与烟雾的爆发中被解离，并留下任何其身着和手持的物品。
魔法抗性Magic Resistance:魔卫在抵抗法术和其他魔法效应的豁免时具有优势。
非凡本质Unusual Nature:魔卫不需要空气，食物，饮水或睡眠。
动作Actions
心灵鞭挞Psychic Lash。魔卫的眼睛在它看向60尺内他的一个可见目标时化为银色。目标必须通过DC12的感知豁免，否则会受到11(2d10)点心灵伤害。
暗示术Suggestion。魔卫施展暗示术(法术DC12)且不需要材料成分。目标必须是一个魔卫能够以心灵感应与其交流的生物。若目标豁免成功，则其在接下来24小时内免疫魔卫的暗示术。魔卫的施法关键属性是智力。


灰矮人

灰矮人Duergar

灰矮人是居住在幽暗地域和其他没有太阳的国度深处的矮人。他们的心灵能力归功于很久以前奴役他们的灵吸怪。灰矮人最终挣脱了灵吸怪主人的魔爪，但却永远被转化了，获得了力量，但同时也获得了悲伤。这种阴郁导致一些灰矮人更显化其阴郁的意面，而另一些则表现出暴力的意面。
地狱的主人。阿斯蒙蒂斯，九狱之主，模仿灰矮人之神来培养已经堕落的灰矮人们心中的邪恶。他为他们提供了神圣的指引，并向他们的敌人复仇，同时敦促他们采取残暴的行为，同时一直隐藏自己的身份。


灰矮人凿岩者

灰矮人凿岩者 Duergar Hammerer

凿岩者是一台内部绑着一名灰矮人的挖掘机，它的一只手臂末端是钳爪，另一只手臂末端是一个大锤子，而不是一只手。这台机器会将里面灰矮人的痛苦转化为运转机器的动力，驱动其挖掘隧道并驱逐入侵者。

灰矮人凿岩者Duergar Hammerer
中型构装生物，守序邪恶
AC：17(天生护甲)
HP：33(6d8+6)
速度：20尺
力量17（+3） 敏捷7（-2） 体质12（+1）
智力5（-3） 感知5（-3） 魅力5（-3）
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉7
语言：理解矮人语但不会说
挑战等级：2(450XP)

痛苦引擎Engine of Pain。每轮一次，一个攻击灰矮人凿岩者的生物可以瞄准被关在里面的灰矮人攻击。攻击者在攻击检定上承受劣势。若命中，这次攻击对灰矮人凿岩者额外造成5(1d10)点伤害，而凿岩者可以以一个反应动作用它的多重攻击来反击。
攻城怪物Siege Monster。灰矮人凿岩者对物件和建筑物造成双倍的伤害。
动作
多重攻击Multiattack。灰矮人凿岩者进行两次攻击：一次爪击，一次锤击
爪击Claw。近战武器攻击：命中+5，触及5尺，单一目标。伤害：6(1d6+3)点钝击伤害。
锤击Hammer。近战武器攻击：命中+5，触及5尺，单一目标。伤害：10(2d6+3)点钝击伤害。


德赞的拟像

德赞 Dzzan

德赞是赛尔的一个红袍法师，他研究神秘的幻觉传统。奥术兄弟会的领袖们张开双臂欢迎他，渴望把一个红色巫师列入他们的行列。如果德赞对权力的追求没有导致他去冰风谷，在那里他因为树敌太多而被东流亡地的人民杀死，那么他本可以成为兄弟会中一股不可忽视的力量。
德赞的灭亡。德赞的麻烦是在他脱离巫师同伴，雇佣冒险家在冰风谷搜寻耐瑟瑞尔废墟后开始的。他们中的一个小组在冻土带上发现了一座被掩埋的塔(见145页“Lost Spire of Netheril”)，而德赞则想尽办法消灭所有知道它的人，包括发现它的冒险家和几个与他们交谈过的十镇居民。在把这座塔变成他的秘密基地后，德赞前往东流亡地收集补给。尽管德赞采取了预防措施，采取了魔法伪装，但当地民兵还是从他的走路和说话方式上认出了他。他们抓住了他，塞住了他的嘴，没收了他的咒语书，判了他死刑。
玩家角色们没有机会和德赞说话。他们第一次见到他是在东流亡地，他被绑在一个木桩上，被火焰吞噬(见62页“Toil and Trouble”)。十城里人享受死刑的持续时间。在烤火取暖后，他们把德赞的骨灰留给风吹散。
德赞的拟像。刽子手不知道的是，德赞使用了一个咒语卷轴的拟像创造了一个自己的副本。这个拟像居住在沉没的耐瑟瑞尔塔尖上，等待着它的创造者回来。
该构装体看起来和行动上都像德赞，拥有德赞一半的生命值，并且不能恢复消耗的法术位。它浪费了它的3环法术位试图通过发送法术到达德赞本人，但没有成功，并且花费了其他法术位来帮助它在尖塔的危险中生存下来。它很少使用它的剩余法术位。
沉没的耐瑟瑞尔塔包含一个特殊的房间，可以将拟像变成一个真实的人，或者任何神奇的幻觉变成真实的东西。如果发生这种变化，这个拟像实际上就变成了德赞的克隆体，在各个方面都是真实的。德赞的资料卡和能力改变如下:
·他有适合于9级法师的法术位(4个1环法术位，3个2 - 4环法术位，1个5环法术位)，但是他没有法术书，因此不能更改他的准备法术列表。
·如果他完成了一次长休，他获得下列额外的法术位，让他可以释放指定的法术：:
3 环(3 法术位)：火球术fireball,短讯术sending,缓慢术slow
4 环(3 法术位)：秘法眼arcane eye,困惑术confusion
5 环(1 法术位)：活化物件animate objects
·他的最大生命值变为49(9d8+9)，挑战等级变为2(450XP)，如果他完成了长休，并恢复他的消耗法术，那么他的挑战等级变为4(1100 xp)。
同伴。由于在费伦受到鄙视，因此红袍法师们经常乔装打扮，在没有护送的情况下偷偷地出国旅行。他们通常喜欢不死的仆人和保镖，因为他们发现不死的往往比活着的更顺从。德赞的保镖是一个叫科林塔斯的赛尔人。当德赞回到东流亡地时，他命令他的同伴留在拟像身边，看守它和埋在地下的耐瑟瑞尔塔尖。

德赞的拟像Dzzan's simulacrum
中型构装体 守序邪恶
AC 10
HP 24（9d8+9的一半）
速度30尺
力量10(+0) 敏捷11(+0) 体质12(+1)
智力16(+3) 感知13(+1) 魅力15(+2)
豁免：智力+5，感知+3
技能：奥秘+5，欺瞒+4，历史+5
感官：被动察觉11
语言：深渊语、通用语、巨人语、炼狱语
挑战等级：1（200xp）

施法Spellcasting.该拟像是一名9级施法者。它的施法能力是智力(法术豁免DC13，法术攻击+5)。它准备有下列法师法术：
戏法（任意）：酸液飞溅acid splash*、光亮术light、次级幻影minor illusion、电爪shocking grasp*
1 环（2 法术位）：侦测魔法detect magic、易容术disguise self、魔法飞弹magic missile
2 环（2 法术位）：隐形术invisibility、浮空术levitate、魅影之力phantasmal force
*见下文“动作”。
动作Actions
电爪Shocking Touch（戏法）。近战法术攻击。命中+5，触及5尺，单一目标(若对方着装金属护甲，那么拟像在这次攻击检定中具有优势)。
造成7(1d6+4)点闪电伤害，并且在其下一回合开始前不能执行任何反应。
酸液飞溅Acid Splash（戏法）。该拟像向它能看到的60尺内的一个生物（或两个相距不超过5尺的生物）投掷出酸液泡泡。所有目标都必须通过一次DC13敏捷豁免，豁免失败将受到7(2d6)点强酸伤害。
魔法飞弹Magic Missile（1环法术，消耗一个法术位）。该拟像造出三支魔法飞镖。每支飞镖准确无误地击中一个在120英尺范围内的生物，造成3(1d4+1)力场伤害。如果该拟像使用一个二环的法术位来施放这个法术，它会多制造一支飞镖。


活体法术

活体法术 Living Spells

野生魔法区域和被强大的邪魔力量蹂躏的地点可以产生变成生物的法术效果。这些所谓的活体法术经常出没在它们被创造的地方，依靠周围的魔法能量生存。


活化毕格比之手

活化毕格比之手 Living Bigby's hand

一只活化毕格比之手是一只巨大的、悬浮、闪烁着半透明的力量的手。它经常作为一个守卫，攻击穿过它路径的生物，同时对施法者保持忠诚。

活化毕格比之手Living Bigby's hand
大型构装体，无阵营
AC 20（天生护甲）
HP 52（5d10+25）
速度 0尺，飞行60尺（悬停）
力量26（+8） 敏捷10（+0） 体质20（+5）
智力1（-5） 感知10（+0） 魅力1（-5）
豁免：敏捷+2，感知+2
技能：察觉+2，隐匿+2
伤害免疫：毒素
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，中毒，昏迷
感官：黑暗视觉60尺，被动察觉12
语言：-
挑战等级：4（1,100XP）

魔法抗性Magic Resistance。活化毕格比之手抵抗法术和其他魔法效应所作的豁免检定具有优势。
非凡本质Unusual Nature。活化毕格比之手不需要空气、饮食和睡眠。
行动Actions
力场拳Force Fist.近战法术攻击：命中+10，触及5尺，单一目标。伤害：26（4d8+8）力场伤害。若目标生物为大型或更小，活化法术可以将其移动5英尺并随其移动，而不会引发借机攻击。
擒拿掌Grasping Hand.活化法术试图抓住它5英尺以内的大型或更小的生物。目标必须成功于DC15敏捷豁免，否则被擒抱（逃脱DC15）。擒抱结束前，目标在每回合开始时都会受到15（2d6 + 8）钝击伤害。活化法术一次只能擒抱一个生物，并且在擒抱结束之前不能使用力场拳。


活化灾祸之刃

活化灾祸之刃 Living Blade of Disaster

活体灾厄之刃是带有自身邪恶意志的灾厄之刃法术（见附录D）。它看起来就像漂浮在空中的漆黑位面裂隙，形状如一把利剑。它如同恶魔一般渴求毁灭。

活化灾祸之刃Living blade of disaster
小型构装体，混乱邪恶
AC 15（天生护甲）
HP 67（9d6+36）
速度 0尺，飞行30尺（悬停）
力量10（+0） 敏捷16（+3） 体质19（+4）
智力6（-2） 感知10（+0） 魅力3（-4）
伤害免疫：毒素，非魔法的钝击、挥砍与穿刺伤害。
状态免疫：目盲，魅惑，耳聋，力竭，擒抱，麻痹，石化，中毒，束缚，昏迷
感官：黑暗视觉60尺，被动察觉10
语言：-
挑战等级：8（3,900XP）

魔法抗性Magic Resistance。活化灾祸之刃抵抗法术和其他魔法效应所作的豁免检定具有优势。
不受约束Unfettered. 这个活化法术可以穿透任何障碍，甚至是魔法墙。
非凡本质Unusual Nature. 活化灾祸之刃不需要空气、饮食和睡眠。
行动Actions
力场刃Force Blade. 近战法术攻击：命中+6，触及5尺，单一目标
伤害：26（4d12）力场伤害。如果该活化法术在攻击骰上掷出18或更高，则该次攻击视为一次重击，造成78（12d12）点力场伤害。
反应Reactions
先发制人reemptive Strike. 生物在活化法术周围5尺范围内开始回合时，活化法术对该生物进行一次近战攻击。


活化半位面

活化半位面Living Demiplane

一个活化半位面是一个有隐约自我意识的法术。它是一个有阴影的长方形，5英尺宽，10英尺高，沿着平坦的固体表面爬行，移动时发出轻柔的呻吟声。
当一个活化半位面遇到一个足够小的生物，它会试图把那个生物拉到自己体内，然后把受害者放在一个超维度的房间里。
（注：该活化法术对应的法术，译名为 创造半位面Demiplane ）

活化半位面Living demiplane
中型构装体，无阵营
AC 10
HP 31（7d8）
速度 30尺，攀爬30尺
力量1（-5） 敏捷10（+0） 体质10（+0）
智力1（-5） 感知10（+0） 魅力1（-5）
伤害免疫：毒素
状态免疫：目盲，耳聋，魅惑，耳聋，力竭，恐慌，擒抱，麻痹，石化，倒地，中毒，束缚，震慑，昏迷
感官：黑暗视觉60尺，被动察觉10
语言：-
挑战等级：0（0XP）

空间形态Dimensional Form.这个活化法术可以进入另一个生物的空间，反之亦然，它可以穿过一个只有1英寸宽的空间而不被挤压。活化法术不能从固体表面分离，例如墙壁、天花板或地板。如果它没有表面依附，这个活化法术将被摧毁(见下面的“平面破坏”)。
异次元室Extradimensional Chamber.当活化法术在一个回合中第一次进入另一个生物的空间(或者反之)时，另一个生物必须在DC10敏捷豁免投掷中成功，否则将被拉入该活化法术的异次元空间，即每个维度30英尺的未装饰石室。面积太大，不适合这个空间则视为豁免自动成功。房间里的生物永远不会耗尽可呼吸的空气。能够在平面之间转换的魔法，例如异界传送plane shift ，可以用来突破没有出口的空间。
被困在异次元空间内的生物不能看，不能瞄准，也不能对活化法术造成伤害；但是，它们会破坏周围的房间。每个5平方英尺的天花板、墙壁和地板都有AC17和50点生命值，免疫于毒素和精神伤害，免疫于非魔法的钝击、穿刺和挥砍伤害。如果某个部分的生命值减少到0，那么这个法术和它的密室就会被摧毁(见下面的“平面破坏”)。
魔法抗性Magic Resistance。活化半位面抵抗法术和其他魔法效应所作的豁免检定具有优势。
平面破坏Planar Destruction. 当活化法术或其外次元空间的5平方英尺区域的生命值减少到0点，或当活化法术没有附着表面时，该活化法术就被摧毁。当活化法术被摧毁时，它的外空间腔内的内容物会被排出，并尽可能地出现在活化法术之前的位置。每一个被驱逐的生物都会出现在一个随机确定的未占据空间中，以及它所携带的任何物品。
非凡本质Unusual Nature.活化半位面不需要空气、饮食和睡眠。


雪魔像

雪魔像Snow Golem

雪魔像是一大团被魔法赋予了生命的雪块。非魔法的武器在划过它的身体时不会留下任何可见的伤口，但是热量对它而言就意味着死亡。

雪魔像Snow golem
中型构装体 无阵营
AC 8
HP 39(6d8+12)
速度10尺
力量15(+2) 敏捷6(-2) 体质14(+2)
智力1(-5) 感知6(-2) 魅力1(-5)
伤害易伤:火焰
伤害免疫:毒素，冷冻，非魔法的穿刺、劈砍、钝击攻击
状态免疫:魅惑，力竭，恐惧，麻痹，石化，中毒
感官:盲视60尺(此距离外视为目盲)，被动察觉8
语言:--
挑战等级:3（700XP）

吸收冷冻Cold Absorption。当魔像受到冷冻伤害时，它不会受到伤害，而是恢复与伤害值同等的生命值。
不变形态Immutable Form。魔像免疫能使它变形的法术与效应。
融化Melt。当处于极端炎热地区时，魔像每回合开始损失1d6点生命值。
非凡本质Unusual Nature。魔像不需要空气，食物，水或睡眠。
动作Actions:
多重攻击Multattack。雪魔像发动三次近战攻击。
猛击Slam。近战武器攻击，命中+4，触及5尺，单一目标。造成5(1d6+2)点钝击伤害与7(2d6)点冷冻伤害。
雪球Snowball。远程武器攻击，命中+0，射程60尺，单一目标。造成9(2d6+2)点冷冻伤害。


踏墓人

踏墓人Tomb Trapper

创造这些生物的耐瑟神秘主义者称它们为“丘鲁德”，意思是“无脸”。它们由魔法和土元素融合而成，每一个无性无毛的战士都身高15到21英尺，对魔法有着强烈的欲望，一种遗传的记忆（由他们创造的灵魂的回忆组成），以及对非人类施法生物的疯狂仇恨。踏墓人可以用爪子在泥土和岩石中挖掘，或者在需要的时候用金属大锤打碎岩石。它们通过皮肤吸收水分，用下颚敲打岩石以获取矿物质的营养。如果找不到富含矿物质的岩石，它们还可以从血液和骨髓中消化铁。
耐瑟人把丘鲁德送到黑暗中去消灭他们的敌人，最著名的是被称为法利姆的吞噬魔法的漏斗形生物。其他被海龙作为攻击目标的生物还包括灵斗士、德罗、卓尔和杜尔格。盗墓者通过皮肤振动产生的嗡嗡声相互交流。
魔法探索者Seekers of Magic。盗墓者的俗名是因为他们习惯于在深处挖洞，掠夺坟墓、寺庙和洞穴，寻找他们携带的魔法物品。他们通常试图从他们遇到的生物身上夺取魔法。
魔法对盗墓者来说是神圣的。他们不使用他们获得的任何魔法物品，而是选择保护和崇拜这些物品。Tappers花了他们漫长的一生寻找所有魔法的来源，他们相信这些魔法都隐藏在黑暗的深处。他们敬畏地球元素，相信他们直接来自这个源头，并且不愿意攻击他们。

踏墓人Tomb trapper
巨型构装体，守序中立
AC 17（天生护甲）
HP 207（18d12+90）
速度 30尺，掘穴10尺
力量22（+6） 敏捷10（+0） 体质21（+5）
智力14（+2） 感知14（+2） 魅力11（+0）
技能：察觉+6
伤害抗性：闪电
伤害免疫：冷冻、火焰
状态免疫：魅惑、恐慌
感官：盲视240尺（超出此范围外目盲），被动察觉16
语言：理解通用语和地底通用语但无法说话，心灵感应60尺
挑战等级：10（5,900XP）

石化死亡Petrified Death.当一名踏墓人的生命值降到0时，会变成一个没有生命的石头雕像。它穿戴或携带的任何东西都不会变形。
魔力感知Sense Magic.踏墓人能感知到30英尺范围内的魔法，并能通过一个动作来确定该范围内任何生物、物体或区域的位置。这种感觉可以穿透障碍，但会被一层薄铅所阻挡。
隧道掘进Tunneler.踏墓人可以以一半的挖掘速度在坚硬的岩石中挖掘，并在经过之处留下一条10英尺宽、20英尺高的隧道。
非凡本质Unusual Nature.踏墓人不需要空气和睡眠。
动作Actions
多重攻击：踏墓人用大锤或爪子发动两次近战攻击，若它用两次爪击命中同一个生物，则其可以把该生物拉到距它的嘴5英尺的范围内，并进行一次啃咬攻击。
啃咬Bite. 近战武器攻击：命中+10，触及5尺，单一目标。伤害：22（3d10+6）挥砍伤害。
爪击Claw. 近战武器攻击：命中+10，触及10尺，单一目标。伤害：16（3d6+6）挥砍伤害。
攻城大锤Sledgehammer.近战或远程武器攻击：命中+10，触及15尺，或 射程30/120，单一目标。伤害：27（6d6+6）钝击伤害或力场伤害（由踏墓人选择）。
若投掷，则大锤会在回合结束时回到踏墓人那里，如果踏墓人没有空出的手来接住武器，它会落在踏墓人的脚边。


怯蕴阿灵

怯蕴阿灵 Chwinga

怯蕴阿灵是一种居住在远离文明的植物、岩石与河流中的元素精魂。那些在寒冷气候区中的怯蕴阿灵还可以居住在冰雪之中。天性十分害羞的它们喜欢悄无踪迹地行动。
怯蕴阿灵的外貌就像是有着面具般的脸，细长的手臂与狂野的头发的六英尺高的活化小玩偶。一阵和风、一阵花香、一点萤火飞舞、几瓣雪花的飘落预示着它们的出现。它们没有名字，也不会说话。
迷于类人humanoid fascination。怯蕴阿灵为来自文明的服饰所着迷。它们为身着盔甲，使用工具，烹饪食物的生物所困惑。当一只怯蕴阿灵遭遇一个或数个类人生物时，它心中的好奇心可能会占到上风并驱使它跟着这些生物一段时间以观察他们。若怯蕴阿灵对某个类人产生了好感，它就会在临别之时给予那个类人一份魔法礼物或用自己的戏法给对方开个玩笑。一个类人身上的任何方面都有可能吸引怯蕴阿灵对其产生好感。有时候，它们会喜欢上一个类人走路的方式，梳头的样式。有时候，他们又会喜欢一个类人演奏音乐或吃许多食物的能力。

怯蕴阿灵Chwinga
微型元素 绝对中立
AC 15
HP 5(2d4)
速度20尺，游泳速度20尺，攀爬速度20尺
力量1(-5) 敏捷20(+5) 体质10(+0)
智力14(+2) 感知16(+3) 魅力16(+3)
技能:特技+7，察觉+7，隐匿+7
感官:盲视60尺，被动察觉17
语言:--
挑战等级:0（0XP）

反射闪避Evasion。当怯蕴阿灵在成为某一范围效应影响对象时，若该效应允许你通过成功的敏捷豁免来使伤害减半，则怯蕴阿灵在该豁免成功时不受伤害，而豁免失败时只受一半伤害。
天生施法Innate Spellcasting。怯蕴阿灵天生施法的属性为感知。它可以施展下列法术而不需要任何材料与语言成分。
随意:德鲁伊伎俩druidcraft，神导术guidance，行动无踪pass without trace，提升抗性resistance
非凡本质Unusual Nature。怯蕴阿灵不需要食物，水，空气与睡眠。当怯蕴阿灵死亡时，它的身体会化作几瓣花瓣，一阵花粉，一尊类似于他先前身体的小石像，一面光滑的圆球或一滩清水(由你选择)。
动作Actions
魔法赠礼Magical Gift(1/天):怯蕴阿灵选择一个5尺内它能够看见的类人生物。目标获得一项DM选择的超自然赠礼护符。见DMG以获得更多关于超自然赠礼护符的信息。
自然庇护所Nature Shelter。怯蕴阿灵魔法地在它所处空间中的岩石，一株活的植物或一汪天然水源中得到庇护。处于庇护所中时，怯蕴阿灵不能被选定为任何法术、攻击或其他效果的目标，庇护所也不影响怯蕴阿灵的盲视。怯蕴阿灵能够用一个动作离开庇护所。当自然庇护被摧毁时，怯蕴阿灵必须离开庇护所并出现在庇护所的位置，除此之外它不会受到任何伤害。

怯蕴阿灵在冰风谷Chwinga In Icewind Dale
怯蕴阿灵在第一次在已出版冒险湮灭之墓Tomb of Annihilaion中作为热带半岛楚尔特的土著生物出现。但作为元素的精魄，怯蕴阿灵分布地广而多。有许多怯蕴阿灵随着移民们来到了冰风谷并在十镇之中或周围安家。那些留在文明附近的怯蕴阿灵根据它们的类人邻居的服饰打扮自己，为自己制作微缩的外套。有时候，别人可以看到他们骑在北极狐或雪兔身上。其他的怯蕴阿灵游荡到苔原之中，让自己的颜色变得能融入周围环境之中。
暴露在由欧吕尔制造的夜间极光或不详风暴中会让怯蕴阿灵不符常理，甚至是疯狂地进行行动。

新怯蕴阿灵护符New Chwinga Charm
该部分描述了一些居住在冰风谷或其他寒冷区域的怯蕴阿灵能够通过它们的魔法赠礼给予他人的护符。

刺骨寒冰护咒Charm of Biting Cold。这个护符具有3发充能。以一个附赠动作，你能使你的武器攻击在一分钟内被刺骨的寒冰所环绕。在这个效果结束前，你的远程武器攻击或近战武器攻击命中时，能造成额外1d6冷冻伤害。当所有的充能都被消耗时，这道护符从你身上消失。

盛宴护咒Charm of Bounty。这道护符有3发充能。以一个动作，你可以消耗一发充能以施展造粮术create food and drink而不需要任何法术成分。当所有的充能都被消耗时，这道护符从你身上消失。

冷冻抗性护咒Charm of Cold Resistance。这道护符允许你以一个动作让自己得到持续24小时的对冷冻伤害的抗性。这段时间过后，这道护符从你身上消失。

雪球打击护咒Charm of Snowball Strike。这道护符拥有5发充能。你可以消耗一发充能，以一个附赠动作召唤一只魔法雪球出现在你手中并将它掷出。你必须有一只手空闲以持握雪球，否则这发充能会被浪费。雪球视作一件你拥有熟练的魔法武器，其短射程为20尺，长射程为60尺，造成1d4点冷冻伤害并在攻击检定骰出19或20时重击。若你用雪球掷出了暴击，那么目标直到其下个回合结束为止陷入目盲。雪球在你使用它命中或失手，或在你回合结束时还没扔出去时消失。当所有的充能都被消耗时，这道护符从你身上消失。

冰巨魔护咒Charm of Ice Troll。这道护符允许你在受到冷冻伤害时使用一个反应将伤害降为0。你恢复你原先会受到的伤害值的一半的生命值。一旦你这么做，这道护符从你身上消失。

雪行者护咒Charm of Snow Walker。这道护符拥有3发充能。以一个动作，你能消耗一发充能并使自己在接下来24小时内得到以下增益:
·你与你周围15尺内的盟友无视雪造成的困难地形。
·你能够看穿60尺距离的，由雪造成的重度遮蔽。
·你免疫于地下城主指南中描述的严寒的效果(尽管你不会因此得到任何对冷冻伤害的防护)。

当所有的充能都被消耗时，这道护符从你身上消失。

旅者港湾护咒Charm of Traveler's Haven。这道护符拥有3发充能。以一个动作，你可以消耗一发充能以施展李欧蒙小屋Leomund's tiny hut而无需任何法术成分。当所有的充能都被消耗时，这道护符从你身上消失。


查达林狂战士

查达林狂战士 Chardalyn Berserker

查达林狂战士们是来自瑞德冰河的，手持浸透于龙之魔法(见第六章的边栏)的查达林魔晶制武器的游牧民。查达林魔晶的影响让他们化身邪魔。他们甩下保护他们的厚衣裳，暴露于严寒之中，任由风雪肆虐他们暴露在外的躯体，他们仅仅只靠对冰霜少女的信仰支撑他们活到现在。

魔晶武器Chardalyn Weapon。一个查达林狂战士挥舞着一件或多件完全或部分由被龙之魔力污染的查达林魔晶制武器。狂战士们喜欢使用战斧，连枷，标枪与矛，尽管他们也可能使用其他武器。
拥有一件或多件这种武器的玩家角色也会受到它们的影响。每天黎明，为角色拥有的每一件魔晶武器投掷一个D6，若骰值为1，那么角色必须要通过一次DC13的魅力豁免，否则其阵营会转变为邪恶并成为一个由DM控制的NPC，除非这个角色本来就是邪恶阵营。这种阵营转变能够被任何可以结束诅咒的法术终止，但是十天之后，这种转变便只能通过一道祈愿术wish或神圣干预来解除。
被这种查达林魔晶武器伤到的角色会感觉到一阵恶心感爬遍全身，但是很快就消失了。

魔晶疯狂Chardalyn Madness。与浸透在查达林魔晶制武器上的龙之魔力长久的联系让狂战士们陷入了疯狂，让他们以为他们手中的武器能够让他们与恶魔领主或其他黑暗力量进行交流，并引导它们的狂怒到自己身上。若狂战士被魔法或其他能够移除诅咒的方法治愈，那么他们失去他们的魔晶疯狂特性，但仍然保留他们的混乱邪恶阵营与其他特质。但若他们继续与龙之魔力连续，他们仍会回到疯狂之中。

查达林狂战士Chardalyn Berserker
中型邪魔 混乱邪恶
AC 13(兽皮甲)
HP 90(12d8+36)
速度30尺
力量16(+3) 敏捷12(+1) 体质17(+3)
智力9 (-1) 感知11(+0) 魅力9(-1)
技能:生存+4
感官:被动察觉+4
语言:任意一种语言(通常是通用语)
挑战等级:4（1,100XP）

魔晶疯狂Chardalyn Madness。狂战士每回合开始时必须骰值一个D6。若骰值为1，那么这个狂战士除了对着一个实际上并不存在的、他宣誓效忠的邪恶主人不停说话以外，什么也不会做。
鲁莽Reckless。在其回合开始时，狂战士可以让他本回合中进行的所有近战武器攻击获得优势，但是直到他的下个回合开始，对他进行的攻击也都具有优势。
动作Actions:
多重攻击Multattack。狂战士使用近战武器发动三次攻击。
卡达林魔晶连枷Chardalyn Flail。近战武器攻击，命中+5，触及五尺，单一目标。造成7(1d8+3)点钝击伤害，且目标必须通过DC13的体质豁免，否则将陷入中毒状态直到狂战士的下个回合开始。
卡达林魔晶标枪Chardalyn Javelin。近战或远程武器攻击，命中+5，触及5尺或射程30/120尺，单一目标。造成6(1d6+3)点穿刺伤害，且目标必须通过DC13的体质豁免，否则将陷入中毒状态直到狂战士的下个回合开始。


冰巨魔

冰巨魔 Ice troll

冰巨魔拥有普通巨魔所具有的卑鄙和饥饿。它们的心脏散发出极冷的辐射，对附近的其他生物造成伤害。

冰巨魔之心（Ice Troll Hearts）。一个冰巨魔的心脏在巨魔毁灭后依然保持冰冷。只要巨魔不能再生，它的心脏就可以安全地从遗体中取出，处理和保存。一颗冰巨魔的心脏一旦移除后，会变成一个无害的小物体，拥有13AC，4点生命值，并且对除火焰伤害外的所有伤害都免疫。在接下来的24小时里，心脏具有以下神奇的属性：

  • 一个吃了心脏的生物获得了在接下来的24小时内再生能力，在每回合开始时重新获得5点生命值。如果该生物受到强酸酸或火焰伤害，这个特性在下一回合里无法生效。该生物只有在其回合开始时生命值为0且无法再生时才会死亡。
  • 如果被埋在一英尺或更深的地底下，心脏就会融化并召唤出一场类似控制天气咒语制造的暴风雪。心脏融化需要10分钟，而后形成持续8个小时的暴风雪。
  • 一个鬼婆或类似的生物可以执行一个仪式，把心脏变成一个魔法护身符，就像一块棕色的霉菌（见地下城主指南）。这种效果持续到心脏被摧毁。
  • 一个精通炼金术的生物可以从心脏挤出足够多的残余液体，与其他炼金术成分混合，创造出一种抗性药剂（冷冻）。制造这种药水需要1个小时。

冰巨魔 ICE TROLL
大型巨人，混乱邪恶
护甲等级：16（天生护甲）
生命值：115（10d10+60）
速度：30尺
力量18（+4） 敏捷8（-1） 体质22（+6）
智力7（-2） 感知9（-1） 魅力7（-2）
技能：察觉+2
伤害免疫：冷冻
感官：黑暗视觉60尺，被动察觉12
语言：巨人语
挑战等级：8（3,900 XP）

冷冻光环 Cold Aura。当巨魔还活着的时候，它会产生一种刺骨的寒气，充斥它周围10尺范围的区域。在巨魔回合开始时，光环中所有非魔法火焰都将被熄灭。任何在巨魔10尺范围内开始回合的生物受到10（3d6）冷冻伤害。
敏锐嗅觉Keen Smell。巨魔依赖嗅觉进行的感知（察觉）检定具有优势。
再生Regeneration。巨魔在它的回合开始时回复10点生命值。如果巨魔受到强酸或者火焰伤害，则该特质在它的下一回合里无法生效。如果巨魔以0生命值开始其自己回合且无法使用再生，则巨魔死亡。
动作
多重攻击Multiattack。巨魔发动三次攻击：一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。伤害：7（1d6+4）的穿刺伤害。
爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。伤害：11（2d6+4）的挥砍伤害附加9（2d8）冷冻伤害。如果目标再受到任何冷冻伤害，则其必须成功通过DC 15体质豁免检定，否则在攻击掷骰上处于劣势，直到下一回合结束。


半巨人

半巨人 Verbeeg

半巨人是一种酷似放大版人类，有着修长四肢、拉长的面部。他们中的一些具有独特特征则展现了他们恐怖的外观。
半巨人通常自己制造武器和盔甲，他们更喜欢投掷长矛而不是其他武器，一个半巨人通常有好几把用于不同目的的长矛。


半巨人远行者

半巨人远行者 Verbeeg longstrider

有些半巨人崇拜自然之神，并帮助保卫自然世界。这些平和的半巨人被称为远行者，拥有天生的施法能力。

半巨人远行者Verbeeg longstrider
大型巨人，绝对中立
AC 14（兽皮甲）
生命值：119（14d10+42）
速度：50尺
力量19 (+4) 敏捷15 (+2) 体质16(+3)
智力13 (+1) 感知 14 (+2) 魅力10(+0)
豁免：敏捷+5，体质+6，智力+5
技能：驯兽+5，运动+7，隐匿+5
感官：被动察觉12尺
语言：通用语，巨人语
挑战等级：5 (1,800 XP)

天生施法Innate Spellcasting。半巨人远行者的天生施法能力基于其智力，他可以施展以下法术且不需要施法材料：
每项1/日：动物信使animal messenger，云雾术fog cloud，行动自如freedom of movement，行动无踪pass without trace，沉默术silence，水上行走water walk
简易武器大师Simple Weapon Wielder：Snow Camouflage。半巨人的近战武器攻击命中目标时，其伤害加上额外一粒伤害骰（已包含在攻击条目）。
动作
多重攻击.半巨人远行者发动两次近战攻击。
矛 Spear：近战武器攻击：命中+7，触及5尺或射程20/60尺，单一目标。伤害：14（3d6+4）的穿刺伤害，或使用双手发动近战攻击时17（3d8+4）的穿刺伤害。
投石索Sling。远程武器攻击：命中+5，射程30/120尺，单一目标。伤害：9（3d4+2）的钝击伤害。如果目标为生物，他必须通过DC15的体质豁免鉴定，否则将被震慑直到其下个回合结束。


半巨人掠夺者

半巨人掠夺者Verbeeg Marauder

这种半巨人的行为就像强盗一样抢劫他们在野外遇到的人。如果食物短缺，他们会杀死这些人并吃掉他们。他们喜欢住在荒凉的地方，经常与山丘巨人和食人魔共享领地，一个半巨人领导一帮山丘巨人和食人魔并不是稀奇事，因为他比这些野蛮的表亲要聪明的多。半巨人也喜欢和一些食肉动物建立伙伴关系一同分享巢穴，通常是熊、狼或是座狼等食肉动物。他们也会捕捉和饲养马、骡子、绵羊、山羊和牛，作为食物和用来贸易。

半巨人掠夺者Verbeeg marauder
大型巨人，中立邪恶
AC 14（兽皮甲 盾牌）
生命值：85（10d10+30）
速度：50尺
力量19 (+4) 敏捷11 (+0) 体质16(+3)
智力11 (+0) 感知 11 (+0) 魅力9(-1)
豁免：敏捷+2，体质+5，
技能：驯兽+2，运动+6，隐匿+2
感官：被动察觉12尺
语言：通用语，巨人语
挑战等级：4 (1,100 XP)

简易武器大师Simple Weapon Wielder：Snow Camouflage。半巨人的近战武器攻击命中目标时，其伤害加上额外一粒伤害骰（已包含在攻击条目）。
动作
多重攻击.半巨人掠夺者发动两次攻击
矛 Spear：近战武器攻击：命中+7，触及5尺或射程20/60尺，单一目标。伤害：14（3d6+4）的穿刺伤害，或使用双手发动近战攻击时17（3d8+4）的穿刺伤害。


阿瓦芮丝

阿瓦芮丝 Avarice

阿瓦芮丝是一名残忍和记仇的提夫林，在召唤的神秘传统中训练出来的。她喜欢使用她的魔法破坏东西，她对魔法物品的渴望是无止境的。她的无比自信意味着她在面对挑战时从不退缩，即使形势明显对她不利。她视其他法师为威胁，妄想症统治了她的生活。
阿瓦芮丝成为奥术兄弟会Arcane Brotherhood的一员已经近两年了。她幻想着能在创纪录的时间内成名，并希望通过洗劫失落的耐瑟瑞尔的城市伊瑟琳城能将她的幻想变成现实。
提夫林得到了大恶魔莱维斯图斯Levistus的秘密支持，多年前她用自己的灵魂换取了第一次体验魔法力量的机会。莱维斯图斯在梦中与她交谈，指引她的道路。阿瓦芮丝在到达十镇Ten-Twons后不久，莱维斯图斯催促她去找黑剑Black Sword。阿瓦芮丝不知道黑剑是谁或什么，直到她被莱维斯图斯的信徒接触，他们脖子上挂着像剑一样的查达林魔晶碎片作为垂饰。这些自封为“黑剑骑士”的骑士们为她提供了位于凯尔迪内瓦要塞的避难所，那里是他们的大本营。虽然她不相信教徒，但他们对她比任何人都尊重，而且该要塞是十镇中最安全的地方。
同伴Companions。阿瓦芮丝有一对名叫Gargel和Gurgle的忠诚的石像鬼，他们作为她的保镖和侦察兵。阿瓦芮丝使用她的 拉瑞心灵联结 法术与她的石像鬼保持心灵感应联系，迫使他们去执行任何任务。阿瓦芮丝也有黑剑骑士的支持，如果她需要他们的才能的话。
魔宠Familiar。在整个冒险过程中，阿瓦芮丝的魔宠是一只叫Skelm的乌鸦。它使用《怪物图鉴》中的乌鸦属性，但它的类别是邪魔而不是野兽。
法术书Spellbook。阿瓦芮丝的魔法书有白色皮革封面和皮纸页。提夫林的个人徽章被熨烫到了封面上。书中包含了阿瓦芮丝所准备的法术以及以下的额外法术：燃烧之手burning hands、寒冰锥cone of cold、寻获魔宠find familiar、冰风暴ice storm、闪电束lightning bolt、魔绳术rope trick、雷鸣波thunderwave、巧言术tongues、火墙术wall of fire和力场墙wall of force。

阿瓦芮丝Avarice
中型类人生物（提夫林） 守序邪恶
AC 13（法师护甲时16）
HP 84（13d8 + 26）
速度 30尺
力量8(-1) 体质16(+3) 敏捷14(+2)
智力17(+3) 感知10(+0) 魅力9(-1)
豁免：智力+6，感知+3
技能：奥秘+6，隐匿+6
伤害抗性：冷冻（由冰霜法杖staff of frost授予），火焰
感官：黑暗视觉60尺，被动察觉10
语言：通用语、龙语、炼狱语、兽人语、雪人语
挑战等级：7（2,900xp）

冰灾Ice Doom。当阿瓦芮丝死亡时，她的尸体会被冻结9天，在这期间内，它不能被解冻，不能受到火焰伤害，不能被活化，也不能被复活
特殊装备Special Equipment。阿瓦芮丝挥舞着一柄具有10发充能的 冰霜法杖staff of frost（见下文“行动”）
施法Spellcasting。阿瓦芮丝是一名10级施法者。她的施法能力为智力（法术豁免DC14，法术攻击+6）。她已经准备了如下法师法术：
戏法（任意）：火焰箭fire bolt（见下文“行动”），法师之手mage hand，传讯术message，次级幻影minor illusion，魔法伎俩prestidigitation
1 环（4 法术位）：侦测魔法detect magic，法师护甲mage armor，魔法飞弹magic missile
2 环（3 法术位）：炽焰法球flaming sphere，敲击术knock，灼热射线scorching ray
3 环（3 法术位）：法术反制counterspell，火球术fireball，飞行术fly
4 环（3 法术位）：放逐术banishment，火焰护盾fire shield
5 环（2 法术位）：毕格比之手Bigby's hand，拉瑞心灵联结Rary's telepathic bond
动作
火焰箭（戏法）：远程法术攻击+6，射程120尺，单一目标。命中：11（2d10）火焰伤害。
冰霜法杖Staff of Frost。当持有此权杖时，阿瓦芮丝可以使用1或更多充能来使用以下任一法术(法术豁免DC14)：寒冰锥(5充能)，雾云术(1充能)，冰风暴(4充能)，冰墙术(4充能)。
冰霜法杖每天黎明时恢复1d6+4充能。如果它的最后一个充能被消耗，掷一个d20；若结果为1，则法杖转化为水，并被摧毁。
反应
驱逐呵斥Banishing Rebuke（一次长休后充能）。当阿瓦芮丝被她60英尺内看得见的生物伤害时，她可以将该生物放逐到一个寒冷的异次元监狱1分钟。此时，该生物将丧失行为能力，并在每个回合开始时受到5点(1d10)冷冻伤害。在每个回合结束时，该生物可以进行DC14魅力豁免，成功逃离监狱，并重新出现在它离开时的空间或最近的未被占用的空间(如果该空间被占用)。死在监狱里的生物会被无限期地困在那里。


灰矮人心灵大师

灰矮人心灵大师Duergar Mind Master

令人畏惧的灰矮人心灵大师通常都担任间谍，行动在灰矮人要塞内外。他们那被增强过的灵能天赋让他们可以轻松看破幻术，同时还允许他们将自己缩成微型，方便刺探他们的目标。

灰矮人心灵大师Duergar mind master
中型类人生物（矮人） 守序邪恶
AC 14（皮甲）缩小后AC19
HP 39（6d8 + 12）
速度 25尺
力量11(+0) 体质17(+3) 敏捷14(+2)
智力15(+2) 感知10(+0) 魅力12(+1)
豁免：感知+2
技能：察觉+2，隐匿+5
伤害抗性：毒素
感官：黑暗视觉120尺，真实视觉30尺，被动察觉12
语言：矮人语 地底通用语
挑战等级：2（450xp）

灰矮人体魄Duergar Resilience。灰矮人对毒素，法术和幻术的豁免检定具有优势。抵抗魅惑和麻痹时，也同样具有优势。
日照敏感Sunlight Sensitivity。身处阳光下时，灰矮人进行的攻击检定，以及依赖视觉进行的感知(察觉)检定具有劣势。
动作
多重攻击：灰矮人心灵大师进行两次近战攻击。他可以将其中一次攻击替换为支配心灵
毒心匕首Mind-Poison Dagger。近战武器攻击：命中+5，触及5尺，单一目标。伤害：5(1d4+3)点穿刺伤害，外加10(3d6)点精神伤害；或者当其缩小时，则是1点穿刺伤害，外加14(4d6)点精神伤害。
隐形Invisibility(充能4-6)。灰矮人神奇地隐去身形，效果将最多持续1小时，或直至他进行攻击，施放法术，亦或其专注被打断(这个效果如同他在专注一个法术)。灰矮人穿着及携带的所有装备也随他一起隐形。
支配心灵Mind Mastery。灰矮人心灵大师指定一个60尺内他可以看见的生物。那个生物必须进行一个DC12的智力豁免，豁免失败则灰矮人心灵大师可以迫使他使用他的反应动作对另一个灰矮人心灵大师可见的生物进行一次武器攻击，或者让他往灰矮人心灵大师选择的方向移动10尺。免疫魅惑的生物同样免疫此效应。
缩小Reduce（在一次短休或长休后充能）。1分钟内，灰矮人连同随身携带的装备物品一起神奇地缩小。缩小效果持续时，灰矮人的体型变为微型，其武器伤害降为1，并在所有基于力量的攻击，检定和豁免承受劣势。他在所有敏捷(隐匿)检定上获得+5的加值，同时AC也获得+5的加值。他还可以每轮使用一个附赠动作来执行躲藏Hide。


霜地德鲁伊

霜地德鲁伊 Frost Druid

霜地德鲁伊们是坚定的自然保护者，他们还是北地的文明天生的敌人。他们靠摧毁路过他们所处之处的外乡人以保护北地的荒野。他们以北极狐、高山山羊、雪枭或狼的形态巡逻着他们的土地，并只在发起攻击时化为人类形态。作为一群聪明的伏击者，霜地德鲁伊们会使用幻景在他们能够躲藏之地制造出用以遮掩的幻象雪景，或者使他人可能坠于其中的，被薄冰覆盖的池塘模糊化。

启蒙同伴Awakened Companions。霜地德鲁伊身边经常由一个或多个由启蒙术获得了心智的野兽、灌木或常青树陪伴。霜地德鲁伊最喜欢的同伴还是北极熊与驯鹿(使用怪物图鉴中麋鹿elk的数据)，这些同伴也通常与德鲁伊心意相通。

寒冰镰刀Ice Sickle。德鲁伊可以花总共24小时的时间以用寒冰铸造出一把镰刀。当寒冰镰刀被德鲁伊握在手中时，彻骨的寒冷将流过武器之身。德鲁伊死亡之时，这把镰刀便会融化。除此之外，这把镰刀视作一件正常的镰刀。

霜地德鲁伊Frost Druid
中型类人生物(人类) 任意阵营
AC 13(兽皮甲)
HP67 (9d8+27)
速度30尺，40尺(仅狼形态)，掘地5尺(仅北极狐形态)，攀爬30尺(仅山羊形态)，飞行60尺(仅猫头鹰形态)
力量12(+1) 体质13(+1) 敏捷16(+3)
智力10(+0) 感知16(+3) 魅力9(-1)
豁免:智力+3，感知+6
技能:自然+3，察觉+6，生存+6
伤害抗性:冷冻
感官:黑暗视觉60尺(仅野兽形态)，被动察觉60尺。
语言:通用语，德鲁伊语
挑战等级:5（1,800XP）

施法(仅类人形态)Spellcasting(Humanoid Form Only):德鲁伊是一名9级施法者(法术攻击加值+6，法术DC14)。他准备了下列德鲁伊法术:
戏法(任意):德鲁伊伎俩druidcraft，神导术guidance，提升抗性resistance
1 环(4 法术位)：化兽为友animal friendship，云雾术fog cloud，动物交谈speak with animals
2 环(3 法术位)：动物信使Animal Messenger，月华之光Moonbeam，行动无踪Pass without Trace
3 环(3 法术位)：召唤动物Conjure Animals，雪雨暴Sleet Storm，风墙术Wind Wall
4 环(3 法术位)：幻景Hallucinatory Terrain，冰风暴Ice Storm
5 环(1 法术位)：启蒙术Awaken
动作Actions:
多重攻击Multattack。德鲁伊发动两次近战攻击。
寒冰镰刀Ice Sickle(仅类人形态)。近战武器攻击，命中+4，触及5尺，单一目标。造成3(1d4+1)点挥砍伤害加5(2d4)点冷冻伤害。
啃咬Maul(仅野兽形态)。近战武器攻击，命中+4，触及5尺，单一目标。造成3(1d4+1)点穿刺伤害。
变形change shape。德鲁伊魔法地变形为一种野兽的形态——北极狐，山羊，雪枭或者狼——或变回类人原型。任何他所携带的装备会在野兽状态下被吸收或被负担(由德鲁伊选择)。当其死亡时，霜地德鲁伊变回原型。除了在上面提到的部分外，德鲁伊的数据在各个形态中是相同的。


歌利亚

歌利亚 Goliath

在最高峰的山坡上，远远高于树木生长的高度，空气稀薄，寒风呼啸，住着隐居的哥利亚人。很少有人能如实讲述自己遇见歌利亚的经历，能与歌利亚建立友谊者更是少之又少。
歌利亚喜欢竞争和计算分数，记录他们的事迹，统计他们的成就，以便与别人的功绩相比较。歌利亚热衷于胜利，但他们同样把失败看作是提高自己技能的动力。最重要的是，每一个歌利亚都在追求着超越他们过去的表现，由此承担了更高的风险。因此，很少有歌利亚能活到老年。


歌利亚战士

歌利亚战士 Goliath warrior
中型类人（歌利亚） 任意阵营
AC 12（兽皮甲）
HP 67(9d8+27)
速度30尺
力量18(+4) 敏捷11(+0) 体质16(+3)
智力10(+0) 感知15(+2) 魅力10(+0)
技能：运动+6，察觉+4，生存+4
伤害抗性：冷冻
感官：被动感知14
语言:通用语，巨人语
挑战等级:3（700XP）

高山住民Mountain Born。歌利亚适应了高海拔，包括海拔20000英尺以上。
有力体型Powerful Build。当确定它的负重能力和可以推动，拖曳，举起的重量时，歌利亚被视为大一级体型。
动作Actions
多重攻击Multiattack。歌利亚用他的巨斧进行两次攻击或者投掷两次标枪。
巨斧Greataxe。近战武器攻击，命中+6，触及五尺，单一目标。命中造成10(1d12+4)点挥砍伤害。
标枪Javelin。近战或远程武器攻击，命中+6，触及五尺或射程30/120尺，单一目标。命中造成7(1d6+4)点穿刺伤害。
反应
石之坚韧Stone's Endurance (短休息或长休息后恢复充能)。当歌利亚受到伤害时，它减少其中9(1d12+3)点伤害。


歌利亚熊人

歌利亚熊人 Goliath Werebear
中型类人（歌利亚，变形者） 中立善良
AC 10（人类形态），12（熊或混合形态，天生护甲）
HP 161(19d8+76)
速度30尺（熊或混合形态下40尺，以及30尺游泳）
力量20(+5) 敏捷10(+0) 体质18(+4)
智力10(+0) 感知15(+2) 魅力10(+0)
技能：运动+8，察觉+8，生存+5
伤害易伤：火焰
伤害抗性：冷冻
伤害免疫：非魔法、非镀银武器的钝击、穿刺、挥砍伤害
感官：被动感知18
语言:通用语，巨人语（熊形态无法说话）
挑战等级:8（3,900XP）

敏锐嗅觉Keen Smell。熊人在依靠嗅觉的感知(觉察)检定上有优势。
高山住民Mountain Born。歌利亚适应了高海拔，包括海拔20000英尺以上。
有力体型Powerful Build（仅人类形态）。当确定它的负重能力和可以推动，拖曳，举起的重量时，歌利亚被视为大一级体型。
变形者Shapechanger。熊人可以用它的动作变形成一个大型熊-人的混合形态，或者变成一个大型的北极熊，或者变回它的歌利亚形态。除了它的体型和AC，它的统计数据在各个形态下都是相同的。它穿戴或携带的任何装备都不会随之变化。如果它死亡，它就会恢复到原本的形态。
动作Actions
多重攻击Multiattack。熊人进行两次近战武器攻击。
巨斧Greataxe（仅人类或混合形态）。近战武器攻击，命中+8，触及五尺，单一目标。命中造成11(1d12+5)点挥砍伤害。
啃咬Bite（仅熊或混合形态）。近战武器攻击，命中+8，触及五尺，单一生物。命中造成16(2d10+5)点穿刺伤害。如果目标是类人生物，它必须成功通过DC 15的体质豁免，否则将被诅咒为熊人化兽人，如怪物手册中所述。
爪击Claw（仅熊或混合形态）。近战武器攻击，命中+8，触及五尺，单一目标。命中造成14(2d8+5)点挥砍伤害。
反应
石之坚韧Stone's Endurance (短休或长休后恢复充能)。当歌利亚受到伤害时，它减少其中10(1d12+4)点伤害。


冰风谷狗头人

冰风谷狗头人Icewind Kobold
小型类人生物（狗头人），任意阵营
护甲等级：14（兽皮甲）
生命值：9（2d6+2），
速度30尺，攀爬20尺
力量8（-1） 敏捷15（+2） 体质12（+1）
智力8（-1） 感知8（-1） 魅力8（-1）
豁免：敏捷+4，体质+3
技能：察觉+1，隐匿+4，生存+1
感官：黑暗视觉60尺，被动察觉11
语言：通用语，狗头人语
挑战等级：1/8（25 XP）

日照敏感Sunlight Sensitivity：受阳光照射时，狗头人进行的攻击检定和依靠视觉进行的感知（察觉）检定具有劣势。
集群战术Pack Tactics：狗头人至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定具有优势。
动作
匕首Dagger：近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。伤害4（1d4+2）穿刺伤害。
标枪javelin：近战或远程武器攻击：命中+0，触及5尺或射程30/120尺，单一目标。伤害：1（1d6-2）的穿刺伤害。


扎多洛克·荒日

扎多洛克·荒日Xardorok Sunblight

扎多洛克 荒日领导着灰矮人的荒日Sunblight氏族，直到最近，他们都居住在世界屋脊下的地下洞穴深处。大恶魔阿斯蒙蒂斯假扮成征服之神Dale，拜访了扎多洛克，并敦促他从十镇开始征服冰风谷。
黑暗的痴迷Dark Obsession。扎多洛克痴迷于卡达林chardalyn，他不能忍受别人拥有它的想法。他必须拥有冰风谷所能提供的所有卡达林，并且正在用他的充足资源来锻造一条龙，他计划在十镇释放它。有关卡达林的更多信息，请参阅第6页的侧栏。
九子之父。扎多洛克结过三次婚，生了9个孩子。他杀死了他的第一任妻子，Thizrun，因为她密谋暗杀他。他的第二任妻子Yrraska和他们的两个女儿在一次隧道坍塌中丧生。他的第三任妻子Marral在一次对夺心魔飞地的突袭中丧生，一同遇难的还有另一个女儿和三个儿子。扎多洛克杀死了他的长子，提斯兰的儿子Ulthoon，因为他阴谋推翻他。他活着的儿子是Marral给他的两个儿子，名叫Durth和Nildar。
穿着Chardalyn。扎多洛克身上穿戴的非魔法物品是卡达林的样式:九顶王冠(两个完整的尖顶代表他活着的两个儿子，七个部分脱落的尖顶代表他死去的七个孩子)，一套链甲和带刺的护手。

扎多洛克·荒日Xardorok Sunblight
中型类人生物（矮人），守序邪恶
护甲等级：16（链甲）
生命值：93（11d8 + 44）
速度：25尺
力量16(+3) 敏捷11(+0) 体质18(+4)
智力12(+1) 感知13(+1) 魅力18(+4)
豁免：感知+4，魅力+7
技能：奥秘+4，欺瞒+7，威吓+7
伤害抗性：毒素
感官：黑暗视觉120尺，被动感知11
语言：矮人语，地底通用语（校注：原书上写的是地底通用语，5e tools上是通用语）
挑战等级：5（1,800XP）

灰矮人体魄Duergar Resillence。扎多洛克抵抗中毒，法术和幻觉时，进行的豁免检定具有优势。抵抗魅惑和麻痹状态时，也是一样。
天生施法 Innate Spellcasting。扎多洛克的天生施法关键属性为魅力（法术豁免DC15，法术命中加值+7）。扎多洛克天生可以施展以下法术且不需任何相应的材料成分：
随意：魔能爆eldritch blast（见下文“动作”），法师之手mage hand
每项1/日：人类定身术hold person，暗示术suggestion
日照敏感Sunlight Sensitivity。在阳光照射下，扎多洛克进行的攻击检定具有劣势，此时其依赖视觉进行的感知（察觉检定也具有劣势）。
动作Actions
多重攻击Multiattack。扎多洛克进行两次武器攻击或者施展两次魔能爆。
尖刺护手Spiked Gauntlet。近战武器攻击，命中+6，触及5尺，单一目标。伤害：5(1d4+3)点穿刺伤害，在变巨时造成8（2d4+3）穿刺伤害。
魔能爆Eldritch Blast（戏法）。远程法术攻击，命中+7，射程120尺，单一生物。伤害：9（1d10+4）点力场伤害。
变巨Enlarge（短休或长休后充能）。扎多洛克用魔法将自己连同其装备或携带的所有东西一起变得巨大，并持续1分钟。变巨效应持续时，扎多洛克体型变为大型，以力量为基础的武器攻击其伤害骰翻倍（已包含在攻击项中），且其进行的力量检定和力量豁免具有优势。当扎多洛克所处的空间不足够容纳大型体型生物时，变巨的尺寸会按照空间可容纳的最大值来确定。
隐形Invisibility（充能4-6）。扎多洛克用魔法隐去身形，效果持续到它发动攻击，施展法术，使用变巨特质或者其专注被打断（如同专注一个法术）。扎多洛克身上着装和携带的所有装备将随它一同隐形。
反应Reactions
炼狱叱喝Hellish Rebuke(2/日)。当扎多洛克受到一名60尺内且它可见的生物的伤害时，该生物会被炼狱火焰吞噬且必须进行一次DC15的敏捷豁免，失败则受到16（3d10）点火焰伤害，豁免成功则伤害减半。


雪地枭熊

雪地枭熊Snowy Owlbear

一只雪地枭熊拥有雪地枭与北极熊的身体特征。一只雪地枭熊若不是在睡觉或冬眠，就是在大摇大摆地穿过苔原，寻找食物。
游戏数据Game Static。雪地枭熊使用怪物图鉴中枭熊的数据。它额外拥有30尺游泳速度并且对寒冷气候适应。


峭壁猫

峭壁猫Crag Cat

这种在北地人的传说中作为“人类猎手”被提及的生物是一种步履稳健的掠食者，可以在除了森林深处之外的任何地方被发现，不过它们更喜欢山峦上的岩架和峭壁。它的叫声酷似一个人类恐惧的尖叫声。它经常从其受害者哪里引出这种声音，因为相比其他猎物它更喜欢人类的肉。
峭壁猫会与自然环境融为一体。在冬季，它们的毛皮转变成白色以融入雪中。在一年中的其他时间，它们的毛皮是灰色的，这能使它们更容易地隐藏在岩石中间。
峭壁猫了解自己领地的情况，经常在它的猎物睡着、力竭或因其他情况而被削弱时发起进攻。尽管峭壁猫是典型的独行客，但在春天，也可以发现由父母两头和1d4头不能战斗的小体型幼崽所组成的家庭；或者在严冬天气里，可以发现它们因饥饿而组成猎群。

峭壁猫CRAG CAT
大型怪兽，无阵营
护甲等级 13
生命值 34（4d10 + 12）
速度 40尺
力量16（+3） 敏捷17（+3） 体质16（+3）
智力4（-3） 感知14（+2） 魅力8（-1）
技能 察觉+4，隐匿+7
感官 黑暗视觉60尺，被动察觉14
语言 —
挑战等级 1（200XP）

回避侦测。猫无法被任何预言系法术指定为目标或探测到，也不会被通过魔法探知传感器看到。
猛扑。如果猫向着一个生物直线移动了至少20尺并在同一回合以一次爪抓命中该生物，则该生物必须通过一个DC13的力量豁免，否则就被击倒。如果目标倒地，猫可以用一个附赠动作对其进行一次啃咬攻击。
法术反转。对任何只以猫为目标（而不是以区域为目标）的法术，猫进行的豁免具有优势。如果猫的豁免成功且该法术为七环或更低，则该法术对猫无效，并改为以施法者为目标。
动作
啃咬。近战武器攻击：命中+5，触及5尺，单一目标。伤害：8 （1d10+3）点 穿刺伤害。
爪抓。近战武器攻击：命中+5，触及5尺，单一目标。伤害：7 （1d8+3）点 挥砍伤害。


喷涂拟身怪

拟身怪Mimic

拟身怪是指《怪物图鉴》里哪些会变形的怪物，此处展示的变种是一种体型庞大而生性贪婪的试验体，它们是耐瑟人为了让拟身怪们喷吐酸液所进行的实验的产物。

喷吐拟身怪Spitting mimic
大型怪兽（变形怪），无阵营
AC 14（天生护甲）
HP 85（10d10+30）
速度 20尺
力量21（+5） 敏捷12（+1） 体质17（+3）
智力9（-1） 感知15（+2） 魅力10（+0）
技能：隐匿+7
伤害免疫：强酸
状态免疫：倒地
感官：黑暗视觉60尺，被动察觉12
语言：-
CR：5（1,800XP）

变形生物Shapechanger. 拟身怪可以用其动作变形为一个物件或变回其不定形的真实形态。拟身怪在任一形态下的资料不变。拟身怪着装或携带的所有装备也不会随它一起变形。拟身怪死后将恢复其真实形态。
黏着 Adhesive（仅物件形态）。拟身怪可以黏住任何触碰到它的东西。体型为大型或更小体型的生物被拟身怪黏着时视为被其擒抱（逃脱 DC16）。其为逃脱擒抱而进行的属性检定具有劣势。
拟形 False Appearance（仅物件形态）。拟身怪静止不动时与普通的物件几乎一模一样。
擒抱者Grappler。拟身怪对被其擒抱的生物发动攻击检定时具有优势。
魔法抗性Magic Resistance。拟身怪抵抗法术和其他魔法效应所作的豁免检定具有优势。
行动Actions
多重攻击：拟身怪发动三次攻击，两次伪足，一次啃咬。
伪足Pseudopods. 近战武器攻击：命中+8，触及10尺，单一目标
伤害：10（1d10+5）钝击伤害。若拟身怪为物件形态，则目标受其黏着特性的影响。
啃咬Bite. 近战武器攻击：命中+8，触及5尺，单一目标
伤害：10（1d10+5）穿刺伤害。外加7（2d6）强酸伤害。
喷酸（充能5-6）Spit Acid（Recharge 5-6）.拟身怪会向30英尺内一个生物喷酸，目标必须进行一次DC14敏捷豁免，失败受到 32（9d6+1）强酸伤害，豁免成功受到一半强酸伤害。


雪人淘气鬼

雪人 Yeti

雪人和巨恶雪人已经在怪物图鉴中有详细的描述了，这个条目为人们很少遇到的雪人类型提供游戏信息。成年雪人非常注重保护它们的幼崽，使它们不被外界所知。雪人淘气鬼一般是年龄处于1到7岁的幼年雪人。
雪人淘气鬼同他们的父母一样反复无常和卑鄙，他们的恐惧感只因他们的体型而减弱。它们站立时平均身高3英尺，喜欢欺负比它们身高矮或更小的生物。但它们很容易被更强大的生物吓倒。一只被吓坏的雪人淘气鬼至少在一段时间内可以被控制，但是把一只雪人幼崽养大成为一只野蛮的食肉动物是非常困难的（虽然不是不可能的）。

雪人淘气鬼Yeti Tyke
小型怪兽,混乱邪恶
AC 11（天生护甲）
生命值：9（2d6+2）
速度：20尺，攀爬20尺
力量10 (+0) 敏捷10 (+0) 体质12(+1)
智力6 (-2) 感知 8 (-1) 魅力5 (-3)
伤害免疫：冷冻
感官：黑暗视觉60尺，被动察觉9尺
语言：能听懂雪人语但不会说
挑战等级：1/4 (25 XP)

敏锐嗅觉Keen Smell。雪人依赖嗅觉进行的感知（察觉）检定具有优势。
雪地伪装Snow Camouflage。雪人在雪地地形中进行躲藏时所作的敏捷（隐匿）检定具有优势。
动作
爪击Claw：近战武器攻击：命中+2，触及5尺，单一目标。命中：2 (1d4 )点的挥砍伤害，外加2（1d4）的冷冻伤害。


瓶中脑

瓶中脑 Brain in a Jar

通过一种结合了炼金术、死灵术和冷酷精确的外科手术的神秘仪式，一个凡人的大脑(愿意或不愿意)被包裹在一个玻璃罐里，里面装满了保存的液体和液化的肉体。这种转化使大脑永生，并给它注入异能，这样它就可以永远地策划并实现它的欲望。
罐子里的大脑可以在没有声带的情况下说话，心灵能向外投射出脱离实体的声音，让所有人都能听到。它喜欢和人交谈，喜欢滔滔不绝地说上几个小时，如果没有人可以和它交谈，有时就自言自语。它也喜欢大声思考，并反思导致其巨大转变的事件和决定。
与身体分离会加重精神负担，在瓶子里的大脑存在的时间越长，就越有可能被某种形式的精神错乱所控制。罐子里的大脑特别容易患痴呆、精神分裂症和偏执狂。
不朽的血管Immortal Vessels。大脑漂浮在一瓶溶液中，随着对周围环境的反应而搏动。据了解，有些人在激动或烦恼的时候会捶打容器的壁。罐子的金属外壳可以生锈，但还能用，或者是做工精致的杰作，这就要看它的创造者了。罐子里的大脑大约重125磅。

瓶中脑Brain in a jar
小型不死生物，任意阵营
AC 11（天生护甲）
HP 55（10d6 + 20）
速度0尺，飞行10尺（悬停）
力量1（-5） 敏捷3（-4） 体质15（+2）
智力19（+4） 感知10（+0） 魅力15（+2）
豁免：智力+6，魅力+4
伤害免疫：毒素
状态免疫：力竭、麻痹、中毒、倒地
感官：盲视120尺（超出此范围则目盲），被动察觉10，见下文“检测感知”。
语言：生前所知晓的语言
挑战等级：3 (700 XP)

检测感知Detect Sentience. 大脑可以感知300英尺范围内智力大于或等于3的生物的存在和位置，除非该生物受到一个心灵屏障的保护，而不管它是否设置障碍。
天生施法Innate Spellcasting （灵能）.瓶中脑的天生施法关键属性为智力（法术豁免DC14，法术攻击加值+6）。它天生可以施放下列法术而无需施法材料：
任意：冻寒之触（见下文“动作”）
3次/天：魅惑人类，人类定身术
1次/天：强迫术、怪物定身术，睡眠术（固定3环），塔莎狂笑术
魔法抗性Magic Resistance。瓶中脑抵抗法术和其他魔法效应所作的豁免检定具有优势。
非凡本质Unusual Nature. 瓶中脑不需要空气和睡眠。
动作
冻寒之触Chill touch (Cantrip). 远程法术攻击，命中+6，射程120尺，单一目标。
伤害：13（3d8）黯蚀伤害， 目标在瓶中脑的下回合开始前无法恢复生命。若目标是不死生物，它会在瓶中脑的下回合开始前，对于瓶中脑的任何攻击骰具有劣势。
精神风暴Mind Blast(Recharge 5-6).瓶中脑魔法般地放出一道60尺锥形的射线。每个区域内的生物需成功DC14智力豁免，否则受到17（3d8+4）精神伤害，并震慑一分钟。一个生物在其每回合结束时重复豁免，若成功则效果结束。


寒光行者

寒光行者Coldlight Walker

一些死于严寒的类人生物，他们的灵魂在尘世中枯萎，变成了冷光行者，在无意义的生命中燃烧着冰冷的愤怒。他们冻伤的喉咙发出一种光谱般的光，如此强烈，凡人的眼睛几乎无法忍受看他们。他们通常穿着死去时所穿的衣服。
神诞恐怖God-Spawned Horrors。将冬季人格化的诸神创造了冷光行者，作为冬季之怒的化身。这些被拒绝进入来世的可恨灵魂以现在的形式被保存下来，以提醒活着的人生命是多么脆弱。

寒光行者 Coldlight Walker
中型不死生物，混乱邪恶
AC 13（天生护甲）
HP 82（11d8+33）
速度 30尺
力量15（+2） 敏捷10（+0） 体质17（+3）
智力8（-1） 感知10（+0） 魅力8（-1）
豁免：智力+2，感知+3
伤害免疫：冷冻
状态免疫：目盲，魅惑，力竭，麻痹，石化，中毒
感官：黑暗视觉60尺，被动察觉10
语言：-
CR：5（1,800XP）

目盲射线 Blinding Light. 寒光行者以自己为中心散发出半径20尺范围的明亮光照，以及其外20尺的微光光照。以一个附赠动作，寒光行者可以指定一个身处此明亮光照下、它能看见的生物，该生物必须通过一次DC14的体质豁免，豁免失败则该生物将陷入 目盲Blinded，持续直至寒光行者的下一个回合开始为止。
冰冷的厄运Icy Doom. 被寒光行者杀死的生物将被冻结9天，在此期间它的尸体无法被解冻，无法被火焰所伤，无法被活化，也不能起死回生。
非凡本质。 寒光行者不需要呼吸，水，食物和睡眠。
动作Actions
多重攻击：寒光行者 使用两次攻击。
猛击Slam. 近战武器攻击：命中+5，触及5尺，单一目标。命中：11（2d8+2）钝击伤害，外加14（4d6）冷冻伤害。
寒冷射线Cold Ray. 远程法术攻击：命中+3，射程60尺，单一目标。命中：25（4d10+3）冷冻伤害。


霜巨人骷髅

霜巨人骷髅Frost Giant Skeleton

死灵法师们能够将了无生机、死去已久的霜巨人们的尸首转化为喜爱伤害生者的、拥有强大的破坏力的怪物。

霜巨人骷髅Frost Giant Skeleton
巨型不死生物，守序邪恶
AC 14(残破护甲)
HP 102(12d12+24)
力量23(+6) 敏捷9(-1) 体质15(+2)
智力6(-2) 感知8(-1) 魅力5(-3)
伤害易伤:钝击
伤害免疫:冷冻，毒素
状态免疫:力竭，中毒
感官:黑暗视觉60尺，被动察觉9
语言:知道巨人语但不会说
挑战等级:6（2,300XP）

非凡本质Unusual Natural:骷髅不需要食物、水、睡眠与空气
动作
多重攻击Multattack。骷髅发动两次巨斧攻击。
巨斧Greataxe。近战武器攻击，触及10尺，单一目标。造成25(3d12+6)点挥砍伤害。
寒霜凝视Freezing Gaze。骷髅指定30尺内它能看到一个生物。若目标也可以看到该雪人，则目标必须成功通过一次DC 13的体质豁免否则目标受35（6d10）的冷冻伤害，在他的下个回合结束前陷入麻痹状态。


豺狼人吸血鬼

豺狼人吸血鬼Gnoll Vampire
中型不死生物（变形生物），混乱邪恶
AC:17（天生护甲）

HP:93（11d8+44）

速度:30尺

力量20 (+5) 敏捷18 (+4) 体质20(+5)

智力6 (-2) 感知 12(+1) 魅力9(-1)
豁免:敏捷+7，体质+7
伤害抗性:黯蚀，非魔法武器的钝击、穿刺、挥砍伤害
感官:黑暗视觉120尺，被动察觉11
语言:深渊语，豺狼人语
挑战等级:8（3,900XP）

敏锐嗅觉Keen Smell。豺狼人吸血鬼进行依赖嗅觉的感知（察觉）检定时具有优势。
横行Rampage。豺狼人在其自己回合以一个近战攻击使某个生物生命值降至0时，该豺狼人可以执行一个附赠动作以移动至多等同于其速度一半的距离并发动一次啃咬攻击。
再生 Regeneration。只要吸血鬼没有暴露在阳光下，而且至少剩余1点HP，它便将在自身回合（turn）开始时回复10hp。如果吸血鬼受到光耀（radiant）伤害或圣水的伤害，这项特性在吸血鬼的下回合开始时将无法作用。
变形生物Shapechanger。假如吸血鬼没有暴露在阳光下或身处流水中，它就可以用它的行动变形为大型（large）鬣狗或中型（Medium）迷雾，或变回它的真实形态。
在巨型鬣狗型态下，吸血鬼不能说话，它的移动速度是50尺。除了速度和体型外，吸血鬼的其它数据不变。它的随身物品也会随之改变，但不可使用，一旦巨鬣狗形态死亡，它们便会回归真实形态。
当在雾化形态时，吸血鬼不得进行任何行动，包括说话或操控事物。迷雾没有重量，有20尺的飞行速度，它可以原地徘徊，也可以在敌对者所在的空间停留。只要是空气可以进入的空间，迷雾也可以如常通过，但它不能穿过水源。它在力量，敏捷与体质检定上有优势，同时免疫一切非魔法伤害，除了阳光之外。
不死本质Unusual Nature：豺狼人吸血鬼无需要空气，饮食以及睡眠。
吸血鬼弱点Vampire Weaknesses。吸血鬼拥有以下弱点：

  • 天界怒意Enraged by Celestial。如果吸血鬼听到天界语，他必须在其下一回合攻击那些话语的来源。如果这些话来自不同的来源和不同的方向，吸血鬼就会被束缚。否则，它会攻击它认为最近的源头。
  • 厌恶香水Repulsed by Perfume。吸血鬼在对任何喷洒香水或携带香水容器的生物进行近战攻击时将处于劣势。
  • 木桩穿心Stake to the Heart。如果当吸血鬼处于乏力（incapacitated）状态时被木桩穿透心脏，吸血鬼将麻痹（paralyzed），直到木桩移除为止。
  • 日照过敏Sunlight Hyersensitivity。如果吸血鬼在自身回合开始时处于阳光直射下，它将承受20点光耀伤害。此外，他的攻击检定和属性检定也将处于劣势。

动作
多重攻击（仅限吸血鬼形态）。吸血鬼发动两次攻击，一次啃咬（bite）攻击和一次爪击（Claws）。
啃咬Bite（鬣狗或吸血鬼形态）。近战武器攻击：+8命中，触及5尺。单一生物。命中：12（2d6+5）穿刺伤害，附加9（2d8）暗蚀伤害。目标的最大生命值承受等同暗蚀伤害量的减损，吸血鬼则回复等量生命值。减值将持续到目标完成一个长休（long rest）之后。如果该攻击将目标的最大生命值降至0，目标将即刻死亡。
爪击Claws（仅限吸血鬼形态）。+8命中，触及5尺，单一生物。10（2d4+5）穿刺伤害。
可怕的咯笑Frightful Cackle (鬣狗或吸血鬼形态)。吸血鬼会发出刺骨的咯笑声。被吸血鬼选择的在其120英尺范围内，并且能听到它的咯笑声的每一个生物，必须成功通过 dc 15的感知豁免检定，否则就会在一分钟内处于恐惧状态。一个生物可以在每回合结束时重复进行豁免，豁免成功则结束对自身的影响。如果一个生物豁免成功，或者效果结束了，这个生物在接下来的24小时内对吸血鬼的可怕咯笑免疫。
恶心凝视Sickening Gaze（鬣狗或吸血鬼形态）。吸血鬼选定一个30英尺内可见的类人生物作为目标。假如目标能够看到吸血鬼，则必须成功通过DC15的感知豁免检定以对抗此魔力，否则在24小时内便会处于中毒状态。如果一个生物的成功豁免，这个生物在接下来的24小时内对吸血鬼的恶心凝视免疫。


冰风谷狗头人僵尸

冰风谷狗头人僵尸Icewind Kobold zombie
小型不死生物，中立邪恶
护甲等级：9（破损的皮甲）
生命值：19（3d69），
速度20尺
力量8（-1） 敏捷6（-2） 体质16（+3）
智力3（-4） 感知6（-2） 魅力3（-4）
豁免：感知+0
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉60尺，被动察觉8
语言：理解生前掌握的语言，但不会说
挑战等级：1/8（25 XP）

不死坚韧Undead Fortitude。当僵尸因受非光耀非重击伤害而使其生命值减至0时，它必须进行一次DC为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。
不死本质：狗头人僵尸无需要空气，饮食以及睡眠。
动作
标枪javelin。远程武器攻击：命中+0，触及5尺或射程30/120尺，单一目标。伤害：2（1d6-1）的钝击伤害。


狗头人吸血鬼衍体

狗头人吸血鬼衍体Kobold Vampire Spawn
小型不死生物，中立邪恶
AC　　14
HP　　39（6d6+18）
速度　30尺，攀爬20尺
力量10（+0） 　敏捷18（+4） 　体质16（+3）
智力8（-1） 　感知8（-1）　 魅力8（-1）
豁免　　　敏捷+6，感知+1
技能　　　洞察+1，隐匿+6
伤害抗性　暗蚀（necrotic）、非魔法武器的钝击、穿刺、挥砍
感官　　　黑暗视觉60尺，被动洞察11
语言　　　通用语，龙语
挑战等级　3（700XP）

集群战术Pack Tactics。狗头人至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
生命回复。只要吸血衍体没有暴露在阳光下或身处流水中，而且至少剩余1点HP，它便将在自身回合（turn）开始时回复10hp。如果衍体受到光耀（radiant）伤害或圣水的伤害，这项特性在衍体的下回合开始时将无法作用。
不死本质：狗头人吸血衍体无需要空气。
吸血鬼弱点。吸血衍体拥有以下弱点：

  • 禁入。如果得不到一位居住者的邀请，吸血衍体将无法进入民宅。
  • 流水之伤。在自身回合结束时，如果吸血衍体身处流水中，他将受到20点强酸伤害。
  • 木桩穿心。如果当吸血衍体在休眠地处于乏力（incapacitated）状态时被木桩穿透心脏，它将被摧毁。
  • 日光过敏。如果吸血衍体在自身回合开始时处于阳光直射下，它将承受20点光耀伤害。此外，他的攻击骰和属性检定也将处于劣势。

动作
咬噬。近战武器攻击：+6命中，触及5尺。单一生物。
命中：6（1d4+4）穿刺伤害，附加5（2d4）暗蚀伤害。
目标的最大生命值承受等同暗蚀伤害量的减损，吸血鬼则回复等量生命值。减值将持续到目标完成一个长休（long rest）之后。如果该攻击将目标的最大生命值降至0，将导致目标死亡。


纳斯·兰托米尔的幽魂

纳斯·兰托米尔的幽魂 Nass Lantomir's Ghost

纳斯·兰托米尔是白之泽伦Zelenn the White的徒弟，泽伦是监管奥法兄弟会的五位大法师之一。纳斯和泽伦的关系一开始很好，但近年来，泽伦痛苦地发现，纳斯在掌握预言系的魔法方面进展缓慢。泽伦建议纳斯离开奥术主塔Hosttower of the Arcane去国外积累经验，这让纳斯觉得自己不受欢迎。然而，经过再三考虑，纳斯同意了这个主意。她可以试试自己的魔法，为自己挣得名声。
当她准备离开主塔时，纳斯无意中听到她的主人和另一个巫师说要去冰风谷秘密探险，寻找一个过去帝国遗失已久的魔法。纳斯跟着她的巫师同伴来到了冰风谷，而不是执行她原定的计划。她在布林山德找到了他们，并让他们知道了她的存在，声称她是主人派来帮助他们进行预言的。自负和紧张的神经导致小组很快分裂，每个法师都决心独自取得成功。
一天晚上，当其他人都在睡觉的时候，纳斯从另一个巫师伙伴瓦琳?哈贝尔Vellynne Harpell那里偷走了法球教授 Professor Orb (见附录D)。瓦琳的两个狗头人同伴目睹了这次偷窃，纳斯用马友夫强酸箭杀死了他们，然后带着法球逃走了。
纳斯逃离了十镇，向浮冰海Sea of Moving Ice进发，希望能找到一本名为《白之法典》(Codicil of White)的大部头书，一本由冰霜女士欧吕尔的仆人们撰写的魔法和传说书。奥法兄弟会认为，这本书讲述了如何到达一个埋葬在冰雪中的魔法之城。纳斯还没拿到那本书就死了。她现在像幽灵一样存在，直到她找到这本书，她才能休息。发现纳斯冰冻尸体的人也找到了她的魔法书和她从瓦琳那里偷来的法球。
魔宠。纳斯的魔宠，一只名叫泽兰诺Zelennor的北极白鼬，适应了寒冷的天气，守护着法师冰冻的遗体。它在《怪物图鉴》中使用鼬鼠weasel属性，但它是一个精类fey而不是野兽beast。如果泽兰诺的生命值减少到0，纳斯的幽灵将无法使用“寻获魔宠”咒语将其找回。

纳斯·兰托米尔的幽魂Nass Lantomir's Ghost
中型不死生物，中立邪恶
AC 11
HP 45（10d8）
速度 0尺，飞行40尺
力量7（-2） 敏捷13（+1） 体质10（+0）
智力17（+3） 感知12（+1） 魅力17（+3）
伤害抗性：强酸，火焰，闪电，雷鸣；非魔法造成的钝击 挥砍 穿刺伤害
伤害免疫：冷冻，黯蚀，毒素
状态免疫：魅惑，力竭，恐慌，擒抱，麻痹，石化，毒素，倒地，束缚
感官：黑暗视觉60尺，被动察觉11
语言：深渊语、通用语、龙语、兽人语
CR：6（2,300XP）

以太视界Ethereal Sight.当幽魂在物质界时，它能看到60英尺的以太位面，反之亦然。
虚体移动Incorporeal Movement。幽魂可以穿过其他的生物和物体，并视它们为一个困难地形。如果它在一个其他物体内部结束它的回合时，它受到5 (1d10)力场伤害。
施法Spellcasting.幽魂是一名6级施法者，它的施法关键属性为智力（法术豁免DC14），鬼魂准备了下列法师法术：
戏法（任意）：法师之手，传讯术，魔法伎俩，冷冻射线
1环（4法术位）：侦测魔法，雷鸣波
2环（3法术位）：-
3环（3法术位）：法术反制
行动Actions
枯萎之触Withering Touch. 近战武器攻击：命中+6，触及5尺，单一目标
伤害：17（4d6+3）黯蚀伤害。
以太化Etherealness.幽魂可以在物质位面和以太位面之间转换。身处以太边境时，物质位面中也可以看到它，反之亦然。幽魂身处其中某一位面时，无法影响另一位面之物或被另一位面之物影响。
恐惧面容Horrifying Visage.幽魂周边60内能看见她的所有非不死生物必须进行一次DC 14的感知豁免，豁免失败则陷入1分钟的恐慌状态。若豁免失败且差值为5或更低，则目标还将衰老1d4×10年。该受恐慌目标可以在每个其自身回合结束时重复进行一次该豁免，豁免成功则终止自身的恐慌状态，而该目标也将在未来24小时内免疫该幽魂的恐惧面容。该衰老效应产生后的24小时内，可用高等复原术greater restoration抵消。
附身Possession（充能6）。幽魂身边5尺内它可以看见的一名类人生物必须进行一次DC 14的魅力豁免，豁免失败则被幽魂附身；附身完成后幽魂消失，目标陷入失能且身体失去控制。该幽魂接管目标身体的控制权，但不剥夺目标的意识。该幽魂此时只能被驱散不死生物类效应指定为目标，其他任何攻击、法术或别的效应都无法将其指定为目标。此时的幽魂保留自己的阵营以及智力、感知、魅力属性，并且免疫魅惑和恐慌，其他资料则与被附身生物相同，但不能获得该目标的知识、职业特性和熟练项。
该身体的生命值降至0时，幽魂受驱散或被如反制善恶dispel evil and good的法术效应迫出来时，附身终止。幽魂自身也可以主动以一个附赠动作终止附身。附身终止时，幽魂重新出现在该身体周边5尺内一处未被占据的空间位置。目标在豁免成功或附身终止后的24小时里对该幽魂的附身免疫。


比约希尔德·索威斯多蒂

比约希尔德·索威斯多蒂Bjornhild Solvigsdottir
中型类人生物（人类）中立邪恶
AC 12（兽皮甲）
HP 102（12d8 + 48）
速度 30尺
力量18 (+4) 敏捷11 (+0) 体质18 (+4)
智力14 (+2) 感知11 (+0) 魅力14 (+2)
技能：运动+7，威吓+5，生存+3
感官：被动察觉10
语言：通用语，雪人语
挑战等级：5（1,800XP）

欧吕尔的祝福Auril’s Blessing（3/日）。比约希尔德以武器攻击命中生物时额外造成11（2d10）的冷冻伤害。
动作Action
多重攻击Multiattack。比约希尔德发动两次近战攻击。
巨斧Greataxe。近战武器攻击：命中+7，触及5尺，单一目标，伤害：10(1d12 + 4)的挥砍伤害。如果比约希尔德使用欧吕尔的祝福时额外造成11（2d10）的冷冻伤害。
矛Spear。近战或远程武器攻击：命中+7，触及5尺或射程20/60尺，单一目标，伤害：7 (1d6 + 4)的穿刺伤害，或使用双手发动近战攻击时8（1d8+4）的穿刺伤害。如果比约希尔德使用欧吕尔的祝福时额外造成11（2d10）的冷冻伤害。


贡瓦尔·哈拉格森

贡瓦尔·哈拉格森Gunvald Halraggson
中型类人生物（人类） 绝对中立
AC 13（兽皮甲，盾牌）
HP 76（9d8 + 36）
速度 30尺
力量20 (+5) 敏捷8 (-1) 体质18 (+4)
智力9 (-1) 感知10 (+0) 魅力16 (+3)
技能：运动+8，威吓+6，生存+3
感官：被动察觉10
语言：通用语
挑战等级：5（1,800XP）

不屈Indomitable（3 /日）。贡瓦尔可以重掷失败的豁免检定，他必须采用重掷的结果。
恐吓连击Menacing Blows（1 /回合）。贡瓦尔以武器攻击命中目标时额外造成6（1d12）的伤害。如果该目标为生物，他必须进行一次DC14的感知豁免，豁免失败则陷入恐慌状态直到贡瓦尔的下个回合开始。
回气Second Wind（短休或长休后充能）。贡瓦尔可以用一个附赠动作恢复15点生命值。
动作Action
多重攻击Multiattack。贡瓦尔发动三次近战攻击。
战斧Battleaxe。近战武器攻击：命中+8，触及5尺，单一目标，伤害：9 (1d8 + 5)的挥砍伤害，或使用双手攻击时10（1d10+5）的挥砍伤害。如果贡瓦尔使用恐吓连击时额外造成6（1d12）的挥砍伤害。
标枪Javelin。近战或远程武器攻击：命中+8，触及5尺或射程30/120尺，单一目标，伤害：8 (1d6 + 5)的穿刺伤害。如果贡瓦尔使用恐吓连击时额外造成6（1d12）的穿刺伤害。


伊萨尔·克罗纳斯特伦

伊萨尔·克罗纳斯特伦Isarr Kronenstrom
中型类人生物（人类）混乱邪恶
AC 15（兽皮甲）
HP 117（18d8 + 36）
速度 30尺
力量16 (+3) 敏捷16 (+3) 体质15 (+2)
智力14 (+2) 感知15 (+2) 魅力16 (+3)
技能：运动+6，威吓+6，察觉+5，隐匿+6，生存+5
感官：黑暗视觉60尺，被动察觉15
语言：通用语
挑战等级：8（3,900XP）

血腥狂怒Blood Frenzy。伊萨尔对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。
不屈Indomitable（3 /日）。伊萨尔可以重掷失败的豁免检定，他必须采用重掷的结果。
敏锐嗅听觉Keen Hearing and Smell。伊萨尔进行依赖听觉和嗅觉的感知（察觉）检定时具有优势。
动作Action
多重攻击Multiattack。伊萨尔发动三次近战攻击。
镰刀Sickle。近战武器攻击：命中+6，触及5尺，单一目标，伤害：5(1d4 + 3)的穿刺伤害。如果目标周围10尺范围内没有其可见的盟友时额外造成13（2d12）的穿刺伤害。
重弩Heavy Crossbow。远程武器攻击：命中+6，射程100/400尺，单一目标，伤害：8 (1d10 + 3)的穿刺伤害。


贾伦·埃克哈特

贾伦·埃克哈特Jarund Elkhardt
中型类人生物（人类） 绝对中立
AC 14（兽皮甲，盾牌）
HP 104（16d8 + 32）
速度 30尺
力量18 (+4) 敏捷10 (+0) 体质15 (+2)
智力12 (+1) 感知14 (+2) 魅力18 (+4)
豁免：体质+5，感知+5
技能：运动+7，威吓+7，生存+5
感官：被动察觉12
语言：通用语，矮人语
挑战等级：5（1,800XP）

残暴Brute。贾伦的近战武器攻击命中目标时，其伤害加上额外一粒伤害骰（已包含在攻击条目）。
动作Action
多重攻击Multiattack。贾伦发动三次近战攻击。
战锤Warhammer。近战武器攻击：命中+7，触及5尺，单一目标，伤害：13 (2d8 + 4)的钝击伤害，或使用双手攻击时15（2d10+4）的钝击伤害。
盾击Shield。 近战武器攻击：命中+7，触及5尺，单一目标，伤害：11(2d6 + 4)的钝击伤害。如果目标是一个大型或更小体型生物，则目标生物被推离贾伦5尺，随后贾伦进入目标空出的空间。如果目标被推到贾伦的友方生物5尺内，该生物可以使用反应对目标发动一次攻击。
标枪Javelin。近战或远程武器攻击：命中+7，触及5尺或射程30/120尺，单一目标，伤害：11 (2d6 + 4)的穿刺伤害。


瓦琳·哈贝尔

瓦琳·哈贝尔Vellynne Harpell
中型类人生物（人类）绝对中立
AC 13（防御护腕）
HP 67（9d8 + 27）
速度 20尺
力量10 (+0) 敏捷12 (+1) 体质17 (+3)
智力18 (+4) 感知15 (+2) 魅力13 (+1)
豁免：智力+6，感知+4
技能：奥秘+6，历史+6
感官：被动察觉12
语言：通用语，龙语，矮人语，精灵语，兽人语
挑战等级：4（1,100XP）

特殊装备Special Equipment。瓦琳佩戴着防御护腕并携带着一根魔法飞弹魔杖（见下列动作）
施法Spellcasting。瓦琳作为8 级施法者，其施法关键属性为智力（法术豁免DC14，法术攻击命中+6）。瓦琳准备了以下法师法术：
戏法（随意）：冻寒之触chill touch（见下列动作），光亮术light，法师之手mage hand，传讯术message，魔法伎俩prestidigitation
1 环（4 法术位）：通晓语言comprehend languages，侦测魔法detect magic，致病射线ray of sickness，塔莎狂笑术Tasha's hideous laughter
2 环（3 法术位）：黑暗视觉darkvision，人类定身术hold person，衰弱射线ray of enfeeblement
3 环（3 法术位）：操纵死尸animate dead，李欧蒙小屋Leomund’s tiny hut，吸血鬼之触vampiric touch（见下列动作）
4 环（2 法术位）：秘法眼arcane eye，枯萎术blight
动作Action
吸血鬼之触Vampiric Touch（3环法术；需要1法术位）。近战法术攻击：命中+6，触及5尺，单一生物，伤害：10(3d6)的黯蚀伤害，瓦琳回复数值等于所造成黯蚀伤害一半的生命值。如果瓦琳使用4环或更高法术位施展该法术时，她使用的法术位每比3环高一环造成的黯蚀伤害就增加1d6。
冻寒之触Chill Touch（戏法）。远程法术攻击：命中+6，射程120尺，单一生物，伤害：9(2d8 )的黯蚀伤害。。
魔法飞弹魔杖Wand of Magic Missiles。持握此魔杖时，瓦琳可以消耗其中7发充能中的1发或更多充能以施展法术魔法飞弹magic missile。她可以消耗1发充能施展1环该法术，每多消耗1发充能法术环数也增加一环。
魔杖每天黎明时恢复1d6+1发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，魔杖将被毁灭并化为灰烬。


魔法物品

如意箱 Abracadabrus

奇物，极珍稀

如意箱是一个装饰豪华且镶嵌有宝石的木质箱子，空无一物时重25磅。其内部空间约是一个边长1.5尺的立方体。

该箱子共有20发充能。一个生物可以以一个动作触摸它紧闭着的盖子并消耗1发充能，同时宣言总价值不超过1gp的一个或多个非魔法物件（包括原料、食物以及液体）的名字。若被宣言的物件能被放置在箱子里，则它们魔法般地出现在其中（且其中没有其他物品）。例如，它可以变出一盘草莓、一碗肉汤、一壶水、一件动物标本或是一袋铁蒺藜（20个）。该箱子变出的食物和饮料十分美味，但若在24小时后仍未被食用就会腐败变质，它创造的宝石以及贵金属则会在一分钟后消失。

该箱子在每天黎明时会恢复1d20发已消耗的充能次数。若你耗尽它的最后一发充能，骰一次d20。骰值为1时，它失去它的魔法（变成一个普通箱子），且镶嵌于其上的宝石将化为尘土。

丰盛之锅 Cauldron of Plenty

奇物，珍稀

丰盛之锅是一口粗铜制的大锅，随着时间流逝，它表面的铜质已经变成绿色。它宽4尺，重50磅，锅口直径3.5尺，最多能装下30加仑的液体。它鼓起的侧面上刻着浮雕，图样为手持长勺、正在歇息的半羊人与宁芙们。这口大锅附有盖子与把手，下面还有五个防止倾斜的带爪支足。

如果把水倒进锅里并搅拌1分钟，水就会变成一锅又热又丰盛的炖菜。每加仑水可为四个人提供一顿滋补餐。这些炖菜在锅里时将保持热度，取出后则会自然冷却。尽管炖菜很烫，但锅的外表仍然可以被安全地触碰。

这口大锅可以制造三次炖菜，次数消耗完毕后它将停止工作。第二天的黎明时，它恢复所有可用次数。

渔夫的喜悦之钩 Hook of Fisher's Delight

奇物，珍稀

这个小小的银色鱼钩上附有一根金色小羽毛。为使其产生效果，你必须将它系在鱼线的末端并沉入足够大的水域中（至少10立方尺）。每当你不间断地将其沉入水中1小时，骰一次d6。骰值为6时，一条6寸长的魔法鱼耷拉在鱼钩尾部。被变出的鱼的颜色和效应由下表的掷骰决定。一旦该鱼钩变出了鱼，直到第二天黎明时，它都不能再如此做。

d20 鱼的颜色 魔法效应

1~10 绿色，带有铜色条纹 这条美味的鱼可以为吃掉它的生物满足一整天的营养需求。若在被抓到24小时后仍未被食用，这条鱼将失去该效应并腐烂。

11~14 黄色，带有黑色条纹 当被从鱼钩上取下后，这条难吃的鱼可以用来投掷。指定120尺内投掷者能看见的一个生物，该生物必须进行一次DC15的力量豁免。豁免失败者将被击倒地。随后这条鱼消失。

15~18 蓝色，带有白色条纹 当被从鱼钩上释放后，这条鱼将长出翅膀跟着你自由地舞动，并用水族语歌唱一曲优美的旋律。2d4小时后或生命值降为0时，它将消失。这条鱼使用食人鱼Quipper的数值，但它可以在空气中呼吸且拥有30尺的飞行速度。

19~20 金色，带有银色条纹 这条美味的鱼可以为吃掉它的生物满足一整天的营养需求，并为该生物提供2d10临时生命。若在被抓到24小时后仍未被食用，这条鱼将失去该效应并腐烂。

追踪提灯 Lantern of Tracking

奇物，普通

这个附有灯罩的提灯在点燃后每6小时消耗1品脱的灯油。它提供30尺的明亮光照以及其外30尺的微光光照。

每个追踪提灯都被设计成用来发现某种生物的踪迹，具体类型由下表的掷骰决定。追踪的生物类型一旦被确定便不能再更改。当提灯距符合其类型的生物300尺以内时，它的火焰将变为亮绿色。不过，该提灯并不能精确定位那些生物的位置。

d10 生物类型

1 异怪

2 天界生物

3 构装生物

4 龙类

5 元素生物

6 精类

7 邪魔

8 巨人

9 怪兽

10 不死生物

法球教授 Professor Orb

奇物，珍稀

法球教授是一个烟灰色的石英质球体，表面光滑，重5磅，大小如同一个柚子。仔细观察它会发现上面有两个或更多小孔，透着从球体内部深处射出的银光。

该球体拥有智能，且有着学者般的个性。它的阵营由城主指南的“智能魔法物品”记述的阵营表掷骰决定。不管它的阵营为何，它都将拥有18智力以及由骰3d6决定的感知与魅力。该法球能说、读和理解四门语言，还拥有60尺的正常视觉与听觉。与许多其他智能物品不同，它没有自身的目标，并且不能反抗持有它的生物。

该法球对四种偏僻的知识有着相当广博的了解。当它为从其专业领域中回忆相关知识而进行一次智力检定时，它的掷骰得到+9加值（包括其智力调整值）。

除了它所拥有的知识外，该法球还能随意施展法师之手mage hand戏法，但它只会在需要移动自身时使用该法术。它的施法属性为智力。

Skant 教授这一原本为Vellynne Harpell所有，后却被Nass Lantomir偷走的法球教授自称为Skant教授，其阵营是守序善良，且拥有11感知和9魅力。它能说、读和理解通用语、龙语、精灵语和罗洛斯语（耐瑟帝国使用的过时的语言）。Skant教授是个不折不扣的话痨，还认为所有类人生物都是傻瓜。在其专业领域发表言论时，它将使用一种在无意中高人一等的语气。它拥有以下四个专业领域。

●耐瑟瑞尔的历史（见P232的“耐瑟瑞尔的命运”边栏）。

●吸血鬼的行为及特征。

●制作、装瓶以及品尝虹影酒（一种稀有的红宝石色精灵烈酒，由日光和夏季水果蒸馏制成）。

●泰拉斯奎巨兽Tarrasque（见怪物图鉴）。

灵能水晶 Psi Crystal

奇物，非普通（需智力为3或更高的生物同调）

只要你仍与该水晶同调，你得到心灵感应Telepathy能力。关于该能力的相关规则，请查阅怪物图鉴中的介绍。当你与它同调时，该水晶还会与你的内心相感应，从而散发出紫色的心灵之光。你的智力越高，它所能产生的光芒就越强烈，心灵感应的范围也就越大（见下表）。

灵能水晶效应表

智力 心灵感应范围 照明强度

3~7 15尺 5尺微光光照

8~11 30尺 5尺明亮光照以及其外5尺微光光照

12~15 60尺 10尺明亮光照以及其外10尺微光光照

16+ 120尺 15尺明亮光照以及其外15尺微光光照

召唤泰拉斯奎巨兽卷轴 Scroll of Tarrasque Summoning

卷轴，传说

以一个动作阅读这张卷轴将会令泰拉斯奎巨兽Tarrasque（见怪物图鉴中的相应生物条目）显现在你1里范围内可见的一处未被占据的空间。它对除它自身以外的所有生物都抱有敌意，且在生命值降至0时消失。

彗星卷轴 Scroll of the Comet

卷轴，传说

若你以一个动作阅读这张卷轴，一颗从天而降的彗星坠落在你1里范围内可见的地面上的一点。你必须在室外使用这张卷轴，否则什么都不会发生，且卷轴将被浪费。

彗星在撞击时会创造一个深50尺、半径500尺的陨石坑。该半径范围内的所有生物必须进行一次DC20的敏捷豁免。豁免失败者将受到30d10的力场伤害，豁免成功则伤害减半。陨石坑中的所有建筑物以及所有未被穿着或携带的非魔法物件亦将被摧毁。

热能方块 Thermal Cube

奇物，普通

这个3立方寸大小的固体硫磺石可以产生足量的干热，以此将15尺范围内的气温保持在95华氏度（35摄氏度）。

伊瑟琳城密瑟能核 Ythryn Mythallar

奇物，传说（需施法者同调）

密瑟能核是一个放置于华丽托架上的巨大水晶球。它提供300尺的明亮光照以及其外300尺的微光光照。密瑟能核可以从魔网中汲取魔力以用于多种目的。例如，耐色人的法师们借助其力量来让他们的城市悬浮于高空之中，并且使用它向物品们赋予魔法。密瑟能核的体积越大，它所能掌控的魔力就越多。最大的密瑟能核直径约有150尺。

伊瑟琳城的密瑟能核则是一个相对较小的装置，直径只有50尺。为了与其同调，一名生物必须在距它30尺内完成一次短休且在此期间对其进行冥想。它最多可以与八个生物同时保持同调，但在此之外仍然遵循城主指南中关于同调的规则。若第九名生物试图与之同调，则什么都不会发生。

所有与该密瑟能核同调的生物都能在该装置被使用时感知到此事。与其同调的生物可以在其他所有与之同调的生物同意的前提下使用以下任意一种效应。它的效应如下。

●当你与该密瑟能核处于同一位面时，你可以以一个动作命令它以30尺的速度飞向你所选择的任一方向，此时它周围500尺内的所有事物都将与它一同被移动。若它们不再移动，该密瑟能核与那些建筑物将保持悬浮在空中。

●以一个动作，你可以使距该密瑟能核30尺内你所携带的一件魔法物品立刻恢复它已消耗的全部充能次数或使用次数。以此法被恢复次数的魔法物品不能再次受到这个效应的影响，直到它以自身的方法恢复其充能次数或使用次数为止。

●你可以使用该密瑟能核释放操控天气Control Weather法术，不需要任何法术成分也不需要身处户外。该法术的施法距离变为半径50里。在施展此法术时，你必须保持在该密瑟能核30尺范围内，否则此法术将失败。

触碰密瑟能核任何触碰密瑟能核球体部分的生物必须进行一次DC22的体质豁免。豁免失败者将受到180（20d10+70）光耀伤害，豁免成功则伤害减半。不死生物在这次豁免中拥有劣势。除了用来放置它的托架，其他任何接触到球体部分的物件将被立刻解离（不进行豁免）。


附录D：新法术

灾祸之刃 Blade of Disaster（法师）

9环 咒法

施法时间 1附赠动作

施法距离 60尺

法术成分 V，S

持续时间 专注，至多1分钟

你在法术范围内你能看见的一个未被占据的空间创造出一把剑刃，其形态好似一道约3尺长的次元裂隙。该剑刃持续存在，直至法术结束。当你施展此法术时，你可以用该剑刃进行至多两次近战法术攻击，每次攻击的目标为位于剑刃5尺内的一个生物，未被固定的物件，或者建筑。命中时，目标受到4d12点力场伤害。该攻击在d20投出18或更高时造成重击，并在重击时造成额外8d12点力场伤害（共计12d12点力场伤害）。

你可以在自己的回合里以一个附赠动作，将剑刃移动至多30尺到一个你可以看见的未被占据的空间，随后再次用它进行两次近战法术攻击。

该剑刃可以无害地通过任何屏障，包括一道力场墙。

创造魔卫 Create Magen（法师）

7环 变化

施法时间 1小时

施法距离 触及

法术成分 V，S，M（一小瓶价值500gp的水银和一个真人大小的人偶，作为法术的耗材，以及一支复杂的水晶权杖，价值至少1500gp，法术不会消耗该材料。）

持续时间 立即

施展该法术时，你将一小瓶水银放置在一个填充着灰烬和尘土的真人大小的人偶的胸口里。然后你缝合好人偶，将你的血滴在上面。在施法结束时，你用一支水晶权杖在人偶上轻轻一点，将它转化为一个穿着人偶所穿着的衣服的魔卫。魔卫的类型由你在施法时选择，查阅附录C以找到不同类型的魔卫以及它们的数据。

当魔卫出现时，你的最大生命值减少一定值，其数值等同于该魔卫的挑战等级（至少减少1点）。只有一道祈愿术才能撤销此减值。

任何你用该法术创造的魔卫会毫无异议地执行你的命令。

冷冻一指 Frost Finger（法师）

1环 塑能

施法时间 1动作

施法距离 自身（15尺锥形）

法术成分 V，S

持续时间 立即

彻骨之寒从你的指尖爆发而出，覆盖15尺锥形的范围。每个处于该区域内的生物都必须进行一次体质豁免，豁免失败者将受到2d8点冷冻伤害，豁免成功则伤害减半。

此等寒冷将冻结法术范围内任何未被着装或携带的非魔法液体。

升环施法效应。使用2环或更高法术位施展该法术时，你使用的法术位每比1环高一环，法术伤害就增加 1d8。


冰风谷的书

书Books

本部分描述了两本书。角色们可以在欧吕尔之所（参见第五章）中找到《苍白法典》，并可以在隐藏于瑞格冰川下的耐瑟瑞尔Netherese墓城（参见第七章）中找到《伊瑞欧拉尔萨斯Iriolarthas的咒语书》。

苍白法典The Codicil of White
《苍白法典》是一本高而薄的书，装订在白色貂皮包裹着的风干过的白松木板上，并且使用扣子和失去光泽的银锁将其密封。这本书摸起来的触感是冷的，边缘的毛皮因为使用而被磨损。书内的二十七页都是外边缘镀了银的牛皮纸。它们都被肌筋捆在一起，之后缝在皮革上，因此十分耐用。

持有这本法典的生物具有对冷冻伤害的抗性。

这本法典是由欧吕尔的崇拜者所写，作为崇拜祂的入门读物。第一页是绘有欧吕尔雪花标志的标题页。剩下的几页通过令人不寒而栗的细节描述了各种神职人员的祭祀仪式和典礼。而在这些描述中，有一个法师能够学习的法术——冷冻一指Frost Fingers，和一首叫做冰霜少女之诗Rime of the Frostmaiden（参见附录E）的诗歌。这首诗歌同时也是个咒语，包含了能够打开冰川（参见第六章）的力量。由你（DM）来决定诗歌可能具有的其他能力。

伊瑞欧拉尔萨斯的咒语书The Incantations of Iriolarthas
《伊瑞欧拉尔萨斯的咒语书》是一本挺沉的法术书。它的涂有光亮清漆的黑色皮革封面上粘着死了的露出牙齿的虫子。这本书恐怖的封面上，有一个像风格化的眼睛的金色符文，其瞳孔的形状就像是蜡烛的火焰——这正是耐瑟瑞尔巫妖，伊瑞欧拉尔萨斯，的印记。

这本书包含了六十页黄色的牛皮纸。写在这些纸上的是如下的法师法术：

一环：警报术alarm，侦测魔法detect magic，鉴定术identify，魔法飞弹magic missile，护盾术shield，塔莎狂笑术Tasha‘s hideous laughter，雷鸣波thunderwave

二环：秘法锁arcane lock，不灭明焰continual flame，隐形术invisibility，敲击术knock，浮空术levitate，马友夫强酸箭Melf ‘s acid arrow，镜影术mirror image

三环：活化死尸animate dead，降咒bestow curse，鹰眼术clairvoyance，反制法术counterspell，解除魔法dispel magic，火球术fireball，守卫刻文glyph of warding

四环：秘法眼arcane eye，放逐术banishment，枯萎术blight，次元门dimension door，艾伐黑触手Evard’s black tentacles，魅影杀手phantasamal killer

五环：毕格比之手Bigby's hand，死云术cloudkill，支配人类dominate person，异界誓缚planar binding，探知scrying，心灵遥控telekinesis

六环：创造不死生物create undead，解离术disintegrate，法术无效结界globe of invulnerability ，地动术move earth，奥图迷舞Otto‘s irresistible dance

七环：创造魔卫create magen，死亡一指finger of death，虹光喷射prismatic spray，传送术teleport

八环：创造半位面demiplane，支配怪物dominate monster，心灵屏障mind blank，律令震慑 power word stun

九环：灾祸之刃blade of disaster，律令死亡power word kill


冰霜少女之诗

附录E：冰霜少女之诗Rime of the Frostmaiden

（翻译：柴猫）

致敬头戴冰冠的女王

世界也为她战栗惶惶

身披寒冬洁白的衣裳，

她以深雪将逝者埋葬

她的盛怒遮蔽天光

泪水凝固，不再流淌

她的凛风卷起暴雪

自北而来，席卷大荒

霜吻之花含苞欲放

美丽冻结，超脱时光

夏日踏入寂静坟冢

于她怀中，静候凋亡

世界披上了冬日的容妆

大地只剩下霜雪在歌唱

她升起永无尽头的夜帷

在其中勾勒出乐园模样

见证她永不消逝的凛霜

看一切复没于白雪茫茫

别为时间冻结之物感伤

它们将永存于她的冰墙

统治炎炎夏日的君王

在冬将军铁蹄下命丧

祝苦寒凛冬的女王永在

愿她的国度亘古恒常


魔法物品

云巨人陶瓷壶 Cloud Giants' Ceramic Jug
奇物，非普通
这种陶瓷壶功效如同 炼金壶alchemy jug ，但无法产生强酸和基础毒药。此外，根据不同类型，它还能生成以下液体：
蓝色水壶 Blue Jug。它还可以生成1夸脱的滚烫热茶。
橙色水壶 Orange Jug。它还可以生成1加仑的酱油。

光辉 Radiance
魔杖，非普通(需同调)
这是一根手镜样式的+1战法师魔杖，名为“光辉”。当被黑暗包围时，它会发出半径5尺的微光。一个与光辉同调的生物手持镜子时能够以一个附赠动作施展 强化属性enhance ability 法术，但只能以自己作为法术的对象。一旦魔杖的这项属性被使用，直到下次黎明之前都无法再次使用。

蛇鳞甲 Serpent Scale Armor
护甲(鳞甲)，非普通
这套魔法护甲由闪闪发光的蛇鳞制成，当穿上它时，你可以使用全部的敏捷调整值（没有最高+2的限制）来决定你的护甲等级。除此之外，着装者进行敏捷（隐匿）检定时不再具有劣势。

蛇牙剑 Serpent's Fang
武器(长剑)，珍稀
这把单刃魔法剑由一只巨蛇的毒牙制成，它的剑柄可以改变形状，以适应任何生物的握持。使用该武器击中任何目标都会造成额外的1d10毒素伤害。

缠魂手衣 Gloves of Soul Catching
奇物，传说(需同调)
戴上这双手套时，你的体质属性值变为20，除非你的体质已经达到20或更高。
在戴着手套进行徒手打击命中后，你可以使用手套对目标额外造成2d10点力场伤害，并恢复与所造成的力场伤害相等的生命值。或者，你可以放弃以这种方式恢复生命值，并选择在你下一回合结束前的一次攻击检定、属性检定或豁免检定中获得优势。

命运法杖 Staff of Fate
法杖，极珍稀(需同调)
这根透明水晶法杖可以作为一根魔法长棍来使用，你用它发动的攻击检定和伤害掷骰获得+3加值。
改变结果 Altered Outcome。这根法杖有6发充能。通过一个附赠动作，你可以花费1发充能指定你自己或一个你可以看到的其他生物。目标可以掷出一个d4并在你的下一回合开始前将掷骰的结果加到一次属性检定、攻击检定、伤害掷骰或豁免检定中。如果在你的下一回合开始之前没有使用这个特性，它就会消失。
如果你耗尽了法杖的所有充能，掷一次d20。当结果为9或更低时，这根法杖会变成一根非魔法长根，在第一次命中并造成伤害时折断。结果为10或更高的时候，法杖会回复1d6发充能。

守望头盔 Watchful Helm
奇物，极珍稀(需同调)
当你戴上这个头盔时，你的AC获得+1加值，并且即使入睡时也能保持对周围环境的感知，并且你在基于视觉的感知（察觉）检定上具有优势。
作为一个附赠动作，你可以施展一次 识破隐形see invisibility 法术。直到下一个黎明前，它都无法再次以该方式被使用。

阿祖玛的奈瑟卷轴 Nether Scroll of Azumar
卷轴，传说
和大多数卷轴不同，阿祖玛的奈瑟卷轴并非一件消耗品。它需要耗费30日专注学习——每日至少8小时——来试图理解这份卷轴。在完成研究后，你能进行一次DC 25的智力（奥秘）检定。如果检定失败，你受到16d10心灵伤害，而你能再花费另外30日进行对它的专注研究。
当检定成功时，你获得以下增益：

  • 你的智力值提升2，最大为22。一旦你获得此增益，你无法再使用卷轴提升你的智力。
  • 你在对抗法术和魔法效应的豁免检定中获得优势。

当你获得卷轴的增益后，一具石魔像魔法地出现在距离你60尺内一处未被占据的空间，并作为你的盟友行动。如果你死亡，魔像会化作尘埃。


魔法物品

皮克精之尘 Pixie Dust

奇物，非普通

以一个动作，你能够把该粉尘泼洒到你或者5尺内一个你能看见的生物身上。被粉尘覆盖者会在一分钟内获得30尺飞行速度与悬浮的能力。若该生物在效果结束时正位于空中，那么它会安全地落回地面，不受到伤害地稳稳站定。

一个小包足以容纳使用一次量的皮克精之尘。

优势药水 Potion of Advantage

魔药，非普通

当你喝下这瓶药水后，你在下一小时内你选择的一次属性检定、攻击检定或豁免检定中得到优势。

该药水看起来就像一团如水般流动、倾泻的金色闪耀雾气。

锈蚀之尘 Dust of Corrosion

奇物，非普通

以一个动作，你能将这捧粉尘掷向空中，使粉尘充满以你为中心的10尺立方。任何在该区域内的物体表面与非魔法铁质物件会立刻化为尘埃，这些物品从而变得无用且无法修复。在该区域内完全或部分由铁质金属组成的生物必须通过DC 13体质豁免，否则就会受到4d8点黯蚀伤害，豁免成功则伤害减半。该粉尘由精细研磨的锈蚀怪触须组成且能够在小袋子中被找到。每一个袋子中的粉尘都够使用一次。

色彩玫瑰 Chromatic Rose

奇物，珍稀

这朵玫瑰的颜色为下列色彩玫瑰表格中所列的5种颜色之一。当一朵玫瑰被持握时，它会呈现出一种如表格中所示的无害视觉效应。

当你握住这朵玫瑰的花茎时，你获得与之颜色相对应的伤害类型的抗性。若你从单一来源伤害中受到超过10点对应类型的伤害（在计算抗性后），那么玫瑰会化为灰烬，而你不受到伤害。

以一个动作，你能够吹起玫瑰的花瓣从而产生一道20尺半径锥形的强酸、闪电、毒气、火焰或者寒冰，这取决玫瑰的伤害类型。每一个位于锥形范围内的生物必须通过DC 15体质豁免，否则就会受到3d10点对应类型的伤害，豁免成功则伤害减半。使用该特性会使玫瑰被摧毁。

色彩玫瑰表格 Chromatic Roses

颜色 | 视觉效应 | 伤害类型
黑色 | 滴落的酸液 | 强酸
蓝色 | 噼啪作响的电光 | 闪电
绿色 | 溢散的绿色气体 | 毒素
红色 | 烈焰包裹 | 火焰
白色 | 冰霜覆盖在其上 | 冷冻

裁影之剪 Scissors of Shadow Snipping

奇物，珍稀（需一个精类或施法者同调）

以一个动作，你能用这对小铁剪刀进行几次剪切并使5尺内你能看见的一个类人生物的影子离开它的源头。若那个生物不愿意放弃它的影子，那么它可以进行一次DC 15魅力豁免，并在成功通过时重新得回自己的影子。无论那道影子有没有被剪下，这对剪刀的此特性在下一个黎明到来之前无法被再次使用。被剪下的影子会定在它被剪下的位置，直到你以一个附赠动作来让它以以下几种方式之一进行行动。只有在你能看见影子的情况下，你才能如此指挥。

l 只要影子还在你的视线内，你就能控制它的移动并使它在固体或液体表面移动最多30尺距离，它移动的方向由你决定（包括沿着垂直平面移动）。这道影子本身无害且不会被伤害，它在黑暗之中隐形。它不会说话，也不需要空气、睡眠或养分。

l 你可以放弃对这道影子的控制，此时它会按照DM的意愿自主行动。它使用怪物图鉴中的幽影Shadow作为数据，但它的生物类型为精类而非不死生物。一个生物的力量被该幽影吸取降至0时，他不会死亡而是陷入昏迷。在完成一次短休或长休后，被吸取力量的生物会苏醒并恢复力量。

一个失去了自己的影子的生物就像被诅咒了一样。如果一个失去了影子的生物被施展了任何一道能够结束诅咒的法术，或者剪离之影的生命值被降至0，那么剪离之影会消失且那个生物立刻重获其正常的影子。

伐木者之斧 Woodcutter's Axe

武器（巨斧），珍稀

在使用这把魔法武器时，你的攻击检定与伤害掷骰+1。

当你使用这把斧头攻击一个植物（一株普通植物或生物类型为植物的生物）或一个未被穿戴、携带的木制品时，它在命中时造成额外2d6点挥砍伤害。

魔能法杖 Eldritch Staff

法杖，极珍稀（需同调）

该法杖能够作为一把魔法长棍而被使用，它为你的攻击检定与伤害掷骰提供+1加值。

该法杖拥有10发充能，它在每日黎明时恢复1d6+4点充能。当你用尽法杖的最后一发充能时，骰d20，若骰出了1，那么法杖会在另一道无害的魔能爆发中被摧毁。

魔能攻击 Elderitch Attack。当你使用这把法杖发动一次近战攻击且命中时，你可以消耗法杖的最多三发充能。每道你消耗的充能会让目标受到额外1d8点闪电伤害。

魔能逃逸 Elderitch Escape。若你在持握该法杖时受到伤害，你可以使用你的反应来消耗法杖的三发充能，而后你会隐形并与你任何携带、着装的装备传送到60尺内你可见的一处未被占据空间。直到你的下个回合开始或你进行了一次攻击、施展了一道法术或造成伤害时，你保持隐形。

飞行扑翼机 Ornithopter of Flying

奇物，极珍稀

只要你的体重没有超过300磅（包括你正穿戴或携带的任何东西），你就能使用该装置飞行。扑翼机有着30尺飞行速度，并且在你骑乘着它时向你口头所指定的方向移动。扑翼机无法悬浮。若扑翼机在飞行过程中失去了它的骑手，那么它会坠落且在1d6+4天内无法再次飞行。

扑翼机长8尺，翼展14尺，重25磅。

摇曳荷叶 Bobbing Lily Pad

奇物，极珍稀（需同调）

这个魔法交通工具是一瓣浮于水面之上的半径10尺荷叶。它长有能够让它穿行于地面、水面并漂浮于空中的根须。它拥有20尺的步行、飞行、游泳速度并且能够悬浮。在你骑乘它的时候，它会向你口头所指示的方向移动。

荷叶最多可以承载300磅重而不受惩罚。它最多可以承受600磅重量，但它的速度在承载超过正常的重量时会减半。

锻钢 Steel

武器（长剑），极珍稀（需一名善良阵营的生物同调）

在使用这把魔法武器时，你的攻击检定与伤害掷骰+2。

回生 Revivify。你可以以一个动作来使用这把剑施展法术回生术revivify。你必须用剑触碰目标生物以施展法术。一旦武器的该特性被使用，那么它直到下个黎明前无法再次被使用。

智能 Sentience。锻钢是一把拥有智能的守序善良长剑，它的智力为8，感知为11，魅力为15。它拥有60尺的视觉与听觉。这把剑能够说、读、理解通用语与龙语。在你与其同调时，它会为你的平安而担心，而它不怎么喜欢从一场战斗中撤退。

咔吱咔嚓 Snicker-Snack

武器（巨剑），传说（需一名非邪恶阵营的生物同调）

在使用这把魔法斩首剑时，你的攻击掷骰与伤害掷骰+3。另外，该武器无视对挥砍伤害的抗性。

当你命中一名有头生物并投出20时，你砍下该生物的一颗头。如果该生物无法在失去头的情况下生存，则它将随之死亡。免疫挥砍伤害、没有头、不需要头、有传奇动作或DM认为体型太大无法被斩首的生物免疫斩首效应，但额外受到6d8的挥砍伤害。

在与咔吱咔嚓同调时，你获得巨剑的熟练，且你能够使用你的魅力而非力量调整值作为该武器的攻击、伤害掷骰调整。

智能 Sentience。咔吱咔嚓是一把拥有智能的混乱善良巨剑，它的智力为9，感知为14，魅力为18。它拥有120尺的听觉与黑暗视觉。它能够说、读、理解通用语，而其声音悦耳而富有节律感。咔吱咔嚓渴望摧毁邪恶的巨龙且总是要求你去猎杀这些生物。

咔吱咔嚓的个性反复无常。如果你连续使用该武器失手三次，你与它的同调便会结束。每当你在它这么闹别扭后结束一次长休时，你可以与咔吱咔嚓进行一次魅力检定对抗从而重获这把剑的信任。若你赢得对抗，你与这把武器的同调立刻恢复。你与这把武器的同调不能以任何其它方式恢复。

伊格薇尔伏的坩埚 Iggwilv's Cauldron
奇物，神器（需施法者同调）

在她的继母至高妖精芭芭雅嘎的帮助下，伊格薇尔伏创造出了这个奇迹坩埚。这个坩埚有两种形态，只有伊格薇尔伏或者芭芭雅嘎才能以一个动作去触碰它从而使其转换形态。在它的第一个形态中，这口坩埚由纯金打造，其外壁之上所刻的浮雕展示了秃枝之树、落叶与扫把的图案。在其第二个形态中，坩埚由铁打造且其外壁之上的浮雕绘制了蝙蝠、蟾蜍、猫咪、蜥蜴与蛇——每种动物各8只的图案。在任何状态之中，坩埚的直径均长约3尺而上部开口直径约2尺，均带有一个其握柄发霉的圆形锅盖与八只保持其稳定性的锅脚。当坩埚空无一物时，其重约80磅，而它最多能装下100加仑的液体。

同调 Attunement。任何与坩埚同调的类人生物必须通过DC 15体质豁免，否则就会立刻极度衰老。在这个年龄点上，该生物的速度减半，其视听范围减小到30尺，他所有的属性检定、豁免检定与攻击检定承受劣势。该生物会在3d8天内抵达他自然死亡的终点。只有一道祈愿术wish或者神力干预才能复原该生物上的老化效应。三个鬼婆可以在集合为集会时同时同调坩埚。如果集会解散，那么三个鬼婆的同调结束。

随机属性 Random Properties。无论坩埚使用哪种形态，坩埚都具有一下随机属性：

l 一种弱效增益属性

l 一项弱效减益属性

金坩埚 Gold Cauldron。金坩埚有着下列属性：

l 如果水被加入到坩埚中且被搅拌一分钟，那么水将会转换成一锅热气腾腾的丰盛炖汤，每加仑水足以为四个人提供一顿美餐。在坩埚中时，炖汤将保持热量，而在离开坩埚后便会正常冷却。即使是炖汤在锅中尚热时，坩埚的外缘也可以被安全接触。

l 若红酒被倒入坩埚中并搅拌10分钟，那么每加仑的液体会转化为足以让四个人饮用的魔法灵药。任何喝下这灵药的生物会获得10点临时生命值。任何没有在一小时内被使用的灵药会消失。一旦被使用后，坩埚的该项特性在下个黎明到来前无法再次被使用。

l 当坩埚被注入90加仑水混上10加仑红酒时，它可以用来作为探知scrying法术的法器，而法术目标自动失败豁免，同时，即使是在施法者与目标生物位于不同的位面时，法术也能生效。当法术结束时，坩埚中的液体会消失。

l 将一杆普通扫帚的毛刷浸入充满水的坩埚中能够将扫帚转换为飞天扫帚Broom of Flying，持续三天。一旦被使用，那么坩埚的该特性直到下个黎明到来前无法被使用。

铁坩埚 Iron Cauldron。铁坩埚有着下列属性：

l 你可以以一个动作对着空坩埚尖声大叫，这会魔法地召唤出一个蝙蝠集群Swarm of Bat，它从坩埚中飞出并且立刻在你的先攻顺序之后开始行动。集群听从你的命令且在一分钟后消失，前提是它还没在此之前被摧毁。一旦使用，坩埚的该特性在下个黎明到来前无法被再次使用。

l 如果至少有1加仑的血被注入到了坩埚中且搅拌了一分钟，那么血将会转换为一朵无害的黑烟，它从坩埚之中飞出且立刻消散无踪。任何位于坩埚特定半径范围内的类人生物都会昏迷一小时，除了那些已经与坩埚同调或是免疫魅惑的生物。该效应的影响半径范围为每加仑血100尺。一个昏迷生物会在受到伤害或是有人以一个动作摇醒、拍醒他时醒来。一旦使用，坩埚的该特性在下个黎明到来之前无法被再次使用。

l 将一只死青蛙或者蟾蜍系在一杆普通扫帚的末端，再把它浸在注满水的坩埚中会把扫帚转换为一把拥有3充能的变形魔杖Wand of Polymorph。这把魔杖不能恢复充能，且会在最后一发充能消耗后化为灰烬。一旦使用，坩埚的该特性在下个黎明到来之前无法被再次使用。

l 当你花上一分钟用独角兽的角触碰着坩埚并重复咏诵“巫后的大坩埚Witch Queen's Cauldron”（见边栏）诗歌时，任何位于坩埚1000尺内的生物的时间都会被冻结，除了那些与坩埚同调的生物。一个时间被冻结的生物失能、无法说话或移动、不会衰老且对周围的环境与时间的流逝毫无意识。另外，他们也不能被移动、伤害或是被任何其他魔法影响。任何其他作用于该生物的状态与效应会被压制，直到他的时间不再被冻结。摧毁坩埚、把它送到另一个位面或者花上一分钟用独角兽的角触碰着坩埚并重复咏诵“巫后的大坩埚”可以结束所有生物的时间冻结。该效果也在任何一个生物接触到反魔法力场或是被一个独角兽的角触碰时结束。

摧毁坩埚 Destroying the Cauldron。该坩埚是一件拥有19点AC与80生命值的中型物件，且其免疫任何不由一把焰舌Flame Tongue或霜铭Frost Brand武器造成的伤害。使用这两种武器将坩埚的生命值降低到0会使坩埚碎裂为8块体型约莫相等的碎片，继而所有由坩埚创造的且正在持续的效应会失去它们的魔法。伊格薇尔伏的坩埚之毁灭会让整个多元宇宙中的鬼婆失去她们通过结为集群而获得的共享施法Shared Spellcasting特质（见怪物图鉴中“鬼婆集会”边栏）。

重塑坩埚 Reconstruction the Cauldron。若坩埚的八块碎片每片都在彼此的5尺之内，那么一道祈愿术wish能够将它们再次融合，使坩埚复原并恢复一切能力。坩埚的复原同样会使多元宇宙中所有的鬼婆重新获得共享施法特质。

《巫后的大坩埚》 The Witch Queen's Cauldron

如伊格薇尔伏的坩埚物品中所述，题为“巫后的大坩埚”的诗歌是激活这件神器时间冻结特性的咒语：

八只猫咪齐驻足，八位死者来相随 Eight cats perch atop eight dead attending

八只蜥蜴忙逃窜，八只老鼠捡废俎 Eight lizards flee from eight rats scavenging

八只蟾蜍齐爬楼，遇见死者呱呱落 Eight toads climbing meet eight dead and falling

八只小蛇悄滑游，八只蝙蝠上头吼 Eight snakes sneak under eight bats screaming

八只眼睛齐睁开，白日梦境总相绕 Eight eyes open, always dreaming

森罗万象环此间，周而复始铁坩埚 All on the cauldron that is ever seeming


生物

附录C: 生物Creatures

这一附录中以首字母顺序描述了在这一冒险中不止出现过一次的新生物。《怪物图鉴》的简介部分讲述了如何使用一个生物的资料卡。


捣蛋鬼

捣蛋鬼Boggle

捣蛋鬼是童话中的小妖怪，它们藏在床下或壁橱里，等着用它们的恶作剧来吓唬和折磨人们。

捣蛋鬼会从毛孔中分泌油脂，使油脂变滑或粘稠。油脂在一小时后干涸消失。

捣蛋鬼可以创造出神奇的开口，让它在短距离内旅行，或者偷走原本拿不到的东西。要在空间中制造这样的裂缝，捣蛋鬼必须靠近一处被边框圈起的空间，例如打开的窗户或门口、笼子栏杆之间的空隙或床脚与地板之间的开口。裂口是看不见的，几秒钟后就会消失——但足够时间让捣蛋鬼跨越，穿过去，或者从裂口攻击。

捣蛋鬼 Boggle

小型精类，通常混乱中立

护甲等级 14

生命值 18（6d6+24）

速度 30尺 攀爬30尺

力量8（-1） 敏捷18（+4） 体质13（+1） 智力6（-2） 感知12（+1） 魅力7（-2）

技能：察觉+5、巧手+6、隐匿+6

伤害抗性：火焰

感官：黑暗视觉 60ft，被动察觉 15

语言：木族语

挑战等级：1/8（25xp） 熟练加值：+2

动作 Actions.

击打Pummel近战武器攻击：命中+1，触及5尺，单一目标。

命中：2（1d6-1）钝击伤害。

油坑 Oil Puddle。捣蛋鬼创造出一滩不可燃的油。这个油坑有1英寸深，并覆盖捣蛋鬼所处的空间，对捣蛋鬼以外的所有生物视为困难地形，持续1小时。此外，根据捣蛋鬼的选择，其还具有以下一种额外效果：

滑油Slippery Oil。任何进入油坑区域或在其中开始回合的生物必须成功于 DC 11 的敏捷豁免，否则倒地。

粘油Sticky Oil。任何进入油坑区域或在其中开始回合的生物必须成功于 DC 11 的力量豁免，否则被束缚。在该生物的回合，其可以用一个动作进行一次 DC 11 的力量检定挣脱，结束效应并移动到最近的未被占据的空间。

附赠动作 Bonus Actions.

捣蛋鬼油Boggle oil。捣蛋鬼从毛孔中排出不可燃的油。给予自己以下一种其自选的好处，直到其再次使用此附赠动作：

滑油 Slippery Oil。捣蛋鬼在敏捷（特技）检定具有获得优势，可以逃脱束缚挣脱擒抱，又或者通过一处足以让微型生物通过的小开口。

黏油 Sticky Oil。捣蛋鬼在力量（运动）检定上获得优势，以及在保持对另一个生物、表面或物体的抓握属性检定中获得优势。捣蛋鬼还可以攀爬困难表面，包括倒立在天花板上，而无需进行属性检定。

裂痕 Dimensional Rift。捣蛋鬼在它能看到的5尺范围内创建一道不可见的、不可移动的裂缝，只是任何一侧的空间不能大于10尺。裂隙连接了该空间与一点，该点必须位于30尺内，切捣蛋鬼可以通过距离和方向看到或指定（如“30尺垂直向上”）。通过这个裂口，捣蛋鬼可以看到另外一端，也被认为是在目的地的附近，任何由捣蛋鬼所携带而穿过裂口的东西（包括它身体的一部分）都会在目的地出现。只有捣蛋鬼可以使用裂口，它将持续到捣蛋鬼的下一个回合结束。


布嘎矿精

布嘎矿精Brigganock

布嘎矿精是一种居住在矿洞中的生物，他们体小似鼠且总是手忙脚乱。每当有一个凡人用在他的生日蛋糕上吹灭蜡烛、在一口许愿井中抛下硬币的方式许下一个非魔法的愿望之时，那丝愿望的回声便会储存在妖精荒原地下深处的一块石头之中。布嘎矿精们寻找着这些寄宿了祈愿的石头，它们扔掉那些寄宿了恶意企图的石头并收集那些保有善愿的石头。矿精们将这些石头雕琢为宝石，它们用宝石装点自己的建筑与艺术品，又或者用来与其它妖精交换食物与它们喜爱的物品。一个比矿精们更加强大的妖精可以使用愿望石来探知许下愿望的人，用愿望石来授予他人超自然赠礼，或者用它来提供制造一件活化物件所需要的情感。当然，愿望石也可以用来做其他事情。

布嘎矿精的灵魂居住在它的身体之外，其显现为漂浮在矿精身侧且散发着苍白光芒的一茎光球，它能够帮助矿精在黑暗之中看清事物。

布嘎矿精拥有一些能够帮助他们生存下来的次级施法能力。它们同样拥有操控时间的能力，这能力允许它们在数秒之内完成原先需要一个小时才能完成的任务，尽管有的布嘎矿精在这些爆发性的暂时加速之间必须要休息上一会。

布嘎矿精们喜好啮咬像奶酪、莴苣之类的软食品。对于它们这个体型的生物来说，矿精们吃的东西量算是相当大，而且它们从来没闲下来吃上一顿好的大餐过。

布嘎矿精Brigganock

微型精类 通常中立善良

护甲等级 12（天生护甲）

生命值9 （2d4+4）

速度 15尺

力量4（-3）敏捷15（+2）体质14（+2）智力10（+0）感知11（+0）

魅力13（+1）

豁免：敏捷+4，体质+4

状态免疫：力竭

感官：被动察觉10

语言：通用语、木族语

挑战等级：1/8（25XP） 熟练加值：+2

精类血统Fey Ancestry。布嘎矿精进行对抗魅惑的豁免时具有优势，并且不会因魔法效应而陷入睡眠。

魂之明光Soul Light。布嘎矿精被一个无实体、无敌的光球伴随着，这个光球中容纳了它的灵魂。布嘎矿精不能关掉光球的灯光或是控制它的明亮度。魂之明光会散发出10尺明亮光照与10尺昏暗光照。若一个布嘎矿精死亡，那么魂之明光便会熄灭。

掘道者Tunneler。当使用一把镐子或类似的物件时，一个布嘎矿精能够以5尺的掘穴速度通过坚硬的岩层，并在其身后留下直径6寸的地道。

动作Actions

镐击Pickaxe。近战武器攻击，命中+4，触及5尺，单一目标。命中：4（1d4+2）点穿刺伤害。

施法Spellcasting。布嘎矿精施展下列法术之一，它的法术不需要材料成分且魅力为其施法关键属性（法术DC11）

随意：次级幻影minor illusion，维生术spare the dying

每项1/天：化兽为友animal friendship，妖火faerie fire，融身入石meld into stone，沉默术silence

时间失速Time Lapse（短休或长休后充能）。布嘎矿精能够加速其自身周围的时间流动，这使它能够在几秒钟内完成原先最多需要1小时的工作。这件工作不能影响除了布嘎矿精以外的任何生物，或任何被其他生物穿着、携带的物件，且其活动范围必须再一个10尺的立方体内。举个例子，布嘎矿精可以使用这个动作项来快速雕刻出一个南瓜，来烹煮、食用它的晚餐，来挪走一堆石头，或是在一段绳子上打上一打的结。

附赠动作Bonus Actions

移动魂光Move Soul Light。布嘎矿精能够往任意它能看见的未被占据空间移动它的魂之明光30最多尺距离。在当前回合结束时，魂之明光会回到布嘎矿精身上。


狂蛙人

狂蛙人Bullywugs

狂蛙人是一种描述于怪物图鉴中的两栖双足生物，这里展示出了它的两种变体。


狂蛙人骑士

狂蛙人骑士Bullywug Knight

狂蛙人骑士遵从骑士精神的信条。这些高尚的狂蛙人的荣誉感要求他们去公平地战斗，而他们也要求其他人如此去做。

狂蛙人骑士Bullywug Knight

中型类人生物 一般而言守序善良

护甲等级 18（板甲）

生命值 66（12d8+8）

速度30尺，游泳速度30尺

力量16（+3）敏捷12（+1）体质13（+1）智力9（-1）感知10（+0）魅力14（+2）

豁免：体质+3，感知+2

感官：被动察觉10

语言：狂蛙人语，通用语

挑战等级：3（700XP） 熟练加值：+2

两栖Amphibious。骑士可以在水中与空气中呼吸。

蛙类交流Speak with frogs and toads。骑士可以与蛙类和蟾蜍通过狂蛙人语进行简单的交流。

立定起跳Standing Leap。无论有没有助跑，骑士最多可以跳20尺远和10尺高。

动作Actions

多重攻击Multiattack。骑士发动两次阔剑攻击。

阔剑Glaive。近战武器攻击，命中+5，触及10尺，命中：8（1d10+3）点挥砍伤害。

附赠动作Bonus Actions

魅惑呱声Creak of Charming（短休或长休后充能）。骑士在发出一阵巨大呱声的同时选择一个30尺内他能看见的生物。目标必须通过DC12感知豁免，否则就会被魅惑直到他的下个回合结束。


狂蛙人王族

狂蛙人王族Bullywug Royal

最大只或最聪明的狂蛙人最终总是负责领导它的族群。一位王族经常骑乘或伴随着一只巨蟾蜍（见怪物图鉴以获得巨蟾蜍的数据）。

狂蛙人王族Bullywug Royal
中型类人生物 任意阵营
护甲等级 15（兽皮甲，盾牌）
生命值 52 (8d8 + 16)
速度 30尺 游泳40尺
力量16（+3）敏捷12（+1）体质14（+2）智力10（+0）感知11（+0）魅力14（+2）
豁免：力量+5，敏捷+3
技能：运动+5，威吓+4，隐匿+3
感官：被动感知10
语言：狂蛙人语，通用语
挑战等级：3（700XP）

两栖Amphibious。狂蛙人可以在空气和水中呼吸。

蟾蜍骑士Frog Rider。狂蛙人王族在骑着蟾蜍坐骑进行近战攻击时具有优势。

蛙类交流Speak with Frogs and Toads。狂蛙人可以用狂蛙人语同任何青蛙或蟾蜍进行内容简单的交流。

立定起跳standing leap。无论是否助跑，狂蛙人最远可以跳20尺，最高10尺。

动作Actions

多重攻击Mutiattack。狂蛙人王族发动两次矛攻击。

矛Spear。近战或远程武器攻击：命中+5，触及10尺或射程20/60尺，单一目标。

命中：6（1d6+3）的穿刺伤害，或使用双手发动 近战攻击时7（1d8+3）的穿刺伤害。 如果目标是中型或者更小的生物，则目标必须进行 一次 DC 13的力量豁免，豁免失败则应击倒地。

附赠动作Bonus Actions。

呱之宣言Croaked Decree（充能5-6）。王族发出响亮的宣言。在狂蛙人王族60尺范围内，每一个能听到判决的盟友在它们下个回合的第一次攻击中。


荟乐菇

荟乐菇Campestri

荟乐菇是一种随遇而安的类蘑菇生物，它们总是生活地无忧无虑。它们对音乐十分痴迷，尽管它们并不能分辨出一场音乐究竟是好是坏。若有人在荟乐菇的附近奏乐或歌唱，这些小东西就会高兴地跟着一起用恼人的鼻音哼唱，而同时，它们还会在奏乐者的身边雀跃起舞。

荟乐菇们很擅长模仿乐律与音乐。在一只荟乐菇练习一首歌或一段音乐三到四次之后，这小东西就能永远地铭记这段曲调。

荟乐菇的颜色多种多样，它们有白有褐有深棕，但它们一般都有红色或紫色的斑点。一只荟乐菇通过操控、支撑从其菌杆底部生长出的菌丝体来移动。这只小蘑菇吃含有盐的土壤，它会过滤出盐分并且在表皮上分泌出一层稠而滑的纯盐（它当然已经吃掉了对真菌有益的那部分元素）。吃盐同样也是一种防御机制，这会让荟乐菇尝起来咸咸的从而使大部分生物对它们避而远之，尽管狂蛙人会把它们当成美食。

荟乐菇Campestri

微型植物 无阵营

护甲等级 12（天生护甲）

生命值 2（1d4）

速度 5尺

力量1（-5）敏捷7（-2）体质10（+0）智力4（-3）感知10（+0）魅力8（-1）

技能：察觉+4

感官：颤动感知30尺，被动察觉14尺

语言：能够理解通用语但只能通过它的拟声特质说话

挑战等级：0（10XP） 熟练加值：+2

拟声Mimicry。荟乐菇可以模拟它听到的任何声音或歌曲，但是是用一种鼻音发出。

动作Actions

头槌Head Butt。近战武器攻击，命中+0，触及5尺，单一目标，命中：1点钝击伤害

孢子云Spores（1/天）。一道半径为5尺的孢子云从荟乐菇中喷射而出。这些孢子可以绕过墙角且对构装体、元素生物、植物与不死生物不起效。任何其他在该区域内的生物必须通过DC10感知豁免。若豁免失败，则陷入失能并且移动速度减半，持续一分钟。一个生物可以在它每回合结束时重复豁免，成功则结束效应。

荟乐菇集群Swarm of Campestris

微型植物的中型集群，无阵营

护甲等级 12（天生护甲）

生命值 27（6d8）

速度 5尺

力量3（-4）敏捷7（-2）体质10（+0）智力4（-3）感知10（+0）魅力8（-1）

技能：察觉+4

伤害抗性：钝击、穿刺、挥砍

状态免疫：魅惑，擒抱，麻痹，石化，倒地，束缚，震慑

感官：颤动感知30尺，被动察觉14

语言：能够理解通用语但是只能通过拟声特质说话

挑战等级：1（200XP） 熟练加值：+2

拟声Mimicry。集群中的每一只荟乐菇可以模拟它听到的任何声音或歌曲，但是是用一种鼻音发出。

集群.集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何足够一只荟乐菇通过的通道。集群不能恢复生命值也不能获得临时生命值。

动作Actions

头槌Head Butts。命中+0，触及5尺，单一目标，命中：10（4d4）点钝击伤害，或在集群只有一半或以下生命值时造成5（2d4）点伤害。

孢子云Spores（1/天）。一道半径为20尺的孢子云从荟乐菇中喷射而出。这些孢子可以绕过墙角且对构装体、元素生物、植物与不死生物不起效。任何其他在该区域内的生物必须通过DC10感知豁免。若豁免失败，则陷入失能并且移动速度减半，持续一分钟。一个生物可以在它每回合结束时重复豁免，成功则结束效应。


暗灵

暗灵Darklings

在古老的传说中，一个喜乐妖精对仲夏女王犯下了背叛的罪行。盛怒之下，女王诅咒了这个叛徒家族的每一个成员。如今他的真名已从历史中被抹去，但故事中叫他Dubh Catha（通称“暗鸦”）。其他妖精提到他们的子孙时会用dubh sith——“暗灵”来代指。大多数暗灵都偏好居住在隐蔽的洞穴或者其他种族的城镇角落里。在这些不见光之处，他们悄悄地充当着盗贼和刺客的角色。

暗灵Darkling

仲夏女王的诅咒导致暗灵的身体吸收光线，这会对这些生物造成类似快速老化的效果。因此，当暗灵有暴露在阳光下的风险时，他们会用衣服密实地包裹住身体的每一部分。暗灵死亡时，在其一生中吸收的光能会猛烈爆开，把它连同所携带的大部分物品都烧为灰烬。

暗灵Darkling

小型精类，通常混乱中立

护甲等级 14（皮甲）

生命值 13（3d6+3）

速度 30尺

9（-1） 敏捷16（+3） 体质12（+1） 智力10（+0） 感知12（+1） 魅力10（+0）

技能：特技+5，欺瞒+2，察觉+5，隐匿+7

感官：盲视30尺，黑暗视觉120尺，被动察觉15

语言：精灵语，木族语

挑战等级：1/2（100xp）熟练加值+2

焚身耀Death Flash。当暗灵死亡的瞬间，超乎寻常的光芒从他的身体和所带物品中爆发出来，覆盖他周围半径10尺，将它的身躯和物品中除了金属或魔法物品以外的全部燃烧成灰烬。任何位于区域内的生物，如果能够看到闪光的话，则必须通过DC10的体质豁免，否则目盲直到他的下一个回合结束。

光照敏感Light Sensitivity。当位于明亮光照下时，暗灵在攻击骰，以及依靠视觉的感知（察觉）上有劣势。

动作Action

匕首Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。

命中：5（1d4 + 3）外加7（2d6）暗蚀伤害。


暗灵长者

暗灵长者Darkling Elder

一位睿智而受尊敬的暗灵能够通过仪式晋升为一位暗灵长者。其他长者会在它身上刻下发光的纹身，引导走一部分暗灵吸收的光。如果仪式成功，暗灵会变得为高挑的、类似精灵的模样。而仪式失败，暗灵也会随之命丧。

暗灵长者Darkling Elder

中型精类，通常混乱中立

护甲等级 15（镶嵌皮甲）

生命值 27（5d8+5）

速度 30尺

力量13（+1） 敏捷17（+3） 体质12（+1） 智力10（+0） 感知14（+2） 魅力13（+1）

技能：杂技+5，欺瞒+3，察觉+6，潜行+7

感官：盲视30尺，黑暗视觉120尺，被动察觉16

语言：精灵语，木族语

挑战等级：2（450xp）熟练加值+2

焚身焰Death Burn。当暗灵长者死亡的瞬间，超乎寻常的光芒从他的身体和所带物品中爆发出来，覆盖他周围半径10尺，将它的身躯和物品中除了金属或魔法物品以外的全部燃烧成灰烬。任何位于区域内的生物，都必须通过DC11的体质豁免，否则受到7（2d6）点光耀伤害，如果该生物能看到光芒，还会目盲直到他的下一个回合结束。通过豁免则只受一半伤害并且不会目盲。

动作Action

多重攻击Multiattack。暗灵长者进行两次弯刀攻击。

弯刀Scimitar。近战武器攻击：命中+5，触及5尺，一个目标。

命中：6（1d6+ 3）挥砍伤害。外加7（2d6）暗蚀伤害。

黑暗Darkness（长或短休息后充能）。暗灵长者施展无需任何成分的黑暗术。感知是其施法主属性。


巨蜻蜓

巨蜻蜓Giant Dragonfly

一只巨蜻蜓有着20尺长的翼展长度。它的双翅在悬浮于空、飞驰过空时振振作响，它会寻找更小的昆虫作为食物。

巨蜻蜓Giant Dragonfly

大型野兽 无阵营

护甲等级 16（天生护甲）

生命值22 （4d10）

速度10尺，飞行60尺

力量15（+2）敏捷18（+4）体质11（+0）智力3（-4）感知10（+0）魅力3（-4）

感官：被动察觉10

语言：-

挑战等级：1/2（100XP） 熟练加值：+2

振动Drone。当它振翅时，蜻蜓会发出一阵能够在120尺内被听见的响声。

动作Actions

啃咬Bite。近战武器攻击，命中+6，触及五尺，单一目标，命中：6（1d4+4）点穿刺伤害。

反应Reactions

直觉闪避Uncanny Dodge。当蜻蜓能看见攻击者时，它能够使它受到的一次攻击的伤害减半。


巨蜗牛

巨蜗牛Giant Snail

这些巨大的软体动物会在被威胁时撤退到它们的坚硬甲壳中。它们特别容易因为碰到盐而受伤。

巨蜗牛Giant Snail

大型野兽 无阵营

护甲等级 11（天生护甲）

生命值 22（4d10）

速度10尺，攀爬速度10尺

力量15（+2）敏捷3（-4）体质11（+0）智力3（-4）感知10（+0）魅力3（-4）

感官：黑暗视觉60尺，被动察觉10

语言：-

挑战等级：1/4（50XP） 熟练加值：+2

盐分透析Salt Osmosis。当巨蜗牛于其回合开始时正与一磅以上的盐接触，那么它就会受到1d4点暗蚀伤害。当它没有在壳里面时，用一个动作将一磅盐撒到巨蜗牛身上会立刻对它造成1d4点暗蚀伤害，且它还会在下个回合开始时再受到1d4点暗蚀伤害（在盐分消失后）。

动作Actions

猛击Slam。近战武器攻击，命中+4，触及5尺，单一目标，命中：5（1d6+2）点钝击伤害

甲壳防御Shell Defence。蜗牛缩进甲壳之中，直到它从壳中出来为止，它的AC+4。它可以在它的回合中以一个附赠动作离开甲壳。


兔人

兔人Harengons

兔人们是妖精荒原的本土兔子种族，不过他们经常迁居到主物质位面。他们热爱靠双脚旅行且鲜少在一个地方待上太久。

并非所有兔人都像此处所列的这样气量小。每一个兔人都有自己走过漫漫生命的独特道路，他们的性情在一部分上由他们所处的环境塑造。一个兔人可能会旅行到远方，在一路上结朋交友，醉心于开阔的野地与自由之感，并觅得内心的宁静。还有一些兔人可能会成为怀揣炽热梦想的坚强冒险者。欲了解更多作为玩家种族的兔人的信息，请查看本冒险的介绍部分。


兔人强盗

兔人强盗Harengon Brigand

与兔人强盗的遭遇一般在他们埋伏于此处的田间野道与大路旁发生，兔人们可以在这里轻松地发现、突袭他们的受害者。兔人强盗们乐于向旅者索要买路财并把他们弄得乱七八糟。他们的暴行在对上那些看起来像是迷路了的人或着急赶路的人时特别有敌意。

对付兔人强盗的最好方法是在数量上多过他们或是狠狠揍他们一顿。当局势不利时，他们会飞快溜走。

兔人强盗Harengon Brigand

中型类人生物 任意阵营

护甲等级 14（皮甲）

生命值 9（2d8）

速度30尺

力量14（+2）敏捷17（+3）体质11（+0）智力10（+0）感知10（+0）魅力10（+0）

豁免：敏捷+5

技能：特技+5，察觉+4

感官：被动察觉14

语言：通用语，木族语

挑战等级：1/8（25XP） 熟练加值：+2

集群战术Pack Tactics。兔人强盗至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

立定起跳Standing Leap。无论有没有助跑，兔人最多可以跳20尺远和10尺高。

动作Actions

棍棒Club。近战武器攻击，命中+4，触及5尺，单一目标。命中：4（1d4+2）钝击伤害。

投石索Sling。远程武器攻击，命中+4，射程30/120，单一目标，命中：4（1d4+2）钝击伤害。


兔人狙击手

兔人狙击手Harengon Sniper

兔人狙击手们为一组兔人强盗提供火力支援，他们或躲在绝壁之上，或躲在树顶之上与掩体后方，准备在安全距离上解决掉目标。

狙击手们将他们的弩使地出神入化，当他们在用他们的弩发动远程攻击时，其目标无法从全身掩护以下的掩护中得到好处。另外，他们可以攻击最远达武器最大射程内的目标而不用承受一般情况下长射程需要承担的减值。

在发动攻击后，这兔人可以跳出对方的视野来让反击变得困难——前提是对方真的做得到的话。

兔人狙击手Harengon Sniper

中型类人生物 任意阵营

护甲等级 14（皮甲）

生命值 9（2d8）

速度30尺

力量10（+0）敏捷17（+3）体质11（+0）智力10（+0）感知13（+1）魅力10（+0）

豁免：敏捷+5

技能：运动+2，察觉+5，隐匿+5

感官：被动察觉15

语言：通用语，木族语

挑战等级：1/4（50XP） 熟练加值：+2

立定起跳Standing Leap。无论有没有助跑，兔人最多可以跳20尺远和10尺高。

动作Actions

棍棒Club。近战武器攻击，命中+4，触及5尺，单一目标。命中：4（1d4+2）钝击伤害。

轻弩Light Crossbow。远程武器攻击，命中+5（目标无法受益于全身掩护以外的掩护），射程320尺，单一目标。命中：7（1d8+3）点穿刺伤害。无论失手或命中，兔人可以在攻击后立刻执行躲藏Hide动作。


炸脖龙

炸脖龙Jabberwock

炸脖龙是一种孤僻、急躁的掠食者，他们萦绕于原始森林与古老遗迹之中。对炸脖龙具体细节的描述很难被得到，因为那些与其遭遇而又幸存的少数幸运儿们对它只留下了一点困惑的印象，而非对它整体的感知。一连串连在一起的描述将炸脖龙讲成了一种类龙型的强健生物，它用它的两只后腿走路时与它用四条腿走路时一样轻松。而它的双眼则能散发出炼狱般的激光。

当一只炸脖龙选定它的目标后，它会专注于攻击这个目标直到他被杀死（并被它吞噬），或炸脖龙被杀死，或直到目标通过传送魔法等其他方式逃跑。

如果一个炸脖龙被杀死，那么另外一只炸脖龙会在3d8年后再度出现，它会显现于老炸脖龙死亡地点的一千英里内。至今为止，没有任何一只未发育成熟的炸脖龙被目击到，而它们看取来也不会衰老。

炸脖龙Jabberwock

巨型龙类 通常混乱邪恶

护甲等级18 （天生护甲）

生命值115（10d12+50）

速度30尺，攀爬速度30尺，飞行速度60尺，游泳速度30尺

力量20（+5）敏捷12（+1）体质20（+5）智力4（-3）感知7（-2）魅力11（+0）

豁免：力量+10，敏捷+5，体质+10，智力+2，感知+3，魅力+5

技能：察觉+8

伤害易伤：由一把斩首剑Vorpal Sword造成的挥砍伤害

伤害免疫：毒素

状态免疫：魅惑，恐慌，中毒

感官：真实视觉120尺，被动感知18

语言：-

挑战等级13（10000XP） 熟练加值：+5

困惑诳语Confusing Burble。除非其失能，否则一只炸脖龙会不断地对自己胡言乱语。任何在炸脖龙30尺内开始其回合且能够听见声音的生物必须通过DC18魅力豁免。若豁免失败，则该生物直到其下个回合前无法做出反应，并且他需要骰一个d4来决定在他当前的回合里做什么。

1-2：该生物什么也不做。

3：除了用其所有移动力向一个随机方向移动外，该生物什么也不做。

4：该生物要么对其可视范围内的任意一个生物发动一次近战攻击，要么在他视野内没有可视生物时什么也不做。

传奇抗性Legendary Resistance（3/天）。如果炸脖龙在一次豁免中失败，它可以选择直接成功豁免。

再生Regeneration。在它的每回合开始时，炸脖龙会恢复10点生命值。如果炸脖龙受到挥砍伤害，那么该特质在它下个回合开始之前无法生效。炸脖龙只在它回合开始时有0点生命值且无法再生时死亡。

离奇追猎者Uncanny Tracker。炸脖龙可以精准无比地追踪任何它在24小时内伤害过的生物，并且只要两者位于同一存在位面，它便知晓其距离与方向。

动作Actions

多重攻击Multiattack。炸脖龙发动两次撕裂攻击

撕裂Rend。近战武器攻击，命中+10，触及10尺，单一目标，命中：21（3d10+5）点挥砍伤害。

尾击Tail。近战武器攻击，命中+10，触及15尺，单一目标，命中：10（1d10+5）点钝击伤害

炽焰凝视Fiery Gaze（充能5-6）。除非它被目盲，否则一只炸脖龙能够激发出一道120尺长，5尺宽的烈焰。每一个在这条线中的生物必须通过DC18敏捷豁免，否则就会受到31（7d8） 点火焰伤害，若豁免成功则受到一半伤害。

传奇动作Legendary Actions

炸脖龙可以进行三次传奇动作，它可以选择下列传奇动作。它一次只能选择一个传奇动作选项且只能在其他生物的回合结束时使用。炸脖龙在它的回合开始时恢复所有传奇动作。

尾击Tail Attack。炸脖龙进行一次尾击攻击

撕裂Rend Attack（消耗二动作）。炸脖龙进行一次撕裂攻击。

振翅攻击Wing Attack（消耗三动作）。炸脖龙挥动翅膀。其身边10尺内的每个生物都必须进行一次DC 18的敏捷豁免，豁免失败者将受到8（1d6+5）点钝击伤害，并应击倒地。


考芮精

考芮精Korred

考芮精是一种神出鬼没、难以捉摸的精类，它们与大地和岩石有很强的联系。因为它们的魔法头发和对矿物的神秘认知，它们在赏金猎人、矮人和其他渴望地底财富的人群中很受欢迎。考芮精喜欢保持它们自己的聚落，或者是偶尔与土元素生物（例如格莱石人）结伴同行。一个聚落的考芮精每周都会举行仪式性的舞蹈，用它们的蹄子和棍棒在岩石上敲打节奏。考芮精在面对其他生物时通常会选择逃走，不过在认为遭到侮辱或者是被采矿的声音惹恼时也会变得有侵略性。

对于大地和岩石，没人比考芮精知道得更多。考芮精几乎可以嗅到金属和宝石的脉络。站在地表上的考芮精可以感觉到地底基岩的上升和下落，可以探知到洞穴的存在，并且也能知道一英里内可以通过岩石到达的路径。经过岩石的密门对于考芮精而言就像是窗户一样明显。

考芮精的毛发遍布身体，不过它从头上长出来的头发是最为神奇的。当头发被剪掉时，那些头发将变成用以切剪的刀具的同种金属。考芮精通常会用铁剪剪掉一段它们的头发，然后把头发编织成它们可以操控的活化铁绳，它们用那个把其他生物或物品捆束起来。考芮精们往往对自己的头发感到骄傲，如果有人试图未经允许就剪下它们的头发那一定会迎来它们惨烈的报复。

考芮精Korred

小型精类，通常混乱中立

护甲等级 17（天生护甲）

生命值 102（11d6+55）

速度 30尺，掘地30尺

力量23（+6） 敏捷14（+2） 体质20（+5） 智力10（+0） 感知15（+2） 魅力9（-1）

技能 运动+9，观察+5，隐匿+5

伤害抗性 来自非魔法攻击的钝击、穿刺和挥砍

感官 黑暗视觉120尺，颤动感知120尺，被动观察15

语言 矮人语，侏儒语，木族语，土族语，地底通用语

挑战等级 7（2900XP）熟练加值+3

岩石伪装Stone Camouflage。考芮精在试图躲藏于岩石地带中时，在敏捷（隐匿）检定中具有优势。

动作Actions

多重攻击Multiattack。考芮精可以进行两次巨棒或投石攻击。

巨棒Creatclub。近战武器攻击：命中+9，触及5尺，单一目标。伤害：10（1d8+6）钝击伤害，若考芮精位于地面上则造成19（3d8+6）钝击伤害。

投石Rock。远程武器攻击：命中+9，射程60/120尺，单一目标。伤害：10（1d8+6）钝击伤害，若考芮精位于地面上则造成19（3d8+6）钝击伤害。

施法Spellcasting。考芮精的天生施法能力基于感知（豁免DC13）。它可以施展以下法术而无需材料成分：

随意：问道自然commune with nature（以一个动作），融身入石meld into stone，塑石术stone shape

1/日：奥图迷舞Otto's irresistible dance

附赠动作Bonus Actions

命令发绳Command Hair。考芮精拥有至少50尺以其头发编织的绳索。以一个附赠动作，考芮精可以命令一条30尺内的这种绳索移动20尺，随后纠缠一名它可以看见的大型或更小的生物。目标必须通过DC13的敏捷豁免检定或者被绳索擒抱（挣脱DC13）。目标被束缚直到擒抱结束。考芮精可以用它的附赠动作解放目标，如果考芮精死亡或者陷入失能目标也会被解放。 一条考芮精发绳拥有20AC和20点HP。如果它剩有至少1点HP且考芮精还存活，在每个考芮精的回合开始时它可以恢复1点HP。如果绳索的HP下降到0则被摧毁。


活化玩偶

活化玩偶Living Doll

直到一个活化玩偶动起来前，它都很容易会被与一个非活化玩偶或是与一个毛绒玩具搞混。被困在活化玩偶中的自私精魂们怂恿它身边的人去糟糕地对待他人。玩偶以捉弄被嫉妒折磨者、沮丧者为乐，它会把他们的嫉妒、沮丧逼成绝望或偏执。由于害怕自身被摧毁，这玩偶鲜少直接伤害他人。当被迫自卫时，它会用自己疯狂扭动的关节削弱对方，它还会以引导敌人心中最糟糕之梦魇的方式攻击他们的心灵。

活化玩偶Living Doll

微型构装体 一般而言中立邪恶

护甲等级 11（天生护甲）

生命值28（8d4+8）

速度30尺

力量3（-4）敏捷11（+0）体质13（+1）智力10（+0）感知10（+0）魅力7（-2）

豁免：智力+2，感知+2，魅力+0

伤害免疫：毒素

状态免疫：麻痹，石化，中毒

感官：黑暗视觉30尺，被动察觉10尺

语言：通用语

挑战等级：2（400XP） 熟练加值：+2

拟形false appearance。当玩偶在战斗开始之时保持一动不动，那么它在先攻检定上具有优势。而且，若一个生物没有注意到玩偶的移动或行动，那么那个生物必须通过DC18智力（调查）检定才能分辨出这个玩偶是个活化玩偶

再生Regeneration。玩偶在它的每回合开始时恢复5点生命值。若它受到了火焰或心灵伤害，那么它在下个回合开始时不会再生。只有在它以0生命值开始回合且不会再生时，玩偶才会被摧毁。

非凡本质Unusual Nature。玩偶不需要食物、饮水或睡眠。

动作Actions

贪婪爪攫Grabby Hands。近战武器攻击，命中+2，触及5尺，单一生物。

命中：目标则被擒抱（逃脱DC6）且在其每回合开始时受到11（2d10）点心灵伤害，直到擒抱结束才停止。玩偶一次只能擒抱一个生物

附赠动作Bonus Actions

咯咯癫言Cackle（充能4-6）。玩偶向它能看见的30尺内的一到两个生物发出一阵咯咯笑声。每一个能够听见其笑声的目标必须通过DC11感知豁免，智力4及以下的生物自动通过豁免。若失败，那么目标则受到5（2d4）点心灵伤害且会在一分钟内因无法抑制的大笑而陷入失能。在目标的每回合结束时，他能够重复豁免，成功则结束效应。一个成功通过该豁免的生物在接下来24小时内对该效应免疫。


快可灵

快可灵 Quickling

快可灵速度比眼睛所能追踪的更快，一闪而过时看起来就像一个模糊的影子一晃而过。只有当他们停住脚步时，此案这些瘦小的妖精的外貌，他们像是微缩版的精灵，具有凶狠的五官和如宝石般闪闪发亮的冰冷眼睛。

它们的生存现状——以及他们的困境——都要归功于空暗女王，薄暮王庭那的可怕统治者。那他们曾经是一个懒惰而又自负的精类种族，曾多次未及时响应女王的召唤。为了加快他们的步伐、并教他们记住自己的意志，女王缩小了他们的身材，加速了他们的生物钟。 女王的诅咒给了他们惊人的速度，但也加速了他们的生活--没有快可灵能够活过十五年。

凡间的世界在一个快可灵的眼中是一个沉闷的地方：飓风徐徐地掠过天空，倾盆大雨像慵懒的雪花一样飘向地面，闪电在云间如蜿蜒的小径般爬行。在这个缓慢而无聊的世界里，生活着一群迟钝的生物，它们深沉低吟的语言缺乏意义。

对于其他生物来说，快可灵如模糊的残影般快速移动令人目眩。它残忍的笑声是一阵快速而断续的声音，它的语言是一声尖锐的尖叫。只有当一个快可灵故意放慢速度——它不喜欢这样做时，其他人才能切实地看到、听到和理解它。一个“原地不动”的快可灵会不断变化它的步伐和位置，好像它迫不及待地想要再次离开，永不停歇。

快可灵的天性反复无常，这与他们旺盛的精力很相称：他们思考的速度和奔跑的速度一样快，而且他们总是在做着某些事情。快灵大部分时间都在对较慢的生物进行恶作剧。它们很少会错过把两只鞋带系在一起的机会，也会移动一个生物即将坐上去的凳子，或者在没人注意的时候解开马鞍。

然而，这类诡计并不是他们恶意中伤的极限。他们不会直接杀人，但是快可灵会以其他许多方式破坏生活：偷走一封重要的信，顺走穷人积攒的硬币，把偷来的东西放在别人的包里。

快可灵 Quicklings

微型精类，通常混乱邪恶

护甲等级 16

生命值 10（3d4+3）

速度 120尺

力量4（-3） 敏捷23（+6） 体质13（+1） 智力10（+0） 感知12（+1） 魅力7（-2）

技能 特技+8,、巧手+8、隐匿+8、察觉+5

感官 黑暗视觉 60ft，被动察觉 15

语言 通用语、木族语

挑战等级 1（200xp）熟练加值+2

模糊移动 Blurred Movement。除非快可灵陷入失能或速度为0，否则对快可灵的攻击骰具有劣势。

反射闪避 Evasion。某个敏捷豁免通过后伤害减半的效应指定快可灵为目标时，其豁免成功则不受任何伤害，而豁免失败时则只受一半伤害，前提是其并非失能。

行动 Actions.

多重攻击 Multiattack.

快可灵进行三次匕首攻击。

匕首 Dagger.近战武器攻击：+8命中，触及5尺，投掷20/60，单一目标。

命中：8（1d4+6）穿刺伤害。


红帽子

红帽子 Redcap

红帽子是一种由血腥欲望而诞生的残虐精类。红帽子虽然很小，却具有强大的力量，他们可以毫不犹豫地使用它们的力量进行捕杀。

在妖精荒野，或者它与世界接触的妖精通道处，如果一个有知觉的生物表现出强烈嗜血的欲望时，那么在被杀者的鲜血浸透地面的地方，可能会出现一个或多个红帽子。起初，新的红帽子看起来就像血迹斑斑的蘑菇把它们的帽子从泥土里挤出来。当月光照射在其中一顶帽子上时，一个干瘪矮小、驼背、肌肉发达的侏儒般的生物便从地下冒了出来。它有一顶尖尖的皮质帽子，一条类似材质的裤子，一双沉重的铁靴子，还有一把沉重的带刃武器。从它醒来的那一刻起，红帽子便只渴望谋杀和屠杀，并开始满足这些渴望。

为了维持其非自然的存在，红帽子必须把它的帽子浸在受害者新鲜的血液中。当红帽子出生时，它的帽子上覆盖着湿润的血液，它知道如果血液不能至少每三天补充一次，红帽子就会消失，如从未存在般。

红帽子不常团队新的，但他们有时会作为鬼婆和邪恶法师的手下。

此外，某些红帽子在精神上与那些通过杀戮把它们制造出来的生物拥有连结。红帽子可能会利用这种与生俱来的联系以寻找它的创造者，并使这个生物成为它的第一个受害人。其他人则寻找它们的创造者，以享受与志趣相投的人接近的乐趣。一个负责在同一地点创建多个红帽子的人可以利用这种手段，吸引整个团队来作为同伙。一些鬼婆和黑魔法师知道如何把红帽子从妖精荒野召唤出来，并把它们作为可怕的仆从。

在任何情况下，如果一个红帽子与另一个人合作，红帽子要求从害者身上分一杯羹。如果一位资助人试图抑制红帽子的嗜血渴望，他就有可能成为红帽子的下一个目标。

红帽子 Redcap

小型精类，通常混乱邪恶

护甲等级 14（天生护甲）

生命值 45（6d6+24）

速度 25尺

力量18（+4） 敏捷13（+1） 体质18（+4） 智力10（+0） 感知12（+1） 魅力9（-1）

技能：运动+6、察觉+3

感官：黑暗视觉 60ft，被动察觉 13

语言：通用语、木族语

挑战等级：3（700xp）熟练加值+2

铁靴子Iron Boots。 在移动时，红帽子在敏捷（隐匿）检定上有劣势。

巨大力量 Outsize Strength。在擒抱过程中，红帽子被视为中体型的大小。此外，使用重型武器并不会让其攻击骰具有劣势。

行动 Actions.

多重攻击 Multiattack。

红帽子进行三次邪恶镰刀攻击。

邪恶镰刀 Wicked sickle。近战武器攻击：命中+6，触及5尺，单一目标。

命中：9（2d4+4）挥砍伤害。

覆铁追捕 Ironbound Pursuit。

红帽子向着一个它可以看到的生物移动至多等于其速度的距离，并用铁靴猛踹它。目标必须成功于 DC 14 敏捷豁免，否则受到20 （3d10 +4）钝击伤害并被击倒。


凌月双子

凌月双子Selenelion Twins

月辉Gleam与日耀Glister是一对高等精灵双子，她们最近在巫光嘉年华Witchlight Carnival 上表演着展现其惊人平衡感、优雅的表演。她们在一起被称为凌月双子。（带食月落Selenelion是一种天文现象，它是一场能够同时看到太阳与被侵蚀的月亮的月食，而其发生时间恰好是在日落已先或是日出之后，因为此时这两个天体恰好在地平线之上的两处相对的天空。）

月辉与日耀都出生在这么一场天文现象中，而他们曾分别被月光（授予月辉）与阳光（授予日耀）祝福以魔法能力。这对双子能够轻松地以他们穿戴的面具被分辨出来，月辉戴着一面新月面具，而日耀戴着一面太阳面具。

这对双子被柯瑞隆所祝福，因而她们能够在一场长休结束时改变自己的性别，尽管她们很少在双子中的另一位不这么做时单独改变自己的。下列数值栏会使用“她”或者“她的”来作为双子的一般称呼。

这对双子彼此喜爱，正如所有的一对兄弟姐妹一般。月辉是她们之中较为内向的那个，而日耀则是双子之中的外向者。她们两人的行为举止皆友善和蔼。附录D包含了对月辉与日耀的额外扮演笔记。

凌月双子Selenelion Twin

中型类人生物（精灵） 混乱善良

护甲等级 14

生命值 33（6d8+6）

速度30尺

力量7（-2）敏捷18（+4）体质13（+1）智力12（+1）感知10（+0）魅力17（+3）

豁免：敏捷+6，魅力+5

技能：特技+8，巧手+6，隐匿+6

感官：黑暗视觉60尺，被动察觉10

语言：通用语，精灵语

挑战等级：2（450XP） 熟练等级：+2

精类血统Fey Ancestry。凌月双子——月辉与日耀在进行对抗魅惑的豁免时具有优势，并且不会因魔法效应而陷入睡眠。

再生Regeneration。只要凌月双子二人均存活且在彼此的60尺内，其中的任何一人在其回合开始时便恢复5点生命值。双子之一只会在其回合开始时有0点生命值且不再再生时死亡。

双子羁绊Twin Bond。当双子均存活且位于同一位面时，她们彼此都能感知到对方的心情。

动作Actions

匕首Dagger。近战或远程武器攻击，命中+6，触及5尺或射程20/60尺，单一目标，造成6（1d4+6）点穿刺伤害。

月光射线Moon Ray（仅月辉，3/天）。远程法术攻击，命中+5，射程60尺，单一生物。

命中：12（2d8+3）点光耀伤害，目标必须通过DC13感知豁免，否则就会被变成一只蝙蝠并持续一分钟，如同被法术变形术polymorph影响了一般。目标可以在其每回合结束时重复豁免，并在豁免成功时结束效应。

阳光射线Sun Ray（仅日耀，3/天）。远程法术攻击，命中+5，射程60尺，单一生物。

命中：12（2d8+3）点光耀伤害，目标必须通过DC13感知豁免，否则就会陷入目盲一分钟。目标可以在其每回合结束时重复豁免，并在豁免成功时结束效应。

双生之眼Twin Sight（短休或长休后充能）。以其心中之眼，双子之一可以最多看到另一位双子的视觉一分钟，这时她们必须位于同一位面且均存活。维持这个效果需要专注（如同专注一个法术般）。


巫先生

巫先生 Mister Witch
中型类人生物（精灵，影灵）混乱善良
护甲等级：10
生命值：82（11d8+33）
速度：30 尺
力量 14（+2） 敏捷 11（+0） 体质 16（+3）
智力 16（+3） 感知 13（+1） 魅力 14（+2）
豁免：智力+5，感知+3
技能：奥秘+5，欺瞒+4，察觉+3
伤害抗性：黯蚀
感官：黑暗视觉 60 尺，被动察觉 13
语言：通用语，精灵语，木族语
挑战等级：3（700xp） 熟练加值 +2

精类血统 Fey Ancestry。巫先生进行对抗魅力的豁免检定时具有优势，且魔法效应无法使巫先生陷入睡眠。
专用设备 Special Equipment。巫先生携带并同调了巫光怀表。
动作Actions
多重攻击 Multiattack。巫先生进行两次手杖攻击。
手杖攻击 Cane。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：4（1d4+2）的钝击伤害，外加 6（1d12）的黯蚀伤害。
施法 Spellcasting。巫先生拥有巫光怀表，所以巫先生可施放下列法术，不需要法术成分，使用智力作为施法关键属性（法术豁免 DC 13，法术攻击命中+5）
任意：火焰箭 fire bolt、隐形术 invisibility（施放后掷一个 d8；当结果为 3 或 8 时，巫先生直到下一个黎明前不能再次施放）、传讯术message
附赠动作Bonus Actions
鸦后祝福 Blessing of the Raven Queen（1 次/天）。巫先生和他所穿戴的东西如魔法般的传送至多 30 英尺，以到达一个他可见并且未被占据的空间。直到他的下一回合开始，他的身躯呈现出幽魂般的半透明，并获得所有伤害的抗性。


光先生

光先生 Mister Light
中型类人生物（精灵，影灵），混乱善良
护甲等级：13
生命值：77（14d8+14）
速度：30 尺
力量 10（+0） 敏捷 16（+3） 体质 12（+1）
智力 12（+1） 感知 13（+1） 魅力 17（+3）
豁免 敏捷+5，魅力+5
技能：表演+5，巧手+5，察觉+3
伤害易伤 闪电
伤害抗性 黯蚀
感官：黑暗视觉 60 尺，被动察觉 13
语言：通用语，精灵语，木族语
挑战等级：3（700xp） 熟练加值 +2

精类血统 Fey Ancestry。光先生进行对抗魅力的豁免检定时具有优势，且魔法效应无法使光先生陷入睡眠。
专用设备 Special Equipment。光先生携带并同调了巫光风向标。在光先生手中，风向标视为灵巧武器。
动作Actions
多重攻击 Multiattack。光先生能进行两次巫光风向标攻击。
巫光风向标 Witchlight Vane。近战武器攻击：命中+5，触及 5尺，单一目标。命中：6（1d6+3）的钝击伤害，外加 4（1d8）的光耀伤害。
施法 Spellcasting。光先生拥有巫光风向标，所以光先生可施放下列法术中的一个，不需要法术成分，使用魅力作为施法关键属性（法术豁免 DC 13，法术攻击命中+5）
任意：舞光术 dancing lights、变形术 polymorph（施放后掷一个 d8；当结果为 3 或 8 时，光先生直到下一个黎明前不能再次施放）、冷冻射线 ray of frost
附赠动作Bonus Actions
鸦后祝福 Blessing of the Raven Queen（1 次/天）。光先生和他所穿戴的东西如魔法般的传送至多 30 英尺，以到达一个他可见并且未被占据的空间。直到他的下一回合开始，他的身躯呈现出幽魂般的半透明，并获得所有伤害的抗性。


巫光雇工

巫光雇工 Witchlight Hand
小型或中型类人生物，任意阵营
护甲等级：12
生命值：中型 9（2d8），小型 7（2d6）
速度：30 尺
力量 10（+0）敏捷 14（+2）体质 11（+0）
智力 12（+1）感知 13（+1）魅力 12（+1）
技能：巧手+6；见下文“暗藏绝技”
感官：被动察觉 11
语言：通用语，外加任意一门语言
挑战等级：1/8（25XP）熟练加值+2

暗藏绝技 Secret Expertise。巫光雇工具有以下一门额外的熟练：特技+6，驯兽+5，奥秘+5，运动+4，医药+5 或表演+5。
动作Actions
匕首 Dagger。 近战武器攻击：命中+4，触及 5 尺或射程 20/60尺，单一目标。命中：4（1d4+2）穿刺伤害。
皮克精之尘 Pixie Dust（1/每日）。 巫光雇工对自己或其 5 尺内可见的一个生物撒出一把皮克精之尘。在1分钟内，被撒到的生物获得 30尺飞行速度。如果效应结束时该生物还在空中，它会安全地落回地上，不受到任何伤害。
施法 Spellcasting。 巫光雇工施展以下一个法术，使用魅力作为其施法属性：
任意：舞光术dancing lights ， 传讯术message ， 魔法伎俩prestidigitation


树人幼苗

树人幼苗 Treant Sapling
大型植物，通常混乱善良
护甲等级：14（天生护甲）
生命值：45（6d10+12）
速度：30 尺
力量 17（+3）敏捷 8（-1）体质 15（+2）
智力 12（+1）感知 12（+1）魅力 10（+0）
伤害易伤 火焰
伤害抗性 钝击、穿刺
感官：被动察觉 11
语言：通用语，德鲁伊语，精灵语，木族语
挑战等级：2（450XP）熟练加值 +2

拟形 False Appearance。如果树人在战斗开始时未被活化，它在先攻检定中具有优势。此外，如果一个生物并未看过树人移动或动作，它必须成功通过 DC18 的智力（调查）检定才能发现树人是活着的。
动作Actions
多重攻击 Multiattack。树人进行两次猛击攻击。
猛击 Slam。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：8（1d10+3）钝击伤害。
投石 Rock。远程武器攻击：命中+5，射程 20/60 尺，单一目标。命中：14（2d10+3）钝击伤害。
活化树木 Animate Trees（1/每日）。树人可以用魔法活化其周边 60 尺范围内它能看见的一到两棵树木。除了不能说话外，被活化的树木拥有启蒙树木 awakened tree 的资料卡。活化树木作为树人的盟友行动。这活化树木将在以下情况解除活化：被活化后经过 1 日或死亡；树人死亡或者离开活化树木超过 120尺；树人用一个附赠动作让将其恢复成一棵树。解除活化后，树木会尽可能的尝试重新定植。


天狗“锅炉蒸汽”

天狗“锅炉蒸汽”Kettlesteam the kenku
中型类人生物（天狗），混乱中立
护甲等级：13
生命值：22（5d8）
速度：30 尺
力量 10（+3）敏捷 16（+3）体质 10（+0）
智力 11（+0）感知 10（+0）魅力 16（+3）
豁免 感知+2，魅力+5
技能：奥秘+2，欺瞒+5，调查+2，察觉+2，游说+2，隐匿+5
感官：被动察觉 12
语言：理解气族语和通用语但只能通过使用拟声说话
挑战等级：1（200XP）熟练加值+2

拟声 Mimicry。锅炉蒸汽能够模拟包括说话声在内她听到的一切声音。一个听到声音的生物只有通过 DC13 感知（洞悉）检定才能辨别出拟声。
动作Actions
多重攻击 Multiattack。锅炉蒸汽进行两次匕首攻击。
匕首 Dagger。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：5（1d4+3）穿刺伤害。
施法 Spellcasting。锅炉蒸汽施展以下一个法术，使用魅力作为其施法属性（法术豁免 DC13）：
任意：易容术 disguise self，法师之手 mage hand，次级幻影 minor
illusion
每项 1/日：降咒 bestow curse，妖火 faerie fire，动物交谈 speak with
animals
暮色沉眠 Twilight Sleep（1/每日）。锅炉蒸汽以一个她能看到的 10 尺内的生物为目标。目标被一阵魔法的催眠气体云雾所包围，必须成功通过 DC13 的体质豁免否则陷入昏迷 1 分钟。一个因催眠气体陷入昏迷的生物会在受到伤害，或其他人以一个动作摇晃或拍打后立即被唤醒。


长围巾亚格顿

长围巾亚格顿 Agdon Longscarf
中型精类（兔人），混乱邪恶
护甲等级：19（镶嵌皮甲，盾牌）
生命值：36（8d8）
速度：35 尺，戴着围巾时 70 尺
力量 11（+5）敏捷 20（+5）体质 11（+0）
智力 11（+0）感知 14（+2）魅力 16（+3）
豁免 敏捷+7，感知+4
技能：特技+7，察觉+6，巧手+7，隐匿+7
感官：被动察觉 16
语言：通用语，木族语
挑战等级：2（450XP） 熟练加值+2

反射闪避 Evasion。某个敏捷豁免通过后伤害减半的效应指定亚格顿为目标时，其豁免成功则不受任何伤害，而豁免失败时则只受一半伤害。这需要亚格顿不处于失能状态。
立定起跳 Standing Leap。亚格顿不需要助跑就可以跳 20 尺远、10 尺高。
动作Actions
多重攻击 Multiattack。亚格顿进行两次烙铁或匕首攻击。
烙铁 Branding Iron。近战武器攻击：命中+7，触及 5 尺，单一目标。命中：10（3d6）火焰伤害，目标被魔法性地打上烙印。对于有烙印的生物来说，亚格顿视为隐形。烙印在 24 小时后消失，也能被结束诅咒效应的法术或物品消去。
匕首 Dagger。近战或远程武器攻击：命中+7，触及 5 尺或射程20/60 尺，单一目标。命中：7（1d4+5）穿刺伤害。
附赠动作Bonus Actions
快手 Quick Fingers。亚格顿以一个 5 尺内它能看见的生物为目标，并进行一次敏捷（巧手）检定，对抗 1+目标被动感知（察觉）数值的 DC。成功的情况下，亚格顿从目标那里摸走一件其拥有但并未手持的 1 磅及以下重量的物品，目标不会察觉到这次偷盗。
反应Reactions
直觉闪避 Uncanny Dodge。亚格顿将来自对他进行的一次攻击的伤害减半，这需要亚格顿能看见攻击者。


稻草人挠挠

稻草人挠挠 Clapperclaw The Scarecrow
小型构装生物，守序中立
护甲等级：12（天生护甲）
生命值：14（4d6）
速度：25 尺
力量 14（+2）敏捷 13（+1）体质 11（+0）
智力 7（-2） 感知 10（+0）魅力 10（+0）
技能：隐匿+3，生存+2
伤害易伤 火焰
伤害抗性 毒素
状态免疫 魅惑、力竭、恐慌、麻痹、中毒、昏迷
感官：黑暗视觉 60 尺，被动察觉 10
语言：通用语，木族语
挑战等级：1/2（100XP） 熟练加值+2

非凡本质 Unusual Nature。挠挠不需要空气、进食、饮水和睡眠。
动作Actions
爪击 Claws。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：7（2d4）挥砍伤害。
填充 Stuffing。挠挠用稻草或其他死去的植物填入自己的身体，恢复 2d4+4 生命值。投掷一个 d6，出目为 1 或 2 时，挠挠用光了填充材料，并需要 8 个小时来再次收集，之后该动作可以再次被使用。


移位兽小猫

移位兽小猫 Displacer Beast Kitten
小型怪兽，无阵营
护甲等级：12（天生护甲）
生命值：9（2d6+2）
速度：30 尺
力量 12（+1）敏捷 13（+1）体质 12（+1）
智力 4（-3） 感知 10（+0）魅力 6（-2）
感官：黑暗视觉 60 尺，被动察觉 10
语言：—
挑战等级：1/8（25XP）熟练加值：+2

移位 Displacement。移位兽投射出一个魔法幻象，使自己看上去位于真实位置附近的另一个位置，并使所有对自己发动的攻击检定具有劣势。移位兽被攻击命中时该特质失效，直至其下一回合结束才再次起效。此外，移位兽陷入失能或速度为 0 时也会导致该特质终止。
动作Actions
触须 Tentacle。近战武器攻击：命中+6，触及 10 尺，单一目标。命中：7（1d6+4）的钝击伤害，外加 3（1d6）的穿刺伤害。


油罐喷喷

油罐喷喷 Squirt the Oilcan
小型构转体，混乱中立
护甲等级：15（天生护甲）
生命值：17（7d4）
速度：0 尺.飞行速度 30 尺（悬浮）
力量 3（-4） 敏捷 15（+2）体质 10（+0）
智力 11（+0）感知 8（-1） 魅力 15（+2）
伤害免疫：毒素
状态免疫：力竭，麻痹，中毒，昏迷
感官：被动察觉 9
语言：通用语，矮人语，木族语
挑战等级：1/4（50XP）熟练加值：+2

拟形 False Appearance。当战斗开始时，若喷喷静止不动，其在先攻投掷中具有优势。此外，如果一名生物没有观察到喷喷移动或行动，那么该名生物必须通过 DC18 的智力（调查）检定以发觉喷喷处于活化状态。
非凡本质 unusual Nature。喷喷不需要空气、食物、饮水或睡觉。
动作Actions
猛击 Slam。近战武器攻击：命中+4，触 5 尺，单一目标。命中：4（1d4+2）的钝击伤害。
捣蛋鬼油 Boggle Oil（可用 3 次）。喷喷消耗一次捣蛋鬼油喷出光滑且不可燃的油覆盖 10 尺宽的方形区域。这片区域处于困难地形且持续 1 小时。每个进入这片覆油区域或在这片区域开始它的回合的生物必须成功通过一次 DC11 的敏捷豁免检定，否则倒地。油对捣蛋鬼无效。在使用三次后，直到下一次捣蛋鬼油重新填充前，喷喷不能再次使用这一动作选项。


飞天木马

飞天木马 Flying Rocking Horse
中型构转体，无阵营
护甲等级：15（天生护甲）
生命值：22（4d8+4）
速度：0 尺，飞行速度 40 尺（只在骑乘状态；悬浮）
力量 10（+0）敏捷 10（+0）体质 13（+1）
智力 1（-5） 感知 3（-4） 魅力 1（-5）
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，中毒
感官：盲视 60 尺（此范围外不可视物），被动察觉 6
语言：—
挑战等级：1/8（25XP）熟练加值：+2

拟形 False Appearance。当战斗开始时，若飞天木马静止不动，其在先攻投掷中具有优势。此外，如果一名生物没有观察到飞天木马移动或行动，那么该名生物必须通过 DC18 的智力（调查）检定以发觉飞天木马处于活化状态。
飞天骑乘 Flying Mount。飞天木马可以为小型或中型的生物骑乘，且只有在骑乘状态才具有飞行速度。
非凡本质 unusual Nature。飞天木马不需要空气、食物、饮水、睡觉。它无法在长休结束后恢复生命值或生命骰。
动作Actions
头槌 Head Butt。近战武器攻击：命中+2，触及 5 尺，单一目标。命中：3（1d6）的钝击伤害。


蜜蜂波利内拉

蜜蜂波利内拉 Pollenella The Honeybee
微型野兽，无阵营
护甲等级：13
生命值：1（1d4-1）
速度：5 尺，飞行 30 尺
力量 1（-5）敏捷 16（+3）体质 8（-1）
智力 1（-5）感知 10（+0）魅力 1（-5）
感官：被动察觉 10
语言：—
挑战等级：0（10XP）熟练加值+2

动作Actions
针刺 Sting。近战武器攻击：命中+5，触及 5 尺，单一目标。命中：3 穿刺伤害


蒲公英艾美多

蒲公英艾美多 Amidor The Dandelion
小型植物，中立善良
护甲等级：12
生命值：28（8d6）
速度：30 尺
力量 6（-2） 敏捷 15（+2）体质 10（+0）
智力 13（+1）感知 12（+1）魅力 17（+3）
豁免：力量+0，敏捷+4，体质+2，感知+3
技能：察觉+3，游说+5，隐匿+4
感官：被动察觉 13
语言：通用语，木族语
挑战等级：1/2（100XP）熟练加值+2

动植物交谈 Speak with Beasts and Plants。艾美多可以同植物和动物交谈，如同他们使用同一种语言一样。
动作Actions
刺剑 Rapier。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：6（1d8+2）穿刺伤害。
种子投石索 Seed Sling。远程武器攻击：命中+4，范围 30/120尺，单一目标。命中：4（1d4+2）钝击伤害。
反应 Reactions
格挡 Parry。艾美多在被一次近战攻击命中时，其 AC 加上 2。此时该艾美多必须能看见攻击者，且有在持用一把近战武器。


玻璃魔像

玻璃魔像 Glasswork Golem
中型构装生物，无阵营
护甲等级：13（天生护甲）
生命值：36（8d8）
速度：30 尺
力量 13（+1）敏捷 10（+0） 体质 10（+0）
智力 1（-5） 感知 10（+0） 魅力 1（-5）
豁免：敏捷+2，体质+2，感知+2
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，中毒
感官：盲视 60 尺（此范围外视为目盲），被动察觉 10
语言：——
挑战等级：2（450xp） 熟练加值：+2

拟形 False Appearnce。如果魔像在战斗开始时正嵌入一扇窗户并保持静止，它在先攻上具有优势。此外，一个并未观察到魔像活动的生物必须成功通过 DC18 的智力（调查）检定才能发现魔像可以活动。
不变形态 Immutable Form。魔像免疫任何可以改变其形态的法术或效应。
再生 Regeneration。魔像在它的回合开始时回复 10 生命值。如果魔像承受钝击或闪电伤害，此特性在其下回合开始时不生效。魔像仅在以 0 生命值开始其回合并且无法再生时才会被摧毁。
非凡本质 Unusual Nature。魔像无需呼吸，无需进食与喝水，也无需睡眠。
动作Actions
多重攻击 Multiattack。魔像用玻璃剑进行两次攻击。
玻璃剑 Glass Sword。近战武器攻击：命中+3，触及 5 尺，单一目标。命中：5（1d8+1）挥砍伤害。
附赠动作Bonus Actions
炫目光线 Dazzling Light（充能 5-6）。多彩的魔法光线从魔像身上迸发而出，覆盖 15 尺锥形范围。范围内的生物必须成功通过一次 DC10 的体质豁免，否则将陷入目盲，持续一分钟。目盲的生物可以在他的每回合结束时重新进行此豁免，成功则结束目盲效应。


巫后·伊格薇尔伏

巫后·伊格薇尔伏 Iggwilv the Witch Queen
中型精类（法师） 混乱中立
护甲等级：19（大法师之袍）
生命值：225（30d8+120）
速度：30 尺
力量 10（+0）敏捷 18（+4）体质 18（+4）
智力 27（+8）感知 12（+1）魅力 23（+6）
豁免：智力+14，感知+7，魅力+12
技能：奥秘+20，历史+14，自然+14
状态免疫：魅惑，恐慌
感官：真实视觉 60 尺，被动察觉11
语言：深渊语，天界语，通用语，龙语，精灵语，炼狱语，木族语
挑战等级：20（25000XP）熟练加值：+6

不朽不灭之惠Boon of Immortality。伊格薇尔伏免疫任何使她衰老的效应，她不会因衰老而死。
传奇抗性Legendary Resistance（3/天）。如果伊格薇尔伏在一次豁免中失败，她可以选择直接成功豁免。
魔法抗性Magic Resistance。伊格薇尔伏在进行法术与其他魔法效应时的豁免时具有优势。（该特质来自她的大法师之袍）
特殊装备Special Equipment。伊格薇尔伏穿戴着一个位面护符Amulet of the planes 与一件大法师之袍 Robe of the archmagi。
动作Actions
多重攻击Multiattack。伊格薇尔伏发动两次魅惑光矢攻击。
魅惑光矢Bewitching Bolt。近战或远程法术攻击：命中+16，触及 5 尺或射程 120 尺，单一目标。造成 25（5d6+8）点闪电伤害，若目标为一个生物，那么对方必须通过 DC22 感知豁免，否则就会被魅惑直到她的下个回合开始。
深渊裂痕Abyssal Rift（充能 5-6）。伊格薇尔伏在 120 尺内开启一道暂时性的深渊裂痕。裂痕是一个半径 20 尺的圆球，任何处在该区域之内的生物必须通过 DC22 体质豁免，否则就会受到 40（9d8）点暗蚀伤害，若豁免成功则受到一半伤害。另外，有百分之 50 的几率三个 狂战魔hezrous 会出现在区域内的未被占据空间。它们是伊格薇尔伏的盟友，在她的回合结束后立刻行动并且不能召唤其他恶魔。它们会留在这里直到死去或是直到伊格薇尔伏以一个动作解散它们。
施法Spellcasting。 伊格薇尔伏施展下列法术之一，她的法术不需要材料成分并以智力作为施法关键属性（法术 DC24，命中+16）：
随意：侦测魔法detect magic，易容术disguise self，隐身术invisibility，光亮术light，法师之手mage hand，传讯术message，魔法伎俩prestidigitation，塔莎狂笑术Tasha's hideous laughter
每项3/日：解除魔法dispel magic，飞行术fly，变形术polymorph
每项1/日：迷宫术maze，心灵遥控telekinesis，传送术teleport，祈愿术wish
附赠动作Bonus Actions
妖精步Fey Step。伊格薇尔伏与她的所有正携带或着装的装备一起传送到 30 尺内她能看见的未占据空间处。
反应 Reactions
中和法术Negate Spell（2/天）。 当伊格薇尔伏看见 60 尺内的一个生物施展法术时，她可以尝试去干扰法术。若那个生物正在施展一道使用八环或更低环法术位的法术，那么该法术失败而不产生任何效果。若那个生物正在施展一道九环法术，那么对方必须通过 DC22 智力豁免，否则法术会失败并不产生效果。
传奇动作Legendary Actions
伊格薇尔伏可以进行三次传奇动作，她可以选择下列传奇动作。她一次只能选择一个传奇动作选项且只能在其他生物的回合结束时使用。伊格薇尔伏在她的回合开始时恢复所有传奇动作。
巫术Witchcraft。 伊格薇尔伏使用施法特性或使用妖精步。
黑暗低语Dark Speech（消耗2动作）。 伊格薇尔伏以一种禁制之语言低声呢喃一段短语并且选择 60 尺内她能看见的一到两个生物。每一个生物必须通过 DC22 感知豁免否则就会受到 11（2d10）点心灵伤害并在一分钟内对伊格薇尔伏恐慌。受影响的目标可以在他的回合结束时重复豁免，在豁免成功时结束这个效应并在 24 小时内对伊格薇尔伏的黑暗低语免疫。
精类诱骗Fey Beguilement（消耗3动作）。 伊格薇尔伏选择60 尺内她能看见的一个生物。该生物必须通过 DC22 魅力豁免，否则就会被一个妖精之精魂附体。在被附体时，目标必须遵从伊格薇尔伏的命令。目标可以在自己的回合结束时重复豁免，在成功时他将妖精之精魂驱逐并结束效应。


派系

附录B：派系Factions

这一附录中描述了三个本次冒险中会出现的派系：沙漏集会、恶毒同盟和勇者之唤。


沙漏集会

沙漏集会Hourclass Coven

沙漏集会由三位鬼婆组成，每一位鬼婆都和时间的一面相关：一位反映过去，另一位反映未来，而第三位反映而来。这些鬼婆们是被提炼为特定外形的邪恶化身，她们被欲望所驱使，渴求着能够用来操纵猎物的秘密。

斯卡芭莎·夜影、巴弗洛娜·枯秸和恩德琳·月冢是芭芭雅嘎的女儿。当芭芭雅嘎的养女伊格薇尔伏在力量上超过了她们，并以一位叫做泽碧尔娜的至高妖精的面目开辟了一块妖精荒野领域时，三位鬼婆嫉妒得发狂。鬼婆们尽力博得了伊格薇尔伏的欢心，耐心等待，直到她们能够从她手中夺取这块领域。她们一直等到伊格薇尔伏被一件重要的事情吸引离开，然后让伊格薇尔伏的坩埚Iggwilv’s Cauldron装入了冻结时间的能力。当她们的妹妹回来时，鬼婆们用这种力量让伊格薇尔伏和她的宫廷陷入了静滞状态。然后，鬼婆们瓜分了伊格薇尔伏的领地。三姐妹无法就由谁保留伊格薇尔伏的坩埚这件事达成一致，于是她们将其留在了伊格薇尔伏的宫殿中，并雇佣了一些无法无天的佣兵来看守它。

三位鬼婆都厌恶彼此的陪伴，但偶尔其中一个会拜访另一位来密谋反对第三位姐妹，从而形成一个恶性循环。巴弗洛娜和恩德琳密谋对付斯卡芭莎，恩德琳和斯卡芭莎暗中针对巴弗洛娜，而斯卡芭莎和巴弗洛娜则长期给恩德琳制造麻烦。然而，所有这些阴谋和口角最终都没什么结果。

沙漏集会的共享法术Shared Spells of the Hourglass Coven

在极少见的情况下，当三位沙漏集会的鬼婆在彼此30尺内时，她们中的每一位都能以一个动作施展以下法术之一，而无须任何材料成分（法术豁免DC14）：侦测思想detect thougts，解除魔法dispel magic，死亡一指finger of death，花言巧语glibness，生物定位术locate creature，群体暗示术mass suggestion。

一旦此列表中的法术被施展过一次，直到下一个黎明集会重新获得所有共享法术以前，集会中的成员都不能再施展该共享法术。

巴弗洛娜·枯秸Bavlorna Blightstraw

小于斯卡芭莎，而年长于恩德琳的巴弗洛娜被称作“松下巴的洛娜”，因为她的大嘴很容易张大下来。她是代表现在、此时和此地的鬼婆。铤而走险的人们会拜访她来找解决萦绕不止的问题或者焦虑的方法。尽管她鄙夷不速之客，但一个悲惨的故事总会让她提起做交易的兴趣。如果来访者和巴弗洛娜达成交易，她会使用她的力量来解决他们的迫切问题，以换取一些对她有用的东西。

阵营。中立邪恶

人格特质。“我讨厌鸡毛蒜皮的烦人杂事，更愿意让其他生物帮我打理。”

理想。“我不在乎过去或者未来。我活在当下。此时此刻，现在我正在做的事情才是唯一要紧的。”

牵绊。“我在我的小屋里很安全。当可以让其他人来找我的时候，我为什么要离开它呢？”

缺陷。“看到有人逆时针绕圈跑会让我不受控制地打喷嚏。”

巴弗洛娜的外表Bavlorna’s Apperrance

巴弗洛娜有着一副蛤蟆般的面孔和一张能魔法般变宽和拉长的大嘴，让她能够将生物整个吞下。她鼓起的眼睛各自转来转去，不断扫视着周围。脏污腐朽的拼凑外衣盖住了她紧凑骨架上皮革状的木乃伊化血肉和异常修长的四肢。她每天必须将自己浸没在盐水混合液中一个小时，否则她的身体便会干枯，直到被再次浸在水里位置，变得像活的标本一样无法动弹。在每次浸泡之间，随着时间流逝，她的动作都会变得沉重，皮肤在移动的时候也能清楚地听见开裂的声音。

巴弗洛娜过着隐士般的生活。她烦躁、毫无耐心、偏执且报复心强，会对任何她认为意图夺走她藏在小屋中的宝物的人大发雷霆。她不信任任何人，于是她创造了自己的迷你复制品——被称作“洛琳”，作为自己的仆从。当她离开巢穴时，她会坐在她的摇曳荷叶bobbing lily pad（见附录A）上移动，身边有着一群洛琳陪伴，它们使用附录C中快可灵quickling的资料卡。

巴弗洛娜的弱点Bavlorna’s Weakness

巴弗洛娜对看到生物以逆时针方向转圈跑动，即“逆时针跑”十分敏感。生物在巴弗洛娜10尺内逆时针转圈跑会让她陷入不停地打喷嚏。更多详见资料卡。

巴弗洛娜·枯秸Bavlorna Blightstraw

中型精类（鬼婆），中立邪恶

护甲等级 15（天生护甲）

生命值 110（13d8+52）

速度 30尺，游泳30尺

力量22（+6）敏捷11（+0）体质18（+4）智力16（+3）感知12（+1）魅力15（+2）

豁免 体质+7，智力+6，感知+4，魅力+5

技能 奥秘+9，欺瞒+5，察觉+4，隐匿+3

感官 真实视觉60尺，被动察觉14

语言 通用语，精灵语，木族语

挑战等级 7（2,900XP）熟练加值+3

两栖Amphibious。巴弗洛娜能够在空气中和水中呼吸。

不朽不灭之惠Boon of Immortality。巴弗洛娜免疫任何使她衰老的效应，她不会因衰老而死

逆时针过敏Widdershins Allergic。当一个生物在巴弗洛娜10尺内使用至少10尺移动力原地逆时针转圈跑动时，巴弗洛娜会被迫开始不断打喷嚏，并直到其下个回合开始无法施法。此外，任何被巴弗洛娜吞下的生物都会立即被吐出并以倒地状态出现在她周围5尺内一处未被占据的空间内。

动作Actions

多重攻击Multiattack。巴弗洛娜进行一次啃咬攻击和一次枯萎射线攻击。

啃咬Bite。近战武器攻击：命中+9，触及5尺，单一目标。

命中：13（2d6+6）穿刺伤害，若目标为一个中型或小型生物，则其被鬼婆所擒抱（逃脱DC16）。直到擒抱结束，目标陷入束缚，并且巴弗洛娜无法对另一个目标使用其啃咬攻击。

枯萎射线Withering Ray。远程法术攻击：命中+6，射程60尺，单一目标。

命中：17（4d6+3）黯蚀伤害。

创造洛琳Create Lornlings（充能5-6）巴弗洛娜创造出1或2只叫做“洛琳”的自己的1尺高复制品（使用附录C中快可灵quickling的资料卡）。每只洛琳出现在一个巴弗洛娜周围5尺内未被占据的空间中，听从她的命令，并在她的回合结束后立即行动。一只洛琳会持续存在1个小时，直到巴弗洛娜死亡或者她一个动作将其消解。巴弗洛娜无法同时拥有8只以上的洛琳。

施法Spellcasting。巴弗洛娜施展以下一个法术，无需任何材料成分，并且使用智力作为其施法关键属性（法术豁免DC14）

随意：侦测魔法detect magic

每项2次/天：造粮术create food and water，变形术polymorph，移除诅咒remove curse

每项1次/天：异界传送plane shift（仅自身）

附赠动作Bonus Actions

吞咽Swallow。巴弗洛娜吞下一个她正在擒抱的小型或更小的生物，结束其擒抱状态。被吞下的生物陷入束缚和目盲，其对于巴弗洛娜身体外的攻击或效应视为处于全掩护，并在目标的回合开始时受10（3d6）的强酸伤害。如果被吞下的生物是巴弗洛娜的一个洛琳，她获得所有洛琳的记忆并且强酸伤害降低为0。

巴弗洛娜一次只能吞入一个生物。如果巴弗洛娜死亡，被吞下的生物将不再受束缚，且可以消耗5尺移动力逃出，以倒地状态从尸体中出现。

恩德琳·月冢Endelyn Moongrave

恩德琳，也以“诡异的琳”和“苦涩终局”这些名字为人所知，是沙漏集会最年轻的成员。人们找她来了解未来，而她会以怪诞而戏剧的表演将之娓娓道来。作为回报，她会夺走客人的一部分自由意志，让他们无法在生活中做出特定的行动。前来请求她打的人们通常会知晓一个可怕的命运在等待着他们，但却由于被诅咒的交易条款而无法避开它。

恩德琳对悲剧和绝望的痴迷延伸进了她自己的生活之中；她已经预见自己会在一场日食时死去。在她城堡的深处，一架被称作“悲剧仪”的电力驱动装置咔哒咔哒地日夜运作，让恩德琳能够窥见自己可怕的命运。

阵营。中立邪恶

人格特质。“我预见了现在和未来。没有什么能让我吃惊。”

理想。“我们每个人都在自己的悲剧中扮演者主角，但如果你不想在死前做一番精彩的表演，那就别浪费我的时间。”

牵绊。“我的世界便是舞台，而我的剧院对我来说无上重要。”

缺陷。“我的死亡会在一场日食期间到来。那是我的末日，我无法改变它，但我会不惜一切地去阻止它。”

恩德琳的外表Endelyn’s Apperance

恩德琳枯瘦如柴的形体藏在她层层繁复的戏服之下。这套一部分是裙服，一部分是机关剧场的机构让她看起来高得吓人；如果没有这些，她便只是佝偻成一团的枯骨。她以一层薄薄的“剧院帘幕”盖住自己憔悴的外表。恩德琳最外面一层裙子能够揭开，露出一个傀儡剧场，而她以织物皱褶中布置的一组人造手臂操纵傀儡。她会使用她的飞行扑翼机ornithopter of flying在他境四处飞行。

恩德琳的弱点Endelyn’s Weakness

唯一一劳永逸地消灭恩德琳的方法是在一场实际的日食或者象征性描绘出的日食出现时将她杀死。更多信息详见其资料卡。

恩德琳·月冢Endelyn Moongrave

中型精类（鬼婆），中立邪恶

护甲等级 17（天生护甲）

生命值 114（12d8+60）

速度 30尺，攀爬30尺

力量20（+6）敏捷13（+1）体质20（+5）智力13（+1）感知10（+0）魅力17（+3）

豁免 体质+8，智力+4，感知+3，魅力+6

技能 奥秘+7，欺瞒+6，察觉+3，隐匿+4

感官 真实视觉60尺，被动察觉13

语言 通用语，精灵语，木族语

挑战等级 6（2,300XP）熟练加值+3

不朽不灭之惠Boon of Immortality。恩德琳免疫任何使她衰老的效应，她不会因衰老而死

日食末路Eclipsed Doom。恩德琳只有在日食期间或者她60尺内有表现出象征性的日食时生命值被降低到0才会被杀死。否则，恩德琳在生命值降低到0时会在一团乌黑的云雾中和她所穿着与携带的一切一同消失，并在24小时后在同一位置或最近的未被占据的空间中再度出现。

离奇先见Uncanny Awareness。恩德琳不会被突袭。

动作Actions

多重攻击Multiattack。恩德琳进行两次傀儡师操弄攻击。

傀儡师操弄Puppeteer’s Lash。近战或远程法术攻击：命中+9，触及5尺或射程60尺，单一生物。

命中：17（4d6+3）心灵伤害，若目标为一个中型或小型生物，恩德琳以心灵传动能力将其朝任意水平移动10尺。

施法Spellcasting。恩德琳施展以下一个法术，无需任何材料成分，并且使用魅力作为其施法关键属性（法术豁免DC14）

随意：侦测魔法detect magic，法师之手mage hand

每项2次/天：卜筮术augury，变形术polymorph

每项1次/天：异界传送plane shift（仅自身）

斯卡芭莎·夜影Skabatha Nightshade

斯卡芭莎是沙漏集会最年长的成员。她更广为人知的名字是夜影奶奶，这位鬼婆为那些困于悔恨中的人们提供帮助；比如，一位请求与失去的爱人团聚的请求者可能会被变成一件他们所爱之人中意的物品，比如一顶心爱的帽子。

斯卡芭莎打扮得像是一位年迈的玩具匠人。而她自己的一部分也是由玩具组成。在鬼婆佝偻的双肩之间有一把上发条的钥匙，当她心情愉快时，钥匙便会飞快地转动，而心情变差时，转动速度便会放慢。而当她愤怒时，钥匙会完全静止下来。

阵营。中立邪恶

人格特质。“和外人打交道时，我会表现得像是一位和蔼可亲的老奶奶。”

理想。“孩子们为我工作总好过养成许多坏习惯。”

牵绊。“我讨厌我的妹妹们，但我们在一起十分强大。”

缺陷。“我会忘掉每天醒来后看见的第一个生物。”

斯卡芭莎的外表Skabatha’s Appearance

斯卡芭莎看起来仿佛一位矮小、枯瘦、满脸皱纹的女性，穿着破破烂烂的裙子和衬裙。她的脸上刷满苍白开裂的粉底，脸颊上点有深色的腮红，稀疏的睫毛上涂着厚厚的睫毛膏。在她的妆容之下，她原本的皮肤纹理如同腐烂的树皮，其中布满木虱和真菌。从背上伸出的发条钥匙是她的身体的一部分，和四肢一样与身体相连，难以卸下。斯卡芭莎骑着她的飞天木马flying rocking horse（资料卡见第三章）在彼境梭巡，这诡异的木马在移动时还会可怕地吱嘎作响。

斯卡芭莎的弱点Skabatha’s Weakness

斯卡芭莎总是会忘记她在结束一次长休后看到的第一个生物。更多信息详见资料卡。

斯卡芭莎·夜影Skabatha Nightshade

中型精类（鬼婆），中立邪恶

护甲等级 16（天生护甲）

生命值 150（20d8+60）

速度 30尺

力量18（+6）敏捷9（-1）体质16（+3）智力12（+1）感知16（+3）魅力15（+2）

豁免 体质+6，智力+4，感知+6，魅力+5

技能 奥秘+7，欺瞒+5，察觉+6，隐匿+2

感官 真实视觉60尺，被动察觉16

语言 通用语，精灵语，炼狱语，木族语

挑战等级 8（3,900XP）熟练加值+3

不朽不灭之惠Boon of Immortality。斯卡芭莎免疫任何使她衰老的效应，她不会因衰老而死

健忘Forgetfulness。斯卡芭莎在结束一次长休后见到的第一个生物对她来说处于隐形状态。直到她结束下一次长休为止，她都无法记起自己见过这个生物或是以自己的真实视觉感知到它。

动作Actions

多重攻击Multiattack。斯卡芭莎进行两次爪击攻击。

爪击Claw。近战武器攻击：命中+7，触及5尺，单一生物。

命中：25（6d6+4）毒素伤害。

施法Spellcasting。斯卡芭莎施展以下一个法术，无需任何材料成分，并且使用感知作为其施法关键属性（法术豁免DC14）

随意：侦测魔法detect magic，德鲁伊伎俩druidcraft，动物交谈speak with animals

每项2次/天：变形术polymorph，移除诅咒remove curse，植物交谈speak with plants

每项1次/天：启蒙术awaken，异界传送plane shift（仅自身）

附赠动作Bonus Actions

变化大小Alter Size。斯卡芭莎以魔法让自己收缩到微型大小（4寸到8寸高）或者变回她原本的体型。如果斯卡芭莎缺少回到原本体型的空间，她会变回空间能允许的最大体型。她所穿戴和携带的一切都会与她一同改变尺寸。

当作为微型生物时，斯卡芭莎的爪击造成2（1d4）毒素伤害。她的敏捷（隐匿）检定具有优势，而力量检定与力量豁免具有劣势。她的其他数据保持不变。


恶毒同盟

恶毒同盟League of Malevolence

恶毒同盟是一群出于一个目的——增长力量而联合起来的反派组织。它的创始人，术士凯雷克希望他的盟友们为共同的利益而合作，但他也同样鼓励他们施展自己的邪恶计划。

这里描述了包括凯雷克在内同盟的五位成员，尽管其中一位成员（丝绮拉）最近已经与其他人分道扬镳。

凯雷克Kelek

凯雷克是一个贪婪、自恋的反社会恶棍，他沉迷于制造混乱，但心底却是一个胆小鬼。他实际非常聪明，这让他更添了一分危险。他最希望得到的威力法杖staff of power握在他最为憎恨的敌人林格伦的手中。

阵营。混乱邪恶

人格特质。“所有听到我大名的人都该吓得瑟瑟发抖！”

理想。“仁慈不过是软弱的另一种写法。”

牵绊。“我必须拿到林格伦的法杖！有了它，恶毒同盟将会不可阻挡！”

缺陷。“我不相信任何人，也不值得任何人信任。”

战术要点Combat Note

凯雷克使用奥术防御特性来尽可能增强自己微薄的护甲等级，而他的挑战等级则反映了他尽量频繁地使用烈焰爆破能力。就算一位或以上的盟友会被爆炸波及，那也没什么所谓。

凯雷克Kelek

中型类人生物（人类，术士），混乱邪恶

护甲等级 12（防御护腕）

生命值 45（7d8+14）

速度 30尺

力量15（+2）敏捷10（+0）体质14（+2）智力15（+2）感知13（+1）魅力17（+3）

豁免 体质+5，魅力+6

技能 欺瞒+6，威吓+6

感官 被动察觉11

语言 通用语，龙语，精灵语

挑战等级 5（1,800XP）熟练加值+3

特殊装备Special Equipment。凯雷克戴着一副防御护腕bracers of defense，手持一根有10充能的强袭法杖staff of striking。法杖在每天黎明时恢复1d6+4点已经消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，法杖将变为一把非魔法的长棍。

动作Actions

多重攻击Multiattack。凯雷克以术士之矢，强袭法杖或两者混合进行三次攻击。他能将其中一次攻击改为使用施法特性。

术士之矢Sorcerer’s Bolt。近战或远程法术攻击：命中+6，触及5尺或射程60尺，单一目标。

命中：13（2d13）力场伤害。

强袭法杖Staff of Striking 。近战武器攻击：命中+8，触及5尺，单一目标。

命中：8(1d6+5)钝击伤害，或双手使用时9（1d8+5）钝击伤害，并且凯雷克能消耗最多3发法杖的充能，每消耗1发充能便额外造成3（1d6）力场伤害。

烈焰爆破Fiery Explosion（充能4-6）。凯雷克以120尺内他能看见的一点为中心创造出一场魔法的火焰爆破。每个位于该点20尺内球状范围内的生物都必须成功通过DC14的敏捷豁免，失败则受到35（10d6）火焰伤害，成功则仅受到一半伤害。

施法Spellcasting。凯雷克施展以下一个法术，并且使用魅力作为其施法关键属性（法术豁免DC14）

随意：光亮术light，法师之手mage hand，魔法伎俩prestigitation

每项1次/天：支配野兽dominate beast，飞行术fly，镜影术mirror image，蛛网术web

反应Reactions

奥术防御Arcane Defense（3次/天）。当凯雷克被一次攻击命中时，他能以魔法力场的无形屏障保护自己。包括对抗触发的这次攻击在内，直到其下个回合结束，他的AC获得+5加值。

丝绮拉Skylla

丝绮拉——有时候也使用“查梅”的化名——和芭芭·雅嘎签订了邪术师契约。正是从这位强大的至高妖精那里，她获得了施展魔法的能力。丝绮拉恶毒而奸诈，她可能会背叛自己的盟友，也可能会助他们一臂之力。她声称自己与芭芭·雅嘎的契约让她比任何人都更适合担此重任，说服了凯雷克让她担任了恶毒同盟和沙漏集会之间的主要联络人。

恩德琳·月冢预见到了丝绮拉的盟友们有朝一日会背叛她，并与邪术师分享了这一消息。丝绮拉对此的反应是和同盟保持距离，而现在她为恩德琳工作。丝绮拉对重新加入同盟的想法持开放态度，但无论如何都不是在凯雷克掌权期间。

阵营。混乱邪恶

人格特质。“傻瓜才会把后背暴露给我。”

理想。“我渴求之物正是力量。一个人永远不可能一直占有太多力量。”

牵绊。“芭芭·雅嘎是我的宗主，而她教会了我自力更生。不过我感觉自己有必要和她的邪恶后代，沙漏集会的鬼婆们保持良好关系。”

缺陷。“我没有一个称得上是朋友的人。”

战术要点Combat Note

丝绮拉并非一个优秀的近战角色。她在保持安全距离使用魔法时更加危险。她也会使用妖火faerie法术来让敌人更容易被盟友击中。

丝绮拉Skylla

中型类人生物（人类，邪术师），混乱邪恶

护甲等级 10（使用法师护甲时13）

生命值 39（6d8+12）

速度 30尺

力量9（-1）敏捷11（+0）体质14（+2）智力12（+1）感知15（+2）魅力17（+3）

豁免 感知+4，魅力+5

技能 欺瞒+5，威吓+5，自然+3，游说+5

感官 被动察觉12

语言 通用语，精灵语

挑战等级 2（450XP）熟练加值+2

特殊装备Special Equipment。丝绮拉带着一根魔能法杖elderitch staff（见附录C）。法杖在每天黎明时恢复1d6+4点已经消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，法杖

动作Actions

多重攻击Multiattack。丝绮拉进行两次魔能法杖攻击。她能将其中一次攻击改为使用施法特性。

魔能法杖Elderitch Staff。近战武器攻击：命中+2，触及5尺，单一目标。

命中：3(1d6)钝击伤害，或双手使用时4（1d8）钝击伤害，并且丝绮拉能消耗最多3发法杖的充能，每消耗1发充能便额外造成4（1d8）闪电伤害。

施法Spellcasting。丝绮拉施展以下一个法术，并且使用魅力作为其施法关键属性（法术豁免DC13）

每项1次/天：侦测魔法detect magic，易容术disguise self，妖火faerie fire，飞行术fly，催眠图纹hypnotic pattern，隐形术invisibility，法师护甲mage armor

反应Reactions

魔能逃逸Elderitch Escape。当丝绮拉受到伤害时，她能消耗魔能法杖的3发充能将自己变为隐形并带着穿着和携带的所有装备传送到60尺内一个她能看见的未被占据的空间。直到她的下个回合开始或她进行攻击，施展法术或造成伤害为止，她都保持隐形状态。

战爵Warduke

作为一位无情的雇佣杀手，战爵的服务可以很容易地买到。这位邪恶的剑士时不时会作为凯雷克的同谋和冒险伙伴为其服务。他并不特别聪明，因此他会将阴谋和策划的工作留给其他人。

战爵的恐怖头盔之下是什么模样？没有人知道，他从不摘下头盔，绝不向其他人露出自己的模样，但头盔下面的其实是一张冷酷、伤痕累累的角斗士的面容。

阵营。混乱邪恶

人格特质。“我用我剑上的烈焰和刀锋来说话，在它们面前，道理一文不值。”

理想。“我希望为我的工作拿到丰厚的报酬。”

牵绊。“恶毒同盟是个方便的生意——直到有更好的人出现。”

缺陷。“我宁愿死也不会投降。”

战术要点Combat Note

战爵喜欢用他的剑来对付一切。就这么简单。

战爵Warduke

中型类人生物（人类），混乱邪恶

护甲等级 17（半身板甲，盾牌）

生命值 78（12d8+24）

速度 30尺

力量16（+3）敏捷11（+0）体质14（+2）智力9（-1）感知11（+0）魅力11（+0）

豁免 力量+6，体质+5

技能 运动+6，威吓+3

感官 被动察觉10

语言 通用语

挑战等级 5（1,800XP）熟练加值+3

特殊装备Special Equipment。战爵戴着一顶恐怖头盔dread helm，手持一柄焰舌长剑flametongue longsword。

动作Actions

多重攻击Multiattack。战爵以匕首或焰舌进行三次攻击。

匕首Dagger。近战或远程武器攻击：命中+6，触及5尺或射程20/60尺，单一目标。

命中：5（1d4+3）穿刺伤害。

焰舌Fire Tongue。近战武器攻击：命中+6，触及5尺，单一目标。

命中：7(1d8+3)挥砍伤害，或双手使用时8（1d10+3）挥砍伤害，如果武器在燃烧则外加7（2d6）火焰伤害。

附赠动作Bonus Actions

点燃剑刃Flaming Balde。战爵点燃或熄灭自己的焰舌长剑。当剑刃燃烧时，它会发出40尺明亮光照外加40尺微光光照。

回气Second Wind（短休或长休后充能）。战爵恢复13点生命值。

扎拉克Zarak

扎拉克是一位毫无荣誉和良知可言的刺客。对于一个有着兽人血统的家伙而言，他生的矮小异常。如果不是一口腐烂的獠牙和灰白的肤色，他很容易会被认作是一个丑陋的、没有胡须的矮人。他唯利是图，如果盟友们挡在他和梦寐以求的财富之间，他会毫不犹豫地背刺他们。

阵营。混乱邪恶

人格特质。“我杀人，不打诳语（I mince people，not word）。”

理想。“我要的就是钱。”

牵绊。“一旦我同意要杀掉什么玩意儿，我会追着它直到工作结束。”

缺陷。“朋友只是还没和我为敌的家伙。”

战术要点Combat Note

当对付复数敌人时，扎拉克喜欢在一定距离外投掷匕首作战。但当瞄准一个落单的家伙，尤其是他被雇佣来杀死的目标时，他更喜欢贴近距离并使用绞杀。如果失败不可避免，他会喝下自己的隐形药水potion of invisibility并逃之夭夭。

扎拉克Zarak

中型类人生物（兽人），混乱邪恶

护甲等级 14（皮甲）

生命值 37（5d8+15）

速度 30尺

力量13（+3）敏捷16（+3）体质16（+3）智力11（+0）感知15（+2）魅力6（-2）

豁免 敏捷+5，智力+2

技能 特技+7，洞悉+6，察觉+6，隐匿+7

感官 黑暗视觉60尺，被动察觉16

语言 通用语，兽人语

挑战等级 2（450XP）熟练加值+2

特殊装备Special Equipment。扎拉克带着一瓶隐形药水potion of invisibility。

动作Actions

多重攻击Multiattack。扎拉克进行两次匕首攻击。

匕首Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。

命中：5（1d4+3）穿刺伤害，当目标为一个生物且扎拉克具有至少18点生命值时外加5（2d4）穿刺伤害。

绞索Carrote。近战武器攻击：命中+5，触及5尺，单一类人生物。

命中：8(2d4+3)挥砍伤害，并且目标被擒抱（逃脱DC11）。直到擒抱结束，目标在每个其回合开始时受到8（2d4+3）挥砍伤害，并且扎拉克无法再对另一个生物使用绞索或使用杀手诡诈特性。

附赠动作Bonus Actions

杀手诡诈Assassin’s Whim。扎拉克使用疾跑、撤离或躲藏动作。

反应Reactions

直觉闪避Uncanny Dodge。扎拉克将来自对他进行的一次攻击的伤害减半，这需要扎拉克能看见攻击者。

扎伽什Zargash

扎伽什崇拜不死魔君奥喀斯。奥喀斯向他承诺，在终其一生虔诚侍奉之后，他会将扎伽什转化为一只吸血鬼。尽管作为一位奥喀斯活人祭司十分愚蠢，但扎伽什的心智已经扭曲，再无法被救赎。他的爱好包括屠杀活人和唤醒死尸。

阵营。混乱邪恶

人格特质。“我不害怕死亡，因为当我死的时候，奥喀斯会将我变为一个吸血鬼。”

理想。“熵不仅仅是存在的克星。它乃多元宇宙之末日，而我的工作便是加快它的发展。”

牵绊。“礼赞奥喀斯！愿k予我神力，以k之名，我将散播死亡，带来腐朽，唤醒不死！”

缺陷。“我把活人看做他们注定要成为的尸体，并以同样的态度对待他们。”

战术要点Combat Note

战争是扎伽什的领域。在长袍下面，他穿着一件生锈的链甲衫。他喜欢以沉默术的区域包裹住敌方的施法者来阻碍他们施法。如果失败看起来不可避免，他会对自己施展气化形态gaseous form，然后逃走，抛下队友自生自灭。

扎伽什Zargash

中型类人生物（牧师，人类），混乱邪恶

护甲等级 13（链甲衫）

生命值 45（7d8+14）

速度 30尺

力量14（-1）敏捷10（+0）体质14（+2）智力12（+1）感知16（+3）魅力15（+2）

豁免 感知+5，魅力+4

技能 欺瞒+6，洞悉+5

感官 被动察觉13

语言 通用语

挑战等级 3（700XP）熟练加值+2

攥紧生命Cling to Life（长休后充能）。当扎伽什的生命值第一次因为受到伤害降低为0时，他能将其改为让自己的生命值降低到1。

特殊装备Special Equipment。扎伽什戴着一枚蝙蝠形状的徽章，具有羽落戒指ring你of featherfall的特性。

动作Actions

多重攻击Multiattack。扎伽什进行三次战锤攻击。

战锤Warhammer。近战武器攻击：命中+4，触及5尺，单一目标。

命中：6(1d8+2)钝击伤害，或双手使用时7（1d10+2）钝击伤害。

死亡射线Deathly Ray。远程法术攻击：命中+5，射程60尺，单一生物。

命中：25（4d10+3）黯蚀伤害。

施法Spellcasting。扎拉克施展以下一个法术，并且使用感知作为其施法关键属性（法术豁免DC13）

任意：光亮术light，奇术thaumaturgy

每项1次/天：命令术command，气化形体gaseous form，人类定身术hold person，沉默术silence，死者交谈speak with death

附赠动作Bonus Actions

操纵尸体Animate Corpse（1/天）。扎拉克以30尺内他能看见的一具没有生命的类人生物尸体为目标，并命令其复生，变为一具供其驱使的僵尸zombie。僵尸在扎拉克的回合结束后立即行动。操纵僵尸需要扎拉克的专注（如同专注一个法术）。在10分钟后，其生命值降低为0或扎拉克的专注结束时，僵尸会变回一具无法动弹的尸体。


勇者之唤

勇者之唤Call of Valor

这支被称作“勇者之唤”的善良冒险队伍由坚定的圣武士强心（Strongheart）建立，他立志在一切邪恶冒头之处将之消灭。强心一个人决定谁能成为这个威名远扬的组织的一员。他们的实际人数比这里列出来的要多（其他没有出现在这次冒险中的成员在其他地方忙活）。强心总是在关注会愿意为正义而献身的勇士。只有善良阵营的角色才会被允许加入勇者之唤。

艾克霍恩Elkhorn

多年以来，艾克霍恩都是强心的忠实伙伴，他绝不背叛，永远客观，并且凶猛地投身于消灭一切形式的邪恶的斗争中。他并不十分聪明，所以他靠本能而非智慧战斗。

岁月从艾克霍恩身上带走了许多力气。强心曾劝说艾克霍恩退休，但老矮人顽固地拒绝了。

阵营。守序善良

人格特质。“只要我骨头里还有打击邪恶的力气，我就不会停下。”

理想。“我希望为我的工作拿到丰厚的报酬。”

牵绊。“强心是个好小子，但我还没告诉所有他我知道的对付坏蛋的方法。”

缺陷。“退休？我死才会退休。”

战术要点Combat Note

艾克霍恩的挑战等级基于他使用佯攻来提高自己没什么力气的长剑攻击的情况。由于在年轻的时候受过对抗食人魔和巨魔的训练，艾克霍恩在对付比他大许多的生物时十分致命。

艾克霍恩Elkhorn

中型类人生物（矮人），守序善良

护甲等级 18（链甲，盾牌）

生命值 52（7d8+21）

速度 25尺

力量9（-1）敏捷13（+1）体质16（+3）智力9（-1）感知10（+0）魅力11（+0）

豁免 力量+1，体质+5

技能 察觉+2，生存+2

伤害抗性 毒素

感官 黑暗视觉60尺，被动察觉12

语言 通用语，矮人语

挑战等级 2（450XP）熟练加值+2

特殊装备Special Equipment。艾克霍恩手持一把+1长剑+1longsword。

动作Actions

多重攻击Multiattack。艾克霍恩以匕首或+1长剑进行两次攻击。

匕首Dagger。近战或远程武器攻击：命中+3，触及5尺或射程20/60尺，单一目标。

命中：3（1d4+1）穿刺伤害。如果目标是一个大型或更大的生物，它额外受到5（1d10）穿刺伤害。

+1长剑+1longsword。近战武器攻击：命中+2，触及5尺，单一目标。

命中：4(1d8)挥砍伤害，或双手使用时5（1d10）挥砍伤害。如果目标是一个大型或更大的生物，它额外受到5（1d10）穿刺伤害。

附赠动作Bonus Actions

佯攻Feint（充能5-6）。艾克霍恩以5尺内一个他能看见的而生物为目标，在回合结束前，艾克霍恩对其进行的下一次攻击具有优势。如果攻击命中，目标额外受到7（2d6）对应武器类型的伤害。

回气Second Wind（短休或长休后充能）。艾克霍恩恢复12点生命值。

梅西恩Mercion

梅西恩在一位天生领袖和无微不至的看护人角色之间取得了完美的平衡。她直来直去的态度让周围的人们感到安心与鼓舞。

梅西恩并不崇拜一位神祗，而是崇拜一个理念：真理赋予艺术和美以生命，而投身欺骗之人需要遭到责罚。光明是她的牧师领域。

阵营。守序善良

人格特质。“我我不会让任何人在我眼前失去——除非他们站在我所珍重之物的对立面。”

理想。“真实诞生了艺术和美丽，而欺骗除了损害我们的灵魂之外别无作用。”

牵绊。“坏蛋当心！勇者之唤来对付你了。”

缺陷。“我的朋友们会说我顽固。但真相是，我喜欢以固定方式运作的事情。”

战术要点Combat Note

在进行治疗的时候，梅西恩靠她的盔甲来保护自己。在不会伤及盟友和无辜生命时，她以光辉之火来对抗复数敌人，其他时候则以人类定身术hold person和神圣辉光进攻。

梅西恩Mercion

中型类人生物（牧师，人类），守序善良

护甲等级 19（链甲衫）

生命值 31（9d8-9）

速度 30尺

力量15（+2）敏捷10（+0）体质9（-1）智力12（+1）感知17（+3）魅力17（+3）

豁免 感知+5，魅力+5

技能 洞悉+5，医药+5

感官 被动察觉13

语言 通用语，矮人语

挑战等级 3（700XP）熟练加值+2

特殊装备Special Equipment。梅西恩手持一根+1长棍+1 quarterstaff。

动作Actions

多重攻击Multiattack。梅西恩进行一次神圣光辉攻击和一次+1长棍攻击。她能将其中一次攻击换成施法。

神圣辉光Divine Radiance。近战或远程法术攻击：命中+5，触及5尺或射程60尺，单一目标。

命中：13（3d8）光耀伤害。

+1长棍+1 quarterstaff。近战武器攻击：命中+4，触及5尺，单一目标。

命中：6(1d6+3)钝击伤害，或双手使用时7（1d8+3）钝击伤害。

光辉之火Radiant Fire（充能5-6）。梅西恩以120尺内她能看见的一点为中心创造出一场魔法的光爆。每个位于该点20尺内球状范围内的生物都必须成功通过DC13的敏捷豁免，失败则受到28（8d6）光耀伤害，成功则仅受到一半伤害。

施法Spellcasting。梅西恩施展以下一个法术，并且使用感知作为其施法关键属性（法术豁免DC13）

任意：光亮术light，维生术spare the dying

每项2次/天：命令术command，创造食粮create food and water，疗伤术cure wounds，妖火faerie fire，人类定身术hold person，回生术revivify

每项2次/天：防死结界death ward

莫利维尔Molliver

莫利维尔是一位盗贼，他*将大部分偷窃所得赠与了穷困潦倒之人，只保留少许作为己用。他总是做好了为了看到正义战胜强权和不公让自己置于危险境地的准备。

莫利维尔总是因为做事不思考后果而招致麻烦，每当陷入困境，他就指望朋友们来帮自己摆脱麻烦。他总是会发表一些友好的嘲弄或尖刻的评价，他漫不经心的态度也不总是能和自己更谨慎的同伴们处的很好。

*原文为they，性别不详，但这位在古早的角色卡中是女性

阵营。混乱善良

人格特质。“委婉地说，我有点莽。”

理想。“我无法忍受恶霸和暴君。”

牵绊。“他境的布嘎矿精是我值得信任的朋友。他们需要人来保护他们，而我乐意做这件事。”

缺陷。“我的急躁有时候会让我在伙伴们浪费时间商量的时候独自冲出去。。”

战术要点Combat Note

莫利维尔喜欢靠近一对一的战斗。如果他被逼入不利的场合，他会试着用浮空之靴boots of levitation逃走。

莫利维尔Molliver

中型类人生物（人类），混乱善良

护甲等级 15（+1皮甲）

生命值 60（8d8+24）

速度 30尺

力量9（-1）敏捷17（+3）体质16（+3）智力10（+0）感知9（-2）魅力16（+3）

豁免 敏捷+5，智力+2

技能 特技+7，巧手+7，隐匿+7

感官 被动察觉9

语言 通用语

挑战等级 3（700XP）熟练加值+2

反射闪避evasion。当莫利维尔需要通过敏捷豁免来使伤害减半时，若他豁免成功则不受伤害，豁免失败则伤害减半

特殊装备Special Equipment。莫利维尔穿着一件+1皮甲+1leather和一双浮空之靴boots of levitation。

动作Actions

多重攻击Multiattack。莫利维尔进行两次匕首或短剑攻击，或者两者各一次。

匕首Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。

命中：5（1d4+3）穿刺伤害。当莫利维尔在这次攻击上具有优势或者目标在5尺之内有一位莫利维尔的盟友时，额外增加7（2d6）穿刺伤害。

短剑Shortsword。近战武器攻击：命中+5，触及5尺，单一目标。

命中：6（1d6+3）穿刺伤害。当莫利维尔在这次攻击上具有优势或者目标在5尺之内有一位莫利维尔的盟友时，额外增加7（2d6）穿刺伤害。

浮空Levitate。当穿着浮空之靴时，莫利维尔能施展浮空术levitate（仅限自身）。

反应Reactions

直觉闪避Uncanny Dodge。莫利维尔将来自对他进行的一次攻击的伤害减半，这需要莫利维尔能看见攻击者。

林格伦Ringlerun

为了更好地满足自己对奥术知识的渴求，林格伦成为了一位冒险者。他的一次冒险将他带到了一处水下的坟墓中，而他在那里骗过了一位水巨灵，令它交出了一根威力法杖staff of power。这根法杖极大地提升了林格伦的力量，但也让许多敌对施法者对他虎视眈眈。

林格伦有一副热心肠，但他也很容易被智力挑战分散注意力。他更喜欢花时间沉思或阅读，而不是耗费在无聊的闲谈里。

阵营。守序善良

人格特质。“别和我说话。我正在看书。”

理想。“魔法属于那些会将它们用在高尚目的之人。”

牵绊。“我的威力法杖极大地增强了我的施法能力。我担心它落到错误的人手里会遭到什么样的滥用。”

缺陷。“当明显不太聪明的人向告诉我该做什么的时候，我会感到难受。”

战术要点Combat Note

林格伦能够通过猛烈挥舞法杖来挡开近战攻击者，但他更喜欢飞到他们攻击距离之外，并使用法杖中的强大法术攻击（寒冰锥cone of cold是他的最爱）。

林格伦Ringlerun

中型类人生物（人类，法师），守序善良

护甲等级 12（威力法杖）

生命值 42（12d8-12）

速度 30尺

力量9（-1）敏捷10（+0）体质9（-1）智力17（+3）感知13（+1）魅力11（+0）

豁免 力量+1，敏捷+2，体质+1，智力+7，感知+5，魅力+2

技能 奥秘+5，历史+5

感官 被动察觉11

语言 通用语，龙语，矮人语，精灵语

挑战等级 5（1,800XP）熟练加值+3

特殊装备Special Equipment。林格伦持有一根威力法杖staff of power，这根法杖充满时有20充能，在每天里面时恢复2d8+4发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，法杖保留+2加值但失去其他所有特性；若结果为20，它回复1d8+2发充能。

动作Actions

多重攻击Multiattack。林格伦以威力法杖或冰冻光线进行三次攻击。他也能将其中一次攻击改为使用施法特性。

威力法杖Staff of Power 。近战武器攻击：命中+3，触及5尺，单一目标。

命中：4(1d6+1)钝击伤害，或双手使用时5（1d8+1）钝击伤害，并且林格伦能消耗1发法杖的充能，额外造成3（1d6）力场伤害。

冰冻光线Freezing Ray。远程法术攻击：命中+7，射程120尺，单一生物。

命中：27（6d8）冷冻伤害。

施法Spellcasting。林格伦施展以下一个法术，并且使用智力作为其施法关键属性（法术豁免DC13）

随意：光亮术light，法师之手mage hand，魔法伎俩prestigitation

每项3次/天：魅惑人类charm person，侦测魔法detect magic，睡眠术sleep

每项1次/天：放逐术banishment，解除魔法dispel magic，飞行术fly，敲击术knock

法杖法术Staff Spell。当持有威力法杖时，林格伦能消耗1发或更多充能以施展以下法术之一（法术豁免DC13，法术攻击加值+7）：寒冰锥cone of cold（8d8冷冻伤害，5充能）、火球术fireball（10d6火焰伤害，5充能）、怪物定身术hold monster（5充能）、浮空术levitate（2充能）、闪电束lightning bolt（10d6闪电伤害，5充能）、魔法飞弹magic missile（1充能）、衰弱射线ray of enfeeblement（1充能）、法术无效结界globe of invulnerability（6充能）或力场墙wall of force（5充能）。

强心Strongheart

强心是一位无畏的正义践行者，不惜冒着牺牲生命的风险也要确保正义战胜邪恶。他深思熟虑，为人温和，极少鲁莽行事，但绝不在惩罚那些蔑视法律与秩序之人时有所犹豫。

强心并不崇拜一位神祗，但献身于一个理念：有足够勇气的人对抗邪恶的人能将邪恶从世间根除。

阵营。守序善良

人格特质。“我试着找到人们身上的善良，但对于那些毫无善念之人，我也不会让他们好受。。”

理想。“正义需要勇士为它服务。我自己算是一个。”

牵绊。“勇者之唤不仅仅是一群相信善良必将战胜邪恶的志同道合之人。他们也是我的朋友。”

缺陷。“我早已准备好——我的朋友们可能会说我准备得过多了——来为至高的善良牺牲自己。”

战术要点Combat Note

强心偏好使用钢锻Steel，他所信赖的宝剑战斗。他最喜欢的命令术command用法是强迫敌人“站住（Yield）！”（与命令敌人停下效果相同）。他会试着逮捕并关押作恶者，只有当他们无法被拘押时才会开杀戒。

强心Strongheart

中型类人生物（人类，圣武士），守序善良

护甲等级 20（板甲，盾牌）

生命值 55（10d8+10）

速度 30尺

力量15（+2）敏捷12（+1）体质13（+1）智力12（+1）感知13（+1）魅力17（+3）

豁免 感知+3，魅力+5

技能 洞悉+3，游说+5

状态免疫 恐慌

感官 被动察觉11

语言 通用语，矮人语

挑战等级 4（1,100XP）熟练加值+2

特殊装备Special Equipment。强心带着钢锻Steel，一柄有智能的，守序善良的长剑（见附录A）。

动作Actions

多重攻击Multiattack。强心以钢锻进行三次攻击。

钢锻Steel。近战武器攻击：命中+6，触及5尺，单一目标。

命中：8（1d8+6）挥砍伤害，或双手使用时9（1d10+6）挥砍伤害。每回合一次，强心能让剑刃亮起出神圣的光芒，如果他如此做，目标会直到强心的下个回合开始陷入目盲。

回生Revivify（第二天黎明时充能）。当手握钢锻steel时，强心能施展回生术revivify。

施法Spellcasting。强心施展以下一个法术，并且使用魅力作为其施法关键属性（法术豁免DC13）

每项3次/天：命令术command，侦测善恶detect good and evil，防护善恶protection from good and evil，

每项1次/天：次级复原术lesser restoration，移除诅咒remove curse，诚实之域zone of truth

反应Reactions

保护他人Protect Another。当一个强心可见的生物攻击另一个他5尺内的生物时，强心能以他的反应令这次攻击具有劣势，这项反应动作需要强心佩戴盾牌才能使用。


新种族

种族RACES
《玩家手册》中的所有种族，以及下方提供的仙灵和兔人都适合本战役。
如果你允许你的玩家创建仙灵或者兔人角色，则他们的角色需要和其他的玩家角色来自同一个世界，并且从未踏足过妖精荒野，仅管他们的先祖来自此处。

创建你的角色CREATING YOUR CHARACTER
1级时，决定你的角色是人类还是其他幻想种族中的一员。如果你选择幻想种族，如本节的仙灵或兔人，在角色创建时参照以下的额外规则。

属性值加成ABILITY SCORE INCREASES
当决定你属性值加成时，将一项属性加2，然后将另一项不同的属性加1.或者选择三项不同的属性各自加1。无论你如何决定角色的属性，骰点还是购点都必须遵循这一规则。“快速建卡”一节会指导你的角色选择增加何种属性。你可以采用这些指导也可以将其无视。无论你增加哪项属性，这些加成无法让属性超过20。

语言Languages
你的角色能够说、读和写通用语和另一种你和DM认为适合角色的语言。《玩家手册》提供了一项可供选择的泛用语言列表。DM在战役中能自行从列表中去掉或增加语言。

生物类型Creature Type
每个D&D中的生物，包括每个玩家角色在规则中都有一项特别的标签用于辨别其属于的生物类型。大部分玩家角色是类人生物。这里的种族选项中也会告诉你的角色属于何种生物类型。
这里以首字母顺序提供了一份游戏中的生物种类表格：异怪、野兽、天界生物、构装生物、龙类、元素生物、精类、邪魔、巨人、类人生物、怪兽、泥怪、植物、不死生物。这些种类本身并没有规则，但在游戏中有一些影响生物种类的规则以不同方式生效。比如说，疗伤术cure wounds 法术特别提到该法术无法对具有构装生物类型和不死生物类型的生物生效。

寿命LIFE SPAN
在D&D多元宇宙中的玩家角色，如果没有在冒险的途中丧命的话，其典型寿命大约为一个世纪。某些种族，如矮人和精灵，寿命长达数个世纪。仙灵和兔人则只有约一个世纪。

身高和体重HEIGHT AND WEIGHT
无论什么种族，玩家角色的身高和体重范围与我们现实世界里人类的相同。如果你想随机地决定你的角色的身高和体重，参照《玩家手册》的随机身高体重Random Height and Weight表格，并选择最能代表你所想象的角色的一列进行投掷。


仙灵

仙灵Fairy

妖精荒野是许多奇幻种族的家园，仙灵就居住在其中。仙灵是一种体型娇小的种族，但也比他们的皮克精和小妖精朋友大得多。最初的仙灵只说精灵语，地精语或木族语，后来因为与人类拜访者打交道，许多的仙灵也学会了通用语。
注入了妖精荒野的魔法，大多数仙灵看起来就像是带着昆虫翅膀的小型精灵，但是每位仙灵都有一种特殊的身体特征，这使得他们有别于其他同族。投掷精类特征表或者从中选择一项来作为你的仙灵特征。如果这些选项都不适合你的角色，你可以自己构思。

精类特征
d8 特征
1 你有一双鸟儿一般的翅膀。
2 你的皮肤闪闪发光，五颜六色。
3 你有一双出乎意料的大耳朵。
4 你身边环绕着连绵不断且闪闪发亮的雾气。
5 你的额头上有一个灵体角，就像是小小的独角兽的角。
6 你有一双昆虫般的腿。
7 你闻起来就像新鲜的布朗尼蛋糕。
8 一道显而易见但无害的寒气包裹着你。

仙灵特质FAIRY TRAITS
作为一位仙灵，你拥有以下种族特质。
生物类型Creature Type。你是精类生物。
体型Size。你的体型为小型。
速度Speed。你的步行速度为30尺。
仙灵魔法Fairy Magic。你知晓德鲁伊伎俩Druidcraft。从3级开始，你能用本特质释放妖火术Faerie。从5级开始，你能使用本特质释放变巨/缩小术 Enlarge/Reduce。一旦你使用本特质释放了妖火或变巨/缩小术，你不能再用本特质释放那个法术，直到你完成一次长休。你也能用你拥有的任意合适环的法术位来施法该法术。
你释放这些法术的施法属性为智力，感知或魅力中的一种，当你选择该种族的时候进行决定。
飞行Flight。因为你的一双翅膀，你拥有等于你步行速度的飞行速度，前提是你未穿着中甲或重甲。


兔人

兔人 Harengon

兔人们起源于妖精荒野，在那里，他们使用木族语，并且是自由与旅行的精神象征。最终，这些兔子人带着精类领域的充沛活力跳向了其他的世界，学习当地的新语言。
兔人是两足动物，有一双像兔子一样的标志性长腿，他们的毛色也多种多样。他们拥有着敏锐的感官，野兔般强健的双腿，这双腿充满活力，就像是卷曲的弹簧。兔人被些许精类吉运所祝福，他们在冒险中常常与危机擦身而过。

兔人特质HARENGON TRAITS
作为一位兔人，你拥有以下种族特质。
生物类型Creature Type。你是类人生物。
体型Size。你的体型为中型或小型。当你选择该种族的时候进行决定。
速度Speed。你的步行速度为30尺。
野兔敏锐Hare-Trigger。投掷先攻时加入你的熟练值。
野兔感官Leporine Senses。你拥有察觉技能的熟练项。
幸运步法Lucky Footwork。当你敏捷豁免失败时，你能用反应投掷一枚d4并将其加入到结果中，这样做可能会将失败转变为成功。当你的速度为0或处于倒地状态时，你不能使用该反应。
兔子跳Rabbit Hop。使用一个附赠动作，你能够跳跃一段距离，距离长度为你的熟练值*5尺，并且不会触发借机攻击。你只能在你的速度高于0时才能进行跳跃。你能使用本特质的次数与你的熟练值相同，当你完成一次长休时，恢复所有的使用次数。


新背景

角色特点CHARACTER TRAITS
当玩家创建角色时，可以采用下方的表格来帮助构建角色的个性特点，理想，牵绊，缺陷。玩家能使用这里的表格取代玩家手册中提供的表格，也可以将两者混合使用。如果投掷出来的结果不适合角色，玩家能够再投一次或直接从表格中选择合适的选项。
这些表格作为可选项，不仅可以用于妖精荒野为主题的冒险，也非常适合任何选择了精界迷失者或巫光雇工背景的角色。

个性特点PERSONALITY TRAITS
d8 特点Traits
1 我一直被只有我才能听见的妖精笑声所困扰，仅管我明白这只是我精神上的自我欺瞒。
2 如同游牧民一般，我无法在一个地方长期定居。
3 好音乐会使得我像个婴儿一样哭泣。
4 无论我去哪，我都会试着带上一点家乡的宁和与温暖一起走。
5 我一直保持着孩童般的好奇心。
6 当我有一个新的想法时，我会对此非常兴奋，直到我想到了另一个更棒的想法为止。
7 我按照我自己设下的 ，荒诞又美妙的规则来生活。
8 我难以说服自己去信任大多数成年人。

理想IDELS
d8 理想Ideal
1 友谊Friendship。我绝不会抛弃朋友。（善良）
2 同情Empathy。生物都不该受罪。（善良）
3 旅行Wanderlust。我喜欢人迹稀少的旅行路线。（混乱）
4 韧性Changeability。变化是好事，所以我的生活规则总在变化。（混乱）
5 荣耀Honor。一言为定，我决不食言。（守序）
6 数三Rule of Three。多元宇宙中的万物都以三的形式发生。我在任何地方都能看到“三法则”。（守序）
7 执迷Obsession。我不会放下怨恨。（邪恶）
8 贪婪Greed。为了得到我想要的东西，我会不择手段，无论这样做会造成怎样的伤害。（邪恶）

牵挂BONDS
d8 牵挂Bond
1 我决不食言。（善良）
2 我发现任何形式的魔法都十分迷人。一个地方的魔法越多，我就越着迷。
3 我会竭尽所能来保护自然世界。
4 对我而言，多元宇宙中最重要的事物是一个值得信任的好友。
5 我不忍心伤害精类生物，无论是出于我把自己视作它们中的一员，还是因为我害怕这样做的后果。
6 巫光嘉年华就像是我的家。
7 我被妖精荒野深深吸引，并渴望回到那里，就算只有一小会儿。
8 我感觉自己欠下了巫老板和光老板一份情，因为他们给了我家和生活的意义。

缺陷FLAWS
d8 缺陷Flaw
1 我总是忘记时间。因为我糟糕的时间感，所以我总是迟到。
2 我觉得整个多元宇宙都想要得到我。
3 我按照紧凑的时间表工作，而且我对让每件事都按照计划表进行的想法到了痴迷的程度。
4 我对闪闪发光的宝藏有强烈的偷盗欲望。
5 我很健忘。有时候我甚至想不起来最基础的事情。
6 我绝不免费赠予，做事都渴求回报。
7 我有许多恶习，而且我倾向于迁就它们。
8 我总是改变我的观念——好吧，几乎总是。


生物

附录A: 生物Creatures

这一附录提供了许多出现在这次冒险中的生物的资料卡和描述。你可以将它们用在你自己的冒险中——无论这些故事是发生在艾桑椎亚还是D&D多元宇宙中其他地方。

这些生物按照首字母顺序排列。

使用资料卡

如果你不熟悉怪物资料卡的格式，在更进一步前先阅读怪物手册的介绍部分。那本书解释了资料卡的术语并制定了多数怪物特性的规则（本书没有复述的信息）。

特殊攻击与法术

一些生物拥有造成特殊伤害类型的武器和使用非典型方式运作的施法能力。这种特例是一份资料卡的特殊组成部分，表现了该生物如何使用武器或施展法术；这种特例对其他生物的武器和法术不生效。

符合魔法物品的先决条件

如果一份资料卡中，在生物名称下方包含了职业的名称，该生物被视为该职业的一员，以符合魔法物品的先决条件。

冒险对手Adventuring Rivals

下文详细介绍了以下几位非玩家角色、他们的性格和他们的动机。

艾优·贾贝是一名水元素裔，她是一位天生的领袖，她的兽人父母在海中强烈的风暴中诞下了她。

德莫特·沃尔德是一名地精祭司，他崇拜拉克桑，一位光明与重生之神。

加萨利亚德.埃迪斯是一名来自克灵王朝的卓尔法师研究并实践深奥的秘迹魔法。

埃尔文·荒行是一位青年男性，他的前世是一只克灵王朝的熊地精。在拉克桑的力量的作用下，他以一名人类游牧民的身份重生。

玛吉·锐目是一名食人魔战士，她才智过人，战术头脑与蛮力相得益彰。

对手阶段Rival Tiers

就像玩家角色会在冒险的过程中升级并获得新的装备一样，对手们的能力也会提升。每一名对手均有3张资料卡。

对手的战斗台词Rivals’ Battle Chatter

战斗台词表列出了对手有可能在战斗中对同伴或玩家角色说出的话。这些台词符合他们冒险早期的大致形象，随着他们的成长与改变，你可以编出新的台词。

战斗台词表

对手 | 台词范例
艾优 | “好，队友们，他们已经要撑不住了，加把劲！”; “你还没受够吗？”; “对，快放弃吧。你完蛋了。”
德莫特 | “我在这儿就不会有人死。退下！”; “拉克桑庇护着我。”; “艾优，玛吉，我需要一点帮助！”
加萨利亚德 | “你要学习的还多着呢。”; “我曾以为你会再聪明些。”; “下次念动咒语时，我将去除你脑中任何胜利的希望。”
埃尔文 | “呵，不错的一击，不是吗？”; “来啊，来啊！看向我！”; “我能与你共舞吗？不能吗？”
玛吉 | “真是个愚蠢的错误。”; “你很幸运，我正感觉充满慈悲。”; “战斗时机灵些-并且在用力些。”; “公平可赢不了战斗。”


一阶段对手

一阶段对手Tier 1 Rivals

一阶段的对手还是一群初出茅庐的新人冒险者，在故事开始之前，通过他们独自的探索，刚刚获得了少量的能力。他们正试图写下他们自己的伟大冒险。


艾优·贾贝

艾优·贾贝Ayo Jabe（1阶段）

中型类人生物（游侠、水元素裔），混乱善良

护甲等级 14（镶嵌皮甲）

生命值 65 (10d8+20)

速度 30尺，游泳30尺

力量14 (+2) 敏捷14 (+2) 体质14 (+2) 智力10 (+0) 感知12 (+1) 魅力12 (+1)

豁免力量+4，敏捷+4

技能运动+4，察觉+3，生存+3

伤害抗性 强酸

感官 被动察觉 13

语言 通用语、地精语、兽人语

挑战等级 3 (700 XP) 熟练加值+2

水陆两栖 Amphibious。艾优能在空气中和水下呼吸。

动作Actions

多重攻击Multiattack。艾优使用鱼叉或长弓进行两次攻击。

鱼叉 Harpoon。近战武器攻击：命中+4，触及5尺，单一目标。命中：11（2d8+2）穿刺伤害。

长弓 Longbow。远程武器攻击：命中+4，射程150/600尺，单一目标。命中：11（2d8+2）穿 刺伤害。

施法 Spellcasting。艾优施施展以下一个法术，以感知作为施法关键属性（法术豁免DC11）：

每项1/天：化兽为友animal friendship，神莓术goodberry


德莫特·沃尔德

德莫特·沃尔德Dermot Wurder（1阶段）

小型类人生物（牧师、类地精），守序善良

护甲等级 17（胸甲、盾牌）

生命值 44 (8d6+16)

速度 30尺

力量16 (+3) 敏捷12 (+1) 体质14 (+2) 智力10 (+0) 感知16 (+3) 魅力10 (+0)

豁免感知+5，魅力+2

技能医药+5，宗教+2，生存+5

感官黑暗视觉60尺，被动察觉 13

语言 通用语、地精语、兽人语

挑战等级 3 (700 XP) 熟练加值+2

动作Actions

多重攻击Multiattack。德莫特进行一次战锤攻击和一次灼光之怒攻击。

战锤 Warhammer。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）钝击伤害，或使用双手发动近战攻击时8(1d10+3) 钝击伤害。

灼光之怒 Searing Wrath。远程法术攻击：命中+5，射程60尺，单一生物。命中：9 (2d8)光耀伤害，且直至目标的下一回合结束，目标陷入目盲状态。

施法 Spellcasting。德莫特施展以下一个法术，以感知作为施法关键属性（法术豁免DC13）：

随意：神导术guidance，光亮术light，维生术spare the dying

每项1/天：祝福术bless，疗伤术cure wounds


加萨利亚德·埃尔迪斯

加萨利亚德·埃尔迪斯Galsariad Ardyth（1阶段）

中型类人生物（卓尔、精灵、法师），绝对中立

护甲等级 12（法师护甲15）

生命值 49 (14d8-14)

速度 30尺

力量8 (-1) 敏捷14 (+2) 体质8 (-1) 智力16 (+3) 感知15 (+2) 魅力11 (+1)

豁免智力+5，感知+4

技能奥秘+5，调查+5，自然+5

感官黑暗视觉120尺，被动察觉 12

语言 通用语、龙语、地底通用语

挑战等级3 (700 XP) 熟练加值+2

精类血统Fey Ancestry。加萨利亚德在对抗魅惑的豁免检定中具有优势，并且魔法无法让他陷入睡眠。

动作Actions

汲取潜能Drain Potential。近战或远程法术攻击：命中+5，触及5尺或射程30尺，单一生物。命中：16(3d10)黯蚀伤害，且加萨利亚德获得5临时生命。

重力波Gravity Wave（充能5-6）。加萨利亚德制造出一股魔法的重力波动，充满120尺内一处10尺半径球形区域。每个区域内的生物都必须进行DC13的力量豁免。失败的情况下，该生物受到17（5d6）力场伤害并被向球形中心拉入10尺。成功的情况下，生物受到一半伤害并且不会被移动。

施法 Spellcasting。加萨利亚德施展以下一个法术，以智力作为施法关键属性（法术豁免DC13）：

随意：法师护甲magearmor，法师之手magehand

每项1/天：大步奔行longstrider


埃尔文·荒行

埃尔文·荒行Irvan Wastewalker（1阶段）

中型类人生物（人类），混乱中立

护甲等级 13（皮甲）

生命值 66 (12d8+12)

速度 30尺

力量8 (-1) 敏捷14 (+2) 体质12 (+1) 智力12 (+1) 感知12 (+1) 魅力12 (+1)

豁免敏捷+4，体质+3

技能特技+4，欺瞒+3，，隐匿+6，生存+3

感官 被动察觉 11

语言 通用语、地精语

挑战等级 3 (700 XP) 熟练加值+2

坚韧Fortitude（短休或长休后充能）。如果伤害导致埃尔文的生命值降至0，他可进行一DC=5+承受伤害 的体质豁免，成功的情况下，埃尔文的生命值改为降至1。

动作Actions

多重攻击Multiattack。埃尔文进行两次匕首攻击。

匕首Dagger。近战或远程武器攻击：命中+4，触及5尺或射程20/60尺，单一目标。命中：4（1d4+2）穿刺伤害，外加7（2d6）毒素伤害。


玛吉·锐目

玛吉·锐目Maggie Keeneyes（1阶段）

大型巨人（食人魔），守序中立

护甲等级 13（皮甲）

生命值85 (10d10+30)

速度 30尺

力量18 (+4) 敏捷14 (+2) 体质16 (+3) 智力14 (+2) 感知14 (+2) 魅力8 (-1)

豁免力量+6，体质+5

技能运动+6，洞悉+4，察觉+4，说服+3

感官黑暗视觉60尺，被动察觉 14

语言 通用语、巨人语

挑战等级 3 (700 XP) 熟练加值+2

战术准备 Tactical Readiness。只要玛吉没有处于失能状态，她和她周围30尺范围内的友方在投掷先攻时有优势。

动作Actions

大号巨锤Giant Maul。近战武器攻击：命中+6，触及10尺，单一目标。命中：13（2d8+4）钝击伤害，如果目标为一个生物，玛吉可以令其进行DC14的力量豁免，失败的情况下，目标被推离玛吉5尺并应击倒地。

飞锤Hammer Toss。远程武器攻击：命中+6，射程20/60尺。命中：9（2d4+4）钝击伤害，如果目标为一个生物，玛吉可以令其进行DC14的力量豁免，失败的情况下，目标被推离玛吉5尺并应击倒地。


二阶段对手

二阶段对手Tier2 Rivals

二阶段的对手们已经知晓他们的冒险会令他们步入恐怖之地，试炼他们的勇气，但他们会面对这些挑战并向更高处前进。

我从未想过世界上其他地方会与吉高如此不同。我从未见过如安卡’瑞尔一般美丽的城市，也从未到过像巴佐赞一样令我心痛的地方。

——艾优·贾贝


艾优·贾贝

艾优·贾贝Ayo Jabe（2阶段）

中型类人生物（游侠、水元素裔），混乱善良

护甲等级 15（镶嵌皮甲）

生命值 97 (15d8+30)

速度 30尺，游泳30尺

力量14 (+2) 敏捷16 (+3) 体质14 (+2) 智力10 (+0) 感知14 (+2) 魅力12 (+1)

豁免力量+5，敏捷+6

技能运动+5，察觉+5，生存+5

伤害抗性 强酸

感官 被动察觉 15

语言 通用语、地精语、兽人语

挑战等级5 (1,800 XP) 熟练加值+3

水陆两栖 Amphibious。艾优能在空气中和水下呼吸。

动作Actions

多重攻击Multiattack。艾优使用鱼叉或长弓进行两次攻击。

鱼叉 Harpoon。近战武器攻击：命中+5，触及5尺，单一目标。命中：11（2d8+2）穿刺伤害。

长弓 Longbow。远程武器攻击：命中+6，射程150/600尺，单一目标。命中：12（2d8+3）穿刺伤害。

施法 Spellcasting。艾优施展以下一个法术，以感知作为施法关键属性（法术豁免DC13）：

每项1/天：化兽为友animal friendship，神莓术goodberry，行动无踪passwithouttrace

附赠动作Bonus Actions

转移位置Reposition。艾优指挥一名她自身周围30尺内可见的同伴。如果目标可以看见或听见艾优，其能够移动最多等同于自身速度的距离。这次移动不会触发借机攻击。


德莫特·沃尔德

德莫特·沃尔德Dermot Wurder（2阶段）

小型类人生物（牧师、类地精），守序善良

护甲等级 19（板条甲、盾牌）

生命值 82 (15d6+30)

速度 30尺

力量18 (+4) 敏捷12 (+1) 体质14 (+2) 智力10 (+0) 感知18 (+4) 魅力10 (+0)

豁免感知+7，魅力+3

技能医药+7，宗教+3，生存+7

感官黑暗视觉60尺，被动察觉 14

语言 通用语、地精语、兽人语

挑战等级 5 (1,800 XP) 熟练加值+3

动作Actions

多重攻击Multiattack。德莫特进行一次战锤攻击和一次灼光之怒攻击。

战锤 Warhammer。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d8+4）钝击伤害，或使用双手发动近战攻击时9(1d10+4) 钝击伤害。

灼光之怒 Searing Wrath。远程法术攻击：命中+7，射程60尺，单一生物。命中：18 (4d8)光耀伤害，且直至目标的下一回合结束，目标陷入目盲状态。

施法 Spellcasting。德莫特施展以下一个法术，以感知作为施法关键属性（法术豁免DC15）：

随意：神导术guidance，光亮术light，维生术spare the dying

每项2/天：祝福术bless（2环），疗伤术cure wounds（2环）

每项1/天：回生术revivify


加萨利亚德·埃尔迪斯

加萨利亚德·埃尔迪斯Galsariad Ardyth（2阶段）

中型类人生物（卓尔、精灵、法师），绝对中立

护甲等级 12（法师护甲15）

生命值 67 (15d8)

速度 30尺，飞行30尺（悬浮）

力量8 (-1) 敏捷14 (+2) 体质10 (+0) 智力18 (+4) 感知15 (+2) 魅力11 (+1)

豁免智力+7，感知+5

技能奥秘+7，调查+7，自然+7

感官黑暗视觉120尺，被动察觉 12

语言 通用语、龙语、地底通用语

挑战等级5 (1,800 XP) 熟练加值+3

精类血统Fey Ancestry。加萨利亚德在对抗魅惑的豁免检定中具有优势，并且魔法无法让他陷入睡眠。

动作Actions

汲取潜能Drain Potential。近战或远程法术攻击：命中+7，触及5尺或射程60尺，单一生物。命中：22(4d10)黯蚀伤害，且加萨利亚德获得5临时生命。

重力波Gravity Wave（充能5-6）。加萨利亚德制造出一股魔法的重力波动，充满100尺内一处20尺半径球形区域。每个区域内的生物都必须进行DC15的力量豁免。失败的情况下，该生物受到17（5d6）力场伤害并倒地和被向球形中心拉入20尺。成功的情况下，生物受到一半伤害并且不会被移动或倒地。

施法 Spellcasting。加萨利亚德施展以下一个法术，以智力作为施法关键属性（法术豁免DC15）：

随意：法师护甲magearmor，法师之手magehand

每项1/天：大步奔行longstrider，探知scrying（以一个动作），缓慢术slow

附赠动作Bonus Actions

扭转重力Distort Gravity（1/天）。加萨利亚德以自身或60尺内他能看见的自愿生物为目标，以魔法扭转其周围的重力。任何位于目标5尺内的生物都会受到7（2d6）力场伤害。此外，目标能够以一个反应来上浮最高20尺，而不会触发借机攻击。该效应会在加萨利亚德下个回合开始结束，而目标会保持悬浮状态轻柔地回落20尺。


埃尔文·荒行

埃尔文·荒行Irvan Wastewalker（2阶段）

中型类人生物（人类），混乱中立

护甲等级 15（镶嵌皮甲）

生命值 99 (18d8+18)

速度 40尺

力量10 (+0) 敏捷16 (+3) 体质12 (+1) 智力14 (+2) 感知14 (+2) 魅力14 (+2)

豁免敏捷+6，体质+4

技能特技+6，欺瞒+5，隐匿+6，生存+5

感官 被动察觉 12

语言 通用语、地精语

挑战等级5 (1,800 XP) 熟练加值+3

坚韧Fortitude（短休或长休后充能）。如果伤害导致埃尔文的生命值降至0，他可进行一DC=5+承受伤害 的体质豁免，成功的情况下，埃尔文的生命值改为降至1。

动作Actions

多重攻击Multiattack。埃尔文进行两次匕首攻击。

匕首Dagger。近战或远程武器攻击：命中+6，触及5尺或射程20/60尺，单一目标。命中：5（1d4+3）穿刺伤害，外加14（4d6）毒素伤害。


玛吉·锐目

玛吉·锐目Maggie Keeneyes（2阶段）

大型巨人（食人魔），守序中立

护甲等级 15（链甲衫）

生命值 114 (12d10+48)

速度 30尺，游泳30尺

力量18 (+4) 敏捷14 (+2) 体质18 (+4) 智力14 (+2) 感知16 (+3) 魅力8 (-1)

豁免力量+7，体质+7

状态免疫 恐慌

技能运动+6，洞悉+6，察觉+6，游说+5

感官黑暗视觉60尺，被动察觉 16

语言 通用语、巨人语

挑战等级5 (1,800 XP) 熟练加值+3

推撞Push。每回合一次，当玛吉以一次攻击击中一个生物后，玛吉可以令其进行DC15的力量豁免，失败的情况下，目标被推水平离玛吉10尺并应击倒地。

战术准备 Tactical Readiness。只要玛吉没有处于失能状态，她和她周围30尺范围内的友方在投掷先攻时有优势。

动作Actions

多重攻击Multiattack。玛吉进行两次大号巨锤或飞锤攻击。

大号巨锤Giant Maul。近战武器攻击：命中+7，触及10尺，单一目标。命中：13（2d8+4）钝击伤害。

飞锤Hammer Toss。远程武器攻击：命中+7，射程20/60尺。命中：9（2d4+4）钝击伤害。

附赠动作Bonus Actions

振奋Rally（1/天）。玛吉以一个她能看见的30尺内的生物为目标，以语言振奋其力量。目标获得15临时生命值。


三阶段对手

三阶段对手Tier3 Rivals

有时，出于严峻的必要性，对手们的旅途会迫使他们做出前所未有的选择。他们五人都遭受了月蚀腐化（见引言“月蚀矿”）。当角色们遭遇他们时，你可以检定对手以及通过休息或魔法消除了所有力竭等级，但仍然有其他腐化影响。

如果你希望削弱对手，减少他们的物理威胁或强调腐化的危险，你可以给一个或多个对手增加每人1d4力竭等级。在这种情况下，你需要追踪每个对手的力竭等级和状态带来的相应影响（见《玩家手册》中的“力竭”）。

方便的魔法Useful Magic。为了提高效率，加萨利亚德学会了水下呼吸water breathing法术。此外，每一位对手都获得了月蚀装备，以保护自己免受水压影响。

埃尔文的义肢Irvan's Prosthetic Arm。在和角色们分开后遇到的一次不幸遭遇中，埃尔文·荒行失去了一只手臂，并获得了一条魔法义肢。这件魔法物品无法被其他人使用。


艾优·贾贝

艾优·贾贝Ayo Jabe（3阶段）

中型类人生物（游侠、水元素裔），混乱善良

护甲等级 15（镶嵌皮甲）

生命值 150 (20d8+30)

速度 30尺，游泳30尺

力量16 (+3) 敏捷20 (+5) 体质16 (+3) 智力10 (+0) 感知16 (+3) 魅力14 (+2)

豁免力量+6，敏捷+8

技能运动+6，察觉+6，生存+6

伤害抗性 强酸

状态免疫 恐慌

感官 被动察觉 16

语言 通用语、地精语、兽人语

挑战等级 8 (3,900 XP) 熟练加值+3

水陆两栖 Amphibious。艾优能在空气中和水下呼吸。

特殊装备Special Equipment。艾优持有一柄月蚀鱼叉ruidium harpoon（见附录B）。如果艾优使用鱼叉进行攻击时投出了1，她必须成功通过DC20的魅力豁免否则获得一级力竭。

动作Actions

多重攻击Multiattack。艾优使用月蚀鱼叉或长弓进行三次攻击。

月蚀鱼叉Ruidium Harpoon。近战武器攻击：命中+6，触及5尺，单一目标。命中：12（2d8+3）穿刺伤害，外加7（2d6）心灵伤害。

长弓 Longbow。远程武器攻击：命中+8，射程150/600尺，单一目标。命中：18（3d8+5）穿刺伤害。

施法 Spellcasting。艾优施展以下一个法术，以感知作为施法关键属性（法术豁免DC14）：

每项1/天：化兽为友animal friendship，行动自如freedom of movement，神莓术goodberry，行动无踪pass without trace，防护能量伤害protection from energy

附赠动作Bonus Actions

转移位置Reposition。艾优指挥一名她自身周围30尺内可见的同伴。如果目标可以看见或听见艾优，其能够移动最多等同于自身速度的距离。这次移动不会触发借机攻击。


德莫特·沃尔德

德莫特·沃尔德Dermot Wurder（3阶段）

小型类人生物（牧师、类地精），守序善良

护甲等级 20（板甲、盾牌）

生命值93 (17d6+34)

速度 30尺，游泳30尺（水手护甲）

力量18 (+4) 敏捷12 (+1) 体质14 (+2) 智力10 (+0) 感知20 (+5) 魅力10 (+0)

豁免感知+8，魅力+3

技能医药+8，宗教+3，生存+8

感官黑暗视觉60尺，被动察觉 15

语言 通用语、地精语、兽人语

挑战等级8 (3,900 XP) 熟练加值+3

特殊装备Special Equipment。德莫特穿着一件水手护甲mariner’s armor，并持有一柄月蚀战锤ruidium warhammer（见附录B）。如果德莫特使用战锤进行攻击时投出了1，他必须成功通过DC20的魅力豁免否则获得一级力竭。

动作Actions

多重攻击Multiattack。德莫特进行一次月蚀战锤攻击和一次灼光之怒攻击。

月蚀战锤Ruidium Warhammer。近战武器攻击：命中+7，触及5尺，单一目标。命中：8（1d8+4）钝击伤害，或使用双手发动近战攻击时9(1d10+4) 钝击伤害，外加7（2d6）心灵伤害。

灼光之怒 Searing Wrath。远程法术攻击：命中+8，射程60尺，单一生物。命中：22 (5d8)光耀伤害，且直至目标的下一回合结束，目标陷入目盲状态。

施法 Spellcasting。德莫特施展以下一个法术，以感知作为施法关键属性（法术豁免DC16）：

随意：神导术guidance，光亮术light，维生术spare the dying

每项2/天：祝福术bless（3环），疗伤术cure wounds（3环）

每项1/天：回生术revivify


加萨利亚德·埃尔迪斯

加萨利亚德·埃尔迪斯Galsariad Ardyth（3阶段）

中型类人生物（卓尔、精灵、法师），绝对中立

护甲等级 17（偏转）

生命值 90 (20d8)

速度 30尺，飞行30尺（悬浮），游泳40尺（善泳戒指ring of swimming）

力量8 (-1) 敏捷14 (+2) 体质10 (+0) 智力20 (+5) 感知15 (+2) 魅力11 (+1)

豁免智力+8，感知+5

技能奥秘+8，调查+8，自然+8

感官黑暗视觉120尺，被动察觉 12

语言 通用语、龙语、地底通用语

挑战等级8 (3,900 XP) 熟练加值+3

偏转Deflection。加萨利亚德以扭曲了自身周围的重力以偏转受到的攻击。当加萨利亚德未穿戴任何护甲并且未陷入失能时，他的AC加上其智力调整值。

精类血统Fey Ancestry。加萨利亚德在对抗魅惑的豁免检定中具有优势，并且魔法无法让他陷入睡眠。

特殊装备Special Equipment。加萨利亚德戴着一枚善泳戒指ring pf swimming，并持有一柄月蚀匕首ruidium dagger（见附录B）。如果加萨利亚德使用匕首进行攻击时投出了1，他必须成功通过DC20的魅力豁免否则获得一级力竭。

动作Actions

多重攻击Multiattack。加萨利亚德进行一次汲取潜能攻击和一次月蚀匕首攻击。

汲取潜能Drain Potential。近战或远程法术攻击：命中+8，触及5尺或射程120尺，单一生物。命中：22(4d10)黯蚀伤害，且加萨利亚德获得10临时生命。

月蚀匕首Ruidium Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。命中：4（1d4+2）穿刺伤害，外加7（2d6）心灵伤害。

重力波Gravity Wave（充能5-6）。加萨利亚德制造出一股魔法的重力波动，充满100尺内一处30尺半径球形区域。每个区域内的生物都必须进行DC16的力量豁免。失败的情况下，该生物受到17（5d6）力场伤害并倒地和被向球形中心拉入20尺。成功的情况下，生物受到一半伤害并且不会被移动或倒地。

施法 Spellcasting。加萨利亚德施展以下一个法术，以智力作为施法关键属性（法术豁免DC16）：

随意：法师之手magehand

每项1/天：大步奔行longstrider，探知scrying（以一个动作），缓慢术slow，心灵遥控telekinesis，水下呼吸water breathing

附赠动作Bonus Actions

扭转重力Distort Gravity（1/天）。加萨利亚德以自身或60尺内他能看见的自愿生物为目标，以魔法扭转其周围的重力。任何位于目标5尺内的生物都会受到14（4d6）力场伤害。此外，目标能够以一个反应来上浮最高20尺，而不会触发借机攻击。该效应会在加萨利亚德下个回合开始结束，而目标会保持悬浮状态轻柔地回落20尺。

“我如今远离家乡，远离拉克桑信标，再也不能重生。没有更多犯错的机会了，不会再有了。”

——埃尔文·荒行


埃尔文·荒行

埃尔文·荒行Irvan Wastewalker（3阶段）

中型类人生物（人类），混乱中立

护甲等级 17（镶嵌皮甲）

生命值 123 (19d8+38)

速度 40尺，游泳40尺（见特殊装备）

力量10 (+0) 敏捷20 (+5) 体质14 (+2) 智力16 (+3) 感知16 (+3) 魅力16 (+3)

豁免敏捷+8，体质+5

技能特技+8，欺瞒+9，隐匿+11，生存+6

感官 被动察觉 13

语言 通用语、地精语

挑战等级 8 (3,900 XP) 熟练加值+3

特殊装备Special Equipment。埃尔文穿着运动健将手套gloves of swimming and climbing，并持有一柄月蚀短剑ruidium shortsword（见附录B）。如果埃尔文使用短剑进行攻击时投出了1，他必须成功通过DC20的魅力豁免否则获得一级力竭。

坚韧Fortitude（短休或长休后充能）。如果伤害导致埃尔文的生命值降至0，他可进行一DC=5+承受伤害 的体质豁免，成功的情况下，埃尔文的生命值改为降至1。

动作Actions

多重攻击Multiattack。埃尔文进行一次匕首攻击和两次月蚀短剑攻击。

匕首Dagger。近战或远程武器攻击：命中+8，触及5尺或射程20/60尺，单一目标。命中：7（1d4+5）穿刺伤害，外加17（5d6）毒素伤害。

月蚀短剑RuidiumShortsword。近战武器攻击：命中+8，触及5尺，单一目标。命中：8（1d6+5）穿刺伤害，外加7（2d6）心灵伤害。


玛吉·锐目

玛吉·锐目Maggie Keeneyes（3阶段）

大型巨人（食人魔），守序中立

护甲等级 15（板甲）

生命值 142 (15d10+60)

速度 30尺，游泳30尺（月蚀护甲）

力量20 (+4) 敏捷14 (+2) 体质18 (+4) 智力14 (+2) 感知14 (+2)* 魅力8 (-1)

豁免力量+8，体质+7

伤害抗性 心灵（由月蚀护甲提供）

状态免疫 恐慌，魅惑

技能运动+6，洞悉+5，察觉+5，游说+5

感官黑暗视觉60尺，被动察觉 15

语言 通用语、巨人语

挑战等级 8 (3,900 XP) 熟练加值+3

推撞Push。每回合一次，当玛吉以一次攻击击中一个生物后，玛吉可以令其进行DC15的力量豁免，失败的情况下，目标被推水平离玛吉10尺并应击倒地。

战术准备 Tactical Readiness。只要玛吉没有处于失能状态，她和她周围30尺范围内的友方在投掷先攻时有优势。

动作Actions

多重攻击Multiattack。玛吉进行两次大号巨锤或飞锤攻击。

重型巨斧HeavyGreataxe。近战武器攻击：命中+8，触及10尺，单一目标。命中：16（2d12+5）钝击伤害。

飞锤HammerToss。远程武器攻击：命中+8，射程20/60尺。命中：15（4d4+4）钝击伤害。

附赠动作Bonus Actions

振奋Rally（1/天）。玛吉以一个她能看见的60尺内的生物为目标，以语言振奋其力量。目标获得30临时生命值。

*玛吉的感知不知为何从2阶段16变成了14


底栖魔鱼“阿利克辛”

底栖魔鱼“阿利克辛” Alyxian Aboleth

底栖魔鱼“阿利克辛”是一只奇特的生物，它认为近神者的灵魂存在于它的体内，在灾祸之战期间，他因为未能拯救世界，而被神罚困于异怪的身躯中。月蚀矿的脉络在底栖魔鱼的身体上交错蔓延，从它身体上苍绿色的皮肤上还浮现出第二张脸。第二张脸只是一种变异，对此生物的游戏数据没有影响。

底栖魔鱼“阿利克辛” Alyxian Aboleth

大型异怪，守序邪恶

护甲等级 17（天生护甲）

生命值 135（18d10 + 36）

速度 10尺，游泳 30尺

力量21 (+5) 敏捷9 (-1) 体质15 (+2) 智力18 (+4) 感知18 (+4) 魅力18 (+4)

豁免 体质+6，智力+8，感知+8

技能 历史+12，察觉+12

感官 黑暗视觉 120尺，被动察觉 22

语言 深潜语，心灵感应120尺

挑战等级 12 (8,400 XP) 熟练加值 +4

水陆两栖 Amphibious。底栖魔鱼能在空气中和水中呼吸。

粘液之云 Mucous Cloud。在水下底栖魔鱼环绕在粘着的粘液中。一名生物触及或在5尺内使用近战武器命中它，需成功豁免一次DC14的力量豁免，否则直至底栖魔鱼的下一回合结束，该生物将处于束缚状态。

心灵探索 Probing Telepathy。如果一名底栖魔鱼能够看见的生物与它进行心灵感应层面的交流，底栖魔鱼将得知该生物的最强烈的渴望。

动作Actions

多重攻击 Multiattack。底栖魔鱼进行两次触手攻击。

触须 Tentacle。近战武器攻击：命中+9，触及10尺，单一目标。命中：12 (2d6 + 5)钝击伤害外加3 (1d6) 心灵伤害。

尾击 Tail。近战武器攻击：命中+9，触及10尺，单一目标。命中：14 (2d8 + 5) 钝击伤害。

附赠动作Bonus Actions

奴役 Enslave（充能 4-6）。底栖魔鱼以一名距它30尺范围内且它能看到的生物为目标。该目标需成功豁免一次DC14的感知豁免，否则被魔法魅惑，直至底栖魔鱼死亡或该目标与底栖魔鱼处于不同的位面。

被魅惑的目标被底栖魔鱼控制，不能执行反应动作，底栖魔鱼和该目标能够在任意距离之间进行心灵感应层面的沟通。被魅惑的目标在受到伤害后可再次进行豁免，成功豁免的情况下可终止此效应。该目标距离底栖魔鱼至少1英里远时，也可再次进行豁免，24小时内只可进行1次。

传奇动作Legendary Actions

底栖魔鱼拥有3传奇动作，用于执行下列动作选项。每次只可以选用1传奇动作选项，且只能在另一生物的回合结束时执行。底栖魔鱼在它的回合开始时恢复其所有已消耗的传奇动作数。

摆尾 Tail Swipe。底栖魔鱼发动一次尾击攻击。

吸取心灵 Psychic Drain （消耗2动作）。一名被底栖魔鱼魅惑的生物受到10 (3d6) 心灵伤害，底栖魔鱼恢复等同于该生物所受伤害的生命值。


腐化巨鲨

腐化巨鲨Corrupted Giant Shark

除了它恶毒的撕咬外，这种巨鲨还能投射出一种精神灵光，对周围生物造成痛苦的精神损伤。腐化巨鲨身上的晶体令其能够再生，只有光耀能量或毁灭性的打击才能压制这种非自然的防御。

腐化巨鲨Corrupted Giant Shark

巨型异怪，无阵营

护甲等级 13（天生护甲）

生命值 126（11d12+55）

速度 0尺，游泳50尺

力量23（+6） 敏捷11（+0） 体质21（+5）智力1（-5） 感知10（+0） 魅力5（-3）

技能 察觉+4

感官 盲视60尺，被动察觉14

语言 —

挑战等级 9（5000 XP）熟练加值 +4

心灵漩涡Phychic Maelstrom。任何在巨鲨15尺内开始其回合的生物必须成功通过一次DC17的感知豁免否则受到11（2d10）心灵伤害。

再生Regeneration。巨鲨在它的回合开始时回复10点生命值。如果巨鲨受到光耀伤害或一次重击，则该特质在它的下一回合开始时无法生效。巨鲨只在以0生命值开始其自己回合且无法再生时才会死亡。

水中呼吸Water Breathing。巨鲨只能在水下呼吸。

动作Actions

啃咬Bite。近战武器攻击：命中+10（若目标生命值没有全满则本攻击检定具有优势），触及5尺，单一目标。命中：22（3d10+6）的穿刺伤害。若目标为一个生物，则其必须成功通过DC17的魅力豁免否则获得一级力竭。


死拥水母

死拥水母Death Embrance

死拥水母是一种在幽暗的溟渊中漂流的不祥恶兆。在它的躯体下方是一团散发着魔法的丝带般的卷须，边上则围绕着六条60尺长的带刺触须。死亡拥抱用这些触手擒抱并石化它的猎物。

尽管死拥水母有着不详的名字，但它并不是一种具有极端侵略性的生物。它更喜欢等待时机，并用触手捕捉的生物作为肉盾来抵挡攻击。

死拥水母Death Embrance

巨型异怪，通常混乱邪恶

护甲等级 13（天生护甲）

生命值 147（14d12+56）

速度 0尺，游泳20尺

力量23（+6） 敏捷15（+2） 体质19（+4） 智力6（-2） 感知9（-1） 魅力4（-3）

豁免 力量+10，感知+3

状态免疫 力竭，麻痹，石化，倒地

感官 盲视60尺（此范围外视为目盲），被动察觉9

语言 —

挑战等级 11（7200 XP）熟练加值 +4

石化卷须Petrifying Tendrils。任何在死拥水母的空间内开始回合的生物必须进行一次DC16的体质豁免，豁免失败则该生物被束缚。被束缚的生物必须在其下一回合结束时重复该豁免，豁免失败则被石化，豁免成功则束缚结束。石化状态将一直持续直到其被一道高等复原术greater restoration或类似的魔法结束。

卷缠Reel。死拥水母可以在其回合开始时将每个被其擒抱的生物向它拉近至多20尺（不需要任何动作）

水中呼吸Water Breathing。死拥水母只能在水下呼吸。

动作Actions

多重攻击Multiattack。死拥水母发动两次触须攻击

触须Tentacle。近战武器攻击：命中+10，触及60尺，单一目标。命中：13（2d6+6）穿刺伤害外加11（2d10）心灵伤害。如果目标为大型或更小，它也会被擒抱（逃脱DC16）。死拥水母有六条触须，每一条都能擒抱一个目标。

反应Reactions

肉盾Body Shield。当死拥水母被一次攻击命中后，一个被其擒抱的生物（由死拥水母选择）代替它承受该伤害


噬光cK

噬光cKLight Devourer

噬光cK因其从周围环境吸收明亮光线——无论其是自然光还是魔法光的能力而得名字。吸光之后，它会开始发光，而当cK将偷来的光芒转化为炽热的能量来撕裂猎物时，它那脊背上的尖刺和巨口中无数的尖牙会变得如同熊熊燃烧般明亮。

而在没有发光时，噬光cK潜伏在黑暗中，在海洋深处搜寻它的下一顿美餐。

噬光cKLight Devourer

中型异怪，无阵营

护甲等级14

生命值119（14d8+56）

速度0尺，游泳30尺

力量18（+4）敏捷18（+4） 体质18（+4） 智力2（-4） 感知10（+0） 魅力3（-4）

技能察觉+3，隐匿+10

伤害免疫光耀

感官黑暗视觉120尺，被动察觉13

语言—

挑战等级5（2300 XP）熟练加值+3

光线吸收Light Absoption。若噬光cK在其回合内经过一处处于明亮光照的空间或受到光耀伤害，它将在开始持续发光1小时，期间辐射出一道10尺半径的微光区域。

水中呼吸Water Breathing。噬光cK只能在水下呼吸。

动作Actions

多重攻击Multiattack。噬光cK发动两次啃咬攻击

啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：21（5d6+4）穿刺伤害，当其发光时则造成光耀伤害（见光线吸收特性）。

附赠动作Bonus Actions

光能释放Radiant Discharge。如果噬光cK正在发光（见光线吸收特性），它可以释放出体内储存的光能，覆盖以自身为中心的20尺半径球型空间并结束发光。每个位于该球形空间内的生物必须进行一次DC15的体质豁免，豁免失败则受到24（7d6）光耀伤害，豁免成功伤害减半。


钴魂僧侣

钴魂僧侣 Monastics of the Cobalt Soul

钴魂书院支持着追求真理和知识的学者、祭司和僧侣们的事业，在“全知导师”艾恩的教导下，他们联合在了一起。钴魂宗遵循着一条中心思想：真正的力量来自身边的世界。除了努力求知外，每一个钴魂的分支宗派都致力于曝光谎言、揭露戳穿政治宣传，以及在其宗派成员们，即所属藏经院将之称作家园之处与腐化作斗争。

钴魂书院的总部在雷克森特伦，荒洲大陆敦达里安帝国的首都。这一组织在艾桑椎亚各处都设有藏经院。钴魂书院安卡’瑞尔分院位于导师神庙。就像其他的藏经院一样，导师神庙是一个藏书丰富的图书馆，同时还是艾恩的祭坛。这处马奎特藏经院的领导者是院主贾米尔·阿利西亚。


宗门院主

宗门院主Monastic High Curator

院主们收集知识并传播真理。他们处理难解的谜团并监视其他权力机构的成员们以操纵他们或打破他们的平衡，并为被压迫者提供逃离困境的机会。院主们知晓他们组织最深处的秘密以及低级代理人的行动。他们的专业知识使他们能够操纵能量来保护自身并扰乱敌方能力的运作。

宗门院主Monastic High Curator

中型或小型类人生物（武僧，法师），任意阵营

护甲等级 19（无甲防御）

生命值 130 (20d8 + 40)

速度 60尺

力量12 (+1) 敏捷16 (+3) 体质14 (+2) 智力18 (+4) 感知22 (+6) 魅力17 (+3)

豁免 敏捷+7 感知+10

技能 奥秘+8 历史+8 调查+8 察觉+10

感官 盲视 30尺 被动察觉 20

语言 通用语及额外4种语言

挑战等级 10 (5,900 XP) 熟练加值 +4

无甲防御Unarmored Defense。当院主未身穿护甲或手持盾牌时，其护甲等级包含其感知调整值。

动作Actions

多重攻击Multiattack。院主进行3次力场打击并使用烧脑（如果可用）。

力场打击Force Strike。近战或远程法术攻击：命中+10，触及5尺或射程10尺，单一目标。命中：17 (2d10+6)力场伤害。

烧脑Brain Burn（充能4-6）。院主以自身周围30尺范围内最多两个可见生物为目标。每个目标均需进行一次DC18的体质豁免。豁免失败的情况下，目标受到28 (8d6) 心灵伤害且直到他的下一回合开始时不能执行反应动作。豁免成功的情况下，目标受到一半伤害且不受其他效应影响。

施法Spellcasting。院主施展以下一个法术，无需材料成分并使用感知为其施法关键属性（法术豁免DC18）：

随意：侦测魔法detect magic

每项2/日：侦测思想 detect thoughts，鉴定术 identify（以一个动作），探知 scrying（以一个动作）


宗门渗透者

宗门渗透者Monastic Infiltrator

渗透者们担任间谍、蓄意破坏者和其他秘密行动中执行者的角色。他们研习魔法的技艺来强化他们战斗中的能力，并帮助他们更好的完成自己的任务。

宗门渗透者Monastic Infiltrator

中型或小型类人生物（武僧），任意阵营

护甲等级 18（无甲防御）

生命值 112 (15d8 + 45)

速度 50尺

力量13 (+1) 敏捷20 (+5) 体质16 (+3) 智力15 (+2) 感知17 (+3) 魅力16 (+3)

豁免 敏捷+8 感知+6

技能 特技+8 欺瞒+9 察觉+6 隐匿+11

伤害抗性 心灵

状态免疫 魅惑

感官 被动察觉16

语言 通用语及额外3种语言

挑战等级 6 (2,300 XP) 熟练加值+3

严密心智Guarded Mind。法术或其他效应不能读取渗透者的思想也不能判断渗透者是否在说谎。其他生物仅在渗透者允许的情况下才能与其进行心灵感应层面的沟通。

无甲防御Unarmored Defense。当渗透者未身穿护甲或手持盾牌时，其护甲等级包含其感知调整值。

动作Actions

多重攻击Multiattack。渗透者进行三次徒手打击。

徒手打击Unarmed Strike。近战武器攻击：命中+8，触及5尺，单一目标。命中：10 (1d10+5)力场伤害。

施法Spellcasting。渗透者施展下以下一个法术，无需材料成分并使用感知为其施法关键属性（法术豁免DC14）：

随意：易容术disguise self

每项2/日：侦测思想 detect thoughts，隐形术invisibility

每项1/日：任意门dimension door，诚实之域zone of truth

附赠动作Bonus Actions

灵巧动作 Cunning Action。渗透者执行疾走或撒离动作。

反应Reactions

反击Retaliating Strike。当渗透者5尺范围内一名生物对其进行近战攻击后，无论是否命中，渗透者可对攻击者进行一次徒手打击。


宗门特工

宗门特工Monastic Operative

特工们是组织内部负责执行间谍行动的人员。更高职位的空缺常常是由他们中最为优秀的来进行填补。

宗门特工Monastic Operative

中型或小型类人生物（武僧），任意阵营

护甲等级 17（无甲防御）

生命值 84 (13d8 + 26)

速度 40尺

力量13 (+1) 敏捷18 (+4) 体质14 (+2) 智力14 (+2) 感知17 (+3) 魅力11 (+0)

豁免 敏捷+7，感知+6

技能 特技+7，洞悉+6，调查+8，隐匿+7

感官 被动察觉 13

语言 通用语及额外2种语言

挑战等级 5 (1,800 XP) 熟练加值+3

无甲防御Unarmored Defense。当特工未身穿护甲或手持盾牌时，他的护甲等级包含其感知调整值。

动作Actions

多重攻击Multiattack。特工进行共计三次徒手打击、钴魂飞镖攻击或两者任意组合。

徒手打击Unarmed Strike。近战武器攻击：命中+7，触及5尺，单一目标。命中：9 (1d10+4)钝击伤害。

钴魂飞镖Cobalt Dart。远程武器攻击：命中+7，射程20/60尺，单一目标。命中：6 (1d4+4) 穿刺伤害外加3 (1d6) 力场伤害。

反应Reactions

反击Retaliating Strike。当特工5尺范围内一名生物对其进行近战攻击后，无论是否命中，特工可对攻击者进行一次徒手打击。


红梦秘教

红梦秘教Occult of Vermilion Dream

在外人看来，红梦秘会不过是一个由幽灵猎人、都市传说收集者们组成的小团体，举止神神秘秘，容易受利益驱使，但几乎没造成什么危害。这种说法不完全错误，但秘会的领导层对一些事情尤为着迷：那些关于厄兆之月茹蒂斯的传说，和被其异界影响所诅咒的古代人物们的传说。

在秘会最痴迷的代理人身上，那些最残酷的渴求和偏好都因为接触被月蚀污染的物品而愈发强烈起来。


秘会赞颂者

秘会赞颂者Occult Extollant

秘会赞颂者受到对探索未知之物无尽渴望的驱使，深度探索古代的传说，并试图解决令之前其他的调查者遭受灭顶之灾的谜团。

秘会赞颂者Occult Extollant

中型或小型类人生物（术士），任意阵营

护甲等级 12（使用法师护甲后15）

生命值 91 (14d8 + 28)

速度 30尺

力量12 (+1) 敏捷15 (+2) 体质14 (+2) 智力16 (+3) 感知15 (+2) 魅力18 (+4)

豁免 感知+5 魅力+7

技能 奥秘+6，欺瞒+7，历史+9，察觉+5，隐匿+8

感官 黑暗视觉 60尺，被动察觉 15

语言 通用语及额外2种语言

挑战等级 6 (2,300 XP) 熟练加值 +3

动作Actions

多重攻击Multiattack。赞颂者进行两次猩红闪电攻击。

猩红闪电Crimson Bolt。近战或远程法术攻击：命中+7，触及5尺或射程60尺，单一生物。命中：20 (3d10 + 4) 心灵伤害。

施法Spellcasting。赞颂者施展以下一种法术，无需施法材料并使用魅力为主要施法属性（法术豁免DC15）：

随意：次级幻影 minor illusion

每项1/日：法师护甲 mage armor,高等幻影 major image, 魅影之力phantasmal force

反应Reactions

反射痛苦Reflect Agony。当赞颂者受到60尺内一名生物的伤害时，该生物需进行一次DC15的感知豁免，豁免失败则受到 16 (3d10) 心灵伤害，豁免成功则伤害减半。


秘会入门者

秘会入门者Occult Initiate

秘会入门者是最近才加入的组织成员，也是外人最常遇到的成员。

秘会入门者Occult Initiate

中型或小型类人生物（术士），任意阵营

护甲等级 12（使用法师护甲后15）

生命值 66 (12d8 + 12)

速度 30尺

力量10 (+0) 敏捷14 (+2) 体质12 (+1) 智力14 (+2) 感知10 (+0) 魅力16 (+3)

技能 奥秘+6，欺瞒+5，历史+4，察觉+2

感官 被动察觉 12

语言 通用语及额外1种语言

挑战等级 2 (450 XP) 熟练加值 +2

动作Actions

短剑Shortsword。近战武器攻击:命中+4,触及5尺,单一目标. 命中： 5 (1d6 + 2)穿刺伤害外加7 (2d6) 心灵伤害.

奥术冲击Arcane Blast (充能 5~6)。入门者创造一个距离他120尺内可见的任意一点为中心的20尺球形范围内的魔法力量的爆炸。在此效应范围内的生物需要进行一次DC13的敏捷豁免。豁免失败的情况下，此生物受到10 (3d6) 力场伤害，并被推离此区域中心10尺。豁免成功的情况下，受到一半伤害，且不会被推离。

施法Spellcasting。入门者施展以下一个法术，无需施法材料，并使用魅力为施法主属性（法术豁免DC13）：

随意：光亮术Light，法师之手Mage Hand

每项1/天：侦测魔法Detect Magic，浮空术Levitate


秘会银舌

秘会银舌Occult Silvertongue

秘会银舌是极富魅力的秘会领袖们。他们接触的异界神秘令他们陷入寝食难安、偏执多疑的境地。他们开始看见并不存在之物，并臆想他人谋划着要将自己取而代之。

秘会银舌Occult Silvertongue

中型或小型类人生物（术士），通常守序邪恶

护甲等级 13（使用法师护甲后16）

生命值 127 (17d8 + 51)

速度 40尺

力量13 (+1) 敏捷16 (+3) 体质16 (+3) 智力15 (+2) 感知17 (+3) 魅力20 (+5)

豁免 感知+6，魅力+8

技能 奥秘+8，欺瞒+11，历史+5，察觉+6

伤害抗性 心灵

感官真实视觉 60尺，被动察觉 16

语言 通用语及额外3种语言，心灵感应 60尺

挑战等级 8 (3,900 XP) 熟练加值+3

异界心智Alien Mind。当一名生物试图读取银舌的想法或对银舌造成心灵伤害时，该生物需进行一次DC16的智力豁免，否则直到他的下一回合开始将处于震慑stunned状态。

魔法抗性Magic Resistance。银舌在对法术或其他魔法效果进行豁免时有优势。

动作Actions

猩红闪电Crimson Bolt。近战或远程法术攻击：命中+8，触及5尺或射程60尺，单一生物。命中：27 (4d10 + 5) 心灵伤害。

施法Spellcasting。银舌施展以下一个法术，无需施法材料，并使用魅力为施法主属性（法术豁免DC16）：

每项2/天：魅惑人类 charm person，法师护甲mage armor，短讯术 sending

每项1/天：任意门 dimension door

附赠动作Bonus Actions

元素侍从Elemental Servitor（1/天）。银舌使用魔法召唤出一个土元素earth elemental，出现在一处距银舌自身60尺范围内可见的未被占据的空间中。土元素使用银舌的先攻并在银舌的回合结束后立即行动。土元素服从银舌的命令。土元素于1分钟后或银舌死亡后消失。


全视学者

全视学者Allsight Scholarls

全视联盟是一个主要在马凯特的大都市安卡瑞尔活动的学术组织。尽管大部分成员都是不善战斗的学者，组织的一线干员们都是熟练的考古学家，也受过对抗潜伏在艾桑椎亚地下深处威胁的训练。


学派干员

学派干员Scholarly Agent

学派干员是学术组织的低等级成员。他们有几手帮助他们避开危险的手段，也学习了帮助他们破解过去的秘密和鉴别魔法遗物的魔法。

学派干员Scholarly Agent

中型或小型类人生物（法师），任意阵营

护甲等级 11（使用法师护甲后14）

生命值 22 (4d8 + 4)

速度 30尺

力量10 (+0) 敏捷12 (+1) 体质12 (+1) 智力16 (+3) 感知12 (+1) 魅力10 (+0)

豁免 智力+5

技能 奥秘+5，历史+5，调查+5

感官 被动察觉 11

语言 通用语及额外1种语言

挑战等级 1 (200 XP) 熟练加值+2

动作Actions

奥术电击Arcane Shock。近战或远程法术攻击：命中+5，触及5尺或射程30尺，单一目标。命中：14 (2d10 + 3)闪电伤害。如果目标是一名生物，直到该生物下一回合开始时无法使用反应动作。

施法spellcasting。学派干员施展以下一个法术，使用智力为施法主属性：

随意：舞光术 dancing light，法师之手 mage hand

每项1/天：通晓语言comprehend languages，鉴定术identify（使用一个动作），法师护甲mage armor

反应动作Reactions

护盾刻纹Glyph of Shielding。学派干员的护甲等级对将要命中他的一次攻击的计算中额外+2。要进行该反应动作，学派干员需能看到攻击者并空出一只手。


学派掘秘者

学派掘秘者Scholarly Excavator

实地考古研究常常是一项危险的工作，尤其是涉及古代魔法和怪物丛生的废墟时。学派掘秘者受过专业训练，懂得如何对付这些危险、保护自己的盟友和清理前路的障碍。

学派掘秘者Scholarly Excavator

中型或小型类人生物，任意阵营

护甲等级 16（胸甲）

生命值 67 (9d8 + 27)

速度 30尺

力量15 (+2) 敏捷14 (+2) 体质16 (+3) 智力14 (+2) 感知14 (+2) 魅力12 (+1)

豁免 体质+5，智力+4

技能 运动+4，奥秘+4，历史+4

感官 被动察觉 12

语言 通用语及额外2种语言

挑战等级 3 (700 XP) 熟练加值 +2

攻城专家Siege Expert。学派掘秘者对物品和建筑物造成双倍伤害。

动作Actions

多重攻击Multiattack。学派掘秘者进行3次雷霆战锤攻击。

雷霆战锤Thunderous Warhammer。近战武器攻击：命中+4，触及5尺，单一目标。命中：7 (1d10 + 2) 雷鸣伤害。

附赠动作Bonus Actions

念力飞掷Telekinetic Toss(充能5~6)。学派掘秘者选择一个中型或小型生物或一个重量小于300磅的未被穿着或携带的物品为目标。此目标需在学派掘秘者30尺内且能被看到，目标将被水平推动20尺，方向由学派掘秘者任选。如果目标是一名生物，该生物可进行一次DC13的力量豁免来抵抗这个影响，豁免成功时将不会推动。


学派首脑

学派首脑Scholarly Mastermind

学派首脑是学术研究和组织的可敬领袖，他们负责计划和执行那些设计往日秘密的工作。一些学派首脑是研究院或大学的校长，而另一些则独自在暗中行动，执行一些可能和组织其他人意见相违的工作。

学派首脑Scholarly Mastermind

中型或小型类人生物（法师），任意阵营

护甲等级 12（使用法师护甲后15）

生命值 82 (15d8 + 15)

速度 30尺

力量10 (+0) 敏捷14 (+2) 体质13 (+1) 智力18 (+4) 感知16 (+3) 魅力14 (+2)

豁免 智力+7，感知+6

技能 奥秘+7，历史+7，洞悉+6，察觉+6

感官 被动察觉 16

语言 通用语及额外3种语言

挑战等级 5 (1,800 XP) 熟练加值+3

动作Actions

多重攻击 Multiattack。学派首脑进行两次奥术电击或心毒匕首攻击。

奥术电击Arcane Shock。近战或远程法术攻击：命中+7，触及5尺或射程60尺，单一目标。命中：26 (4d10 + 4)闪电伤害。如果目标是一个生物，直至该生物下一回合开始时不能执行反应动作。

心毒匕首Dagger of the Poisoned Mind。近战或远程武器攻击：命中+7，触及5尺或射程20/60尺，单一目标。命中：6 (1d4 + 4)穿刺伤害外加10 (3d6) 心灵伤害。如果目标是一个生物，该生物需成功豁免一次DC15的感知豁免，否则直至该生物的下一回合结束将陷入恐慌状态。

施法 Spellcasting。学派首脑施展以下一个法术，无需施法材料并使用智力为施法主属性（法术豁免DC15）：

随意：变身术 Alter Self，光亮术 Light，法师之手 Mage Hand

每项1/天：通晓语言comprehend languages，法师护甲mage armor，诚实之域zone of truth


蛇口蛮蟹

蛇口蛮蟹Scuttling Serpenmaw

蛇口蛮蟹看起来像一只有着光滑黑色外壳的巨大螃蟹。它潜伏在裂缝和深海峡谷。一旦发现了猎物，它就会飞奔而来，并展现出它最具骇人的特征：一条覆有甲壳的蛇形口器。这种从壳中伸出扭曲副肢会把猎物撕成碎片。

虽然蛇口蛮蟹栖息在水中，但它们不会游泳。它们成群结队地沿着海床移动，蜂拥而上地撕碎那些更为巨大的生物。

蛇口蛮蟹Suttling Serpentmaw

小型异怪，无阵营

护甲等级17（天生护甲）

生命值65（10d6+30）

速度30尺

力量16（+3）敏捷14（+2） 体质16（+3） 智力3（-4） 感知11（+0） 魅力3（-4）

技能 隐匿+6

感官 盲视60尺（此范围外视为目盲），被动察觉10

语言 —

挑战等级：4（1100 XP）熟练加值+2

两栖Amphibiousness。蛇口蛮蟹可以在空气和水中呼吸。

集群战术Pack Tactics。蛇口蛮蟹至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。

动作Actions

多重攻击Multiattack。蛇口蛮蟹发动一次啃咬攻击和两次爪击攻击。

啃咬Bite。近战武器攻击：命中+5，触及15尺，单一目标。命中：10（2d6+3）穿刺伤害，或当该攻击检定有优势时17（4d6+3）穿刺伤害。

爪击Claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）挥砍伤害。


血鳍蛇鳗

血鳍蛇鳗Slithering Bloodfin

生着着可怖的猩红色脊骨和覆盖体表的光滑鱼鳞的血鳍蛇鳗在溟渊那无光的海水中一闪而过。而当它游近后，那布满尖牙利齿的巨口便会出现在眼前，随后猎物便会被它狠狠咬住并囫囵吞下。

血鳍蛇鳗看起来就像一条有着鲨鱼般头部的巨大鳗鱼。它魔法性地从被吞下的猎物身上吸食生命能量，并用其修复自己受到的伤害。

当血鳍蛇鳗死亡时，它的身体会爆炸为一团毒性物质，持续威胁着周边生物直到被水流驱散。

血鳍蛇鳗Slithering Bloodfin

大型异怪，无阵营

护甲等级16（天生护甲）

生命值93（11d10+33）

速度5尺，游泳50尺

力量20（+5） 敏捷14（+2） 体质（+3） 智力2（-4） 感知10（+0） 魅力3（-4）

技能察觉+4

伤害免疫毒素

状态免疫中毒

感官盲视100尺（此范围外视为目盲），被动察觉14

语言—

挑战等级9（3000 XP）熟练加值+4

死亡爆发Death Burst。当血鳍蛇鳗死亡时，它爆炸成一团毒性云雾，任何在爆炸的血鳍蛇鳗10尺内的生物和被其吞咽的生物必须成功通过一次DC15的体质豁免否则受到10（3d6）毒素伤害。位于血鳍蛇鳗体内的生物在其爆炸时于血鳍先前占据的空间出现并倒地，且不再目盲和束缚

水中呼吸Water Breathing。血鳍只能在水下呼吸。

动作Actions

多重攻击Multiattack。血鳍发动一次啃咬攻击和一次尾击攻击

啃咬Bite。近战武器攻击：命中+9（若目标生命值没有全满则本攻击检定具有优势），触及5尺，单一目标。命中：14（2d8+5）穿刺伤害，且如果目标为一个生物，它也会被擒抱（逃脱DC15）。直到擒抱解除前目标被束缚，且血鳍不能啃咬另一目标。

尾击Tail。近战武器攻击：命中+9（若目标生命值没有全满则本攻击检定具有优势），触及10尺，单一目标。命中：19（4d6+5）的钝击伤害。

附赠动作Bonuse Actions

吞咽Swallow。近战武器攻击：命中+9，触及5尺，单一被血鳍擒抱的中型或小型生物。命中：血鳍吞下目标。被吞下的目标不再被擒抱但陷入目盲且被束缚，其对于血鳍体外的攻击或效应视为处于全身掩护，其每次回合开始时受14（4d6）黯蚀伤害，且血鳍回复等同造成的黯蚀伤害的生命值。血鳍一次只能吞下一个生物。

如果血鳍蛇鳗在同一回合累计受到30点来自其体内的伤害，则其在该回合结束时必须成功通过一次DC15的体质豁免否则将吐出被其吞咽的生物，被吐出的生物出现在血鳍蛇鳗周围5尺内，并且不再陷入目盲和束缚状态。


哀恸鱼

哀恸鱼Sorrowfish

哀恸鱼生活在水下的深沟里，水面上生物很少遇到哀恸鱼。有人说，哀恸鱼的名字来源于它们那令食客心生沮丧的味道。而当哀恸鱼群聚在一起时，其他生物才真正感到悲伤。潜伏在深海中的恶毒存在影响了这些鱼，把鱼群变成了邪恶的大群。

一条哀恸鱼有着食人鱼quipper的数据（见怪物图鉴），但它是一个异怪并免疫心灵伤害。

哀恸鱼集群Swarm of Sorrowfish

哀恸鱼集群因饥饿而攻击。尽管他们不会恐惧，他们仍经常潜伏在死拥水母death embrace的石化卷须中，用这些卷须来防御其它捕食者。

哀恸鱼集群Swarm of Sorrowfish

微型异怪的中型集群，无阵营

护甲等级14

生命值104（16d8+32）

速度30尺

力量16（+3）敏捷19（+4） 体质14（+2） 智力1（-5） 感知11（+0） 魅力3（-4）

伤害抗性钝击，穿刺，挥砍

伤害免疫心灵

状态免疫魅惑，恐慌，擒抱，麻痹，石化，倒地，束缚，震慑

感官盲视60尺（此范围外视为目盲），被动察觉10

语言—

挑战等级6（2300 XP）熟练加值+3

集群Swarm。集群可以进驻另一生物身处的空间位置，反之亦然。而且集群可以通过任何1尺宽的通道。集群不能恢复生命值也不能获得临时生命值。

致命哀恸Virulent Sorrow。每当集群受到伤害时，任何位于其5尺内的生物必须进行一次DC13的感知豁免。豁免失败则该生物承受如下效应：其在进行攻击检定时具有劣势，不能执行反应，且速度减半。

水中呼吸Water Breathing。集群只能在水下呼吸。

动作Actions

群聚啃咬Swarm of Bites。近战武器攻击：命中+8，触及0尺，单一位于集群空间内的目标。命中：21（6d6）穿刺伤害，或集群生命值低于等于一半时10（3d6）穿刺伤害。

忧伤吸食Desolate Drain。（充能5-6）任何位于集群空间内的生物都必须进行一次DC13的感知豁免，豁免失败的生物受到24（7d6）心灵伤害并被震慑直到其下一回合结束。该效应也在集群离开该生物的空间或其5尺内的另一个生物用动作进行一次DC14的力量检定，成功则能把受影响生物从集群中拽出。豁免成功则伤害减半且不受其它效应影响。


魔法物品

附录B: 魔法物品Magic Items

在艾桑椎亚的歌谣和传说之中，魔法物品从来不可或缺。在这一附录中描述了许多角色们在这次冒险里能够寻到的魔法物品。其中一些物品是在功业节（见第一章）期间获得的奖章，其他一些则需要通过加入派系来获得（见第四章）。

月蚀物品Ruidium Items

月蚀矿和近神者紧密相连，它不仅传导着阿利克辛被扭曲的情绪，也引来了赤红之月茹蒂斯为他降下的灾厄诅咒。虽然它是一种魔法力量的来源，但月蚀矿也会腐蚀接触的一切。即使是魔法物品也可以遭受月蚀矿的腐蚀，因而使用它们存在风险。

向武器和护甲中注入月蚀矿的粉末能够将其转化为月蚀物品，从而让物品染上锈红的色彩。和月蚀矿长时间接触后，其他物品也会被转化为月蚀物品。这些物品通常内部嵌着月蚀晶体，或者周身遍布着月蚀矿的脉络。

魔法物品描述

本节节内的魔法物品以字母顺序排列，有关魔法物品的规则请参见《城主指南》。

边栏：诀别遗物Vestiges of Divergence

当灾祸之战席卷整个艾桑椎亚时，身付神力的英雄们从他们的宗主与神灵那里得到了传奇的遗物。与此同时，大法师们也将危险的奥术力量编织进具有强大魔力的物品之中。在灾祸之战告一段落后，大多数魔法物品和他们的主人都被埋没在灰烬和尘埃之中，而其中留存下来的则作为宝物世代相传。这些失落时代的遗物留存下来的则被称作“诀别遗物”。

每件诀别遗物都是一件会随着时间推移力量不断成长的魔法物品。当它最初遇到自己的持有者时，它通常处于休眠状态。诀别遗物能够自身觉醒或回应持有者的英勇行径而进入觉醒状态。而随着时间的推移，通常是响应重大事件或发生在持有者身上的英雄壮举，它会变为升华态。除非另有说明，否则每个新形态获得的属性都和上一个阶段的特性累积。

呼吸罩Breathing Bubble

奇物，普通

这个表面粘稠的半透明气泡内含有可供呼吸一个小时的空气，这个气泡每天黎明恢复其中被消耗的氧气。

你可以像戴头盔一样戴上它，然后你就可以呼吸内部的空气。在没有被着装时，泡泡保持气泡的形状。

传讯耳坠Earing of Message

奇物，普通

这只耳坠的蓝色水晶上包裹着精致的铜丝。这个耳坠有5发充能。当你戴着它时，你可以使用一个动作消耗1发充能并施展传讯术message。耳坠在每天黎明恢复1d4+1发充能。

三祷之坠Jewel of Three Prayers

奇物，传说（需同调）

三祷之坠是一件诀别遗物（见“诀别遗物Vestiges of Divergence”边栏）。在古老的时代里，“近神者”阿利克辛佩戴着这件饰物，作为他和三位正神：“织月者”莎罕妮、“万变使者”艾梵德拉和“至高之心”柯瑞隆立下契约的象征。当这件坠饰被寻得时，只有莎罕妮的力量尚在它休眠的心中跳动。另外两位神灵的力量等待着一位——或几位追随阿利克辛脚步的英雄来唤醒。

休眠态Dormant State。在这个状态下，三祷之坠是一面闪闪发光的黄金圆盘，系在一条精致的金链上。链条可以魔法般调整大小，变成适合佩戴者的项链尺寸。

在休眠状态下，这件坠饰有着以下属性：

·当佩戴这件饰物时，你的AC+1。

·当佩戴或手握这件坠饰时，你可以以一个动作令它发出15尺半径的明亮光照和在此之外15尺的微光光照。光照会持续到你将其熄灭（无需动作）。

·这件饰物具有3发充能，并且在每天黎明恢复所有被消耗的充能。当手握这件饰物时，你可以消耗1发充能施展隐形术invisibility。

觉醒态Awakened State。在这个状态下，这件坠饰已经重获了“万变使者”艾梵德拉的祝福。三个精致的尖瓣自宝石的中心绽放，宛如春日盛开的花蕾，三颗天青石宛如露珠一般落在花瓣上。

坠饰的以下增益得到了提升：

·饰物提供的额外AC增加到+2。

·它的充能数增加到5。

坠饰额外获得以下属性，当你手持或佩戴它时，你可以使用这些力量：

·你可以消耗1点饰物的充能（无需动作）结束以下一项你自己身上的擒抱、麻痹或束缚状态。

·当另一个60尺内你能看见的生物豁免检定失败时，作为一个反应，你可以消耗一点饰物的充能令该生物重新进行豁免，这可能使其变为成功。该生物必须使用新的结果。

升华态Exalted State。在这个状态下，这件坠饰已经重获了“至高之心”柯瑞隆的祝福。一块金光环绕的闪耀绿宝石出现在饰物之上。

坠饰的以下增益得到了提升：

·饰物提供的额外AC增加到+3。

·它的充能数增加到7。

坠饰额外获得以下属性，当你手持或佩戴它时，你可以使用这些力量：

·你获得在水中呼吸的能力和等同于你行走速度的游泳速度。

·30尺内，你的每一位盟友都获得水中呼吸的能力和等同于其行走速度的游泳速度。

·以一个附赠动作，你可以消耗1发充能，并以你自己或15尺内你能看见的一个自愿生物为目标。目标和所有其穿戴与携带的装一同被传送至一个你选择的位于你15尺内的未被占据的空间中。目标会在一束金色的闪光中现身，其新位置周围5尺内每个你所选择的生物必须进行一次DC18的体质豁免。失败的情况下，该生物受到4d10光耀伤害并直到下个你的回合开始陷入目盲。成功的情况下，该生物受到一半伤害，并且不会陷入目盲。

赤红狂怒戒指Ring of Red Fury

戒指，极珍稀（需同调）

这枚戒指上有一圈月蚀矿纹路从中穿过。当佩戴这枚戒指时，你获得以下增益：

·你能够在水中呼吸。

·你获得等于你行走速度的游泳速度。

月蚀狂怒Ruidium Rage。以一个附赠动作，你能使用该戒指获得以下增益，它们持续1分钟或直到你陷入失能：

·你的力量检定和力量豁免具有优势。

·当你进行一次攻击检定命中时，你可以把你的熟练值增加到伤害掷骰中。

·困难地形不再额外消耗你的移动力，并且你免疫麻痹和束缚状态。

月蚀腐化Ruidium Corruption。当你使用月蚀狂怒属性时，你必须进行一次DC20的魅力豁免。豁免失败的情况下，你获得1级力竭。如果你还没有受到月蚀腐化，豁免失败后，你受到月蚀腐化。

如果月蚀矿被消灭If Ruidium Is Destroyed。如果近神者被杀死或救赎，艾桑椎亚所有的月蚀矿都会消灭，而赤红狂怒戒指变为一枚行动自如戒指ringoffreeaction。

月蚀护甲Ruidium Armor

护甲（任意除兽皮甲外的中甲或重甲），极珍稀（需同调）

这件魔法护甲有着黯淡的锈红色，或是月蚀矿的脉络在其间遍布。当穿着这套护甲时，你获得以下增益：

·你获得对心灵伤害的抗性。

·你能够在水中呼吸。

·你获得等于你行走速度的游泳速度。

月蚀腐化Ruidium Corruption。当你在穿着该护甲时的一次豁免检定掷出1时，你必须进行一次DC15的魅力豁免。豁免失败的情况下，你获得1级力竭。如果你还没有受到月蚀腐化，豁免失败后，你受到月蚀腐化。

如果月蚀矿被消灭If Ruidium Is Destroyed。如果近神者被杀死或救赎，艾桑椎亚所有的月蚀矿都会消灭，而月蚀护甲变为一套+2护甲。

月蚀盾牌Ruidium Shield

盾牌，极珍稀（需同调）

月蚀矿的卷须在这面盾牌的金属表面上延伸。当携带这面盾牌时，你获得以下增益：

·你获得对心灵伤害的抗性。

·你能够在水中呼吸。

·你获得等于你行走速度的游泳速度。

心灵反射Psychic Reflection。当你在持握这面盾牌的情况下受到心灵伤害时，你能以你的反应选择另一个30尺内你能看见的生物，改为由该生物代替你承受该心灵伤害。

月蚀腐化Ruidium Corruption。当你使用盾牌的心灵反射属性后，你必须进行一次DC20的魅力豁免。豁免失败的情况下，你获得1级力竭。如果你还没有受到月蚀腐化，豁免失败后，你受到月蚀腐化。

如果月蚀矿被消灭If Ruidium Is Destroyed。如果近神者被杀死或救赎，艾桑椎亚所有的月蚀矿都会消灭，而月蚀盾牌变为一面+2盾牌。

月蚀武器Ruidium Weapon

武器（任意武器），极珍稀（需同调）

这件魔法武器有着黯淡的锈红色，或是月蚀矿的脉络在其间遍布。当拥有这件武器时，你获得以下增益：

·你能够在水中呼吸。

·你获得等于你行走速度的游泳速度。

月蚀打击Ruidium Strike。你以该武器命中生物时，该生物额外受到2d6心灵伤害。

月蚀腐化Ruidium Corruption。当你使用该武器的一次攻击检定掷出1时，你必须进行一次DC20的魅力豁免。豁免失败的情况下，你获得1级力竭。如果你还没有受到月蚀腐化，豁免失败后，你受到月蚀腐化。

如果月蚀矿被消灭If Ruidium Is Destroyed。如果近神者被杀死或救赎，艾桑椎亚所有的月蚀矿都会消灭，而月蚀武器变为一件+2武器。

传送泥板Teleportation Rablet

奇物，珍稀

这块泥板有长8寸，宽4寸，厚1寸。泥板上刻着永久传送阵的符文序列。研究序列长达10分钟的生物可以进行一次DC21的智力（奥秘）检定，成功则了解传送法阵的目的地在何处。

你可以以一个动作将泥板碎成两半，将它化为尘土。如果泥板在损坏时与刻着对应符文序列的传送法阵在同一个位面，那么在你选择的30尺范围内的一处未被占据的空间中，一个直径10尺的发着蓝光的传送法阵将会出现在地上。该传送法阵具有通过传送法阵法术创造的法阵相同的特征，除了它只和泥板符文序列中的法阵相连。

泥板创造的传送法阵会在你的下个回合结束时消失。


善行奖章

附录C: 善行奖章Medals of Merit

肌肉奖章Medal of Muscle

奇物，普通

你可以以一个动作将这枚奖章紧紧攥在手中，令你在1个小时内的力量检定和力量豁免获得优势。一旦这一属性被使用，它就无法再次使用，在这之后，奖章会变为非魔法物品。

海螺奖章Medal of the Conch

奇物，普通

你可以以一个动作摩擦这枚奖章，令你在1小时内获得等同于你的行走速度的游泳速度。一旦这一属性被使用，它就无法再次使用，在这之后，奖章会变为非魔法物品。

龟背奖章Medal of Horizonback

奇物，普通

当你被一次攻击击中后，你可以以你的反应来将自己的AC直到下个回合开始，包括这次触发的攻击中提升5。你必须戴着奖章并能看到做出这次攻击的生物，才能使用该属性。一旦这一属性被使用，它就无法再次使用，在这之后，奖章会变为非魔法物品。

迷宫奖章Medal of the Maze

奇物，普通

当你使用一个动作摩挲奖章上刻着的迷宫时，你在1个小时内在感知检定中获得优势，并知晓任何抵达非魔法道路或迷宫终点的最快路线。一旦这一属性被使用，它就无法再次使用，在这之后，奖章会变为非魔法物品。

肉馅饼奖章Medal of the MeatPie

奇物，普通

你可以使用一个动作把这枚奖章含在嘴里，这样做会让你获得2d4+2临时生命值。一旦这一属性被使用，它就无法再次使用，在这之后，奖章会变为非魔法物品。

当具有魔法时，这枚奖章摸起来有些暖和（就像刚刚从烤箱里拿出来一样），闻起来还有点烤馅饼酥皮的气味。

湿地奖章Medal of the Wetland

奇物，普通

当你以一个动作摩挲这枚奖章的边缘时，困难地形在1个小时内不再额外消耗你的移动力。一旦这一属性被使用，它就无法再次使用，在这之后，奖章会变为非魔法物品。

智慧奖章Medal of Wit

奇物，普通

你可以以一个动作将这枚奖章按在你的太阳穴上。这样会让你在接下来一个小时内的智力检定和智力豁免获得优势。一旦这一属性被使用，它就无法再次使用，在这之后，奖章会变为非魔法物品。


痛苦碎片

附录D：痛苦碎片

执迷碎片; Fragment of Intransigence; 增益 Benefit。; 任何生物都不能迫使你移动到你不想去的地方。; 缺陷 Drawback。; 你不能执行撤离动作和回避动作。 | 消沉碎片; Fragment of Despondence; 增益 Benefit。; 你免疫魅惑状态。; 缺陷 Drawback。; 你不能执行协助动作 | 怜悯碎片; Fragment of Pity; 增益 Benefit。; 每当你花费一个生命骰恢复生命值时，你额外获得等同于你熟练加值的生命值。; 缺陷 Drawback。; 你的死亡豁免检定具有劣势。
依恋碎片; Fragment of Attachment; 增益 Benefit。; 当你周围10尺范围内存在同伴时，你无法陷入恐慌状态。如果你已经陷入恐慌状态并移动到同伴10尺范围内，恐慌状态结束。; 缺陷 Drawback。; 当你周围10尺内没有同伴时，你的感知豁免和魅力豁免有劣势。 | 厌恶碎片; Fragment of Abhorrence; 增益 Benefit。; 每当你的回合中你的武器命中了一个生物，你可强迫目标朝你选择的方向移动10尺以远离你。不能陷入恐慌状态的生物免疫此效果。; 缺陷 Drawback。; 如果你的回合开始时你处于恐慌状态，你受到2d6心灵伤害。 | 哀伤碎片; Fragment of Melancholy; 增益 Benefit。; 当你的感知豁免或魅力豁免失败时，你可以重新以优势进行豁免掷骰，有可能将失败转为成功。当你使用过此增益后，你需完成一次长休后才能再次使用。; 缺陷 Drawback。; 如果你使用这个碎片的增益效果后依旧豁免失败，直至你的下一回合结束，由于被绝望所压倒，你陷入失能状态。
欺瞒碎片; Fragment of Deception; 增益 Benefit。; 当你受到伤害时，你可使用反应来变得隐形并传送至一处至多60尺内，你能看到的且未被占据的空间。直到你的下一回合开始或你造成伤害或你释放法术时，你将保持隐形状态。; 缺陷 Drawback。; 你的感知豁免具有劣势。 | 憎恨碎片; Fragment of Loathing; 增益 Benefit。; 当一个生物使用武器或法术使你收到伤害时，你可以集中你对该生物的憎恶。直至你的下一个回合结束时，你攻击该生物时具有优势。你同一时间仅可专注与一个生物。; 缺陷 Drawback。; 你的魅力检定具有劣势。 | 怨愤碎片; Fragment of Rancor; 增益 Benefit。; 当你的一次攻击命中一个生物时，你可以选择对该生物造成额外2d6心灵伤害或对每个该生物5尺范围内的生物造成额外4d6心灵伤害。当你使用过此增益后，你需要完成一次短休或长休才能再次使用。; 缺陷 Drawback。; 当你未处于昏迷状态且豁免失败时，你受到2d6心灵伤害。


魔法物品

龙牙匕首 Dragontooth Dagger
武器(匕首)，珍稀
这把匕首以龙牙之形所造。这把匕首没有护手，其刀身似乎是尖牙或别的捕食者的牙齿，而包裹在牙齿根部的皮革形成了它的握把。
你使用这把武器发动的攻击检定与其伤害掷骰获得+1加值。在用这把武器命中目标时，目标还会额外受到1d6强酸伤害。
龙巫气息。攻击龙巫教的宿敌们时，这把武器的攻击与伤害加值变为+2，额外强酸伤害增加至2d6。

哈兹瑞恩 Hazirawn
武器(巨剑),传说(需同调)
作为一把智能巨剑（中立邪恶）， 哈兹瑞恩 会说通用语和耐瑟瑞尔语。即使你未与它同调，你持用这把武器进行的攻击检定和伤害掷骰仍可获得 +1 加值。若你未与 哈兹瑞恩 同调，你以该武器命中时只可额外造成 1d6 的黯蚀伤害。
提升效能Increased Potency 。 你与该武器同调后，其攻击检定和伤害掷骰的加值提升为 +2，且其命中时造成的额外伤害改为 2d6 的黯蚀伤害（代替 1d6）。
法术Spells 。哈兹瑞恩 拥有 4 发充能用以施展法术。与这把剑同调并将其持握在手后，你可以施展法术 侦测魔法 detect magic（1 充能）、 侦测善恶 detect evil and good（1 充能）或 侦测思想 detect thoughts（2 充能）。在每日午夜时分， 哈兹瑞恩会回复 1d4 的充能。
致伤Wounding 。你与该武器同调后，任何被你以 哈兹瑞恩命中的生物在 1 分钟内无法恢复生命值。该目标在其每个自己回合结束时，可以进行一次 DC 15 的体质豁免，豁免成功则该效应提前终止。

利爪徽章 Insignia of Claws
奇物，非普通
当你进入战斗状态时，该龙巫教徽章上的宝石会随之发出紫色的光芒，并以此提升你拳头或其他天生武器的力量。
着装该徽章时，你以徒手打击和天生武器进行的攻击检定和伤害掷骰获得 +1 加值。这样的攻击视为带有魔法。

丰足酒杯 Tankard of Plenty
奇物，普通
这个金色的啤酒杯装饰着跳舞的矮人和谷物的图案。
当你手抓杯柄并说出命令语（“伊尔法兰”‘Illefarn’），杯中会充满三品脱矮人烈酒。酒杯拥有3发充能。每次使用酒杯消耗1发充能，酒杯在每日黎明时分恢复所有已消耗的充能。

凛冬魔杖 Wand of Winter
魔杖，珍稀（需同调）
这根魔杖看起来和摸起来都像是一根冰柱。你必须与之同调才能使用它。
魔杖有 7 发充能，用来作为施展其内法术的能量。你在持握该魔杖时，可以用你的动作从魔杖施展下列法术之一： 冷冻射线 ray of frost（无充能，或 1 充能以5级角色的身份来施展它：远程法术攻击命中+5）、 雪雨暴 sleet storm（3 充能：法术豁免 DC15）或是 冰风暴 ice storm（4 充能：法硕豁免 DC 15）。所有这些法术都无需任何法术成分。
每日黎明时分魔杖将回复 1d6+1 的充能，若你耗尽魔杖的最后一发充能，骰一次 d20。骰值为 20 时，魔杖融化并永久损坏。

龙后面具 Mask of the Dragon Queen
奇物，神器（需同调）
当两个或更多的龙面具组装在一起时，它们会变成龙后面具。每个面具缩小成为彩色龙的模型头部，似乎咆哮着对龙后的忠诚，所有面具聚集在一起，在佩戴者的头上呈冠状。 在五个面具下面，一个新的面具自我塑造，赋予佩戴者一个覆盖面部，颈部和肩部的龙形面貌。
当你同调并戴上这个面具时，你可以选择拥有其中一个面具的全部能力。你可以用另一次同调更改为另一个面具的全部能力。例外的是，你能从 5 个龙面具中获得所有的伤害吸收能力，同时你总共获得 5 次传奇抗性。

龙面具通用能力：

伤害吸收。你对面具对应的强酸/冷冻/闪电/火焰/毒素之一伤害拥有抗性，如果你已经从另一来源拥有了该伤害的抗性，则你改为对该伤害免疫。若你此前已从另一来源获得了该伤害免疫，则你在受到该伤害时，可恢复其伤害量一半的生命值。
龙形威严。你未着装护甲时，可以将自己的魅力加值加入你的护甲等级中。
龙息。若你有本身拥有需要休息充能的吐息武器，则该吐息改为充能 6。
龙之视界。你获得 60 尺的黑暗视觉，若你已拥有黑暗视觉，则其范围再增加 60 尺。你每日有一次机会，可获得持续5 分钟的 30 尺的盲视感官。
龙言。你可以说和理解龙语。你对面具对应的色彩龙进行的所有魅力检定都具有优势。
传奇抗性（1/ 日）。 你进行一次豁免检定失败时，可以选择将其改为豁免成功。

绿龙面具/黑龙面具：你可以在水下呼吸。

蓝龙面具：如果你对一个目标造成闪电伤害，目标在下一回合之前无法执行反应。

红龙面具： 当你对一个生物或可燃物件造成火焰伤害时，会令其开始燃烧。在其每个回合开始时受到1d6点火焰伤害。可触及到被点燃目标的生物可以用一个动作将火焰扑灭。

白龙面具：当你的生命值减半或更低时，你的近战攻击造成额外的 1d8 冷冻伤害。


提亚马特

提亚马特Tiamat

超巨型邪魔 混乱邪恶

AC ：25（天生护甲）

HP ：615（30d20+300）

速度 ：60尺，飞行速度120尺

力量30（+10） 敏捷10（+0） 体质30（+10）

智力26（+8） 感知26（+8） 魅力28（+9）

豁免加值：力量+19，敏捷+9，感知+17

技能加值：奥秘+17，察觉+26，宗教+17

伤害免疫：强酸、冷冻、火焰、闪电、毒素、非魔法武器的钝击/穿刺/挥砍

伤害免疫：强酸、冷冻、火焰、闪电、毒素、非魔法武器的钝击/穿刺/挥砍

状态免疫：目盲、耳聋、魅惑、恐慌、震慑、中毒

感官：真实视觉120尺，黑暗视觉240尺

语言：通用语、龙语、炼狱语

挑战等级：30（155,000xp）

解体Discorporation。当提亚马特HP下降到0点或死亡时，她的身体被摧毁但她的灵魂回到九层炼狱中的神国，暂时无法采取身体形态。

天生施法Innate Spellcasting（3/日）。提亚马特的施法关键属性为魅力。她天生可以施放圣言术，法术豁免DC26。

传奇抗性Legendary Resistance（5/日）。当提亚马特豁免失败时，她可以强制使本次豁免成功。

法术免疫limited Magic Immunity。提亚马特免疫 6 环及以下法术，除非她愿意承受。提亚马特对所有魔法效应的豁免都有优势。

魔法武器Magic Weapons。提亚马特的武器攻击视为魔法武器攻击。

多头Multiple Heads。提亚马特每回合（包括其他人的回合）可以做一次反应，而不是每轮做一次。 她在对抗昏迷的豁免检定上有优势。如果她在一次对抗可能会让一个生物震慑的豁免中失败，她的一次未使用的传奇动作将被消耗。

再生Regeneration。如果提亚马特拥有至少1点HP，在她的回合开始时，她恢复 30 HP。

动作

多重攻击Multiattack。提亚马特可以使用骇人威仪与3次攻击：2次爪击与1次尾击。

爪击Claw。近战武器攻击，命中+19，触及 15 英尺，单个目标，造成 24（4d6+10）点挥砍伤害。

尾击Tail。近战武器攻击，命中+19，触及 25 英尺，单个目标，造成 28（4d8+10）点穿刺伤害。

骇人威仪Frightful Presence。提亚马特指定周边240尺范围内若干意识到其存在的生物，每个目标都必须进行一次DC26的感知豁免，豁免失败者将陷入1分钟的恐慌状态。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。豁免成功或身上的该效应结束的生物，将在接下来的24小时内免疫提亚马特的骇人威仪。

传奇动作

提亚马特可以拥有5次传奇行动。一次只能使用一个传奇动作选项，并且只能在另一个生物的回合结束时使用。提亚马特在她的回合开始时重置全部传奇动作数量。

提亚马特的传奇动作选项与她的五个龙头相关（每个龙头都有一个啃咬和一个吐息武器）。在她的两个回合间隔之内，她的同一个龙头无法使用两次传奇动作。

啃咬Bite。近战武器攻击：命中+19，触及20英尺，单个目标。造成32（4d10+10）点挥砍伤害，额外造成14（4d6）强酸伤害（黑龙头），闪电伤害（蓝龙头），毒素伤害（绿龙头），火焰伤害（红龙头）、冷冻伤害（白龙头）。

黑龙头Black Dragon Head。强酸吐息（消耗2个传奇动作）。呼出强酸，并覆盖长 120尺，宽10尺的线状区域，该区域内的每个生物都必须进行一次DC27的敏捷豁免，豁免失败者将受到67（15d8）的强酸伤害，豁免成功则伤害减半。

蓝龙头Blue Dragon Head。闪电吐息（消耗2个传奇动作）。呼出闪电，并覆盖一处120尺长10尺宽的线状区域，该区域内的每个生物都必须进行一次DC27的敏捷豁免，豁免失败者将受到88（16d10）的闪电伤害，豁免成功则伤害减半。

绿龙头Green Dragon Head。毒素吐息（消耗2个传奇动作）。呼出一片毒气并覆盖一处90尺的锥状区域，该区域内的每个生物都必须进行一次 DC27 的体质豁免，豁免失败者将受到77（22d6）的毒素伤害，豁免成功则伤害减半。

红龙头Red Dragon Head。火焰吐息（消耗2个传奇动作）。呼出火焰并覆盖一处90尺的锥状区域，该区域内的每个生物都必须进行一次DC27的敏捷豁免，豁免失败者将受到91（26d6）的火焰伤害，豁免成功则伤害减半。

白龙头White Dragon Head。冷冻吐息（消耗 2 个传奇动作）。呼出冰暴并覆盖一处90 尺的锥状区域，该区域内的每个生物都必须进行一次DC27体质豁免，豁免失败者将受到72（16d8）的冷冻伤害，豁免成功则伤害减半。


白之塔利斯

白之塔利斯Talis the White
中型类人生物（半精灵），守序邪恶
AC：18（+1鳞甲Scale mail，盾牌）
HP：58（9d8+18）
速度：30尺
力量14（+2） 敏捷12（+1） 体质14（+2）
智力10（+0） 感知16（+3） 魅力16（+3）
豁免：感知+6，魅力+6
技能：欺瞒+6，洞悉+6，察觉+6，游说+6
感官：黑暗视觉60尺，被动察觉16
语言：通用语，龙语，精灵语，炼狱语
挑战等级：5（1,800 XP）

特殊装备Special Equipment。塔利斯带着一件 +1鳞甲scale mail和凛冬魔杖wand of winter（见附录C）。
精类血统Fey Ancestry。塔利斯为抵抗魅惑而作的豁免检定具有优势，并且不会因魔法效应而陷入睡眠。
施法Spellcasting。塔利斯作为9级施法者，其施法关键属性为感知（法术豁免DC 14，法术攻击命中+6）。塔利斯准备了下列牧师法术：
戏法（随意）：神导术guidance，提升抗性resistance，奇术thaumaturgy
1环（4法术位）：命令术command，疗伤术cure wounds，治愈真言healing word，致伤术inflict wounds
2环（3法术位）：目盲术/耳聋术 blindness/deafness，次级复原术lesser restoration，灵体武器spiritual weapon
3环（3法术位）：解除魔法dispel magic，群体治愈真言mass healing word，短讯术sending
4环（3法术位）：防死结界death ward，行动自如freedom of movement
5环（1法术位）：疫病虫群insect plague
凛冬打击Poison Strike（3/日）。塔利斯每回合有一次机会，在以近战攻击命中时使用一次该特质造成额外9（2d8）的冷冻伤害。
动作
矛Spear。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺，单一目标。伤害：6（1d6+2）的穿刺伤害。


纳格斯·布莱德

纳格斯·布莱德Naergoth Bladeload
中型不死生物，中立邪恶
AC ：18（板甲）
HP ：135（18d8+54）
速度：30尺
力量20（+5） 敏捷12（+1） 体质16（+3）
智力12（+1） 感知14（+2） 魅力16（+3）
豁免：感知+6，敏捷+5
技能：察觉+6，隐匿+5
伤害抗性：黯蚀伤害。非魔法攻击且非银质武器的钝击、穿刺、挥砍
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉60尺，被动察觉16
语言：通用语，龙语
挑战等级：11（7,200 XP）

日照敏感Sunlight Sensitivity。 处于阳光下时，纳格斯进行攻击检定，以及进行依赖视觉的感知（察觉）检定时具有劣势。
动作
多重攻击Multiattack。纳格斯发动三次攻击，可以用长剑或长弓，也可将其中一次攻击替换为吸取生命。
吸取生命Life Drain。 近战武器攻击，命中+9，触及 5 尺，单一生物。 伤害：20（5d6+3）的黯蚀伤害。 目标必须成功通过一次DC 15的体质豁免检定，否则其生命值上限将承受等于该伤害数值的减损。 减损效应持续至该目标完成一次长休。如果该效应将目标的生命值上限降至 0，则目标死亡。 被该攻击杀死的类人生物将在 24 小时后变为由该尸妖控制的僵尸，除非该类人生物被复活或其身体被摧毁。 尸妖不能同时控制超过十二只僵尸。
长剑Longsword。近战武器攻击， 命中+9，触及5尺，单一目标。 伤害：10（3d6）点黯蚀伤害，外加9（1d8+5）的挥砍伤害，或 用双手时10（1d10+5）的挥砍伤害。
长弓Longbow。远程武器攻击，命中+5，射程150/600尺，单一目标。 伤害：5（1d8+1）的穿刺伤害加额外的10（3d6）黯蚀伤害。


内洛维

内洛维Neronvain
中型类人生物（精灵），中立邪恶
AC ：17
HP ：117（18d8+36）
速度：30尺
力量8（-1） 敏捷17（+3） 体质15（+2）
智力16（+3） 感知13（+1） 魅力18（+4）
豁免：感知+5，体质+6
技能：奥秘+7，察觉+5
伤害免疫：毒素
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉60尺，被动察觉15
语言：通用语，龙语，精灵语，炼狱语
挑战等级：9（5,000 XP）

龙形威严Draconic Majesty。 内洛维将其魅力加值加入其 AC（已标注）。

精类血统Fey Ancestry。 内洛维免疫魔法效应导致的睡眠。
动作
多重攻击Multiattack。内洛维执行两次攻击，每次都可以用短剑或奥法毒箭。
短剑Shortsword。 近战武器攻击， 命中+7，触及 5 尺，单一目标。 伤害：6（1d6+3）点穿刺伤害，外加 13（3d8）点毒素伤害。
奥法毒箭Eldritch Arrow。远程法术攻击，命中+7，射程 120 尺，单一目标。 伤害：11（2d10）的力场伤害加额外的 9（2d8）毒素伤害。
毒云术Poisonous Cloud（2 /天）。内洛维在 50 尺内指定一点，并以该点为中心创造一片 20 尺半径的球状毒气， 毒气会围绕拐角扩散 并持续到内洛维的下一回合开始。 任何生物在毒气区域内开始其回合时，必须进行一次 DC16 体质豁免，豁免失败者将陷入中毒状态 1 分钟。 一个生物可以在他的每个回合结束时重复豁免检定，成功则结束中毒状态。


赛维林

赛维林Severin
中型类人生物（人类），中立邪恶
AC ：16
HP ：150（20d8+60）
速度：30尺
力量10（+0） 敏捷13（+1） 体质16（+3 ）
智力17（+3） 感知12（+1） 魅力20（+5）
豁免：感知+5，敏捷+5
技能：奥秘+7，宗教+7
伤害免疫*：火焰
伤害抗性*：强酸、冷冻、闪电、毒素、非魔法武器的钝击/挥砍/穿刺伤害
状态免疫*：魅惑，恐慌，中毒
感官：黑暗视觉60尺，被动察觉11
语言：通用语，龙语，炼狱语
挑战等级：11（7,200xp）
*当塞维林佩戴龙后面具时具有这些属性。

特殊装备 Special Equipment。 赛维林拥有着龙后面具Mask of the Dragon Queen。

龙形威严Draconic Majesty。 赛维林将其魅力加值加入其 AC（已标明）。

点燃Ignite Enemy。 当赛维林对目标造成火焰伤害时，目标会被点燃。 在其每回合开始时，受到 5（1d10）点火焰伤害。 在被点燃目标触及范围内的生物可以使用一个动作将火焰扑灭。

传奇抗性Legendary Resistance（5 /天）。 如果赛维林的豁免检定失败，他可以使豁免强制成功。
动作
火焰之爪Buring Touch。近战法术攻击，命中+5，触及5英尺，单个目标，造成18（4d8）火焰伤害。
火焰法球Flaming Orb。 远程法术攻击，命中+5，射程90英尺，单个目标，造成40（9d8）火焰伤害。
坍塌火球Scorching Burst。赛维林选择他能在60英尺范围内看到的一个点， 在该点5英尺范围内的每个生物必须进行DC 17敏捷豁免检定， 豁免失败受到18（4d8）点火焰伤害，豁免成功伤害减半。
传奇动作
如果赛维林装备着龙后面具，他将拥有3次传奇动作，一次只能使用一个传奇动作选项，并且只能在另一个生物的回合结束时使用。 赛维林在他的回合开始时获得所有传奇动作次数。 攻击Attack。赛维林进行一次攻击
火焰传送Fiery Teleport（消耗2次传奇动作）。赛维林和他携带的物品传送到60英尺内他能看到的未被占据的空间。 而且在传送之前，赛维林5英尺范围内的每个生物都会受到5（1d10）点火焰伤害。
火焰锁链Hellish Chalns（消耗3次传奇动作）。赛维林瞄准他能在 30 英尺范围内看到的一个目标。目标被火链捆住并陷入束缚状态。 受束缚的目标在其每回合开始时受到21（6d6）点火焰伤害。在其每回合结束时，目标可以进行DC 17力量豁免检定，成功则挣脱火链，火链消失。


生物

附录 B：生物 Creatures

这个附录包含风骸岛之龙生物的数据面板和简短描述。


青铜龙茹娜拉

青铜龙 Bronze Dragons

许多青铜龙都是友好的沿海居民，喜欢观看忙碌的船只与水手们。
茹娜拉 Runara。尽管她的伪装和对和平的献身，巨龙休息处的领导人其实是一条成年青铜龙——可怕的敌人或可靠的盟友。她的能力比下属更加强大。

茹娜拉（成年青铜龙）Runara（Adult Bronze Dragon）
巨型龙类，守序善良
护甲等级：19（天生护甲）
生命值：212（17d12+102）
速度：40尺，飞行80尺，游泳 40尺
力量 25（+7） 敏捷 10（+0） 体质 23（+6）
智力 16（+3） 感知 15（+2） 魅力 19（+4）
豁免：敏捷+5，体质+11，感知+7，魅力+9
技能：洞悉+7，察觉+12，隐匿+5
伤害免疫：闪电
感官：盲视60尺，黑暗视觉 120尺，被动察觉 22
语言：通用语，龙语
挑战等级：15（13,000 XP） 熟练加值：+5

水陆两栖 Amphibious。茹娜拉可以在空气和水中呼吸。
传奇抗性 LegendaryResistance（3/日）。茹娜拉豁免失败时，可以将其改为豁免成功。
动作 Actions
多重攻击 Multiattack。茹娜拉发动一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+12，触及 10 尺，单一目标。命中：18（2d10+7）点穿刺伤害。
爪击Claw。近战武器攻击：命中+12，触及 5 尺，单一目标。命中：14（2d6+7）点挥砍伤害。
吐息武器 Breath Weapon（充能5~6）。茹娜拉可以使用下列吐息武器之一：
闪电吐息 Lightning Breath。茹娜拉呼出闪电并覆盖 90 尺长、5 尺宽的线状区域。该区域内的每个生物都必须进行一次 DC19 的敏捷豁免，豁免失败者将受到 66（12d10）点闪电伤害，豁免成功则伤害减半。
斥力吐息 Repulsion Breath。茹娜拉呼出斥力能量并覆盖 30尺的锥状区域。该区域内的每个生物都必须进行一次 DC 19的力量豁免检定。豁免失败则被向龙所在的方向推后 60 尺。变形ChangeShape。青铜龙可以用魔法变形为类人生物或野兽，并保持她的游戏数据（除了体型）。这种变形持续到茹娜拉的生命值降为 0 或她用一个附赠动作解除。


烟雾龙兽

烟雾龙兽 Fume Drake

烟雾龙兽是从死去巨龙的绵长魔法能量中诞生的调皮生物。
他们外形像由绿色烟雾构成的无腿小龙。他们会为让其他生物感到痛苦和困惑感到开心。

烟雾龙兽 Fume Drake
小型元素，通常绝对中立
护甲等级：12
生命值：22（5d6+5）
速度：30尺，飞行30尺
力量 6（-2） 敏捷 14（+2） 体质 12（+1）
智力 6（-2） 感知 10（+0） 魅力 11（+0）
伤害免疫：毒素，火焰
状态免疫：中毒
感官：黑暗视觉 60尺，被动察觉 10
语言：龙语，火族语
挑战等级：1/4 熟练加值：+2

死亡爆炸 DeathBurst。当烟雾龙兽死去时，它以一团有毒迷雾的形式炸裂。每个在烟雾龙兽 5 尺内的生物都需要通过一个 DC11的体质豁免否则承受 4（1d8）毒素伤害。
非凡本质Usual Nature。烟雾龙兽不需要食物，喝水或睡觉。
动作 Actions
啃咬 Bite。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：4(1d4+2)点火焰伤害。
灼热吐息（充能6）。烟雾龙兽呼出灼热气息并覆盖 15 尺的锥状区域。该区域内的每个生物都必须进行一次 DC11 的敏捷豁免检定。豁免失败则受到 4（1d8）点火焰伤害，豁免成功受到半数伤害。


狗头人修补匠

狗头人 Kobolds

狗头人是一种卵生类人生物，通常为巨龙服务。身体孱弱的它们不得不团结一致以保持力量。
少量狗头人天生长着皮翼且可以飞行，被视为是龙神的赠礼。

狗头人修补匠Kobold Tinkerer
小型类人生物（狗头人），守序邪恶
护甲等级：12
生命值：10（3d6）
速度：30尺，飞行10尺
力量 7（-2） 敏捷 14（+2） 体质 10（+0）
智力 15（+2） 感知 7（-2） 魅力 9（-1）
技能：奥秘+4，察觉+0
感官：黑暗视觉 60尺，被动察觉 10
语言：通用语，龙语
挑战等级：1/4 熟练加值：+2

日照敏感 Sunlight Sensitivity。受阳光照射时，狗头人进行的攻击检定和依赖视觉进行的感知（察觉）检定具有劣势。
集群战术 Pack Tactics。狗头人至少有一个未处于失能的盟友在目标生物 5 尺内时，它对该生物发动的攻击检定有优势。
探究精神 Inquiring Mind。狗头人可以释放侦测魔法且不需要法术材料。 当你使用此特性施展这些法术时，智力是你的施法关键属性。
动作 Actions
匕首 Dagger。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：5（1d4+2）点穿刺伤害。
炼金火 Alchemical Flame（充能 6）。狗头人释放火焰并覆盖一处 15 尺锥形区域。该区域内的每个生物都必须进行一次 DC12 的敏捷豁免，豁免失败者将受到 10（3d6）点火焰伤害，豁免成功则伤害减半。


蕈人王塞娜萨

蕈人 Myconids

蕈人是幽暗地域中拥有智能，又能够行走的真菌生物。蕈人们一生追寻生命启迪而反对暴力，它们愿意与人和平共处。
成年的蕈人群居生活工作，并进行一种被称为“念和 meld”的集体冥想。在这种冥想中，它们寻求通过共同的幻觉超脱世俗。
像赛娜萨这样的蕈人王会使用至幻孢子来帮蕈人们念和。

塞娜萨Sinensa
大型植物，守序中立
护甲等级：13（天生护甲）
生命值：60（8d10+16）
速度：30尺
力量 12（+1） 敏捷 10（+0） 体质 14（+2）
智力 13（+1） 感知 15（+2） 魅力 10（+0）
感官：黑暗视觉 120尺，被动察觉 12
语言：—
挑战等级：2（450 XP） 熟练加值：+2

痛觉孢子 DistressSpores。蕈人受到伤害时，其身边 240 尺内所有其他的蕈人都可以感觉到它的伤痛。
厌日 Sun Sickness。在阳光照射下，蕈人的属性检定、攻击检定和豁免检定均具有劣势，蕈人受 1 小时的阳光直晒将导致其死亡。
动作 Actions
多重攻击 Multiattack。蕈人可以先使用至幻孢子或安抚孢子，然后再发动拳击攻击。
拳击 Fist。近战武器攻击：命中+3，触及 5 尺，单一目标。伤害：8（3d4+1）点钝击伤害外加 7（3d4）点毒素伤害。
活化孢子 Animating Spores（3/日）。蕈人向身边 5 尺范围内一具尸体释放孢子，尸体必须是类人生物，或体型为大型或更小体型的野兽。目标尸体将在 24 小时后成为一只孢子奴仆。生成的孢子奴仆可以持续活动 1d4+1 周或直至被破坏，此后失去活力的孢子奴仆不可以再以该方式激活。
至幻孢子 Hallucination Spores。蕈人向身边 5 尺范围内一个它能看见的生物发射孢子，该目标必须成功通过一次 DC 12 的体质豁免否则陷入中毒，其效应持续 1 分钟。中毒目标因产生幻觉而陷入失能状态。该目标可以在其自己的每一回合结束时再次进行该豁免，豁免成功则终止该效应。
安抚孢子 Pacifying Spores。蕈人向身边 5 尺范围内一个它能看到的生物发射孢子，该目标必须成功通过一次 DC 12 的体质豁免否则被震慑，其效应持续 1 分钟。该目标可以在每个其自己的回合结束时再次进行该豁免，豁免成功则终止其身上的该效应。
通念孢子 RapportSpores。蕈人在其周边 30 尺半径范围内释放孢子。这些孢子可以充满区域内所有的地形角落，并影响其内智力值不低于 2 的生物，这些生物不能是不死生物、构装生物或元素生物。成功受影响的生物相互间可以在 30 尺内以心灵感应进行交流。其效应持续 1 小时。


孢子仆从八爪鱼

孢子仆从八爪鱼 Spore Servant Octopus

任何大型或更小体型的生物都可以通过蕈人王的活化孢子复活，成为一只孢子奴仆。并非由血肉构成的生物（如构装生物、元素生物、泥怪、植物生物以及不死生物）不能转变为孢子奴仆。一只完成该转变的生物，其特征发生如下变化。

孢子仆从八爪鱼 Spore Servant Octopus
大型植物，无阵营
护甲等级：11
生命值：52（8d10+8）
速度：5尺，游泳 50尺
力量17（+3） 敏捷13（+1） 体质13（+1）
智力2（-4） 感知6（-2） 魅力1（-5）
状态免疫：目盲，魅惑，恐惧，麻痹
感官：盲视30尺（范围外目盲），被动察觉8
语言：—
挑战等级：1 熟练加值：+2

屏息Hold Breath。不在水里时，八爪鱼可以憋气 1 小时。
水下呼吸 Water Breathing。八爪鱼只能在水下呼吸。
动作 Actions
触须Tentacles。近战武器攻击：命中+5，触及 15 尺，单一目
标。命中：10（1d8+3）点钝击伤害。


塔拉克

塔拉克 Tarak

在来到巨龙休息处前，塔拉克曾是一名罪犯。现在他全身心投入了研习草药和医疗之中。他通常不带武器，但他的房间里有几把隐藏的匕首（在巨龙休息处 A1）

塔拉克Tarak
中型类人（人类），守序中立
护甲等级：13
生命值：27（6d8）
速度：30尺
力量10（+0） 敏捷16（+3） 体质10（+0）
智力12（+1） 感知14（+2） 魅力16（+3）
技能：欺瞒+5，洞悉+4，医药+4，自然+3
感官：被动察觉 12
语言：通用语，龙语，盗贼黑话
挑战等级：1（200xp） 熟练加值：+2

动作 Actions
多重攻击 Multiattack。塔拉克发动三次匕首攻击。
匕首Dagger。近战或远程武器攻击：命中+5，触及 5 尺或射程（20/60 尺），单一生物。命中：5（1d4+3）点穿刺伤害。


瓦努斯

瓦努斯 Varonth

一名强壮的佣兵团团长，瓦努斯温德是一名老练的专业武者。她通常不带武器，但是她把老的佩剑放在房间枕头底下。

瓦努斯Varonth
中型类人（人类），守序中立
护甲等级：11
生命值：39（6d8）
速度：30尺
力量16（+3） 敏捷13（+1） 体质14（+2）
智力10（+0） 感知11（+0） 魅力10（+0）
技能：运动+5，历史+2，察觉+2，宗教+2
感官：被动察觉 12
语言：通用语
挑战等级：2（450xp） 熟练加值：+2

动作 Actions
多重攻击 Multiattack。塔拉克发动三次短剑攻击。
匕首Dagger。近战武器攻击：命中+5，触及 5 尺，单一生物。命中：6（1d6+3）点穿刺伤害。


枯星怪（星体枯萎怪）

枯星怪（星体枯萎怪） Astral Blight
中型植物，无阵营
护甲等级：12（天生护甲）
生命值：26（4d8+8）
速度：10尺
力量 16（+3） 敏捷 8（-1） 体质 14（+2）
智力 6（-2） 感知 10（+0） 魅力 3（-4）
伤害抗性：冷冻，光耀
感官：盲视60尺（范围外不可视物），被动察觉10
语音：——
挑战等级： 1（200 XP） 熟练加值：+2

照明Illumination。只要星体枯萎怪拥有至少1点生命值，其散发出10尺半径的微光光照。
非凡本质Unsual Nature。枯萎怪无需空气和睡眠。
动作Actions
多重攻击Multiattack。枯萎怪进行两次吸热藤蔓攻击。
吸热藤蔓Heat-Draing Vine。近战武器攻击：命中+5，触及10尺，单一目标。命中：6（1d6+3）点光耀伤害。此外，如果目标是生物，且其体型不超过大型，则其被 擒抱Grappled（逃脱DC 3）。擒抱期间，每当该生物回合开始时它将受到3（1d6）点冷冻伤害。枯萎怪有两条藤蔓，每一条可以擒抱一个生物。


康斯坦托里的肖像

魔法物品 Magic Item

本部分展现了作为魔法物品的康斯坦托里的肖像。在你的战役中，艺术家可能画了康斯坦托里的其他具有魔力的肖像，也许有细微的差别来区分它们。

康斯坦托里的肖像Constantori's Portrait
奇物，极珍稀（需同调）
这幅由著名艺术家关德熙创作的画作描绘了一位美丽的朝臣康斯坦托里，作为关德熙的模特，他被支付了数目惊人的报酬。康斯坦托里的实际外观是否与画作相符，仍然是一个争论的话题。该肖象是已故犯罪头目黛雅妮·格里斯索恩委托创作的几幅画作之一，她经常将魔法画作作为礼物送给最受尊敬的同事。
智能Sentience。《康斯坦托里的肖像》是一个有知觉的、守序邪恶的物品，智力14，感知12，魅力8。它可以在60尺的范围内听到声音，但它看不到身后的任何东西。
这幅画可以用通用语、龙语和精灵语交谈，仿佛它是一个活生生的人，尽管康斯坦托里的嘴不动。每当有对话发生在肖像的听觉范围内时，这幅画就急切地收集秘密、秘密讲述者的姓名、重大事件或任何政治对话。
个性Personality。《康斯坦托里的肖像》要求苛刻，居高临下，虚荣。它不喜欢被遮盖或放置在视线之外，它强烈谴责任何试图将其从金叶框架中移除的人。
有价值的信息Wealth of Information。这幅画的主要目的是观察和回忆对话。在过去的几十年里，《康斯坦托里的肖像》静静地观察了无数的对话，现在拥有了无法量化的知识——从犯罪阴谋到秘密口令。DM决定这幅画知道什么，不知道什么。
当你与这幅画同调时，你可以以一个动作，在任何距离上与它心灵感应，只要你和这幅画在同一个位面。然而，这幅画无法与你心灵感应。保持与肖象的心灵感应联系需要你的专注（就如同专注于一个法术）。
画中守卫Guardian Portrait。当你与这幅画同调时，你可以命令它保护其自己的位置不受你所识别的一个或多个被认为是敌对生物的攻击。肖象执行此功能，直到你命令它停止或直到你对它的同调结束。
这幅画有三发充能。当一个被画作识别为敌人的生物在画作所能看到的空间开始其回合时，画作将花费1充能发射以该生物为目标的魔法飞弹magic missile（3枚飞弹）。每天黎明时这幅画恢复所有的充能。
这幅画是一个具有AC 12，20HP和毒素伤害抗性的小型物体。这幅画的金叶框架重15磅。如果这幅画至少有1点生命值，并且被一个修复术mending法术作为目标，它将获得2d6点生命值。


破碎孤石

破碎孤石Shard Solitaire
奇物，传说（需同调）
这颗宝石中含有一个不稳定的异次元裂缝。它的切面上有条纹般的彩虹色纹路，似乎能够自行移动。如破碎孤石类型表所示，已知存在五种这样的魔法宝石，每一种都是不同的类型的宝石。
裂隙穿梭Rift Step。当穿戴或手持这颗宝石时，以一个附赠动作，你可以将你自己和穿戴与携带的一切传送到30尺内你可以看到的一点。
当你使用这项属性时，你可以选择使用宝石内部的异次元裂隙的力量来增加最多30尺传送距离，但如果你传送到超过30尺距离外时，你必须成功通过DC16的体质豁免否则在传送后立即受到3d10力场伤害。
施法Spellcasting。这颗宝石具有6充能，并在每天黎明时恢复1d6已消耗的充能。以一个动作，你可以消耗对应数量的充能施展宝石对应的法术，而无须任何材料成分（豁免DC16）。

破碎孤石类型表
破碎孤石 | 法术
共有 | 放逐术banishment（3充能；目标将被放逐进宝石的异次元空间中），镜影术mirror image（1充能）
黑色蓝宝石 | 枯萎术blight（3充能），死亡一指finger of death（6充能）
钻石 | 冰风暴ice storm（3充能），拟像术simulacrum（6充能；这个法术创造出的复制体生命值变为与复制对象相同）
红锆石 | 火球术fireball（2充能），火焰风暴fire storm（6充能）
彩虹珍珠 | 虹光喷射prismatic spray（6充能），水下呼吸water breath（2充能）
红宝石 | 飞行术fly（2充能），传送术teleport（6充能）


夏梅恩·德墨尔

夏梅恩·德墨尔 Charmayne Daymore

作为一位强大的施法者，夏梅恩嫉妒国王既富有激情又有亲和力。她渴望占有这些品质，于是煞费苦心地创造了仪式来榨干杰哈索王的生命力和魅力，并将它们注入到自己身上。然而，魔法只增强了她的贪婪的嫉妒，夏梅恩越是从杰哈索王手中夺取力量，她越是渴望力量，甚至在睡梦中杀害了自己的同僚雷吉恩。
当她意识到加拉辛的人民不像爱戴国王那样爱戴她时，夏梅恩变得恼羞成怒。她用魔法下了杰哈索的心脏，同时保持了它的生命。然后，她用那颗仍在跳动的心脏作为仪式的法器，开始摧毁加拉辛。

夏梅恩·德墨尔Charmayne Daymore
中型元素（法师），中立邪恶
护甲等级 12（法师护甲下15）
生命值 123（19d8+38）
速度 30尺，飞行30尺（悬浮）
力量8（-1）敏捷14（+2）体质15（+2）
智力20（+5）感知14（+2）魅力16（+3）
豁免 智力+9，感知+6，魅力+7
技能 奥秘+9，欺瞒+7，察觉+6
伤害免疫 火焰
感官 被动察觉16
语言 通用语，龙语，精灵语，火族语
挑战等级 10（5,900XP）熟练加值+4

传奇抗性Legendary Resitance（3/日）。夏梅恩豁免失败时，可以将其改为豁免成功。
动作Actions
多重攻击Multiattack。夏梅恩进行三次灰烬爆裂攻击，她可以将其中一次攻击换做使用施法。
燃灰爆裂Ashen Burst。近战或远程法术攻击：命中+9，触及5尺或射程60尺，单一目标。命中：17（5d6）火焰伤害。
怨毒火烬Cinder Spite（充能5-6）。以120尺她可见的一点为源点，夏梅恩创造出一场魔法的火焰爆炸。该点20尺球形范围内每个生物必须进行一次DC17的敏捷豁免，失败受到35（10d6）火焰伤害，成功则受到一半伤害。一个被这一伤害将生命值降低为0的类人生物会立即死亡并被变形为一个小型的煤渣雕像。
施法Spellcasting。夏梅恩施展以下一个法术，使用智力作为施法关键属性（法术豁免DC17）：
随意：舞光术dancinglight，法师之手mage hand
每项3/天：法师护甲mage armor
每项1/天：解除魔法dispel magic，隐形术invisibility，变形术polymorph
反应Reactions
夏梅恩每一轮可以使用三个反应，但每回合只能使用一个。
元素叱喝Elemental Rebuke。当被一次攻击命中时，夏梅恩说出一句火族语，对攻击者造成10（3d6）火焰伤害。接着，夏梅恩带着她穿戴和携带的一切装备传送到最多30尺内她能看到的一个未被占据的空间，在原地留下一团无害的灰烬云。
炽烈反咒Fiery Counterspell。夏梅恩打断一个60尺内她能看见的生物正在施展的法术。如果该法术为四环或更低环阶法术，则其法术失败且不产生任何效应。如果法术为五环或更高环阶，则夏梅恩进行一次智力检定（DC等于 10+法术的环阶）。检定成功则目标法术失败且不产生任何效应。无论法术环阶如何，如果法术失败，该生物都会受到10（3d6）火焰伤害


马寇斯·特尔裴

马寇斯·特尔裴 Markos Delphi

马寇斯·德尔斐（Markos Delphi）从小就有着无法满足的好奇心。最终，他获悉了丰富的世俗知识，开始深入探究奥术，渴望了解位面存在之秘密。马寇斯自幼生活于学者与教师家庭之中，希望能够取得一项突破性的发现，从而带领自己和家人走向新的高度。
这种对理念的追求成为了马寇斯的执念。他将自己和其他研究同事隔离在偏远的德尔斐庄园中。马寇斯使用基于占星术的魔法试图联系其他位面，并最终得以回应：一位自称是“克罗库玛”（Krokulmar）的实体。这个实体与马寇斯达成了协议，赋予了他洞悉多元宇宙的能力，其代价是增进实体在物质位面的影响力。马寇斯认为克罗库玛的本质是善良的。

马寇斯·德尔斐Markos Delphi
中型类人生物（人类，邪术师），混乱中立
护甲等级：12（带法师护甲时15）
生命值：44（4d8+8）
速度：30尺
力量8（-1） 敏捷15（+2） 体质12（+1）
智力17（+3） 感知13（+1） 魅力16（+3）
豁免：感知+3，魅力+5
技能：奥秘+7，历史+7，察觉+3
伤害免疫：心灵
感官：黑暗视觉60尺，被动察觉13
语言：通用语，天界语，深潜语
挑战等级：3（700 XP） 熟练加值：+2

动作Actions
多重攻击Multiattack。马寇斯进行两次仪式之刃攻击，或两次灵能法球攻击，或每种各一次。
仪式之刃Ceremonial Blade。近战武器攻击：命中+4，触及5尺，单一目标。命中：5 (1d6+2)点穿刺伤害，外加3 (1d6)点毒素伤害。如果目标是一名生物，则其必须通过一次DC 13的体质豁免，否则陷入中毒1分钟。该生物可在其每回合结束时重复该豁免，成功则结束自身的该效应。
灵能法球Psychic Orb。远程法术攻击：命中+5，射程60尺，单一生物。命中：10 (2d6+3)点心灵伤害。
施法Spellcasting。马寇斯施展以下法术之一，无需任何材料成分，其施法属性为魅力（法术豁免DC 13）：
每项1/日：哈达之臂Arms of Hadar，魅惑人类Charm Person，法师护甲Mage Armor
附赠动作Bonus Actions
空间互换Swap Space。马寇斯选择他周围30尺内的一名可见的中型或小型生物。目标必须成功通过一次DC 13的体质豁免，否则将和其穿着和携带的所有装备一起与马寇斯交换位置。


克罗库玛肢节

克罗库玛肢节Fragment of Krokulmar
微型异怪，混乱邪恶
护甲等级：13
生命值：10 （3d4+3）
速度：0尺
力量4（-3） 敏捷16（+3） 体质12（+1）
智力16（+3） 感知16（+3） 魅力16（+3）
技能：奥秘+7，历史+7，隐匿+7
伤害免疫：心灵
感官：黑暗视觉60尺，被动察觉13
语言：深潜语、心灵感应60尺
挑战等级：0（10XP） 熟练加值+2

动作Actions
灵能振奋Psionic Revitalization。 肢节接触一名正处于肢节空间中的生命值为0的生物，目标恢复10点生命值，且距离恢复生物10尺内的所有生物受到3（1d6）点灵能伤害。
蠕动回避Squirming Dodge。 直到肢节的下一回合开始时，所有对肢节发动的攻击检定具有劣势，且肢节所做的豁免具有优势。


发条防御者

发条防御者 Clockwork Defender

发条防御者是一种外形与猎犬相似的四足构装生物。它的眼睛会发光，可以发射强烈但无害的光束。它不知疲倦地保卫着它的创造者想要的东西，而且它可以被它的创造者设定为不攻击某些类型的生物。

发条防御者Clockwork Defender
中型构装体，无阵营
护甲等级：17（天生护甲）
生命值：42（5d8 + 20）
速度：30尺
力量16（+3） 敏捷15（+2） 体质18（+4）
智力3（-4） 感知14（+2） 魅力1（-5）
技能：察觉+6, 隐匿+4
伤害免疫：毒素
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒
感官：被动察觉16
语言：理解它创造者的语言但不会说
挑战等级：1（200 XP） 熟练加值+2

非凡本质Unusual Nature。防御者不需要吃、喝、睡眠、以及呼吸。
动作Actions
电气撕咬Electrified Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点穿刺伤害外加7（2d6）点闪电伤害。如果目标是生物，其必须通过一次DC13的力量豁免检定，否则将被擒抱（逃脱DC13）。被防御者擒抱的生物在防御者的每个回合开始时将再次受到这一伤害。防御者每次只能让一个生物以这种方式被擒抱，且擒抱期间防御者不能使用它的电气撕咬攻击。
附赠动作Bonus Actions
光束Light Beam。防御者从它的眼睛里发出60尺锥状区域的明亮光照，或是关闭这一光照。


发条观察者

发条观察者 Clockwork Observer

发条观察者为其创造者充当空中探子。它看起来像一个机械的、柚子大小的球体，悬浮在轻声嗡鸣的螺旋桨叶片下。球体中嵌入了敏锐的水晶眼，使观察者能够同时看到多个方向。当它察觉到一些令人不安的东西时，观察者会发出一声在300英尺范围内都能听到的尖叫。观察者还可以通过心灵感应将它所发现的东西转达给它的创造者，只要两者相距1英里以内。

发条观察者Clockwork Observer
微型构装体，无阵营
护甲等级：14（天生护甲）
生命值：7（2d4 + 2）
速度：0尺，飞行30尺（悬浮）
力量1（-5） 敏捷16（+3） 体质13（+1）
智力3（-4） 感知15（+2） 魅力1（-5）
技能：察觉+6
伤害免疫：毒素
状态免疫：魅惑、力竭、恐慌、麻痹、石化、中毒
感官：黑暗视觉60尺，被动察觉16
语言：理解它创造者的语言但不会说
挑战等级：0（10 XP） 熟练加值+2

飞掠Flyby。观察者飞出敌人的触及范围时不会引起借机攻击。
心灵联结Telepathic Bond。只要观察者与其创造者之间的距离不超过1里，他就可以魔法性的将它所看到的东西传达给它的创造者，且两者之间可以以心灵感应的方式进行交流。
非凡本质Unusual Nature。观察者不需要吃、喝、睡眠、以及呼吸。
动作Actions
尖叫Shriek。观察者发出机械性的尖叫声，直到其下一回合开始或生命值降至0位置。这声尖叫声可以在300尺范围内听到。


蒂克西·托克沃斯

蒂克西·托克沃斯 Tixie Tockworth

使用魔法和机械知识，蒂克西·托克沃斯将自己的大部分身体改造成了一台机器。她曾经的躯干现在由一个钢壳取代，可以喷射出滚烫的蒸汽。她的左臂末端是一把嗡嗡作响的刀刃。她的右臂末端是一个金属盾牌。她的眼睛是闪闪发光的金属红球，可以看穿幻觉。

在她目前的形态下，托克沃斯无情地寻求摧毁任何阻碍她实现最终目标——成为一个完全的构装体生命——的人和事。如果她被允许继续她的工作，她将在几周内实现这一转化，之后她的生物类型将变为构装体。她还会获得对毒素伤害的免疫，以及对麻痹、石化和中毒状态的免疫。她的统计数据在其他方面没有变化。

蒂克西·托克沃斯Tixie Tockworth
小型类人生物（侏儒），混乱邪恶
护甲等级：17（天生护甲，盾牌）
生命值：75（10d6 + 40）
速度：30尺
力量16（+3） 敏捷13（+1） 体质18（+4）
智力17（+3） 感知9（-1） 魅力10（+0）
豁免：智力+6，感知+2
技能：奥秘+9，察觉+2
感官：真实视觉60尺，被动察觉12
语言：通用语，侏儒语，土族语，地底通用语
挑战等级：7（2,900 XP） 熟练加值+3

防御力场Force Field。 托克沃斯在自己周围生成一个魔法的防御力场。这个力场具有15点生命值，并在每个托克沃斯的回合开始时恢复全部生命值，如果托克沃斯的生命值降至0，力场也会失去自己的作用。托克沃斯受到的任何伤害都会先从力场的生命值中减去，每次力场恢复生命值时，托克沃斯的以下状态将全部结束：擒抱、束缚、震慑。
动作Actions
多重攻击Multiattack。托克沃斯发动三次短剑攻击或闪电放射攻击。
短剑Shortsword。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d6+3）穿刺伤害外加10（3d6）力场伤害。
闪电放射Lightning Discharge。远程法术攻击：命中+6，射程60次，单一生物。命中：16（3d10）闪电伤害。
施法Spellcasting。托克沃斯施展以下法术之一，无需材料成分且以智力为其施法属性（法术豁免DC14）：
随意：回避侦测nondetection（仅自身）
2/日：任意门dimension door
每项1/日：目盲术/耳聋术blindness/deafness，朦胧术blur
附赠动作Bonus Actions
灼热蒸汽Scalding Steam（充能5–6）。托克沃斯喷射出滚烫的蒸汽覆盖15尺锥状区域。区域内的每个生物都必须通过一次DC15的敏捷豁免，豁免失败将受到10（3d6）点火焰伤害，豁免成功则只受半数伤害。


西提安·斯考德兰

西提安·斯考德兰 Sythian Skalderang

西提安·斯考德兰得到了恶魔领主格拉兹特的祝福。格拉兹特对西提安的赐福体现在多个方面，包括西提安召唤恶魔低语以扰乱敌人思想的能力。
当西提安还是个小男孩的时候，他和父亲一起去打猎。一只巨蟾蜍袭击了他们，把西提安吞了下去。虽然西提安在他父亲杀死怪物后逃了出来，但这次袭击让西提安对青蛙和蟾蜍产生了强烈的恐惧。
西提安的父母希望他对音乐的兴趣能让西提安成为一名杰出的音乐家;然而，尽管有几位名师的协助，他还是成了一个平庸的学生。多年后，西提安怨恨他们的努力，因为他的父母在他教育上的慷慨给他留下了许多待偿的债务。现在他的父母都去世了，他决心要保住自己的财产，不惜一切代价保住自己剩下的东西。
西提安已经同调了金斧，这样他就可以学习和练习藤蔓曼陀林的能力。尽管西提安希望“金斧”能让他赢得范 提莫夫妇的青睐和经济支持，但他宁愿失去这把乐器，也不愿看到学生们受到伤害，因为他的声誉和经济成功取决于学生们的幸福。为了自救，他乐于放弃乐器。
西提安是一位没有耐心、要求很高的老师，他给学生制定了严格的时间表。他的骨制指挥棒还可以作为施法法器。

西提安·斯考德兰Sythian Skalderang
中型类人（吟游诗人,提夫林），混乱邪恶
护甲等级：15 （格拉兹特赋礼）
生命值：99 （18d8 + 18）
速度：30尺
力量10 （+0） 敏捷15 （+2） 体质13 （+1）
智力14 （+2） 感知11 （+0） 魅力16 （+3）
豁免：敏捷 +5，感知 +3
技能：奥秘 +5， 欺瞒 +6，表演 +6
伤害抗性：火焰
感官：黑暗视觉 60 尺， 被动察觉 10
语言：深渊语，通用语
挑战等级：7 （2,900 XP） 熟练加值 +3

害怕青蛙与蟾蜍Fear of Frogs and Toads。当西提安20尺以内存在他能看见的青蛙或蟾蜍（任何大小）时，他陷入恐慌。
格拉兹特赋礼Graz'zt's Gift。 西提安的护甲等级加上他的魅力调整值。
动作Actions
多重攻击Multiattack。西提安进行两次浸毒短剑或浸毒飞镖攻击并使用阿茲格拉特的低语Whispers of Azzagrat。
浸毒短剑Poisoned Shortsword。近战武器攻击: +5 命中,触及5尺,单一目标。命中: 5（1d6 + 2）点穿刺伤害及5点 （1d10）点毒素伤害。
浸毒飞镖Poisoned Dart。远程武器攻击: +5命中，距离20/60尺，单一目标。命中：4（1d4 + 2）点穿刺伤害及5点 （1d10）点毒素伤害。
施法Spellcasting。西提安施放以下法术之一，魅力是他的施法属性（法术豁免DC 14）:
随意：法师之手mage hand，魔法伎俩prestidigitation
每项1/日：魅惑人类charm person，妖火faerie fire，隐形仆役unseen servant
阿茲格拉特的低语Whispers of Azzagrat。以西提安为源点的15尺立方区域内的每个生物必须进行一次DC14的感知豁免，豁免失败则受到18点（4d8）心灵伤害并陷入失能直到生物的下个回合结束。成功则承受一半伤害且不会失能。
反应Reactions
邪魔叱喝Fiendish Rebuke（3/日）。当距离西提安5尺内的一个生物攻击命中他后，西提安强迫该生物进行一次DC14的体质豁免，豁免失败则受到14点（4d6）火焰伤害，成功则承受一半伤害。


十三号囚犯

扮演十三号囚犯 Roleplaying Prisoner 13

当角色第一次遇到十三号囚犯时，请阅读以下内容。

这个肌肉紧实的矮人女子有着剪短的红发。她古铜色的皮肤上布满了纹身，从锁骨延伸到脚踝。她用不屑一顾的眼神打量着你。

十三号囚犯是一个狡猾的阴谋家，无情而耐心。她倾听和观察，吸收每一个细节，并尽可能少地分享她能得到的东西。

囚犯十三号对她的生活命运很满意，享受着享乐之终的匿名性和讽刺性保护，就像冬夜里的一条温暖的毯子。当她被关在反魔法牢房时，她很谨慎，因为她不能依靠她的魔法纹身来保护自己。在牢房外，她变得过于自信，如果她能在不被守卫抓到的情况下，甚至会与人闲聊。在战斗中，她构成了强大的威胁，在近战和远程战斗中创造火焰爆炸并以魔法力量进行打击。

她把时间花在思考她通过监狱外的特工的眼睛、耳朵和手所了解的计划网络上。当她每天在院子里锻炼时或在做家务时在牢房外，她会与她的特工联系，了解最新情况，并做出安排，以保持她的网络运行。

十三号囚犯 Prisoner 13
中型类人生物（矮人，武僧），中立邪恶
护甲等级：17（山峰纹身）
生命值：102（12d8+48）
速度：30尺
力量15（+2） 敏捷17（+3） 体质18（+4）
智力16（+3） 感知14（+2） 魅力16（+3）
豁免：体质+7，感知+5
技能：运动+5，察觉+9，洞悉+5，察觉+5，隐匿+6
伤害抗性：毒素
伤害免疫：心灵
状态免疫：魅惑
感官：黑暗视觉60尺，被动察觉15
语言：通用语，矮人语，精灵语，盗贼黑话，地底通用语
挑战等级：5（1800 XP） 熟练加值 +3

反魔法易感 Antimagic Susceptibility。在反魔法场中，十三号囚犯无法使用她的刺青和特殊反应。她同时受到以下调整：AC变成13，失去心灵伤害免疫和免疫魅惑。她的纹身打击变成近战伤害且命中时造成7（1d8+3)钝击伤害。
心灵链接纹身Mindlink Tattoss。十三号囚犯可以和大陆上一些特工进行心灵交流。只要十三号囚犯和这些特工处于统一位面，她就可以通过心灵感应和他们交流。
山峰纹身Mountain Tattoo。十三号囚犯的AC会加上她的体质调整值（最终17）。
护罩纹身Shroud Tattoo。十三号囚犯不能被预言法术或者任何特征阅读思想。她也不会被魔法侦测到。她不会被心灵感应除非她愿意。
动作Actions
多重攻击Multiattack。十三号囚犯进行两次纹身打击
纹身打击Tattooed Strike。近战或远程武器攻击：命中+5，触及5尺，或射程60尺，单一目标。伤害：12（2d8+3）点力场伤害。
火焰风暴纹身Firestorm Tattoo（充能5~6）。十三号囚犯魔法地从她背上的纹身中释放火焰，充斥以她为原点的20尺半径球形。任何在此空间的生物都需要通过DC15敏捷豁免，失败则受到13（3d8）火焰伤害并且被冲击倒地。豁免成功则受到半伤且不会倒地
河流纹身River Tattoo。十三号囚犯魔法地结束任何导致她被束缚或者擒抱地效果。如果她被非魔法方式束缚，她立刻滑出去
反应Reactions
可预见性Readiness。当一个十三号囚犯看见一个生物在她六十尺内结束回合。十三号囚犯对该生物进行一次纹身打击或者使用河流纹身。她可以立刻再移动等同于她移速的距离且不会受到借机攻击

十三号囚犯的纹身Prisoner 13's Tattoos
十三号囚犯的大部分墨迹都被她的制服所覆盖。她的纹身包括以下内容。

矮人诗歌Dwarven Poetry。在她的颈部和肩胛骨上有一首矮人文字的诗歌节选，内容是:"无尽的梦想被埋在石头里"

火焰Flames。在她的背部和肋骨上，有一圈灿烂的火焰风暴。

护罩Shroud。黑色和灰色的烟雾和阴影沿着她的左臂盘旋而下，在她的左手手指上以符文结束。

绳结Knotwork。紫色和蓝色的绳结和符文沿着她的右臂，穿过她的右手背，并沿着每个手指的长度。她手指上的符文被称为 "钥石 "纹身，构成了通往冈特格瑞姆的金库的钥匙。角色必须获得这把钥匙才能完成他们的任务（见下文 "获得钥匙"）。

山峰Mountain。银色和棕色的山峰覆盖在她的胸前，山峰的顶端与她锁骨的角度一致。

河流River。旋转的绿色和蓝色的水在她的腹部形成一条层层叠叠的河流，有鳞片的生物从水中露出来。

权力与掠夺Power and Plunder。她臀部的矮人文字写着 "权力 "和 "掠夺"。

在十三号囚犯的纹身中，有一些微小的魔法符号，每一个都与她的一个特工身上的双胞胎纹身相匹配。检查任何可见的纹身并成功通过DC15智力（调查）检定的角色会注意到一些隐藏的标记。通过DC15智力（奥秘）检定成功的角色可以确定，这些符号与思维或心灵感应有关。


魔法物品

迅捷手镯 Bracers of Celerity
奇物，珍稀（需同调）
这对轻质的铜手镯内衬着旋转样式的柔软紫色天鹅绒。
佩戴这对手镯期间，你的所有速度都将提升10尺，且你为避免自己陷入 麻痹Paralyzed 或 束缚Restrained 状态所做的豁免检定以及为结束它们所做的豁免检定具有优势。

变巨斗篷 Cape of Enlargement
奇物，极珍稀（需同调）
数个古老的符文以银色的丝线缝纫在这条灰紫色斗篷的中央。
这件斗篷具有3发充能。佩戴斗篷期间，你可以以一个附赠动作，消耗其1发充能，使自己变大。变大会为你提供以下的增益：
· 你的体型增大一级——举例来说，从中型变成大型。如果空间不足以容纳你增大后的体型，你将只会变到空间可容纳的最大体型为止。
· 你进行的力量检定与力量豁免具有优势。
· 当你用武器或徒手打击进行的攻击检定命中时，你可以将你的熟练加值加入到此次攻击伤害中。
这些增益将持续10分钟。你可以用一个附赠动作来提前终止它。斗篷会在每日黎明时恢复1d3发已被消耗的充能。

弑灵者 Flayer Slayer
武器（巨斧），珍稀（需同调）
这把巨斧的金属斧刃上雕刻着无首夺心魔的纹样。你用这把巨斧发动的攻击检定与其伤害掷骰具有+1加值。
被这把巨斧击中的异怪将受到额外1d12点挥砍伤害，且若此时此刻它正擒抱着任何一个生物，那个异怪必须通过一次DC15的力量豁免，若失败所有被其擒抱的生物都将被释放。

荧光战镐 Luminous War Pick
武器（战镐），珍稀（需同调）
这把战镐的握柄部分镶嵌着一些碾碎的珠光石，使其散发着淡淡的幽光。你用这把战镐发动的攻击检定与其伤害掷骰具有+1加值。
当你持用这把战镐期间，你可以以一个附赠动作，以战镐为法术源点施展法术 昼明术daylight。这一附赠动作被使用后，直至次日黎明为止无法再次被使用。

心灵晶体 Mind Crystal
奇物，多种稀有度
这些宝石包含了一撮已结晶化的施法用魔力。心灵晶体存在许多种类，不论是哪种，它们的效果都是一次性的。
当你施展一个施法时间为1动作的法术时，若你持握着一枚心灵晶体，你就可以以下方所示的特殊方式来施展这个法术。你的法术同一时间只能受益于一颗心灵晶体的效应，且心灵晶体的效果与 超魔法选项Metamagic Option 相冲，无法作用于同一法术上。使用后，心灵晶体会变为一枚价值50gp的、非魔法的宝石。

谨慎Careful（非普通）。你在受本法术影响的生物中选择至多3个生物。那些被选择的生物自动通过对抗此法术的豁免检定。
远程Distant（非普通）。若此法术的施法距离大于或等于5尺，且其施法距离并非自身，此法术的施法距离变为100尺。或者，若法术的施法距离为触及，其施法距离变为30尺。
强效Empowered（非普通）。当你为法术投掷伤害时，你可以重骰其中至多3枚伤害骰，但你必须接受重骰后的结果。
延效Extended（非普通）。如果法术的持续时间大于或等于1分钟，其持续时间翻倍，至多延长至24小时的持续时间。
升阶Heightened（珍稀）。你选择一个受本法术影响的生物，那个生物进行的对抗此法术的首次豁免检定具有劣势。
瞬发Quickened（珍稀）。本次施法中，此法术的施法时间将改为1附赠动作。
精妙Subtle（普通）。本次施法中，施展此法术将不需要任何姿势或言语成分。

心灵震爆小圆帽 Mindblasting Cap
奇物，极珍稀（需同调）
这顶柔软的紫罗兰色小圆帽上方缝纫着如脑纹一般的褶皱。
佩戴这顶帽子期间，你可以以一个附赠动作来释放出一阵覆盖60尺锥状范围的灵能能量。范围内的每个生物都必须通过一次DC15的智力豁免。若豁免失败，生物将受到5d8点心灵伤害，并陷入 震慑Stunned 状态，持续1分钟。豁免成功时，生物只受半数伤害。被以此 震慑Stunned 的生物在每个自己的回合结束时都可以重复这一智力豁免，豁免成功则自己身上的震慑状态将提前结束。
这一附赠动作被使用后，直到次日黎明前这一附赠动作将无法被再次使用。

心灵守卫王冠 Mindguard Crown
奇物，极珍稀（需同调）
在你佩戴着这顶精金皇冠期间，你进行的智力、感知、与魅力豁免具有优势，且你具有心灵伤害的抗性。

泥岩高塔 Mudslick Tower
奇物，极珍稀
你可以用一个动作将这个直径1寸的花岗岩小球放到地上，并念出它的命令语——即土族语下的“固化petrification”。小球将迅速成长成一座粗壮的高塔。它会一直保持这一形态直至你再用一个动作触碰这座高塔并再次念出它的命令语——此时，高塔会重新变回一颗至今1寸的花岗岩小球。如果你想以此法让其变回小球，塔中必须空无一物。
高塔的外墙上似乎全是泥疙瘩，它们在塔的表面上时隐时现，如同整座塔被一层厚厚的泥浆包裹着一般。
高塔出现时，每个处于高塔范围内的生物都必须通过一次DC15的敏捷豁免，豁免失败就将受到10d10点钝击伤害。豁免成功只受半数伤害。不论豁免是否成功，生物都将被推到紧邻高塔的一处未被占据的空间内。未被穿着或携带的物件同样会受到这一伤害并自动被推开。
每当高塔展开时，泥岩高塔会自动与其接触到的环境中的自然岩石融合，如有必要还会翻滚自身以接触更多的岩石。
这座高塔每一面墙体都有20尺长与30尺高。要塞各面墙上都有箭孔，顶端则为城垛。它的内部被分为两层，其间由楼梯连通。楼梯向上最终可以达到要塞顶部的活板门。要塞被激活时，它面向你的一面上会出现一扇小门。小门只会因你的命令而开启。说出开门的命令语需要一个附赠动作。这扇门不会受到 法术 敲击术knock 或类似魔法效应的影响（例如 开门钟琴chime of opening 的效应）。
尽管它看上去像是石制的，但这座塔确实由精金打造，且其上方的魔法能阻止任何生物将其倾倒。它的天花板、门、以及每一面墙体都各具有100点生命值，免疫非魔法武器的伤害（攻城武器除外），并对任何伤害都具有抗性。在它与自然岩石融合期间，泥岩高塔免疫于一切伤害。只有法术 祈愿术wish 可以修复这座塔（以此施展的祈愿术被视为复制了一个8环或以下的法术），而每次对塔施展 祈愿术wish 能使其天花板、门、或某一面墙体恢复50点生命值。

灵能坚韧药水 Potion of Psionic Fortitude
药水，非普通
当你喝下这瓶药水后，你接下来的1小时内为避免陷入 魅惑Charmed 或 震慑Stunned 状态所进行的豁免检定以及为结束这些状态所做的豁免检定具有优势。
这瓶黑色的药水中有无数粉色和紫色闪烁光点在液体中旋转着。

演说家戒指 Ring of the Orator
戒指，非普通（需同调）
这枚戒指具有6发充能。佩戴这枚戒指期间，你可以消耗1发充能来使你的嗓音可以向大范围广播出去，一分钟内，你的声音能够被你周围1里范围内所有生物听清——不论周遭环境有多吵闹。
不过，魔法性的沉默、1尺厚度的岩石、1寸厚度的常见金属、一薄片的铅、或三尺厚度的木头皆可以阻挡住你声音的传播。而且如果生物本身听不懂你广播出去的语言，只要你能看见那个生物，你就可以迫使它理解你说了什么。每日黎明，戒指会恢复1d6发已消耗的充能。

蜘蛛法杖 Spider Staff
法杖，珍稀(需诗人、术士、邪术师、或法师同调)
这把骇人黑色长棍的顶端上被塑造成了一只蜘蛛的造型。该法杖重6磅。用其发动的武器攻击在命中时额外造成1d6点毒素伤害。
法术Spells。法杖具有10发充能。持握法杖期间，你可以消耗特定数量发充能，用法杖施展以下法术之一：
蛛行术spider climb（1充能）或 蛛网术web（2充能；法术豁免 DC 15）。
法杖每天黄昏时恢复1d6+4发已消耗的充能。当充能耗尽时，骰一次d20。如果骰值为1，则法杖被摧毁并化为尘埃。

防护法杖 Staff of Defense
法杖，珍稀（需诗人、术士、邪术师、或法师同调）
这把细长的空心法杖由玻璃制成，但却有如橡木一样坚韧。其重3磅。持用该法杖时，你的护甲等级获得+1加值。
法术Spells。法杖具有10发充能。持握法杖期间，你可以消耗特定数量发充能，用法杖施展以下法术之一：法师护甲mage armor（1充能）或 护盾术shield（2充能）。
法杖每天黎明时恢复 1d6+4 发已消耗的充能。当充能耗尽时，骰一次 d20。如果骰值为1，则法杖将被摧毁并化为一滩水。


图鉴

附录A：图鉴Bestiary

本附录描述了出现在冒险中的生物，依首字母排序。《怪物图鉴》的前言讲述了如何使用这些数据卡。


畸变狂热者

畸变狂热者Aberrant Zealot
畸变狂热者是为了力量而勾结遥远国度的邪教徒。畸变狂热者的身躯充盈着诡异的能量，其凶残的伟力借自那些居于堕落位面的怖人存在。

畸变狂热者Aberrant Zealot
中型异怪，通常混乱邪恶
AC 16（镶钉皮甲）
HP 93（17d8+17）
速度30尺
力量15（+2）敏捷18（+4）体质12（+1）
智力13（+1）感知8（-1）魅力19（+4）
豁免：敏捷+7，魅力+7
技能：察觉+5
伤害抗性：心灵
状态免疫：目盲，魅惑，恐慌，擒抱，束缚
感官：黑暗视觉60尺，真实视觉10尺，被动察觉15
语言：通用语，深潜语
挑战等级8（3,900XP）熟练加值+3
畸变形态Acerrant Form。狂热者散发着遥远国度的混乱。任何在狂热者5尺内开始回合的非异怪生物都必须成功通过一次DC15的感知豁免否则受到7（2d6）心灵伤害。
诡异柔韧Weirdly Pliable。狂热者和任何其携带或着装的装备都具有不自然地柔性。狂热者可以无需挤入地通过至少1英寸宽的开口。
动作Actions
多重攻击Multiattack。狂热者发动一次心灵撕裂攻击和两次短剑攻击。
心灵撕裂Psychic Rend。近战或远程武器法术攻击：命中+7，触及15尺或射程120尺，单一目标。伤害：14（3d6+4）心灵伤害，且目标必须通过一次DC15的感知豁免否则陷入震慑状态直到狂热者的下一回合开始。
短剑Shortsword。近战武器攻击：命中+7，触及15尺，单一目标。伤害：7（1d6+4）穿刺伤害外加7（2d6）心灵伤害。
施法Spellcasting（灵能）。狂热者施展以下一道法术，不需要任何法术成分并使用魅力作为施法属性（法术豁免DC15）：
随意：侦测思想，次级幻影
1/日：秘法门，哈达之欲
附赠动作Bonus Actions
扭曲虚空Void Warp（充能5-6）。狂热者和任何其携带或着装的装备一并传送，至其120尺内一处它可见的未被占据的空间，并在其离开的位置留下一团涌动的虚空。除狂热者外，任何位于虚空30尺内的生物都必须进行一次DC15的力量豁免。豁免失败者受到18（4d8）力场伤害并被牵引至最靠近虚空的未被占据的空间。豁免成功者只受到一半伤害。虚空随后消失。


灰烬尸妖

灰烬尸妖Ashenwight
惨死于受遥远国度所腐化之地的类人生物可能会复生为一只灰烬尸妖。这些骇人不死者皮肤枯槁，眼瞳中时常闪烁着异界力量。

凶残灰烬尸妖Feral Ashenwight
凶残灰烬尸妖保留了一部分生前形象的残片。然而其心中已不再有着过去的记忆与思想，其唯一的念头便是毁灭任何遇到的活物。

凶残灰烬尸妖Feral Ashenwight
中型不死生物，通常中立邪恶
AC 16（天生护甲）
HP 65（10d8+20）
速度25尺
力量19（+4）敏捷13（+1）体质15（+2）
智力4（-3）感知14（+2）魅力6（-2）
豁免：力量+7，体质+5
伤害抗性：黯蚀，毒素
状态免疫：魅惑，力竭，恐慌，麻痹，中毒，昏迷
感官：黑暗视觉120尺，被动察觉12
语言：理解生前的语言但不会说
挑战等级5（1,800XP）熟练加值+3
动作Actions
多重攻击Mlutiattack。灰烬尸妖发动两次黯蚀碎晶攻击。
黯蚀碎晶Necrotic Shard。近战或远程武器攻击：命中+7，触及5尺或射程60尺，单一目标。伤害：7（1d6+4）黯蚀伤害。若目标为一个生物，则其下一回合结束前进行第一次攻击检定具有劣势。

灵能灰烬尸妖Psionic Ashenwight
当灰烬尸妖在被注入了畸变力量的晶簇脉络附近复生，或是独自徘徊在充盈着堕落魔法之地时，灰烬尸妖便有机会觉醒灵能力量。灵能灰烬尸妖比其它同类更具智慧，尽管其心智乃是后来形成而非继承自生前原主。
 一些灵能尸妖致力于拼凑自己生前的痕迹，而另一些则致力于让其它灰烬尸妖也得到这份灵能力量。

灵能灰烬尸妖Psionic Ashenwight
中型不死生物，通常绝对中立
AC 16（天生护甲）
HP 78（12d8+24）
速度25尺
力量19（+4）敏捷13（+1）体质15（+2）
智力17（+3）感知14（+2）魅力6（-2）
豁免：力量+7，体质+5，智力+6，感知+5
伤害抗性：黯蚀，毒素，心灵
状态免疫：魅惑，力竭，恐慌，麻痹，中毒，昏迷
感官：黑暗视觉120尺，被动察觉12
语言：理解生前的语言但不会说，心灵感应120尺
挑战等级7（2,900XP）熟练加值+3
动作Actions
多重攻击Mlutiattack。灰烬尸妖发动两次黯蚀碎晶攻击，它也会使用其灵能冠冕（若可用）。
黯蚀碎晶Necrotic Shard。近战或远程武器攻击：命中+7，触及5尺或射程60尺，单一目标。伤害：7（1d6+4）穿刺伤害外加9（2d8）黯蚀伤害。若目标为一个生物，则其直到自己的下一回合结束前进行第一次攻击检定具有劣势。
灵能冠冕Psionic Crown（充能5-6）。灰烬尸妖在其60尺内一个它可见的生物头上生成一顶锯齿状的灵体晶簇冠冕。目标必须成功通过一次DC14的感知豁免否则陷入魅惑状态1分钟。以此法被魅惑期间，目标的思想变得迟缓；它无法执行反应，它的速度减半，且在每个自己回合开始时受到9（2d8）心灵伤害。目标可以在每个自己回合结束时重复此豁免，豁免成功则该效应终止。
施法Spellcasting（灵能）。灰烬尸妖施展以下一道法术，不需要任何法术成分并使用智力作为施法属性（法术豁免DC14）：
随意：法师之手（生成的手是隐形的）
1/日：安定心神


髓脑体

髓脑体Encephalons
当一个夺心魔社群危险地将卵产在靠近遥远国度裂隙处之时，卵囊就有可能异变为一种被称为髓脑聚簇体的事物——一种饥饿的，遍布粘液的，具有灵能力量的，形似大脑的团簇，并能产下名为髓脑芽生体的怖人之物。

髓脑聚簇体Encephalon Cluster
髓脑聚簇体不会去理会主脑或是其夺心魔亲属。这种奇诡的生物在黑暗荒废的洞穴中蔓行，产出扭曲的后代来繁殖。因此，许多夺心魔将髓脑聚簇体视为潜藏的病毒。如不加以控制，一个髓脑聚簇体很快就能形成一道疯狂进食的威胁，甚至足以摧毁整个夺心魔社群。

髓脑聚簇体Encephalon Cluster
大型异怪，无阵营
AC 13（天生护甲）
HP 110（17d10+17）
速度20尺
力量23（+6）敏捷10（+0）体质13（+1）
智力5（-3）感知17（+3）魅力7（-2）
伤害抗性：心灵
状态免疫：目盲
感官：盲视60尺（此范围外不可视物），被动察觉13
语言：—
挑战等级10（5,900XP）熟练加值+4
传奇抗性Legendary Resistance（3/日）。聚簇体豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。聚簇体为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。聚簇体发动两次猛击攻击。它可以将其中一次攻击替换为产卵繁殖（若可用）。
猛击Slam。近战武器攻击：命中+10，触及5尺，单一目标。伤害：17（2d10+6）钝击伤害外加10（3d6）心灵伤害，且若目标为一个生物，则其必须成功通过一次DC18的力量豁免否则陷入倒地状态。若该攻击将一个生物降至0生命值，则该生物死亡并被聚簇体吞噬。
产卵繁殖Spawn Progeny（短休或长休后充能）。聚簇体喷射出1d4颗成熟的卵囊。每个卵囊都会在位于其30尺内的由聚簇体选择的未被占据的空间内着陆，并迅速化为一只髓脑芽生体Encephalon Gemmule。芽生体会服从聚簇体的命令，并在其回合结束后立刻开始自己的回合。
反应Reactions
饥渴侵吞Aggressive Hunger。聚簇体被一次攻击命中后立刻移动至多等于其速度的距离。该移动不会触发借机攻击。若聚簇体结束移动时仍然位于攻击者的5尺内，则它随后对攻击者发动一次猛击攻击。

髓脑芽生体Encephalon Gemmule
由于遥远国度的影响，髓脑聚簇体不再产出夺心魔蝌蚪。作为替代，当髓脑聚簇体的卵成熟之时，它便会从中脱离，形成一个髓脑芽生体。
初生之时的髓脑芽生体看起来像是一个生着细腿的，形似走形的金字塔般的软块。若是任其自行生长，不需要多少日子它就能生长成一个髓脑聚簇体，产出它自己的髓脑芽生体。

髓脑芽生体Encephalon Gemmule
微型异怪，无阵营
AC 14
HP 54（12d4+24）
速度40尺
力量1（-5）敏捷18（+4）体质14（+2）
智力5（-3）感知12（+1）魅力7（-2）
伤害抗性：心灵
状态免疫：目盲
感官：盲视30尺（此范围外不可视物），被动察觉11
语言：—
挑战等级3（700XP）熟练加值+2
髓脑繁生Encephalon Progeny。若未被杀死，则芽生体会在诞生30（4d12+4）日后成长为一个髓脑聚簇体Encephalon Cluster。
魔法抗性Magic Resistance。芽生体为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
心灵猛击Psychic Slam。近战武器攻击：命中+6，触及5尺，单一目标。伤害：16（3d10）心灵伤害。
附赠动作Bonus Actions
寄生Leech。芽生体指定一个5尺内的生物并迫使其进行一次DC14的敏捷豁免。豁免失败则芽生体进入目标占据的空间并结附于其上。被芽生体结附的生物会在其每个回合开始时受到7（3d4）穿刺伤害，且该芽生体直到从被结附的生物上脱离前都不能再使用寄生动作。它可以消耗5尺移动力来脱离。以一个动作，目标或目标5尺内的一个生物都可以进行DC15的力量检定并在检定成功后令芽生体脱离。


邪魔钻机

邪魔钻机Fiendish Auger
邪魔钻机会在一个恶毒的灵魄进入一台掘进钻机时产生，其巨大无比的螺旋钻头上闪着地狱火的亮光。
依靠其内邪恶灵魄狂热的侵略性助燃，邪魔钻机可以飞快地开凿岩石。然而想利用邪魔钻机的人必须时刻紧盯这台机器。要是没有准确的指令，邪魔钻机会不加区分地钻开活物和大地。

邪魔钻机Fiendish Auger
巨型构装生物，通常中立邪恶
AC 15（天生护甲）
HP 85（9d12+27）
速度40尺，掘穴30尺
力量23（+6）敏捷10（+0）体质17（+3）
智力6（-2）感知12（+1）魅力5（-3）
伤害免疫：火焰，毒素
状态免疫：目盲，魅惑，力竭，恐慌，麻痹，石化，中毒，昏迷
感官：盲视60尺（此范围外不可视物），被动察觉11
语言：D
挑战等级5（1,800XP）熟练加值+3
攻城怪物Siege Monster。钻机对物件和建筑物造成双倍伤害。
掘道者Tunneler。钻机能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径10尺的地道。
动作Actions
炽焰钻头Flaming Drill。近战武器攻击：命中+9，触及5尺，单一目标。伤害：17（2d10+6）穿刺伤害外加7（2d6）火焰伤害。若钻机在命中前径直向目标移动了至少20尺，则目标额外受到11（2d10）穿刺伤害；若目标是一个生物，则其必须成功通过一次DC17的力量豁免否则陷入倒地状态。
附赠动作Bonus Actions
热能迸发Burst of Heat（充能5-6）。钻机在以自身为中心半径30尺的球状区域释放一道猛烈的热能。热能会沿拐角扩散。任何位于区域内的生物都必须进行一次DC17的体质豁免，豁免失败者受到13（3d8）火焰伤害，豁免成功则只受一半伤害。


血肉融骸

血肉融骸Flesh Meld
血肉融骸是由尖牙，鲜血还有尸块融合而成的巨大嵌合体，因贪食饥饿而颤抖着。其众多的秽恶附肢渗着鲜血，末端的遍布利齿的巨口会咬住猎物，将其吞入血肉融骸的核心。致死的恶臭环绕着血肉融骸。
被血肉融骸吞噬殆尽的生物，其心智会融入血肉融骸的意志之中。以些更坚韧的心智也许能抵御同化，但却不可避免，最终屈服于不谐的思想片段，随之杀戮，吞噬。

血肉融骸Flesh Meld
巨型异怪，通常混乱邪恶
AC 12
HP 95（10d12+30）
速度30尺，攀爬30尺
力量21（+5）敏捷14（+2）体质17（+3）
智力7（-2）感知13（+1）魅力5（-3）
豁免：力量+8，敏捷+5
状态免疫：目盲，倒地
感官：盲视60尺（此范围外不可视物），被动察觉11
语言：理解所有语言但不会说
挑战等级7（2,900XP）熟练加值+3
无定形Amorphous。血肉融骸能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去。
死亡灵光Aura of Death。血肉融骸开始回合时，任何位于其5尺内的生物都必须通过一次DC15的体质豁免否则受到3（1d6）黯蚀伤害并陷入中毒状态直到血肉融骸的下一回合开始。
魔法抗性Magic Resistance。血肉融骸在对法术和其他魔法效果的豁免检定上具有优势。
蛛行Spider Climb。血肉融骸可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
动作Actions
多重攻击Mllutiattack。血肉融骸发动两次啃咬攻击。
啃咬Bite。近战武器攻击：命中+8，触及30尺，单一目标。伤害：16（2d10+5）穿刺伤害，且若目标为一个大型或更小的生物，则其还会被擒抱（逃脱DC15）并被拉向血肉融骸至多15尺。
附赠动作Bonus Actions
吞噬生物Consume Creature。血肉融骸指定一个其5尺内的大型或更小且被其擒抱的生物。目标必须成功通过一次DC15的敏捷豁免否则被血肉融骸吞下。血肉融骸一次能吞下一个生物。
被吞下的目标不再被擒抱但陷入目盲且被束缚，其对于血肉融骸体外的攻击或效应视为处于全身掩护，每次该血肉融骸回合开始时，被吞下的生物受到10（3d6）黯蚀伤害。若该伤害将被吞下的生物降至0生命值，则该生物死亡，且尸体会被血肉融骸吞噬殆尽。
若血肉融骸在同一回合累计受到30点来自一个被吞下的生物的伤害，则其在该回合结束时必须成功通过一次DC15的体质豁免否则将吐出被其吞咽的生物，并使其摔下倒地于血肉融骸周边5尺范围内。若血肉融骸死亡，则被吞下的生物将不再受束缚，且可以消耗10尺移动力逃出，然后在尸体旁现身并陷入倒地状态。


思维黑阱

思维黑阱Intellect Snare
当自遥远国度而来的诡异恐怖撕碎一个心灵时，一些失控的思维残片会聚合在一起，化为一个思维黑阱。思维黑阱如同一个长着触须的扭曲球体，周身回荡着被其吞噬的心灵发出的嘈杂声响。
思维黑阱也是活跃在夺心魔所肆虐之处的清理者，它们会吞噬不幸的生还者。思维黑陷会用一条触须缠住猎物，并从中抽取思维残片为食，留下一个破碎的心灵。

思维黑阱Intellect Snare
小型异怪，通常守序邪恶
AC 14
HP 99（18d6+36）
速度0尺，飞行45尺（悬浮）
力量13（+1）敏捷18（+4）体质15（+2）
智力23（+6）感知17（+3）魅力11（+0）
豁免：智力+9，感知+6，魅力+3
伤害免疫：心灵
状态免疫：目盲，魅惑，恐慌，倒地
感官：盲视120尺（此范围外不可视物），被动察觉13
语言：深潜语，心灵感应120尺
挑战等级8（3,900XP）熟练加值+3
思维杂音Cacophony of Minds。任何在思维黑阱30尺内开始回合的生物必须成功通过一次DC17的感知豁免否则陷入失能状态1分钟。陷入失能的生物可以在其每个回合开始时重复此豁免，豁免成功则结束本效应。一个成功通过此豁免的生物在接下来的24小时内免疫该思维黑阱的思维杂音。
魔法抗性Magic Resistance。思维黑阱在对法术和其他魔法效果的豁免检定上具有优势。
动作Actions
多重攻击Mlutiattack。思维黑阱发动两次触须攻击。
触须Tentacle。近战武器攻击：命中+9，触及15尺，单一目标。伤害：10（1d8+6）力场伤害，且若目标为一个中型或更小的生物，则目标会陷入擒抱（逃脱DC17）。
附赠动作Bonus Actions
抽取思想Siphon Thoughts。思维黑阱指定一个被其擒抱的生物。目标必须进行一次DC17的智力豁免，豁免失败者受到21（6d6）心灵伤害，豁免成功则伤害减半。思维黑阱随后恢复等于造成的伤害的生命值。


夺心魔

夺心魔Mind Flayer
夺心魔，又称灵吸怪，在多元宇宙中以的类人生物大脑为食。其显著特征包括紫色调的皮肤，章鱼般的头部和扭曲伸展的触须。

夺心魔洞见者Mind Flayer Clairvoyant
一部分夺心魔追求着重构其失落帝国，为了寻求解答，它们回归了其家园位面，遥远国度。 夺心魔洞见者便是长久以来一直观察这国度内无光的深空，并从中得到了异常收获的存在。
夺心魔洞见者不再服从主脑，而是倾听遥远国度所传来的低语与奇想。比起直接进食大脑，夺心魔洞见师更倾向于召唤触须撕裂现实的结构并扭曲敌人的心灵。

夺心魔洞见者Mind Flayer Clairvoyant
中型异怪，通常守序邪恶
AC 15（胸甲）
HP 156（24d8+48）
速度30尺，飞行60尺（悬浮）
力量11（+0） 敏捷12（+1） 体质15（+2）
智力21（+5） 感知17（+3） 魅力18（+4）
豁免：智力+9，感知+7，魅力+8
技能：奥秘+9，洞悉+7，察觉+7，隐匿+5
伤害抗性：心灵
状态免疫：目盲，魅惑，恐慌
感官：黑暗视觉120尺，真实视觉15尺，被动察觉17
语言：深潜语，地底通用语，心灵感应120尺
挑战等级：11（7,200 XP）熟练加值+4
传奇抗性Legendary Resistance（3/日）。夺心魔豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。夺心魔为抵抗法术和其它魔法效应而作的豁免检定具有优势
动作Actions
多重攻击Mlutiattack。夺心魔发动两次触须攻击。
触须Tentacles。近战武器攻击：命中+9，触及5尺，单一生物。伤害：21（3d10+5）心灵伤害。如果目标为中型或更小体型生物，则目标被擒抱（逃脱DC17）且必须成功通过一次DC17的智力豁免否则在被擒抱的同时被震慑直至该擒抱效应终止。
采脑Extract Brain。近战武器攻击：命中+9，触及5尺，单一被夺心魔擒抱且陷入失能的类人生物。伤害：55（10d10）的穿刺伤害。若该伤害使目标的生命值降至0，则夺心魔抽出并吃掉目标的大脑并以此杀死目标。
施法Spellcasting（灵能）。夺心魔施展以下一道法术，不需要任何法术成分并使用智力作为施法属性（法术豁免DC16）：
随意：侦测魔法，侦测思想，法师之手（生成的手是隐形的）
3/日：鹰眼术（以一动作施展），解除魔法
1/日：异界传送（仅自身）
虚空洪流Unleash Void（充能5-6）。夺心魔在其60尺内一处它可见的点上开启一道联通遥远国度的裂隙，随后一道触须从中伸出，横扫裂隙附近的生物。任何位于裂隙30尺内的非夺心魔生物都必须进行一次DC17的智力豁免，随后触须消失，裂隙合拢。豁免失败者将因裂隙而受到18（4d8）冷冻伤害并因触须而受到18（4d8）心灵伤害并陷入震慑状态一分钟。豁免成功则只受到一半伤害。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。
反应Reactions
扭转现实Warp Reality。夺心魔被一次攻击命中时，其AC针对该次攻击获得+4加值（可能令该攻击失手）。随后夺心魔与任何其携带或着装的装备一并魔法性地传送到其60尺内一处未被占据的空间。

夺心魔预见师Mind Flayer Prophet
一些夺心魔全身心地致力于自现实之外引导深奥的真理。这种领悟令其得到了超凡的感官，并能让它们集中其天生的灵能力量。

夺心魔预见师Mind Flayer Prophet
中型异怪，通常守序邪恶
AC 17（天生护甲）
HP 97（15d8+30）
速度30尺
力量15（+2） 敏捷14（+2） 体质14（+2）
智力20（+5） 感知17（+3） 魅力17（+3）
豁免：智力+8，感知+6，魅力+6
技能：奥秘+7，欺瞒+6，察觉+6，隐匿+5
感官：黑暗视觉120尺，被动察觉16
语言：深潜语，地底通用语，心灵感应120尺
挑战等级：8（3,900 XP）熟练加值+3
警觉Awarenss。夺心魔在投掷先攻时具有优势，且除非陷入失能状态，否则夺心魔不会被突袭。
魔法抗性Magic Resistance。夺心魔抵抗法术和其他魔法效应所作的豁免检定具有优势。
动作Actions
触须Tentacles。近战武器攻击：命中+8，触及5尺，单一生物。伤害：16（2d10+5）心灵伤害。如果目标为中型或更小体型生物，则目标被擒抱（逃脱DC16）且必须成功通过一次DC16的智力豁免否则在被擒抱的同时被震慑直至该擒抱效应终止。
采脑Extract Brain。近战武器攻击：命中+8，触及5尺，单一被夺心魔擒抱的类人生物。伤害：55（10d10）穿刺伤害。若该伤害使目标的生命值降至0，则夺心魔抽出并吃掉目标的大脑并以此杀死目标。
心灵鞭笞Mind Whip（充能5~6）。夺心魔以魔法发射出心灵能量，指定至多两个位于其60尺内的它可见的生物。每个目标都必须成功通过一次DC16的智力豁免否则受到23（4d8+5）的心灵伤害并陷入震慑状态1分钟。被震慑生物可以在每次其自己的回合结束时再次进行该豁免，豁免成功则终止自己身上的该效应。
施法Spellcasting（灵能）。夺心魔施展以下一道法术，不需要任何法术成分并使用智力作为施法属性（法术豁免DC16）：
随意：侦测魔法，侦测思想，浮空术
1/日：支配怪物，异界传送（仅自身），真知术


异变体

异变体Mutates
暴露在遥远国度的奇异能量之下的生物有着发生异变的风险。遥远国度的力量会覆写被异变者的存在本质，令其经历彻底的转变。
任何生物都能成为异变体，这会使其身体结构展现出与遥远国度相关的特征。一些生物成为异变体是因长时间暴露于遥远国度的力量之下，或是受到从那个诡异位面汲取而来的魔法的影响。有些生物刻意改变自己，以迎合他们所追求的堕落力量。而在遥远国度的影响衰退之后，化为异变体的生物往往会以难以理解的方式变回先前的形态。
尽管许多邪恶势力DD比如曾经的夺心魔帝国DD进行了大量相关研究，但强迫生物进行转变的实验总是不可理解地失败。数个世纪以来，夺心魔一直在尝试制造一支由异变体组成的军队，以此横扫幽暗地域。然而，他们的努力总是被证明是无效的，最终夺心魔放弃了这项计划。
有几种异变体较为常见。本段中带有资料卡的是在前文的冒险中会出现的类型，而其它类型的异变体也是存在的。一些生物更容易成为遥远国度异变体，例如以下几页中所展示的蛰伏伪怪和食腐兽。
异变体通常会获得灵能，生出翅膀，被异界的黏液覆盖，或者表现出其他令人不安的特征。具体的异变体生物将在下面的段落中进一步描述。

蛰伏伪怪异变体Cloaker Mutate
遥远国度的有害能量令蛰伏伪怪与其上一餐的腐尸融合，形成了一个丑陋的，如同在表演拙劣木偶剧的异怪。蛰伏伪怪异变体能靠一团由幻象分身构成的瘴气来遮掩行动，还能靠融在身下的尸体来抵御伤害并攻击猎物

蛰伏伪怪异变体Cloaker Mutate
大型异怪，通常混乱中立
AC 14（天生护甲）
HP 143（22d10+22）
速度10尺，飞行30尺
力量19（+4） 敏捷15（+2） 体质12（+1）
智力18（+4） 感知13（+1） 魅力11（+0）
技能：隐匿+6
伤害抗性：黯蚀，毒素，心灵
状态免疫：力竭，中毒
感官：黑暗视觉60尺，被动察觉11
语言：深潜语，地底通用语，心灵感应60尺
挑战等级10（5,900 XP）熟练加值+4
豁免闪避Avoidance。异变体在成为某一范围效应影响对象时，若该效应允许它通过成功的豁免检定来使伤害减半，则它在该豁免成功时不受伤害，而豁免失败时只受一半伤害。
光照敏感Light Sensitivity。身处明亮光照时异变体进行的攻击检定具有劣势。
动作Actions
多重攻击Multiattack。异变体发动一次尸体横扫和两次尾击，或是发动四次尾击。
尸体横扫Corpse Swipe。近战武器攻击：命中+8，触及5尺，单一目标。伤害：20（3d10+4）钝击伤害。若目标为一个生物，则其必须成功通过一次DC16的体质豁免否则陷入中毒状态1分钟。生物以此法中毒期间不能恢复生命值。
尾击Tail。近战武器攻击：命中+8，触及10尺，单一目标。伤害：13（2d8+4）挥砍伤害。
附赠动作Bonus Actions
幻象分身Phantasmal Duplicates。异变体魔法性地投射出至多4道自身的幻象复制体。这些复制体令异变体的真实位置难以分辨，并持续直至异变体的下一回合结束。复制体存在期间，对异变体发动的攻击检定具有劣势。
心灵低吟Psychic Moan（充能6）。异变体释放出一道蕴含心灵能量的低吟。任何位于异变体60尺内的非异怪生物必须成功通过一次DC16的感知豁免否则受到17（5d6）心灵伤害并陷入恐慌状态直至蛰伏伪怪下回合结束。

类人异变体Humanoid Mutate
被遥远国度影响的类人生物可能会化为一个噩梦般的存在。大量膜翼在异变体的身后肆意生出。它的躯体会覆上粘液，质感变得如蝾螈般顺滑。
一些聪慧的类人异变体保留了它们暴露在遥远国度影响之前的人格。另一些则被异界力量所引诱，依靠这种转变成为恶毒的先知和预言家。此外，还有一些异变体找到了变回原先形态的魔法手段。

类人异变体Humanoid Mutate
中型异怪，任意阵营
AC 14
HP 65（10d8+20）
速度30尺，飞行30尺
力量12（+1）敏捷18（+4）体质14（+2）
智力11（+0）感知13（+1）魅力15（+2）
技能：察觉+3，隐匿+6
伤害抗性：心灵
状态免疫：魅惑，恐慌
感官：黑暗视觉120尺，被动察觉13
语言：通用语，心灵感应60尺
挑战等级4（1,100XP）熟练加值+2
日照敏感Sunlight Sensitivity。异变体位于日光下时在攻击检定上具有劣势。
动作Actions
多重攻击Multiattack。异变体发动两次徒手打击或梦魇爆攻击。
徒手打击Unarmed Strike。近战武器攻击：命中+6，触及5尺，单一目标。伤害：7（1d6+4）钝击伤害外加10（3d6）心灵伤害。
梦魇爆Nightmare Blast。远程武器攻击：命中+6，射程60尺，单一生物。伤害：7（2d6）心灵伤害，且目标必须成功通过一次DC12的感知豁免否则陷入恐慌状态直到异变体的下一回合开始。
反应Reactions
防御飞行Defensive Flight。当异变体受到伤害时，异变体立刻飞行至多等于其速度的距离。此移动不会触发借机攻击。

食腐兽异变体Otyugh Mutate
食腐兽异变体从暴露在遥远国度能量中的成堆腐肉和污物中诞生。它的肢体上生长着漆黑的几丁质甲壳，与其幽灵般的半透明血肉形成鲜明的对比。同时，半透明的血肉也为想观察食腐兽今天吃了什么的人提供了这样做的诡异途径。

食腐兽异变体Otyugh Mutate
大型异怪，通常绝对中立
AC 16（天生护甲）
HP 76（8d10+32）
速度30尺
力量19（+4）敏捷11（+0）体质18（+4）
智力10（+0）感知15（+2）魅力6（-2）
豁免：力量+7，体质+7
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉12
语言：食腐兽语，心灵感应120尺
挑战等级6（2,300XP）熟练加值+3
剧毒呼吸Virulent Breath。从异变体的上一餐中所产生的毒性气体从它的口中散布而出。异变体开始回合时，任何位于其5尺内的生物都必须成功通过一次DC15的体质豁免否则受到3（1d6）毒素伤害。
动作Actions
多重攻击Mlutiattack。异变体发动两次啃咬或触须攻击。它可以将其中一次攻击替换为甲壳猛击。
啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。伤害：13（2d8+4）穿刺伤害。如果目标是个生物，则目标必须成功通过一次DC15的体质豁免否则陷入中毒状态。每隔24小时，目标都必须再次进行该豁免，豁免失败则其生命值上限减损5（1d10）。豁免成功则不再中毒。如果目标生命值上限因该减损而降为0，则目标死亡。目标的生命值上限减损将一直持续至目标不再中毒。
触须Tentacle。近战武器攻击：命中+7，触及10尺，单一目标。伤害：13（2d8+4）钝击伤害。若目标为中型或更小的生物，则其还会被擒抱（逃脱DC15）并被束缚直至擒抱终止。异变体有两根触须，因而可以同时擒抱两个目标。
甲壳猛击Chitin Slam。异变体指定一个被其擒抱的生物，将其砸向自己的甲壳。目标必须成功通过一次DC15的体质豁免，豁免失败则受16（3d10）的钝击伤害并被震慑直至异变体的下一回合结束。


融目眼魔

融目眼魔Oculorb
许多融目眼魔都诞生自真眼魔的梦境。遥远国度的诡异力量能渗入眼魔的梦中，并导致融目眼魔的诞生。
融目眼魔就像一团由大量大小、形态皆不相同的眼球融合而成的黏糊团块，即使是“梦出”它们的那个眼魔也会被这可怖之物吓跑。融目眼魔是一个负面情绪——其创造者的愤怒，忧心和痴狂——的聚合体。融目眼魔能像真眼魔一样从眼中射出能量射线，但却缺乏真眼魔视线中精细的魔法本质。作为替代，融目眼魔能释放出强大的负面情绪能量波，用恼怒与绝望驱离敌人。

融目眼魔Oculorb
大型异怪，通常混乱邪恶
AC 13（天生护甲）
HP 127（15d10+45）
速度0尺，飞行60尺（悬浮）
力量13（+1）敏捷10（+0）体质17（+3）
智力14（+2）感知15（+2）魅力19（+4）
豁免：智力+6，感知+6，魅力+8
技能：调查+6，察觉+10
状态免疫：目盲，倒地
感官：真实视觉60尺，被动察觉20
语言：深潜语，心灵感应120尺
挑战等级9（5,000XP）熟练加值+4
魔法抗性Magic Resistance。融目眼魔为抵抗法术和其它魔法效应而作的豁免检定具有优势。
警觉之眼Watchful Eyes。融目眼魔在投掷先攻时具有优势，且不会被突袭。
动作Actions
多重攻击Multiattack。融目眼魔发动两次恐怖交流攻击或四次眼波射线攻击。
恐怖交流Dreadful Contact。近战武器攻击：命中+5，触及5尺，单一生物。伤害：14（3d6+4）心灵伤害，或目标处于恐慌状态时的25（6d6+4）心灵伤害。
眼波射线Eye Beam。远程法术攻击：命中+8，射程120尺，单一生物。伤害：14（3d6+4）心灵伤害。
憎恶狂潮Antipathic Flood（充能5-6）。融目眼魔释放一道负面情绪的浪潮，造成以下一项效果：
啜泣群眼Weeping Eyes。融目眼魔哭泣落泪，释放出一道沮丧的浪潮。任何位于其30尺内的生物都必须进行一次DC16的体质豁免。豁免失败者的速度被降至0，直到融目眼魔的下一回合结束。若该生物还在维持专注，则其专注被打破。
凋亡怒视Withering Glare。融目眼魔释放出一道盛怒的绯红能量，覆盖一处60尺锥状区域。任何位于区域内的生物都必须进行一次DC16的感知豁免，豁免失败者受到33（6d10）黯蚀伤害并陷入恐慌状态一分钟。豁免成功者只受一半伤害且不会被恐慌。一个被恐慌的生物可以在每个自己的回合结束时重复此豁免，豁免成功则结束此效应。
反应Reactions
仇怨叱喝Obsessive Rebuke。融目眼魔被一个位于其60尺内的可见生物造成伤害时，它迫使其进行一次DC16的感知豁免。豁免失败则该生物受到10（3d6）心灵伤害，豁免成功则只受到一半伤害。


灵能地精

灵能地精Psionic Goblins
灵能地精起源众多。一些是源自遥远国度泄露出的能量带来的天生影响，另一些则是依靠灵能力量改造自身，或是与其它异怪缔约，以为其充当突击部队作为提供改造的代价。无论如何，最终的产物都是相同的：有着并非自然且几乎不受控的心灵异能的地精。
灵能地精很难掌控其身心中涌动的心灵能量。那些学会如何安全掌控这种心灵异能的地精在战斗中异常强大。灵能地精经常靠心灵感应来增强军事技艺，由灵能地精武者组成的潜伏小队依靠心灵感应互相交流，这使其成为了绝佳的渗透者与伏击者。

地精灵斗士Goblin Psi Brawler
地精灵斗士用其心灵异能来增强躯体力量。它们的打击注入了心灵能量，而在被激怒时，地精灵斗士也能释放出足以把敌人击倒在地的念力冲击。

地精灵斗士Goblin Psi Brawler
小型异怪（地精），任意阵营
AC 15（镶钉皮甲）
HP 31（7d6+7）
速度30尺
力量9（-1）敏捷17（+3）体质12（+1）
智力16（+3）感知15（+2）魅力10（+0）
豁免：智力+5，感知+4
技能：隐匿+7
伤害抗性：心灵
感官：黑暗视觉60尺，被动察觉12
语言：通用语，地精语，心灵感应30尺
挑战等级2（450XP）熟练加值+2
精神爆裂Mental Burst。地精死亡时，它被压抑的精神能量会爆为一场心灵冲击。任何位于其5尺内的生物都必须成功通过一次DC13的智力豁免否则受到5（2d4）心灵伤害。
精神韧性Mental Fortitude。地精在为会令其陷入魅惑或恐慌的效应进行豁免时具有优势。
动作Actions。
多重攻击Multiattack。地精发动两次徒手打击攻击。
徒手打击Unarmed Strike。近战武器攻击：命中+5，触及5尺，单一目标。伤害：5（1d4+3）钝击伤害外加3（1d6）心灵伤害。
附赠动作Bonus Actions
迅捷逃逸Nimble Escape。地精执行撤离或躲藏动作。
念力推撞Telekinetic Shove。地精指定一个位于其30尺内的其可见的生物，释放出一道念动力量。目标必须成功通过一次DC13的力量豁免否则陷入倒地状态。

地精控灵师Goblin Psi Commander
地精控灵师是为数不多能完全掌控其心灵力量的灵能地精。彻底参透了其灵能力量的地精控灵师挥舞着完全由心灵能量凝成的利刃。它们能投射出念力组成的屏障，同时还能靠撕裂心灵的迸发来击溃敌人。

地精控灵师Goblin Psi Commander
小型异怪（地精），任意阵营
AC 16（镶钉皮甲）
HP 58（13d6+13）
速度30尺
力量12（+1）敏捷19（+4）体质13（+1）
智力17（+3）感知15（+2）魅力10（+0）
豁免：智力+5，感知+4
技能：隐匿+8
伤害抗性：心灵
感官：黑暗视觉60尺，被动察觉12
语言：通用语，地精语，心灵感应60尺
挑战等级4（1,100XP）熟练加值+2
精神爆裂Mental Burst。地精死亡时，它被压抑的精神能量会爆为一场心灵冲击。任何位于其5尺内的生物都必须成功通过一次DC13的智力豁免否则受到5（2d4）心灵伤害。
精神韧性Mental Fortitude。地精在为会令其陷入魅惑或恐慌的效应进行豁免时具有优势。
动作Actions。
多重攻击Multiattack。地精发动三次心灵之刃攻击。
心灵之刃Psychic Blade。近战或远程武器攻击：命中+6，触及5尺或射程60尺，单一生物。伤害：11（2d6+4）心灵伤害，且目标在其下一回合结束前进行第一次攻击检定必须减去1d4。
施法Spellcasting（灵能）。地精施展以下一道法术，不需要任何法术成分且使用智力作为施法属性（法术豁免DC13）：
随意：法师之手（生成的手是隐形的），次级幻影
1/日：魅惑人类，不谐低语，心灵遥控
突触撕裂Synaptic Rend（充能5-6）。地精在距其60尺内一点释放出心灵能量，覆盖一处以该点为中心半径30尺的球状区域。任何位于区域内的生物都必须进行一次DC13的智力豁免。豁免失败者受到14（4d6）心灵伤害并陷入失能状态直到地精的下一回合结束。豁免成功者只受到一半伤害。
反应Reactions
迅捷逃逸Nimble Escape。地精执行撤离或躲藏动作。（译注：疑似附赠动作项错写于此）
心灵护盾Psionic Shield。当地精或一个位于其15尺内的盟友被移除攻击检定命中时，该地精咒唤出一道力场护盾。目标在针对触发本反应的那次攻击检定在AC上获得+3加值（可能令该攻击失手）。


红标帮恶霸

红标帮恶霸Redbrand Ruffian
红标帮的恶霸是一些奉行恐吓和暴力的暴徒和残暴违法者。他们收钱办事，而且无法无天。

红标帮恶霸Redbrand Ruffian
中型类人生物（人类），通常中立邪恶
AC 11（?甲）
HP 16（3d8+3）
速度30尺
?量14（+2）敏捷10（+0）体质12（+1）
智力9（-1）感知9（-1）魅力11（+0）
技能：威吓+2
感官：被动察觉 9
语?：通?语
挑战等级1/2（100XP）熟练加值+2
动作Actions
短剑Shortsword。近战武器攻击：命中+4，触及 5 尺，单一目标。伤害：5（1d6+2）穿刺伤害。


莫提

莫提Morte
微型不死生物，混乱善良
护甲等级：13
生命值：22 (4d4 + 12)
速度：0尺，飞行30尺（悬浮）
力量 10（+0）敏捷 16（+3）体质 16（+3）
智力 13（+1）感知 10（+0）魅力 12（+1）
技能：奥秘+3，隐匿+5
伤害易伤：钝击
伤害免疫：毒素
状态免疫：力竭, 中毒
感官：黑暗视觉60尺，被动察觉 10
语言：通用语
挑战等级：1/4 (50 XP) 熟练加值 +2

动作Actions
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4 + 3）点穿刺伤害。


超自然赠礼

不可能之眼 Eyes of the Impossible
超自然赠礼（护咒）
你因拥有不该知晓的知识而留下了疤痕。你的眼睛变黑，只有瞳孔变成白色。这种护咒使你在与邪恶生物互动时进行的魅力（游说）检定上具有优势。此外，你可以使用一个动作施展法术 摄心目光eyebite。你施放此法术时使用的施法属性为智力、感知或魅力（选择此护咒时决定）。一旦你施放了此法术，直到次日黎明之前你无法再次施放此法术。这个护咒会在13天后消失，你的外貌恢复正常。

龙之时光 Time of the Dragon
超自然赠礼（护咒）
当你握持这片鳞片时，你可以以一个动作召唤雷尼斯努普拉，一条 成年时光龙adult time dragon（见《莫提的位面游记》）。这只龙会出现在你能看到的60尺内的一处未被占据的空间处，并在10分钟内帮助你。之后，时光龙消失，鳞片也会破碎。


魔法物品

美杜莎之刃 Blade of The Medusa
武器(任意剑)，极珍稀(需同调)
当你以这件魔法武器攻击命中一个生物并投出20时，除了攻击的本身效果外，该生物必须进行一次DC15的体质豁免检定。豁免失败时，该生物被束缚并必须在其每个回合结束进行另一次体质豁免，若累计三次成功，该效应结束。若累计三次失败，则该生物被变为石头并保持石化状态一小时。
免疫该武器伤害类型，身体并非由血肉组成或者具有传奇动作的生物免疫这一效应。
诅咒Curse.这件武器受到了诅咒，而与它同调则会受到其诅咒的影响。除非通过移除诅咒remove curse法术或者类似的魔法解除，你都不会愿意离开这件武器。当你以这件武器攻击一个生物并投出1时，你必须成功通过DC15的体质豁免否则被束缚，并如同上面所述必须进行额外的对抗石化的豁免检定。

千象无常牌 Deck of Several Things
奇物，传说
这套保存在皮夹里的牌组由22张彩色的卡牌组成。它们由一些未知但坚韧的金属制作而成，每一张卡牌的图案都是凸起的圆点拼出的。
你在抽取之前声明数量的卡牌之后抽出的卡牌将不会有任何效果。按正常方法抽出的卡牌的魔法效果在抽出时立即生效。你抽取两张卡牌之间的间隔不能超过1小时。如果你未能抽够声明数量的卡牌，声明了但是未抽取的那部分卡牌将从牌组中自行飞出并同时生效。
卡牌一旦被抽出即消失。除非你抽到的是愚者或小丑，否则抽到的卡将重新出现在牌组里，使得你可能再次抽到该卡。
（译注：此卡与“万象无常牌”的名字和部分效果均有不同，但相似。注意辨别）

扑克牌 对应卡牌
方块A 大臣Vizier
方块K 太阳Sun
方块Q 月亮Moon
方块J 星辰Star
方块2 彗星Comet
红心A 命运The Fates
红心K 王座Throne
红心Q 钥匙Key
红心J 骑士Knight
红心2 宝石Gem
梅花A 利爪Talons
梅花K 虚空The Void
梅花Q 火焰Flames
梅花J 头骨Skull
梅花2 白痴Idiot
黑桃A 城堡Donjon
黑桃K 废墟Ruin
黑桃Q 蛇妖Euryale
黑桃J 浪人Rogue
黑桃2 平衡Balance
小王 愚者Fool
大王 小丑Jester

平衡Balance.你的心灵经历剧烈的变化，甚至改变了你的阵营。守序将变为混乱，善良则变为邪恶，反之亦然。如果你的阵营为绝对中立或无阵营，那么此卡对你没有影响。

彗星Comet.如果你独自战胜接下来所遭遇的一只或一群敌对怪物，在这次冒险期间你将在你选择一项技能检定中获得优势。否则，此卡对你没有影响。

城堡Donjon.你凭空消失并被禁锢在废船之寺的监狱（区域M6）中。消失时，你所穿戴和携带的所有物品都将落在你之前占据的空间里。抽到此卡后你不再抽取其他卡片。

蛇妖Euryale.卡片上美杜莎般的画像诅咒了你。受到此诅咒的影响，在本次冒险期间你在豁免上承受-1减值。

命运The Fates.名为现实的织锦被拆散又重新编织，让你可以避免或抹除某件已经发生的事件，如同它从未发生一般。你可以在抽到此卡后，在本次冒险期间使用这张卡的效果。

火焰Flames.废船之寺的大宗师视你为仇敌。这位骨魔会试图摧毁你，品尝你的痛苦并最终杀了你。如果大宗师已经被击败，你获得加雷特·莱维斯图森的宗主——一位同样强大的魔鬼的仇恨。

愚者Fool.在本次冒险中，你失去一项技能的熟练或在某一项技能的所有检定中具有劣势（具体技能和减益方式由DM决定）。你可以额外抽取一张你声明数量以外的牌。

宝石Gem.荒野遭遇表格（见附录A）中的1000gp的小矮妖宝藏出现在你的脚边。如果这件宝藏已经被得到，你获得一份相等的财宝。

白痴 Idiot.在本次冒险期间，你的智力降低1d4+1（最低为1）。你可以在声明的抽卡数量外再抽取一张卡牌。

小丑Jester.在本次冒险期间，你获得一项你所选择的技能的熟练，或者你在声明的抽卡数量外再抽取一张卡牌。

钥匙Key.由DM选择，一把你所熟练的，稀有度为普通或非普通的魔法武器，或者一个录有你能施展的法术的魔法卷轴出现在你手中，你能在本次冒险中使用它。

骑士Knight.在你获得一位并没有与队伍一同“雇员Hirelings”中的NPC的服务，他/她会出现在你的30尺内，并在本次冒险中忠诚于你。他/她相信这是命运的安排。这名角色由你控制。

月亮Moon.你获得施展任何5环以下法术的能力，并且在本次冒险中可以使用该能力1d3次。

盗贼Rogue.由DM选择的一名非玩家角色视你为仇敌。你不知道这名新敌人的身份，直到它自己或其他人揭穿真相。任何对该NPC施展的6环以上惑控系法术都能终止该非玩家角色你对的敌意。

废墟Ruin.你失去魔法物品以外一切你持有或拥有的财产。这些财产可以在之后的冒险中，在废船之寺院（区域M10）或夸力许在道因·格罗因的实验室（区域O7）中找到。

头骨Skull.你召唤出一名死神化身——一具身披破烂黑袍的机器骷髅（使用骸骨娜迦bone naga的数据）。它将在你周围10尺内DM指定的位置出现并攻击你，同时警告其他人你必须要独自面对这场战斗。把你杀死或自身HP降低到0后死神化身将消失。如果有人试图在这场战斗中帮助你，他/她会因此而召唤出自己的死神化身。被死神化身杀死的生物无法被复活。

星辰Star.你的一项属性提升2。由此被提升的属性可以超过20但不能超过24。
太阳Sun.在本次冒险期间，你和获得一项你所选择的技能的熟练，并且某件普通或非普通奇物（DM决定）出现在你手中。

利爪Talons.你失去穿戴或携带的魔法物品。这些物品可以在之后的冒险中，在废船之寺院（区域M10）或夸力许在道因·格罗因的实验室（区域O7）中找到。

王座Throne.在本次冒险期间，你获得魅力（游说）技能熟练，并且在进行该技能检定时加上双倍的熟练加值。此外，废船之寺的缸中之脑们将你视作寺院的正统主人。在你拥有这里之前，你必须打败或者将大宗师从寺院中赶走。

大臣Vizier.抽到此卡后本次冒险中任意时间，你可以在冥想中提出一个问题并获得诚实的回答。这个答案不止会给你提供信息，还会帮助你解决一个困境。换句话说，答案包括了如何实施答案的方法。

虚空The Void.这张黑色的卡片将带来灾难。你的灵魂被从躯体抽离，并囚禁在废船之寺的控制室（区域M8）或夸力许在道因·格罗因的实验室中一件机器里。你的灵魂被囚禁期间，你的躯体处于失能状态。 预言术Divination，异界探知contact other plane以及以四环及以上施展的其他法术会揭露关押你灵魂的机器位置。抽到此卡后你不再抽取其他卡片。

边栏：使用千象无常牌Using the Deck of Several Things
这副牌组（由玛丽·格蕾麦金携带，如果她被用作是一个NPC的话）的特别性质意味着它的许多效果仅仅在这一特别的冒险中生效，这包括了角色们出发前往屏障峰到解决夸力许实验室中发生的事情的部分（区域O7）。
对于那些会让角色们无法使用的效果（比如堡垒和虚空牌），你可以让该玩家使用队伍的NPC雇员的角色，或者一位在旅途之中临时加入作为NPC的角色。再或者，你可以选择只有角色某一部分的意志被囚禁，让角色在被释放之前像个机器人一样行动。

加德尔的泡泡烟斗 Galder's Bubble Pipe
奇物，珍稀(需同调)
这根雕琢精美的烟斗能吹出无味的泡沫而不是烟雾。烟斗具有3充能，并且在每天凌晨会恢复所有消耗的充能。当手握这根烟斗的时候，你能消耗充能使用以下能力：

  • 你能以一个动作施展云雾术fog cloud（1充能）。
  • 你能以一个附赠动作施展迷踪步misty step（2充能）。
  • 你能以一个动作召唤一只蒸汽魔蝠。该魔蝠对你态度友善，并会遵循你的口头命令，并在自己的先攻回合行动。它会在一分钟后或离开烟斗60尺外时在一阵无害的蒸汽中消失。（3充能）

赌徒之刃 Gambler's Blade
武器(任意剑)，珍稀(需同调)
选择+1到+3的一项魔法加值。这把剑在攻击和伤害掷骰中获得该加值。和你获得的加值相对，你在死亡豁免检定中获得相等的减值（-1到-3）。在每天黎明，你可以改变其魔法加值。
诅咒Curse.这件武器受到了诅咒，而与它同调则会受到其诅咒的影响。除非通过移除诅咒remove curse法术或者类似的魔法解除，你都不会愿意离开这件武器。

霍华德的万能甲 Heward's Hireling Armor
护甲(皮甲)，极珍稀(需同调)
夸力许的不少试验都是在试着研究传奇法师霍华德的作品，而也是他最初制作出了这件命名为万能甲的护甲。当穿着这件护甲时，你获得+1AC。此外，这件皮甲的活化带子能够帮助拔出和入鞘武器，因此你能在正常只能拔出或收起一把武器时，同时拔出和收起两把单手武器。
这件护甲还有着六个口袋，每个里面都是一个异次元空间。每个口袋可以容纳重20磅、体积不超过2立方英尺的物质。而无论口袋里装着多少东西，这件皮甲都重10磅。将物品放入一个口袋遵循通常的和物品互动的规则。从口袋里拿出物品需要一个动作。当你在口袋里寻找某个特定物品时，它总是会魔法般地出现在最上面。
将这件皮甲放入次元袋 bag of holding，霍华德便利袋Heward’s handy haversack, 或者其他类似物品制造出的异次元空间中，将立即摧毁这两件物品并打开一扇通往星界之门。门产生 在被放入另一件物品的前一物件所在的空间位置。任何在该门周围10尺内的生物将被吸入门内并送到星界位面的随机位置，随后该门关闭。这扇门只能单向通过且不能被再次打开。

艾恩石 Ioun Stone
奇物，多种稀有度（需同调）
艾恩石（详见《地下城主指南》第七章）以艾恩，一位知识和预言的神明命名。除了在《地下城主指南》中所述的那些，以下的新艾恩石可以加入这场冒险之中。

极智Supreme Intellect（珍稀）
当这个多面的球体围绕你的头部旋转时，你在智力检定中获得+1加值。

历史知识Historical Knowledge（珍稀）
当这颗抛光的钢铁颜色球体围绕你的头部旋转时，你获得历史技能的熟练项，或者在已有熟练的情况下获得+1检定加值。

自然知识Natural Knowledge（珍稀）
当这颗铮亮的黄铜石头球体围绕你的头部旋转时，你获得自然技能的熟练项，或者在已有熟练的情况下获得+1检定加值。

宗教知识Religious Knowledge（珍稀）
当这颗金色宝石一般的球体围绕你的头部旋转时，你获得宗教技能的熟练项，或者在已有熟练的情况下获得+1检定加值。

语言知识Language Knowledge（珍稀）
当这颗晶莹的红宝石球体围绕你的头部旋转时，你能够流利掌握一门额外的语言。DM选择这颗石头能够提供的语言。

自我保护Self-Preservation（珍稀）
当这颗银色宝石般地球体围绕你的头部旋转时，你的智力豁免获得+1加值。

魔像皮甲 Leather Golem Armor
护甲(皮甲)，珍稀(需同调)
怪异的仪式将一具肉魔像的身体重塑为这件具有部分知觉的皮甲。当穿着这件护甲时，你在AC和所有对抗法术和其他魔法效应的豁免上获得+1加值。此外，你获得如下特性：

不变形态Immutable Form.你免疫任何可以改变你形态的法术或效应。

闪电吸收LightningAbsorption.你获得对闪电伤害的抗性。当你受到闪电伤害时，你获得5临时生命值。

诅咒Curse.这件护甲受到了诅咒，而与它同调则会受到其诅咒的影响。除非通过移除诅咒remove curse法术或者类似的魔法解除，你都不会愿意脱下这件护甲。此外，当你穿着这件受到诅咒的护甲时，你获得以下特性：

厌火Aversion of Fire.受到火焰伤害后，直到你的下个回合结束，你在攻击检定和属性检定上具有劣势。

狂暴Berserk.当你受到一次重击以后，投一个d6。投值为6时，护甲会让你陷入狂暴。在每一个狂暴的回合中，你会攻击你能看见的最近的生物。如果在能够移动并攻击的范围内没有符合条件的生物，你会攻击一个物件，并且优先选择比自己体型尺寸更小的物品。一旦护甲让你陷入狂怒，就不会停止。你会继续攻击直到你失能或另一个生物以合适的法术（比如安定心神calm emotions）或通过DC15的魅力（说服）检定让你冷静下来。

变形之刃 Polymorph Blade
武器(任意剑)，极珍稀(需同调)
当你以这件魔法武器攻击命中一个生物并投出20时，除了攻击的本身效果外，该生物必须进行一次DC15的感知豁免检定。失败的情况下，该生物会受到变形术polymorph的效应。投一个d20并根据下面表格中的结果决定模板生物变形成了何种形态。

变形之刃形态
d20 | 新形态 | d20 | 新形态
1 | 暴龙 | 11 | 狼
2 | 巨猿 | 12 | 马
3 | 象 | 13 | 牛
4 | 巨蝎 | 14 | 巨蛙
5 | 犀牛 | 15 | 毒蛇
6 | 白熊 | 16 | 猎鹰
7 | 巨蟾蜍 | 17 | 章鱼
8 | 巨鹰 | 18 | 猫
9 | 黑熊 | 19 | 老鼠
10 | 鳄鱼 | 20 | 兔子

免疫该武器伤害类型，变形生物或者具有传奇动作的生物免疫这一效应。
诅咒Curse.这件武器受到了诅咒，而与它同调则会受到其诅咒的影响。除非通过移除诅咒remove curse法术或者类似的魔法解除，你都不会愿意离开这件武器。当你以这件武器攻击一个生物并投出1时，你必须成功通过DC15的感知豁免否则在1个小时内受到变形术polymorph的效应，投一个d20并根据表格中的结果决定模板生物变形成了何种形态。


新法术

环阶 | 法术 | 可用职业
2环 | 魔宠群Flock of Familiars | 邪术师、法师
4环 | 加德尔急速邮差Galder's Speedy Courier | 邪术师、法师
3环 | 加德尔高塔术Galder's Tower | 法师

魔宠群Flock of Familiars
2环 咒法
施法时间：1分钟
施法距离：触及
法术成分：V、S
持续时间：专注，至多1小时
你召唤3只使用你所选择的动物精魂外貌的临时魔宠。每只魔宠所使用的规则与动物精魂外貌选项与寻获魔宠find familiar相同。本法术所召唤的所有魔宠都必须属于同一生物种类（天界生物，精类生物，邪魔；你的选择）。如果你已经以寻获魔宠find familiar或类似方式召唤一个魔宠，则你以本法术召唤的魔宠数量减少一个。
本法术召唤的魔宠可以与你进行心灵交流且当它们在你1英里范围内时可以与你分享它们的视觉或听觉感官。
当你施放施法距离为触及的法术时，本法术所召唤的其中一名魔宠可以如常传递法术。然而每回合你只能通过一只魔宠传递一次触及法术。
升环施法效应At Higher Level. 当你使用3环或更高法术位施放本法术时，使用的法术位每比2环高一环，你就可以召唤一只额外的魔宠。

加德尔急速邮差Galder's Speedy Courier
4环 咒法
施法时间：1动作
施法距离：10尺
法术成分：V、S、M（25gp，或同等价值的矿石货物作为本法术的耗材）
持续时间：10分钟
你在施法距离内的一点召唤出一名小型气元素。气元素没有形体且近乎透明，它对所有伤害免疫且无法与其他生物或物件互动。它携带着一件内部尺寸为每边3尺的打开的空箱子。当法术持续时，你可以在箱子内存放尽可能多的物品。随后你可以指定一名你曾见过至少一次，或拥有其一件身体部位，头发，指甲或类似物件的生物。
一旦箱子的盖子被合上，气元素与箱子将会消失，并随后在目标生物的旁边重新出现。如果目标生物处在另一个位面，或是不受魔法侦测和定位的影响，箱子里的物件将在你脚下的地面上重新出现。
目标生物在选择是否打开箱子前会知道其中内容，并知道在法术结束前它还有多少时间取得其中物品。其他任何生物都无法打开箱子和取得其中的内容。当法术结束或箱子内部所装物品皆被移出之后，气元素与箱子都会消失。如果目标生物命令气元素将物品返还与你，则它也会消失，而箱子内未被取出的物品将在你脚下的地面上重新出现。
升环施法效应At Higher Level. 当你使用8环法术位施放本法术时，你可以将箱子送往与你处在不同存在位面的生物。

加德尔高塔术Galder's Tower
3环 咒法
施法时间：10分钟
施法距离：30尺
法术成分：V、S、M（一块石头，木材或其他建筑材料的碎片）
持续时间：24小时
你召唤一座两层的石制，木制，或其他合适建筑材料所制成的塔楼。塔的形状既可以是圆形也可以为方形。塔的每层有10尺高并有着最高100平方的面积。层与层之间的通道有一个简单的梯子与舱口组成。当你施法时，每一层有以下形式供你选择：

  • 有床，椅子，柜子和魔法壁炉的卧室
  • 有书桌，书，书架，羊皮纸，墨水和墨水笔的书房
  • 有餐桌、椅子、魔法壁炉、容器和炊具的用餐处
  • 有沙发、扶手椅、边桌和脚凳的休息室
  • 有厕所、浴缸、魔法火盆和桑拿椅的卫生间
  • 有望远镜和夜空地图的天文台
  • 一间没有家具的空房间

塔的内部温暖而又干燥，且不受外部环境影响。任何随塔一同召唤的家具或设备如果被挪出塔外便会化为烟雾。法术结束时，与本法术无关的一切生物或物件将安全地出现在室外的地面上，且塔与其中家具的一切痕迹都将消失。
你可以在法术持续时再次施放本法术来将塔的存在延长24小时。在一年的时间内，你可以通过每天在相同的位置并以同样的配置来施放这个法术来创造一个永久塔。
升环施法效应At Higher Level. 当你使用4环或更高法术位施放本法术时，使用的法术位每比3环高一环，召唤的塔就可以多一层。"


洛卡鱼人.html

洛卡鱼人特质Locathah Traits
作为洛卡鱼人天性的一部分，你的洛卡鱼人角色有一系列天生的能力。
属性值提升Ability Score Increase.你的力量提升2点，你的敏捷提升1点
年龄Age.洛卡鱼人10岁就能成年，但已知能活到80岁。
阵营Alignment.大部分洛卡鱼人是真正的中立，或在其阵营中具有中立倾向。由于来自一种普遍会对弱者施以同情的文化，他们倾向于善良。
天生护甲Natural Armor.你具有坚硬，长鳞片的皮肤。当你没有穿着护甲时，你的AC为12+你的敏捷调整值。如果你着装护甲的AC更低，你也能使用你的天生护甲作为你的AC。使用盾牌不会影响你从此特性获益。
敏锐&矫健Observant & Athletic.你具有运动与察觉的熟练项。
利维坦意志Leviathan Will.你在对抗使你魅惑、恐慌、麻痹、中毒、震慑，或是使你入眠的豁免检定中具有优势。
有限两栖Limited Amphibiousness.你可以在空气和水中呼吸，但你需要至少每四个小时把自己浸入水中一次来避免窒息。
体型Size.洛卡鱼人直立时介于5尺与6尺之间，平均150磅。你的体型为中型。
速度Speed.你基础的行走速度为30尺，并且你具有30尺游泳速度。
语言language.你能读、说和写水族语和通用语。


神器-疯卢姆的地狱机器

疯卢姆的地狱机器 The Infernal Machine of Lum the Mad

奇物，神器（需同调）

由于这个奇怪的装置十分古老，并且制造工艺与当今已知的任何物品都不相同，它一度被认为是由早已被遗忘的神明建造的，并在祂们离去后留存至今。然而，实际上它来自一艘坠毁在屏障峰Barrier Peaks的位面飞船，地狱机器曾经充当了这艘飞船的中央指挥控制台。

发现坠机现场的探险家们拆除了指挥控制台并将其带回文明世界，但他们并不了解其真正的用途和力量。在后续几年中，这个控制台几经周转落入了卢姆男爵的手中。经过对它诸多控件进行测试，他能够利用它实现一些极具震撼性与毁灭性的魔法效果，并借此推动建设他的帝国，因此这件神器被称为疯卢姆的地狱机器。然而，随着卢姆计划最终失败，他的伟大机器也被摧毁。

地狱机器是一个精致、复杂、庞大且沉重的装置，重约5500磅。它由包含60个控制杆、40个刻度盘、20个开关和许多宝石部件的控制面板进行控制。操作这些控件能够产生各种力量和效果，具体如下所述。

银线 Silver Wire。地狱机器的巨大尺寸使其基本上无法移动。为了持续使用机器（例如在冒险时），同调它的生物可以借助银线与其建立连接，该银线始终由地狱机器自身的运行提供。这根银线与星界投影astral projection法术的银线具有相同的性质，连接到使用者的身体并拖在他们身后。当如此连接时，银线变为隐形、精神化astral，并延伸出几乎无限长。

只要银线保持完好，同调者就可以使用地狱机器的所有力量，产生的效应以同调者为中心。如果银线被切断（只有当效果明确表明它可以切断星界投影astral projection的银线时才会发生这种情况），同调者会承受来自机器的爆发式反冲，并被立即杀死。

地狱机器的任何需要专注的效应都可以由同调者远程维持。地狱机器所产生效应的法术豁免DC为14或同调者的法术豁免DC，以较高者为准。

召唤怪物 Summon Monster。从卢姆男爵第一次使用地狱机器开始，地狱机器就以其释放可怕怪物的能力而闻名于世。通过对其控件进行特定组合也能再现咒法学派的各种法术的效应，具体如下：

1/日：召唤动物conjure animals，召唤次级恶魔summon lesser demons*

1/七日：召唤次级元素生物conjure minor elemental，召唤林地之精conjure woodland being，召唤高等恶魔summon greater demon*

1/月：召唤元素生物conjure elemental，召唤精类生物conjure fey

*请参阅IMR附录中的“法术”。【译注：在XGE中也有】

祈愿 Wish。地狱机器具有扭曲现实的力量，通过对其控件进行特定组合能够再现祈愿术wish的效应（包括所有副作用）。由于其程序的复杂性，该功能每月只能使用一次。

每次使用此效果，地狱机器会累计10%的故障几率，故障后需要花费500gp的零件和7天时间进行修理和重新编程才能再次使用。当这些维修完成后，故障的累计几率会重置为10%。

随机属性 Random Properties。地狱机器的控制装置的可能组合方式比已知的和列举的要多得多——尤其是控制装置还会随着时间的推移而改变位置以及自行重置。在同调者每次完成长休时，地狱机器会生成1d4+1个随机增益属性和1d4+1个随机减益属性。通过地狱机器属性表掷骰逐一决定这些属性。为了让事情更加有趣，DM可能会秘密投掷减益属性，仅在游戏过程中呈现这些属性。

生成随机属性后，这些属性将持续到同调者下一次完成长休。

摧毁机器 Destroying the Machine。除遭受灾难性损坏之外的任何情况下，疯卢姆的地狱机器都可以进行自我修复，至于它在卢姆时代是如何被摧毁的，仍然是个谜。有传言说，如果设置了一种特定的控制组合，地狱机器将进入修复模式，允许不受限制地访问其内部运作，并防止它在受到攻击时自行恢复。还有传言说，某种控制组合可能会导致地狱机器将其最关键的组件传送到时空深处的某个隐藏位置，使其无法操作，直到寻回这些组件。

地狱机器属性表 Infernal Machine Properties

d100 | 增益属性 | 减益属性
01 | 你获得150尺飞行速度，但失去所有其他的移动能力。 | 你陷入目盲。
02 | 你可以随意施放动物交谈speak with animals法术，但只能通过它与你选择的一种动物交谈。 | 所有的动物都厌恶你。你在感知（驯兽）检定上具有劣势。
03 | 你选择所携带的一个武器或物件获得30尺的步行速度，并可以让它前往你指定的地方。 | 你的盔甲和衣服产生不正常的紧绷。除非你赤身裸体，否则每当你受到攻击，在计算你的AC时，都需要掷1d4并从你的AC中减去掷出的数字。
04 | 你可以施放通晓传奇legend lore法术三次。 | 每当你通过智力检定或预言魔法来获悉与一个生物相关的知识时，信息中总是掺杂着DM编造的内容。
05 | 你散发出微弱的磁性光环。在一场战斗中，首次有生物用金属武器攻击你时，该生物在那次攻击检定上具有劣势。 | 金属会因你的触碰而生锈——包括你穿着的金属盔甲和你持有的金属武器——效果如同锈蚀怪Rust Monster的锈蚀金属Rust Metal特性。
06 | 你的手指长出了微小的机械螺丝刀，使你在使用盗贼工具或修补工具进行的属性检定上具有优势。 | 你挥舞或穿戴的任何金属物体上都覆盖着一层薄薄的油，这些油偶尔会滴落，并且这些油会在各处留下你的指纹。
07 | 你可以随意施放动物交谈speak with animals法术，但只能通过它与昆虫交流。 | 几不可闻的令人不安的低语侵扰着你身边30尺范围内的所有生物，使这些生物回想起他们最悲伤的记忆。
08 | 你在有关你可见的生物的感知（洞悉）检定上获得+1加值。 | 你的身体除骨头之外都变得如幽灵般半透明。你获得光耀伤害易伤，并且在受阳光直射时你的攻击检定具有劣势。
09 | 你召唤出一只听从你命令的独角兽unicorn。但如果你发出违反独角兽阵营的命令，独角兽会立即消失。 | 你长出了独角兽的角。
10 | 一个特制的发条指南针漂浮在你面前。你可以指名一个和你在同一位面角色、地点或物件，并让这个指南针始终指向指名目标的方向。你不会知道与目标间的距离。 | 一个特制的发条指南针漂浮在你面前，并指向你。DM决定当前正在寻找你的生物是否被吸引到你所在的位置。此外，当一个生物在遭遇中第一次攻击你时，它在攻击检定上具有优势。
11 | 你的衣服被笼罩在幻象中，使它们看起来是最新的款式，引起赞扬和关注。你的魅力检定获得+1加值。 | 你吃或喝下的任何食物或饮料在吞咽时都会变质。每次进食或饮水后，你中毒1小时。
12 | 你使用武器或法术（由你选择）进行的攻击检定获得+1加值。 | 疗伤术cure wounds法术无法为你恢复生命值。
13 | 你有一种与生俱来的方向感。你自动成功通过为避免迷路进行的属性检定。 | 每当你移动时，都会有一个魔法性的声音喊出你的方向以及你移动了多远。这个声音无法被压制或停止。
14 | 你持续看到你周围30尺前一小时内发生的所有事件的残像。 | 你被声音和幻象分散注意力，每4小时你需要成功通过一次感知豁免，否则你增加1级力竭。
15 | 你能理解所有语言，就如同受到了通晓语言comprehend languages法术效应的影响。 | 每当你说话时，你都会随机使用一种语言（可能包括你通常不知道的语言）。
16 | 你在先攻检定上获得+1加值。 | 你无法听到任何比耳语声音更大的讲话。
17 | 一个与你一模一样的复制品出现在你旁边，穿着和你一样的衣服，但没有任何装备。复制品的功能与魔宠相同，并使用猫的数据。 | 一个与你一模一样的复制品出现在你旁边，穿着和你一样的衣服，但没有任何装备。它大声地试图让所有其他生物相信它就是你，而你是它的魔宠。如果它被摧毁，它会在1d4小时内再次出现。
18 | 当你患有疾病或处于中毒状态或处于恐慌状态时，每当你用近战攻击命中一个类人生物时，目标需要成功通过一次DC 15的体质豁免。如果豁免失败，你会将疾病或前述状态转移给目标，并且你身上的疾病或前述状态结束。 | 水对你来说会变成强酸性。如果你被淹没在水中，你在每个你的回合开始时都会受到1d6的强酸伤害，喝纯净水会让你中毒1小时。
19 | 一只随机的巨型野兽出现在你旁边（由DM选择），就如同产生了召唤动物conjure animals法术的效应。你与这只野兽有心灵感应联系，这样即使它听不到你的声音，你也可以给它发出命令。 | 一只随机的巨型野兽出现在你旁边（由DM选择）并立即发起攻击。
20 | 你拥有1点幸运点，你可以如同已经具有幸运Lucky专长般使用它。如果你已经具有该专长，你将获得1点额外的幸运点。 | 即使你完全说实话，你周围的人也会认为你不诚实。你的魅力检定自动失败。
21 | 如果你的生命值降至0，一只幻影守护犬就会出现在你旁边，就如同你施展了魔邓肯忠犬Mordenkainen's faithful hound法术。如果你死亡、恢复生命值或恢复意识，守护犬就会消失。 | 没有人认真对待你，你的魅力（欺瞒和游说）检定具有劣势，并且你的魅力（威吓）检定自动失败。
22 | 你可以以自身为目标施放气化形体gaseous form法术三次。当你这么做的时候，你不再转变为云雾，而是转变为一团旋转的羽毛。 | 你的身体被羽毛覆盖。
23 | 你在死亡豁免上具有优势。 | 除死亡豁免以外，你在所有豁免检定上都具有劣势。
24 | 你可以随意施放动物交谈speak with animals法术，但只能通过它与狗交流。 | 所有的猫都会自动对你怀有敌意。
25 | 你可以施放死者复活raise dead法术一次，而不需要任何材料成分。 | 如果你的生命值降至0，你将自动累计1次失败的死亡豁免。
26 | 你每次完成短休后，你所拥有的至多100枚银币会变成金币，至多100枚铜币会变成银币。 | 你触碰的所有硬币都会变成毫无价值的锡。
27 | 距离你50尺以内的任何有毒物质都会被自动检测到，并用只有你可见的小青蛙图像进行标记。 | 一群小青蛙不断地跟着你，并大声蛙鸣着。
28 | 你获得回避侦测nondetection法术的好处。 | 你的外观会根据DM的决定随机变化，就如同你受到了变身术disguise self法术的影响。
29 | 你可以随意施放法师之手mage hand戏法。 | 一个无形的精魄跟随着你，偷走你的钱币并散落，弄碎你的食物，玩弄你的武器和装备。
30 | 你能够破译任何文本。 | 你失去了说任何语言的能力。这对于施展带有言语成分的法术没有影响。
31 | 你可以施放植物交谈speak with plants法术三次。 | 你的皮肤变为绿色，并且你必须每4小时喝半加仑淡水，否则会受到1d4的黯蚀伤害。
32 | 你知道你周围15尺内的生物是否在撒谎，就如同你是诚实之域zone of truth法术效应的中心。 | 每当你要说假话的时候，你就无法说话。
33 | 你会产生一种命运感，它引导你朝着DM确定的重要目标前进。 | 你的脑海中回荡着扰人的嗡鸣声，并导致你的智力检定和智力豁免具有劣势。
34 | 所有与你交谈的生物都会自动相信你的话，就如同你已经成功地对他们进行了魅力（欺瞒或游说）检定。你的任何威胁或欺诈行为都会使这种自动成功无效。 | 你的个人品味发生逆转，以至于你最喜欢的食物、爱好、音乐等变得难以忍受。
35 | 你的影子变成了幽影shadow这一不死生物，它使用你的阵营并受你控制。 | 只要你没有看着它，你的影子就会展现出叛逆的一面——偷东西、在背后嘲笑你、嘲弄对手或朋友等。
36 | 你的皮肤被粘液覆盖。你为避免擒抱进行的属性检定和豁免检定会自动成功。 | 你的皮肤被粘液覆盖。你必须成功通过DC 10的敏捷豁免才能坐下、开门以及执行DM决定的其他日常任务。
37 | 当你经过花朵旁边时，花朵会转向你。 | 凡俗的动物无法看见你。
38 | 每当你完成一次短休，你就会突然长出一层芬芳的叶子。1d10分钟后叶子掉落，露出1d6颗魔法果实，并且可以从你的头上摘下。每颗果实都具有用神莓术goodberry法术创造的浆果的功能。 | 每当你停止移动10分钟或更长时间，你就会发现你的靴子或鞋子已经扎根，必须成功通过DC 20的力量检定才能将其拔出。
39 | 选择一个你能看到的生物。该生物必须成功通过DC 15的敏捷豁免，否则就会掉落他们持有的一个物件（由DM选择）。你可以使用该特性3次。 | 每次你在敏捷检定上投出1时，你就会掉落你持有的一个物件（由DM选择）。
40 | 一群森林小动物出现并跟着你到处唱歌跳舞。这些魔法生物可以执行任何你想要的并且可以通过魔法伎俩prestidigitation实现的任务。 | 每当你在任何掷骰上掷出1时，你就会突然开始唱歌。
41 | 你拥有的物件会根据DM的决定改变其状态或外观，为你提供未来潜在事件的警示。例如，你的剑可能会突然沾满血迹，以警示即将到来的战斗，你的衣服可能会变湿，以警示前方充满水的陷阱，等等。 | 你在先攻检定上获得-5的减值。
42 | 每当你在d20上掷出1时，你在下一次d20掷骰时就会具有优势。 | 每当你在d20上掷出1时，你在下一次d20掷骰时就会具有劣势。
43 | 你的脚步所到之处，青草、苔藓和花朵会立即生长。你也不会受到植物造成的困难地形的影响。 | 任何对你可见的植物的伤害（伐木工锯树、园丁拔草等等）都会让你充满悲伤，使你的属性检定具有劣势，持续1分钟。
44 | 你会自动得知距你500尺范围内最大危险源所在的方向。 | 你会留下黑色的脚印让任何人都可以自动成功追踪你。
45 | 你可以施放侦测思想detect thoughts法术三次。 | 你周围30尺内的所有生物都会自动知道你的表面想法，就如同对你施展了侦测思想detect thoughts。
46 | 你可以施放迷踪步misty step法术三次。当你这样做时，你必须在阴影区域开始和结束你的传送。 | 当受到阳光直射时，你在攻击检定以及依赖于视力的感知（察觉）检定上具有劣势。
47 | 其他生物对你发起的攻击无法因另一生物的援助Help动作获得优势。 | 你在敏捷（特技）检定上具有劣势。
48 | 你的肺活量增加，步行速度增加10尺，最长闭气时间是通常的两倍。 | 每当你进行战斗、奔跑等消耗体力的行动时，你就会间歇性地喷出火焰，对你造成1d4的火焰伤害。
49 | 你可以施放昼明术daylight法术三次。 | 一个邪恶不死生物第一次出现在你30尺范围内时会被你魅惑，直到你的下一回合结束。
50 | 当你触摸一块铜片时，它会变成两块铜片。你最多可以通过这种方式复制1000枚铜币。 | 食物不会让你感到餍足，你必须吃双倍的食物，以避免感到饥饿。
51 | 你像火炬一样发出光芒，仿佛你作为了光亮术light戏法的目标。 | 没有生物能在你40尺范围内进行短休，因为你所说或所做的一切似乎都会让他们分心。
52 | 你可以施放一次预言术divination法术。 | 每当你进行智力检定或智力豁免时，你都会看到DM设计的令人不快的景象，并导致你的下一次攻击检--定、属性检定或豁免检定具有劣势。
53 | 以一个动作，你可以在10分钟内变得如同虚体，从而让你可以如同穿过困难地形一样穿过其他生物和物件。如果你在自己的回合结束时仍处在物件内部则受到5（1d10）点力场伤害。你只能使用该特性一次。 | 你的感知能力减弱，就仿佛你周围的世界都变得黯淡褪色，并导致你的感知（察觉）检定具有劣势。
54 | 当你进行短休时，你周围50尺范围内的区域就会呈现出美丽林间空地的幻象。 | 首次出现一名你可见的盟友因豁免失败而受到伤害的情况时，你将代替他们承受那次伤害。
55 | 以一个附赠动作，你可以选择你10尺以内的一个生物并了解它的一个秘密，具体由DM决定。 | 移除诅咒remove curse、次级复原术lesser restoration、高等复原术greater restoration无法对你生效。
56 | 你可以精确预测未来24小时的天气状况。 | 一团雨云跟随并笼罩着你，即使你在室内也不断地在你头顶下着毛毛雨。
57 | 你获得120尺的心灵感应能力。 | 你脑海中时不时会响起你可见的生物的声音（具体内容由DM决定），但你不知道你听到的是否是事实。
58 | 你可以随意施放动物交谈speak with animals法术，但只能通过它与山羊交流。任何与你交谈的山羊都会被你魅惑1小时。 | 除非你的衣服都是同一种颜色，否则你会变得心烦意乱，并导致你的智力、感知和魅力的属性和豁免检定具有劣势。
59 | 你具有火焰伤害抗性。 | 你无法从任何药水中获得增益。
60 | 你免疫魅惑和恐慌状态。 | 你只能用棒读的方式说话，这导致你在魅力检定上具有劣势。
61 | 你和你10尺范围内的每个生物都具有黯蚀伤害抗性。 | 任何你进行的或为帮助你而进行的感知（医药）检定都具有劣势。
62 | 你在每个你的回合用武器攻击命中的第一个生物将在它自己的下个回合开始时受到1d4的火焰伤害。 | 在明亮光照环境下你会陷入目盲，你的影子也会呈现出可怕的样子。
63 | 没有任何生物可以通过魔法手段了解你的阵营，并且你在关于和你阵营相同的生物的魅力检定上具有优势。 | 你在关于和你阵营不同的生物的魅力检定上具有劣势。
64 | 以一个附赠动作，你可以与一个你可见的自愿盟友通过传送互换位置。 | 每当你在d20掷骰上扔出1，你和一名你可见的盟友就会通过传送互换位置。
65 | 以一个动作，你将你50尺范围内的困难地形变成正常地形。你可以使用该特性3次。 | 每当你穿过困难地形时，直到你下回合结束前，你的速度都会降低10尺。
66 | 你可以将你选择的一项属性值增加2点。你可以通过该特性将属性值提升到20以上，但当此特性结束时，增加的属性值会复原。 | 每当你在使用你最高属性值进行的攻击检定、属性检定或豁免检定上掷出1时，你就会受到1d4的心灵伤害。
67 | 以一个动作，你可以了解到不属于你和你盟友的最近的魔法物品的方向和距离。 | 距离你30尺内的每个生物都会自动知晓你携带了哪些魔法物品。
68 | 当你处于微光光照或黑暗环境时，你可以以一个动作变为隐形，就如同被作为了隐形术invisibility法术的目标。除了在攻击或施法时会脱离隐形之外，当你进入明亮光照时也会脱离隐形。你可以使用该特性3次。 | 当处于明亮光照时，你的先攻检定具有劣势。
69 | 你可以阅读和理解你周围1英里范围内的常用语言，具体由DM决定。 | 说话时，你偶尔会使用无意义的词语，这导致你的魅力检定具有劣势。
70 | 你习得一项由DM选择的戏法，并且你可以随意施展一项由DM选择的1环法术。 | 每当你施放法术或使用需要一个动作或附赠动作激活的魔法物品特性时，你需要投掷一次狂野魔法浪涌Wild Magic Surge效果（请参阅PHB第3章中的术士部分），来决定发生了什么。
71 | 每当你在d20上掷出20时，你就可以立即结束你承受的一种效应。 | 每当你在d20上掷出1时，你将陷入目盲，直到你下回合结束。
72 | 你穿的任何衣服都覆盖有魔法性的地图图像，上面显示着你所知道的所有当地区域。这张地图不会透露任何你不知道的东西，但会在寻找暗门和导航回你去过的地方的属性检定中提供优势。 | 你触碰的每根绳子都会变成一条毒蛇Poisonous Snake并攻击你。
73 | 你召唤出一个服从你命令的蛇行追迹者slithering tracker*。 | 你的皮肤看起来是半透明的，里面的骨头和器官隐约可见。
74 | 你的外表焕然一新，周身弥漫着甜美的香气。你在魅力（游说）检定上具有优势。 | 每当你在魅力（游说）检定上失败时，检定对象就会对你产生非理性的怨恨，并企图暗害你，具体方式由DM决定。
75 | 你可以施放操控天气control weather法术。 | 每当你造成或受到冷冻伤害或火焰伤害时，你需要成功通过一次DC 10的魅力豁免，否则会意外召唤出敌对的气元素air elemental或火元素fire elemental（取决于造成的伤害）。
76 | 一个外形类似女面斯芬克斯Gynosphinx的微型构装体跟随着你。它可以如实回答至多10个DM判断有关此次战役的是或否问题。 | 一个外形类似女面斯芬克斯Gynosphinx的微型构装体跟随着你。它不断向其他生物询问无解的谜题，并在这些生物无法正确回答时羞辱它们。
77 | 一种生物出现在你旁边，它是任意两种非魔法野兽的混合体（类似于枭熊owlbear）。该生物服从于你，就如同它时由召唤动物conjure animals法术创造的。DM决定该生物的数据。 | 一种生物出现在你旁边，它是任意两种非魔法野兽的混合体（类似于枭熊owlbear）。除非你成功通过DC 12的感知（驯兽）检定，否则该生物会在离开前对你进行攻击。DM决定该生物的数据。
78 | 你可以施放传送术teleport法术，并且你这样进行的传送总是能正中目标。你可以使用该特性一次。 | 每当你穿过门径或类似的门户时，你都需要成功通过一次DC 10的智力检定，否则就会进入扭曲的时间线。检定失败时，你和你10尺范围内的所有盟友将向前跳跃1d4分钟。对于另外的生物来说，你和其他受影响的生物似乎会消失一段时间，然后再次出现在门径中。
79 | 你可以以自己为目标施放加速术haste法术。你可以使用该特性3次。 | 每当你的生命值降低至0后稳定了伤势，你就会受到缓慢术slow法术效应的影响。
80 | 你无需并停止了呼吸，这让你免受吸入式毒药和窒息的影响。 | 每当你说话（包括施放带有语言成分的法术）时，你必须先使用附赠动作进行呼吸。
81 | 你的血液带有毒性，这使你免疫毒素和中毒状态。你可以随意施放动物交谈speak with animals法术，但只能通过它与蛇交流。 | 你的舌头长而分叉，这导致你说话时会发出嘶嘶声。你在涉及言语的魅力检定上具有劣势，并且你施放包含言语成分的法术时，需要通过一次DC 15的体质检定才能成功施放。
82 | 你长出鳃并在空气和水中都能进行呼吸。你还会从肩膀上长出一对触手，触手的长度可达10尺，并且可以用来执行任何你可以用手执行的动作。触手无法进行攻击或擒抱。 | 1d4只在空气和水中都能进行呼吸的章鱼octopus持续跟随着你，它们步行速度为30尺。每次战斗开始时，你必须成功通过一次DC 13的感知（驯兽）检定，否则章鱼会惊慌并开始攻击你。
83 | 你可以施放迷踪步misty step法术三次。当你这样做时，你必须在燃烧着火焰的区域开始和结束你的传送。你在使用迷踪步的回合中受到的任何火焰伤害都会在你的回合结束时自动恢复。 | 每当你在一个持续性火焰效应的30 尺范围内开始你的回合时，你需要成功通过一次DC 13的感知豁免，否则你将尽可能朝火焰移动并进入其中。
84 | 当你仰望天空时，你会看到它覆盖着导航的符号。因此你为避免在户外迷路进行的属性检定具有优势。 | 处于室内时，你的感知（察觉）检定具有劣势。
85 | 你可以施放治愈真言healing word法术三次。 | 不死生物会被你吸引，以至于你无法对它们进行躲藏。你在战斗中面对的每个不死生物在对你的第一次攻击检--定中都具有优势。
86 | 你触碰到的任何食物都会变成美味佳肴。当你与任何吃过这种食物的生物互动时，你进行的魅力检定具有优势。 | 你不断地听到让你分心的音乐，这会打乱你的节奏，导致你的先攻检定和敏捷检定具有劣势。
87 | 你的脑海中充满了失落的史实和传说，因此你在智力检定上具有优势。 | 你忘记了你的名字，以至于你的盟友必须不断提醒你。
88 | 你的触碰可以将小型非魔法物件变成巧克力。 | 你吃或喝的任何东西都会让你感到过度饱足，并导致1小时内你的力量检定具有劣势。
89 | 每当你完成短休时，你就会恢复1d8点生命值。每个在你30尺范围内与你一起短休的生物也会获得此好处。 | 每当你完成短休时，你都会受到3d8点心灵伤害。并且你可以选择将部分或全部伤害转移到在你30尺范围内与你一起短休的任意生物上。
90 | 你每完成一次短休，你都会发现1d10颗小宝石，每颗价值10gp。 | 每当你支付钱币或宝石时，收到它们的任何角色都会确信它们的价值已经被偷走了。
91 | 当你在一场遭遇中首次命中某个生物时，其AC会承受1点减值。 | 每当你在一次武器攻击检定上掷出1时，那把武器就会如玻璃一般破碎。该武器会在1d4轮内魔法性地复原。
92 | 每当你进入一个聚居地时，你都--会被视为那里的熟人和朋友，即使你两者都不是。 | 每当你在攻击检定、属性检定或豁免检定上掷出1时，你就会长高一英寸。你的衣服和盔甲不会随着你一起成长。
93 | 当你站在一扇门户前时，你可以施放传送术teleport法术。你的目的地必须是你知晓的另一扇门户。你可以使用该特性一次。 | 每当你完成短休时，你都会忘记你的一位盟友（由DM选择）并且不再信任该角色。在你下次完成短休时，这种不信任就会终止。
94 | 以一个动作，你引发一场由岩石和尘埃组成的旋风，它环绕在你周围10尺半径的区域，持续1分钟。每个进入该区域的与你敌对的生物需要成功通过一次DC 12的体质豁免，否则将受到1d6的钝击伤害并陷入目盲1轮。你可以使用该特性3次。 | 火元素Fire Elemental、水元素Water Elemental以及其他水和火属性的生物（由DM决定）将你视为敌人，并忽略其他，集中攻击你。
95 | 以一个动作，你可以了解你周围30尺内每一个类人生物的名字。 | 每当你在包含触碰一个物件这一行为的力量或敏捷检定上投出1时，你就会粘在该物件上1分钟。你需要成功进行一次DC 20的力量检定才能让自己从中摆脱出来。
96 | 你可以施放篡改记忆modify memory法术一次。 | 每当你进行一次智力检定或智力豁免时，你都需要成功通过一次DC 13的魅力豁免，否则就会失去过去一小时内的所有记忆。
97 | 你施放任何法术时都可以忽略它们的言语成分。 | 你施放任何法术时都必须大声喊出它们言语成分的内容。
98 | 以一个动作，你召唤出一种无心智、无实体的力场，它的外观与你一模一样。你可以命令这个力场，就如同它是隐形仆役unseen servant法术的造物一般，只不过它是可见的。 | 每次你看到自己的倒影时，你都需要成功通过一次DC 12的魅力豁免。豁免失败时，你将在1分钟内视你的盟友为敌人，视你的敌人为盟友，攻击错误的目标，在社交场合背叛你的同伴，等等。你可以在自己每回合结束时重复进行豁免，豁免成功时终止该效应。
99 | 以一个动作，你可以将你的一只手替换为任何非魔法武器、工具或合理尺寸（由DM判定）的冒险装备。 | 你的手感觉异常地大，并导致你的敏捷（巧手）检定和使用盗贼工具或工匠工具的敏捷检定具有劣势。你在每次遭遇中进行的第一次武器攻击检定具有劣势。
00 | 除类人生物外的一种特定类型生物（由DM选择）不会对你表现出敌意，除非你攻击、威胁或激怒它们。 | 每当你遇到除类人生物外的一种特定类型生物（由DM选择）时，在距离你1英里的范围内，有1%的累计几率会魔法性地召唤出泰拉斯奎巨兽Tarrasque。泰拉斯奎巨兽并不知道你的存在。它会肆意横行1d6×10分钟，然后魔法性地返回到原来的位置。

*译注：蛇行追迹者slithering tracker，CR 3，中型泥怪，混乱邪恶，具体数据可参见VGM


魔法物品

艾恩石 Ioun Stone

奇物，多种稀有度（需同调）<-xml:namespace prefix = "o" ns = "urn:schemas-microsoft-com:office:office" />

艾恩石以一位知识和预言的神明命名。除了在《地下城主指南》中所述的那些，以下的新艾恩石可以加入这场冒险之中。

活力 Vitality（极珍稀）。当这个发光的蓝绿色大理石球体围绕你的头部旋转时，你的死亡豁免获得+1加值。

兽化之血解毒剂 Blood of the Lycanthrope Antidote

药水，非普通

这种清澈的药水中悬浮着暗红色的斑点，就像凝结的血液。当你喝下这种药水时，如果你具有因兽化人啃咬或类似效应导致的兽化诅咒，它会消除你身上的这种兽化诅咒。

兽化之血 Blood of the Lycanthrope

毒药（损伤）

这种毒药是以从死亡或失能的处于动物或半人形态的兽化人Lycanthrope身上采集的血液制成的。受这种毒药影响的生物需要通过一次DC 12的体质豁免，否则就会受到兽化诅咒（参见MM）。诅咒会持续到被移除诅咒remove curse法术或类似魔法移除为止。

兽化的类型取决于被用以制杂诰药的兽化人。你可以通过投掷d6来随机确定兽化类型：

（1~3）鼠人Wererat；（4~5）狼人Werewolf；（6）熊人Wereboar。

塞萨尔毒素解毒剂 Thessaltoxin Antidote

药水，非普通

每次你看向这种药水时，它的颜色和质地似乎都会改变。当你喝下药水时，它会结束塞萨尔毒素所施加的变形术polymorph效应。

塞萨尔毒素 Thessaltoxin

毒药（服用或损伤）

这种毒药最初是由奇械师塞萨尔Thessalar采集血液制作而成的。受这种毒药影响的生物需要通过一次DC 12的体质豁免，否则就会转变为新的形态，就像受到变形术polymorph影响一样。该生物的新形态是随机的野兽或它过去24小时内见过的一个生物（由DM选择）。这种转变会持续到目标完成一次长休。此效果不受解除魔法dispel magic或移除诅咒remove curse的影响，但高等复原术greater restoration可以将生物恢复到原来的形态。

木乃伊之腐解毒剂 Mummy Rot Antidote

药水，珍稀

白色的灰尘在这种淡灰色的药水中不断地旋转。当你喝下药水时，它可以治愈你的木乃伊之腐。

木乃伊之尘 Dust of the Mummy

毒药（吸入）

这种毒药需要在木乃伊防腐处理过程中制作，它是从死亡生物所摘除的器官中提炼出来的。受这种毒药影响的生物需要通过一次DC 12的体质豁免，否则就会受到木乃伊之腐的诅咒。被诅咒的生物无法恢复生命值，并且每经过24小时，其最大生命值就会减少10（3d6）点。如果诅咒将生物的最大生命值降低至0，该生物就会死亡，并且其身体会变成灰尘。诅咒会持续到被移除诅咒remove curse法术或类似魔法移除为止。

捕兽缰绳 Bridle of Capturing

奇物，珍稀

这款精美的皮革缰绳在你第一次握住它时会拉扯你的手，就仿佛它渴望伸手去抓附近的野兽一般。当你握住缰绳的一端时，你可以以一个动作说出它的命令语，使另一端猛烈地抽向你20尺范围内一个可见的野兽。目标需要通过一次DC 17的魅力豁免，否则缰绳将缠绕在它的脖子上，并令它受你的控制，就像它受到了支配野兽dominate beast法术效应的影响。一旦目标受到影响，你就不必再握住缰绳的另一端来控制它。目标豁免成功时，直到次日黎明前，目标将免疫缰绳的效果。

被缰绳控制的生物可以被束缚它的生物以一个附赠动作释放。每天黎明时，被缰绳控制的生物可以进行一次DC 17的魅力检定。成功后，该生物将不再受到缰绳的影响。

毁伤之刃 Ruinblade

武器（巨剑），传说（需同调）

毁伤之刃是恐怖墓穴Tomb of Horrors的设计师莫加达姆Moghadam所拥有的独特武器。在此次冒险所在的时期，莫加达姆携带着这把武器来威吓建造墓穴的劳工，以此作为他权威的象征。（数年过去，在阿瑟瑞拉克Acererak将莫加达姆以上位缚灵archwraith这一不死生物的形式困在已完工的墓穴中后，莫加达姆能够使用该武器作为自己的命匣phylactery。）

一小块雕刻着恐怖墓穴标志性的绿魔鬼面庞的翡翠被做成毁伤之刃的剑柄，而这把武器的刀刃就从魔鬼张开的嘴中伸出。刀刃总是呈现出破损和锈蚀的样子，以致于通过倒映在刀刃上的影像去看周围的环境，仿佛一切都腐朽不堪。

你使用这件魔法武器进行的攻击检定和伤害掷骰获得+2加值。当你用它命中一个不死生物时，那次攻击会额外造成1d8的力场伤害。此外，该武器还具有以下属性：

枯萎毁伤 Blighted Ruin。你可以通过该武器施放枯萎术blight法术（DC 15）。之后直到次日黎明前，武器的这个特性不能被使用。

崩灭毁伤 Destructive Ruin。你可以通过该武器施放解离术disintegrate法术，但只能指定一个非魔法物件或魔法力场为目标。之后直到次日黎明前，武器的这个特性不能被使用。

诅咒 Curse。与这把受诅咒的武器同调的生物将受到其诅咒影响。直到以移除诅咒remove curse法术或类似的魔法打破诅咒前，你都不愿与这把武器分开。

每七天时间里，该武器必须直接参与摧毁了价值累计达到1,000gp的材料和物件，否则在第七天结束时该武器会与你进行对抗conflict。

智能 Sentience。毁伤之刃是一把守序邪恶的智能魔法武器，它的智力为15，感知为8，魅力为16。它的听觉和黑暗视觉的感官范围为120尺。

该武器可以说、读和理解通用语，并可以通过心灵感应与其持有者进行交流。它的声音是粗哑、破碎的回声。当你与之进行同调时，毁伤之刃也能理解你所知晓的所有语言。

个性 Personality。毁伤之刃说话的语气要么蕴含着悲痛，要么充斥着狂热，具体取决于它的心情。当剑活跃于破坏行为中时，它的情绪会变得昂扬，而若剑被闲置太久，则其情绪会转向低落。

该武器的目的是破坏摧毁既有的事物，从而使其持有者能够从一张白纸上重塑世界。因此，它鼓励其持有者持续进行破坏行为，并宣称破而后立可以实现更美好的愿景。


活化冰锥

活化冰锥 Living Icicles
护甲等级：10
生命值：7
动作Actions
爪击Claws。 近战武器攻击：命中+2。命中：1d6点挥砍伤害。


窃蛋兽

窃蛋兽 Egg Snatchers
护甲等级：12
生命值：18
动作Actions
啃咬Bites。近战武器攻击：命中+4。命中：1d6+2点穿刺伤害。


岩精

岩精 Pech

岩精是来自土元素位面的瘦小双足挖掘者。他们擅长发现建筑物、物品和原材料的薄弱点的能力使他们成为了出色的挖掘者，并且在特定情况下还可以成为工兵和破坏者。岩精喜欢雕凿和挖掘广阔的隧道和地洞网络，他们在其中组成氏族，开采贵金属和宝石。
岩精身材细小，身形敏捷，四肢细长，脚掌宽大。他们无瞳的大眼睛对强光敏感，阳光会令其感到不适，因此他们会避开明亮的光线。他们的皮肤具有多种颜色和质地，如同黏土、土壤和石头一样丰富多彩。
岩精可以借助土元素位面的魔法来塑石，但岩精聚集在一起比单独行动更加强大。当岩精聚集在一起时，他们可以聚合魔力召唤巨大的石幕，并为该生物注入土元素的坚韧耐性。

岩精Pech
小型元素，普遍中立善良
护甲等级：17（天生护甲）
生命值：82（11d6+44）
速度：30尺，掘穴20尺
力量19（+4）敏捷11（+0）体质18（+4）
智力11（+0）感知14（+2）魅力10（+0）
豁免：体质+6，感知+4
技能：运动+6，察觉+4，生存+4
状态免疫：石化
感官：黑暗视觉120尺，颤动感知120尺，被动察觉14
语言：通用语，土族语
挑战等级：4（1100XP）熟练加值：+2

魔法抗性Magic Resistance。岩精对抗法术和魔法效应时进行的豁免检定具有优势。
日照敏感Sunlight Sensitivity。在日光照射下，石精的攻击检定具有劣势。
动作Actions
多重攻击Multiattack。岩精进行两次强化镐击攻击。如果它的两次攻击均命中一个大型或更小的生物，则目标必须成功于一次DC14的力量豁免，否则陷入倒地。


魔法物品

附录A：魔法物品

此部分展现了四个与伊格薇尔伏和失落洞穴有关的魔法物品。魔法物品以首字母顺序排序。

恶魔皮肤Demon Skin
护甲（任意重甲），珍稀（需同调）
这套魔法护甲看起来像一壶冒着泡泡的黑色粘液。当你与它同调时，粘液会附着并包覆在你的皮肤上，装着它的罐子则会消失。你可以将这套盔甲穿在普通服装下方，且它不会妨碍你的身体活动能力。你着装它后，除非你将其主动脱下或你死亡，否则它无法被移除。若你将护甲移除，则此时罐子会重新出现，粘液会重新流回罐中。
着装这套护甲期间，你获得对毒素伤害的抗性。这套护甲也不会导致你的敏捷（隐匿）检定具有劣势。

伊格薇尔伏的号角Iggwilv’s Horn
奇物，珍稀（需同调）
你可以用一个动作吹奏号角，用其施放下列法术之一：哈达之臂arms of Hadar，云雾术fog cloud，造风术gust of wind，或蛛网术web。如果法术需要豁免，则其豁免DC为13。
一旦号角被用来施展了某一法术，直到次日黎明前它都无法再被用来施展该法术。

彩绘药水Potion of Polychromy
药水，非普通
当你喝下这瓶药水后，你和你穿戴或着装的所有物品在接下来的1小时内会呈现出彩虹般的色彩。在此期间，你可以用一个附赠动作来将其目前的颜色改变为任意颜色或不同颜色的组合。如果你模仿周围环境的颜色，你的色彩会不断变化以匹配周围环境，并且在你再次改变颜色或药水效果消失之前，你的敏捷（隐匿）检定具有优势。
这瓶药水分为互不相溶，色泽鲜明的七色彩带，喝起来如同糖浆。

塔莎的伏行龙骨船Tasha's Creeping Keelboat
奇物，极珍稀（需同调）
此魔法载具是一艘宽10尺，长30尺的船。它有四条腿，可以在陆地上行走，也可以在水上航行。它的步行和游泳速度为20尺，但不能在水下航行。你乘船期间，船会根据你的口头指示移动，你选择的生物处于船上期间在AC上获得+1加值。
这艘船可以携带重达1,000磅的物品而不受影响。它可以携带多达此重量的两倍，但如果携带超过其正常载重的物品，其移动速度将减半。


非玩家角色

非玩家角色 Non-Player Characters

本节提供龙裔客栈老板阿拉克斯-玉鳞和邪恶术士埃尔文-堕落灵魂的D&D数据。如果您在没有 D&D 规则的情况下进行冒险，则不需要这些数据。


阿拉克斯·玉鳞

阿拉克斯·玉鳞 Alax Jadescales
中型类人生物（龙裔）, 中立善良
护甲等级：10
生命值：58（9d8+18）
速度：30 尺
力量11（+0） 敏捷10（+0） 体质14（+2）
智力11（+0） 感知16（+3） 魅力15（+2）
技能：驯兽+5、生存+5
伤害抗性：毒素
感官：黑暗视觉60尺，被动察觉13
语言：通用语、龙语
挑战等级：2（450 XP） 熟练加值+2

动作Actions
多重攻击Multiattack。阿拉克斯发动两次火攻。
火攻Fire Strike。近战或远程法术攻击：命中+5，触及5尺或射程60尺，单一目标。命中：10（2d6+3）点火焰伤害。
吐息武器Breath Weapon （短休或长休后充能）。阿拉克斯喷出覆盖15尺锥形区域的火焰，该区域内所有生物须进行一次DC12的敏捷豁免检定，豁免失败者将受到14（4d6）的火焰伤害，豁免成功者只受半数伤害。
施法Spellcasting。阿拉克斯施展下列法术之一，以感知为其施法属性（法术豁免DC13）：
随意：德鲁伊伎俩Druidcraft，提升抗性Resistance
每项1/日：疗伤术Cure Wounds，妖火Faerie Fire，净化食粮Purify Food and Drink


埃尔文·堕落灵魂

埃尔文·堕落灵魂 Ervan Soulfallen
中型类人生物（人类），混乱邪恶
护甲等级：12（法师护甲后15）
生命值：84（13d8+26）
速度：30 尺
力量10（+0） 敏捷15（+2） 体质14（+2）
智力11（+0） 感知8（-1） 魅力17（+3）
技能：奥秘+3，欺瞒+6
感官：被动察觉9
语言：通用语，龙语
挑战等级：5（1,800XP） 熟练加值+3

动作Actions
多重攻击Multiattack。埃尔文使用法杖发动三次秘法轰击。
秘法轰击Arcane Blast。近战或远程法术攻击：命中+6，触及5尺或射程120尺，单一目标。命中：13（3d6+3）点力场伤害。
酸雨Acid Rain（短休或长休后充能）。酸液从天而降，以埃尔文视野范围120尺内指定的一处为中心点，形成半径10尺高20尺的圆柱形，该区域内所有生物须进行一次DC14的敏捷豁免检定，豁免失败者受到22（4d10）强酸伤害，豁免成功者只受半数伤害。
施法Spellcasting。埃尔文施展下列法术之一，以魅力为其施法属性（法术豁免DC14）：
随意：光亮术Light，法师之手Mage Hand
2/日：任意门Dimension Door
每项1/日：易容术Disguise Self，浮空术Levitate，法师护甲Mage Armor


超自然赠礼

维克那的超自然赠礼 Vecna's Supernatural Gifts

据传，维克那会赐予那些给他留下印象的凡人一些超自然赠礼，且无关乎那些凡人是否从属于他。以下两种 护咒Charm 是维克那最常赐予凡人的赠礼。

巫手护咒 Charm of the Creeping Hand
超自然赠礼（护咒）
每回合一次，当你用武器或徒手打击发动的攻击检定，命中一个生物时，你可以为你本次打击附加上生命窃取的力量。本次攻击将额外造成1d10点黯蚀伤害，且你将获得5点临时生命值。此护咒可以使用5次，次数用尽后它将消失。

妖眼护咒 Charm of the Eldritch Eye
超自然赠礼（护咒）
以一个动作，你可以施展法术 鹰眼术Clairvoyance，无需法术位与材料成分。此护咒可以使用3次，次数用尽后它将消失。

引用：

维克那会各赠与每个角色两种超自然赠礼之一。让每个玩家投掷一枚骰子，骰值的奇偶（单双）会决定该角色获得的护咒：如果骰出的是奇数（单数），角色将获得 巫手护咒Charm of the Creeping Hand ；如果骰出的是偶数（双数），角色将获得 妖眼护咒Charm of the Eldritch Eye。只要拥有着这两个护咒，角色就会有一种无法摆脱的、被某人监视着的感觉。见下一章节来获取这些护咒的具体描述。


龟人书

Tortle Package

《湮灭之墓》补充模组

翻译：吃掉花的羊、 Jaceimba


种族.html

龟人

我抓到了一条大鱼。现在我要找一个好朋友，与我共进午餐。

——龟人海酷 haiku

许多龟人向往简单的生活，而其他龟人则可能更渴望被称之为冒险的生涯。龟人出生在多沙的海岸线附近，但一旦它们能够用两条腿走路，它们就会成为游牧主义者，渴望探索荒野，体验野外的许多奇迹，测试自己的技能，并结交新朋友。

龟人的一生

当一只龟人从一个厚壳卵中孵化出来后，在它生命的最初数周里，它只能用四肢爬行。它的父母往往年事已高，濒临死亡，把仅有的一点时间用来给后代讲故事。一年之内，小龟人就会变成孤儿，但它往往已经学会了说话和独立生存。

年幼的龟人和它的兄弟姐妹将继承父母留下的所有工具、武器和礼物。每只幼年龟人都必须自谋生路。它会离开它的出生地，在荒野中

寻找可以供自己打猎、捕鱼和度日的归宿。它的生存能力将年复一年得提高。它会与邻近的领土建立起友好关系，同时也尊重它们的特权。

在某种程度上，龟人们会产生一种几乎无法抑制的冲动，想要远离家乡，去看看更广阔的世界。它会收拾好自己的财物，走向荒野，并在数月或数年后带着关于它的功绩和新掌握的能力的故事归来。

当一只龟人的自然寿命接近尾声时，它会寻找配偶并繁殖后代。龟人（数量少至一枚，多至十二枚）会在一个由石墙围成的坚固院落里下蛋。如果没有这样的院落存在，它们就会自己建造。父母们会用它们的余生来守护这个院落，保护它们的后代，并在它们死前将一生的知识分享给孩子们。当孩子们长大到可以离开营地的时候，它们会拿起父母留下的所有武器和工具，独自出发。

信仰

龟人们没有自己的神系，但它们经常崇拜其他种族的神。龟人们经常听到与神有关的故事或传说，并选择自己所崇拜的神。在被遗忘的国度中，龟人特别喜欢埃达丝 Eldath、贡德 Gond、洛山达 Lathander、萨弗拉斯 Savras、苏伦 Selune 和泰摩拉 Tymora。在灰鹰背景下，它们被塞莱斯坦 Celestian、法兰恩 Fharlanghn、培罗 Pelor、佛尔图斯 Pholtus 和圣库斯伯特 St. Cuthbert 所吸引。龟人们也经常被龙枪中的善良神 Gods of Good 和艾伯伦中的天命诸神 Sovereign Host 吸引。在非人类神中，摩拉丁 Moradin 和悠妲拉 Yondalla和龟人们的关系最为密切。

龟人们相信黑夜与白昼守护着它们和其他生物。月亮是黑夜之眼，在黑暗中注视着它们。太阳则是白昼之眼，拥有与黑夜之眼同样的警觉。当这些“眼睛”中的一只或两只注视着下方的龟人时，它将感到平静。当天空中的两个天体都隐而不现时，它们会变得更加紧张不安。

龟人们在地下时最不舒服，因为在那里它们不见日月。

日月同现的日子是有福的。龟人们经常选择这样的日子离开家，开始野外探险，或执行其他一些它们认为危险的任务。

冒险的心

龟人们有句名言:“我们把家背在背上。”它们随身携带的壳为它们提供了所需的最好的庇护所。因此，龟人们没有必要在一个地方扎根太久。龟人聚居地并没有太大的实际意义，龟人们在这里与他人社交、分享有用的信息、并在安全的情况下与更大数量的陌生人进行贸易。

龟人们并不认为这些聚居地值得它们用生命来保卫，一个不再满足它们需要的聚居地将被它们放弃。

大多数龟人喜欢看看其他生物是如何生活的，并乐于发现新的习俗和处事方法。龟人们直到生命临近结束时，才会有生育的冲动。另外龟人们往往在离开故土的数十年内都不会想家。

龟人的世界观很简单。世界是一片奇迹之地，龟人们能在平凡中看到美。它们活着就是为了有机会听到微风吹过棕榈树，看见青蛙在睡莲叶上呱鸣，或者站在拥挤的人类市场中。

龟人们喜欢学习新技能。它们自制工具和武器，擅长建造建筑和防御工事。它们惊叹于其他文明生物的作品，尤其是人类的作品。它们可能会在一座城市逗留多年，研究它的建筑学奇迹，学习它们在建造容纳后代的堡垒时可以用到的技能。

尽管它们大部分时间都踽踽独行，但它们同样是喜欢拥有君子之交的社交动物。龟人们经常会和非龟人种族交朋友，学习新的习俗和观点。只是它们不会跟其他种族繁殖。

龟人姓名

龟人们喜欢简单的、没有性别区分的名字，通常不超过两个音节。不管出于任何原因，当龟人不喜欢它的名字时，它会自己换一个。一只龟人在它的一生中可能会改名十多次。龟人们没有姓或氏。

雌雄通用的龟人名：巴卡 Baka、大木 Damu、加尔 Gar、古拉 Gura、伊尼 Ini、加帕 Jappa、金勒 Kinlek、克鲁 Krull、林 Lim、罗普 Lop、诺特尔 Nortle、努尔卡 Nulka、奥罗 Olo、普罗加瓦特 Ploqwat、奎 Quee、奎格 Queg、奎特 Quott、桑尼 Sunny、提博 Tibor、乌波Ubo、乌霍克 Uhok、瓦布 Wabu、希尔布克 Xelbuk、佐帕 Xopa、约格 Yog

龟人特性

你的龟人角色具有以下种族特质。

属性值提升。你的力量值+2，感知值+1。

年龄。 刚出生的龟人在学习两脚行走前，会花数星期的时间爬行。龟人一般15岁成年，平均寿命50年

阵营。 龟人倾向于有序，仪式化的生活。他们发展出许多风俗和惯例，且随着年岁增长变得因循守旧。大多数龟人是守序善良，少部分是自私贪婪并倾向邪恶阵营。但摆脱守序而走向混乱对龟人来说很不寻常。

体型。 龟人身高5到6尺。平均体重450磅，龟壳约占据体重的三分之一，你的体型为中型。

速度。 你的基础步行速度是30尺。（吐槽：这龟速都比矮人快了 :em006）

利爪。 你的爪子是一件天生武器，可以用来进行徒手攻击。如果你击中了目标，你造成1d4+你的力量调整值的挥砍伤害，代替普通徒手攻击所造成的钝击伤害。

屏息。 你能屏住呼吸长达1小时。龟人们并非天生的游泳者，但是它们在必须浮出水面呼吸空气之前可以在水下停留一段时间。

天生护甲。 由于你身体的形状和外壳，你不适合穿戴护甲。不过你的外壳提供充足的防御，你的基础AC是17（你的敏捷调整值不会影响这个数字）。你不获得穿戴护甲的好处。你在使用盾牌时，仍能获得盾牌的AC加值。

龟壳防御。 你能采取一个动作缩回壳内。直到你出壳，你获得+4的AC加值， 在力量豁免与体质豁免具有优势。当你在龟壳内时，你处于倒地状态，速度为0且不能增加。你的敏捷豁免具有劣势，你不能执行反应，你唯一能执行的动作是以一个附赠动作从壳中出来。

生存本能。 你的生存技能获得熟练。

语言。 你能说、读和写水族语及通用语。


怪物资料.html

十须怪 Decapus

十须怪是独居的肉食性猎手，它们在树间荡来荡去，用 10 英尺长的吸管触须捕捉猎物。十须怪也可以利用它们的触须攀爬墙壁和天花板。

在占据居高临下的有利位置后，十须怪会用一条触须悬挂，其他九条触须同时攻击。在地面上，十须怪行动速度较慢，危险性也较低。

它必须用半数触须来支撑它的体重，剩下五条触须用来攻击和保护自己。

水生十须怪。水生十须怪与陆生十须怪相似，不同之处在于它具有 30 尺游泳速度，而且只能在水下呼吸。

十须怪

大型怪兽，无阵营

AC： 14（天生护甲）

HP： 75（10d10+20）

速度：15 尺，攀爬 30 尺

力量 15（+2） 敏捷 14（+2） 体质 14（+2）

智力 4（-3） 感知 10（+0） 魅力 7（-2）

技能加值：运动+4，察觉+2，隐匿+4

感官：黑暗视觉 60 尺，被动察觉 12

语言：无

挑战等级：4（1100 XP）

动作

多重攻击。十须怪进行两次攻击，一次啃咬，一次触须。

啃咬。近战武器攻击：命中+4，触及 5 尺，单一被自己擒抱的目标。命中：造成 7（2d4+2）点穿刺伤害。

触须。近战武器攻击：命中+4，触及 10 尺，单一目标。命中：如果十须怪攀爬于高处，同时并未擒抱除了该目标外的其他生物，则造成24（9d4+2）点钝击伤害；否则造成 14（5d4+2）点钝击伤害。如果十须怪并未擒抱任何其他生物，则该目标被擒抱（挣脱 DC 14）。直至擒抱结束前，目标被束缚。

隐石 Geonid

隐石也被称为石鱼或隐于岩石者，是一种小型智能穴居动物，起源于土元素位面 Elemental Plane of Earth。隐石的胳膊和腿从外壳底部的一个小洞里伸出来。隐石可以把它的四肢缩进壳里，然后将小洞闭合。当它这样做的时候，它看起来就像一颗大圆石。在这种状态下，隐石无法视物，只能依靠它的颤动感知来探测附近的其他生物。

黑暗巢穴。隐石生活在天然隧道和洞穴中。它们主要以蜥蜴、老鼠、蛞蝓和其他害虫以及洞穴地衣和苔藓为食。隐石喜欢收集硬币和宝石，它们很少对抗比自己大的生物，除非是为了抢劫或吓跑它们。

与石交谈。隐石可以与石头同调，从而让它们得知最近在该地区还有哪些其他生物。隐石利用这种能力来追踪猎物，并确定其他生物是否侵犯了它们的领地。收集到的信息并不精确，也不包括这些生物的具体身份或它们经过附近的确切时间。

隐石

小型元素生物，绝对中立

AC： 17（天生护甲）

HP： 26（4d6+12）

速度：30 尺

力量 12（+1） 敏捷 10（+0） 体质 16（+3）

智力 9（-1） 感知 14（+2） 魅力 11（+0）

技能加值：察觉+4，隐匿+2

感官：黑暗视觉 60 尺，颤动感知 30 尺，被动察觉 14

语言：土族语

挑战等级：1/4（50 XP）

圆石伪装。当隐石完全缩回至自己的壳内时，它就无法视

物，并且看起来跟一块普通圆石一模一样。

动作

短棒。近战武器攻击：命中+3，触及 5 尺，单一目标。命中：造成 3（1d4+1）点钝击伤害。

与石交谈。隐石接触一件石质物体或表面，得知过去 24 小时内经过石头 10 英尺内的所有生物种类。隐石还可以确定每个种类的生物数量，但无法确定他们的身份。

脱皮僵尸Topi

脱皮僵尸和僵尸类似。在它被活化之前，它的尸体萎缩到只有 2 英尺高，心脏被切除，然后用一个装有一条活毒蛇的皮质小包代替。这条蛇不需要空气和食物，它通过魔法使脱皮僵尸的爪子带毒。当一只脱皮僵尸死亡时，它体内的蛇也会死掉。创造脱皮僵尸的过程只有少数邪恶祭司和死灵法师知道。

脱皮僵尸比普通僵尸更难对付，而且它们的海绵状身体使它们对钝击伤害具有抗性。

不死本质。脱皮僵尸无需空气、饮食和睡眠。

脱皮僵尸

小型不死生物，混乱邪恶

AC： 13（天生护甲）

HP： 13（3d6+3）

速度：30 尺

力量 7（-2） 敏捷 15（+2） 体质 12（+1）

智力 6（-2） 感知 10（+0） 魅力 5（-3）

伤害抗性：钝击

伤害免疫：毒素

状态免疫：中毒

感官：黑暗视觉 60 尺，被动察觉 10

语言：理解生前掌握的语言，但不会说

挑战等级：1/2（100 XP）

抵抗驱散。脱皮僵尸为了抵抗驱散不死生物效应所进行的豁免检定具优势。

不死坚韧。当僵尸因受非光耀非重击伤害而使其生命值减至 0 时，它必须进行一次 DC 为 5＋所受伤害值的体质豁免，豁免成功则生命值降至 1。

动作

毒爪。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：造成 4（1d4+2）点挥砍伤害加 2（1d4）点毒素伤害。目标必须进行 DC 11的体质豁免，豁免失败则陷入中毒状态，持续至目标下回合结束时。

龟人 Tortles

龟人是杂食性的龟型类人生物，有着坚韧的皮肤和覆盖大部分身体的龟壳。成年龟人身高大约 6 英尺，体重在 450 到 500 磅之间。雄性龟人和雌性龟人在体型和外观上几乎相同。他们不穿衣服，只穿皮带和背带来携带工具及用品。

天然防御。一名龟人可以缩回到它的外壳中以获得额外防护。当它完全缩回壳内时，除了躲藏外，它什么也干不了。

虽然龟人们的爪子很锋利，但它们更喜欢用自己制造的武器来自卫和狩猎。它们偏好简易近战武器和弩。

龟人 Tortle

中型类人生物（龟人），守序善良

AC： 17（天生护甲）

HP： 22（4d8+4）

速度：30 尺

力量 15（+2） 敏捷 10（+0） 体质 12（+1）

智力 11（+0） 感知 13（+1） 魅力 12（+1）

技能加值：运动+4，生存+3

感官：被动察觉 11

语言：水族语，通用语

挑战等级：1/4（50 XP）

屏息。龟人可以憋气 1 小时。

动作

爪击。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：造成 4（1d4+2）点挥砍伤害。

长棍。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：造成 5（1d6+2）点钝击伤害，或双手持用时造成 6（1d8+2）点钝击伤害。

轻弩。远程武器攻击：命中+2，射程 80/320 尺，单一目标。命中：4（1d8）点穿刺伤害。

龟壳防御。龟人缩进到它的壳里。它的 AC+4，力量和体质豁免具优势，直到它再次露头。当它缩进壳中时，龟人视为倒地状态，速度归 0且无法被提高，敏捷豁免具劣势，无法采取反应，唯一可以采取的动作是以一个附赠动作再次露头。

龟人德鲁伊 Tortle Druid

中型类人生物（龟人），守序中立

AC： 17（天生护甲）

HP： 33（6d8+6）

速度：30 尺

力量 14（+2） 敏捷 10（+0） 体质 12（+1）

智力 11（+0） 感知 15（+2） 魅力 12（+1）

技能加值：驯兽+4，自然+2，生存+4

感官：被动察觉 12

语言：水族语，通用语

挑战等级：2（450 XP）

屏息。龟人可以憋气 1 小时。

天生施法。龟人是一名 4 级施法者。其施法属性为感知（法术豁免 DC 12，法术命中+4）。它准备了如下德鲁伊法术：

戏法（随意）：德鲁伊伎俩 druidcraft，神导术 guidance，燃火术 produce flame

1 环（4 法术位）：化兽为友 animal friendship，疗伤术 cure wounds，动物交谈 speak with animals，雷鸣波 thunderwave

2 环（3 法术位）：黑暗视觉 darkvision，人类定身术 hold person

动作

爪击。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：造成 4（1d4+2）点挥砍伤害。

长棍。近战武器攻击：命中+4，触及 5 尺，单一目标。命中：单手持用时造成 5（1d6+2）点钝击伤害，双手持用时造成 6（1d8+2）点钝击伤害。

龟壳防御。龟人缩进到它的壳里。它的 AC+4，力量和体质豁免具优势，直到它再次露头。当它缩进壳中时，龟人视为倒地状态，速度归 0且无法被提高，敏捷豁免具劣势，无法采取反应，唯一可以采取的动作是以一个附赠动作再次露头。


魔邓肯的邪物卷册：卷一

自从我的一位背信弃义的前仆从认为将我收集的关于多元宇宙冲突的笔记公之于众是明智之举之后，我就被要求头颅更多我来之不易，精心保守的秘密。
我得说，这是胡说八道。共享的秘密不再是秘密。我的东西属于我自己。当我认为你值得听取我的见解时，你将是我第一个知晓它的人。
然而，我确实从你身上看到了能打开我的一部分档案的一些智慧。平衡永远处于多种试图颠覆它的力量的危险角逐之中。八叶中的一些人指出，分享本册中收集的知识是让平衡远离其棕熊的第一步。我的同事中的其他人则告诉我，一个知晓更多的多元宇宙是更加安全的多元宇宙。毕竟，为什么我们这些闷闷不乐的少数人要承担保护多元宇宙不被其自身所影响的负担呢？
我还被告知，这是为了一件“好”的事业，就其重要性和道德制高点而言，似乎任何目的都能高过我自己的目的。然而，当这项事业的目标和成就向我展现时，我仍然忍不住感到了一丝慈善的冲动。
因此，我从我的资料中提供了一些信息。请注意，你在这里看到的知识我所知的极少一部分。它涉及了许多人认为不过是个笑话的生物，只有偶尔才会构成危险。也许这其中包含的真相会打消这些无知的念头。任何有力量的生物都会破坏平衡，因此即使不被畏惧，它们也值得谨慎尊重。
继续读下去吧，然后你会了解到，也许对这些邪恶之物的嘲弄只是反映了那些嘲笑它们的人的恐惧和敬畏。也许，如果这本书反响不错，以后我还会放出更多内容。
留

法师魔邓肯
随时联系 CY576


暗杀虫

暗杀虫 Assassin Bug

暗杀虫在边境和荒野肆虐，在那里它们试图在无法反抗的宿主体内孵化出贪婪的幼虫。类似于巨大的蓝蝇，这些昆虫有着恐怖却发育不良的类人生物般的肢体，暗示着它们是通过一些奇怪的仪式诞生的。
危险的培养生物Dangerous Cultivation。暗杀虫的确切起源尚不清楚，但有传言称最早培育出这些生物的是德鲁伊的一个古老教派（可能是为犸拉或塔洛斯服务的）。然而，我们仍然不知道他们的意图是创造一种温和的方式来分解巨大的尸体，还是一种更险恶的方式来清除荒野中不断增长的类人生物种群。关于这个教派流传下来的信息很少，但是暗杀虫拥有扭曲的类人四肢和有限的语言能力，这表明德鲁伊可能是通过自我牺牲来实现了他们的创造。
可怕的产卵者Horrific Egg Layers。暗杀虫会先用麻痹性的叮咬使猎物丧失行动能力，这样就很容易用卵感染瘫痪的受害者。然而，有必要的话它们能够感染任何目标，并采取此方法以消灭威胁。考虑到暗杀虫需要在活的寄主体内产卵，它们通常会逃离构装体和不死生物。一旦被注入到一个活的寄主体内，暗杀虫卵就会立即孵化成幼虫，钻向受害者的心脏，吃掉它并杀死寄主，除非它们被迅速杀死。在几天的时间里，这些蛆把寄主的身体啃食
殆尽，蜕变为年幼的暗杀虫，准备继续它们可怕的生命周期。
超自然灾厄An Unnatural Plague。沿着边境的整个定居点都会被暗杀虫灾摧毁。如果没有快速组织起来的防御，即使是一点细微的差错也会感染并击垮毫无准备的人群。绝望的统治者发现治下的定居点处于危险之中，往往选择下令烧毁最初受到感染的整片居住区或整个村庄。在受感染的地区，警卫携带燃烧的烙印和火焰长剑，随时准备点燃可疑的住宅。火是破坏暗杀虫幼体的有效手段，当野外生物被观察到直接奔向森林大火时，经常是由于暗杀虫灾导致，受害生物出于本能地牺牲自己来摆脱这种祸害。
恐怖的交互Monstrous Interactions。很少有生物能够在没有魔法或火焰的情况下从暗杀虫感染中存活下来。令人难以置信的顽强怪物，如卡托伯湿沼怪和石化牛，有时会被观察到有很深的破溃伤痕，表明幼年暗杀虫曾从它们的身体中钻出。一些邪恶的生物如鬼婆有时会培养暗杀虫，把它们的幼虫用在可怕的配方里。众所周知，巨魔会故意让暗杀虫寄生在自己的身体上，它们可以愈合幼虫造成的伤口，并将幼虫取出来吃掉。

暗杀虫Assassin Bug
中型怪兽，绝对中立
护甲等级：14（天生护甲）
生命值：55（10d8+10）
速度：10尺，飞行50尺
力量13（+1）敏捷14（+2）体质13（+1）
智力4（-3）感知12（+1）魅力6（-2）
技能：察觉+3，隐匿+4
伤害抗性：毒素
状态免疫：麻痹
感官：黑暗视觉60尺，被动察觉13
语言：理解德鲁伊语但不会说
挑战等级：3（700xp） 熟练加值：+2

敏锐嗅觉Keen Smell。暗杀虫在依靠嗅觉的感知（察觉）检定上有优势。
动作Actions
多重攻击Multiattack。暗杀虫进行两次啃咬攻击。
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一生物。命中：7（1d10+2）穿刺伤害，目标必须通过一次DC11的体质豁免检定，否则将中毒1分钟。当以这种方式中毒时，目标被麻痹。目标可以在每次其回合结束时重复豁免，成功则结束对自己的影响。
产卵器Ovipositor。近战武器攻击：命中+4，触及5尺，单一目标。命中：目标被1d3枚暗杀虫卵感染，并立即孵化成暗杀虫幼体。在目标的每个回合开始时，幼虫啃食血肉将对目标造成1d6穿刺伤害。在目标的下一个回合结束前对咬伤处施放火焰，会对目标造成1点火焰伤害并杀死这些暗杀虫幼体。错失时机后，幼体咬穿皮肤进入身体内部，就不会再被灼伤。
如果一个被暗杀虫幼体感染的目标在其回合结束时生命值为0，那么它将在被幼体啃咬身体脏器的过程中死亡。治疗疾病的效果能够杀死目标体内所有的暗杀虫幼体。


炫目者

炫目者 Blindheim

这些像青蛙一样的类人生物有能力从它们的眼睛中投射出强烈的、令人目眩的光线。住在幽暗地域的边缘，炫目者是机会主义的伏击者，他们可以被新鲜的食物和金属武器的报酬打动。炫目者的发光大眼使这些生物在幽暗地域的深处成为一种独特的光源，并有足够的亮度来阻止那些在苦于强光的生物——或消灭它们的敌人。
灼热之眼Searing Eyes。炫目者从它膨胀、瞪视的眼睛里射出灼热的光线。这种光的强度相当于自然的阳光，可以干扰或伤害许多适应幽暗地域环境的生物。如果炫目者选择聚焦它目光中的能量，这种能量甚至可以烧焦肉和骨头。
投机佣兵Opportunistic Mercenaries。炫目者对来自地表世界的知识和物件，尤其是植物和其他自然形成的东西很着迷。它们聚集在幽暗地域的深处，接近商人和其他勇敢的旅行者走过的路线。他们通常会小心翼翼地接近更强壮的生物，说话时吞吞吐吐，发出低沉的声音，以换取新鲜的食物、金属武器和来自地表世界的小饰物。但是，当它们拥有数量优势或与看似弱小的生物交战时，炫目者通常会埋伏起来夺取它们想要的东西。
古怪的放逐者Strange Outcasts。炫目者的传说提及了一个古老的时代，那时他们的族人居住在地表。根据他们的传说，他们的祖先偷了一块太阳碎片，然后逃到黑暗中并且吃掉了它，从而获得了从他们的眼睛发射光耀能量的力量。他们害怕有一天太阳会进入到地下对他们进行报复。当与地面上的居民打交道时，他们坚持要求来访者发誓绝不告诉太阳关于他们的事，并就太阳的行为、它的愤怒和它的态度提出没完没了的问题。但是如果地表人试图安抚这些炫目者的恐惧，往往会导致这些生物愤而进攻。在这些炫目者的脑海里，太阳不可能忘记他们伟大而英勇的盗窃行为，任何否认他们仍然臭名昭著和被地表上所有人所畏惧的信念的事情都会激起他们的愤怒。
可怜的奴隶Pitiable Slaves。一些幽暗地域的生物，特别是卓尔和寇涛鱼人，会突袭炫目者的居住地来捕猎奴隶。虽然来自这些生物眼睛的光线对这些掠袭者来说是一个可怕的威胁，但被捕获的炫目者却是一个有用的生物武器。

当要进入幽暗地域冒险时，我总是会小心带上一枚培罗的圣徽，以防我遇上这些玩意。如果你不介意扮演一位复仇心切的培罗牧师，他们可能会非常有用。

炫目者Blindheim
中型类人生物（炫目者），混乱中立
护甲等级：14（天生护甲）
生命值：26（4d8+8）
速度：30尺
力量13（+1）敏捷16（+2）体质15（+2）
智力8（-1）感知10（+0）魅力9（-1）
技能：运动+3，察觉+4
感官：被动察觉12
语言：地底通用语
挑战等级：2（450xp）熟练加值：+2

辐照之眼Radiant Eyes。当炫目者眼睛睁开的时候，会投射出60尺锥形的明亮照明范围，以及再向外延伸60尺的昏暗照明范围。它可以在自己的每个回合结束时设定这个锥形的方向。当处在明亮区域且距离炫目者15尺内时，所有能看见炫目者的生物在攻击检定上都有劣势。具有日照敏感特性且能看到炫目者的生物，不论位于明亮区域的任何地方都具有劣势。
动作Actions
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一生物。命中：5（1d6+2）穿刺伤害。
光耀爆裂Radiant Blast。光耀能量以15尺的锥形从炫目者的眼睛中喷射而出。该区域内的每个生物必须通过一次DC12体质豁免检定，否则承受7点（2d6）光耀伤害，并在炫目者的下一回合结束前陷入目盲。具有日照敏感特性的生物在这次豁免中处于劣势。


蟹人

蟹人 Crab Folk

蟹人是一位强大的绿鬼婆在某次魔法仪式中的产物——很久以前，她计划把她的食人魔奴才变成更有用的仆人。现在所有的蟹人都是这些原始造物的后代，其中大多数都生活在小而孤立的群体中。尽管他们满足于以猎人和采集者的身份过着平静的生活，但创造出蟹人的魔力有时迫使他们在条件适宜时发动可怕的袭击。
水生依赖Aquatic Vassals。很久以前，一个绿鬼婆聚集了一小群食人魔，在她占据的荒凉海岸充当她的爪牙。鬼婆发现食人魔简单的头脑和残忍的力量十分有用，但太多时候，他们的缺乏必要的智力，以至于给她的完美计划拉胯。其中许多食人魔还掉进海里淹死了，他们头脑简单，没有耐心去学游泳。还有一些人砸烂了商队，有效地粉碎了他们的防守，但却抢来了大宗廉价商品，漏掉了价值更高的珍宝。
在对自己的奴仆感到灰心丧气后，鬼婆发明了一个法术，以使他们适应海岸环境，同时在他们的头脑中植入一些简单的命令来帮助他们完成任务。她给了他们螃蟹般的耐力和韧性来增强他们的力量，给了他们爪子方便获取她所爱的宝物，还给了他们一种根深蒂固魔法冲动，驱使他们服从。
宝藏饥渴Treasure Hungry。鬼婆特别喜欢银器，她不愿意让哪怕是最小的银器从她的手中漏走。她的法术使蟹人对银制品有着贪得无厌的占有欲。当他们看到银制品时，所有的蟹人都有一种无法抗拒的冲动，想要抓住它，把它带回他们的巢穴。如果有必要，他们会诉诸暴力来索要银制品。
残忍的掠夺者Brutal Raiders。每年，当温暖的夏天变成了寒冷的秋天，蟹人们就会仰望天空寻找征兆。在古代，绿鬼婆密切监视着她的领地附近的渔村和城镇。如果这些定居点发展得太过强大，她就会派她的魔宠——一只残酷的海鸥，用它的叫声来训斥蟹人，并把他们逼上战场。而今天，如果运气不好，一只海鸥可能碰巧落在蟹人的巢穴附近，发出正确的叫声组合，从而唤起这种古老的冲动。在冲动的驱使下，蟹人们会沿着海岸横冲直撞，抢劫和粉碎他们所知道的或遇到的任何定居点。整整六天后，他们的暴行结束，重新回到原本平静的生活。
根深蒂固的记忆Deep-Seated Memories。当一次沿海的劫掠或一次银器的盗窃结束后，蟹人们就会把他们赢得的珍宝收集起来，放在一个简陋的、他们的鬼婆造物主雕像的脚下，这个雕像是用浮木和其他废料制成的，放在他们的群落的巢穴中。蟹人几乎不知道是什么驱使着他们，但他们明白，这个雕像代表的是一个必须服从的母亲和创造者。传说绿鬼婆更喜欢打扮成大地精女王的样子旅行。如果蟹人遇到与这种形态非常相似的人，他们的魔法冲动可能会迫使他们崇拜这种生物，服从她的每一个命令。

蟹人Crab Folk
大型巨人，绝对中立
护甲等级：16（天生护甲）
生命值：68（8d10+24）
速度：40尺，游泳40尺
力量19（+4）敏捷10（+0）体质17（+3）
智力7（-2）感知9（-1）魅力9（-1）
感官：黑暗视觉30尺，被动察觉9
语言：通用语，巨人语
挑战等级：3（700xp）熟练加值：+2

有限两栖LimitedAmphibiousness.。蟹人可以呼吸空气和水，但为了避免窒息，他们需要每24小时潜入水中一次。
动作Actions
多重攻击Multiattack。蟹人进行两次爪击攻击。
爪击Claw。近战武器攻击：命中+6，触及10尺，单一目标。命中：7（1d6+4）钝击伤害，目标被擒抱（逃脱DC14）。在此擒抱结束之前，蟹人可以用他的爪子自动命中目标，但不能用他的爪子攻击其他目标。螃蟹人有两只爪子，每只爪子只能擒抱单一目标。


恶鸦人

恶鸦人 Dire Corby

某奇怪的歌声汇聚成低沉的轰鸣是一个可怕的征兆，预示着一大群恶鸦人在幽暗地域中穿行，把它们穿过的隧道和洞穴里的所有生物都洗劫一空。即使是幽暗地域中最强大的生物，也会躲在戒备森严的巢穴里，或是选择避开恶鸦人群，因为它们知道这些生物奇异的歌声是如何让人陷入混乱、迷失方向并最终制服猎物。
成群灾星Flocks of Doom。恶鸦人成群结队地在幽暗地域中游荡，像候鸟一样遵循着可预见的活动模式。它们把构成它们食物的地衣、真菌和虫子从土地里中剥离出来，然后就会转移到一个新的觅食地。幽暗地域的旅行者们喜欢以精确的图表来描述这些鸟群的活动，因为在恶鸦人群后面尾随一天，几乎可以保证它们将会清除掉许多怪物和其他威胁。
可怕的歌声Horrid Songs。幽暗地域的居民在看到恶鸦人之前很久就从声音判断出它们的逼近。当这些生物移动时，它们会发出令人发狂的刺耳的叫声、啁啾声和嚎叫声。他们的歌声有一种奇怪的魔力，让听到歌声的人感到一种令人反胃的眩晕，以至于无法快速移动或爬上岩壁。施法者的头脑错乱颠倒，只能使用最简单的魔法，其他（更高级的法术）都难以施展。恶鸦人那令人迷失方向的歌声留下了无数的地下生物和旅行者无法逃离，直到这些怪物向他们扑来。
诡异的护卫Strange Escort.。有些幽暗地域探险家已经学会了混杂在恶鸦人中旅行，有人认为他们很有创造力，而有些人认为这些人很疯狂。为了避免歌声的影响，这些旅行者堵住了自己的耳朵，试图模仿恶鸦人的奇怪叫声和啁啾声，而这些生物简单的头脑让这种尝试轻而易举就能成功。作为鸦群的一员，旅行者可以在数百个类人生物的护卫下在幽暗地域穿行，而其他捕食者则会竭力躲避这些生物。
无意识的探险家Unwitting Explorers。当旧的路径变得无法通行，或者一群恶鸦人在某个特定地区遭受严重损失时，恶鸦人有时会绘制新的迁徙路线。根据他们的新路线，一群恶鸦人可能会出现在连接着幽暗和地表世界的地下城中。鸦群在这样的地下城里横冲直撞，常常迫使其他原居民逃往更安全的巢穴。当他们不可避免地出现在地面上时，恶鸦人贪婪的胃口使他们迅速剥夺了新环境中，包括任何附近定居点在内的生命。

恶鸦人Dire Corby
中型类人生物（恶鸦人），中立邪恶
护甲等级：13（天生护甲）
生命值：16（3d8+3）
速度：40尺，攀爬40尺
力量13（+1）敏捷14（+2）体质13（+1）
智力6（-2）感知8（-1）魅力7（-2）
技能：特技+4，察觉+3
伤害易伤：雷鸣
状态免疫：恐惧
感官：黑暗视觉60尺，被动察觉13
语言：地底通用语
挑战等级：1/2（100xp）熟练加值：+2

恐怖尖啸Dire Cacophony。除了恶鸦人以外的任何生物，在距离恶鸦人60尺内开始其回合并能听到声音时，必须进行DC11的感知豁免。否则该生物直到下一个回合开始不能使用疾跑动作，不能攀爬，也不能施放除戏法以外的法术。
敏锐听觉Keen Hearing。恶鸦人在依靠听觉的感知（察觉）检定上有优势。
动作Actions
多重攻击Multiattack。恶鸦人进行两次爪击攻击。
爪击Claw。近战武器攻击：命中+4，触及5尺，单一目标。命中：6（1d8+2）挥砍伤害。


火惧之眼

火惧之眼 Eye of Fear and Flame

火惧之眼潜伏在活人的世界里，迫使生者在执行亡灵选择的恶行与被消灭之间做出选择。如果它的命令没有被遵守，火惧之眼会掀开它的披巾，露出它的头骨，两只眼窝镶嵌着一红一黑的宝石，然后发动攻击。
幽灵面容Spectral Visage。一只火惧之眼就像一个戴着兜帽、骨瘦如柴的人形生物。它真实的形体无法被直接观察，只能看到一个不透明的黑色轮廓。不祥的鬼故事中说，这些生物在最黑暗的夜晚和动荡不安的年代里在城市街道上徘徊。据说，火惧之眼是由混乱的邪神所创造，目的是为了煽动对秩序生物的毁灭，或者是为了考验他们的追随者。传言称，这种生物只存在20只，但关于它们的许多真相仍不为人知。
残酷的傀儡大师Cruel Puppet Masters。火惧之眼通常选择在人们犹豫动摇出现，比如在队伍惨败之后，或者当一个人困扰于某个重大决定的时候。这个不死的亡灵会试图通过设定任务来考验其目标的道德基础，以此腐蚀脆弱的生物，特别是那些秩序或善良阵营的个体。它可能会命令一个圣武士去谋杀一个无辜的人，理由是不这样做会导致更大的邪恶发生。最终，对于火惧之眼而言，这项任务的成功或失败并不重要，重要的是煽动邪恶行为，以及随之而来的混乱和痛苦的普遍蔓延。
神秘宝石Mystic Gemstones。火惧之眼通过它的宝石眼珠投射魔力。在战斗中，它不仅以敌人为目标，也以无辜的旁观者为目标，试图造成最大程度的混乱和破坏。如果这些生物被摧毁，这些宝石就可以被取走，尽管它们也被视为危险的、诅咒的战利品，类似于半巫妖的灵魂宝石。不过，它们可能会被卖给某些眼力出众而又百无禁忌的收藏家。

火惧之眼Eye of Fear and Flame
中型不死生物，混乱邪恶
护甲等级：15（天生护甲）
生命值：136（16d8+64）
速度：30尺
力量16（+3）敏捷14（+2）体质18（+4）
智力18（+4）感知17（+3）魅力18（+4）
豁免：力量+7，体质+8，感知+7，魅力+8
技能：察觉+7
伤害抗性：黯蚀，心灵
伤害免疫：毒素
状态免疫：中毒，目盲，魅惑，力竭，恐惧，麻痹，震慑
感官：黑暗视觉60尺，被动察觉17
语言：通用语，任何距离他30尺内生物所知的语言
挑战等级：9（5，000xp）熟练加值：+4

驱散免疫Turn Immunity。火惧之眼对驱散亡灵的效果免疫。
天生施法Innate Spellcasting。火惧之眼天生施法能力基于智力（法术豁免DC16）。它可以天生施放以下法术，不需要任何材料成分：
随意：侦测善恶detectevilandgood，侦测思想detectthoughts
每项1/日：以太化etherealness、真知术trueseeing
动作Actions
多重攻击Multiattack。火惧之眼进行两次爪击并且使用它的宝石之眼。
爪击Claw。近战武器攻击：命中+7，触及5尺，单一目标。命中：9（1d12+3）挥砍伤害。
宝石之眼GemstoneEyes。火惧之眼射出下列一项魔眼射线，选择一个它在90尺范围内可以看见的目标。
恐惧之眼Eye of Fear。目标和距离它10尺范围内最多4个由火惧之眼选择的生物必须通过DC16的感知豁免检定，否则将受到1分钟的恐惧。受影响的生物可以在每次其回合结束时重复豁免，成功结束对自己的影响。
火焰之眼Eye of Flame。目标必须通过DC16的敏捷豁免检定，否则受到44（8d10）点火焰伤害。如果它是生物或可燃物品，它会被点燃。若成功豁免，则目标受到一半的伤害并且不会被点燃。直到一个生物使用动作扑灭火焰为止，一个点燃的目标在其每个回合开始时受到5点（1d10）火焰伤害。


魔羊人

魔羊人 Forlarren

魔羊人是被炼狱力量腐蚀的半羊人后裔，他们是一种悲惨的生物，九层地狱的铁律约束和妖精荒野的冲动享乐主义之间在他们身上不幸结合。在充满戏剧性和不可预知的情绪驱使下，这些生物所到之处都会造成严重破坏。
堕落本质Corrupted Essence。很久以前，阿弗纳斯的魔鬼们曾试图远征妖精荒野，而魔羊人则是那次注定失败的远征的苦涩回忆。魔鬼大公菲尔娜是九狱第四层弗莱格索斯的统治者之一，她曾追求一位强大的妖精，希望以此来引诱他出卖自己的灵魂。她的尝试失败了，但不久之后，一群半羊人就被弗莱格索斯的黑暗欢愉所腐蚀。半羊人被他们的妖精领主约束，无法出卖他们的灵魂。因此，菲尔娜并没有要求他们的所有权，而是在把他们送回妖精荒野之前对他们进行了扭曲和改造，她认为半羊人的堕落足以补偿她的失败。
矛盾灵魂Bifurcated Souls。魔羊人的分裂性质反映了它们的起源，就像是将两个矛盾的灵魂困在同一种形态之内。一个灵魂可能表现为一个友好、令人愉快的向导，帮助旅行者穿过九狱；另一个灵魂则像是狂躁的野兽，试图毁灭一切。其中之一会对陌生人表现出怜悯和同情，同时还夹杂着慈爱的态度。另一个是只追求愉悦和物质享乐，醉心于食物、饮料和浪漫主义。在与魔羊人打交道时，唯一不变的是这两边共有的多样、混乱和喜怒无常的本性。
当邪魔的一面占据主导时，魔羊人就成为了一个狡猾、狡诈、残忍的敌人。它可能会利用自己与生俱来的魅力，从遇到的人那里骗取信任，把自己塑造成一个无助的可怜虫。一面寻求背叛的机会，一面乞求帮助。或者，它可能试图统治弱者，把自己当做一个小霸王，支配所有落入它掌握之中的人。
残酷的循环A Sinister Cycle。魔羊人在其精类的一面表现出自我毁灭的冲动，反映出其天生的躁动不安。这方面可能会驱使它醉生梦死，或者投入到对他人的关切中，这种无情的能量最终会让它因疲惫而崩溃。不幸的是，当它达到临界点时，它的邪恶本性就会显现出来，它会一直处于这种支配一切的黑暗心态中，直到它的邪恶计划被挫败。然后，被恐惧和耻辱淹没之后，魔羊人魔鬼本性消退，它的精类一面再次回归。
妖精荒野的几首歌谣叙述了魔羊人英雄的戏剧性陨落。在所有这些故事中，主人公完成了许多伟业，却展现出了他们邪恶的一面。他们会在某次最艰巨的考验中欺骗他们的同伴，然后在最糟糕的时刻背叛了他们。

魔羊人Forlarren
中型精类，混乱中立
护甲等级：16（天生护甲）
生命值：45（6d8+18）
速度：40尺
力量14（+2）敏捷16（+3）体质17（+3）
智力12（+1）感知11（+0）魅力18（+4）
技能：特技+5，欺瞒+8，隐匿+5
感官：黑暗视觉30尺，被动察觉10
语言：通用语，木族语
挑战等级：3（700xp）熟练加值：+2

魔法抗性MagicResistance。魔羊人在对法术和其他魔法效果的豁免检定上有优势。
天生施法Innate Spellcasting。魔羊人的天生施法能力基于魅力（法术豁免DC14）。它可以天生施放以下法术，不需要任何材料成分：
随意：脚底抹油expeditious retreat、虚假生命false life、次级幻影minor illusion
每项3/日：援助术aid、迷踪步misty step、塔莎狂笑术Tasha’s hideous laughter
每项1/日：医疗术heal、灼热金属heat metal、镜影术mirror image
动作Actions
多重攻击Multiattack。魔羊人进行两次爪击和一次犄角攻击，或者它进行三次繁彩射线攻击。
爪击Claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）挥砍伤害。
尖角Gore。远程武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）穿刺伤害。
繁彩射线ChromaticRay。远程法术攻击：命中+6命中，射程60尺，单一目标。命造成3点（1d6）闪电伤害加3点（1d6）火焰伤害加3点（1d6）冷冻伤害。


雾巨人

雾巨人 Fog Giant

云巨人在其制定的价值观和期望中所处的地位，决定了他们在巨人社会中的等级取决于其拥有的财富。那些愚蠢的或不幸的云巨人，他们的财富会被夺走，最后沦落成为被称为雾巨人的弃儿。他们在社会中被剥夺了应有的地位，变成了侵入者和掠夺者，试图用任何可能的方式来夺回他们的宝藏或积累起新的财富。
陷入困境的富翁Beleaguered Moguls。 虽然他们生活得如同无情的掠夺者，但雾巨人对于他们的欲望仍然保持着品味和教养。他们带着渴望、遗憾和羞愧的苦涩心情回忆着过去的财富和权力，总是试图取代他们曾经拥有的最宝贵的财富。简单的硬币、宝石或贸易商品并不能满足巨人的欲望。相反，他们寻找伟大的艺术作品，奇妙的珠宝和美丽的雕塑。
合理的报价Reasonable Offers。 雾巨人是强大的战士，但他们更喜欢用威胁和恐吓来达到目的。一个雾巨人寻找谣言和传闻的宝藏，调查清楚细节，然后跟踪以及向这些宝藏的主人炫耀武力。踢开一座闭塞的公爵城堡大门，杀死十几名或更多的守卫，然后要求谈判是一个典型的雾巨人战略。这种情况下，他们会提出让公爵保存性命，以换取一两个宝藏。
强盗国王Bandit Kings。 由于被迫流亡到小地方居住，许多雾巨人对它们周围的穷乡僻壤产生了兴趣。通过威胁和承诺一旦他们回到自己的原本位置就会给予巨额奖励的结合，一个雾巨人会吸引亡命的罪犯、狡猾的土匪和其他掠袭者，在他们居住的阴暗荒野中为他们服务。这些巨人更喜欢与有野心的人类、叛逆的精灵和贪婪的矮人合作，他们认为这些人都是文明的。他们把半兽人、地精和其他野蛮人视为讨厌的害虫，最好杀死或赶走。
谋划大师Calculating Masters。 当一个雾巨人积累起了追随者，它向手下发布任务来重新收集巨人奇妙而昂贵的宝藏。它所偏爱的仆人都是文明人，他们可以与富人和上流社会的人交往。这些探子记下了可能会引起雾巨人兴趣的宝藏，然后，雾巨人会策划抢劫、突袭和其他策略来夺取选定的战利品。一个巨人可能会进行一场精心策划的抢劫，用大量的魔法来掩盖他们的存在。或者，它可能会发动一场暴力袭击，包括掀翻一名商人的屋顶，夺取他们想要的东西，并在村镇巡逻队员集结之前悄悄离开。
错综复杂的网络Intricate Networks。 聪明、野心勃勃、贪婪，许多雾巨人构建了包括土匪、暴徒、间谍和罪犯在内的暗网。在某些情况下，这样一个网络可能会变得足够庞大，以至于下层的打工仔对他们领导者的真实本性一无所知。聚集了这些组织的雾巨人认为他们自己是被流放的贵族，并经常给自己取一些诸如抢劫公爵、强盗男爵或盗窃领主等虚幻的头衔。

雾巨人Fog Giant
巨型巨人，中立邪恶
护甲等级：16（链甲）
生命值：200（16d12+96）
速度：40尺
力量27（+8）敏捷10（+0）体质22（+6）
智力12（+1）感知16（+3）魅力16（+3）
豁免：体质+10，感知+7，魅力+7
技能：洞悉+7，察觉+7，游说+7
感官：被动察觉17
语言：通用语，巨人语
挑战等级：11（7，200xp）熟练加值：+4

雾中居民Denizen of the Mist。在它的回合中，雾巨人无视它或其他雾巨人盟友所施放的云雾术效果。
敏锐嗅觉KeenSmell。巨人在依靠嗅觉的感知（察觉）检定上有优势。
天生施法Innate Spellcasting。巨人的天生施法能力基于魅力。它可以天生施放以下法术，不需要任何材料成分：
随意：侦测魔法detect magic、云雾术fog cloud、光亮术light
每项3/天：羽落术feather fall、迷踪步misty step
动作Actions
多重攻击Multiattack。雾巨人进行两次巨剑攻击并且施展云雾术。
巨剑Greatsword。近战武器攻击：命中+12，触及10尺，单一目标。命中：29（6d6+8）挥砍伤害。
投石Rock。远程武器攻击：命中+12命中，射程60/240尺，单一目标。命中：30（4d10+8）钝击伤害。
凌弱暴君Petty Tyrant（充能6）。 雾巨人对侍奉他的生物发出恐怖的威胁。巨人的每一个中等或更小体型的盟友，只要在它周围120尺以内，并且可以看到或听到它，就可以用其反应发动一次近战攻击。


杰莱鼠

杰莱鼠 Jermlaine

杰莱鼠证明了可怕的事情在小袋子里也完全可以发生。他们小小的，仅一尺高的身体几乎难以容纳任何残忍和恶毒的思想。在幽暗地域，杰莱鼠潜伏在隧道、地下城和洞穴中，那里住着更大、更危险的生物。杰莱鼠蜷缩在它们的小空洞里，除非它们能召集到压倒性的数量，否则它们不会与任何其他生物接触。当局势对它们有利的时候，它们会以一种邪恶的决心发起攻击，甚至可以压倒全副武装的卓尔精灵巡逻队或灰矮人战争部队。
可憎伏击客Hateful Ambushers。杰莱鼠因憎恨和憎恨所有更大型的生物。它们敏锐地意识到自己的体型和战斗中的弱点使它们成为无数幽暗地域生物的猎物。它们会被这种愤怒和怨恨所引导，对闯进它们领地的生物采取复仇计划之中。杰莱鼠细心观察，伺机而动。当攻击时，它们会从隧道中一涌而出，以摧枯拉朽的气势发起袭击。在激烈的战斗中，每只杰莱鼠都悍不畏死，付出生命来为他们的盟友扫清道路。
隐藏的威胁Hidden Threat。杰莱鼠的皮肤粗糙、坚韧、纹理类似石头。无论是出于造物主的设计，还是纯粹的运气，当它们遁入黑暗，黑暗视觉便无法看到它们。杰莱鼠憎恨着狩猎者对他们的追捕，认为狩猎者会从它们的皮肤上获取制造斗篷和其他物品的材料。类似的实验并未产生一种达到实用程度的魔法物品，而杰莱鼠因对外界的憎恨则是出自于他们的妄想，即任何遇见他们的人都想要捕捉他们来做此类实验。
秘密巢穴Secret Lairs。出于对成为食物或皮革材料而遭到猎杀的恐惧，杰莱鼠小心翼翼地将它们的巢穴隐藏起来，以免被窥视。他们挖的隧道勉强能容得下他们1尺高的身躯，这使得他们的敌人几乎不可能追击他们。杰莱鼠沿着地下城的走廊和黑暗通道挖地道，隐藏入口以阻挡入侵者，并沿途设置埋伏。杰莱鼠会在地板、墙壁和天花板的上部建立隐藏通道。当他们进攻时，沿着这些通道可以从四面八方扑向敌人，试图以绝对数量压垮对方。
啮齿类盟友Allied Rodents。杰莱鼠可以理解老鼠的咀嚼声和吱吱声，反过来也可以与这些啮齿动物交流。幽暗地域的探险者们知道，当他们遇到老鼠出没的迹象时要小心观察。这些啮齿类动物作为地表世界的生物在幽暗地域并不常见。它们的出现无一例外地标志着有杰莱鼠的巢穴。

当要进入幽暗地域冒险时，我总是会带上一个能变大的法术。没有什么比他们中的一员变得和其他生物一样大更让杰莱鼠愤怒的了。当杰莱鼠们打成一团时，你就该趁机溜走了。

杰莱鼠Jermlaine
微型类人生物（杰莱鼠），中立邪恶
护甲等级：11（天生护甲）
生命值：3（1d4+1）
速度：30尺
力量4（-3）敏捷12（+1）体质13（+1）
智力10（+0）感知11（+0）魅力7（-2）
技能：隐匿+5
感官：黑暗视觉30尺，盲视60尺，被动察觉10
语言：地底通用语
挑战等级：1/8（25xp）熟练加值：+2

幽影潜伏者Lurkers in Shadow。杰莱鼠对于依靠黑暗视觉观察它的生物来说是隐形的。
魔法抗性Magic Resistance。杰莱鼠在对法术和其他魔法效果的豁免上有优势。
鼠之友VerminFriend。杰莱鼠可以和老鼠和巨鼠交流并理解它们的意图。
乌合战术Swarming Rush。如果在一只杰莱鼠的5尺内有另一只未失去意识的杰莱鼠。，那么它的武器伤害骰额外增加1d4点。
动作Actions
短棍Club。近战武器攻击：命中-1，触及5尺，单一目标。命中：1（1d4-3）钝击伤害。
飞镖Dart。远程武器攻击：命中+3，射程20/60尺，单一目标。命中：3（1d4+1）穿刺伤害。


土鱼

土鱼 Khargras

奇异的土鱼是一种来自土元素位面的飞行生物，它会吞食它遇到的任何金属。尽管通常它们只会吃未经加工的矿脉，但这种生物也认为经过提炼和加工的金属特别美味。
棘手的拾荒者Vexing Scavengers。土鱼的家乡在土元素位面，在那里它们被视为讨厌的害虫。当它们意外地到达物质位面，通常是跟随土元素或其他元素生物一起被召唤到这个世界的。
尽管他们更喜欢铁、铜和锡，但他们可以吃掉和消化大多数金属。他们认为黄金寡淡而粘稠，类似于没有味道的稀粥。虽然土鱼能轻松地消化金属，但他们讨厌有机物和宝石。如果一个土鱼出于某种原因摄入了这些，食物就会在它的食道中停留几天，然后因消化不良而被咳出来。
不情愿的捕食者Reluctant Predators。土鱼认为活生生的肉体令人作呕，只有在饥饿和缺乏安全选择的驱使下，它们才会攻击生物。在吃完猎物携带的任何美味、精炼的金属后，它们会迅速逃跑。如果存在死亡的危险，它们倾向于提早逃跑而非冒险。
隐秘的快递Stealthy Couriers。矮人、灰矮人和火矮人中的许多氏族都训练土鱼做信使。它们的主人利用这些生物奇怪的消化系统，在卷轴或其他带有信息的有机物品上撒上铁屑。土鱼会吞噬信件，消化掉金属尘，却把信息载体留在了它的消化道里。土鱼经过多年的训练，能在食物激励下学习不同的地下据点和前哨位置，它把信件带到目的地，然后按照命令吐出信息。

土鱼Khargra
小型元素，绝对中立
护甲等级：20（天生护甲）
生命值：11（2d6+4）
速度：5尺，飞行30尺
力量13（+1）敏捷10（+0）体质14（+1）
智力5（-3）感知11（+0）魅力6（-1）
技能：察觉+2，隐匿+2
感官：黑暗视觉60尺，被动察觉12
语言：土族语
挑战等级：1/8（25xp）熟练加值：+2

铁质感知Iron Scent。土鱼可以在30尺内探测到铁金属的位置。
动作Actions
啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：3（1d4+1）穿刺伤害。如果目标穿着金属护甲或携带金属护盾，土鱼附着在该护甲或盾牌上。此时，土鱼不会攻击，而是在每个土鱼回合的开始时骰d20。当出目为10或更高时，该护甲或盾牌所提供的AC遭到可累积的永久性-1惩罚。护甲AC减少为10点或盾牌减少到+0的场合会被摧毁。
土鱼可以通过花费5尺的移动来分离自己。一个生物，包括被吸附的目标自己，可以使用其动作来分离土鱼。
土遁Earth Phasing。在其下一个回合结束前，土鱼可以飞行穿越非魔法的土地和石头。若它如此做，它不会扰乱它所经过的物质。它可以在土地或岩石内停止移动，但如果它在此效果结束时仍留在土地或岩石内，它将受到14（4d6）力场伤害，并立即移动到最近的未被占据空间。
反应Reactions
伺饥待发Opportunistic Hunger。当土鱼可以看到的、距离它5尺以内的生物用金属武器攻击它时，土鱼可以对该生物进行一次啃咬攻击。


旅居仙

旅居仙 Killmoulis

旅居仙对一个冒险小队来说可能是祸亦是福。当被精心喂养的时候，这种生物是一个得力帮手，可以修补盔甲，收集草药，把最平庸的食物做成一顿大餐，把沉闷、不舒服的营地变成一个温暖的避难所。但是，如果一个旅居仙遭到虐待或忽视，这个生物阴暗的复仇欲望会把最简单的探险变成一场让人精疲力竭的折磨，令冒险者们陷入疲惫、沮丧、闷闷不乐的泥潭。
精在旅途Traveling Fey。每当有人做了一件善事去帮助一个疲惫或迷路的旅行者时，一个旅居仙就会在荒野中自发地出现。从该地点附近的阴影中出现后，这个生物开始踏上旅途，四处游荡，寻找可能带着食物的旅行者，以换取魔法带来的好处。
生性害羞、孤僻的旅居仙喜欢观看和倾听来自它所不了解的遥远地方之人的谈话。无论是凶猛的袭击者，进取的商人，或大胆的冒险家，所有的旅行者都可以为旅居仙提供一些有趣的故事。
饥饿的帮手Hungry Helpers。尽管外表和出身都十分古怪，旅居仙却和世界上许多人一样，渴望物质享受。他们喜爱糖果、新鲜水果和其他美味佳肴。当一个旅居仙遇到一群旅行者时，它会躲起来并密切注视着他们。到了晚上，它会潜入旅行者的营地，在他们的补给品中寻找美味的食物，但也会满足于口粮、坚果和其他零食。如果它找到了，就会用它的长鼻子迅速吸干一日份的食物。作为回报，它会在旅客休息时使用它的魔力来增强他们的舒适感。
痛苦的报复A Bitter Reproach。旅居仙会在任何一支队伍为它提供美味食物后尾随他们，每晚溜进营地大吃特吃，并用它的有益魔法为此买单。但是，如果旅行者攻击、干扰或试图诱捕这些旅居仙，它就会对这群人施加一个小小的诅咒并试图逃跑。在剩下的旅程中，他们的口粮尝起来像灰烬，任何露营地都布满了虱子和咬人的昆虫。队伍中的每个成员醒来时都感到疼痛和不安，因为岩石或尖锐的木棍不知怎么地落到他们的铺盖下面。如果一个旅居仙被激怒了，它会继续跟踪一支队伍，施展它的诅咒。只有提供精美的食物和真诚的道歉
才能安抚一个愤怒的旅居仙。若非如此，这些生物对一群人的无礼行为抱有怨恨可以持续好几天。

旅居仙确实是一种好东西，但别指望它的好心肠会保留到你最美味的食物被吃光以后。

旅居仙Killmoulis
微型精类，绝对中立
护甲等级：14
生命值：7（2d4+2）
速度：30尺，攀爬30尺
力量4（-3）敏捷19（+4）体质13（+1）
智力12（+1）感知14（+2）魅力13（+1）
技能：历史+3，察觉+4，隐匿+8
感官：黑暗视觉30尺，被动察觉14
语言：通用语，木族语，心灵感应60尺
挑战等级：0（10xp）熟练加值：+2

动作Actions
猛击Slam。近战武器攻击，-1，触及5尺，单一目标。命中：1钝击伤害。
慷慨祝福Blessing of Bountiful Generosity（1/日）。旅居仙选择距离它100尺以内的至多8个它能看见的生物，当单一目标完成下次长休时，他将恢复所有消耗的生命骰并获得10点临时生命值。
吝啬鬼诅咒Curse of Poor Hospitality（1/日）。旅居仙选择距离它100尺以内的至多8个它能看见的生物，当目标完成下次长休时，它将不会重新获得任何已消耗的生命骰。


螨精

螨精 Mite

螨精是一种令人烦恼的精类生物，喜欢搞些小破坏，或者惹人厌的恶作剧，即使是最拉风、最有经验的冒险家也会因此而产生毁灭性的挫败感。当螨精出现的时候，即使是最简单的任务也会变成一场灾难，一个轻微的分歧也会很快变成争吵。
沮丧的具现化Heralds of Frustration。螨精是妖精荒野的原住民，诞生于当某个生物对糟糕情况或事件暴跳如雷的恼怒之中。爆发出这种怒气的生物在下一次睡觉时会做诡异的梦，梦游到最近的一棵树或其他大型植物上，挖一个小洞，沮丧地对着洞尖叫，之后再把洞填满。第二天早上醒来时，它会感到不可思议的神清气爽。然后在下一个新月的夜晚，被挖空的地面开始搅动，一群螨精钻了出来。它们生于沮丧和愤怒，也只能在别人身上复制创造它们的情感。
烦人的恶作剧者Nettlesome Pranksters。螨精喜欢生活在地下，寻找地城和洞穴密集的地区进行居住，它们会挖出一个隐秘的洞穴网络，环绕着现有的通道和房间。他们利用这些藏身之处来监视怪物和冒险家的来来去去，只要有可能，他们就设置陷阱来骚扰和阻碍他们。在一段楼梯的顶端可能会设置一根绊索，让生物失足坠落。锁孔可能被碎片堵塞，宝石可能被赝品替换，珍贵的珍宝可能被偷走。螨精只有在受到直接暴力威胁时才可能杀死目标，它
们更喜欢看着平凡或简单的任务变成令人沮丧、痛苦的经历。
精类影响力Fey Influence。当螨精在附近出现的时候，生物会变得易怒，容易沮丧到暴力宣泄的地步。对于这样的生物来说，每一次微小的失败都让人觉得是彻底的无能。简单的任务变得越来越难。那些承担任务的人会感到难以化解的愤怒和沮丧，这种情绪往往需要暴力和破坏来发泄。因此，螨精的影响可以把最有序的群体变成一群粗暴的争吵者。即使是在最团结的冒险队伍里，士气也会直线下降，争吵会升级为打斗，纪律也会变得混乱
不堪。
混乱的战场Chaotic Battlegrounds。长时间受螨精影响的地城会变成混乱的战场。即使在一个强大领导者的控制下，在这样一个地城里的任何势力都会发现他们的成员在沮丧和反感情绪作用下互相对立。当冒险者进入地城时，螨精就会开始捣乱，竭尽所能地增加混乱。他们用魔法把访客拖入到恼火和挫败的网中，引诱探索者更深入地进入地城，直到抵达可能造成最大破坏的场合。

螨精Mite
小型精类，守序邪恶
护甲等级：12
生命值：7（2d6）
速度：30尺，掘地10尺，攀爬30尺
力量7（-2）敏捷14（+2）体质11（+0）
智力10（+0）感知8（-1）魅力13（+1）
技能：欺瞒+3，隐匿+6
感官：黑暗视觉60尺，被动察觉9
语言：木族语，地底通用语
挑战等级：1/4（50xp）熟练加值：+2

惹人恼火VexingPresence。当距离一只可见的螨精不到30尺时，非精类生物在敏捷检定和敏捷豁免检定上处于劣势。
动作Actions
匕首Dagger。近战武器攻击：命中+4，触及5尺，或者射程20/60尺，单一目标。命中：4（1d4+2）穿刺伤害。
沸血诅咒Blood Boiling Hex（充能6）。螨精对距离它60尺以内的一个生物施展诅咒，持续1分钟。如果螨精处于躲藏状态，使用这个能力不会暴露它的位置。当生物受到这个诅咒影响时，每当它进行攻击掷骰、属性检定或豁免掷骰时，它必须投掷d6并从d20掷骰中减去掷出的数字。在目标受到诅咒影响的任何一个回合中，它可以用其反应动作攻击一个盟友，从而忽略诅咒的效果。然后它免疫诅咒效果，直到它的回合结束。


针棘怪

针棘怪 Needle Spawn

一个敏锐的游侠知道看到一个针棘怪是不祥的预兆，因为它预示着一个可怕的针棘王的崛起，以及一场事关森林灵魂的战争。
徘徊的行尸Roving Corpses。针棘怪是由针棘王创造出来的、蹒跚的植物生物，它们来自被肆意暴力破坏的精类领域。当一个针棘王进入一个凡间的森林，它在活动范围附近散布种荚。种荚将会保持休眠状态，直到一个类人生物在它附近死去，或者一具类人尸体被带到附近，种荚就会钻进尸体腐烂的血肉里，长而尖锐的针棘附着在藤蔓上。藤蔓缠绕着尸体，驱使它动起来，像僵尸一样蹒跚而行。
入侵物种Invasive Species。当精类林地发生过一场大规模的战斗时，森林中的植物有时会表现出对暴力和征服的渴望，从和妖精们开战。这些植物会变成针棘王——一团大量多刺的藤蔓组成了它们的身躯，其上覆盖着长而残酷的针刺。
针棘王时常幻想自己是一个战无不胜的将军，四处游荡，寻找一片森林来征服和占领。当它把目光投向森林时，它首先关注的是散播种荚，而这些种荚会产生它的针棘怪。然后，它在树林中徘徊，寻找虚弱或弱小的类人生物进行杀戮，将它们的尸体转化成针棘怪，开始壮大自己的军队。
非自然的盟友Unnatural Ally。针棘王是一位铁石心肠的敌人，仅仅是被征服和统治的欲望所驱使。它发动了无尽的战争，用它的军队来对付它认为可能会威胁到它统治的所有生物。它甚至可能与大地精、狗头人以及其他愿意服从它的生物签订条约，但它认为任何将它视为次要伙伴的联盟都只是一种临时措施。针棘王一有机会就背叛它的盟友，因为它相信只有一种生物可以统治森林。

我们中又是谁预设了寻常和普通的模样才是多元宇宙之中自然该有的样子呢？人们必须明白，我们所知的生活只是一个存在的时代。针棘怪可能预示着有朝一日，正确的存在秩序又会是什么模样。如果植物取代所有其他生物，也许平衡会变得更加强大。
至于我，当然，我只会找到新的材料来维持我的守望。这就是一位守望者的负担，永远不会休息或真正得以喘息。

针棘怪Needle Spawn
中型植物，混乱邪恶
护甲等级：13（天生护甲）
生命值：16（3d8+3）
速度：30尺，攀爬20尺
力量13（+1）敏捷17（+3）体质12（+1）
智力6（-2）感知13（+1）魅力6（-2）
技能：隐匿+5
状态免疫：目盲，耳聋，力竭
感官：盲视30尺，被动察觉11
语言：木族语
挑战等级：1/2（100xp）熟练加值：+2

近程射击Close Quarters Shooting。当攻击目标距离针棘怪5尺以内时，它不会因为5尺内有可以看到它的未失能敌人而在远程攻击中受到劣势。
动作Actions
万针齐发Needle Volley。 针棘怪进行最多1d6次针棘攻击，但在其回合中不能攻击同一目标超过两次。
爪击Claw。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）挥砍伤害。
针棘Needle。远程武器攻击：命中+5命中，射程60尺，单一目标。命中：5（1d4+3）穿刺伤害。


针棘王

针棘王Needle Lord
大型植物，混乱邪恶
护甲等级：15（天生护甲）
生命值：45（6d10+12）
速度：40尺
力量18（+4）敏捷11（+0）体质14（+2）
智力11（+0）感知15（+2）魅力12（+1）
技能：运动+6，察觉+4，隐匿+2
状态免疫：目盲，耳聋，力竭
感官：盲视30尺，被动察觉14
语言：木族语
挑战等级：3（700xp）熟练加值：+2

针棘防御Needle Defense.。每当一个生物对针棘王进行近战攻击时，它会受到2点穿刺伤害。一个生物可以选择进行具有劣势的攻击来避免这种伤害。
动作Actions
多重攻击Multiattack。针棘王进行两次纠缠藤蔓攻击。
万针齐发Needle Volley。针棘怪进行最多1d6次针棘攻击，但在其回合中不能攻击同一目标超过两次。
纠缠藤蔓Raking Vine。近战武器攻击：命中+6，触及10尺，单一目标。命中：11（2d6+4）穿刺伤害，并擒抱目标（逃脱DC14）。在此擒抱结束前，目标在每个回合开始时受到11点穿刺伤害。针棘王有两根纠缠藤蔓，每根藤蔓只能擒抱单一目标。
针棘Needle。远程武器攻击：命中+2命中，射程60尺，单一目标。命中：2（1d4）穿刺伤害。


诺克地精

诺克地精 Norker

即使以地精的标准来衡量，诺克地精也是残忍、邪恶、懒惰的，他们是强悍的类人生物，长而锋利的尖牙和厚实坚硬的外骨骼使他们非常适合加入大地精的军队。不幸的是，对于那些想要成为它们主人的人来说，除非它们被置于严密的监管和迅速有效的惩罚措施之下，诺克地精天性反骨，还好斗而懒惰。
大地深处的居民Denizens of the Deep Earth。远古时期，人们在地下深处发现了诺克地精。他们的人口很少——他们的神明是一个残酷无情的暴君，他把自己的子民关在与世隔绝的地方。这位失落已久的神可能是马格鲁比耶特的第一个被征服者和追随者，形势所迫才加入了他的麾下。时至今日，大地精对这种说法感到愤怒，即像诺克地精那样懒惰和野蛮的生物也能获得此等荣誉。正因如此，大地精军阀们不愿意使用这些生物，他们更愿意把诺克地精作为一次性劳动力留在矿山和采石场。
肮脏、粗野、矮小Nasty, Brutish, and Short。即使是地精也会欺负和骚扰诺克地精，就像大地精们将诺克地精当做地精种族的最底层一样，然而，诺克地精的凶残、坚韧的表皮和锋利的尖牙使他们得以奋起，打败低估了诺克地精力量和凶残的地精同族。由于这个原因，诺克地精很可能在远离他们同族表亲的地方遇到。他们天生的护甲和武器使他们成为危险的敌人，即使当他们沦为卑微的苦工时也是如此。只有玛格鲁比耶的命令才阻止了大地精们追捕并消灭这些生物。
仇恨的遗留A Legacy of Hatred。出于他们过去的失败和在其他地精族手中受到的可怕对待，诺克地精形成了一种特殊的马格鲁比耶崇拜信仰。他们称祂为伟大的天灾，并相信凡人的生命是一种残酷的考验。那些皮肤能承受任何打击，尖牙深深扎进敌人体内的诺克地精将被升入天堂。对诺克地精来说，所有其他生物都是敌人。强壮的生物可以被顺从和谄媚所安抚，而较弱的生物则会倒在他们牙齿和棍棒之下。

诺克地精Norker
小型类人生物（类地精），混乱邪恶
护甲等级：17（天生护甲）
生命值：16（3d8+3）
速度：30尺
力量13（+1）敏捷10（+0）体质13（+1）
智力8（-1）感知8（-1）魅力7（-2）
技能：运动+3
感官：黑暗视觉60尺，被动察觉9
语言：通用语，地精语
挑战等级：1/2（100xp）熟练加值：+2

动作Actions
多重攻击Multiattack。诺克地精进行一次硬头锤攻击和一次啃咬。
啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：4点（1d6+1）穿刺伤害。
硬头锤Mace。近战武器攻击：命中+3，触及5尺，单一目标。命中：4点（1d6+1）钝击伤害。
反应Reactions
防守反击Defensive Rebuke。如果一个生物在诺克地精周围5尺范围内对它进行近战攻击，诺克地精可以用反应对其造成4点穿刺伤害。


诺克战争领袖

诺克战争领袖Norker WarLeader
小型类人生物（类地精），混乱邪恶
护甲等级：17（天生护甲）
生命值：39（6d8+12）
速度：30尺
力量16（+3）敏捷10（+0）体质15（+2）
智力12（+1）感知11（+0）魅力13（+1）
技能：运动+5，威吓+3，察觉+2
感官：黑暗视觉60尺，被动察觉12
语言：通用语，地精语
挑战等级：3（700xp）熟练加值：+2

动作Actions
多重攻击Multiattack。诺克战争领袖进行一次巨斧攻击和一次啃咬。
啃咬Bite。近战武器攻击：命中+5，触及5尺，单一目标。命中：6点（1d6+3）穿刺伤害。
巨斧Greataxe。近战武器攻击：命中+5，触及5尺，单一目标。命中：9点（1d12+3）钝击伤害。
上啊，傻逼Fight On，You Slugs。诺克战争领袖在60尺范围内选择三个能看见它的类地精盟友。被选中的生物可以使用他们的反应进行一次近战攻击。
反应Reactions
防守打击Defensive Rebuke。如果一个生物在诺克地精周围5尺范围内对它进行近战攻击，诺克地精可以用反应对其造成6点穿刺伤害。


尖叫小鬼

尖叫小鬼 Screaming Devilkin

残暴的尖叫小鬼是由压倒性的恐慌瞬间所产生的怪异精类生物。尽管它们有着恶魔般的外表和名字，它们仍然是妖精荒野的居民。智者们相信，它们的外表来自于由恶魔生物激发的原始恐惧；而吟游诗人则认为，恐慌是一种令人厌恶的情绪，它的具现则同样是一种面目可憎的生物。
尖叫的恐怖Screaming Terrors。当一个妖精荒野的生物被恐惧压倒而尖叫失控时，牙牙学语，尖叫小鬼可能就会由此诞生。当这样的事件发生时，这个可怜生物的尖叫声在整个荒野回响。如果它在深夜的一块露出地面的岩石之间以合适的角度发出回声，叫声的强度和音量就会显著增强，直到达到一个尖锐的高潮。就在那一刻，石头崩裂，一小群尖叫小鬼从地面喷涌而出，飞向空中。
邪恶的折磨者Wicked Tormentors。作为从恐慌中诞生的生物，尖叫小鬼喜欢把恐惧和困惑散布到全世界。它们成群结队，潜伏在偏僻的森林道路和山路上。当它们的猎物靠近时，小鬼会扑向它们，用长长的带刺的尾巴抽打它们。它们可怕的尖叫声音淹没了生物的感官，激发了一连串恐慌、感官超载和困惑，让生物茫然无措。尽管它们本性邪恶，尖叫小鬼却很少杀害其他生物。它们更愿意让它们的受害者身负重伤，失去所有的希望。小鬼们会偷走宝物、武器和补给，留下远征队慢性死亡。小鬼们还会飞近它们的受害者，用它们偷来的东西嘲弄它们。居住在该地区的掠食者知道，小鬼的尖叫是一个确定的迹象，表明附近有容易得手的猎物存在。
投机同盟Opportunistic Alliances。一群尖叫小鬼乐于欣赏其他生物的残忍。如果它们在这片土地上看到邪恶存在的迹象，比如一个残酷的领主或一个邪恶的死灵法师，它们可能会提供一个盟约服务，前提是这个恶棍给它们提供大量的机会，让它们进行肆意的破坏和折磨。这些生物就像某种恐怖的吉祥物，在它们的新主人周围蹦蹦跳跳，并愉快地听从命令去折磨那些触怒它们的领袖的人。

当心一个沉默的小鬼。只有在两种情况下，它们才会安静下来。其一是它们在追踪猎物时，只有当即将发起攻击时它们才会打破寂静。而在一个尤为扭曲的灵魂面前，它们会止住哭号——即使是小鬼也会被吓得沉默。
尖叫小鬼会被残忍的邪恶所吸引，就像船只被灯塔吸引一般。你可能会在残忍的贵族或死灵法师的宫廷里发现这些玩意。如果一个小土匪头子或一位邪恶的低阶侍僧获得了这些生物的效劳，请务必当心。当小鬼注意到这样的恶棍时，他的灵魂就已被恶行和残酷的命运所标记。

尖叫小鬼Screaming Devilkin
小型精类，守序邪恶
护甲等级：17（天生护甲）
生命值：18（4d6+4）
速度：0尺，飞行40尺
力量4（-3）敏捷16（+3）体质13（+1）
智力5（-3）感知8（-1）魅力11（+0）
感官：黑暗视觉30尺，被动察觉9
语言：木族语
挑战等级：1（200xp）熟练加值：+2

敏捷飞越Agile Flier。对尖叫小鬼的借机攻击在它处于飞行时具有劣势。
持续尖叫Ceaseless Screaming。除了尖叫小鬼以外，任何生物如果在距离一个或多个尖叫小鬼30尺内开始其回合，并且能听见尖叫小鬼时必须通过DC10的感知豁免检定。若失败则该生物将在其下一次回合开始前陷入失能。成功则该生物不会受到影响。
腿部残疾Stunted Legs。若未处于飞行状态，尖叫小鬼的攻击检定具有劣势，且所有以它为目标的攻击检定也会具有优势。
动作Actions
刺尾Barbed Tail。近战武器攻击：命中+5，触及5尺，单一目标。命中：5（1d4+3）穿刺伤害。


伊戈尔，熵之领主

伊戈尔，熵之领主 Ygorl，Lord of Entropy

神秘的伊戈尔是奇点在混沌海释放出产卵石后所创造的第一批史拉蟾之一。作为一个充满混乱熵能的强大存在，伊戈尔乐于破坏并给它所拜访的任何生态系统带来混乱。史拉蟾追随在熵之领主的麾下，为它带来的破坏欣喜不已。
混乱轮回Cycles of Chaos。 作为熵之化身，伊戈尔注定要看到事物在随着时间推移被破坏和枯竭的模样。它没有同理心或怜悯心，只会被破坏的欲望所驱使，破坏所产生的基本元素可以为多元宇宙创造与毁灭的无尽循环提供燃料。
与伊戈尔交谈是一项费力的工作，因为熵之领主将其思想作为一种既令人不安又难以理解的意识流来引导。试图与伊戈尔谈判的类人生物大多在这个过程中被逼得发疯。
死亡与毁灭Death and Destruction。 伊戈尔最值得瞩目的财产是一把刻有史拉蟾语的精金镰刀，它可以轻而易举地将生物化为灰烬。熵之领主的腰间还挂着一套黑曜石碑，上面刻着破坏性的符文。而生物将会在伊戈尔魔法所散发的混乱能量中凋零腐烂。

在第五个送去画下伊戈尔外貌的艺术家也没有回来之后，我就放弃了这件事。

伊戈尔·熵之领主Ygorl，Lord of Entropy
大型异怪，混乱中立
AC 20（天生护甲）
HP 325（26d10+182）
速度：40尺，攀爬40尺，游泳40尺
力量24（+7）敏捷18（+4）体质24（+7）
智力20（+5）感知16（+3）魅力26（+8）
豁免：力量+14，体质+14，魅力+15
技能：奥秘+12，欺瞒+15，威吓+15，游说+15
伤害抗性：强酸，冷冻，火焰，闪电，雷鸣
伤害免疫：暗蚀，毒素，非魔法攻击的挥砍、穿刺和钝击
状态免疫：魅惑、力竭、恐惧、中毒
感官：真实视觉120尺，被动察觉13
语言：所有语言，心灵感应120尺
挑战等级：23（50，000XP） 熟练加值：+7

熵之光环Entropic Aura。每一个非构装或不死生物在离伊戈尔15尺内结束其回合时受到14（4d6）点暗蚀伤害。
传奇抗性Legendary Resistance（3次/天）。如果伊戈尔在一次豁免中失败了，他可以选择改为成功。
魔法抵抗Magic Resistance。伊戈尔在对抗法术和其他魔法效果的豁免检定上具有优势。
天生施法。伊戈尔天生施法能力基于魅力（法术豁免DC23，法术命中+15）。他天生就能施展以下法术，不需要任何材料成分：
随意：枯萎术blight，闪现术blink，混乱箭chaos bolt*，黑暗术darkness，侦测魔法detect magic，飞行术fly，护盾术shield
每项3/日：死亡法阵circle of death，汲能术enervation*，幻象杀手phantasmal killer，徽记术symbol（仅限争斗）
每项2/日：-死亡一指finger of death，重伤术harm，心灵牢狱mental prison*，律令痛苦* power word pain
每项1/日：律令死亡power word kill，律令震慑power word stun，徽记术symbol（仅限死亡），怪影杀手weird
*在《珊娜莎的万事指南》中的法术
动作Actions
多重攻击Multiattack。伊戈尔发动三次攻击：两次使用镰刀，一次是用它的熵能之触。
镰刀Scythe。近战武器攻击：命中+14，触及10尺，单一生物。命中：18（2d10+7）挥砍伤害外加19（3d12）暗蚀伤害。任何被此攻击降低到0生命值的生物都会死亡，除了魔法物品外，它的身体和所有穿戴或携带的物品都会化成灰尘云。该生物只能通过祈愿术复活。
熵能之触Entropic Touch。近战武器攻击：命中+14，触及5尺，一个目标。命中：16点（2d8+7）暗蚀伤害，目标必须成功通过DC22的体质豁免，否则将获得一级力竭。
召唤史拉蟾Summon Slaadi（1/日）。伊戈尔召唤1d4+1只史拉亡蟾death slaadi。召唤来的史拉蟾出现在伊戈尔60尺以内的未被占据的地方，作为伊戈尔的盟友行动，它们不能再召唤其他的史拉蟾。它们将存在1分钟，直到自己或伊戈尔死亡，或直到伊戈尔以一个动作将它解散。
传送Teleport。伊戈尔连同它携带或携带的任何装备，传送至120尺以内一处它能看到的、未被占据的空间。
传奇动作Legendary Actions
伊戈尔可以采取3个传奇行动，从下面的选项中选择。它一次只能进行一个传奇动作，而且只能在另一个生物回合结束时进行。伊戈尔在回合开始时恢复所有传奇动作。
镰刀Scythe。伊戈尔用它的镰刀进行一次攻击。
传送Teleport。伊戈尔使用它的传送动作。
召唤虚空Call the Void（消耗3动作）。每一个在伊戈尔30尺范围内的非构装生物或不死生物必须进行DC22体质豁免来对抗熵之领主对生命的分解，否则受到42点（12d6）暗蚀伤害，或者成功后受到一半的伤害。伊戈尔的生命值恢复等于所有受影响生物所受伤害的一半。


希尔怪

希尔怪 Xill

在以太位面的深处是诸多半位面，由强大的法师和其他强大实体建造的微缩世界，作为其私人领域而存在。每一个半平面都是一个为特定目的而设计的独特领域。其中有些是堡垒，目的是让流浪者远离物质世界。另一些则是更加险恶、黑暗的领域，邪恶的梦想在那里生根发芽，变成可怕的现实。这种领域催生了许多此类可怕的虫型生物，它们在很久以前就被创造出来，服务于一位古老、邪恶的主人。
可怕的收集者Gruesome Collectors。希尔怪是一种可怕的四足动物，看起来像是蜥蜴和昆虫的混合体。它们从以太位面突然出现，用它们邪恶的爪子袭击向受害者，但其目标却不是杀戮。相反，希尔怪会给受害者注射麻痹性毒素。当它们的毒素剥夺了目标的反抗能力时，希尔怪会抓住受害者并返回到以太位面中。那些被以这种方式带走的可怜人最终命运不得而知，但大量猜测指向希尔怪的真实起源和产生它们的半平面。
远古的残存An Ancient Remnant。各种各样的理论试图解释这些希尔怪及其起源。研究这些位面的学者们发现，最可信的始作俑者是神秘的巫师卡拉帕迪斯。据说，很久以前，他制作了一个半位面作为他的私人领地，从那里派出他的仆人去收集他渴望储存的强大的人造物品。希尔怪是他的创造物，这种仆人可以溜进以太位面，偷取神器或者绑架他想要带走的人。
神秘的任务A Mysterious Task。很少有人听说过卡拉帕迪斯。除了最近在灰鹰世界盗窃了三件强大的物品外，他仍然是一个存在于神话、谣言和传奇中的人物。然而，作为一个狂热的魔法物品收藏家，他的半位面里可能充满了长久以来被多元宇宙所遗忘的强大神器。如果这个传说是真的，他的半位面无疑充满了各种诡异的陷阱和逻辑推理的谜题，还有被洗脑的仆从军团和无数的希尔怪战士守卫。至于那些被希尔怪抓住的人的命运，它们也许大多成为了卡拉帕迪斯的追随者。被他的魔法洗脑，并被派去保护他的许多地下城，这些狂热分子是他最危险的追随者。很明显，希尔怪很少绑架平民。相反，它们的目标是年轻但有前途的冒险家，这些人的天赋和才能使得它们拥有光明的未来，但他们的技艺还没有磨练到足以击退这样一场别用有心的袭击。

希尔怪Xill
中型怪兽，守序邪恶
护甲等级：16（天生护甲）
生命值：33（6d8+6）
速度：40尺
力量14（+2）敏捷18（+4）体质13（+1）
智力11（+0）感知14（+2）魅力9（-1）
技能：特技+6，运动+4，察觉+4
感官：黑暗视觉60尺，被动察觉14
语言：通用语
挑战等级：3（700xp）熟练加值：+2

以太漫步Ethereal Jaunt。以一个附赠动作，希尔怪可以以魔法从物质位面进入以太位面，反之亦然。
毒素螯针Poison Stinger。希尔怪向本回合内其爪击命中时，向命中的生物注射毒素。目标生物必须进行一次DC11的体质豁免，如果该生物在本回合中多次被爪击命中，则本次豁免具有劣势，豁免失败受到14（4d6）毒素伤害，成功时受到一半毒素伤害。如果毒素伤害使目标生命值减少到0点，那么即使在重获生命值后，目标也会持续中毒1小时，并且在中毒时麻痹。
动作Actions
多重攻击Multiattack。希尔怪进行四次爪击。
爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d4+4）穿刺伤害。


类星体蜘蛛

类星体蜘蛛 Asteroid Spider

类星体蜘蛛是原生于荒宇和星界海的一种威胁。其完全体有着直径 30 英尺的身体以及至少 30 英尺长的腿。 当它用腿部紧紧包裹自己的身体上并闭上眼睛时，类星体蜘蛛就像一块巨大的、没有生命的太空岩石——这正是它名字的由来。
一只类星体蜘蛛拥有着它自身专属的重力平面和气囊， 以及多个能够用来制造网线的喷丝口。它的活体大脑能够像法驱魔舵一样工作，这使得蜘蛛能够在荒宇中旅行而不需要船只。它经常出没于小行星带之中，直到有魔法船足够靠近以让它侦测到。在此之后，蜘蛛会使用网线将船兜住，抓捕船上的船员并将它们缠绕着拖向其不断咬合的大颚。

类星体蜘蛛Asteroid Spider
超巨型怪兽，普遍中立邪恶
AC ：17 (天生护甲)
HP：348 (24d20 + 96)
速度：60尺，飞行60尺(盘旋)
力量26 (+8) 敏捷10 (+0) 体质18 (+4)
智力17 (+3) 感知13 (+1) 魅力12 (+1)
豁免：体质+9，感知+6
技能：察觉+11，隐匿+5
感官：黑暗视觉120尺，蜘蛛闭上眼睛时具有盲视120尺，被动感知21
语言：—
挑战等级：15 (13，000 XP) 熟练加值 +5
虚假外表 False Appearance。 如果蜘蛛在战斗开始时保持静止，闭上眼睛和嘴巴，并用腿部包裹自身，则它在掷先攻骰上具有优势。此外，如果一个生物未曾观察到蜘蛛的移动或行为，则必须成功通过一次 DC 18 的智力（调查）检定来辨认出蜘蛛而非只是一颗类星体。
传奇抗性 Legendary Resistance (3/ 日 )。 蜘蛛在豁免失败时改为豁免成功。
非寻常天性 Unusual Nature。 蜘蛛不需要呼吸。
动作Actions
多重攻击 Multiattack。 蜘蛛发动两次网线攻并使用拖拽，以及两次啃咬攻击。
啃咬 Bite。 近战武器攻击 : +13 命中， 触及 10 尺， 单一目标。 伤害： 21(3d8 + 8)点穿刺伤害以及额外的10(3d6) 点强酸伤害。
网线 Web Strand。 远程武器攻击 : +13 命中，触及 120尺，单一目标。 伤害 : 目标被擒抱 (挣脱DC 18)。 网线可以被攻击或摧毁 (AC 12; HP 20 ; 火焰伤害易伤; 免疫钝击、毒素和灵能伤害)。 蜘蛛可以使用网线同时擒抱住最多六只生物。
拖拽 Reel。 蜘蛛可以将其擒抱住的每名生物向它的方向拖动至多60尺。
附赠动作Bonus Actions
捕捉船只 Snare Ship (1/ 日 )。 蜘蛛在距离其120尺内可以看见的一艘魔法船周围结出一张魔法蛛网。蛛网将持续存在一分钟并且干扰船上的所有法驱魔舵的魔法。在效果结束之前，未被封闭的甲板和船的其它表面会变成困难地形。蛛网不会受到伤害，但会被成功施展的解除魔法（DC 18）摧毁。


发条恐怪

发条恐怪 Clockwork Horror

发条恐怪一种是毫无情感的昆虫型机器人——身覆精金或其它贵金属装甲的骇人机器。它们乘坐着被征服的魔法船漫游荒宇，收集用于建造更多同类所需的贵金属和水晶。发条恐怪除了自我复制之外便没有其它的任何目标，并会不惜一切代价创造新的发条恐怪。假使它拥有必需的材料，制造另一个同类所需的时间大约是十天。
发条恐怪主体直径约两尺，但算上腿部之后它的总直径可以到达四尺。它的额部嵌有一颗让发条恐怪可以视物的水晶。
发条恐怪通过咔哒声、嗡鸣声和其它类似的机械声音相互交流，这些声音完美地模仿了斯里克林语，这也让某些人推测世上第一台发条恐怪是一位螳螂人奇械师的创意。发条恐怪也可以从它的水晶眼睛中发射出光线，向其它能看到光的生物发出点和破折号的信息。除了发条恐怪之外，其它生物也可以学习这种闪烁的光线密码，即光电码（Ziklight）。
当其它生物妨碍了一只发条恐怪时，它会用自己那锋利的下颚和两个安装在前肢尖端的微型旋转电锯攻击那个生物。发条恐怪也通过嵌在其体内的闪电短杆释放闪电束。
当发条恐怪死亡时，创造它的魔法会在1分钟内快速地将它吞噬。它的金属身体和水晶眼睛将迅速分解，最后只剩下一小堆闪闪发光的尘埃。

发条恐怪Clock Horror
小型构装生物，普遍守序邪恶
AC：18 (天生护甲)
HP： 60 (8d6 + 32)
速度： 30 尺， 攀爬 30 尺
力量14 (+2) 敏捷14 (+2) 体质18 (+4)
智力13 (+1) 感知14 (+2) 魅力10 (+0)
豁免： 力量 +4， 感知 +4
技能： 察觉 +6
伤害免疫：闪电， 毒素
状态免疫：目盲， 魅惑， 耳聋， 力竭， 恐慌，麻痹， 石化， 中毒
感官： 黑暗视觉 120 尺， 被动察觉 16
语言： 斯里克林语， 光电码
挑战等级： 2 (450 XP) 熟练加值+2
停机 Shutdown。如果发条恐怪成为解除魔法的目标， 它必须成功通过一次难度等同于施法者法术豁免DC的体质豁免，否则昏迷1分钟或者直到受到任何伤害。
非寻常天性 Unusual Nature。发条恐怪不需要呼吸、饮食或睡眠。
动作Actions
多重攻击 Multiattack。 发条恐怪发动一次啃咬攻击和两次旋转电锯攻击或发动两次闪电震荡攻击。
啃咬 Bite。 近战武器攻击 : 命中+4， 触及 5 尺， 单一目标。 伤害 : 6 (1d8 + 2) 点穿刺伤害。
旋转电锯 Rotating Saw。 近战武器攻击 : 命中+4， 触及5 尺， 单一目标。 伤害 : 4 (1d4 + 2) 点挥砍伤害。
闪电震荡 Lightning Jolt。 远程法术攻击 : 命中+4， 射程120尺， 单一目标。 伤害 : 7 (1d10 + 2) 点闪电伤害。
接入法驱魔舵 Spelljamming Helm Interface。发条恐怪附着在其5尺以内可见的一个法驱魔舵上，并瞬间与之同调。如果有其它生物已经与船舵同调，则当发条恐怪的同调开始时，那名生物的同调随之结束。尽管发条恐怪不是一名施法者，但它依然可以操控魔舵。发条恐怪可以通过一个附赠动作从魔舵上脱离并结束其与魔舵的同调。


骇异巫妖

骇异巫妖 Eldritch Lich

群星之外，旧日支配者低声许诺着违背现实的知识和扭曲世界的力量。当法师或邪术师沉醉于聆听这种耳语时，它们可能会踏上转变为骇异巫妖的扭曲之路。
和巫妖一样，骇异巫妖是能够骗过死亡的施法者，但骇异巫妖是通过让一位旧日支配者在自身体内植入一只来自遥远国度的寄生虫来做到这一点。这种寄生虫赋予了施法者不死之身，并从其体内增生出许多奇怪的触手。寄生虫的口器肉眼可见地生长在巫妖的躯干上，它也能够保护巫妖免遭毁灭，且能在巫妖死后几天之内使巫妖复活。精明的敌人可以通过在防护法阵当中消灭巫妖来破坏巫妖的复活，迫使巫妖以扭曲的形式现回原形，进而剥夺它的大部分力量。骇异巫妖经常听到来自遥远国度的诡秘低语，它们会对此频频点头并喃喃自语。 偶尔，巫妖也会利用心灵感应与周围的生物分享这些低语。
旧日支配者起源Form of the Great Old One
许多实体都可以被称为旧日支配者。你可以使用旧日支配者（Great Old Ones） 表格通过掷骰以决定是哪位实体在骇异巫妖身上植入了寄生虫。

旧日支配者Great Old Ones
d6 起源
1 克苏鲁Cthulhu
2 受缚之神萨瑞兹顿Tharizdun, the Chained God
3 暗夜巨蛇丹达尔Dendar, the Night Serpent
4 关纳德Ghaunadaur
5 归来者扎贡Zargon, the Returner
6 潜伏者That Which Lurks

骇异巫妖Eldritch Lich
中型不死生物，普遍中立邪恶
AC：17 (天生护甲)
HP： 165 (22d8 + 66)
速度： 30 尺， 飞行 30 尺 (盘旋)
力量11 (+0) 敏捷18 (+4) 体质16 (+3)
智力19 (+4) 感知14 (+2) 魅力12 (+1)
豁免： 智力 +9， 感知 +7
技能： 奥秘 +14， 察觉+7
伤害抗性：黯蚀， 毒素
状态免疫：魅惑， 力竭， 恐慌， 麻痹， 中毒
感官： 真实视觉 120 尺， 被动感知 17
语言： 通用语， 深潜语， 心灵感应 120 尺
挑战等级： 15 (13，000 XP) 熟练加值 +5
遥远国度寄生虫 Far Realm Parasite。 在巫妖的躯干内寄居着一种容纳其灵魂的蠕虫状寄生虫。 当巫妖死后，它会坍缩为寄生虫，然后消散并前往遥远国度。在 2d4 天内，寄生虫会使巫妖在距离其死亡地点 1d4 英里内的任何一个地方重新出现。如果巫妖死在一个针对不死生物的防护法阵内，巫妖将会重生为一只拥有巫妖所有记忆的食腐兽。
传奇抗性 Legendary Resistance (4/Day)。 巫妖豁免失败时，可以将其改为豁免成功。
非寻常天性 Unusual Nature。 不需要呼吸、饮食或睡眠。
动作Actions
多重攻击 Multiattack。 巫妖先发动一次寄生触手攻击或进行施法。然后巫妖可以使用两次心灵低语。
寄生触手 Parasitic Tentacle。 近战武器攻击 : 命中+9 ， 触及 10尺， 单一生物。 伤害 : 25 (6d6 + 4) 点穿刺伤害以及额外的25(6d6 + 4) 黯蚀伤害。目标必须成功通过一次DC17的体质豁免否则陷入中毒状态。中毒的目标可以在其每个回合结束时重新进行一次豁免，成功则终止该效果。目标在第三次豁免失败时会死去并转化为一只 惧噬体 ，听从巫妖的命令并使用该目标的先攻值。
心灵低语 Psychic Whisper。 巫妖选择一个距离其120尺内的它能够看到的生物作为目标。目标必须成功通过 DC 17 的感知豁免，否则会受到25(6d6+4) 点心灵伤害并被震慑直到巫妖的下一回合结束，因为难以理解的耳语充斥了目标的脑海。
施法 Spellcasting。巫妖施展以下法术之一，施法属性为智力（法术豁免 DC 17）：
随意:侦测魔法 detect magic，法师之手 mage hand， 魔法伎俩prestidigitation
每种 2/日: 解除魔法dispel magic，哈达之欲 hunger of Hadar，闪电束lightning bolt
每种 1/日: 秘法眼arcane eye， 任意门dimension door，异界传送plane shift (只能对自身)
反应Reactions
遥远国度足迹Far Realm Step。在受到伤害后，巫妖连同它所穿戴或携带的任何装备，会立即魔法地传送至 60 英尺外它可以看到的一处未被占据的空间。


分形

分形 Fractine

我曾遇见过一种完全有别于其它多元宇宙生物的存在：一块闪烁的镜片在星界海之中漫无目的地翻滚游荡，其表面反射出一只眼魔的扭曲图像。起初的我担心那是某种舰船，现在我才确信那只眼魔是镜片的囚犯。
当闪烁的镜片靠近我时，我非常害怕。它也会囚禁我吗？幸运的是，它并没有那么做。它在我的身边盘旋着， 我感到一种奇怪的刺痛感。而当我尝试触碰它时，镜片则缓慢的后退，好像在担心可能会伤害到我或者它自己。我记得自己施展了一两个法术，希望能够与此生物交流。几秒钟后，它停止了闪烁并飞走了，我觉得它应该是以魔法能量为食。这个实体勾起了我的好奇心，我必须了解更多。该马上前往星辰堡的图书馆了！
——天启者艾米娄
阿卡玛的子孙与邪术师
分形是一种奇异的二维生物，它在荒宇和星界海中漫游，并像折纸一样折叠与展开。当它遇到另一个生物时，它会变成一个类似于 9 到 13 尺高的梯形镜的平面。
与之遭遇的星界探险者证明了这些生物是知性的，并且经常允许自己被当作占卜所需的探测装置，因为它们的反光表面可以代替施放某些预言系法术所需的镜子。分形则通过这种方式从施法者的身上汲取魔法能量——这不足以造成伤害，但足以引起施法者的注意。
分形需要光和魔法能量才能生存。 它可以从附近的光源、施法者、魔法物品或魔法效果中汲取营养，而不会对任何生物或任何事物造成伤害。不吸收光或魔法能量超过十天的分形将开始闪烁，一天之后它便会自我折叠并无痕迹地自毁。分形在毁灭时所伴随的响亮声音会让人想起玻璃破碎的声音。
分形会通过降落在目标身上发动攻击，并在穿过目标时造成伤害。分形还可以将生物囚禁在其二维形态内部所包含的半位面中，并在分形的玻璃表面中可以看到囚犯的扭曲映射。
钝击、穿刺、挥砍和闪电伤害将会导致分形分裂成两个更小的分形，每个分形都是独立的并且能够囚禁生物。当分形死亡时，它会自我折叠并消失，释放被困在其中的任何生物。

分形 Fractine
大型构装生物，普遍绝对中立
AC：14 (天生护甲)
HP： 110 (13d10 + 39)
速度： 0 尺， 飞行 60 尺 (盘旋)
力量1 (-5) 敏捷13 (+1) 体质16 (+3)
智力18 (+4) 感知18 (+4) 魅力11 (+0)
技能： 察觉 +8
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚，震慑
感官： 盲视 360 尺 (此范围外视为目盲)， 被动感知 18
语言： —
挑战等级： 9 (5，000 XP) 熟练加值 +4
魔法抗性 Magic Resistance。分形在对抗法术和其它魔法效果的豁免时具有优势。
探知聚焦镜 Scrying Focus。施法者在施展探知或类似魔法时可以使用分形作为替代的聚焦镜，前提是施法者和分形之间的距离在 5 英尺以内。
二维性 Two-Dimensionality。 分形可以占据另一个生物所占的空间，反之亦然。 它可以像穿过困难地形一样穿越其它生物和物体，但如果它在一个物体所处位置中结束它的回合时，则会受到 5 (1d10) 点力场伤害。
非寻常天性 Unusual Nature。 分形不需要呼吸、饮水或睡眠。
动作Actions
超维度触击 Extradimensional Touch。 近战法术攻击 : 命中+5， 触及 5 尺， 单一目标。 伤害 : 24 (8d6) 点力场伤害。
附赠动作Bonus Actions
囚禁 Imprison。分形在其所占据的空间内选择一个与它体型相同或更小的生物作为目标。目标必须通过一次DC 16的敏捷豁免，否则将被囚禁在一个半位面中。当生物被囚禁时，可以从分形的二维表面上看到该生物的扭曲图像。
半位面与分形一同移动，拥有坚不可摧的非透明墙壁，其空间只够用来容纳一个目标，目标在监禁期间不会感到饥饿或口渴。任何其它生物均不能够进入半位面，而分形也不会受到来自半位面内部的伤害。
分形一次只能囚禁一个生物，并且可以通过附赠动作释放该生物。如果分形的生命值被降至0，任何处于分形半位面中的生物都会被立刻释放。被释放的生物会重新出现在尽可能靠近分形（或它死亡的地方）的一个未被占据的空间中。生物可以通过使用能够进行位面旅行的魔法，例如异界传送法术，自行离开半位面。
反应Reactions
镜像伤害 Mirrored Damage。 为响应距分形 120 尺内其能够看到的生物对它造成的伤害，分形会迫使该生物进行一次 DC 16 的体质豁免。如果豁免失败，该生物会受到 24 (8d6) 点力场伤害。豁免成功时该生物受到该伤害的一半。
分裂 Split。 当剩余至少10 点生命值的大型分形受到任何来源的钝击、穿刺、挥砍或闪电伤害时，它便会分裂为两个中型分形。新分形占据了原分形占据的空间，每个新分形的生命值等同于原来的一半，向下取整。如果原分形拥有一个被困在其半位面内的生物，则该生物会在分形分裂时重新出现在尽可能靠近新分形的一个未被占据的空间中。


漫宇植株

漫宇植株 Gadabout

漫宇植株是一种温顺的带翼生物，其可以被当作一种单人交通工具，用于短途地穿越荒宇的无风虚空。漫宇植株能够用它的树枝包裹住一名类人生物并展开它的蝴蝶翅膀，从而使它的佩戴者呆在不断更新的气囊之中飞过太空。漫宇植株的叶子甚至能够提供一种营养糖浆供它的佩戴者在没有其它食物和水的情况下食用。一名类人生物可以凭借这些叶子存活最多六十天。
漫宇植株需要阳光和水才能生存。一棵健康的漫宇植株可以存活 25 年。虽然它的首选旅行方式是飞行，但它也可以沿着地面缓慢地爬行。
精灵是迄今为止唯一了解如何种植漫宇植株的类人生物。由于漫宇植株不会产生种子，因此每一棵漫宇植株都是昂贵的商品。拥有一棵健康漫宇植株的星海商族和多瓦尔企鹅人可能会以2，500 gp 或更高的价格出售它。

漫宇植株Gadabout
中型植物，无阵营
AC ：11 (天生护甲)
HP：11 (2d8 + 2)
速度：10 尺， 飞行 60 尺 (盘旋)
力量12 (+1) 敏捷10 (+0) 体质14 (+2)
智力1 (-5) 感知6 (-2) 魅力1 (-5)
伤害易伤： 火焰
状态免疫：目盲， 魅惑， 耳聋，力竭， 恐慌，麻痹， 石化
感官：盲视 10 尺 (该范围外视为目盲)， 被动感知 8
语言： —
挑战等级： 1/8 (25 XP) 熟练加值 +2
气囊 Air Envelope。 如果漫宇植株拥有至少 1 点生命值，那么它在真空中可以在自身周围产生一个气囊。该气囊可以无限期地供养漫宇植株和其它在其包裹范围之内的生物。
非寻常天性 Unusual Nature。漫宇植株不需要进食或睡眠。
动作Actions
多重攻击 Multiattack。 漫宇植株发动两次枝条攻击。
枝条Branch。 近战武器攻击 : 命中+3 ， 触及 5 尺， 单一目标。 伤害 : 3 (1d4 + 1) 点挥砍伤害。
包裹 Wrap。漫宇植株进入距离其 5 尺内的一名自愿的中型或小型生物的空间内，轻轻地将其树枝缠绕在目标身上。目标陷入擒抱（挣脱的DC为0）。目标试图挣脱擒抱的任何尝试都会导致漫宇植株利用它的反应移动到距离最近的未被占据的空间。在被漫宇植株擒抱时，它的移动均由目标在其回合而定并且目标随其而动。


自走气球

怪诞气球 Goon Balloon

我们在灰鹰天宇边缘的星界钻石矿井当中发现了几种生物。矿工希望我们消灭它们。我们当中的邪术师精通深潜语，设法说服这种球型生物和平地迁移。它们坚持着要让我们带它们去一个未曾出现在我们地图册上的一轮小而畸形的月亮。一种可怕的恐惧抓住了我。万一它们把我们带入陷阱怎么办？
——《鸟铳坟墓》的最终日志条目，“闪电束” 号黄蜂舰的诘弗河马人大副
怪诞气球看起来就像是一只拥有带爪足部的直径5尺沙滩球。其球形气囊的外表面上有着不会眨动的眼睛，这些眼睛使得该生物能够同时观察到每一个方向。这些眼睛可以产生万花筒一般的光，从而撕碎怪诞气球敌人的心智。
怪诞气球通过用其底部隐藏的气孔泵送空气来说话。当怪诞气球死去时，气囊中的空气会变成一种有毒气体，从尸体中喷出，可能会毒害附近的其它生物。
尽管它们看起来十分的有趣而无害，但实际上怪诞气球非常狠毒。它们喜欢观察其它生物的痛苦，并在50%概率的情况下亲手制造这种痛苦。

怪诞气球Goon Ballon
中型异怪，普遍混乱邪恶
AC：10
HP ： 6 (1d8 + 2)
速度： 20 尺， 攀爬 20 尺
力量10 (+0) 敏捷11 (+0) 体质14 (+2)
智力11 (+0) 感知14 (+2) 魅力4 (-3)
豁免： 体质 +4， 感知 +4
技能： 察觉 +6
伤害易伤： 穿刺
感官： 黑暗视觉 60 尺， 被动感知 16
语言：深潜语
挑战等级： 1/8 (25 XP) 熟练加值 +2
爆破 Burst。怪诞气球在生命值降至 0 时会发生爆炸，并向以自身为中心的半径10尺球形区域内释放有毒气体。该区域内的生物必须成功通过一次 DC 12 的体质豁免，否则会陷入中毒状态，持续 1 分钟。中毒的生物可以在其每个回合结束时重新进行一次豁免，若成功则结束该效果。
非寻常天性 Unusual Nature。怪诞气球不需要呼吸或饮食。
动作Actions
多重攻击 Multiattack。 怪诞气球发动两次爪击攻击。
爪击 Claw。 近战武器攻击 :命中+2， 触及 5 尺， 单一目标。 伤害 : 3 (1d6) 点挥砍伤害。
闪烁之眼 Scintillating Eye。万花筒般的魔法光芒从怪诞气球的一只眼睛中射出，命中一个距离怪诞气球30 尺内的一个能够被其看到并被选定为目标的生物。目标必须进行一次 DC 12 的感知豁免，豁免失败时受到 6 (1d12) 点心灵伤害，成功则伤害减半。
附赠动作Bonus Actions
悬浮 Float。怪诞气球沿着一个方向垂直移动至多 20尺而不会引发借机攻击。如果它在空中结束此动作，它就会在原地盘旋。它无法在空中被击倒。


梦魇兽

梦魇兽 Nightmare Beast

梦魇兽是一种巨大的四足动物，它们在站立时有20 英尺高，而用后腿直立时则有 40 英尺高。
梦魇兽的足部末端有着能够帮助它无视体型进行自由攀爬的爪子。它的皮肤糙厚而坚韧，牙齿又长又尖。它的嘴巴两侧伸出一对长而弧形的獠牙，那红色的巨大眼睛在黑暗当中闪烁着光芒。梦魇兽可以轻而易举地撞破建筑物和防御工事，毫不犹豫地用爪子撕碎敌人并用獠牙刺穿它们，但它最具破坏性的攻击是它用可怖凝视解离敌人的魔法能力。
强大的施法者创造梦魇兽作为活体攻城器。一只梦魇兽就可以毁掉整个城市和军队。

梦魇兽Nightmare Beast
超巨型怪兽，普遍混乱邪恶
AC：17 (天生护甲)
HP： 232 (15d20 + 75)
速度： 30 尺， 攀爬 30 尺
力量26 (+8) 智力10 (+0) 敏捷21 (+5)
智力9 (-1) 感知12 (+1) 魅力15 (+2)
感官： 黑暗视觉 120 尺， 被动感知 11
语言： 知晓它的创造者的一种语言但不会说
挑战等级： 16 (15，000 XP) 熟练加值 +5
传奇抗性 Legendary Resistance (2/ 日 )。 梦魇兽在豁免失败时改为豁免成功。
攻城怪物 Siege Monster。 梦魇兽对物件和构装生物造成双倍伤害。
动作Actions
多重攻击 Multiattack。 梦魇兽发动两次爪击攻击和一次獠牙攻击。
爪击 Claw。 近战武器攻击 : 命中+13 ， 触及 15 尺， 单一目标。 伤害 : 14 (1d12 + 8) 点挥砍伤害， 如果目标是一名生物则其必须成功通过一次DC21的力量豁免否则被击倒。
獠牙 Tusk。 近战武器攻击 : 命中+13 ， 触及 15 尺，单一目标。 伤害 : 17 (2d8 + 8) 点挥砍伤害。
解离凝视 Disintegration Gaze ( 充能 5~6)。 梦魇兽选择一个距离其60尺内它可以看到的一个生物作为目标。目标必须进行一次 DC 18 的体质豁免，豁免失败时受到 70 (10d6 + 40) 点力场伤害，成功则伤害减半。若此魔法效果将目标的生命值降低到至0点，目标就会被解离，除了一堆灰烬以及它穿戴或携带的所有装备外，什么都不会留下。
附赠动作Bonus Actions
传送 Teleport(2/ 日 )。梦魇兽会连同它所穿戴或携带的任何装备一起魔法地传送到它所能够看到的距离它120英尺以内的一个未被占据的空间。
传奇动作Legendary Actions
梦魇兽拥有3 传奇动作，用于选择执行下列动作选项。每次执行传奇动作时，每个选项只可以选用一次，且只能在另一生物的回合结束时执行。梦魇兽在它的回合开始时恢复其所有已消耗的传奇动作数。
獠牙攻击Tusk Attack。梦魇兽发动一次獠牙攻击。
疾冲Charge ( 消耗2动作)。 梦魇兽在不引起借机攻击的情况下提升速度，然后进行两次獠牙攻击。
可怕嚎叫Frightful Howl ( 消耗 2 动作)。 梦魇兽发出嚎叫声，并呼出一团 120 尺锥形的魔法可怖气体。在该气体区域内的任何生物都必须成功通过一次 DC 18的感知豁免，否则会陷入对梦魇兽的恐慌，持续 1 分钟。该生物可以在其每回合结束时重掷豁免检定，若成功则结束对自身的效果。


傀儡寄生虫

傀儡寄生虫 Puppeteer Parasite

傀儡寄生虫看起来就像是一个餐盘大小的橡胶变形虫（rubbery amoeba）。它的背部表面柔软且带有光泽，而它的腹部表面则衬有骨钩。寄生虫用它的钩子附着在墙壁或天花板上，直到合适的猎物经过它附近。
与类人生物发生物理接触的寄生虫会用钩子抓住生物，此后寄生虫可以从该生物身上吸取生命能量或将其用作交通工具。寄生虫还可以将自己的意愿强加给附近的一名生物，迫使该生物服从它。傀儡寄生虫喜欢使用类人生物奴隶作为保镖和交通工具。

傀儡寄生虫Puppeteer Parasite
微型异怪，普遍中立邪恶
AC：15 (天生护甲)
HP： 71 (11d4 + 44)
速度： 10 尺， 飞行 30 尺 (盘旋)
力量2 (-4) 敏捷15 (+2) 体质18 (+4)
智力16 (+3) 感知10 (+0) 魅力3 (?4)
豁免： 敏捷 +4， 体质 +6， 感知 +2
技能： 隐匿 +4
伤害易伤： 光耀
伤害抗性：火焰， 黯蚀，毒素
状态免疫：魅惑， 恐慌， 中毒
感官： 盲视 60 尺 (该范围外视为目盲)， 被动感知 10
语言： 心灵感应 30 尺
挑战等级： 3 (700 XP) 熟练加值 +2
不寻常天性 Unusual Nature。 傀儡寄生虫不需要呼吸或睡眠。
动作Actions
紧贴 Cling。 近战武器攻击 : 命中+4 ， 触及 5 尺， 单一生物。 伤害 : 12 (3d6 + 2) 点黯蚀伤害， 并且傀儡寄生虫附着到目标身上。当附着在它人身上时，寄生虫不可以使用紧贴攻击。 寄生虫可以通过花费 5 尺行动力来解除附着。 在寄生虫触及范围内的生物可以使用一个动作并通过成功的 DC 14 力量检定来将其分离。
吞噬生命Consume Life。 寄生虫会对它物理附着的一个非构装且非不死生物造成 12 (3d6 + 2) 点黯蚀伤害。寄生虫回复等同于造成伤害的生命值。
附赠动作Bonus Actions
暗示术 Suggestion( 灵能 ; 1/ 日 )。 寄生虫不需要法术成分便能够施展暗示术suggestion ， 它使用智力作为施法关键属性（法术豁免DC 13）。


星辰骑枪兵

星辰枪骑兵 Star Lancer

星界海之中漂浮着许多已故神的石化外壳，祂们的巨大身躯里填满了天然的隧道与洞穴。在探索其中一位死去神的内脏时，吉斯洋基人异构师发现了一个巨大的洞穴，里面住着许多它们以前从未遇到过的带翼生物。洞穴里的居民用心灵感应来询问吉斯洋基闯入者们，而吉斯洋基人立即建议结成联盟，于是这些有翅膀的生物很快便喜欢上了吉斯洋基人。
吉斯洋基人将这些带翼生物称为星辰枪骑兵（吉斯语中的 “瓦克瑞尔vah'k'rel”），并开始慢慢了解到星辰枪骑兵实际上是那位已死神的信徒中最狂热者的化身。当星辰枪骑兵死亡时，它的灵魂会立即返回到曾为那位已死神空洞心脏的大洞穴中。在那里，灵魂将会被重新安置在一个全新而成熟的星辰枪骑兵体内，然后从洞穴的地面上魔法地复活。只要那位已死神和它的大洞穴完好无损，多元宇宙当中的星辰枪骑兵数量就是有限的且永远都不会改变。
星辰枪骑兵形似鲨鱼，但它拥有着两对翅膀和一条长长的尾巴。它的头部长有一个用来刺穿敌人的尖锐长角。
吉斯洋基人喜好将星辰枪骑兵用作坐骑，以小群行动的方式骑乘它们穿越星界海。星辰枪骑兵拥有让自己与骑手隐形的天生能力，这让其成为进行潜行任务和伏击行动的理想选择。

星辰枪骑兵Star Lancer
大型天界生物，普遍绝对中立
AC：15 (天生护甲)
HP： 60 (8d10 + 16)
速度： 0 尺， 飞行 50 尺
力量18 (+4) 敏捷15 (+2) 体质15 (+2)
智力10 (+0) 感知13 (+1) 魅力8 (-1)
豁免： 敏捷 +4， 体质 +4
技能： 察觉 +3，隐匿+4
伤害抗性：光耀
感官： 被动感知13
语言：天界语，心灵感应120尺
挑战等级： 2(450XP) 熟练加值 +2
飞跃 Flyby。 星辰枪骑兵在飞过敌人触及范围时不会引发借机攻击。
动作Actions
长角 Horn。 近战武器攻击 : 命中+6， 触及 5 尺， 单一目标。 伤害 : 7 (1d6 + 4) 点穿刺伤害。如果星辰枪骑兵在击中目标前向目标直线移动了至少 20 尺，则目标需要承受额外的10 (3d6) 点穿刺伤害。
隐身斗篷 Invisibility Cloak (3/ 日 )。 星辰枪骑兵和一名骑乘它的生物（由星辰枪骑兵选择）魔法地变为隐形状态。该效应持续到星辰枪骑兵或骑乘它的生物进行攻击或施法，或是星辰枪骑兵的专注结束时（如同专注于法术）。 隐形生物所穿戴或携带的任何装备在隐身斗篷的持续时间内也是隐形的。


世界残片尤迦特斯提

世界残片尤迦特斯提 Yggdrasti

世界残片尤迦特斯提被认为是世界树尤迦特希拉的碎片，它看起来像是巨大的枯木，上面覆盖着藤壶。它们飞行着穿过荒宇和星界海，最顶端的树枝用于指明方向，而枯萎的根茎则跟随其后。 世界残片尤迦特斯提拥有着它自身专属的重力平面和气囊。
其它生物有时会试图搭上世界残片尤迦特斯提的便车以利用其气囊的便利。世界残片尤迦特斯提通常在其躯干内部拥有空腔，体型为中型或更小的生物可以藏身其中。
世界残片尤迦特斯提会毫无挑衅地攻击它们遇到的任何定居地或魔法船。某些人或许能够通过使用植物交谈或类似法术来说服世界残片尤迦特斯提停止攻击，但这种怪物对其它活物与生俱来的仇恨是极难压制的。
世界残片尤迦特斯提有时会降落在地表并伪装成普通的树木，而它们的根会深埋在地下以防被认出是欺骗行为。它们随时都可以将根部拔起，以此笨拙地在地上蹒跚而行，但飞行是它们首选的旅行方式。

世界残片尤迦特斯提Yggdrasti
超巨型植物，无阵营
AC：15 (天生护甲)
HP： 112 (9d20 + 18)
速度： 30 尺， 飞行 60 尺 (悬浮)
力量20 (+5) 敏捷10 (+0) 体质15 (+2)
智力3 (-4) 感知10 (+0) 魅力3 (-4)
伤害易伤： 火焰
伤害抗性：钝击， 穿刺
伤害免疫：闪电
状态免疫：目盲， 耳聋， 力竭
感官： 盲视 120 尺 (该范围外视为目盲)， 被动感知 10
语言： —
挑战等级： 7 (2，900 XP) 熟练加值 +3
空腔 Cavities。世界残片尤迦特斯提的树干内部有1d4 +2 个空腔。每个空腔都大到足以容纳一个中型生物、两个小型生物或八个微型生物。处于洞内的生物具有四分之三掩护来抵御来自洞外的攻击和其它效果。世界残片尤迦特斯提的空腔之间没有相互连接。
虚假外表 False Appearance。如果世界残片尤迦特斯提在战斗开始时保持静止并扎根在地里，它看起来就只是一棵枯死的树木，并在先攻骰上具有优势。此外，如果一个生物未曾观察到世界残片尤迦特斯提的移动或行为，则必须成功通过一次 DC 18 的智力（调查）检定来辨别出世界残片尤迦特斯提是有生命的。
闪电导管 Lightning Conduit。如果世界残片尤迦特斯提受到闪电伤害，它并不会受伤，而闪电伤害会平均分配给它正在擒抱的所有生物。并且世界残片尤迦特斯提还能因此恢复一次闪电冲击的使用次数。
非寻常天性 Unusual Nature。 世界残片尤迦特斯提不需要呼吸或睡眠。
动作Actions
多重攻击 Multiattack。 世界残片尤迦特斯提发动两次树根攻击并且使用闪电冲击(若可用)。
树根Root。 近战武器攻击 : 命中+8 ， 触及 20 尺， 单一目标。 伤害 : 12 (2d6 + 5) 点钝击伤害，如果目标是一名生物，则陷入擒抱状态(挣脱DC15)。世界残片尤迦特斯提具有四条树根，每条都可以擒抱一个目标。
闪电冲击Lightning Discharge (3/ 日 )。世界残片尤迦特斯提向距离自身 120 英尺内的一个生物发射闪电。目标必须进行一次 DC 13 的敏捷豁免，豁免失败时受到 31 (7d8) 点闪电伤害，成功则伤害减半。


怪物纲要2：龙枪生物

怪物纲要 第二卷：龙枪生物 Dragonlance Creatures

本图鉴提供了十一种适用于龙与地下城战役的怪物游戏资料。虽然这些怪物和奇幻且战火纷飞的龙枪世设有关，但它们也适合任何龙与地下城战役。本图鉴中的生物按照首字母排序的形式记录在案。

如果你对怪物资料卡的格式还不熟悉,请在开始阅读下文的内容前先去参阅《怪物图鉴》中的简介一章。 它阐释了资料卡中的一些术语，并且对各种各样的怪物特质有着详细的规则描述——这些内容都不会在本图鉴中进行重述。

生物一览

下表详细列出了本图鉴收录的生物之生物类型和挑战等级。

生物类型和挑战等级Creature Type and CR

生物 | 生物类型 | 挑战等级
噬梦者Dream Eater | 异怪 | 7
火烬（旧译烈焰）Ember | 龙 | 22
森林之王Forest Master | 天界生物 | 8
遗誓者Foresworn | 不死生物 | 6
艾达探寻者Irda Seeker | 巨人 | 1
艾达幻幕卫士Irda veil Keeper | 巨人 | 4
别管它山侏儒发明家Nevermind Gnome Inventor | 类人生物 | 2
别管它山侏儒智囊Nevermind Gnome Mastermind | 类人生物 | 5
海象人猎手Thanoi Hunter | 怪兽 | 1
塔戈龙人Traag Draconian | 怪兽 | 5
猛敏那Verminaard | 类人生物 | 17


噬梦者

噬梦者Dream Eater

噬梦者起源于被梦境扭曲的西瓦那斯提精灵国度，它们是噩梦和潜意识中恐惧的残暴化身。噬梦者的真实面目模糊不清，因为它们会将自己模糊的形态扭曲成敌人最为恐惧之物的离奇幻象。然而，所有的噬梦者都有一个共同特点：一张咧开的、总是在微笑的嘴巴，在用虚幻的噩梦将猎物吞噬之前，它总是会将这张微笑着的大嘴显露出来。

击败噬梦者的关键并不在于蛮力，而是刺破幻象、并将他人从恐惧之中解放出来的能力。因此，吟游诗人和其他擅长游说的冒险者在面对一个饥渴的噬梦者时，往往比其他人更加泰然自若。

噬梦者Dream Eater

中型异怪，通常混乱邪恶

护甲等级 15

生命值 77（14d8+14）

速度 0尺，飞行50尺（悬浮）

力量15（+2）敏捷20（+5）体质13（+1）智力12（+1）感知16（+3）魅力21（+5）

伤害抗性 来自非魔法攻击的钝击、穿刺和挥砍伤害

伤害免疫 心灵

状态免疫 目盲，魅惑，恐慌，擒抱，麻痹，石化，束缚

感官 盲视120尺（在此距离外视为目盲），被动察觉13

语言 深潜语，120尺心灵感应

挑战等级 7（2,900XP）熟练加值+3

怖惧幻影Ghastly Visions。每个在噬梦者30尺内开始回合的生物必须进行一次DC16的感知豁免。失败的情况下，该生物对噬梦者陷入恐慌，直到其下个回合开始如果豁免成功，该生物在接下来的24小时内免疫噬梦者的怖惧幻影特质。

虚体移动Incorporeal Movement。噬梦者能像穿过困难地形那样穿过其他生物或物件。它在回合结束时若处于物件内则受到5（1d10）点力场伤害。

魔法抗性Magic Resistance。噬梦者对抗法术和其它魔法效应而作的豁免检定具有优势。

动作Actions

多重攻击Multiattack。噬梦者进行两次诱捕尖啸攻击。

诱捕尖啸Ensnaring Shriek。近战或远程法术攻击：命中+8，触及15尺或射程60尺，单一目标。命中：12（2d6+5）心灵伤害，如果目标是一个中型或小型生物，目标必须成功通过DC16的魅力豁免否则被向噬梦者拉近15尺。

附赠动作Bonuse Actions

噩梦成真Engulfing Nightmare。噬梦者以自身5尺内一个生物为目标，目标必须成功通过DC16的感知豁免，否则被噬梦者所吞没，被它罩入自己最糟的恐惧之中。

当噬梦者吞噬一个生物时，它会进入这个生物的空间，而目标立即受到10（3d6）心灵伤害。一个被吞没的生物陷入束缚和目盲，并且在每个噬梦者的回合开始时都会受到10（3d6）心灵伤害。当噬梦者移动时，目标会和它一同移动。

噬梦者只能同时吞下一个生物。被吞没的目标能够在其每个回合开始时通过进行一次DC16的感知豁免来尝试逃离。成功的情况下，目标逃离，不再被噬梦者吞没，并且进入一个自己选择的在噬梦者周围5尺的空间中。一个在噬梦者15尺内的生物能够以一个动作来试图解救被噩梦吞没的生物。这样做需要改生物以其动作进行一次DC16的魅力（游说）检定来说服被吞没的生物噩梦并非真实存在，成功则该生物逃离。无论检定成功与否，进行它的生物都会由于心智接近噩梦而受到10（3d6）心灵伤害。


火烬

火烬Ember

艾瑞阿卡斯陛下

荣耀尽归龙后之名！我们在阿班尼西亚的计划完全如您所计划的那样展开。这并非因为我骑着那位所谓的“顾问”龙火烬。无论是在力量还是诡诈上，这畜生都令人生畏，但它暗中破坏了我的每一个计划，还恐吓我的部队。它做得太狡猾了，以至于我没办法抓它的现行，但是我很确定有些我们在奎灵那斯提被伏击的部队都进了它的烟火胃了。它以为我没听见，暗地里对我的每一个命令大放厥词。如果它不是吾后最宠爱的孩子之一，我会把我的床单换成它的龙皮。

我会用我自己的部队完成吾后的工作，但当我回到奈拉卡时，我会让这条毒蛇滚去其他地方。我觉得冰墙就不错。

尊吾后之愿，猛敏那

红龙军团的龙骑将

火烬（旧译烈焰）Ember

火烬，又称派烙斯，是一条专横无情的红龙，为龙后塔克西斯效命。在为龙后效命的过程中，他在龙后的命令下扮演过许多角色——包括一名高阶法师会的人类黑袍法师——然而他最著名的身份则是红龙军团统帅、龙骑将猛敏那的顾问。

得益于塔克西斯的亲自强化，火烬天生的火焰可以灼伤临近的敌人，他的吐息武器更是一场灰烬与烈火交织、融化一切的炽烈风暴。火烬在战斗中穿着一套魔法板甲，令其本就可怖的力量得到增幅，让他可以轻而易举地歼灭整支数百人的军队。

火烬Ember
巨型龙类（成年色彩龙），混乱邪恶
AC 20（特殊装备）
HP 270（20d12+140）
速度：40尺，攀爬40尺，飞行80尺
力量28（+9） 敏捷10（+0） 体质25（+7）
智力17（+3） 感知14（+2） 魅力22（+6）
豁免：敏捷+7，体质+14，感知+9，魅力+13
技能：察觉+16，宗教+10，隐匿+14
伤害免疫：火焰
感官：盲视60尺，黑暗视觉120尺，被动察觉26
语言：深渊语，通用语，龙语
挑战等级：22（41,000 XP）熟练加值+7

渐炽灵光Calescent Aura。当火烬开始回合时，他可以选定其10尺内任意数量的生物并迫使其进行一次DC22的体质豁免。豁免失败者受到7（2d6）火焰伤害并直到其下回合开始对火烬陷入恐慌。
传奇抗性Legendary Resistance（5/日）。火烬豁免失败时，可以将其改为豁免成功。

特殊装备Special Equipment。在战斗中，火烬穿着一件定制的魔法板甲。当穿着该护甲时，火烬将他的魅力调整值加入他的武器伤害骰掷中（已包含在攻击描述中），且他的AC不会低于20。
动作Actions
多重攻击Multiattack。火烬发动一次啃咬和两次爪击。
啃咬Bite。近战武器攻击：命中+16，触及10尺，单一目标。命中：26（2d10+15）穿刺伤害外加13（2d6+6）火焰伤害，
爪击Claw。近战武器攻击：命中+16，触及5尺，单一目标。命中：22（2d6+15）挥砍伤害。
焚风吐息Firestrom Breath（充能5~6）。火烬呼出涌动的焰流与灰烬并覆盖一处90尺的锥状区域，该区域内的每个生物都必须进行一次DC 22的敏捷豁免，豁免失败者将受到56（16d6）火焰伤害并被向远离火烬的方向推开至多30尺并应击倒地。豁免成功则伤害减半且没有其它效果。若一个生物被该伤害降至0生命值，该生物立刻死亡，尸体化为灰烬。

附赠动作Bonus Action

变化形体Alter Shape。火烬魔法性地变形成一只秃鹫vulture或魔法师mage并保留其阵营、伤害免疫、生命值和生命骰，以及他的智力、感知和魅力属性。该变形会在火烬的生命值降为0或他用另一个附赠动作终止时结束。
传奇动作Legendary Actions
火烬拥有3传奇动作，用来选择执行下列动作项。他每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。火烬在其回合开始时恢复所有消耗的传奇动作数。
追猎Pursuit。火烬向一个他可见的生物直线移动40尺。该移动无视借机攻击。

灼烧啃咬Searing Bite（消耗2动作）。火烬发动一次啃咬攻击。若命中，则额外造成7（2d6）火焰伤害。


森林之王

森林之王Forest Master

森林之王是一只智慧而强大的独角兽，她统治着克莱恩的暗黑森林，据说比林中的树还要年长。荆棘保护着这古老生物的身躯，月光绕着她的长角舞蹈。那些威胁森林之王的领土之人会发现自己被魔法的迷雾所惑，为几乎坚不可摧的棘丛所挡，而获得森林之王青睐的人在从林中穿过时则被会她赠与治愈和庇护。

森林之王Forest Master

大型天界生物（独角兽），中立善良

护甲等级 16（天生护甲）

生命值 105（14d10+28）

速度 50尺

力量18（+4）敏捷14（+2）体质15（+2）智力13（+1）感知19（+4）魅力17（+3）

豁免 智力+4，感知+7

技能 洞悉+7，自然+4，察觉+7

伤害免疫 毒素

状态免疫 魅惑，麻痹，中毒

感官 黑暗视觉60尺，被动察觉17

语言 天界语，精灵语，木族语，心灵感应60尺

挑战等级 8（3,900XP）熟练加值+3

传奇抗性Legendary Resistance（2/日）。森林之王豁免失败时，可以将其改为豁免成功。

魔法抗性Magic Resistance。森林之王为对抗法术和其它魔法效应而作的豁免检定具有优势。

百兽之王Master of Beast。森林之王能够和一切野兽沟通，无论其是否理解任何语言。

动作Actions

多重攻击Multiattack。森林之王进行两次蹄击，或者两次月光箭，或者两者各一次。

蹄击Hooves。近战武器攻击：命中+7，触及5尺，单一目标。

命中：11（2d6+4）钝击伤害。

月光箭Moon Bolt。远程法术攻击：命中+7，射程60尺，单一目标。

命中：11（2d6+4）光耀伤害。

施法Spellcasting。森林之王施展以下一个法术，无需任何材料成分，并使用感知作为施法关键属性（法术豁免DC15）：

随意：德鲁伊伎俩druidcraft，云雾术fog cloud，神导术guidance

每项2/天：神莓术goodberry，高等复原术greater restoration，行动无踪pass without trace，植物交谈speak with plants

附赠动作Bonuse Actions

棘丛喷发Erupting Brias（充能4-6）。森林之王以她的长角触碰大地，在90尺长、10尺宽的线状区域内生出一道5尺高的棘墙。当棘墙出现时，每个在区域内的生物都被推到最近的未被占据空间中，并且需要进行一次DC15的敏捷豁免，失败会受到27（6d8）穿刺伤害，成功则仅受到一半伤害。

这道棘墙会持续存在至森林之王的下个回合开始。棘墙会阻挡视线，并对除森林之王外的生物算作困难地形。当一个生物在一个回合中第一次进入棘墙的区域时，它必须成功通过DC15的敏捷豁免否则受到13（3d8）穿刺伤害。

反应Reactions

雾遁Misty Escape。如果森林之王受到来自一次近战攻击的伤害，她能够带着一切穿戴和携带的装备传送至30尺内一处她能看见的未被占据的空间中。

*森林之王在《秋暮之巨龙》中是女性独角兽，但在资料卡里用了he，怀疑是一个错误


遗誓者

遗誓者Foresworn

遗誓者是陨落的索兰尼亚骑士们的魂灵，在死后仍然长久地履行着自己的使命。遗誓者装备着灵体的盔甲和武器，仍然保留着生前的超凡的武艺，他们还能通过魔法向同样死去的同袍求援。

如还魂尸revenant一般，遗誓者通常执着于一个特定的目标，直到完成生前的使命为止，他们都拒绝抛却自己的不死状态。比如说，一位遗誓者可能立誓守护一个家族的血脉免遭毒手，或是保护一件危险的神器不被窃走。如果一位遗誓者在尽其使命之前被摧毁，它会在几天内重返人间，恢复原本的力量，重拾之前的目标。

遗誓者Foresworn

中型不死生物，通常守序善良

护甲等级 18（板甲）

生命值 82（11d8+33）

速度 30尺

力量20（+5）敏捷14（+2）体质17（+3）智力12（+1）感知18（+4）魅力10（+0）

豁免 力量+8，感知+7

伤害抗性 黯蚀，来自非魔法攻击的钝击、穿刺和挥砍伤害

伤害免疫 毒素

状态免疫 力竭，恐慌，擒抱，麻痹，石化，中毒，倒地，束缚，昏迷

感官 黑暗视觉60尺，被动察觉14

语言 生前知晓的语言

挑战等级 6（2,300XP）熟练加值+3

使命所缚Duty-Bound。遗誓者注定要履行一项生前承诺要完成的特定使命。使命未尽时，若遗誓者被摧毁，它都会在3（1d6）天后在原本的位置重塑形体，并恢复所有生命值。

虚体移动Incorporeal Movement。遗誓者能像穿过困难地形那样穿过其他生物或物件。它在回合结束时若处于物件内则受到5（1d10）点力场伤害。

非凡本质Unsual Nature。遗誓者不需要呼吸、饮食和睡眠。

动作Actions

多重攻击Multiattack。遗誓者进行三次灵体长兵攻击。

灵体长兵Spectral Polearm。近战武器攻击：命中+8，触及5尺，单一目标。

命中：12（2d6+5）力场伤害。

施法Spellcasting。遗誓者施展以下一个法术，它无需任何材料成分，并使用感知作为施法关键属性（法术豁免DC15）：

每项2/天：命令术command，侦测善恶detect evil and good

每项1/天：力场墙wall of force

附赠动作Bonus Actions

鬼魅行军Phantasmic Battalion（充能5-6）。遗誓者召唤出一队幽灵士兵作为援军。这群幽灵士兵们占据以遗誓者为中心的10尺立方，跟随遗誓者一同移动，并持续存在至遗誓者下个回合开始。当幽灵士兵们存在时，他们占据的区域对除遗誓者之外的生物视作困难地形，并且遗誓者的近战武器攻击触及提升10尺。


艾达族

艾达族Irda

很久以前，龙后创造了艾达一族。虽然大部分的艾达人信奉了他们邪恶创造者的教义，但仍有一些接纳了其他神灵的思想。那些不服侍龙后的艾达人居住在克莱恩上的隐藏社区中，避开了他们的造物主和她的手下的目光。

作为恶鬼、食人魔以及其他巨人的远亲，艾达人有着靛蓝色和海绿色的发光皮肤。他们与生俱来的魔法为他们提供了有限的变形能力和创造幻术的力量。

艾达探寻者Irda Seeker

艾达探寻者是熟练的密探，他们以魔法伪装自身，为盟友收集情报。在战斗中，艾达探寻者能够在战场上快速穿行时暂时隐藏自己。

艾达探寻者Irda Seeker

中型巨人，任意阵营

护甲等级 12

生命值 27（5d8+5）

速度 30尺

力量10（+0）敏捷15（+2）体质12（+1）智力11（+0）感知14（+2）魅力16（+3）

豁免 敏捷+4，魅力+5

技能 洞悉+6，察觉+6，隐匿+4

感官 黑暗视觉60尺，真实视觉5尺，被动察觉16

语言 通用语，巨人语，木族语

挑战等级 1（200XP）熟练加值+2

动作Actions

多重攻击Multiattack。探寻者使用身体强化（如果可以使用的话），并且进行两次水晶利刃攻击。

水晶利刃Crystal Blade。近战武器攻击：命中+4，触及5尺，单一目标。

命中：5（1d6+2）力场伤害，如果探寻者变为大型，再外加7（2d6）力场伤害。

身体强化Augment Physicality（1/每日）。在1分钟内，探寻者以魔法增强自己的肉体力量并连同自己穿戴和携带的一切一同提升体积。在强化之后，探寻者变为大型，并且力量和敏捷豁免具有优势。如果探寻者没有足够空间变大，他会变为空间允许的最大体型。

变形Chageshape（1/每日）。探寻者以魔法在视觉和触觉上变得如同一个他见过的中型类人生物。他所携带或穿戴的任何装备都不会被改变，探寻者的数据也不会发生变化。如果探寻者的生命值降低为0，或者他以一个动作结束变形，探寻者就会恢复到原本的样子。

附赠动作Bonus Actions

幻幕穿行Veil Walk（充能4-6）。探寻者和其穿戴或携带的一切装备一同变为隐形并传送到一处30尺内他可见的未被占据空间内。探寻者的隐形状态维持到的其下个回合开始或其进行一次攻击检定为止，以两者之中先发生的情况计算。

艾达幻幕卫士Irda Veil Keeper

艾达幻幕卫士是使用他们与生俱来的幻术力量的大师，他们通过编织魔法的幻象来迷惑敌人，保护同伴。传说最炉火纯青的艾达幻幕卫士能够将整片飞地隐藏起来，在数个世纪中保护聚居地的人民免受外界的伤害。

艾达幻幕卫士Irda Veil keepr

中型巨人（术士），任意阵营

护甲等级 13

生命值 49（9d8+9）

速度 30尺

力量9（-1）敏捷16（+3）体质13（+1）智力14（+2）感知17（+3）魅力19（+4）

豁免 智力+4，感知+5，魅力+6

技能 奥秘+4，洞悉+7，察觉+7

状态免疫 魅惑，恐慌

感官 黑暗视觉60尺，真实视觉5尺，被动察觉17

语言 通用语，巨人语，木族语

挑战等级 4（1,100XP）熟练加值+2

动作Actions

多重攻击Multiattack。幻幕卫士使用身体强化（如果可以使用的话），并且进行两次幻影焰光攻击。

幻影焰光Mirage Flare。近战或远程法术攻击：命中+6，触及5尺，或射程60尺，单一目标。

命中：11（2d6+4）光耀伤害，并且目标必须成功通过DC14的感知豁免，否则直到幻幕卫士下个回合开始前被幻幕卫士魅惑。当因此被魅惑时，一个生物会如同被催眠般的、虚幻的幻影影响而陷入失能。

身体强化Augment Physicality（1/每日）。在1分钟内，幻幕卫士魔法性地隐藏自己所在的位置、增强自己的肉体力量并连同自己穿戴和携带的一切一同提升体积。在强化之后，对幻幕卫士进行的攻击具有劣势，他变为大型，并且力量和敏捷豁免具有优势。如果幻幕卫士没有足够空间变大，他会变为空间允许的最大体型。若幻幕卫士陷入失能，则强化效果结束。

变形Chageshape（3/每日）。幻幕卫士以魔法在视觉和触觉上变得如同一个他见过的中型类人生物。他所携带或穿戴的任何装备都不会被改变，幻幕卫士的数据也不会发生变化。如果幻幕卫士的生命值降低为0，或者他以一个动作结束变形，幻幕卫士就会恢复到原本的样子。

施法Spellcasting。幻幕卫士施展以下一个法术，无需任何材料成分，并使用魅力作为施法关键属性（法术豁免DC14）：

随意：舞光术dancing light，次级幻影minor illusion

每项2/天：隐形术invisibility，高等幻影major image，魅影之力phantasmal force

每项1/天：海市蜃楼hallucinatory terrain（以一个动作）

反应Reactions

掩蔽幻雾Obscuring Mist。如果一个幻幕卫士30尺内可见的生物被一次攻击命中，幻幕卫士能够以幻影的雾气将其掩盖，令生物直到幻幕卫士的下个回合开始获得半身掩护。


别管它山侏儒

别管它山侏儒Nevermind Gnome

别管它山是克莱恩世界圣奎斯特岛上一座中空的休眠火山。在这座山中，一个充满活力的岩侏儒修补匠和其他发明家组成的社区锲而不舍地研究着各种科学目标，创造出机械工艺的奇迹。

“我们当中有谁不曾惊叹过一只尊贵的鸟儿在空中翱翔的情景，并同时想着‘我能做得更好’？

首先，感谢尊敬的高度测量家利罗德利斯·轰隆隆的工作，我们创造出了爬上别管它山顶的升降梯。然后，我们利用侏儒特快投递器像跳起的石头一样优雅地掠过天空。现在，请让我介绍一下全自动升空的下一阶段：附云器！

你问它在哪里？你们正坐在里面！再过三...二...一...”

——发明家米卡·马洛斯瓦因失踪之前留下的遗言

别管它山侏儒发明家Nevermind Gnome Inventor

别管它山的发明家们充满了新奇的点子和鲁莽的热情，他们喜欢任何展示自己创作的机会。这些天才的发明家会利用他们的聪明才智和技术诀窍来智取对手。

别管它山侏儒发明家Nevermind Gnome Inventor

小型类人生物，任意阵营

护甲等级 14（皮甲）

生命值 36（8d6+8）

速度 30尺

力量8（-1）敏捷17（+3）体质13（+1）智力18（+4）感知11（+0）魅力14（+2）

豁免 敏捷+5，智力+6

技能 奥秘+6，调查+6，察觉+2

感官 黑暗视觉60尺，被动察觉12

语言 通用语，侏儒语

挑战等级 2（450XP）熟练加值+2

卓识远见Always Thinking Ahead。发明家在投先攻检定时具有优势。

动作Actions

多重攻击Multiattack。发明家进行两次飞行夹子攻击。他可以将其中一次替换为雷鸣装置（如果可以使用的话）。

飞行夹子Flying Fangtrap。近战或远程武器攻击：命中+5，触及5尺或射程60尺，单一目标。

命中：8（1d10+3）穿刺伤害，并且该生物必须成功通过DC14的敏捷豁免否则其速度直到发明家的下个回合开始前降低为0。

雷鸣装置Thunderscream Gadget（充能5-6）。发明家造出一个装置，以发明家为源点发出一阵覆盖30尺锥形区域的尖啸。该区域内每个生物必须进行一次DC14的体质豁免，失败受到10（3d6）雷鸣伤害，成功则受到一半伤害。

反应Reactions

闪光粉Flash Powder。如果发明家被一个15尺内他能看见的生物伤害，他能对该生物撒出爆炸性的闪光粉末。该生物必须成功通过DC14的敏捷豁免否则直到其下个回合结束陷入目盲。

别管它山侏儒智囊Nevermind Gnome Mastermind

别管它山的侏儒智囊们以多年的经验磨砺了自身的创造才能。尽管他们仍在心血来潮地创造出疯狂的发明，但这些智囊们也至少拥有一种更稳定的机关发明——通常能是一种能为他们提供更多移动手段，或者通过额外的附件延伸他们的手臂的东西，或者二者兼有。

别管它山侏儒智囊Nevermind Gnome Mastermind

小型类人生物，任意阵营

护甲等级 15（皮甲）

生命值 82（15d6+30）

速度 30尺，攀爬30尺

力量9（-4）敏捷18（+4）体质14（+2）智力20（+5）感知11（+0）魅力15（+2）

豁免 敏捷+7，体质+5，智力+8

技能 奥秘+8，调查+8，察觉+3

感官 黑暗视觉60尺，被动察觉13

语言 通用语，侏儒语

挑战等级 5（1,800XP）熟练加值+3

卓识远见Always Thinking Ahead。智囊在投先攻检定时具有优势。

蛛行Spider Climb。智囊可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。如果智囊用两只机关爪各擒抱了一个生物，该特质不生效。

动作Actions

多重攻击Multiattack。智囊进行两次机关爪攻击。他可以将其中一次替换为整个装置（如果可以使用的话）。

机关爪Clockwork Claw。近战武器攻击：命中+7，触及20尺，单一目标。

命中：11（2d6+4）穿刺伤害，如果目标是一个中型或更小的生物，该目标被擒抱(逃脱DC15)。当被擒抱时，目标会在智囊的回合开始时受到10（3d6）穿刺伤害。智囊有两只机关爪，每一只只能擒抱一个目标。

整个装置Generate Gadget（充能5-6）。智囊飞快地装出一个机关装置，创造出以下一个效应（由智囊选择）：

嘎吱铁嘴Chattergrab。这个装置的一部分看起来酷似不断咬合的金属尖牙。这个装置会直奔一个智囊能看到的60尺内生物。该生物必须成功通过DC16的敏捷豁免否则受到31（7d8）穿刺伤害，并且直到智囊的下个回合开始陷入失能。

幻觉烟弹Phasmoball。智囊向自己能看到的30尺内一点发射出一个装置，在那里释放出10尺半径球状区域的能够扭曲心智的烟雾。每个在范围内的生物必须成功通过DC16的感知豁免否则受到11（2d10）心灵伤害并且直到智囊的下个回合开始对智囊陷入恐慌状态。

雷鸣尖啸Thunderscream。装置以智囊为源点发出一阵覆盖30尺锥形区域的尖啸。该区域内每个生物必须进行一次DC16的体质豁免，失败受到21（6d6）雷鸣伤害，成功则受到一半伤害。


海象人猎手

海象人猎手Thanoi Hunter

海象人是海象一般的生物，他们住在克莱恩的冰原之上。他们长着粗大的獠牙，能够用于保护自己和在游泳时在海冰上戳出呼吸孔。

作为熟练的猎手，海象人常常与生活在冰原上的怪物战斗。除了獠牙之外，他们还使用拴着长绳的鱼叉，这样的设计使得鱼叉能够快速拉回。一群海象人猎手齐心协力，能够消灭比自己大得多的怪物，包括百足魔兽remorhazes和白龙。

海象人猎手Thanoi Hunter

中型怪兽，任意阵营

护甲等级 14（兽皮甲）

生命值 32（5d8+10）

速度 30尺，游泳30尺

力量18（+4）敏捷14（+2）体质15（+2）智力12（+1）感知16（+3）魅力11（+0）

豁免 力量+6，体质+4

技能 运动+6，察觉+5，生存+5

伤害免疫：冷冻

感官 被动察觉15

语言 水族语，通用语

挑战等级 1（200XP）熟练加值+2

屏息Hold Breath。海象人猎手可以憋气10分钟。

集群战术Pack Tactics。海象人猎手至少有一个未处于失能的盟友在目标生物5尺内时，他对该生物发动的攻击检定有优势。

动作Actions

多重攻击Multiattack。海象人猎手进行一次骨制鱼叉攻击和一次獠牙攻击。

骨制鱼叉Bone Harpoon。近战或远程武器攻击：命中+6，触及10尺或射程20/60尺，单一目标。

命中：8（1d8+4）穿刺伤害，无论是否命中，鱼叉都会回到海象人猎手手中。

獠牙Tusk。近战武器攻击：命中+6，触及5尺，单一目标。

命中：6（1d4+4）挥砍伤害。


塔戈龙人

塔戈龙人Traag Draconian

在腐化龙蛋的实验中，巨龙大军创造出了塔戈龙人——巴兹龙人士兵的前身。和他们的龙人兄弟们不同，塔戈龙人不过是嗜血的杀戮机器。很少有指挥官能够在战斗中成功利用塔戈龙人鲁莽的暴力以取得优势；对大多数人来说，塔戈龙人对盟友和敌人同等危险。即使魔法也无法控制住他们对暴力的渴望。

塔戈龙人的残翼没有足够的力量支持它们的巨体在空中飞行，只能最小限度地减缓塔戈龙人的坠落速度。他们的金属鳞片上覆盖着一层病态的铜锈。在战斗中，这种龙人可以用邪恶的火焰覆盖自己的身躯，燃烧途经一切。当一只塔戈龙人死去时，它的身体会爆炸并化作一滩厚重而恶心的淤泥。

塔戈龙人Traag Draconian

大型怪兽，通常混乱邪恶

护甲等级 14（天生护甲）

生命值 68（8d10+24）

速度 40尺

力量21（+5）敏捷10（+0）体质17（+3）智力6（-2）感知8（-1）魅力9（-1）

豁免 力量+8，体质+6

状态免疫 魅惑，恐慌

感官 黑暗视觉60尺，被动察觉9

语言 通用语，龙语

挑战等级 5（1,800XP） 熟练加值+3

血腥狂怒Blood Frenzy。龙人对生命值没有全满的生物发动近战攻击时，其攻击检定具有优势。

可控坠落Controlled Fall。当龙人坠落且并未处于失能状态时，它在计算坠落伤害时从中减去最多50尺高度。

临终苦难Death Throes。当龙人的生命值降低为0时，它会化作一滩污泥，充满半径10尺的区域。每个区域内的生物都必须成功通过DC14的敏捷豁免否则在1分钟内被污泥覆盖。当被污泥覆盖时，生物的速度会减半。一个生物可以用其动作刮掉自己或一个5尺内生物身上的污泥。

动作Actions

多重攻击Multiattack。龙人进行两次爪击。

爪击Claw。近战武器攻击：命中+8，触及10尺，单一目标。

命中：14（2d8+5）挥砍伤害。

烈焰蹂躏Flaming Carnage（充能5-6）。龙人沉浸于自己的怒火，将烈焰披挂全身并移动最多等于自身速度的距离。在执行这种移动时，龙人可以进入其他生物的空间。当它在移动中进入其他生物占据的空间时，该生物必须进行DC14的敏捷豁免。失败的情况下，该生物受到22（4d10）火焰伤害并倒地。豁免成功的情况下，该生物仅受到一半伤害，并被推到距离龙人的路径最近的空间内。一个生物在一回合内只能被同一只龙人的烈焰蹂躏影响一次。

反应Reaction

暴力还击Violent Retaliation。如果一个龙人10尺内的生物以一次攻击命中它，龙人可以对该生物进行一次爪击。如果爪击命中，它额外造成4（1d8）挥砍伤害。


猛敏那

猛敏那Verminaard

艾瑞阿卡斯

如同恶龙女王要求我去做的那样，这是我对你的仆人，尼杜斯的猛敏那的评价：一点没变。这个男人仍然是个狂妄自大的胆小鬼，沐浴在用血统而非他自己的脑子换来的祝福中。他以塔克西丝的宠爱为荣，以轻浮和残暴的方式行使她的力量。他的士兵们在自己的铺位上对他的狂热窃窃私语，并谣传那些从队伍里失踪的士兵都在他的秘密祭坛上被献祭了。我不排除有这种可能性。

当他干自己工作的时候，采取的手段就他挥舞的锤子一样驽钝。

猛敏那认为自己无人能敌，我向女王陛下祈祷，当她打破他的幻想时，我会在现场看着。

我希望你会觉得这些报告很有启发性。

火烬

龙骑将猛敏那以狂热的激情和无情的力量统领着红龙军团——龙后麾下最大、最强的军队。虽然曾有预言说他会将邪恶力量逐出克莱恩，但猛敏那还是被塔克西丝和她所承诺的荣耀所诱惑。被恶龙女王腐蚀之后，猛敏那便成为了她的勇士之一，统领恶龙军团中最凶猛的一支。

猛敏那对塔克西丝的极度忠诚让他得以在战场上引导她的邪恶神力，他能在向敌人降下诅咒之火的同时鼓舞自己的手下。他高大的剪影常常出现在他的红龙同伴兼顾问“火烬”的烈焰中。

_______________________________________________________________________________________________

龙类忠诚Draconic Devotion

猛敏那的资料卡中提到了龙类忠诚怪物特质。虽然该特质并没有出现在这本纲要中的任何怪物身上，但你可以在《龙枪：龙后之影》中找到几种的具有龙类忠诚特质的怪物们，它们为克莱恩的大地上带来了恐惧。

_______________________________________________________________________________________________

猛敏那Verminaard

中型类人生物（人类，牧师），守序邪恶

护甲等级 20（+2板甲）

生命值 143（22d8+44）

速度 30尺

力量22（+6）敏捷13（+1）体质15（+2）智力16（+3）感知18（+4）魅力17（+3）

豁免 感知+10，魅力+9

技能 察觉+16，宗教+9

伤害免疫 火焰

状态免疫 魅惑，恐慌

感官 黑暗视觉60尺，被动察觉26

语言 深渊语，通用语，龙语

挑战等级 17（18,000XP）熟练加值+6

龙之号令Draconic Command。当一条龙或一个具有龙类忠诚特质的生物在猛敏那30尺内进行一次攻击掷骰时，该生物可以投一个d4并将出目加到攻击掷骰中。

传奇抗性Legendary Resitance。（3/日）。猛敏那豁免失败时，可以将其改为豁免成功。

特殊装备Special Eqiupment。猛敏那穿着一件+2板甲+2 plate armor，并手持黑夜使者night bringer，他通过黑夜使者获得了黑暗视觉和对火焰伤害、魅惑和恐慌的免疫（已包含在资料卡中）。

动作Actions

多重攻击Multiattack。猛敏那使用黑夜使者进行两次攻击，并使用恶咒。

黑夜使者Nightbringer。近战武器攻击：命中+15，触及5尺，单一目标。

命中：12（1d6+9）钝击伤害外加10（4d4）光耀伤害。如果目标为一个生物，它必须成功通过DC20的体质豁免否则直到猛敏那下个回合开始陷入目盲。

恶咒Malediction。猛敏那念出一个不洁的字眼，让亵渎之火降临到60尺内他能看到的一个生物身上。该生物必须进行一次DC18的敏捷豁免，失败受到11（2d10）黯蚀伤害外加11（2d10）光耀伤害，成功则受到一半伤害。

施法Spellcasting。猛敏那施展以下一个法术，他无需任何材料成分，并使用感知作为施法关键属性（法术豁免DC18）：

随意：光亮术light，奇术thaumaturgy

每项2/天：灾祸术bane，恐惧术fear，行动自如freedom of movement，高等复原术greater reatoration，怪物定身术 hold monster，回生术revivify

附赠动作Bonus Actions

龙后恩宠Dragon Queen’s Favor（5/每日）。猛敏那或一个60尺内可见的生物通过魔法性地恢复17（2d12+4）生命值。

传奇动作Legndary Actions

猛敏那拥有3传奇动作，用来选择执行下列动作项。他每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。猛敏那在其回合开始时恢复所有消耗的传奇动作数。

战术移动Tactical Movement。猛敏那移动至多等于自己速度的距离或命令他正在骑乘的坐骑移动至多等于其速度的距离。此动作造成的移动不会触发借机攻击。

狂热打击Fervent Strike（花费2动作）。猛敏那使用黑夜使者进行一次攻击。如果攻击命中，它额外造成7（2d6）钝击伤害。

施法Cast a Spell（花费3动作）。 猛敏那执行施法。

黑夜使者Nightbringer

猛敏那使用龙后赐予他的硬头锤黑夜使者。如果角色击败了猛敏那并且希望黑夜使者的力量为他们所用，这柄硬头锤的给玩家角色魔法物品描述如下：

黑夜使者Nightbringer

武器（硬头锤），传说（需同调）

这柄沉重的硬头锤有深色的橡木柄和饰有黄金的黑钢锤头。在战斗中，硬头锤的锤头上会被漆黑的能量所缠绕。

你在使用该武器进行的攻击和伤害掷骰中获得+3加值。当你使用它的攻击命中后，目标额外受到4d4光耀伤害。

如果你是邪恶阵营，当与黑夜使者同调时，你还会获得以下增益：

龙后祝福Blessing of the Dragon Queen。你免疫魅惑和恐慌状态，并获得以下一种伤害类型的免疫（在你同调时选择）：强酸、冷冻、火焰、闪电或毒素。

午夜之眼Eye of Midnight。你获得60尺黑暗视觉，如果你已经获得了黑暗视觉，其范围再增加60尺。

午夜遮帷Midnight Shroud。这柄武器具有6充能。当你使用它以一次攻击命中一个生物时，你可以消耗1点充能令该生物进行一次DC20的体质豁免。失败的情况下，该生物陷入目盲直到你的下个回合开始。在每天黎明时，该武器会回复1d6充能。


烈焰人

烈焰人 Blaze
烈焰人是聚集在下界要塞的元素生物。它们漂浮在离地面不远的地方，每一个都由三组发光棒环绕。当烈焰人被摧毁时，它有时会留下其中一根棒。烈焰棒是一种巨大的能量来源，当小心粉碎成粉末时，可以用来酿造药水和制作其他魔法物品。
烈焰人从其炽热的核心发射三个火球进行攻击。这种火焰会点燃生物和易燃物体。如有必要，烈焰人会漂浮在空中，以便更好地观察并更轻松地瞄准敌人。

烈焰人
中型元素，普遍中立邪恶
AC 13
HP 75 (10d8 + 30)
速度20 尺，飞行20尺（仅限垂直移动；悬浮）
力量16 (+3) 敏捷17 (+3) 体质16 (+3)
感知6 (-2) 智力10 (+0) 魅力7 (-2)
伤害抗性 非魔法攻击造成的钝击、穿刺和挥砍伤害抗性
伤害免疫 火焰
状态免疫 力竭，擒抱，麻痹，石化，中毒，倒地，束缚
感官 黑暗视觉60尺，被动察觉10
语言—
挑战等级 5 (1,800 XP) 熟练加值+3

烈焰棒。当烈焰人的生命值降至 0 时，它会消失在一团烟雾中，并有 50% 的几率留下一根价值 100 gp 的发光棒。棒子散发出5尺的昏暗光照。生物可以用一个动作成功通过一次 DC 14力量检定尝试折断棒子。折断的棒子在以自身为中心的 5 英尺半径球形中释放出炽热的能量。该区域内的每个生物都必须进行一次 DC 14 的敏捷豁免，豁免失败则受到 6（1d12）点火焰伤害，豁免成功则伤害减半。
热气。任何在距离火焰 5 尺以内开始其回合的生物都会受到 3 (1d6) 点火焰伤害。
照明。火焰在 20尺半径范围内散发出明亮光照，并在额外 20尺范围内散发出昏暗光照。
水敏感性。烈焰人在水中每移动 5尺、溅在其上的每一加仑水，或每当它在雨中开始其回合时，都会受到 1 点冷冻伤害。
动作
多重攻击。烈焰人进行三次炽热末日攻击。
炽热末日。 近战或远程法术攻击：命中 +6；触及5尺或60尺射程，单一目标。命中： 8（1d10 + 3）点火焰伤害，如果目标是生物或易燃物体则被点燃。在一个生物使用动作扑灭火焰之前，燃烧的目标在其每个回合结束时都会受到3（1d6）点火焰伤害。


苦力怕（爬行者）

苦力怕（爬行者） Creeper
苦力怕是一种绿色的无臂生物，出现在黑暗中，用它的四只短腿静静地在主世界中徘徊。它奇特的面孔让人看不出它的动机，但它的破坏性使它成为主世界中对生命和财产的最大威胁之一。
一只苦力怕悄悄地向人形猎物移动。当它靠得足够近时，它会停下来并开始像燃烧的导火索一样发出嘶嘶声。除非苦力怕被打败或者它的目标离得足够远以至于苦力怕自行解除，否则苦力怕会很快爆炸，在它曾经站立的地方留下一个大坑。
苦力怕有一种不可思议的能力，它会在最意想不到的时候出现，而且很少有地方能避免它们的爆破。然而苦力怕有一个奇怪的弱点：它们害怕猫并竭尽全力避开它们。
如果苦力怕被闪电击中，它不会受到伤害，而是会充满电能。在这种充能状态下，苦力怕会环绕着淡蓝色的光环，并能以更大的能量爆炸。

苦力怕
中型怪兽，普遍中立邪恶
AC 12（天生护甲）
HP 19 (3d8 + 6)
速度30尺
力量10 (+0) 敏捷11 (+0) 体质14 (+2)
智力6 (-2) 感知8 (-1) 魅力3 (-4)
技能 察觉+3，隐匿+4
伤害免疫 闪电
状态免疫 力竭
感官 黑暗视觉60尺，被动察觉 13
语言—
挑战等级 1/2 (100 XP) 熟练加值 +2

奇特生理。苦力怕除了疾跑、撤离、躲藏和搜索外不能执行任何其他动作。它同样也不能采取附赠动作或反应。
苦力怕的头。当苦力怕因其他闪电苦力怕的爆炸而生命值降至 0 时（参见毁灭特性），它会死亡并且头会掉下来。苦力怕掉落的脑袋是空心的，可以作为有眼睛和嘴巴开口的面具佩戴。
毁灭。当它在距离它能看到的类人生物 10 英尺内结束其回合时，苦力怕停止移动并发出足以被其30尺内的生物听到的嘶嘶声。
如果苦力怕在其下一回合开始前生命值降至 0，嘶嘶声停止，苦力怕立即死亡。否则，在苦力怕的下一个回合开始时，会发生以下情况之一：

如果发出嘶嘶声的苦力怕 10 英尺内没有人形生物，它就会停止发出嘶嘶声。然后它会使用任何可用的移动力来接近它能看到的最近的人形生物。

如果在发出嘶嘶声的苦力怕 10 英尺范围内有一个或多个类人生物，苦力怕会爆炸成一个能量球，充满以它为中心20尺半径的球形。这种能量绕拐角扩散。苦力怕被摧毁，爆炸区域内的所有其他生物都必须进行一次 DC 12 的敏捷豁免，豁免失败则受到 14 (4d6) 闪电伤害，成功则伤害减半。如果苦力怕被充能（参见下面的“闪电苦力怕”），则该伤害增加 7（2d6）。区域中未被穿戴或携带的物体会受到 14（4d6）闪电伤害，如果苦力怕被充能则受到 21（6d6）闪电伤害。

闪电苦力怕。每当苦力怕受到闪电伤害时，它不会受到伤害，而是会被充能 1 分钟。充能时，苦力怕会散发出 5尺半径昏暗的蓝光。
害怕猫科动物。当苦力怕在它能看到的猫科动物 60 英尺范围内开始它的回合时，苦力怕陷入恐慌。该状态会持续到苦力怕的回合开始。


末影龙

末影龙 Ender Dragon
强大的末影龙是其中一种巨大的飞行生物，有着黑色的鳞片和紫色的眼睛。它翱翔在末地的中央岛屿之上。没有人能说出它是末地的守护者还是囚徒，但无论哪种方式，末影龙都会挑战任何进入其领域的人。
末影龙用巨大的翅膀猛击敌人，用它的气态喷吐武器吞噬敌人，并用它强大的下颚咬碎敌人。它的外皮坚固到足以挡开除最致命的武器以外的所有武器。

末影龙
超巨型龙类，混乱邪恶
AC 22（天生护甲）
HP 350 (20d20 + 140)
速度30尺，飞行 120尺
力量27 (+8) 敏捷14 (+2) 体质25 (+7)
智力10 (+0) 感知15 (+2) 魅力19 (+4)
豁免 体质+13，智力+6，感知+8
技能 察觉+14，隐匿+8
伤害抗性 火焰
伤害免疫 黯蚀
状态免疫 魅惑，恐惧
感官 黑暗视觉240尺，被动察觉 24
语言 龙语
挑战等级 19 (22,000 XP) 熟练加值 +6

龙蛋。当末影龙的生命值降到 0 时，它会发出紫色的光束然后消失，留下一个惰性的、漆黑的龙蛋，价值 5,000 gp。
传奇抗性（4次/天）。如果末影龙在一次豁免检定中失败，它可以选择改为成功。
动作
多重攻击。末影龙进行一次啃咬攻击并使用振翅。
啃咬。 近战武器攻击：命中 +14；触及 15 尺，一个目标。命中： 18 (3d6 + 8) 穿刺伤害外加 7 (2d6) 黯蚀伤害。
振翅。末影龙拍打着巨大的翅膀。距离末影龙 15 尺以内的每个生物都必须通过一次 DC 21 的敏捷豁免检定，否则将受到 10（1d4 + 8）点钝击伤害并被推离末影龙10尺，并被击倒。
致命吐息（充能 5~6）。 末影龙在 60尺锥形区域中吐出腐臭气体。该区域内的每个生物都必须进行一次 DC 21 的体质豁免，豁免失败则受到 52（15d6）点黯蚀伤害，成功则受到一半的伤害。然后末影龙选择它可以看到的锥形区域与地面接触的一个点。以该点为中心形成一个 10 尺高、10 尺半径的圆柱，圆柱里留存致命的气体。该圆柱体在末影龙的下一回合开始时消失。任何在圆柱体中开始其回合的生物都会受到 10（3d6）点黯蚀伤害。

末地水晶 End Crystal
末影龙与散布在末路之地中央岛屿周围的十座 40 尺高的黑曜石塔有着特殊的关系。每座塔的顶部都有一个末地水晶，当末影龙飞到附近时，它会向末影龙发射一束治疗能量。如果被杀死，末影龙可以通过在通往主世界的传送门上放置四颗末地水晶来复活。
水晶疗愈。当末影龙在末地水晶60尺内结束其回合时，水晶会发出治疗光束，使末影龙恢复 20 点生命值。末影龙每回合只能从这种治疗中受益一次。
水晶的资料卡。末地水晶是一种大型物体，AC 11；HP 30；钝击和雷鸣伤害易伤；穿刺和挥砍伤害抗性；以及免疫毒素和心灵伤害。当水晶被摧毁时，它会爆炸并产生20 尺半径的破坏性能量。该区域内的任何生物都必须进行一次 DC 15 的敏捷豁免，豁免失败则受到 21（6d6）力场伤害，成功则伤害减半。


末影人

末影人 Enderman
末影人是高大的黑色双足生物，四肢细长，锐利的紫色眼睛。紫色粒子在它们周围忽隐忽现。末影人令人不安且神秘莫测，其行为方式几乎无法解释。
末影人似乎特别喜欢末地，他们成群结队地聚集在那里。他们是其他维度的罕见访客，尽管他们更常成对出现在诸如下界的扭曲森林这样奇特的地方。他们避开阳光，并受到包括雨水在内的水的伤害。当末影人成为远程武器的目标或受到伤害时，它会传送到附近更安全的位置，并在目的地发出独特的“呜呜”声。
末影人没有已知的天敌。当类人生物直视末影人时，末影人会被激怒，张大嘴巴张得吓人，然后用长臂冲上去攻击。一个被打败的末影人会内爆，有时会留下一颗末影珍珠，当末影珍珠被抛出时，会将投掷者传送到它着陆的地方。

末影人
中型异怪，普遍混乱中立
AC 14
HP 78 (12d8 + 24)
速度40尺
力量15 (+2) 敏捷18 (+4)体质15 (+2)
智力10 (+0)感知18 (+4)魅力11 (+0)
豁免 力量+5，体质+5
技能 察觉+7，潜行+7，生存+7
伤害抗性 黯蚀
感官 黑暗视觉60 尺，被动感察觉 17
语言 末影语
挑战等级 6 (2,300 XP) 熟练加值 +3

回避传送。每当末影人受到伤害或成为远程攻击的目标时，它可以连同它穿戴或携带的任何装备传送到距离它 20 尺以内它能看到的一个未被占据的空间（不需要任何动作）。如果此效果是由远程攻击触发的，末影人会在攻击命中前传送，导致攻击未命中。当末影人处于失能状态时，该特性会被抑制。
崩裂。当末影人的生命值降至 0 时，它会随着身体崩裂而死亡。投掷d10。掷出 9 或更少时，末影人不会留下任何遗骸。如果掷出10，末影人会留下一个发光的紫色球体，称为末影珍珠，价值 500 gp。一个生物可以将珍珠扔到最多60 英尺外；如果珍珠落在一个大到足以容纳该生物的未被占据的空间中，该生物将连同它穿戴或携带的任何装备传送到该空间，然后珍珠消失。
日照敏感。在阳光下，末影人的攻击检定具有劣势。
水体避讳。末影人在水中每移动 5尺、溅到其上的每一加仑水，或每当它在雨中开始其回合时，都会受到 1 点冷冻伤害。
动作
多重攻击。末影人进行两次猛击。
猛击。 近战武器攻击：命中 +7；触及 10 尺，单一目标。命中： 8（1d8 + 4）钝击伤害外加 9（2d8）黯蚀伤害。


狼

主世界的狼 Wolf of the Overworld

（注：Overworld为Minecraft中类似物质位面的世界，原作中译作“主世界”，此处进行沿用）

这位灰毛猎人四足奔跑穿过主世界的森林，在寒冷的针叶林中如鱼得水。
狼成群结队地捕猎，在它们的领土上游荡，追逐绵羊、兔子和狐狸。野狼通常对类人生物漠不关心，既不逃避也不攻击它们，但是一群狼对任何伤害狼群成员的生物产生敌意。狼可以被喂养和照顾它们的冒险家驯服。驯服的狼无论走到哪里都会跟着他们的主人。
狼会本能地将活骷髅视为敌人，毫不犹豫地攻击它们。即使是驯服的狼，它们会顺天性本能地攻击它们的天生猎物，除非命令它们坐下，否则它们也会自由地向骷髅冲锋。

主世界的狼
中型野兽，无阵营
护甲等级：13（天生护甲）
生命值：11（2d8+2）
速度：40尺
力量12（+1） 敏捷15（+2） 体质12（+1）
智力3（-4） 感知12（+1） 魅力6（-2）
技能：察觉+6，隐匿+4
感官：被动察觉13
语言：—
挑战等级：1/4（50 XP）

集群战术Pack Tactics。狼至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
动作
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：7（2d4+2）点穿刺伤害。如果目标是生物，则目标必须进行一次DC 11的力量豁免，豁免失败则应击倒地。


仙灵

仙灵 Faeries

艾卓的仙灵是背生翅翼，精灵般的生物，类似于小妖精和皮克精。他们无法捉摸，难以信赖，也没有寻常的道德观念，这些仙灵们藏在幻野之中，骚扰他们认为是入侵者的旅客。

奥夫Ouphes
奥夫是充满好奇心的生物，在艾卓的幻野四处可寻。虽然它们通常看起来傻乎乎的，但奥夫和自然世界有着魔法的联系，比大部分凡人都更了解树木、蘑菇和苔藓的秘密生活。虽然奥夫和艾卓的仙灵们有亲缘关系，但仙灵们只把它们当成远方的表亲（说起来有点尴尬那种）。奥夫可以用小妖精sprite或皮克精pixie的资料卡来表现。


借物仙灵

借物仙灵 Faerie Borrower

这群仙灵流连于城堡之间，所经之处满是不幸爱情、中伤流言和丢失遗宝。

——《仙儿传说》

借物仙灵是小小的窃贼，他们会偷走找到的一切东西，来引发混乱和恐慌。一个借物仙灵的身高不到6寸，有着蓝色会蓝灰色的皮肤，还有玻璃碎片般的翅膀。

借物仙灵Faerie Borrower
微型精类，通常混乱中立
AC 15
HP 12（5d4）
速度 10尺，飞行30尺
力量2（-4）敏捷20（+5）体质10（+0）
智力13（+1）感知12（+1）魅力16（+3）
技能：巧手+7，隐匿+7
感官：被动察觉11
语言：通用语，木族语
挑战等级1/2（100XP）熟练加值+2

飞掠Flyby。仙灵飞出敌人的触及范围时不会引起借机攻击。
动作Actions
针尖剑Needle Blade。近战武器攻击，命中+7，触及5尺，单一目标，命中：7（1d4+5）穿刺伤害。
魔法嘲弄Magic Mockery。仙灵对一个60尺内它可见的生物进行魔法嘲讽。该生物必须成功通过DC13的感知豁免否则受到3（1d6）心灵伤害并且直到仙灵的下个回合开始在攻击检定和属性检定上具有劣势。
施法Spellcasting。仙灵施展以下一个法术，不需要任何材料成分且使用魅力作为施法关键属性（法术豁免DC13）。
随意：魔法伎俩prestidigitation
1/日：无声幻影silent image
反应Reactions
狡诈格挡Tricksy Parry。在仙灵受到伤害后，它将受到的伤害减少2（1d4）点。


引路仙灵

引路仙灵 Faerie Pathlighter

无论是出于善心还是恶意，大多数仙灵只要遇到骑士，都会忍不住掺和他们的冒险。

引路仙灵窥伺着人类的生活，有时是为了帮助（就像经典的仙灵教母的故事一样），有时则是为了伤害。在艾卓的幻野中，引路仙灵常常守护迷途的旅客，他们引路明灯的光芒会引导疲惫的旅行者到能够休息的地方。
引路仙灵和人类差不多身材，有近乎天使般的外表，他们的白色大翅膀在边缘会变得更加半透明。魔法的光芒悬在他们头顶，而一种微弱的白色光晕环绕在他们周身。

引路仙灵Faerie Pathlighter
中型精类，通常混乱中立
AC 12
HP 38（7d8+7）
速度 30尺，飞行30尺（悬浮）
力量10（+0）敏捷14（+2）体质12（+1）
智力13（+1）感知17（+3）魅力18（+4）
技能：洞悉+5，察觉+5，生存+5
感官：被动察觉15
语言：通用语，木族语
挑战等级2（450XP）熟练加值+2

仙灵微光Faerie Illumination。仙灵散发着15尺微光。
动作Actions
多重攻击Multiattack。仙灵进行两次闪光击。
闪光击Shining Strike。近战或远程法术攻击，命中+6，触及5尺或射程30尺，单一目标，命中：7（2d6）光耀伤害，并且如果目标为一个生物，它必须成功通过DC14的敏捷豁免否则被光芒所笼罩，直到仙灵的下个回合结束。当一个生物被光芒笼罩时，对该生物进行的攻击检定具有优势，并且该生物无法受益于隐形invisibile状态。
施法Spellcasting。仙灵施展以下一个法术，不需要任何材料成分且使用魅力作为施法关键属性。
随意：舞光术dancing light，侦测魔法detect magic，魔法伎俩prestidigitation
1/日：生物定位术locate creature
附赠动作Bonus Actions
引路明光Guiding Light（2/日）。以自己为中心，仙灵召唤出一个30尺的魔法光球。光球会持续1分钟或直到仙灵陷入失能。每个仙灵选择的生物（除了仙灵自己）在范围内开始回合时都会获得5临时生命值并且直到下个回合开始在感知豁免和感知检定中具有优势。
光球内为明亮光照，还会向外发出额外30尺的微光，并且随着仙灵移动。如果光球的区域与3环或更低环阶的法术产生的黑暗区域重叠，则产生黑暗的区域将被驱散。


害人仙灵

害人仙灵 Faerie Pest

图音谷中勿停留，
鲜花芬芳不要嗅。
路遇他物莫伸手，
以免仙儿来寻仇。

——《仙儿传说》

害人仙灵喜欢制造烦恼、恐惧和痛苦。他们可能是最善变的仙灵，乐于追随任何承诺让他们有机会恐吓某个新来的倒霉蛋的家伙。
如果不是肩头长出的黑色羽翼，一个害人仙灵可能会被误认为一个蹒跚学步的人类孩童。当参加战斗的时候，害人仙灵会使用操纵思想的魔法来配合涂毒的尖刺利刃。

害人仙灵Faerie Pest
小型精类，通常混乱邪恶
AC 14
HP 22（5d6+5）
速度 30尺，飞行30尺
力量8（-1）敏捷16（+3）体质12（+1）
智力10（+0）感知12（+1）魅力14（+2）
技能：察觉+3，隐匿+7
感官：黑暗视觉60尺，被动察觉13
语言：通用语，木族语
挑战等级1（200XP）熟练加值+2

动作Actions
毒针剑Stingblade。近战武器攻击，命中+5，触及5尺，单一目标，命中：7（1d6+3）挥砍伤害，外加5（2d4）毒素伤害。如果仙灵在这次攻击检定中具有优势，目标再额外受到3（1d6）挥砍伤害。
施法Spellcasting。仙灵施展以下一个法术，不需要任何材料成分且使用魅力作为施法关键属性（法术豁免DC12）。
每项2/日：灾祸术bane，油腻术grease
每项1/日：目盲术/耳聋术blindness/deafness
意志窃贼Theft of Nerves（1/日）。仙灵释放出一股令人神志迷乱的魔力，笼罩15尺锥状区域。该区域中的每个生物都必须成功通过DC12的智力豁免，否则陷入1分钟的恐慌frightened。每个恐慌的生物可以在回合结束时重复豁免，成功则结束自己身上的效应。
附赠动作Bonus Actions
顽劣匿踪Mischievous Stealth。仙灵执行躲藏Hide动作。


至高仙

至高仙 High Fae

尽管不能讲出完全的谎言，但至高仙仍有许多欺人的手段。

不老且非人的至高仙是艾卓中最古老的生物，它们体现了幻野之中的壮美与危险。至高仙不在乎凡人的律法与荣誉，却也有着不可违背的铁律：赠礼必须得到报偿，承诺必须得以兑现，绝不可讲出完全的谎言（尽管误导和谜语很受欢迎）。数世纪的漫长生活中，至高仙常常靠复杂的欺瞒与斗智游戏来满足自己。
大多数至高仙都隐居于艾卓中幻野的深处。它们从遍布幻野的光粒中汲取力量，用天生的幻术魔法增强并装点其各类武装。
至高仙由仁慈仙王塔莱恩统治。塔莱恩如艾卓的幻野般奇诡、古老且反复，而仁慈仙王也要求追随者保持忠诚与尊重。尽管举止严肃，但仁慈仙王也闻名于追随着玄秘的奇想，在永不满足的好奇心驱使下来到艾卓的最远处。


至高仙欺名客

至高仙欺名客 High Fae Impostor

至高仙欺名客是顽皮狡诈的阴谋家，喜欢用魔法伪装自身以惹怒其他生物。它们骗人的理由多种多样，从无害的恶作剧到恶意的渗透。至高仙欺名客在盗取用另一生物的身份时，它会魔法性地访问该生物的部分心智——并得知该生物可能与一个普通熟人分享的任何信息。虽然信息并不全面，但却足以助至高仙欺名客十分有效地冒充目标。

至高仙欺名客High Fae Impostor
中型精类，任意阵营
AC 15
HP 149（23d8+46）
速度30尺，飞行30尺（悬浮）
力量13（+1）敏捷21（+5）体质15（+2）
智力18（+4）感知16（+3）魅力23（+6）
豁免：敏捷+9，感知+7
技能：欺瞒+14，表演+10，隐匿+13
伤害抗性：非魔法攻击的钝击，穿刺和挥砍
感官：黑暗视觉60尺，被动察觉13
语言：通用语，木族语
挑战等级11（7,200XP）

魔法抗性Magic Resistance。至高仙为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。至高仙发动两次妖精之剑攻击并使用一次恼人恶戏。
妖精之剑Fae Blade。近战武器攻击：命中+9，触及5尺，单一目标。命中：18（3d8+5）力场伤害。
施法Spellcasting。至高仙施展以下一道法术，无需任何材料成分并使用魅力作为施法属性（法术豁免DC18）：
随意：交友术，次级幻影
每项1/日：注目术，涅斯图魔法灵光
恼人恶戏Vexing Prank。至高仙使出一道魔法诡计，指定一个位于其60尺内的它可见的生物。目标必须成功通过一次DC18的感知豁免。豁免失败则受到21（6d6）心灵伤害并陷入恐慌状态直至至高仙的下一回合开始。豁免成功则只收到一半伤害。
附赠动作Bonus Actions
掠夺形踪Loot Likeness。至高仙魔法性地变形为一个它可见的中型或小型生物的复制体。变形期间至高仙保留其游戏数据（除体型），并知晓被模仿生物的基本信息，诸如背景和个性（足以令其合理冒充该生物）。变形持续直到至高仙被降至0生命值，它再次使用此附赠动作或它用一个附赠动作变回真实形态。


至高仙仁慈护卫

至高仙仁慈护卫 High Fae Impostor

“仁慈仙王从不轻易请人入廷。在此建议你乖乖从命。“

——塔莱恩信使桂迪恩

至高仙仁慈守卫花费数世纪来精进武艺，能以无法想象的速度优雅机动。高大的身材、巨大的翅膀、精致的角冠和巨大的武器令它们的身形极为可怕。
最受信任的至高仙仁慈守卫直接为仁慈仙王塔莱恩服务。这些至高仙发誓保卫仁慈仙王，每次都用山楂枝条刺痛手掌，如此重复九九八十一次。

至高仙仁慈守卫High Fae Kindguard
中型精类，任意阵营
AC 17（天生护甲）
HP 156（24d8+48）
速度40尺，飞行60尺（悬浮）
力量22（+6）敏捷23（+6）体质15（+2）
智力14（+2）感知17（+3）魅力13（+1）
豁免：力量+10，敏捷+10
技能：特技+10，运动+10，察觉+7
伤害抗性：非魔法攻击的钝击，穿刺和挥砍
感官：黑暗视觉60尺，被动察觉17
语言：通用语，木族语
挑战等级12（8,400XP）熟练加值+4

反射闪避Evasion。某个敏捷豁免通过后伤害减半的效应指定至高仙为目标时，其豁免成功则不受任何伤害，而豁免失败时则只受一半伤害。
魔法抗性Magic Resistance。至高仙为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。至高仙发动两次妖精大剑攻击并使用诡诈绊摔。
妖精大剑Fae Claymore。近战武器攻击：命中+10，触及10尺，单一目标。命中：20（4d6+6）力场伤害，且目标的速度降低10尺（最小降至5尺）。速度的降低持续直至至高仙的下一回合开始。
诡诈绊摔Tripping Feint。至高仙指定一个位于其10尺内的它可见的大型或更小的生物。目标必须成功通过一次DC18的敏捷豁免否则陷入倒地状态。
附赠动作Bonus Actions
翔翼突进Darting Flight。至高仙移动至多等于其速度的距离。该移动不会触发借机攻击。
反应Reactions
格挡反击Parry and Riposte。至高仙将被一次近战攻击命中时，其针对该次攻击时的AC+4。无论该攻击最终是命中还是失手，至高仙都可以对攻击者发动一次妖精大剑攻击。


至高仙魔法师

至高仙魔法师 High Fae Mage

“至高仙的魔法是如此强大，就连伟大的盖威克本人在其面前也会像一个笨拙的学徒”

——故事讲述者Chulane

至高仙魔法师是艾卓的妖精中最为强大的魔法使之一。这些专业的施法者掌握了妖精之间交易流转的奥法技艺，魔法性地在战斗中为自己提供优势。
与许多至高仙一样，这些魔法师从艾卓的幻野中隐含的能量中汲取力量。然而，至高仙魔法师也与艾卓的元素力量紧密连结，令其能唤来诸如东风或炽焰的力量。

至高仙魔法师High Fae Mage
中型精类（术士），任意阵营
AC 14（有法师护甲则17）
HP 148（27d8+27）
速度30尺，飞行30尺（悬浮）
力量11（+0）敏捷18（+4）体质12（+1）
智力17（+3）感知15（+2）魅力24（+7）
豁免：智力+7，感知+6，魅力+11
技能：奥秘+11，调查+7，自然+7
伤害抗性：非魔法攻击的钝击，穿刺和挥砍
感官：黑暗视觉60尺，被动察觉12
语言：通用语，木族语
挑战等级12（8,400XP）熟练加值+4

魔法抗性Magic Resistance。至高仙为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。至高仙发动两次元素打击攻击。
元素打击Elemental Strike。近战或远程武器攻击：命中+11，触及5尺或射程60尺，单一目标。命中：18（2d10+7）强酸，冷冻，火焰，力场，闪电或雷鸣伤害（由至高仙选择）。
生命论价Negotiate Life（充能5-6）。至高仙魔法性地进行一场交易，强行从对手身上夺取能量以治愈伤口。至高仙指定至多三个位于其60尺内的它可见的生物。每个目标都必须进行一次DC19的体质豁免，豁免失败者受到26（4d12）黯蚀伤害，豁免成功则伤害减半。至高仙随后恢复30点生命值。
施法Spellcasting。至高仙施展以下一道法术，无需任何材料成分并使用魅力作为施法属性（法术豁免DC19）：
随意：舞光术，侦测魔法，德鲁伊伎俩，法师护甲（仅自身）
2/日：妖火，造风术，镜影术
反应Reactions
妖精反咒Fae Counterspell。当一个至高仙可见的生物施展一道包含语言，姿势或材料成分的法术时，至高仙尝试扰乱它。施法者受到10（3d6）心灵伤害且必须成功通过一次DC19的魅力豁免。豁免失败则法术被浪费，不会产生任何效应，但用来施法的法术位不会被消耗。


至高仙贵族

至高仙贵族 High Fae Noble

至高仙认自身为艾卓中万事万物命中注定的主宰。它们中的许多都能统御自然的一部分；每个季节都有一位公爵或女公爵，而贵族归档师会整理记录艾卓中每一道承诺的达成与破裂。
至高仙贵族的幻术与天生魔法给族人留下了深刻的印象，这展现了它们反复无常的本性。许多贵族用迷魅他人的魔法装点自己，对敌人讲出的恶毒嘲讽也能魔法性地将其震慑。至高仙贵族们用了无数年岁思考繁杂的政治游戏，为在仁慈仙王的王廷中争权夺利而不断改换盟友。

至高仙贵族High Fae Noble
中型精类，任意阵营
AC 17
HP 175（27d8+54）
速度40尺，飞行40尺（悬浮）
力量13（+1）敏捷25（+7）体质15（+2）
智力19（+4）感知18（+4）魅力22（+6）
豁免：敏捷+12，智力+9，感知+9，魅力+11
技能：历史+9，洞悉+14，察觉+9
伤害抗性：非魔法攻击的钝击，穿刺和挥砍
状态免疫：魅惑，力竭，恐慌
感官：黑暗视觉60尺，被动察觉19
语言：通用语，木族语，心灵感应120尺
挑战等级13（10,000XP）熟练加值+5

威华灵光Aura of Overwhelming Splendor。至高仙散发着一股炫目且令人心安的魔法。任何由至高仙选择的在其5尺内开始回合的生物都必须成功通过一次DC19的感知豁免否则陷入魅惑状态直到其下一回合开始。以此法被魅惑期间，该生物也陷入失能状态。
传奇抗性Legendary Resistance（3/日）。至高仙豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。至高仙为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击MultiAttack。至高仙发动两次妖精之剑攻击。它可以将其中一次攻击替换为震惧威言（若可用）。
妖精之剑Fae Blade。近战武器攻击：命中+12，触及5尺，单一目标。命中：20（3d8+7）力场伤害。
施法Spellcasting。至高仙施展以下一道法术，无需任何材料成分并使用魅力作为施法属性（法术豁免DC19）：
随意：侦测魔法，魔法伎俩，暗示术
每项1/日：高等幻影，诚实之域
震惧威言Stunning Soliloquy（充能5-6）。至高仙讲出一串魔法性的词句。每个由至高仙选择的位于其30尺内的生物都必须成功通过一次DC19的感知豁免否则陷入震慑状态一分钟。被震慑生物可以在每个自己的回合结束时重复此豁免检定，成功则结束对自身的影响。

反应Reactions
至高仙每轮都可以执行三个反应，但一回合只能执行一次。
无常步伐Capricious Step。至高仙受到伤害后立即魔法性地获得隐形状态，并带着任何其携带或着装的装备传送到30尺内一处它可见的未被占据的空间。隐形持续直到它的下回合结束。
讥讽Ridicule。当一个生物对至高仙发动的攻击检定失手时，至高仙魔法性地嘲笑那个生物，对攻击者造成5（2d4）心灵伤害。


姜饼怪人

姜饼怪人 Gingerbrute

结果那个没有标签的瓶子里真不是香草精。

——托德温·马洛，现在一贫如洗的面包师

在艾卓的幻野里烤好的姜饼——或者用那里生长的其他材料做的饼干——有主动活过来的习惯。这些饼干构装生物被称为姜饼怪人，它们十分难捉到。
当不幸的面包师意外创造出姜饼怪人时，这块饼干会在厨房里大闹一番，然后逃回自己的原料所在地。许多暗沼野的女巫会故意制作姜饼人，将它们拷打成形（有时候连奶油都打得起沫了），作为士兵来保卫她们邪恶的大锅。
同样的魔法也会让姜饼怪人变得格外美味。那些吃过姜饼怪人的人说，他们感受到了一股爆发的能量，就像挥之不去的食糖冲劲一般。

姜饼怪人Gingerbrute
微型构装生物，通常混乱中立
AC 14
HP 18（4d4+8）
速度 60尺
力量13（+1）敏捷18（+4）体质14（+2）
智力7（-2）感知10（+0）魅力12（+1）
技能：特技+6，运动+3
伤害易伤：钝击
状态免疫：力竭
感官：被动察觉10
语言：一门创造者会的语言
挑战等级1/2（100XP）熟练加值+2

捉不到我Can’t Catch Me。姜饼怪人在一切避免自己陷入擒抱或束缚状态的属性检定和豁免中具有优势。
甜美胜利Sweet Victory。当姜饼怪人被破坏时，一个生物可以用自己的动作吃掉它留下的全部碎块，并获得5临时生命值。如果留着不吃，这些留下的碎饼干会在24个小时后瓦解消失。
动作Actions
多重攻击Multiattack。姜饼怪人进行两次餐叉攻击，或两次软糖弹弓攻击，或两者各一。
餐叉Fork。近战武器攻击，命中+6，触及5尺，单一目标，命中：6（1d4+4）穿刺伤害。
软糖弹弓Gumdrop Slingshot。远程武器攻击，命中+6，射程30/60尺，单一目标，命中：6（1d4+4）钝击伤害。


阴沟鼠王

阴沟鼠王 Sewer King

“‘人界将亡，’硕鼠低语。‘你只需作一个选择：是否要随之一同毁灭？’”

——《病媒魔曲》

阴沟鼠王是被邪魔鲜血赋予力量的庞然巨鼠。这种邪恶的影响给了阴沟鼠王巨大的体型、超自然的力量、一肚子坏水和说话的能力。
在城镇深处，阴沟鼠王统治着地下的鼠辈，梦想有朝一日老鼠们能推翻地表的居民。腐坏的唾液从阴沟鼠王的嘴边滴落，而成群的鼠辈在这只可怕的巨鼠命令下窜来窜去。

边墙镇的捷敏王Lord Skitter of Edgewall
捷敏王是一只生活在边墙镇地下矮人废墟中的阴沟鼠王，这座村落坐落在艾卓的世境和幻野交界。在这些废墟深处，一位名叫托腾坦人类吟游诗人遇到了捷敏王，并达成了一笔卑劣的交易。捷敏王向吹笛手许诺以邪恶而神奇的力量，作为交换，托腾坦吸引边墙镇的居民进入阴沟鼠王的地盘，成为它的老鼠手下的食物。

阴沟鼠王Sewer King
中型邪魔，通常守序邪恶
AC 13
HP 52（8d8+16）
速度 40尺
力量18（+4）敏捷13（+1）体质14（+2）
智力8（-1）感知12（+1）魅力11（+0）
技能：察觉+5，隐匿+3
伤害免疫：毒素
状态免疫：中毒
感官：黑暗视觉120尺，被动察觉15
语言：炼狱语心灵感应30尺
挑战等级2（450XP）熟练加值+2

动物交谈Beast Speech。阴沟鼠王能理解所有野兽并和它们进行语言交流。
动作Actions
腐坏啃咬Rancid Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：8（1d8+4）穿刺伤害，外加7（2d6）强酸伤害。如果目标为一个生物，它必须进行成功通过一次DC12的体质豁免否则直到阴沟鼠王的下个回合开始陷入中毒poisoned。
召唤鼠群Summon Swarml（1/日）。阴沟鼠王发出吱吱的叫声，召唤出一个鼠群swarm of rats来帮助自己。鼠群出现在阴沟鼠王30尺内它能看见的一个未被占据空间中。鼠群作为阴沟鼠王的盟友行动，听从阴沟鼠王的命令，会在阴沟鼠王的回合结束之后同一先攻立即进行自己的回合。鼠群会持续存在直到自身死亡、阴沟鼠王死亡或阴沟鼠王以一个动作将其解散。
附赠动作Bonus Actions
鼠窜Skitter。阴沟鼠王移动最多等于自身速度的距离，并且不会触发借机攻击。


艾卓骑士

艾卓骑士 Knight of Eldraine

艾卓的世境曾经由五个骑士王庭所统治：雅登瓦、鞍博雷、盖伦碧、洛司温和凡翠丝。在古代，五王庭围绕五个有着巨大魔力、不知从何而来的圣物所建造。每一件圣物都是世境的骑士们视作卓越典范的五种美德的魔法化身。
在最近，噩梦般的非瑞克西亚生物入侵摧毁了诸王庭，许多幸存的人民逃到了幻野之中。一位名叫威尔·肯理斯的年轻王子正在竭尽全力再度联合破碎的世境，但想要回到昔日辉煌似乎还遥遥无期。
即便在这个破碎的王国之中，骑士的身份也是一个人能获得的最高荣誉之一。世境的骑士被冠以“爵士（Syr）”的尊称，他们被尊为勇士、英雄和美德的典范。他们有许多责任，从保护镇民到幻野冒险。骑士们通常配备精良的盔甲和武器，他们骑着各色各样的高贵坐骑——包括雅瓦登骑士的狮鹫griffon、凡翠丝的巨猫头鹰giant owl和洛司温的巨渡鸦（使用巨秃鹫giant vulture资料卡）。一些骑士还掌握了来自各自尊敬的王庭圣物的强大魔法。
非瑞克西亚入侵之后，骑士团深入幻野，寻找一种能恢复昔日世境辉煌的魔法办法，或者帮助麻烦缠身的旅者和偏远聚居地。
在一个王庭获得骑士头衔需要完成一个任务，证明自己拥有王庭对应的杰出美德。在一些王庭中，成为骑士的最后一步需要圣物来进行评判。所有王庭都认为与自己的生物相对应的美德最为至高无上——虽然还不能替代其他的。鞍博雷骑士敬重勇气胜过其他一切，但仍然鄙夷那些不忠或无知之人，尽管忠诚和知识是其他王庭所倡导的美德。
艾卓的骑士们将他们对王庭对应美德的信仰转化为了魔法的力量，注入到他们的攻击之中。大多数骑士在这些攻击中会造成额外的光耀伤害，但一些骑士可能会造成不同类型的伤害，比如火焰（鞍博雷骑士）或黯蚀（洛司温骑士）。

新绿骑士团The Verdant Order
在非瑞克西亚入侵之后，来自艾卓五个王庭的骑士们组成了一个新的组织：新绿骑士团。这些骑士放弃了他们原本的誓言，转而立下一个新的誓言，发誓保护他们的世界上最后一个未受战火影响的净土：艾卓最狂野之地。为此，他们在边境地带的森林中巡逻，必要时候以武力驱赶伐木工和猎手。
尽管他们已经放弃了原本的誓言，但新绿骑士团的骑士们仍然致力于发扬王庭的美德，因此他们的骑士美德特质保持不变。

艾卓骑士Knight of Eldraine
中型类人生物（人类），任意阵营
AC 20（板甲，盾牌）
HP 78（12d8+24）
速度 30尺
力量16（+3）敏捷12（+1）体质14（+2）
智力13（+1）感知11（+0）魅力13（+1）
豁免：体质+4，感知+2,
感官：被动察觉10
语言：通用语
挑战等级3（700XP）熟练加值+2

骑士美德Knightly Virture。取决于他所侍奉的王庭，骑士具有以下一种美德：
勇气（鞍博雷）。骑士在感知检定和感知豁免检定中具有优势。
知识（凡翠丝）。骑士在智力检定和智力豁免检定中具有优势。
忠诚（雅瓦登）。骑士在魅力检定和魅力豁免检定中具有优势。
毅力（洛司温）。骑士在体质检定和体质豁免检定中具有优势。
力量（盖伦碧）。骑士在力量检定和力量豁免检定中具有优势。
动作Actions
骑枪Lance。近战武器攻击：命中+5，触及10尺，单一目标。命中：9（1d12+3）点穿刺伤害，外加9（2d8）光耀伤害。
长剑Longsword。近战武器攻击：命中+5，触及5尺，单一目标。命中：7（1d8+3）点挥砍伤害，或双手使用时8（1d10+3）挥砍伤害，外加9（2d8）光耀伤害。
重弩Heavy Crossbow。 远程武器攻击：命中+3，射程100/400尺，单一目标。命中：6（1d10+1）点穿刺伤害，外加9（2d8）光耀伤害。


食人魔鼠王

食人魔鼠王 Ogre Chitterlord

当食人魔第一次来到艾卓的幻野时，他们遇到了各种各样的陌生生物：操弄魔法的女巫、狡猾的仙灵和会说话的野兽。几代以来，食人魔逐渐适应了新的环境，他们传承了自己的施法传统，帮助自己一族在幻野和其他地方横行霸道。
一位食人魔鼠王能控制在暗沼野和无数其他地区肆虐的老鼠。当食人魔从幻野中出现，铤而走险袭击其他聚居地时，一位食人魔鼠王常常会作为他们的领导，在食人魔攻打外墙时从下水道和小巷中召唤老鼠，从城市内部袭击其中的居民。如果鼠王的啮齿类朋友辜负了这一任务，他们还能凭借惊人的力气和德鲁伊魔法来力挽狂澜。

食人魔鼠王Ogre Chitterlord
大型巨人（德鲁伊），任意阵营
AC 12
HP 52（7d10+14）
速度 40尺
力量19（+4）敏捷10（+0）体质15（+2）
智力5（-3）感知12（+1）魅力9（-1）
豁免：感知+3
技能：驯兽+3，自然+1
感官：黑暗视觉60尺，被动察觉11
语言：通用语，巨人语
挑战等级3（700XP）熟练加值+2

与鼠交谈Speak with Rats。食人魔能够通过语言将简单的概念传达给老鼠rat和巨鼠giant rat。
动作Actions
多重攻击Multiattack。食人魔进行两次巨棒攻击，或两次鼠尾鞭攻击，或两者各一。
巨棒Greatclub。近战武器攻击：命中+6，触及5尺，单一目标。命中：15（2d10+4）点钝击伤害。
鼠尾鞭Rat-Tail Whip。近战武器攻击：命中+6，触及10尺，单一目标。命中：13（2d8+4）点挥砍伤害，并且如果目标为大型或小型生物，它会被向食人魔拉近5尺。
施法Spellcasting。食人魔施展以下一个法术，不需要任何材料成分且使用魅力作为施法关键属性（法术豁免DC11）。
随意：野兽知觉beast sense（只能对老鼠使用），德鲁伊伎俩druidcraft，纠缠术entangle
每项1/日：动物信使animal messenger（只能对老鼠使用），臭云术stingking cloud
附赠动作Bonus Actions
呼唤鼠伴Call Rats（1/日）。食人魔以魔法唤来1d4只巨鼠giant rat。每只巨鼠都出现在食人魔30尺内它能看见的一个未被占据空间中。巨鼠作为食人魔的盟友行动，听从食人魔的命令，会在食人魔的回合结束之后以同一先攻立即进行自己的回合。巨鼠持续存在1小时、食人魔死亡或食人魔以一个动作将其解散。


赤牙狐人

赤牙狐人 Redtooth Werefox

“我的子民花中带刺。野性的冲动是我们的技艺、我们的美丽和我们的历史的一部分。”

——叶娜，赤牙砦摄政

在白天，赤牙砦的精灵是敏捷而娴熟的游侠，熟练地巡逻着艾卓最后一座精灵城堡周围的土地。但到了晚上，可怕的嗥叫在城堡的厅堂中回荡，因为这里的居民变成了无情的狐人。
和其他兽化症不同，狐化症不会接触传染，它只在赤牙砦的居民间传播。很久很久以前，赤牙砦的守军拒绝了一群寻求庇护的旅者。而在他们动身离开之前，其中一位旅者显出自己一位强大女巫的本相，她诅咒了精灵们，宣称他们的身体将发生永远的变化，来匹配他们心中的自私和兽性的本能。

赤牙狐人Redtooth Werefox
中型怪兽（精灵），任意阵营
AC 13
HP 60（11d8+11）
速度 精灵形态下30尺，狐狸和半人形态下40尺
力量16（+3）敏捷17（+3）体质12（+1）
智力11（+0）感知13（+1）魅力10（+0）
技能：特技+5，察觉+5，生存+3
感官：黑暗视觉60尺，被动察觉15
语言：通用语，精灵语（但在狐狸形态下不能说话）
挑战等级3（700XP）熟练加值+2

动作Actions
多重攻击Multiattack。狐人进行两次啃咬攻击，或两次骑枪攻击，或两者各一。
啃咬Bite（仅狐狸与半人形态）。近战武器攻击：命中+5，触及5尺，单一目标。命中：8（1d10+3）点穿刺伤害。如果狐人在命中前朝一个生物直线移动20尺，并且目标为中型或小型生物，目标必须成功通过DC13的力量豁免否则陷入倒地prone状态。
骑枪Lance（仅精灵与半人形态）。近战武器攻击：命中+5，触及10尺，单一目标。命中：9（1d12+3）点穿刺伤害。
纠缠箭Entangling Arrow（仅精灵与半人形态）。远程武器攻击：命中+5，射程150/60尺，单一目标。命中：10（2d6+3）穿刺伤害，并且目标必须成功通过DC11的敏捷豁免否则直到狐人的下个回合开始陷入束缚restrain状态。
附赠动作Bonus Actions
变形ChangeShape。狐人变形为精灵和狐狸混合的半人形态，狐狸形态或变回精灵形态。它除了速度之外的游戏数据在每个形态均不变。它所穿戴和携带的装备不会变形。当它死亡时，会变回精灵形态。
狐之敏捷Vulpine Nimbleness（仅狐狸与半人形态）。狐人使用疾走或撤离动作。


甘饴惊惧兽

甘饴惊惧兽 Sweettooth Horror

"什么味道...闻着像薄荷糖...不对！准备应战！"

——甘饴镇之灾，格蕾特

没有人知晓“甘饴镇”的真正起源。这个怪异的无人小镇由姜饼与薄荷糖打造，坐落于艾卓仙境的深处。听说那些如邪魔般的糖果怪物行走在镇子的奶油糖霜街道上，它们是某位强大的女巫的仆从，同样也是抓捕那些饥饿旅行者们的陷阱。但，我是说，假如这场“甘饴镇”的糖怪曾是某人的手下，那也至少得是很久很久以前的事了。

甘饴镇的恐怖之物 Horrors of Sweettooth Village
除了此处收录的甘饴惊惧兽外，你也许还能在甘饴镇发现或遇见 姜饼怪人Gingerbrute （于本合集中收录），当然，还能看到那些在《怪物图鉴》中的描述的各色泥怪。具体一点说，你或许能在这里找到巧克力口味的 黑布丁Black Pudding 、外形如美味的果冻软糖般的 胶质方块Gelatinous Cube 、或是闻上去像是奶油与霜糖的 赭冻怪Ochre Jelly 。

甘饴惊惧兽 Sweettooth Horror
大型邪魔，普遍中立邪恶
护甲等级：14
生命值：58（9d10+9）
速度：40尺
力量 15（+2）敏捷 18（+4） 体质 12（+1）
智力 6（-2） 感知 8（-1） 魅力 12（+1）
伤害易伤：钝击
伤害免疫：毒素
状态免疫：魅惑、力竭、中毒
感官：黑暗视觉60尺，被动察觉9
语言：——
挑战等级：4（1,100 XP） 熟练加值+2

焦糖化反应Caramelization。当惊惧兽受到火焰伤害时，它会释放出一阵甜腻、迷人的香气。每个身处恐怖周围30尺范围内的生物都必须通过一次DC11的感知豁免。豁免失败将陷入 魅惑Charmed 状态。
一个被以此魅惑的生物可以在每个它的回合结束时重复这一豁免，豁免成功则解除其身上的效应。
魔法抗性Magic Resistance。 惊惧兽为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。惊惧兽发起一次啃咬攻击，与两次拐杖糖攻击。
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：11（2d6+4）点穿刺伤害，外加10（3d6）点强酸伤害。
拐杖糖Candy Cane。 近战武器攻击：命中+6，触及10尺，单一目标。命中：8（1d8+4）点钝击伤害。如果目标的体型为大型或更小，惊惧兽可以选择在命中时不造成伤害；改之使目标陷入 倒地Prone 状态，并被惊惧兽向着靠近惊惧兽的方向拉近5尺距离。


不亡骑士

不亡骑士 Deathless Rider

“要去幻野？当心效忠暗影女王的亡灵骑兵。”

——边墙镇旅店主斯凯兰

艾卓诸王庭中有传说讲到，不亡骑士为一位名为暗影女王的邪术师女王服务，她在名为迪尼翠的城堡中统治。目前，没人知晓这传说是源自亲身经历还是对不可名状的可怖事件之解释。
而无论如何，不亡骑士都是真实存在的。它们乃是曾为人类的亡灵骑士，乘着亡灵坐骑穿越最为偏远的幻野。有时，它们也被称为巫妖骑士，或是极恶骑士。他们有时被称为巫妖骑士或堕落骑士。
不亡骑士与艾卓骑士截然相反，它们没有任何美德。它们数量稀少——而更多的正隐伏于无人知晓的深林之中。但在幻野中与不亡骑士相遇的凡人骑士很难有好下场。不亡骑士力量超凡，无惧伤口且战法无情。
不亡骑士通常骑乘骷髅战马warhorse skeleton，而有些巫妖骑士则骑乘如同梦魇nightmares的马类精魂。

不亡骑士Deathless Rider
中型不死生物，通常守序邪恶
AC 18（链甲，盾牌）
HP 84（13d8+26）
速度20尺
力量18（+4）敏捷10（+0）体质14（+2）
智力6（-2）感知6（-2）魅力5（-3）
豁免：力量+7，体质+5
伤害抗性：黯蚀
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉60尺，被动察觉11
语言：理解生前的语言但不会说
挑战等级5（1,800XP）熟练加值+3

骑战大师Mounted Adept。当骑士正在骑乘中且未陷入失能时，骑士对比它的坐骑体型更小的未骑乘生物发动近战攻击时所进行的攻击检定具有优势，且骑士和它的坐骑在进行敏捷豁免时具有优势，且骑士可以强迫针对它坐骑的攻击转而针对它自己。
不死坚韧Undead Fortitude。当骑士因受非光耀非重击伤害而使其生命值减至0时，它必须进行一次DC为5＋所受伤害值的体质豁免，豁免成功则生命值降至1。
动作Actions
多重攻击Multiattack。骑士发动两次战斧攻击。它可以将其中一次攻击替换为极恶凝视。
战斧Axe。近战武器攻击：命中+7，触及5尺，单一目标。命中：13（2d8+4）挥砍伤害。
极恶凝视Fell Glare。骑士凝视一个位于其30尺内的生物，该生物必须成功通过一次DC13的感知豁免否则陷入恐慌状态一分钟。被恐慌生物可以在每次其自己的回合结束时再次进行该豁免（但若能看到骑士则具有劣势），豁免成功则终止自己身上的该效应。


暗沼野女巫

暗沼野女巫 Dunbarrow Witch

“甜美气息，口口相继。平衡生死，命命相抵。“

——暗沼野女巫咒文

在暗沼野雾气弥漫的沼泽中，艾卓幻野的女巫们悄悄地谋划着。它们渴望权利，更不会吝惜于欺骗那些可以被牺牲或利用以获得权力的盟友
暗沼野女巫的魔法在坩埚中成型，以毒药和药剂为产物。其最具攻击性的巫术是制造碎镜的破片。

行侣生物Companion Creatures
许多生物都为暗沼野女巫服务。在林冠中穿行的渡鸦和蝙蝠，在灌木中奔走的猫和水獭，都是常见的选择，女巫靠它们在沼泽中向盟友或对手传递信息。一些女巫活化捆扎好的树根和木棍来为它们在沼泽地里跑腿，另一些则会活化家具、武器或其他物体。
你可以随意构建与女巫们的遭遇中额外的生物，例如活化盔甲，一把凌空剑，一张闷人毯或是作为间谍的微型野兽。

暗沼野女巫Dunbarrow Witch
中型类人生物（人类），通常中立邪恶
AC 12（有法师护甲则15）
HP 72（16d8）
速度30尺
力量12（+1）敏捷14（+2）体质11（+0）
智力16（+3）感知15（+2）魅力20（+5）
豁免：感知+5，魅力+8
技能：奥秘+6，自然+6
感官：被动察觉12
语言：通用语，木族语和任意一项语言
挑战等级5（1,800XP）熟练加值+3

动作Actions
多重攻击Multiattack。女巫发动两次剧毒匕首攻击。她可以将其中一次攻击替换为施法。
剧毒匕首Poison Dagger。近战或远程武器攻击：命中+5，触及5尺或射程20/60尺1，单一目标。命中：4（1d4+2）穿刺伤害外加21（6d6）毒素伤害。
变形魔药Polymorph Concoction（1/日）。女巫向距其至多20尺的一点掷出一瓶液体，随后瓶子摔碎并生成一道魔法云雾，覆盖一处10尺半径的球状区域。任何位于区域内的生物都必须成功通过一次DC16的感知豁免否则被变形为另一生物（如同被法术变形术影响），转变后的形态为（掷一d4）：1蝙蝠bat；2青蛙frog，3蜥蜴lizard；4老鼠rat。这道转变持续1小时或是一个生物的新形态被降至0生命值。
碎镜破片Shattered Shards。女巫指定距离其30尺内它可见的一点。该点处的空气魔法性地固化为镜面般的玻璃窗，随后破碎，覆盖以该点为源点的一处15尺锥状区域。任何位于区域内的生物都必须进行一次DC16的敏捷豁免，豁免失败者受到25（10d4）力场伤害，豁免成功则伤害减半。
施法Spellcasting。女巫施展以下一道法术，使用魅力作为施法属性（法术豁免DC16）：
随意：法师护甲（仅自身），魔法伎俩
2/日：动物信使，魅惑人类，塔莎狂笑术
1/日：降咒，解除魔法


梦魇恶灵

梦魇恶灵 Nightmare Haunt

梦魇恶灵是从艾卓上沉睡中的人们的心智中所生的恐怖之物，由鹏洛客安梭苛所塑造。它们会攻击被恶邪倦眠所缠的梦者，无论是肉体层面还是心灵层面上。
梦魇恶灵形似可怖的幽影生物，足以唤起受害者心中最深的恐惧。由于艾卓的人们在非瑞克西亚入侵期间经历的集体创伤，许多梦魇恶灵都变成了那些可怖入侵者的模样，有着许多条腿和非人的面容。紫色的能量烟雾从其形体中飘出，暗示着其与恶邪倦眠的联系。
恶邪倦眠The Wicked Slumber
在非瑞克西亚入侵艾卓期间，至高仙之主仁慈仙王塔莱恩与一对女巫三姐妹举行了一场宏伟的仪式，创造了一道沉眠诅咒。即使非瑞克西亚已然败退，但在鹏洛客安梭苛和诅咒制造者之一的女巫艾伦提的干扰下，使得诅咒能不被限制地在艾卓中蔓延。恶邪倦眠平等地影响富人和穷人，令其陷入无尽的沉睡与梦游。动物同样会受到影响，而在恶毒迷梦更为严重之地，就连植物的枝条也会如力尽般下垂。丝丝缕缕的梦魇化为紫色的卷须，如藤蔓般在这样的区域中生长，吞噬那些陷入沉睡者的身体
艾卓的英雄们冒险寻找治愈恶邪倦眠的办法，但直至今日仍无人成功。它甚至影响了仁慈仙王的一个女儿，盛名决斗家欧拜拉。与此同时，艾伦提和安梭苛密谋在恶邪倦眠中心的雅登瓦堡废墟中建立一个噩梦国度，用一个由梦游者和入梦者组成，由梦魇恶灵守护的王廷取代其善良王廷。

梦魇恶灵Nightmare Haunt
中型异怪，通常中立邪恶
AC 13
HP 44（8d8+8）
速度30尺，攀爬30尺
力量14（+2）敏捷17（+3）体质13（+1）
智力9（-1）感知12（+1）魅力17（+3）
伤害免疫：心灵
状态免疫：目盲，魅惑，力竭，恐慌
感官：黑暗视觉120尺（此范围外不可视物），被动察觉11
语言：深潜语，心灵感应120尺
挑战等级5（1,800XP）熟练加值+3

魔法抗性Magic Resistance。梦魇恶灵为抵抗法术和其它魔法效应而作的豁免检定具有优势。 噬梦妖魔Somnophage。梦魇恶灵开始回合时获得5倍于其30尺内昏迷生物数量的临时生命值。
动作Actions
多重攻击Multiattack。梦魇恶灵发动两次爪击攻击。
爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标。命中：6（1d6+3）挥砍伤害外加9（2d8）心灵伤害。
倦眠卷须Tendrils of Slumber（充能5-6）。梦魇恶灵创造出灵体触须，覆盖以位于其30尺内它可见的一点为中心的20尺方形区域，持续一分钟或直到它再次使用此动作。当一个除梦魇恶灵外的生物第一次进入受影响的区域或是在其中开始回合时，该生物都必须成功通过一次DC14的力量豁免否则受到11（2d10）黯蚀伤害并陷入束缚状态。受影响的地面对非梦魇恶灵的生物而言会被视为困难地形，直至此效果结束。
一个已经被触须束缚的生物在该区域内开始回合时必须重复此豁免。豁免失败者不再被触须束缚但陷入昏迷状态。豁免成功则该生物身上的此效应结束。一个昏迷的生物将保持睡眠直至它不再位于有触手的区域，受到任何伤害或被法术移除诅咒或类似魔法效应指定为目标。
附赠动作Bonus Actions
幽影隐匿Shadow Stealth。梦魇恶灵位于微光或黑暗环境时，它执行躲藏动作。


猎巫狼

猎巫狼 Witchstalker

猎巫狼是能够以超自然的嗅觉嗅到魔法来源的巨狼，有它们普通亲属的两倍大小。因此，暗沼野的荒原和森林成为了它们的好猎场。魔法的源头越大，就会有更多的猎巫狼循迹而来。
当女巫们还在惊愕的时候，她们已经吸引来了多达一打猎巫狼。
猎巫狼长着巨大的下巴和隆起的脊柱，看上去像是怪物化的狼。它们以施法者或其他魔法来源为食，还进化出了自己的魔法能力，包括超自然的嗥叫和传送至毫无防备的猎物身边的力量。

猎巫狼Witchstalker
大型怪兽，无阵营
AC 13
HP 82（11d10+22）
速度 60尺
力量18（+4）敏捷16（+3）体质15（+2）
智力8（-1）感知12（+1）魅力6（-2）
豁免：力量+7，感知+4
技能：察觉+7，隐匿+6
感官：真实视觉60尺，被动察觉17
语言：理解通用语但不会说
挑战等级6（2,300XP）熟练加值+3

魔法抗性Magic Resistance。猎巫狼为抵抗法术和其它魔法效应而作的豁免检定具有优势。
嗅探魔法Smell Magic。猎巫狼能够感觉到自身120尺内魔法的存在和具体位置。它对在上个自己回合结束之后施展过法术的生物进行的攻击检定具有优势。
动作Actions
多重攻击Multiattack。猎巫狼进行两次啃咬攻击。
啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：14（3d6+4）穿刺伤害。如果目标为一个大型或更小的生物，则目标必须进行一次DC15的力量豁免，豁免失败者将应击 倒地prone。
裂心嗥叫Mind-Wracking Howl（充能5-6）。猎巫狼发出一阵可怖的嗥叫，30尺内能非怪兽的生物都必须进行一次感知豁免。失败的情况下，生物受到24（7d6）心灵伤害并直到下个回合结束为止在一次法术专注的体质豁免中具有劣势。成功的情况下，该生物仅受到一半伤害。
（译注：*漏写了DC，猜测为13或12（使用体质或感知作为关键属性））
反应Reactions
追猎魔法Spell Stalk。在猎巫狼120尺内一个生物施展法术之后，猎巫狼立即以魔法传送到该生物5尺内它可见的一个未被占据空间中，并且它还能对该生物进行一次啃咬攻击。


鹅鹅妈

鹅鹅妈 Goose Mother

数百年前，一位富有开创精神的巫婆创造了一锅由多头龙的血和鹅毛组成的冒泡杂酿。而鹅鹅妈正是从这有毒的泥浆中诞生于世。几天之内，它便长到了惊人的大小，而巫婆也随之害怕起来。一天晚上，鹅鹅妈睡觉的时候，女巫用一把切肉刀剁下了鹅鹅妈的脖子，但令她恐惧的是，在原本一个脑袋的位置，鹅鹅妈又长出了两个脑袋。愤怒的鹅鹅妈吞噬了女巫，一路冲进了幻野深处，时至今日仍在其中繁衍生息。
鹅鹅妈每小时会下一个金蛋，准时准点。有时，这些但会孵化出小鹅，它们长大之后便在艾卓的沼泽之中兴风作浪。而其他适合，这些金蛋里会出现饰品或珍贵的宝物。艾卓幻野的仙灵居民们与鹅鹅妈建立了共生关系，他们常常为鹅鹅妈带来新鲜的肉食，以换取金蛋中的宝藏。
如果你有《毕格比巨献：巨人之荣耀》，你可以使用“鹅蛋饰品Goose Egg Trinket”表格来决定那些没有孵化成鹅或巨鹅（同样见这本书）的鹅鹅妈的金蛋内容物。

鹅鹅妈Goose Mother
巨型精类，无阵营
AC 12
HP 114（12d12+36）
速度 40尺，飞行40尺
力量17（+3）敏捷15（+2）体质17（+3）
智力12（+1）感知18（+4）魅力15（+2）
豁免：力量+6，智力+4
技能：洞悉+7，调查+4，察觉+10
状态免疫（需要至少两个头）：目盲，魅惑，耳聋，恐慌，震慑，昏迷
感官：黑暗视觉60尺，被动察觉20
语言：-
挑战等级7（2,900XP）熟练加值+3

传奇抗性（3/日）。鹅鹅妈豁免失败时，可以将其改为豁免成功。
多头Multiple Heads。鹅鹅妈有五个脑袋。当鹅鹅妈在一回合内收到25点及以上的伤害，其中一个脑袋便会死去。当它所有脑袋死去时，鹅鹅妈也随之死亡。
在鹅鹅妈的回合结束时，它会从其上一回合中每个死去脑袋的位置长出两颗新脑袋，除非它从上一回合开始的时间里曾遭受过毒素伤害。每有一颗脑袋以该方式再生，鹅鹅妈便回复10点生命值。
多头反应Reactive Heads。鹅鹅妈超过一个的每颗脑袋会使其多获得一次额外的反应，这些额外的反应只能用于借机攻击。
警醒Wakeful。当鹅鹅妈睡觉时，它的其中一个脑袋会保持清醒。
动作Actions
多重攻击Multiattack。鹅鹅妈发动多次喙啄攻击，其攻击次数等于其脑袋数量，以及一次振翅攻击。
喙啄Beak。近战武器攻击：命中+6，触及10尺，单一目标。命中：6（1d6+3）钝击伤害。
振翅Wing。近战武器攻击：命中+6，触及10尺，单一目标。命中：9（1d10+2）点钝击伤害，且目标必须成功通过一次DC15的力量豁免，否则应击倒地prone。
鹅谣安眠Lullaby of Honks（充能5-6，需要至少两个脑袋）。 鹅鹅妈的脑袋唱起乱糟糟的安眠曲。每个鹅鹅妈10尺内它选择的生物都必须进行一次DC15的体质豁免。失败的情况下，生物受到7（2d6）雷鸣伤害并陷入魔法的沉眠。成功的情况下，目标只受到一半伤害。鹅叫的声音在300尺内都能听见。
一个处于魔法沉迷状态的生物会昏迷unconscious长达8小时。这一效应会在它受到伤害或另一个生物使用动作将其唤醒时提前中止。


烈咬多头龙

烈咬多头龙 Snapping Hydra

烈咬多头龙是一种原生自艾卓幻野的非常稀有的多头龙，看上去像是一只巨大的多头乌龟。烈咬多头龙居住在幻野最大的湖底，或是幻野和大海相交的海岸上。这些生物恰如其名：它们以能将巨人的手臂干脆利落地从中切断的啃咬而著称。
烈咬多头龙天生有着漫长的寿命，还有强烈的自我保护本能。当一只烈咬多头龙感到一场战斗逐渐失去胜算时，它会发出刺耳的尖叫，然后缩回壳中。在艾卓的幻野里，很快就会有饥肠辘辘或好奇心旺盛的生物前来调查，而多头龙会趁新来者和敌人打作一团逃离战斗。

烈咬多头龙Snapping Hydra
巨型怪兽，无阵营
AC 20（天生护甲）
HP 149（13d12+65）
速度 30尺，游泳40尺
力量21（+5）敏捷5（-3）体质21（+5）
智力2（-4）感知16（+3）魅力7（-2）
技能：察觉+11
状态免疫（需要至少两个头）：目盲。魅惑，耳聋，恐慌，震慑，昏迷
感官：黑暗视觉60尺，被动察觉21
语言：-
挑战等级11（7,200XP）熟练加值+4

水路两栖Amphibious。多头龙能够在水中和空气中呼吸。
多头Multiple Heads。多头龙有五个脑袋。当多头龙在一回合内收到30点及以上的伤害，其中一个脑袋便会死去。当它所有脑袋死去时，多头龙也随之死亡。
在多头龙的回合结束时，它会从其上一回合中每个死去脑袋的位置长出两颗新脑袋，除非它从上一回合开始的时间里曾遭受过冷冻伤害。每有一颗脑袋以该方式再生，多头龙便回复10点生命值。
多头反应Reactive Heads。多头龙超过一个的每颗脑袋会使其多获得一次额外的反应，这些额外的反应只能用于借机攻击。
警醒Wakeful。当多头龙睡觉时，它的其中一个脑袋会保持清醒。
动作Actions
多重攻击Multiattack。多头龙发动多次啃咬攻击，其攻击次数等于其脑袋数量。
啃咬Bite。近战武器攻击：命中+9，触及10尺，单一目标。命中：14（2d8+5）穿刺伤害。
龟壳防御Shell Defense。多头龙把所有的脑袋和肢体缩回它的壳中。直至它以一个附赠动作出壳为止，它获得AC+4并在力量和体质豁免上具有优势。当处在龟壳内，多头龙处于倒地状态，其速度为0且不能增加，多头龙的脑袋不会死亡，它在敏捷豁免上具有劣势，且不能使用任何反应和动作。


风暴雄鹿

风暴雄鹿 Tempest Hart

风暴巨人居住在艾卓高天之上的被称作暴风域的云海中。巨大的小屋、城堡和高塔点缀在这片神奇的国度中，散落在大片的云彩旷野之中。这些旷野的标志是巨大的豆茎和肆虐的风暴，还有各种巨大的生物居住在其间，而其中最为尊贵的要数风暴雄鹿。
风暴雄鹿是一头巨大的驼鹿，它的鹿角是活体的闪电。风暴雄鹿有长长的鬃毛，如同被风吹拂一般舞动。它毛皮上的花纹就像豆茎缠绕在它的腿、肩膀和臀部。
风暴巨人猎手认为风暴雄鹿是最为有价值的猎物，它们的鹿肉和鹿角上强大的闪电令巨人们心驰神往。然而，这些生物驱使着强大的元素力量，能够保护它们自己。

风暴雄鹿Tempest Hart
巨型元素，无阵营
AC 13
HP 147（14d12+56）
速度 50尺，飞行50尺
力量21（+5）敏捷17（+3）体质18（+4）
智力3（-4）感知18（+4）魅力14（+2）
豁免：敏捷+7，感知+8
技能：察觉+12
伤害抗性：来自非魔法武器的钝击、穿刺和挥砍伤害
伤害免疫：闪电，雷鸣
状态免疫：力竭
感官：被动察觉22
语言：理解通用语但不会说
挑战等级11（7,200XP）熟练加值+4

传奇抗性（3/日）。雄鹿豁免失败时，可以将其改为豁免成功。
动作Actions
多重攻击Multiattack。风暴雄鹿进行一次闪电犄角和一次雷鸣蹄击。
闪电犄角Lightning Antlers。 近战武器攻击：命中+9，触及15尺，单一目标。命中：16（2d10+5）闪电伤害。如果目标为一个生物，则目标必须成功通过DC16的体质豁免，否则直到雄鹿的下个回合开始陷入震慑stunned。
雷鸣蹄击Thunder Hooves。 近战武器攻击：命中+9，触及15尺，单一目标。命中：14（2d8+5）雷鸣伤害。
反应Reactions
风暴雄鹿每轮具有两个反应，但每回合只能使用一个。
纠缠蔓延Entangling Growth。 当一个120尺内雄鹿能看见的生物以一次攻击命中它时，雄鹿将造成的伤害减半。攻击者必须因为伸出的豆茎纠缠自己的身体立即进行一次DC16的力量豁免。失败的情况下，该生物被擒抱grappled（逃脱DC16）并且直到擒抱结束陷入束缚restrained状态。豆茎会在1分钟后消失，如果雄鹿陷入失能或死亡，它也会提前消失。
闪电呼唤Lightning Call。 在进行一次豁免检定后，雄鹿向120尺内它可以看见的一个生物降下一道闪电。目标必须进行一次DC16的敏捷豁免，失败受到19（3d12）闪电伤害，成功则仅受到一半伤害。


树妖

树妖 Treefolk

"听好了，你现在就是个小破柴，不过，我会让你多长几圈年轮的。"

—Borogrove, Tuinvale treefolk

古老且睿智的树妖隐居在艾卓森林仙境的深处。虽然绝大部分树妖的年龄与至高仙相媲美，但它们很少去干涉那些仙灵们的活动。相反，它们在自己的仙境树林之中担任着守卫与牧羊人的职位，并为那些穿过森林的旅人传授智慧与祝福。

树妖 Treefolk
大型植物（德鲁伊），任意阵营
护甲等级：17（天生护甲）
生命值：171（18d10+72）
速度：30尺
力量 23（+6）敏捷 12（+1） 体质 18（+4）
智力 10（+0） 感知 20（+5） 魅力 11（+0）
豁免：体质+8，智力+4，感知+9
技能：东西+9，自然+8，察觉+9
伤害易伤：火焰
伤害抗性：钝击，穿刺
感官：盲视30尺，被动察觉19
语言：通用语，德鲁伊语，木族语
挑战等级：11（7,200 XP） 熟练加值+4

植被伪装Plant Camouflage。树妖在森林地形中进行的敏捷（隐匿）检定具有优势。
树跃Tree Stride。在树妖的每个自己的回合中有一次，树妖可以消耗10尺移动力，隐入自身周围5尺范围内的一棵活着的树木中，再从60尺范围内的第二颗它能看见的活着的树木中跃出，它将出现在第二颗树周围5尺范围内的一处未被占据的空间内。作为入口和出口的树都必须至少有能容纳树妖体型的大小。
动作Actions
多重攻击Multiattack。树妖发动两次粉碎藤鞭攻击，或两次龙葵箭攻击，或两种攻击各一次。
粉碎藤鞭Crushing Vine。近战武器攻击：命中+10，触及10尺，单一目标。命中：25（3d12+6）点钝击伤害。如果目标是生物，它还将陷入 擒抱Grappled 状态。擒抱期间，生物还将同时拥有 束缚Restrained 状态。树妖可以以此同时擒抱至多6个生物。
龙葵箭Nightshade Bolt。远程法术攻击：命中+9，射程60尺，单一目标。命中：33（6d10）点毒素伤害。 （译注：龙葵，又译作“夜影”）
施法Spellcasting。树妖施展一道下列法术，不需要材料成分且用感知作为施法属性（法术豁免DC为17）：
随意：侦测毒素与疾病detect poison and disease，德鲁伊伎俩druidcraft
每项2/日：变巨术/缩小术enlarge/reduce, 植物交谈speak with plants
1/日：问道自然commune with nature（以一个动作）
附赠动作Bonus Actions
橡木恩赐Oaken Boon。树妖引导森林的睿智与力量，为它周围60尺范围内除它以外的另一生物施加祝福。受此祝福期间，生物可以使用树妖的 树跃Tree Stride 特性，并在每个自己回合开始时获得5（2d4）点临时生命值。这一祝福将持续1分钟，如果树妖陷入 失能Incapacitated 状态，或再次使用这一附赠动作时，这一祝福将提前结束。


暗夜幽灵

暗夜幽灵 Specter of Night

暗夜幽灵就像是艾卓中的统领（见“境限统领”）的黑暗镜像，常以乘着可怖飞兽的模糊人影。暗夜幽灵很容易被认为是那个号令坐骑的骑手，然而真相恰恰相反；那个可怖的飞行巨兽才是这个不死怪物的本尊，它在荒野中搜寻骑士模样的尸体。一但找到合适的，巨兽就会将其与尸体连结，让尸体如同一个活着的骑手。二者合并为一个单一存在，而非自然的结合令它们更加强大。
艾卓的人类将暗影幽灵视为死亡的使者。相传，暗夜幽灵能唤来比任何声音都要悲惨的送终哀嚎，而只有将死之人才能听到。

暗夜幽灵Specter of Night
巨型不死生物，通常中立邪恶
AC 15（天生护甲）
HP 142（15d12+45）
速度60尺，飞行60尺
力量22（+6）敏捷18（+4）体质17（+3）
智力12（+1）感知13（+1）魅力12（+1）
豁免：敏捷+8，感知+5
技能：察觉+5
伤害抗性：黯蚀
伤害免疫：毒素
状态免疫：力竭，中毒
感官：黑暗视觉120尺，被动察觉15
语言：理解通用语但不会说
挑战等级12（8,400XP）熟练加值+4

传奇抗性Legendary Resistance（3/日）。幽灵豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。幽灵为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。幽灵使用归亡哀嚎（若可用），然后发动一次踢击和一次掠魂巨镰。
蹄击Hooves。近战武器攻击：命中+10，触及10尺，单一目标。命中：16（3d6+6）钝击伤害外加28（8d6）黯蚀伤害。若目标为一个中型或更小的生物，则其必须成功通过一次DC18的力量豁免否则陷入倒地状态。
归亡哀嚎Mournful Keening（充能6）。幽灵说出一道送终的哀嚎，呼唤那些临近死亡之人。任何位于幽灵120尺内的非不死生物都必须进行一次DC15的体质豁免。豁免失败者听到了这声哀嚎并被死亡所标记。
一个被死亡标记的生物不能恢复生命值，并在死亡豁免中具有劣势，且所有对其发动的攻击检定具有优势。该效应持续1分钟或直到该生物被法术移除诅咒或类似魔法指定为目标。
掠魂巨镰Reaping Scythe。近战武器攻击：命中+10，触及10尺，单一目标。命中：12（1d12+6）钝击伤害外加28（8d6）黯蚀伤害。若目标为一个生物，则其必须成功通过一次DC15的体质豁免否则获得一层力竭。


境限统领

境限统领 Archon of Boundaries

“黎明展翅，驱散暗夜恐惧。“

——传说讲述者Chulane

艾卓中神秘的统领们飞越世境与幻野的边界，划定危险与安全（对王国居民而言）的界线。看到统领从上空掠过，旅者便知晓自己已然踏入幻野。
统领是一个隐于披风之中的灵体骑手，驾驭着一匹背生双翼的，头目皆有流光闪烁的巨大麋鹿。与外表不同，这骑手与坐骑乃是一体的存在，无法分离。传说有言，飞升之后的圣武士之魂会与其坐骑的天界精魄相融，化为统领重返世间，巡守幻野的边界并守护那些敢于越界之人。
有些世境中的骑士可能认为，迫使统领深入幻野便能够扩展其疆界，遏制幻野。这种努力是徒劳的；统领不仅难以击败，更不会创造世境——它们只助人们划清何为边界。

境限统领Archon of Boundaries
巨型天界生物，通常守序善良
AC 17（天生护甲）
HP 195（17d12+85）
速度60尺，飞行90尺
力量23（+6）敏捷17（+3）体质20（+5）
智力14（+2）感知18（+4）魅力18（+4）
豁免：体质+10，感知+9
技能：洞悉+9，察觉+9
伤害抗性：光耀
状态免疫：力竭
感官：黑暗视觉120尺，被动察觉19
语言：理解通用语和天界语但不会说
挑战等级15（13,000XP）熟练加值+5

传奇抗性Legendary Resistance（3/日）。统领豁免失败时，可以将其改为豁免成功。
魔法抗性Magic Resistance。统领为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作Actions
多重攻击Multiattack。统领发动一次踢击和一次耀光长枪攻击。
蹄击Hooves。近战武器攻击：命中+11，触及5尺，单一目标。命中：20（4d6+6）钝击伤害外加10（3d6）光耀伤害。若目标为一个中型或更小的生物，则其必须成功通过一次DC19的力量豁免否则陷入倒地状态。
耀光长枪Radiant Lance。近战武器攻击：命中+11，触及10尺，单一目标。命中：12（1d12+6）穿刺伤害外加28（8d6）光耀伤害，且目标被标记直到统领的下一回合开始。被标记的生物在此期间对统领以外的生物发动的攻击检定具有劣势。
施法Spellcasting。统领施展以下一道法术，使用魅力作为施法属性：
1/日：昼明术，次级复原术
反应Reactions
统领在每轮中都可以执行3个反应，但每个回合中只能执行一次。
统领追猎Archon‘s Pursuit。当一个被统领的耀光长枪所标记的生物在距统领120尺结束回合时，统领传送至位于该生物5尺内的一处它可见的空间。
耀光缠身Haunting Radiance。当一个距离位于120尺内的生物迫使统领进行一次豁免时，统领立即以一道光之爆发来反击。该生物必须成功通过一次DC17的体质豁免否则陷入目盲状态直至其下一回合结束。
格挡Parry。统领在将要被一次近战攻击命中时令其AC+5。此时统领必须能看见攻击者。


残虐巫

残虐巫 Witchkite

“这里究竟是有可怕的巫师？还是残暴的巨龙？传说语焉不——啊，不。”

——冒险家欧斯瓦

许多艾卓中的龙类都囤积财富和珍宝，然而残虐巫更喜欢囤积禁忌危险的魔法秘密。残虐巫的宝库中的魔法本质渗入龙的核心，赐予其施法能力并将炽热的吐息扭转为恶毒的魔焰。
艾卓的龙Dragons of Eldraine
艾卓的龙与其他D&D世界的龙类似。你可以使用任何其它龙的数据作为艾卓的龙。对应到卡牌上则是红龙（守成巨龙、享乐巨龙和炙境残虐者）、青铜龙（栖湖翔龙）和月石龙（闪光巨龙和书库巨龙）。月石龙的详述见《费资本的巨龙宝库》。

残虐巫Witchkite
巨型龙类（邪术师），通常混乱邪恶
AC 16（天生护甲）
HP 220（21d12+84）
速度40尺，飞行80尺
力量23（+6）敏捷10（+0）体质18（+4）
智力15（+2）感知17（+3）魅力19（+4）
豁免：敏捷+5，感知+8，魅力+9
技能：奥秘+7，察觉+8，隐匿+5
伤害抗性：火焰，心灵
感官：黑暗视觉120尺，被动察觉18
语言：龙语
挑战等级15（13,000XP）熟练加值+5

传奇抗性Legendary Resistance（3/日）。残虐恶豁免失败时，可以将其改为豁免成功。
动作Actions
多重攻击Multiattack。残虐巫发动两次撕裂攻击并使用一次恶毒魔焰。
撕裂Rend。近战武器攻击：命中+11，触及10尺，单一目标。命中：16（3d6+6）挥砍伤害。
恶毒魔焰Malevolent Flare。残虐巫向一个位于其60尺内的它可见的生物呼出一道绿色魔法烈焰。目标必须进行一次DC17的敏捷豁免。豁免失败者受到22（5d8）火焰伤害并承受一下一道由残虐巫选择的效应：
●目标必须用一个反应对其触及范围内的另一由残虐巫指定的生物发动一次近战攻击。
●目标受到13（2d12）点心灵伤害。
施法Spellcasting。残虐巫施展以下一道法术，不需要任何材料成分并使用魅力作为施法属性（法术豁免DC17）：
随意：侦测魔法，次级幻影，死者交谈
1/日：侦测思想，任意门，怪物定身术
反应Reactions
残虐巫每轮都可以执行两个反应，但每个回合只能执行一次。
魅惑凝视Enchanting Gaze。当一个残虐巫可见的生物移动至其10尺内时，残虐巫向这个生物释放出一道魅惑的凝视。该生物必须成功通过一次DC17的感知豁免否则受到10（3d6）心灵伤害并陷入魅惑状态直至它的下一回合结束。
惩戒反击Retribution。残虐巫被一次近战攻击造成伤害后，它立即对攻击者发动一次撕裂攻击。


豆茎亚龙

豆茎亚龙 Beanstalk Wurm

巨人们的珍贵宠物逃离暴风域后，只见村庄尽毁、新生极茎拔地而起。

亚龙Wurms是一种极为庞巨的生物，形似无肢无翼，缺乏吐息武器和敏锐智力的龙类。在艾卓世界上，许多亚龙已经适应了在直通天际的巨大豆茎间生活。豆茎亚龙生活在巨叶间，依靠光合作用及进食肉质维生。
居于上的巨人常常将豆茎亚龙作为第一道防线，以抵御那些敢于攀登巨大豆茎——也被称为极茎——并入侵它们的高大宫殿之人。豆茎亚龙会盘绕在一段极茎上，紧贴豆茎，闭上双眼后便如同巨藤的一部分——直到美味的入侵者试图攀上其身。

豆茎亚龙Beamstalk Wurm
超巨型怪兽，无阵营
AC 16（天生护甲）
HP 231（14d20+84）
速度50尺，攀爬50尺
力量27（+8）敏捷18（+4）体质22（+6）
智力4（-3）感知14（+2）魅力10（+0）
豁免：力量+14，体质+12
感官：被动察觉12
语言：—
挑战等级18（20,000XP）熟练加值+6

拟形False Object。若亚龙在战斗开始时静止不动，它在投掷先攻检定时便具有优势。此外，如果一个生物没有观察到亚龙行动或移动，该生物必须通过DC18的智力（调查）检定才能注意到亚龙是活物。
易攀鳞叶Leafy Handholds。生物在为攀爬亚龙进行属性检定时具有优势。
传奇抗性Legendary Resistance（3/日）。亚龙豁免失败时，可以将其改为豁免成功。
再生Regeneration。亚龙在其自己的回合开始时恢复20点生命值，前提是它至少有1点生命值。若亚龙受到火焰或闪电伤害，则该特质在其下一回合开始时无法生效。
动作Actions
多重攻击MultiAttack。亚龙发动两次啃咬攻击。
啃咬Bite。近战武器攻击：命中+14，触及15尺，单一目标。命中：30（5d8+8）点穿刺伤害。如果目标是一大型或更小体型生物。则目标必须成功通过一次DC22的敏捷豁免否则被亚龙吞下。被吞下的目标陷入束缚状态，其对于亚龙身体外的攻击或效应视为处于全身掩护，并在每次该亚龙的回合开始时受28（8d6）点强酸伤害。
亚龙的胃部同时最多能容纳两名生物。若亚龙在同一回合累计受到30来自其体内的伤害，则亚龙在该回合结束时必须成功通过一次DC22的体质豁免否则将吐出所有被其吞咽的生物，并使其摔下倒地于亚龙周边10尺范围内。如果亚龙死亡，则被吞下的生物将不再受束缚，且可以消耗10尺移动力逃出，然后在尸体旁现身并陷入倒地状态。


蒲公英狮

蒲公英狮 Dandylion
蒲公英狮们是妖精荒野中的食草农民，它们培育瑰丽的花园与丰收的谷地。若他人以尊敬待之，蒲公英狮们则会乐于对感兴趣的人们分享自己关于种植的丰富知识。它们会提出园艺方面的真知灼见，其培育的水果与蔬菜也是健康又美味。它们培育的一些谷物还含有魔法成分，这些成分使谷物能作为珍贵的药水材料与法术成分。蒲公英狮们会凶猛地保护自己的农场，任何试图践踏、盗窃蒲公英狮之农场的人将会招致这头猛兽的怒火。想让一头蒲公英狮给出它所珍视的作物、花朵的最佳方法，是好好奉承它。

一头蒲公英狮有着柔软的绿色的毛皮，微小的树叶编织于毛发之间。位于蒲公英狮尾巴末端的一株小而多毛的柱头里保存着种子荚。这些种子会润泽大地，滋养健康的植物与丰盛的蔬果。蒲公英狮经常用来自它们花园中的花瓣编织项链，并吹嘘着他们土地的肥沃。蒲公英狮还喜欢吹嘘其亮黄色鬃毛的饱满。

蒲公英狮
大型精类，通常混乱中立
护甲等级：14
生命值：90(12D10+24)
速度：50尺
力量22（+6） 敏捷19（+4） 体质14（+2）
智力16（+3） 感知17（+3） 魅力18（+4）
豁免：力量+9，魅力+7
技能：自然+9，察觉+6，生存+6
感官：黑暗视觉60尺，被动察觉16尺
语言：通用语、木族语
挑战等级：6 熟练加值：+3

魔法抗性Magic Resistance。蒲公英狮为抵抗法术和其它魔法效应而作的豁免检定具有优势。
集群战术Pack Tactics。蒲公英狮至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
动作Actions
多重攻击。蒲公英狮发动一次啃咬与一次爪击攻击。
啃咬Bite。近战武器攻击，命中+9，触及5尺，单一目标。造成13（2d6+6）点穿刺伤害。
爪击Claw。近战武器攻击，命中+9，触及5尺，单一目标。造成20（4d6+6）点挥砍伤害。如果蒲公英狮在发动攻击前朝着目标生物直线移动了至少20尺并立刻发动攻击，则目标必须通过DC17力量豁免，否则就会陷入倒地。如果目标已经倒地，则蒲公英狮可以用附赠动作发动一次啃咬攻击。
复苏之种荚Rejuvenating Seedpods （2/天）。蒲公英狮从其尾部释放出一阵填充以自身为中心10尺半径球形空间的种荚。球形内每一个蒲公英狮选择的生物能够立刻结束作用于其身的下列一种状态（由目标生物自选）：目盲、耳聋、麻痹、中毒。另外，球形内的土地会被滋润，这将使区域内枯萎的蔬果恢复健康，另所有谷物在下一年里产出两倍于正常量的谷物。
施法Spellcasting。蒲公英狮施展下列法术之一，它不需要材料成分并使用魅力作为施法关键属性（法术豁免DC15）：
随意：德鲁伊伎俩:druidcraft，神导术guidance，净化食物purify food and drink
2/天：纠缠术 entangle，神梅术goodberry
1/天：植物交谈术speak with plants
反应Reaction：
骄傲之咆哮Roar of Pride。当一个蒲公英狮60尺内的生物用一次攻击掷骰命中了它，蒲公英狮可以释放出一阵愤怒的咆哮。触发这次反应的生物必须通过DC15感知豁免，否则就会陷入恐慌状态，直到蒲公英狮的下个回合结束。


云雨

云雨 Rain
云雨居住在云上的欢乐草甸中，远离世间一切的邪恶。她喜欢纸杯蛋糕并会很容易接受它们为礼物。她有着火焰的翅膀与环绕在其角尖上的一轮光晕。当她面对坏蛋或恶徒时，她能够从其光束角中释放出彩虹色的正能量光波。云雨使用她的彩虹力量医治友方生物并惩罚恶者，她会将后者变成闪闪发光的花朵。

云雨Rain
小型天界生物 守序善良
——————————————
AC 15（天生护甲）
生命值 60（11d6+22）
速度30尺，飞行速度120尺
——————————————
力量10（+0） 敏捷11（+0） 体质14（+2） 智力14（+2） 感知18（+4） 魅力15（+2）
——————————————
豁免：敏捷+3，体质+5，感知+7
技能：特技+3，洞察+7，隐匿+3
伤害抗性：非魔法的钝击、穿刺、挥砍伤害
伤害免疫：火焰、毒素、光耀
状态免疫：魅惑。麻痹、中毒
感官：黑暗视觉14尺
语言：天界语、通用语
挑战等级：5 熟练加值：+3
——————————————
火焰之翼Fiery Wing。云雨的翅膀由火焰组成，它们放射出15尺半径的明亮光照与额外15尺半径的昏暗光照。在云雨的每回合开始时，她5尺内的每个她选择的生物会受到3（1d6）点火焰伤害。一个以近战攻击命中云雨的生物受到3（1d6）点火焰伤害
魔法抗性Magic Resistance。云雨为抵抗法术和其它魔法效应而作的豁免检定具有优势。
——————————————
动作Actions
多重攻击Multiattacks。云雨发动两次蹄击攻击
蹄击Hoof。近战武器攻击，命中+3，触及5尺，单一目标。造成5（2d4）点钝击伤害。
独角光环爆发Baloed Horn Brust（充能5-6）。云雨使用其光环独角产生下列魔法效果之一：
闪光风暴Glitterstorm。云雨释放出一道宽5尺，长30尺的彩虹光束。区域内的每个生物必须通过DC15敏捷豁免，否则就会在豁免失败时受到21（6d6）点光耀伤害，或在成功豁免时受到一半伤害。邪恶阵营的生物对此豁免具有劣势。如果该效应的伤害将一个生物的HP降低至0，则目标生物死亡并被变为闪闪发光的花朵。
治愈之虹Healing Rainbow。云雨释放出一道带有复苏之力的多彩光波，光波照耀30尺锥形区域。区域内每一个云雨选择的生物恢复18（4d8）点生命值。
——————————————
附赠动作Bonus Action
迅捷逃逸Nimble Escape。云雨可在自己的回合，以一个附赠动作来执行撤离Disengage或躲藏Hide动作。


变形龙塞斯

变形龙塞斯 Seth the Shapeshifting Dragon
由Reese.P设计
变形龙塞斯是一位喜欢藏在那些在瀑布，河流与湖泊附近的灌木丛中的素食主义者。塞斯在水中是隐形的，并且他可以爆发出极快的速度。他的吐息武器是一股强劲的冰水冲激。

变形龙塞斯Seth the Shapeshifting Dragon
中型龙类，绝对中立
AC 17
HP 153（18d8+72）
速度50尺，游泳50尺
力量16（+3）敏捷25（+7）体质19（+4）
智力13（+1）感知15（+2）魅力14（+2）
豁免 力量+7 敏捷+11 体质+8
技能 察觉+6，隐匿+11
伤害抗性 冷冻，火焰
伤害免疫 毒素
状态免疫 擒抱，中毒，束缚
感官 盲视30尺，黑暗视觉120尺，被动察觉16
语言 水族语，通用语，龙语
挑战等级10（5.900XP）熟练加值+4
水陆两栖Amphibious。塞斯可以在空气和水中呼吸。
水中隐形Invisible in Water。塞斯在完全浸入水中时处于隐形状态。
动作Actions
多重攻击Multiattack。塞斯发动一次啃咬和两次爪击攻击。
啃咬Bite。近战武器攻击：命中+11，触及10尺，单一目标。命中：10（1d6+7）穿刺伤害外加9（2d8）冷冻伤害。
爪击Claw。近战武器攻击：命中+11，触及5尺，单一目标。命中：14（2d6+7）挥砍伤害。
激流吐息Riptide Breath（充能5-6）。塞斯呼出一道冰冷的水流覆盖一处30尺锥形区域。区域内的任何生物都必须进行一次DC16的体质豁免，豁免失败受到36（8d8）冷冻伤害并陷入失能直到其下回合结束。豁免成功则伤害减半且不会失能。
附赠动作Bonus Actions
变形Change Shape。塞斯魔法地将自己化为一个小型类人生物，或一个微型或小型的野兽。它保留其游戏数据（除了体型以外）。在塞斯的生命值降低至0或它使用一个附赠动作结束变形时，变形效果终止。
极速化Superspeed（1/每日）。塞斯的速度在其维持专注（如同专注于一道法术）期间翻倍。当他以此法增加速度后，任何对他发动的攻击检定都具有劣势，且他变得部分虚体化，令他可以如同穿过困难地形般穿过生物或物件占据的空间。塞斯在一个物件中结束回合时受到5（1d10）力场伤害。


蓝莓龙希尔顿

蓝莓龙希尔顿 Sheldon the Blueberry Dragon
由Samuel B.创作
希尔顿是一只友善、且善良的龙，他收集并以蓝莓为食。当他不参加任何派对时，他会居住在荒宙之中。他的身体会神奇的创造出空气，使他能在真空中成长，也让他拥有了产生强大的风流的能力。希尔顿利用这些风来击倒他的敌人，或是将自己推进到它的翅膀无法到达的远距离位置。

蓝莓龙希尔顿 Sheldon the Blueberry Dragon
大型龙类，中立善良
护甲等级：16（天生护甲）
生命值：142（15d10 + 60）
速度：30尺，飞行60尺
力量19（+4） 敏捷13（+1） 体质18（+4）
智力17（+6） 感知14（+2） 魅力16（+3）
豁免 敏捷+4，体质+7，智力+6
技能 特技+7，运动+7，表演+6
伤害抗性 力场，心灵
感官 盲视30尺，黑暗视觉120尺，被动察觉12
语言 通用语，龙语，心灵感应120尺
挑战等级7（2,900 XP）熟练加值+3
太空居民Space Dweller。希尔顿可以在真空中呼吸。
动作Actions
多重攻击Multiattack。希尔顿可以选择发动两次啃咬攻击，或是两次丢你蓝莓攻击，或两者各发动一次。
啃咬Bite。近战武器攻击：命中+7，触及5尺，单一目标。命中：7（1d6+4）点穿刺伤害，外加4（1d8）点力场伤害。
丢你蓝莓Blueberry Fling。远程武器攻击：命中+7，射程30尺，单一生物。命中：11（2d6+4）点蓝莓伤害。（译者：确实是blueberry，一种新的伤害类型）
急流吐息Jetstream Breath（充能5~6）。希尔顿呼出一阵魔法性的微风，其覆盖60尺长、5尺宽的线状区域。区域内的每个生物都必须进行一次DC 15的力量豁免，豁免失败者将受到21（6d6）点力场伤害，并被向着远离希尔顿的方向推开15尺远并陷入 倒地Prone。豁免成功则伤害减半。
施法（灵能）Spellcasting（Psionics）。希尔顿施展以下一个法术，无需任何法术成分，并以智力作为施法关键属性（法术豁免DC14）：
随意：光亮术，法师之手（那只手会是不可见的）
1/每日：任意门（又译次元门），心灵遥控
附赠动作Bonus Actions
疾风冲刺Wind Dash（2/每日）。 希尔顿召唤出一阵强风驱使自己飞行。他可以飞行至多等同于他的速度的距离，且此移动不会引发借机攻击。在飞行结束后，强风会在希尔顿周围爆散开来，迫使希尔顿周围5尺范围内的生物必须通过一次DC15的力量豁免，否则将会被击倒在地（倒地Prone）。


废铁战械

废铁战械 Scrapper
由Jake F创作
废铁战械是一类身形高大，肩膀宽阔的自动机械，通常出现在肥料厂。它那从笨重的框架中散出的松散电线冒着火花。它们的机械心智由铅壳保护，保护其不受心灵伤害。
废铁战械以废金属为食，并用带电的线缆缠住敌人。而它那只伸出的眼睛则可以发射能量光束来攻击触及不到的敌人。

废铁战械Scrapper
大型构装生物，无阵营
AC 18（天生护甲）
HP 126（12d10+60）
速度30尺
力量20（+5）敏捷10（+0）体质20（+5）
智力3（-4）感知10（+0）魅力1（-5）
技能 察觉+6
伤害抗性 闪电
伤害免疫 毒素，心灵
状态免疫 魅惑，力竭，恐慌，麻痹，石化，中毒
感官 黑暗视觉120尺，被动察觉16
语言 知晓制作者的语言但不会说
挑战等级8（3.900XP）熟练加值+3
带电外壳Electrified Chassis。一个在战械5尺内以近战攻击命中它的生物受到19（3d12）闪电伤害。
动作Actions
多重攻击Multiattack。战械发动两次尖刺拳击攻击。它也可以将其中一次攻击替换为线缆攻击。
尖刺拳击Spike Punch。近战武器攻击：命中+8，触及5尺，单一目标。命中：14（2d8+5）钝击伤害外加5（1d10）穿刺伤害。
线缆Wires。近战武器攻击：命中+8，触及20尺，单一大型或更小的生物。命中：目标被擒抱（逃脱DC16）且必须进行一次DC16的力量豁免否则将被拉至废铁5尺内的一处未被占据的空间并受到19（3d12）闪电伤害。战械一次只能以此法擒抱一个生物。
眼部光束Eye Beam（充能5-6）。战械对120尺内一个它可见的目标射出一道魔法性的光束。目标必须进行一次DC16的敏捷豁免，豁免失败受到44（8d10）力场伤害，豁免成功伤害减半。


珊瑚

珊瑚 Coral
由Kenzie C创作
珊瑚生活在海洋和云层中，饼干是她最为喜欢的零食。她有能力帮助治愈其他生物，她还可以赋予动物短时间说话的能力。当她心情烦闷时，她的彩虹尾巴会有光亮起。如果她把尾巴拍在地上，神奇的魔法力量就会向外扩散并吞噬敌人，有可能将其化为尘土。当珊瑚打嗝时，她的角上就会冒出气泡。这些气泡会变成美味的饼干、爆发的闪光和恶臭的保护气体云。

珊瑚Coral
大型精类，混乱善良
护甲等级 17（天生护甲）
生命值 135 (18d10 + 36)
速度 10 尺，飞行 60 尺，游泳 60 尺
力量 敏捷 体质 智力 感知 魅力
20 (+5) 13 (+1) 15 (+2) 14 (+2) 18 (+4) 19 (+4)
豁免 敏捷+5，体质 +6，感知+8，魅力+8
技能 奥秘+6，洞悉+8，察觉+8
伤害免疫 毒素
状态免疫 中毒
感官 盲视 60 尺，被动察觉18
语言 通用语、原初语、木族语
挑战 9 (5,000 XP) 熟练加值 +4
魔法抗性。 珊瑚为抵抗法术和其它魔法效应而作的豁免检定具有优势。
动作
多重攻击。 珊瑚进行两次蹄击并使用尾击。
蹄击。 近战武器攻击：命中+9 ，触及 5 尺，单一目标。 伤害：12 (2d6 + 5) 钝击伤害。
尾击。 珊瑚向下猛击她的尾巴，向距离她 60 英尺以内她能看到的一个生物释放出一股魔法力量。 目标必须进行 DC 16 的敏捷豁免，豁免失败时，目标将受到 22（4d10）点力场伤害并陷入倒地状态。 豁免成功后，目标只会受到一半的伤害。 如果此伤害使目标的生命值降至 0，则目标死亡，其身体化为微尘。
附赠动作
奇妙泡泡（2 次/天）。 珊瑚从她的角中产生一连串神奇的泡泡。 这些气泡会飘向珊瑚可以在她 60 英尺范围内看到的生物。 掷 d6 以确定气泡的效果：

  • 1-2：营养供给。 泡泡会变成 1d4 个饼干，出现在目标所处空间中。 目标可以立即使用它的反应吃掉其中一块饼干，它会获得 11 (2d8 + 2) 点临时生命值。 任何剩余的饼干都很美味，但吃下后不会得到任何好处。
  • 3-4：火花爆发。 气泡绽放出闪光，在向外爆裂之前围绕目标旋转。 目标周围 5 英尺范围内的每个生物都必须成功通过 DC 16 的体质豁免，否则在珊瑚的下一轮开始之前陷入目盲。
  • 5-6：臭弹护盾。 气泡会变成一团散发恶臭的气体，包围并保护目标。 目标将获得半身掩护，直到珊瑚的下一回合开始时气泡消失。

演讲礼物（1 次/天）。 珊瑚以 10 英尺内她能看到的一只野兽为目标。 目标获得理解并说通用语或木族语（由珊瑚所选择）的能力，持续 10 分钟。


传说魔法物品

断法头盔 Helm of Disjunction
奇物, 传说（需术士、邪术师或法师同调）
法师魔邓肯制造了这顶金光闪闪的头盔。如果他有制造其它断法头盔，那么那些头盔还没被人发现。
当你戴着这顶头盔的时候，你可以使用一个动作，以你为中心释放一个半径300尺的反魔法脉冲。脉冲有以下效果：
魔法物品裂解 Magic Item Disjunction. 范围内的药水和卷轴会被摧毁。范围内的其它魔法物品上的魔法特性会暂时消失1分钟。神器和你身上的魔法物品不受这个效果的影响。
法术裂解 Spell Disjunction. 所有生物、物品、区域上的法术立即中断，即使他们只有部分处在脉冲的范围内。
力场冲击波 Wave of Force. 反魔法脉冲强到足以击倒你附近的生物。每个位于你半径30尺范围内的生物都必须通过一个DC15的力量豁免，失败则会陷入倒地Prone状态。
一旦你使用了头盔的能力，你在1d4天后才能再次使用它。

传送法杖 Hither-Thither Staff
法杖, 传说
这根法杖的顶部装有一颗明亮的宝石。这根法杖有4发充能，每天的黎明时分可以恢复1d4发已消耗的充能。
使用一个动作，你可以花费1发充能来创造两个相连的传送门，传送门需位于你半径1500尺内可以看见的平面上。
或者你可以使用一个动作，花费1发充能来重新放置一个或两个传送门，放置的条件相同。传送门所处的位置上必须有足够的空间。每个传送门都是一个二维的发光椭圆环，他们相连组成了一个6尺高、4尺宽的通道。任何进入传送门的生物或物品都会在另一个传送门出来，它们互为彼此的单个出口。
传送门可以位于正在移动的表面上，但当两个传送门的距离超过1英里后效应中断。当你手持法杖时，你可以使用一个动作来解除两个传送门，或者解除其中的一个传送门，直到你重新放置它（见上文），在此期间剩下的那个传送门无法使用。传送门只能持续24小时。

唤死号角 Horn of Beckoning Death
奇物, 传说（需术士、邪术师或法师同调）
这个魔法装置握在手上时，内部会发出地狱般的光芒。当你持有这个号角时，你可以使用一个动作来释放一个叫做“猩红唤死”的死灵系效应。
“猩红唤死”在你的下个回合生效，并且以号角为中心，在半径30尺内制造一片猩红雾团。该球形区域不随号角移动。你的每个回合开始时，球形区域的范围增加30尺。雾团在10分钟后，或你对效应的专注结束后消散。任何血量在9点或9点以下的生物（包括你自己），如果在雾团范围内结束回合，会被“猩红唤死”直接杀死。以此法死去的类人生物会立刻转变成僵尸Zombie（详见怪物图鉴Monster Manual）。僵尸会听从号角的制作者——巫妖萨扎斯·坦Szass Tam的指令。
一旦你使用了号角的能力，你在1年后才能再次使用它。

红袍法师之刃 Red Wizard Blade
武器（匕首）, 传说
这把狰狞的钢铁匕首由红袍巫师独有的秘密工艺锻造而成，它从负能量位面汲取力量。当你用这把魔法匕首近战攻击，命中一个生物时，目标会受到额外3d12点黯蚀伤害。
被该武器降至0点生命值的生物会直接死亡，并且只能被神灵，或由其它生物使用复生石牌释放 完全复生术true resurrection 复活。

复生石牌 Tablet of Reawakening
奇物, 传说
莱瑟曼的女巫们制造了这个小小的石牌，用以对抗红袍法师的亡灵法术。你可以使用一个动作，从石牌上释放 完全复生术true resurrection 。一旦被这样使用，石牌就会化为尘埃，彻底毁坏。


侠盗画廊

非寻常攻击和魔法 Unusual Attacks and Magic

某些生物可以用武器造成非寻常的伤害类型和施放以非典型方式发挥作用的法术。例如，富尔格·菲特兹威廉的重弩造成额外毒素伤害。但这种额外的伤害并非是武器的特性。这种例外是来源于资料卡上的一种特殊特性，代表了该生物如何使用自己的武器或施法；该例外不会影响武器或法术在其它生物手里所发挥的效果。


德鲁伊 多立克

多立克Doric
提夫林多立克还是个孩提时便被遗弃，无冬森林中的一个木精灵聚落收养了她，而她也以森林的狂暴保护着收养了她的社区。月亮结社曾教导她如何留心于自己的原始冲动，而后者很少会让她误入歧途。她也许十分粗鲁，但为了自己相信的事业奋战时，她会拼尽全力。

多立克加入了翠绿闲庭，一支试图维护文明与自然间平衡的生存主义者构成的情报网。当无冬城的领主想要为资源而掠夺她的林地家园时，多立克召集了抵抗力量。

多立克
中型类人生物（德鲁伊），中立善良
——————————————————
护甲等级：14（皮甲）
生命值：108（16d8+32）
速度：30尺
——————————————————
力量12（+1） 敏捷16（+3） 体质14（+2）
智力16（+3） 感知19（+4） 魅力10（+0）
——————————————————
豁免：智力+6，感知+7
技能：洞悉+7，自然+6，察觉+7，生存+7
伤害抗性：火焰
感官：黑暗视觉60尺，被动察觉17
语言：通用语，德鲁伊语，精灵语，炼狱语，木族语
挑战等级：5 熟练加值：+3
——————————————————
动作
多重攻击Multiattack。多立克发动两次变形利爪或投石索攻击。她可以将其中一次攻击替换为使用一次施法。
变形利爪Shaped Claw。近战法术攻击：命中+7，触及5尺，单一目标。造成8（1d8+4）点挥砍伤害。
投石索Sling。远程武器攻击，命中+6，射程30/120尺，单一目标。造成8（2d4+3）点钝击伤害。
施法Spellcasting。多立克施展一道下列法术之一，她使用感知作为施法关键熟悉（法术豁免DC15）
随意：动物信使，野兽知觉，动物交谈
每项2/天：疗伤术，雷鸣波，纠缠术，妖火
——————————————————
附赠动作：
变形（5/天）:多立克魔法地变化为一个挑战等级为3或更低的野兽或一头枭熊Owlbear（见怪物图鉴）。
多立克最多能在此形态下维持2个小时。她可以选择让自己的装备掉到地上或融入新形态，或被新形态所着装。多立克会在失能或死亡时恢复真身。她也可以用一个附赠动作恢复真身。
当多立克变形时，她的数据栏被新形态的数据栏替代，除了她当前的生命值、最大生命值、该附赠动作项、她的阵营与智力、感知、魅力属性。
——————————————————
反应：
炎热呵斥Fiery Rebuke（3/天）：当多立克被一个60尺内她可见的生物伤害时，她可以魔法地用火焰将那个生物吞没。目标生物必须通过DC15敏捷豁免，否则就会在豁免失败时受到16（3d10）点火焰伤害，或者在豁免成功时受到一半伤害


吟游诗人 埃德金·达尔维斯

埃德金·达尔维斯Edgin Darvis
埃德金 达尔维斯在战术与即兴创作方面富有天赋。他是一位依靠魅力的音乐家与叙事者，而他主要依靠自己的魅力而非魔法、肌肉力量来搞定问题。埃德金曾经是竖琴手——一个致力于保护费伦普通人民的间谍组织的一员，但他为了养活自己的家人而背弃誓言、投身贼行。埃德金强烈的道德要求让他只允许自己偷窃那些他认为不值得拥有财富与名望的人。

埃德金的自信与他的潇洒风度让他天生适合作为领导者。他斟酌着语句来激励他的盗贼团员们为更伟大的事业奋斗。但当他过去所犯的错误呼唤他时，他必须再次拾起音乐之力。他现在希望弥补那些曾被自己误解的人，正面对抗那些冤枉了自己的人。

埃德金 达尔维斯
中型类人生物（吟游诗人），混乱善良
——————————————————
护甲等级：14（皮甲）
生命值：110（17d8+34）
速度：30尺
——————————————————
力量14（+2） 敏捷16（+3） 体质14（+2）
智力14（+2） 感知16（+3） 魅力18（+4）
——————————————————
豁免敏捷+6，魅力+7
技能：唬骗+7，表演+10，劝说+10，巧手+6
感官：被动察觉13
语言：通用语
挑战等级：5 熟练加值：+3
——————————————————
动作
多重攻击Multiattack。埃德金发动两次强化鲁特琴Reinforced Lute或短剑攻击。
强化鲁特琴。近战武器攻击：命中+5，触及5尺，单一目标。造成6（1d8+2）点钝击伤害，外加11（2d10）点雷鸣伤害。
短剑。近战武器攻击，命中+5，触及5尺，单一目标。造成6（1d6+3）点穿刺伤害，外加11（2d10）点雷鸣伤害。
迷惑之语Disorienting Words：埃德金魔法地嘲讽60尺内他能看见的最多3个生物。每个生物必须通过DC15感知豁免，否则就会受到10（3d6）点心灵伤害，并在下个埃德金的回合开始前，这些生物发动的下一次攻击检定具有劣势。
施法Spellcasting。埃德金施展一道下列法术之一，他使用魅力作为施法关键属性（法术豁免DC15）
随意：交友术friends，传讯术message
每项3/天：魅惑人类charm person，易容术disguise self
——————————————————
反应：
激励之语Inspiring Words：当埃德金能看到的一个60尺内的生物在一次属性、攻击或豁免检定中失败时，埃德金给予那个生物以魔法激励。目标生物能骰一个D8并在总掷骰结果中加入掷骰数值，这可能使失败的检定变为成功。


游荡者 富尔格·菲特兹威廉

富尔格·菲特兹威廉 Forge Fitzwilliam
富尔格 菲特兹威廉是一位用谎言与奉承来操控他人的骗子艺术家。他大胆的犯罪行为在剑湾大地上留下了一长串被撕毁的约定与虚假的身份。富尔格隐藏着自己灵活的道德观，且他总在自己充满胜利信心的笑容之下藏着一把预备出鞘的匕首。

富尔格享受一切奢靡之物，尤其是那些他通过自己的聪明才智得来的东西。数十年的劫案与诈骗未能削减他心中的饥渴——实际上，他的野心反而在随着时间流逝而越发壮大。

富尔格·菲特兹威廉
中型类人生物（游荡者），中立邪恶
——————————————————
护甲等级：17（友善魅力）
生命值：110（20d8+20）
速度：30尺
——————————————————
力量11（+0） 敏捷14（+2） 体质13（+1）
智力15（+2） 感知17（+3） 魅力20（+5）
——————————————————
豁免：敏捷+5，智力+5
技能：特技+5，唬骗+11，调查+8，劝说+11，巧手+5，潜行+8
感官：被动察觉13
语言：通用语，盗贼黑话
挑战等级：8 熟练加值：+3
——————————————————
友善魅力Disarming Charm。当富尔格未着甲时，他将魅力调整值加入到AC中。
两面汉Double-Cross。如果富尔格以攻击检定命中了一个对他友善的生物，该攻击自动重击。
反射闪避Evasion。当富尔格在未失能时受到某一允许其通过敏捷豁免来只受到一半伤害的效应的影响时，他能在成功通过豁免时免受伤害，并在未能通过豁免时只受到一半伤害。
——————————————————
动作
多重攻击Multiattack。富尔格发动两次匕首攻击或两次重弩攻击，或两者各一次。
匕首Dagger。近战或远程武器攻击。命中+5，触及5尺或射程20/60尺，单一目标。造成4（1d4+2）点穿刺伤害外加24（7d6）点毒素伤害，且直到目标的下个回合结束为止，对方都会陷入中毒状态。
重弩Heavy Crossbow。远程武器攻击，命中+5，射程100/400尺，单一目标。造成7（1d10+2）点穿刺伤害外加24（7d6）点毒素伤害。无论失手或命中，只要目标是一个生物，对方便会在富尔格的下一回合开始前发动的下一次攻击检定中具有劣势。
——————————————————
附赠动作：
灵巧动作Cunning：富尔格进行冲刺Dash，撤离Disengage或躲藏Hide动作项，或者他使自己在这回合结束前发动的下一次攻击检定中具有优势。
——————————————————
反应：
离奇闪避Uncanny Dodge：富尔格只受到半额来自一次命中他的攻击所造成的伤害。他必须能够看见攻击者。


野蛮人 霍尔盖·科拉格雷

霍尔盖·科拉格雷 Holga Kilgore
霍尔盖·科拉格雷是乌斯伽麋鹿部落的一员，她的力量与怒容掩盖了她的慷慨心肠。这个女人很少说废话，她总是让行动与自己的拳头替她表达意见。当霍尔盖发怒时，她会化身为一个可怕的斗士，且她会挥舞起任何她手边能找到的家伙——从武器到小吃。她的不移忠心使她能成为盟友们强大的保护者——特别对于她最好的朋友，埃德金。

在霍尔盖被她的聚落放逐后，她四处漂泊、居无定所，渴望着与人建立关系。现在，她和埃德金与这人手下的盗贼团伙建立了一个新家，而她绝不会拱手让自己的家人有难。

霍尔盖·科拉格雷
中型类人生物（野蛮人），混乱善良
——————————————————
护甲等级：15（无甲防御）
生命值：120（16d8+48）
速度：40尺
——————————————————
力量19（+4） 敏捷14（+2） 体质16（+3）
智力11（+0） 感知16（+3） 魅力13（+1）
——————————————————
豁免：力量+7，体质+6
技能：运动+7，威吓+4，自然+3，生存+6
伤害抗性：闪电（由黑钢巨斧给予）
感官：被动察觉13
语言：通用语，半身人语
挑战等级：5 熟练加值：+3
——————————————————
鲁莽Reckless：霍尔盖从其自己回合开始起，直到他的下一回合开始前，其所有近战武器攻击的攻击检定均具有优势，所有对其发动的攻击检定也同样具有优势。
特殊装备Special Equipment：霍尔盖携带着一把黑钢巨斧Darksteel Greataxe，一件在她携带时赋予她闪电伤害抗性的魔法武器（上方数据已包括）。
无甲防御Unarmored Defense：当霍尔盖没有着装护甲时，她的AC加上其体质调整值。
——————————————————
动作：
多重攻击Multiattack：霍尔盖发动三次黑钢巨斧攻击或临时武器攻击，她能够任意组合这些攻击。
黑钢巨斧Darksteel Greataxe：近战武器攻击。命中+7，触及5尺，单一目标。造成10（1d12+4）点挥砍伤害。
临时武器Improvised Weapon：近战或远程武器攻击，命中+7，触及5尺或射程20/60尺，单一目标，造成7（1d6+4）点钝击伤害。
——————————————————
附赠动作：
角力Wrestle：霍尔盖推撞一个在她5尺内的生物，目标生物必须通过DC15力量豁免，否则就会移动到5尺内一处霍尔盖选择的未被占据空间处。


术士 西蒙·奥玛尔

西蒙·奥玛尔 Simon Aumar
西蒙·奥玛尔承受着他家族姓名带来的压力。尽管他是一位精灵与传奇法师伊尔明斯特·奥玛尔的后嗣，西蒙自己的狂野术法力量却在他的血管中不受控制。西蒙还没有掌握控制自己魔力的方法，他的法术有时也会随机发生爆炸或嘶嘶消散。
尽管有烦恼纠缠着他，这位勇敢的年轻魔法师还是在埃德金的队伍中占据了一席之地。他在压力之下的发挥最好，他会在这种危险时刻靠本能释放他的魔法。他会如何继续解锁自己的潜力？他会用他那变化无常的天赋力量做些什么？这些事都尚待揭晓。

西蒙·奥玛尔
中型类人生物（术士），混乱善良
————————————————
护甲等级：12（有法师护甲时15）
生命值：99（18d8+18）
速度：30尺
——————————————————
力量8（-1） 敏捷14（+2） 体质13（+1）
智力16（+3） 感知12（+1） 魅力17（+3）
——————————————————
豁免：体质+4，魅力+6
技能：奥秘+6，游说+6，历史+6，宗教+6，生存+4
感官：黑暗视觉60尺，被动察觉11
语言：通用语，龙语，精灵语
挑战等级：5 熟练加值：+3
——————————————————
精类血统Fey Ancestry。西蒙在进行对抗或结束魅惑状态的豁免检定时具有优势，且魔法效应无法使西蒙陷入睡眠。
特殊装备Special Equipment。西蒙携带着一个次元袋bag of holding，两对传讯石与一个死者标记Deathly Token（见施法）。
狂野魔法Wild Magic：当西蒙从一个来源受到20点或更高伤害，或受到一次重击时，他就必须按照玩家手册中的狂野魔法表格掷骰。
——————————————————
动作
多重攻击Multiattack：西蒙发动三次长棍或混乱箭攻击。他可以将这些攻击中的一次替换为使用一次施法。
长棍Quarterstaff。近战武器攻击：命中+2，触及5尺，单一目标。造成2（1d6-1）点钝击伤害，或在双手持用时造成3（1d8-1）点钝击伤害，外加11（2d10）点力场伤害。
混乱箭Chaos Bolt。远程法术攻击：命中+6，射程60尺，单一目标，造成14（2d10+3）点由掷d8骰随机决定的伤害类型：1,、强酸 2、冷冻 3、火焰 4、力场 5、闪电 6、毒素 7、心灵 8、雷鸣。
施法Spellcasting。骰一个D6，若出值为1，西蒙必须按照玩家手册中的狂野魔法表格掷骰。若出值为2或更高，西蒙便施展下列法术中的一道，他使用魅力作为施法关键属性（法术豁免DC14）：
随意：法师之手mage hand，次级幻影minor illusion，魔法伎俩prestidigitation，死者交谈speak with dead（西蒙必须持握着死者标记来施展这道法术）
每项2/天：云雾术fog cloud，法师护甲mage armor，魔法飞弹magic missile，蛛行术spider climb
每项1/天：毕格比之手Bigby's Hand，高等幻影Major Image
——————————————
反应：
庇护之盾Sheltering Shield（3/天）：当西蒙或另一个他能看见的10尺以内的生物将受到一次伤害时，他召唤出一道以自己为中心的10尺半径闪亮魔法力场。位于力场以内的生物对触发该反应的伤害具有抗性。


法师 索菲娜

索菲娜 Sofina
索菲娜是一位塞尔红袍法师Red Wizard of Thay，也是一位与塞尔的法师暴政联系紧密的精锐魔法修习者。索菲娜专精于死灵法术，死亡魔法与恐惧都是她军械库中的道具。

塞尔国度之外不待见红袍法师，所以索菲娜遮掩着她的事务并冷漠地拒绝任何想来求得她的友谊的人。作为一名机灵的操盘手，她已耐心地将她的棋子移入应至之位，而现在，她的伟大计划将要成型。

索菲娜
中型类人生物（法师），中立邪恶
——————————————————
护甲等级：14（有法师护甲mage armor时17）
生命值：161（19d8+76）
速度：30尺
——————————————————
力量12（+1） 敏捷14（+2） 体质18（+4）
智力20（+5） 感知14（+2） 魅力8（-1）
——————————————————
豁免：力量+2，敏捷+3，体质+5，智力+11，感知+8，魅力+0
技能：奥秘+10，历史+10，洞察+7
伤害抗性：暗蚀
感官：被动察觉12
语言：深渊语，通用语，龙语，炼狱语，塞尔语
挑战等级：15 熟练加值：+5
——————————————————
特殊装备Special Equipment。索菲娜身着一件使她的AC+2，豁免+1的魔法长袍（数据已在上方）。
——————————————————
动作
多重攻击Multiattack：索菲娜发动三次死灵打击攻击
死灵打击Necrotic Strike： 近战或远程法术攻击：命中+10，触及5尺或射程120尺，单一目标，造成32（5d10+5）点暗蚀伤害。
施法Spellcasting：索菲娜施展下列法术之一，她使用智力作为施法关键属性（法术豁免DC18）：
随意：法师之手mage hand，传讯术message，魔法伎俩prestidigitation
每项2/天：降咒bestow curse，毕格比之手Bigby's Hand，任意门Dimension Door，法师护甲Mage armor，欧提路克弹力法球Otiluke's resilient sphere,雷鸣波thunderwave
每项1/天：艾伐黑触手Evard's black tentacles，死亡一指finger of death，时间停止time stop
流星爆Swarm of Meteors（1/天）： 索菲娜魔法地降下一片引爆4个40尺半径区域的流星爆，每一处区域都以一英里内她能看见的一个位置为原点。这些区域可以重叠。每一个在这么一个或更多个区域内的生物必须通过DC18敏捷豁免，否则就会受到35（10d6）点火焰伤害加35（10d6）点钝击伤害，豁免成功则减半。一个在多个流星区域内的生物只受到一次这个伤害。
————————————————
附赠动作：
召唤缚灵Summon Wraith（1/天）： 索菲娜魔法地召唤一位塞尔刺客的灵体，该灵体会以缚灵Wraith（见怪物图鉴）的形态出现。被召唤的缚灵听从索菲娜的命令而出现于她60尺内一处未被占据空间。被召唤的缚灵在索菲娜的回合后立刻开始行动。它持续1小时，或直到索菲娜死亡，或直到索菲娜以附赠动作将其解除。


圣武士 亨克·耶达尔

亨克·耶达尔 Xenk Yendar
亨克·耶达尔在塞尔的国度上长大，他曾发誓要倾心帮助一切无辜之人。这位骑士的每一寸铠甲都熠熠闪光，他在鼓舞自己的同伴们为善良而战时热诚无比。他的匕剑刀刃上用天界语铭刻着“美德与宝剑绝不动摇Neither virtue nor blade shall break”。
亨克比正常人类要慢显老的多，这项天赋也给他带来了视角上的负担。他的长寿与萨扎斯·坦姆的恐怖掌权有关，而亨克差一点点就没能从那巫妖手中逃走。
亨克现在以莫恩布列之盾Mornbyrn's Shield（译者注：剑湾永恒荒原西部的一个小村子）为基地，他游览于费伦并寻找着阻碍他的邪恶。他在主动寻找问题时总是带着绝对严肃的目的，而这种视点正与埃德金的冷漠相碰撞。

亨克·耶达尔
中型类人生物（圣武士），守序善良
——————————————————
护甲等级：15（半身板甲）
生命值：157（21d8+63）
速度：30尺
——————————————————
力量19（+4） 敏捷11（+0） 体质16（+3）
智力14（+2） 感知16（+3） 魅力17（+3）
——————————————————
豁免：力量+8，魅力+7
技能：运动+8，历史+6，洞察+7，生存+7
状态免疫：魅惑，恐慌，中毒
感官：黑暗视觉60尺，被动察觉13
语言：通用语，塞尔语，地底通用语
挑战等级：10 熟练加值：+4
——————————————————
护卫灵光Aura of Protection：亨克和10尺以内的他的盟友在豁免检定中具有优势。
——————————————————
动作：
多重攻击Multiattack：亨克发动三次匕剑攻击并使用匕剑刃舞。若能使用，他将匕剑刃舞替换为净化之触。
匕剑Daggersword。选择与匕剑当前状态对应的攻击（见下方匕剑切换）：
长剑Longsword。近战武器攻击，命中+8，触及5尺，单一目标，造成8（1d8+4）点挥砍伤害或在双手持用时造成9（1d10+4）点挥砍伤害，外加6（1d12）点光耀伤害。
短剑与匕首Shortsword and Dagger：近战武器攻击，命中+8，触及5尺，单一目标。造成7（1d6+4）点穿刺伤害，外加6（1d12）点光耀伤害。

匕剑刃舞Daggersword Flourish。选择下列一项与匕剑当前状态对应的选项（见下方匕剑切换）：

  • 长剑袭Longswords。亨克魔法地让长剑从其剑柄上脱离，将剑刃向30尺内他能看见的一个生物射去。目标生物必须通过DC16敏捷豁免。若豁免失败则被剑钉穿，收到14（3d6+4）点穿刺伤害，并被击倒。在当前回合结束时，剑刃自动与其剑柄重新连接。
  • 匕剑狂扰Shortsword and Dagger。亨克拔出两把武器，他10尺内每一个他选择的生物必须通过DC16敏捷豁免。豁免失败则该生物受到7（2d6）点穿刺伤害，且直到桑克下回合开始前，该生物在攻击检定上具有劣势。若豁免成功，该生物则受到一半的伤害并不受到其他效果。

净化之触Cleansing Touch（1/天）：亨克触摸一个5尺内的生物。目标魔法地恢复27（6d8）点生命值并得到一道次级复原术lesser restoration的好处。
————————————————
附赠动作：
匕剑切换Daggersword Shift：亨克切换他的匕剑的形态，他从下列形态中选择其一：一把长剑；一把短剑与一把匕首各在一手中。


灰烬先驱·驱魔师

灰烬先驱·驱魔师 Heralds of Dust Exorcist

他们从不畏惧直面死亡，或者说这些来自 灰烬先驱Heralds of Dust 的驱魔师根本无所畏惧。在其他生灵的安息之地上，驱魔师们清理着在此处打扰或危害死者的幽魂、幽灵、与其他恶灵。虽然绝大部分的驱魔师的工作都在 葬仪社Motuary 进行，但也有些驱魔师也在印记城的其他地方，或是其他位面上听从组织的差遣。

无常的亡灵让生者难以揣测，但驱魔师会为此做好充足的准备。他们有着充分的退治经验，并以此引导死亡之力来保护生者、与死者交谈、或是将恶灵驱赶回它们的墓穴。此外，它们还能自由的从手杖中发射出光耀能量束，或是黯蚀能量束来击退那些非自然的实体。

驱魔师的感官能穿透死亡的面纱，感知到灵界位面（以太位面）上的游魂野鬼、幽影恶魔、缚灵、或和其他隐藏在黑暗中的无实体生物。它们还能念出简短的咒语，将那些有害的实体驱离出那些被附身的生物——或是反过来，让生物变得更易被痛苦灵魂附身。

驱魔师 Exorcist
小型或中型类人生物，任意阵营
护甲等级：13（有法师护甲时16）
生命值：112（15d8+45）
速度：30尺
力量8（-1） 敏捷16（+3） 体质16（+3）
智力17（+3） 感知14（+2） 魅力11（+0）
豁免：智力+6，感知+5，魅力+3
技能：奥秘+6，察觉+5，宗教+6
伤害抗性：黯蚀
状态免疫：魅惑，恐慌
感官：真实视觉60尺，被动察觉15
语言：通用语，外加三门语言
挑战等级：6（2,300XP） 熟练加值：+3

禁附之躯Incorruptible Vessel。驱魔师无法被天界生物、邪魔、或是不死生物附身。
动作Actions
多重攻击Multiattack。驱魔师发动两次坟冢爆破攻击。
坟冢爆破Grave Burst。近战或远程法术攻击：命中+6，触及5尺，或射程120尺，单一目标。命中：19（3d10+3）点伤害，伤害类型为黯蚀或光耀（由驱魔师选择）。
降灵于此Admit Entity（充能5~6）。驱魔师为周围60尺范围内的一个生物揭开死亡的面纱，让生物暴露在邪恶实体之下。目标必须通过一次DC14的魅力豁免。豁免失败时将受到36（8d8）点心灵伤害，并陷入 失能Incapacitated 状态，持续1分钟。以此失能期间，生物将会干咳并不断的用非己的声音胡言乱语。豁免成功时生物只受半数伤害。
一个因此 失能Incapacitated 的生物可以在每个自己回合结束时重复这一豁免，豁免成功时它身上的此效应将提前结束。
施法Spellcasting。驱魔师施展以下法术之一，无需材料成分且使用智力属性作为其施法属性（法术豁免DC14，法术攻击加值+6）：
随意: 侦测善恶detect evil and good, 法师护甲mage armor (限自身), 法师之手mage hand
每项2/日: 防护善恶protection from evil and good, 移除诅咒remove curse, 死者交谈speak with dead
每项1/日: 放逐术banishment, 反制善恶dispel evil and good


活化棺材

活化棺材 Animated Coffin

活化棺材是一种沉重的、骇人的构装体，设计它的意图很明确，那就是用以“安息”那些死去的生灵。他们在 葬仪社Mortuary 的大厅里蹒跚爬行着，蛮横的装载、搬运那些尸体，将它们运送至殡葬流程的下一处场所，
一口活化棺材有着若干对蜘蛛似的金属足，它们可以利用这些足上可以自由伸缩的尖刺来在陡峭的斜坡、墙壁、甚至天花板上抖动的爬行着。正如非活化的棺材一样，活化棺材也有材质与外观的差别，它们从带有简单装置的木质棺材盒，到镀金装饰的精致石棺，再到令人肃然起敬的织物衬垫棺木，各式各样。
在众门之城之外，活化棺材扮演着相似的角色（虽然并没有像城内这么工业化）。活化棺材是天然的伏击者与不知疲倦的哨卫，它们守卫着古老的墓地、家族的墓穴、亦或是强大不死生物的巢穴。也许一名谨慎的吸血鬼会睡在活化棺材里以躲避白日的猎杀者；也许一名死灵师会招纳活化棺材，用以搬运偏远地区的尸体来为其亡灵军团所用。
活化棺材的内部一般不会是空的，活化棺材内容物表提供了玩家遭遇的活化棺材内部也许会存有的内容物。

活化棺材内容物
d6 内容物
1 1d4群 蝙蝠群Swarm of Bats
2 1d4只如沙丁鱼一般被捆绑在一起的 骷髅Skeleton
3 一只痛苦呻吟着的 木乃伊Mummy
4 一团 黄霉菌Yellow Mold （见《地下城主指南》（译者注：冒险环境中的危害物章节））
5 一只沉睡着的 吸血鬼衍体Vampire Spawn
6 一扇通往 万墓之途Path of Graves 的传送门（在前文详细描述）

活化棺材 Animated Coffin
大型构装体，无阵营
护甲等级：16（天生护甲）
生命值：60（8d10+16）
速度：30尺，攀爬30尺
力量16（+3） 敏捷12（+1） 体质15（+2）
智力3（-4） 感知11（+0） 魅力3（-4）
伤害免疫：毒素，心灵
状态免疫：目盲，魅惑，耳聋，力竭，恐慌，麻痹，石化，中毒
感官：盲视感官60尺（此范围外不可视），被动察觉10
语言：理解创造者掌握的一门语言，但不会说
挑战等级：3（700XP） 熟练加值+2

拟形False Appearance。只要活化棺材在战斗开始前保持静止不动，它进行的先攻检定将具有优势。此外，如果一个生物未曾观察到过活化棺材移动或行动，那个生物就必须通过一次DC18的智力（调查）检定才能辨别出这具棺材是活化的。
蛛行Spider Climb。活化棺材可以攀爬在难以攀爬的表面上，包括倒吊在天花板上，且不需要进行属性检定。
动作Actions
多重攻击Multiattack。活化棺材发动两次猛击。
猛击Slam。近战武器攻击：命中+5，触及5尺，单一目标。命中：12（2d8+3）点钝击伤害。
请君入棺Entrap。近战武器攻击：命中+5，触及5尺，单一大型或更小体型的目标。命中：目标将陷入 擒抱Grappled 状态（逃脱DC13）。若受擒目标并非不死生物，则直到擒抱结束为止，它还将陷入 束缚Restrained 状态并在每个自己回合开始时受到14（4d6）点穿刺伤害。活化棺材同一时间只能擒抱着一个生物。


职业：血猎手

血猎手 Blood Hunter

伤痕累累但意志坚定，半兽人面似恶鬼，滴着汗水，用自己伤口的鲜血染红了一根手指，他接着在他与面前的血腥巨兽中的空中画了一个发光的红宝石符文。他虚握并无重量的符文，将其扭曲，释放出股股黑暗的能量流，诅咒怪物血管中的血液来博取胜算。
一个神秘的半精灵披着破旧的斗篷和结实的皮甲，仔细地调查着一场大屠杀的现场。她的眼睛里闪烁着光芒，在冥想间思考，识别这可怖场景的遗留之物。她突然跳了起来，意识到何种生物造成了惨剧，在哪里可以找到它——以及在它再次杀人之前，她的时间所剩无多。
踏入充满远古尘埃的暗室，周遭的窃窃私语似有似无，挥之不去。骨头和爪子在附近石头上发出刮擦声，半身人意识到危险迫在眉睫。她的刀刃划过她的手掌，不由地畏缩了一下，钢铁将血液中的精华转化为强大的，发着光的魔法符文，它渴望烙印在她的敌人身上，燃烧其血肉。
血猎手是聪明的战士，受永无止境的决心驱使，誓要消灭古老与新生邪恶。凭借神秘的血魔法仪式，和愿意为事业牺牲生命与人性的决心，他们保护诸界免于阴影的侵害——而他们始终保持警惕，即使足以吞噬怪物的黑暗向他们呼唤。

杀身成仁 Sacrifice to Preserve Life
在远离世俗评判眼光之处，血猎手掌握了鲜血秘法的秘密技术。他们学习鲜血魔法，了解其中的深奥本质，发现对于能抵抗神术或奥术束缚的邪恶生物来说，鲜血魔法行之有效。
通过仔细的练习，血猎手将鲜血秘法仪式磨练成独特的战斗技巧，以自己的一部分生命为代价，或是来为敌人带来鲜血降咒，或是召唤元素之力来增强他们的攻击。为了胜利，不惜代价，这些老练的战士是保护无辜者的强大力量。

以恶制恶 A Monster to Fight Monsters
无论是希望有所作为，还是希望报仇雪耻，亦或只是希望在冷漠的世界中，能找到属于自己的一席之地，每个血猎人都有自己的理由来进行猎人之苦，一个使他们踏上血猎手之路仪式。加入一个血猎手结社，就意味着加入了一个为了彼此服务，因共同事业而联系在一起的家庭。对于许多人来说，这可能是他们唯一的，仅知的家庭。这使血猎手之间的亲情成为一种几乎牢不可破的纽带。
然而，没有组织的兄弟姐妹相伴时，鲜血猎手的生活并不轻松。猎人之苦仪式可以让人面目全非，多引不安。 即使是最有学问的学者，目睹血术时，也会感到近乎迷信的恐惧。
虽然某些文化已经开始认可血猎手结社的善行，但许多血猎手依然隐藏他们的使命，除非绝对必要，绝不泄露目标。在无人的荒野中漫步，或在文明的边缘保护身无分文，手无寸铁者对抗黑暗与腐坏时，血猎手反而更加自在。
选择这条道路时，每个血猎手都不可逆转地将自己的一部分奉献给了他们的事业——身体上、情感上，有时甚至是道德上。每个血猎手结社都实践着自己的教条，他们使用的技法往往源于黑暗，考验使用者的力量与意志。与黑暗的斗争九死一生，许多人仅是听闻，便两股战战。因此，血猎人纪律严明，常备不懈，这样的生活驱使他们在乡间游荡，寻找志同道合的冒险家，与即将来临，窃窃私语的黑暗。

创建血猎手 Creating a Blood Hunter
当你创造一个血猎手角色时，想想你为什么会选择这种生活——以及为什么你自愿放弃一切，与你所追捕的邪恶一起生活于黑暗中。你在寻找目标感与安全感，而在将你带上血猎结社中，你找到了你一直具有某种黑暗根源，所以要寻找能指引你的志同道合之人，好让你不屈服于那黑暗？你曾经是一名偏离信仰，被驱逐了的神圣的战士，即使你仅仅渴望将自己献身于保护无辜者的事业？
你与鲜血秘法的力量及其给予的能力有什么关系？你敬畏你血管中涌动的古老力量，拥抱你的天赋，自在地使用它们吗？你害怕这种力量最终会把你变成你追捕的怪物之一吗？或者，你的研究让你充满自信，确信为了更大的利益，你可以控制这些天赋？
同样地，是什么让你放弃了结社里的舒适，独自行动？你打算有朝一日重回结社，还是决定在这个世界上，有更多东西要学？你在其他冒险家身上找到了什么力量和价值可以帮助你实现目标？
虽然大多数血猎手在他们遵循着善良或中立的道路，但有些人已经堕落到鲜血秘法中黑暗，诱人的一面。这些血猎手将他们的能力用于自私和邪恶的目的，时常导致他们被驱逐出训练他们的组织。

快速建卡 Quick Build
你可以按以下建议创造一名血猎手。首先，把力量或敏捷作为你最高的属性，这取决于你希望专注于近战还是远程（或者灵巧武器）。如果你想要专注于血咒的效果和秘法力量，将智力作为你第二高的属性。或者，选择体质作为次高属性，如果你想通过牺牲生命值来增强你的血咒能力。最后，选择士兵或流浪儿背景。

血猎手职业表 The Blood Hunter

等级

熟练加值

鲜血秘法骰

所知特性

鲜血降咒

1

2

1d4

猎人之苦，鲜血恶戾

1

2

2

1d4

战斗风格，猩红仪式

1

3

2

1d4

选择血猎手结社

1

4

2

1d4

属性值提升

1

5

3

1d6

额外攻击

1

6

3

1d6

惩戒烙印，鲜血恶戾提升

2

7

3

1d6

血猎手结社特性，猩红仪式提升

2

8

3

1d6

属性值提升

2

9

4

1d8

阴暗灵卜

3

10

4

1d8

黑暗增幅

3

11

4

1d8

血猎手结社特性

3

12

4

1d8

属性值提升

3

13

5

1d8

束缚烙印，鲜血恶戾提升

4

14

5

1d8

刚毅灵魂，猩红仪式提升

4

15

5

1d8

血猎手结社特性

4

16

5

1d8

属性值提升

4

17

6

1d10

鲜血恶戾提升

5

18

6

1d10

血猎手结社特性

5

19

6

1d10

属性值提升

5

20

6

1d10

胸有成竹

5

兼职 Optional Rule: Multiclassing
如果你的团启用了《玩家手册》中的兼职可选规则，以下是你需要知道的：
最低属性值。作为兼职角色，你必须力量或敏捷达到 13，并且智力达到 13 才能兼职进入血猎手，或者选择其他职业（如果你已经是血猎手）。
获得的熟练项。如果血猎手不是你的起始职业，你在选择第一级血猎手时获得以下熟练：轻甲，中甲，盾牌，简易武器，军用武器，炼金工具
邪术师兼职血猎手。如果你的血猎手属于渎魂结社并且有邪术师等级，将你鲜血猎人等级的三分之一（向下取整）加到你的邪术师等级上，并以邪术师职业列表来决定总法术环位、已知戏法及法术位等级。你应该考虑将两个职业的宗主设为一致，但你宗主许可的情况下，你也可以有不同的两个宗主。

变体：鲜血秘法属性值 Variant: Hemocraft Ability Score
作为一名鲜血猎手，您将智力调整值用于某些职业和子职业的特性。但是，在你 DM 允许的情况下，你可以选择在血猎手特性上使用感知调整值，而不是默认的智力调整值。

生命值 Hit Points
生命骰：每血猎手等级 d10
第一级的生命值：10+体质调整值
后续升级生命值： 第一级之后，每个血猎手等级6（1d10）＋你的体质调整值

熟练项 Proficiencies
护甲：轻甲、中甲、盾牌
武器：简易武器、军用武器
工具：炼金工具
豁免：敏捷、智力
技能：从特技、奥秘、运动、历史、洞悉、调查、宗教和生存中选取两项

装备 Equipments
你带着以下装备开始游戏。此外，你还可以从背景中获得额外的装备。

  • (a) 一件军用武器 或 (b) 两件简易武器
  • 一把轻弩和 20 发弩矢
  • (a) 一件镶钉皮甲 或 (b) 一件鳞甲
  • 一套探索套装和炼金工具

猎人之苦 Hunter's Bane
第 1 级时，你从猎人之苦之中生还——那是一个危险而漫长的仪式，它扭曲你的生命之血，使你与黑暗永远为伴，且磨砺你的感官以对抗它们。你在追踪精类、邪魔或不死生物的感知（生存）检定，以及获知它们的信息的智力检定中具有优势。
猎人之苦也使你的身体能够以你自己的血液与生命精华作为燃料，来操控并塑造鲜血降咒之魔法。你的部分特性要求你的目标进行豁免检定以对抗该特性的效果。豁免 DC 的计算式为：

鲜血秘法豁免 DC = 8 + 你的熟练加值 + 你的智力调整值

鲜血恶戾 Blood Maledict
第 1 级时，你得到引导、甚至是牺牲你的活力精华来以鲜血秘法诅咒和操控生物的能力。你学会一种你所选的血咒（在后文中详细描述）。在你第 6、第 10、第 14 及第 18 级时，你学会一种新的血咒，且你可以选择一个已知血咒替换为另一个。
当你使用鲜血恶戾时，你选择要使用哪种血咒。在血咒影响目标前，你可以通过失去一个鲜血秘法骰的生命值来增幅你的血咒。一个增幅的血咒会得到额外效果，具体参照诅咒的描述。体内没有血液的生物对未增幅的血咒免疫。
你能够使用此特性 1 次。从第 6 级开始，你可以使用此特性 2 次，第 13 级时增为 3 次，第 17 级时增为 4 次。完成一次短休或长休后，你将重获所有消耗掉的鲜血恶戾次数。

战斗风格 Fighting Style
你专精于一种战斗风格，并从下列选项中选择。另外，即使你有多次选择战斗风格的机会，也不能多次选择同一个战斗风格。

箭术 Archery
你使用远程武器进行攻击检定时具有+2 加值。

对决 Dueling
单手持用一把近战武器，且并未同时持用其他武器时，你用该武器攻击的伤害掷骰获得+2 加值。

巨武器战斗 Great Weapon Fighting
双手持用一把近战武器发动攻击时，如果你的伤害骰掷出 1 或 2，则可以选择重掷。你必须接受重掷的数值。此外，该武器必须具有双手或两用属性。

双武器战斗 Two-Weapon Fighting
使用两把武器战斗时，你可以将相应属性调整值加到第二次攻击的伤害上。

猩红仪式 Crimson Rite
第 2 级时，你学会消耗你自身的活力来对你的武器释放猩红仪式。以一个附赠动作，你激活任何一种你已知的猩红仪式，为一把武器注入元素能量，效果持续到你完成下次短休或长休。当你激活一个血仪时，你失去一个鲜血秘法骰的生命值。这个伤害不能被任何方式减少。
当仪式生效时，你用该武器进行的攻击是魔法攻击，并且造成等用于你鲜血秘法骰的额外伤害，一把武器只能容纳一个激活的猩红仪式。其他生物无法从你的猩红仪式中获益。当你第一次获得此特性时，你从下列的猩红仪式中学会一种。你在第 7 级时学会一种额外的猩红仪式，并在 14 级时再额外学会一种猩红仪式。

烈焰血仪 Rite of the Flame。 猩红仪式造成的额外伤害是火焰伤害。

冻结血仪 Rite of the Frozen。 猩红仪式造成的额外伤害是冷冻伤害。

风暴血仪 Rite of the Storm。 猩红仪式造成的额外伤害是闪电伤害。

死亡血仪 Rite of the Dead。 猩红仪式造成的额外伤害是暗蚀伤害。（前提：需 14 级）

神谕血仪 Rite of the Oracle。 猩红仪式造成的额外伤害是心灵伤害。（前提：需 14 级）

轰鸣血仪 Rite of the Roar。 猩红仪式造成的额外伤害是雷鸣伤害。（前提：需 14 级）

鲜血猎人结社 Blood Hunter Order
第 3 级时，你投身于一个鲜血猎人结社，其纲领将引导你的生活：弑灵结社、渎魂结社、突变结社、或是化狼结社。你的选择在第 3、7、11、15 和 18 级时给予你一些特性。

属性值提升 Ability Score Improvement
当你达到第 4、第 8、第 12、第 16、第 19 级时，你可以选择一项属性值提升 2 点，或是选择两项属性各提升 1 点。不过你不能通过该特性让属性值超过 20。

额外攻击 Extra Attack
第 5 级起，你在自己回合内执行攻击动作时可以发动两次攻击而非一次。

惩戒烙印 Brand of Castigation
第 6 级起，当你以猩红仪式特性伤害一个生物时，你可以引导鲜血秘法，将奥术烙印在那个生物上（无需动作）。你始终知道烙印生物相对于你的方向。并且，每次烙印生物对你或距你 5 尺内你能看见的生物造成伤害时，烙印生物受到你的智力调整值点心灵伤害（至少1 点）。
你的烙印持续至你解除它，或者直到你对另一个生物打上烙印。你的烙印对解除魔法而言是一个法术，并具有等同于你鲜血猎人等级一半的环位（至多 9 环）。
使用此特性后，你必须完成一次短休或长休才能再次使用。

阴暗灵卜 Grim Psychometry
当你达到第 9 级后，你得到一种超自然能力，可以从被邪恶触碰的神秘物体或地点上察觉到它们的秘密。当你在触摸物件或处在某地时，回顾他们的阴暗过去和悲惨历史所进行的智力（历史）检定具有优势。在你 DM 的考虑下，足够高的骰值时可能会传达事物或地点过去的幻象。

黑暗增幅 Dark Augmentation
第 10 级起，鲜血秘法的奥秘充盈着你的身体，使你的适应力永久增强。你的基础移动速度提升 5 尺，且当你进行一次力量、敏捷或体质豁免时，你得到等同你鲜血秘法调整值的加值（至少为 1）。
（译者注：鲜血秘法调整值就是智力调整值/感知调整值）

束缚烙印 Brand of Tethering
第 13 级起，你的惩戒烙印特性所造成的心灵伤害提升至你智力调整值的双倍（至少为2）。此外，烙印生物无法执行疾走动作。如果烙印生物以任何方式尝试离开当前位面或进行传送时，其受到 4d6 点心灵伤害且必须进行一次感知豁免。豁免失败时，该次传送或位面转移的尝试失败。

刚毅灵魂 Hardened Soul
第 14 级起，你在对抗魅惑或恐惧的豁免检定中具有优势。

胸有成竹 Sanguine Mastery
达到第 20 级时，你在对鲜血魔法的掌控登峰造极，牺牲得以减少，效果反而加强。每回合一次，当任何血猎手特性需要你掷鲜血秘法骰时，你可重掷一枚鲜血秘法骰，并选择使用其中任一结果。
此外，当你以猩红仪式增强的武器攻击造成重击时，你重新获得一次已消耗的鲜血恶戾特性次数。


弑灵结社

血猎手结社 Blood Hunter Orders

一些秘密组织塑造，定义了血猎手的知识，他们的成员守卫着神秘的技术和独特的仪式。
角色必须找到这些结社之一，才能获得开始每个血猎人旅程的猎人之苦仪式。但是，只有当
一名血猎手证明了他们的奉献精神和自我价值后，组织最强大的秘密才会揭晓。

弑灵结社 Order of the Ghostslayer

弑灵结社是血猎手结社中最古老的一支，其成员是最早一批重新发掘了鲜血秘法中的奥秘的人，他们将其精炼，对抗祸害人间的亡灵。弑灵者们寻找生与死间刹那转变的奥秘，研究那些使死者再次复活的邪恶力量。这些狂热的血猎手将消灭不死生物视为己任。无论在哪里发现不死生物，他们都将调整自身，与不死生物和那些操纵，创造它们的死灵法师交战。

破晓血仪 Rite of the Dawn
当你在第 3 级加入此战团时，作为猩红仪式之一，你学会破晓血仪。此血仪激活期时，你的血仪伤害为光耀伤害。额外地，你得到以下增益：

  • 你的武器发出半径 20 尺的明亮光照。
  • 你获得黯蚀伤害的抗性。
  • 你的武器命中一个不死生物时，你额外造成一个鲜血秘法骰的血仪伤害。

诅咒专家 Curse Specialist
第 3 级起，你学会了如何掌握鲜血降咒。你额外得到一次鲜血降咒的使用次数。此外，你的血咒能够指定任何目标，无论其是否拥有血液。

以太步 Ethereal Step
第 7 级起，在你的回合开始时，只要你未失能，你可以选择魔法性地步入位面之间的帷幕。你可以如同穿过困难地形一样穿过其他生物和物件，并且能够看见并影响以太位面的生物和物件。若你在自己的回合结束时仍处于物件内部，你受到 1d10 点力场伤害。
此特性持续时间等同你智力调整值的轮数（至少 1 轮）。若你在此特性结束时仍处于一个物件内，你立即被推至最近的、未被占据的、能容纳你的空间，并受到双倍于移动尺数的力场伤害。
你能够使用此特性一次。从第 15 级开始，你可以使用此特性两次。完成一次短休或长休后，你将重获所有消耗掉的次数。

分离烙印 Brand of Sundering
第 11 级起，你的惩戒烙印可以暴露敌人本质的一块碎片，使他们更容易被你的猩红仪式伤害。当你以有激活猩红仪式的武器命中一个先前已经被猩红仪式武器命中过的，并且被烙印了的生物时，决定伤害时，你可以额外掷一个鲜血秘法骰。此外，若烙印生物有虚体移动或类似的特性，其在被烙印期间其无法穿过生物或物件。

驱魔血咒 Blood Curse of the Exorcist
第 15 级时，你磨练了你的鲜血秘法，可以以其撕碎你同伴身上的邪恶影响，并惩罚渗透他们身体与意志的存在。你学会驱魔血咒，且不计入你的已知血咒数量。

血仪重生 Rite Revival
当你达到第 18 级，你学会吸收你的血仪来保护你消逝的生命。当你在激活血仪期间生命值降至 0 点，且没有立即死亡，则结束所有激活的血仪且你的生命值变为降至 1 点。


化狼结社

化狼结社 Order of the Lycan

几乎所有民族和文化都害怕古老的兽化诅咒，它通过鲜血传播，并在宿主身上播下野兽的野蛮力量和暴力渴望。化狼结社是一群骄傲的血猎手，他们接受了“驯服”——由教团的一名高级成员对那些在寻求这条道路之前还没有携带诅咒的人进行的狼化仪式。然后，这些猎人使用他们血液中的魔力来驾驭他们隐藏的怪物力量，而不因此迷失。借助强烈的意志和神秘的鲜血魔法仪式，化狼结社的成员学会在短时间内控制和释放他们的混血形态。增强的体力、超人的恢复力和锋利的爪子，面对阻拦他们道路的邪恶时，化狼战士们所向披靡。然而，没有训练是完美的，如果不全神贯注，即使是最伟大的血猎手也会暂时因饥饿而迷失自我。

狼人之负担 The Burden of Lycanthropy
入选化狼结社的人坚定地选择了这条道路，清楚这对他们将施加怎样的可怕负担，如何的艰难挑战。虽然绝大多数受狼化诅咒折磨的人都变得邪恶、疯狂甚至凶残，化狼结社的血猎手接受了兽性的馈赠，通过高强度训练和鲜血魔法的力量来维持掌控控制。除非他们愿意，否则化狼结社的成员不能通过血液传播他们的诅咒，教团最神圣的誓言之一就是在没有得到教团批准的情况下，永远不准感染其他生物。
化狼结社的成员如果治愈了他们的狼人诅咒，会给自己和教团带来可怕的耻辱。被迫净化的成员很容易回到教团接受新的驯服，将诅咒重新引入他们的身体并恢复他们的荣誉。
狼人的外貌有多种类别，每种与特定的野兽有关。其中最著名的变种是狼、熊、老虎、野猪和老鼠。诅咒的具体类型决定了狼人血猎手混种变形时的身体特征，即使诅咒赋予的好处大差不多。

增强感官 Heightened Senses
从你在第 3 级选择此范型开始，你接受天生掠食者的能力改进自身。你在依靠听觉或嗅觉的感知（察觉）检定中得到优势。

混种变形 Hybrid Transformation
同样从 3 级开始，你开始学会如何控制栖息在你血液中的兽化诅咒。以一个附赠动作，你可以变形为你的混种形态至多 1 小时。你可以在这个形态下说话，使用装备和穿戴护甲。
以一个附赠动作，你可以提前恢复到自己的正常形态。若你昏迷、生命值降低为 0 或者死亡，你自动恢复到你的正常形态。
此特性将取代怪物图鉴中的兽化症规则。使用此特性后，你必须完成一次短休或长休才能再次使用。

混种变形特性 Hybrid Transformation Features
变形期间，你获得以下好处和坏处。

野性之力 Feral Might。你在力量检定及力量豁免中得到优势。你在近战伤害骰上得到+1 加值。此加值在第 11 级变为+2，第 18 级变为+3。

坚韧毛皮 Resilient Hide。你对非银质且非魔法的武器造成的钝击、穿刺、挥砍具有抗性。额外地，当你没有穿着重甲时，你的 AC 获得+1 加值。

掠食打击 Predatory Strikes。你可以将猩红仪式特性应用于你的徒手打击，并视作一种武器。你可以用敏捷来代替力量来进行徒手打击的攻击及伤害骰。你的徒手打击造成 1d6 点挥砍伤害，此伤害在 11 级时增加到 1d8。额外地，当你以徒手打击执行一次攻击动作时，你可以用一个附赠动作发动一次徒手打击。

嗜血 Bloodlust。若你开始回合时生命值不到上限的一半，你必须通过一次难度为 8 的感知豁免，否则你向距你最近的生物直线移动，并且对其进行攻击动作。你可以选择在这次狂暴攻击中是否使用额外攻击特性。若有超过一个潜在目标，掷骰以随机决定目标。攻击完成后，你恢复控制。若你在专注，或被无法专注的效果影响（如野蛮人的狂暴特性），你在此豁免中自动失败。

追猎造诣 Stalker's Prowess
第 7 级起，你的速度增加 10 尺。你也可以增加 10 尺跳远距离及 3 尺跳高距离。此外，你的混种形态获得进阶掠食打击特性：

进阶掠食打击 Improved Predatory Strikes。你以徒手打击进行的攻击检定得到+1 加值，此加值在第 11 级变为+2，第 18 级变为+3。此外，当你处于混种形态的同时有激活的猩红仪式，你的徒手打击将在穿透非魔法武器攻击及伤害的抗性与免疫时，被视为魔法武器。

高等变形 Advanced Transformation
从 11 级起，你更加了解如何释放和控制你内心的野兽。短休或长休间，你可以使用你的混种变形两次，此外，你的混种形态获得狼化再生特性：

狼化再生 Lycan Regeneration。在你的每回合开始时，若你有的生命值大于 1 点小于上限的一半，你恢复等同于 1+你体质调整值（至少为 1）点生命值。

饕餮烙印 Brand of the Voracious
第 15 级起，你在混种形态中为控制嗜血进行的感知豁免具有优势。此外，你的惩戒烙印现在将你的残暴与饥渴与敌人建立联系。混种变形期间，你对你所烙印的生物的攻击具有优势。

精通混种变形 Hybrid Transformation Mastery
第 18 级起，你与掌控了内心的掠食野兽。你可以无限次使用混种变形特性，且你的混种形态现在可以一直持续，直到你主动解除。
此外，你学会怒号血咒，且不计入你的已知血咒数量。


突变结社

突变结社 Order of the Mutant

进行猎人之苦仪式的过程总是充满痛苦、伤痕累累，有时甚至足以致命。幸存下来的人会发生不可逆转的改变——而且，并不总是向着更好变化。经过几代人的实验，血猎手的一个分支反复练习，创造出了用鲜血秘法改变身体的方法，运用腐败的炼金术和有毒的长生不老药来进一步改变他们的血液。随着时间的推移，他们已经改进了战斗的方法，超越了曾经的自己。这些自称为突变结社的血猎手专注于评估敌人的强弱，改变他们的生理结构来为任何冲突做好准备。

诱变技艺 Mutagencraft
从你在第 3 级选择此范型开始，你学会禁忌的，被称为诱变剂的炼金法门，它们可以暂时改变你的精神和身体。
作为附赠动作，你消耗一种诱变剂，除非另有说明，否则其效果和副作用将持续到你完成一次短休或长休。当一种或多种诱变剂影响您时，你可以使用一个动作，集中精神并清除体内的所有诱变剂，从而结束它们的效果和副作用。
诱变剂是为炮制它们的角色的生理设计的，所以你的诱变剂对其他生物没有效果。它们本质上也是不稳定的，随着时间的推移会失去效力，如果在你完成下一次短休或长休之前不使用，诱变剂就会失去效果。

血猎手等级

可制作的诱变剂

已知炼金公式

3

1

4

7

2

5

11

2

6

15

3

7

18

3

8

炼金公式 Formulas
当你完成短休或长休后，你可以配制一定数量的诱变剂。其数量以及你知道的炼金公式数量随着你血猎手等级的提高而增加，如上表所示。此外，当你学习新的诱变剂公式时，您可以用新的诱变剂公式来替换您已经知道的公式。你可以选择并习得 4 种炼金公式，并且你可以在完成短休或长休后配制 1 种诱变剂。

诱变剂 Mutagens
突变剂是你鲜血秘法的一部分。你可以在满足先决条件的同时学习诱变剂。

灵敏 Deftness
你进行的敏捷检定具有优势。
副作用：你进行的感知检定具有劣势。

精通 Conversant
你进行的感知检定具有优势。
副作用：你进行的魅力检定具有劣势。

余烬 Embers
你获得火焰伤害的抗性。
副作用：你获得冷冻伤害的易伤。

凛冽 Gelid
你获得冷冻伤害的抗性。
副作用：你获得火焰伤害的易伤。

不穿 Impermeable
你获得穿刺伤害的抗性。
副作用：你获得挥砍伤害的易伤。

庇护 Shielded
你得到对挥砍伤害的抗性。
副作用：你得到钝击伤害的易伤。

不破 Unbreakable
你得到对钝击伤害的抗性。
副作用：你得到穿刺伤害的易伤。

潜能 Potency
你的力量值及其上限提升 3 点。此加值在第 11 级变为+4，第 18 级变为+5。
副作用：你进行的敏捷豁免具有劣势。

迅捷 Celerity
你的敏捷值及其上限提升 3 点。此加值在第 11 级变为+4，第 18 级变为+5。
副作用：你进行的感知豁免具有劣势。

睿智 Sagacity
你的智力值及其上限提升 3 点。此加值在第 11 级变为+4，第 18 级变为+5。
副作用：你进行的魅力豁免检定具有劣势。

幻惑 Alluring
你的皮肤与声音变得可塑，从而微微提升你的外表与存在感。你进行的魅力检定具有优势。
副作用：你的先攻检定具有劣势。

流动 Mobile
你对擒抱及束缚状态免疫。第 11 级起，你同时对麻痹状态免疫。
副作用：你进行的力量检定具有劣势。

夜视 Nighteye
你得到 60 尺黑暗视觉。若你已经有黑暗视觉，则该范围再扩展 60 尺。
副作用：在阳光直射下时，你的攻击检定、以及依赖视觉的感知（察觉）检定具有劣势。

急速 Rapidity
你的速度增加 10 尺。第 15 级起，你的速度再增加 5 尺。
副作用：你进行的智力属性检定具有劣势。

红莲 Vermillion
你额外得到一次鲜血恶戾特性的使用次数。
副作用：你进行的死亡豁免将具有劣势。

再生 Reconstruction
先决条件：7 级
1 小时内，在你的每个回合开始时，若你的生命值大于 1 点，小于上限的一半，你恢复等同于熟练加值的生命值。
副作用：生效期间，你的速度降低 10 尺。

升腾 Aether
先决条件：11 级
你得到 20 尺飞行速度，持续1小时。
副作用：生效期间，力量及敏捷检定有劣势。

残虐 Cruelty
先决条件：11 级
当你执行攻击动作，你可以以一个附赠动作发动一次额外的武器攻击。
副作用：你进行的智力、感知及魅力豁免检定具有劣势。

精准 Precision
先决条件：11 级
你的武器攻击在投出 19 或 20 时造成重击。
副作用：你进行的力量豁免检定具有劣势。

奇异代谢 Strange Metabolism
第 7 级起，你的身体开始适应毒素与毒液，可以无视它们的有害效果。你获得对毒素伤害及中毒状态的免疫。
此外，你可以爆发肾上腺素来暂时抗性诱变剂的负面效果。以一个附赠动作，你可以选择在一分钟内无视一种诱变剂的副作用对你的影响。你必须完成一次长休后才能再次使用此特性来抗性副作用后。

真理烙印 Brand of Axiom
在第 11 级时，你突变后的鲜血秘法改变了你的惩戒烙印，可以强迫敌人露出真面目。
当你烙印一个生物时，任何伪装或隐藏该生物的幻术结束，且在烙印期间无法从该类幻术中得益。若你烙印的生物在另一种形态中（如被变形术，改变形体动作，变性者特性，荒野形态等特性影响），其需要通过一次感知豁免，否则变为他的真实形态，并被震慑直至你下回合结束。每当烙印生物尝试变形或改变其形体时，其需要再次通过一次感知豁免，否则尝试失败，并被震慑直至你下回合结束。

腐蚀血咒 Blood Curse of Corrosion
第 15 级起，你的血咒可以用骇人的毒素折磨生物的身体。你学会腐蚀血咒，且不计入你的已知血咒数量。

高等突变 Exalted Mutation
第 18 级时，你的身体已经习惯在需要时自动产出毒素。以一个附赠动作，你可以选择一种正影响你的诱变剂，从你的身体系统里排出并结束它，然后立即选择一种你已知的诱变剂生效。
你能够使用该特性的次数等于你的鲜血秘法调整值（最低一次）。完成一次长休后，你将重获所有消耗掉的次数。


渎魂结社

渎魂结社 Order of the Profane Soul

属于渎魂教团的鲜血猎手已经将鲜血秘法推向了极限，以用于对抗那些腐蚀世界的可怕的生物，那些古老的恶魔，残忍的法师。长期以来他们依靠融身入影，躲离追捕，在宫廷间消失而不留痕迹，只消一瞥就能瓦解最坚强的战士的心防。建立这个组织的血猎手坚信他们的韧性，当他们钻研同样腐败的奥术知识时，他们与较弱的邪恶签订契约以更好地对抗更大的威胁。尽管他们可能会牺牲一部分的自我来换取力量，但他们坚信此举利大于弊。

异界宗主 Otherworldly Patron
当你达到 3 级时，你与一个你选择的异界存在缔结契约：

  • 至高妖精The Archfey、邪魔The Fiend 或旧日支配者The Great Old One（PHB）
  • 不朽者The Undying（SCAG）
  • 天界The Celestial 或咒剑The Hexblade（XGE）
  • 深海意志The Fathomless 或巨灵The Genie（TCE）
  • 死灵The Undead（VRGR）

你的选择会增强你的一些子职特性，如下所示。

契约魔法 Pact Magic
同样在 3 级，你能以施法能力改进你的战斗技巧。参照 PHB 第十章的施法规则及第十一章的邪术师法术列表。

戏法。你从邪术师法术列表学会两个由你选择的戏法。你在第 10 级时额外学会一个由你选择的邪术师戏法。

法术位。渎魂施法表中记录了你所拥有的法术位数量，以及这些法术位的等级；你的所有法术位都是同一等级。你必须消耗法术位以施展 1 环或以上的邪术师法术。你在完成一次
短休或长休时恢复所有已消耗的法术位。例如，当你第 8 级时，你有两个 2 环法术位。要施展 1 环法术的巫术箭，你必须消耗其中一个法术位，并且将他作为 2 环法术施展。

1 环及更高环阶的已知法术。 在第 3 级，你已知两个由你选择的 1 环邪术师法术。“渎魂施法表”中“已知法术”一栏记录了你何时能够学习更多由你选择的、1 环或以上的邪术师法术。
你选择的法术必须不超过表中当前等级的“环位”一栏对应的等级。例如，当你达到 13 级时，你学会一个新的邪术师法术，它可以是 1 环，2 环或 3 环。此外，当你在此职业上得到等级时，你可以选择邪术师法术表里的一个法术替换一个已知法术，但你必须在当前等级拥有可用以施展该法术的法术位。

施法属性。你所选的鲜血秘法属性（智力或感知）是你施展渎魂法术的关键属性。同样，你渎魂法术的豁免 DC 和攻击检定，使用你的鲜血秘法属性调整值。

法术豁免 DC = 8 + 你的熟练加值 + 你的鲜血秘法属性调整值
法术攻击调整值 = 你的熟练加值 + 你的鲜血秘法属性调整值

渎魂施法表Profane Soul Spellcasting

职业等级 | 已知戏法 | 已知法术 | 法术位 | 法术位环阶
3 | 2 | 2 | 1 | 1
4 | 2 | 2 | 1 | 1
5 | 2 | 3 | 1 | 1
6 | 2 | 3 | 2 | 1
7 | 2 | 4 | 2 | 2
8 | 2 | 4 | 2 | 2
9 | 2 | 5 | 2 | 2
10 | 3 | 5 | 2 | 2
11 | 3 | 6 | 2 | 2
12 | 3 | 6 | 2 | 2
13 | 3 | 7 | 2 | 3
14 | 3 | 7 | 2 | 3
15 | 3 | 8 | 2 | 3
16 | 3 | 8 | 2 | 3
17 | 3 | 9 | 2 | 3
18 | 3 | 9 | 2 | 3
19 | 3 | 10 | 2 | 4
20 | 3 | 11 | 2 | 4

血仪法器 Rite Focus
第 3 级起，你的武器成为你以契约联系你所选宗主的传导。当你有正在激活的猩红仪式，你可以将你的武器作为邪术师法术的法器，且你根据选择的契约得到以下增益。

至高妖精The Archfey。当你对一个生物造成血仪伤害，他将闪烁微光，直至你下回合结束。在此期间，其无法从半遮蔽或四分之三遮蔽中得到好处，也不能隐形。

天界The Celestial。以一个附赠动作，你可以消耗一次鲜血降咒次数，以治疗一个 60 尺内你能看见的生物，为其恢复一个鲜血秘法骰+你的鲜血秘法调整值（至少为 1）的生命值。

深海意志The Fathomless。你可以在水下呼吸。此外，每回合一次，当你用激活猩红仪式的武器伤害一个生物时，你可以在你下一回合开始前将该生物的速度减少 10 尺。

邪魔The Fiend。当你以烈焰血仪命中一个生物，且在鲜血秘法骰中掷出 1 或 2 时，你可以重投，并选择要使用哪个结果。

巨灵The Genie。以一个附赠动作发动，你花费 1 次你的鲜血降咒次数，获得 30 尺飞行速度，持续时间等于你的鲜血秘法调整值轮数（最少 1 轮）。

旧日支配者The Great Old One。当你以该武器对一个生物造成重击，该生物及其 10 尺内其它你选择的生物恐惧于你，直至你下回合结束。

咒剑The Hexblade。当你以血咒成功指定一个生物为目标，你对被诅咒生物下次攻击造成伤害时，只要还在血咒影响期间，则加上你的熟练加值。

死灵The Undead。当你受到黯蚀伤害时，你可以使用反应将伤害减半。此外，当你有任何猩红仪式激活时，你的外表发生变化，反映宗主的某些方面。

不朽者The Undying。当你使用武器将一个有一定威胁的敌对生物 （DM 决定）的生命值降至 0 时，你得到一个鲜血秘法骰的生命值。

神秘狂乱 Mystic Frenzy
第 7 级起，当你以动作施法一个戏法后，你可以立即以一个附赠动作发动一次武器攻击。

奥秘揭示 Revealed Arcana
在第 7 级，你的宗主根据根据你的契约授予你一个特别的法术，你可以用任何契约魔法法术位释放，但一旦施展了该法术后直到完成一次长休前你不能再次以此施展它。

至高妖精The Archfey。你可以施展 朦胧术Blur 。

天界The Celestial。你可以施展 次级复原术Lesser Restoration 。

深海意志The Fathomless。你可以施展 造风术Gust of Wind 。

邪魔The Fiend。你可以施展 灼热射线Scorching Ray 。

巨灵The Genie。你可以施展 魅影之力Phantasmal Force 。

旧日支配者The Great Old One。你可以施展 侦测思想Detect Thoughts 。

咒剑The Hexblade。你可以施展 印记斩Branding Smite 。

死灵The Undead。你可以施展 目盲术/耳聋术Blindness/Deafness 。

不朽者The Undying。你可以施展 沉默术Silence 。

痂痕烙印 Brand of the Sapping Scar
当你到达第 11 级，你的惩戒烙印特性现在会在目标上挖出黑暗的奥术伤痕，留下对你的魔法的弱点。被你烙印的生物在对抗你的邪术师法术时，豁免具有劣势。

奥秘展露 Unsealed Arcana
在第 15 级，你的宗主根据根据你的契约再授予你一个法术，你可以不用任何法术位释放这个法术一次，那之后直到完成长休前你都不能再次施展它。

至高妖精The Archfey。你可以施展 缓慢术Slow 。

天界The Celestial。你可以施展 回生术Revivify 。

深海意志The Fathomless。你可以施展 闪电束Lightning Bolt 。

邪魔The Fiend。你可以施展 火球术Fireball 。

巨灵The Genie。你可以施展 防护能量伤害Protection from Energy 。

旧日支配者The Great Old One。你可以施展 加速术Haste 。

咒剑The Hexblade。你可以施展 闪现术Blink 。

死灵The Undead。你可以施展 死者交谈Speak with Dead .。

不朽者The Undying。你可以施展 降咒Bestow Curse 。

噬魂血咒 Blood Curse of the Souleater
第 18 级起，你学会从倒下的猎物吸收灵魂。你学会噬魂血咒，且不计入你的已知血咒数量。


血咒

血咒 Blood Curses

作为一名血猎手，您可以使用一系列的鲜血诅咒来考验敌人的韧性。除有先决条件的血咒之外，血咒按字母顺序在下列给出。

焦虑血咒 Blood Curse of the Anxious
以一个附赠动作，你破坏距离你 30 尺以内一生物的身体或思想，使他们更容易受到影响。 在你的下一轮结束之前，对被诅咒生物进行的魅力（恐吓）检定具有优势。
增幅。在此诅咒结束前，目标下次进行的感知豁免具有劣势。

捆缚血咒 Blood Curse of Binding
以一个附赠动作，你试图束缚 30 尺内一个你能看见的、体型至多比你大一级的生物。
目标必须通过一次力量豁免，失败则速度降低为 0，且其无法使用反应，直至你下回合结束。
增幅。此诅咒持续一分钟，且可以影响任何体型的生物。其在自己的每回合结束时可以进行力量豁免。豁免成功时此诅咒结束。

胀痛血咒 Blood Curse of Bloated Agony
以一个附赠动作，你诅咒 30 尺内一个你能看见的生物，令其痛苦地膨胀直至你的下回合结束。在此诅咒生效期间，该生物在力量及敏捷检定中具有劣势，并且，如果其在回合内近战多于一次，受到 1d8 点黯蚀伤害。
增幅。此诅咒持续一分钟。被诅咒的生物在自己的每回合结束时可以进行体质豁免。豁免成功时此诅咒结束。

暴露诅咒 Blood Curse of Exposure
当距你 30 尺内一你能看到的生物受到攻击或法术的伤害时，你可以使用你的反应来暂时削弱其抵抗力。直到目标下一回合结束，其失去对该攻击或法术造成的所有伤害类型的抵抗力（包括该攻击或法术）。
增幅。目标失去对该攻击或法术的所有的伤害类型的免疫力，但在其下一回合结束前，对这些伤害类型具有抵抗力。

盲目血咒 Blood Curse of the Eyeless
当距你 30 尺内一个你能看见的生物进行一次攻击时，你可以使用你的反应来掷一个鲜血秘法骰，并在目标的掷骰结果中减去你的掷骰结果。你可以在目标掷出骰子后，DM 宣布结果之前决定是否使用此特性。若目标免疫目盲状态，则目标同样也会免疫该特性。
增幅。你对该生物的所有攻击检定使用此诅咒，直至回合结束。你为每次受影响的攻击各掷一次鲜血秘法骰。

傀儡血咒 Blood Curse of the Fallen Puppet
当距你 30 尺内一个你能看见的生物生命值降为 0 点时，你可以使用你的反应来迫使该生物立即对其攻击范围内一个你选择的目标发动一次武器攻击。
增幅。你可以先移动该生物至多其速度一半的距离，并且该生物的攻击骰得到等同于你鲜血秘法调整值的加值（至少为 1）。

印记血咒 Blood Curse of the Marked
以一个附赠动作，你可以标记距你 30 尺内一个生物。直至你下回合结束，当你对目标造成血仪伤害时，你额外造成一个鲜血秘法骰的血仪伤害。
增幅。你在下回合结束前，对目标进行的下次攻击骰具有优势。

乱心血咒 Blood Curse of the Muddled Mind
以一个附赠动作，你诅咒距你 30 尺内一个你能看见、且正专注于一个法术的生物。该生物在你下回合结束前为维持专注而进行的下次体质豁免具有劣势。
增幅。诅咒生物在你下回合结束前为维持专注而进行的所有体质豁免检定具有劣势。

腐蚀血咒 Blood Curse of Corrosion
先决条件：15 级，突变结社
以一个附赠动作，你 30 尺内的一个生物必须通过一次体质豁免，否则陷入中毒状态。
其在自己的每回合结束时可以进行体质豁免。豁免成功时此诅咒结束。
增幅。目标被诅咒时受到 4d6 点黯蚀伤害，并且每回合结束时，如果豁免失败，再次受到此伤害。

驱魔血咒 Blood Curse of the Exorcist
先决条件：15 级，弑灵结社
以一个附赠动作，你可以选择 30 尺内一个你可见的，被魅惑、恐惧或附身的生物。该生物不再被魅惑、恐惧或附身。
增幅。魅惑、恐惧或附身诅咒目标的生物受到 3d6 点心灵伤害，并且必须通过一次感知豁免，否则被震慑到你下回合结束。

怒号血咒 Blood Curse of the Howl
先决条件：18 级，化狼结社
以一个动作，你发出一阵毛骨悚然的嚎叫。每个 30 尺内能听到你的生物必须通过一次感知豁免，否则陷入恐惧，直至你下回合结束。若豁免失败，且骰值比 DC 相差 5 或更多，其在恐惧的同时被震慑。通过豁免的生物在 24 小时内免疫此血咒。
你可以选择任意数量你能看见的生物不受此嚎叫影响。
增幅。此诅咒的范围增加至 60 尺。

噬魂血咒 Blood Curse of the Souleater
先决条件：18 级，渎魂结社
当距你 30 尺内一个非构装体，非不死生物的生物生命值降为 0 点时，你可以使用你的反应来将他的灵魂献祭给你的宗主以交换力量。直到你下回合结束，你的武器攻击具有优势。并且你对所有伤害具有抗性。
增幅。此外，你恢复一个已消耗的邪术师法术位。增幅此血咒后，你必须完成一次长休
才能再次增幅。


关于破解奥秘（必看）

关于破解奥秘（Unearthed Arcana）

破解奥秘为官方不定期更新的专栏，其中有不少存在各式各样的问题。

它们不是官方资源，更不是名义上的官方资源，它们只是测试。

因此若想使用此处的资源，请在获得DM同意之后在使用。


野蛮人-狂野之魂.html

原初道途：狂野之魂道途 Path of the Wild Soul
精灵荒野的领域充满了美、未知的情感和狂暴的魔力。如果一名野蛮人踏足其中，他便能从中感受到强烈的情感，以及充斥着他们身体的，狂野的魔力。
当一名狂野之魂道途的野蛮人陷入狂暴中时，你将会听到他们追求自由的怒吼和剧烈爆炸的魔法，而这一切结果都无法预料。

原初道途特性：
3级 残存魔力 Lingering Magic；狂野魔力浪涌 Wild Surge
6级 魔力流转 Magic Reserves
10级 奥术反击 Arcane Rebuke
14级 狂怒奥术 Chaotic Fury

残存魔力 Lingering Magic
3级时，你的身体能感觉到魔力的存在。你无需消耗法术位和法术成分即可释放法术侦测魔法，你的身上会微弱地发出你所侦测到的法术学派的魔法灵光的颜色（具体则由你选择）。
你可以使用这一能力的次数等同于你的体质调整值（最少1次）。经过一次长休后，你能恢复所有消耗的次数。

狂野魔力浪涌 Wild Surge
3级时，当你狂暴时，魔力会从你体内涌出。当你进入狂暴时，骰以下的狂野魔力浪涌表来决定产生的魔法效应。
如果产生的魔法效应需要进行豁免检定，其豁免DC等同于8+你的熟练加值+你的体质调整值。

狂野魔力浪涌
D8 法术效应
1 死亡的能量从你身周爆发。以你为圆心，半径30尺内的所有生物受到1d10的暗蚀伤害，同时你获得等同于所有生物受到伤害总和的临时生命值。
2 你传送至20尺内任意你可以看见的地点。直到狂暴结束，你可以在自己的回合再次以一个附赠动作使用传送。
3 你在自身30尺范围内未被占据的空间召唤出1d4个看起来类似呋噜 Flumph 的无形灵体，且每个灵体立即向随机方向飞行30尺。当你的回合结束时，所有的灵体立即爆炸，5尺范围内的生物需要进行一次敏捷豁免，失败则受到2d8的立场伤害
4 奥术能量笼罩着你。直到狂暴结束，你的AC获得+2加值，且任何距你10尺内的生物如果用攻击命中你，该生物立即受到相当于你的体质调整值的立场伤害。
5 植物在你的身周疯狂生长。直到狂暴结束，以你为圆心，半径10尺内均视为困难地形。
6 奥术能量窥测你周围人的思想。以你为圆心，半径30尺内的所有生物进行一次感知豁免，失败则被你窥探到他们内心的一瞥，了解到他们将会如何攻击你。直到你的下一回合结束，他们对你进行的攻击检定均具有劣势。
7 暗影缠绕于你的武器之上。直到狂暴结束，你握持的武器造成心灵伤害而非钝击、穿刺或挥砍伤害。同时，该武器获得灵巧和投掷属性（20/60）。如果你丢下或投掷出该武器，它将会在你的回合结束时消失并重新出现在你的手中。
8 你的胸口射出一道宽5尺，长60尺的耀眼光线。所有在该范围内的生物进行一次体质豁免，失败则受到2d8的光耀伤害，且直到你的下回合结束前陷入目盲状态。

魔力流转 Magic Reserves
6级时，你可以将自身体内的奥术能量引导给其他生物。以一个动作，你触摸一个生物并骰一个d4。你接触的生物回复一个已消耗的，环数等同于你骰掷结果的法术位；如果该生物无法恢复该环数的法术位，则获得5倍于该骰掷结果的临时生命值。作为代价，你会受到5倍于该骰掷结果的力场伤害。
当你达到14级时，该骰子变为d6。

奥术反击 Arcane Rebuke
10级时，你灵魂中狂暴的奥术能量可以帮助你反击敌人。如果一个生物强迫你进行一次豁免检定，而你同时又在狂暴中时，你可以使用反应对该生物造成3d6的立场伤害。

狂怒奥术 Chaotic Fury
14级时，你在狂暴时会变成一个向外不断释放奥术能量的魔源。以一个附赠动作，你可以重骰狂野魔力浪涌表，并代替旧的结果。


野蛮人-野兽道途.html

踏上野兽道途的野蛮人点燃其灵魂深处熊熊燃烧的兽性火花以激活狂暴。其内心的野兽在嗥叫中被释放，在狂怒中爆发。这些野蛮人可能体内住着一只原初精魂，又或是某个化兽者的后人。请你为自己的野性之力选择一种起源，或在下方的“野兽起源表”随机选择。

D4野兽起源
1）你的生父或生母患有兽化症，你也遗传了这方面的一些诅咒。
2）你是一位大德鲁伊的后人，因为你拥有变形部分躯体的能力。
3）一只精类的精魂赐予你变换不同野兽形态的能力。
4）一只上古野兽的精魂住在你的体内，为你打开选择此道途的大门。

野兽之形
第3级起，你能在狂暴时变形，展现潜在的野兽之力。每当你进入狂暴时，你将长出一种自选的天生武器，直至狂暴结束。每次狂暴时可变的天生武器如下：

1）啃咬。你的嘴变成一张野兽的血盆大口或双颚长得巨大（由你选择）。你的啃咬攻击造成1d8穿刺伤害。每个你的回合一次，当你用啃咬攻击命中一个生物时，你能恢复等于你的体质调整值（至少1）的HP。
2）爪击。你的双手变成利爪，造成1d6挥砍伤害。当你在自己回合用利爪执行攻击动作后，你能再发动一次爪击，占用同一动作。
3）尾击。你长出一条如长鞭般带刺的尾巴，造成1d12穿刺伤害，具有“触及”属性。

兽性之魂
第6级起，你体内的野性精魂的力量不断成长。攻击对非魔法攻击或伤害具有抗性或免疫的目标时，“野兽之形”特性的天生武器视为魔法攻击。你也能呼唤野性精魂，使之帮助你适应周遭环境，你能在完成一次短休或长休后获得以下好处之一，直至你完成下一次短休或长休：

1）你获得等于步行速度的游泳速度，并能在空气中和水下呼吸。
2）你获得等于步行速度的攀爬速度。你无需进行属性检定也可攀爬于困难表面，包括倒挂天花板。
3）每回合一次，你能在跳跃时进行一次力量（运动）检定，使你的跳跃距离延长等于检定结果的尺数。

感染之怒
第10级起，当你在狂暴时用天生武器命中一个敌人时，你体内的精魂将以雷霆暴怒诅咒目标，使之进行一次感知豁免，DC=8+你的体质调整值+你的熟练值，豁免失败则遭受以下效应之一（由你选择）：

1）目标用反应对他5尺内的一个由你选择且你能看见的生物发动一次近战攻击。
2）目标受到2d12心灵伤害。
你能使用本特性的次数等于你的体质调整值（至少1），完成一次长休后恢复。

狩猎之唤
第14级起，你内心的那匹强大野兽使你能激发盟友的凶性。你能在进入狂暴时选择30尺内最多等于你的体质调整值（至少1）的可见生物，直至狂暴结束前，受选者获得“鲁莽攻击”特性，为对抗恐慌所做的豁免具有优势。你获得（5×受选者总数）的临时生命。你能使用本特性的次数等于你的体质调整值（至少1），完成一次长休后恢复。


吟游诗人-创造学院.html

创造学院

这些诗人相信多元宇宙是凭借词语和声音而存在的，隐秘的和声也自存在之中不断回响——这就是创造之歌。这个学院的诗人通过表演舞蹈、声音或者歌唱来利用这种久远的力量，并将它带到最需要的地方。

这个学院的成员可能在其他世界或存在的位面的经历中发展了他们的力量。那些看到了多远实体的共性的人可能已经学会了如何利用大多数凡人只在一瞬间瞥见的真理。另外，吟游诗人可能会发现自己与自己的家园、现实或时间步调不一致，他们与其他地方的联系使他们能够操纵周围的空间。不管吟游诗人从哪里汲取力量，其他的表演者可能会被他们吸引，要么是为了学习他们的秘密，要么是为了结束他们对创造之歌的危险操纵。

潜能音符

3级创造学院诗人特性：
你可以操纵创作之歌来召唤一个漂浮的可能性音符:
每当你给一个生物一个诗人的激励骰，你可以创造一个潜能音符。这个音符在离该生物5英尺以内的轨道上运行。这个音符是一个微小的、无形的、不可摧毁的物体，它会一直持续到这个生物失去诗人激励骰。有音符的生物可以以下列方式使用它。

破坏音符：当生物掷出吟游诗人的激励骰并将其加到攻击骰中时，该生物可以使用该音符制造出一次音爆。所有5英尺内的其他生物必须成功进行一次体质豁免检定，以对抗你的法术检定DC或承受等同于在吟游诗人激励骰上所掷出的点数的雷鸣伤害。

保护音符：当生物掷出吟游诗人的激励骰并将其加到豁免检定中后，如果该生物还没有临时生命值，则该生物可以使用该音符获得等同于吟游诗人的激励骰+诗人的魅力调整值的临时生命值。

创意音符：当该生物掷出吟游诗人的激励骰并将其加入技能检定时，该生物可以使用该音符重掷吟游诗人的激励骰，但是必须接受第二次的结果。

活化表演

6级创造学院诗人特性
你对创造之歌的掌握允许你将物品赋予生命。以一个动作，你可以选择一个30尺以内的大型或更小的非魔法物品，并活化它。它使用下面舞空物品的属性，并且在接下来的一小时或者生命值降至0前由你控制。

在战斗中，这个活化物品会和你拥有一样的先攻，但是它会在你的回合之后马上开始它的。它可以移动和使用其自己的反应,但在它回合中唯一执行的动作将是回避动作,除非你使用附赠动作在你的回合命令它采取一个在它卡上的动作或者疾行、撤离,脱离,协助,隐藏,或搜索动作。当你使用你的吟游诗人的激励时，你可以命令你的活化物品的动作，作为同一个附赠动作的一部分。
一旦你使用该能力活化了一个物品，直到你完成一个长休你都不能使用该能力，除非你消耗一个不低于三环的法术位用以使用该能力。你同时只能拥有一个该特性活化的物品。如果你在已有创造物的情况下使用该特性，上一个活化物将消失。
舞空物品
——————————————
大型或者更小 构装生物 中立
护甲等级 16（天生护甲）

生命值 等于你在该职业（诗人）的等级的5倍+该物品的体质调整值（3）+你的魅力调整值
速度 40尺

力量18（+4） 敏捷14（+2） 体质16（+3） 智力4（-4） 感知10（+0） 魅力6（-2）

豁免 力量+9，体质+8
伤害免疫：毒素
状态免疫：魅惑，力竭，中毒，恐慌
感官 60尺黑暗视觉 被动察觉 10
语言 理解你说的语言

不变形体：这个物品免疫任何改变其形态的法术（就是魔像会有的那个）
动作（需要你的附赠动作）
强力力场挥击. 近战武器攻击：命中=你的法术攻击加值，触及5尺，一个你可见的目标 伤害=1d10+你的魅力调整值 力场伤害

创生演出

14级创造学院诗人特性：
你的表演可以操纵创造的魔力，简单地改变你周围的世界。作为一个动作，你可以在离你10英尺以内的未被占据的地方创造一个你选择的非魔法物品。物品必须出现在能够支撑它的表面或液体中。物品的金币价值不能超过你吟游诗人等级的20倍，并且必须为大型或更小。微小的带微光的无实体的音符漂浮在它的旁边，当一个生物触碰它时，会听到隐约的音乐。
有关你可以创建的物品的例子，请看《玩家手册》第5章“装备”中的盔甲、武器、探险装备和工具表。

在你的下一个回合结束时，除非你使用你的动作来维持它，否则所创建的物品将消失。每次你以这种方式使用你的动作，物品的持续时间将延长到你的下一个回合结束，最多1分钟。如果你维持物品整整1分钟，它将继续存在等于你的吟游诗人等级的小时。
一旦你使用该能力创造了一个物品，直到你完成一个长休你都不能使用该能力，除非你消耗一个不低于五环的法术位用以使用该能力。你同时只能拥有一个该特性创造的物品。如果你在已有创造物的情况下使用该特性，上一个创造物将消失。


吟游诗人-讽喻学院.html

奖励熟练
当你在3级加入讽喻学院时，你得到对于盗贼工具的擅长。你也得到对于手上功夫和一项由你自选的技能的擅长。若你已经对于盗贼工具或手上功夫的擅长，每有一个已经具有的擅长，就选择另一项技能的擅长。

翻滚小丑tumbling fool
3级时，你掌握了多种杂技技巧，让你能避开危险。以一个额外动作，你可以翻滚tumble。当你翻滚时，在你回合剩下的时间里，你得到如下的好处。
·你得到使用冲刺和撤离动作的好处。
·你得到等于你当前速度的攀爬速度。
·你因为摔落承受的伤害减半。

愚人的洞察fool’s insight
6级时，你对于收集故事和传说的能力开始变得超自然化。你可以施放侦测思想，次数等于你的魅力调整值。在完成一次长休息后，你恢复所有此能力的使用次数。
若一个生物抵抗了你尝试对深层思想的探测并通过了对抗你侦测思想的豁免检定，其立刻陷入一种令人尴尬的社交困境中。他可能会大声的放屁，打嗝，滑倒，或不由自主的讲一个不好笑的笑话。

愚人的好运fool’s luck
小丑们有着让自己离开困窘场合的技能，让一次看起来明显的失败变成一次尴尬但有效的成功。
14级时，你可以在下述场合后消耗一次吟游激励的次数：在一次属性检定失败，在一次豁免检定中失败，或在一次攻击检定中失手。投一个吟游激励骰，将结果加到你的攻击检定，豁免检定或属性检定上，使用新的结果代替旧的结果。
若使用此能力令你在那次攻击，豁免或属性检定中成功，记下你投出的吟游激励骰的结果。DM之后可以将此结果作为一个减值，作用在拟进行的一次攻击或检定上，而你在承受反冲前无法再次使用此能力。当DM使用减值时，描述对应掷骰结果时应该附加一个令人尴尬的处境或你犯下的错误。


吟游诗人-精魂学院

精魂学院 College of Spirits

    过去的故事是充满力量的；它们包含了历史、哲学和魔法的课程。精魂学院的吟游诗人从物质层面之外寻找那些人的故事。像是赌博一样，他们触摸精魂来去听他们的故事，但吟游诗人无法控制他们找到什么故事。

引导耳语 Guiding Whispers

Lv.3 精魂学院特性

    你可以接触精魂来引导你和其他人。你学会了戏法神导术 guidance ，且不计入你的吟游诗人已知戏法数量中。对你来说，它的施法距离是 60 尺。

精魂法器 Spiritual Focus

Lv.3/6 精魂学院特性

    你接触精魂的练习可以使用特殊的法器。你可以使用以下物品作为吟游诗人法术的法器：蜡烛、水晶球、说话板、塔罗牌或头骨。

    在第六级，当你通过法器施放一个造成伤害或恢复生命值的吟游诗人法术时，掷一个 d6，加在此法术的一次掷骰上。

远世故事 Tales from Beyond

Lv.3 精魂学院特性

    你触摸那些通过你讲述他们故事的精魂。当你持握你的精魂法器时，你可以使用一个附赠行动来消耗一次吟游诗人激励，投掷激励骰对应精魂故事表以确定所讲述的故事。你把故事记在心里，直到你使用了故事的效果，或者你完成了一次短休或长休。

    你可以用一个动作选择一个你能看见的在你 30 尺之内的生物（包括你自己）作为故事效果的目标。一旦你这样做了，你就不能再次使用这个故事的效果，除非你再次投掷精魂故事表。

    你一次只能记住这些故事中的一个，在精魂的故事表上滚动会立即结束前一个故事的效果。

    如果故事需要一次豁免检定，DC 等于你的法术豁免 DC。

精魂故事 Spirits’ Tales 表格 D12

D12 | 精魂 | 故事
1 | 野兽 Beast | 你背诵出一篇关于智慧动物的故事。在接下来的一分钟内，目标在感知（察觉）检定上具有优势，并在攻击一个 5 尺内未失能敌人时具有优势。
2 | 战士 Warrior | 你叙述着一名知名角斗士的故事。一个幽灵战士短暂地在目标 5 尺以内一个未被占据的空间显现，并在消失前对目标发动一次近战法术攻击。若命中，目标受到等于两倍你诗人激励骰+你魅力调整值的力场伤害。
3 | 友情 Friends | 你背诵着一对在来生寻见彼此的朋友的故事。目标与目标选择的另一个他 5 尺以内可见的生物恢复你诗人激励骰+你魅力调整值的生命值。
4 | 越狱 Runway | 你讲述了一位能从任何监禁中逃离的冒险者的故事。目标立即用他的反应传送到他 30 尺内可见的一处未占据空间。当这个目标进行传送的时候，他可以选择 30 尺内他能看到的至多等于你的魅力调整值（至少为1）个生物立即使用相同的反应。
5 | 复仇者 Avenger | 你讲述了一位复仇骑士的故事。在 1 分钟内，每当一个目标30尺内可见的生物在被另一个生物伤害时，目标可以使用它的反应对攻击者造成等于你吟游诗人激励骰的力场伤害。
6 | 英雄 Hero | 你讲述了一位传奇英雄的故事。选择一个你 30 尺内的可视生物。目标获得等于你诗人激励骰＋你吟游诗人诗人等级的临时生命值。当他拥有这些临时生命值时，目标的移动速度增加 10 尺。
7 | 妖精 Fey | 你讲述了一只顽皮妖精的故事。目标必须通过一个感知豁免，否则将被你魅惑直到他的下一回合结束。被魅惑的目标必须使用他的动作对一个由你选择的除他以外的生物发动一次近战攻击。如果你没有选择其他生物，目标可以正常行动。
8 | 黑暗精魂 Dark Spirit | 你讲述了一个关于黑暗中杀戮者的可怕故事。目标在直到其下一回合结束前或在攻击中命中一个生物前都会保持隐形状态。如果它在这次隐形期间用攻击命中一个生物，该生物会受到相当于你诗人激励骰的黯蚀伤害，并在下一回合结束前对故事目标恐惧。
9 | 巨人 Giant | 你讲述了一位伟大巨人的事迹。目标 30 尺内由目标选择的每个他可视的生物必须通过一个力量豁免，若豁免失败，则其受到等同于两倍你诗人激励骰的力场伤害并应击倒地。豁免成功则伤害减半，而且不会应击倒地。
10 | 巨龙 Dragon | 你低语着一首关于狂怒巨龙的诗篇。目标从嘴中喷射出魔法的 30 尺锥形火焰。该区域内的每一个生物都必须进行一次敏捷豁免，若豁免失败，则受到等于三倍你诗人激励骰的火焰伤害，豁免成功则伤害减半。
11 | 天界 Celestial | 你诉说着一位天界生物的崇高善举。目标恢复同等于两倍你诗人激励骰＋你吟游诗人等级的生命值，并且你结束以下影响目标的一种疾病或状态：目盲、耳聋、麻痹、石化或中毒。
12 | 未知 Unknown | 你的口中发出了来自群星之外不可名状存在的寓言。选择一个 30 尺内你能看见的生物。目标必须通过一个智力豁免，否则就会受到同等于三倍你诗人激励骰的心灵伤害，并且目标在 1 分钟内不能说任何语言。

精魂会议 Spirit Session

Lv.6 精魂学院特性

    你可以引导灵魂去洞察魔法。你可以进行一个小时的仪式使用你的精魂法器来引导精魂（可以在短休或长休中完成）。你可以与等于你熟练加值的生物来进行仪式（包括你自己）。在仪式结束时，你可以暂时从任何一个职业法术表内学习一个你选择的法术。

    你选择的法术环阶必须等于或小于进行仪式的生物数量，法术环阶必须是你可以施放的，且必须属于预言学派或死灵学派。所选的法术对你来说是吟游诗人法术，但不计入你的吟游诗人已知法术数量。

    一旦你完成了这个仪式，你在开始下一次长休前便都不能再进行该仪式。你选择的法术在你开始下一个长休前对你而言是已知法术。

奥秘连接 Mystical Connection

Lv.14 精魂学院特性

    你与精魂的连接已经变得近乎永恒。每当你使用你的远世故事特性时，你可以投掷并使用一个d6而非消耗你的诗人激励骰。你仍然用你自己诗人激励骰的大小来决定故事的效果，这么做不会消耗诗人激励骰。


牧师-保护领域.html

保护领域protection domain
保护领域属于那些希望其追随者扶助弱小的神明。这样的神明在边界的村镇中有着最虔诚的信徒，在那里，他们协助防御，并寻找邪恶存在并加以击溃。这些神明相信，坚固的盾牌和盔甲是对抗邪恶的最佳防御，在防御好后，再用钉锤去回应任何攻击。授予此领域的神明包括海姆Helm（费伦），伊尔马特Ilmater（费伦），托姆Torm（费伦），提尔Tyr（费伦），海若尼斯Heironeous（灰鹰），圣 库斯伯特St. Cuthbert（灰鹰），帕拉丁Paladine（龙枪），杜 顿恩Dol Dorn（艾伯伦），银焰the Silver Flame（艾伯伦），巴哈姆特Bahamut（非人类神），悠达拉Yondalla（非人类神），雅典娜Athena（希腊神）和奥丁Odin（北欧神）。

保护领域法术
牧师等级 法术
1级 强行决斗 防护善恶
3级 援助术 防护毒素
5级 防护能量伤害 缓慢术
7级 信仰守卫 欧提路克弹力法球
9级 防活物护罩 力场墙

额外熟练
当你在1级时选择此领域时，你得到对于重甲的熟练。

信仰之盾shield of the faithful
从1级起，你得到了阻挡指向他人的攻击的能力。当一个生物攻击一个处于你周围5英尺内，并非你本人的目标时，你可以使用你的反应让这次攻击检定具有劣势。要这样做，你必须能看见攻击者和目标。你伸出手臂，盾牌，或者其他身体部分来试图挡开攻击。

引导神力：光耀防御channel divinity：radiant defense
从2级起，你可以使用你的引导神力让你的盟友覆盖在光耀的护甲下。
以一个动作，你可以将受祝福的能量引导到一个处于你周围30英尺内，你能看见的盟友身上。该盟友在接下来的一分钟内第一次被一次攻击击中时，攻击者受到等于2d10+你的牧师等级的光耀伤害。

祝圣医者blessed healer
从6级起，你对他人施展的治疗法术也能治疗你自己。当你以一个法术位施展一个法术而它在此轮为除你之外的任何生物恢复生命值时，你恢复等于2+该法术等级的生命值。

神圣击
8级时，你得到了用神圣力量浸透你的武器的能力，你的每个回合一次，当你以一次武器攻击击中一个生物时，你可以令这次攻击对该目标造成额外的1d8点光耀伤害。当你达到14级时，此额外伤害提高到2d8。

不屈防御indomitable defenses
在17级时，你得到对于由你选择的两种类型的伤害的抗性，从下述类型中选择：钝击、黯蚀、穿刺、光耀和挥砍。当你结束一次短休息或长休息时，你可以改变你选择的伤害类型。
以一个动作，你可以临时性的放弃此抗性并将它转移给一个你接触的生物。该生物将保留此抗性，直到你的下次短休息或长休息的结束，或直到你以一个附赠动作把抗性转移回自己。


牧师-博爱领域.html

牧师·博爱领域Love Domain（好像被国外的人喷没了）

“爱”的存在形式各种各样，例如怜悯、迷恋、友谊和热恋等等，无论形式为何，博爱众神都致力于加深人与人之间的联系。博爱领域的牧师通常担任司仪，主持婚礼和其他旨在加深家庭联系的活动，但他们也会鼓励人们建立挚友之情与同胞之谊。这些牧师的神圣祝福将以紧密纽带的形式辅助保护其盟友，并点燃迷恋的情火，激励队友，迷惑敌人。

博爱众神
埃及神系——哈托尔Hathor
希腊神系——阿弗洛狄忒Aphrodite
凯尔特神系——安格斯Aengus（PS：不是牛肉）
北欧神系——巴德尔Balder
北欧神系——芙蕾雅Freya
龙枪众神——米莎凯Mishakal
灰鹰众神——蜜丽斯Myhriss
艾伯伦·天命诸神——博德雷Boldrei
矮人神系——蓓伦妮·真银Berronar Truesilver
矮人神系——雪琳铎Sharindlar
侏儒神系——雪雅娜·亚麻丝Sheyanna Flaxenstrand（PS：查无译名，自己临时起了一个）
半身人神系——希劳拉妮Cyrrollalee
精灵神系——哈娜莉·瑟拉妮尔Hanali Celanil
被遗忘国度神系——淑妮Sune

博爱领域法术
1环：魅惑人类，英雄气概
2环：注目术，守护之链
3环：希望信标，催眠图纹
4环：净化灵光，困惑术
5环：高等复原术，怪物定身术

鼓舞之链
第1级起，你能为盟友构建一道赋权的纽带。你能用一个动作选择距离你30尺内的两个自愿生物（可包括自己），为其创建一条魔法纽带，持续1小时或直至你再使用此特性。当二者相距30尺内时，每人每回合一次，他们能为自己的属性检定、攻击检定或豁免添加1d4。你必须完成一次长休才能再次施展此特性，或者消耗一个法术位再次施展它。

（PS：并未提及消耗不同环阶的法术位有何不同）

引导神力：无谋痴情
第2级起，你能用引导神力征服一个生物，让他对你萌生转瞬即逝但异常强烈的爱慕之情，驱使其在你防御时鲁莽地行动。
你能用一个动作展示圣徽并选择30尺内的一个你能看见的生物，并迫使其进行一次感知豁免（可自愿放弃）。豁免成功则无事发生，豁免失败则目标被你魅惑，直至你的下回合开始，且目标必须用反应对你指定的生物发动一次武器攻击，若无可指定生物则目标使用其反应来赞美你。

（PS：英语是it uses its reaction to admire you，但，这算什么操作？？？）

防护之链
第6级起，你构建的纽带可为友军抵挡伤害。当两名获得“鼓舞之链”特性的生物相距30尺内时，若其中一人受到伤害，另一人能用反应使前者获得全伤害的抗性，直至当前回合结束。

强力戏法
第8级起，你施展牧师戏法造成伤害时，可以再加上你的感知调整值。

历久之情
第17级起，你创建的纽带可跨越万水千山而不断绝。只要获得“鼓舞之链”的两名生物身处同一空间，他们就能获得“鼓舞之链”和“防护之链”的好处。此外，当获得“鼓舞之链”特性的一个生物HP降至0时，另一个生物获得以下特性1分钟，或直至前者的HP恢复至少1点。
1）该生物发动的攻击检定、属性检定和豁免具有优势。
2）该生物获得全伤害抗性。
3）该生物能用一个动作触摸与之链接的盟友（注：就是HP归0的那位），并掷骰任意数量的生命骰，为之恢复等于掷骰总数值的HP。

（PS：你死了我就能变强，所以你还是安心躺下吧）


牧师-城市领域

带*的是新法术，译名尽量向已有的靠近。
sidearm的定义在官网文章里，翻译见后文。
一如既往求更好的译名及纠错。

牧师等级 法术
1级 通晓语言，远程接入(Remote Access)*
3级 获得载具(Find Vehicle)*，灼热金属
5级 闪电束，防护弹道(Protection from Ballistics)*
7级 生物定位术，一分不差(Synchronicity)*
9级 问道城市(Commune with City)*，设备崩溃(Shutdown)*

额外小法术
当你在1级选择此领域时，你额外获得小法术“开关术”(见“新法术”)。

额外熟练
1级起，你熟练于轻型枪械(sidearm)和载具(陆地)。

城市之心
1级起，你可以深入城市中的群体的内心。当你处于城市内时，你在单次魅力(欺诈，威吓，或游说)检定上获得优势，并且视为熟练于所使用的那一项技能。你可以使用此能力的次数等同于你的感知调整值(最少一次)。你在完成一次长休后恢复所有消耗掉的使用次数。

引导神力：城市之魂
2级起，你可以用你的引导神力来寻求城市的援助。以1个动作，你展示你的圣徽，任何在你30尺内的城市公用设施将完美运作或完全关闭(由你选择)。
除此之外，每个在你30尺内的敌对生物都必须进行一次魅力豁免掷骰。如果失败，则该生物被诸如线路缠绕，消防栓喷水，没看见的路面坍塌等意外故障击倒或束缚(由你选择)。被束缚的生物可以以通过一个DC相当你的法术豁免DC的力量(运动)或敏捷(杂技)检定的方式来逃脱。
这个效应只是局部的且只影响你30尺内的公用设施。由DM决定该范围内可用的公用设施及其展示效果的方式。

街区观察(Block Watch)
6级起，你在城市中的警惕性异常提高。当位于城市环境时，你视为熟练于洞察和侦察技能。并且在感知(洞察)与感知(侦察)检定上加上双倍的熟练加值，而非一般的熟练加值。

神圣击
8级起，你能给你的武器注入来自你的城市中的居民的心灵能量。每个你的回合一次，当你使用一项武器命中一个生物时，你可以使这一击对目标造成额外的1d8点心灵伤害，当你达到14级，这个额外的心灵伤害增加到2d8。

极速运输(Express Transit)
17级起，你能使用公共交通线路立即传送到城市内的其它地点point。你可以从一个公交站台，铁路站台，或其他的公共交通站点，传送到任何相同类型的其它公共交通站点，如同使用了一个目的地为你已知的永久传送法阵的“传送术”。每次你使用这个能力，你都得完成一次短休或长休才能再次使用它。


牧师-暮光领域.html

牧师·暮光领域

暮光领域司职控制暮光——从光明到黑暗之间的过渡与混合，它既是一段使人休息放松的时间，也是隔离安全与未知的门槛。医疗与休憩之神（例如博德雷、赫斯提亚、米莎凯或培罗）、勇气与守护之神（例如杜·哈拉、哈加纳、海姆或伊尔玛特）、旅行与转变（transition求更好译名）之神（例如法兰恩、赫尔墨斯、鸦后或旅者）或夜晚与梦境之神（例如塞莱斯坦、摩耳甫斯、努特或苏伦）可能授予其牧师本领域的权能。侍奉上述神的牧师通常英勇无畏，他们探究黑暗并将其蕴含的种种危险遏制于摇篮，也为迷失于远离光明之处的人们带去慰藉。

暮光领域法术
1st：妖火、睡眠术
3rd：黑暗术、隐形术
5th：活力灵光、李欧蒙小屋
7th：生命灵光、高等隐形术
9th：威力法阵、托梦术

额外熟练项
第1级起，你获得军用武器和重甲的熟练项。

夜之目
第1级起，你受赐福的双目可以洞穿最深沉的黑暗。你获得无限距离的黑暗视觉，而你的视力在微光光照下视为等同于明亮光照，而在黑暗中则视为等同于微光光照。
你还可以用一个动作魔法性地将此特性的好处分享给距离你10尺内的任意生物，持续10分钟。你能将本能力的时效延长最多等于你的感知调整值（至少1）的次数，在完成一次长休后恢复使用次数。

警觉之祝
第1级起，夜晚教会你时刻保持警惕。你能用一个动作触摸一个生物（包括自己），使之进行的下次先攻检定具有优势。此项好处在该生物掷先攻，或者你再次使用本特性后立刻结束。

引导神力·暮光圣域
第2级起，你能用引导神力特性创造使盟友恢复的柔和暮光。
你用一个动作展示圣徽并使自身散发球体范围的暮光。球体以你为源心，具有30尺半径，其范围内被微光光照充斥。除非你失能或死亡，否则球体跟随你移动并持续存在1分钟。当一个生物（包括你）在球体内结束自己的回合时，你能给予他以下好处之一：
· 使目标获得1d8临时生命。
· 使目标结束一个正影响他的魅惑或恐慌状态。

规则贴士：临时生命不可叠加。
除非有特殊规则允许，否则你不能在已拥有临时生命并继续获得它时将之叠加，但你可以选择保留其中一种临时生命的来源。有关“临时生命”的更多内容请阅读《玩家手册》第9章。
PS：PHB第9章——“伤害与治疗”——临时生命

无畏步伐
第6级起，你与暮光连接并汲取力量，使自己投入夜色之拥时如鱼得水，你获得以下两个好处：
· 你进行对抗恐慌的豁免时具有优势。
· 当你处于微光光照或黑暗时，你能用一个附赠动作使自己获得等于自身步行速度的飞行速度，直至你的下回合结束。

神圣打击
第8级起，你可以使你的武器充满神圣能量。你在每个自己回合里有一次机会，可以在用武器攻击命中某生物时，使该攻击额外造成1d8的心灵伤害。14级时，该伤害提升到2d8。

午夜之掩
第17级起，你能利用暗夜的遮蔽之力保护盟友或妨碍敌人。当你消耗法术位施放“黑暗术”时，你能选择最多等于你的感知调整值（至少1）的盟友（可以包括自己），使之能看破该法术造成的魔法黑暗。


牧师-团结领域.html

在1级的时候牧师获得神圣领域特性。这是该特性的测试选项。

团结领域Unity Domain
无论是被友谊、血缘、信仰或其他团结力量联系在一起的健全团队，其核心都闪耀着联合的光辉。团结之神加深了这种联系，并因他们的力量而感到快乐。

团结神Unity Deities
神Deity 神系Pantheon
安格芮丝Angharradh 精灵Elven
雅典娜Athena 希腊Greek
蓓伦妮·真银Berronar Truesilver 矮人Dwarven
博德雷Boldrei 艾伯伦Eberron
希萝拉丽Cyrrollalee 半身人Halfling
埃达斯Eldath 被遗忘国度Forgotten Realms
盖瑞铎·铁手Gaerdal Ironhand 侏儒Gnomish
海姆达尔Heimdall 北欧Norse
帕拉丁Paladine 龙枪Dragonlance
拉奥Rao 灰鹰Greyhawk

领域法术Domain Spells
1级团结领域特性

在下列的团结领域法术表中所示的牧师等级时，你获得对应的领域法术。详见神圣领域特性获知领域法术如何生效。

团结领域法术
牧师等级 法术
1 英雄气概heroism，虔诚护盾shield of faith
3 援助术aid，守护之链warding bond
5 希望信标beacon of hope, 短讯术sending
7 净化灵光aura of purity， 信仰守卫guardian of faith
9 高等复原术greater restoration，拉瑞心灵联结Rary’s telepathic bond

深化联结Emboldening Bond
1级团结领域特性

你能在盟友之间构建一道深化联结。用一个动作，选择30尺内你可见的两个自愿的生物(包括你自己)，并在两者间创造一道魔法联结。当联结的两个生物彼此都在30尺以内，在进行攻击检定，属性检定，豁免检定时，该生物能投掷一枚d4，并将骰值加到检定结果中。每个生物每回合只能加入一次d4。这道联结持续1个小时，或直到你再次使用该特性。
你能使用该特性一次，当你完成一次长休时，你重获使用该特性的能力。你也可以消耗一个法术位来再次使用该特性。

引导神力:共承负担Channel Divinity: Shared Burden
2级团结领域特性

通过你共享联结的力量，你能用你的引导神力来保护盟友。
当30尺内一个你可见的生物承受伤害时，你能用你的反应选择你可见的，数量至多为你的感知调整值（最少为1）的生物。 把所受的伤害分配到原目标和被选择的生物身上。每个生物必须至少受到1点伤害。在你分配完伤害后，再对各个被影响的生物应用抗性与易伤。

保护联结Protective Bond
6级团结领域特性

你在人们之间构建的联结保护他们免受伤害。当你深化联结的特性所选择的两个生物彼此在对方30尺内，且其中一个生物受到伤害时，另一个生物可以使用他的反应来为受到伤害的生物提供所有伤害的抗性。 该抗性持续到当前回合结束。

强力施法Potent Spellcasting
8级团结领域特性

第8级起，你施展牧师戏法造成伤害时，可以再加上你的感知调整值。

持久团结Enduring Unity
17级团结领域特性

你创造的联结能横跨遥远距离的阻挠。受到你深化联结特性影响的生物，只要他们身处同一存在的位面，那么他们就会获得深化联结与保护联结特性的增益。
此外，当你的深化联结所影响的一个生物生命值降低到0时，该生物的联结伙伴获得以下增益，持续一分钟，或直到该生物回复至少1点生命值:
·该生物的攻击检定，属性检定，豁免检定都具有优势。
·该生物获得对所有伤害的抗性。
·使用一个动作，该生物能触摸自己的联结伙伴来使用并投掷任意数量的生命骰。该生物的联结伙伴恢复等于全骰值的生命值。


德鲁伊-星辰结社.html

德鲁伊
2级时，德鲁伊获得德鲁伊结社特性。此下为该特性的测试可选项：星辰结社

星辰结社
星辰结社历史悠久，其德鲁伊可驱使星光的能量。这些德鲁伊自远古时期便开始记载星象并探索星座中隐藏的秘密。通过揭示并理解群星之奥妙，属于星辰结社的德鲁伊们渴望驾驭宇宙之力。
此结社的诸多德鲁伊对群星与其对世界的影响保留有详细记载，其中一些则被记载并保存于作为深奥知识的宝库的巨型石制场地中。这些知识保存处形态多样，从巨石阵，金字塔，岩刻再到地下神殿——乃至于任何足以在一场大灾变中幸存下来并保护这此结社的珍贵知识的坚固结构。

星图Star Map
星辰结社2级特性
你制造了一副用于观星的地图。此地图是一件微型物体且可作为你施展德鲁伊法术时的法器。星图的形态由你决定，或者你可以从星图表格中掷骰选择一种。
星图
d6 星图样式
1 一张排列天体的活木living wood卷轴
2 一张钻有细洞的石板
3 一张标有突出记号的枭熊皮
4 被乌木封皮所包裹的地图集
5 一块遇光会投射出星辰轨迹的水晶
6 描绘着星座排列的硬化玻璃圆盘
如果你丢失了星图，你可以举行一场为时1小时的仪式来使用魔法创造一个替代品。这一仪式可以在一场短休或长休时举行，并会摧毁先前的星图。
如果你使用星图作为法器，你可以施放卜筮术augury和光导箭guiding bolt而无需消耗法术位或准备法术。你可以以此方式通过星图施展法术的次数等同于你的感知调整值（最低一次）且当你结束一次长休时恢复所有已使用次数。

繁星形态Starry Form
星辰结社2级特性
你获得通过使用星座能量来改变你的形态的能力。以一个动作，你可以消耗一次你的荒野变形特性的使用次数并转变为繁星形态，而非变形为野兽。
当你处于繁星形态时，你的游戏数据不变，但你的身体如星辰一般明亮；你的关节部位如星光熠熠而且如星图一般由亮线连接。这一形态在10尺范围内发出明亮光照并在再10尺范围内发出昏暗光照。这一形态持续10分钟或直到你失能为止。
每当你变为繁星形态，为你的身体选择以下其中的一个星座，你的选择在你处于繁星形态时为你带来特定好处：

圣爵座Chalice：一只赋予生命的圣杯形态的星座于你身上浮现。每当你使用法术位施展法术来恢复一个生物的生命值，你或你30尺内的另一生物可以回复等同于1d8+你的德鲁伊等级一半的生命值。
射手座Archer：一名弓箭手形态的星座于你身上浮现。你可以使用一个附赠动作进行一次远程法术攻击，对你60尺内可见的一个生物射出一发光箭。命中时，此次攻击造成1d8+你的感知调整值的光耀伤害。
巨龙座Dragon：一条智慧而又古老的巨龙形态的星座于你身上浮现。当你进行一次智力或感知检定，或是进行一次体质豁免来维持专注时，你可以将d20中9或以下的骰值视为10。

规则提醒：向下取整
省略

宇宙预兆Cosmic Omen
星辰结社6级特性
你学会使用你的星图来占卜宇宙的意志。每当你完成一次长休，骰一次d6。根据你d6骰值是奇数还是偶数，你获得以下的一个预兆。

吉兆（奇数）：每当你30尺内可见的一个生物进行一次攻击检定，豁免检定或属性检定，你可以使用你的反应来骰一个d6并将骰值加到检定结果中。
凶兆（偶数）：每当你30尺内可见的一个生物进行一次攻击检定，豁免检定或属性检定，你可以使用你的反应来骰一个d6并将骰值从检定结果中减去。

你可以使用此反应的次数等同于你的感知调整值，且当你结束一次长休时恢复所有已使用次数。

灿若繁星Full of Stars
星辰结社10级特性
当你处于繁星形态时，你的身体部分无实质化，使你对钝击，穿刺和劈砍伤害具有抗性。

规则提醒：抗性
省略

炳若日星Star Flare
星辰结社14级特性
你天人合一，并可让繁星灿烂于大地之上。以一个动作，你可以在你120尺内可见的一处制造出一个30尺半径圆形的光爆。你可以立刻将范围内的每个自愿生物传送至光爆外的30尺范围内。每个留在范围内的生物都必须进行一次难度为你的法术豁免DC的体质豁免，否则受到4d10光耀伤害并目盲直到你的下个回合的结束。
一旦你使用过此动作，你无法再次如此直到你完成一次长休或使用一个五环及以上的法术位来再次使用它。


德鲁伊-野火结社.html

野火结社Circle of Wildfire
野火结社的德鲁伊们知晓破坏的必要性，比如森林大火如何促进了其生长。这些德鲁伊们与充满破坏冲动的原初精魂相联系，能够驱使它们的力量创造出可以掌控的火焰来滋长生命群落的繁衍生息。
结社法术Circle Spells
2级野火结社特性
你和野火精魂，一位兼具创生和毁灭的原初存在的神秘联系业已形成。你与精魂的连接让你获得了特定的法术。在2级时，你学会火焰箭fire bolt戏法。
当你在这一职业中达到特定的等级时，你获得野火结社法术表中对应等级的法术。这些法术一旦习得了这些法术，将会一直在你的准备法术列表中，且不计入你的每日准备法术上限。如果你学会一个不在德鲁伊法术列表中的法术，该法术对你来说视作德鲁伊法术。
野火结社法术Circle of Wildfire Spells
德鲁伊等级 法术
3rd 动植物定位术locate animals or plants, 灼热射线scorching ray
5th 火球术fireball, 植物滋长plant growth
7th 生命灵光aura of life,火焰护盾 fire shield
9th 焰击术flame strike, 死者复活raise dead

召唤野火Summon Wildfire
2级野火结社特性
你能召唤出与你灵魂相连的原初精魂。以一个动作，你能消耗一次荒野形态使用次数召唤你的野火精魂，而不是转变为野兽形态。
精魂出现在你所选择的距离你30尺内未被占据的可见空间内。每个精魂10尺内的生物（除你之外）在它出现的时候都必须成功一次对抗你法术豁免DC的敏捷豁免否则受到2d10火焰伤害。
野火精魂对你和你的同伴保持友善并遵从你的命令。在野火精魂资料表中可以找到这只生物的游戏数据。一些精魂是熊熊燃烧的枝条虬结而成的人形，而另一些则像是被火焰包裹的野兽。
在战斗中，野火精魂与你使用同一先攻，但在你的回合之后紧接着行动。除非你使用一个附赠动作命令它使用其资料表上的一个动作或采取疾走，撤离，协助或躲藏动作，它仅能使用回避动作。
野火精魂持续存在1小时，直到其生命值降低为0，或直到你再次使用荒野形态。

引用

野火精魂Wildfire Spirit
小型元素，任意混乱阵营
————————————————
护甲等级 13（天生护甲）
生命值 等于野火精魂的体质调整值+你的感知调整值+五倍你的职业等级
速度 20尺，飞行30尺（悬浮）。
————————————————
力量10（+0） 敏捷14（+2） 体质14（+2） 智力13（+1） 感知15（+2） 魅力11（+0）
————————————————
豁免 敏捷+4，体质+4，感知+4
技能 自然+4
伤害免疫：火焰
状态免疫：魅惑，恐慌，擒抱，倒地，束缚
感官：黑暗视觉60尺，被动察觉12
语言：懂得你说的语言
————————————————
灵魂连接Soul Bond。
当你的熟练值增加1时，以下数值也会增长1：精魂的技能和豁免加值，火种的命中与伤害加值，以及其烈焰传送能力的伤害加值。
动作 Actions（需要你的附赠动作）
————————————————
火种Flame Seed。远程武器攻击：命中+4，射程30尺，单一你能看见的目标。
伤害：1d6+2火焰伤害。
烈焰传送Fiery Teleportation（长休或短休后充能）。精魂与每个在其5尺内你所选择的自愿生物传送至30尺内你可见的未被占据的空间。每个在精魂之前留下的空间10尺范围内的生物必须成功通过对抗你法术豁免DC的敏捷豁免，否则受到1d6+2火焰伤害。

强化连接Enhanced Bond
6级野火结社特性
你与野火精魂的连接增强了你的破坏性和恢复法术。
当你在野火精魂处于召唤状态下施展一个造成火焰伤害或回复生命值的法术时，骰一个d8，你在该法术的一次掷骰时获得等同于骰出数值的加值。
此外，当你施展一个以自身以外为目标的法术时，该法术可以以从你自己或你的野火精魂发出。

生命之焰Flames of Life
10级野火结社特性
你获得将死亡转化为生命力的火焰的能力。当一个你能看见的小型或更大的生物在你或你的野火精魂30尺内死亡时，你可以使用的反应让原初之焰从其身体中涌出。当一个你能看见的生物触碰到这些火焰时，该生物恢复2d10+你的感知调整值的生命值或受到等量的火焰伤害。该火焰在一个生物触碰它或者持续一分钟之后消散。
你能使用该特性的次数等于你的感知调整值（最少1次）。你在结束一次长休后重新获得所有消耗的使用次数。

爆炎续燃Blazing Endurance
14级野火结社特性
你与野火精魂的联系变得罕见的强大，即使是致命的打击也只会燃起你的反抗之心。当你生命值降低到0且没有立即死亡时，你的生命值改为降低到1并获得等同于五倍你德鲁伊等级的临时生命值，每个你所选择的在你30尺内的你能看见的生物受到2d10+你德鲁伊等级的火焰伤害。
一旦你使用这一特性，直到你结束一次长休前你不能再次使用。


德鲁伊-溪泉结社.html

溪泉结社

好几个世纪之前，卷册之中就已经有过谜之山泉能延缓人的衰老的记载。在这些传闻之中，溪泉之环的德鲁伊利用这些泉水来增强他们的治愈魔法。除了德鲁伊们以外没人能知道，他们做的不仅仅是用泉水修补和强化人体，也一并修复了自然本身。

额外戏法
2级起，你学会施展维生术和操水戏法。

魔水
2级起，在你经过一次长休息并准备法术时，你可以选择花费任意数量的法术位将装在魔法小瓶中的水注入治疗魔法。一个生物可以通过饮用或者其他方式消耗这瓶水并立即恢复生命值，数值等同为那一小瓶消耗的法术位每等级1d8再加上你的感知调整值。当一个生物被小魔瓶治愈时，它被认为是被你施展的治疗法术所影响。当你进行过一次长休息，所有在魔瓶里的水失去魔力并还原为普通的水。

结社法术
在3级，5级，7级，9级时你得到结社法术。一旦你获得结社法术，视为你总是准备着这些法术，并且他们不占用你每天准备法术的数量。如果你获得的法术不在德鲁伊法术列表中，这个法术对你依然视为德鲁伊法术。

德鲁伊等级 结社法术
3rd 援助术，治疗伤口
5th 回生术，水墙
7th 操控水位，防死结界
9th 群体治疗伤口，死者复活

生命赠礼
6级起，每当你在短休中消耗德鲁伊生命骰，你可以选择不回复自己的生命而使一个目标恢复8+你的感知调整值+目标的体质调整值的生命值。

抚慰之泉
10级起，你得到游泳速度等同你的步行速度，并且你可以在水里呼吸和说话如同你在空气中一样。
此外，当你至少有一半的身体浸没在水中时，你在每回合开始时恢复1点生命值（每分钟10点）。

治愈激流
14级起，任何被你的德鲁伊法术治疗的生物，都会在此后他们每个回合开始时恢复等同于法术等级的生命值，持续的轮数等同于你的感知调整值。一个生物在同一时间内只能从一道法术带来的激流中获益。


德鲁伊-暮光之环.html

暮光之环

暮光之环的德鲁伊致力于根除不死生物和保护自然的生死循环以维持宇宙规则。他们的魔法使他们能操纵生与死的界限，在将他们的敌人遣送至终局的同时保持盟友们的命运继续。
这些德鲁伊们寻找已经被亡灵污染的土地。这样的地方往往是阴冷且不祥的。一旦充满活力的森林转变为黯淡，那个地方的动物会渐渐消失，植物则走向缓慢的、不可避免的死亡。暮光之环的德鲁伊会前往这些地方驱逐亡灵，使生命重焕生机。

收割之镰
2级起，你学会了如何拆解并收割其他生物的生命能量。你可以通过增强你的法术来强行使生物的生命流失。你得到Xd10的能量池，X=你的德鲁伊等级。
当你为一个法术投掷伤害骰时，你可以通过花费能量池里的骰子来使伤害增加。你一次花费的骰子不能超过你德鲁伊等级的一半。投掷花费的骰子并将结果以黯蚀伤害加在法术伤害中。如果你用这种增强过的法术杀死了一个或多个敌对生物，你或者在你30尺内的一个可见盟友将恢复2x被花费的骰子数目的生命值。如果被摧毁的是不死生物，恢复的生命值将提升到每个被花费的骰子5点。
在你结束一次长休之后，你恢复所有花费掉的骰子。

超越死线
6级起，你知道了如何跨越死亡的面纱去寻获你想要的知识。你可以通过这个能力施展死者交谈法术而无需材料成分，并且你能理解施法对象在说什么。它可以理解你的问题，即使你不与它共享同一种语言或者它没有足够的智力说话。
一旦你使用这个能力，在完成一次短休或长休之前你不能再次使用。

鬼门守望者
10级起，你得到对黯蚀和光耀伤害的抗性。此外，只要你不处于失能状态，在你周围30尺内的任何盟友将在死亡豁免中得到优势。

黄泉之路
14级起，你对死亡的精通允许你走上鬼魂和灵体使用的道路。你可以使用这个能力来施展以太化法术。一旦法术结束，你不能再从这个能力中再次施展这个法术直到你完成一次短休或长休。


德鲁伊-猛兽结社.html

猛兽结社

猛兽结社的德鲁伊深深热爱并尊敬着荒野中的野兽。当他们进入这个结社时，他们往往会与一个终身的动物伙伴相互盟约。他们的伙伴是自身的延展，拓宽他们的肉体和精神与自然相连。

动物伙伴
2级起，你得到一个野兽同伴陪伴你的冒险并被训练与你并肩作战。选择一个体型在中型以下的、挑战等级不超过1/4的野兽。将你的熟练加值加到动物伙伴的AC，攻击检定，伤害掷骰和动物伙伴所擅长的豁免和技能上。其生命值等于自身生命值加上四倍的你的德鲁伊等级。它得到额外的生命骰数量等同于你的德鲁伊等级，生命骰大小与它的体型对应（参考怪物图鉴中的生命骰与体型表）。你可以在短休中花费这些生命骰去治愈它，当你进行长休以后这些生命骰恢复。
动物伙伴会尽可能地执行你的命令，它在你的先攻值时进行它的回合。但除非你命令，否则他不会采取行动。在你的回合，你可以以口头命令动物伙伴向哪里移动（你无需任何动作）。你可以用你的附赠动作以口头命令它进行攻击，疾行，撤离，闪避，或帮助行动。如果你失能，你的伙伴在面对敌对生物时将尽力保护你和自己，否则将不会采取任何动作。
你的动物伙伴被视作接受了骑乘训练，当它在战斗中被骑乘时它受你控制。
如果动物伙伴死亡，你可以花8小时与一个不是敌视关系的动物进行一个魔法联结成为动物伙伴，无论在什么地方及动物类型是否相同。

自然盟约
2级起，你可以以仪式方法对你的动物伙伴施展兽之联结法术。3级时你还可以施展野兽知觉。当你将这些法术作为仪式施展到你的动物伙伴上时你不需要已经准备它们。
此外，当你5级时，你与动物伙伴之间进一步的羁绊使你可以对它施展回生术。你总是准备了这个法术且它不计入你的每日准备法术上限。这个法术对你的动物伙伴以外的生物没有效果。

友伴荒野形态
6级起，你可以触碰你的伙伴并使用荒野形态能力使它变形。你的动物伙伴转变为你选择的形态。你可以选择遵从你的荒野形态限制的任何新形态，或者是强化它目前的形态使它如同受到变巨术的影响。当你的动物伙伴变形时他遵从荒野形态能力的规则。当你的动物伙伴被强化时你必须保持专注以维持它的强化形态，如果你的专注被打断，你的动物伙伴立即恢复到其原来的形态。当你的同伴变形时你不能使用荒野形态能力。

物竞天择
10级起，你的动物伙伴得到下列特性之一若它没有。如果你的动物伙伴死去而你与一个新的野兽联结，你可以为他选择一个新特性。
黑暗视觉。你的动物伙伴得到60尺黑暗视觉。
掘地速度。你的动物伙伴得到10尺的掘地速度。
抗性。选择强酸，冷冻，火焰，闪电，黯蚀或者毒素。你的动物伙伴得到对选择伤害类型的抗性。
群体战术。如果你的动物伙伴有至少一个盟友在目标生物5尺范围内且非失能，则它在对该生物的攻击检定上有优势。
无情。如果你的动物伙伴因为受到等同你的德鲁伊等级或者更少伤害时生命值将下降到0点，它可以将其改为1点。在你短休或者长休前这个能力只能使用一次。
暴走。当你的动物伙伴在他自己的回合使用一次攻击将一个生物的生命值下降到0，他可以移动半速并再进行一次单次攻击。
猛扑。如果你的动物伙伴在近战攻击击中目标之前笔直朝向目标生物移动至少20尺，则目标需要通过一个DC13的力量豁免避免被撞击倒地。如果目标倒地，你的伙伴可以对它再进行一次单次近战攻击。

二体一心
14级起，当你施法或者进行攻击时，你的动物伙伴也可以对法术或者攻击的目标进行攻击，作为你这次动作的一部分。
此外，当你和你的动物伙伴能彼此看见对方时，你在对抗魅惑或者恐慌的豁免骰中得到优势。


战士-斥候.html

战士：斥候scout
奖励熟练
当你在3级时选择此范型时，你在下述技能中任选三个并得到对它们的擅长：杂技，运动，调查，医药，自然，察觉，隐匿或生存。你可以以对于盗贼工具的熟练替代对一项技能的熟练。

战斗优越combat superiority
3级时，你得到以特殊的，被称为优越骰的骰子供能的一系列能力。
优越骰superiority dice：你具有4个d8的优越骰。一颗优越骰在你使用时即被消耗。你在完成一次短休息或长休息后恢复所有已使用的优越骰。
你在7级时得到另一颗优越骰，15级再得到一颗。
使用优越骰：你可以使用优越骰来得到一系列不同的好处：
·当你进行一次允许你将你的擅长加到运动，自然，观察，隐匿或生存的检定时，你可以消耗一颗优越骰以提高此检定。将优越骰结果的一半（向上取整）加到你的检定中。你在进行该检定后，知道是否成功前使用此加值。
·当对一个生物进行一次武器攻击时，你可以消耗一颗优越骰，将它加到攻击检定中。你可以在进行攻击检定后，任何此次攻击的效果附加前使用此加值。
·若你在穿戴轻甲或中甲时被一次攻击击中，你可以以一个反应消耗一颗优越骰，将投出的数字加到你的AC上。若那次攻击仍然击中，你只从中受到一半伤害。

自然探索者
3级时，你得到同名的游侠职业特性，除了下面说明的变化：你在7级和15级时选取额外的偏好地形。

精通战斗优越improved combat superiority
10级时，你的优越骰变为d10。18级时变为d12。

坚持不懈relentless
15级起，当你投先攻但没有剩下的优越骰时，你恢复1颗优越骰。


战士-符文骑士.html

符文骑士

    你发现了如何利用符文的超自然力量来提高你的武艺。古代的符文魔法起源于巨人。所有亚种的巨人中都有skiltgraver（“符文切割者”）的存在，你很可能是直接或间接地从这样的一名神秘工匠那里学会了这一技艺。无论你是在山上或山洞里发现了巨人的作品，从游历的贤者那里学到了符文，还是亲自见到了巨人，总之，你习得了巨人的工艺，假以时日，你进一步学会了如何在物品上雕刻和应用符文，以及如何激活符文的魔力，并最终成为一名符文骑士。

奖励熟练项
3级符文骑士特性
    你获得铁匠工具的熟练项，并且学会说、读、写巨人语。

符文魔法
3级符文骑士特性
    你学会了如何使用符文来增强你的装备。当你获得此特性时，你将习得如何在武器、盔甲或盾牌上刻下两个你选择的符文（见“符文选项”）。
    每当你完成一次长休，你可以接触数量不大于你已知符文数的物体，然后你在每个物体上刻下一个不同的符文。刻印符文的物体必须是武器、盔甲或盾牌。
    你的符文会一直留该物体上，直到你完成一次长休，一个物体只能镌刻一个符文。
    每当你在此职业中提升一个等级，你可以用一个不同的符文替换你已知的一个符文。

符文选项
    以下是符文魔法特性的符文选项。它们都是魔法效果。如果一个符文需要进行豁免，你的符文魔法豁免DC等于8+你的熟练加值+你的智力调整值。
Haug（山丘符文）。这个符文的魔法赋予你山丘巨人般的耐力。穿戴或持有刻有此符文的物品时，你在对抗中毒的豁免检定中具有优势，并且获得对毒素伤害的抗性。
    此外，你还能以一个附赠动作激活符文，在1分钟内获得对钝击、穿刺和挥砍伤害的抗性。在你激活符文后，必须完成一次短休或长休后才能再度激活。
Ild（火符文）。这个符文的魔法传授你火巨人匠师的精湛工艺。当你穿戴或持有一件刻有此符文的物品时，你在使用任何你熟练的工具进行属性检定时，都能计入双倍的熟练加值。
    此外，当你用武器攻击命中一个生物时，你可以激活符文来召唤烈焰镣铐：目标必须通过一次力量豁免否则将被束缚1分钟。当被镣铐束缚时，目标在它的回合开始时会受到2D6火焰伤害。目标能在自己的回合结束时重复豁免检定，成功就能破除镣铐。在你激活符文后，必须完成一次短休或长休后才能再度激活。
Ise（霜符文）。这个符文的魔法为你唤起霜巨人坚忍的冷静。当你穿戴或持有一件刻有此符文的物品时，你在感知（驯养）和魅力（威吓）检定上具有优势。
    此外，你能以一个附赠动作激活符文，在10分钟内使你的力量属性增加2。这一增加能使你的力量超过20，但不能超过30。在你激活符文后，必须完成一次短休或长休后才能再度激活。
Skye（云符文）。这个符文的魔法让你模拟云巨人的欺骗。当你穿戴或持有一件刻有此符文的物品时，你在敏捷（巧手）和魅力（欺瞒）检定上具有优势。
    此外，当你或一个在你30英尺范围内的可见生物被攻击检定命中时，你能以一个反应来激活符文，使该攻击以同样的攻击检定转而针对你30英尺范围内的另一个生物（不包括攻击者）。无论该攻击的范围如何，此魔法都可以转移攻击。在你激活符文后，必须完成一次短休或长休后才能再度激活。
Stein（石符文）。这个符文的魔法授予你一个石巨人的洞察力。当你穿戴或持有一件刻有此符文的物品时，你在感知（洞悉）检定上具有优势，并且获得60英尺范围的黑暗视觉。如果你已经有黑暗视觉，它的范围增加30英尺。
    此外，当一个距离你30英尺内的可见生物结束它的回合时，你能以一个反应来激活符文，迫使该生物进行一次感知豁免检定。若豁免失败，该生物会被你魅惑1分钟。当以这种方式被魅惑时，生物的速度变为0，并且失能，进入梦幻般的恍惚状态。如果被魅惑的生物受到任何伤害或者被其他人使用以一个动作将其从朦胧中摇醒，则效果结束。在你激活符文后，必须完成一次短休或长休后才能再度激活。
Uvar（风暴符文）。使用这个符文，你可以像风暴巨人一样看到未来。当你穿戴或持有一件刻有此符文的物品时，你在智力（奥秘）检定上具有优势，而且只要你没有失能，就不会被突袭。
    此外，你能以一个附赠动作激活符文，进入预言状态1分钟或直到你失能。在该状态下，当你或你能看见的其他距离你60英尺内的生物在进行攻击检定、豁免检定或属性检定时，你能以一个反应使该检定具有优势或劣势。在你激活符文后，必须完成一次短休或长休后才能再度激活。

巨人之力
3级符文骑士特性
    你可以让自己充满巨人的力量。以一个附赠动作，你能魔法性地获得以下好处，持续1分钟：
    •如果你的体型小于大型，你会变成大体型，你穿戴的物品也会跟着变大。如果空间不足以让你变大，你的体型将保持不变。
    •你在力量检定和力量豁免检定上有优势。
    •你的武器攻击造成额外1d6伤害。
    你能够使用此特性两次，当你完成一次长休后，将恢复所有的使用次数。

防御符文
7级符文骑士特性
    你学会使用符文魔法来保护你的盟友。当一个距离你60英尺内的可见生物被攻击检定命中时，你能以一个反应为该生物提供AC加值。加值量等于1+你的智力调整（最少+2）。
    此外，你还可以在符文魔法特性中学到一个新的符文（总共三个）。

巨人体型
10级符文骑士特性
    你符文的魔力永久地改变了你。当你获得此属性时，掷3d4。你的身高增加相当于掷骰结果的英寸数。此外，你通过巨人之力获得的额外伤害增加到1d8。此外，你还可以在符文魔法特性中学到一个新的符文（总共四个）。

符文魔法精通
15级符文骑士特性
    你可以通过符文魔法特性激活你已知的每一个符文两次，而不是一次。当你完成一次短休或长休后，将恢复所有的使用次数。
    此外，你还可以在符文魔法特性中学到一个新的符文（总共5个）。

众父的祝福
18级符文骑士特性
    你学会了如何与你的盟友分享你的符文魔法。当你使用巨人之力特性时，你可以选择一个自愿且距离你60英尺内的可见生物。被选中的生物也获得了巨人之力特性的好处。


战士-狙击手.html

狙击手sharpshooter
狙击手是远程战斗的大师。作为杰出的射手和目光锐利的斥候，这种战士可以成为在远距离之外消灭一群军队的可怕敌人。

迅速瞄准steady aim
从你在3级时选择了此范型开始，你的瞄准就变得更加致命。在你的回合以一个附赠动作，你仔细的瞄准一个处于你使用的远程武器的射程之内的、你能看见的生物。直到此回合结束，你以此武器进行的远程攻击对目标得到两种好处：
·此攻击忽视半掩蔽和四分之三掩蔽。
·在每次命中中，此武器对目标造成等于2+你战士等级一半的额外伤害。
你可以使用此特性三次。你在完成一次短休息或长休息后恢复所有使用过的次数。

细致目光careful eyes
从7级起，你精熟于发现隐藏的敌人和其他威胁。你可以以一个附赠动作进行搜索动作。
你也得到对于观察、调查或生存技能的熟练（选择其一）。

近身射击close-quarters shooting
10级时，你学会了在近程进行战斗。当处于一个敌人5英尺内进行一次远程攻击不再对你的检定产生劣势。
此外，若你在你的回合以一次远程攻击击中了一个处于你5英尺内的生物，该生物直到此回合的结束前无法进行反应。

迅速打击rapid strike
从15级起，你学会了放弃精准来进行迅速的打击。若你在你的回合在对一个目标的一次武器攻击中具有优势，你可以放弃此优势以立即以一个附赠动作对同一目标进行一次额外的武器攻击。

迅速射击snap shot
从18级起，你更加擅长突然开始行动。若你在一场战斗中你的第一个回合进行攻击动作，你可以作为这个动作的一部分，进行一次额外的远程武器攻击。


战士-猎魔人.html

战士：猎魔人monster hunter
作为一名典型的猎魔人，你是对抗超自然威胁的专家。通常受教于一位较为年长，也更有经验的猎魔人，你学会了如何对抗各种非自然的防御和攻击，这包括那些不死生物，兽化人和其他恐怖的生物。

奖励熟练
当你在3级时选择此范型时，你得到下述技能中你选择的两项的熟练：奥秘，历史，洞察，调查，自然或观察。你可以选择一项你选择的工具的熟练来替代选择一项技能的熟练。

卓越战技
当在3级选择此范型时，你得到一系列使用被成为卓越骰的特殊骰子的能力。
卓越骰：你具有四颗d8的卓越骰。卓越骰将在你使用后被消耗。你在完成一次短休息或长休息后恢复所有消耗掉的卓越骰。
你在7级时得到另一颗卓越骰，15级时再次得到一颗卓越骰。
使用卓越骰：你可以使用卓越骰以得到一系列不同的好处。
·当你对一个生物进行一次武器攻击时，你可以消耗一颗卓越骰，将它加到攻击检定中。你可以在进行攻击检定前或进行攻击检定后使用此能力，但只能在任何受影响的攻击的效果产生前使用此能力。
·当你以一次武器攻击对一个生物造成伤害时，你可以消耗一颗卓越骰，将它加到伤害掷骰中。你可以在投伤害后使用此能力。若这次攻击令目标需要进行一次体质豁免检定来维持专注，则它在那次豁免中具有劣势。
·当你进行一次智力，一次感知，或一次魅力豁免检定时，你可以消耗一颗卓越骰，加到掷骰结果中。你只能在了解到豁免检定是否成功前使用此特性。
·当你进行了一次感知（观察）检定以侦测一个隐藏的生物或物体，又或者一次感知（洞察）检定来发现某人是否在对你说谎时，你可以消耗一颗卓越骰，加到掷骰结果中。你可以在了解到总结果时使用此能力，但只能在了解到检定是否成功前使用此特性。

猎人秘法hunter’s mysticism
3级时，你对于超自然的研究给予你了有限的使用魔法的能力。你可以以一个仪式的形式施展侦测魔法。你可以施展防护善恶，但你无法再次通过此特性施展它，直到你完成了一次长休息。
此外，你得到说一种下述由你选择的语言的能力：深渊语，天界语或地狱语。

屠魔者monster slayer
在7级时，当你消耗卓越骰加到伤害掷骰中时，你可以消耗至多两颗骰子而非只使用一颗，将两颗骰子的结构都加到检定中。两颗骰子仍然如常被消耗。若你攻击的目标是一只异怪，精类，魔鬼或不死生物，你将造成两颗骰子的最大伤害，无需掷骰。

精通卓越战技
在10级时，你的卓越骰变为d10。18级时，卓越骰变为d12.

无情
15级起，当你投先攻时，若你没有剩余的卓越骰，你恢复一颗卓越骰。


战士-灵能骑士.html

战士武术范型：灵能骑士
灵能骑士：之前那个心灵武士战士子职的重置版
    灵能骑士是唤醒了内在心灵异能的战士，能够通过注入灵能的武器、念动力投射和念力护盾来加强其物理强度。许多吉斯扬基人和一些最为自律的高等精灵会被训练成这种骑士。在阿塔斯世界（浩劫残阳），巫王的竞技场中最著名的角斗士往往是灵能骑士。而在艾伯伦，离梦人将获得灵能骑士的资格视为一种特殊荣誉。
    身为一名灵能骑士，你可以通过自行修炼来磨练你的灵能力，在一位大师的指导下了解它，或者在一所致力于将心灵的力量作为武器和盾牌的学院里学习它。

灵能天赋
3级灵能骑士特性
    你的内在潜藏着一个心灵异能的源泉，当你以各种形式引导它时，其能量会上下起伏。这一力量被表现为你的灵能天赋骰，它的起始大小是d6。
灵能天赋选项。你能以下列方式使用你的灵能天赋骰：
    保护力场。当你或距离你30尺内的可见生物受到伤害时，你能以一个反应掷灵能天赋骰，创造一个持续片刻的念力护盾，减少掷骰结果+你智力调整值（最少1）的伤害。
    念能飞跃。当你跳高或跳远时，你能掷灵能天赋骰，将跳跃的距离延长掷骰结果两倍+你智力调整值尺（最少1尺）。这一额外移动只会消耗你1尺移动力。
    念动冲击。你能够使用念动力强化你的攻击。每个你的回合一次，当你对距离你30尺内的目标通过武器攻击造成伤害时，你能掷灵能天赋骰，造成掷骰结果的力场伤害。

改变骰子大小。如果你掷出了目前灵能天赋骰的最大值，在掷骰后它的大小会减小一级。这被用来表现你的灵能正在燃烧。例如：如果你的灵能天赋骰是d6，你在掷出一个6后，灵能天赋骰将变成d4。如果你的灵能天赋骰是d4，那么在掷出4后，你的灵能天赋骰将不再可用，直到你完成一次长休。
    相对的，如果你在灵能天赋骰上掷出1，则它的大小会增大一级，最多变回初始大小。这用来表现你温存灵能以备随后使用。例如，如果你在掷d4的灵能天赋骰时出1，那么你的灵能天赋骰将变成d6。
    每当你完成一次长休后，你的灵能天赋骰将重置成初始大小。当你的这个职业到达以下等级时，你的灵能天赋骰初始大小会增大：5级（d8），11级（d10），17级（d12）。

灵能回充。以一个附赠动作，你能够让自己的心灵平静片刻，以此将你的灵能天赋骰恢复到初始大小。你在这么做后，将无法再次使用灵能回充，直到你完成一次长休。

念动专家
7级灵能骑士特性
    你掌握了运用你念动力的新手段：
心灵猛推。当你通过念动冲击特性造成伤害时，你能够迫使目标进行一次DC=8+你熟练加值+你智力调整值的力量豁免检定。若豁免失败，你能够选择将目标击倒在地，或是将目标向任意方向水平移动10尺。
念力移动。如果你的灵能天赋骰可用，你能够运用心灵之力移动一个物品或生物。以一个动作，你能选择一个未被固定的大型或更小的物体或是一名自愿生物，但不能是你自己。如果目标可见，且距离你30尺以内，你能将目标移动到30尺内的一个你可见的空闲区域中。如果你移动的是一个微型物体，你能把它移动到你手上，或是从你手上将它移走。无论移动的什么，你都可以水平、垂直或同时在这两条轴上移动目标。一旦你进行了此项行动，你的灵能天赋骰将减小一级。

灵能自塑代谢
10级灵能骑士特性
    你的心灵能量流经全身，加强了你的心智和身体。你获得对毒素和心灵伤害的抗性，同时免疫中毒状态。

念力堡垒
15级灵能骑士特性
    你能以念动力保护自己和其他人。以一个附赠动作，你能够选择至多智力调整值个（至少1个）距离你30尺内的可见生物（你自己也可以包括在内）。所有你选择的生物将获得半身掩护1分钟，或直到你失能。
    一旦你使用了此特性，除非你选择将你的灵能天赋骰减小一级，否则将无法再次使用，直到你完成一次长休。

念动大师
18级灵能骑士特性
    你用心灵移动物品和生物的能力鲜少有人能匹敌。如果你的灵能天赋骰可用，你无需任何法术成分就能施展心灵遥控法术。在施展该法术后，你的灵能天赋骰将减小一级。


战士-莽夫.html

武术范型
在3级时，战士获得武术范型特性。这里为此特性提供了新的测试选项：莽夫。

莽夫Brute
{描述略}

表：莽夫特性
战士等级 特性
3级 蛮力
7级 蛮野耐久
10级 额外战斗风格
15级 毁灭重击
18级 生还者

蛮力Brute Force
从3级起，你能用特别的蛮力使用你的武器进行打击。当你以一件你熟练的武器打击并造成伤害时，该武器的伤害将基于你在此职业上的等级增加一定的量，如下表：莽夫额外伤害所示。

表：莽夫额外伤害
战士等级 增加伤害
3级 1d4
10级 1d6
16级 1d8
20级 1d10

蛮野耐久Brutish Durability
从7级起，你的顽强让你能摆脱那些会击倒其他人的突袭。
当你进行一次豁免检定时，投1d6并将此骰加入你的豁免检定中。若此加值被使用于一次死亡豁免检定，令结果达到了20或更多，你获得在d20中投出20的好处。

额外战斗风格
在10级时，你可以从战斗风格特性中再选择一个选项。

毁灭重击Devastating Critical
从15级起，当你在一次武器攻击中达成重击时，你在该武器的伤害掷骰中得到等于你在此职业上的等级的加值。

生还者Survivor
在18级时，你持续战斗的能力达到巅峰。在战斗中你的每个回合开始时，你恢复等于5+你的体质调整值（至少1）点的生命值。你无法在生命值为0时，或生命值多于一半时，从此能力中获益。


战士-心灵武士.html

（旧版）武术范型：心灵武士
    心灵武士觉醒了自己埋藏于内在的灵能，能够通过灌注灵能的武器攻击、念动力猛击和精神力护盾来加强自己的物理强度。
    身为一名心灵武士，你可以通过自行修炼来磨练你的灵能力，在一位大师的指导下了解它，或者在一所致力于将心灵的力量作为武器和盾牌的学院里学习它。

灵能武装
3级和10级心灵武士特性
    你可以通过你的灵能魔法般地增强你的能力。当你完成一次长休后，选择你是要强化防御还是打击。选择的好处会一直持续到完成下一次长休时。
    强化防御。当你或一个距离你30尺内的可见生物受到伤害时，你能以一个反应来掷一个d10，伤害减少掷骰结果的值。当你在这个职业上达到10级时，骰子会变成d12。
    强化打击。在每个你的回合中，每回合一次，当你使用武器攻击命中一个生物时，你能对该目标额外造成1d4心灵伤害。当你达到10级时，心灵伤害提升到1d6。

念动之手
3级心灵武士特性
    你习得法师之手戏法。你在施展此戏法时无需材料成分，而且能够使这只幽灵手变成隐形的。智力是你在施展此法术时的施法属性。

念动冲击
7级心灵武士特性
    以一个附赠动作，你能使用念动力猛击一个距离你20尺内的可见生物。目标必须进行一次DC=8+你的熟练加值+你的智力调整值的力量豁免检定。若豁免失败，目标受到2d6+你的智力调整值的力场伤害，并被念动力推离你或拉向你最多15尺（由你选择）。若豁免成功，目标只会受到一半伤害并且不会被移动。
    你能够使用此特性的次数等于你的智力调整值（最少一次），当你完成一次长休后，你将重新获得所有消耗的次数。

念动堡垒
10级心灵武士特性
    当你执行攻击动作时，你可以放弃一次攻击，在以你为中心投射一个半径10尺的灵能堡垒。该堡垒持续1分钟或直到你失能。在此期间，你和位于该区域中的盟友获得半身掩护的好处，并且在力量豁免检定上具有优势。
    这么做之后后，你将无法再次使用此特性，直到你完成一次长休或使用一次回气特性。

痛苦打击
15级心灵武士特性
    你通过灵能使攻击目标极度痛苦。当你通过武器攻击命中一个生物时，你能够额外造成2d10心灵伤害，并迫使目标进行一次DC=8+你的熟练加值+你的智力调整值的体质豁免检定。若豁免失败，目标将倒地，并在属性检定上承受劣势，直到你的下个回合结束。
    你能够使用此特性的次数等于你的智力调整值（最少一次），当你完成一次长休后，你将重新获得所有消耗的次数。

灵能无畏
18级心灵武士特性
    你的整个存在都充满了心灵能量，使你成为战场上一支几乎不可阻挡的力量。当你受到伤害时，以一个反应，你能让自己获得以下的好处，持续1分钟或直到你失能：
    ·在每个你的回合开始时，你恢复10点生命值。
    ·你的步行速度提高10尺。
    ·如果你倒地，你只需消耗5尺移动速度就能起身。
    一旦使用此特性，你将无法再次使用它，直到完成一次长休。


武僧-净土宗.html

净土宗

净土宗的武僧把暴力视作为最后手段。他们利用交涉、慈悲和理解解决冲突。如果那还不够，他们会成为有才能的战士去终结那些拒绝理智的人带来的不公和残酷。在冒险中，这些武僧是杰出的交涉者。他们也精通于医疗技艺，并且能够保护盟友去面对那些令人畏惧的强敌。

此方净土
当你在3级选择这个宗派时，你将是一座安定的小岛即使处于最混乱的场合之中。使用这个能力，你可以对你自己施展庇护术，无需任何材料成分，并且持续时间变为8小时。法术的豁免DC为8+你的熟练值+你的感知调整值。一个成功豁免此法术的生物将在1小时之内免疫这个效果。
一旦你用这种方式施展了法术，你在1分钟之内不能再次施展。

慈悲之手
你的神奇接触可以治愈伤口。从3级起，你获得一个治疗能量池，每次长休息后治疗能量池都会补满。治疗能量池中存有你武僧等级×10点HP的治疗量。
以一个动作，你可以接触一个生物，同时抽取治疗能量池中的力量，恢复目标生物的一些HP点数，最多等于你治疗能量池中剩余的治疗量。
此外，你也可以消耗5点治疗量，治愈目标生物身上的一种疾病，或者祛除一种毒素。你可以在一次慈悲之手中治愈复数的疾病并祛除复数的毒素，但你需要为每一种疾病和毒素分别支付治疗量。
当你使用疾风连击能力时，你可以将其中一次徒手攻击替换为使用这个能力。
这个能力对不死生物和构装生物无效。

普度众生
从6级起，你得到能力去应对紧张的场景。当你为平复暴力情绪或为商讨和平进行一次魅力检定时，你在这次检定中获得优势。你必须真诚地进行这次恳求；它不适用于你把欺瞒或威吓熟练应用于这次检定的情况。
你同时也得到表演或交涉技能的熟练（选择其一）。

戒杀止暴
从11级起，你得到暂时扑灭一个生物暴力冲动的能力。以一个动作，你接触一个生物，它必须进行DC=8+你的熟练值+你的感知调整值的感知豁免检定。如果目标失去了任意生命值，在这次豁免中它将自动成功。如果目标在豁免中失败，它将在1分钟内无法攻击。在这期间，它也不能施展造成伤害或者迫使其他人进行豁免的法术。这个效果将在目标被攻击，受到伤害，或被迫进行豁免检定，或目标看见以上任何一项发生在盟友身上时结束。

金刚怒目
从17级起，你得到力量去为那些在你面前倒下的人复仇。如果你看到一个生物把另一个生物的HP下降至0点，你可以使用反应让自己在对抗侵略者时得到任何伤害骰的加值，直到你的下个回合结束。加值等同于你的武僧等级。
一旦你使用这个能力，在完成一次长休或短休之前你不能再次使用。


武僧-命流宗.html

命流宗的武僧们习得了如何操纵他人的生命能量来帮助那些需要帮助的人。他们四处流浪，为穷人和伤员提供医疗。然而，对于那些无可救药之人——无论是生性邪恶，还是病入膏肓——他们施予仁慈的方式会改变为给个痛快。
    那些遵循命流之道的人可能是一名谦卑的教会成员，施予他人最需要的帮助，做出植根于现实而非理想的严峻抉择。一些人可能是和颜悦色的治疗师，受到所住社区的喜爱，而另一些可能是带来痛快之死的蒙面人。
    命流宗的人通常穿着简单的长袍，戴着厚厚的头巾，常常用面具遮住自己的脸，把自己表现成一名无貌的生死判官。如果你戴着面具，请选择它的外观，或利用命流面具表格通过掷骰来决定。

命流面具

D6 | 面具
１ | 渡鸦
２ | 黑白
３ | 哭脸
４ | 笑脸
５ | 骷髅
６ | 蝴蝶

命流之器
3级命流宗特性
你获得洞悉或医药技能的熟练项（由你选择），同时，你获得草药工具和制毒工具的熟练项。

予命之手
3级命流宗特性
你的玄秘之触能够愈合伤口。以一个动作，你能花费1点气来接触一个生物，恢复目标1个你的武艺骰+感知调整值数量的生命值。
当你使用疾风连击时，你能在不消耗气的情况下用此特性替换一次徒手攻击。

夺命之手
3级命流宗特性
你能用气来造成伤害。当你用徒手攻击命中一个生物时，可以花费1点气来造成等于1个你的武艺骰的黯蚀伤害。如果目标生物已经陷入失能或中毒，对目标造成的黯蚀伤害将变成3个你的武艺骰。你只能在每个自己的回合中使用一次此特性。

凋命气场
6级命流宗特性
以一个附赠动作，你能花费1点气将自己的气场转化为有毒的瘴气。此气场覆盖你周边5尺，但无法穿过全身掩护。它持续1分钟时间，直到你失能或主动解除它（无需动作）。
当气场激活时，所有针对你的远程攻击将承受劣势。任何其他在气场中开始回合的生物必须通过一个体质豁免检定，否则将在你的下一个回合结束前中毒并且受到等于你感知调整值的毒素伤害（最少0伤害）。

妙手回春
11级命流宗特性
你用气进行治疗的手段愈发精纯。当你使用予命之手恢复一个生物的生命值时，你同时能够治愈一项疾病或一项下列的状态：目盲、耳聋、麻痹或中毒。

超脱之手
17级命流宗特性
你对生命力量的掌握打开了通往究极吐纳法的大门。以一个动作，你能够接触一个生物，花费4点气，迫使目标进行一次体质豁免检定（目标生物能够自愿在此豁免中失败）。若豁免失败，该生物将陷入假死状态，持续等于你武僧等级的天数，或直到你提前结束效果（无需动作）。在此期间，该生物麻痹，对所有伤害免疫，任何影响它的诅咒、疾病或毒药都会暂停效用。通过任何外部检查或测定生物状态的法术来检查，都会得出此生物已死的结论。
在同一时间内，只能有一个生物受此特性影响。


武僧-星我宗.html

宗派 Monastic Tradition

第3级起，武僧将获得修行宗派的特性传承。这里提供一项用于测试的可选宗派：星我宗。

星我宗 Way of the Astral Self （替身宗）
星我宗的武僧与他们的气之间存在一种内在的斗争关系。这些武僧将他们的神秘能量视为真我的具象化，即星我。这一形态用之正则正，用之恶则恶，故此有的修道院教导弟子们要么磨砺道心，要么拥抱欲念。

边栏：你的星我形态 Forms of Your Astral Self （你的幽波纹）
星我是武僧精神与灵魂的半透明化身。因此，星我的形态会展现出本体的思想。你的星我可以是面戴头盔、双臂发达的人形骑士（是我银色战车哒），也可以是形似魔冢、手臂细长的金属造物（轿野刖20米的绿宝石水花！）。
当你选择这一宗派时，仔细考虑一下那些能够体现出你的武僧性格特质的细节。他们是否对某种东西充满迷恋？驱使你的动力是正义还是私欲？所有这些特质都可以在你的星我形态上有所体现。

宗派特性 Way of the Astral Self Features
武僧等级Monk Level 特性Feature
3级 星我之臂Arms of the Astral Self
6级 星我之容Visage of the Astral Self
11级 星我觉醒Awakening of the Astral Self
17级 星我圆满Complete Astral Self
星我之臂 Arms of the Astral Self
第3级起，你对气的掌握允许你召唤出星我的一部分。在你的回合内，你可以消耗2点气并以一个附赠动作召唤星我之臂，持续10分钟。这些幽灵般的手臂在你的肩膀附近悬浮。你依据你的性格特质来决定手臂的外观。当你的星我之臂被召唤时，你获得以下益处：
·你在进行力量检定和力量豁免时，可以用你的感知调整值来替代力量调整值。
·星我之臂视为武僧武器，且拥有10尺的触及范围。（流星指刺！）星我之臂可造成光耀或黯蚀伤害（由你决定）。当你使用星我之臂发动攻击时，你可以使用你的感知调整值代替力量或敏捷调整值来进行攻击检定和伤害掷骰。
·当你在你的回合内使用星我之臂执行攻击动作时，可以用一个附赠动作使用星我之臂发动一次额外攻击。随着你的武僧职业等级提升，额外攻击的次数也会提升 ，第11级起增加到两次，第17级起增加到三次。

星我之容 Visage of the Astral Self
第6级起，你可以召唤出星我的面容。在你的回合内，你可以在召唤星我之臂时顺带召唤，或者消耗1点气并以一个附赠动作单独召唤出星我之容，持续10分钟。散发着幽光的面容像一张面具一样遮盖住你的脸。你依据你的性格特质来决定面容的外观。当你的星我之容被召唤时，你获得以下益处：
灵体感知 Wisdom of the Spirit。你的感知（洞悉）检定和魅力（威吓）检定具有优势。
星界视觉 Astral Sight。你可以看穿120尺内的黑暗，无论是魔法的还是非魔法的。

星我觉醒 Awakening of the Astral Self
第11级起，你激发出了星我的更大潜能。当你召唤出你的星我之臂和星我之容时，你获得以下益处：
偏折能量 Deflect Energy。当你受到强酸、冰冻、火焰、闪电或力场伤害时，你可以使用你的反应来转移伤害。若如此做，你所受到的伤害减去1d10+你的感知调整值+你的武僧职业等级的数值。
强力之臂 Empowered Arms。你每回合有一次机会，在使用星我之臂命中目标时，对该目标造成等值于你的武艺骰的额外伤害。
灵体之语 Word of the Spirit。当你通过星我之容说话时，你可以选择30尺范围内一个你能看到的生物，将你的话语引导至它耳边，这样只有该生物能听到你说的话。或者，你可以放大你的音量，方圆600尺范围内的所有生物能都听到你的声音。

星我圆满 Complete Astral Self
第17级起，你与你的星我之间建立了完整的链接，从而允许你将其完全召唤出来。在你的回合内，你可以消耗10点气并以一个附赠动作同时召唤星我之臂、星我之容和星我之躯，持续10分钟。散发着幽光的星我之躯如同盔甲一样包覆住你的肉身，与星我之臂和星我之容连接为一个整体。你依据你的性格特质来决定躯干的外观。
当你的星我之容被召唤时，你获得以下益处：
灵体护甲 Armor of the Spirit。当你未陷入失能时，你的AC +2。
星之连击 Astral Barrage。（星之欧拉）当你使用额外攻击特性进行两次攻击时，你可以改为使用星我之臂进行三次攻击。（欧拉欧拉欧拉欧拉木大木大木大木大）
吸星大法 Ki Consumption。当你10尺范围内的一个生物生命值降为0时，你可以使用反应恢复等值于于你的感知调整值的气值（至少1点）。（JO瑟夫的血真是让我high到不行啦）


圣武士-变节信条.html

变节誓约oath of treachery

变节誓约是那些背弃了其他誓约或只关注自身的力量与生存。最常被称为暗黑卫士blackguard，这些秽恶的武士们只对自己抱有信仰。任何足够绝望的人都会走上这条道路，因为通过失信，这些圣武士掌握了更强大的力量。那些没有被变节所反噬的神武是则希望能沉湎于恶毒的暴力，并攫取大量的财富。

许多这样的圣武士回响恶魔领主表达敬意，特别是Grazz’t和Orcus。即使是地狱的大君也不愿意和这些混乱的勇士为伍，但有时Baalzebul和Glasya会从他们的欺诈和变节中感受到熟悉。

堕落圣武士fallen paladins

变节誓约是一个用于那些背弃了其他神圣誓言或拒绝接受传统的圣武士生活的圣武士们的选项。此选项和DMG中的破誓者共存。DM可以使用两种选项之一来塑造出邪恶的堕落圣武士。

若你从其他誓言更换为此誓言，将所有之前誓言的特性替代为此誓言的特性，若你放弃此誓言，将其特性以新誓言的特性替代。

变节信条

拥抱变节誓约之路的圣武士的忠诚不属于任何人。此誓约并没有信条，因为它并没有内容。那些不幸到和暗黑卫士们有着过于密切的交往的人会发现暗黑卫士对于力量和安全的极度关注，特别是在二者可以经由损害他人得到时。

誓约法术

你在列出的圣武士等级得到誓约法术。

变节誓约法术

圣武士等级 法术

3级 魅惑人类，脚底抹油

5级 隐形术，镜影术

9级 气化形体，加速术

13级 困惑术，高等隐形术

17级 支配人类，穿墙术

引导神力

当你在3级时选取此誓约时，你获得下述两种引导神力选项。

召唤镜像conjure duplicate。以一个动作，你创造出你自己的一个可见的幻象，持续1分钟，或直到你失去你的专注（如同你正在专注于一个法术）。此幻象出现在一处处于你周围30英尺内，你能看见的，由你选择的一个未被占据的格子中。幻象看起来与你完全一致；它是沉默的；它具有你的提醒，是非实体的，不会占据其所在的格子；它不受到攻击和伤害影响。在你的回合以一个附赠动作，你可以移动幻象至多30英尺，到一个你能看见的格子中，但幻象必须处于你周围120英尺内。

在其持续时间内，你如同你处于幻象所在的格子般施法，但你必须使用你自身的感官。此外，当你和你的幻象处于一个能看见幻象的生物5英尺内时，你对该生物的攻击检定具有优势，这出自你幻象的极度精确的复制。

毒性打击poison strike。你可以使用你的引导神力以让一件武器更加致命。以一个附赠动作，你接触一件武器或一块弹药，并在上面附加一种特殊的毒素。这种毒素持续1分钟。下一次你使用该武器或弹药进行一次攻击击中一个目标时，目标在攻击后立即受到毒素伤害。毒素伤害等于2d10+你的圣武士等级，或者20+你的圣武士等级，若你在这次攻击检定中具有优势。

变节光环aura of treachery

从7级起，你散发出不谐的灵光，这给予你下述的好处。

聚拢猎物cull the herd。对于任何生物，若其周围5英尺内有一个或更多的它的盟友，则你在对它的近战攻击中具有优势。

变节打击treacherous strike。若一个处于你周围5英尺内的生物以一次近战攻击对你失手，你可以使用你的反应来强迫攻击者对一个由你选择的、也处于攻击者5英尺内的生物，重投那次攻击。若攻击者免疫于被魅惑，则此能力失败，并被浪费。

你可以使用此能力三次。你在完成一次短休息或长休息时恢复消耗掉的使用次数。

黑卫逃遁blackguard’s escape

在15级时，你拥有从你敌人身边溜走的能力。在你被一次攻击击中后的一瞬间，你可以使用你的反应以变得隐形并传送至多60英尺，到一个你能看见的点。你将保持隐形，直到你下个回合的结束，或直到你攻击、造成伤害、或强迫一个生物进行一次豁免检定。一旦你使用此特性，你在再次使用它之前，必须完成一次短休息或长休息。

欺瞒偶像icon of deceit

在20级时，你得到了散发出变节的感觉的能力。以一个动作，你可以魔法的变成欺瞒的化身，获得下述的好处，持续1分钟：

·你是隐形的。

·若一个生物在其回合伤害了你，它必须通过一次感知豁免检定（DC等于你的法术豁免DC），否则你控制其下个动作，只要你在它进行该动作时并未失能。若该生物免疫于被魅惑，它在此豁免中自动成功。

·若你在一次攻击检定中具有优势，你在其伤害掷骰中得到等于你圣武士等级的加值。

一旦你使用了此特性，直到你完成了一次长休息后不能再使用它。


圣武士-守望之誓.html

圣武士
在第三级，圣武士获得神圣誓言特性。以下是该特性的一个测试选项：
守望之誓(the Oath of the Watchers)。

在投身于守望之誓的圣武士们寻求保护人类王国不受异界生物的掠夺，其中许多是人类士兵所难以匹敌的。因此，守望者们磨练他们的思想、精神和身体，成为对付这些威胁的终极武器。
遵循守望者誓言的圣武士们总是警惕地发现异位面势力的影响，他们时常会通过建立间谍和线人的情报网络来收集可疑邪教的信息。对于一个守望者来说，对周围环境保持一种积极态度的怀疑和警戒就像在战斗中穿着盔甲一样自然。

引用

信条
接受守望者誓言的圣武士发誓要保护人类王国不受来自另一个世界的威胁。
警惕。你所面临的威胁狡猾、强大而又超乎常理。时刻警惕他们的腐化。
忠诚。永远不要接受来自魔鬼或其同伙的礼物或恩惠。忠于你的使命，忠于你的同志，忠于你的职责。
纪律。你是抵御星辰之外无尽恐怖的盾牌。你的剑刃必须永远锋利，你的头脑必须永远清晰。

引用

誓言法术
3级起，你可以获得对应圣武士等级的誓言法术。
等级 法术
3 警报术、繁彩球
5 占卜术、月华之光
9 反制法术、回避侦测
13 净化灵光、放逐术
17 怪物定身术、圣居

引导神力
3级起，你获得以下引导神力选项。

守卫者意志
你可以使用你的引导神力，将信仰的守护力量融入你的存在之中。作为一个动作，你可以在距你30英尺范围内选择一定数量你能看到的生物，最多等于你的魅力调整值(至少1个生物)。在1分钟内，所有被选择的生物在感知、智力和魅力豁免上都具有优势。

驱散异界生物。
你可以用你的引导神力来谴责异位面的存在。作为一个动作，你展示你的圣徽，每一个位于你30英尺范围内且能听到你声音的元素，精类，邪魔，或异怪必须通过一次感知豁免，否则该生物将被驱散1分钟或直到它受到伤害。
一个被驱散的生物必须在其回合内尽可能地远离你，而且它无法主动移动到离你30英尺以内的地方。它只能使用其动作来疾行（Dash）或试图避开阻止它移动的效果。如果没有空间可供移动，该生物可以使用回避动作（Dodge）。

哨兵光环
7级起，当你并未失能时，你会发出一种警觉性的灵光。当你和距离你10英尺内由你选择的任何生物，在掷出先攻时，将获得先攻加值，数值等于你的魅力调整值(最低为+1)。
你18级起，灵光范围扩大至30英尺。

警戒呵斥
15级起，你已经学会了如何用魔法惩罚任何胆敢对你和被你守护者施放恶意咒语的敌人。当你或你能看到的生物在距离你30英尺范围内对一个法术成功豁免时，你可以用你的反应对施法者造成2d8+你的魅力调整值的力场伤害。

尘世壁垒
20级起，你展现了你神性力量的火花来捍卫你的神圣誓言。作为附赠动作，你可以在1分钟内获得以下好处:
·你获得了120英尺半径内的真实视觉。
·你在对元素、精类、邪魔和异怪的攻击骰上有优势。
·当你攻击一个生物并对它造成伤害时，你也可以强迫它进行魅力豁免。若目标豁免失败，如果它不属于这个位面，它将被魔法性的放逐到它原本的位面。若其豁免成功，该生物在24小时内不能被此能力驱逐。


圣武士-英雄之誓

英雄之誓 Oath of Heroism

英雄之誓乃对命定之途的认可，是神明以无形之手布下的格局。无论因何，诸神把你纳入其计划中。你不是顽抗命运的英雄，而是完全认可将至的伟大命运之人。勤奋训练，塑造汝身，丰实其技，故而命途召唤之时，万事已然皆备。

英雄之信条
英雄之誓信条乃圣武士作为被冠以“传奇”之名的英雄，其使命的直观反映。
行在意前。尽量以行动而非语言来成名。
战为试炼。所有困难都皆为挑战你的能力和坚定你的决心。
接受命运。你没有选择这条道路，而是道路选择了你。它将带你成为传奇。
磨练其身。石不琢不成器，欲承其重，必锻其体。

圣誓法术 Oath Spells
第3级英雄之誓特性
你依照英雄之誓言法表在对应的圣武士等级获得圣誓法术。其如何运作详见神圣誓言特性。

英雄之誓法术列表
圣武士等级 | 法术
3级 | 脚底抹油expeditious retreat 光导箭guiding bolt
5级 | 强化属性enhance ability 注目术enthrall
9级 | 加速术haste 防护能量伤害protection from energy
13级 | 强迫术Compulsion 行动自如freedom of movement
17级 | 通神术commune 万箭齐发conjure volley

引导神力 Channel Divinity
第3级英雄之誓特性
你获得以下两种引导神力选项。其如何运作详见引导神力特性。
无匹健将。你可以引导神力增强你的运动能力。以一个附赠动作，在接下来的10分钟内你的所有力量(运动)和敏捷(杂技)检定获得优势。
传奇之击。你可以一个附赠动作引导神力指引你的攻击:在1分钟内，你的武器攻击在掷出19或20时即可造成重击。

强大之举Mighty Deed
第7级英雄之誓特性
你在战场上的动作可以超自然地支援你的盟友，打击你的敌人。每当你进行一次重击或将一个生物的生命值减少到0时，你可以选择任意个能在30英尺内看到的生物，最多可以选择至多你的魅力调整值相等的生物(至少一个生物)。所有被选中的生物都会受到下列效果之一（由你选择）的影响:
?该生物获得1d6 +你的魅力调整值(至少1点临时生命)的临时生命。
?该生物必须以你的法术豁免DC进行一次感知豁免，失败则在你下一轮开始前，他会对你恐慌。
一旦你使用此能力，直到你的下一个回合开始你不能再次使用。

神圣防御 Glorious Defense
第15级英雄之誓特性
战场上你被祝祷的荣耀可用以误导攻击。当你可看到的一个生物进行一次攻击检定命中你时，你可以用反应来获得额外AC对抗该次攻击，这可能会导致它打失。加值等于你的魅力调整值(最小值+1)。如果该次攻击失败，作为此反应的一部分，你可以对攻击者进行一次武器攻击。

活着的神话 Living Myth
第20级英雄之誓特性
现在，你可以让讲述你的伟大事迹的传奇故事填满你的人生——无论是真实的还是夸张的。以一个附赠动作，你可以在10分钟内获得以下好处:

  • 你被赋予超凡脱俗的美丽，在所有魅力属性检定中获得优势。
  • 在你的每回合中，当你进行武器攻击而未命中时，你可以将该次攻击改为命中。每回合你只能使用一次此能力。
  • 如果你的豁免失败了，你可以用反应来将其改为成功。

一旦你使用了这个特性，直到你完成一次长休息，你都不能再使用之。


游侠-集群牧者.html

游侠范型Ranger Archetype
在3级，一位游侠将获得游侠泛型特性。以下是一个该特性的测试选项：集群牧者。

集群牧者Swarmkeeper
通过感受与周围世界的深度联接，一些游侠获得了与自然的魔法联系，并聚集了一群精类的精魂，它们有着野兽集群的外形——蜂鸣的昆虫，飞舞的禽鸟，滑溜的乌贼，或者其他的模样。这些集群在战斗中作为游侠的伙伴，成为暗中干扰敌人的强大助力。一些集群牧者是流放者或者隐士，保护他们自己和相伴的集群而不着手于他人的麻烦。而其他集群牧者则喜欢建立充满活力的聚居地，为他们认为属于自己集群的所有人的共同利益而工作。

集群牧者法术Swarmkeeper Spells
3级集群牧者特性
如果你之前并未掌握，你学会法师之手mage hand戏法，当你施展它的时候，其形式是一群自然精魂。
3级起，当你到达指定游侠等级时，你学会一个额外的法术，如集群牧者法术列表所示。这些法术对你视为游侠法术，但它不计入你的已知法术总数中。
集群牧者法术Swarmkeeper Spells
游侠等级 法术
3rd 妖火faerie fire
5th 蛛网术web
9th 气化形体gaseous form
13th 巨虫术giant insect
17th 疫病虫群insect plague

蜂聚集群Gathered Swarm
3级和11级集群牧者特性
你魔法性地招来一群看起来像是你选择的一种微型野兽集群的精类精魂。集群留在你的空间里，在你的身上爬行或者在你周围飞来飞去。
以一个附赠动作，你能让集群在一分钟里变得躁动。在这段时间里，当你攻击一个生物时，一些集群会附着于你的武器或者跟随你的攻击。每回合一次当你以一次武器攻击命中一个生物时，你可以对其造成额外1d6力场伤害，并且集群会将该生物向靠近或者远离你的方向移动最多5尺。在11级时，该额外伤害增加到2d6.
你能使用该特性的次数等于你的感知调整值（最少为1次），当结束一次长休之后，你重新获得消耗的使用次数。

翻腾浪涌Writhing Tide
7级集群牧者特性
你能将你的集群的一部分凝聚成一股集中的力量，用来推动或者抬起你。当你激活你的蜂聚集群特性时，选择以下一个额外增益：
·你的行走速度增加10尺，并且你能以附赠动作执行撤离。
·你获得等同于行走速度的攀爬速度。你能爬上困难的表面，包括倒吊在天花板上而不需要进行属性检定。
·你获得10尺飞行速度并且能悬浮在空中。

疾驰之眼Scuttling Eyes
11级集群牧者特性
以一个动作，你能魔法性地将一根你集群中的精魂变为一只你所选择的微型野兽的形态。这一变形持续1小时，然后该精魂将会消失。在持续期间，该精魂具有能用作行走、攀爬、飞行和游泳的40尺速度。该精魂具有你的感官并能以心灵感应的形式向你传递它的所见所闻。在你的回合里，你能与精魂以心灵感应对话，命令其行动，而它能使用你的加值进行敏捷（隐匿）检定。这只精魂具有18AC，一旦它受到伤害，你必须成功通过一次感知豁免检定（DC等于10或者受到伤害一半，取其中更高者），否则该精魂消失。
以一个动作，你能提早解散该精魂。如果你如此做，你能魔法性的传送到一个精魂消失处5尺立方未占据空间中。
一旦你使用了该特性，直到完成一次长休之前你无法再次使用。你也能消耗一个三环或更高的法术位来使用它。

乌合风暴Storm of Minions
15级集群牧者特性
你的集群能形成一场从他人身上吸取生命的翻滚精魂风暴。以一个动作，你在你可见的120尺内创造出一个充满狂怒集群的魔法球状区域。球体具有10尺半径，持续存在1分钟。球体对你以外的生物视作困难地形。一个你之外的生物在球体区域内开始其回合时必须进行一次对抗你法术豁免DC的体质豁免。豁免失败的情况下，该生物受到2d8暗蚀伤害并直到其开始下回合前变得目盲。豁免成功则受到一半伤害且不会目盲。在你回合开始时，如果有任何小型或更大的生物因为集群受到暗蚀伤害，你回复1d8生命值。在之后的回合中，你可以以附赠动作将集群移动最多30尺。当你激活这一特性时，你能选择任意数量的生物不受其影响。
一旦你使用了该特性，直到完成一次长休之前你无法再次使用。你也能消耗一个四环或更高的法术位来使用它。


游侠-原始卫士.html

原始卫士primeval guardian
原始卫士行会的游侠们遵循着根植于强力的德鲁伊魔法中的远古传统。这些游侠学会了如何与自然合为一体，这允许它们用许多野兽和植物的力量击溃其敌人。
这些游侠们居住在世界上的古老森林中。他们很少会外出，因为他们认为，自己的神圣职责就是保护德鲁伊教义和那些见证过世界最早的时代的古树。

卫士魔法guardian magic
从3级起，当你在此职业上得到了特定的等级时，你学会额外的法术，如同下表：原始卫士法术所示。这些法术对你而言视为游侠法术，而它们不计入你的已知游侠法术的数量中。

原始卫士法术
游侠等级 法术
3级 纠缠术
5级 强化属性
9级 召唤动物
13级 巨虫术
17级 疫病虫群

卫士之魂guardian soul
从3级起，你学会了临时性的生长并变化为树的外表的，长出叶子和树皮。以一个附赠动作，你化为卫士形态，这将持续到你一个附赠动作结束它，或直到你失能。
当处于卫士形态时，你获得下述的变化：
·除非你已经是大型，你的体型变为大型。
·你具有的任何速度变为5英尺，除非该速度更低。
·你的触及增加5英尺。
·你在你的每个回合的开始时得到一定量的临时生命值。其数值等于你游侠等级的一半。当此形态结束时，你失去任何从中获得的临时生命值。

穿刺荆棘piercing thorns
在3级时，你对于原始魔法的掌握让你能用荆棘强化你的攻击。在你的回每个合中一次，你可以对你以一次武器攻击击中的一个生物造成额外的1d6点穿刺伤害。

远古强韧ancient fortitude
在7级时，你获得了古老森林的耐力。当你处于你的卫士形态时，你的最大生命值和当前生命值增加每游侠等级2点。这种增加持续到你离开此形态未知；你的生命值上限会在之后回到正常，但你的当前生命值会保持不变，除非了因为你的生命值上限变化而导致的降低。

扎根防御rooted defense
在11级时，你得到了扭曲与改变脚下地面的能力。当你处于你的卫士形态下的时候，处于你周围30英尺内的地面对于你的敌人而言是困难地形。

卫士光环guardian
从15级起，你的卫士形态散发出一道魔法光环，让你受伤的盟友变得强韧。当任何盟友在你的卫士形态周围30英尺内开始其回合时，该盟友恢复等于你游侠等级一半的生命值。此光环对于具有一半或更多的生物无效，对不死生物和构装体也无效。


破解奥秘：游侠-重置版
在过去的一年里，你们也见证了我们尝试对游侠进行的多次修改，我们试图借此舒缓玩家对这个职业的不满，并通过明显的改动来让它不再是D&D游戏中最弱的职业。
这两个原因驱使着我们进行了这次重置。我们可以容忍被评级为弱小的职业，但它不应该影响到玩家的趣味性。玩家们应该快了的使用他的角色的能力并在游戏中取得自身的体验，即使他们的职业并不是最强的。毕竟，不可能每个职业都是顶级的。
相似的，我们看到的许多反馈中，职业被限定于特殊的能力并不是决定玩家是否喜欢这个职业整体的原因。换而言之，没有职业是完美的，但越具有独特的风味，玩家也越开心。
因此，玩家们对游侠的抱怨让我们将目光投向了它。因此，这里我们提供一个游侠的重置版本。尽管它保留了原有职业的许多要素，许多都发生了更动，因此最好阅读新材料以产生新的印象。但我想在这里讲讲，D&D的游戏将在未来如何演进。
任何像是重塑一个玩家职业的变化都需要计划，验证，和清晰易懂的实施。
计划阶段可以追溯至公测阶段的反馈。我们研究了数据并阅读了来自reddit，论坛和社交媒体上的评论。我们尝试搞清楚，这个问题的处理是否值得冒干扰游戏的风险。
在这时，我们感到有几个因素作用在一起推动着我们进行改变。许多玩家想要扮演游侠，但很少有人为此感到高兴，因为它确实处于职业评级的末流。这个职业的独有特性也占据最低评分的职业特性的排行榜上的前十名。
在我们考虑修改的同时，我们用了过去一年进行研讨，收集反馈。我们相信，如果有些设计并未达到目的，我们需要花时间让它回到正轨。因此我们的思考形成了此文，最新的更新版本。
我们的下一步，将从此开始，就是验证。这些修改是正确的吗？它们是否解决了你游戏中的问题？你，作为D&D玩家和DM，接受这种改动吗？我觉得这个职业也许还需要一两次的修改，但我十分自信这次的变化迎合了社群的期望。
最后，是实施。如果这个修改后的游侠能在评级中取得足够好的成绩，我们计划将它在未来的D&D规则书中作为重置版的游侠提供，当然DM也可以只使用一种版本的游侠。两种都是D&D冒险者联盟游戏中的合法职业，而现在的游侠玩具可以选择更改为重置后的版本。随着你接下来的阅读，你会发现，原始的游侠和重置后的游侠几乎使用了一样的升级列表，尽管部分特性有所区别。通过我们的努力，我们可以确保任何游侠的选项都适用于任何一种游侠。
总之，这篇文章表明了我们的意图——在有需要的时候修复游戏，但尽可能的降低对游戏的干扰，并提高玩家的满足感。记住这点，，然后看看我们的新游侠吧！也请留意我们稍后的反馈！

游侠
职业特性
作为一个游侠，你获得以下职业特性。

生命值
生命骰：每游侠等级1d10
1级生命值：10+你的体质调整值
升级生命值：在1级后的每游侠等级1d10（或6）＋你的体质调整值

擅长
盔甲：轻甲，中甲，盾牌
武器：简易武器，军用武器
工具：无

豁免：力量，敏捷
技能：从驯养动物，运动，洞察，调查，自然，侦查，潜行和求生中选择三项

装备
除了背景的装备外，你也获得以下装备：
·（ａ）链甲衫或（ｂ）皮甲
·（ａ）两把短剑或（ｂ）两把简易近战武器
·（ａ）一份地城探险者套装或（ｂ）一份探索者套装
·一把长弓和二十支箭

宿敌favored enemy
从1级起，你对一种在野外能经常遭遇到的特定类型的敌人的有了显著的研究经验，让你能追踪，狩猎，甚至和它对话。选择一种类型作为宿敌：野兽，精类，类人生物，怪兽，或不死生物。你在对选定类型的生物进行的武器攻击的伤害掷骰中得到+2加值。
此外，你在追踪宿敌时进行的感知（生存）检定，和在通过智力检定回想起它的信息时得到优势。
当你得到这个特性时，你也学会一种由你选择的语言，这通常是你宿敌使用的语言或与它相关的生物的语言。然而，你可以任意选择任何你想要学习的语言。

自然探索者natural explorer
你是在自然世界中寻路的大师，而你在被攻击时也能迅速而果断的做出反应。这为你带来了如下的好处：
·你忽略困难地形。
·你在先攻检定中得到优势。
·在战斗中你的第一个回合，你在对于还没有行动的生物进行的攻击检定中得到优势。
此外，你擅长在荒野中导航。当旅行一小时或更久时，你得到下述的好处：
·困难地形不会降低你的队伍的旅行速度
·除非因为魔法，否则你的队伍不会迷路
·即使你在旅行中进行另一项活动（如觅食，导航或追踪），你仍能对危险保持警觉。
·如果你独自旅行，你可以以正常速度[匿移动。
·当你觅食时，你会发现通常情况下两倍的食物。
·当你追踪其他生物时，你还将了解他们的确切数目，体型以及在多久前通过这片区域。

战斗风格fighting style
2级起，你可以选择一种战斗风格，以求专精。选择下述战斗风格之一。你不能多次选择同一种战斗风格，即使你今后又获得了选择机会。

箭术archery：
你在使用远程武器时进行的攻击检定中得到+2加值。

防御defense：
当你穿着盔甲时，你在AC上得到+1加值。

决斗dueling：
当你以单手挥舞一把近战武器并且未持有其他武器时，你在使用该武器的伤害掷骰中得到+2加值。

双武two-weapon fighting：
当你使用双武器战斗时，你可以将你的属性调整值加到第二次攻击的伤害上。

施法
在你达到2级时，你学会了利用自然的魔力来施展魔法，就像德鲁伊一样。见第10章的一般施法规则和11章的游侠法术列表。

法术位
表：游侠展现了你有多少可以用以施展1级和更高级法术的法术位。要施展一个上述法术，你必须消耗一个不低于该法术环数的法术位。你在完成一次长休息后恢复所有消耗掉的法术位。
例如，若化兽为友是你的一个1级的已知法术，而你具有可用的一个1级和一个2级法术位，你可以使用二者之一来施展化兽为友。

1环或更高的已知法术
你在游侠法术列表上选择并获得两个1环法术作为已知法术。
游侠施法能力表中的可知法术一栏列出了你于何时习得更多的由你选择的法术。这些法术必须是你具有法术位的等级上的。例如，当你在此职业上达到5级时，你可以学习一个新的1级或2级法术。
此外，当在此职业上提升等级时，你可以选择你已知的一个游侠法术，并将它以另一个来自游侠法术列表的法术替换，后者也必须是你具有法术位的等级的法术。

施法属性
感知是你游侠法术的施法属性，因为你的法力来自与自然的协调。当一个提及施法属性时，你使用你的感知。
此外，当决定你游侠法术的豁免DC和通过法术进行一次攻击检定时，使用你的感知调整值。

法术豁免DC=8+你的熟练加值+你的感知调整值
法术攻击调整值=你的熟练加值+你的感知调整值

远古意识primeval awareness
从3级开始，你掌握的游侠知识让你得以和野兽以及身边的大地建立起强力的联系。
你具有天生的和野兽交流的能力，而它们将你视为精神上的同类。通过发出声响和手势，你可以以一个动作向野兽传达简单的想法，并阅读其基本的情绪和意图。你了解到其情感状态，是否收到任何类型的魔法影响，它的短期需求（例如食物或安全的场所），和你可以诱导它不进行攻击应该采取的行动（若有的话）。
你无法对于一个你在过去10分钟内攻击过的生物使用此能力。
此法，你可以感应周围是否潜伏着任何的宿敌。通过消耗不受干扰的1分钟时间用于专注（如同你专注于一个法术），你可以感应到是否有任何宿敌存在于你周围5英里内。此特性揭示了是否存在宿敌，它们的数量，和该生物距离你的大致方向和距离（以英里计量）。
若有复数组的宿敌存在于距离之内，你会了解到每一组的信息。

游侠范型ranger conclave
3级时，你选择接受一种游侠组织的理念和训练：兽王，猎人或追迹者，详情请参阅此职业描述的末段。你的选择为你在3级时提供特性，在后面的5，7，11和15级再次得到特性。

属性值提升
当你到达4级，8级，12级，16级和19级时，你可以让你选择的一个属性值提升２点或者选择的两项属性值提升1点。通常情况下，你不能将你的属性值用此特性提升到20以上。

高等宿敌greater favored enemy
6级时，你准备好狩猎更加致命的目标。选择一种高等宿敌：异怪，天界生物，构装体，龙，元素，魔族，或巨人。在对抗选定类型的敌人时，你得到你通常情况下对于宿敌的所有好处，包括一门额外的语言。你对于你所有宿敌的在伤害掷骰中的加值增加到+4。
此外，你在对抗由一个高等宿敌使用的法术和能力的豁免检定中得到优势。

迅捷步伐fleet of foot
从8级起，你可以在你的回合中将冲刺动作作为一个附赠动作使用。

视线躲藏hide in plain sight
从10级起，你可以长时间的维持完美的静止，以发动突袭。
当你在你的回合试图躲藏时，你可以选择不在这轮移动。若你避免了移动，试图侦测你的生物在其感知（侦查）检定中承受-10减值，直到你的下个回合开始。若你移动或卧倒，无论是出于自愿还是因为某些外部效果，你将失去此好处。你若任何效果或动作使你不再出于躲藏，你仍将被自动的侦测到。
若你在下个回合继续躲藏，你可以继续维持静止并得到此好处，直到你被侦测到。

消失vanish
从14级起，你可以在你的回合中将躲藏动作作为一个附赠动作使用。同时，你不会被非魔法的方式所追踪，除非你选择留下轨迹。

野性感官feral senses
18级时，你得到超自然的感官，帮助你和你无法看见的生物战斗。当你攻击一个你无法看见的生物时，你无法看见它不会让你对它的攻击检定承受劣势。
你也意识到任何处于你周围30英尺内的隐形生物，只要该生物并没有对你躲藏，而你也不处于目盲或耳聋状态。

屠戮众敌foe slayer
20级时，你成为了杰出的猎手。你的每个回合一次，你可以将你的感知调整值加到你进行的一次攻击的攻击检定或伤害掷骰上。你可以在掷骰前或掷骰后选择使用此特性，但必须在该掷骰产生任何效果前选择。

游侠范型ranger conclaves
在荒野中，游侠形成了行会——松散的组织，其成员对于如何保护自然免受侵害抱有相同的观念。

兽王行会beast conclave
许多游侠在荒野中比在文明之地更加自在，在那里，动物将他们视为亲眷。兽王行会的游侠们和一只野兽建立起了紧密的纽带，并通过魔法进一步的强化了这种联系。

动物伙伴animal companion
3级时，你学会使用你的魔法来创造出一道与一只自然世界中的生物间的强大纽带。
通过8小时的努力和消耗价值50金币的稀有草药和优质食物，你从荒野呼唤一只动物，作为你忠诚的伙伴。你通常从下述的动物中选择你的动物伙伴：猿猴ape，黑熊black bear，野猪boar，巨獾giant badger，巨鼬giant weasel，骡子mule，黑豹panther，或狼wolf。然而，你的DM也许会替你选择一个上述动物，基于你周围的地形，选择能合理的存在于环境中的那种生物。
在8小时的结束时，你的动物伙伴出现并得到你伙伴链接能力的所有好处，你同一时间内只能具有一只动物伙伴。
若你的动物伙伴被杀，你具有的魔法链接允许你让它重生。通过8小时的努力和消耗价值25金币的稀有草药和优质食物，你呼唤回动物伙伴的灵魂并使用你的魔法为它创造一具新的躯体。即使你不具有其遗体的任何部分，你仍能用此法让一个动物伙伴复活。
若你当前具有动物伙伴，又使用此能力复活了之前的动物伙伴，你当前的动物伙伴将会离你而去，并被复活的动物伙伴所取代。

伙伴链接companion’s bond
你的动物伙伴因为与你的链接得到一系列的好处。
动物伙伴失去多重攻击，若它具有的话。
动物伙伴会尽全力遵从你的命令。它像任何其他生物那样投先攻，但你决定其动作，决定，态度，等等。若你无力行动或不在场，你的动物伙伴将自己行动。
当使用你的自然探索者特性时，你和你的动物伙伴都能以正常速度隐匿移动。

引用

边栏：追踪熟练
当你在3级得到你的动物伙伴时，它的熟练加值和你相同，为+2。随着你升级并提高熟练加值，请记住，你的动物伙伴的熟练加值也会随之提升，而它作用在下述方面：防御等级AC，技能，豁免检定，攻击加值，和伤害掷骰。

你的动物伙伴的能力和游戏数据部分基于你的等级。你的动物伙伴使用你的熟练加值而非它自身的。在它通常情况下使用熟练加值的方面之外，动物伙伴也会将熟练加值加到其AC和伤害掷骰上。
你的动物伙伴得到对于由你选择的两项技能的熟练。它也熟练于所有豁免检定。
在3级后你每提升一级，你的动物伙伴都将因此得到一个额外的生命骰，并对应的增加其生命值。
当你得到属性值提升职业特性时，你的动物伙伴的属性值也会提升。你的动物伙伴在你选择的一个属性值上提升２点或你选择的两项属性值上各提升1点。通常情况下，动物伙伴的属性值不能用此特性提升到20以上，除非其描述特别指出。
你的动物伙伴具有你的阵营，并具有一个人格特点和一个缺点，你可以从下表中掷骰选择或直接选择。你的动物伙伴具有你的理念，而它的链接是持久的，“和我同行的游侠是我愿意为之献身的挚爱伙伴。”

引用

边栏：为何没有多重攻击？
多重攻击是个实用的设计工具，用于让怪物对于DM而言较为简便。它提高了攻击性，但这种提高已在让野兽在战斗中具有足够的威胁性——而这在野兽与团队合作而非对抗时偏离了原本的意图。如果在冒险中引入多重攻击，动物伙伴也许会与队伍中的战士和野蛮人的定位相重合。
因此在故事的角度上，你的动物伙伴将部分的野性（以多重攻击的形式）作为代价交换了更高的警觉，还有和你移动战斗时更好的效率。

引用

边栏：拓展动物伙伴选项
基于你战役的特性，DM也许会选择为你的动物伙伴选择提供更多的选项。作为一条基本规则，具有下述条件的动物可以作为一个动物伙伴：其体型不超过中型；生命值不超过15点；其通过一次攻击不得造成多于8点的伤害。通常，这样的生物的挑战等级CR不会超过1/4，但也存在例外。

你的动物伙伴得到你宿敌特性的好处，而你在6级得到高等宿敌特性时，动物伙伴也会获得之。对于这些特性而言，它使用你选择的宿敌类型。

d6 特点
1 我无惧险境。
2 威胁到我的朋友就是威胁到了我。
3 我会保持警戒，让其他人得到休息。
4 他人将我看做动物并轻视我。我会将这点作为我的优势。
5 在紧要关头我会挺身而出。
6 对于所有事，我总是将朋友的需求放在我自己的之前。

d6 缺点
1 我会偷吃没人看管的食物。
2 我对于陌生人态度恶劣，而对我而言，除了我的游侠之外都是陌生人。
3 任何时候都是挠肚子撒娇的好时候。
4 我超怕水。
5 我对于“你好”的认识就是趴到脸上一顿狂挠。
6 我会跳向别人，显示我有多爱他。

协作攻击coordinated attack
从5级起，你和你的动物伙伴形成了更加强大的战斗组合。当你在你的回合中使用攻击动作时，若你的动物伙伴可以看到你，它可以使用其反应以进行一次近战攻击。

兽性防御beast’s defense
在7级时，只要你的动物伙伴能看到你，它就在所有豁免检定中获得优势。

爪牙旋风Storm of Claws and Fangs
11级时，你的动物伙伴可以使用其动作对每个处于其5英尺之内，由其选择的生物进行一次近战攻击，对每个目标进行一次独立的攻击检定。

卓越野性防御Superior Beast’s Defense
15级时，当一个你动物盟友能看见的攻击者以一次攻击击中它时，它可以使用其反应让这次攻击对它造成的伤害减半。

猎人行会Hunter Conclave
有些游侠通过掌握武器来更好的面对威胁文明的荒野。猎人行会的成员学习了对抗大多数可怕威胁的特殊战斗技巧，从狂怒的食人魔，成群的兽人，再到高耸的巨人以及可怖的巨龙，都能加以应对。

猎人目标hunter’s prey
3级时，你得到由你选择的下述特性之一。
强敌克星colossus slayer：你的技术让你能击倒最强大的敌人。当你以一次武器攻击击中一个生物时，若其生命值低于其生命值上限，则该生物受到额外的1d8点伤害。你每个回合只能造成此额外伤害一次。
巨人杀手giant killer：当一个处于你周围5英尺内的，大型或更大的生物击中你，或在一次对你的攻击中失手时，你可以使用你的反应在它攻击后立刻对该生物进行攻击，只要你能看到该生物。
破阵勇士horde breaker：每个你的回合一次，当你进行一次武器攻击时，你可以以相同的武器对于处于原目标5英尺内，且处于你武器范围内的一个其他生物进行另一次攻击。

额外攻击extra attack
从5级起，当你在你的回合进行攻击动作时，你可以攻击两次，而非一次。

防御策略defensive tactics
7级时，你得到由你选择的下述特性之一。
闪转腾挪escape the horde：对于你进行的借机攻击得到劣势。
连击防御multiattack defense：当一个生物以一次攻击击中你时，你在这个回合剩下的时间内，对该生物进行的所有后续攻击而言，在AC上得到+4加值。
钢铁意志iron will：你在对抗惊惧的豁免检定中得到优势。

多重攻击multattack
11级时，你得到由你选择的下述特性之一。
箭雨volley：你可以使用你的动作，对处于你武器距离之内，你能看到的一点周围10英尺内的任意数量的生物进行一次远程攻击。你仍需为每个目标分配一发弹药，如正常情况下一样，而你为每个目标进行一次独立的攻击检定。
旋风斩whirlwind attack：你可以使用你的动作，对处于你周围5英尺内任意数量的生物进行近战攻击，对每个目标进行一次独立的攻击检定。

卓越猎人防御superior hunter’s defense
15级时，你得到由你选择的下述特性之一。
反射闪避evasion：当你受到一个允许你进行一次敏捷豁免以只承受一半伤害的效果时，例如红龙的火焰吐息或法术闪电束，若你通过了一次豁免检定，则改为你不受到伤害；若你在豁免中失败，也只受到一半伤害。
借力打力stand against the tide：当一个敌对的生物在一次对你的近战攻击中失手时，你可以使用你的反应以迫使该生物对另一个由你选择的生物（除了它自己）重复相同的攻击。
直觉闪避uncanny dodge：当一个你能看见的攻击者以一次攻击击中了你，你可以使用你的反应让这次攻击对你的伤害减半。

地深追踪者行会deep stalker conclave
大多数人只会在最急迫的环境下深入幽暗地域，执行某些出于绝望的任务，或是为了巨大的财富而孤注一掷。但是，在地表之下，常有邪恶在滋生着，而地深追踪者行会的游侠们致力于在这样的威胁影响到地表前，发现并铲除它们。

幽暗斥候underdark scout
3级时，你掌握了突袭的艺术。在战斗中你的第一个回合，你在你的速度上得到+10加值，而若你使用了攻击动作，你可以进行一次额外的攻击。
你也擅长避开那些依赖黑暗视觉的生物。这样的生物在黑暗和昏暗环境下试图侦测你时，不得到好处。此外，当DM决定你是否能对一个生物保持躲藏时，该生物不因为其黑暗视觉而得到好处。

地深追踪者魔法
3级起，你得到范围90英尺的黑暗视觉。若你已经具有黑暗视觉，你的黑暗视觉范围增加30英尺。
你同时在3，5，9，13，15级得到额外的法术。一旦你学会了一个地深追踪者法术，它便对你而言算作一个游侠法术，但不计入你的游侠已知法术的数量中。

表：地深追踪者法术
游侠等级 得到法术
3级 易容术
5级 魔绳术
9级 守卫结界
13级 高等隐形术
17级 伪装术

额外攻击extra attack
从5级起，当你在你的回合进行攻击动作时，你可以攻击两次，而非一次。

钢铁意志iron mind
7级时，你在感知豁免检定中得到擅长。

追踪者的连击stalker’s flurry
11级起，在你的每个回合中一次，当你在一次攻击中失手，你可以进行另一次攻击。

追踪者的闪避stalker’s dodge
15级时，当一个生物攻击你，且未在攻击检定上具有优势，你可以使用你的反应来让该生物对你的攻击检定得到劣势。你可以在进行攻击检定前或之后使用此特性，但必须在了解到一次攻击的结果前使用此能力。


游侠-妖精漫游者.html

作为一名妖精漫游者，你守卫着妖精荒原与物质位面的边界，引导迷途于妖精荒原的人，并防止危险的精类祸害物质位面。你对这两个领域的经验让你成为了这些世界的居民间出色的周旋者，因为你既熟悉类人生物的思维方式，又了解妖精王庭的诡计。
妖精漫游者拥有来自一位友好的精类或者精类势力的奇异祝福。从下表“妖精荒原之赐”中选择你的祝福或者随机决定它。
妖精荒原之赐
D6 赐礼
1 在你进行长休或短休时，缥缈的蝴蝶在你周身振翅。
2 每天黎明，新鲜的、当季的花朵将在你的头发中生长。
3 你身上有淡淡的肉桂、薰衣草或肉豆蔻，或另一种令人舒适的药草或香料的香味。
4 你的影子会在没人直视它时起舞。
5 你的头发中长出纤细的触角或鹿角。
6 每天黎明，你的皮肤与头发的颜色会随季节的变化而变化。

妖精漫游者魔法
3级妖精漫游者特性
你在到达相应的游侠职业等级时学会妖精漫游者魔法一表中额外的法术，该法术于你而言视作游侠法术，且不占据你的游侠已知法术。
妖精漫游者魔法
游侠等级 法术
3级 魅惑人类
5级 迷踪步
9级 解除魔法
13级 放逐术
17级 假象术

灵滑意志Cunning Will
3级妖精漫游者特性
你与精类共处的经验使你的心智更加警惕，你的话术更加尖刻。你在进行对抗魅惑与恐惧的豁免时具有优势。你获得以下技能之一的熟练项:欺瞒，表演或者游说。

恐惧打击Dreadful Strike
3级妖精漫游者特性
你在你的攻击上附加来自暮之王庭哀怒妖精的伤害心灵的魔法。你获得一个附赠动作，以将你目前持握的武器（们）浸透于魔法中。直到回合结束，这些武器将被视为魔法武器且在攻击中造成额外的1d6点精神伤害。一个生物在同一回合内只能受到一次这个额外伤害。
当你正在使用双武器战斗时，你发动攻击时用的附赠动作与浸透武器于魔法的附赠动作可以合并为一个。

王庭祝福Blessings of the Courts
7级妖精漫游者特性
你学会了妖精荒原中来自暮之王庭与夏之王庭的怪诞技术。每回合一次，当你在一次武器攻击中命中了敌人时，你可以消耗一枚法术位来造成额外的心灵伤害。额外伤害为3d6心灵伤害，被击中的生物必须进行一次对抗你法术豁免DC的感知豁免检定，否则在你下回合结束前陷入恐慌状态。
另外，在你进行魅力检定的时候，你的骰值获得同等于你感知调整值的加成。

欺诈丝线Beguiling Twist
11级妖精漫游者特性
你学会了如何去操控影响心灵的魔法并将其从你的盟友身上引导向其他人。在你的120尺内一个你看得见的生物通过了对抗魅惑或恐惧的豁免时，你可以用你的反应来迫使120尺内你看得见的另一个生物通过一个对抗你的法术豁免DC的感知豁免，否则他将受到你选择的下列效应之一:
●那个生物被你魅惑/恐慌（由你选择）一分钟。那个生物能在自己的每回合结束时重复豁免检定，若成功，则效应终止。
●那个生物受到3d10点精神伤害。

迷踪仪态Misty Presence
15级妖精漫游者特性
你能够魔法般地将自己的存在从一个生物的感知中抹去:你获得一个附赠动作以迫使30尺内你能看见的一个生物通过一个对抗你的法术豁免DC的感知豁免。若失败，该生物在接下来的24小时内将无法听到或者无法看到你。若你在一个回合中，以攻击命中了那个生物，或使那个生物进行了豁免检定，或对那个生物造成了伤害，那个生物就能在当前回合结束时重复豁免检定。该效应会在你再次使用这个附赠动作时提前终止。若一个生物对抗该效应的豁免检定成功，那个生物在7天内免疫该效应。
当你使用了这个特性时，你在完成一次长休或消耗一枚四环法术位以再次使用该特性前无法再次使用该特性。


游荡者-复活者.html

你认识到一个令人震惊的事实：你曾经死过，但不知为何又重生了。现在这条生命并不是你的第一条命，甚至还有可能不是第二条。你过去的生命，或者是生命“们”，对于你是未知的，但你知道自己曾踏过死亡之门。而死亡的力量，或者别的什么东西，并未打算放过你。或许你说服了某个神让你返回物质位面，或许你和某个邪魔签订了一个契约，或许你使用了一个神器使自己复活。不管是什么力量使你回生的，你都清楚有关自己的一个事实：你是在生者之中，死亡的代表之一。

前生印记 3级复活者特性
你记得你在前生中拥有的天赋。当你完成一次长休后，你获得由你选择的一项技能或工具熟练项。当完成一次长休后你可以将该熟练项替换为另一项。

复活本质 3级复活者特性
你刚刚发现的自己与死亡间的联系给予你以下增益：
·你为对抗疾病与避免中毒所作的豁免骰具有优势，并且你对毒素伤害有抗性。
·你无需进食，饮水或者呼吸。
·你无需睡眠，当你需要长休时，你必须消耗至少四小时时间保持一个静止的状态，而非睡眠。处于这种状态中时，你保持半清醒，并且可以如常保持听觉。

坟墓之箭 3级复活者特性
你学会了如何从自己复活过的躯体中发射黯蚀能量箭矢。
在你使用灵巧动作之后，只要你还未在本回合内发动过偷袭，你就可以立刻对30尺内的一个生物进行一次远程法术攻击。你熟练于这种攻击，将你的敏捷调整值加到这次攻击的命中骰和伤害骰上。被这种攻击命中的生物受到等同于你偷袭伤害的黯蚀伤害。这会消耗你本回合的偷袭机会。

死者连接 9级复活者特性
经由某具尸体，你可以创造一种和该尸体的灵魂的连接。当你这样做时，你施展死者交谈speak with dead法术，无需消耗法术位也无需材料成分。智力是你施展此法术时的施法属性。
以此法与死者进行交流会暂时性地给予你已逝生命的某个能力——你不知道这个能力来自你的前生还是这个灵魂的前生。当法术终止时，你获得一个随机的增益（见复活者能力表）。该增益持续至你完成一次短休或长休。
复活者能力表
d3 能力
1 你学会说，读，写由你选择的一种语言。
2 你获得由你选择的一项技能或工具的熟练项。
3 你熟练于由你选择的一种豁免。
当你以此法施法后，你不能再次这样做，直至你完成一次短休或长休。

观赏死亡 13级复活者特性
处于死亡之门时，你可以与死亡的力量交谈。你所作的死亡豁免具有优势，并且每当你进行一次死亡豁免时，你的灵魂都可以询问某个死亡实体一个可以用“是”“否”或者“不知道”回答的问题。该实体会使用所有已死之物的知识如实作答。
此外，每当你处于0点生命值并且被治疗或伤势稳定时，你可以改变你的某个角色特征：特点，理想，牵绊或者缺陷。

以太跳跃 17级复活者特性
像一个鬼魂一样，你获得了进出以太位面的能力。你现在可以使用你的灵巧动作特性来传送到30尺内一个未被占据的空间。你无需看见该空间以进行传送，但如果你试图穿过某个中型或更大的力场，例如力场墙，你的传送会失败，附赠动作也会被浪费掉。如果你出现在某个被其他生物占据或者被某个物件填满的空间，你将被立刻挤到最近的未被占据且可以容下你的空间中，并承受等同于你被挤开的尺数的两倍的力场伤害。


游荡者-魂刃者.html

魂刃者：经过修改的游荡者子职
    大多数刺客使用实体武器进行突袭，窃贼和间谍则使用盗贼工具渗透进安保重重的地方，然而魂刃者使用心灵来突破物理和精神上的障碍，以此进行突袭和渗透。这些游荡者开发了自己内在的心灵异能，并将其运用到贼活中。尽管有些游荡者极力排斥“奇怪的心灵力量”，并对使用这一力量经营生意的魂刃者表示怀疑，但魂刃者依然能轻易成为盗贼行会的一员，同时大多数政府也乐意雇佣他们作为间谍。
    在物质界和妖精荒野的古老森林中，一些木精灵踏上了魂刃者之道，使他们成为森林中无声而致命的守护者。在吉斯人永无止境的战争中，当吉斯瑟雷人需要对吉斯洋基仇敌进行秘密行动时，他们会被鼓励成为魂刃者。在阿塔斯世界，巫王曾经派遣魂刃来消灭敌人，而反叛的魂刃者也在寻找机会颠覆巫王的统治。
    身为一名魂刃者，你的灵能可能从你还是个孩子的时候就一直伴随着你，直到你在面临冒险的压力时才显露潜能。或者你可能找到了一个隐居的灵能修士团，花了很多年的时间学习如何显现你的力量。

灵能天赋
3级魂刃者特性
    你的内在潜藏着一个心灵异能的源泉，当你以各种形式引导它时，其能量会上下起伏。这一力量被表现为你的灵能天赋骰，它的起始大小是d6。
灵能天赋选项。你能以下列方式使用你的灵能天赋骰：
    灵能诀窍。当你接受的常规训练没法让你搞定时，你可以转而寻求心灵异能的帮助：如果你使用具有熟练项的技能或工具进行一次属性检定，但失败时，你能掷灵能天赋骰，将掷骰结果加到检定结果中，这可能会让失败的检定变为成功。
    心灵低语。你能够利用灵能力在自己和他人之间建立起基于心灵感应的交流——在需要无声渗透时这堪称完美。以一个动作，你掷灵能天赋骰，从可见的生物中选择至多掷骰结果数量的生物（最少一个），你和选择的生物获得通过心灵感应进行交流的能力。在一小时内，你可以和选择生物进行双向的心灵感应交流，但在发送或接收信息时（无需动作），你和选择生物之间的距离不可超过一英里。不会说任何语言的生物无法通过此方法进行交流，而且生物可以随时终止心灵感应的链接（无需动作）。你和链接的生物不需要能说同一种语言也能互相理解话语。

改变骰子大小。如果你掷出了目前灵能天赋骰的最大值，在掷骰后它的大小会减小一级。这被用来表现你的灵能正在燃烧。例如：如果你的灵能天赋骰是d6，你在掷出一个6后，灵能天赋骰将变成d4。如果你的灵能天赋骰是d4，那么在掷出4后，你的灵能天赋骰将不再可用，直到你完成一次长休。
    相对的，如果你在灵能天赋骰上掷出1，则它的大小会增大一级，最多变回初始大小。这用来表现你温存灵能以备随后使用。例如，如果你在掷d4的灵能天赋骰时出1，那么你的灵能天赋骰将变成d6。
    每当你完成一次长休后，你的灵能天赋骰将重置成初始大小。当你的这个职业到达以下等级时，你的灵能天赋骰初始大小会增大：5级（d8），11级（d10），17级（d12）。

灵能回充。以一个附赠动作，你能够让自己的心灵平静片刻，以此将你的灵能天赋骰恢复到初始大小。你在这么做后，将无法再次使用灵能回充，直到你完成一次长休。

念刃
3级魂刃者特性
    你能将自己的心灵异能塑造成由灵能构成的闪亮刀刃。当你准备对一个生物进行近战或远程武器攻击时，你能以空闲的手中塑造一把灵能之刃，并使用它来进行攻击。念刃是一种简易近战武器，具有灵巧和投掷特性。它的常规射程为60尺，没有最大射程，在命中后造成1d6+你用于攻击的属性调整值的心灵伤害。念刃会在击中或未击中目标后立即消失，如果它造成伤害，其伤害不会在目标上留下痕迹。
    当你使用念刃攻击后，只要你的另一只手空闲，就能以一个附赠动作塑造第二把念刃再进行一次近战或远程武器攻击。此附赠攻击的伤害骰是1d4，而不是1d6。

灵魂之刃
9级魂刃者特性
    你的念刃现在成为了你那充盈灵能之灵魂的具现，这使你能够通过以下的方式更好地控制它：
寻的攻击。如果在使用念刃进行的攻击中失手，你能掷灵能天赋骰，将掷骰结果加到这次攻击检定中。如果这会使攻击变为命中，无论灵能天赋骰的掷骰结果如何，你的灵能天赋骰都将减小一级。
心灵传送。如果你的灵能天赋骰可用，你能通过投掷念刃来将自己魔法性地传送到其他地方。以一个附赠动作，你塑造一把念刃，将念刃投掷到至多距离灵能天赋骰最大数字五倍尺数的可见空闲区域。你传送到目标位置，同时念刃消失，这么做后，你的灵能天赋骰将减小一级。

灵能面纱
13级魂刃者特性
    你可以编织一层灵能面纱来掩盖你的物理存在。以一个动作，你连同你所穿或携带的任何东西可以魔法般地隐形10分钟，或直到你主动解除隐形（无需动作）。如果你发动攻击或迫使一个生物进行豁免检定，则此隐形状态结束。
    一旦你使用了此特性，除非你选择将你的灵能天赋骰减小一级，否则将无法再次使用，直到你完成一次长休。

撕裂心智
17级魂刃者特性
    你能让你的念刃直接切削一个生物的心智。当你使用念刃对一个生物造成偷袭伤害时，你能迫使其进行一次智力豁免检定（DC=10+你的熟练加值+你的敏捷调整值）。若豁免失败，目标将在你的下个回合结束前陷入震慑。
    一旦你使用了此特性，除非你选择将你的灵能天赋骰减小一级，否则将无法再次使用，直到你完成一次长休。

（旧版）游荡者范型：魂刃者
    魂刃者具有强大的灵能潜能。他们将这种内在的魔力转化为由灵能构成的有形刀刃，用来攻击受害者的心灵。因为他们标志性的念刃不会留下明显的伤口，他们很容易成为盗贼行会的成员，尤其是作为刺客受到追捧。
    身为一名魂刃者，你的灵能可能从你还是个孩子的时候就一直伴随着你，直到你的念刃第一次出现的时候才显露其潜能。或者你可能找到了一个隐居的灵能刺客团，花了很多年的时间学习如何显现你的致命之剑。

念刃
3级魂刃者特性
    以一个附赠动作，你能在一只手或两只手中创造一把由闪烁的灵能构成的魔法刀刃。当你的手中显现念刃时，你无法用那只手持握物品。你能随时解除一把或两把念刃（无需动作），如果你失能，它们会立即消失。
    念刃是一种简易近战武器，具有灵巧、轻型和投掷特性。它的常规射程为30尺，最大射程为60尺，命中后造成1d6心灵伤害。如果你在攻击中投掷念刃，它会在击中或未击中目标后立即消失。否则念刃一旦离开你的手就会消失。

灵能增强
3级魂刃者特性
    你可以集中你的灵能来给予自己一个特殊能力。当你完成一次长休时，你将从以下好处中获得一项，这将持续到你下次完成长休时：
    ·你可以通过心灵感应与30尺范围内的任何生物交流。如果该生物至少能说一种语言，它就能以心灵感应的方式回应你。
    ·你的步行速度提高5尺。
    ·你的最大生命值和当前生命值增加你的智力调整值与你的游荡者等级之和的数值。

恐惧之刃
9级魂刃者特性
    你的念刃现在可以在目标体内激起恐惧：当你用你的念刃伤害一个生物时，你能迫使目标进行一次感知豁免检定（DC=8+你的熟练加值+你的智力调整值）。若豁免失败，该生物会恐慌直到你的下个回合开始时。若豁免成功，该生物不会陷入恐慌，并且在24小时内对你的恐惧之刃免疫。

灵能面纱
13级魂刃者特性
    你可以编织一层灵能面纱来掩盖你的物理存在。以一个动作，你连同你所穿或携带的任何东西可以魔法般地隐形10分钟。如果你发动攻击或迫使一个生物进行豁免检定，则此隐形状态结束。
    你能够使用此特性的次数等于你的智力调整值（最少一次），当你完成一次长休后，你将重新获得所有消耗的次数。

撕裂心智
17级魂刃者特性
    你能让你的念刃直接切削一个生物的心智。以一个动作，当你至少显现一把念刃时，你能迫使一个距离你30尺内的可见生物进行一次智力豁免检定（DC=10+你的熟练加值+你的智力调整值）。如果你对目标处于躲藏，它将在豁免上承受劣势。若豁免失败，目标将受到12d6点心灵伤害，并在你的下个回合开始前陷入震慑。若豁免成功，目标受到一半的伤害，且不会被震慑。使用此特性后，你的一把念刃会消失。
    你能够使用此特性的次数等于你的智力调整值（最少一次），当你完成一次长休后，你将重新获得所有消耗的次数。


游荡者
3级时，游荡者获得游荡者范型特性。此下为该特性的测试选项：幽灵
幽灵Phantom，先前被称作复活者Revived的游荡者子职业的重置版。
幽灵

游荡者的生活常常是日复一日的死中求生与铤而走险，而其中一些人则与死亡本身结下了奇妙的不解之缘。他们浸淫于亡者学识与负能量之中，直到他们自身都变得如同幽灵一般。盗贼工会对幽灵们高度重视，因为他们是极其高效的情报员和间谍。
堕影冥界的诸多影灵专精于此，有些甚至愿意传授这死亡之舞。在塞尔Thay（被遗忘的国度）与卡尔纳斯Karrnath（艾伯伦）有不少潜心修炼的死灵法师，一名幽灵可能成为一位法师的密友抑或是左右手。在死神的神殿之中，幽灵则会是追踪逃避死亡之人并获取墓穴中失落的知识的特工。
你是如何发现的这一黑暗力量？你是否曾长眠于墓场之中并在醒来时意识到了自己的特异能力？抑或是你在侍奉于一名死神的神殿或盗贼工会中获取了这份力量？

亡者之声Whispers of the Dead
3级幽灵特性
已故之人的回响已然依附于你。每当你完成一次短休或长休，一只幽灵与你分享它的知识，你获得一项你所选的技能或工具熟练项，直到你再次使用此特性为止。

墓穴之嚎Wails from the Grave
3级幽灵特性
当你将某人推向坟墓之时，致命的哀嚎在其周边响起。当你在你的回合对于一个生物造成了偷袭伤害之后，你可以立即选择该生物30尺内第二个可见生物，亡者的恸哭将围绕目标并对其造成等同于你等级对应的偷袭骰数量一半的偷袭伤害骰（向上取整）的心灵伤害。
你可以使用此特性的次数等同于你的熟练加值，当你完成一次长休时恢复所有使用次数。

译者注：3级1d6，5级2d6，9级3d6，13级4d6，17级5d6

逝者之器Tokens of the Departed
9级幽灵特性
当生命终结于你的眼前，你可从离去的灵魂中抓取出一小片其生命精华的具现化实体：当你30尺内一个可见生物死亡时，你可以以一个反应张开一只空手，一个微型的魂器soul trinket将出现在你的掌心。DM决定魂器的外观或者你可以骰玩家手册中的饰品表来决定。
当你随身携带着魂器时，由于你的生命力受到了魂器内蕴藏的生命精华的强化，你在死亡豁免检定和体质豁免检定上具有优势。
你最多可以同时持有数目等同于你熟练加值的魂器且当你所持魂器数目达到上限时你不再能制造新的魂器。
以一个动作，无论其身在何处，你可以销毁一个你的魂器。若你如此做，你可以向与魂器相关的灵体一个问题。灵体将出现在你面前并以它生前所知的一种语言回答。它并无义务对你诚实，并由于其对自由的渴望将回答地尽量简略。

灵界漫步Ghost Walk
13级幽灵特性
你的一部分如今可以进入来世，变为幽灵。以一个附赠动作，你进入一个幽魂形态。当处于此形态时，你获得10尺飞行速度，并可以悬浮，同时对你的攻击骰具有劣势。你还可以如同穿过困难地形一般穿过生物和物件，但如果你在回合结束时处于一个生物或物件体内，你受到1d10力场伤害。
该形态持续10分钟或直到你以一个附赠动作将其解除。当你完成一次长休或在使用附赠动作激活灵界漫步时销毁一个你的魂器时，你可以再次使用此特性。

丧钟之嚎Death Knell
17级幽灵特性
当你使用墓穴之嚎特性时，你现在可以同时对第一和第二目标造成心灵伤害。


术士-灵能之魂

术士术法起源：灵能之魂
灵能之魂：之前那个狂乱心智术士子职的重置版
    某天，你的内在迸发出了心灵异能之光。现在，这一力量浸透了你的思想，但你仍需花费数年的时间才能完全掌握它。你可以用它触动其他人的心灵，也可以用它来控制多元宇宙的魔法能量，从而改变你周围的世界。这股闪耀于你心中的光芒会成为他人的希望灯塔吗？还是说你会通过让他人见识你展现奇异力量，让他人感受你心中的痛苦，来成为他人的恐惧之源？
    在吉斯战争中，灵能之魂术士的力量在吉斯扬基和吉斯瑟莱双方都受到组织和尊敬。在艾伯伦，许多离梦人梦想着能在自己身上发现这一起源能力，而在阿塔斯，术士的力量更多的是来源于天生的灵能之魂，而不是其他渠道。在原始森林中被妖精荒野接触过的空地里，孩子们可能会觉醒心灵异能的奇才。在那些从遥远国度的入侵中幸存下来的社区里，一些人会变异成可怕的异形，而少数幸运儿会发现他们不仅保留了自己的心智，其心灵中还充满了灵能之力。
    身为一名灵能之魂术士，你需要设计自己是如何获得这一力量。你是天生拥有灵能力吗？灵能是否一直伴随着你的童年？还是说你生命中的某个特殊事件使你觉醒了灵能之光？请查阅灵能起源表来决定你可能的灵能来源。

灵能起源

D10 | 起源
1 | 你受到遥远国度的影响而变异。你现在能以从前完全无法想像的方式运用你的心灵，但你也同时确信自己身上正在长出触须。
２ | 一股来自星界的灵能之风将心灵异能灌入你的身体。现在，当你使用异能时，你的身边会有微弱的光点闪烁。
3 | 你或你的祖先被一名吉斯瑟雷武僧训练，解放了内在的灵能潜力。
４ | 你的心灵被一个精魂纠缠，这给你的思想带来了不可思议的力量。当你睡觉时，精魂的记忆会侵入你的梦境。
5 | 在森林深处的一片被妖精荒野接触过的地方，你从一条闪烁着光芒的小溪中喝了水，这让你的心智闪耀着力量。现在，野兽和精类生物对你很友好，似乎它们能够感受到你内在的光芒。
６ | 当你从几乎致命的重伤中恢复过来后，你发现自己拥有了灵能力。每当你驱使灵能，旧伤口就会刺痛。
７ | 你被植入了一只夺心魔蝌蚪，但蜕变一直没能完成。现在，灵能力已经被你占为已有。当你使用灵能时，你的身体会冒出奇怪的粘液。
8 | 小时候，你有一个想像中的朋友，它看上去像是呋噜或是一只奇怪的鸭嘴兽形生物。某天，它赋予了你灵能力，但这和你的想像不太一样。
９ | 你在噩梦中了解到一个真相：你的灵能不是来源于自身，而是来源于被你吸收的双生子！
10 | 你在一条蓝宝石龙的巢穴附近长大，当你使用这新发现的力量时，你的眼睛会闪烁着蓝宝石般的光芒。

灵能天赋
1级灵能之魂特性
    你的内在潜藏着一个心灵异能的源泉，当你以各种形式引导它时，其能量会上下起伏。这一力量被表现为你的灵能天赋骰，它的起始大小是d6。
灵能天赋选项。你能以下列方式使用你的灵能天赋骰：
    灵能探掘。你能够解锁释放你仍未知的基于心灵法术的能力。在冥想10分钟后（可以在休息的同时进行），掷灵能天赋骰，选择一个你佣有相应法术位环级的一个预言或惑控学派术士法术。你在掷骰结果的小时数内暂时知晓该法术。
    灵能术法。当你施展法术时，你可以通过心灵，而不是言语、姿势和材料来使其成型。为此，你需要掷灵能天赋骰。该法术无需言语成分，若掷骰结果不小于法术环级，则该法术同时无需姿势或材料成分。
    心灵感应。你能在自己和其他人的心灵间建立起心灵感应的链接。以一个附赠动作，你选择一个可见生物，然后掷灵能天赋骰。在掷骰结果的小时数内，你能和该生物在距离不大于掷骰结果里数的范围内通过心灵感应交谈。为了相互理解，你必须使用对方懂得的语言进行交谈。如果你使用此能力与其他生物形成链接，之前的心灵感应链接将提前结束。

改变骰子大小。如果你掷出了目前灵能天赋骰的最大值，在掷骰后它的大小会减小一级。这被用来表现你的灵能正在燃烧。例如：如果你的灵能天赋骰是d6，你在掷出一个6后，灵能天赋骰将变成d4。如果你的灵能天赋骰是d4，那么在掷出4后，你的灵能天赋骰将不再可用，直到你完成一次长休。
    相对的，如果你在灵能天赋骰上掷出1，则它的大小会增大一级，最多变回初始大小。这用来表现你温存灵能以备随后使用。例如，如果你在掷d4的灵能天赋骰时出1，那么你的灵能天赋骰将变成d6。
    每当你完成一次长休后，你的灵能天赋骰将重置成初始大小。当你的这个职业到达以下等级时，你的灵能天赋骰初始大小会增大：5级（d8），11级（d10），17级（d12）。

灵能回充。以一个附赠动作，你能够让自己的心灵平静片刻，以此将你的灵能天赋骰恢复到初始大小。你在这么做后，将无法再次使用灵能回充，直到你完成一次长休。

灵能打击
6级灵能之魂特性
    你习得了如何将灵能灌注进自己的法术。当你消费法术位施展一个术士法术对一个生物造成伤害时，你能掷灵能天赋骰，对该生物造成掷骰结果的心灵伤害。你每回合只能通过此方法造成一次伤害。

灵胜于肉
14级灵能之魂特性
    你能通过流淌在自己内在中的灵能让身体获得非凡的能力。以一个附赠动作，你能掷灵能天赋骰，并消耗1点或更多术法点，让自己的身体在掷骰结果的小时数内发生魔法性转变。在转变结束之前，你每消耗1术法点就能从以下列表中获得一项好处：
    你能看到60尺内所有未处于全身掩护状态的隐形生物。
    你获得与步行速度相同的飞行速度，并能在空中盘旋。
    你获得步行速度两倍的游泳速度，并能在水中呼吸。
    你的身体以及所有你携带和穿戴的物品都变得柔软。使你能够轻松穿过窄至1寸的空间，同时能花费5移动力来脱离非魔法的束缚或擒抱。

灵能光环
18级灵能之魂特性
    如果你的灵能天赋骰可用，你能释放自己的心灵异能来形成一个由破坏性灵能组成的光环；以一个附赠动作，你能释放出一个半径30尺的魔法性透明光环，该光环持续1分钟，或直到你失能。当一个生物进入光环，或在光环中开始自己的回合时，你可以掷灵能天赋骰，对该生物造成掷骰结果+你魅力调整值的心灵伤害。受到此伤害的生物会速度减半，直到它的下个回合开始。


术士-凤凰之魂.html

凤凰术法Phoenix sorcery
你的力量来自传奇的凤凰身上的不朽烈焰。你或你的先祖也许曾为凤凰做出过重大的服务，有或者它在你出生时恰好存在在附近。无论怎样，一片凤凰力量的裂片深埋于你。
这种力量是一份混合的恩赐。就像是这种神秘的生物，你可以呼唤火焰能量，并得到逃避死亡的能力。这种力量也有着代价。你体内的火焰燃烧着，渴望被释放。有时，你会发现自己无意间点燃了火焰。你无法容忍火焰被熄灭。当举着火把或是坐在营火前的时候，你感到最为舒适。
更为重要的时，这份天赋并未提供对于火焰的特殊防护。你对火焰魔法就像是其他生物那样脆弱，这也包括你自己的。凤凰术士可以用他们的能力在生死边缘起死回生，但很多时候，他们过于急躁的天性或是对于毁灭性魔法的依赖正是让他们陷入此种境地的原因。
这样的术士自然过着漫游的生活。他们魔法暴烈的天性让其他人感到恐慌。若小镇起火，凤凰术士最好快些逃走，无论这是否由他引起。火是一股危险的力量，而凤凰术士却有着不良行为的名声（不论他是否罪有应得），而自己却因为凤凰之力可以救命而镇定自若。

凤凰之魂小特性
d6 小特性
1 你无意中引燃小型火焰，这可以被很快扑灭。
2 当你释放你的火焰法术时，你会像魔鬼似的咯咯大笑。
3 你赞赏火焰，即使它烧到了你的朋友。
4 你被自身力量第一次显现带来的烧伤疤痕所覆盖。
5 你喜欢被烧焦的食物。
6 你很勇敢，甚至到了毫无畏惧的程度。

引燃ignite
在1级时，你得到了用一次接触生火的能力。以一个动作，你可以魔法性的引燃一件用你的手接触的可燃物体——像是一根火把，一条导火索，或是窗帘的下摆。

烈焰光环mantle of flame
从1级起，你可以释放在你体内燃烧的凤凰之火。
以一个附赠动作，你魔法性的用烈焰环绕着自己，而你的双眼也会发光，就像是滚烫的煤块。在1分钟内，你得到下述的好处：
·你散发出光芒，在30英尺内是明亮的，在额外的30英尺内则是昏暗的。
·若任何处于你周围5英尺生物以一次近战攻击击中你，其受到等于你魅力调整值的火焰伤害。接触到你的生物也会如此受到伤害。
·当你在你的回合中投火焰伤害时，这次掷骰得到等于你魅力调整值的加值。
一旦你使用了此特性，你无法在完成一次长休息前再次使用它。

凤凰火花Phoenix spark
从6级起，你体内的火焰能量变得不息，意欲复仇。在面对着被击败的困境时，它会涌出，用火焰的怒吼拯救你。
若你被降到了0生命值，你可以使用你的反应抽取凤凰火花之力。你改为降到1生命值，而每个处于你周围10英尺内的生物受到等于你术士等级一半+你的魅力调整值的火焰伤害。
若你在处于你的烈焰光环的效果下使用此特性，此特性改为造成等于你术士等级+你魅力调整值两倍的火焰伤害，而你的火焰光环立即结束。
一旦你使用了此特性，你无法在完成一次长休息前再次使用它。

滋养之火nourishing fire
从14级起，你的火焰法术会抚慰你，为你恢复。当你消耗一个法术位施展一个包括了一个火焰伤害骰的法术时，你恢复等于该法术位等级+你的魅力调整值的生命值。

凤凰形态form of the Phoenix
在18级时，你最终精通了心中舞动的火花。当处于你的烈焰光环特性的效果下，你得到额外的好处：
·你具有40英尺的飞行速度并能盘旋。
·你对于所有伤害具有抗性。
·若你使用了你的凤凰火花，该特性对每个生物造成额外的20点火焰伤害。


术士-海洋之魂.html

海洋术法sea sorcery
水的力量的天性，即是灵活、坚韧与无情。船只驶过海洋，潜水员潜下深渊，但他们的经过却不留痕迹。水从高山奔流向海。它也许会曲折得途径村庄，流过山脚，但它总是缓慢而坚定的向着海洋回流。那些灵魂被元素之水触碰的灵魂也统御着类似的力量。
你的血脉与海洋中的强大生物有着联系，例如海中仙女聂锐伊德斯nereids，鱼人之主，和元素力量。就像是河流，你感受到了海洋的呼唤。这种呼唤不断地在你心中作响，你没法定下心来，直到你接近了海洋。

海洋之魂soul of the sea
在1级时，你与海洋的联系让你获得水下呼吸的能力，同时你具有等于你行走速度的游泳速度。

海之诅咒curse of the sea
当你在1级时选择此起源时，你学会了用水的诅咒强化你的法术的秘密。
当你以一次戏法攻击击中一个生物时，或当一个生物未通过一次对抗你戏法的豁免检定时，你可以诅咒该目标，直到你下个回合的结束或直到你以此特性诅咒了一个其他生物。
当你施展一个法术时，每回合一次，你可以在该法术符合下面的条件时触发诅咒：对被诅咒的目标造成冷冻或闪电伤害，或强迫他进行移动。这样做，则目标会承受下述的额外效果，若该法术不是一个戏法则此诅咒结束（若多于一个效果作用，则由你选择使用哪种效果）：
冷冻伤害：若受影响的目标从你的法术受到冷冻伤害，目标的速度也会降低15英尺，直到你的下个回合结束。若该法术已经降低了目标的速度，则使用较高的那个降幅。
闪电伤害：若受影响的目标从你的法术受到闪电伤害，该目标受到等于你魅力调整值的额外闪电伤害。
强迫移动：若目标因为你的法术移动，增加其移动的距离15英尺。

流水防御watery defense
在6级时，你得到对火焰伤害的抗性。
你也得到了通过暂时化为流水形态来防身的能力。当你被一次攻击击中并因为它受到钝击、穿刺或挥砍伤害时，你可以以一个反应，令伤害降低一定的量，具体数值等于你的术士等级加你的魅力值，然后你可以移动直到30英尺而不引发借机攻击。一旦你使用了此种特殊的反应，你无法在完成一次短休息或长休息前再次使用它。

变幻形态shifting form
从14级起，你得到在移动时进入一种液化状态的能力。
当你在你的回合移动时，你只会从借机攻击中受到一半伤害，而你可以经过任何敌人的格子移动，但不能自愿的在那里结束你的移动。
在你的回合中，你可以穿过任何至少3英寸直径的空间，而不需要跻身通过。当你停止移动时，若你处于的空间比你的体型小一级，则通常的跻身规则仍会作用于你。你不能自愿的在比上述空间小的空间里停下，若你被强迫这样做，你立刻流向最近的能容纳下你的空间，沿着你的移动路径往回进行选择。

流水之魂water soul
从18级起，你的存在被海洋之力所改变。你得到下述的好处：
·你不再需要进食、饮水、或睡眠。
·对你的一次重击成为一次普通攻击。
·你对于钝击、穿刺、和挥砍伤害具有抗性。


术士-巨人之魂.html

破解奥秘：巨人之魂术士
此文档为术士提供了新的测试选项。

{测试材料blahblah}

术法起源
1级时，术士获得术法起源特性。此特性可以选择巨人之魂作为选项。

巨人之魂giant soul
巨人曾经居住在被称为奥斯托利亚ostoria的神话领域，一处反映了它们对凡界掌控的天堂中。然而，时间流逝，奥斯托利亚陷落了，巨人们也流离四方。在这段神秘的年代中，巨人从矮小族裔中建选出少数人，赠予它们伟大力量的一部分。这些选民也受到分裂了奥斯托利亚的相同的悲剧的困扰。从那时起，它们扩散到了多元宇宙的许多世界。现在，又一次地，它们的后裔之一展现了巨人的赋礼，让它们习得术法，用以命令元素、获得巨人的力量。

尤顿适应jotun resilience
巨人的适应力流动在你的身躯。在1级时，你的最大生命值提高1；当你在此职业上获得一个等级时再提高1。

奥德宁印记mark of the ordning
1级时，你发掘了自身来自巨人先祖的内在魔法能力。自表：奥德宁印记中选择一种巨人类别。在1级和3级，你学会与之相关的法术，如同表格所示。这些法术对你而言视为术士法术，但它们不计入你的已知术士法术数量中。

巨人类别 1级法术 3级法术
云巨人 云雾术，弱效幻影 隐形术
火巨人 燃烧之手，火焰箭 炽焰法球
霜巨人 艾嘉西斯之铠，冰冻射线 人类定身术
山丘巨人 英雄气概，橡棍术 变巨/缩小术
石巨人 纠缠术，提升抗性 荆棘丛生
风暴巨人 电爪，雷鸣波 造风术

失落奥斯托利亚之魂soul of lost ostoria
从6级起，当你施展来自你的奥德宁印记的法术之一时，你获得一种好处。
云巨人：在施展任何奥德宁印记法术后，你可以立即以一个额外动作魔法的传送。你传送到一处距离你不超过10+你的体质调整值英尺的，你能看到的，未被占据的格子。
火巨人：你的奥德宁法术的伤害骰获得加值。加值等于你的体质调整值（最低+1）。
霜巨人：在施展了任何奥德宁法术后，你立即获得等于你的体质调整值的临时生命值（最低1）。但是，若该法术为艾嘉西斯之铠，则其赋予的临时生命值提高等于你体质调整值的点数（最低1）。
山丘巨人：在施展了任何奥德宁法术后，你可以立即指定至多两个处于你周围5英尺内、你能看到的生物。每个目标必须通过一次力量豁免检定（对抗你的法术DC），否则被推离你等于5+你的体质调整值（最低+1）的英尺数。目标可以选择在此豁免中失败。
石巨人：在施展任何奥德宁法术后，你在AC上立即获得等于你体质调整值（最低+1）的加值，直到你下个回合结束。
风暴巨人：在施展任何奥德宁法术后，你立即选择至多三个、你能看见的、处于你周围30英尺内的生物，它们各受到等于你体质调整值的闪电伤害（最低1）。

陨落奥斯托利亚之怒rage of fallen ostoria
从14级起，你获得了引导先祖之魂改变自身的能力。当你在你的回合施展一个术士法术并消耗了一个法术位时，你可以增加自身体型一级——例如，从中型到大型。
这种增长持续1分钟。若你死去或失能则会提前结束。直到它结束为止，你获得下述的好处：
·你的当前生命值和你的最大生命值各提高每术士等级1点。
·你的触及增加5英尺。
·你的行走速度增加5英尺。
·你在力量检定和力量豁免检定中具有优势。
·你的近战武器攻击的伤害骰获得加值；加值等于你的体质调整值（最低+1）。
一旦你使用了此特性，在完成一次短休息或长休息前，你无法再次使用它。

父神祝福blessing of the all father
18级时，你的体质值增加2，上限为22。
此外，你现在可以在每次休息之间使用陨落奥斯托利亚之怒两次，但每回合不得超过1次。若你在其效果中使用该特性，它对你体型、生命值、触及、和行走速度的提升可以叠加。


术士-狂乱心智.html

（旧版）狂乱心智

——————————————————————

某个外物曾用其卷须将你的身体和思维一起撕成碎片。也许是你被底栖魔鱼主宰时脑中植入了灵能碎片，或许你出生在某个被遥远国度污染过的地方，位面污点永远的将你改变。亦或者你曾被夺心魔诱拐，它们对你进行蜕变仪式——然而失败了，却永远的改变了你。

独特征兆

不论来源，异怪起源总是被视为存在于角色或他们周围环境中的一股阴森气息。例如当你的术士用侦测思想看到某个生物的思维时他们邻近的任何人都会感觉到虽然稀薄但是弥漫四处的邪恶气息，也可以是使人突然浑身冷汗瞳孔收缩的明显征兆。思考你的术士不可明说的力量源泉，通过你的魔法塑造恐怖的氛围。

入侵思维

1级时，你可以魔法的与距你30尺内你可以看到的生物建立心灵链接，你可以通过这个链接与目标进行心灵交流，如果它可以理解至少一种语言则可以与你进行心灵对话。此链接持续10分钟，如果你陷入失能或死亡则提前结束，或者你使用另一个附赠动作打破链接或与另一个生物建立链接。

心能法术

1级起，你的狂乱天性细微但是影响深远的改变了你。当你到达相应等级是，你可以学习下表所示的额外心能法术。这些法术对你来说视为术士法术，但是不计入术士已知法术。

心能法术

术士等级 法术

1级 哈达之臂，不谐低语

3级 安抚心神，侦测思想

5级 短讯术，哈达之欲

7级 强制移动，艾伐黑触手

9级 修改记忆，拉瑞心灵连线

扭曲存在

1级起，你异怪起源保护你免受伤害。你的身体可能覆盖着一层湿滑的黏液，坚硬的兽皮，鳞片或不可见的心灵屏障（当你获得本能力时选择保护的形式）。不论保护的形式，你的未着甲的ac等于13+你的敏捷调整值。

心能秘法

6级起，当你施放心能法术能力得到的法术时，可以如常消耗法术位施法或通过花费等同法术等级的术法点来施放，若使用术法点施放则无需法术成分。

心能防御

6级起，你获得对心灵伤害的抗性，并且在对抗魅惑和恐慌效果的豁免上获得优势。

真实面目

14级起，你可以释放潜藏于肉体中的异怪真面目。你可以花费1点或更多术法点变身1分钟。你每花费1点术法点就可以选择并获得下列效果中的一项，效果持续到变身结束。

你获得等同你行走速度的游泳速度以及水下呼吸能力。你的脖子或耳后长出鳃，手指长出指蹼，或是衣服表面长出鞭毛。

你获得等同你行走速度的飞行速度并可以盘旋，当你飞行时皮肤会有反光的黏液。

你的身体连同身上的装备变得湿滑柔软。你可以无障碍的通过1英寸的狭窄空间，也可以耗费5尺的移动逃离非魔法的束缚或被擒抱状态。

你的眼睛变为白色或旋转的漩涡。你可以察觉60尺内躲藏或隐形的生物的位置。

扭曲现实

18级时，你成为被扭曲的现实的焦点。以一个动作，你释放出20尺半径的魔法的透明光环，持续1分钟。可能是泛着涟漪的球形心灵能量，不断变形的胶体，连续释放的干扰波。此光环对其他生物视为困难地形，若他们于光环内开始回合遭受2d10点心灵伤害。当你激活此能力是可以选择任意数量你可以看到的生物不受此光环影响。

以一个附赠动作，你可以提前结束此能力，若你这么做，可以选择任意数量的生物传送至距你1英里范围可以看到的一个位置。所有生物必须出现在你周围20尺内的一处空旷地。非自愿生物可以通过成功的魅力豁免对抗你的法术豁免dc来防止被传送。

此能力在使用后直到进行一次长休前不可再次使用。


术士-磐石之魂.html

磐石术法stone sorcery
你的魔法源自你的灵魂与土元素魔法之间的神秘联系。你也许有着来自土元素位面的祖先，或者你的家族曾为土领主做过服务因此得到了恩赐。无论过去如何，土元素的魔力现在供你差遣。
你与大地魔法的联系让你得到了异常的耐力，而石术士也对战斗有着独特的亲和。钢剑就像是你身体的眼神，而具有此种起源的术士也能同时使用盾牌与武器。在战斗中，你会走上前线。你用元素来抵御伤害，用魔法和金属武器击倒敌人。

奖励熟练
在1级时，你得到对于盾牌、简易武器和军用武器的熟练。

金属魔法metal magic
你对金属的共鸣允许你学会一些与武器攻击相关的非术士法术。当你的施法特性让你学会一个1级或更高级的术士法术时，在术士法术列表之外，你可以从下述的法术列表中选择新法术。除此之外，你必须满足选择该法术的所有限制，而它对你而言成为一个术士法术。

法术等级 法术
1级 强行决斗
1级 炎阳斩
1级 雷鸣斩
1级 激愤斩
2级 印记斩
2级 魔化武器
3级 致盲斩
3级 元素武器
4级 惊惧斩

石之耐久stone’s durability
在1级时，你与磐石的联系让你获得了额外的强韧。你的最大生命值增加1，当你在此职业上获得一个等级时再增加1。
以一个动若，若你未穿着护甲，则你可以获得13+你的体质调整值的基础AC，而你的皮肤也会变为岩石的外观。此效果将持续到你以一个附赠动作结束它，你变得失能，或你穿戴除盾牌之外的盔甲时。

磐石庇护stone aegis
从6级起，你对大地魔法的命令变得更加强大，这允许你用它加强你的防护。
以一个附赠动作，你可以为一个处于你周围60英尺内、你能看见的友方生物提供庇护。这种庇护是一层昏暗的灰色土魔法灵光，保护着目标。任何对于目标的钝击、穿刺和挥砍伤害减少2+你的术士等级除以4。此效果持续1分钟，直到你再次使用它，或直到你失能。
此外，当一个处于你周围60英尺内、你能看见的生物以一次近战攻击击中了受保护的目标时，你可以使用你的反应以传送到攻击者5英尺内一处未被占据的格子中。只有你和攻击者处于同一表面时，你才能进行传送。你之后可以对攻击者进行一次近战武器攻击。若该攻击命中，其造成额外的1d10点力场伤害。此额外伤害在11级时提高到2d10，在17级时提高到3d10。

碎石之锋stone’s edge
从14级起，你对于大地魔法的精通允许你为法术添加土元素的力量。当你施展一个造成伤害的法术时，在你施法的那轮中，选择一个你以该法术伤害的生物。该生物受到等于你术士等级一半的额外力场伤害。每施展一个法术，只能使用此特性一次。

大地主宰的庇护earth master’s aegis
从18级起，当你使用你的磐石庇护保护一个盟友时，你可以选择至多三个生物得到其好处。


术法起源：时械之魂（逼格之魂）Clockwork Soul

作为最为守序的位面，机械境是由被称为奇点的神灵般的存在掌管的国度，其行为难以捉摸但皆出自计算。你，或者你血脉中的一员，可能被卷入了魔冢之首脑的远大计划之中。也许你曾接触过一件由奇点制造的神器，又或者你的祖先曾经以某种方式参与到魔冢长征Great Modron March之中。
机械境的力量对于其他人可能显得陌生而怪异，但对你来说那是他人所无法理解的宏大和璀璨的系统的一部分。由你自己决定，你可以从机械境显迹表格中选择或掷骰决定一种你在施法时与位面显迹相链接的方式。
机械境显迹（装逼用外表）Manifestations of Mechanus
d6　　显迹
1　　 巨大的灵体齿轮在你身后旋转。
2　　 时钟的指针出现在你的眼中。
3　　 你的皮肤发出一种金色的金属光泽。
4　　 你的面容出现不自然的棱角，就像几何图案一样。
5　　 你的法器形象是一块产卵石或其他奇点造物的微缩版。
6　　 你和那些受到你法术影响的生物都会听到时钟的滴答声。

时械法术Clockwork Magic
时械之魂1级特性
当你达到指定的术士等级时，你学会如时械法术列表所示的额外的法术。这些法术对你视为术士法术，但它不计入你的已知法术总数中。
你获得新的等级时，这些法术无法被替换。
时械法术
等级 法术
1st 警报术alarm, 防护善恶protection from evil and good
3rd 寻找陷阱find traps, 灼热金属heat metal
5th 法术反制counterspell，守卫刻纹glyph of warding
7th 秘法眼arcane eye， 欧提路克弹力法球Otiluke’s resilient sphere
9th 活化物件animate objects，力场墙wall of force

回归平衡Restore Balance
时械之魂1级特性
你与绝对秩序之位面的联系使你能对抗混乱的瞬间。当一个生物你能看见的60尺内的生物进行一次具有优势或劣势的攻击检定、属性检定或者豁免检定时，你可以使用你的反应让该生物同时具有优势和劣势。
你可以使用本特性的次数等于你的魅力调整值（最少为1），你在结束一次长休之后重新获得所有消耗的使用次数。

秩序之壁Bulwark of Law
时械之魂6级特性
你能将闪烁的秩序之盾给予一个生物。以一个动作，你消耗1到5点术法点创造出一个环绕你自己或者一个30尺内你可见的生物的魔法屏障。该屏障持续存在直到你完成一次长休或直到你再次使用该特性。
屏障具有等同于你所消耗术法点数量的d8骰。当被守护的生物受到伤害时，它能使用其反应消耗一定数量的骰子，投掷它们，然后减少等同于消耗骰子总和的伤害。

序列心智Trance of Order
时械之魂14级特性
你获得以一个动作进入一种机械意识状态的能力。在接下来的一分钟里，对你进行的攻击不再具有优势，你所进行的一切攻击检定、属性检定和豁免检定中，你可以将d20骰出的9及以下的数目视作10.
一旦你使用了这一动作，直到你完成一次长休之前你无法再次使用。你也可以消耗5术法点再次使用它。

时械阵列Clockwork Cavalcade
时械之魂18级特性
你召唤出秩序之魂来修补你周围的平衡。以一个动作，你在源点为你的30尺立方方位内召唤出精魂。这些精魂看起来像是魔冢或其他你所选择的构装生物。精魂没有实体，也无法摧毁，它们高效地运转着，在它们消失之前于立方范围内创造出如下效应：
·精魂回复最多100点生命值，由你指定分给任意数量的你所选择的范围内的生物。
·一切完全处于立方范围内的被破坏物件被重新修复。
·你选择的在立方内任意数量的生物和物件，它们身上的所有六环或更低的法术结束。

一旦你使用了这一动作，直到你结束一次长休之前无法再次使用。你也可以消耗7点术法点再次使用它。


术士-王室之血.html

术法起源

源于血魔法的奥术传承使那些不从学习中获取力量的施法者解锁潜力。

王室之血

血统是一个强大的魔法来源。许多王国禁止练习血之术法，由于大多数人相信它依赖于高贵血统的力量。虽然事实上这些谣言和猜疑是真的，但依旧还有极少数人能利用这个秘密并保存下那股力量。
直至如今，国王和皇后，以及强大的部落酋长，仍旧相信血魔法的出现是一种凶兆并毫不留情地猎杀想要研习的人。在这般险恶的环境下，少有的几人作为顾问服务于邪恶的统治者。那些已经堕落的末代君主们总是让那些不知底细的朝臣环绕自己身边，而他们往往就是从血缘之力中获得了巨大遗产的血术士。

预兆之血
1级起，当你选择这个术法起源，你可以在学习术士戏法时选择神导术。

先见之明
1级起，当你施展一个预言系法术，你可以同时选择1+法术等级个可见生物。这些被选择的生物在先攻检定中得到+1加值。若期间你失能，则失去加值。这个加值持续到你进行了一次短休或长休，在这之前你不能再次使用这个能力。

生命火星
6级起，当你用近战攻击（武器或法术）使一个敌对生物的生命值降低为0，你捕获这个飞逝的灵魂的一部分并且制造一枚生命火星。每回合一次，你可以消耗一枚生命火星并得到增益，取决于你捕获的灵魂本质。
你可以同时拥有的生命火星数量等同于你的体质调整值。当你完成一次长休，任何未被使用的生命火星都将消散在远方。
一些生命火星的力量需要你的目标进行豁免检定以对抗。豁免DC如下：
生命火星豁免DC=8+你的熟练值+你的魅力调整值。

异怪。你可以用一个附赠动作消耗一枚异怪生命火星，直到你的下回合结束之前你的AC+2。
野兽。你可以用一个动作消耗一枚野兽生命火星，并施展动物交谈无需消耗法术位。
天族。你可以用一个附赠动作消耗一枚天族生命火星，直到你的下回合结束前你得到对所有伤害的抗性。
龙。你可以消耗一枚龙族生命火星以得到对下次豁免检定的优势。这个优势持续到你的下回合结束。
元素。当你的一次攻击击中生物，你可以消耗一枚元素生命火星并造成额外1d8伤害。额外伤害的伤害类型是钝击或者火焰（由你选择）。
精类。当你的一次攻击击中生物，你可以用一个附赠动作消耗一枚精类生命火星以对目标进行惊吓或欺瞒。目标必须通过一次感知豁免检定，否则它将被你魅惑或对你恐慌（由你选择）直到你的下回合结束。
魔族。你可以用一个附赠动作消耗一枚魔族生命火星，直到你的下回合结束前你得到对火焰伤害的抗性。
巨人。你可以消耗一枚巨人生命火星并得到在力量检定上的优势直到你的下回合结束。
类人。你可以用一个动作消耗一枚类人生命火星，并施展卜筮术无需消耗法术位和材料成分。
怪物。你可以用一个附赠动作消耗一枚怪物生命火星，并得到1d6+你术士等级的一半的临时生命值。

鬼魂容器
14级起，你可以稍许保留生命火星中的本质。在完成一次长休息后，你可以消耗一枚或更多生命骰。你不恢复生命值，取而代之的是你每消耗一枚生命骰便可以防止一枚生命火星消散。

生命源泉
14级起，生命火星的存在使你重获力量和安宁。若你在短休结束时拥有至少一枚生命火星，你或者另一名在你10尺内的生物可以恢复生命值就好像你消耗了一枚生命骰。
一旦你使用了这个能力，直到你进行一次长休之前你不能再次使用。

塑造生命火星
18级起，你可以操作并改变生命火星中的灵魂本质。当你消耗生命火星时，你可以得到列表中任意一项生命火星力量，无论你是从何种生物上将其捕获。

引用

变体：强力世系血统
如果你的DM允许，你可以在熄灭一个来自高贵血统的类人生命火星时得到更进一步的力量。通常情况下，你取得的生命火星来自一个寻常的祖先，像是武士或者农夫。但是，在你的冒险中，你也许也有机会从一个拥有高贵血统的类人生物的生命火星中施展更强大的预言魔法。
罕见血统：拥有罕见血统的人形生物拥有更多的精神力量，尽管他们的权力也许不大。一个小贵族，例如一名骑士或者朝臣，可以被视作为拥有罕见血统的类人生物。
7级起，当你消耗来自罕见血统的类人生命火星，你可以用同环术士法术位施展秘法眼或预言术（由你选择）。
稀有血统：像是王位的末位继承人或者是王室的一员，这些潜在的拥有巨大权力潜力的类人生物可以被视为稀有血统。
9级起，当你消耗来自稀有血统的类人生命火星，你可以用同环术士法术位施展通晓传奇或者探知术（由你选择）。
你的DM保留决定类人生物血统罕见度的权利。虽然并非类人生物，不过一个强大的巨人国王或者恶魔王子也可能持有巨大的权力。


术士子职 Sorcerer Subclass
在第 1级，术士会获得术法起源特性，此特性可以让你选择一项子职。当你选择子职时，你可以选择以下选项：月之魔法Lunar Magic。

月之魔法 Lunar Magic
在许多世界中，月亮都是受人崇拜的，具有魔法的天体。在克莱恩 Krynn，魔法之神与世界中的三个月亮相关联。在托瑞尔Toril世界，女神塞伦涅Selne利用月之光辉来打击黑暗。在艾伯伦Eberron，研究龙族预言Draconic Prophecy的学者们破解了世界中十二个月亮盈缺的古老秘密。
你，或是你族系中的某人，曾暴露在你们世界月亮的集中魔力之下，使得你被灌注了月之魔法。或许你的祖先参与了一个与日蚀或月蚀有关的德鲁伊仪式，又或许一个神秘的月之碎片坠落在你的身边。无论你如何获得了魔法，你在施放术士法术时，会清晰显示出你与月亮的联系。参考月之魔法迹象表格，然后选择或随机决定你在施放术士法术时与月亮联系的迹象。

月之魔法迹象 Manifestations of Lunar Magic

d4 | 迹象
1 | 你发出与你们世界中的一个月亮颜色相同的微弱光芒。
2 | 你的瞳孔会变化形态，与你们的世界中一个月亮当前的月相相同。
3 | 你们世界之月亮的灵体显现环绕着你。
4 | 你的影子边缘发出微光，就如同日蚀时的月亮。

月火 Moon Fire
第1级月之魔法特性
你可以呼唤月亮的光芒为你所用。你习得法术 圣火术Sacred Flame，此法术不计入你术士已知戏法总数内。当你施放此法术时，你可以如常选择一个生物作为目标，或是选择两个相互之间的距离在5尺以内的生物作为目标。

月之化身 Lunar Embodiment
第1级月之魔法特性
当你到达本职业特定等级时，你习得下方月之法术表格中列出的额外的法术，这些法术对你而言视作术士法术，但不计入你术士已知法术总数内。

月之法术 Lunar Spells

术士等级 | 满月法术 | 朔月法术 | 新月法术
1st | 妖火 | 不谐低语 | 庇护术
3rd | 月华之光 | 黑暗术 | 目盲/耳聋术
5th | 防死结界 | 降咒 | 魅影驹
7th | 行动自如 | 艾伐黑触手 | 幻景
9th | 群体疗伤术 | 假象术 | 托梦术

每当你完成长休时，你可以选择你的魔法体现出哪一种月相：满月 Full Moon、朔月New Moon，或新月Crescent Moon。你进入特定月相后，在月之法术表格中与月相相关联的这些法术可以被不消耗法术位地施放一次。一旦你以此法施放了一个法术，你无法在进行长休前再次进行此行为。

月之恩泽 Lunar Boons
第6级月之魔法特性
月相影响了你的超魔法。每个月相都关联着下列魔法学派的法术：

满月。防护与咒法法术
朔月。塑能与死灵法术
新月。预言与变化法术

当你对月之法术表格中的法术，或是你所处月相关联魔法学派的法术使用超魔法时，你可以将消耗的术法点降低1点（最低0点）。你可以此降低超魔法术法点的次数等同于你的熟练加值，且会在长休后恢复所有消耗的使用次数。

阴晴圆缺 Waxing And Waning
第6级月之魔法特性
你可以更好地控制你月之魔法的月相。以一个附赠动作，你可以消耗 1术法点来将你的月相转换为另一种不同的月相。

月之赋能 Lunar Empowerment
第14级月之魔法特性
月相的力量渗入了你的存在本身。每当你选择一种影响你魔法的月相时，你也会根据所选月相获得下列增益：
满月：你散发出半径10尺的明亮光照和额外10尺的微光光照。此外，你和你选择的生物处于你散发的明亮光照之中时，在豁免检定中具有优势。
朔月：你在敏捷（隐匿）检定中具有优势。此外，当你在微光光照或是黑暗中时，对你进行的攻击检定具有劣势。
新月：你具有黯蚀和光耀伤害的抗性。

月之异象 Lunar Phenomenon
第18级月之魔法特性
你的月相魔法喷涌而出。以一个附赠动作，你可以使用你当前所处月相的特殊能力。或者，以你阴晴圆缺特性转换月相的附赠动作的一部分，你可以立刻使用你正进入的月相的能力：
满月：你放射出强烈的月光。每个你选择的，距你30尺内的生物必须通过一次DC为你法术豁免DC的体质豁免，否则陷入目盲至其下一回合结束。此外，你选择该区域中的一个生物，该生物回复3d8生命值。
朔月：你瞬间产生出压迫性的黑暗。每个你选择的，距你30尺内的生物必须通过一次DC为你法术豁免DC的敏捷豁免，否则受到3d10黯蚀伤害，并且速度降为0至其下一回合结束。此外，你变为隐形，直至你下一回合结束，或进行攻击，或施放法术。
新月：你穿行于光与暗之间。你可以魔法性地传送至你60尺内可见的未被占据位置。此外，直至你下一回合开始，你获得所有伤害的抗性。
一旦你使用了月相的附赠动作，除非你消耗 5术法点来再次使用，否则，直到你完成长休为止无法再次使用。


邪术师-机械之灵.html

邪术师（Warlock）
一个现代邪术师可能与都市生活之中无形的不可预测性产生联系，用难以想象的方式利用科技的力量。

异界宗主：机械之灵（Ghost in the Machine）
————————————————
你与一位你认为的纯粹的数字化的实体存在做了一个可以授予你力量的交易。无论它是叛逆的AI还是已故的骇客的灵魂，机械之灵都可以达成一些无法解释的壮举。

扩展法术列表（Expanded Spell List）
当你学习邪术师法术时，你的机械之灵宗主赐予你将以下法术加入邪术师法术列表进行选择的权力。
并且你获得戏法开关术（on/off），它和以下的新法术一起加入您的邪术师法术列表。
“新法术”请翻阅这篇文章的末尾。

机械之灵扩展法术（Ghost In The Machine Expanded Spells）

法术环数 | 法术
1环 | 无误传达（infallible relay）,远程接入（remote access）
2环 | 秘术骇入（arcane hacking）,数字魅影（digital phantom）
3环 | 故障术（haywire）,屏蔽摄像（invisibility to cameras）
4环 | 召唤智机（conjure knowbot）,系统后门（system backdoor）
5环 | 设备崩溃（shutdown）,同步术（synchronicity）

额外熟练（Bonus Proficiency）
1级时，你获得黑客工具熟练（见下文的“属性检定和黑客工具”）。

数据浪涌/DDoS（Information Surge）
1级时，你获得暂时使计算机设备无法运转的能力。使用一个动作，你可以针对一个在你30尺内的计算机设备使用此能力。如果目标设备被一个活体生物持用或通过其他方式使用，那么该生物需通过一个对抗你法术豁免DC的智力检定，如果豁免失败，则直到你的下回合结束之前该设备停止工作。如果目标设备没有被生物使用，那么DM应该让设备进行一个特殊的豁免检定，此检定处于劣势并+0调整值。某些特定的设备可能无视劣势，这在于DM的判断。
当你使用了此能力后，直到完成一次长休息或短休息之前你都不能再次使用此能力。

导线穿行/顺着网线过来打死你（Wire Walk）
6级时，你获得在电线、数据线或电话线中短距离穿行的能力。使用一个附赠动作，你可以触摸一个被实体线路连接的设备或插座并传送到位于你视觉线中的另外一个被同一条线路连接的设备或插座旁。
当你使用了此能力后，直到完成一次长休息或短休息之前你都不能再次使用此能力。

个人信息加密（Personal Encryption）
10级时，你学会了使用你与生俱来的知识对你的思想，回忆，以及自身的存在进行加密。
你对如何占卜、侦测、或其他任何探寻你的踪迹或阅读你的思想的魔法手段在豁免检定上获得优势。对于不允许你做豁免检定的效果你依然可以进行豁免检定，但此检定处于劣势。

数码病毒（Technovirus）
14级时，你获得感染类人生物的活体电路的能力。你可以使用一个动作，对一个类人生物进行一次近战攻击，这次攻击使用你的法术攻击调整值。一个有机的数码病毒将在目标的身体中迅速蔓延，目标必须进行一个体质检定对抗你的法术豁免DC。如果豁免失败，目标受到8D10心灵伤害，豁免成功则只受到一半的伤害。
此外，如果目标未能通过豁免检定，你可以通过一个动作对其发出一条命令，就如同你施展了命令术一般。目标必须进行处于劣势的豁免检定对抗你的命令。只要目标依然被病毒感染，你便可以在任何时候发出命令。
当你使用了此能力后，直到完成一次长休息之前你都不能再次使用此能力，并且与此同时目标的数码病毒痊愈。感染也可以被次级复原术治疗。


邪术师-巨灵贵族宗主

邪术师
1级时，邪术师获得选择异界宗主特性。此下为该特性的测试选项：巨灵
巨灵The Genie，先前被称作巨灵贵族Noble Genie的邪术师子职业的重置版。
巨灵

你与巨灵中的稀有群体，巨灵贵族缔结了契约。巨灵贵族乃是广阔的元素位面的统治者，并对其他次等巨灵与次等元素生物具有莫大的影响力。巨灵贵族们的动机各不相同，但都傲慢自大且有着匹敌次等神明的强大伟力。他们喜好让热衷于缚誓巨灵的凡人们反过来服侍他们，并对于缔结能扩张他们在多元宇宙中势力的契约有着巨大的热情。
你可以选择你宗主是哪种巨灵也可以通过巨灵种类表让骰子决定。如表所示，每种巨灵都与一种元素相对应。

巨灵种类
d4 种类　　　　　　　　 元素
1　　土巨灵Dao　　　　 土
2　　气巨灵Djinni　　 气
3　　火巨灵Efreeti　　 火
4　　水巨灵Marid　　 水

巨灵扩展法术Genie Expanded Spells （译者注，出于排版方便的考虑，这里就不给英文原文了。）
法术环阶　　 巨灵法术　　　　 土巨灵法术　　　　 气巨灵法术　　　　火巨灵法术　　　　 水巨灵法术
一环　　　　　　 侦测善恶　　　　 庇护术　　　　　　 雷鸣波　　　　　　 燃烧之手　　　　　　 云雾术
二环　　　　　　 魅影之力　　　　 荆棘丛生　　　　 造风术　　　　　　 灼热射线　　　　　　 朦胧术
三环　　　　　　 创造食粮　　　　 融身入石　　　　 风墙术　　　　　　 火球术　　　　　　　　雪雨暴
四环　　　　　　 魅影杀手　　　　 塑石术　　　　　　 高等隐形术　　　　火焰护盾　　　　　　 操控水体
五环　　　　　　 造物术　　　　　　 石墙术　　　　　　 伪装术　　　　　　 焰击术　　　　　　　　寒冰锥
九环　　　　　　 祈愿术　　　　　　 ——　　　　　　　　 ——　　　　　　　　 ——　　　　　　　　 ——

扩展法术Expanded Spell List
1级巨灵特性
当你学习一个邪术师法术时，你的巨灵宗主扩宽了你的可学习法术范围。巨灵扩展法术表包含加入到了邪术师法术列表中的巨灵法术和与你的巨灵宗主类型相关的法术。

巨灵器皿 Genie's Vessel
1级巨灵特性
你的宗主赐予你一个包含巨灵之力的魔法器皿。该器皿是一个微型物件，你可以将其作为施展你邪术师法术的法器。你决定物件的类别，或者你可以通过巨灵器皿表来决定。

巨灵器皿 Genie's Vessel
d6 器皿
1　　油灯
2　　瓮
3　　可装东西的戒指
4　　被塞住的瓶子
5　　空心小雕像
6　　华丽提灯

当你触碰器皿时，你可以用以下方式使用它：
瓶中小憩Bottled Respit：以一个动作，你可以用魔法消失并进到你的器皿内，器皿将留在你所在的原地。器皿内是与其本身相似的20尺半径，20尺高的圆柱形超维度空间。器皿内部温度适宜，并安放有舒适的垫子和茶几。在器皿之中时，你可以如同身在器皿所在之处一般听到外界的声音。你在器皿内可停留的时间等同于你熟练加值双倍数目的小时。如果你死亡，或是器皿被摧毁，抑或是使用一个附赠动作离开，你将提前从器皿中出来。当你离开器皿时，你出现在距离它最近的不被占据的空间中。在器皿内的一切物件将被留在其中直到被取出，而倘若器皿被摧毁，其中的物品则会完好无损地出现在距离它最近的不被占据的空间中。一旦你进入器皿，直到你完成一次长休后你不能再度进入。
巨灵之怒Genie's Wrath：在你的每个回合仅限一次，你可以在你攻击骰命中时对目标造成等同于你熟练加值的额外伤害。伤害类型取决于你的宗主类型：钝击（土巨灵），雷鸣（气巨灵），火焰（火巨灵），冷冻（水巨灵）。
器皿的AC等同于你的法术豁免DC。它的生命值等于你的邪术师等级加熟练加值，并免疫于毒素和心灵伤害。
倘若器皿被摧毁或是丢失，你可以进行一场持续1小时的仪式来从你的宗主处获得一个替代品。这一仪式可于短休或长休时进行，并会摧毁之前仍存在的器皿。当你死亡时，器皿在一阵元素能量的闪耀中消失。

元素赐福Elemental Gift
6级巨灵特性
你逐渐显露出你的巨灵宗主的特质。你对由你的宗主类型决定的一种伤害类型具有抗性：钝击（土巨灵），雷鸣（气巨灵），火焰（火巨灵），冷冻（水巨灵）。
同时，以一个附赠动作，你可以获得一个持续10分钟的30尺飞行速度，并且在飞行时你可以悬浮。你可以使用此附赠动作的次数等同于你的熟练加值，并在完成一次长休后恢复所有使用次数。

器皿庇护所Sanctuary Vessel
10级巨灵特性
当你使用瓶中小憩Bottled Respite特性进入你的巨灵器皿时，你可以选择30尺内最多5个可见自愿生物与你一同进入器皿。
以一个附赠动作，你可以将任意数目的生物从器皿中逐出，且如果你离开器皿或是其被摧毁，所有生物都将被逐出。
同时，在器皿中停留至少10分钟的任何生物（包括你自己）可视为完成了一次短休，且使用生命骰恢复生命值时的恢复量可以加上你的熟练加值。

有限祈愿术Limited Wish
14级巨灵特性
你祈求你的宗主，并实现你的小小愿望。以一个动作，你可以向你的巨灵器皿说出你的愿望，并请求实现一个六环或更低环阶的，且施法时间为1动作的法术效应。这一法术可以来自任何职业的法术列表，且你不需要满足法术材料需求，法术仅仅是作为此动作的一部分生效。
你使用此特性后，你直到完成1d4次长休后才能再次使用它。

（旧版）邪术师-巨灵贵族宗主

你和一个巨灵之中最稀少的之一，一个巨灵贵族订了约。这样的存在是元素层面中巨大封地的统治者，对低级的巨灵和元素生物有很大的影响。巨灵贵族动机各异，但都是收藏生物、知识和财富的傲慢的收藏家。巨灵重视他们的收藏，会保护他们声称拥有的东西。通过你与贵族的联系，你可以利用他们的影响力，但也要扩展他们在多元宇宙中对事物的所有权。
拓展法术列表
1级巨灵贵族宗主特性
在你学习一个邪术师法术时，巨灵贵族让你能够从一个拓展的法术列表选择。下面的法术对你来说加入到邪术师法术列表

引用

巨灵贵族拓展法术：
一环 云雾术 睡眠术
二环 变巨／缩小术，魅影之力
三环 造粮术，防护能量伤害
四环 变形术、魅影杀手
五环 毕格比之手，造物术

收藏家的容器
1级巨灵贵族宗主特性
你的宗主给你一个魔法容器，你可以用它把一个生物联系于你和赞助人的动物园里。容器是一个很小的物体，它对于你是一个法器。你可以确定容器是什么，或者您可以通过在收藏家的容器表上掷骰来随机地确定它是什么。

引用

收藏家的容器：
D6 容器
1 油灯
2 壶
3 有一个暗格的戒指
4 带塞子的瓶子
5 中空的雕像
6 华丽的灯笼

如果你丢失了你的容器，你可以进行一个1小时的仪式来从你的赞助人那里得到一个代替品。这个仪式可以在短休或长休其间中进行，它会破坏之前的容器。当你死亡时，这个容器会在元素力量的闪光中消失。
当你拿着容器的时候，作为一个动作，你选择是一个你能在100尺范围内看到的自愿的生物，并制造一条纽带把目标和你连接起来。纽带持续1小时，或直到你使用这个特性来创建另一条纽带，或直到绑定目标被减少到0点生命值，或者直到目标在距离你超过100尺处结束它的回合。
你的感知（察觉）检定获得等于你的魅力调整值的加值(最低为+1)。
当你可以施法时，你可以从你的位置或被绑定生物的位置释放法术。

你可以创造等同于你的魅力调整值的次数(最少一次)的纽带，并且当你完成一个长时间的休息后，你可以重新获得所有消耗的使用。

引用

收藏家的容器与魔契恩泽
当你用收藏家的容器创建一个纽带，这个纽带的形式反映了你的宗主巨灵的类型:旋转的雾和风 对应风巨灵,沙子和小片的岩石或宝石对应土巨灵,烟和灰烬对应火巨灵,泛着泡沫的水对应水巨灵。
当你在第3级获得契约恩惠特性时，如果你选择了一个给予你一个物品的恩惠，你的容器会变成那个物品。例如，一个宗主是一个高贵的火巨灵贵族的邪术师，他选择了书卷魔契，他可能会发现他的瓶子被变成了一个由红龙的翅膀制成的精美书卷，以黄铜与铁为轴。

元素抗性
6级巨灵贵族宗主特性
你的宗主赋予你针对一种元素的保护。当你完成长休时，你获得你选择的强酸、冷冻、火焰、或者闪电之一的抗性，持续到你下一次长休结束
当你收藏家的容器的纽带激活时，这个被你链接的生物也会获得你选择的种类的抗性
保护之愿
10级巨灵贵族宗主特性
你现在可以利用你收藏家的容器来祈愿保护你自己或者你链接的对象。如果你或者你链接的对象被一次攻击命中，你可以使用你的反应来传送，交换你们的位置，并且替为承受伤害。
巨灵的娱乐
10级巨灵贵族宗主特性
作为一个动作，你尝试将一个你可见的90尺以内的生物送入你宗主的庭中。目标必须通过一个等同你邪术师法术豁免难度的dc的魅力豁免检定，否则将被魔法地拖入你的容器，并且传送到你宗主在元素位面的庭中，在那里，目标将被震慑，而且你的宗主将惊喜地欣赏你的目标，但不会造成任何伤害。你的目标可以在他的回合结束时重复尝试豁免，以重现于他消失的位置，或者最近的为占据位置（如果原位置被占据）
一旦你使用了这个特性，你将无法再次使用该特性，直到你完成一次长休。如果目标待在你宗主的庭中长达一分钟，巨灵将会把他在目标回合结束时送回，如同完成了豁免，而你也将能再次使用该能力。
呼唤收藏家
14级巨灵贵族宗主特性
为了扩大你的宗主对多元宇宙的影响，你可以召唤他们更多的力量。作为一个动作，你可以通过对你的术士施法豁免DC进行魅力(游说)检定来请求你的庇护人的援助。如果检查成功，您可以选择以下效果之一:
·距离你60尺以内的生物将获得8d6点生命，并结束折磨它的一种疾病或状态:失明、魅惑、失聪、恐惧、麻痹或中毒。
·离你60尺范围内的一个生物在攻击骰和豁免投掷上处于劣势，直到你下一轮开始。
·你可以无法术成分地释放通晓传奇。
无论检定成功还是失败，在长休之前，你都不能再次使用此特性能。或者，你可以牺牲至少价值500金币的非魔法的宝藏给你的宗主，从而能重新使用这个特性。这一牺牲要求宝藏至少在1分钟内离你10尺的范围内，在这一分钟结束时，你使用一个动作将宝藏传送到你的宗主的国度，并且你手上要有你的收集者的容器。


邪术师-深海潜伏者

深海潜伏者
你和某个潜伏在深海甚至水元素界的存在建立了契约，例如强大的克拉肯，传说中的原初巨物，创世早期便存在的凶猛怪兽。你作为该生物的手与眼，为他汇报在他领域之外你所发现的一切。你可以作为愿意为这些存在献出生命的宗教成员而建立契约，亦或是在异界宗主救了落入深海的你的生命后建立契约。

潜伏者至握
深海潜伏者的几个能力在可以创造出触手或胃部触及这个世界。这些附肢应该反映出你特定的宗主的特点。例如克拉肯的邪术师可能召唤出乌贼触手，锯齿边缘的蟹鳌或大量乌贼的硬喙，水元素界原初巨兽的仆人可以召唤出卷须或有生命的水流。

扩展法术列表
深海潜伏者令你在学习邪术师法术时可以选择下列法术。下方法术加入邪术师法术列表。

深海潜伏者法术
法术等级 法术
1 造水/销水术，雷鸣波
2 造风术，粉碎音波
3 闪电束，冰雹雨
4 操控水位，艾伐黑触手
5 问道自然，寒冰锥

深海抓握
1级时你获得召唤魔法幽灵触手攻击敌人的能力。以一个附动作，你可以在60尺内你可见的一点召唤10尺长的触手。这个触手存在1分钟或直到你用这个能力创造了另外一只触手。
当你召唤触手时，可以对它10尺的敌人进行一次近战法术攻击。这次攻击对目标造成1d8点冷冻或闪电伤害（造成伤害时由你选择），并且它的速度降低至10 尺，直到你的下个回合开始。当你到达邪术师10级时，造成的伤害增加为2d8.
在你的回合里以一个附赠动作可以使触手移动30尺并再次攻击。
你可以召唤触手等同于你的魅力调整值（最少一次）的次数，你可以在结束长休后恢复所有使用次数。

深海眷族
1级时，你被接纳为异界宗主仆役的一员。你可以与你120尺内的任何异怪，野兽，元素或天生拥有游泳速度的怪物进行心灵沟通。该生物可以理解并通过心灵感应回应你。

灵魂巨物
6级时，你的异界宗主赐予你强大的能力，你获得以下益处：
你可以在水和空气中呼吸。
你获得等同你行走速度的游泳速度
你获得冷冻伤害抗性

守卫抓握
6级时，你通过深海抓握创造的触手可以保护你和其他人。当你或你可以看见的一个位于触手10尺内的生物承受伤害时，你可以使用反应选择这些生物中的一个并使该生物遭受的伤害减半。如此做则触手消失。

吞世巨胃
10级时，你可以用魔法具现出你的异界宗主的永不满足的饥饿。以一个动作在你可见的60尺内的一点，一分钟内，以此点为中心半径10尺的透明巨胃出现，当它出现时，所有在其范围内的生物必须成功通过力量豁免对抗你的法术豁免dc，否则被束缚。任何在巨胃范围内开始回合的生物承受3d6寒冷或闪电伤害（造成伤害时由你选择）。以一个动作，被束缚的生物可以重试豁免，成功则解除束缚。当你的回合开始时，如巨胃的范围内有生物存在，你获得等于邪术师等级的临时生命值。
一旦你使用了这个能力，直到你结束一次长休或短休后都不可再次使用。

深海开放
14级起，你获得召唤异界宗主援助的能力。选择你30尺内的一点，你的异界宗主会撕裂现实展现无垠深海的冰山一角。选择下列效果的一项作为此次展现的主要表现，一旦你使用了效果中的其中之一，直到你结束一次长休后都不可再次使用。
传送 你和最多五名在显现点30尺范围内的自愿生物被幽灵触手被猛然拉入你异界宗主一点。随后触手消失。触手会将你和你选择的生物传送到100英里内过去24小时中你曾去过的一点。随后触手消失。
愤怒 你可以操纵密集的触攻击显现点30尺范围内你可见的最多五个的生物，每个生物必须进行敏捷豁免对抗你的法术豁免dc。若豁免失败则该生物遭受6d10点冷冻或闪电伤害（你选择）且被打击倒地。若豁免成功则该生物只受到一半伤害，且不会倒地。随后触手消失。

新法术
一个新的适合心灵主体施法者的戏法：心灵刺爆。它出现在法师，术士和邪术师法术列表。

心灵刺爆
惑控系戏法
施放时间：一个动作
范围：60尺
成分：V
持续时间：1轮
你操控心灵长钉刺入法术范围内你可见的一个目标。目标必须进行智力豁免，除非豁免成功否则目标遭受1d6点心灵伤害，在你下个回合结束前的它的第一个豁免骰必须投掷d4并从豁免结果中减去投掷结果。
当你到达以下等级时该法术伤害增加1d6：5级（2d6），11级（3d6），17级（4d6）


邪术师-探求者.html

你的宗主是个神秘的存在，在星界中旅行以搜寻知识和秘密。为了回报你宗主的恩赐，你在世界上漫游着，寻找着可以和探求者分享的学识。
你的宗主可能是任何献身于知识或已被遗忘的学识的神明或其他强大存在。对于灰鹰战役而言，塞莱斯汀是个理想的宗主，k也启发了这个设计。在被遗忘的国度，你的宗主可能是阿祖斯或欧格马。在艾伯伦，奥林可以成为极好的宗主；而在克莱恩和龙枪战役设定中，吉力安很符合探求者的角色。

拓展法术列表
当你学习邪术师法术时，你的探求者宗主赐予你将以下法术加入邪术师法术列表进行选择的权力。

探求者拓展法术
法术环数 法术
1级 羽落术，跳跃术
2级 浮空术，物品定位术
3级 鹰眼术，短讯术
4级 秘法眼，生物定位术
5级 通晓传奇，穿墙术

庇护极光shielding aurora
从1级起，你可以呼唤探求者的力量来让自己免受损害。以一个附赠动作，你在身边创造出明亮能量形成的极光漩涡。直到你的下个回合结束，你对于所有伤害得到抗性，并且若一个敌对生物在你周围10英尺内结束其回合，它受到等于你的邪术师等级 + 你的魅力调整值的光耀伤害。
一旦你使用了此特性，你在完成一次短休息或长休息前无法再次使用它。

契约之赐：星链契约pact boon:pact of the star chain
3级时，选择了探求者的角色可以选择此选项以代替邪术师现存的契约之赐的选项。
探求者赐予你一条以星光铸成的锁链，点缀着北斗七星的光芒。当锁链在你的身上时，你习得占卜术法术，并能将它作为一个仪式施展。此法术不计入你的已知法术的数量中。
此外，你能在携带着此物品时呼唤探求者的力量，以在一次智力检定中得到优势。一旦你使用此能力，你在完成一次短休息或长休息前无法再次使用它。
若你失去了你的星之锁链，你可以进行一个1小时的仪式以从探求者那里得到一条替代品。这个仪式可以在一次短休息或长休息时进行，而它会摧毁之前的锁链。当你死亡时，锁链伴随着一道闪光消失。
这件物品的具体形象可能会因为你的宗主不同而变得不同。星之锁链受到了灰鹰神塞莱斯汀的启发。

星界庇护所astral refuge
6级时，你得到踏入星界庇护所的能力。以一个动作，你从世界上消失一段时间，进入星界，并因为星界的无时间特性而受益。当处于你的星界庇护所时，你可以进行两个动作来施展只以你为目标的法术。在使用了这两个动作后，你回到你原来占据的格子，而你的回合结束。

悠远漫游者far wanderer
在10级时，你不再需要呼吸，同时你得到对于火焰伤害和冷冻伤害的抗性。

星界避难所astral sequestration
从14级起，你得到让自己和你的盟友在星界避难的能力。
通过进行需要5分钟的一种特殊仪式，你让自己和至多10个你能看见的自愿生物转移到星界。你和这些生物在星界的避难所得到一次短休息的好处。你之后会回到你之前占据的格子，而现实世界中没有时间流逝。
在你的短休息中，你和其他进入避难的生物可以使用任何在一次休息中的可用选项，而这些选项必须只影响你和进入避难的生物。
一旦你使用了此能力，你在完成一次长休息前无法再次使用它。


邪术师-鸦后.html

鸦后the Raven Queen
你的宗主是鸦后，一个在堕影冥界深处的冰霜宫殿中统治着这片可怕土地的神秘存在。鸦后监视着世界，预知着每个生物的死期，确保它们在正确的时间和地点迎来末路。作为堕影冥界的统治者，她居住在世界的腐朽、黑暗的倒影之中。她深入世界的能力有限。因此，她转向凡人邪术师来实行她的意旨。效忠于鸦后的邪术师在梦中从她那里收到预见和低语，向他们派出任务并提醒他们临近的危险。
鸦后的追随者们想在世界上实行她的意旨。她主要关心的是生物应期在世界中死去，并派出她的使徒去击败那些通过不死化或其他对于永生的模仿来逃避死亡的人。她讨厌智能不死生物，希望她的追随者能消灭它们，而无心智的不死生物在她眼中不过是蹒跚的自动人偶罢了。

拓展法术列表
鸦后让你在学习一个邪术师法术时从一个拓展的法术列表中选取。下述法术对你而言加入到邪术师法术列表中。

鸦后拓展法术
法术等级 法术
1级 虚假生命，庇护术
2级 沉默术，灵能武器
3级 假死术，死者交谈
4级 冰风暴，生物定位术
5级 通神术，寒冰锥

哨卫渡鸦sentinel raven
从1级起，你得到了一个鸦后派来守护你的灵体的服务。这个灵体的外观和游戏数据如同一只渡鸦，而它总是遵守你的命令，你可以在它处于你周围100英尺内以心灵感应的方式下达命令。
当渡鸦落在你的肩膀上时，你得到30英尺的黑暗视觉，同时你在被动的感知（观察）值和感知（观察）检定中得到加值。加值等于你的魅力调整值。当渡鸦落在你的肩上时，它不能被任何攻击或其他有害效果作为目标；只有你能对它施展法术；而它处于失能。
当渡鸦处于你周围100英尺内的时候，你能以渡鸦的眼睛看，听到渡鸦听到的声音。
在战斗中，你为渡鸦投先攻，并控制它如何行动。若它被一个生物所杀，你在接下来的24小时内在对于凶手的所有攻击检定中得到优势。
渡鸦不需要睡眠。当它处于你周围100英尺内时，它能以一个附赠动作把你从睡眠中唤醒。
渡鸦会在它死去时，你死去时，或你与渡鸦之间分离超过5英里时消失。
在一次短休息或长休息的结束时，你可以呼唤渡鸦回到你的身边——无论它在哪里，或它是否已死——而它会在你周围5英尺内重新出现。

渡鸦之魂soul of the Raven
在6级时，你得到了与你的渡鸦灵体融合的能力。当你的渡鸦落在你的肩上时，以一个附赠动作，你的身体融入你的渡鸦的形体之中。当处于融合，你变为微型tiny，你用渡鸦的速度代替你自己的速度，并且你只能使用你的动作来冲刺、撤离、闪避、协助、躲藏、或搜索。在这段时间内，你获得所有你渡鸦落在你肩上时的好处。以一个动作，你和你的渡鸦恢复正常。

渡鸦之盾raven’s shield
在10级时，鸦后赐予你防御性的祝福。你在死亡豁免检定上获得优势，免疫于恐慌状态，对黯蚀伤害具有抗性。

鸦后右手queen’s right hand
从14级起，你能引导鸦后的力量来杀死一个生物。你可以施展死亡一指。在以此特性施展该法术后，你无法再次这样做，直到你完成了一次长休息。

魔能祈唤
在2级时，邪术师得到魔能祈唤特性。这里为此特性提供了新的测试选项。
许多下述新祈唤与一个宗主有关，这允许你加深你的邪术师与异界宗主间的联系。
两个祈唤与探求者相关，这是出现在之前的UA中的宗主（16-08期）。

灼烧巫咒burning hex
先决条件：咒剑宗主
以一个附赠动作，你令一个被你咒剑诅咒诅咒的目标受到等于你魅力调整值的火焰伤害（最小1）。

凯丰信标caiphon‘s beacon
先决条件：旧日支配者宗主。
紫色的星辰凯丰是缺乏经验的水手的末日。那些用它欺诈的星光导航的人，旅途毫无例外的迎来了毁灭。你得到欺瞒和隐秘技能的熟练，并且你在对抗被魅惑的生物的攻击检定中具有优势。

刺骨巫咒chilling hex
先决条件：咒剑宗主
以一个附赠动作，你让寒风在一个被你咒剑诅咒诅咒的目标身边挂起，对处于该目标周围5英尺内的每个敌人造成冷冻伤害。此冷冻伤害等于你的魅力调整值（最小1）。

鸦后手书chronicle of the raven queen
先决条件：鸦后宗主，书卷魔契特性
你可以将一具尸体的手或类似器官放到你的影之书上并大声问出一个问题。1分钟后，答案会以血书写在你的树上。答案由该死去生物的灵魂尽其知识所能回答，并被翻译为一门由你选择的语言。你必须在一个生物死去的1分钟内使用此能力，而一个特定的生物以此法只能被提问一个问题。

阿卡玛之爪claw of acamar
先决条件：旧日支配者宗主，锋刃魔契特性
你可以使用你的锋刃魔契特性创造出一把黑色的、铅制链枷。廉价的头部被雕刻为一对攫抓的触手。此武器具有长触及特性。当你用它击中一个生物时，你可以消耗一个法术位对目标造成每法术等级2d8点额外的黯蚀伤害，而你可以令该生物的速度降低到0英尺，直到你下个回合的结束。

诅咒使者curse bringer
先决条件：咒剑宗主，锋刃魔契特性
你可以使用你的锋刃魔契创造出一把以银铸造、剑刃上蚀刻着黑色符文的巨剑。若你以此剑将一个被你咒剑诅咒诅咒的目标降为0生命值，你可以立即将诅咒的目标改为另一个生物。这种改变不会延长该诅咒的持续时间。
当你用它击中一个生物时，你可以消耗一个法术位对目标造成每法术等级2d8点额外的挥砍伤害，而你可以令该生物的速度降低到0英尺，直到你下个回合的结束。

莫菲斯托费利斯之吻Kiss of Mephistopheles
先决条件：5级，邪魔宗主，魔能爆戏法
你可以用你的魔能爆引导莫菲斯托费利斯的火焰。当你以该戏法击中一个生物时，你可以使用一个邪术师法术位，以一个附赠动作施展火球术。然而，此法术必须以一个你以魔能爆击中的生物为中心。

基拉德的凝视gaze of khirad
先决条件：7级，旧日支配者宗主
你得到了蓝色星辰基拉德锐利的凝视之光。以一个动作，你可以看穿30英尺范围内的固态物体，直到当前回合的结束。在这段时间内，你眼中的物体看起来像是幽灵般的透明景象。

绿王赋礼green lord‘s gift
先决条件：至高妖精宗主
绿王守望着一片苍翠的常夏国度。你的灵魂与他的力量相连接。当你恢复生命值时，你将任何投出的决定你恢复生命值的骰子视为投出了其最大值。

迪斯帕特权杖mace of dispater
先决条件：邪魔宗主，锋刃魔契特性
当你创造的契约武器是权杖时，它展现为一根铸造于迪斯——九狱第二层——的钢铁权杖。当你用它击中一个生物时，你可以消耗一个法术位对目标造成每法术等级2d8点额外的力场伤害，而若该生物为超大型或更小，你可以击倒该生物，令其变为俯卧。

月之弓moon bow
先决条件：至高妖精宗主，锋刃魔契特性
你可以使用你的锋刃魔契特性创造出一把长弓。当你拉起它的弓弦并射击时，它创造出一支白木箭，箭会在1分钟后消失。你在使用这把弓对抗兽化人的攻击检定中具有优势。当你用它击中一个生物时，你可以消耗一个法术位对目标造成每法术等级2d8点额外的光耀伤害。

探求者之路path of the seeker
先决条件：探求者宗主
探求者让你踏上寻找知识的旅程，很少有什么能让你离开这条道路。你忽略困难地形，在任何逃脱擒抱、镣铐、或绳缚的检定中具有优势，在对抗被麻痹的豁免检定中具有优势。

鸦后祝福raven queen’s blessing
先决条件：鸦后宗主，魔能爆戏法
当你用你的魔能爆戏法形成一次重击时，选择你自己或一个处于你周围30英尺内你能看见的盟友。被选择的生物可以立即消耗一颗生命骰以恢复等于掷骰+该生物的体质调整值的生命值（最小1生命值）。

探求者之言seeker’s speech
先决条件：探求者宗主
你寻找知识的任务允许你掌握任何口头语言。当你完成一次长休息时，你可以选择两种语言。你得到对于选择的语言的说、读、和写的能力，直到你完成了你的下次长休息。

乌班之掩shroud of ulban
先决条件：18级，旧日支配者宗主
蓝白色的星辰乌班在群星间诡秘的闪耀着，它的闪动只意味着可怕的恶兆。以一个动作，你可以变得隐形1分钟。若你攻击、造成伤害、或强迫一个生物进行一次豁免检定，你将在当前回合的结束时变得显形。

优异契约武器superior pact weapon
先决条件：9级，锋刃魔契特性
任何你使用你锋刃魔契特性创造出的武器是一把+2武器。此祈唤不影响你用于转化为你的契约武器的魔法武器。

终极契约武器ultimate pact weapon
先决条件：15级，锋刃魔契特性
任何你使用你锋刃魔契特性创造出的武器是一把+3武器。此祈唤不影响你用于转化为你的契约武器的魔法武器。


邪术师：亡灵宗主

死灵宗主 The Undead

    死灵是居住在多元宇宙黑暗角落的实体。你的宗主可能是阿瑟瑞拉克Acererak、亚扎林Azalin、索斯爵士Lord Soth、施特拉德Strahd或其他一些古老的不死生物。你可能会寻求从你的宗主漫长积累的经验中获得知识，而它可能会将你视为某个百年计划的一部分。

拓展法术列表 Expanded Spell List

Lv.1 死灵宗主特性

    学习邪术师法术时，你的死灵宗主赐予你将以下法术加入邪术师法术列表进行选择的权力。

死灵宗主拓展法术 Undead Expanded Spells

法术环阶 | 法术
一环 | 灾祸术bane，虚假生命false life
二环 | 目盲术/耳聋术blindness/deafness，魅影之力phantasmal force
三环 | 死者交谈speak with dead，魅影驹phantom steed
四环 | 防死结界death ward，高等隐形术greater invisibility
五环 | 防活物护罩antilife shell，死云术cloudkill

战栗形态 Form of Dread

Lv.1 死灵宗主特性

    你表现出你宗主可怕力量的一个侧面。作为一个附赠动作，你变身持续 1 分钟。变身时你获得以下好处。

·你获得相当于 1d10＋你的邪术师等级的临时生命值。

·在你的每个回合中，当你用攻击命中一个生物时，你可以强迫它进行一次感知豁免。若豁免失败则目标会对你恐慌，直到你的下一个回合结束。

·你对恐慌状态免疫。

    你可以变身的次数等于你的熟练加值，当你完成一次长休时，你会恢复所有消耗的次数。

    你战栗形态的外观反映了你宗主的某些方面。例如，你的形态可能是一个阴影纱幕，形成某位巫妖宗主的王冠和长袍，或者你的脸可能会因为你的吸血鬼宗主而变成蝙蝠一样的特征。

坟冢之触 Grave Touched

Lv.6 死灵宗主特性

    你宗主的力量对你的身体和魔法产生了深远的影响。你不需要进食、饮水与呼吸。

    此外，当你用攻击击中一个生物并对该生物投掷伤害骰时，你可以将伤害类型替换为黯蚀伤害。当你使用战栗形态时，你可以在确定目标受到的黯蚀伤害时额外掷一个伤害骰。

坏死躯壳 Mortal Husk

Lv.10 死灵宗主特性

    你与亡灵和黯蚀能量的联系现在充斥着你的身体。你对黯蚀伤害有抗性。如果你使用战栗形态变身，你转而会对黯蚀伤害免疫。

    此外，当你的生命值降低到0时，你可以使你的身体发生爆炸。你周围 30 尺内的每个生物都会受到相当于 2d10+你邪术师等级的黯蚀伤害。然后你在你此前所占据的空间里以 1 点生命值连同你的装备一起复活，然后你获得 1 层力竭。一旦你以这种方式复活，你就不能再这样做，直到你完成 1d4 次长休息。

精神投射 Spirit Projection

Lv.14 死灵宗主特性

    你的身体现在只是你精神的容器。作为一个动作，你可以从你的身体投射出你的精神。你留下的身体是昏迷的，并处于假死状态。

    你的精神可以在你的身体之外停留长达 1 小时，或者直到你的专注中断（如同专注于一个法术）。当你的投射结束时，你的灵魂会回到你的身体，或者你的身体会魔法般的传送到你灵魂所在的空间（取决于你的选择）。

    当你投射你的精神时，你获得以下好处：

·你的精神和身体获得对钝击、穿刺和挥砍伤害的抗性。

·当你施放一个咒法学派或死灵学派的法术时，该法术不需要语言、姿势或非昂贵材料成分。

·你的飞行速度等于你的行走速度，并且可以悬浮。你可以穿过生物和物体，如同它们是困难地形一样，但如果你在生物或物体内结束自己回合，你会受到 1d10 的力场伤害。

·当你使用战栗形态时，在你每个回合有一次机会，当你对一个生物造成黯蚀伤害时，你会恢复相当于黯蚀伤害量一半的生命值。

    一旦你使用了这个特性，你就不能再这样做，直到你完成了一次长休息。


法师
2级时，法师获得选择奥术传承特性。此下为该特性的测试选项：书士会
书士会Order of Scribes，将归档师Archivist子职业重新设计后的法师子职业。
书士会Order of Scribes

法师依赖法术书施法，这是施法者之间的共识。此话不假，多少法师们废寝忘食地埋首苦读只为了能创造出震古烁今的魔法理论，又有多少法师不会在旅行时带着撑满了背包的书本和卷轴，又有多少法师赴汤蹈火只为了能一探究竟古代知识的宝库。
比起其他同行，书士会的法师最为手不释卷。尽管不同世界的书士会形态不同，但不论何处它的核心主旨都是将书籍和卷轴之中的魔法发现记载下来从而将魔法发扬光大。在其他法师对其法术书视如珍宝时，书士会的书士则致力于用魔法令其法术书觉醒，并将它变为一个值得信赖的同伴。正所谓，尽读书不如交书！

译者注：我尽力了

法师笔Wizardly Quill
2级书士会特性
以一个附赠动作，你可以用魔法创造出一根微型羽毛笔。魔法羽毛笔拥有以下特质：

·　　　　 这根羽毛笔不需要墨水。让你用它写字时，它会在书写平面上自动产出你所选颜色的墨水。

·　　　　 若你使用这根羽毛笔来向法术书中抄录法术，所需的金币和时间减半。

·　　　　 如果你在文本上摇晃羽毛笔，你可以消除你所写的，5尺内的所有字迹。

如果你创造出一根新笔或死亡，羽毛笔将消失。

觉醒魔典Awakened Spellbook
2级书士会特性
通过特别准备的墨水和书士会所传承的咒语，你的法术书中觉醒了一个魔法智能。
当你持握法术书时，它授予你以下增益：

·　　　　 你可以将法术书作为你施展法师法术的法器。

·　　　　 当你消耗法术位施展一个法师法术时，你可以将它的伤害类型替换为你法术书内另一个法术的伤害类型，宛如你的法术书用魔法改变了此次施法时所使用的法术公式。

·　　　　 当你仪式施法一个法师法术时，你可以花费法术的正常施法时间，而非再花费10分钟的额外时间。你无法再次如此施法，直到你完成一次长休。

如有必要，你可以在一次短休时使用你的法师笔将奥术魔印刻画到一本空白书或者一本你与之同调的魔法法术书上。短休结束时，你原本法术书内的意识将转移到新书之中，同时还会携带着旧书中记载的所有法术。如果旧书依旧在某处存在，它上面所记载的所有法术将消失。

大书士Master Scrivener
6级书士会特性
每当你完成一次长休，你可以通过使你的法师笔与一卷白纸或羊皮纸接触来复制你的觉醒魔典中的一个法术并制造一个魔法卷轴。当你制造卷轴时魔典必须在你5尺之内。
被复制的法术必须是一环或二环法术，且施法时间必须为1个动作。卷轴将增强法术的力量，使其视为比平常高一环阶的法术。你可以以一个动作阅读卷轴来施展其中的法术。卷轴对其他任何人都不可理解，且当你完成下次长休或施展其中法术后，卷轴上记载的法术将会消失。
同时，你可以熟练地制造城主指南第七章中描述的法术卷轴。若是你使用你的法术笔，制造法术卷轴花费的金币和时间减半。

思维具现Manifest Mind
10级书士会特性
你如今可以令栖身于你觉醒魔典中的魔法智能具现化。当你携带魔典时，以一个附赠动作，你可以促使其中的智能在你60尺内所选的未被占据空间内实体化为一个微型构装生物灵体并悬浮在空中。这一存在是无形的，且不占据其所处空间且发出半径10尺范围的微光光照。它的外形可如同一本灵体卷宗，一串文字或是一名古代学者（由你选择）。灵体具有等同于你的法师等级等级加智力调整值的生命值，且使用你的AC和豁免加值。
思维灵体具现化时具有听觉和视觉，同时具有60尺范围的黑暗视觉。以一个动作，你可以使用思维灵体的感官，直到你的专注结束（如同你正在专注一个法术）。
每当你在你的回合施展一个法师法术，你可以使用思维灵体的感官来在灵体所在位置施展法术。你可如此做的次数等同于你的熟练加值，且在完成一次长休后恢复所有已消耗次数。
以一个附赠动作，你可以使思维灵体悬浮移动到30尺你或它可见的内未被占据的空间。思维灵体可以穿过生物但不能穿过物件。如果思维灵体距离你超过300尺，其生命值低于0，你死亡或你用一个附赠动作驱散它，则具现化停止。

一字见心One with the Word
14级书士会特性
你与你的魔典已然异体同心。当你持握魔典并且其思维灵体处于具现化时，你可以以一个动作令你们双方交换位置。你可用此法传送的次数等同于你的熟练加值，且在完成一次长休后恢复所有已消耗次数。
并且，如果在你死亡时你的觉醒魔典内含有至少一个法术，1分钟后你可以在魔典的5尺内复活。你复活时具有1生命值。之后，骰3d6。魔典失去你选择的法术总环阶高于或等同于骰值的法术。比如，如果骰值为9，则魔典内总环阶等同于至少9的法术将消失，而这可以是一个九环法术，或三个三环法术，或其他法术环阶组合。
在这之后，即使你从卷轴或另一本法术书中发现此法术，你也不再能施展它。唯一恢复你施展这些法术能力的途径只有祈愿术，每次许愿都会恢复施展一种法术的能力。

引用

我归档师呢？
书士会是归档师，这一UA中奇械师子职的再版。喜欢这子职业的人不少，但还有不少人对这个子职业的画风满头问号。许多人觉得归档师更适合作为一个法师子职，有一说一，确实，法师——D&D中的老牌书呆子——和归档师简直就是绝配。所以我们把归档师重塑新生，创造出了书士会。
至于其他的UA法师子职业，我们就直截了当地和你们说吧。真名魔法和灵能都凉了，因为没多少人觉得他们好看又好玩。至于这两个子职的画风，我们会用别的方式再现。


法师-发明学派.html

奥术传承
在2级时，法师获得奥术传承特性。这里为此特性提供了新的测试选项：发明学派。

发明学派School of Invention
{描述略}

表：发明学派特性
法师等级 特性
2级 发明工具，奥驱盔甲，鲁莽施法
6级 炼化施法
10级 离奇先见
14级 掌控混沌

发明工具Tools of the Inventor
在2级时，你获得由你选择的两种工具的熟练。

奥驱盔甲Arcanomechanical Armor
发明是危险的，至少对那些进行它的此学派的法师是危险的。作为对抗这种危险的一种防护，你开发出了一套奥术盔甲。
从2级起，你获得轻甲的熟练，并获得一件奥驱盔甲——一套只有你能与之调谐的魔法物品。当你调谐于该盔甲并穿戴着它的时候，它为你带来对力场伤害的抗性。
这件盔甲是轻甲，提供等于12+你的敏捷调整值的AC。它重8磅。
你可以通过在一次长休息的结束时接触一套非魔法的镶嵌皮甲来创造一套新的奥驱盔甲。这样做会移除你先前的奥驱盔甲上的魔法，将之还原为一套非魔法的镶嵌皮甲。

鲁莽施法Reckless Casting
从2级起，你可以尝试施展你并未准备的法术。当你使用此能力时，你使用你的动作并选择下述选项之一：
·投戏法的鲁莽施法表格，作为此动作的一部分施展结果法术。
·消耗一个法术位，对于对应等级的鲁莽施法表格投两次骰，若消耗的法术位为6级或更高则投5级法术表。从两个结果中选择一个你想使用的，作为此动作的一部分施展结果法术。
若你施展的法术并非一个法师法术，当你以此法术施展它时，它对你而言是一个法师法术。

表：鲁莽施法
d10 戏法
1 酸液飞溅
2 冻寒之触
3 火焰箭
4 光亮术
5 毒气喷溅
6 冰冻射线
7 电爪
8 神圣之火
9 荆棘之鞭
10 投两次并施展每个戏法，但若你在这两次掷骰中投出了至少一个10，你的施法将不产生结果，你的动作被浪费。

d10 1级法术
1 燃烧之手
2 繁彩球
3 七彩喷射
4 妖火
5 虚假生命
6 云雾术
7 跳跃术
8 魔法飞弹
9 雷鸣波
10 投两次并施展每个法术，但若你在这两次掷骰中投出了至少一个10，你的施法将不产生结果，你的动作被浪费，但法术位不会被消耗。

d10 2级法术
1 朦胧术
2 黑暗术
3 变巨/缩小术
4 造风术
5 隐形术
6 浮空术
7 马友夫强酸箭
8 灼热射线
9 粉碎音波
10 投两次并施展每个法术，但若你在这两次掷骰中投出了至少一个10，你的施法将不产生结果，你的动作被浪费，但法术位不会被消耗。

d10 3级法术
1 闪现术
2 恐惧术
3 假死术
4 火球术
5 飞行术
6 气化形体
7 闪电束
8 雪风暴
9 臭云术
10 投两次并施展每个法术，但若你在这两次掷骰中投出了至少一个10，你的施法将不产生结果，你的动作被浪费，但法术位不会被消耗。

d10 4级法术
1 枯萎术
2 困惑术
3 艾伐黑触手
4 火焰护盾
5 高级隐形术
6 冰风暴
7 魅影杀手
8 石肤术
9 火墙术
10 投两次并施展每个法术，但若你在这两次掷骰中投出了至少一个10，你的施法将不产生结果，你的动作被浪费，但法术位不会被消耗。

d10 5级法术
1 死云术
2 寒冰锥
3 湮灭斩{原文为destructive wave，似为笔误}
4 焰击术
5 怪物定身术
6 疫病虫群
7 群体治疗伤害
8 力场墙
9 石墙术
10 投两次并施展每个法术，但若你在这两次掷骰中投出了至少一个10，你的施法将不产生结果，你的动作被浪费，但法术位不会被消耗。

炼化施法Alchemical Casting
6级时，你学会了将魔法导入你的奥驱盔甲中，以不同的方式增强你的法术。若你在与该盔甲调谐并穿戴着它的时候施展法术，你可以消耗一个额外的1级或2级法术位以改变该法术。具体效果取决于你消耗的法术位。
一个额外的1级法术位允许你操纵该法术的能量。当你施展一个造成强酸、冷冻、火焰、闪电或雷鸣伤害的法术时，你可以用来自此列表中的另一种类别代替该伤害的类别。
一个额外的2级法术位可以增加该法术的原始力量。若你在施法时为该法术投伤害，它对该法术的目标之一（由你选择）、于此回合中造成的伤害增加2d10点力场伤害。

离奇先见Prodigious Inspiration
在10级时，你更加熟稔于准备法术。以一个附赠动作，你可以将一个你已经准备的法术替换为另一个来自你法术书的法术。你无法再次使用此能力，直到你完成一次短休息或长休息。

掌控混沌Controlled Chaos
在14级时，你即兴施法的能力变得更加强大。当你为一次鲁莽施法在非戏法的表格中掷骰时，你可以在比被消耗的法术位高一级的表格中掷骰。


法师-科技魔法.html

奥术传承：科技魔法
——————————————
与那些更为常见的，基于魔法学派的奥术传承不同，科技魔法的传承并不专注在某种特定的操法手段或魔法能量上。科技魔法的研习者更关注他们的法术如何与现代科技进行互动。

科技法师可以将科技同时作为导引与储存魔法力量的手段。在一个使用了造物可选规则（见地下城主指南）的战役中，一名科技法师也许会创造出一次性电子设备或智能手机app来替代药水与卷轴。

额外熟练

当你选取此奥术传承后，在2级起，你熟练于短火器和黑客工具。

科技学者

同样在2级起，你将你的法术书换为一个经特殊同调处理的存储设备，它可以存储魔法数据，这一设备的类型由你自己决定。这一设备的运算能力必须等同或高于一台平板电脑。无论何时，你只能与一台存储设备保持同调。将法术录入这台设备只需要将法术抄入法术书一半的开销。

编程法术

6级起，你可以将一个法术插入一台你自选的电子设备中，这样，你就可以通过一个动作，以按动一个键位或拨动一个开关的方式施展此法术。这一法术的所有变量都在施展时决定。所需的电子设备，其运算能力必须同等或高于一部移动电话。

一个编程法术可以在设备中维持最多48小时，且一旦被触发就将消散。在使用此能力时，你一次只能将一个编程法术存入一台设备，且一台设备最多也只能容纳一个编程法术。只有你本人可以激活设备中的编程法术。若设备被摧毁，编程法术也将消失。

如果你在设备中存入了一个需要专注的法术，那么在你本人维持另一个专注时，这一法术无法激活。一旦你使用了此能力，你必须在完成一次长休息后才能再次使用它。

在线施法

10级起，你可以通过联网电子设备，包括摄像头、移动电话、电脑等等，施展法术。例如，如果一个生物在一个安全摄像头的视野内，而你正通过电脑查看来自该安全摄像头的影像，你可以施展一个法术，让它从电脑进入，从那个安全摄像头涌出，并命中目标。

如果这个法术需要施法者被看到，那么目标必须能看到你或者你的一个实时影像。如果法术需要施法者被听到，那么目标必须能听到你或者你的实时音频转播。法术的距离通过你到你的设备的距离，与目标到他的设备的距离来决定。你必须能看到或者通过其他方式定位目标。这一特性只能被用于施展目标为特定生物的法术。影响一定范围的法术并非在线施法能力的适用对象。

这一能力每日可用的次数等于你的智力调整值，最少每日1次。

设备连锁

14级时，你掌握了一种新的能力，可以将你的部分意识碎片录入一台拥有强大运算能力的设备。当你施展一个需要专注的法术时，你可以使用一台运算能力等同或高于一台平板电脑的设备替代你本人维持专注。这台设备必须被你本人持用或穿着，方能保持这一效果。若设备被摧毁、夺走、掉落或关闭，专注将立即结束。一旦你使用此能力，那么在一次长休息前你无法再次使用。


法师-灵能.html

奥术传承：灵能
    法师学习各种形式的魔法，其中也包括了灵能魔法。那些遵循灵能传统的法师们会磨练存在于自己心智中魔法潜能。这些法师有时被称为灵能学者或精神学者，以自己的灵能资质和意识为透镜，与多元宇宙进行互动。
    灵能学者通过集中他们的注意力来引导他们的魔法。通过这样做，他们可以超越他们的身体，进入纯粹思维的境界，以灵能绕过施法需要的组件，并以更广泛的感官感知世界。
    身为灵能传统的一员，你可能已经通过你深奥的研究而唤醒了你的灵能潜能，或者你加入了一个致力于揭示心灵魔法的学术团体。

灵能法器
2级灵能特性
    你已经学会了通过一个特殊的物体来引导灵能：灵能法器。你通过此特性获得一个灵能法器（有关如何获得该物品的信息，请参见“你的灵能聚焦”边栏）。
    当你携带灵能法器时，你会得到以下好处：
    ·该物体是你施法的法器。
    ·当你通过法师法术造成心灵或力场伤害时，你可以重掷那些结果为1的伤害骰，但是你必须接受新的结果。
    如果你的灵能法器丢失，你可以在短休或长休中通过冥想1小时来魔法般地重塑一个，在休息结束时，法器会出现在你的手上。

引用

你的灵能法器
    灵能传统的每一个成员都有一个关于他们的灵能法器是如何进入他们生活的故事。请想想你是如何找到你的灵能法器，以及它的形式。
    让你获得灵能法器的事件可能对你个人来说有特殊意义。它是你的师傅在你学徒期结束时送你的吗？它是在你从魔法学院毕业的时候，被授予的吗？是它在珠宝店中的呼唤被你感受到了的吗？它与你的灵能第一次显现的时刻有关吗？还是说，某天早上你醒来时，它在你枕头下嗡嗡作响？
    你的灵能法器的形式也是由你来设定，它很可能是你的魔法展现方式的具现，是你自己心灵的象征，或者是你用来集中精神的物品。它是一个对你有特殊意义的手持物品，但不能是武器或魔法物品。也许这是一个童年的纪念品，一个外星生物的头骨，一颗让你产生某种感觉的水晶，一枚永远某面向上硬币，一块带着火烧痕迹的瓷片，或者任何其他神秘的个人遗物。
    不管灵能法器是以什么形式获得的，现在它是你的了，你决定如何处理它。你会把它挂在魔杖或法杖上吗？你想把它戴在项链或戒指上吗？你会把它嵌入你的魔法书封面吗？无论你把它放在哪里，你现在都可以通过它来引导你的魔法，这是你成为受人尊敬的灵能法师传统成员的标志。

灵能研究
2级灵能特性
    你对灵能的研究开始释放你大脑的潜能。当你获得此特性时，从以下戏法中选择一个：交友术，法师之手，或传讯术。你习得此戏法（如果你还未习得），而且它不入计你的已知戏法总数。
    当你携带灵能法器时，你能以一个附赠动作施展所选戏法，且不需要任何法术成分，同时戏法发生如下变化：
    交友术。当法术结束时，目标不会对你怀有敌意。
    法师之手。当你施展此法术时，可以让法师之手变得隐形，同时控制这个法术对你来说是个附赠动作。
    传讯术。你不需要指向目标，也不需要低声说出你想传递的消息。

思想形态
6级灵能特性
    当你携带灵能法器时，你能以一个附赠动作来魔法般地将你的身体转化为纯粹的灵能。转化持续10分钟，直到你使用一个附赠动作恢复正常形态，或者直到你失能或者死亡。
    在思想形态中，你是一个以灵能法器为核心的发光心灵能量体。你的形体能够呈现出你能想像的任何形状，但它显然是魔法性的，而且体型和你一样，同时发出半径5尺的暗淡光照。你所穿戴或携带的任何其他装备都会随你一起转化并融入你的思想形态。你还将获得以下好处：
    灵能施法。当你在思想形态下施法时，可以将法术作为灵能施展。当你这么做时，该法术无需言语、姿势或没有金钱价值的材料成分。
    灵能抗性。你获得对心灵伤害和非魔法的钝击、穿刺和挥砍伤害的抗性。
    你能够使用此特性的次数等于你的智力调整值（最少一次），当你完成一次长休后，你将重新获得所有消耗的次数。

精神训练
10级灵能特性
    你的心智之力扩展到了更高的高度。当你获得此特性时，从下列法术中选择一个：支配人类、探知或心灵遥控。你将选择的法术添加到你的法术书中，并且你在施展此法术时无需法术成分。
    你也可以在不消耗法术位的情况下施展所选法术。一旦当你这样做，在你完成一次长休之前，将无法在不消耗法术位的情况下再施展此法术。

灵能强化
10级灵能特性
    当你通过法师法术造成心灵或力场伤害时，你能够将你的智力调整值加到针对其中一个法术目标的伤害掷骰中。

思想游走
14级灵能特性
    当你使用思想形态时，你获得等同于你步行速度的飞行速度，且能够悬停在空中，同时你能够像穿越困难地形一样穿过其他生物或是物体。
    当你在物体中结束回合时，将受到1d10力场伤害。如果你在物体中恢复正常形态，你将被弹到最近的未占据空间中，同时每因此移动5尺就会受到1d10力场伤害。

灵能法术
    法术选择是法师定义及其专业领域的一部分，当你创造一个灵能法师时，请考虑那些在主题上与传统相适应的法术。灵能主题的法术通常会有以下效果：
    ·接触或操纵思想
    ·允许施法者感知远处的位置或位面
    ·改变感知
    ·移动物体和生物
    ·传送
    ·造成心灵或力场伤害
    下面是一个符合这些主题的法师法术列表。标有星号的法术是本文档中出现的新法术。

戏法 | １环 | ２环 | ３环 | ４环 | ５环 | ６环 | ７环 | ８环 | ９环
交友术; 法师之手; 传讯术; 心灵之楔*; 次等幻影; 克敌机先 | 警报术（仪式）; 弹射术（XGE）; 造成恐惧（XGE）; 魅惑人类; 通晓语言（仪式）; 易容术; 本我暗示*; 鉴定术（仪式）; 魔法飞弹; 无声幻影; 睡眠术; 塔夏狂笑术; 隐形仆役（仪式） | 目盲/耳聋术; 朦胧术; 疯狂冠冕; 侦测思想; 人类定身术; 隐形术; 浮空术; 物体定位术; 精神障壁*; 心灵尖刺（XGE）; 心灵戮刺*; 镜影术; 迷踪步; 魅影之力; 识破隐形; 暗示术; 思想护盾* | 闪现术; 假寐术（XGE）; 鹰眼术; 敌群环绕（XGE）; 恐惧术; 飞行术; 催眠图纹; 高等幻影; 回避侦测; 灵能震爆*; 短讯术; 巧言术 | 秘法眼; 魅惑怪物（XGE）; 困惑术; 任意门; 鞭笞人格*; 高等隐形术; 幻景; 生物定位术; 欧提路克弹力法球; 魅影杀手 | 毕格比之手; 异界探知（仪式）; 支配人类; 托梦术; 渺远步（XGE）; 指使术; 怪物定身术; 智力堡垒*; 通晓传奇; 假象术; 操控记忆; 拉瑞心灵连线; 探知; 伪装术; 授予技能（XGE）; 突触静止（XGE）; 心灵遥控; 传送法阵; 力场墙 | 秘法门; 卓姆吉瞬间召唤; 摄心目光; 魔魂壶; 群体暗示术; 精神监狱（XGE）; 奥图迷舞; 预置幻影; 心灵碾压*; 散射术（XGE）; 真知术 | 以太化; 力场监牢; 海市蜃楼; 异界传送; 律令痛苦（XGE）; 投影术; 反转重力; 隔离术; 传送术 | 嫌恶术/关怀术; 支配怪物; 弱智术; 幻影巨龙（XGE）; 疯狂之暗; 心灵屏障; 律令震慑; 心灵感应 | 星界投影; 预警术; 禁锢术; 心灵尖啸


法师-神圣奇术.html

奥术传承
在2级时，法师获得奥术传承特性。这里为此特性提供了两个测试选项：神圣奇术和战斗魔法。

神圣奇术theurgy
一些神明声称奥术魔法是属于他们的领域。尽管“一个拥抱奥术力量的神圣存在”这一概念看似自相矛盾，但魔法是宇宙架构的一部分，正如风、火、雷，以及其他原初伟力是宇宙架构的一部分一般。世间有海洋之神亦有战争之神，而奥艺也敬奉自己的守护神圣。
这样的神一般是有牧师的，但许多魔法之神常要求他们的信众修习巫艺之道。这些宗教施法者遵循神圣奇术之奥术传承，他们一般被称作奇术师。他们的专注与苦学和其他法师别无二致，但他们将其奥术研习与宗教训导融合为一。

神圣启迪divine inspiration
当你在2级选取此传承时，从你选择的神的可用领域列表（见PHB，附录B，“多元宇宙中的神明”给出的范例）中选取一个神圣领域。知识和光明领域特别适合奇术师。

奥术入信arcane initiate
从你于2级选取此传承时开始，每当你获得一个法师等级，你都可以选择将你加入法术书的一个法师法术替换为一个来自你选择的牧师领域中的法术。这个法术必须属于你有相应法术位的环数。
如果你已将你所有的领域法术加入了法术书，你就可进一步将任何来自牧师法术列表的法术加入法术书作为替代。这些法术仍然必须属于你有相应法术位的环数。
任何因为此特性获得的牧师法术对你而言视为法师法术，但其他法师无法将你书中的牧师法术抄入他们自己的法术书。

引导奥秘channel arcana
2级起，你获得直接从你的神那里引导奥术能量，并以之驱动魔法效果的能力。开始时你有两项效果可用：神圣奥能，以及你所选领域在2级时提供的引导神力选项。你以你的引导奥秘能力发动该项引导神力效果。
你在使用你的引导奥秘能力时，选择要创造何种效果。在再次发动引导奥秘前，你必须先完成一次短休息或长休息。
某些引导奥秘效果要求豁免检定。在使用此类效果时，这一豁免DC等于你的法师法术豁免DC。
从6级起，在休息之间，你可以使用两次引导奥秘能力。18级起，在休息之间你可以使用三次引导奥秘。每当你完成一次短休息或长休息后，你恢复已用的使用次数。
如果此后你从你的领域获得了额外的引导神力选项，你可用你的引导奥秘能力发动之。

引导奥秘：神圣奥能channel arcana: divine arcana
以一个附赠动作，你说出一段祷言以操纵你身周的魔力流动。你施展的下一个法术，取适合者，在其攻击检定或豁免检定DC上获得+2加值。

奥术侍僧arcane acolyte
6级时，你获得你选定领域的1级奖励。不过，你不能从你的领域获得任何武器或防具熟练。

奥术祭司arcane priest
10级时，你获得你选定领域的6级奖励。你的信仰，以及你对魔法的理解，让你深入了解了你神明的秘密。

奥术大祭司arcane high priest
14级时，你获得你选定领域的17级奖励。你的学术天性，以及你对魔法和教义的理解，让你比你所选领域的牧师更快掌握了这一能力。


法师-学识掌控.html

奥术传承-学识掌控（博学士）

2奥术传承
在2级时，法师获得奥术传承特性。这里为此特性提供了一个新的测试选项：博学。

博学lore mastery
博学是一种专注于理解魔法机理的奥术传承。它是所有奥术传承中最学院派的一种。抱着对发现新知识或证明（或证伪）一种魔法理论的期许，它的践行者通常不眠不休的流连于实验室、学院、和档案馆，过着这样的冒险生活。
被称为智者savant，此传承的追随者们是一群在魔法的运作中发现美与神秘的书呆子。比起一道法术的结果，他们更对创造魔法的过程更感兴趣。有些智者对于那些专攻于某一魔法学派的同行抱着傲慢的态度，认为他们是狭隘的、缺乏掌握真正魔法的素养。其他的智者则是广博的名师，用深厚的学识与好的幽默感反击无知与欺瞒。

博学大师lore master
从2级起，你对于大量主题的知识有着广博的理解。对于任何使用神秘、历史、自然、或宗教的属性检定而言，若你对对应的技能熟练，你的熟练加值加倍。
此外，你的分析能力是如此优秀，这让你在战斗中的先攻可以由心灵的敏锐，而非肉体的敏捷来决定。当你投先攻时，对你来说，这是一次智力检定或一次敏捷检定（由你选择）。

法术奥秘spell secrets
在2级时，通过广泛的研究，你掌握了一系列初级的奥术秘密。
当你以一个法术位施展一个法术，而该法术造成强酸、冷冻、火焰、力场、闪电、黯蚀、光耀、或雷鸣伤害时，你可以用来自此列表中的另一种类别代替该伤害的类别（你每施展一个法术，只能改变一种伤害类别）。在你施展该法术时，你通过改变法术的格式将一种能量类别替代为了另一种。
当你以一个法术位施展一个法术，而该法术需要一次豁免检定时，你可以将豁免检定从一种属性值改为另一种由你选择的属性。一旦你以此法改变了一次豁免检定，你无法再次这样做，直到你完成了一次短休息或长休息。

边栏：改变法术
尽管法术奥秘特性提供了更多的应变能力，在游戏中，它却很难被其他玩家所看到。若你正在扮演一名智者，花些时间描述你如何改变你的法术。想些显著的改变，让你的角色为之自豪。有些创意，这也会让你角色的突然、出乎意料的把戏为游戏带来更多乐趣。例如，被转变为需要一次力量豁免的火球术可能会变成燃烧着的岩石球，砸向目标。需要一次体质豁免的魅惑人类可能会表现为一阵气态的毒素，改变其目标的心情。

炼化施法alchemical casting
在6级时，你学会了用不同的方法增强法术。当你以一个法术位施展一个法术时，你可以消耗一个额外的法术位以增强这次施法的效果，将原始魔法的物质混入你的魔法以增幅它。此效果基于你消耗的法术位。
一个额外的1级法术位可以增加该法术的原始力量。若你在施法时为该法术投伤害，对每个目标的伤害增加2d10点力场伤害。若此法术可以在多于一个回合中造成伤害，它只在你施展该法术的回合中造成此额外的力场伤害。
一个额外的2级法术位可以增加该法术的距离。若该法术的距离为至少30英尺，它成为1英里。
一个额外的3级法术位可以增加该法术的效力。增加该法术的豁免DC 2。

惊人记忆prodigious memory
在10级时，你对于准备法术有着更佳的理解。以一个附赠动作，你可以用另一个来自你法术书的法术替代一个你已经准备的法术。你无法再次使用此特性，直到你完成了一次短休息或长休息。

魔法主宰master of magic
在14级时，你对于魔法的知识允许你复制几乎任何法术。以一个附赠动作，你可以唤起施展来自任何职业法术列表的一个法术的能力。该法术必须是一个你有法术位的等级的，你不能已经准备了该法术，而你遵循施展它的通常规则，包括消耗一个法术位。若该法术不是一个法师法术，在你施展它时，它视为一个法师法术。当你施展了它，或当前回合结束时，施展该法术的能力从你的心灵中消失。
你不能再次使用此特性，直到你完成了一次长休息。


法师-真名师.html

奥术施法者非常了解名字的力量，而遵循真名传承的法师更是能用他们的魔法来操弄周遭的世界。真名师将他们的学习范围扩展到了语言本身，寻找那些名字中魔力语素的构成脉络。在多元宇宙中，有些名字显得卓尔不凡，有别于它周围那些被创造出来的修饰。
这种差别造就了某种真名师试图掌握的力量。通过念出某个对象的真名，法师的法术可以滑过目标的防御空隙，通过它本名的力量来呈现出它的本质。为了保护他们自身，遵循这种奥术传承的法师常常隐藏自己的真名，通常会用起绰号或者化名的方式。

真名
真名，或者说真名魔法，是一种通过使用生物的真名来强化法术的施法方式。一个真名是一个具有自我意识的生物来辨别自身的名字。这个名字可能在一个人出生时就被赋予，也可能在之后的人生中自我选择或是受赠。无论名字的起源是什么，一个最简单的知晓你真名的方式是仔细想想你自己，然后思考：“我的名字是......”你的真名就是填完这个句子的内容。（逼格骤降.......这不是真名.jpg）
你可以试图用化名来掩盖你的真名，不过你必须警惕不要太过习惯于你的假名。如果一个假的名字变成了“你是谁”这个问题最好的答案，那么它就会变成你的真名。改变一个人的真名从来不会是一个快速的选择；这是随着时间的推移而发生的，一个名字逐渐变成某个生物的真实的事情。
作为快速的指南，只要一个生物能理解至少一种语言或者具有着阵营，它就具有一个真名。

附赠熟练项
2级真名师特性
你习得一种自选语言，并获得书法工具的熟练项。

索知真名
2级真名师特性
你可以用魔法强迫一个生物泄露它的真名。作为一个附赠动作，你指定一个60尺内你可以看见的生物。目标必须进行一个感知豁免，以对抗你的法术DC。如豁免成功，则你得知此法术失败，并且你不能再对目标使用此特性。如豁免失败，目标被你魅惑，直到你的下回合结束，且你在精神上得知被魅惑生物的名字或是它没有名字的事实。
你可使用此特性等同于你智力调整值（至少为一）的次数。在一次长休过后，你重获所有使用过的次数。

宣名命运
2级真名师特性
通过生物真名的力量，你可以弯曲魔法来帮助或者阻碍生物，甚至于利用他们的名字作为锚点，来影响他们周围的事物。你将灾祸术bane和祝福术bless加到你的法术书中，它们对你来说是法师法术。你始终准备了这些法术，且不计入你的法术准备上限。
如果作为施法的一部分，你说出了法术目标之一的真名，你可以释放这两种法术中的一个而不消耗任何法术位。你可以以此法释放法术至多等同于你的智力调整值次数（至少为一），并且在一次长休后，你重获所有使用过的次数。

言灵共振
6级真名师特性
你学会了一些具有力量的词汇，也就是言灵Resonants（反正就叫言灵吧，别问为什么）。这使得你可以使用目标的真名来裁编你的法术。
已知言灵
当你获得此特性时，你习得两个由你选择的言灵，这部分内容会在后面的“言灵选项”中详细给出。每当你在这个职业中获得一个等级时，你都可以用不同的言灵替换一个你已知的。
使用言灵
当你使用法术位进行施法并且念出法术目标之一的名称时，你可以使用一项言灵。说出名字是施法的一部分。
你可以使用言灵的次数等同于法师等级的一半（向下取整），并且在一次长休后，你重获所有使用过的次数。
言灵选项
吸收
当你施放一个对被宣名生物造成伤害的法术，你获得3d6点临时生命。临时生命的数值在你于此职业上达到10级时上升至4d6，并在达到14级时上升至5d6。
从描述上看触发时机应该是施放，但是没打中怎么吸收呢......这边存疑
毁灭
如果该法术需要被宣名生物进行豁免检定，那么它在第一次对抗该法术的豁免检定中获得劣势。
瓦解
被宣名生物第一次收到该法术的伤害时，那个生物额外受到2d8点力场伤害。额外力场伤害在你于此职业上达到10级时上升至3d8，并在达到14级时上升至4d8。
失效
当被宣名生物受到其他法术影响时，你可以知道哪些法术是什么，并且你可以尝试终止其中之一的效应，只要你成功通过一个DC为10+所选法术的法术等级的智力检定。
操偶
当被宣名生物第一次受到该法术的伤害时，你可以将该生物击倒在地或者移动至多10尺，无论是径直朝向你或是远离你。
通感
如果被宣名生物在该法术施法范围内，你就可以指定该目标，即便你不能看见该生物或者该生物具有完全掩护。

无法违逆的宣言
10级真名师特性
你从你的言灵共振特性中习得两种新的言灵。

严苛宣告
14级真名师特性
你习得了如何绕开被宣名生物针对特定伤害的防御能力。当你以你释放一个伤害类法术，并以念出某个受术者的真名作为施法的一部分时，你可以让该法术对那个生物造成力场或是心灵伤害，而非那个法术通常类型的伤害。
 我寻思“力场免疫/抗性只有特定种类的怪物可以拥有”应该是一条设计准则，所以应该还是有意义的吧


奇械师-装甲师.html

对于装甲师专业的奇械师来说，装甲就像是第二层皮肤。这一装甲能够增强奇械师的魔法，释放强力的攻击，产生绝佳的防护。这些奇械师与他们的装甲之间有着强力的纽带，在他们经过实验并改进装甲的魔法性能后，甚至能够合二为一。

本职工具
3级装甲师特性
    你获得重甲的熟练。你同时获得铁匠工具的熟练，如果你已经熟练于此工具，作为代替，你能获得另一种工匠工具的熟练。

装甲师法术
3级装甲师特性
    只要你达到相应的职业等级，装甲师法术表格中的法术总是被视为已准备。这些法术对你来说是奇械师法术，且不会计入你可以准备法术的总数。

装甲师法术

奇械师等级 | 法术
3级 | 魔法飞弹，护盾术
5级 | 镜影术，粉碎音波
9级 | 催眠图纹，闪电束
13级 | 火焰护盾，高等隐形术
17级 | 穿墙术，力场墙

动力装甲
3级装甲师特性
    你对冶金的钻研让你的盔甲成为了实现你奇械师魔法的渠道。只要你手持铁匠工具，就能以一个动作将你正穿着的一套重甲变成动力装甲。在穿着动力装甲时，你获得以下好处：
    ·如果你的盔甲通常对穿戴者的力量有要求，动力装甲能让你无视它。
    ·你能够将动力装甲作为你奇械师法术的法器。
    ·穿在你身上的动力装甲除非你自愿，否则无法移除。同时，动力装甲能够扩展到覆盖你的整个身体，并替换你所有缺失的肢体，替换肢体的部分拥有和正常肢体一样的功能。
    转化为动力装甲的盔甲会一直保有其功能，直到你脱下它、装上另一套盔甲、或你死亡。

装甲型号
3级装甲师特性
    你能够定制你的动力装甲。当你这么做时，能够从以下两种型号中选择其一：守护者或渗透者。你选择的型号会在你穿着时提供特殊的好处。每种型号都包括一种特殊武器。当你使用该武器攻击时，你可以使用你的智力调整值，而不是力量或敏捷，来进行攻击和伤害掷骰。只要你手上有铁匠工具，就可以在完成一次短休或长休后更换你的装甲型号。

守护者。你将装甲设计为适合冲锋陷阵。它拥有下列特性：
    雷霆战拳。你被装甲覆盖的拳头被视为一件简单近战武器，命中后会造成1d8雷鸣伤害。被战拳击中的生物，会被装甲释放的魔法性干扰脉冲影响，使其对除你之外的目标攻击时有劣势，直到你的下个回合到来。
    防护力场。在每个你的回合，你能以一个附赠动作获得等于你奇械师职业等级的临时生命值，这会取代你现有的任何临时生命值。如果你脱下装甲，你会失去这些临时生命值。

渗透者。你出于某些特殊需要对你的装甲进行了定制。它拥有下列特性：
    闪电发射器。你在胸部或覆盖装甲的拳头（根据你的选择）上安装了一个宝石状的节点。它被视为一件简单远程武器，它拥有90尺的常规射程和300尺的最大射程，在命中后会造成1d6闪电伤害。每个你的回合一次，你在通过闪电发射器命中一个生物时，能够额外造成1d6闪电伤害。
    动力步伐。你的步行速度增加5尺。
    第二皮肤。你的装甲重量变得可以忽略不计，形状变得完全贴合你的身体，这使得你能在装甲外再穿着衣服。即使你的盔甲通常会为敏捷（隐匿）检定带来劣势，动力盔甲也不会有此劣势。

额外攻击
5级装甲师特性
    你在自己回合内执行攻击动作时可以发动两次攻击而非一次。

装甲改造
9级装甲师特性
    你习得了如何通过奇械师注法对你的动力装甲进行特殊改造。动力装甲现在你进行注法时，能够被视为下列独立物品：盔甲（胸甲）、靴子、护腕和武器。每件物品都能进行一次注法，此外，你的注法物品的上限增加2，但增加的部分只能用于为动力装甲的一部分注法。

完美装甲
15级装甲师特性
    你的动力装甲根据其型号获得下列额外好处。

守护者。对你动力装甲能量系统的改进使你能够释放强大的拉力。当一个你可见的生物在距离你30尺内的地方结束其回合时，你能以一个反应迫使该生物对你的法术豁免DC进行一个力量豁免检定，失败将被拉向你最多30尺。如果你将目标拉到距离你5尺的地方，作为此反应的一部分，你能对该生物进行一次近战武器攻击。
    你每天能够执行此反应的次数等于你的智力调整值（最少1次）。在完成一次长休后将恢复所有可用次数。

渗透者。任何被你闪电发射器造成闪电伤害的生物将在你的下个回合到来前发光。发光的生物会放出5尺半径的微光光照，这会让除你以外的其他生物下次针对发光生物的攻击检定具有优势。如果那次攻击命中，将额外造成1d6闪电伤害。

奇械师注法
当你选择奇械师注法时，你将拥有下列额外选项。

魔法力量盔甲
先决条件：10级奇械师
物品：一套盔甲（需调谐）
    穿着此盔甲的生物能够用智力调整值代替力量调整值来进行力量检定和力量豁免检定。
    此盔甲拥有4发充能。当穿着者将被击倒时，以一个反应消耗1发充能，就能避免被击倒。此盔甲在每天的黎明时会恢复1d4发充能。

工具盔甲
物品：一套盔甲
    以一个动作，穿着此盔甲的生物能够在盔甲上集成一件盗贼工具或工匠工具。此工具会集成在盔甲上8小时，或直到穿戴者以一个动作移除工具。此盔甲同时只能集成一件工具。
    只要穿戴者有一只空闲的手使用工具，穿戴者就能够将智力调整值加到任何使用集成工具进行的属性检定中。

警觉之盔
先决条件：10级奇械师
物品：一件头盔（需调谐）
    穿戴此头盔的生物在先攻检定上具有优势。此外，穿戴者只要不处于失能状态，就不会被突袭。

思维砥石
物品：一套盔甲或法袍
    此物品能够鞭策穿戴者，使其能够重新集中精神。当穿戴此物品的生物在维持专注法术的一次专注豁免中失败时，能够以一个反应将结果变为成功。

法力恢复戒指
先决条件：6级奇械师
物品：一枚戒指（需调谐）
    穿戴此戒指的生物能够以一个动作恢复一个消费掉的法术位。恢复法术位的最高环位等于穿戴者已经调谐的物品数量。一旦使用，此戒指在次日黎明前将无法再次使用。


秘术师

秘术师Mystic
 一个身着长袍的人类步行在林间小道上。一群地精从四面八方的灌木丛中蹦出，举着弓箭瞄准着他。地精们笑着，笑这次填充军团奴隶圈的猎物竟如此轻松就能被拿下。但，下一秒，他们脸上的笑容荡然无存，只剩下惊恐的尖叫那个旅行者的躯体变得如同巨人一般，一个轻跳步就来到了他们的面前。而他手中的那根法杖，宛如无情收割他们性命的刀刃。
一群义勇军列着阵，准备迎接即将袭来的兽人冲锋。那些狂暴的野蛮人们嚎叫着他们的战吼，向前突袭。令他们惊讶不已的是，这群人类的渣滓们的气势竟如此凶猛，坚守着他们的阵地一步也不后退。突然间，一股无意识的恐惧袭向他们的精神，他们，在对面前敌人有着几乎完美的胜算情况下，竟转身并落荒而逃。他们从未想过，有一个沉着冷静的半精灵屹立在义勇军队列之中，指挥着义勇军的一举一动。
路德维希男爵一直为他的那座伟大图书馆而感到自豪。不过他可能从来都没想过有一个小侏儒每天夜里都会带着一堆空白卷轴，绕开那些守卫们的视线，尽职尽责的偷偷抄写着那些秘密档案。当公爵的仆人以与恶魔交易的罪名来逮捕他时，他从未猜到那个跟随他们旅行的侏儒抄写员在自己的宝库里呆的时间比自己还久。
这些英雄们都是秘术师。一种奇怪而又神秘的力量形态的追随者。秘术师们避开着世界的喧嚣，专注于内在的研究，在掌握他们心智的全部潜力之后再去面对这个世界。秘术师十分稀少且大多数秘术师选择保守自己能力本源的秘密。使用他们内在的灵能力量，他们可以读取他人的心智，隐去自己的身姿，把自己的身体变为可活动的金属，夺取物理世界的控制权并如他们所愿的扭曲这个世界。

隐士与弃儿Hermits and Outcasts

秘术师总是独来独往的。他们之中的大部分都是靠大量文献中的模糊引用或将自己引荐至那些掌握力量的大师以发现自己能力的秘密。
为了掌握他们的力量，秘术师必须首先掌握自己。他们会在安静的冥想、探索他们的心智和探明一切未知上花费数以年记的时间。在这期间，他们回避着社会，以隐士或类似身份生活在社会的边缘地带。一个在大师麾下学习的秘术师就如同一个幻影仆从辛辛苦苦完成各种平凡无比的任务，来换取时有时无的教诲与晦涩难懂的见解。
当一个秘术师终于成为了一名掌握自身力量的大师，他们会回归到这个世界里，见识世间万物，实践自身的技艺。一些秘术师喜欢继续保持独来独往，而那些成为冒险者的秘术师永远不会止步于探索世界的边缘。

古怪的心智Eccentric Minds

为了利用力量所需的严格的纪律与强烈自我认知，秘术师们发掘了一套保持自身专注力敏锐的技巧。
这些技巧反映在怪癖与禁忌上，总有奇怪的小习惯控制着秘术师的行为。这些怪癖有时是誓言，有时是行为抽搐，它们可以帮助秘术师们保持心智处于正确的框架中，并保持对心智与身体的完美控制。
那些禁忌...其实根本不算什么，它们只是帮助秘术师们将自己塑造成一个局外人。不要感受被社会接纳的感觉，更不要试图去成为社会的一份子。对秘术师们而言，心智上的活动比任何事物都更让他们感觉像自己的家园。

选择怪癖
为了给你的秘术师添加更多的实感，思考一下你的角色拥有的怪癖。这些行为并没有实际上的游戏效果，但是如果你的秘术师被迫打破它们，可能会感到焦躁与不安。它们是很好的角色扮演素材，你可以投掷或选择下表的怪癖，或是创造一条全新的怪癖。旨在创建两条怪癖，并给它们更多在游戏中发挥自己的机会。最后，思考一下为什么你的角色会有这些怪癖。它们对你的角色人格或是背景有什么影响？它们是某些特殊事件或是信仰导致的么？

秘术师怪癖

d20 | 怪癖
1 | 你从不剪你的头发。
2 | 你拒绝穿上某一特定颜色的衣服。
3 | 你从不道出你的名字。
4 | 你从不穿鞋。
5 | 你永远带着面具。
6 | 你把你的头发染成了浅蓝或浅绿色。
7 | 你每天会给自己选一个全新的名字。
8 | 你从不把自己浸没在水中。
9 | 你睡在裸露的土地上。
10 | 你从不喝酒。
11 | 你戴着面纱以隐藏你的面容。
12 | 你永远穿着某一件特定的衣服。
13 | 你拒绝生火。
14 | 你拒绝把事情写下来，你会使用象形图作为代替。
15 | 你从不坐在椅子上，更喜欢干脆站着或者坐在地上。
16 | 你从不会回答出除你以外的任何人的名字。
17 | 你会把你杀死的每一只怪物的名字写下来，没名字就现场起一个。
18 | 你就餐时只会食用水和蔬菜。
19 | 你在会把你赚到的钱在一周之内挥霍个精光。
20 | 你经常与一个想象的存在对话，并只在对方祝福后才行动、

创建一个秘术师Creating a Mystic

创造一名秘术师时，可以先思考你角色的背景。你是如何成为一个秘术师的？最先吸引你这么做的是什么？自学成才，还是有一名师傅？如果你有一名师傅，你和他的关系如何？

快速建卡Quick Build
 你可以遵照下面的建议快速的创建一个秘术师。首先，将你最高的属性值分配给智力，次高的分配给敏捷或体质。然后，选择隐士背景。

职业特性Class Features

生命值Hit Points
生命骰：每秘术师等级1d8
 首级生命值：8+你的体质调整值
 升级生命值：首级生命值之外，对应每个秘术师等级5(1d8)+体质调整值

熟练项Proficiencies
 护甲：轻甲
 武器：简易武器
 工具：无
 豁免：智力、感知
技能：在奥秘、历史、洞悉、医药、自然、察觉和宗教中选择两项

装备Equipment
你以下述装备开始，作为通过背景取得的装备的补充：
(a)一把矛 或 (b)一柄硬头锤
(a) 皮甲 或 (b)镶钉皮甲
(a)一把轻弩与20发弩矢 或 (b)任意一把简易武器
(a)一个学者套装 或 (b)一个探索者套装

或者，你可以忽略此处与你背景选项处的装备，从PHB第5章的装备部分购买价值5d4×10金币的装备。

秘术师职业表

职业等级 | 熟练加值 | 职业特性 | 已知天赋 | 已知灵术 | 灵力点 | 灵力限制
1级 | +2 | 灵能，秘术师修会 | 1 | 1 | 4 | 2
2级 | +2 | 秘术恢复，心电感应 | 1 | 1 | 6 | 2
3级 | +2 | 秘术师修会特性 | 2 | 2 | 14 | 3
4级 | +2 | 属性值提升，心智之力 | 2 | 2 | 17 | 3
5级 | +3 |  | 2 | 3 | 27 | 5
6级 | +3 | 秘术师修会特性 | 2 | 3 | 32 | 5
7级 | +3 |  | 2 | 4 | 38 | 6
8级 | +3 | 属性值提升，烈性灵能（1d8） | 2 | 4 | 44 | 6
9级 | +4 |  | 2 | 5 | 57 | 7
10级 | +4 | 燃烧心火 | 3 | 5 | 64 | 7
11级 | +4 | 灵能精通（1/天） | 3 | 5 | 64 | 7
12级 | +4 | 属性值提升 | 3 | 6 | 64 | 7
13级 | +5 | 灵能精通（2/天） | 3 | 6 | 64 | 7
14级 | +5 | 秘术师修会特性，烈性灵能（2d8） | 3 | 6 | 64 | 7
15级 | +5 | 灵能精通（3/天） | 3 | 7 | 64 | 7
16级 | +5 | 属性值提升 | 3 | 7 | 64 | 7
17级 | +6 | 灵能精通（4/天） | 4 | 7 | 71 | 7
18级 | +6 |  | 4 | 8 | 71 | 7
19级 | +6 | 属性值提升 | 4 | 8 | 71 | 7
20级 | +6 | 灵能之躯 | 4 | 8 | 71 | 7

灵能 Psionics

作为一个灵能修习者，你可以掌握并使用 天赋 talent 和灵能灵术discipline，其规则出现在此文档的末尾。灵能是一种魔法使用的特殊形式，不同于施法。

灵能天赋Psionic Talents
一个灵能天赋是你掌握的一种微型灵能效果。在1级时，你知晓一个由你选择的灵能天赋。你会在更高级时，学会额外的由你选择的灵能天赋。
秘术师表格中给出的"已知天赋"一列显示了你在各个等级已知的天赋数量；当此数字增加时，你可以知晓一个由你选择的新天赋。

灵能灵术Pisonic Disciplines
一个灵能灵术是一套让秘术师得以展现心灵异能的严格精神训练。秘术师同一时间能掌握的灵术十分有限。
在1级时，你知晓一个由你选择的灵术。秘术师表格中给出的"已知灵术"一列显示了你在各个等级已知的灵术总数；当此数字增加时，你可以知晓一个由你选择的新灵术。
另外，你每提升一个秘术师等级，都可以将你已知的一个灵术替换为另一个由你选择的灵术。

灵力点Psi Points
你具有一种可以被你已知的灵能灵术使用的内在储备的能量。这种能量以灵力点的形式显现。每个灵能灵术均描述了当你投入特定数量的灵力点时，可以通过它产生何种效应。顺带一提，灵能天赋并不需要使用灵力点。
你的秘术师等级决定了你具有的灵力点数量，如秘术师表中给出的"灵力点"一列所示的那样，表上的数字意为你的灵力点的数量上限。
在你完成一次长休后，你的灵力点总是会恢复到的数量上限。你拥有的灵力点数量无法低于0或高于你的灵力点数量上限。

灵力限制Psi Limit
尽管你有着可观的灵能能量，但你在引导这股能力时仍需要训练与练习。

你能用于激活一个灵术的灵力点数量有着限制。此限制基于你的秘术师等级，如同秘术师表中给出的"灵力限制"一列所示。
例如，作为一个3级秘术师，每当你使用一个灵术时，你都无法在其上花费多于3点的灵力点，无论你一共具有多少灵力点。

心灵集中Psychic Focus
你可以在将你的心灵能量集中到你的一个灵术上，以从中获取持续性的增益效应。

以一个附赠动作，你可以选择一个你的灵术并得到其心灵集中增益，这详述于对应灵术的描述中。该增益持续到你陷入失能状态或使用另一个附赠动作来选择一个不同灵能集中增益为止。
你在同一时间仅能拥有一个心灵集中增益，且在一个灵术上使用心灵集中并不会限制你使用其他灵术的能力选项。

灵能属性Pisonic Ability
智力是你的灵术的灵能属性。你用你的智力调整值来决定你灵术豁免DC和灵术攻击检定调整值。（译者注：即"关键属性"）

灵术豁免DC = 8+你的熟练加值+你的智力属性调整值
灵术攻击调整值 = 你的熟练加值+你的智力属性调整值

秘术师修会Mystic Order

在1级时，你选定一个秘术师修会：具现者修会、觉醒者修会、不朽者修会、漫游者修会、魂刃修会、或巫觋(音同 习)修会，细节参见本职业描述的最后部分。每个修会都专精于一大种类的独特灵能应用方式。
你的修会在你选取它的第1级和之后的第3级，第6级和第14级给予你额外的职业特性。

秘术恢复Mystical Recovery

2级起，你可以从你投入灵术中的灵力能量中抽取活力。
在你在一个灵能灵术中消耗任意灵力点之后，你可以立即以一个附赠动作恢复与你消耗的灵力点数量等量的生命值。

心电感应Telepathy

在2级时，你的心智觉醒了通过心电感应进行沟通的能力。
你可以以特性与处于你周围120尺内的，任一你可见的生物心灵感应地说话。你无需和该生物具有相同的语言就能让它理解你的心电感应信息，但该生物也必须至少理解一种语言，或是自身也具有心灵感应能力才行。

属性值提升Ability Score Improvement

当你到达4、8、12、16、19级时，你可以选择一项属性值提升2点，或者选择两项属性各提升1点。不过你不能通过该特性让属性提升超过20。

心智之力Strength of Mind

即使是最简单的灵能技巧也需要对于灵能如何增强身心的深层理解。这种理解让你能转化为你的防御力，以更好地应对那些袭来的威胁。
4级起，每当你完成了一次短休或长休后，你都可以将你在感知豁免上的熟练替换成力量、敏捷、体质或魅力之中你选择的一项属性的豁免熟练。
你在使用该属性的豁免检定中得到熟练，代替感知。这种变化持续到你完成下一次短休或长休后。

烈性灵能Potent Psionics

在8级时，你得到了向你的武器中注入心灵能量的能力。
每个你的回合一次，当你使用一把武器击中一个生物时，你可以对目标额外造成1d8点心灵伤害。当你达到14级时，此额外伤害提高到2d8。
此外，你可以在你为灵能天赋进行任何伤害掷骰中额外加入你的智力调整值作为加值。

燃烧心火Consumptive Power

10级时，你得到牺牲自己肉体的耐力以换取心灵力量的能力。当激活一个灵术时，你可以以你的生命值支付其灵力点消耗，而非使用任何灵力点。
你的当前生命值和最大生命值便同时减少代替消耗的灵力值数值。此减少无法以任何形式减免，对你最大生命值的减少会一直持续到你完成一次长休。
一旦你使用了此特性，你便无法使用它直到你完成一次长休。

灵能精通Psionic Mastery

从11级起，你对灵能能量的精通允许你将自己的心灵推向极限。以一个动作，你获得9点特殊灵力点，它们只能被用于那些需要一个动作或附赠动作来使用的灵术。
你可以在一个灵术上使用全部的9点，或是将它们用在复数个灵术上。不过你不能同时在一个灵术上同时消耗特殊灵力点与通常灵力点。当你完成一次长休后，你将会失去所有你未消耗的特殊灵力点。
若你以特殊灵力点激活了多于一个需要专注的灵术，你可以同时专注于所有的这些灵术。不过，激活一个使用特殊灵力点的灵术会结束任何你之前正在专注的效果，且若你激活了一个并未使用这些特殊点数的专注能力，这些灵术会结束。
在15级时，你从此特性获得的灵能点数池增加到11。
你可以使用此特性一次，你会在完成一次长休后恢复消耗的次数。你在13级、15级和17级各获得一次此特性的额外使用机会。

灵能之躯Psionic Body

在20级时，你对灵能力量的精通让你的心智远超躯体。你的物理血肉上被灌满了灵能的力量。你得到下述的好处：
你得到对于钝击、穿刺和挥砍伤害的抗性。
你不再衰老。
你免疫于任何疾病、毒素伤害，和中毒状态。
当你死亡时，骰一颗d20。当出现了10或更高的结果时，你会以0点生命值的状态解体，而非濒死。但你将失去意识，并且你和你的装备会消失。你在你死去的存在位面中由你选择的任意位置上，在1d3天后再次出现，并视为已得到了一次长休的好处。


秘术师前言

破解奥秘：秘术师

秘术师是一个完整的职业，可以在你的d&d游戏中使用。此版本的职业吸取了之前两个版本测试的结果。

边栏：测试材料
此处提供的材料用于进行测试并激发你的想象。这些游戏机制尚处于草稿形态，可以在你的战役中使用，但为经过完整的游戏开发步骤进行琢磨。它们不是此游戏官方的一部分，不允许用于D&D冒险者联盟事件。
 作为典型的破解奥秘文章，此选项并未为兼职进行调整。
若我们决定将此材料变为官方的，它会给予你们的反馈进行补强，在之后在一本 D&D 规则书中出现。


具现者修会

秘术师修会Mystic Orders
在绝大多数D&D世界中，灵能都是一种神秘的力量形态。一些秘密修会研究其起源与运用，推进着灵能力量的极限。
每个修会都有一个要用灵能达成的特定目标。这个目标决定了每个修会成员们是如何理解灵能的。

具现者修会Order of the Avatar

具现者修会研究着情感世界，他们精通于内心世界，以至于能像艺术家塑造黏土那样，操弄与增强他人的情感。被称为具现者，这些秘术师可能是暴君，也可能是被追随者们拥戴的领袖。
具现者能够让身边的人产生极端的情感。对于他们的盟友，他们能带来希望、战意、和勇气，让一支队伍变成一股恐怖的统一战力。对于他们的敌人，他们带来了恐惧、反感、和不安，能让最老练的战士变成胆小鬼。

额外灵术Bonus Disciplines
在1级时，你额外习得两个由你选择的灵能灵术。不过它们必须从具现者灵术中选择。（译者注：不占已知灵术）

护甲训练Armor Training
在1级时，你获得中甲和盾牌的熟练。

战斗具现Avatar of Battle
从3级起，你散发出鼓舞的光环。只要你未处于失能状态，每个处于你周围30尺内、且能看见你的友好生物都会在先攻检定中得到+2加值。

医疗具现Avatar of Healing
从6级其，你散发出复苏的光环。只要你未处于失能状态，每个处于你周围30尺内、且能看见你的友好生物在因为一个任意灵能灵术恢复生命值时，将额外恢复等同于你智力调整值（最低0）的生命值。

急速具现Avatar of speed
从14级起，你散发出速度的光环。只要你未处于失能状态，每个处于你周围30尺内、且能看见你的友好生物可以以一个附赠动作进行疾走动作。


觉醒者修会

觉醒者修会Order of the Awakened

 为觉醒者修会奉献的秘术师们希求解放心智的全部潜能。借由超越肉身，觉醒者们希望达成一种完美的存在状态 仅 专注于纯粹的智力与心理能量的状态。
觉醒者善于扭曲心智，释放出毁灭性的灵能攻击，并能通过灵能力量读取这个世界的秘密。参与冒险的觉醒者秘术师善于解明秘闻，解决谜题，并通过把敌人变成无意志的傀儡来解决他们。

额外灵术Bonus Disciplines
在1级时，你额外习得两个由你选择的灵能灵术。不过它们必须从觉醒者灵术中选择。（译者注：不占已知灵术）

唤醒天赋Awakened Talent
在1级时，你获得下述技能中由你选择的任意两项的熟练项：驯兽、欺瞒、洞悉、威吓、调查、察觉、和游说。

灵能侦察Psionic Investigation
从3级起，你可以专注你的心灵以阅读物体上遗留的灵能印记。若你握着一件物体并专注在它上面10分钟（如同专注于一个灵能灵术），你可以了解到关于它的一些基本情报。
你得到从物体的视角的一副心灵图像，显示在过去的24小时内，持有过该物品的上一个生物。
你同时也会了解到过去一个小时呢发生在物体周围20尺范围内发生的所有事件。你接收到的事件以物体的视角呈现。你会如同在场般看或听到事件，但除此之外的其他感官无法使用。
此外，你可以将一个无形的灵能感官嵌入到该物体内。在接下来的24小时里，你可以用一个动作来了解到该物体相对于你的位置（方向和距离）并从其视角看到它周围的事物，如同你在场般。这种视觉会持续到你下个回合的开始。
一旦你使用了此特性，你无法再次使用它，直到你完成一次短休或长休。

灵能涌动Psionic Surge
从6级起，你可以超载你的心灵集中能力以击溃一个敌人的防御。
你以你一个灵术的心灵集中为代价，使一个目标在对抗你使用的灵能灵术或天赋所进行的豁免检定获得劣势。作为代价的心灵集中若正处于激活状态将立刻结束。且该心灵集中在你完成一次短休或长休前都无法再次使用。
若你已无法使用那个心灵集中，你便无法使用此特性。

幽灵形态Spectral Form
在14级时，你获得了变为灵能幽灵形态的能力。以一个动作，你可以变形成为你自己的半透明的幽灵般的样子。处于此形态下时，你具有所有伤害的抗性，你的速度减半，能在移动时穿过物体和生物，但不能自愿的在它们的格子内结束你的移动。
此形态持续10分钟，或直到你以一个动作结束它。
一旦你使用了此特性，你无法再次使用它，直到你完成了一次长休。


不朽者修会

不朽者修会Order of the Immortal

不朽者修会通过用灵能力量增强、调整肉体。
这个修会的追随者们被称为不朽者。他们使用灵能力量改造自己，使得身躯刀枪不入的同时化作灵活的武器。
他们对于肉体的精通为他们带来了许多传说至少，众所周知的，杀死不朽者是一件几乎不可能的举动。

额外灵术Bonus Disciplines
 在1级时，你额外习得两个由你选择的灵能灵术。不过它们必须从不朽者灵术中选择。（译者注：不占已知灵术）

不朽耐久Immortal Durability
从1级起，每个你的秘术师等级，都会使你的生命值上限增加1点。
此外，当你未穿着盔甲或使用一面盾牌，你的基础AC将变为10+你的敏捷调整值+你的体质调整值。

灵能再生Psionic Resilience
从3级起，你的灵能力量为你带来了超常的强韧。在每个你的回合开始时，只要你还具有至少1点生命值，你就能得到等于你智力调整值（最小为0）的临时生命值。

生机涌动Surge of Health
从6级起，你可以利用你的心灵集中来强行逃脱死亡的魔爪。当你受到伤害时，以一个反应，你可以令那次伤害减半。作为代价的心灵集中若正处于激活状态将立刻结束。且该心灵集中在你完成一次短休或长休前都无法再次使用。
若你已无法使用那个心灵集中，你便无法使用此特性。

不朽意志Immortal Will
从14级起，你可以利用你的灵能储备使你在死亡的大门前随进随出。当你生命值为0的自己回合结束时，你可以消耗5点灵力点立即回复自身等同于 你的秘术师等级+你的体质调整值 数量的生命值。


漫游者修会

漫游者修会Order of the Nomad

漫游者修会的秘术师们让自己的心灵处于奇特的、稀有的状态下。他们试图尽可能的积累知识，以解开多元宇宙的奥秘，发现万事万物下的基本原理。
同时，他们也形成了奇特的活体知识网，可以随时查阅，他们称之为"识海"。
漫游者，就像是他们名字展示的那样，喜欢旅行、探索、和发现。他们想要尽可能的积累知识，追逐隐藏的秘密和知识对他们来说，已然是一种痴迷了。

额外灵术Bonus Disciplines
在1级时，你额外习得两个由你选择的灵能灵术。不过它们必须从漫游者灵术中选择。（译者注：不占已知灵术）

广博学识Breadth of Knowledge
在1级时，你获得了延伸自身知识的能力。当你结束一次长休时，你可以获得由你自选的一套熟练：两种工具、两个技能、一种工具加一个技能、或一门语言。这些熟练项会一直持续到你完成一次长休为止。

千步之忆Memory of One Thousand Steps
在3级时，你得到了使用灵能召回你自己走过步伐的能力。当你被一次攻击击中时，以一个反应，你可以传送到上个你的回合开始时，你所在的、未被占据的格子，而触发反应的这次攻击将因此失手。
一旦你使用了此特性，你将无法再次使用它，直到你完成一次短休或长休。

优异传送Superior Teleportation
在6级时，你在自己的传送中发现了自己优异的天赋。现在起，当你使用一个灵能灵术传送任意距离时，你可以将使那个传送距离增加至多10尺。

随性旅行Effortless Journey
从14级起，你的心智能神秘的移动你的身体。
你的每个回合仅一次，你可以放弃你至多30尺的移动，并传送等于放弃的距离。不过你必须传送到一处你可见的未被占据的空间中。


魂刃修会

魂刃修会Order of the Soul Knife

魂刃者修会牺牲了其他秘术师研习的广阔学识，专攻于一种特殊的灵能技术。这些秘术师们懂得如何展现出一种由纯粹心灵能量形成的、收割敌人的致命兵器。
魂刃者研习此道的目的并不一致。有些追求着极致的武艺，有些则是企图完美行刺的大胆刺客。

军事训练martial training
在1级时，你获得中甲和军用武器的熟练。

魂刃Soul Knife
从1级起，你得到了展现心灵能量之刃的能力。以一个附赠动作，你从你的双拳上创造出一对闪耀的能量刀刃。当你展现这些魂刃的期间，你的手中不能持握任何物体。你也可以以一个附赠动作解散它们。
对你来说，一把魂刃是一件军用近战武器，具有 轻型 和 灵巧 属性。且命中时会造成1d8点心灵伤害。
之后的回合中，以一个附赠动作，你可以使用魂刃准备招架敌人的攻击；直到下个你的回合开始或你陷入失能状态前，你在AC上得到+2加值。

打磨刃锋Hone the Blade
从3级起，你可以消耗灵力点以强化你魂刃的攻击检定和伤害掷骰。你将基于消耗的灵力点数量，在以魂刃进行的攻击检定和伤害掷骰上得到加值，如同下表所述。此加成将持续10分钟。

灵力点

攻击和伤害加值

2

+1

5

+2

7

+4

吸能之刃Consumptive Knife
从6级起，当你以一次魂刃的攻击杀死一个敌对生物时，你立即恢复2点灵力点。

幻影之刃Phantom Knife
从14级起，你可以施展能可以穿透大部分防御的攻击。以一个动作，你可以以魂刃进行一次攻击。对于此攻击而言，目标AC被视为10，无论实际的AC是多少。

设计师Q&A：

问：打磨刃锋需要使用什么动作？是召唤魂刃的一部分么？
Q: What kind of action is using Hone the Blade? Is it part of summoning the knives?

答：它不需要任何动作。
A: It currently requires no action.


巫觋修会

巫觋修会Order of the Wu Jen

巫觋修会有着最为投入的秘术师。这些秘术师们远离凡世，否定物质世界的限制，并用自己创造的现实加以替代。被称为巫觋，这些秘术师用心智侵蚀着世界，支配着世界的原初规则，并加以重构。
在实践上，巫觋精通于控制原初世界的力量。他们能用心智推动物体、控制四大元素、并随意的改造现实。

额外灵术 Bonus Disciplines
在1级时，你额外习得两个由你选择的灵能灵术。不过它们必须从巫觋灵术中选择。（译者注：不占已知灵术）

隐者研习Hermit’s Study
在1级时，你获得下述技能中由你选择的任意两项的熟练项：驯兽、奥秘、历史、洞悉、医药、自然、察觉、宗教，或生存。

元素调谐Elemental Attunement
从3级起，当一个生物的伤害抗性导致令你的灵能灵术造成的伤害减少时，你可以增加1点灵力点消耗令这次灵术忽略该生物的伤害抗性。
若这样做会让该灵术的合计消耗超过你的灵力限制，则你无法这样消耗点数。

奥秘初试Arcane Dabbler
在6级时，你已知三个由你自选的1环到3环法师法术，对于你而言它们总是准备着的法术。
以一个附赠动作，你可以消耗一定灵力点来创造出法术位，用于施展这些法术，或是其他你能施展的法术。每个法术位的灵力点消耗如同下表所示。

法术位环阶

灵力点消耗

1环

2

2环

3

3环

5

4环

6

5环

7

这些法术位会一直存在，直到你使用了它们或是你完成了一次长休。在消耗灵力点创造出法术位时，你仍会受到灵力限制的数量限制。
每当你提升一个秘术师等级时，你可以用另一个1环到3环的法师法术来替代一个已选的法师法术。

元素精通Elemental Mastery
从14级开始，若你对于某一种伤害类型具有伤害抗性，你就可以在受到该种类型的伤害时，以一个反应，消耗2点灵力点来忽略该次伤害；并且直到你下个回合的结束，你免疫于该种类型的伤害。


灵能灵术与灵能天赋

灵能灵术与灵能天赋Psionic Disciplines and Talents

灵能灵术与天赋是秘术师技艺的核心。它们是由心灵的锻炼、灵能的格律、用于将意志锻造成而成的有形的魔法效应。
灵术被不同的修会发现，而每一个灵术都反映了其创造者的思想与专精。然而，一名秘术师可以自由学习任何灵术，无论其与哪个修会相关。

使用一个灵术Using a Discipline

每个灵术都有着几种你能使用它的方法，所有方法均包含在其描述中。灵术会特别说明它所需的动作类型和所需的灵力点。它也详述了你是否需要在其效果上维持专注，它能影响多少目标，它需要目标进行什么豁免检定，等等。
以下部分给出了使用一个灵术的更多细节。灵能灵术是魔法性的，其运作原理类似于法术。

心灵集中Psychic Focus
一个灵术的"心灵集中"部分内容给出了当你选择此灵术作为心灵集中时所得到的增益。

效果选项和灵力点Effect Options and Psi Points
一个灵术提供了使用你灵力点的不同用法。每个效果选项都有一个名字，而该选项的灵力点消耗写在了名字后的括号中。要使用一个选项，你必须消耗对应数量的灵力点，而这不能超过你的灵力限制。
若你剩余的灵力点不足，或消其耗高于你的灵力限制时，你便无法使用该选项。
某些选项列出了一个灵力点的范围而非一个固定值。要使用该选项，你必须消耗处于该数值范围内的灵力点，且仍不能超过你的灵力限制。
有些选项描述中让你消耗额外的灵能点来增加灵术的力量。同样的，你必须遵守你的灵力限制，而你必须在你激活该灵术时消耗所有的灵力点；一旦该灵术开始生效，你就不能在决定为其消耗更多的灵能点。
每个选项均注明了关于其效果的特殊信息，包括使用它所需的动作和其距离。

成分Component
灵术不需要许多法术所需要的成分。使用一个灵术你无需言语、无需手势也无需材料。灵能力量来自心智。

持续时间Duration
一个灵术的选项中说明了其效果的持续时间。
 即效：若未特别注明持续时间，一个选项的效果为立即。
专注：有些效果选项需要专注，此要求在选项的灵力点消耗后以“专注”注明。专注后记述了专注的最大持续时间。例如，若一个选项写道“专注，1分钟”，就意味着你能专注于其效果至多1分钟。
当你专注于一个灵术时需要遵循与专注于一个法术时相同的规则。此规则意味着你无法同时专注于一个法术和一个灵术，也不能同时专注于两个灵术。有关专注如何运作，请参见PHB第10章的“施法”章节。

目标和效应范围Targets and Areas of Effect
灵能灵术在决定目标和效应范围时使用与法术相同的规则。请参见PHB第10章的“施法”章节。

豁免与攻击检定Saving Throws and Attack Rolls
若一个灵术需要目标进行一次豁免，则会说明需要进行的豁免种类、以及豁免成功与豁免失败的豁免时的效果。该灵术的豁免DC基于你的灵能属性。
有些灵术需要你进行一次攻击检定以决定该灵术的效果是否成功命中其目标。此攻击检定中也使用你的灵能属性。

结合灵能效果Combining Psionic Effects
不同的灵能灵术的效果之间会累加，每个灵术的持续时间会相互重叠。相似的，一个灵能灵术的不同选项之间也可以互相叠加，只要他们同时处于激活状态。然而，一个灵术的一个特定选项无法和该选项自身相叠加，就算使用了该选项多次也是一样。取而代之的是，仅最强的那个效果通常基于创造此效果时消耗了多少灵力点会正常生效，而每个灵术的持续时间会相互重叠。
灵能和魔法是相互独立的效果，因此其益处和弊端也相互叠加。不过，重现某个法术的灵能效果是个例外。

修会灵术列表Psionic Disciplines by Order

每个灵能灵术均与一个秘术师修会相关。下面列出了每个修会的灵术。

具现者灵术Avatar Disciplines
绝望冠冕crown of despair
厌恶冠冕Crown of Disgust
狂怒冠冕Crown of Rage
命令光环Mantle of Command
勇气光环Mantle of Courage
恐惧光环Mantle of Fear
愤怒光环Mantle of Fury
欢愉光环Mantle of Joy

觉醒者灵术Awakened Disciplines
灵光视觉Aura Sight
智力堡垒Intellect Fortress
敬畏光环Mantle of Awe
预知心术Precognition
心灵突袭Psychic Assault
心灵扰乱Psychic Disruption
心灵审问Psychic Inquisition
心灵幻象Psychic Phantoms
传心接触Telepathic Contact

不朽者修会Immortal Disciplines
躯体适应Adaptive Body
野兽形态Bestial Form
凶蛮之力Brute Force
迅捷爆发Celerity
腐蚀代谢Corrosive Metabolism
极端微缩Diminution
狂野成长Giant Growth
钢铁坚毅Iron Durability
灵能复原Psionic Restoration
灵能武器Psionic Weapon

漫游者灵术Nomad Disciplines
漫游箭矢Nomadic Arrow
漫游迷彩Nomadic Chameleon
漫游神智Nomadic Mind
漫游步伐Nomadic Step
第三只眼Third Eye

巫觋灵术Wu Jen Disciplines
大气精通Mastery of Air
烈火精通Mastery of Fire
原力精通Mastery of Force
冻寒精通Mastery of Ice
光暗精通Mastery of Light and Darkness
流水精通Mastery of Water
气象精通Mastery of Weather
土木精通Mastery of Wood and Earth


灵能天赋

一个灵能天赋是需要灵能资质但无需消耗秘术师的灵能能量的一种微型神智能力。天赋类似于灵术并使用相同的规则，但有三个重要的例外：

你永远无法将心灵能量集中到一个天赋上。
使用天赋不需要消耗灵力点来使用。
天赋和修会之间没有联系。

下面的天赋依照英文字母顺序排列

信标术 | Beacon
灵能天赋Talent
以一个附赠动作，你让明亮的光芒在你的身躯上闪耀，你会发出半径20尺的明亮光照，并在其外20尺范围发出微光光照。光的颜色由你决定。这股光芒会持续1小时，或者你可以再以一个附赠动作将它提前熄灭。

剑刃交融 | Blade Meld
灵能天赋Talent
以一个附赠动作，你令一件你正持握的单手近战武器成为你那只手的一部分。在接下来的一分钟内，这件武器不能被你放下，也无法被缴械。

盲点术 | Blind Spot
灵能天赋Talent
以一个动作，你从一个处于你的120尺内的一个可见生物的思想中抹去自身的影像；对方必须成功通过一次感知豁免，否则他将把你视为隐形状态，直到你下个回合的结束。

伪影术 | Delusion
灵能天赋Talent
以一个动作，你向一个处于你周围60尺内的一个可见生物的思想中植入虚假的念头。你可以创造出一阵声响或一副图像，且只有此天赋的目标才能听见或看见你创造出的声响或图像。
当创造出一阵声响时，它可以是你的一段语音、他人的一段语音、一个生物的咆哮、乐器声、或任何你设置的声音。该声响的音量最低为耳语，最高为尖啸，且最多持续1分钟。
当创造出一副图像时，它的大小必须在5立方尺空间之内，且不能移动或被镜子反射。此图像不能创造出影响视觉之外的任何感官的效果。此图像持续1分钟，且在该生物触碰它的时会提前消失。

能量光束 | Energy Beam
灵能天赋Talent
以一个动作，你以一个处于你周围90尺范围内的一个可见生物为目标，使其必须成功通过一次敏捷豁免，否则将受到1d8点强酸、冷冻、火焰、闪电、或雷鸣伤害（由你选择）。
你到达 5 级时，该天赋的伤害增加 1d8（变为 2d8）。11 级时再加 1d8（变为 3d8），17 级时再加 1d8（变为 4d8）。

轻快步伐 | Light Step
灵能天赋Talent
以一个附赠动作，你修改自身的密度和质量以提高你的移动能力。在你回合剩下的时间里，你的步行速度增加10尺，且你在此回合仅一次可以无需消耗任何的移动力就恁起身时，只要你此时的速度大于0。

精神交融 | Mind Meld
灵能天赋Talent
以一个附赠动作，你可以和一个在你周围120尺范围内的一个可见的自愿生物以心灵感应进行交谈。目标智力值至少得在2以上，否则此天赋无效，动作也会被浪费。
此交谈能力持续到这回合结束。你无需与该生物具有共通的语言也能让它理解你的心灵感应讯息，即使它不懂任何一门语言也没关系。你同时也会获得读取一段目标的记忆的能力(由目标选择)，且能完美的回忆起一件它见过或做过的事。

精神推撞 | Mind Slam
灵能天赋Talent
以一个动作，你以一个处于你周围60尺范围内的一个可见生物为目标，使其必须成功通过一次体质豁免，否则将受到1d6点力场伤害。若对方受到了这种伤害，且其体型为大型或更小，它将被击倒并陷入伏地状态。
你到达 5 级时，该天赋的伤害增加 1d6（变为 2d6）。11 级时再加 1d6（变为 3d6），17 级时再加 1d6（变为 4d6）。

精神戳刺 | Mind Thrust
灵能天赋Talent
以一个动作，你以一个处于你周围90尺范围内的一个可见生物生物为目标，使其必须成功通过一次智力豁免检定，否则将受到1d10点心灵伤害。
你到达 5 级时，该天赋的伤害增加 1d10（变为 2d10）。11 级时再加 1d10（变为 3d10），17 级时再加 1d10（变为 4d10）。

秘法魅惑 | Mystic Charm
灵能天赋Talent
以一个动作，你魅惑一个处于你周围120尺内的一个可见的类人生物。目标必须成功通过一次魅力豁免，否则将被你魅惑，直到下个你的回合结束。

秘法之手 | Mystic Hand
灵能天赋Talent
你可以使用你的动作，来操纵或移动一个处于你周围30尺内的物体。你不能影响被另一个生物穿戴或持有的物体，且物体的重量不得超过10磅。若该物体未被固定，你可以向着任意方向移动它至多30尺。
此天赋可以用来完成打开未上锁的门、打翻一个啤酒杯、或者一些类似的交互。
若你没有让那个物体接触地面，那么它将在你的回合结束时摔落到地上。

心灵巨锤 | Psychic Hammer
灵能天赋Talent
以一个动作，你尝试以一只念控能量形成的手抓住一个处于你周围120尺内的一个可见生物。目标必须成功通过一次力量豁免，否则将受到1d6点力场伤害。若对方受到了这种伤害，且其体型为大型或更小，你就可以将它向着一个由你选择的方向直线移动至多10尺。你不能将目标举离地面，除非它已经飞在了空中、或处于水中。
你到达 5 级时，该天赋的伤害增加 1d6（变为 2d6）。11 级时再加 1d6（变为 3d6），17 级时再加 1d6（变为 4d6）。


具现者灵术

绝望冠冕 | Crown of Despair
具现者灵术Avatar Discipline
你学会了收割一个生物心灵中绝望的种子，用自我怀疑和怠惰毁掉它。
心灵集中Psychic Focus :当集中于此灵术时，你在魅力（威吓）检定中获得优势。
悲痛加冕Crowned in Sorrow (1~7):以一个动作，一个处于你周围60尺内的可见生物必须进行一次魅力豁免。豁免失败将受到每点消耗的灵力点1d8点心灵伤害，而它不能进行反应，直到其下个回合的开始。豁免成功时只会受到一半的伤害。
怠惰呼唤Call to Inaction(2;专注，10分钟):若你用1分钟和一个生物进行交流，你可以尝试在它的心底埋下无可阻挡的怠惰之种。在这一分钟的结束时，你可以使用一个动作来强迫该生物进行一次感知豁免。豁免失败则该生物会坐下、并陷入失能状态，直到你的专注结束。若目标或任何它的可见盟友发动了攻击或受到了伤害，此效果将立即结束。检定成功则该生物不受影响，且不会意识到你企图扭曲它的意志。若目标免疫于被魅惑，则豁免自动成功。
绝望视域Visions of Despair(3+;专注，1分钟):以一个动作，你迫使一个处于你周围60尺内的可见生物进行一次魅力豁免。豁免失败时会受到3d6点心灵伤害，并且速度归零直到他的下回合结束。豁免成功时只会受到一半伤害。你每额外在其上消耗一点灵力点，此伤害便提高1d6。
哀恸精神Dolorous Mind(5):以一个动作，选择一个处于你周围60尺内的可见生物。对方必须成功通过一次魅力豁免，否则它将陷入失能状态且速度归零，直到你的专注结束。它可以在其每个回合的结束时重复此豁免检定，豁免成功则效果终止。

厌恶冠冕 | Crown of Disgust
具现者灵术Avatar Discipline
你让一个生物被涌现的厌恶感所压倒。
心灵集中Psychic Focus :当你集中于此灵术时，你身边5尺半径的区域对于那些不免疫于恐慌的敌人来说是困难地形。
惊惧睦Eye of Horror (1~7):以一个动作，选择一个处于你周围60尺内的可见生物。目标必须进行一次魅力豁免。豁免失败将受到每点你消耗的灵力点1d6点的心灵伤害，且无法向着靠近你的方向移动，直到其下个回合结束。豁免成功则只受到一半伤害。
排斥壁障Wall of Repulsion (3;专注，10分钟):以一个动作，你在你周围60尺内，创造出一面隐形的、非实体的能量墙，至多30尺长、10尺高、1尺厚。墙体会持续到你专注的结束。任何试图穿过它移动的生物必须进行一次感知豁免。豁免失败的生物将无法穿过墙体，直到其下个回合的开始。当一个生物需要穿过这面墙体时，它必须进行此豁免，无论它是否出于自愿。
厌恶视域Visions of Disgust (5;专注，1分钟):你让一个生物将所有存在看作是可怕的异形实体。以一个动作，选择一个处于你周围60尺内的可见生物。目标必须进行一次感知豁免。豁免失败将受到5d6点心灵伤害，且，直到你的专注结束，在其每个回合的结束时，它的周围5尺内每有一个生物就再受到1d6点心灵伤害。豁免成功则伤害减半，且不会受到其他效果影响。
惊惧世界World of Horror (7;专注，1分钟):以一个动作，选择处于你周围60尺内的、至多六个生物。每个目标必须进行一次魅力豁免。豁免失败将受到8d6点心灵伤害，且陷入恐慌状态，直到你的专注结束。豁免成功时只会受到一半的伤害。
当被此效果恐慌时，目标的速度降低到0，且其动作、或它可能具有的任何附赠动作，只能用来进行近战攻击。被恐慌的目标可以在其每个回合的结束时重复豁免，豁免成功则效果终止。

狂怒冠冕 | Crown of Rage
具现者灵术Avatar Discipline
你将一点纯粹的愤怒注入一个生物的内心，让他的嗜血本能压过理智、被你操控。
心灵集中Psychic Focus :当你集中于此灵术时，任何处于你周围5尺的敌人在对除你之外的其他生物发动的近战攻击检定均具有劣势。
原始愤怒Primal Fury (1~7):以一个动作，选择一个处于你周围60尺内的可见生物。该目标必须成功通过一次魅力豁免，否则受到每点在此能力上消耗的灵力点1d6点的心灵伤害并立即使用其反应，以其速度沿直线向着离他最近的敌人移动。若目标免疫于被魅惑，则此豁免自动成功。
挑拨离间Fighting Words (2;专注，10分钟):若你用1分钟和一个生物交谈，你可以尝试在它的心中埋下一触即发的暴力种子。在这一分钟的结束时，你可以使用一个动作来强迫该生物进行一次感知豁免，它需要抵抗对于一个你指定的生物的暴力冲动。豁免失败则目标会在你的专注结束前，在看到你指定的生物时进行战斗；若目标与被指定的生物已经处于敌对，则它会使用武器或法术，若只是中立关系，则它会使用徒手打击。一旦开始，它会在此效果结束前持续攻击5轮。若目标或任何它能看到的生物受到来自它正在攻击的生物之外的生物的攻击或承受伤害时，此效果立即结束。检定成功则该生物不受影响，并且不会意识到你企图扭曲它的意志。若目标免疫于被魅惑，则此豁免自动成功。
匹夫之勇Mindless Courage (2):你令一个生物的嗜血欲望压倒其生存欲望。以一个附赠动作，选择一个处于你周围60尺内的可见生物。目标必须成功通过一次感知豁免，否则，直到你的下个回合的结束为止，它将不能自愿的移动，除非这次移动让它与最近的、它能看见的敌人靠的更近。若目标免疫于被魅惑，则此豁免自动成功。
惩戒愤怒Punishing Fury (5;专注，1分钟):你让一个生物变得如此愤怒，以至于攻击时不再顾及自身的安危。以一个附赠动作，选择一个处于你周围60尺内的可见生物。目标必须成功通过一次感知豁免，否则，直到你的专注结束，在目标进行一次近战攻击时，任何处于它周围5尺内的生物可以使用一个反应来对它进行一次近战攻击。若目标免疫于被魅惑，则此豁免自动成功。

命令光环 | Mantle of Command
具现者灵术Avatar Discipline
你散发出信赖与威权的光环，增进你盟友之间的协调性。
心灵集中Psychic Focus :当你集中于此灵术时，当你结束了你的回合而并未在其中进行移动时，你可以使用你的反应来让一个处于你周围30尺内、你能看见的盟友沿着你选择的路径移动至多其速度的一半的距离。要以此法移动，那个盟友必须未处于失能状态。
 协同移动Coordination Movement (2):以一个附赠动作，选择处于你周围60尺内至多五个可见盟友。每个盟友都可以使用其反应沿着你选择的路径移动至多其速度的一半的距离。
指挥注视Commander's Sight (2;专注，1轮):以一个动作，选择一个处于你周围60尺内的可见生物。直到你下个回合的开始前，你的盟友在对该目标发动的攻击检定将具有优势。
强袭指令Command to Strike (3):以一个动作，选择一个处于你周围60尺内的可见盟友。该盟友可以使用其反应立即进行一次攻击动作，但由你来选择那些攻击的目标。
战略精神Strategic Mind (5;专注，1分钟):以一个动作，你散发出信赖与命令的光环，将你的盟友们团结为一个整体。直到你的专注结束，任何处于你周围60尺内的盟友在其自己的回合可以使用其附赠动作来进行疾走动作、撤退动作、或投一颗d4并将结果作为加值加到它们在这个回合中进行的每次攻击检定上。
压溃攻势Overwhelming Attack(7):以一个动作，选择你周围60尺内的至多五个可见盟友。每个盟友可以使用其反应立即进行一次攻击动作，但由你来选择这些攻击的目标。

勇气光环 | Mantle of Courage
具现者灵术Avatar Discipline
你的心灵集中在勇气之上，用信心与勇敢照耀着你的盟友们。
心灵集中Psychic Focus :当集中于此灵术时，你和处于你周围10尺内的、能看到你的盟友在对抗恐惧的豁免检定中获得优势。
勇气激发Incite Courage (2):以一个附赠动作，选择处于你周围60尺内至多六个你可见盟友。若这些生物处于恐慌状态，则那些恐慌状态立刻结束。
胜利光环Aura of Victory (1~7;专注，10分钟):以一个附赠动作，你散发出灵能能量，直到你的专注结束。这股能量会在你的敌人被打倒时强化你和你的盟友；当一个你能看到的敌人被减少到0点生命值时，你和处于你周围30尺内的每个盟友得到等于你用于激活此效果所消耗的灵力点数量两倍的临时生命值。
信心支柱Pillar of Confidence (6;专注，1轮):以一个动作，你和处于你周围60尺内至多五个你可见的盟友各在你个人的回合中得到一个额外的动作机会。此动作若未在你下个回合的结束前用掉就会消失。此动作只能用于进行一次武器攻击、进行疾走动作、或撤退动作。 (译者注：此动作的攻击，非彼攻击动作)

恐惧光环 | Mantle of Fear
具现者灵术Avatar Discipline
你深入原始恐惧之井，将自己化为对敌人的恐惧信标。
心灵集中Psychic Focus :当集中于此灵术时，你在魅力（威吓）检定中获得优势。
恐惧激发Incite Fear (2;专注，1分钟):以一个动作，选择一个处于你周围60尺内的可见生物。目标必须成功通过一次感知豁免，否则将陷入恐惧于你的状态，直到你专注的结束。当恐慌的生物在一处它无法看见你的地点结束其回合时，它可以重复此豁免，直到成功时效果结束。
不安光环Unsettling Aura (3;专注，1小时):以一个附赠动作，你以扰乱的心灵能量覆盖自己。直到你的专注结束，任何处于你周围60尺内、能看见你的敌人在向着你移动时，每移动一尺必须付出额外的1尺移动力。若该生物免疫恐惧，它也忽略此效果。
苦痛激发Incite Pain (5;专注，1分钟):以一个动作，选择至多八个处于你周围90尺范围内的可见生物。在你的专注结束前，每个目标在自己回合开始时，必须进行一次感知豁免。失败将陷入恐慌状态，直到其下个回合的开始，且你进行一次掷骰。

若你投出奇数，被恐惧的目标向着一个随机方向以其半速进行移动，并在这一轮中无法进行任何动作，除了因为恐惧而尖叫以外。
若你投出偶数，被恐惧的目标对一个处于其触及内的随机目标进行一次近战攻击。若没有这样的目标，它会向着一个随机方向以其半速进行移动，并在这一轮中无法进行任何动作。

若一个目标累计通过了三次对抗此效果的豁免检定，则那个目标身上的此效果结束。

愤怒光环 | Mantle of Fury
具现者灵术Avatar Discipline
你让潜伏在你内心深处的原始怒火爆发出来，让你和你的盟友进入难以消解的嗜血之中。
心灵集中Psychic Focus :当在战斗中集中于此灵术时，你和在你周围10尺内开始其回合的任何盟友的步行速度增加5尺，直到他们回合结束。
 愤怒激发Incite Fury (2;专注，1分钟):以一个附赠动作，选择处于你周围60尺内的至多三个可见盟友（你可以选择自己来代替选择一个盟友）。直到你的专注结束前，每个目标在为一次近战武器攻击投伤害时，可以额外骰一颗d4，并将结果加到其伤害骰上。（译者注：所有“可见盟友”描述均可以选择你自己，原文括号内容就如同搁这搁这）
无我冲锋Mindless Charge (2):以一个附赠动作，选择处于你周围60尺内的至多三个可见生物。每个目标可以立即使用其反应来沿直线向着距离他最近的敌人移动至多其速度的距离。
嗜血光环Aura of Bloodletting (3;专注，1分钟):以一个附赠动作，你释放出狂怒的光环。直到你的专注结束，你和任何处于你周围60尺内的生物所进行的近战攻击检定均具有优势。
压溃愤怒Overwhelming Fury (5;专注，1分钟):以一个动作，你将狂怒注入一个处于你周围60尺内的可见生物心中。目标必须成功通过一次魅力豁免，否则它只能使用它的动作来进行近战攻击，直到你的专注结束。它可以在其每个回合的结束时重复豁免检定，直到豁免成功时效果终止。

欢愉光环 | Mantle of Joy
具现者灵术Avatar Discipline
你发掘心中的欢乐，将它作为舒缓的灵能能量散发而出，为你身边的生物带来希望和抚慰。
心灵集中Psychic Focus :当集中于此灵术时，你在魅力（游说）检定中获得优势。
 抚慰显现Soothing Presence (1~7):以一个附赠动作，选择处于你周围60尺内、你能看见的至多三个生物。每个目标得到你在此效果上花费的灵力点3点的临时生命值。
舒适光环Comforting Aura (2;专注，1分钟):以一个附赠动作，选择处于你周围60尺内、你能看见的至多三个盟友（你可以选择自己来代替选择一个盟友）。直到你的专注结束，每个目标在进行豁免检定时可以额外投一颗d4并将结果加到豁免检定值上。（译者注：所有“可见盟友”描述均可以选择你自己，原文括号内容就如同搁这搁这）
欢腾光环Aura of Jubilation (3;专注，1分钟):以一个附赠动作，你发出令人分神的欢声笑语，直到你的专注结束。每个处于你周围60尺内的可见生物在任何察觉和调查技能相关的检定中获得劣势。
复原信标Beacon of Recovery (5):以一个附赠动作，你和处于你周围60尺内的至多五个可见盟友可以立刻为在其回合的开始或结束时，要求重复豁免的效果进行一次豁免。


觉醒者灵术

灵光视觉 | Aura Sight
觉醒者灵术Awakened Discipline
你重新对焦视觉，以看见环绕着所有生物的能量。你看到了灵光一种揭示生物特性之关键要素的能量印记。
心灵集中Psychic Focus :当集中于此灵术时，你在感知（洞悉）检定中具有优势。
评估敌手Assess Foe (2):以一个附赠动作，你分析了一个你看到的生物的灵光。你可以得知其当前生命值与最大生命值，以及它的所有免疫、抗性、和易伤。
阅读情绪Read Moods (2):以一个附赠动作，你可以得知至多六个你能看见的生物的情绪状态，每个生物的状态会被以一个词总结，例如：开心、困惑、害怕，或凶暴。
视域光环View Aura (2;专注，1小时):以一个动作，你研究透一个生物的灵光。直到你的专注结束前你能看见目标的时段内，你可以得知它是否处于任何魔法效应或灵能效应之下、它的当前生命值与最大生命值、以及其基础的情绪状态。在此效果的持续期间，你对它进行的感知（洞察）和魅力检定将具有优势。
觉察无形Perceive the Unseen (5;专注，1分钟):以一个附赠动作，你得到看见隐形或躲藏的生物的灵光的能力。直到你的专注结束，你可以看到视野范围内的所有生物，包括躲藏的和隐形的，且不论光照条件。

智力堡垒 | Intellect Fortress
觉醒者灵术Awakened Discipline
你在你的心灵周围布下坚定的灵能能量墙让你能反射性的对对手加以回击。
心灵集中Psychic Focus :当集中于此灵术时，你得到对于心灵伤害的抗性。
心灵反冲Psychic Backlash (2):以一个反应，只要你能看见攻击者，你可以让它对于你进行的攻击检定具有劣势。若这次攻击仍然击中了你，攻击者会受到2d10点心灵伤害。
心灵招架Psychic Parry (1~7):当你进行一次智力、感知或魅力豁免时，以一个反应，你在此次豁免中得到每消耗的灵力点+1的加值。你可以在掷骰后使用此能力，但必须在DM宣布结果之前使用。
心灵堡垒Psychic Redoubt (5;专注，10分钟):以一个动作，你创造出一片保护性的心灵能量场。选择任意数量的处于你周围30尺内的生物。直到你的专注结束，每个目标对心灵伤害得到抗性，并在智力、感知和魅力豁免检定中得到优势。

敬畏光环 | Mantle of Awe
觉醒者灵术Awakened Discipline
你学会了通过集合灵能和你与生俱来的魅力，以灵能能量操控他人。
心灵集中Psychic Focus :当集中于此灵术时，你在魅力检定中获得等同于你智力调整值的一半（最小+1）的加值。
诱惑显现Charming Presence (1~7):以一个动作，你释放出令人喜爱的光环。为每点在此灵术上消耗的灵力点投2d8；总数就是此选项可以影响到的生物的总生命值。处于你周围30尺内的生物以其总生命值由低到高的顺序受到影响，忽略失能的生物、免疫魅惑的生物、和进入战斗的生物。
从具有最低的总生命值的生物开始，每个受此选项影响的生物被你魅惑10分钟，把你看做一个友好的熟人。在考虑生命值总数时，先扣除已受到影响的生物的，再考虑下一个生物。要让一个生物被影响，它的总生命值必须等于或小于生命值总数。
目光焦点Center of Attention (2;专注，1分钟):以一个动作，你散发出光环，吸引一个生物的注意力。选择一个处于你周围60尺内的可见生物。它必须进行一次魅力豁免。豁免失败则该生物彻底的因你分神，所有其他的生物对他来说都处于隐形状态，直到你的专注结束。若该生物不再能看到你或听到你的声音，或者它受到伤害，则此效果结束。
唤起敬畏Invoke Awe (7;专注，10分钟):以一个动作，你释放出让人感到敬畏的光环。选择5个处于你周围60尺范围内的可见生物。每个目标必须各进行一次智力豁免，否则被你魅惑，直到你的专注结束。被魅惑时，目标会尽全力的遵从你的语言命令，但不会进行明显的自残行为。目标只会伤害它在此效果下目击到伤害你的生物或是它先前就已经敌对的生物。在其每个回合的结束，它可以重复豁免，直到成功时效果结束。

预知心术 | Precognition
觉醒者灵术Awakened Discipline
通过分析身边的信息，你获得了特异的洞察力，你学会了在瞬间，在细微的线索到看似毫无关联的事实之间构建成推理。
心灵集中Psychic Focus :当集中于此灵术时，你在先攻检定中获得优势。
直觉预知Precognitive Hunch (2;专注，1分钟):以一个附赠动作，你让自己接收短暂的预知，以提升你的成功概率；直到你的专注结束，每当你进行一次攻击检定、一次豁免检定、或一次属性检定时，你投d4并将数值加到结果上。
万事皆知All-around Sight (3):作为对一次击中你的攻击的回应，你可以使用你的反应来令那次攻击检定获得劣势，这可能会导致它失手。
避危感官Danger Sence (5;专注，8小时):以一个动作，你在心中创造出现实的心灵模型，用它预测未来几秒。直到你的专注结束，你不能被突袭，对你的攻击检定不能获得优势，并且你在先攻上得到+10加值。
不战而胜Victory Before Battle (7):当投先攻时，你可以使用此能力给予你自己和至多五个处于你周围60尺内，你选择的生物在先攻检定上获得+10加值。

心灵突袭 | Psychic Assault
觉醒者灵术Awakened Discipline
你重塑你的神智为武器，释放出灵能能量的攻击束。
心灵集中Psychic Focus :当集中于此灵术时，你在以灵能天赋造成的心灵伤害中获得+2加值。
灵能震爆Psionic Blast (1~7):以一个动作，选择一个处于你周围60尺内的可见生物。目标立刻受到在此能力上消耗的每点灵力点1d8点的心灵伤害。
自我之鞭Ego Whip (3):以一个动作，选择一个处于你周围60尺内的可见生物。目标必须进行一次智力豁免。豁免失败时该生物受到3d6点心灵伤害，并充满自我怀疑其下个回合只能使用其动作来进行闪避、撤退、或躲藏动作。豁免成功则只受到一半伤害。
本我暗示Id Insinuation (5):以一个动作，选择一个处于你周围60尺内的可见生物。目标必须进行一次智力豁免。豁免失败则受到5d6点心灵伤害，并因为本我暴走而进入狂暴其下个回合只能使用其动作来进行闪避或攻击动作。豁免成功则只受到一半伤害。
心灵震爆Psychic Blast (6+):以一个动作，你在60尺锥形内施放毁灭性的心灵能量。每个处于该区域中的生物必须进行一次智力豁免，豁免失败则受到8d8点心灵伤害，成功则伤害减半。若你在此能力上额外消耗1点灵力点，你可以增加此伤害2d8点。
心灵摧毁Psychic Crush (7):以一个动作，你在你周围120尺内创造出充满着心灵能量的一个20尺的立方体。每个处于该区域中的生物必须进行一次智力豁免。豁免失败将受到8d8点心灵伤害并陷入震慑状态，直到下个你的回合结束。成功则只受到一半伤害。

心灵扰乱 | Psychic Disruption
觉醒者灵术Awakened Discipline
你创造出一种心灵上的静电，干扰着其他生物清醒思考的能力。
心灵集中Psychic Focus :当集中于此灵术时，你在魅力（欺瞒）检定中获得优势。
扰乱毒烟Distracting Haze (1~7;专注，1分钟):以一个动作，选择一个处于你周围60尺内的可见生物。该生物必须进行一次智力豁免。豁免失败将受到每点消耗的灵力点1d10点的心灵伤害，并且不能看见它10尺以外的任何事物，直到你的专注结束。豁免成功则只受到一半伤害。
茫然无措Daze (3):以一个动作，选择一个处于你周围60尺内的可见生物。该生物必须进行一次智力豁免。豁免失败该生物将陷入失能状态，直到你下个回合结束，或直到它受到任何伤害。
精神风暴Mind Storm (5+):以一个动作，选择处于你周围60尺内、你能看见的一点。以该点为中心的20尺半径球体内的每个生物必须进行一次感知豁免。豁免失败将受到6d8点心灵伤害，并在所有其他豁免中承受劣势，直到你下个回合的结束。豁免成功则只受到一半伤害。你每在此效果上额外消耗一点灵力点，就可以增加此效果的伤害1d6。

心灵审问 | Psychic Inquisition
觉醒者灵术Awakened Discipline
你抚摸一个生物的内心，发掘其中的信息或向其中植入思想。
心灵集中Psychic Focus :当集中于此灵术时，你通过心灵感应明白一个正在和你交流的生物是否在说谎。
审讯锤击Hammer of Inquisition (1~7):以一个动作，选择一个处于你周围60尺内的可见生物。该目标必须进行一次智力豁免。豁免失败将受到每点消耗的灵力点1d10点心灵伤害，并在你下个回合结束前，在其下次感知豁免中获得劣势。检定成功则只受到一半伤害。
强问迫答Forceful Query (2):以一个动作，你向处于你周围30尺范围内的、能看见和听见你的生物提出一个问题。该问题必须是能以是或否回答的一段话，否则此能力失败。目标必须进行一次感知豁免，否则必须做出诚实的回答。若该生物免疫于被魅惑，它也免疫此能力。
精神洗劫Ransack Mind (5;专注，1小时):当你专注于此能力时，你将探测一个生物的心灵，该生物与你之间的你距离必须保持在30尺以内，且你必须能够看到它。若你达到了此能力的全部持续时间，该生物必须进行三次智力豁免。基于它未通过的豁免检定的次数，你可以了解到特定的信息。

当未通过一次豁免时，你了解到它过去12小时内的关键记忆。
当未通过两次豁免时，你了解到它过去24小时内的关键记忆。
当未通过三次豁免时，你了解到它过去48小时内的关键记忆。

幻影想法Phantom Idea (6;专注，1小时):当你专注于此能力时，你将探测一个生物的心灵，该生物与你之间的你距离必须保持在30尺以内，且你必须能够看到它。若你达到了此能力的全部持续时间，该生物必须进行三次智力豁免。你向目标植入一个念头或一段记忆，这将基于它未通过的豁免的次数持续几个小时。你选择这个念头或记忆是平常的（例如“我早餐喝的是粥”或“黑啤酒是什么垃圾玩意”）或是根本性的（“我没从那群兽人劫掠者的手里救下我的故乡，我就是个懦夫”或者“魔法就是一种灾厄，我不能使用它了”）。

当未通过一次豁免时，此念头或记忆持续4小时。
当未通过两次豁免时，此念头或记忆持续24小时。
当未通过三次豁免时，此念头或记忆持续48小时。

心灵幻象 | Psychic Phantoms
觉醒者灵术Awakened Discipline
你的力量深入一个生物的心灵，让它产生错误的思想。
心灵集中Psychic Focus :当集中于此灵术时，你在魅力（欺瞒）检定中获得优势。
扰乱幻觉Distracting Figment (1~7):以一个动作，选择一个处于你周围60尺内的可见生物。目标必须进行一次智力豁免。豁免失败将受到每点消耗的灵力点1d10点心灵伤害，并认为它感受到了视野之外的有着具有威胁性的生物；直到你下个回合的结束，它不能使用反应，而对它的近战攻击检定获得优势。检定成功则只受到一半伤害。
幻影仇敌Phantom Foe (3+;专注，1分钟):以一个动作，选择一个处于你周围60尺内的可见生物。目标必须进行一次智力豁免。豁免失败将感受到了一只可怕的生物正临近着它，直到你的专注结束。在这段时间里，该目标不能进行反应，并在其每个回合的开始时受到1d8点心灵伤害。目标可以在其每个回合的结束时重复此豁免检定，直到成功时效果结束。
你每在此效果上额外消耗一点灵力点，就可以增加此效果的伤害1d8。
幻影叛徒Phantom Betrayal (5;专注，1分钟):以一个动作，你向一个生物的心中植入多疑的妄想。选择一个处于你周围60尺内的可见生物。目标必须成功通过一次智力豁免，否则直到你的专注结束，它必须以其盟友为目标攻击或施加其他伤害性效果。目标可以在其每个回合的结束时重复此豁免，直到豁免成功时效果结束。若该生物免疫于被魅惑，它也免疫此能力。
幻影财宝Phantom Riches (7;专注，1分钟):以一个动作，你向一个生物的心中植入它十分渴求的物体的幻象。选择一个处于你周围60尺内的可见生物。目标必须进行一次智力豁免。豁免失败则你能部分控制它的行为，直到你的专注结束；目标在每个它的回合如你所愿的移动，它会认为自己在追逐渴求的幻象物体。若在它上个回合以来它并未承受过伤害，它只能使用其动作去欣赏你在其感知中创造出的物体。目标可以在其每个回合的结束时重复此豁免，直到豁免成功时效果结束。

传心接触 | Telepathic Contact
觉醒者灵术Awakened Discipline
通过引导灵能力量，你得到了用自己意志替换他人意志来控制其他生物的能力。
心灵集中Psychic Focus :当集中于此灵术时，你能同时在至多六个生物身上使用你的心灵感应职业特性。若你未因为秘术师职业获得该特性，则改为你在集中于此灵术时获得该特性。
严苛提问Exacting Query (2):以一个动作，你指定一个你能通过心灵感应交流的生物。目标必须进行一次智力豁免。豁免失败则目标会诚实的回答你以心灵感应提出的一个问题。豁免成功则该目标不受影响，而你直到完成一次长休息前都无法对它使用此能力。若该生物免疫于被魅惑，它也免疫此能力。
神志不清Occluded Mind (2):以一个动作，你指定一个你能通过心灵感应交流的生物。目标必须进行一次智力豁免。豁免失败则目标会在接下来的5分钟里相信你向它以心灵感应描述的、由你选择的一条描述。描述至多10个字，它必须描述了你或目标能看到的一个生物或物体。豁免成功则该目标不受影响，而你直到完成一次长休息前都无法对它使用此能力。若该生物免疫于被魅惑，它也免疫此能力。
意志破坏Broken Will (5):以一个动作，你指定一个你能通过心灵感应交流的生物。目标必须进行一次智力豁免。豁免失败则由你选择目标在其下个回合的移动和动作。豁免成功则该目标不受影响，而你直到完成一次长休息前都无法对它使用此能力。
心灵之握Psychic Grip (6;专注，1分钟):以一个动作，你以一个处于你周围60尺内、你能看到的生物为目标。目标必须成功通过一次智力豁免，否则被麻痹1分钟，直到你的专注结束。目标可以在其每个回合的结束时重复此豁免，成功则此效果结束。失败则你可以使用你的反应来强迫目标以至多其速度的一半移动，即使他处于麻痹。
心灵支配Psychic Domination (7;专注，1分钟):以一个动作，你以一个处于你周围60尺内、你能看到的生物为目标。目标必须成功通过一次智力豁免，否则由你选择目标在其回合的移动和动作，直到你的专注结束。目标可以在其每个回合的结束时重复豁免，成功则结束其自身受到的效果影响。若该生物免疫于被魅惑，它也免疫此能力。


不朽者灵术

躯体适应 | Adaptive Body
不朽者灵术Immortal Discipline
你可以改变你的身体来适应环境，让你能忍受下严苛的环境。通过更为强力的灵能能量，你甚至可以将这种保护延伸到他人。
心灵集中Psychic Focus :当集中于此灵术时，你无需进食，睡眠或呼吸。要得到一次长休息的好处，你可以消耗8小时进行轻度活动，而非在这段时间中进行任何睡眠。
环境适应Environmental Adaptation (2):以一个动作，你或一个你接触的生物在接下来的一个小时中忽略炎热与严寒环境的效果。（但对于冷冻或火焰伤害无效）。
应适之盾Adaptive Shield (3):当你受到强酸、冷冻、火焰、闪电或雷鸣伤害时，你可以使用你的反应，来获得对于该类别伤害的抗性这包括触发反应的这次伤害直到你下个回合的结束。
能量适应Energy Adaptation (5;专注，1小时):以一个动作，你可以接触一个生物并给予他对于强酸、冷冻、火焰、闪电或者雷鸣伤害（由你选择）的抗性，这将持续到你专注的结束。
能量免疫Energy Immunity (7;专注，1小时):以一个动作，你可以接触一个生物并给予他对于强酸、冷冻、火焰、闪电或者雷鸣伤害（由你选择）的免疫，这将持续到你专注的结束。

野兽形态 | Bestial Form
不朽者灵术Immortal Discipline
你变化了你的躯体，获得了各种各样的野兽特性。
心灵集中Psychic Focus :当集中于此灵术时，你在感知（驯兽）检定中具有优势。
野兽爪击Bestial Claws (1~7):你瞬间展现出长爪，并对一个处于你周围5尺内的生物进行一次近战武器攻击。命中后造成每点消耗的灵力点1d10点挥砍伤害。（译者注：根据官方QA，使用时为代替攻击动作中的一次武器攻击）
野兽变形Bestial Transformation :以一个附赠动作，你改变你自己的肉体以得到不同的特性。当你使用此能力时，你可以选择下述效果中的一个或多个效果。每个效果均具有其自身的灵力点消耗量，将使用的能力消耗相加以决定总消耗。此变形持续1小时，直到你死去、或以一个附赠动作结束它。

两栖Amphibious（2）：你长出腮；你可以在空气中和水中呼吸。
攀爬Climbing（2）：你长出微小的钩爪，这让你获得等于你行走速度的攀爬速度。
飞行Flight（5）：你的背后长出双翼。你获得等于你行走速度的飞行速度。
锐感Keen Senses （2）：你的双眼和双耳变得更加敏感。你在感知（察觉）检定中获得优势。
极感Perfect Senses （3）：你获得敏锐的嗅觉，和侦测猎物的直觉，你可以看到处于你周围10尺内的隐形生物和物体，即使你处于目盲。
游泳Swimming（2）：你长出鳍，在趾间长出蹼，你获得等于你行走速度的游泳速度。
硬皮Tough Hide（2）：你的皮肤变得像是硬革般坚硬，你的AC获得+2加值。

凶蛮之力 | Brute Force
不朽者灵术Immortal Discipline
你以灵能能量增强了自己天生的力量，这让你能完成惊人的壮举。
心灵集中Psychic Focus :当集中于此灵术时，你在力量（运动）检定中获得优势。
凶蛮强袭Brute Strike (1~7):以一个附赠动作，你在对下一个在当前回合中，以近战攻击击中的目标的伤害掷骰中获得加值。此加值等于每点消耗的灵力点一颗d6，而此额外伤害与攻击的伤害类型相同。若此次攻击具有多于一种伤害类型，你可以选择其中一种伤害类型作为额外伤害的伤害类型。
回身踢击Knock Back (1~7):当你以一次近战攻击击中一个目标时，你可以以一个反应激活此能力。目标必须成功通过一次力量豁免，否则被从你的方向击退每点消耗的灵力点10尺。目标以一条直线移动。若它击中了一个物体，移动会立即停止并且目标会受到每点消耗的灵力点1d6点钝击伤害。
全能跳跃Mighty Leap (1~7):作为你移动的一部分，你向任意方向跳跃，至多每点消耗的灵力点20尺。（译者注：根据官方QA，本跳跃仍消耗等额移动力）
力之伟业Feat of Strength (2):以一个附赠动作，你在力量检定中获得+5加值，直到你下个回合的结束。

迅捷爆发 | Celerity
不朽者灵术Immortal Discipline
你将灵能力量链接到你的躯体上，让你拥有了惊人的反应力和惊人的敏捷力。当你保持正常移动时，世界仿佛慢下来了一般。
心灵集中Psychic Focus :当集中于此灵术时，你的步行速度增加10尺。
迅速步伐Rapid Step (1~7):以一个附赠动作，你可以增加你的行步行速度每点消耗的灵力点10尺，直到当前回合的结束。若你具有攀爬或游泳速度，此加值也会作用在那些速度上。
灵巧防御Agile Defense (2):以一个附赠动作，你进行闪避动作。
行为残像Blur of Motion (2):以一个动作，你让你自己在当前回合在任何你的移动中变得隐形。
速度爆发Surge of Speed (2):以一个附赠动作，你获得两种增益，直到当前回合的结束：你不会引发任何借机攻击，你获得等同于你步行速度的攀爬速度。
动作爆发Surge of Action(5):以一个附赠动作，你可以疾走动作或进行一次武器攻击。

腐蚀代谢 | Corrosive Metabolism
不朽者灵术Immortal Discipline
你对自己身体的控制允许你分泌出强酸或毒素进行攻击。
心灵集中Psychic Focus :当集中于此灵术时，你获得强酸伤害和毒素伤害抗性。
腐蚀之触Corrosive Touch (1~7):以一个动作，你对一个处于你触及范围内的生物施加强酸之触。目标必须进行一次敏捷豁免，失败将受到每点消耗的灵力点1d10点强酸伤害，豁免成功时伤害减半。
蛇毒强袭Venom Strike (1~7):以一个动作，你以一个处于你周围30尺内，你能看见的生物作为目标，喷洒出一阵毒液。目标必须进行一次体质豁免。豁免失败将受到每点消耗的灵力点1d6点毒素伤害，并陷入中毒状态，直到你的下个回合的结束。豁免成功只会受到一半伤害，且不会陷入中毒状态。
强酸喷溅Scid Spray (2):当你受到穿刺或挥砍伤害时，以一个反应，你令强酸从你的伤口喷溅而出；你周围5尺范围内的所有生物都将受到2d6点强酸伤害。
黑龙吐息Breath of the Black Dragon (6+):你喷出一阵强酸，形成一道60尺的线形，5尺宽。每个处于线形内的生物必须通过一次体质豁免，失败则受到6d6点强酸伤害，成功则只受到一半。你每额外在其上消耗一点灵力点，此伤害便提高1d6。
绿龙吐息Breath of the Green Dragon(7):你喷出一股毒云，形成90尺的锥形。每个处于锥形内的生物必须通过一次体质豁免，失败则受到10d6点毒素伤害，成功则只受到一半。

极端微缩 | Diminution
不朽者灵术Immortal Discipline
你操纵了组成你身体的物质，剧烈的减小自己的体型而不损害你的能力。
心灵集中Psychic Focus :当集中于此灵术时，你在敏捷（隐匿）检定中获得优势。
微缩形态Miniature Form (2;专注，10分钟):以一个附赠动作，你的体型将变为微型，直到你的专注结束。当你处于此体型下，你在敏捷（隐匿）检定中得到+5加值，并能无需挤身的穿过至少宽6英寸的缝隙。
失衡变化Toppling Shift (2):以一个附赠动作，你变得非常小，然后突然恢复正常，将一个敌人向后顶飞出去。选择一个处于你周围5尺内的可见生物。它必须成功通过一次力量豁免，否则将被击倒陷入伏地状态。
突然变化Sudden Shift (5):当你被一次攻击击中时，以一个反应，你立刻变小来回避这次攻击。这次攻击将失手，而你在回到正常尺寸前可以移动至多5尺而不引发借机攻击。
微尘形态Microscopic Form (7;专注，10分钟):以一个附赠动作，你的体型将变得比微型更小，直到你的专注结束。当你处于此体型下，你在敏捷（隐匿）检定中得到+10加值，在AC上得到+5加值，并能无需挤身的穿过至少宽6英寸的缝隙，但你无法进行武器攻击。

狂野成长 | Giant Growth
不朽者灵术Immortal Discipline
你为自己灌注灵能能量，以生长得硕大无比、增强你的力量和耐久性。
心灵集中Psychic Focus :当集中于此灵术时，你的触及增加5尺。
食人形态Orge Form (2;专注，1分钟):以一个附赠动作，你获得10点临时生命值。此外，直到你的专注结束，你的近战武器攻击在一次命中中造成额外的1d4点钝击伤害，而你的触及增加5尺。若你的体型小于大型，你也会在持续时间内成为大型。
巨人形态Giant Form (7;专注，1分钟):以一个附赠动作，你获得30点临时生命值。此外，直到你的专注结束，你的近战武器攻击在一次命中中造成额外的2d6点钝击伤害，而你的触及增加10尺。若你的体型小于巨型，你也会在持续时间内成为巨型。

钢铁坚毅 | Iron Durability
不朽者灵术Immortal Discipline
你将自己躯体变成了活体金属，这允许你随意抗下那些可能对脆弱生物而言致命的攻击。
心灵集中Psychic Focus :当集中于此灵术时，你在AC上得到+1加值。
铁锻外皮Iron Hide (1~7):当你被一次攻击击中时，以一个反应，你在AC上得到每消耗的灵力点+1的加值。此加值持续到你下个回合的结束。此加值会作用于触发的攻击上，这可能导致那次攻击失手。
钢铁外皮Steel Hide (2):以一个附赠动作，你得到对于钝击、穿刺和挥砍伤害的抗性，直到下个你的回合的结束。
铁锻抗力Iron Resistance (7;专注，1小时):以一个动作，你得到对于钝击、穿刺或挥砍伤害（由你选择）的抗性，直到你的专注结束。

灵能复原 | Psionic Restoration
不朽者灵术Immortal Discipline
你用灵能能量为你和他人治疗伤口、恢复健康。
心灵集中Psychic Focus :当集中于此灵术时，你可以以一个附赠动作来接触一个具有0点生命值的生物，令其伤势稳定。
修补伤口Mend Wounds (1~7):以一个动作，你可以消耗灵力点为一个你接触的生物恢复生命值。该生物得到每点消耗的灵力点1d8点的生命值。
健康再生Restore Health (3):以一个动作，你接触一个生物并为他移除下述状态之一：目盲，耳聋，麻痹或中毒。或者，你也可以为他移除一个疾病。
生命再生Restore Life (5):以一个动作，你接触一个在过去一分钟内死去的生物。该生物以1生命值恢复生命。此能力不能复活因为年迈死去的生物，也不能复活缺失了任何必要的身体部分的生物。
活力再生Restore Vigor (7):以一个动作，你可以接触一个生物并选择下面的一项：移除其一项属性值上的所有减少，移除一个降低其总生命值的效果，或减轻其力竭一个等级。

灵能武器 | Psionic Weapon
不朽者灵术Immortal Discipline
你学会了如何引导灵能能量，让你的攻击充满毁灭性的力量。
心灵集中Psychic Focus :当集中于此灵术时，选择你持握的一件武器，或选择你的徒手打击。当你在集中于此灵术并用它进行攻击时，它的伤害将是心灵伤害且魔法性的，而非其通常的伤害类型。直到秘术师达到6级以前，此心灵攻击的伤害骰中都不能加入你的力量或敏捷调整值。
缥缈武器Ethereal Weapon (1):以一个附赠动作，你可以暂时性的将你持握的一件武器或你的徒手打击化为纯粹的灵能能量。在你的回合结束前，你用它进行的下一次攻击将忽略目标的护甲，无需攻击检定。取而代之的是，目标必须进行一次对抗此灵术的敏捷豁免。若豁免失败，目标将受到此攻击的正常伤害并承受其额外效果。若豁免成功，目标受到此攻击伤害的一半，但不承受任何通常由一次击中带来的额外效果。
致死强袭Lethal Strike (1~7):以一个附赠动作，你为一件你持握的武器或徒手打击注入心灵能量。在你的回合结束前，你用它进行的下一次攻击击中时，它造成额外的每点消耗的灵力点1d10点的心灵伤害。
强化武器Augmented Weapon (5;专注，10分钟):以一个附赠动作，接触一件简易或军用武器。直到你的专注结束，该武器成为一件魔法武器，在攻击检定和伤害掷骰中具有+3加值。


漫游者灵术

漫游箭矢 | Nomadic Arrow
漫游者灵术Nomad Discipline
你为一件远程武器注入了特异的智能，让它准确无误的找到他的落点。
心灵集中Psychic Focus :当集中于此灵术时，你为远程武器攻击进行的任何攻击检定将忽略劣势。不过若这次攻击检定本来会具有劣势，那么这次检定也不会因为受益于优势。
极速标枪Speed Dart (1~7):以一个附赠动作，你为一件你持握的远程武器灌注灵能能量。你用它在当前回合结束前、进行的下一次攻击造成每点消耗的灵力点1d10点额外的心灵伤害。
追踪飞弹Seeking Missile (2):当你在一次远程武器攻击中失手时，以一个反应，你可以对同一目标重复那次失手的攻击检定。
虔诚射手Faithful Archer (5;专注，1分钟):以一个附赠动作，你为一件远程武器注入了带有限制的智能。直到你的专注结束，你可以在你的每个回合的开始时以该武器进行一次额外的攻击（不需要动作）。若它是一件投掷武器，它会在每次你用它进行任何攻击后回到你的手中。

漫游迷彩 | Nomadic Chameleon
漫游者灵术Nomad Discipline
你创造出一片心灵力量的屏障，改变你的外表，这允许你融入身边的环境，甚至隐去身姿。
心灵集中Psychic Focus :当集中于此灵术时，你在敏捷（隐匿）检定中获得优势。
变色迷彩Chameleon (2):以一个动作，你可以尝试进行躲藏，即使你未能达到这样做的需求。在同一回合的结束时，只有你停留满足通常躲藏所需求的位置，才会保持躲藏。
无声无息Step from Sight (3+;专注，1分钟):以一个附赠动作，让自己从视线中隐去。每额外在次能力上消耗一点灵力点，你就可以以一个额外的生物为目标。额外的生物必须对你可见、并处于你周围60尺内。
每个目标都会变得隐形，直到你的专注结束，或它在一次攻击、法术、或其他能力中将任何生物选为目标、造成了伤害、或以其他形式影响时立即结束。
无影无踪Enduring Invisibility (7;专注，1分钟):以一个附赠动作，你进入隐形状态，持续到你的专注结束。

漫游神智 | Nomadic Mind
漫游者灵术Nomad Discipline
你将一部分心灵融入识海活物们的知识与意识形成的浩瀚心灵海洋。
心灵集中Psychic Focus :每当你集中于此灵术时，你都可以选择一项技能或工具，获得对它的熟练，持续到你的集中结束。或者，你得到对一门由你选择的语言的读写能力，同样持续到你的集中结束。
流浪神智Wandering Mind (2~6;专注，10分钟):你进入一种深度的沉思。若你在此选项的全部持续时间内保持专注，你之后获得下述技能中至多三种的熟练（每消耗2点灵力点获得一个技能）：驯兽、奥秘、历史、医疗、自然、表演、宗教、生存。此好处持续1小时，且无需专注。
生物搜寻Find Creature (2;专注，1小时):你用心灵去寻找一个特定生物的信息。若你在此选项的全部持续时间内保持专注，你之后得到关于该生物的当前位置的大致了解。你会了解到它所在的国家、城市、城镇、村子、或街区，定位出一片边长在1到3里之内的区域（由DM决定）。若该生物在另一个存在位面上，你改为了解到它在哪个位面。
物体学识Item Lore (3;专注，1小时):你认真的研究一件物体。若你在此选项的全部持续时间内保持专注并始终在物体周围5尺之内，你之后将获得等同于对该物体施展了一个鉴定术的全部好处。
心灵低语Psychic Speech (5):以一个动作，你将心灵调试为适应所有的语言。在1小时内，你得到理解任何你听到或尝试阅读的语言的能力。此外，当你说话时，任何理解一门语言的生物会理解你说了什么，无论你使用什么语言。
流浪之眼Wandering Eye(6;专注，1小时):以一个动作，你在你周围60尺内创造出一个心灵感官。感官持续到你的专注结束。感官是隐形的并悬浮在半空中。你在精神上接收到来自它的视觉信息，它具有正常的视野和60尺范围的黑暗视觉。感官可以向着所有方向看。以一个动作，你可以向着任何方向移动感官至多30尺。不论眼睛离你多远都可以正常移动，但它不能进入其他存在位面。一个固体障碍物会阻挡眼睛的移动，但眼睛可以穿过不小于1寸直径的开口。
相位之眼Phasing Eye (7;专注，1小时):如同流浪之眼，除了眼睛可以穿过固体物体移动，但不能在其中结束其移动。若在固体中结束移动，此效果将立即结束。

漫游步伐 | Nomadic Step
漫游者灵术Nomad Discipline
你的心灵向周围的区域延伸，扭曲了你看见的位面路径，让你能在瞬间进行旅行。
心灵集中Psychic Focus :当你集中于此灵术时，在你在自己的回合传送后，你的步行速度增加10尺，直到此回合的结束，就如同你被传送魔法推动了你一样。你每回合只能增加一次步行速度。
十步穿行Step of a Dozen Paces (1~7):若你尚未在你的回合移动，你使用一个附赠动作来传送至多每点消耗的灵力点20尺内的一处未被占据的、你能看见的空间，而你的速度将归零，直到这回合结束。
漫游锚点Nomadic Anchor (1):以一个动作，你可以在你120尺内、你能看见的一个5尺的立方体空间内创造一个隐形的、无形体的传送锚点。在接下来的8小时内，当你使用此灵术进行传送时，你可以改为传送到这个锚点处，即使你无法看到它。但是锚点必须处在该传送能力的距离之内。
防御步伐Defensive Step (2):当你被一次攻击击中时，你可以使用你的反应来对于这次攻击在AC上得到+4加值，这可能会让它失手。你然后传送至多10尺，到一处你能看见的、未被占据的格子。
去而复返There and Back Again (2):以一个附赠动作，你传送至多20尺，到一处你能看见的、未被占据的空间，然后立刻移动至多你速度一半的距离。在你的回合结束，你可以传送回你在传送前占据的位置，除非那里现在已被占据，或位于一个不同的存在位面。
棋盘易位Transposition (3):若你尚未在你的回合移动，选择一个处于你周围60尺内、你能看见的盟友。以一个附赠动作，你和该生物传送，交换位置，而你的速度将归零，直到此回合的结束。若你们二者之一无法适应终点的空间，则此能力失败并被浪费。
恶意易位Baleful Transposition (5):以一个动作，选择一个处于你周围120尺内的可见生物。该生物必须进行一次感知豁免。豁免失败则你和该生物传送，交换位置。若你们二者之一无法适应终点的空间，则此能力失败并被浪费。
幻影旅团Phantom Caravan (6):以一个动作，你和至多六个处于你周围60尺内的可见自愿生物传送到至多1里外的一个你能看到的位置。若终点并没有足够所有目标占据的空间，则此能力失败并被浪费。
流浪之门Nomad's Gate (7;专注，1小时):以一个动作，你在你周围5尺内创造出个灰色的微光5尺立方体。你在1英里内你在过去24小时内观测过的、由你选择的任意一点上创造出一个相同的立方体。直到你的专注结束，任何进入立方体之一的人会立即传送到另一个，出现在它旁边一个未被占据的格子。若没有空间供该生物出现，则此传送失败。

第三只眼 | Third Eye
漫游者灵术Nomad Discipline
你在心灵中长出了第三只心灵之眼，让你更好的观察世界。它极大的增强了你的感官，为你带回思绪与知识。
心灵集中Psychic Focus :当集中于此灵术时，你获得半径60尺的黑暗视觉。若你已经具有不小于此距离的黑暗视觉，则那个黑暗视觉的距离额外增加10尺。
颤动感知Tremorsense (2;专注，1分钟):以一个附赠动作，你得到半径30尺的颤动感知，持续到你专注的结束。
坚定之眼Unwavering Eye (2):以一个附赠动作，你在感知检定中得到优势，持续1分钟。
透视眼瞳Piercing Sight (3;专注，1分钟):以一个附赠动作，你得到能看穿你周围30尺内，至多1尺厚的物体的能力。此视觉持续到你专注的结束。
真实眼瞳Truesight (5;专注，1分钟):以一个附赠动作，你得到半径30尺的真实视觉，持续到你专注的结束。


巫觋灵术

大气精通 | Mastery of Air
巫觋灵术Wu Jen Discipline
你获得了气元素之力。
心灵集中Psychic Focus :当集中于此灵术时，你不受到摔落伤害，并且在步行时忽略困难地形。
踏风而行Wind Step (1~7):在你的回合作为你移动的一部分，你可以飞行至多每点消耗的灵力点20尺。若你在半空中结束这次飞行，除非你有某种保持在空中的方法，你会摔落。
湍急气流Wind Stream (1~7):以一个动作，你创造出一条线形气流，30尺长、5尺宽。每个处于此区域中的生物必须进行一次力量豁免，失败将受到每点消耗的灵力点1d8点钝击伤害，并被击倒陷入伏地状态。成功时只会受到一半伤害。
大气斗篷Cloak of Air (4;专注，10分钟):以一个附赠动作，你控制身边空气以创造出一层保护壳。直到你专注的结束，对你发动的一切攻击检定将具有劣势，而当一个你能看见的生物在一次近战攻击中对你失手时，你可以使用你的反应强迫该生物对它自己重复攻击检定。
清风形态Wind Form (5;专注，10分钟):以一个附赠动作，你得到60尺的飞行速度，持续到你专注的结束。
薄雾形态Misty Form(6;专注，1分钟):以一个动作，你的躯体变得如同迷雾，直到你的专注结束。在此形态下，你得到对于钝击、穿刺和挥砍伤害的抗性，但你不能进行除了疾走之外的任何动作。你可以不需挤身穿过不小于1英寸宽的开口。
大气活化Animate Air (7;专注，1小时):以一个动作，你令一个气元素在你周围120尺内、你能看见的一个未被占据的空间中出现。气元素会一直存在直到你的专注结束，并服从你的语言命令。在战斗中，为它投掷先攻，并选择其回合中的行动。当此效果结束时，这个元素将消失。该生物的数据请参考《怪物图鉴》。

烈火精通 | Mastery of Fire
巫觋灵术Wu Jen Discipline
你的神智与火元素的能量合而为一。
心灵集中Psychic Focus :当集中于此灵术时，你获得火焰伤害的抗性，且在造成火焰伤害时得到+2加值。
灼热焚烧Combustion (1~7;专注，1分钟):以一个动作，选择一个处于你周围120尺内的可见生物或物体。目标必须进行一次体质豁免。豁免失败将受到每点消耗的灵力点1d10点火焰伤害，并着起火来，在其每个回合的结束时受到1d6点火焰伤害，直到你的专注结束、或临近它的一个生物以一个动作熄灭它身上的火焰。豁免成功时只会受到一半伤害，并且不会着火。
翻腾烈焰Rolling Flame (3;专注，1分钟):以一个动作，你在相距你5尺的位置创造一片20尺×20尺的火焰。火焰持续到你专注的结束。任何在你使用此能力时在这片区域中的生物和任何在此区域内结束其回合的生物受到5点火焰伤害。
地狱轰炸Detonation (5):以一个动作，你在你周围120尺内、你能看到的一点创造一场火焰爆炸。以该点为中心的20尺半径球体内的每个生物必须进行一次体质豁免，失败将受到7d6点伤害并被击倒陷入伏地状态。成功时只会受到一半伤害。
烈火形态Fire Form (5;专注，1分钟):以一个附赠动作，你包裹着火焰，直到你的专注结束。任何在你周围5尺内结束其回合的生物将受到3d6点火焰伤害。
烈火活化Animate Fire(7;专注，1小时):以一个动作，你令一个火元素在你周围120尺内、你能看见的一个未被占据的空间中出现。火元素会一直存在直到你的专注结束，并服从你的语言命令。在战斗中，为它投掷先攻，并选择其回合中的行动。当此效果结束时，这个元素将消失。该生物的数据请参考《怪物图鉴》。

原力精通 | Mastery of Force
巫觋灵术Wu Jen Discipline
作为心灵异能的学徒，你看到了流淌在一切事物中潜在的能量。你用心探索，将潜在化为实际。物体和生物在你的命令下移动。
心灵集中Psychic Focus :当集中于此灵术时，你在力量检定中获得优势。
强行推击Push (1~7):以一个动作，选择一个处于你周围60尺内，你能看见的生物。该目标必须进行一次力量豁免。豁免失败将受到每点消耗的灵力点1d8点力场伤害，并沿着直线想远离你的方向被推动至多每点消耗的灵力点5尺。成功时只会受到一半的伤害。
原力移动Move (2~7):选择一个你周围60尺内、能看见的、未被其他生物穿戴或携带的、并未被固定的物体。它的任何一条边长都不得超过20尺，而其最大重量限制会根据你在此能力上消耗的灵力能点而增加，如下表所述。
以一个动作，你移动该物体至多60尺，在这次移动中，你必须保持该物体处在你的视野中。若物体在半空中结束此移动，它会摔落到地上。若该物体会落到一个生物身上，那个生物必须成功通过一次DC10的敏捷豁免，否则如下表列出的那样受到钝击伤害。

灵力点消耗

最大重量

钝击伤害

2

25磅

2d6

3

50磅

4d6

5

250磅

6d6

6

500磅

7d6

7

1000磅

8d6

惰性护甲Inertial Armor (2):以一个动作，你用无形的魔法力场保护自己。在8小时内，你的基础AC变为14+你的敏捷调整值，并且你获得力场伤害抗性。若你穿戴或佩戴护甲，则此效果立即结束。
念控屏障Telekinetic Barrier (3;专注，10分钟):以一个动作，你创造出一面念控能量的透明墙体，它至少有其中一部分必须处于你周围60尺内。墙体40尺长、10尺高、1寸厚。墙体将持续到你专注的结束。此墙体每10尺长的区域都具有AC10和10点生命值。
强力攫抓Grasp(3):你尝试用念控能量抓住一个生物并俘获它。以一个动作，选择一个处于你周围60尺内的可见生物。目标必须成功通过一次力量豁免，否则被你擒抱，直到你专注的结束或目标离开了你的触及范围对这次擒抱而言是60尺。
被擒抱的目标可以通过一次力量（运动）或敏捷（特技）检定来对抗你的灵能属性加你的熟练加值。当一个生物尝试以此法逃脱时，你可以消耗灵力点来增加你的检定，不过这样无法超过你的灵力限制。你二维消耗的每一点灵力点都会令你得到+1加值。
当目标被以此法擒抱时，你可以以一个动作创造出下述效果之一：

挤压Crush（1-7）：目标受到每点消耗的灵力点1d6点钝击伤害。
移动Move （1-7）：你移动目标，至多每点消耗的灵力点5尺。你可以将它移到半空并让它保持在那儿。当擒抱结束时它会摔落。

冻寒精通 | Mastery of Ice
巫觋灵术Wu Jen Discipline
你掌握着寒冰之力，按你的意愿塑造它。
心灵集中Psychic Focus :当集中于此灵术时，你获得冷冻伤害的抗性。
寒冰穿刺Ice Spike (1~7):以一个动作，你将一片冰抛向一个处于你周围120尺内的可见生物。目标必须进行一次敏捷豁免。失败将受到每点消耗的灵力点1d8点冷冻伤害，且其速度减半，直到你下个回合的开始。成功时只会受到一半的伤害。
结霜冰层Ice Sheet (2):以一个动作，选择你周围60尺内、你能看到的地面上的一点。以该点为中心，半径20尺的地面被冰所覆盖，持续10分钟。它被任何生物视为困难地形，而任何在其上移动了超过10尺的生物必须成功通过一次敏捷豁免，否则摔倒并陷入伏地状态。若该表面是坡面，在该区域处于伏地状态的生物立即滑到坡面的底部。
冻结庇护Frozen Sanctuary (3):以一个附赠动作，你用冰的韧性保护自己。你获得20点临时生命值。
霜结之雨Frozen Rain (5+;专注，1分钟):以一个动作，选择处于你周围120尺内、你能看见的一个点。以该点为中心的20尺半径球体内的空气变得致命地寒冷并被潮气浸湿。每个处于该区域中的生物必须进行一次体质豁免。豁免失败将受到6d6点冷冻伤害，且其速度归零，直到你专注的结束。成功则只受到一半伤害。
以一个动作，一个速度被降低的目标可以依靠成功通过一次力量（运动）检定，对抗等于此效果的豁免DC，来提前结束此效果。
你每在此效果上额外消耗一点灵力点，就可以增加此效果的伤害1d6。
寒冰壁垒Ice Barrier(6;专注，10分钟):以一个动作，你创造出一面冰墙，它至少有其中一部分必须处于你周围60尺内。墙体60尺长、15尺高、1尺厚。墙体将持续到你专注的结束。此墙体每10尺长的区域都具有AC12和30点生命值。以近战攻击伤害此墙体的生物将受到等同于该生物对墙体造成伤害量的冷冻伤害。

光暗精通 | Mastery of Light and Darkness
巫觋灵术Wu Jen Discipline
你用心灵统御了光与暗。
心灵集中Psychic Focus :当集中于此灵术时，你周围30尺内自然和魔法的黑暗对你的视野无效。
创造黑暗Darkness (1~7;专注，1分钟):以一个动作，你创造出一片魔法的黑暗区域，这会阻挡黑暗视觉。选择一处处于你周围60尺内、你能看见的点。魔法的黑暗从该点辐射而出，形成了每点消耗的灵力点10尺半径的球体。2环或更低环阶法术产生的光在此区域中被抑制。（译者注：根据官方QA，为创造黑暗灵术补充了其专注标签与专注持续时间）
创造光亮Light (2;专注，1分钟):以一个动作，你接触的物体发出20尺半径的光亮，在额外的20尺则提供昏暗照明。光亮持续到你专注的结束。或者，若一个你接触的生物未成功通过一次敏捷豁免，也会同样的发光。当因此发光时，它不能躲藏，而对它发起的任何攻击检定获得优势。
暗影眷兽Shadow Beast (3;专注，1分钟):以一个动作，你令两个幽影在你周围60尺内、你能看见的一个未被占据的格子中出现。幽影会持续到你的专注结束，并服从你的语言命令。在战斗中，为它们投先攻，并选择其回合中进行的动作。当此效果结束时，这个幽影消失。数据参见怪物指南。
神圣光束Radiant Beam (5+;专注，1分钟):以一个动作，你对处于你60尺内、你能看见的一个生物发射一条光束。目标必须进行一次敏捷豁免。豁免失败将受到6d6点光耀伤害，并陷入目盲状态直到你的专注结束。豁免成功时只会受到一半伤害。目盲的目标可以在其每个回合的结束时重复此豁免检定，直到豁免成功后此效果结束。
你每在此效果上额外消耗一点灵力点，就可以增加此效果的伤害1d6。

流水精通 | Mastery of Water
巫觋灵术Wu Jen Discipline
你的心灵与元素之水同化成一体，随之奔涌漫流。
心灵集中Psychic Focus :当集中于此灵术时，你获得等于你步行速度的游泳速度，并且可以在水下呼吸。
强制脱水Desiccate (1~7):以一个动作，选择一个处于你周围60尺内的可见生物。目标必须进行一次体质豁免，失败将受到每点消耗于此能力的灵力点1d10点的黯蚀伤害，成功则只会受到一半伤害。
流水之攫Water Grasp (2+):以一个动作，你放出一道波浪，它向前涌去，又回到你身边，就像潮水那样。你在相距你5尺的位置创造一片20尺×20尺的波浪。任何在格子里的生物都必须通过一次力量豁免。失败将受到2d6点钝击伤害，被击倒变为陷入伏地状态，并向着你的方向被拉动10尺。豁免成功时只受到一半伤害。你每在此效果上额外消耗一点灵力点，就可以增加此效果的伤害1d6。
流水之鞭Water Whip (3+):以一个动作，你以线形释放一道喷射水流，60尺长、5尺宽。每个处于线形中的生物必须进行一次力量豁免，失败将受到3d6点钝击伤害，成功则只受到一半伤害。此外，你可以将每一个未通过豁免的目标移动到线形区域经过的任何未被占据的格子中。你每在此效果上额外消耗一点灵力点，就可以增加此效果的伤害1d6。
水下呼吸Water Breath (5):以一个动作，你为你自己和至多十个处于你周围60尺内、你能看见的自愿生物提供水下呼吸的能力，持续24小时。
聚合水球Water Sphere(6;专注，1分钟):以一个动作，你令水球出现在一个生物周围。选择一个处于你周围60尺内的可见生物。目标必须进行一次敏捷豁免。豁免失败将被困在水球中，直到你的专注结束。当一个生物被这个效果困住时，它的速度减半，发动的任何攻击检定都具有劣势，并且不能看见周围10尺外的任何事物。然而，对它的攻击检定也将具有劣势。目标可以在其每个回合的结束时重复该豁免，直到豁免成功则效果终止自己身上的此效果。
流水活化Animate Water (7;专注，1小时):以一个动作，你令一个水元素在你周围120尺内、你能看见的一个未被占据的空间中出现。水元素会一直存在直到你的专注结束，并服从你的语言命令。在战斗中，为它投掷先攻，并选择其回合中的行动。当此效果结束时，这个元素将消失。该生物的数据请参考《怪物图鉴》。

气象精通 | Mastery of Weather
巫觋灵术Wu Jen Discipline
你的神智飞向高空，重塑风暴的构成以达成自己的目的。
心灵集中Psychic Focus :当集中于此灵术时，你获得闪电伤害和雷鸣伤害的抗性。
云端漫步Cloud Step (1~7;专注，10分钟):以一个动作，你召唤出云气，形成一道固体的透明阶梯，持续到你专注的结束。阶梯螺旋向上，占据一片10尺×10尺的方形区域，高度为每点消耗的灵力点20尺。
饥渴雷霆Hungry Lightning (1~7):以一个动作，你向着一个处于你周围60尺内的可见生物释放出闪电的触须。目标必须进行一次敏捷豁免，且若它穿着重甲则在此豁免中具有劣势。豁免失败则受到每点消耗的灵力点1d8点闪电伤害，成功时只会受到一半伤害。
风云之墙Wall of Clouds (2;专注，10分钟):以一个动作，你创造出一面云墙，它至少有其中一部分处于你周围60尺之内。云墙60尺长、15尺高、1尺厚。云墙持续到你专注的结束。墙体只会阻挡视线，生物能自由的穿过它而不受阻碍。
呼啸旋风Whirlwind (2):以一个动作，选择一处处于你周围60尺内、你能看见的点。以该点为中心，风在一个20尺半径的球体中吹起。每个处于该球体内的生物必须成功通过一次力量豁免，否则受到1d6点钝击伤害，并被移动到风球中由你选择的一处未被占据的格子中。任何未被固定的、处于风球中的、重量不超过100磅的物体也会移动到一处未被占据的空间中。
闪电飞跃Lightning Leap(5+):以一个动作，你在线形区域中释放一道闪电，60尺长、5尺宽。每个处于线形中的生物必须进行一次敏捷豁免，失败则受到6d6点闪电伤害，成功时只会受到一半伤害。你可以传送到线形经过的任何一个未被占据的格子中。
你每在此效果上额外消耗一点灵力点，就可以增加此效果的伤害1d6。
雷鸣之墙Wall of Thunder (6;专注，10分钟):以一个动作，你创造出一面雷电墙，它至少有其中一部分处于你周围60尺之内。雷电墙60尺长、15尺高、1尺厚。雷电墙会一直持续到你专注的结束。穿过该墙体每一尺的移动消耗额外的1尺移动力。当一个生物在其回合中第一次移动进入墙体所在的格子，或在格子里开始其回合，它就必须成功通过一次力量豁免，否则受到6d6点雷鸣伤害，被沿着直线推离墙体至多30尺，并且被击倒陷入伏地状态。
雷鸣爆破Thunder Clap (7):以一个动作，选择一个处于你周围60尺内、你能看见的点。雷鸣能量以该点为中心形成一个20尺半径的球体。每个处于该区域中的生物必须进行一次体质豁免。豁免失败则受到8d6点雷鸣伤害，并被震慑，直到你下个回合的结束。豁免成功时只会受到一半伤害。

土木精通 | Mastery of Wood and Earth
巫觋灵术Wu Jen Discipline
你调节自己的心灵，获得了对森林和大地的控制。
心灵集中Psychic Focus :当集中于此灵术时，你在AC上得到+1加值。
武器活化Animate Weapon (1~7):以一个动作，你用心灵控制了一件你正在持握的单手近战武器。此武器飞向一个处于你周围30尺内的可见生物，并对它进行一次单手近战武器攻击，为此攻击和伤害掷骰使用你的灵术攻击调整值。命中时，此武器造成其正常伤害，外加额外的每点消耗在此能力上的灵力点1d10点力场伤害。此武器在攻击后回到你的手中。
扭曲武器Warp Weapon (2):以一个动作，选择一个处于你周围60尺内的生物手中的一件非魔法武器。该生物必须成功通过一次力量豁免，否则选定武器不能用于攻击，直到你下个回合的结束。
扭曲护甲Warp Armor (3):以一个动作，选择一个处于你周围60尺内的生物身上的一套非魔法盔甲。该生物必须成功通过一次体质豁免，否则该生物的AC将强制变为10+其敏捷调整值，直到你下个回合的结束。
林木之墙Wall of Wood (3;专注，1小时):以一个动作，你创造出一面木墙，它至少有其中一部分处于你周围60尺之内。木墙60尺长、15尺高、1尺厚。木墙持续到你专注的结束。此墙体每5尺长的部分具有AC12和100点生命值。破坏一部分会在墙面上形成一个5尺×5尺的洞，但墙体的其他部分不受影响。
装甲形态Armored Form (6;专注，1分钟):以一个附赠动作，你获得钝击、穿刺、和挥砍伤害抗性，持续到你专注的结束。
大地活化Animate Earth (7;专注，1小时):以一个动作，你令一个土元素在你周围120尺内、你能看见的一个未被占据的空间中出现。土元素会一直存在直到你的专注结束，并服从你的语言命令。在战斗中，为它投掷先攻，并选择其回合中的行动。当此效果结束时，这个元素将消失。该生物的数据请参考《怪物图鉴》。


进阶-符文抄录者

进阶职业和符文魔法

许多在老版本DnD中作为进阶职业或者典范之路的角色形象，在现在版本中是1级角色的可选项。一般来说游戏的设计内容应该以最大的灵活性，以及对所有角色开放为目标。因此，进阶职业作为游戏中代表专业选择和独特训练的基本选项。

使用进阶职业
掌握进阶职业的基本能力需要角色以高等级技能作为前置。进阶职业可能会带来失传的知识：允许获得某种不可思议的魔法形式，授予掌握一种异国情调的战斗风格，或者是一个未知社会的知识体系。
从机制上，进阶职业和任何角色职业一样需要训练和专注。你获得进阶职业的方式与普通的兼职相同。但是，你无法获得进阶职业直到你至少3级——很多进阶职业会要求更高的等级。
大多数进阶职业需要角色完成特殊任务以获得职业许可。你不能在某个进阶职业中升级，除非一位拥有相关知识的导师，同意接纳你。
进阶职业通常给拥有者提供独特的游戏机制。但即使掌握了知识，如果没有赢得尊重与信任，这些特定传说，秘密或技术带来的游戏机制也是不可用的。

添加一个进阶职业
想要在游戏中加入一个进阶职业，你必须先和你的DM确认。DM来抉择是否在游戏中可用。通常，获取进阶职业需要你在游戏中经历特殊事件。如果那些事件在你的旅程中已经不可能实现，请和你的DM讨论对你感兴趣的进阶职业进行整理。
进阶职业使用通常的DnD兼职规则（见玩家手册第六章）。当你的角色准备好升1级，你可以选择获取进阶职业的一个等级。你所有的职业等级，包括进阶职业的，都会计入你的角色总等级。

先决条件
通过兼职获得进阶职业需要满足某些先决条件，就和兼职基础职业一样。你的各项属性值必须同时满足当前职业和进阶职业来获取其资格。
进阶职业有最低角色等级要求和至少一项属性值的最低要求，同时要求你完成一项特殊任务——找到一样魔法物品，打败一只怪兽，在特定挑战中幸存或者类似的任务——之后才可以获取此职业

经验值
就像便准规则中的兼职，经验值永远取决于你的角色总等级，而不是你进阶职业的等级。

生命值和生命骰
每个进阶职业会指定你从他获得的生命值，你把你原本职业和进阶职业的所有生命骰计入你的生命骰池。如果是相同面数生命骰，你只需要合计。

熟练度奖励与熟练值
你的熟练值永远取决于你的角色总等级，而不是某个特定职业。进阶技能在你获得时确定是否提供熟练项。

进阶职业能力
你像基础职业一样获取进阶职业能力。有时，进阶职业会给予你你从其他职业获得过的能力。如果进阶职业给予你 引导神力，额外攻击，无甲防御，处理方式与你兼职时获取他们一样。

施法
有些进阶职业提供施法能力。每个进阶职业描述了总体你是如何施法的，使用简直部分施法规则。

进阶职业：符文抄录者

符文抄录者掌握符文力量的秘密——基本元素创造魔法具现化的古老符文。巨人是首先掌握符文魔法的种族，但是最终被很多其他种族偷走或者交易了这种力量。
符文魔法极为稀有。其中一些秘辛已然失落，剩余的知识也被小心翼翼地守护着。只有少数抄录者会和他人分享他们的知识。事实上，大多数符文抄录者都只在能够接触到被遗忘或失落的符文的契机，才会招收新学徒。
进阶职业符文抄录者使用的符文魔法规则位于文末。

等级 特性 ——每法术等级的法术位——

1环

2环

3环

1

 符文知识 符文魔法

2

-

-

2

 符文探究

3

-

-

3

 符文探究

4

-

-

4

 活性符文

4

2

-

5

 符文精通 符文探究

4

3

2

前置条件
要想作为一个符文抄录者而晋升，你必须满足以下前置条件（还得满足你现有职业的兼职前置条件）:

  • 敏捷13。
  • 智力13。
  • 熟练于奥法技能。
  • 角色等级5级。
  • 完成一项特定任务。你必须找到一处符文并将其呈现于一名愿意接受它并教导你符文魔法的NPC符文抄录者面前。你无法在这一进阶职业上获得比你的教师更高的等级。你可能会需要寻找更多的符文并将其呈现给更高级的符文抄录者以在这个进阶职业上达到5级。

职业特性
作为一个符文抄录者，你获得以下职业特性。

生命值
生命骰：每符文抄录者等级1d8
每个等级的生命值：每个符文抄录者等级都获得1d8（或5）+你的体质调整值

熟练
工具：书写材料，石匠工具，木雕工具
豁免：无
技能：无

装备
符文抄录者进阶职业并不提供任何特殊装备。

符文学识
1级时，你开始学习抄录符文的基础，并且能够在与之同调之后激发出一记高等符文的全部特质。
下文的“符文魔法”条目内含有高等符文与符文描述及其特质的详细信息。你所掌握的第一种符文就是你找到并呈现给你的教师以进阶该职业的那种符文。

边栏：符文魔法
符文可以借助你自己的魔法力量来强化自身的效果。你获得如符文抄录者表格中所示数量的法术位，但这个进阶职业并不给予可知法术。而是能使身为符文抄录者的你用法术位来强化符文，如同下文“符文魔法”条目所述一般。
至于兼职方面，在决定你的全部法术位时，把你的符文抄录者等级加到给予你施法能力这一特性的职业的等级上。举例来说，如果你是一个4级符文抄录者/6级法师，你就会拥有相当于10级角色的法术位，以及6级法师所具备的戏法和法术书。

符文探究
在2级，3级，和5级时，选择一种稀有的符文。即便你没有相应的高等符文master rune 也能与这种符文同调。（关于符文珍稀度与高等符文详见下文的“符文魔法”条目）要想这样和符文同调，你必须花费一次短休来与符文专心冥想而不事他务。在决定你是否能使用其特性时视为你随身携带着该符文。你能通过再花费一次短休来终止同调。

活性符文
符文是现实世界的一部分，而你的研究允许你以更加强大的方式来链接这种魔法。4级起，你将符文魔法融入自身，以强化你的身体和意志。
每次长休结束后，你可以选择一个属性提升2点或者两个属性各提升1点。在之后的每次长休之后，你可以改变这次选择，还原之前提升的属性并提升别的属性。（如果你提升了两个属性你可以选择仅改变其中一个。）

符文精通
5级起，你对符文魔法的掌控更加强大。当你同调一个符文时，你可以选择它不占用你的魔法物品同调位。你同一时间只能以此法同调一个符文。你可以在结束此法对符文的同调后可以重新使用此能力。

符文魔法

符文魔法允许角色解锁蕴含在魔法符号和印记中的力量。不是每一个标记都有这样的潜力。仅有那些远古时期锻造的符文仍然与世界的基本魔法产生着共鸣。符文的运作很想魔法物品，你可以发现，同调，并以各种方式使用它们的魔法。然而区别于魔法物品的是，只有符文抄录者可以使用其提供的所有好处。

概述
符文是拥有各种可使用效果的强大徽记。想要使用一枚符文，你通常必须找到，保有一枚高等符文。高等符文是一种稀有物品——一颗宝石或者雕像，魔法令牌，某种特殊材质的碎片等等——其上刻有的符文赋予其魔法力量，允许你释放符文的效果。效果可以分为两类。

基础特质:可以被任何与之同调的角色使用。

进阶特质:只能被同调了高等符文，而且拥有符文抄录者等级的角色使用。

除非另有说明，你必须将一枚高等符文带在身上才能使用其特质。

寻找符文
符文以高级符文宝藏的方式被发现，被小心的铭刻在一件稀有物品上，并且可以被符文抄录者作为受训工具使用来解放其力量。下文中详细介绍了每一种高等符文master rune。
对待高等符文和其包含的符文的方式很像魔法物品。他们存在于稀有和传奇之列，DM可以将其放置在冒险的宝藏中。不存在普通和非普通符文。

买卖符文
购买和出售高等符文master rune等同于购买出售同等稀有的物品。就像其他魔法物品一样，DM有权决定冒险中能否，以什么条件买卖。

识别符文
符文的识别方式类似于魔法物品。简单的触碰就会在角色的意识里形成与符文形象相符合的强烈景象。例如，触碰一个包含凯尔特符文（冷冻符文）的高等符文，可能使你的脑海里闪过冰雪的景象。
识别类的咒语可以立刻显示出高等符文属性的简单描述。你也可以通过在短休过程中保持身体接触来简单了解其属性。

符文同调
使用符文的基础特质需要同调。和一个高等符文master rune同调，需要你花费一个短休击中精神于它并保持身体接触。这和你了解符文的属性不能是同一个短休。这种关注形式是仔细反复的抄写符文，无所谓你是使用墨水和羊皮纸，还是简单的刻在泥土里。短休被打断会导致这次同调失败。否则，在短休结束后，你直观的了解如何激活符文的魔法属性。
一个高等符文同一时间只能被一个生物同调，且同调符文数量受到同调魔法物品上限的限制。任何同调第四件魔法物品或符文的行为直接失败（当然 符文抄录者 的 符文精通 允许额外同调一个符文）。你不能和一个以上相同符文同调。
你可以用和其他魔法物品相同的方式解除与符文的同调。

高等符文

这里展示了四种符文（高等符文），在你的冒险中——正好足够一个5级的符文抄录者全部装备。

蛋白石伊尔德符文
高等符文，珍稀（需要同调）
这种三角形火焰蛋白石尺寸约为每边三英寸，厚半英寸。伊尔德符文——火之符文——其核心闪闪发光。触碰的瞬间会有灼烧炽热的痛苦穿过你，迅速消退，转变为温暖的光芒。

点燃Ignite（基础特质）。 以一个动作，你用灰烬将伊尔德符文使用在易燃物上。那个物体立刻燃烧。燃烧时，火焰会延伸到符文书写处一英尺外。

驯火师Fire Tamer（基础特质）。 以一个动作，你用一只手触摸明火并在其中刻下伊尔德符文。使火焰立刻熄灭。对于大火，你周围10英尺半径内的火会熄灭。你可以通过消耗一个法术位的方式来增大此距离。每等级环位半径增大20尺。

烈焰之友Fire's Friend（基础特质）。 你和符文同调期间，你对冷冻伤害有抗性。

焚烧Combustion（进阶特质）。 以一个动作，消耗一个法术位，你用灰烬将符文写在一个生物身上。它自动受到 1d10 的火焰伤害，每环伤害额外提升 1d10。

火焰印记Flame Brand（进阶特质）。每次短休一次，你用灰烬将符文铭刻在近战或远程或至多20枚弹药上。武器或者弹药获得黄色火焰的幽光并造成火焰伤害而不是穿刺，挥砍，钝击伤害。
此外，你可以消耗一个法术位，该武器或弹药的攻击和伤害骰获得法术位等级除以3的加值。
这些效果持续到最多24小时或者你再次使用此能力。

烈焰熔炉Flame Stoker（进阶特质）。 同调符文期间，你的火焰攻击更加致命。当你一位攻击或法术骰火焰伤害时，你可以重投伤害，并使用较高的。

珠宝斯泰因符文
高等符文，珍稀（需要同调）
这块球形的花岗岩大约有人类拳头那么大，斯泰因符文——石之符文——呈现为跨越整个球体表面的结晶状纹理。首次握住这块石头时，会觉得它难以置信的珍重，好像连泰坦都无法举起。片刻之后，那种感觉就没有了，你可以轻松的持有它。

不动如山Indomitable Stand（基础特质）。 以一个动作，你将斯泰因符文刻在你脚边的地上。直到你移动之前，你在所有抵抗迫使你移动的属性检定和豁免检定上都有优势。此外，任何在你10英尺内移动的生物都必须成功通过 DC12 的力量豁免，否则其移动立刻结束。

顽石之魂Stone Soul（基础特质）。 同调符文期间，你不会被石化。

石之秘辛Stone's Secrets（基础特质）。 以一个动作，你将符文刻在石墙或地面上。你知道自身周围30英尺内所有接触表面的生物的位置和大小，但仅限于使用能力的那一瞬间。

粉碎印记Crushing Brand（进阶特质）。每次短休一次，你用泥土或碎石将符文铭刻在一把造成钝击伤害的武器上。武器散发棕色的幽光，其造成的钝击伤害无视抗性和免疫。如果你攻击生物并在武器伤害投出最大值，目标生物被击倒。
此外，你可以释放一个法术位，使武器的攻击和伤害鉴定获得环位除以3的加值。
这些效果持续24小时或者直到你再次使用此能力。

地行术Earthen Step（进阶特质）。同调符文期间，你可以以附赠动作施展 容身入石meld into stone 法术。每次长休或者短休恢复此能力。

万钧一击Overwhelming Bolt（进阶特质）。 以一个动作，你用泥土或碎石在可触及的生物身上写下符文，同时消耗一个法术位。该生物必须进行力量豁免（DC12 + 法术位环位）。如果失败该生物收到 2d8 + 1d8/每环 的钝击伤害，并被击倒。如果成功，伤害减半且不会被击倒。

三角旗韦德符文
高等符文，珍稀（需要同调）
这面五英尺长的蓝色三角旗是用丝绸制成的，像被强风吹拂一样挥舞着。韦德符文——风之符文——其表面闪烁，像一朵闪闪发光的云。抓住三角旗的一瞬间，你会感到强烈的风吹拂着你，撕扯你的衣服和装备。但看着你的人不会发现不寻常之处，这种感觉也会在片刻后消失。

慰藉之风Comforting Wind（基础特质）。 同调符文期间，你不会窒息或溺水，你在对抗有毒气体，吸入毒药等类似效果的豁免鉴定优势。

风行术Wind Step（基础特质）。 以一个动作，你在周围的空气中刻下符文并立刻飞行20英尺。如果你没有在结束时降落，你会坠落。

风之掌握Wind's Grasp（基础特质）。 作为坠落时的反应，你可以在周围的空气中刻下符文，以免收到坠落伤害。

呼啸印记Howling Brand（进阶特质）。每次短休一次，你在一把远程武器周围的空气里铭刻符文。武器散发蓝色的幽光，其常规射程和最大射程翻倍。其攻击不会因为射程受到不利影响。
此外，你可以释放一个法术位，使武器的攻击和伤害鉴定获得环位除以3的加值。
这些效果持续24小时或者直到你再次使用此能力。

尖啸一击Shrieking Bolt（进阶特质）。 以一个动作，你在你和一个你能看到的生物之间划出符文，并消耗一个法术位。该生物必须进行力量豁免（DC12 + 法术位环位）。如果失败该生物收到 2d8 + 1d8/每环 的钝击伤害，并被直线推离你10英尺/每环。如果成功，伤害减半且不会被推离。

风行者Wind Walker（进阶特质）。同调符文期间，你可以以附赠动作释放 浮空术levitate 。每次长休或者短休恢复此能力。

碎片凯尔特符文
高等符文，稀有（需要同调）
这块细长的冰片大约有匕首大小。凯尔特符文——冰之符文——冰片中闪烁着光芒。当第一次抓住时，碎片会散发出令人痛苦的冷冻，让你的手和手臂麻木。片刻后这种感觉消失，可以正常持握。

寒霜之触Frigid Touch（基础特质）。 以一个动作，你可以在任意体积的水面刻下符文。水在你刻下符文的周围10英尺半径内结冰。

冰霜之友Frost Friend（基础特质）。 同调符文期间，你对火焰伤害有抗性。

冰晶斗篷Icy Mantle（基础特质）。 以一个动作，你用水在自己或其他生物身上刻下符文。水立即冻结位一次保护冰层，不会阻碍移动或动作。下一次该生物收到钝击，挥砍或穿刺伤害时，伤害将为0，且冰晶斗篷被摧毁。

冻结一击Freezing Bolt（进阶特质）。 以一个动作，你用水将符文写在你能触及的一个生物身上，并消耗一个法术位。符文冻结所在位置，该生物必须进行体质豁免（DC12 + 法术位环位）。如果失败该生物收到 2d8 + 1d8/每环 的钝击伤害，速度将为0直到你下回合结束。如果成功，伤害减半且速度不受影响。

寒冰印记Ice Brand（进阶特质）。 每次短休一次，你用水在一把近战，远程武器或者最多20发弹药上铭刻符文。武器或弹药散发白色的幽光，其造成冷冻伤害，而不是穿刺，挥砍或钝击伤害。
此外，你可以释放一个法术位，使武器的攻击和伤害鉴定获得环位除以3的加值。
这些效果持续24小时或者直到你再次使用此能力。

冬君咆哮Winter's Howl（进阶特质）。同调符文期间，你可以以动作释放 雪雨暴sleet storm 。每次长休或者短休恢复此能力。


幻身灵.html

幻身灵是可以掩饰其外貌的狡猾变形者。幻身灵可以变化为其他生物外貌的能力使他们可以成为杰出的间谍与罪犯。

作为一个幻身灵，你拥有以下种族特质：

属性值提升：你的敏捷和魅力提升1点。

体型：幻身灵与人类很像，但是略瘦。你的体型为中型。

速度：你的基础陆地移动速度是30尺。

口是心非：你熟练于使用欺瞒技能。

变化形体：使用一个动作，你可以变形为任何你见过的并与你体型相同的类人生物，或者回到你的真正形态。但是你的装备发生不会改变，并且当你死后，你恢复原本的外貌。

语言：你可以听、说、读、写通用语和任意两门你自选的语言。


半血裔亚种

你行走在活人和死人的世界之间。当你还未出生时，吸血鬼将你转变成了你的亲人所不熟悉的另一种形式。你接受了你的种族所留给你的才能和外观，但耳语和疑虑的阴影也将永远笼罩着你。
创伤的起始。你的母亲在临近生产的时间点经历了可怕的命运而转变成了一名吸血衍体。然而你却在转化过程中奇迹般地被催生并幸存下来。
不祥的面貌。与继承自你母亲的种族特征共存，你拥有苍白的肤色和强壮的体格。虽然你能走在你的亲戚之间而在短时间内不被特别留意，但你大部分时间呈现扩张的瞳孔和犬齿最终会出卖你。虽然你的切齿并不像动物獠牙那样长而薄，但它们的突出和尖利也足以使你吸出鲜血。

半血裔亚种特性

半血裔拥有矮人、精灵、侏儒或半身人种族特质（参考PHB），再加上以下亚种特性。
属性值提升：你的力量+1
啮咬：你可以使用你的攻击动作来对一个自愿生物，或是一个被你擒抱，或是处于失能或束缚状态的生物进行一次徒手攻击，表现为你的啮咬。如果你有能力在一次攻击动作中进行多次攻击，这个攻击可以取代其中之一。
一旦你用这种徒手攻击击中了一名生物，你可以得到临时生命值，数值等于这次攻击造成的实际伤害。
黑暗视觉：吸血鬼之血给予了你在黑暗中远超同族的视力。在昏暗照明中你能看见60尺内的东西，犹如明亮照明一般，在黑暗照明中则犹如昏暗照明一般。在黑暗照明中你无法分辨颜色，只能辨识黑白。
如果你的种族能力已经给予了你黑暗视觉，你的黑暗视觉半径变为120尺。
半血裔弱点：虽然你享受着来自吸血鬼血统的各项好处，但你也必须选择以下弱点的其中之一承受：
禁入敏感。如果得不到居住者的邀请就进入了一处居所，你将在攻击检定和魅力检定中劣势直到你离开。
流水敏感。在自身回合结束时，如果你身处流水中，你将在攻击检定和力量检定中得到劣势直到你的下回合结束。
日光敏感。如果你本人，你要攻击的目标，或者你试图察觉到的东西位于阳光直射下，你在攻击检定和感知（搜查）检定上获得劣势。
不屈坚毅：当伤害将你的HP降为0时，你可以改为使HP降低到1，除非那是一个光耀伤害。直到你完成一次长休息前你不能再使用该能力。
沟通夜之子：通过对话，你可以与老鼠、蝙蝠和狼沟通简单想法。半血裔经常在这些生物身上寻求藉慰并尝试得到它们的信任。

提夫林和龙裔
虽然龙裔和提夫林的子嗣也完全有可能有一个吸血衍体母亲，但是他们占主导地位的血统之力往往阻止了转变的发生。因此，有龙裔和提夫林血统的半血裔很少继承吸血鬼的超自然遗产。

引用

变体：半血裔人类
你的DM可能允许你使用以下变体，这些变体特性将会取代PHB中标准人类的属性值提升特性。
属性值提升：你的力量、体质和敏捷+1
技能：你从以下技能中选择一项获得熟练：运动、威吓、观察和游说。
啮咬：同上
黑暗视觉：吸血鬼之血给予了你在黑暗中远超同族的视力。在昏暗照明中你能看见60尺内的东西，犹如明亮照明一般，在黑暗照明中则犹如昏暗照明一般。在黑暗照明中你无法分辨颜色，只能辨识黑白。
半血裔弱点：同上
不屈坚毅：同上
沟通夜之子：同上


凡尔西诺

许多爬行动物都会从太阳处获得能量提高体温，但是作为类人生物的凡尔西诺内心却为熊熊燃烧的热情之火填满。因其对自身情感坦然开放的态度，凡尔西诺可能前一瞬间还暴躁易怒，转眼就又嘶嘶大笑起来。凡尔西诺很容易与他人建立起亲密的友谊纽带。他们是其所属公会和氏族凶猛的战士和狂热的拥护者。
鳞皮刃尾
凡尔西诺长得像人形蜥蜴，全身覆盖着绿色的鳞片皮肤和尖刺状突起。长着满是利齿的血盆大口的脑袋下是一条细长的脖子，长鞭般的尾巴则沿着脊椎延伸出来，凡尔西诺越是烦躁不安程度，身后的尾巴也就甩得越快。除此以外，它们的尾巴末端还长着骨刃，可以作为武器使用。
狂热而激烈
凡尔西诺非常情绪化且常常伴有暴力倾向，凡尔西诺法师和术士都喜欢能反映他们心中之焰的火系法术。它们最常见于古鲁氏族中，尤其是史力特（译注：此处译名参考了博识都公众号，感谢任建明，陈彦舟对兵临古城旅法师指南的译名）氏族。偶尔，他们会加入波洛斯教团，满怀热情地为更高的理想服务。其他的凡尔西诺则在伊捷联盟中发展自己的事业，他们在这里的特殊工作，就是使用由伊捷设计的火焰喷射器，将火焰散布至各处。
如火一般，凡尔西诺能够快速地从某种心境跃至另一种，这个过程中他们极具破坏性。他们喜欢打架，并且由于其尖牙锐尾的特性，他们经常造成比预期更大的危害。
他们也很容易分心，一瞬间就会从一个想法跳到另一个想法。同样，他们很容易感到无聊，如果没有什么能吸引他们的注意力，他们就会去做自己感兴趣的事情。
凡尔西诺姓名
凡尔西诺会选择适合他们当前理念或一时兴起想到的名字，使用、留存、弃置名字都很随意。有时他们会把两个或更多的名字串在一起，仅仅只是因为他们喜欢这样的发音，或是当时觉得这些名字的意义有一定关联性。然而这些习惯都会导致其他种族的成员通常很难记住凡尔西诺的名字。
凡尔西诺姓名Viashino Names: Aun, Bay, Bassisk, Cresh, Din, Essek, Fiksh, Gyan, Hsiska, Illati, Izka, Kyri, Liszik, Maush, Nyoser, Ossanash, Shekess, Skellek, Szil, Tenk, Tzia, Villi, Wyoryn, Yom, Ztash
凡尔西诺特性Viashino Traits
你的凡尔西诺角色拥有以下特性：
能力值提升Ability Score Increase.。你的敏捷+2，力量+1
年龄Age.。凡尔西诺成长迅速，十来岁就已经成年。他们过着充满暴力的日子，因此很少善终，不过他们最多还是可以活到60岁。
阵营Alignment。 凡尔西诺强烈地偏向混乱阵营，并且在善恶轴上没有偏斜。
体型Size.。凡尔西诺和人类身高类似，但是其骨架轻盈而结实。你属于中型体型。
速度Speed.。 你的基础步行速度为30尺。
啃咬Bite. 你的尖牙是一件天生武器，可以用来进行徒手攻击。如果你击中了目标，你造成1d4+你的力量调整值的穿刺伤害，而不是普通徒手攻击所造成的钝击伤害。
鞭尾Lashing Tail.。你半曲的尾巴顶端长有骨刃。当距离你5英尺以内的生物以近战攻击对你造成伤害后，你可以用你的反应令你的尾巴对该生物进行徒手攻击。如果你击中了目标，你造成1d4 +你的力量调整值的挥砍伤害，而不是普通徒手攻击所造成的钝击伤害。
骨架结实Wiry Frame. 你获得杂技或者隐匿的熟练项（由你自己选择）。
语言Language。你可以说、读、写通用语和龙语。


创造你的角色Creating Your Character
在1级时，你决定你的角色是人类还是游戏中的奇幻某个奇幻种族。
当你使用此处的种族时，在创造角色时遵循以下的规则。

属性值加成Ability Score Increase
当决定你属性值加成时，将一项属性加2，然后将另一项不同的属性加1.或者选择三项不同的属性各自加1。无论你如何决定角色的属性，骰点还是购点都必须遵循这一规则。“快速建卡”一节会指导你的角色选择增加何种属性。你可以采用这些指导也可以将其无视。无论你增加哪项属性，这些加成无法让属性超过20。

语言Languages
你的角色能够说、读和写通用语和另一种你和DM认为适合角色的语言。《玩家手册》提供了一项可供选择的泛用语言列表。DM在战役中能自行从列表中去掉或增加语言。

生物种类Creature Type
每个D&D中的生物，包括每个玩家角色在规则中都有一项特别的标签用于辨别其属于的生物种类。大部分玩家角色是类人生物。这里的种族选项中也会告诉你的角色属于何种生物种类。

种类列表List of Types
这里以首字母顺序提供了一份游戏中的生物种类表格：异怪、野兽、天界生物、构装生物、龙类、元素生物、精类、邪魔、巨人、类人生物、怪兽、泥怪、植物、不死生物。这些种类本身并没有规则，但在游戏中有一些影响生物种类的规则以不同方式生效。比如说，疗伤术cure wounds 法术特别提到该法术无法对具有构装生物类型的生物生效。

半血裔Dhampier
半血裔行走在生者和死者的世界之间，他们仍掌握着自己的生活，但却永远受到残酷饥渴的考验。他们与不死生物的联系让半血裔得以品尝吸血鬼的不死力量，表现为更快的速度，黑暗视觉和吸食生命的啃咬。凭借对不死生物本质的独特认知，许多半血裔过上了冒险者或怪物猎手的生活。他们的理由因人而异，一些半血裔寻求危险，将怪物想象作自己饥渴的化身。其他一些则选择对将自己转变为半血裔的元凶施以复仇。还有一些半血裔选择独自狩猎，努力与诱惑他们体内饥渴的人们保持着距离。

半血裔饥渴Dhampir Hungers
每个半血裔都知晓只有通过生者才能满足的饥渴。这一渴求是心中低语、是眼中之色、是一种需要不断抑制的本能反应。那些放任自己饥渴的半血裔将失去控制，永远将他人视作猎物。而抵抗饥渴的半血裔则可能会以意想不到的方式控制自己的欲望，或者通过持续不断、切齿的节制来将其压抑。无论如何，诱惑总是在半血裔心中萦绕不休，环境总是不断在给他们放纵自身欲望的理由。
尽管大部分半血裔渴求鲜血，你的角色可能会希望从生者那里得到其他养料。掷骰决定或从半血裔饥渴表格中选择一项来决定你的角色以何为赖以生存的食粮。

半血裔饥渴

d8 | 饥渴Hunger
1 | 血
2 | 鲜肉或生肉
3 | 脑脊液
4 | 特殊的体液
5 | 心灵能量
6 | 某人外表的一种颜色
7 | 梦
8 | 生命能量

半血裔起源Dhampir Origins
半血裔通常来自与吸血鬼的遭遇，但一切可怕的交易、死灵力量的影响和神秘的不朽者都能将你的角色转化为半血裔。半血裔起源表格提供了关于你的角色如何加入其族系的建议。
半血裔起源

d8 | 起源Origins
1 | 你是一位吸血鬼暴君先祖的转世化身。
2 | 你与一位残暴神灵、邪魔、精类或精魂的契约让你分享了他们的饥渴。
3 | 你在一次吸血鬼的攻击中幸存下来，但你生命中的一切永远地改变了。
4 | 一个寄生生物居于你的体内，你要放纵自己的饥渴来满足它。
5 | 你爱上了一位不朽者，并希望化作吸血鬼加入他们的行列。但一场悲剧打断了转变。
6 | 你是一个异界存在的残缺化身，满足自己的饥渴将会加速你的复原。
7 | 你对自己的出身一无所知，但吸血鬼或其他的怪物将你抚养长大。
8 | 一个激进的实验改变了你的身体，让你需要依赖他人来获得重要的体液。

半血裔特质Dhampir Traits
种类：类人生物和不死生物
体型：中型或小型（在你获得这一族系时选择）
速度：35尺
黑暗视觉Darkvision.在微光光照下，你身边60尺内对你来说可以视为等同于明亮光照。而在黑暗中，该范围内对你可视为等同于微光光照。
蛛行Spider Climb.你具有等于行走速度的攀爬速度。此外，从3级起，你能够在垂直表面上下行走，不需要双手进行攀援。
吸血啃咬Vampiric Bite.你的獠牙撕咬是天生武器，能够视为你熟练的简易武器使用。你将你的体质调整值加到啃咬进行的攻击和伤害掷骰中。你的啃咬造成1d4穿刺伤害。当你失去一半以上生命值时，你使用啃咬进行的攻击具有优势。
当你使用啃咬命中一个并非构装生物和不死生物的生物时，你能够以以下选择的方式增强自身：
·获得啃咬造成伤害的生命值。
·在下一次你所进行的属性检定或攻击检定中获得加值，等同于你啃咬造成的伤害。
你能使用啃咬增强自身的次数等同于你的熟练次数，你在结束一次长休后会获得所有消耗的次数。

巫咒之子Hexblood
在未能遂愿之处，古老的魔法仍然能满足发自内心的渴求——即使只是短时间内。巫咒之子是被注入玄奥魔法、妖精力量或神秘的巫术的个体。一些与鬼婆交易的人们获得了他们最为渴望之物，却发现最终自己发生了改变。这些改变证明了鬼婆的影响：分叉的耳朵，笼罩与荒野阴影中的皮肤，剪掉也会再生的长发，还有一顶无法脱下的活的冠冕。除了这些记号之外，巫咒之子们还表现出其他类似鬼婆的特点，比如长寿、黑暗视觉和各种迷惑与躲开感官察觉的魔法力量。
许多巫咒之子在和鬼婆交易之后获得了自己的族系，而其他的则随着年龄增长发现了自己的本性——特别是那些在童年或者尚在出生之前就被鬼婆所影响的孩子们，许多巫咒之子走上了冒险的道路，希望探索自身魔法的奥秘，与自己的精类天性建立联系，或者躲开对一位对自己念念不忘的鬼婆。

鬼婆子嗣Heir of Hags
鬼婆创造自己后代的方法之一便是通过巫咒之子。每一位巫咒之子身上都表现出了暗示以魔法激发他们力量的那位鬼婆的特征。这包括了那顶不寻常的冠冕，它常常被称作“古老十字”或“女巫之环”，这一有生命的花冠状部位是巫咒之子身体的一部分，从他们太阳穴上伸出，延伸到脑后，作为鬼婆和巫咒之子之间的交易、一笔欠下的债务、或者即将到来的改变的可见印记。

引用

边栏：成为鬼婆Becoming a Hag
鬼婆能够进行一场仪式，将他们创造的巫咒之子转变为一位新的鬼婆。其种类可能与鬼婆相同，也可能体现了巫咒之子的天性。这一仪式需要鬼婆和巫咒之子身处同一地点，并参与冗长的仪式——大部分巫咒之子都会拒绝，但也许会在数个世纪之后接受。一旦巫咒之子经历了这个不可逆转的仪式，他们将会成为一位鬼婆NPC，并除非DM特别准许，不再受到玩家的控制。

巫咒之子起源Hexblood Origins
一场与鬼婆的交易或其他怪诞力量能让你的角色转变为巫咒之子。
巫咒之子起源

d8 | 起源Origins
1 | 因为渴望获得一个孩子，你的父母与鬼婆进行了交易。而你则是约定带来的结果。
2 | 妖精诱拐者替换了你和你父母的孩子。
3 | 一个鬼婆集会失去了她们的一位成员，而你被创造出来替代那位鬼婆。
4 | 你还是孩子的时候就受到了诅咒，一场与森林精魂的交易将你转变为了巫咒之子，免除了诅咒的困扰。
5 | 你出生时是一个精类生物，但一场意外或罪行改变了你并将你从家园放逐。
6 | 一位失意的德鲁伊改变了你，他将你的生命缚于圣树——只要枝头尚有果实累累，你的生命就不会凋亡。
7 | 你与鬼婆做了一个交易，但她们歪曲了你的话语，改变了你的身躯。
8 | 你是荒野之子。动物和神秘的低语是你唯一所知的亲族。

巫咒之子特质Hexblood Traits
种类：精类和类人生物
体型：中型或小型（在你获得这一族系时选择）
速度：30尺
黑暗视觉Darkvision.在微光光照下，你身边60尺内对你来说可以视为等同于明亮光照。而在黑暗中，该范围内对你可视为等同于微光光照。
精类抗性Fey Resilience.你在避免或结束自己身上的魅惑状态的豁免检定中具有优势。
巫咒魔法Hex Magic.你能以此特质施展易容术disguise self和脆弱诅咒hex法术。智力、感知或魅力是你的施法属性（由你获得族系时选择）。一旦你以此特性施展了这些法术中的一个，直到完成一次长休你无法再次使用。你也能使用你拥有的法术位来施展这些法术。
徽记术Magic Token.以一个动作，你能无害地拔下自己的一片指甲、一颗牙齿或者一缕长发。直到你完成一次长休为止，这一徽记都具有魔法。只要你和持有徽记的生物处于同一位面并在10英里内，当徽记没有失去魔法之前，你能以一个动作向该生物发送一条心灵感应讯息。这条讯息最多能包含25个单词。
此外，当你在徽记的10英里内时，你能以一个动作进入1分钟的出神状态，在此期间，你能通过徽记如同你身处其位置一般看和听。当你于徽记的位置使用自己的感官时，你对自己周围的环境陷入目盲和耳聋。在此之后，徽记会无害地被破坏。
一旦你使用该特性创造了一个徽记，直到你完成一次长休之前你无法再次如此创造另一个徽记，而在之后你失去的身体部分也会重新长出。

重生者Reborn
死亡并不总是终结。重生者，这些一度死去而由于某种原因仍然存活于世之人证明了这一点。一些重生者依旧保留着多舛的命运留下的累累伤痕、枯朽的血肉、残缺的肢体或是干涸的血管清晰表明他们曾经与死亡亲密接触。其他重生者则是魔法或科学的杰作，身体由不同的亡骸缝合而成或是在人造之躯中寄宿了神秘的意识。无论他们来自何处，重生者们知道自己已经开始了新的生活，并希望寻求自己拥有的过往和答案。

失落记忆Faded Memories
重生者遭受某种形式的残缺之苦，他们的生命或身体状态一度中止，而他们头脑并没有准备好面对一切。他们对生命终结前发生事情的记忆往往模糊不清或荡然无存。有时，最为意料之外的经历苦难会导致过去的回忆或幻影瞬间涌现。
重生者们不睡觉，他们会定期坐下并回忆过去，希望能从中觅得一丝启示。大部分时候，他们所见的都是黑暗和死寂的延伸。不过偶尔，在平静、紧张或是兴奋的时刻，重生者会看到自己生前发生的事情。当你想要拥有这种和梦境类似的幻觉时，根据失落记忆表格掷骰来创造其细节。

失落记忆Lost Memorie

d8 | 记忆Memory
1 | 你回忆起一个痛苦的时刻。你身上的哪一处印记或伤疤与之相关？
2 | 记忆让你流下一滴眼泪。那是苦涩还是快乐的回忆？回忆起来是否会让你有同样的感受？
3 | 你回忆起童年时的记忆。哪一件事情或者谁影响了你的人生？
4 | 记忆带来了曾经亲近之人的声音，他们会对你如何建议？
5 | 你记得自己曾享受于一件如今无法忍受之事。它是什么？为什么你现在不再喜爱了？
6 | 一段记忆中有着令人身临其境的味道或触感。你要如何去再现这些经历过的感受？
7 | 你隐约地记得一个不可能存在的地方。这一意象是什么？你对它有着什么样的感受？
8 | 你经历了一段你不确定属于自己的记忆。为什么它看上去不自然？它是否是过往噩梦的一瞥或是更糟糕的东西？

重生者起源Reborn Origins
重生者可能的起源可能与许多不死生物或构装生物情况相近。掷骰决定或从重生者起源表中选择决定你的角色如何成为了这一族系的一员。
重生者起源

d8 | 起源Origins
1 | 你被魔法复生，但出了点差错。
2 | 你的身体由以针线缝合在一起的不协调碎片组成，而你的记忆来自不同的生命。
3 | 在挣扎着自坟墓中爬出之后，你意识到自己除了一个名字之外的记忆已经荡然无存。
4 | 你为一位死灵法师服务了多年。而有一天，你的找回了自己的意志。
5 | 你从一处废弃实验室中醒来，身边有复杂机械器官的设计图纸。
6 | 你被石化了数个世代，而如今才重获自由。但你的记忆已经衰褪，而身体也与往日不同。
7 | 你的身体里寄宿着一个与你共享记忆，以幻影肢体代替你丢失肢体的自主灵魂。
8 | 在公众眼中你平平无奇，但你能感到自己身体里塞满了令人发痒的稻草。

重生者特质Hexblood Traits
种类：类人生物，同时也是构装生物或不死生物（在你获得这一族系时选择）
体型：中型或小型（在你获得这一族系时选择）
速度：30尺
黑暗视觉Darkvision.在微光光照下，你身边60尺内对你来说可以视为等同于明亮光照。而在黑暗中，该范围内对你可视为等同于微光光照。
不死本质Deathless Nature.你逃脱了死亡的命运，这为你提供了如下增益：
·你在对抗疾病和中毒的豁免中具有优势，并且你具有毒素伤害的抗性。
·你的死亡豁免具有优势。
·你无需饮食和呼吸。
·你无需睡觉，而魔法亦不能让你陷入睡眠。你可以通过保持4小时静止不动的有意识状态来完成长休。
往昔学识Knowledge from a Past Life.你短暂地回忆起过去的零星碎片，也许是来自许多年前或重生之前的失落记忆。当你进行一次使用技能的属性检定时，你能投掷一个d6并将出目加到检定中。你能使用该特性的次数等于你的熟练次数，而你在完成一次长休后获得所有消耗的使用次数。


精灵亚种.html

引用

测试材料
此处提供的材料用于进行测试并激发你的想象。这些游戏机制尚处于草稿形态，可以在你的战役中使用，但为经过完整的游戏开发步骤进行琢磨。它们不是此游戏官方的一部分，不允许用于D&D冒险者联盟事件。若它们成为官方的，它们会在一本书中出现。

当你选择你的精灵角色的亚种时，作为玩家手册的额外选项，你可以选择以下亚种。

翼精灵（Avariel）

翼精灵是有翅膀的精灵。在多元宇宙的早期，这些生物更为常见，但是与巨龙的冲突大大减少了这些精灵的数量。不过，在主物质位面或者在气元素位面，仍旧存在少量他们的聚居地。

飞行。你拥有30英尺的飞行速度，只要你没有穿戴中甲或者更重的盔甲。
语言。你可以说、读、写气族语。

野精灵（Grugach）

灰鹰世界中的野精灵在森林的深处寻找藉慰，相比起和其他种族接触，他们更宁愿从野生动物身上获得友谊。他们是如此孤僻，以至于甚至连其他种类的精灵都无法被避免怀疑。
野精灵的阵营趋向于中立和混乱。他们不会感觉有任何特别的责任，超越了他们对自己种族或者是作为自己家园的森林的热爱。在他们领地边界之外的麻烦最好就让它们保持在那里。与此同时他们的愿望也只有与森林和睦相处，除此以外再无野心。
如果有人傻到去侵犯野精灵的国境，这些精灵会拿起武器并认真迎战。野精灵们熟练掌握用于在森林中打猎和采集的基础武器。在战争中，每一片灌木都将成为狙击手的藏匿处，每一片草丛都有可能变成埋伏点。野精灵也会布置填满了木桩或绳套的陷阱，让那些入侵者无法对抗他们的箭矢，或者是干脆直接把他们杀死。每一个野精灵都誓死保卫他们的王国。

属性值提升。你的力量属性值提升1点。
野精灵武器训练。你可以熟练使用矛、短弓、长弓、捕网。
戏法。你可以从德鲁伊法术列表中选择一个戏法学会。在施展它时，感知是你的施法主属性。
语言。区别于其他精灵，你不会说、读、写通用语，但是你可以说、读、写木族语。

海精灵

在多元宇宙最早的时光，海精灵们就爱上了海洋的狂野之美。当其他的精灵从一个国度旅行往另一个国度，海精灵们则横渡最深的洋流，探索成百上千个世界的水域。如今，他们大多数都已经在水元素位面或者是海洋的浅滩中组成了小型的、隐匿的社区。

属性值提升。你的体质属性值提升1点。
海精灵武器训练。你可以熟练使用矛、三叉戟、轻弩、捕网。
海洋之子。你拥有30英尺的游泳速度，并且你可以在空气和水中呼吸。
深海之友。通过手势和声音，你可以与拥有天生游泳速度的、小体型或更小的野兽交流简单的想法。
语言。你可以说、读、写水族语。

影灵（Shadar-kai）

宣誓效忠于鸦后，并且为了贯彻她的意志，如谜团般的影灵们从堕影冥界进入物质位面冒险。他们曾是精灵一如他们过去的家人，但如今的他们看上去拥有苍白的皮肤和穿刺的、纹身的躯体，并且似乎已经处于一种介于生死之间的奇异状态，

属性值提升。你的魅力属性值提升1点。
戏法。你从以下戏法中选择一项习得：冻寒之触Chill Touch，维生术Spare the Dying，奇术Thaumaturgy。在施展它时，魅力是你的施法主属性。
鸦后祝福。以一个附赠动作，你可以如魔法般传送至多15英尺，以到达一个你可见并且未被占据的空间。直到你的下回合开始之前，你得到对于所有伤害的抗性。在此期间，你的身体呈现出如幽魂般的半透明。一旦你使用这个能力，你将不能再使用它，直到你完成了一次短休或长休。


提夫林亚种.html

泰夫林变体

如同《玩家手册》所示，所有泰夫林一族的成员都具有一点的魔族血缘。下列选项将令你得以创造一个有着恶魔血统的泰夫林。
所有的泰夫林都具有《玩家手册》中标准泰夫林种族的下列特性：

·年龄
·阵营
·体型
·速度
·黑暗视觉

除此之外，以下特性相当于《玩家手册》将受到以下调整：

·属性值提升。你的魅力值加2。
·语言。你能说，读，写通用语。

亚种
变体中将介绍泰夫林的新亚种。每个亚种提供的特性都附加在以上特性以外。《玩家手册》中所示的种族是炼狱泰夫林，并且也被列在这里以供参考。

炼狱泰夫林
炼狱泰夫林从九重地狱以及他们的魔族主子那里汲取力量。这些泰夫林具有以下的额外特性。

属性值提升。你的智力值加1.
地狱抗性。如《玩家手册》所示。
炼狱馈赠。如《玩家手册》所示。
语言。你能说，读，写炼狱语。

深渊泰夫林
所有深渊泰夫林的血脉都可追溯自无底深渊中的恶魔。这些泰夫林具有以下的额外特性。

属性值提升。你的体质值加1.
深渊奥法。每当你完成一次长休，你获得随机施放一个小列表中的戏法或法术的能力。1级时，你能施放一个戏法。当你达到3级，你也可以施放一个1环法术。5级时，你能你能施放一个2环法术。
在你完成一次新的长休之前你只能将通过该特性获得的法术施放一次。你能通过这个特性来随意施放戏法，就像正常一样。对于那些会在用2环或更高环法术位施放时改变效果的1环法术，你施放该法术时如同使用了2环法术位一般。施放2环法术时则就如同用2环法术位施放的一般。
在每次长休结束时，你失去先前由该特性而获得的戏法和法术，即便你尚未施放他们。你通过掷骰来从深渊奥法法术列表中选出一个以取代原先的戏法和法术。每个戏法和法术都各自掷骰。如果你掷出了上次长休结束时所获的法术或戏法，重掷到你获得一个其他的结果为止。

深渊奥法法术列表

d6 | 1级 | 3级 | 5级
1 | 舞光术 | 燃烧之手 | 变身术
2 | 克敌机先 | 魅惑人类 | 黑暗术
3 | 光亮术 | 魔法飞弹 | 隐形术
4 | 传讯术 | 治疗伤害 | 浮空术
5 | 稳定伤势 | 塔莎狂笑术 | 镜影术
6 | 魔法伎俩 | 雷鸣波 | 蛛行术


妖精荒野的居民

创造你的角色Creating Your Character
在1级时，你决定你的角色是人类还是游戏中的奇幻某个奇幻种族。
当你使用此处的种族时，在创造角色时遵循以下的规则。
属性值加成Ability Score Increase
当决定你属性值加成时，将一项属性加2，然后将另一项不同的属性加1.或者选择三项不同的属性各自加1。无论你如何决定角色的属性，骰点还是购点都必须遵循这一规则。“快速建卡”一节会指导你的角色选择增加何种属性。你可以采用这些指导也可以将其无视。无论你增加哪项属性，这些加成无法让属性超过20。
语言Languages
你的角色能够说、读和写通用语和另一种你和DM认为适合角色的语言。《玩家手册》提供了一项可供选择的泛用语言列表。DM在战役中能自行从列表中去掉或增加语言。
生物种类Creature Type
每个D&D中的生物，包括每个玩家角色在规则中都有一项特别的标签用于辨别其属于的生物种类。大部分玩家角色是类人生物。这里的种族选项中也会告诉你的角色属于何种生物种类。
种类列表List of Types
这里以首字母顺序提供了一份游戏中的生物种类表格：异怪、野兽、天界生物、构装生物、龙类、元素生物、精类、邪魔、巨人、类人生物、怪兽、泥怪、植物、不死生物。这些种类本身并没有规则，但在游戏中有一些影响生物种类的规则以不同方式生效。比如说，疗伤术cure wounds 法术特别提到该法术无法对具有构装生物类型的生物生效。
仙灵Fairy
妖精荒野是许多奇幻种族的家园，仙灵就居住在其中。仙灵是一种体型娇小的种族，但也比他们的皮克精和小妖精朋友大得多。
注入了妖精荒野的魔法，仙灵们彼此之间仅有些许共同点，但在外表、行为和态度上却有很大的不同。许多仙灵都有一种特殊的身体特征，这使得他们有别于其他同族。投掷精类特征表或者从中选择一项来作为你的仙灵特征。妖精荒野是一个狂野的地方，如果这些选项都不适合你的角色，你可以自己构思。

精类特征
d8 特征
1 你拥有像昆虫一样的小翅膀。
2 你的皮肤闪闪发光，五颜六色。
3 你有一双出乎意料的大耳朵。
4 你身边环绕着连绵不断且闪闪发亮的雾气。
5 你的额头上有一个灵体角，就像是小小的独角兽的角。
6 你的手永远洁净。
7 你闻起来就像新鲜的布朗尼蛋糕。
8 一道显而易见但无害的寒气包裹着你。

仙灵特质
你拥有以下的种族特质。
生物类型。你是精类。
体型。你的体型是小型。
速度。你的步行速度为30尺。
仙灵飞行。你拥有与你的步行速度相等的飞行速度，并且你能盘旋。这种飞行是魔法的，不需要你使用翅膀。（假设你有的话）
仙灵魔法。你知晓德鲁伊伎俩和妖火。你能不消耗法术位释放一次妖火，直到你完成一次长休后才能再次通过这种方式释放该法术。你也能用你的任意法术位来施法该法术。你释放这些法术的施法属性为智力，感知或魅力中的一种，由你选择。
精类通道。你可以跻身通过只有1寸宽的地方。

妖精荒野大地精Hobgoblin of the Feywild
大地精的起源可以追溯到妖精荒野，在那里首次出现了他们的地精和熊地精亲戚。那段历史留下了相应的印记，尽管大地精们现在散布于物质位面各处，但他们仍引导着妖精荒野互助原则的特别能量，在礼物的给予者和接受者之间创建一种神秘的联结。
在某些世界里，这种联结使得大地精们形成了彼此之间紧紧相连的社会。在被遗忘的国度里，出现了庞大的大地精军团，一队又一队忠心奉献的士兵彰显着他们作为一体单元的惊人战斗效率。
大地精通常比他们的地精表亲要高，但又没有熊地精那么大。他们拥有弯曲的尖耳朵，并且鼻子会根据情绪在红色和蓝色之间变换。

大地精特质
你拥有以下种族特质。
生物类型。你是类人生物。
体型。你的体型是中型。
速度。你的步行速度为30尺。
黑暗视觉。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
精类血统。你在避免和结束自身魅惑状态的豁免检定中具有优势。
精类赠礼。你在使用这个特质时，能用附赠动作进行协助动作，你能这样做的次数等于你的熟练值。当你完成一次长休后重获所有的使用次数。
从三级开始，每次你进行协助动作时（无论使用的是动作还是附赠动作），选择下方的一种选项：
好客。你和你协助的目标获得1d6加上你熟练值的临时生命。
通行。你和你协助的目标的移动速度增加10尺，持续到你的下个回合开始。
恶意。直到你的下一个回合开始，你或你协助的目标的攻击检定首次命中一个生物后，在接下来的一分钟内，该生物的下一次攻击检定具有劣势。
众人眷注。当你的攻击检定未命中，在属性检定或豁免检定中失败时，你能利用你的互助关系来获得加值，加值的大小为30尺内你可见的盟友数量（加值最高+5）。你能使用该特质的次数为你的熟练值，当你完成一次长休后重获所有的使用次数。

枭人Owlfolk
作为巨猫头鹰的远亲，枭人有许多的形态和体型，从娇小蓬松到宽翅威严。枭人像其他的类人生物一样有腿和胳膊，还有从他们的后背或肩膀上长出的一双翅膀。
因为他们先祖与妖精荒野的关联，枭人能本能地看见身边的魔法。如同猫头鹰，枭人也被恩赐了在移动和飞行时不会发出声响的翅膀，让他们在图书馆里悄悄跟在你后面而不被发现易如反掌。
你的枭人角色可能是夜行性的。或者干脆就是喜欢睡懒觉，体现了夜猫子这个俗称的特征。

枭人特质
你拥有以下种族特质。
生物类型。你是类人生物。
体型。你的体型是中型或小型，当你获得该种族的时候选择体型。
速度。你的步行速度为30尺。
黑暗视觉。在微光光照下，你身边90尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
魔法视界。你的敏锐感官能专注并察觉魔法的存在。你获得释放侦测魔法的能力，但是只能通过仪式施法释放。你的施法属性为智力，感知或魅力中的一种，由你选择。你也能使用任何你拥有的法术位来释放该法术。
灵活飞行。得益于你的翅膀，你拥有等同于你步行速度的飞行速度。当你坠落时，你能用你的反应来进行一次敏捷豁免（DC10）来终止坠落，这样你会在原地飞行，直到你的下一个回合开始。
无声羽毛。你拥有隐匿技能的熟练项。

兔人Rabbitfolk
在荒野之中四处蹦Q，来自妖精荒野的兔人是自由与旅行的精神体现。
兔人是两足动物，有一双像兔子一样的标志性长腿，他们的毛色也多种多样。他们拥有着敏锐的感官，野兔般强健的双腿，这双腿充满活力，就像是卷曲的弹簧。兔人被些许精类吉运所祝福，他们在冒险中常常与危机擦身而过。

兔人特质
你拥有以下种族特质。
生物类型。你是类人生物。
体型。你的体型是中型或小型，当你获得该种族的时候选择体型。
速度。你的步行速度为30尺。
野兔敏锐。投掷先攻时加入你的熟练值。
野兔感官。你拥有察觉技能的熟练项。
幸运步法。当你敏捷豁免失败时，你能用反应投掷一枚d4并将其加入到结果中，这样做可能会将失败转变为成功。
兔子跳。当你至少移动5尺后，你能够跃起，投掷一枚d12然后向你选择的方向移动投掷结果的尺数。这种额外的移动不花费任何移动力，但是你只能在你的速度不为0时才能进行跳跃。每个你的回合里你只能够这样做一次。


怨灵亚种.html

新亚种：怨灵
在悲惨的死去之后，你又回到了生者的国度。身为怨灵，你渴忘对那些在你生前有过于你的人复仇，或是完成一项至关重要的未竟之事。
怨灵亚种能被应用于任何有亚种的种族，并取代该种族原有的亚种选项。除此之外，你也可以按照下列调整项来将这一新亚种应用于没有亚种的种族。
你的DM可能会允许你在被杀的角色上应用该亚种。若是这样，那么你的角色将带着渴望复仇或完成任务的决
心，在原有亚种被替换（或者其基础特性被必要的调整）的状况下复生。

种族调整
对于没有亚种选项的种族，采用怨灵亚种就意味着改变角色的基础特性，如下所示。（这一测试专题仅为人类与龙裔角色提供。因为半精灵与半兽人并无亚种选项，他们不能应用怨灵亚种规则。）

人类怨灵。如果你想扮演一个人类怨灵，将人类的属性值提升这一特性如下调整：你选择的两项不同属性各自加1。如果你使用人类变体的特性，则移除技能特性与专长特性。
龙裔怨灵。如果你想扮演一个龙裔怨灵，将龙裔的属性值提升这一特性如下调整：你的力量值加1，且你的魅力值加1。除此之外，你的龙族血统特性使用黯蚀伤害作为其伤害类型，取代你原先用于喷涂武器和伤害抗性的伤害类型。
泰夫林怨灵。先前的某期UA概括了两种可应用亚种的泰夫林变体。使用那期专题来创造一个泰夫林怨灵，以怨灵亚种选项来替换亚种选项。

属性值提升
你的体质值加1.

不休本质
你的DM会给你设置一个目标——通常和你角色的死亡有关。该目标必须是一个你能完成的明确任务，像是杀死一个敌人或者解放某个地区及当地百姓。在你完成目标之前，你会获得下列好处：

·若你在你回合开始时生命值小于其上限的一半，则你回复1点生命。
·若你死去，你将在死亡24小时候重生。如果你的躯体已被摧毁，你将在你死亡处1里内由DM决定的位置重组。如果你的装备也被摧毁了，你不会重获它们。
·你知晓你与目标相关人物间的距离与方向，像是你渴求对之复仇的人或是你誓言守护的人。若此人位于其他实存位面则该感应无效。

当你的目标完成，你就会安息。你将死去且无法被复生（restored to life）。


星界精灵Astral Elf：星界位面的精灵居民，可能有数千年的历史
自律侏儒 Autognome：具有自由意志的机械侏儒
基弗人Giff：一种有着河马脑袋的存在，体型惊人
翼猩猩Hadozee：一种适应性很强的猿类生物，能使用翅膀状的薄膜滑行
流浆怪Plasmoid：一种阿米巴原虫状的生物
螳螂人Thri-kreen：一种六肢、具有心灵感应的昆虫

当你用其中一个种族制作角色时，使用下面“创建你的角色”下的规则的填写角色的详细信息。

创造你的角色Creating Your Character
在1级时，你决定你的角色是人类还是包含游戏中的奇幻某个奇幻种族（包括本文章内的种族）。
当你使用此文章的种族时，在创造角色时遵循以下的规则。

属性值加成Ability Score Increase
当决定你属性值加成时，将一项属性加2，然后将另一项不同的属性加1.或者选择三项不同的属性各自加1。无论你如何决定角色的属性，骰点还是购点都必须遵循这一规则。“快速建卡”一节会指导你的角色选择增加何种属性。你可以采用这些指导也可以将其无视。无论你增加哪项属性，这些加成无法让属性超过20。

语言Languages
你的角色能够说、读和写通用语和另一种你和DM认为适合角色的语言。《玩家手册》提供了一项可供选择的泛用语言列表。DM在战役中能自行从列表中去掉或增加语言。

生物种类Creature Type
每个D&D中的生物，包括每个玩家角色在规则中都有一项特别的标签用于辨别其属于的生物种类。大部分玩家角色是类人生物。这里的种族选项中也会告诉你的角色属于何种生物种类。
种类列表List of Types
这里以首字母顺序提供了一份游戏中的生物种类表格：异怪、野兽、天界生物、构装生物、龙类、元素生物、精类、邪魔、巨人、类人生物、怪兽、泥怪、植物、不死生物。这些种类本身并没有规则，但在游戏中有一些影响生物种类的规则以不同方式生效。比如说，疗伤术cure wounds 法术特别提到该法术无法对具有构装生物类型的生物生效（如后所示的自律侏儒 Autognome就是一个特别值得注意的实例）。

星界精灵Astral Elf

长久以来，数群的精灵冒险从妖精荒野来到星界位面以能够更接近他们的神。在Silver Void的生活让他们的灵魂被注入了一种神圣之光的星火。这种光芒自星界精灵的那闪耀的眼睛中显现。
因为没有任何东西在星界位面中老化，星界精灵在这个位面上已有都有几千年的历史了，他们的长寿使他们对时间有一种不同寻常的看法。

他们中的一些倾向于忧郁，而另一些人则表现出情感的缺乏。他们中的大多数都寻找各式各样的方式来让自己忙碌起来。无论他们是选择安静沉思出行在外来探索多元宇宙的生活，他们都倾向于通过时间的透镜来寻求事物对他们来说的哪一点几乎没有的意义。
没有居住于星界位面的星界精灵能活超过750岁。

星界精灵特性Astral Elf Traits
你有以下种族特质。
生物类型Creature Type。你是类人生物。
体型Size。你是中等体型。
速度Speed。你的步行速度为30尺。
星界之火Astral Fire。你掌握一种以下戏法：舞光术，光亮术，或者圣火术。
智力，感知，或者魅力是该法术得施法属性（当你选择此种族时候决定）。
黑暗视觉Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
精类血统Fey Ancestry。你进行对抗魅惑的豁免时具有优势。敏锐感官Keen Senses。你拥有察觉技能的熟练项。
闪耀之魂Radiant Soul。当你成功进行一次死亡豁免时，你可以恢复相当于你熟练加值+你的智力、感知或魅力调整值（当你选择此种族时候决定）的生命值。你不能使用这个特质直到一次长休结束。
出神Trance。你不需要睡眠，并且不会因魔法效应而陷入睡眠。你能够以4个小时时间完成长休，前提是你将这些时间花在出神冥想中，在此期间你保留意识。
（You don’t need to sleep, and magic can’t put you to sleep. You can finish a long rest in 4 hours if you spend those hours in a trancelike meditation, during which you remain conscious.）出神熟练。当你以出神特性完成一次长休，你获得两项熟练项，其中每一项都可以是你选择的一个武器或是工具熟练项（从玩家手册的“装备”章节选择）。你通过抽取精灵共有记忆来神秘的获得这些熟练项，并且你保留他们直到你完成下次长休。

自律侏儒Autognome

自律侏儒是依靠岩侏儒的形象所打造出来的机械种族，通常他们的意识中带有一个特定的目的。比如说，一个侏儒也许会打造一个自律侏儒来作为他的固定的旅伴或是忠诚的队友。有时，因为故障或是特定的缘由，一个自律侏儒会与其制造者分开并且自己单独行动。
自律侏儒所具有的外观与其制造者一致，并且其绝大部分预置了能够说与理解侏儒语的功能。
生产与制造自律侏儒其内部的零件能够是各式各样的；一个自动侏儒也许会在其胸腔中拥有真正的心跳，而其他的也许只是被星尘或是发条齿轮所驱动。
从自律侏儒历史表中掷骰或是选择一项来决定你的自律侏儒是如何踏上冒险的。如果表上没有任何一项吸引你，与你的DM共同合作来床在一个你的自律侏儒起源。
如同普通侏儒一般，自律侏儒能够生存数个世纪，最高500岁。

自律侏儒历史AUTOGNOME HISTORY
d8 故事
1 你的制造者赐予你自主权并且让你追寻自己的梦想。
2 的你制造者已死去，让你自自给自足。
3 一个临时的故障导致你伤害了你的制造者，并且你选择逃避而不是面对其后果。
4 一次差错致使你忘记了你的初始程序。你不记得是谁制造了你或是你从哪里来。
5 你从你的制造者身边被偷走并且渴望回到其身边。
6 你不喜欢你制造者对待你的方式，所以你逃离了家。
7 你的制造者为了一个特别的任务而打造了你。
8 你被你制造者为你所设立的目的与角色所深深困惑，你决定遗弃你的制造住并找到一个更好的目标。

自律侏儒特性Autognome Traits
你有以下种族特质。
生物类型Creature Type。你是构装体。
体型Size。你是小型体型。
速度Speed。你的步行速度为30尺。
装甲框架Armored Casing。你被嵌入薄的金属或一些其他耐用的材料。当你没有着甲时，你的基础AC为13+你的敏捷调整值。
为成功而铸Built for Success。你能增加一个D4至你的攻击骰。属性检定，或是豁免骰，你能在你看见D20结果之后但效果生效之前这样做。你能使用此特质的次数等于你的熟练加值，当你完成一次长休后你获得所有消耗的次数。
机械造物Mechanical Nature。你拥有毒素伤害的抗性并且免疫疾病，你进行对抗麻痹与毒素的豁免时具有优势。你不需要吃、喝或是呼吸。
哨兵式休息Sentry’s Rest。当你进行长休息时，你必须花费6小时处于一种静止的、非激活的状态，以代替睡眠。处于该状态时，你变得迟钝，但不会失去意识。
专业设计Specialized Design。你选择两项工具熟练项并获得。
真实生命True Life。如果你被施放修补术，你能够花费一个生命骰，并且获得你生命骰的结果加上你的体质调整值的生命值（最少1点生命值）。
额外的，你的创造者设计你能从普通的法术获益以保全你的生命，而这些法术通常不会影响构装体：疗伤术，治愈真言，和维生术。

基弗人Giff

基弗人是一个有着高大的身体，宽厚的肩膀并且有着与河马相似特征的一个种族。他们中的一些有着光滑的皮肤，而其他一些的在他们的脸上和头上有着短硬毛。作为一个有着庞大身躯和难忘外表的族群，基弗人不管走到哪里都会被人注意。
诉说故事在基弗人的传统中有着深刻意义，并且很难见到基弗人通过讲述其过去来取悦大众。在酒馆爆发争吵时身旁有一个友善的基弗人非常有用，他们通常能在周围的狂欢转变为斗殴时把持住自己。
基弗人因其名字的发音而分为两个阵营。一半的人G的发音带有重音，另一半G的发音带有轻音。其发音正确与否的讨论通常会发展成压抑，争论，和撞头比赛，但是情况很少会恶化得超过这种程度。

基弗人特性Giff Traits
你有以下种族特质。
生物类型Creature Type。你是类人生物。
体型Size。你是中等体型。
速度Speed。你的步行速度为30尺，并且你拥有等同于你步行速度的游泳速度。
伤害输出者Damage Dealer。如同河马在水晶工坊（crystalware shop这是有什么梗么），你天生便擅长于破坏东西。当你在一次近战武器攻击的伤害骰中投出了1时，你可以重新骰这次伤害骰并使用新的。每回合最多一次。
河马体格Hippo Build。你进行基于力量的属性检定和豁免具有优势。额外的，你在计算自己的负重及推、拉、举的重量时，视为大一级的体型

翼猩猩Hadozee

翼猩猩是一个具有类人猿特征，并且很早之前就在其家园世界中适应了生活于高大树木上生活得一个种族。他们是天生的攀爬者，其双脚灵活的如同他们的双手，甚至可以做到反弯其拇指。皮肤薄膜自其双臂至大腿间蓬松的悬挂。当这些薄膜被绷紧时，他们能让翼猩猩滑翔。
第一批翼猩猩曾被大型自然掠食者所捕猎。为了在这种具有敌意的环境中生存，他们发展出了一种社会本能意识。到了今天同样的意识迫使许多翼猩猩耕耘友谊，来通过数量保证其安全。

翼猩猩Hadozee Traits
你有以下种族特质。
生物类型Creature Type。你是类人生物。
体型Size。你是中等体型或小型体型。当你选择此种族时候决定。
速度Speed。你的步行速度为30尺，并且你拥有等同于你步行速度的攀爬速度。
灵巧双脚Dexterous Feet。你可以作为一个附赠动作来施展使用物品动作。
滑翔Glide。如果你不在失能状态或穿着重甲，你可以延展你的皮肤薄膜来滑翔。当你如此做时，你能展现如下空中技巧：
当你坠落时，每下降1尺你能够水平的移动5尺。
当你承受坠落伤害时，你可能用你的反应将坠落伤害减少至0。

流浆怪Plasmoid

流浆怪是一个无特定形状的非结晶种族。在其他种族面前时，他们通常采用一个与其相似的外形，但是不太容易会犯错而把流浆怪认成其他的种族。他们通过渗透来吸收食物，如同阿米巴原虫一般的方式，并且通过微小的细孔来排泄，他们的肢体强壮且灵活，足以抓取或者操作武器和工具。虽然大部分的流浆怪都是灰色半透明的，但是他们能够通过其身上的细孔来吸收染料来改变他们的颜色和透明度。
流浆怪没有通常种类的内部器官。他们的身体由细胞，纤维，原生质软泥，和神经中枢构成。这些神经能让流浆怪感知光亮，热量，材质，声音，疼痛和震动。流浆怪能使其身体的外层变硬来维持一种人形的外形，所以他们可以穿衣和戴饰品。他们通过让空气从收缩的管状腔洞排出发出声音来说话。
当流浆怪睡眠时，他们失去硬度并且延展开来，有时会被认作是石头或是环境中的其他东西。

流浆怪特性Plasmoid Traits
你有以下种族特质。
生物类型Creature Type。你是泥怪。
体型Size。你是中等体型或小型体型。当你选择此种族时候决定。
速度Speed。你的步行速度为30尺。
无定形Amorphous。你能够在无着装与携带仍和物品时挤过最窄1寸宽的狭窄空间。你同样对发动或是逃离擒抱的检定具有优势。
黑暗视觉Darkvision。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
屏息Hold Breath。你能够屏住呼吸1个小时。
天然适应Natural Resilience。你拥有对强酸与毒素伤害的抗性，并且你对抗中毒的豁免具有优势。
自我塑形Shape Self。如果你没有失能，你能够重塑你的身体并且让你拥有一个头，一条或一双臂膀，一条或一双腿，和临时的手掌和脚掌，或者你可以还原成无肢体的一团（无动作要求）。
作为一个附赠动作，你可以伸出一条最宽6英尺最长10英尺的假肢或是将其吸收回你的身体。你可以使用此假肢来操作一件物品，打开一扇未上锁的门或容器。这个假肢无法进行攻击，激活魔法物品，或是承受10磅以上重量。关于Plasmoid名字的翻译，原则上是如果有前朝的名字就沿用（目前没找到），Plasm在这里的意思是原生质oid是状的意思。但是直接翻又生硬又不奇幻，如果有好的命名意见请留言
群友的贡献：泥潭怪 手办人 粘土人 灰浆怪 变形流浆 淤泥兽 臭臭泥 泥躯 流浆原体 浆体人 血浆怪 泥浆原体

螳螂人Thri-kreen

螳螂人有着昆虫特征的两对手臂。他们的身体被包裹与保护他们的几丁质中。他们能够转换其外壳的着色来融入周围的自然环境。
虽然螳螂人不需要睡眠，但是他们需要一段不活动的周期来使他们回复活力。在这段时间内，他们保持完全的清醒并且警惕周围发生的事。
螳螂人通过敲击其下颌与摇动触角来说话，传达给其他的螳螂人他们的想法和感觉。其他的生物发现这种交流的方式对他们来说及其难以理解并且不可能复制。要和其他种族交流，螳螂人依靠一种心灵感应的方式。

螳螂人特性Thri-kreen Traits
你有以下种族特质。
生物类型Creature Type。 你是怪物。
体型Size。 你是中等体型或小型体型。当你选择此种族时候决定。
速度Speed。 你的步行速度为30尺。
变色甲壳Chameleon Carapace。 当你没有着甲时，你的甲壳让你的基础AC为13+你的敏捷调整值。
作为一个动作，可能够改变你甲壳的颜色来适应你周围的地形，当你在该地形周围进行敏捷（隐匿）检定时获得优势。
黑暗视觉Darkvision。 在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
次要手臂Secondary Arms。 在你主要的一对手臂之下有一对稍微小一点的次要手臂。这对次要手臂的功能如同主要手臂，但是有以下例外：
你可以使用次要手臂来装备具有轻型属性的武器，你不能使用次要手臂来装备其他种类的武器。
你不能使用次要手臂来装备盾牌。
不眠活力Sleepless Revitalization。 你不需要睡眠并且你可以让自己在长休中保持清醒，虽然你仍旧必须抑制高强度活动以获得长休的好处。
螳螂人心灵感应Thri-kreen Telepathy。 你拥有魔法般的能力来和你能看到的120尺范围内的任何数量的生物进行精神交流。一个被联系的生物不需要和你拥有共同的语言，但是必须至少能够理解一种语言。链接断裂将会断裂如果你和心灵链接的生物超过120尺或是你失能或是你主动断开（不需要动作）


龙类选项

本测试文件提供了与D&D中的龙族相关的种族，专长以及法术选项。首先是用于替代玩家手册中的龙裔三种龙类种族选项以及一类全新的狗头人种族。随后展示的是几个反映出与龙类力量之联系的专长。最后是各种各样的法术——它们中有很多都承载着或声名远扬，或默默无名的巨龙的名号——提供了各种各样的显露龙族魔力的方式。
这是一份测试材料
龙类种族
在玩家手册里的龙裔种族是反映出一位角色的上古先祖与龙族之关联的一种途径。如果你想要一个和特定的龙种有着更明显的联系的角色，本文档提供了三种不同的龙裔种族供你做替代性选择。当你使用这三个种族之一创建新角色时，使用在“创造你的角色”一栏中的规则来完善你的角色的细节。

创造你的角色
当你创造你的D&D角色时，你可以决定你的角色来自人类种族，或是游戏中的某个幻想种族。又或者，你可以选择以下龙类种族之一。如果你使用了这里的某个种族之一，那么请在创建角色时遵循以下额外规则。
属性值提升
在决定你角色的属性值时，你选择一个属性提升2点，并选择另一个属性提升1点。或者你可以将三个不同的属性各提升一点。不论你是用什么方法决定的基础属性点，例如骰点或购点，你都遵守以上规则。
在你角色的职业中的“快速建卡”一栏里提供了你应该提升的属性的建议。你可以自行选择遵循这些建议或者无视它们。不管你选择提升了哪些属性，它们在提升后都不能超过20。
语言
你的角色可以说，读，写通用语以及一种你和你的DM都认可的适合你角色的语言。玩家手册里的表格列出了各种广为传播的语言。DM有资格根据特定的战役从该表格里移除或添加新的语言。
生物类型
每个D&D里的生物，包括每个玩家角色，在规则上都有一个特殊的标签决定着他们是哪种生物。大部分玩家角色属于类人。这里展示出的种族选项会告诉你你角色的生物类型。
以下是以首字母排序的游戏中的所有生物类型：异怪，野兽，天界生物，构装生物，龙类，元素，精类，邪魔，巨人，类人，怪兽，泥怪，植物，不死生物。生物类型本身不包含任何规则，但游戏内的某些规则会以不同的方式对特定的生物类型产生各种影响。比如说，法术治疗伤口的文本中特别指出该法术不能影响有着构装生物类型的生物。

色彩龙裔
有着色彩龙血脉的龙裔掌控着色彩龙的原生元素力量。色彩龙鲜艳亮丽的颜色——黑，蓝，绿，红，白——闪耀在他们鳞片皮肤的表面，也侵染在他们致命的吐息中。其吐息是狂野的原生元素，承载着火山的怒火，酸风的噬咬或者雷霆的狂怒；也可以是沼泽与森林的精巧低语，烈毒而蚀骨。
色彩龙裔特性
你拥有以下种族特质
生物类型。你是类人生物。
体型。你是中型生物。
速度。你的步行速度是30尺。
色彩龙起源。你的血脉可追溯到某只色彩龙身上，这赋予你特殊的魔法亲和。从色彩龙血脉表格中选择一项，其上列出的伤害类型会影响你的其他特性。
色彩龙血脉
龙种 伤害类型
黑 强酸
蓝 闪电
绿 毒素
红 火焰
白 冷冻
吐息武器。当你使用攻击动作时，你可以将其中一次攻击替换为呼出一种30尺长，5尺宽的魔法能量。线状范围内的每个生物都必须成功通过一次DC为8+你的体质调整值+你的熟练加值的敏捷豁免，否则将受到2d8点伤害，成功则伤害减半，伤害类型与你所选的色彩龙血脉对应。该伤害在你达到5级时增加至3d8，11级时增至4d8，17级时增至5d8。
你可以使用该特性的次数等同于你的熟练加值，你在完成一次长休后重获所有已使用的次数。
龙族抗性。你获得你所选的色彩龙血脉对应的伤害类型的抗性。
繁彩防护。三级起，你可以用一个动作引导出你的龙族能量来保护自身。10分钟内，你免疫你所选的色彩龙血脉对应的伤害类型。在你使用此特性后，你在完成一次长休之前不能再次使用。

金属龙裔
有着金属龙血脉的龙裔有着无所畏惧的韧性，这来自金属龙——黄铜，青铜，红铜，金，银——的特性在它们的鳞片上闪耀着光芒。它们的吐息是熔炉的心火，高山的冷峻，灵感的火花，也是涤荡净洁的融酸之触。
金属龙裔特性
你拥有以下种族特质。
生物类型。你是类人生物。
体型。你是中型生物。
速度。你的步行速度是30尺。
金属龙起源。你的血脉可追溯到某只金属龙身上，这赋予你特殊的魔法亲和。从金属龙血脉表格中选择一项，其上列出的伤害类型会影响你的其他特性。
金属龙血脉
龙种 伤害类型
黄铜 火焰
青铜 闪电
红铜 强酸
金 火焰
银 寒冷
吐息武器。当你使用攻击动作时，你可以将其中一次攻击替换为呼出一种15尺锥形的魔法能量。锥形范围内的每个生物都必须成功通过一次DC为8+你的体质调整值+你的熟练加值的敏捷豁免，否则将受到2d8点伤害，成功则伤害减半，伤害类型与你所选的金属龙血脉对应。该伤害在你达到5级时增加至3d8，11级时增至4d8，17级时增至5d8。
你可以使用该特性的次数等同于你的熟练加值，你在完成一次长休后重获所有已使用的次数。
龙族抗性。你获得你所选的金属龙血脉对应的伤害类型的抗性。
金属龙吐息武器。三级起，你获得第二种吐息武器。当你使用攻击动作时，你可以将其中一次攻击替换为呼出一种15尺锥形的魔法气体。其豁免DC为8+你的体质调整值+你的熟练加值。在你使用此特性时，选择以下一项：
·范围内的每个生物必须成功通过一次力量豁免，否则将被推离20尺并应击倒地。
·范围内的每个生物必须成功通过一次体质豁免，否则将陷入失能，直至你的下个回合开始。
在你使用你的金属龙吐息武器后，你不能再次使用它，直至你完成一次长休。

宝石龙裔
有着宝石龙血脉的龙裔分享着所有宝石龙的遗馈，他们称自己为红宝石龙萨迪沃——第一条被创造的宝石龙，由巴哈姆特与提亚马特在第一世界的元日制造而成——的继承人。宝石龙的颜色与神秘力量——紫水晶、水晶、翡翠、蓝宝石，黄玉——在他们的鳞片皮肤表面闪耀，流淌在他们的血液中，他们的吐息是心灵的遐想，顿悟的灵光，发现的回响，绝望的干涸。
宝石龙裔特性
你拥有以下种族特质。
生物类型。你是类人生物。
体型。你是中型生物。
速度。你的步行速度是30尺。
宝石龙起源。你的血脉可追溯到某只宝石龙身上，这赋予你特殊的魔法亲和。从色彩龙血脉表格中选择一项，其上列出的伤害类型会影响你的其他特性。
宝石龙血脉
龙种 伤害类型
紫水晶 力场
水晶 光耀
翡翠 心灵
蓝宝石 雷鸣
黄玉 黯蚀
吐息武器。当你使用攻击动作时，你可以将其中一次攻击替换为呼出一种15尺锥形的魔法能量。锥形范围内的每个生物都必须成功通过一次DC为8+你的体质调整值+你的熟练加值的敏捷豁免，否则将受到2d8点伤害，成功则伤害减半，伤害类型与你所选的宝石龙血脉对应。该伤害在你达到5级时增加至3d8，11级时增至4d8，17级时增至5d8。
你可以使用该特性的次数等同于你的熟练加值，你在完成一次长休后重获所有已使用的次数。
龙族抗性。你获得你所选的宝石龙血脉对应的伤害类型的抗性。
灵能心智。你可以与身边 30 尺内任意你能看见的生物通过心灵感应方式进行交流。你无须懂得该生物的语言也能使其理解你通过心灵感应所传达的话语，但它必须至少能够理解一种语言。你的此次交流并不给与该生物以心灵感应的方式回应你的能力。
宝石之翼。三级起，你可以用附赠动作暂时召唤一系列呈羽翼状排列的流光宝石，持续1分钟，宝石类型与你选择的宝石龙血脉对应。你在持续时间内获得等同你步行速度的飞行速度，并且可以悬浮。使用此特性后，你在完成一次长休前不能再次使用。

狗头人
作为世界上最小的类龙生物之一，狗头人的龙族血统闪耀在他们的鳞片上，蕴含在他们的吼声中。传说中，第一只狗头人出生在幽暗地域里，发源于最古早的龙族的巢穴附近。在一些区域，狗头人侍奉色彩龙或金属龙——甚至如同对待神灵般对其顶礼膜拜。在另一些地方，狗头人充分地了解龙族有多么危险，并且帮助其他人免受龙族带来的毁灭。
不管他们与龙族的联系如何，狗头人的鳞片大多是锈色，尽管偶尔会有狗头人突变出与色彩龙或金属龙更相近的鳞色。狗头人的吼声可以表达一系列情感：愤怒，决心，狂喜，恐惧等等。
无论狗头人正传达着怎样的情感，他们的吼声都与龙族之力产生着共鸣。
狗头人特性
你拥有以下种族特质。
生物类型。你是类人生物。
体型。你是小型生物。
速度。你的步行速度是30尺。
黑暗视觉。在微光光照下，你身边 60 尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
龙族传承。狗头人与龙族的联系会以不可预测的方式在每个个体身上体现。选择此种族时，你从以下传承中选择一项：
·你在对抗恐慌的豁免中具有优势。
·你从术士法术列表中选择并习得一项洗戏法（在你选中此种族时进行选择）。
·你可以用你的尾巴进行徒手攻击。命中时，造成1d6+你的力量调整值的钝击伤害，而非正常的徒手攻击造成的伤害。
龙族咆哮。以一个附赠动作，你对你10尺内的敌人吼出龙族的咆哮。直至你的下回合结束，你和你的盟友对范围内可以听到你咆哮的敌人所作的攻击检定具有优势。你可以使用该特性等同于你熟练加值的次数，你在完成一次长休后重获所有已用的次数。


法术

这一节包含了新的法术，DM可能会将它们加入战役中，让它们可以被玩家以及怪物施法者使用。法术列表中列出了新法术，以环位排序。表格里还列出了法术的学派，是否需要专注，是否有仪式施法标签，以及哪些职业可以习得它们。

法术

环位 | 法术 | 学派 | 专注 | 仪式 | 职业
2nd | 冰亡之霜 | 塑能 | 否 | 否 | 术士，法师
2nd | 纳撒尔恶作剧术 | 幻术 | 是 | 否 | 诗人，术士，法师
3rd | 烈焰奔行 | 变化 | 是 | 否 | 奇械师，游侠，术士，法师
4th | 劳洛希姆心灵长枪 | 惑控 | 否 | 否 | 诗人，术士，邪术师，法师
5th | 龙类灵魄召唤术 | 咒法 | 是 | 否 | 德鲁伊，术士，法师
6th | 费茨本铂金盾 | 防护 | 是 | 否 | 术士，法师
7th | 龙类变形 | 变化 | 是 | 否 | 德鲁伊，术士，法师

龙类变形
7环 变化
施法时间：1附赠动作
范围：自身
法术成分：V，S，M（一个龙形小雕像，价值至少500gp）
持续时间：专注，至多1分钟
伴随着一声怒吼，你用龙族的魔法变化自身，获得多种龙族特征。直至法术结束，你获得以下好处：
·你获得30尺盲视。此范围内，任何不处于全身掩护后的东西对于你来说清晰可见，即使你处于目盲状态或黑暗中。此外，你可以看见隐形的生物，除非该生物对你处于躲藏状态。
·无形之翼从你背后长出，使你获得40尺飞行速度。
·当你施展此法术时，以及在随后的回合内以一个附赠动作，你可以在30尺锥形内呼出一道闪着光的能量。范围内的每个生物都必须成功通过一次敏捷豁免，否则受到3d8点力场伤害，成功则伤害减半。

费茨本铂金盾
6环 防护
施法时间：1动作
范围：60尺
法术成分：V，S，M（一枚镀上铂金的龙鳞，价值至少500gp）
持续时间：专注，至多1分钟
你创造一道闪着银光的力场，环绕在60尺内你所选择的一个生物周围（你可以选择你自己）。该力场散发5尺微光光照。
在之后的回合内以一个附赠动作，你可以将该力场移动至力场周围60尺内的另一个生物身上。
被力场保护的生物获得以下好处：
·该生物具有半身掩护。
·该生物获得对强酸，冷冻，火焰，闪电以及毒素伤害的抗性。
·如果该生物受到可以由成功通过敏捷豁免来使伤害减半的效应影响，该生物在成功通过豁免时改为不受任何伤害，失败则受到一半伤害。

烈焰奔行
3环 变化
施法时间：1附赠动作
范围：自身
法术成分：V，S
持续时间：专注，至多1分钟
龙类翻滚咆哮的火焰环绕你的足部，使你获得爆发性的速度。法术持续时间内，你的速度提升20尺，并且移动不会触发借机攻击。
当你移动至一个生物或未被着装或携带的物件5尺内时，其被你的灼热尾迹灼烧，受到1d6火焰伤害。一个生物或物件每回合只会承受一次此伤害。
升环效应。当你用4环或更高的法术位施展此法术时，你使用的法术位每比3环高一环，你的移动速度额外增加5尺，法术造成的伤害增加1d6。

冰亡之霜
2环 塑能
施法时间：1动作
范围：自身（15尺锥形）
法术成分：S，M（一瓶冰雪融化而成的水）
持续时间：立即
你在30尺（译者注，原文如此）锥形范围内发出一股冰冷的能量。范围内的每个生物都必须成功通过一体质豁免，否则将受到3d8冷冻伤害并且被冰霜包裹，持续一分钟或直至一个生物用动作为自己或其他生物破冰。被冰霜包裹的生物其速度降至0。豁免成功则伤害减半，并且不会受到其他效应影响。
升环效应。当你用3环或更高的法术位施展此法术时，你使用的法术位每比2环高一环，法术的伤害增加1d8。

纳撒尔恶作剧术
2环 幻术
施法时间：1动作
范围：60尺
法术成分：S，M（一块面包皮，来自一个苹果派）
持续时间：专注，至多一分钟
你选择一个以施法范围内一点为原点，20尺矩形的范围。你在该范围内填满精类与龙族的魔法。在恶作剧之涌表格里掷骰以决定产生的魔法效应。在你的每个回合开始时，你可以将该矩形范围移动至多10尺并重投表格。
恶作剧之涌
d4 效应
1 空气中弥漫着苹果派的味道，范围内的生物必须成功通过一次感知豁免，否则将被你魅惑，直至你的下回合开始。
2 一束束鲜花出现在四周，范围内的生物必须成功通过一次敏捷豁免，否则鲜花将往他们脸上喷水，使他们陷入目盲，直至你的下回合开始。
3 范围内的每个生物必须成功通过一次感知豁免，否则将开始咯咯笑，直至你的下回合开始。一个正在咯咯笑的生物陷入失能，并使用他的所有移动力向一个随机方向移动。
4 一滴滴蜜糖出现并在矩形内悬停，将其内变成困难地形，直至你的下回合开始。

劳洛希姆心灵长枪
4环 惑控
施法时间：1动作
范围：120尺
法术成分：V
持续时间：立即
你从你的额头处释放一道闪闪发光的灵能长矛，瞄准法术范围内一个你可见的一个生物。或者，你可以说出一个生物的名字。如果被唤名的生物身处法术范围内，它在长矛瞄准它时无法从掩护或者隐形状态中受益。如果被唤名的生物不处于法术范围内，长矛会消失，但法术位不会被消耗。
目标必须成功通过一次智力豁免，否则将受到10d6点心灵伤害并陷入失能，直至你的下回合开始。
升环效应。当你用5环或更高的法术位施展此法术时，你使用的法术位每比4环高一环，法术的伤害增加1d6。

龙类灵魄召唤术
5环 咒法
施法时间：1动作
范围：60尺
法术成分：V，S，M（一件从龙的宝藏中取得的艺术品，价值至少500gp）
持续时间：专注，至多1小时
你唤出一道龙类精魂。它于施法范围内一处未被占据的空间显现。该肉体形态使用龙类精魂的数据。当你施展此法术时，选择一个龙种科目：色彩龙，宝石龙，或金属龙。该生物的长相与你所选择的龙种相似，这会决定其数据中的某些特性。该生物在法术结束或其生命值降至0时消失。
该生物对你和你的同伴友善。在战斗中，该生物与你共享先攻，它在你的回合结束后行动。它听从你的口头命令（无需动作）。如果你不发出指令，该生物执行回避动作，并用自己的移动力来回避危险。
升环效应。当你用5环或更高的法术位施展此法术时，用对应的环数决定数据栏中与法术环数有关的数据。

龙类精魂
大型 龙类
护甲等级 14+法术环数（天生护甲）
生命值 50+10每比五环高的法术环数
速度 30尺，飞行80尺，游泳30尺

力量 | 敏捷 | 体质 | 智力 | 感知 | 魅力
19（+4） | 14（+2） | 17（+3） | 10（+0） | 14（+2） | 14（+2）

伤害抗性（仅色彩龙与金属龙） 强酸，冷冻，火焰，闪电，毒素
伤害抗性（仅宝石龙）力场，黯蚀，心灵，光耀，雷鸣
状态免疫 魅惑，恐慌，中毒
感官 盲视30尺，黑暗视觉60尺，被动察觉12
语言 龙语，理解所有你能说的语言
挑战等级 — 熟练加值等同于你的熟练加值
分享抗性。当你召唤龙时，选择一种它具有的伤害抗性，直至法术结束，你获得该伤害抗性。

动作

多重攻击。龙使用它的吐息武器，并进行一定次数的啃抓攻击，等同于法术环数的一半（向下取整）。
啃抓。近战武器攻击，命中等同于你的法术攻击命中，触及10尺，单一目标。命中：1d6+4+法术环数的穿刺伤害。
吐息武器。龙吐出一道色彩斑斓的能量，覆盖30尺锥形范围。范围内的每个生物必须进行一次敏捷豁免，否则受到2d6点伤害，伤害类型由你在龙所具有抗性的伤害类型中选择。成功则伤害减半。


专长

专长代表着一个角色对自己已有能力的精进，或者是对全新能力的发掘。当这份力量来自龙类时——不管是真龙的馈赠，龙族传承的显现，龙神的赐福，还是猎杀真龙的结果——它都会带来戏剧性的超自然效应。

色彩龙之礼
你掌握了一些色彩龙的力量，你获得以下好处：
·以一个附赠动作，你可以触碰一把简易武器或军用武器，向它注入以下能量之一：强酸，冷冻，火焰，闪电或毒素。在之后一分钟内，该武器在命中时额外造成1d4你所选伤害类型的伤害。使用此特性后，你在完成一次长休前不能再次使用。
·当你受到强酸，冷冻，火焰，闪电或毒素伤害时，你可以用你的反应使自己获得对当次伤害对应伤害类型的抗性。你可以使用该特性等同于你熟练加值的次数，你在完成一次长休后重获所有已使用的次数。

金属龙之礼
你掌握了一些金属龙的力量，你获得以下好处：
·你习得疗伤术法术。你可以施展一次该法术而无需消耗法术位。当你以此法施展该法术后，你不能再这样做，直至你完成一次长休。你也可以使用你拥有的法术位来施展该法术。你在用此专长施展该法术时，施法属性为智力，感知或魅力（你在获得此专长时进行选择）。
·你可以现出庇护之翼，保护你或者其他人免受攻击。在你或你5尺内的其他生物被一次攻击命中时，你可以使用你的反应来在你背后暂时显现出一对幽灵之翼。投掷一个d4并将结果加到目标的AC上，此举可能导致该攻击丢失。你可以使用此反应等同于你熟练加值的次数，你在完成一次长休后重获所有已使用的次数。

宝石龙之礼
你掌握了一些宝石龙的力量，你获得以下好处：
·你的智力，感知或魅力提升1，最高20。
·当你受到来自10尺内的生物的伤害时，你可以用你的反应来发动念动力。对你造成伤害的生物必须成功通过一次力量豁免（DC为8+你的熟练加值+你用此专长提升的属性的属性调整值），否则受到2d8力场伤害并被推离10尺。你可以使用此反应等同于你熟练加值的次数，你在完成一次长休后重获所有已使用的次数。


龙枪的背景及专长-20220308

背景BACKGROUNDS
这部分介绍了两个新背景：索兰尼亚骑士 Knight of Solamnia 以及 大法师塔的巫师 Mage of High Sorcery

索兰尼亚骑士 Knight of Solamnia
你曾接受过令你成长为一名英武骑士的训练，并被授予索兰尼亚骑士之名。严格的规章指导了你的一言一行，在你捍卫弱者，反抗邪恶时，莫要放弃维护信条。谨记：荣耀即汝命。
技能熟练项：运动，生存
工具熟练项：一种乐器
语言：自选一门语言
装备：一枚军衔徽章，一组纸牌，一套普通服装，以及一个装有 10gp的钱袋。

特性：索兰尼亚侍从FEATURE: SQUIRE OF SOLAMNIA
你获得 索兰尼亚侍从 专长（见本文档后）。
此外，你在索兰尼亚所属的任何堡垒或营地处都可以得到免费的食物和住宿。

构建索兰尼亚骑士BUILDING A KNIGHT OF SOLAMNIA CHARACTER
任何长于军事的职业或子职都能很合适的融入索兰尼亚骑士团。通常，战士与圣武士构成了骑士团大半的力量。牧师（通常是战争领域）的身影在骑士团中也并不少见。
如果想扮演一个更独特的索兰尼亚骑士，勇气学院的吟游诗人（或是珊娜萨的万事指南中的剑舞学院）是不错之选。又或者，投身于哈巴库克Habbakuk自然正义之道的野蛮人（可以使用珊娜萨的万事指南中的狂热者道途）也会是索兰尼亚骑士的得力干将。

建议人物特征 Suggested Characteristics
对于将力量用于保护无辜，维持美德的冒险者，索兰尼亚骑士团的大门永远开放。索兰尼亚骑士的个性特点表提供了多样的特点建议，可以供你的角色选用。

索兰尼亚骑士个性特点表KNIGHT OF SOLAMNIA PERSONALITY TRAITS
D6 个性特点
1 我立誓将我的剑奉献给至善。若我必为求善而亡，那正如我所愿。
2 我的战友就是我的家人。为了他们的安危，我会尽一切努力。
3 保卫无辜的生命就是我最大的使命。除此之外的问题都得往后靠。
4 一开始我只是为了免费的食物加入骑士团，但现在，骑士的训练已经成为了我生命中不可磨灭的一部分。
5 我渴望成为不朽的传奇，就像创建骑士团的伟大英雄那样。
6 过去一件不光彩的往事鞭策我成为一名骑士。此后，我就一直以荣誉行事

索兰尼亚骑士饰品Knight of Solamnia Trinkets.
当你创建角色投掷起始饰品时，你能投掷索兰尼亚骑士饰品表作为玩家手册中饰品表的替代。

索兰尼亚骑士饰品 KNIGHT OF SOLAMNIA TRINKETS
D6 饰品
1 一个光滑的银盘，用于记录你的英雄事迹。
2 一小块牺牲战友留下的铠甲碎片。
3 一件带有皇冠，玫瑰，宝剑装饰或三者皆有的挂坠。
4 一块柄头，来源于你导师的剑。
5 从被你保护者处收下的一件信物，可能是手帕或手套。
6 一个黄铜盒，里面画有银龙的形象。

大法师塔的巫师MAGE OF HIGH SORCERY
你身怀的魔法天赋引起了大法师们的注意--一个致力于探究魔法奥秘，并现在魔法力量滥用的组织。你已经接受了大法师的教导，但你能否通过试炼，正式成为大法师的一员，还是个未知数。你对钻研魔法的热情可能已经将你引入了大法师三条秩序道路之一：白袍慈悲仁善秩序，红袍维持平衡之秩序 以及黑袍残酷无情之秩序。
在克莱因世界里，大多数人习惯于将掌握强大魔法的法师称为大法师。不过，大法师塔不止接受法师，也欢迎吟游诗人，术士，邪术士以及其他施法者的加入。
技能熟练项：奥秘，历史
语言：自选两门语言
装备：一瓶有色墨水，一根墨水笔，一套普通服装，以及一个装有 10 gp的小包

特性：大法师学徒FEATURE: INITIATE OF HIGH SORCERY
你获得 大法师学徒 专长（见本文档后）。
大法师的成员可以在大法师塔得到免费的食物和住宿，也可以在其他大法师的家中借宿一宿。

构建大法师塔的巫师BUILDING A MAGE OF HIGH SORCERY CHARACTER
大法师通常欢迎吟游诗人，法师以及邪术士，任何子职都可以。通过奉献，或是天生就拥有魔法能力的施法者并不受传统的法师欢迎。但精明的大法师们也鲜少会错过这些拥有天赋的个体。即使是略通法术的战士们，也可能在大法师的三条道路中找到自己的位置。

建议人物特征 Suggested Characteristics
对魔法知识无休止的渴望永远是大法师前进的动力。请仔细考虑你的角色渴望加入三色法师中的哪一道。大法师塔的巫师个性特点表提供了多样的特点建议，可供你的角色选用。

大法师塔的巫师个性特点表MAGE OF HIGH SORCERY PERSONALITY TRAITS
D6 个性特点
1 我希望将我的魔法知识用在改善人们的生活上。
2 我对魔法的研究总会揭示出更多的秘密。
3 魔法是我获取权力的手段，在我的野心之路上少不了它的帮助。
4 我学习魔法，只是为了保护我所爱的人们。
5 我的魔法致力于维系万物的平衡。
6 我必将成为有史以来最伟大的法师，不管是过去，现在还是未来。

大法师塔的巫师饰品Mage of High Sorcery Trinkets
当你创建角色投掷起始饰品时，你能投掷大法师塔的巫师饰品表作为玩家手册中饰品表的替代。

大法师塔的巫师饰品 Mage of High Sorcery Trinkets
D6 饰品
1 一份未开封的信，来自你的启蒙导师。
2 一根黑色，红色或白色的木质法杖，已经断裂。
3 一份卷轴，上面写有一个难解的魔法公式
4 一个镶有宝石的奇异装置，可以折叠出神秘的形状。
5 一个印有大法师三月印记的袋子或法术书。
6 一块能洞见不可视黑月-努塔瑞Nuitari的镜片。

专长 Feats

专长 先决条件
神圣恩惠
神圣沟通 第4级，神圣恩惠
新晋高阶法师
黑袍导师 第4级，新晋高阶法师
红袍导师 第4级，新晋高阶法师
白袍导师 第4级，新晋高阶法师
索兰尼亚侍从
皇冠骑士 第4级，索兰尼亚侍从
宝剑骑士 第4级，索兰尼亚侍从
玫瑰骑士 第4级，索兰尼亚侍从

神圣恩惠 Divinely Favored
一位神明选中了你，让你拥有神力的火花。
你习得戏法 奇术和一个取决于你角色阵营的一环法术，参考下方阵营法术表格的详情。
你可以不消耗 法术位地施放选择的一环法术，但你必须完成长休才能再次以此施法。你也可以使用你拥有的任意法术位来施放该法术。
本专长法术的施法属性为智力，感知或魅力（在你选择此专长时选择）。

阵营法术 Alignment Spells
阵营 一环法术
邪恶 选择一个一环邪术师或法师法术
善良 选择一个一环术士或法师法术
中立 选择一个一环德鲁伊或法师法术

此外，当你在施放使用本专长选择的施法属性的任意法术时，可以 以圣徽作为法器。

神圣沟通 Divine Communications
先决条件：第4级，神圣恩惠专长
你与你的神的联系变得更深，使得你获得下列增益：
属性值提升 Ability Score Increase。 你当初选择的神圣恩惠专长的施法属性提升1，最高不能超过20。
天界语言 Celestial Tongues。 你学会说、读和写天界语，和两项你自选的语言。
神圣预兆 Divine Omens。 你可以不消耗法术位地施放卜筮术和通神术，但你以此方式再次施法之前必须要先完成1d4次长休。你也可以使用你拥有的适当环阶的法术位来施放该法术。此法术的施法属性为你当初在神圣恩惠专长中选择的属性。

新晋高阶法师 Initiate of High Sorcery
先决条件：高阶法师High Sorcery的学徒
你已经得到了高阶法师议会隶属施法者的训练。
选择克 莱因的三个月亮中的一个，其每个都与不同类别的魔法有关：黑月努塔瑞Nuitari、红月努林塔瑞Lunitari，或是白月索林那瑞Solinari。你根据你选择的月亮习得一个戏法和一个一环法术，参考下方月之法术表格的详情。
你可以不消耗 法术位地施放选择的一环法术，但你必须完成长休才能再次以此施法。你也可以使用你拥有的任意法术位来施放该法术。
本专长法术的施法属性为智力，感知或魅力（在你选择此专长时选择）。

月之法术 Lunar Spells
月亮 戏法 一环法术
努塔瑞 从冻寒之触、法师之手和恶言相加中选择一项 从一环塑能和死灵学派法师法术中选择一个
努林塔瑞 从神导术、传讯术和魔法伎俩中选择一项 从一环预言和变化学派法师法术中选择一个
索林那瑞 从燃火术、提升抗性和维生术中选择一项 从一环防护和咒法学派法师法术中选择一个

黑袍导师 Adept of the Black Robes
先决条件：第4级，新晋高阶法师*专长，任意非善良阵营
你的野心和对黑袍法师会 Order of the Black Robes的忠诚使你得到了认可，并获得下列增益：
雄心魔法Ambitious Magic。 你习得你选择的一个二环法术。此法术必须来自塑能或死灵学派。你可以不消耗法术位地施放本专长的二环法术，但直到你完成长休为止不能再以此方式施法。你也可以使用你拥有的适当环阶的法术位来施放该法术。此法术的施法属性为你当初在新晋高阶法师专长中选择的属性。
生命引导Life Channel。 你可以引导你的生命力来加强你的魔法。当你可见的一个距你60尺内的生物在你施放的法术中的豁免检定中失败，你可以消耗等同于法术环阶的生命骰。投掷消耗的生命骰的一半（向上取整），触发此能力的生物受到的伤害增加那些骰子骰出的总值。

红袍导师 Adept of The Red Robes
先决条件：第4级，新晋高阶法师专长
你对真理的执著追求，和为维护万物均衡的献身精神，使你得到了红袍法师会 Order of the Red Robes的认可，并获得下列增益：
洞见魔法Insightful Magic。 你习得你选择的一个二环法术。此法术必须来自预言或变化学派。你可以不消耗法术位地施放本专长的二环法术，但直到你完成长休为止不能再以此方式施法。你也可以使用你拥有的适当环阶的法术位来施放该法术。此法术的施法属性为你当初在新晋高阶法师专长中选择的属性。
魔法均衡Magical Balance。 当你进行攻击检定、属性检定或是豁免检定时，若是D20结果小于等于9，你可以用你的反应来均衡你的命运，将骰值视作10。你可使用此反应的次数等同于你的熟练加值，在完成长休后会恢复所有已消耗的使用次数。

白袍导师 Adept of The White Robes
先决条件：第4级，新晋高阶法师专长，任意非邪恶阵营
你要用魔法使世界变得更美好的誓言使你得到了白袍法师会 Order of the White Robes的认可，并获得下列增益：
防护魔法Protective Magic。 你习得选择的一个二环法术。此法术必须来自防护或咒法学派。你可以不消耗法术位地施放本专长的二环法术，但直到你完成长休为止不能再以此方式施法。你也可以使用你拥有的适当环阶的法术位来施放该法术。此法术的施法属性为你当初在新晋高阶法师专长中选择的属性。
防护结界Protective Ward。 当你可见的距你30尺内的生物受到伤害时，你可以用你的反应来消耗一个法术位，在该目标四周织起防御魔法。投掷数量等同于消耗的法术位环阶的d4，并将该目标受到的伤害减少那些骰子骰出的总值+你的施法属性调整值。

索兰尼亚侍从 Squire of Solamnia
先决条件：索兰尼亚骑士团Knights of Solamnia的侍从
你在索兰尼亚骑士团中的训练使你获得下列增益：
军事训练Martial Training。 你获得中甲和军用武器的熟练项。
防御骑手Defensive Rider。 你在避免从坐骑上摔落的豁免检定中获得优势。
振奋集结Encouraging Rally。 当你可见的距你30尺内的另一个生物进行豁免检定时，你可以用你的反应来激励他。若目标可以听到并理解你的话，他在此豁免检定中获得优势。你使用了这个反应后，在完成长休前无法再次使用。

皇冠骑士 Knight of The Crown
先决条件：第4级，索兰尼亚侍从专长
你是索兰尼亚骑士团中皇冠骑士团的一员，其崇尚于合作、忠诚和服从的美德。你善于团体作战，并获得下列增益：
属性值提升Ability Score Increase。 你的力量或敏捷提升1，最高不能超过20。
战术合作Tactical Teamwork。 当你可见的距你30尺内的生物对另一个距你5尺内的生物发动攻击检定时，你可以使用你的反应来使该攻击检定具有优势。你可使用此反应的次数等同于你的熟练加值，在完成长休后会恢复所有已消耗的使用次数。

圣剑骑士 Knight of The Sword
先决条件：第4级，索兰尼亚侍从专长
你是索兰尼亚骑士团中圣剑骑士团的一员，其热衷于英勇和气概。勇气使你的精神如同钢铁，并使你获得下列增益：
严律之心Disciplined Spirit。你获得智力、感知或魅力的豁免熟练项（在你获得这项专长时选择）。
不拔之志Willpower。当你或你可见的距你30尺内的生物在智力、感知或魅力豁免中失败，你可以立刻消耗一颗生命骰。该豁免检定的结果加上该生命骰的投掷结果，并可能将失败转变为成功。若你以本专长成功地将一次失败的豁免检定转为成功，你就无法在完成长休之前再次使用本特性。

玫瑰骑士 Knight of The Rose
先决条件：第4级，索兰尼亚侍从专长
你是索兰尼亚骑士团中玫瑰骑士团的一员，其以领导力、正义和睿智闻名于世。你的决心使得你获得下列增益：
属性值提升Ability Score Increase。你的体质或魅力提升1，最高不能超过20。
英勇集结Bolstering Rally。当你进行先攻掷骰时，你可以选择距你30尺内你可见的最多三个其他生物。每个生物都可以获得你生命骰的骰值+你的熟练加值+本专长提升的属性的调整值的临时生命值。你可使用此特性的次数等同于你的熟练加值，在完成长休后会恢复所有已消耗的使用次数。


本文件中的五个子职是为致力于研习斯翠海文的魔法道途之一的角色设计的。
斯翠海文大学是众多学生和施法者的家园。虽然一位施法者能够随心所欲地以自己的方式进行魔法学习，但一些会选择专注于斯翠海文大学五所学院之一的基础。
衡鉴学院Lorehold College致力于通过和远古精魂对话和理解时间自身的反复无常来探寻历史。
粹丽学院Prismari College致力于视觉与表演的艺术，并以元素的力量增强自身。
量析学院Quandrix College致力于学习和操弄自然的核心数学原理。
银毫学院Silverquill College致力于文字的魔法，无论是通过激励人心的演讲鼓动盟友，还是以锐利的才智嘲弄敌人。
靡华学院Witherbooom College致力于生命与死亡的炼金术，并利用两者兼具的惊人力量。

使用这些子职业Using These Subclasses
不同于普通的子职业，在这里展示的子职业被设计为可兼容多个职业。每个子职业的条目中列出了与他们兼容的职业。

选择子职业Choosing the Subclass
当你为你的角色选择子职业（吟游诗人的诗人学院，法师的奥术传承等等），你可以改从这些子职业里选择一项，只要该子职业与你的职业兼容。每个子职业只能被选择一次，即便你兼职另一个与该子职业兼容的职业。
子职业在角色故事里的影响取决于你。也许你的术士那与生俱来的魔力火花的第一次显现，便是因你在这个学派研习才磨练而出；又或者你的邪术师回避了自己的宗主的恩赐，转而学习这些更深奥的力量表现形式。也许你的德鲁伊选择了上大学而不是加入德鲁伊结社；又或者你的法师拒绝接受传统的学徒式教学，转而投向新奇的数学。

在更高的等级At Higher Levels
就像通常的子职业，你在这里选择的子职业会在更高的等级赋予你的角色新的能力。当你的角色会在一般情况下获得一个新的子职业特性（参考你角色的职业特性表）时，你改为从这个子职业里获得一个特性。此处展示的所有子职业特性都有一个等级限制写在它们的名字下面，你必须满足此限制以获得该特性。例如，要获得一个被标注了“等级6+”的特性，你的角色必须在选择该子职业的职业上达到6级或以上。所以假如你是一个拥有粹丽魔法师Mage of Prismari子职业的法师，你必须成为一个6级法师才能获得偏好媒介Favored Medium特性。
当你达到特定等级时，你也许会有资格从该子职业的多个特性里选择一个。当出现这种情况时，你从所有可以取得的特性里选择一项并获得。除非另有描述，你一次无法获得多于一个子职业特性。例如，如果你是一个拥有衡鉴魔法师Mage of Lorehold子职业的诗人，在14级时你可以从战争回响War Echoes特性和历史无常History‘s Whims 特性中选择并获得一项，但不能都获得。

衡鉴魔法师Mage of Lorehold（by Writena）
吟游诗人，邪术师和法师子职业
衡鉴魔法师尤为关注历史背后的力量。他们从古代的学者和冒险家中汲取灵感，通过虚相模型与梦幻战技具现了过往的秘法。衡鉴魔法师常会召唤一个死去已久的魂灵——谁能比亲历者更通晓古代的历史呢？
使用此子职业Using This Subclass
选择衡鉴魔法师子职业后，你获得两个特性：衡鉴法术与先古行侣。
在此子职业的特性中，与你的职业相关联的是指你获得此子职业的职业。如果你是一位吟游诗人，衡鉴学院就是你的学院。如果你是邪术师，学院的魔法就是你的宗主，如果你是法师，学院就是你的学派。
当你提升到给予你子职业特性的等级时，你获得此处提供的选项之一。每项特性都有一个写在其下方的职业等级前置条件。你必须满足该前置条件才能选择该特性。

衡鉴法术Lorehold Spells
等级1+衡鉴魔法师特性
你习得戏法圣火术sacred flame以及1环法术通晓语言comprehend languages。当你获得此职业的特定等级时，你将同时习得额外法术，如衡鉴法术表中所示。
这些法术都算作你的职业法术，且不计入你的已知法术数量之内。如果你是法师，你可以在习得这些法术时将它们加入到你的法术书中，而不需要花费任何金币，并且可以如常准备。
衡鉴法术职业 法术
3rd 敲击术Knock，物件定位术Locate Object
5th 死者交谈Speak with Dead，灵体卫士Spirit Guardians
7th 秘法眼Arcane Eye，塑石术Stone Shape
9th 湮灭波Destructive Wave，通晓传奇Legend Lore

先古行侣Ancient Companion
等级1+衡鉴魔法师特性
你学会了如何呼唤先古先人的魂灵并将它们安置于一件旧雕像中，如此它们便可以在此位面停留更长的时间，并协助你学习与战斗。
当你结束一次短休或长休后，你能够呼唤并连结一个这样的魂灵，其将前来寄宿于你身边10尺的一件中型独立雕像中变为行侣为你服务。该生物的游戏数据见先古行侣资料板，其在某些部分会使用你的熟练加值（PB）。当你连结你的先古行侣时，选择你要连结的魂灵类型：治疗师Healer，智者Sage或战士Warrior。你所选择的魂灵决定了其资料板中的某些特性。雕像决定了魂灵的外表。
先古行侣对你和你的伙伴态度友善，并会听从你的命令。在战斗中，行侣与你共享先攻，但是在你的回合结束后立即行动。它会移动并使用它自己的反应，但除非你用自己的附赠动作命令它执行其他动作，否则它在自己的回合内只会执行回避动作。该动作可以是其资料板中的动作或其他动作。如果你陷入失能，行侣可以执行任何它所选择的动作，而非仅使用回避。
作为一个动作，你可以触碰先古行侣并消耗一个1环或更高的法术位，先古行侣会恢复等同于你所消耗环位等级乘10的生命值。
当行侣的生命值下降至0、你在短休或长休结束后连结一个新的先古行侣，或你死亡时，先古行侣就会消散。当先古行侣消散时，魂灵会回归其起源位面，而雕像会变回一个无生命的物件。

先古行侣Ancient Companion
中型构装生物，任意阵营
AC：14（天生护甲）+2（仅限战士）
HP：5+你此职业等级的5倍（行侣拥有与你此职业等级相同数量的D8生命骰）
速度：30尺
力量 敏捷 体质 智力 感知 魅力
14（+2） 9（-1） 15（+2） 14（+2） 14（+2） 11（+0）
豁免：体质+2+PB，智力+2+PB，感知+2+PB
技能：历史+2+PB，察觉+2+（PB×2）
伤害免疫：毒素
状态免疫：魅惑、力竭
感官：被动察觉10+2+（PB×2）
语言：能说和理解你说的语言
挑战等级：- 熟练加值：等于你的加值。
先古坚韧Ancient Fortitude。如果行侣受到使HP降为0的伤害，若非重击，它可以进行一次DC为5+所受伤害的体质豁免。若成功，行侣可以改为生命值降至1.
智者劝言Sage’s Counsel（仅限智者）。在行侣周围15尺内时，你和你的盟友在智力与感知检定上具有+2加值。
动作Actions
魂灵打击Spirit Strike。近战武器攻击：命中+你的法术攻击调整值，触及5尺，单一你可见的目标。命中：1d8+2+PB力场伤害。
治疗师之光Healer’s Light（仅限治疗师）。行侣选择其周围15尺且其可见的一个生物，发出鼓舞之光。该生物获得1d8+PB临时生命值。
反应Reactions
战士防护Warrior’s Protection（仅限战士）。当一个行侣周围5尺内的生物进行一次力量或敏捷豁免时，行侣将自己置于该生物与危害之间。该生物额外掷一次 d4并加在其结果上。

过往教训Lessons of the Past
等级6+衡鉴魔法师特性
通过学习，你懂得了如何更好地倾听与铭记历史的教诲。当你与你的先古行侣连结时，取决于你选择的魂灵类型，你获得以下好处：
治疗师Healer。你的最大生命值与当前生命提升等同于你此职业等级的数值。当你被法术恢复生命值时，你额外恢复1d8点。
智者Sage。你在使用奥秘、历史、自然和宗教技能的属性检定上具有优势。此外，每回合一次，当你使用1环或更高的法术对生物造成伤害时，可以额外造成1d8力场伤害。
战士Warrior。当你用动作施展一道戏法时，你可以进行一次武器攻击作为该动作的一部分。如果该武器攻击命中，目标受到额外1d8光耀伤害。
当你与一个不同类型的新行侣建立连结时，你失去原有行侣的好处，并立即获得新行侣的好处。

战争回响War Echoes
等级10+衡鉴魔法师特性
通过操纵过往的魔法，你使对手的旧伤产生新共鸣。每回合一次，当一个你可见的生物以一次攻击检定命中一个目标时，你可以用一个反应使该目标进行一次等同于你法术DC的感知豁免。若失败，则对该次攻击中的一种伤害类型具有易伤。此易伤持续到目标下一回合结束，且影响触发此效应的该次攻击所造成的伤害。你可以使用此反应的次数等同于你的熟练加值，当你完成一次长休后，你恢复所有的使用次数。

历史无常History’s Whims
等级14+衡鉴魔法师特性
通过让自身沉浸于历史的混乱中，你学会了如何引导时间的狂野本性。作为一个附赠动作，你可以进入一种时序混沌状态。当你处于该状态的每个回合开始时，你获得以下你所选择的一项好处：
幸运Lucky。你能捕捉到未来的些许闪现，协助你应对即将发生的攻势。当你为一个造成伤害的效应进行豁免检定时，你可以额外掷一次 d6 并加在其结果上。
抗性Resistance。你回溯时间，并将产生的伤害的时点编至同时。你对钝击、穿刺和挥砍伤害具有抗性。
迅捷Swiftness。时间迟滞，拖慢他人而助你前行。你的移动速度增加15尺，且你的移动不会引发借机攻击。
这些好处持续到你的下一个回合开始，你不能连续两个回合选择同一种好处。
此状态持续1分钟，在你陷入失能时提前结束。一旦你使用了此特性，在完成一次长休前就不能再次使用，除非你消耗一个4环或更高的法术位来再次使用它。

粹丽魔法师Mage of Prismari（by 中立神马）
德鲁伊，术士和法师子职业
粹丽魔法师使用元素能量的潮涌来宣示自己的个性以及他们对世界的理解。对他们来说，魔力与万物的运动乃是一体的，两者都是原初的创造力的表现，无数的杰作便是从此中创造而出。在他们追求艺术的道路上，一些粹丽魔法师专注于完善他们技术的每一个细节，另一些则向将自己狂野而富有创造力的目光投向了元素能量那光彩夺目的奇观上。
使用此子职业
选择粹丽魔法师子职业时，你获得两个特性：创造技艺与运动艺术。
在这个子职业的特性中，所有指向你职业的描述指向的是你获得此子职业的职业。如果你是一位德鲁伊，粹丽魔法师被视为你的德鲁伊结社；如果你是一位术士，粹丽学院被视为你的术法起源；而如果你是一位法师，粹丽魔法师被视为你的奥术传承。
当你随后到达你的职业获得子职业特性的等级时，你从此处列出的特性中选择并获得一项。每个特性都有它的职业等级限制，写于特性名字下面。你必须满足该条件以获得该特性。

创造技艺Creative Skills
等级1+粹丽魔法师特性
你从以下技能中选择两项并获得：运动，特技，自然或表演。

运动艺术Kinetic Artistry
等级1+粹丽魔法师特性
以一个附赠动作，你可以执行疾走动作。当你使用此附赠动作时，从以下额外效应中选择一项：
北风拂地。冻寒之水在你身边环绕。直至你的回合结束，你可以在水上行走，就好像它是无害的固体地面。此外，当你离开一个生物的5尺范围内时，你可以使该生物进行一次对抗你法术豁免DC的力量豁免。豁免失败时，该生物应击倒地。每个生物在一回合里只能被水影响一次。
灼热回环。火焰围绕在你踏出的每一步。在你的回合结束前，你有一次机会使你5尺内的一个生物进行一次对抗你法术豁免DC的敏捷豁免。豁免失败时，该生物受到等同于1d4+你的施法属性的火焰伤害。
雷光巡游。你变为灵活的闪电形态。直至你的回合结束，你可以穿过其他生物占据空间，并且你不会引发借机攻击。如果你在另一个生物占据的空间内结束回合，你被推挤到最近的未被占据的空间。
你可以使用此附赠动作的次数等同于你的熟练加值，你在完成一次长休后重获所有已使用的次数。

偏好媒介Favored Medium
等级6+粹丽魔法师特性
你磨练了你的元素形态，使它们更好地满足你的需要。从以下伤害类型中选择一项：寒冷，火焰或闪电。你获得对该伤害类型的抗性。
此外，当你用法术位施展一道造成所选伤害类型的伤害的法术时，你会散发出一种壮观的艺术灵光，灵光扩散到你5尺内每一个方向（但不穿透全掩护），并持续至你的下回合结束。灵光激活时，由于你将你偏好的元素介质塑造在他们身边，灵光内你所选择的生物具有对所选伤害类型的抗性。
在完成一次长休后，你可以改变你选择的伤害类型。

焦点表现Focused Expression
等级10+粹丽魔法师特性
磨练着你的天赋，你精妙地将更强大的元素力形式注入进你的行动中。每回合一次，当你对至少一个目标造成伤害时，你获得一项额外效应，具体效应由你在偏好媒介特性中选择的伤害类型决定。
寒冷。你所选择的一个目标受到额外1d6点冷冻伤害，并且进行一次对抗你法术豁免DC的体质豁免。失败时，冰霜延缓目标，使其速度减少10尺，直至它下一回合结束。一个目标每回合只能被寒冰影响一次。
火焰。你所选的一个目标受到额外1d6点火焰伤害。强力的烈焰在你30尺内一个你选择的生物周围舞动，该生物获得1d6点临时生命值。
闪电。你所选的一个目标受到额外1d6点闪电伤害，并且进行一次对抗你法术豁免DC的敏捷豁免。失败时，残留的闪电震撼了它的形体，使其无法执行反应，直至其下一回合结束。

无瑕形体Impeccable Physicality
等级14+粹丽魔法师特性
你不懈的钻研与训练使你的艺术获得了卓越的精确与优雅。你如果你尚未熟练于敏捷豁免，你获得敏捷豁免熟练。此外，当你进行一次敏捷豁免时，你可以将d20投出的9及以下的结果视为10。

量析魔法师Mage of Quandrix（by 中立神马）
法师与术士子职业
对于这些成为量析魔法师的人来说，数学与魔法密不可分。这些人学会了将自然现象分解为他们的核心数学构材，并在心血来潮时操纵这些成分来
改变现实。他们的天赋能力可以是有形的物理学，例如增加植物生长以及重新分配概率和加速度的要素；也可以是怪诞的理论使用，可以扭曲空间与自我的基本原理。
使用此子职业
选择量析魔法师子职业时，你获得两个特性：量析法术与概率函数。
在这个子职业的特性中，所有指向你职业的描述指向的是你获得此子职业的职业。；如果你是一位术士，量析学院是你你术法起源的一部分；而如果你是一位法师，该学院代表了你的奥术传承。
当你随后到达你的职业获得子职业特性的等级时，你从此处列出的特性中选择并获得一项。每个特性都有它的职业等级限制，写于特性名字下面。你必须满足该条件以获得该特性。

量析法术Quandrix Spells
等级1+量析魔法师特性
你习得戏法神导术以及一环法术光导箭。在你达到特定的职业等级时可以习得更多法术，详见量析法术表。
这些法术均视为你的职业法术，但不计入你的已知法术数量。如果你是一位法师，你在获得这些法术时可以将它们加入你的法术书，无需消耗金币，然后正常准备它们。
量析法术
职业等级 法术
3rd 放大/缩小术，荆棘丛生
5th 活力灵光，加速术
7th 操纵水体，行动自如
9th 威力法阵，穿墙术

概率函数Functions of Probability
等级1+量析魔法师特性
通过迭代现实世界的数字形态，你可以推动机遇，使其向一个生物倾斜。当你用法术位施展一道目标为至少一个生物的法术时，你可以选择该生物或者该生物30尺内的另一个生物（包括你自己），向其施加以下效应之一：
递减函数。所选的生物必须成功通过一个对抗你法术豁免DC的感知豁免，否则该生物必须丢一个d6，其在你的下回合开始前所作的下一次攻击检定结果减去d6的骰值。
追加函数。直至你的下回合开始，所选的生物有一次机会，在投掷攻击检定或豁免检定时额外投掷一个d6，将骰值加到检定结果上。
该生物可以在投掷d20后选择投掷d6，但必须在结果生效前投掷。

速率变换Velocity Shift
等级6+量析魔法师特性
你习得如何操纵动力公式，并以此改变另一个生物的速度。当一个你可见的生物开始其回合或移动至你30尺内时，你可以使用你的反应来迫使该生物进行一次对抗你法术豁免DC的魅力豁免，该生物可以自愿失败。失败时，该生物被传送到你30尺内一个你可见的未被占据的空间。
你可以使用此反应的次数等同与你的熟练加值。你在完成一次长休后重获所有已消耗的使用次数。

零值方程Null Equation
等级10+量析魔法师特性
通过精密的计算，你用削弱敌人力量的抽象方程扰乱你的敌人。每回合一次，当你对一个生物造成伤害后，你可以使该生物进行一次对抗你法术豁免DC的体质豁免。失败时，该生物在力量豁免与敏捷豁免上获得劣势，并且其武器攻击只能造成一半伤害。这些效应持续至你的下回合开始。
你可以使用此特性的次数等同与你的熟练加值。你在完成一次长休后重获所有已消耗的使用次数。

量子隧穿Quantum Tunneling
等级14+量析魔法师特性
你在数学上的造诣扩展到改变你存在的基本方程式的地步。你获得对钝击，穿刺和挥砍伤害的抗性。
此外，你可以移动穿越其他生物，就好像他们是困难地形，但你每在其他生物或物件内移动5尺就要承受1d10点力场伤害。如果你在其他生物或物件内结束回合，你会被推挤到你曾占据的空间中最近的未被占据的空间。

银毫魔法师Mage of Silverquill （By Autona）
吟游诗人，邪术师，法师子职
银毫的魔法师们磨练文字的力量。他们通过文字来引导光与影的魔法，其方式为大声诵读，书写，或通过手势来表达。银毫魔法师的文字给他们的盟友带来救助，给敌人施与绝望。
使用本子职
选择了银毫魔法师子职后，你获得两个特性：雄辩学徒和银色羽枝。
在本子职的特性中，与你的职业相关联的是指你获得本子职的职业。如果你是一位吟游诗人，银毫学院就是你的学院。如果你是邪术师，学院就是你的宗主，如果你是法师，学院就是你的学派。
当你升到给予你子职特性的等级时，你获得这里提供的选项之一。每个特性都有一个写在其下方的职业等级前置。你必须满足前置才能选择该特性。

雄辩学徒Eloquent Apprentice
等级1+ 银毫魔法师特性
你从圣火术sacred flame和恶言相加vicious mockery中选择一个戏法。该戏法不算入你的已知戏法数量中，如果你的职业法术列表中没有该法术，那么该法术加入其中。
此外，你获得两项你所选择技能的熟练项：欺瞒，威吓，表演，游说，洞悉。

银色羽枝Silvery Barbs
等级1+ 银毫魔法师特性
你能祈唤牵引魔力的文字来挫败敌人的士气，把他们的不幸转变为增益你盟友的恩惠。当一个你能可见的，60尺内的生物成功通过一次攻击检定，属性检定，或豁免检定时，你能立即使用反应来挫败该生物。除非该生物对魅惑免疫，否则该生物再投掷一次d20，并必须使用较低的值。如果该次攻击检定，属性检定，或豁免检定因此失败，你能选择60尺内另一个你可见的生物（可以是你）。该生物被增强，能在接下来的1分钟里的一次攻击检定，属性检定，或豁免检定中进行再投掷，并取用较高的值。一个生物同一时间内只能拥有一次该增益。
一旦一个生物的攻击检定，属性检定，或豁免检定因本特性的强制重掷而失败，直到你完成一次长休前你都不能再使用本特性，除非你用一个法术位来再次使用。

墨水帷幕Inky Shroud
等级6+ 银毫魔法师特性
你习得黑暗术darkness，如果你的职业法术列表中没有该法术，那么该法术加入其中。如果你是法师，该法术加入你的法术书中（如果没有的话）。
你能不消耗法术位释放该法术，完成一次长休后你才能再次这样做。当你通过本方式释放了黑暗术，你能够正常地看穿该法术创造的黑暗，当一个你可见的生物在该黑暗中开始回合时，你能对该生物造成2d10心灵伤害。
你也能使用2环或更高的法术位正常地释放该法术，只是没有额外的效果。

辩力注法Infusion of Eloquence
等级10+ 银毫魔法师特性
当你释放一个造成伤害的法术时，你能祈唤额外的文字力量来改变法术的伤害类型，伤害类型为心灵或光耀，由你选择。任何受到该法术伤害的生物额外受到相当于你的熟练值的伤害，并根据伤害类型，情绪转变为绝望或敬慕：
心灵。该生物陷入对你的恐慌之中，持续到你的下一个回合开始。
光耀。该生物陷入对你的魅惑之中，持续到你的下一个回合开始。
你能使用本特性的次数与你的熟练值相同，当你完成一次长休后恢复所有的使用次数。

威力真言Word of Power
等级14+ 银毫魔法师特性
作为你魔法学习的顶峰，你能调用一个富含力量的单词。你获得以下选项：
致命绝望Deadly Despair。当你银色羽枝的目标的攻击检定，属性检定，或豁免检定因重掷失败，你能祈唤绝望之字来让目标获得对你选择的一种伤害的易伤，持续到你的下一个回合开始。
无私祈求Selfless Invocation。当一个60尺内你可见的生物受到伤害时，你能用反应以真言来让该生物对此次伤害具有抗性，你承受与该生物受到的伤害相同的心灵伤害。

靡华魔法师Mage of Witherbloom
德鲁伊和邪术师子职
靡华魔法师们自由生到源源不断的能量之流中汲取魔法的力量。他们见证万物繁盛的生命和终不可避的凋亡，利用和操纵着这两种状态之间的能力变化。一些靡华的追随者专注于以活力滋养生命和赋予他人力量，而另一些则将活力的流失转化为衰朽之力来削弱和击倒敌人。
使用本子职
选择了靡华魔法师子职后，你获得两个特性：靡华法术和精粹利用。
在本子职的特性中，与你的职业相关联的是指你获得本子职的职业。如果你是一位德鲁伊，靡华学院视作你的结社。如果你是邪术师，学院就是你的宗主。
当你升到给予你子职特性的等级时，你获得这里提供的选项之一。每个特性都有一个写在其下方的职业等级前置。你必须满足前置才能选择该特性

靡华法术Witherbloom Spells
等级1+靡华魔法师特性
你学会维生术spare the dying戏法和一环法术疗伤术cure wounds与致伤术inflict wounds。当你达到在这一职业的固定等级是，获得靡华法术表格中的法术。
这些每个法术都视作你的职业法术，但不计入你的已知法术数量。如果你是一位德鲁伊，你总是视作准备了这些法术，它们不计入你每日的准备法术数量。
靡华法术表
职业等级 法术
3rd 次级复原术lesser restoration,衰弱射线 ray of enfeeblement
5th 回生术revivify,吸血鬼之触 vampiric touch
7th 枯萎术blight, 高等复原术greater restoration*
9th 反生命护罩antilife shell, 群体疗伤术mass cure wounds

*他们真的这么写的

精粹利用Essence Tap
等级1+靡华魔法师特性
以一个附赠动作，你能汲取生命精华的储备来增强自身长达1分钟，或直到你再次使用该特性。在此期间，你获得一下一项增益：
过度生长Overgrowth当你选择该增益时，或者在增益存在时的之后回合中以一个附赠动作，你消耗并投一枚生命骰，并回复骰值加你的施法属性调整值的生命值。
凋零打击Withering Strike当你造成伤害时，你能将伤害类型转变为黯蚀伤害。你无视对黯蚀伤害的抗性。
你能使用该特性的次数等同于你的熟练加值，你在结束一次长休后恢复消耗的使用次数。

靡华合剂Witherbloom Brew
等级6+靡华魔法师特性
你获得草药工具的熟练值，如果你之前并不具有。
当你结束一次长休时，你能以使用草药工具和一口罐子或坩埚制作魔法合剂。你能制作等同于熟练加值数量的合剂。每一份合剂需要单独装瓶，一份合剂在24小时内保持其魔法特性或直到被使用。每份合剂可以选择以下一种效果：
增抗Fortfying当你创造一份合剂时，选择下列一种伤害类型：寒冷、火焰、黯蚀、毒素、光耀。一个生物能以一个动作服下合剂或将之喂给另一个生物。服用者在一个小时内获得对应伤害类型的抗性。
复苏Quikening一个生物能以一个动作服下合剂或将之喂给另一个生物。服用者获得2d6生命值，并且其具有的一种疾病或以下所列的一种状态效应结束（由使用者选择）：魅惑、恐慌、麻痹、中毒、震慑。
荼毒Toxifing以一个动作，一个生物能将该药剂涂到一把简易或军用武器上。一个小时内，下一次该武器或其一发弹药击中一个生物时，该生物受到2d6毒素伤害并必须成功通过对抗你法术豁免DC的体质检定否则中毒一分钟。

靡华精进Witherbloom Adept
等级10+靡华魔法师特性
你与生命力之涌流的联系日益深厚。一回合一次，你使用一个对目标造成黯蚀伤害或回复生命值的法术时，该法术的其中一个目标受到额外的黯蚀伤害或回复额外的生命值，数值等于你的熟练加值。

凋零涡流Withering Vortex
等级14+靡华魔法师特性
当你使用法术位施展一个对任意数量非不死非构装生物造成黯蚀伤害的法术时，选择其中一个受到伤害的生物，你从中汲取等同于所选生物所受伤害一半的生命能量。除你之外另一个30尺内你可见的生物回复等同于汲取的生命能量数值的生命值。
你能使用该特性的次数等同于你的熟练加值，你在结束一次长休后恢复消耗的使用次数。


2020.07.14专长

奇械师学徒

你学会了一些奇械师的创造性，获得以下好处：

·你可以从奇械师的法术列表中学习一个你选择的戏法，并从该表中学得一个一环法术。智力是这些法术的施法关键值。每当你升级的时候，你可以用其中一个法术来替换奇械师法术列表中一个相同环位的另一个法术。

·你可以施放这个一环而不用法术位，你必须在再次用这种方式施法前完成一次长休。你同样可以消耗法术位来施放它。

·你获得任意一项你选择的工匠工具的熟练，并且你可以用你选择的那种工具来作为你用智力作为施法关键值施法的法器。

厨师

掌控烹饪艺术所花费的时间和精力得到了回报。你获得以下的好处：

·增加1点你的体质或感知，上限为20

·你获得厨师工具的熟练项如果你还未获得。

·作为短休得一部分，你能够烹饪特别得食物，前提是你手中有原料和厨具。你可以准备足够4+你的熟练加值数量的生物享用的食物。在短休结束时，任何吃下这些食物并花费了一个或更多生命骰来恢复生命的生物能够获得额外的1d8生命。

·在花费一小时工序或是完成一次长休后，你可以烹饪等同于你熟练加值数量的点心。这些特别的点心在它们被完成后持续8个小时。一个生物能够用附赠动作来吃掉这些点心以获得等同于你熟练加值的临时生命。

粉碎者

你在粉碎你敌人的艺术中得到了练习，使你获得以下好处：

·增加1点你的力量或敏捷，上限为20

·每回合一次，当你对一个生物造成钝击伤害时，你可以将它移动5尺到一个未被占据的空间，前提是这个目标的体型不比你大。

·当你以钝击伤害对一个生物造成重击，对该生物的攻击骰都具有优势，直到你的下回合结束。

魔能导师

先决条件：施法或契约魔法特性

通过学习神秘的知识，你解开了你自身的魔能力量：你从邪术师职业的魔能祈唤中选择一项并学会。如果这个祈唤具有先决条件，你只有在你是邪术师同时也满足了先决条件的情况下才能学会。

每当你升级时，你可以用邪术师职业列表中的另一个祈唤来替代一个你已有的。

精类之触

你暴露于妖精荒野或是其中的一个居民给你留下了魔法印记。你获得以下好处：

·增加1点你的智力，感知，或是魅力，最大20

·你学会迷踪步法术和一个你选择的一环法术。这个一环法术必须是预言或惑控学派的。你可以施放这些法术而不消耗法术位。一旦你用此法释放了任意一个这种法术，你不能在完成一次长休前再次以此法施放它们。你可以用你相应的法术位来施放它们。这些法术的施放关键值是你用该专长增加的那项。

战斗学徒

先决条件：具有一个军用武器熟练项

你的军用武器训练使你发展出了一种特别的战斗技巧。作为结果，你从战士职业的战斗风格中选择一种习得。如果你已经有了一种战斗风格，新的战斗风格必须选择不同的。

每当你升级，你可以从战士职业的战斗风格中选一个不同的来替代你专长给的风格。

枪手

当你使用枪械时，你有一双快手和锐眼，你获得以下的好处：

·增加1点你的敏捷，上限为20

·你获得枪械的熟练项（见DMG的“枪械”）

·你忽略枪械的装填属性

·当你5尺内有敌对生物时，不会对你的远程攻击造成劣势。

超魔导师

先决条件：施法或契约魔法特性

你已经学会了如何用你的意志来改变咒语的功能。你获得以下好处：

·你学会术士职业的超魔法项里的两种。

·你只能在你一个法术应用一个超魔法项，除非选项额外说明。

·每当你升级，你可以从术士职业列表的另一个超魔法项来替代一个你已有的。

·你获得2点术法点来应用于超魔法（这些术法点可以和其他术法点叠加但是只能用于超魔法）。你完成一次长休后恢复所有用掉的术法点。

穿刺者

你在战斗中能精确的完成穿透，你获得以下好处：

·增加1点你的力量或是敏捷，最大20

·每回合一次，当你对一个生物造成穿刺伤害时，你可以重骰其中的一个伤害骰，你必须采用重骰的那个。

·当你造成一次穿刺伤害的重击，你可以在目标承受穿刺伤害时多骰一个额外的穿刺伤害骰。

毒师

你能够准备和施放致命的毒药，获得以下好处：

·当你造成一次伤害骰时，你忽略其对毒素伤害的抗性。

·你能够使用附赠动作来给你的武器涂毒，而不是动作。

·你获得制毒工具的熟练项如果你还未获得。你可以花费1小时的时间和50gp 价值的材料来使用你的制毒工具，你可以制造等同于你熟练加值数量的有效毒药。一但被使用，毒药的效力保持一分钟，或是你涂毒的武器命中。当涂毒的武器命中生物时，该生物必须在DC14的体质豁免中成功，或是受到2d8的伤害并在你的下回合结束前受到中毒状态。

实践专家

你磨练了你数个技能或工具的熟练项，获得以下好处：

·增加1点你选择的属性值，最大20

·你获得一个你选择的技能或工具的熟练项

·选择一个你的技能或工具熟练项。你使用该属性检定时采用双倍的熟练加值。

暗影之触

你从堕影冥界中的经验学得了如何扭曲暗影。你活的以下好处：

·增加1点你的智力，感知，或是魅力，最大20

·你习得黑暗术和任意一个你选择得一环法术。这个一环法术必须是幻术或死灵学派的。你可以施放这些法术而不消耗法术位。一旦你用此法释放了任意一个这种法术，你不能在完成一次长休前再次以此法施放它们。你可以用你相应的法术位来施放它们。这些法术的施放关键值是你用该专长增加的那项。

盾牌训练

你训练了如何效率的使用盾牌。你获得以下好处：

·增加1点你的力量，敏捷，或是体质，最大20

·你获得盾牌的熟练项。

·在战斗中，你可以在你的回合里作为自由物体交互来戴上或摘下盾牌。

·如果你有施法或者契约魔法特性，你能够使用盾牌作为你的法器。

挥砍者

你学会了如何砍出最棒的结果，你活的以下好处：

·增加1点你的力量或敏捷，最大20

·每回合一次，当你以造成挥砍伤害的攻击命中一个生物，你可以减少目标10尺移动速度直到你的下回合开始。

·当你以挥砍伤害造成一次重击，你严重的对它造成伤害。直到你的下回合开始，目标的所有攻击骰具有劣势。

联合战术家

你可以作为核心的存在来帮助你的同伴们，你获得以下好处：

·你可以用附赠动作来使用协助动作

·当你使用协助动作来帮助同伴攻击一个生物时，增加10尺协助动作的射程。另外，你可以在用此法使用协助动作时协助2名在范围内的同伴来攻击这个生物.

追踪者

你花费了很多时间来猎杀生物和磨练你的技能，获得以下好处：

·增加1点你的感知，最多20

·你学会猎人印记法术。你可以施放一次它而不消耗法术位，你必须在再次以此法施放它前完成一次长休。你同样可以用你的法术位来施放它。感知是你施放这个法术的关键值。

·你在用感知(生存)检定来追踪生物时获得优势。


20.04.15灵能选项重置版

    这篇文章修改了数月前刊登在Unearthed Arcana专栏中的一些灵能主题的设计。感谢你们对以前版本版本的反馈！在分析了这些反馈之后，我们放弃了一些选项，并精心设计了一些供你们体验的新内容。
    在随后的文章中，你将发现以下选项：
    灵能骑士：之前那个心灵武士战士子职的重置版
    魂刃者：经过修改的游荡者子职
    灵能之魂：之前那个狂乱心智术士子职的重置版
    三个灵能主题的法术
    五个赋予角色灵能力的专长
    我们放弃了一些设计，其中包括灵能法师和以下法术：鞭笞人格、本我暗示、精神障壁、灵能震爆、心灵碾压、思想护盾。但是你仍然能够发现这些内容对于新设计的影响。

什么是灵能？
    D&D多元宇宙中充满了超自然的力量，其中一些来自神的领域，另一些浸透在宇宙之中，还有一些来自思想。最后一种心灵的力量被称为灵能或心灵异能。一些生物，例如夺心魔和吉斯扬基人能够使用灵能，这一能力既能贯注到法术之中，也能独力引发其他的非凡现象。

以往版本D&D中的灵能
    不同版本的D&D为心灵异能创造了不同的规则，其表达方式往往大相径庭。但即使每一个版本的规则都不同，其中还是有一部分共通的要素：
    ·灵能源自使用者自身，而不是来源于外部。
    ·灵能天赋可以用来施法，也可以用来创造超出法术范围的效果。
    ·在D&D中与灵能相关的异能类似于出现在其他媒体中的灵能者：心灵感应、念动力、透视等等。

D&D5版中的灵能
    自2014年以来，灵能生物和能力一直都在5版书籍中占有一席之地。拥有心灵异能的怪物和NPC在怪物图鉴、瓦罗怪物手册、魔邓肯的众敌卷册、拉尼卡公会指南、逃离深渊、艾伯伦：自终末战争中复苏这些5版书籍中都有记载。
    在2017年，我们尝试了一个非官方的新职业——专注于心灵异能的秘术师。你们能够通过秘术师的特性和子职，来创造一个对应其他职业在游戏中定位的灵能风味角色。然而，反馈明确显示，许多玩家喜欢秘术师的灵能主题，但这个职业也侵夺了其他职业的定位，而且往往显得过于复杂，过于强大，或两者兼具。根据这些反馈，我们决定告别秘术师，并为玩家们探索灵能主题角色的其他道路，就想我们对玩家手册中的旧日支配者邪术师所做的一样。
    在2019和2020年的现在，我们很享受这一探索，希望通过提供选项（子职、法术和专长）来让不同类型的角色展现心灵异能。这种做法的思路和D&D1版中的方法最为相似，即灵能不是任何特定职业的领域，而是让角色能够获得不同体验的要素。
    我们精心设计了本文中的新选项，以便能与你们已经在玩的D&D无缝接合。我们听到了你们希望灵能选项拥有共同点的需求，于是在灵能子职和专长中设计了一项共同的要素：灵能天赋骰。
    我们邀请你们像尝试其他子职、法术或专长一样尝试这些新的选项。一如既往，我们期待听到你们的看法！
灵能是魔法的一种形式吗？
    灵能是一种通过心灵展现出来的超自然力量。像D&D中其他形式的超自然力量一样，它可以用来创造魔法般的现象，同时也可以创造其他种类的现象。在游戏规则中，只有某些超自然效果被归类为魔法：魔法物品、法术、法术攻击、通过法术位触发的力量，以及规则明确称之为魔法的任何其他效果。这种区别很少反映在游戏中，通常只有当反魔法场出现时拥有其意义。
    从讲故事的角度来看，D&D中的一些超自然效果将它们的力量编织成一种定式——例如法术——而这也意味着其他效果能够破坏它。相比之下，其他的一些超自然效果是如此的狂野、不定型或微妙，以至于很难或不可能破坏它们。在这篇文章中，一些心灵异能创造了被规则视为魔法的东西，而另一些则并非魔法。


法术

吟游诗人法术
4环
智力堡垒（防护）

术士法术
戏法（0环）
心灵之楔（惑控）
2环
心灵戳刺（惑控）
4环
智力堡垒（防护）

邪术师法术
戏法（0环）
心灵之楔（惑控）

法师法术
戏法（0环）
心灵之楔（惑控）
2环
心灵戳刺（惑控）
4环
智力堡垒（防护）

法术详述

智力堡垒
4环 防护
施法时间：1动作
施法距离：30尺
法术成分：V
持续时间：专注，最长1小时
    在法术持续时间内，你或一个施法距离内的可见生物获得对心灵伤害的抗性，同时在智力、感知和魅力豁免检定上具有优势。
    升环施法效应。使用5环或更高法术位施展该法术时，你使用的法术位每比4环高一环，就可以多选择一个生物作为目标。所有目标生物之间的距离不可大于30尺。

心灵之楔
戏法 惑控
施法时间：1动作
施法距离：60尺
法术成分：V
持续时间：1轮
    你将由灵能塑成的迷惘之楔打入一个距离内可见生物的心智。目标必须成功通过一个智力豁免检定，否则将受到1d6心灵伤害，并在你的下个回合结束前进行的第一次豁免检定中需要在结果上减去1d4。
    当你达到特定等级时，此法术的伤害增加1d6：5级（2d6），11级（3d6），17级（4d6）。

心灵戳刺
2环 惑控
施法时间：1动作
施法距离：90尺
法术成分：V
持续时间：1轮
    你将一根由干扰性灵能组成的骑枪贯入一个距离内可见生物的心智中。目标必须成功通过一个智力豁免检定，否则将受到3d6心灵伤害，并且它在自己的下个回合结束前无法执行反应。此外，它在自己的下个回合中必须选择是执行一次移动、一个动作还是一个附赠动作；它只能在三者中执行其一。若豁免成功，目标受到的伤害减半，并且不受法术的其他影响。
    升环施法效应。当你使用3环或更高的法术位施法时，使用的法术位每比2环高1，就能额外选择一个生物作为目标。所有目标之间的距离不得大于30尺。


职业

战士武术范型：灵能骑士

    灵能骑士是唤醒了内在心灵异能的战士，能够通过注入灵能的武器、念动力投射和念力护盾来加强其物理强度。许多吉斯扬基人和一些最为自律的高等精灵会被训练成这种骑士。在阿塔斯世界（浩劫残阳），巫王的竞技场中最著名的角斗士往往是灵能骑士。而在艾伯伦，离梦人将获得灵能骑士的资格视为一种特殊荣誉。
    身为一名灵能骑士，你可以通过自行修炼来磨练你的灵能力，在一位大师的指导下了解它，或者在一所致力于将心灵的力量作为武器和盾牌的学院里学习它。

灵能天赋
3级灵能骑士特性
    你的内在潜藏着一个心灵异能的源泉，当你以各种形式引导它时，其能量会上下起伏。这一力量被表现为你的灵能天赋骰，它的起始大小是d6。
灵能天赋选项。你能以下列方式使用你的灵能天赋骰：
    保护力场。当你或距离你30尺内的可见生物受到伤害时，你能以一个反应掷灵能天赋骰，创造一个持续片刻的念力护盾，减少掷骰结果+你智力调整值（最少1）的伤害。
    念能飞跃。当你跳高或跳远时，你能掷灵能天赋骰，将跳跃的距离延长掷骰结果两倍+你智力调整值尺（最少1尺）。这一额外移动只会消耗你1尺移动力。
    念动冲击。你能够使用念动力强化你的攻击。每个你的回合一次，当你对距离你30尺内的目标通过武器攻击造成伤害时，你能掷灵能天赋骰，造成掷骰结果的力场伤害。

改变骰子大小。如果你掷出了目前灵能天赋骰的最大值，在掷骰后它的大小会减小一级。这被用来表现你的灵能正在燃烧。例如：如果你的灵能天赋骰是d6，你在掷出一个6后，灵能天赋骰将变成d4。如果你的灵能天赋骰是d4，那么在掷出4后，你的灵能天赋骰将不再可用，直到你完成一次长休。
    相对的，如果你在灵能天赋骰上掷出1，则它的大小会增大一级，最多变回初始大小。这用来表现你温存灵能以备随后使用。例如，如果你在掷d4的灵能天赋骰时出1，那么你的灵能天赋骰将变成d6。
    每当你完成一次长休后，你的灵能天赋骰将重置成初始大小。当你在此职业中到达以下等级时，你的灵能天赋骰初始大小会增大：5级（d8），11级（d10），17级（d12）。

灵能回充。以一个附赠动作，你能够让自己的心灵平静片刻，以此将你的灵能天赋骰恢复到初始大小。你在这么做后，将无法再次使用灵能回充，直到你完成一次长休。

念动专家
7级灵能骑士特性
    你掌握了运用你念动力的新手段：
心灵猛推。当你通过念动冲击特性造成伤害时，你能够迫使目标进行一次DC=8+你熟练加值+你智力调整值的力量豁免检定。若豁免失败，你能够选择将目标击倒在地，或是将目标向任意方向水平移动10尺。
念力移动。如果你的灵能天赋骰可用，你能够运用心灵之力移动一个物品或生物。以一个动作，你能选择一个未被固定的大型或更小的物体或是一名自愿生物，但不能是你自己。如果目标可见，且距离你30尺以内，你能将目标移动到30尺内的一个你可见的空闲区域中。如果你移动的是一个微型物体，你能把它移动到你手上，或是从你手上将它移走。无论移动的什么，你都可以水平、垂直或同时在这两条轴上移动目标。一旦你进行了此项行动，你的灵能天赋骰将减小一级。

灵能自塑代谢
10级灵能骑士特性
    你的心灵能量流经全身，加强了你的心智和身体。你获得对毒素和心灵伤害的抗性，同时免疫中毒状态。

念力堡垒
15级灵能骑士特性
    你能以念动力保护自己和其他人。以一个附赠动作，你能够选择至多智力调整值个（至少1个）距离你30尺内的可见生物（你自己也可以包括在内）。所有你选择的生物将获得半身掩护1分钟，或直到你失能。
    一旦你使用了此特性，除非你选择将你的灵能天赋骰减小一级，否则将无法再次使用，直到你完成一次长休。

念动大师
18级灵能骑士特性
    你用心灵移动物品和生物的能力鲜少有人能匹敌。如果你的灵能天赋骰可用，你无需任何法术成分就能施展心灵遥控法术。在施展该法术后，你的灵能天赋骰将减小一级。
游荡者范型：魂刃者

    大多数刺客使用实体武器进行突袭，窃贼和间谍则使用盗贼工具渗透进安保重重的地方，然而魂刃者使用心灵来突破物理和精神上的障碍，以此进行突袭和渗透。这些游荡者开发了自己内在的心灵异能，并将其运用到贼活中。尽管有些游荡者极力排斥“奇怪的心灵力量”，并对使用这一力量经营生意的魂刃者表示怀疑，但魂刃者依然能轻易成为盗贼行会的一员，同时大多数政府也乐意雇佣他们作为间谍。
    在物质界和妖精荒野的古老森林中，一些木精灵踏上了魂刃者之道，使他们成为森林中无声而致命的守护者。在吉斯人永无止境的战争中，当吉斯瑟雷人需要对吉斯洋基仇敌进行秘密行动时，他们会被鼓励成为魂刃者。在阿塔斯世界，巫王曾经派遣魂刃来消灭敌人，而反叛的魂刃者也在寻找机会颠复巫王的统治。
    身为一名魂刃者，你的灵能可能从你还是个孩子的时候就一直伴随着你，直到你在面临冒险的压力时才显露潜能。或者你可能找到了一个隐居的灵能修士团，花了很多年的时间学习如何显现你的力量。

灵能天赋
3级魂刃者特性
    你的内在潜藏着一个心灵异能的源泉，当你以各种形式引导它时，其能量会上下起伏。这一力量被表现为你的灵能天赋骰，它的起始大小是d6。
灵能天赋选项。你能以下列方式使用你的灵能天赋骰：
    灵能诀窍。当你接受的常规训练没法让你搞定时，你可以转而寻求心灵异能的帮助：如果你使用具有熟练项的技能或工具进行一次属性检定，但失败时，你能掷灵能天赋骰，将掷骰结果加到检定结果中，这可能会让失败的检定变为成功。
    心灵低语。你能够利用灵能力在自己和他人之间建立起基于心灵感应的交流——在需要无声渗透时这堪称完美。以一个动作，你掷灵能天赋骰，从可见的生物中选择至多掷骰结果数量的生物（最少一个），你和选择的生物获得通过心灵感应进行交流的能力。在一小时内，你可以和选择生物进行双向的心灵感应交流，但在发送或接收信息时（无需动作），你和选择生物之间的距离不可超过一英里。不会说任何语言的生物无法通过此方法进行交流，而且生物可以随时终止心灵感应的链接（无需动作）。你和链接的生物不需要能说同一种语言也能互相理解话语。

改变骰子大小。如果你掷出了目前灵能天赋骰的最大值，在掷骰后它的大小会减小一级。这被用来表现你的灵能正在燃烧。例如：如果你的灵能天赋骰是d6，你在掷出一个6后，灵能天赋骰将变成d4。如果你的灵能天赋骰是d4，那么在掷出4后，你的灵能天赋骰将不再可用，直到你完成一次长休。
    相对的，如果你在灵能天赋骰上掷出1，则它的大小会增大一级，最多变回初始大小。这用来表现你温存灵能以备随后使用。例如，如果你在掷d4的灵能天赋骰时出1，那么你的灵能天赋骰将变成d6。
    每当你完成一次长休后，你的灵能天赋骰将重置成初始大小。当你在此职业中到达以下等级时，你的灵能天赋骰初始大小会增大：5级（d8），11级（d10），17级（d12）。

灵能回充。以一个附赠动作，你能够让自己的心灵平静片刻，以此将你的灵能天赋骰恢复到初始大小。你在这么做后，将无法再次使用灵能回充，直到你完成一次长休。

念刃
3级魂刃者特性
    你能将自己的心灵异能塑造为由灵能构成的闪亮刀刃。当你准备对一个生物进行近战或远程武器攻击时，你能以空闲的手中塑造一把灵能之刃，并使用它来进行攻击。念刃是一种简易近战武器，具有灵巧和投掷特性。它的常规射程为60尺，没有最大射程，在命中后造成1d6+你用于攻击的属性调整值的心灵伤害。念刃会在击中或未击中目标后立即消失，如果它造成伤害，其伤害不会在目标上留下痕迹。
    当你使用念刃攻击后，只要你的另一只手空闲，就能以一个附赠动作塑造第二把念刃再进行一次近战或远程武器攻击。此附赠攻击的伤害骰是1d4，而不是1d6。

灵魂之刃
9级魂刃者特性
    你的念刃现在成为了你那充盈灵能之灵魂的具现，这使你能够通过以下的方式更好地控制它：
寻的攻击。如果在使用念刃进行的攻击中失手，你能掷灵能天赋骰，将掷骰结果加到这次攻击检定中。如果这会使攻击变为命中，无论灵能天赋骰的掷骰结果如何，你的灵能天赋骰都将减小一级。
心灵传送。如果你的灵能天赋骰可用，你能通过投掷念刃来将自己魔法性地传送到其他地方。以一个附赠动作，你塑造一把念刃，将念刃投掷到至多距离灵能天赋骰最大数字五倍尺数的可见空闲区域。你传送到目标位置，同时念刃消失，这么做后，你的灵能天赋骰将减小一级。

灵能面纱
13级魂刃者特性
    你可以编织一层灵能面纱来掩盖你的物理存在。以一个动作，你连同你所穿或携带的任何东西可以魔法性地隐形10分钟，或直到你主动解除隐形（无需动作）。如果你发动攻击或迫使一个生物进行豁免检定，则此隐形状态结束。
    一旦你使用了此特性，除非你选择将你的灵能天赋骰减小一级，否则将无法再次使用，直到你完成一次长休。

撕裂心智
17级魂刃者特性
    你能让你的念刃直接切削一个生物的心智。当你使用念刃对一个生物造成偷袭伤害时，你能迫使其进行一次智力豁免检定（DC=10+你的熟练加值+你的敏捷调整值）。若豁免失败，目标将在你的下个回合结束前陷入震慑。
    一旦你使用了此特性，除非你选择将你的灵能天赋骰减小一级，否则将无法再次使用，直到你完成一次长休。
术士术法起源：灵能之魂

    某天，你的内在迸发出了心灵异能之光。现在，这一力量浸透了你的思想，但你仍需花费数年的时间才能完全掌握它。你可以用它触动其他人的心灵，也可以用它来控制多元宇宙的魔法能量，从而改变你周围的世界。这股闪耀于你心中的光芒会成为他人的希望灯塔吗？还是说你会通过让他人见识你展现奇异力量，让他人感受你心中的痛苦，来成为他人的恐惧之源？
    在吉斯战争中，灵能之魂术士的力量在吉斯扬基和吉斯瑟莱双方都受到组织和尊敬。在艾伯伦，许多离梦人梦想着能在自己身上发现这一起源能力，而在阿塔斯，术士的力量更多的是来源于天生的灵能之魂，而不是其他渠道。在原始森林中被妖精荒野接触过的空地里，孩子们可能会觉醒心灵异能的奇才。在那些从遥远国度的入侵中幸存下来的社区里，一些人会变异成可怕的异形，而少数幸运儿会发现他们不仅保留了自己的心智，其心灵中还充满了灵能之力。
    身为一名灵能之魂术士，你需要设计自己是如何获得这一力量。你是天生拥有灵能力吗？灵能是否一直伴随着你的童年？还是说你生命中的某个特殊事件使你觉醒了灵能之光？请查阅灵能起源表来决定你可能的灵能来源。

灵能起源
D10 | 起源
１ | 你受到遥远国度的影响而变异。你现在能以从前完全无法想像的方式运用你的心灵，但你也同时确信自己身上正在长出触须。
２ | 一股来自星界的灵能之风将心灵异能灌入你的身体。现在，当你使用异能时，你的身边会有微弱的光点闪烁。
３ | 你或你的祖先被一名吉斯瑟雷武僧训练，解放了内在的灵能潜力。
４ | 你的心灵被一个精魂纠缠，这给你的思想带来了不可思议的力量。当你睡觉时，精魂的记忆会侵入你的梦境。
５ | 在森林深处的一片被妖精荒野接触过的地方，你从一条闪烁着光芒的小溪中喝了水，这让你的心智闪耀着力量。现在，野兽和精类生物对你很友好，似乎它们能够感受到你内在的光芒。
６ | 当你从几乎致命的重伤中恢复过来后，你发现自己拥有了灵能力。每当你驱使灵能，旧伤口就会刺痛。
７ | 你被植入了一只夺心魔蝌蚪，但蜕变一直没能完成。现在，灵能力已经被你占为已有。当你使用灵能时，你的身体会冒出奇怪的粘液。
８ | 小时候，你有一个想像中的朋友，它看上去像是呋噜或是一只奇怪的鸭嘴兽形生物。某天，它赋予了你灵能力，但这和你的想像不太一样。
９ | 你在噩梦中了解到一个真相：你的灵能不是来源于自身，而是来源于被你吸收的双生子！
10 | 你在一条蓝宝石龙的巢穴附近长大，当你使用这新发现的力量时，你的眼睛会闪烁着蓝宝石般的光芒。

灵能天赋
1级灵能之魂特性
    你的内在潜藏着一个心灵异能的源泉，当你以各种形式引导它时，其能量会上下起伏。这一力量被表现为你的灵能天赋骰，它的起始大小是d6。
灵能天赋选项。你能以下列方式使用你的灵能天赋骰：
    灵能探掘。你能够解锁释放你仍未知的基于心灵法术的能力。在冥想10分钟后（可以在休息的同时进行），掷灵能天赋骰，选择一个你佣有相应法术位环级的一个预言或惑控学派术士法术。你在掷骰结果的小时数内暂时知晓该法术。
    灵能术法。当你施展法术时，你可以通过心灵，而不是言语、姿势和材料来使其成型。为此，你需要掷灵能天赋骰。该法术无需言语成分，若掷骰结果不小于法术环级，则该法术同时无需姿势或材料成分。
    心灵感应。你能在自己和其他人的心灵间建立起心灵感应的链接。以一个附赠动作，你选择一个可见生物，然后掷灵能天赋骰。在掷骰结果的小时数内，你能和该生物在距离不大于掷骰结果英里数的范围内通过心灵感应交谈。为了相互理解，你必须使用对方懂得的语言进行交谈。如果你使用此能力与其他生物形成链接，之前的心灵感应链接将提前结束。

改变骰子大小。如果你掷出了目前灵能天赋骰的最大值，在掷骰后它的大小会减小一级。这被用来表现你的灵能正在燃烧。例如：如果你的灵能天赋骰是d6，你在掷出一个6后，灵能天赋骰将变成d4。如果你的灵能天赋骰是d4，那么在掷出4后，你的灵能天赋骰将不再可用，直到你完成一次长休。
    相对的，如果你在灵能天赋骰上掷出1，则它的大小会增大一级，最多变回初始大小。这用来表现你温存灵能以备随后使用。例如，如果你在掷d4的灵能天赋骰时出1，那么你的灵能天赋骰将变成d6。
    每当你完成一次长休后，你的灵能天赋骰将重置成初始大小。当你在此职业中到达以下等级时，你的灵能天赋骰初始大小会增大：5级（d8），11级（d10），17级（d12）。

灵能回充。以一个附赠动作，你能够让自己的心灵平静片刻，以此将你的灵能天赋骰恢复到初始大小。你在这么做后，将无法再次使用灵能回充，直到你完成一次长休。

灵能打击
6级灵能之魂特性
    你习得了如何将灵能灌注进自己的法术。当你消费法术位施展一个术士法术对一个生物造成伤害时，你能掷灵能天赋骰，对该生物造成掷骰结果的心灵伤害。你每回合只能通过此方法造成一次伤害。

灵胜于肉
14级灵能之魂特性
    你能通过流淌在自己内在中的灵能让身体获得非凡的能力。以一个附赠动作，你能掷灵能天赋骰，并消耗1点或更多术法点，让自己的身体在掷骰结果的小时数内发生魔法性转变。在转变结束之前，你每消耗1术法点就能从以下列表中获得一项好处：
    ·你能看到60尺内所有未处于全身掩护状态的隐形生物。
    ·你获得与步行速度相同的飞行速度，并能在空中盘旋。
    ·你获得步行速度两倍的游泳速度，并能在水中呼吸。
    ·你的身体以及所有你携带和穿戴的物品都变得柔软。使你能够轻松穿过窄至1英寸的空间，同时能花费5移动力来脱离非魔法的束缚或擒抱。

灵能光环
18级灵能之魂特性
    如果你的灵能天赋骰可用，你能释放自己的心灵异能来形成一个由破坏性灵能组成的光环；以一个附赠动作，你能释放出一个半径30尺的魔法性透明光环，该光环持续1分钟，或直到你失能，又或者直到你的灵能天赋骰不可用。当一个生物进入光环，或在光环中开始自己的回合时，你可以掷灵能天赋骰，对该生物造成掷骰结果+你魅力调整值的心灵伤害。受到此伤害的生物会速度减半，直到它的下个回合开始。


专长

代谢控制
先决条件：灵能天赋或原始天赋专长
你能通过精细的灵能控制你的身体机能。你获得以下好处：
·你的力量、敏捷或体质增加1，上限为20。
·如果你的灵能天赋骰可用，你能以一个动作引导灵能来滋润自己的身体24小时，其效果如同你在一天内摄取了足够多的食物和水。当你这么做后，你的灵能天赋骰将减小一级。
·如果你的灵能天赋骰可用，你能冥想1分钟，在结束冥想后，你获得短休的好处，同时你的灵能天赋骰减小一级。当你这么做后，你在完成一次长休之前无法再次这么做。

念动力
先决条件：灵能天赋或原始天赋专长
你习得了如果使用意念移动物体。你获得以下好处：
·你的智力、感知或魅力增加1，上限为20。
·你习得法师之手戏法。你无需语言和姿势成分就能施展它，并且你能使这只幽灵手隐形。如果你已经习得法师之手戏法，它的施法距离增加30尺。此法术的施法属性是你通过此专长增加的属性。
·以一个附赠动作，你能尝试推移一个距离你30尺内的可见生物。当你这么做时，掷灵能天赋骰，目标必须成功通过一次力量豁免检定（DC=8+你的熟练加值+你通过此专长增加的属性调整值），否则将被拉向你或推离你掷骰结果5倍的尺数。目标生物能自愿在豁免中失败。

心电感应
先决条件：灵能天赋或原始天赋专长
你觉醒了以心灵与他人接触的能力。你获得以下好处：
·你的智力、感知或魅力增加1，上限为20。
·你能以心灵感应的方式与距离你30尺内的任何生物谈话。目标生物必须与你懂得同一种语言才能理解你的发言。其他生物无法通过此能力以心灵感应的方式回复你。
·如果你的灵能天赋骰可用，你能在无需法术成分的情况下施展侦测思想法术。当你开始施展此法术时，你的灵能天赋骰将减小一级。此法术的施法属性是你通过此专长增加的属性。

意志铁塔
先决条件：灵能天赋或原始天赋专长
你的心灵有着铜墙铁壁般的防御。当你或距离你30尺内的可见生物在一次豁免检定中失败时，你能以一个反应掷灵能天赋骰，将掷骰结果加到豁免检定的结果中，这可能会使检定变为成功。

原始天赋
你唤醒了自己的灵能潜力，这会增强你的身心。为了表现这一增强，你选择任意一项属性增加1，上限为20。
同时，你拥有一个心灵异能的源泉，当你以各种形式引导它时，其能量会上下起伏。这一力量被表现为你的灵能天赋骰，它的起始大小是d6。
灵能天赋选项。你能以下列方式使用你的灵能天赋骰：
    灵能补强。当你使用通过此专长增加的属性进行属性检定时，你能掷灵能天赋骰，将掷骰结果加到属性检定的结果中，你能在掷d20之前或之后使用此能力，但必须在DM公布结果前决定是否使用。
    灵能制导。每个你的回合一次，当你使用通过此专长增加的属性进行攻击检定并命中时，你能在伤害掷骰后掷灵能天赋骰，用掷骰结果替换掉其中一个伤害骰的结果。

改变骰子大小。如果你掷出了目前灵能天赋骰的最大值，在掷骰后它的大小会减小一级。这被用来表现你的灵能正在燃烧。例如：如果你的灵能天赋骰是d6，你在掷出一个6后，灵能天赋骰将变成d4。如果你的灵能天赋骰是d4，那么在掷出4后，你的灵能天赋骰将不再可用，直到你完成一次长休。
    相对的，如果你在灵能天赋骰上掷出1，则它的大小会增大一级，最多变回初始大小。这用来表现你温存灵能以备随后使用。例如，如果你在掷d4的灵能天赋骰时出1，那么你的灵能天赋骰将变成d6。
    每当你完成一次长休后，你的灵能天赋骰将重置成初始大小。当你到达以下等级时，你的灵能天赋骰初始大小会增大：5级（d8），11级（d10），17级（d12）。
    如果你以其他方式获得了灵能天赋骰，你也不能保有复数灵能天赋骰，而只能使用其中最大的一颗骰子。

灵能回充。以一个附赠动作，你能够让自己的心灵平静片刻，以此将你的灵能天赋骰恢复到初始大小。你在这么做后，将无法再次使用灵能回充，直到你完成一次长休。


魔法刺青.html

    通过针与墨水将魔法与艺术融为一体的魔法刺青能够赋予刺青者奇妙的效果和能力。魔法刺青需要通过最初绑定的魔法针来将魔法转移到一个生物身上。魔法刺青根据制造者的不同，在外观设计上会有很大的区别，但它们会有一个共同的特征，这一特征暗示着刺青的效果。
    魔法刺青一旦被刺到一个生物的皮肤上，即使刺青被伤害或剥离也不会影响其魔法功能。
    魔法刺青越稀有，它在生物皮肤上占据的空间就越大。魔术刺青覆盖表提供了一个大小的参考。

刺青稀有度 | ｜覆盖范围
普通 | ｜最多6英寸
非普通 | ｜肢体的一半或头皮
稀有 | ｜一条肢体
非常稀有 | ｜两条肢体，前胸或后背
传说 | ｜两条肢体以及躯干

变体：身体修饰
    这些物品的形态不一定必须是刺青。它们可以表现为其他身体修饰，例如烙印、疤痕、胎记、鳞片图案或任何通过化妆造成的皮肤装饰或变化。根据形式的不同，魔法身体修饰的工具也可以从刺青针变成烙铁或是附魔龙鳞。

刺青详述
    魔法刺青是按字母顺序排列的。它们遵循《地下城主指南》中的魔法物品规则。

吸能刺青
奇物（刺青），非常稀有（需调谐）
这种刺青的设计强调某种特定颜色。当刺青在你的皮肤上时，你获得与这种颜色对应伤害的抗性，如下表所示。DM可以选择颜色或随机决定颜色。

d10 | ｜伤害类型 | ｜颜色
1 | ｜强酸 | ｜绿
2 | ｜冷冻 | ｜蓝
3 | ｜火焰 | ｜红
4 | ｜力场 | ｜白
5 | ｜闪电 | ｜黄
6 | ｜黯蚀 | ｜黑
7 | ｜毒素 | ｜紫
8 | ｜心灵 | ｜银
9 | ｜光耀 | ｜金
10 | ｜雷鸣 | ｜橙

伤害吸收。当你受到相应类型的伤害时，你能以一个反应获得对此类伤害的免疫，同时获得伤害量一半的临时生命值。一旦使用了此反应，直到次日黎明前无法再次使用。
调谐刺青。为了与此物品调谐，你需要把针放在你想要刺青出现的地方，在整个调谐过程中把针刺在那里。当调谐完成时，针头转化成墨水，在皮肤上形成刺青。如果你有多个魔法刺青，在计算你已经调谐的物品数量时，它们视为一个魔法物品。
如果你对刺青的调谐结束，刺青会消失，而针会重新出现在离你最近的空闲区域。

屏障刺青
奇物（刺青），稀有度可变（需调谐）
这种刺青描绘了保护性的形象，并使用了类似液态金属的墨水。当你没有穿盔甲时，这种刺青会根据刺青的稀有度将你的AC变成如下数值。你能够在使用盾牌的同时享受这个好处。

稀有度 | ｜AC
非普通 | ｜12+你的敏捷调整值
稀有 | ｜15+你的敏捷调整值（最多+2）
非常稀有 | ｜18

调谐刺青。为了与此物品调谐，你需要把针放在你想要刺青出现的地方，在整个调谐过程中把针刺在那里。当调谐完成时，针头转化成墨水，在皮肤上形成刺青。如果你有多个魔法刺青，在计算你已经调谐的物品数量时，它们视为一个魔法物品。
如果你对刺青的调谐结束，刺青会消失，而针会重新出现在离你最近的空闲区域。

缠卷刺青
奇物（刺青），非普通（需调谐）
这种刺青有着长条状的交织图案。当此刺青在你皮肤上时，你能以一个动作将刺青变成墨色的触须，擒抓一个距离你15尺内的可见生物。目标生物必须通过一个DC14的力量豁免检定，否则将受到3d6力场伤害并被你擒抱。被擒抱的生物能以一个动作进行DC14的力量（运动）或敏捷（特技）检定，成功将脱离擒抱。如果你主动释放生物（无需动作），或被擒抱生物与你之间的距离超过15尺，又或者你对另一个生物使用刺青，擒抱会立即解除。
调谐刺青。为了与此物品调谐，你需要把针放在你想要刺青出现的地方，在整个调谐过程中把针刺在那里。当调谐完成时，针头转化成墨水，在皮肤上形成刺青。如果你有多个魔法刺青，在计算你已经调谐的物品数量时，它们视为一个魔法物品。
如果你对刺青的调谐结束，刺青会消失，而针会重新出现在离你最近的空闲区域。

魔能爪刺青
奇物（刺青），非普通（需调谐）
这种刺青的图案呈爪形或其他锯齿形。当这种刺青在你皮肤上时，你的徒手打击在克服针对非魔法攻击的伤害抗性或免疫时被视为魔法的，同时你在徒手打击的攻击和伤害掷骰中具有+1加值。
魔能爪击。以一个附赠动作，你能在1分钟内强化刺青。在持续时间内，你在进行近战武器攻击时，墨水触须会通过你的武器或徒手打击冲击目标，这使得你能够触及至多距离你30尺的目标。此外，你的近战武器攻击在命中时会额外造成1d6力场伤害。此效果一经使用，直到次日黎明前无法再次使用。
调谐刺青。为了与此物品调谐，你需要把针放在你想要刺青出现的地方，在整个调谐过程中把针刺在那里。当调谐完成时，针头转化成墨水，在皮肤上形成刺青。如果你有多个魔法刺青，在计算你已经调谐的物品数量时，它们视为一个魔法物品。
如果你对刺青的调谐结束，刺青会消失，而针会重新出现在离你最近的空闲区域。

血怒刺青
奇物（刺青），传说（需调谐）
这种纹身的形态和颜色都能激起愤怒。当这种刺青在你皮肤上时，你获得以下好处：
·你攻击检定的掷骰是19或20时会造成重击。
·当你对一个生物造成重击时，会额外造成4d6黯蚀伤害，同时你获得与造成的黯蚀伤害同量的临时生命值。
·当一个可见生物对你造成伤害时，你能以一个反应对该生物进行一次近战攻击，你在这次攻击检定中具有优势。
调谐刺青。为了与此物品调谐，你需要把针放在你想要刺青出现的地方，在整个调谐过程中把针刺在那里。当调谐完成时，针头转化成墨水，在皮肤上形成刺青。如果你有多个魔法刺青，在计算你已经调谐的物品数量时，它们视为一个魔法物品。
如果你对刺青的调谐结束，刺青会消失，而针会重新出现在离你最近的空闲区域。

学者刺青
奇物（刺青），普通（需调谐）
这种刺青呈现了漂亮的书法或书写工具。当这种刺青在你皮肤上时，你的手指能够像一支墨水永远都不会用完的墨水笔一样进行书写。
以一个动作，你可以触摸一段长度最多为一页的文字，同时说出一个生物的名字。这段文字会在24小时内变得隐形，只有你和被你说出名字的生物能够看到。你和说出名字的生物能够通过接触文字来解除隐形（无需动作）。此效果一经使用，直到次日黎明前无法再次使用。
调谐刺青。为了与此物品调谐，你需要把针放在你想要刺青出现的地方，在整个调谐过程中把针刺在那里。当调谐完成时，针头转化成墨水，在皮肤上形成刺青。如果你有多个魔法刺青，在计算你已经调谐的物品数量时，它们视为一个魔法物品。
如果你对刺青的调谐结束，刺青会消失，而针会重新出现在离你最近的空闲区域。

生命源泉刺青
奇物（刺青），稀有（需调谐）
这种刺青的图案象征着生命和重生。当这种刺青在你皮肤上时，你对黯蚀伤害具有抗性。
防死。当你的生命值降到0时，你的生命值改为降到1。此效果一经使用，直到次日黎明前无法再次使用。
调谐刺青。为了与此物品调谐，你需要把针放在你想要刺青出现的地方，在整个调谐过程中把针刺在那里。当调谐完成时，针头转化成墨水，在皮肤上形成刺青。如果你有多个魔法刺青，在计算你已经调谐的物品数量时，它们视为一个魔法物品。
如果你对刺青的调谐结束，刺青会消失，而针会重新出现在离你最近的空闲区域。

鬼步刺青
奇物（刺青），稀有（需调谐）
这种刺青会在皮肤上闪烁挪移，图案看上去模糊不清。这种刺青具有3发充能，在每天黎明时会恢复所有充能。
当这种刺青在你皮肤上时，你能以一个附赠动作消费1发刺青的充能让你在你的下个回合结束前变成无实体状态。在持续时间内，你获得以下好处：
·你对非魔法的挥砍、穿刺和钝击伤害具有抗性。
·你不会被擒抱或束缚。
·你能够像穿越困难地形一样穿过其他生物或是物体。当你在固体物品中结束回合时，将受到1d10力场伤害。如果你在固体物品中恢复正常形态，你将被弹到最近的未占据空间中，同时每因此移动5尺就会受到1d10力场伤害。
调谐刺青。为了与此物品调谐，你需要把针放在你想要刺青出现的地方，在整个调谐过程中把针刺在那里。当调谐完成时，针头转化成墨水，在皮肤上形成刺青。如果你有多个魔法刺青，在计算你已经调谐的物品数量时，它们视为一个魔法物品。
如果你对刺青的调谐结束，刺青会消失，而针会重新出现在离你最近的空闲区域。

伪装刺青
奇物（刺青），普通（需调谐）
这种刺青能够呈现你所想要的样子。以一个附赠动作，你能够将刺青变成任何颜色、任何图案、并移动到你皮肤的任何部位上。无论它呈现什么样子，它看上去都明显是个刺青。这种刺青的大小最小一个铜币大，最大能够是一个覆盖你所有皮肤的复杂艺术品。
易容。以一个动作，你能通过刺青施展易容术。此效果一经使用，直到次日黎明前无法再次使用。
调谐刺青。为了与此物品调谐，你需要把针放在你想要刺青出现的地方，在整个调谐过程中把针刺在那里。当调谐完成时，针头转化成墨水，在皮肤上形成刺青。如果你有多个魔法刺青，在计算你已经调谐的物品数量时，它们视为一个魔法物品。
如果你对刺青的调谐结束，刺青会消失，而针会重新出现在离你最近的空闲区域。

咒纹刺青
奇物（刺青），稀有度可变
通过使用魔法针，你能够在皮肤上刺一个包含着一个最高5环法术的刺青。为了使用这种刺青，你需要将刺青针扎在想要刺青出现的皮肤上并说出命令语。针头会转化成墨水，在皮肤上形成刺青。一旦这种刺青在你的皮肤上，你能够施展对应的法术，并且无需材料成分。这种刺青会在你施展法术以及法术持续时微微发光。一旦法术效果结束，这种刺青会从你的皮肤上消失。
刺青的稀有度、其法术的豁免DC和攻击加值由它所记载的法术环数决定，如下表所示：

法术环数 | ｜稀有度 | ｜施法属性调整值 | ｜豁免DC | ｜攻击加值
0 | ｜普通 | ｜+3 | ｜13 | ｜+5
1 | ｜普通 | ｜+3 | ｜13 | ｜+5
2 | ｜非普通 | ｜+3 | ｜13 | ｜+5
3 | ｜非普通 | ｜+4 | ｜15 | ｜+7
4 | ｜稀有 | ｜+4 | ｜15 | ｜+7
5 | ｜稀有 | ｜+5 | ｜17 | ｜+9

幽影烙印刺青
奇物（刺青），非常稀有（需调谐）
这种刺青有着深色的抽象图案。当这种刺青在你皮肤上时，你在敏捷（隐匿）检定上具有优势。
幽影防御。当你受到伤害时，你能以一个反应在一瞬间变得朦胧而虚幻，让受到的伤害变成原本的一半。此效果一经使用，直到次日黎明前无法再次使用。
调谐刺青。为了与此物品调谐，你需要把针放在你想要刺青出现的地方，在整个调谐过程中把针刺在那里。当调谐完成时，针头转化成墨水，在皮肤上形成刺青。如果你有多个魔法刺青，在计算你已经调谐的物品数量时，它们视为一个魔法物品。
如果你对刺青的调谐结束，刺青会消失，而针会重新出现在离你最近的空闲区域。


20.03.27新法术.html

法术列表：
新增的法术所属之法术列表如下所示。

吟游诗人法术

3环
召唤精类灵魄Summon fey spirit（咒法）

德鲁伊法术

2环
召唤野兽灵魄Summon bestial spirit（咒法）

3环
召唤精类灵魄Summon fey spirit（咒法）

4环
召唤元素灵魄Summon elemental spirit（咒法）

牧师法术

3环
魂灵衣Spirit shroud（）

5环
召唤天界灵魄Summon celestial spirit（咒法）

6环
超凡形态Otherworldly form（变化）

圣武士法术

3环
魂灵衣Spirit shroud（死灵）

5环
召唤天界灵魄Summon celestial spirit（咒法）

游侠法术

2环
召唤野兽灵魄Summon bestial spirit（咒法）

术士法术

1环
酸潮Acid stream（塑能）

3环
召唤精类灵魄Summon fey spirit（咒法）
召唤暗影灵魄Summon shadow spirit（咒法）

4环
召唤异怪灵魄Summon aberrant spirit (咒法)
召唤元素灵魄Summon elemental spirit (咒法)

6环
超凡形态Otherworldly form（变化）

邪术师法术

3环
魂灵衣Spirit shroud (死灵)
召唤精类灵魄Summon fey spirit (咒法)
召唤暗影灵魄Summon shadow spirit (咒法)
召唤不死灵魄Summon undead spirit (死灵)

4环
召唤异怪灵魄Summon aberrant spirit (咒法)

6环
超凡形态Otherworldly form (变化)
召唤邪魔灵魄Summon fiendish spirit (咒法)

法师法术

1环
酸潮Acid stream (塑能)

3环
魂灵衣Spirit shroud (死灵)
召唤精类灵魄Summon fey spirit (咒法)
召唤暗影灵魄Summon shadow spirit (咒法)
召唤不死灵魄Summon undead spirit (死灵)

4环
召唤异怪灵魄Summon aberrant spirit (咒法)
召唤元素灵魄Summon elemental spirit (咒法)

6环
超凡形态Otherworldly form (变化)
召唤邪魔灵魄Summon fiendish spirit (咒法)

法术详述

酸潮Acid Stream
1环 塑能
施法时间：1动作
射程：自身（30尺半径）
法术成分：V，S，M（一小块儿腐烂食物）
持续时间：专注，至多1分钟
一道30尺长，5尺宽的酸液激流从你的位置向你指定的任意方向喷出。在线状区域内的每个生物必须成功通过一次敏捷豁免，否则该生物将被酸液所覆盖直到法术结束或直到该生物以一个动作将酸液从它身上刮掉或洗掉。被酸液覆盖的生物在其每回合开始时受到3d4强酸伤害。
升环施法效应。使用2环或更高法术位施展该法术时，你使用的法术位每比1环高一环，其伤害就增加1d4。

超凡形态Otherwordly Form
6环 变化
施法时间：1动作
射程：自身
法术成分：V，S，M（一件至少价值500gp的镶嵌有外层位面标记的物件）
持续时间：专注，至多1分钟
你念动咒语，吸收下层位面或上层位面的魔力并变身。你获得以下增益直到法术结束。

· 你免疫于火焰和毒素伤害（下层位面）或光耀和黯蚀伤害（上层位面）。

· 你免于于中毒状态（下层位面）或魅惑状态（上层位面）。

· 你背生光翼，赋予你40尺飞行速度。

· 你的AC获得+2加值。

· 你进行的所有武器攻击带有魔法，且当你进行一次武器攻击时，你可以在攻击检定和伤害骰中使用你的施法属性，而非力量或敏捷。

· 当你在自己的回合进行攻击动作时，你可以攻击两次而非一次。如果已经有类似的能力给予你额外的攻击次数，例如额外攻击Extra Attack，你无视这项增益。

魂灵衣Spirit Shroud
3环 死灵
施法时间：1附赠动作
射程：自身
法术成分：V，S
持续时间：专注，至多1分钟
你召来亡者的魂灵，而它们在法术持续时间内环绕于你的身边。这些魂灵无形且无敌，其是善是恶由你决定。
直到法术终止前，你所有命中你10尺内生物的攻击造成1d8额外伤害。若是善灵，则伤害类型为光耀。反之，则为暗蚀。任何受到此伤害的生物无法恢复生命值直到你的下个回合开始。
此外，任何你10尺内可见生物回合开始时，你可以使其速度降低10尺直到你的下个回合开始。
升环施法效应。使用4环或更高法术位施展该法术时，你使用的法术位每比3环高一环，其伤害就增加1d8。

召唤异怪灵魄Summon Aberrant Spirit
4环 咒法
施法时间：1动作
射程：90尺
法术成分：V，S，M（至少价值400gp的一条腌制触手和一颗装在水晶瓶中的眼球）
持续时间：专注，至多1小时
你从遥远国度或另一个疯狂魔域召来一个灵魄。此灵魄在法术射程内你可见的一个未占据位置化为实体。这一实体使用下面的异怪灵魄Aberrant Spirit的数据。当你施展法术时，从类眼魔Beholderkin，史拉蟾Slaadi或星之子Star Spawn中选择一个。此生物的外形与你所选一致，其资料表中的部分特性也受此影响。当其生命值降到0或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将保护自己但不会采取其他动作。
升环施法效应。使用5环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

引用

异怪灵魄 Aberrant Spirit
中型异怪，中立邪恶
AC 11+法术环数（天生护甲)
HP 等同于异怪的体质调整值+你的施法属性+法术环数的十倍
速度 30尺，飞行30尺（仅限于类眼魔，悬浮）
力量16（+3） 敏捷10（+0） 体质15（+2）
智力16（+3) 感知10（+0） 魅力6（-2）
伤害免疫 心灵
感官 黑暗视觉60尺，被动察觉10
语言 深潜语，听得懂你说的语言
再生Regeneration（仅限于史拉蟾）。异怪在其自己的回合开始时恢复10点生命值，前提是它至少有1点生命值。
低语光环Whispering Aura（仅限于星之子）。若异怪并未失能，则在异怪每个回合的开始时，其5尺内的每个生物必须成功通过一次对抗你的法术豁免DC的感知豁免否则受到3d6心灵伤害。
动作
多重攻击。异怪发动等同于法术环数一半的次数的攻击（向下取整）。
眼波射线Eye Ray（仅限于类眼魔）。远程法术攻击：命中+3+法术环数，射程30尺，单一生物。伤害：1d8+3+法术环数的心灵伤害。
爪击Claws（仅限于史拉蟾）。近战武器攻击：命中+3+法术环数，触及5尺，单一目标。伤害：1d10+3+法术环数的挥砍伤害。如果目标是生物，其直到异怪下回合开始不能恢复生命值。
灵能猛击Psychic Slam（仅限于星之子）。近战法术攻击：命中+3+法术环数，触及5尺，单一生物。伤害：1d6+3+法术环数的心灵伤害。

召唤野兽灵魄Summon Bestial Spirit
2环 咒法

施法时间：1动作
射程：90尺
法术成分：V，S，M（至少价值200gp的一根羽毛，一捆毛皮和一条装在镀金橡果中的鱼尾）
持续时间：专注，至多1小时

你召来一只野兽的灵魄。此灵魄在法术射程内你可见的一个未占据位置化为实体。这一实体使用下面的野兽灵魄Aberrant Spirit的数据。当你施展法术时，从天空Air，大地Land或海洋Water中选择一个环境。此生物的外形是属于你所选环境的一种动物，这也决定了资料表中此生物的移动方式。当其生命值降到0或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将保护自己但不会采取其他动作。
升环施法效应。使用3环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

引用

野兽灵魄 Bestial Spirit
小型野兽，无阵营
AC 11+法术环数（天生护甲)
HP 等同于野兽的体质调整值+你的施法属性+法术环数的十倍
速度 30尺，攀爬30尺（仅限于大地），飞行60尺（仅限于天空），游泳30尺（仅限于海洋）
力量18（+4） 敏捷11（+0） 体质16（+3）
智力4（-4) 感知14（+2） 魅力5（-3）
感官 黑暗视觉60尺，被动察觉12
语言 听得懂你说的语言
水陆两栖Amphibious（仅限于海洋）。 野兽可以在空气或水中呼吸。
飞掠Flyby（仅限于天空）。野兽飞出敌人的触及范围时不会引起借机攻击。
集群战术Pack Tactics（仅限于大地和海洋）。野兽至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
动作
多重攻击。野兽发动等同于法术环数一半的次数的攻击（向下取整）。
撕咬Maul。近战武器攻击：命中+4+法术环数，触及5尺，单一目标。伤害：1d8+4+法术环数的穿刺伤害。

召唤天界灵魄Summon Celestial Spirit
5环 咒法
施法时间：1动作
射程：90尺
法术成分：V，S，M（一个至少价值500gp的金制圣物匣）
持续时间：专注，至多1小时
你从上层位面召来一个灵魄。此灵魄在法术射程内你可见的一个未占据位置化为实体。这一实体使用下面的天界灵魄Celestial Spirit的数据。当你施展法术时，从复仇圣灵Avenger或守护圣灵Defender中选择一个。此生物资料表中的攻击方式由你的选择决定。当其生命值降到0或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将保护自己但不会采取其他动作。
升环施法效应。使用6环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

引用

天界灵魄 Celestial Spirit
大型天界生物，中立善良
AC 11+法术环数（天生护甲)
HP 等同于天界生物的体质调整值+你的施法属性+法术环数的十倍
速度 30尺，飞行40尺
力量16（+3） 敏捷14（+2） 体质16（+3）
智力10（+0) 感知14（+2） 魅力16（+3）
伤害抗性 光耀
状态免疫 魅惑，恐慌
感官 黑暗视觉60尺，被动察觉10 （译者注：应是纰漏）
语言 天界语，听得懂你说的语言
动作
多重攻击。天界生物发动等同于法术环数一半的次数的攻击（向下取整）。
破晓之弓Radiant Bow（仅限于复仇圣灵）。远程武器攻击：命中+2+法术环数，射程150/600尺，单一目标。伤害：2d6+2+法术环数的光耀伤害。
黎明之锤Radiant Mace（仅限于守护圣灵）。近战武器攻击：命中+3+法术环数，触及5尺，单一目标。伤害：1d10+3+法术环数的光耀伤害，且天界生物可选择它自己或它10尺内可见的另一生物。选定生物若无临时生命值，则获得等同于伤害值的临时生命值。
治愈之触Healing Touch（1/日）。天界生物触碰另一生物，并用魔法恢复目标等同于2d8+法术环数的生命值。

召唤元素灵魄Summon Elemental Spirit
4环 咒法
施法时间：1动作
射程：90尺
法术成分：V，S，M（一个至少价值400gp的，装有空气，一块鹅卵石，灰烬和水的水晶瓶）
持续时间：专注，至多1小时
你从元素位面召来一个灵魄。此灵魄在法术射程内你可见的一个未占据位置化为实体。这一实体使用下面的元素灵魄Elemental Spirit的数据。当你施展法术时，从风Air，土Earth，火Fire或水Water中选择一个元素。此生物的外形如同一个周身缠绕着你所选元素的模糊类人形，其资料表中的部分特性也受此影响。当其生命值降到0或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将保护自己但不会采取其他动作。
升环施法效应。使用5环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

引用

元素灵魄 Elemental Spirit
中型元素生物，绝对中立
AC 11+法术环数（天生护甲)
HP 等同于元素生物的体质调整值+你的施法属性+法术环数的十倍
速度 40尺，飞行40尺（仅限于风元素，悬浮），掘穴40尺（仅限于土元素），游泳40尺（仅限于水元素）
力量18（+4） 敏捷15（+2） 体质17（+3）
智力4（-4) 感知10（+0） 魅力16（+3）
伤害抗性 闪电，雷鸣（仅限于风元素）；穿刺，挥砍（仅限于土元素）；强酸（仅限于水元素）
伤害免疫 毒素，火焰（仅限于火元素）
状态免疫 力竭，麻痹，石化，中毒，昏迷
感官 黑暗视觉60尺，被动察觉10
语言 原初语，听得懂你说的语言
不定形态Amorphous Form（仅限于风元素，火元素和水元素）。元素生物能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去。
动作
多重攻击。元素生物发动等同于法术环数一半的次数的攻击（向下取整）。
猛击Slam。近战武器攻击：命中+4+法术环数，触及5尺，单一目标。伤害：1d10+4+法术环数的钝击伤害（仅限于风元素，土元素和水元素）或火焰伤害（仅限于火元素)。

召唤精类灵魄Summon Fey Spirit
3环 咒法
施法时间：1动作
射程：90尺
法术成分：V，S，M（至少价值300gp的一朵镀金花）
持续时间：专注，至多1小时
你从妖精荒野召来一个灵魄。此灵魄在法术射程内你可见的一个未占据位置化为实体。这一实体使用下面的精类灵魄Fey Spirit的数据。当你施展法术时，从诡诈Deceitful，愤怒Furious或欢乐Joyful中选择一种情绪。此生物的外形如同一个受到你所选情绪所影响的半羊人satyr，树精dryad或是精灵elf，其资料表中的部分特性也受此影响。当其生命值降到0或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将保护自己但不会采取其他动作。
升环施法效应。使用4环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

引用

精类灵魄 Fey Spirit
小型精类生物，混乱善良
AC 11+法术环数（天生护甲)
HP 等同于精类生物的体质调整值+你的施法属性+法术环数的十倍
速度 40尺
力量13（+1） 敏捷16（+3） 体质14（+2）
智力14（+2) 感知11（+0） 魅力16（+3）
状态免疫 魅惑
感官 黑暗视觉60尺，被动察觉10
语言 木族语，听得懂你说的语言
妖精步伐Fey Step。以一个附赠动作，精类生物可魔法般地传送至一处30尺内可见的未被占据的空间。
晦暗步伐Darkening Step（仅限于诡诈）。在使用妖精步伐后，精类生物可以立即令魔法黑暗充斥于它5尺内的一个5尺立方，魔法黑暗持续直到精类生物的下回合结束。
狂喜步伐Ecstatic Step（仅限于欢乐）。在使用妖精步伐后，精类生物可以立即选择它10尺内可见的一个生物并强迫其进行一个对抗你的法术豁免DC的感知豁免，豁免失败将被鲸类生物魅惑持续1分钟。若精类生物或其任一同伴对受影响生物造成伤害，魅惑状态即刻终止。
激昂步伐Impassioned Step（仅限于愤怒）。在使用妖精步伐后，精类生物立即在它回合结束前的下一个攻击检定具有优势。
动作
多重攻击。精类生物发动等同于法术环数一半的次数的攻击（向下取整）。
短剑Shortsword。近战武器攻击：命中+3+法术环数，触及5尺，单一目标。伤害：1d6+3+法术环数的穿刺伤害+1d6力场伤害。

召唤邪魔灵魄Summon Fiendish Spirit
6环 咒法
施法时间：1动作
射程：90尺
法术成分：V，S，M（一个至少价值600gp的装于红宝石瓶中的人血）
持续时间：专注，至多1小时
你从下层位面召来一个邪魔灵魄。此灵魄在法术射程内你可见的一个未占据位置化为实体。这一实体使用下面的邪魔灵魄Fiendish Spirit的数据。当你施展法术时，从恶魔Demon，魔鬼Devil或尤格罗斯魔Yugoloth中选择一类。此生物外形如同你所选择类型的邪魔，而这影响了它资料表中的部分特性。当其生命值降到0或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将保护自己但不会采取其他动作。
升环施法效应。使用7环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

引用

邪魔灵魄 Fiendish Spirit
大型邪魔，混乱邪恶（仅限于恶魔），守序邪恶（仅限于魔鬼），或中立邪恶（仅限于尤格罗斯魔）
AC 11+法术环数（天生护甲)
HP 等同于邪魔的体质调整值+你的施法属性+法术环数的十倍
速度 40尺，攀爬40尺（仅限于恶魔），飞行60尺（仅限于魔鬼）
力量13（+1） 敏捷16（+3） 体质15（+2）
智力10（+0) 感知10（+0） 魅力16（+3）
伤害抗性 火焰
伤害免疫 毒素
状态免疫 中毒
感官 黑暗视觉60尺，被动察觉10
语言 深渊语，炼狱语，心灵感应60尺
魔法抗性Magical Resistance。邪魔为抵抗法术和其他魔法效应而作的豁免检定具有优势。
焚身爆Death Throes（仅限于恶魔）。邪魔生命值降为0时或法术结束时将爆炸，其周围10尺内每个生物必须进行一次对抗你法术豁免DC的敏捷豁免，豁免失败者将受到2d10+法术环位的火焰伤害豁免成功则伤害减半。
魔鬼视界Devil's Sight（仅限于魔鬼）。魔法黑暗不会阻碍邪魔的黑暗视觉。
动作
多重攻击。邪魔发动等同于法术环数一半的次数的攻击（向下取整）。
啃咬Bite（仅限于恶魔）。近战武器攻击：命中+3+法术环数，触及5尺，单一目标。伤害：1d12+3+法术环数的黯蚀伤害。
爪击Claws（仅限于尤格罗斯魔）。近战武器攻击：命中+3+法术环数，触及5尺，单一目标。伤害：1d8+3+法术环数的挥砍伤害。发动攻击后，邪魔可以用魔法传送到至多30尺内可见且未被占据的空间。
烈焰投掷Hurl Flame（仅限于魔鬼）。远程法术攻击：命中+3+法术环数，射程150尺，单一目标。伤害：2d6+3+法术环数的火焰伤害。未被着装或携带的可燃物件将被点燃。

召唤暗影灵魄Summon Shadow Spirit
3环 咒法
施法时间：1动作
射程：90尺
法术成分：V，S，M（至少价值300gp的装于水晶瓶中的泪水）
持续时间：专注，至多1小时
你从堕影冥界召来一个影子灵魄。此灵魄在法术射程内你可见的一个未占据位置化为实体。这一实体使用下面的暗影灵魄Shadow Spirit的数据。当你施展法术时，从暴怒Fury，绝望Despair或恐惧Fear中选择一种情感。此生物的外形如同一个受到你所选情感所影响的畸形类人生物，其资料表中的部分特性也受此影响。当其生命值降到0或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将保护自己但不会采取其他动作。
升环施法效应。使用4环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

引用

暗影灵魄Shadow Spirit
中型怪兽，中立邪恶
AC 11+法术环数（天生护甲)
HP 等同于暗影的体质调整值+你的施法属性+法术环数的十倍
速度 40尺
力量13（+1） 敏捷16（+3） 体质15（+2）
智力4（-4) 感知10（+0） 魅力16（+3）
伤害抗性 黯蚀
状态免疫 恐慌
感官 黑暗视觉120尺，被动察觉10
语言 通用语，听得懂你说的语言
嗜血狂怒Bloodthirsty Frenzy（仅限于狂怒暗影）。灵魄在对恐慌的生物发动的攻击检定具有优势。
暗影匿踪Darkening Step（仅限于恐惧暗影）。灵魄处于微光光照或黑暗环境时，可以一个附赠动作来执行躲藏动作。
世代重负Weight of Ages（仅限于绝望暗影）。除你之外的所有野兽或类人生物在灵魄5尺内开始其回合时速度降低20尺，直到此野兽或类人生物的下回合开始。
动作
多重攻击。灵魄发动等同于法术环数一半的次数的攻击（向下取整）。
冻寒撕裂Chilling Rend。近战武器攻击：命中+3+法术环数，触及5尺，单一目标。伤害：2d8+3+法术环数的冷冻伤害。
恐惧尖叫Dreadful Scream（1/日）。灵魄发出尖叫。处于它30尺内的每个生物必须成功通过一次对抗你的法术豁免DC的感知豁免，否则对灵魄恐慌1分钟。该被恐慌生物可以在其自己回合结束时再进行一次该豁免，豁免成功则终止该生物身上的恐慌效应。

召唤不死灵魄Summon Undead Spirit
3环 死灵
施法时间：1动作
射程：90尺
法术成分：V，S，M（一块至少价值300gp的镀金人型生物头骨）
持续时间：专注，至多1小时
你从死后世界召来一个不眠灵魄。此灵魄在法术射程内你可见的一个未占据位置化为实体。这一实体使用下面的不死灵魄Undead Spirit的数据。当你施展法术时，从幽魂Ghostly，腐尸Putrid或骷髅Skeletal中为此生物选择一个外形。此生物的外形为你所选形态的类人生物，其资料表中的部分特性也受此影响。当其生命值降到0或法术结束时，生物消失。
该生物在法术持续时间内对你和你的同伴们友好。在战斗中，该生物使用你的先攻，但在你回合结束后立即行动。它遵从于你的口头指令（无需任何动作）。如果你不发令，它将保护自己但不会采取其他动作。
升环施法效应。使用4环或更高法术位施展该法术时，该生物数据中使用更高的法术环数。

引用

不死灵魄 Undead Spirit
中型不死生物，中立邪恶
AC 11+法术环数（天生护甲)
HP 等同于不死生物的体质调整值+你的施法属性+法术环数的十倍
速度 30尺，飞行40尺（仅限于幽魂，悬浮）
力量12（+1） 敏捷16（+3） 体质15（+2）
智力4（-4) 感知10（+0） 魅力9（-1）
伤害免疫 黯蚀，毒素
状态免疫 力竭，恐慌，麻痹，中毒
感官 黑暗视觉60尺，被动察觉10
语言 通用语，听得懂你说的语言
虚体移动Incorporeal Movement（仅限于幽魂）。不死生物可以虚体化并如同穿过困难地形一样穿过其他生物和物件。如果它在自己的回合结束时仍处在物件内部，则被挪到距离最近的未被占据的位置且每虚体移动5尺便受到1d10力场伤害。
腐烂光环Festering Aura（仅限于腐尸）。除你之外的所有生物在不死生物5尺内开始其回合时必须成功通过一次对抗你的法术豁免DC的体制豁免，否则中毒直到其下回合开始。
动作
多重攻击。不死生物发动等同于法术环数一半的次数的攻击（向下取整）。
致命之触Deadly Touch（仅限于幽魂）。近战武器攻击：命中+3+法术环数，触及5尺，单一生物。伤害：1d8+3+法术环数的黯蚀伤害，目标生物必须成功通过一次对抗你的法术豁免DC的感知豁免，否则对不死生物恐慌直到目标生物下回合结束。
暗澹箭Grave Bolt（仅限于骷髅）。远程法术攻击：命中+3+法术环数，射程150尺，单一目标。伤害：2d8+3+法术环数的黯蚀伤害。
腐烂爪击Rotting Claw（仅限于腐尸）。近战武器攻击：命中+3+法术环数，触及5尺，单一目标。伤害：1d6+3+法术环数的挥砍伤害。如果目标处于中毒状态，其必须成功通过一次对抗你的法术豁免DC的体质豁免否则麻痹直到目标下回合结束。


城市规则.html

现代护甲

护甲 | 防御等级(AC) | 力量 | 隐匿 | 性能 | 重量
轻甲 |  |  |  |  |
厚重大衣(Heavy coat) | 11+敏捷调整值 | - | 劣势 | - | 6磅
皮夹克(Leather jacket) | 11+敏捷调整值 | - | - | - | 4磅
轻型隐秘背心(Light undercover shirt) | 11+敏捷调整值 | - | - | DR/2 子弹 | 2磅
凯夫拉线衫(Kevlar-lined coat) | 12+敏捷调整值 | - | - | DR/2 子弹 | 8磅
隐秘背心(Undercover vest) | 13+敏捷调整值 | - | - | DR/2 子弹 | 3磅
中甲 |  |  |  |  |
隐藏护甲(Concealable vest) | 13+敏捷调整值(最多2) | - | - | DR/3 子弹 | 4磅
轻型背心(Light-duty vest) | 14+敏捷调整值(最多3) | - | - | DR/3 子弹 | 8磅
战术背心(Tactical vest) | 15+敏捷调整值(最多2) | 力量10 | 劣势 | 抗性：子弹 | 10磅
重甲 |  |  |  |  |
应急反应背心(Special response vest) | 15 | 力量10 | 劣势 | 抗性：子弹 | 15磅
陆军护甲(Land Warrior armor) | 17 | 力量13 | 劣势 | DR/5 子弹/挥砍 | 10磅
强袭甲(Forced entry unit) | 18 | 力量13 | 劣势 | 抗性：子弹/挥砍 | 20磅

“如你所见，许多较重的护甲都有对一些种类的伤害的伤害减免(DR)或抗性，其中包括一种新的伤害类型：子弹伤害。在游戏中，子弹伤害指的是枪械所造成的伤害，属于穿刺伤害的一种。这意味着子弹伤害被算作穿刺伤害，但不是所有穿刺伤害都算作子弹伤害。给予对穿刺伤害的抗性的魔法效应或生物特性也适用于子弹伤害，但削弱子弹伤害的效应或特性则不一定适用于穿刺伤害。

(目前在我的游戏里护甲并没有价格是因为我的现代规则使用一套和d20现代类似的财产系统。角色基于他们的财产来获得装备，而非记录收入与开支(tracking income and expenses)。我不会在这里详述整个系统,但这也许会是以后某期“帷幕背后”中的一个不错的话题)”

“由于枪械潜在的高额伤害，因而有必要引入一套系统来使之与较传统的攻击方式相平衡。在我的战役里，熟练于一种枪械的角色并不能直接在攻击掷骰上加上熟练加值。如果不进行“瞄准”动作（又或者角色在使用不熟练的枪械），射手在攻击掷骰上能得到的增益就只有敏捷加值了。

至于枪械熟练的问题，我想有些职业会很享受枪械熟练的，而其他的就得通过兼职或在空闲时间训练（见玩家手册）来获得熟练了。我把枪械分为两个基础类别：轻型枪械（对于任何不超过冲锋枪的东西 ）和重型枪械（对于任何不超过轻机枪的东西）。更重的那些——像是重机枪，榴弹发射器，喷火器—— 则根据游戏实际状况给予特殊划分。”

各职业的熟练枪械

职业 | 熟练枪械
吟游诗人 | 轻型枪械
野蛮人 | 重型枪械
牧师 | 无（但是可以通过城市领域获得轻型枪械熟练，也许也可以通过战争领域获得熟练）
德鲁伊 | 无
战士 | 重型枪械与轻型枪械
武僧 | 轻型枪械
圣武士 | 重型枪械与轻型枪械
游侠 | 重型枪械与轻型枪械
游荡者 | 重型枪械或轻型枪械（创建角色时选择）
术士 | 无
邪术师 | 无（但是可以通过锋刃魔契职业能力创造轻型枪械和重型枪械）
法师 | 无（但是可以通过奥术传承：科技魔法获得轻型枪械熟练）

能力值检定和黑客工具
大多数现代战役设定中的角色都惯于使用计算机，并能在利用科技来解决一般问题（在硬盘或网上进行搜索，使用电子设备的普通功能）时直接成功。而对于特别有挑战性的问题（找出计算机上的隐藏信息，恢复设备上的被删信息），角色需要进行一个DC由DM决定的智力检定。
然而，某些专业问题——包括闯入受保护的计算机系统，启用电子设备的隐藏功能，或通过原本设定以外的方式来使用设备——则需要使用专门的黑客工具。
黑客工具
这个套组里包括进入大多数计算机系统与电子设备所必需的一些硬件和软件。
熟练于使用黑客工具能让你在进行试图连接或利用计算机系统与电子设备的智力检定时加上你的熟练加值。这个套组很适合装在双肩包或工具箱里。


技能专长.html

破解奥秘：技能相关的专长

此文档提供了用于测试的新专长。每个下述专长俊宇一个技能相关，如下面综述的那样。

技能 专长
特技 杂技演员
驯养动物 驯养员
奥术 奥术学家
运动 身强力壮
欺瞒 巧舌如簧
历史 历史学家
洞察 共情理解
威吓 恐吓
调查 调查员
医药 医师
自然 自然学家
观察 见微知著
表演 表演家
劝诱 使节
宗教 神学家
手上功夫 妙手空空
隐匿 隐秘行动
生存 生存专家

杂技演员acrobat
你变得更加灵敏，获得下述的好处：
·你的敏捷值增加1，最大上限为20。
·你得到对特技技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·以一个附赠动作，你进行一次DC15的敏捷（特技）检定。若你成功，直到当前回合的结束，困难地形不会让你消耗额外的移动力。

驯养员animal handler
你掌握了驯养动物所需的技巧。你获得下述的好处：
·你的感知值增加1，最大上限为20。
·你得到对驯养动物技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·你可以在你的回合使用一个附赠动作来命令一只友善的野兽，只要它处于你周围60英尺内、你能听到你、并且当前并未遵循着其他人的命令。你现在决定该野兽在其下个回合进行什么动作、向何处移动，或者你指派一项笼统的命令，持续1分钟，例如守卫一片特定的区域。

奥术学家arcanist
你研习了神秘的技艺，获得下述的好处：
·你的智力值增加1，最大上限为20。
·你得到对奥术技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·你学会魔法伎俩和侦测魔法法术。你可以施展侦测魔法一次而不消耗法术位，你在完成一次长休息时恢复此能力的使用次数。

身强力壮brawny
你变得更加强壮，获得下述的好处：
·你的力量值增加1，最大上限为20。
·你得到对运动技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·在决定你的负重时，你视为比当前体型大一级。

使节diplomat
你掌握了交际的艺术，获得下述的好处：
·你的魅力值增加1，最大上限为20。
·你得到对劝诱技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·若你用1分钟时间和一个能理解你说的话的人交谈，你可以进行一次魅力（劝诱）检定，对抗该生物的感知（洞察）检定。若你或你的伙伴在和该生物战斗，则你的检定自动失败。若你的检定成功，只要目标停留在你周围60英尺内，它就被你魅惑，持续1分钟。

共情理解empathic
你敏锐的洞见预见到了其他生物的思考和感受。你获得下述的好处：
·你的感知值增加1，最大上限为20。
·你得到对洞察技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·你可以使用动作来试着对一个处于你周围30英尺内的、你能看见的类人生物进行离奇的预测。进行一次感知（洞察）检定对抗目标的魅力（欺瞒）检定。若你的检定成功，直到你的下个回合结束，你在对于目标的攻击检定和属性检定上获得优势。

历史学家historian
你对历史的研究让你获得下述的好处：
·你的智力值增加1，最大上限为20。
·你得到对历史技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·当你进行协助动作来帮助另一个生物进行属性检定时，你可以进行一次DC15的智力（历史）检定。成功则该生物的检定获得等于你熟练加值的加值，你用史实向他谏言。要得到此加值，该生物必须能理解你说的话。

调查员investigator
你明察秋毫，能发现最为细小的证据。你获得下述的好处：
·你的智力值增加1，最大上限为20。
·你得到对调查技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·你可以以一个附赠动作进行搜索动作。

医师medic
你掌握了医疗技术，获得下述的好处：
·你的感知值增加1，最大上限为20。
·你得到对医药技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·在一次短休息中，你可以为至多六个自愿的野兽或类人生物进行清创与包扎。为每个生物进行一次DC15的感知（医药）检定。成功则该生物在这次短休息中消耗一颗生命骰时，该生物可以不进行掷骰，改为恢复该生命骰可以恢复的最大生命值。一个生物在每次休息中只能这样做一次，无论它消耗了多少生命骰。

恐吓menacing
你让他人畏惧，获得下述的好处：
·你的魅力值增加1，最大上限为20。
·你得到对威吓技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·当你在你的回合进行攻击动作时，你可以将一次攻击替换为对一个处于你周围30英尺内、你能看见的类人生物的一次恐吓。进行一次魅力（威吓）检定，对抗目标的感知（洞察）检定。若你的检定成功，目标变得恐慌，直到你下个回合的结束。若你的检定失败，则目标不会因你使用此法而变得恐慌，持续1小时。

自然学家naturalist
你对自然的广泛研习使你获得下述的好处：
·你的智力值增加1，最大上限为20。
·你得到对自然技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·你学会了德鲁伊伎俩和侦测毒性和疾病法术。你可以施展侦测毒性和疾病一次而不消耗法术位，你在完成一次长休息时恢复此能力的使用次数。

见微知著perceptive
你磨炼自己的感官，直至明察秋毫。你获得下述的好处：
·你的感知值增加1，最大上限为20。
·你得到对观察技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·若你能同时看和听，则在被轻度遮蔽obscured的区域中，你的感知（观察）检定不会承受减值。

表演家performer
你掌握了表演艺术，足以驾驭各种舞台。你获得下述的好处：
·你的魅力值增加1，最大上限为20。
·你得到对表演技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
点当表演时，你可以试图干扰一个能看到并听到你的类人生物。进行一次魅力（表演）检定，对抗该类人生物的感知（洞察）检定。若你的检定成功，则你吸引了他足够的注意力，让他在进行感知（观察）和智力（调查）检定中获得劣势，直到你停止表演。

妙手空空quick-fingered
你灵巧的指尖足以进行各种手上功夫。你获得下述的好处：
·你的敏捷值增加1，最大上限为20。
·你得到对手上功夫技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·以一个附赠动作，你可以进行一次敏捷（手上功夫）检定来完成下面的行为之一：将某物放到某人身上、隐藏一个生物身上的某个物体、偷走一个钱包、或是从口袋里拿出什么东西。

巧舌如簧silver-tongued
你的口才让你能更好的欺诈他人。你获得下述的好处：
·你的魅力值增加1，最大上限为20。
·你得到对欺瞒技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·当你在你的回合进行攻击动作时，你可以将一次攻击替换为对一个处于你周围30英尺内、你能看见的类人生物的一次唬骗。进行一次魅力（欺瞒）检定，对抗目标的感知（洞察）检定。若你的检定成功，你的移动不会导致来自目标的借机攻击、并且你对它的攻击检定获得优势；两个好处都持续到你下个回合的结束或直到你在一个其他目标上使用此能力。若你的检定失败，则目标不会因你使用此法而被唬骗，持续1小时。

隐秘行动stealthy
你知道怎么躲藏才能达到最好的结果。你获得下述的好处：
·你的敏捷值增加1，最大上限为20。
·你得到对隐匿技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·若你处于躲藏，你可以在开阔地移动至多10英尺而不会让自己现身，只要你结束此移动的位置不会让你被清楚的看到。

生存专家survivalist
你掌握了荒野的知识，获得了下述的好处：
·你的感知值增加1，最大上限为20。
·你得到对生存技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·你学会警报术法术。你可以施展它一次而不消耗法术位，你在完成一次长休息时恢复此能力的使用次数。

神学家theologian
你对于宗教的不懈研究让你获得了下述的好处：
·你的智力值增加1，最大上限为20。
·你得到对宗教技能的熟练。若你已经熟练于该技能，你在使用它进行检定时，加上双倍的熟练加值。
·你学会了诡术和侦测善恶法术。你可以施展侦测善恶一次而不消耗法术位，你在完成一次长休息时恢复此能力的使用次数。


武器工具专长.html

破解奥秘：专长
基于我们调研的结果和推特上的许多要求（想联系我请@mikemearls），本月的破解奥秘介绍了为五版游戏设计的新专长。在详细描述专长前，首先让我们谈谈专长的设计和在游戏中，专长的定位。
首先，因为使用专长是一项可选规则，永远不要默认一个特定的专长会是游戏中的一部分。例如，职业不应该指向一个专长，而专长永远不应该作为职业特性得到。所以，我们无法依赖专长来改变核心规则提供的动作和能力的机制。例如，一个专长让你成为千王之王，它不应该让DM为你使用特殊的赌博规则。取而代之的是，这样的专长可能会让你在感知检定中得到加值，以反映你阅读人心的能力，并在几率游戏中让你在属性检定中得到优势。
同样重要的是，专长不应该涉及到我们意在让DM自行判断或调整的机制层面。例如，一个允许你获得假身份的专长的描述应该允许不具有此专长的角色仍能尝试进行这样的欺瞒。此专长也许会给予你在一项或多项技能上的熟练，在魅力上的加值，和特殊的在化身为经过训练的假身份时的好处（例如一次重投），所有的好处都能提高你的成功率。但这不应该是组织没有专长的角色在属性检定和优秀的角色扮演后做到同样的使用假身份的障碍。
在机制上，专长也意味着多合一的选项。我们避免了专长链，也试图避开对于角色的熟练或职业的要求（除非这不可避免）。专长是一个对应其基础的工具包，可以为任何角色提供好处。
最后，专长应该用于勾勒出你角色的特性。通过创造像是斗殴高手或神射手这样名字的专长，我们使用了你可以想象出的形象来帮你描述角色。通过在世界中占得一席之地——一个鲜明的形象——专长可以在不超出定义角色的职业特性的基础上，添加额外的风味和血肉。

武器精通专长weapon mastery feats
首先来看看范例的专长设计吧。我觉得，创造一系列的提高角色对于特定武器的适性的专长会很cool，就像是长武大师这样。这会是怎样的呢？

战锤大师Warhammer master
当你以一把战锤击中一个生物时，该生物必须通过一次力量豁免检定（DC 8+你的熟练加值 +你的力量调整值），否则被击倒。
此外，你可以用你的战锤击飞敌人的盾牌。若你击中一个使用盾牌的生物，你可以让这次攻击不造成伤害，并强迫该生物丢下盾牌。

为什么我讨厌此专长
对于使用战锤的角色创造出的专长的第一版本有着巨大的问题。首先，它在每次角色攻击时，触发了额外的掷骰。这在低等级是可以接受的，但随着等级提高和多重攻击，它会很快失控。
击飞敌人的盾牌很有趣——但这应该是任何角色都能尝试的。把它限于一个专长会限制游戏的灵活性。你可以说，任何人都能尝试这样的动作，但此专长描述能力的方式似乎暗示了只有具有此专长的角色才能成功。这个区域是我希望DM自行裁定的部分，而非以死板的规则让游戏变得臃肿。
最后，此专长相当狭窄。它只用于一项武器，但实际效果其实可以作用在几乎所有的钝击武器上。
这是个不同的版本。

毁灭之手fell handed
你是手斧，战斧，巨斧，战锤和大槌的大师。你在使用任意上述武器时得到下述的好处：
·你在使用该武器进行攻击时，在攻击检定中得到+1加值。
·当你在使用该武器进行近战攻击检定具有优势并击中时，若两次d20中较低的结果也能击中目标，则你可以击倒目标。
·当你在一次以该武器进的近战攻击检定具有劣势时，若攻击失手但两次d20中较高的结果可以击中目标，则目标受到等于你力量调整值（最低0）的钝击伤害。
·若你在使用该武器时，使用协助动作来援助友方的近战攻击，你会暂时性的将目标的盾牌打到一旁。友方不仅在那次攻击检定中得到优势，若他的目标使用盾牌，他也在改检定中得到+2加值。

为什么我喜欢此专长
这个改进后的专长有许多部分让我喜欢。首先，他为角色提供了更多的选择。我试过将它用于重武器，但这个范围更适合通常与矮人相关的武器。
攻击加值是个基础的，作用在你进行的每次攻击上的调整值，无需任何讨厌的处理或打断。
对于优势和劣势的好处让你能更灵活的进行战斗。它反映了，作为钝击武器的大师，你能将优势转化为难以承受的打击，而即使处于劣势仍能造成伤害。
最后，对于协助的额外好处在不改变规则的情况下提供了一种适用面窄但有用的选项。这样的好处提高了你可以进行的一个标准动作的好处，而你的熟练正是好处的来源。它并没有阻止其他角色在使用协助动作时进行同样的行为。它给了DM裁决的空间：当你的训练可以让这种行为自动发生时，其他角色需要一些其他检定来做到同样的事。
当然，我们的测试对此专长的定稿起到决定性的作用，但这也为你提供了如何向游戏中添加专长的垫子。
本文章的剩余篇幅将提供一系列的新专长，每个都基于上述的设计规则。每个专长也都有一段评论来解释背后的用意。通过提供更多专长的创意，我们希望你们的反馈能告诉我们如何进一步调整，和你们希望从我们这里见到的。

剑刃精通blade mastery
你精通短剑，长剑，弯刀，细剑和巨剑。你在使用任意上述武器时得到下述的好处：
·你在使用该武器进行攻击时，在攻击检定中得到+1加值。
·在你的回合，你可以使用你的反应来进入一种招架姿态，只要你手上有该武器。这令你的AC得到+1加值，直到你的下个回合的开始或你不再握着该武器。
·当你以该武器进行一次借机攻击时，你在攻击检定中具有优势。

为什么我喜欢此专长
这个专长相当简单，但同时提供了攻防两端的助益。
对于攻击检定的加值反应了你对于剑刃武器的专攻。数值很简单不会拖累游戏。
第二点出自把剑当做优秀的防御武器的点子，与战斧，战锤相比，这是额外的优势。通过专注于防御而非寻找机会反攻，你让自己更难被击中。
最后一点与招架相反。若你放弃防御，当你抓住敌人分心的时候，你就能刺得更快更准。

链枷精通flail mastery
链枷是一种技巧性的武器，但你花费了许多时间来精通它。你得到下述的好处：
·你在使用链枷进行攻击时，在攻击检定中得到+1加值。
·在你回合以一个附赠动作，你可以让你的链枷伸展，以打击到目标的盾牌的后方。直到此回合结束，你以链枷进行的攻击检定在对抗任何使用盾牌的目标时，得到+2加值。
·当你以一次借机攻击，使用链枷击中一个敌人时，目标必须通过一次力量豁免检定（DC 8+你的熟练加值+你的力量调整值）否则被击倒。

为什么我喜欢此专长
我研究了武器精通专长，而我认为它们需要具有不同的风味。对于剑的版本而言，设计相当中规中矩，因为这是种相当常见的武器。而对于其他武器而言，我希望表现出更多的特异性以吸引玩家。因此，链枷精通专攻于对抗盾牌和击倒敌人，这反应了链枷扫过盾牌后方和缠住敌人腿部的攻击方式。

矛精通spear mastery
虽然矛是种容易学习的武器，你长期磨练为你带来了回报。你得到下述的好处。
·你在使用矛进行攻击时，在攻击检定中得到+1加值。
·当你使用矛时，伤害骰从d6变更为d8；若以双手使用，其伤害骰从d8变更到d10。（若其他特性已经提高了武器的伤害骰，则此好处无效，）
·你可以举起矛来应对冲锋。以一个附赠动作，选择一个你能看到的，距离你至少20英尺外的生物。若该生物在其下个回合移动到了你矛的触及之内，你可以以你的矛对它进行一次近战攻击，作为一个反应。若这次攻击击中，目标受到额外的1d8点穿刺伤害，若你双手持矛，则改为造成1d10点穿刺伤害。若该生物在移动前使用了撤离动作，则你无法使用此能力。
·在你回合以一个附赠动作，你可以在你回合的剩余时间内，增加你矛的触及5英尺。

为什么我喜欢此专长
此专长和其他武器精通专长似乎不属于同一系列，因为它作用在一件简易武器上。和其他专长一样，它也提供了攻击上的+1加值，但它同时提高了伤害以让它能与军用武器相比较。
第三点出自把矛作为有效的防御武器的想法。第五版中没有应对冲锋的特殊动作。而此专长通过在敌人从较远处向你移动时触发的效果加以解决。通过撤离来避免受伤反应了角色注意地进入你的触及之内，这也让结算更加简单。DM也无需检查你是否要攻击进入范围内的每个角色。
额外的触及是一点微小的优势，但这也以简单的方法反应了矛的优势。

工具专长
武器是很有趣的，但专长意在辅助游戏的所有部分。最后，这里有几个专长提供对于工具的擅长和符合背景的相关能力。

炼金师alchemist
你学习了炼金术的奥秘，并长于其实践，这提供了下述的好处：
·你的智力值提高1，至多20。
·你得到炼金术士设备的熟练。若你已经对其具有熟练，你在使用它进行的检定时，将熟练加值的两倍加到检定中。
·以一个动作，你可以鉴定你身边5英尺内的一瓶药水，如同你已经尝过了它。你必须能看到该液体，此好处才会生效。
·通过任何短休息时间的准备，你可以临时性的提高一瓶任意稀有度的治疗药水的药效。要使用此好处，你必须有炼金术士设备，而药水必须在触及之内。若药水在短休息结束后1小时之内被饮下，喝下药水的生物可以忽略药水的掷骰并回复该药水能恢复的最大生命值。

窃贼burglar
你以自己的灵敏和对隐秘行动的研究为傲。你得到下述的好处：
·你的敏捷值提高1，至多20。
·你得到盗贼工具的熟练。若你已经对其具有熟练，你在使用它进行的检定时，将熟练加值的两倍加到检定中。

美食家gourmand
你掌握了许多食谱，这允许你通过合适的方式准备出佳肴。你得到下述的好处：
·你的体质值提高1，至多20。
·你得到厨师用具的熟练。若你已经对其具有熟练，你在使用它进行的检定时，将熟练加值的两倍加到检定中。
·以一个动作，你可以检查你周围5英尺内的饮品或一碟食物，以确定它是否被下毒，只要你能看到并闻到它。
·在一次长休息中，你可以准备并提供一场盛筵，来帮助你和你的盟友从冒险中恢复，只要你有合适的食物，厨师用具和其他供给。这场盛筵可供最多六人食用，任何参与者在这次长休息的结束时恢复两颗额外的生命骰。此外，任何参与者在接下来的24小时中，在对抗疾病的体质豁免检定中具有优势。

易容大师master of disguise
你塑造自身个性，阅读他人个性的能力值得惊叹。你得到下述好处：
·你的魅力值提高1，至多20。
·你得到易容工具的熟练。若你已经对其具有熟练，你在使用它进行的检定时，将熟练加值的两倍加到检定中。
·若你用一小时观察一个生物，你可以之后消耗8小时来创造一套易容形象，让你能快速的易容成该生物的样子。制造易容形象需要一个易容工具。你必须如常进行检定来易容你自己，但你可以以一个动作来化为该易容形象。

为什么我喜欢这些专长
工具是游戏中的充满趣味性的一部分，但有时DM需要格外工作来让它们生效。例如，厨师用具不常在常见的冒险中生效，因为它并未直接涉及到游戏的三大基石：战斗，交互和探索。在让工具提供的加值变得更高之外，上面的专长也试着让它们得到额外的用途。当然，盗贼工具是个例外，因为游戏中的锁和陷阱是如此地常见，专长提供的加值本身已经很有价值了。


新法术

新手法术
此文档提供了用于测试的法术，均为1级法术或戏法。

引用

边栏：测试材料
此处提供的材料用于进行测试并激发你的想象。这些游戏机制尚处于草稿形态，可以在你的战役中使用，但为经过完整的游戏开发步骤进行琢磨。它们不是此游戏官方的一部分，不允许用于D&D冒险者联盟事件。
作为典型的破解奥秘文章，此选项并未为兼职进行调整。
若我们决定将此材料变为官方的，它会给予你们的反馈进行补强，在之后在一本D&D规则书中出现。

法术列表
吟游诗人
1级
引导之手（预言系，仪式）
操偶术（惑控系）
感知情绪（预言系）
惊醒（惑控系）
玄秘合唱（幻术系）

牧师
戏法（0级）
光耀之手（塑能系）
亡者丧钟（死灵系）
暂借美善（防护系）

1级
典礼术（咒法系，仪式）
引导之手（预言系，仪式）

德鲁伊
戏法（0级）
虫群孳生（咒法系）
原初蛮击（变化系）

1级
引导之手（预言系，仪式）
魔法圈套（防护系）
野性机敏（变化系）

圣武士
1级
典礼术（咒法系，仪式）

游侠
1级
魔法圈套（防护系）
惊醒（惑控系）
野性机敏（变化系）
西风打击（变化系）

术士
戏法（0级）
虫群孳生（咒法系）

1级
混乱箭（塑能系）
惊醒（惑控系）

邪术师
戏法（0级）
虫群孳生（咒法系）
亡者丧钟（死灵系）

1级
造成恐惧（死灵系）
治愈灵药（咒法系）
操偶术（惑控系）
感知情绪（预言系）

法师
戏法（0级）
虫群孳生（咒法系）
亡者丧钟（死灵系）

1级
造成恐惧（死灵系）
引导之手（预言系，仪式）
治愈灵药（咒法系）
操偶术（惑控系）
感知情绪（预言系）
魔法圈套（防护系）
惊醒（惑控系）

法术详述
下述法术以首字母进行排列。

引导之手guiding hand
1级预言系（仪式）
施法时间：1分钟
距离：5英尺
法术成分：V，S
持续时间：专注，至多8小时
你在距离内、一处你能看见的、未被占据的空间内创造出发着微光的微型虚体手。手在持续时间内始终存在，但若你进行传送或你旅行到另一个存在位面时则会消失。
当手存在时，你说出一个重要的地标，例如一座城市、山峰、城堡、或战场，只要这个地点和你处于同一存在位面。历史上必须有人曾造访过那里并在地图上标记过它。若该地标不存在于任何地图上，则此法术失效。否则，当你向着手移动时，它将以你移动的相同速度远离你移动，而它会向着地标的方向移动，总是与你相距5英尺。
若你并未向着手的方向移动，它会留在眼底，直到你这样做，并会每1d4分钟一次，示意你跟随。

治愈灵药healing elixir
1级咒法系
施法时间：1分钟
距离：个人
法术成分：V，S，M（炼金师工具）
持续时间：24小时
你创造出一瓶简易包装的治愈灵药，它出现在你的手中。灵药将在持续时间内或被服食前保持存在，之后瓶子会消失。
以一个动作，一个生物可以饮下灵药或将它用于另一个生物。饮用者恢复2d4+2点生命值。

操偶术puppet
1级惑控系
施法时间：1动作
距离：120英尺
法术成分：S
持续时间：立即
你的手势强迫一个处于距离内、你能看见的类人生物进行一次体质豁免检定。检定失败则目标必须以至多等于其速度、向着一个你选择的方向移动。此外，你可以令目标扔下它正持握的物品。此法术对于免疫于被魅惑的类人生物没有效果。

感知情绪sense emotion
1级预言系
施法时间：1动作
距离：个人
法术成分：V，S
持续时间：专注，至多10分钟
你调整自己的感官，以在持续时间内接收到他人的情感。当你施展此法术时，和直到此法术结束前你每个回合的动作，你可以将感官专注于一个处于你周围30英尺内、你能看见的类人生物。你立即了解到目标主要的情绪，例如喜爱、愤怒、痛苦、恐惧、镇静、或是其他的。若目标实际上并非类人生物，或免疫于被魅惑，你会感受到它具有镇静的情绪。

惊醒sudden awakening
1级惑控系
施法时间：1额外动作
距离：10英尺
法术成分：V
持续时间：立即
处于距离内的每个由你选择的睡眠中的生物会醒来，然后每个处于距离内的俯卧生物可以不消耗任何移动力的站起来。

玄秘合唱unearthly chorus
1级幻术系
施法时间：1动作
距离：个人（30英尺半径）
法术成分：V
持续时间：专注，至多10分钟
一种你选择形式的音乐在你周围30英尺半径内播放。音乐声可以转过拐角传播，并能在最远100英尺外听到。音乐随着你移动，在持续时间内始终以你为中心。
直到此法术结束，你进行魅力（表演）检定时获得优势。此外，你每回合可以使用一个额外动作来诱骗一个处于你周围30英尺内、由你选择的、能看到你，听到音乐的生物。该生物必须进行一次魅力豁免检定。若你或你的伙伴正在攻击它，该生物将自动通过此豁免检定。检定失败则只要在该生物能听到音乐的时间内，和之后的1小时中，该生物对你变得友善。在对以此法术被变得友善的生物进行魅力（欺瞒）和魅力（劝诱）检定时，你获得优势。

暂借美善virtue
防护系戏法
施法时间：1动作
距离：接触
法术成分：V，S
持续时间：1轮
你接触一个生物，为它注入活力。若目标具有至少1点生命值，它得到等于1d4+你的施法属性调整值的临时生命值。此临时生命值在此法术结束时消失。

野性机敏wild cunning
1级变化系（仪式）
施法时间：1动作
距离：120英尺
法术成分：V，S
持续时间：立即
你呼唤荒野之魂来协助你。当你施展此法术时，选择下述效果之一：
·若距离内的地面上有任何踪迹，你会了解到它们在哪，并且你在追踪这些踪迹所进行的感知（生存）检定中获得优势，持续1小时或直到你再次施展此法术。
·若距离内有可食用的食物，你会了解到它，并知道该去哪里找到它。
·若距离内有干净的饮用水，你会了解到它，并知道该去哪里找到它。
·若距离内有对于你和你的盟友的合适的庇护所，你会了解到它，并知道该去哪里找到它。
·让精魂去收集木材用于生火，并使用你的补给来在区域内建起一座营地。精魂会在石圈中间建起火堆，搭起帐篷，解开铺盖，并拿出所有口粮和水用于饮食。
·让精魂立即拆除一处营地，这包括了扑灭柴火，收起帐篷，打好背包，并埋起任何垃圾。

新法术
以下新咒法系法术出现于术士和法师的法术列表中。

召唤巴古拉魔conjure Barlgura
4级咒法系

施法时间：1 动作
距离：60英尺
法术成分：V，S
持续时间：至多10分钟

你召唤出一只巴古拉魔，出现在距离内你能看到的一处未被占据的格子内。巴古拉魔会在生命值降为0或法术结束时消失。
巴古拉魔对所有非恶魔处于敌对状态。为巴古拉魔投先攻，其具有自己的回合。在其回合的开始，其会向着最近的被其视为非恶魔的单位移动并攻击。若两个或更多生物与其的距离相等，其会随机选择一个攻击。若其无法看见任何潜在的敌人，这只巴古拉魔会向随机方向移动并搜索敌人。
作为施放此法术的一部分，你可以使用在24小时之内被杀的一个智能类人生物的血在地上绘制一个法阵。法阵大到可以包括你在的格子。在法术的持续时间内，被召唤来的巴古拉魔无法穿过法阵或以其中的任何人作为目标。

召唤狂战魔conjure hezrou
7级咒法系

施法时间：1 动作
距离：60英尺
法术成分：V，S，M（价值至少100gp的食物，法术会消耗此材料）
持续时间：专注，至多1小时

你召唤出一只狂战魔，出现在距离内你能看到的一处未被占据的格子内。狂战魔会在生命值降为0或法术结束时消失。
狂战魔的态度和用作此法术的施法材料的食物的价值相关。为狂战魔投先攻，其具有自己的回合。在狂战魔的回合的开始，DM秘密为你投一次魅力检定，此检定中，你得到等于食物的价值除以20的加值。此检定的DC开始于10，每轮增加2。只要你通过了这次魅力检定，你就可以命令狂战魔并且它必须遵守。
若此检定失败，此法术不再需要专注，而恶魔也不再处于你的控制之下。狂战魔之后会专注于吞食任何它能看到的尸体。若当前没有足够的肉，它会攻击最近的生物并吃掉任何被它杀害的生物。若其生命值降低到其最大生命值的一半以下，其会返回深渊。
作为施放此法术的一部分，你可以使用在24小时之内被杀的一个智能类人生物的血在地上绘制一个法阵。法阵大到可以包括你在的格子。在法术的持续时间内，被召唤来的狂战魔无法穿过法阵或以其中的任何人作为目标。

召唤次等恶魔 conjure lesser demon
3级咒法系

施法时间：1 动作
距离：60英尺
法术成分：V，S，M（来自一个于24小时之内被杀的智能人形生物身上的一剂血液）
持续时间：专注，至多1小时

你召唤出至多共计8只的原魔mane或怯魔dretch，出现在距离内你能看到的一处未被占据的格子内。每只原魔或怯魔会在生命值降为0或法术结束时消失。
恶魔对于所有生物均处于敌对。将被召唤出的恶魔作为一个小组投一次先攻，其具有自己的回合。恶魔们回尽全力攻击最近的非恶魔生物。
作为施放此法术的一部分，你可以使用法术成分中的鲜血在地上绘制一个法阵。法阵大到可以包括你在的格子。在法术的持续时间内，被召唤来的恶魔无法穿过法阵或以其中的任何人作为目标。这样使用法术材料会消耗它。
升环效果：当你使用6级或7级法术位施放此法术时，你召唤出16只恶魔。当你使用8级或9级法术位施放此法术时，你召唤出32只恶魔。

召唤影魔conjure shadow demon
4级咒法系

施法时间：1 动作
距离：60英尺
法术成分：V，S，M（来自一个于24小时之内被杀的智能人形生物身上的一剂血液）
持续时间：专注，至多1小时

你召唤出一只影魔，出现在距离内你能看到的一处未被占据的格子内。影魔会在生命值降为0或法术结束时消失。
为影魔投先攻，其具有自己的回合。只要其可以在每个回合攻击一个生物并不在一个明亮格子内开始回合，你便可以为其下达命令而其也会遵守命令。若上述两点之一未得到满足，影魔立即进行一次魅力检定，对抗你的魅力检定。若你在此检定中失败，此法术不再需要专注，而恶魔也不再处于你的控制之下。若恶魔距你的距离超过100英尺，则其在此检定中自动成功。
作为施放此法术的一部分，你可以使用在24小时之内被杀的一个智能类人生物的血在地上绘制一个法阵。法阵大到可以包括你在的格子。在法术的持续时间内，被召唤来的影魔无法穿过法阵或以其中的任何人作为目标。

召唤弗洛魔conjure vrock
5级咒法系

施法时间：1 动作
距离：60英尺
法术成分：V，S，M（价值至少100gp的一颗宝石，法术会消耗此材料）
持续时间：专注，至多1小时

你召唤出一只弗洛魔，出现在距离内你能看到的一处未被占据的格子内。弗洛魔会在生命值降为0或法术结束时消失。
弗洛魔的态度和用作此法术的施法材料的宝石的价值相关。为弗洛魔投先攻，其具有自己的回合。在弗洛魔的回合的开始，DM秘密为你投一次魅力检定，此检定中，你得到等于宝石的价值除以20的加值。此检定的DC开始于10，每轮增加2。只要你通过了这次魅力检定，你就可以命令狂战魔并且它必须遵守。
若此检定失败，此法术不再需要专注，而恶魔也不再处于你的控制之下。弗洛魔在其下个回合不会进行动作，其会使用其心灵感应能力告诉其能看到的任何生物，它会为了财宝战斗。给弗洛魔最昂贵的宝石的生物可以在接下来的1d6轮命令它。这段时间结束后，其会再次开出价码。若没人在恶魔的下个回合前提供给它财宝，其会在返回深渊前，攻击最近的生物1d6轮。
作为施放此法术的一部分，你可以使用在24小时之内被杀的一个智能类人生物的血在地上绘制一个法阵。法阵大到可以包括你在的格子。在法术的持续时间内，被召唤来的弗洛魔无法穿过法阵或以其中的任何人作为目标。

新法术
以下的现代风格法术都很适合术士，邪术师，或法师的法术列表。其中带有?标记的法术也很适合圣武士法术列表。

小法术(0环)
开关术

1环
无误传达
远程接入

2环
秘术骇入
数码魅影
获得载具?

3环
故障术
屏蔽摄像
防护弹道

4环
召唤智机
一分不差
系统后门

5环
问道城市
设备崩溃

科技魔法
这里的某些法术带有一个特殊的描述符：科技魔法。这些法术可以正常施放，但这些“科技魔法”描述符表示它们的魔力是与计算机系统及电子设施相辅相成的。

秘术骇入(Arcane Hacking)
2环变化系(科技魔法)
施法时间：单动作
距离：自身
成分：语言，姿势，材料(黑客工具)
持续时间：专注，至多1小时
你在所有使用黑客工具来通过异地系统(foreign system)突破软件加密或网络防护的智力检定上获得优势。这个法术同时也允许你用黑客工具进行智力检定来对抗保护性法术的施法者的法术豁免DC，以破解2环或更低的保护性法术，比如“秘法锁”或“守卫刻纹”。
升环效果：当你用3环或更高环的法术位来施放这个法术时，你能试着反制一个环数小于等于你所用的法术位的用来保护系统的法术。

问道城市(Commune with City)
5环预言系(仪式)
施法时间：1分钟
距离：自身
成分：语言，姿势
持续时间：立即
你暂时与城市心灵交汇并获得关于周遭地区的知识。
在地表，该法术给予你关于你1里之内的区域的知识。在下水道和其他地下区域，你获得关于你600尺之内的区域的知识。
你立刻知晓由你选择的以下相关秘密中的最多三项。
?地形与水体
?常见的建筑，植物，动物，或智能生物。
?强大的(CR1或更高)天族(celestials)，精类，魔族(fiends)，元素，或不死生物。
?来自其它位面(planes of existence)的影响
?电流，无线信号，及活跃的运输路线和轨道
举例来说，你可以得知该地区内强力不死生物的位置，主要电力或电磁干扰(interference)的来源所在，以及任何附近公园的位置。

召唤智机(Conjure Knowbot)
2环咒法系(科技魔法)
施法时间：单动作
距离：接触
成分：语言，姿势
持续时间：10分钟
你触碰单个计算机化的装置或计算机系统以召唤出一个智能机器人——一个具有一定知觉的带有你部分技巧和计算机能力的软件。在法术持续期间，你能用一个附赠动作来让智能机器人执行一项通常需要一个动作的与计算机相关的任务。智能机器人使用你的能力值和熟练加值(包括你对黑客工具的熟练，如果适用的话)来进行智力检定。
你与智能机器人之间有着有限的心灵连结，最远到智能机器人被召唤出的那个设备或系统外500尺处。如果你离开这个范围，智能机器人将在2d4轮内消失，就如同法术结束一般。再次进入范围内将使连结立刻恢复。
智能机器人被约缚于创造它的系统，它会待在那里直到它被解消或法术结束。
升环效果：当你用5环或更高环的法术位来施放这个法术时，法术的持续时间增加到1小时。此外，你和智能机器人的心灵连结有效范围扩大到1000尺，若你离开连结范围，智能机器人仍会执行最后一道直接命令直到法术结束。

数字魅影(Digital Phantom)
2环防护系(科技魔法)
施法时间：单动作
距离：自身
成分：语言，姿势，材料(一小段铜质电线)
持续时间：专注，至多1小时
该法术将主动隐藏你在系统中的存在。在法术持续期间，你和任意你选定的你的本地网络用户在避开管理员，智能机器人，追踪软件等物侦测的智力检定上获得+10加值。当你和你选定的用户在法术生效期内离开任何系统时，该系统中你先前的存在迹象都会被抹去。

获得载具(Find Vehicle)
2环咒法系
施法时间：10分钟
距离：30尺
成分：语言，姿势
持续时间：8小时
你召唤出一个形态为你选择的一种非军用陆地载具的精魂，出现在范围内的一个未被占据的位置。
该载具有着和同类载具一样的数值，除了它的起源(origin)是天界，精类，或炼狱(由你决定)。载具的物理特征将在一定程度上反映出它的起源。比如说，一辆炼狱多功能车(SUV)可能是漆黑色的，并有着彩色的窗户和外观秽恶的前格栅(front grille)。
你和你召唤出的载具有着一种能让你超常驾驶它的超自然连结。当你驾驶获得的载具时，你视为熟练于这种载具，并能在与驾驶该载具有关的能力值检定上加上双倍的熟练加值。当驾驶该载具时，你能让你施放的任何目标只有你的法术也以载具为目标。
如果该载具的HP降到0，它就会消失，没有任何物理形态会留存下来。你也能在任何时候以一个动作解除载具的连结，使其消失。
你不能利用此法术同时连结多个载具，以一个动作，你能在任何时候解除载具的连结，使其消失。
升环效果：当你用3环或更高环的法术位来施放这个法术时，你能召唤一个足够容纳六个中型生物的非军用水面载具。当你用3环或更高环的法术位来施放这个法术时，你能召唤一个足够容纳十个中型生物的非军用空中载具。当你用7环或更高环的法术位来施放这个法术时，你能召唤任何种类的载具，只要DM允许。

故障术(Haywire)
3环惑控系(科技魔法)
施法时间：单动作
距离：90尺
成分：语言，姿势
持续时间：专注，至多1分钟
该法术能让电子设备发生故障，令其无法使用。每个处于中心由你选择的一个半径10尺的球形内的电子设备在位于范围内时都会随机运作。没有被生物所持有的设备将直接受到影响。如果一台电子设备被一个生物所持有，该生物必须通过一个感知豁免检定，否则设备将受到影响。
在每个你的回合开始时，为每个受影响的设备投一个d6骰来决定它的行为。除非特别标明，否则在法术生效期间这些行为将持续到你的下个回合开始。
1：设备关闭且需要重启，在设备重启前不要再为它掷骰。
2-4：设备无法运行。
5：设备功率骤增，对其持有者(如果有的话)与设备5尺内的一个随机生物造成电击。每个受影响的生物必须进行一个对抗法术豁免DC的敏捷豁免掷骰，失败则受到6d6点闪电伤害，成功的话则伤害减半。
6：设备如常运行。
升环效果：当你用4环或更高环的法术位来施放这个法术时，每比3环高一环就能使法术影响范围的半径增加5尺。

无误转达(Infallible Relay)
1环预言系(科技魔法)
施法时间：单动作
距离：自身
成分：语言，姿势，材料(一部手机)
持续时间：专注，至多10分钟
通过这个法术，你能将任何你先前与之交谈过的生物作为其目标 ，只要你们俩还在同一个位面(plane of existence)中。当你施放这个法术，100尺内最近的运作中的电话或其它类似交流工具开始鸣响。如果目标附近没有合适的装置，则法术失败。
目标必须通过一个魅力豁免检定否则必须响应你的呼叫。一旦连接完成，该呼叫便会清晰无比且在通话或法术结束前无法中断。你能随时结束通话，但目标必须通过一个魅力豁免检定才能结束通话。

屏蔽摄像(Invisibility to Cameras)
3环幻术系（科技魔法）
施法时间：单动作
距离：10尺
成分：语言，姿势，材料(一些黑色的纸)
持续时间：专注，至多1分钟
在法术持续时间内，由你选择的四名范围内生物将无法被电子传感器和相机所侦测到。只要还在目标身上，目标所穿着或携带的任何东西也无法被侦测到。目标在视觉中依然可见。

开关术(On/Off)
变化系小法术（科技魔法）
施法时间：单动作
距离：60尺
成分：语言，姿势
持续时间：立即
这个小法术能让你开启或关闭任何范围内的电子设备，只要这个电子设备在外部有很明确的开关。任何需要基于软件来进行开启或关闭的电子设备都不受开关术的影响。

防护弹道(Protection from Ballistics)
3环防护系
施法时间：单动作
距离：接触
成分：语言，姿势，材料(一枚弹壳)
持续时间：专注，至多10分钟
本法术能强化目标的躯体以对抗子弹的效果。在法术结束前，目标获得对非魔法子弹伤害的抗性。

远程接入(Remote Access)
1环变化系(科技魔法)
施法时间：单动作
距离：120尺
成分：语言，姿势
持续时间：10分钟
你能如同握于掌中般使用范围内的任何电子设备。这不是一个心灵遥控(telekinesis)效应。此外，该法术能让你以电子方式模拟一个装置的机械性能。你只能使用这个装置的一般功能。你只能同时用远程访问来使用一台装置。

设备崩溃(Shutdown)
4环变化系（科技魔法）
施法时间：单动作
距离：120尺
成分：语言，姿势
持续时间：专注，至多1分钟
本法术能关掉范围内所有没被生物所持用(wielded)或直接控制的电子设备。如果范围内的某个电子设备正被某个生物所使用，该生物必须通过一个体质豁免检定才能阻止设备关闭。在本法术生效期间，范围的任何电子设备都无法启动或重启。

一分不差(Synchronicity)
4环惑控系
施法时间：单动作
距离：接触
成分：语言，姿势
持续时间：专注，至多1小时
你所触碰的生物在法术生效时间内感觉到现实按照它的喜好而扭曲。目标不会被任何普通延误所扰。红绿灯总是绿的，总有电梯在等候着它，出租车总能在拐角边找到。目标能以全速穿过密集的人群，由目标的移动引起的借机攻击则处于劣势，
毫无延误能使得目标在敏捷(隐匿)检定上获得优势，因为它总能找到方便的掩护。除此之外，目标在所有驾驶载具的能力值检定上都具有优势。

系统后门(System Backdoor)
4环变化系(科技魔法)
施法时间：1分钟
距离：个人(Personal)
成分：语言，姿势，材料(黑客工具)
这个法术能让你绕开系统防护以秘密登录其它系统。你创建的登录能让你在任何未经科技魔法强化的系统中拥有管理员权限。该登录能击败任何3环或更低的科技魔法法术。
一但法术结束，登录和权限就会被从系统中抹去。系统记录仍然会显示用户的活动，但用户标志(user identification)则无法被找到或追踪。
升环效果：当你用5环或更高环的法术位来施放该法术时，你能无视法术等级小于等于你所用法术位的科技魔法法术。


战斗风格.html

幽暗地域受限的战斗环境让战士，圣武士和游侠学会了利用自身的优势。以下新的战斗风格可以被上述三个职业选择。

近程射手close quarter shooter
你接受过在近距离进行远程攻击的训练。当你处于一个敌对的生物5英尺内进行一次远程攻击时，你在攻击检定上没有劣势。你的远程攻击忽视处于你周围30英尺之内的敌人的半掩蔽和四分之三掩蔽。最后，你在远程攻击检定中得到+1加值。

坑道斗士tunnel fighter
你擅长防守窄路，门扉和其他狭小空间。以一个额外动作，你可以进入一种防御姿态，直到你下个回合的开始。当处于防御姿态时，你可以进行借机攻击而无需使用你的反应，切你可以使用你的反应来对一个处于在你触及内时移动了超过5英尺的生物进行一次近战攻击。

战斗风格：水兵
下面的新选项可以被战士、圣武士和游侠选取作为战斗风格职业特性。
无论海盗、有经验的水手或经过专门训练的陆战队员，水兵可以轻松爬过船上的索具，游过波涛起伏的水域。适应了穿着轻甲和中甲，水兵可以不用依靠重甲和巨大的盾牌来保护自己。他们大多数使用双手武器或用一对利刃来战斗

水兵
只要你没有穿着重甲或使用盾牌，你拥有与你正常速度相等的游泳和攀爬速度，并且你获得AC+1的加成。

边栏：水兵设计说明
战斗风格是为一次有多个人物的游戏引入特别风味的一种好办法。在一个以大海为背景的战役里，你可以预期会发生许多在水上和在甲板上的战斗。游泳和攀爬速度在这个种环境里会非常方便，并且这些在其他区域也被证明很有用。
水兵的AC加成是有条件的，但这表现了水兵获得游泳或攀爬速度必须遵守的限制。另外，以船为背景的战役会将战役引向使用弯刀（表现为水手短弯刀）和匕首并且穿着轻甲的战士们。这个专门的AC加值为这个人物选项带来帮助。


职业变体规则.html

测试材料（以下略）

    此文档为所有《玩家手册》中的职业都提供了测试版的职业特性。
    《龙与地下城》的每一个职业都会在特定等级获得新的职业特性。你有没有想过要替换一个现有的职业特性？或者你想要更多职业特性的可选项？如果你对这两个问题的答案都是肯定的，那么下面的职业特性变体就适合你。
    以下的职业特性中，有些是对现有特性的替代，也有些是增强。详情请见下面的表格或变体职业特性的具体描述。如果特性被替代，你将无法享受原特性的好处，也无法满足前提为原特性的先决条件。如果特性被增强，你能在享受原有特性全部好处的同时获得新的能力。
    哪些选项可用于战役中的角色由DM决定。DM可以自由地禁止这些变体，允许所有这些变体，或让你可以使用其中一个选项。

所有职业
    下述职业特性变体适用于游戏中的所有职业

替换熟练项
4级及更高等级（增强属性值提升）
    当你通过职业获得属性值提升时，你能能同时将现有的一个技能熟练替换成一个你第1级职业的可选技能熟练（被替换掉的熟练项可以不是通过第1级职业获得的）。
    当你专注于一项其他技能时，就意味着你现有的一项技能正变得生疏。

引用

战斗大师的战技
    如果你习得了任何记载于战士的战斗大师武术范型中的战技，你能够使用文档中战士部分的附加选项。详见“替换战技”和“战技选项”。

野蛮人
    野蛮人能够使用以下特性。

生存本能
2级野蛮人特性（替代险境感知）
    你从以下技能中选择二项：驯兽、医疗、自然、察觉、生存。你获得选择技能的熟练项，并且在这些技能检定中可以使用双倍的熟练加值。

本能突袭
5级野蛮人特性（替代快速移动）
    当有生物在距离你15尺内的地方结束回合时，你能够以一个反应向该生物移动最多等于你速度一半的距离。此移动不会引发借机攻击。

吟游诗人
    吟游诗人能够使用以下特性。

吟游诗人法术
1级吟游诗人特性（增强施法）
    以下法术加入吟游诗人法术列表

１环 | ２环 | ３环 | ４环 | ５环 | ６环 | ７环 | ８环 | ９环
造成恐惧（XGE） | 援助术 | 群体治愈真言 | 魅影杀手 | 异界探知（仪式） | 英雄宴 | 律令痛苦（XGE） | 嫌恶术/关怀术 | 虹光法墙
七彩喷射 | 变巨/缩小术 | 缓慢术 |  | 拉瑞心灵联结（仪式） | 精神监狱（XGE） | 虹光喷射 | 迷宫术 |
命令术 | 心灵尖刺（XGE） | 迷你仆役（XGE） |  |  | 散射术（XGE） |  |  |
 | 镜影术 |  |  |  | 谭森变形术（XGE） |  |  |
 | 魅影之力 |  |  |  |  |  |  |

激励魔法
1级吟游诗人特性（增强诗人激励）
    当身上有诗人激励的生物施展一个法术时，该生物能够掷激励骰，将掷骰结果增加到法术造成的治疗或伤害中。这么做会消费掉激励骰。

替换法术
1级吟游诗人特性（增强施法）
    当你完成一次长休时，你能够将一个已知法术替换为吟游诗人法术列表中的另一个法术。新的法术环位必须与被替代的法术相同。

引用

规则小贴士：戏法也是法术
    戏法是不消耗法术位的0环法术，当一个特性对法术有效时，该特性也对戏法有效，除非特性的描述中有写明只作用于1环或更高的法术，或限制必须消耗法术位。

牧师
    牧师能够使用以下特性。

替换戏法
1级牧师特性（增强施法）
    当你提升此职业的等级时，你能够将一个已知戏法替换为牧师法术列表中的另一个戏法。

牧师法术
1级牧师特性（增强施法）
    以下法术加入牧师法术列表

１环 | ｜２环 | ｜３环 | ｜４环 | ｜５环 | ｜９环
造成恐惧（XGE）; 激愤斩 | ｜印记斩; ｜ | ｜活力灵光; ｜ | ｜生命灵光; ｜净化灵光 | ｜授予技能（XGE）; ｜光墙（XGE） | ｜律令医疗; ｜

引导神力：驾驭神力
2级牧师特性（增强引导神力）
    你能够消耗一次引导神力的使用次数来驱动法术。以一个附赠动作，你能够通过接触圣徽，并献上祈祷，来恢复一个已使用的1环法术位。

受祝击
8级特性神圣领域特性（替代神圣打击或强力施法）
    在战斗中，你受到神力的祝福。
    当你通过法术或武器攻击来伤害一个生物时，你能够对该生物造成额外1d8伤害。当你造成一次此伤害后，你直到自己的下一个回合到来前无法再次使用此特性。

德鲁伊
    德鲁伊能够使用以下特性。

替换戏法
1级德鲁伊特性（增强施法）
    当你提升此职业的等级时，你能够将一个已知戏法替换为德鲁伊法术列表中的另一个戏法。

德鲁伊法术
1级德鲁伊特性（增强施法）
    以下法术加入德鲁伊法术列表

戏法 | １环 | ２环 | ３环 | ４环 | ５环 | ６环 | ７环 | ８环 | ９环
酸液飞溅 | 典礼术（仪式，XGE） | 卜筮术（仪式） | 活力灵光 | 预言术（仪式） | 寒冰锥 | 石化术 | 徽记术 | 焚云术 | 群体变形术
 | 防护善恶 | 不灭明焰 | 元素武器 | 火焰护盾 | 拂晓（XGE） |  |  |  | 律令医疗
 |  | 变巨/缩小术 | 回生术 |  | 焚烧（XGE） |  |  |  |
 |  |  | 雷霆步（XGE） |  |  |  |  |  |
 |  |  | 沙墙（XGE） |  |  |  |  |  |

荒野伙伴
2级德鲁伊特性（增强荒野变形）
    你获得召唤呈现动物形态的精魂的能力：以一个动作，你能够消费一次荒野变形的使用次数来施展一次无需材料的寻获魔宠法术。
    当你以此方法施展该法术时，魔宠的类型从动物变成精类，同时魔宠会在经过你德鲁伊等级一半的小时数后消失。

战士
    战士能够使用以下特性。

战斗风格选项
1级战士特性（增强战斗风格）
    当你获得战斗风格特性时，你能够使用战斗风格变体（见最后）。
    同时技巧风格也会加入可选战斗风格列表。

技巧
    你从战斗大师武术范型的战技列表中习得一项战技。如果该战技需要豁免，则豁免DC为8+你的熟练加值+你的力量或敏捷调整值（由你选择）。
    你获得一个d6的卓越骰（此卓越骰与任何你能够其他方式获得的卓越骰累计）。此卓越骰可用于启动你的战技。卓越骰一经使用即消耗，并在完成一次短休或长休后恢复。

替换战技
1级特性（增强战技）
    如果你习得了任何记载于战士的战斗大师武术范型中的战技，当你完成一次长休时，你能够将一个已知战技替换为另一个战技。这一变化体现了你对第二天的身心准备。

战技选项
1级特性（增强战技）
    如果你能够使用战技，以下战技将加入可选列表。使用战技的能力可以通过战斗大师武术范型、技巧战斗风格或战技专家专长来获得。

埋伏
    当你进行一次敏捷（隐匿）检定或先攻检定时，你能够消费一枚卓越骰，并将消费的卓越骰加入检定中。

诱饵战术
    当你距离一个盟友5尺以内时，你能够消费一枚卓越骰，如果你同时消费5尺的移动力，你能与该盟友互换位置，这一移动不会引发借机攻击。
    掷消费的卓越骰。直到你的下个回合到来，该盟友的AC获得等于掷骰结果的加值。

保持警惕
    当敌人在距离你5尺以内的地方移动时，你能以一个反应消费一枚卓越骰对该生物进行一次武器攻击。如果攻击命中，将消费的卓越骰加入此次攻击的伤害掷骰中。

束缚击
    当你在一次近战武器攻击中命中一个生物时，你能够立即消费一枚卓越骰，以一个附赠动作擒抱目标。将消费的卓越骰加入你的力量（运动）检定中。被通过此方法擒抱住的目标同时会陷入束缚状态。

巧舌如簧
    当你进行一次魅力（欺瞒）或魅力（表演）检定时，你能够消费一枚卓越骰，将消费的卓越骰加入此次属性检定中。

狙击
    以一个附赠动作，你能消费一枚卓越骰来进行一次远程武器攻击。在进行此攻击时，你能拔出一把投掷武器作为攻击的一部分。如果此次攻击命中，你能将消费的卓越骰加入此次攻击的伤害掷骰中。

好奇之眼
    当你进行一次感知（洞悉）或智力（调查）检定时，你能够消费一枚卓越骰，将消费的卓越骰加入此次属性检定中。

武僧
    武僧能够使用以下特性。

武僧武器
1级武僧特性（增强武艺）
    你能够重新定义武僧武器的范围，而不是使用武艺描述中的范围。
    你修行了某些特定武器的武艺，这些武器对你来说是武僧武器。你能够选择数量最多为5+你的感知调整值数量的武器（最少5种）。被选择的武器必须满足以下条件：
    ·必须是简易或军用武器
    ·你必须熟练于该武器
    ·武器不得拥有以下特性：重型、特殊、双手。

驭气以击
2级武僧特性（增强气）
    如果你在自己的回合中进行了一个花费至少1点气的动作，你能立即以一个附赠动作进行一次徒手打击。

气特性
2级武僧特性（增强气）
    当你在2级获得气特性时，你能够使用以下特性。

鹰眼
    当你进行一次远程武器攻击时，通过消费1点气，你在该回合结束之前不会因为超出常规射程而在武器的攻击检定中承受劣势。

快速自愈
    以一个动作，你能消费2点气来掷一个武艺骰。你恢复等于掷骰结果的生命值。

圣武士
    圣武士能够使用以下特性。

战斗风格选项
2级圣武士特性（增强战斗风格）
    当你获得战斗风格特性时，你能够使用战斗风格变体（见最后）。
    同时受祝福的勇士风格也会加入可选战斗风格列表。

受祝福的勇士
    你从牧师法术列表中选择两种戏法习得。这些戏法对你来说是圣武士法术，这些戏法的施法属性是魅力。当你提升此职业的等级时，你能够将一个已知戏法替换为牧师法术列表中的另一个戏法。

圣武士法术
2级圣武士特性（增强施法）
    以下法术加入圣武士法术列表

２环 | ｜３环 | ｜５环
遗体防腐; 治疗祷言; 守护之链 | ｜生命转换（XGE）; ｜灵体卫士; ｜ | ｜拂晓（XGE）; ｜焰击术; ｜

引导神力：驾驭神力
3级圣武士特性（增强引导神力）
    你能够消耗一次引导神力的使用次数来驱动法术。以一个附赠动作，你能够通过接触圣徽，并献上祈祷，来恢复一个已使用的1环法术位。

游侠
    游侠能够使用以下特性。

熟练探险家
1级游侠特性（替代自然探索者）
    你是一个无与伦比的探险家和求生专家。从下列特性中选择一项获得，然后在第6级和第10级时再各获得一项。

精明
    你从以下技能中选择一项：驯兽、运动、历史、洞悉、调查、医疗、自然、察觉、隐匿或生存。如果你还没有所选择的技能的熟练项，你将获得该技能的熟练，并且在该技能检定中可以使用双倍的熟练加值。
    此外，由于你的游历广泛，你可以额外说，读，写两门你选择的语言。

越野
    你的步行速度增加5，同时你获得等于你步行速度的攀爬速度和游泳速度。

不知疲倦
    以一个动作，你能够给予自己1d10+你的感知调整值的临时生命值。你能够使用此特性的次数等于你的感知调整值（最少1次），已消费的次数可以通过完成一次长休进行恢复。
    此外，当你完成一次短休时，你的力竭等级减少1（若有）。

引用

规则小贴士：临时生命值不叠加
如果你在获得临时生命值时已经有临时生命值，除非规则特别指出，否则你不能将其加算，而是需要决定是保留现有的那些，还是要舍弃它们换取新的。

夙敌
1级游侠特性（替代宿敌）
    你能运用自己与自然之间的联系将一个生物暂时标记为你的宿敌：你习得猎人印记法术，该法术的施法属性是感知。你能在不消耗法术位以及无需专注的情况下施展此法术感知调整值次（最少1次），已消费的次数可以通过完成一次长休进行恢复。
    当在第2级获得施法特性时，猎人印记不计入你的已知法术总数中。

战斗风格选项
2级游侠特性（增强战斗风格）
    当你获得战斗风格特性时，你能够使用战斗风格变体（见最后）。
    同时德鲁伊教勇士风格也会加入可选战斗风格列表。

德鲁伊教勇士
    你从德鲁伊法术列表中选择两种戏法习得。这些戏法对你来说是游侠法术，这些戏法的施法属性是感知。当你提升此职业的等级时，你能够将一个已知戏法替换为德鲁伊法术列表中的另一个戏法。

游侠法术
2级游侠特性（增强施法）
    以下法术加入游侠法术列表

１环 | ｜２环 | ｜３环 | ｜４环 | ｜５环
援助术; 纠缠术; 炽焰斩 | ｜造风术; ｜魔化武器; ｜强化属性; ｜守护之链 | ｜致盲斩; ｜融身入石; ｜回生术; ｜巧言术 | ｜防死结界; ｜支配动物; ｜; ｜ | ｜启蒙术; ｜高等复原术; ｜; ｜

替换法术
2级游侠特性（增强施法）
    当你完成一次长休时，你能够将一个已知法术替换为游侠法术列表中的另一个法术。新的法术环位必须与被替代的法术相同。

法器
2级游侠特性（增强施法）
    你可以用德鲁伊法器（详见《玩家手册》第5章）作为你施展游侠法术的法器。

原始意识
3级游侠特性（替代原初意识）
    你可以通过自然之间的联系来集中你的意识：根据原始意识法术表，你在对应的职业等级习得相应的法术（若你还未习得）。这些法术不计入你的已知法术总数中。

等级 | ｜法术
３级 | ｜侦测魔法，动物交谈
５级 | ｜野兽知觉，动植物定位术
９级 | ｜植物交谈
13级 | ｜生物定位术
17级 | ｜问道自然

    你能在不消费法术位的情况下施展这些法术，一旦你通过此方法施展了法术，你在完成一次长休之前无法再次这么做。

凭空消失
10级游侠特性（替代遁术）
    以一个附赠动作，你和你身上的所有装备都将在你的下个回合到来前变得隐形。当你使用此特性后，在完成一次短休或长休之前无法再次使用。

游侠伴侣选项
3级驯兽师特性（增强游侠伴侣）
    当游侠在野外旅行时，会遇到许多种类的动物，其中一些可能成为游侠的朋友。这种友谊可以产生于成功的驯兽技能或是化兽为友法术。如果由此产生的纽带足够牢固，这只动物可能会加入游侠的冒险。
    一名拥有驯兽师范型的游侠可以形成一种更强大的纽带，和动物建立起兄弟姐妹一般的关系。而一种可以追溯到世界起源的特殊而原始的野兽——大地野兽和天空野兽正在荒野中等待着这样的驯兽师。这种生物追求着驯兽师所提供的那种伙伴关系，准备好一起在自然界中与不平等作斗争。
    原始野兽是一种能被驯兽师选为游侠伴侣的特殊生物。当你选择这种生物时，你需要决定它是天空野兽还是大地野兽，并决定它的外表。在故事中，原始野兽被描述为能够随着同伴的心境神奇地改变形态。
    当一只原始野兽与驯兽师分道扬镳时，它的形态将变成一种挑战等级1/4或更低的动物，具体由DM决定。

引用

天空野兽
小型野兽，中立
AC：13
HP：等于天空野兽的体质调整值+你的感知调整值+你游侠等级的5倍（天空野兽拥有与你游侠等级相同的d6生命骰）
速度：10尺，飞行60尺

力量6（-2），敏捷16（+3），体质13（+1），智力8（-1），感知14（+2），魅力11（+0）

豁免：敏捷+5，体质+3，感知+4
技能：察觉+4，隐匿+5
感官：黑暗视觉60尺，被动察觉14
语言：懂得你说的语言

飞掠：天空野兽在离开敌人的触及范围时不会引发借机攻击。
原初重生：如果天空野兽的死亡时间不超过1小时，你能以一个动作触摸它并消费一个一环或更高等级的法术位。天空野兽将在1分钟后复活，并回满生命值。
备战伙伴：以一个附赠动作，你能命令天空野兽进行撕扯攻击或是躲藏。

动作
撕扯。近战武器攻击：+5命中，5尺触及，单一目标，命中：1d6+3挥砍伤害。

引用

大地野兽
小型野兽，中立
AC：12
HP：等于大地野兽的体质调整值+你的感知调整值+你游侠等级的5倍（大地野兽拥有与你游侠等级相同的d8生命骰）
速度：40尺，攀爬或游泳40尺（在你选择伴侣时决定）

力量14（+2），敏捷14（+2），体质15（+2），智力8（-1），感知14（+2），魅力11（+0）

豁免：敏捷+4，体质+4，感知+4
技能：察觉+4，隐匿+4
感官：黑暗视觉60尺，被动察觉14
语言：懂得你说的语言

冲锋：当大地野兽移动了至少20尺，然后在同一回合以挥击攻击命中目标时。目标会额外受到1d6挥砍伤害。如果目标是生物，它必须通过力量豁免检定，豁免失败则应击倒地。该豁免的DC等于你的法术豁免DC。
原初重生：如果大地野兽的死亡时间不超过1小时，你能以一个动作触摸它并消费一个一环或更高等级的法术位。大地野兽将在1分钟后复活，并回满生命值。
备战伙伴：以一个附赠动作，你能命令大地野兽进行挥击攻击或是躲藏。

动作
挥击。近战武器攻击：+4命中，5尺触及，单一目标，命中：1d6+2挥砍伤害。

游荡者
    游荡者能够使用以下特性。

灵巧动作：瞄准
2级游荡者特性（增强灵巧动作）
    你获得一个额外的灵巧动作选项：仔细地为你的下次攻击进行瞄准。以一个附赠动作，你在本回合中的下次攻击检定具有优势。你只有在本回合没有进行过移动时才能进行此附赠动作，并且当你执行该附赠动作后，你在回合结束前速度变为0。

术士
    术士能够使用以下特性。

术士法术
1级术士特性（增强施法）
    以下法术加入术士法术列表

戏法 | １环 | ２环 | ３环 | ４环 | ６环 | ８环 | ９环
原初蛮击 | 油腻术 | 火焰刀 | 吸血鬼之触 | 火焰护盾 | 石化术 | 创造半位面 | 预警术
 | 防护善恶 | 炽焰法球 |  |  |  |  |

替换法术
1级术士特性（增强施法）
    当你完成一次长休时，你能够将一个已知法术替换为术士法术列表中的另一个法术。新的法术环位必须与被替代的法术相同。

魔力泉涌选项
2级术士特性（增强魔力泉涌）
    当你获得魔力泉涌特性时，你能够通过以下方式消费术法点。

魔力储备
    当你在自己的回合进行一次属性检定时，你能消费2术法点使这次检定具有优势。

附魔之触
    以一个动作，你能接触一把非魔法武器并消费2术法点为你灌注魔法，在1分钟内，该武器在对抗针对非魔法攻击的抗性或免疫时被视为魔法武器。

术法坚韧
    以一个动作，你能消费任意数量的术法点，每有1术法点就掷一个d4，你获得等同于掷骰结果的临时生命值。

超魔法选项
3级术士特性（增强超魔法）
当你选择超魔法选项时，你拥有以下额外选项。

元素法术
    当你施展一个造成强酸、冷冻、火焰、闪电或雷鸣伤害的法术时，你能够消费1术法点将伤害类型变成以上列表中的另一个类型。

追踪法术
    当你施展一个需要进行法术攻击检定或让目标进行敏捷豁免检定的法术时，你能够消费1术法点来无视目标通过半身掩护或四分之三掩护获得的加成。

精准法术
    当你需要进行攻击检定的法术失手时，你能够消费2术法点重掷攻击检定。你必须接受第二次检定的结果。
    精准法术超魔可以与其他超魔法选项合用。

邪术师
    邪术师能够使用以下特性。

替换法术
1级邪术师特性（增强契约魔法）
    当你完成一次长休时，你能够将一个已知法术替换为邪术师法术列表中的另一个法术。新的法术环位必须与被替代的法术相同。

邪术师法术
1级邪术师特性（增强契约魔法）
    以下法术加入邪术师法术列表

１环 | ２环 | ３环 | ４环 | ５环 | ６环 | ７环 | ８环 | ９环
雷鸣波 | 敲击术 | 活化死尸 | 高等隐形术 | 假象术 | 创造人工生命（XGE） | 投影术 | 亚比达奇凋死术（XGE） | 异界之门
 |  | 生命转换（XGE） | 魅影杀手 | 篡改记忆 |  |  |  | 形体变化
 |  |  |  | 异界誓缚 |  |  |  | 怪影杀手
 |  |  |  | 传送法阵 |  |  |  |

魔能祈唤选项
2级邪术师特性（增强魔能祈唤）
    当你选择魔能祈唤时，你拥有以下额外选项。

护符链接
先决条件：12级，护符魔契
    当其他人佩戴你的护符时，只要你们双方都在同一个位面，你就能以一个动作传送至最靠近佩戴者的未占据空间中。护符的佩戴者也能做到同样的事，以一个动作传送到你身边。

锁链之主的愤怒
先决条件：9级，锁链魔契
    以一个附赠动作，你能命令你的魔宠进行一次攻击。

魔能盔甲
先决条件：锋刃魔契
    你以一个动作，接触一套未被穿着或携带的盔甲，若你未穿着盔甲，该套盔甲会立即穿到你身上，同时你熟练于该套盔甲，直到它被脱下。

魔能心智
先决条件：书卷魔契
    你在为维持法术专注而进行的体质豁免检定中具有优势。

远程书信
先决条件：5级，书卷魔契
    你的影之书中出现一页新的页面，在你的允许下，一个生物能够用它的动作来将自己的名字写到页面上，页面上最多能容纳你魅力调整值数量（最少1）的名字。
    你无需消费法术位和材料就能够对名字写在页面上的生物施展短讯术。当这么做时，要传递的信息必须写在页面上。目标会在心中听到传递的信息，如果目标选择回信，回信会浮现在页面上而不是传递到你的心中。页面上的信息会在1分钟后消失。
    你能以一个动作魔法性地擦除页面上你所接触的名字。

保护者的赐福
先决条件：9级，书卷魔契
    你的影之书中出现一页新的页面，在你的允许下，一个生物能够用它的动作来将自己的名字写到页面上，页面上最多能容纳你魅力调整值数量（最少1）的名字。
    任何名字写在页面上的生物在生命值归零，但没有立刻死亡时，该生物的生命值会魔法性的变成1。一旦此魔法被触发，任何生物都无法享受此好处，直到你完成一次长休。
    你能以一个动作魔法性地擦除页面上你所接触的名字。

锁链之主的投资
先决条件：锁链魔契
    当你施展寻获魔宠时，你向召唤的魔宠注入你的魔法力量，给予该生物以下好处：
    ·魔宠获得飞行速度或游泳速度（由你选择）40英尺。
    ·魔宠不再需要呼吸。
    ·魔宠的武器攻击在对抗针对非魔法攻击的抗性或免疫时被认为是魔法的。
    ·如果魔宠强迫其他生物进行豁免检定，该检定的DC等于你的法术豁免DC。

护符之佑
先决条件：9级，护符魔契
    当你护符的佩戴者在进行没有熟练项的豁免检定时，可以在掷骰中增加一个d4。

护符之斥
先决条件：护符魔契
    当你护符的佩戴者被你可见且距离你30尺内的敌人命中时，你能以一个反应对攻击者造成等同于你魅力调整值的心灵伤害（最低1），并将攻击者推离护符的佩戴着最多10尺。

魔契恩泽选项
3级邪术师特性（增强魔契恩泽）
    当你选择魔契恩泽特性时，你拥有以下额外选项。

护符魔契
    你的宗主给予你一件特殊的护身符，此护符能够帮助你，或在需要的时候交给他人佩戴。
    当佩戴着使用没有熟练项的技能进行属性检定时，能够在掷骰中增加一个d4。如果你丢失了护符，你可以在短休或长休时花1小时进行一个仪式来从宗主那获得一个替代品，这么做会破坏你之前的那个护符。
    在你死后，此护符会化为灰烬。

法师
    法师能够使用以下特性。

替换戏法
1级法师特性（增强施法）
    当你提升此职业的等级时，你能够将一个已知戏法替换为法师法术列表中的另一个戏法。

法师法术
1级法师特性（增强施法）
以下法术加入法师法术列表

２环 | ｜３环 | ｜４环
卜筮术（预言系，仪式）; 强化属性（变化系） | ｜死者交谈（死灵系）; ｜ | ｜预言术（预言系，仪式）; ｜

战斗风格
    以下为通过战士、圣武士和游侠职业获得的战斗风格提供了新的可能性。

替换武术
战士、圣武士和游侠特性（增强战斗风格）
    当给予你战斗风格的职业等级获得提升时，你能用一个可选的战斗风格替换原有的一个战斗风格。这种变化代表着你改变了武术训练和练习的重点，导致你在获得另一种风格好处的同时失去了一种风格的好处。

战斗风格选项
战士、圣武士和游侠特性（增强战斗风格）
    当你选择一个战斗风格时，你拥有以下额外选项。

盲斗
    只要目标生物没有进行躲藏，你在对看不见的生物进行攻击检定时不会遭受劣势。

拦截
    当一个你可见的生物攻击距离你5尺以内的目标时，你能以一个反应将目标受到的伤害减少1d10+你熟练加值（最多减到0伤害）。当你手持一面盾牌或者一把简单或军用武器时才能执行此反应。

投掷武器战斗
    你可以拔出一把拥有投掷属性的武器作为你用它发动攻击的一部分。
    此外，当你使用投掷武器进行远程攻击时，你在伤害掷骰中获得+1加值。

徒手战斗
    你的徒手打击可以造成1d6+你力量调整值的钝击伤害，如果你同时用两只空闲的手进行攻击，伤害骰从d6变成d8。
    当你成功地开始擒抱时，你可以对被擒抱的生物造成1d4钝击伤害。在擒抱结束之前，你针对被擒抱生物进行的近战攻击在命中时会造成同样的额外伤害。


种族专长.html

边栏：测试材料
略

目录：待补

尖刺皮肤
先决条件：提夫林
你的一位祖先是倒钩魔或者其他带刺的魔鬼，尖刺从你的头上延伸而出，你获得以下好处：
体质或魅力+1不能超过20
以一个额外动作，你可以伸出尖刺让他们遍布全身或者缩回他们。在你每个回合开始的时候，你对擒抱着你或者被你擒抱的生物造成1d6穿刺伤害
你在恐吓技能上获得熟练，如果你已经熟练了，那么双倍熟练。

动物之友。
先决条件：林侏儒
你和动物的友谊谜之深厚，你获得以下好处：
你在驯养动物技能上获得熟练，如果你已经数量，那么你获得双倍熟练。
你学会动物交谈并且可以随意释放不消耗法术位。你学会化兽为友并且可以用这个专长释放一次，不消耗法术位。直到你进行一次长休息你才可以用这个能力再度释放。智力是你的施法主属性。

龙族之翼
先决条件：龙裔
你长出龙翼。如果你没穿重甲或者超过负重，你可以用这双翅膀以20尺速度飞行。

大家的朋友
先决条件：半精灵
你用你的人格魅力让你的旅途更加顺畅。你获得以下好处：
魅力+1，最大20
你的游说和欺诈技能获得熟练，如果你已经熟练，那么你在这两个技能上获得双倍熟练调整值。

无名之恨
先决条件：矮人
你和一种特别种类的生物有着深仇大恨，选择一种宿敌，一种生物来承担你的怒火：异怪，野兽，天族，机械，龙，元素，精类，恶魔，巨人，怪物，泥怪，植物，不死。或者你可以选择两种类人生物（比如豺狼人或者兽人）。你获得以下好处：
你的力量，或体质，或者感知+1，最大20
在你和你的宿敌战斗的第一回合，你的攻击检定获得优势。
当你的宿敌对你进行借机攻击的时候，他在这次攻击上取劣势。
当你进行一次知识（神秘，历史，自然，宗教）检定以获得关于你宿敌信息的时候，你获得双倍熟练，哪怕你不熟练于这个技能。

人类之决心
先决条件：人类
你充满了到达所不能及之处的决心。你获得以下好处：
任选一个属性+1，最大20
当你扔攻击检定，技能检定，豁免检定时，你可以取优势，直到你进行一次短休息或者长休息你才可以再用这个能力。

兽人式侵略
先决条件：半兽人
以一个额外动作，你可以向一个你能看见或者听见的敌人移动至多你的速度的距离。你必须在离你开始移动前更近的位置结束移动。

奇观制造者
先决条件：岩侏儒
你精通你族群里的修补匠技巧，你获得以下好处：
你的敏捷或者智力+1，最大20
当你用修补匠工具进行检定时，你获得双倍熟练加值。
当你用你的匠人能力制造装置时，你可以制造以下装置：

引用

报警器：这个装置能感知十五尺内移动并且没有说出你创造时设定的关键词的生物，那个生物进入范围一轮后他会发出持续一分钟刺耳的声音并且三百尺内都可以听到这个声音。
计算器：可以让你的算数变得简单。
升降机：这个装置可以被用作一个滑轮组，允许他的使用者抬起其正常负重五倍的东西。
表：这个怀表能保持精确计时。
气象站：使用一个动作，这个装置预测半径1里内四小时的天气情况。并为每小时显示一种天气情况（阴晴雨雪）。


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 >
世界概况

介绍

整个“时空转移”系列的开始都是因为赞迪卡。很难想象真的会有这样一个魔法位面比一开始就是为了“冒险世界”而写就的世设更适合DND冒险。你可以非常自然的将《万智牌：赞迪卡艺术设定集》与《时空转移：赞迪卡》组合在一起

紧接着是依夏兰，由于某种奇妙的巧合它和冒险模组《斯特拉特的诅咒》几乎同时出版。接着在《时空转移：卡拉德许》我偏离了一点核心DND的传统，提出了一个相当快捷和自由的将DND传统施法体系转换为以以太动力为基础卡拉德许发明的体系。

现在，我们来到了阿芒凯，这是一个受古埃及启发而写就的沙漠位面，它是由邪恶的巨龙鹏洛克统治，有一个受不死生物侵扰的小型避风港。这些全都不是经典的DND设定。

五神的祀炼为在阿芒凯展开的战役提供了一个框架。一组同一代的祀徒可能会一起经历这些试炼，而这些试炼本身就可能构成一个中短团。为了充实这段经历，角色们可以代表阿芒凯的神明或是维齐尔（也就是祭祀）执行任务：保卫避世帘，加入神明在沙漠中的狩猎探险等等。而试炼会在维齐尔的加入后变得更为严苛，他们通常不会参与同其他祀徒一起参与祀练除非他们自愿参与。此外，如果所有人都选择逃避困难，那么祀炼的难度也会大大提升。

也许设计阿芒凯战役的最好思路是将五个祀炼分开而非一起进行。祀炼可以为游戏提供结构和戏剧感，但角色之间以及角色们与世界其他地方的联系才是故事的实质所在。你可以将战役安排在一段特定的时间里，即，从祀炼开始前，到玩家的角色们经历了一次祀炼，而祀炼本身可以作为整个故事的高潮。你可以用团结的祀炼和野心的祀炼作为整场游戏的框架，来探讨集体主义和个人主义的问题（最开始的角色将根据自己的条件接受知识和力量的祀炼）。亦或者你可以完全放弃祀炼，转而将游戏的重点放在试图扰乱拿塔蒙传统秩序的逆徒们身上。

一如往常《万智牌：阿芒凯艺术设定集》包含了有关位面信息的重要情报。通过本书《时空转移：阿芒凯》，你可以轻松构建一次冒险，而它最符合DND5版规则，即使没有这本书，你也可以在网上找到关于阿芒凯的传说

且愿吾人皆成豪英

James Wyatt

世界简述

金光闪闪、高耸入云的纪念碑矗立在烈阳炙烤的沙漠中，为单调辽阔的地平线增添变化。众生敬仰、拥有兽首人身的神明与民同在，不但时刻体恤民众，更保护他们不受沙漠中邪物的侵扰。波澜壮阔、蕴育新生的河流泽惠大地，为万物带来无限生机。内心愉悦、充满希望的人们在宏伟的殿堂中为各自仁慈的神明献上祭品，祈求自己的精神需求能得到满足。他们深知，眼下的今生虽然着实精彩只是一切的开始，是法老神允诺的完美来世的序曲。

阿芒凯是一个两极分化严重的时空。一侧是葱郁的河流山谷，而另一侧则是烈日灼烧的沙漠。城外遭诅干枯的木乃伊遍布沙漠，而在荣光闪耀的城市内，经过精心防腐处理的木乃伊照料生者的生活起居。人们万事无缺外有魔法屏障抵挡着沙漠吹来的热浪，同时保护他们不受漂浪木乃伊的侵扰；他们内在终生专注训练，为达到完美磨练身心。每个人都在热切地期盼那一时刻的到来，届时他们便能在战场上献出自己的生命。

从表面上来看，阿芒凯似乎是一个能够体验到精彩生活的时空，但是在光鲜亮丽的表面之下，暗藏着各种不安与危险。据说充满智慧又宽厚仁慈的法老神忙于为豪英准备辉煌来世，而他的真面目却是邪恶的巨龙鹏洛客尼可波拉斯，这是一个邪恶的巨龙旅法师，他的阴谋远远不止这个位面，所有祀炼和考验，所有作出的努力一切这些都是为了使阿芒凯的人民做好准备，使其转化为尼可波拉斯指挥下的不死生物大军。

表象的背后

这个位面的任何居民都不知道，阿芒凯的整个社会都被尼可波拉斯所操控，他掌控着世界、众神与此位面的魔力。波拉斯之所以选择这个位面是因为这里存在一种被称为拉佐特石的魔法物质，它可以以一种微妙且强大的方式与法术和魔法相互作用。此外，他还在这里发现了一个虔诚的，阶级分明的文明，他可以相当轻松的颠覆这个世界并将其纳入爪中，另其作为自己阴谋的助力。他立自己为法老神，掌控了诸神并让他们效忠于自己，除掉了一切敢于和自己作对的人。之后，将世界变为了一个工厂，一个生产以拉佐特石防腐的、完美木乃伊战士的工厂。适应了这个位面的特殊魔力，波拉斯找到了一种保存生者战斗技术的方法。他从死灵战士身上挑选了他最渴望的五个方面的特性，并围绕着一系列旨在磨练和完善这些特性的考验建立了阿芒凯社会。在他们的一生中，世上的人们相信他们离承诺的来世越来越近，而最后，他们将在最终祀炼中死去，这将是一场没有幸存者的浩大战斗。但是，他们并没有在来世获得一席之地，而是被使用拉佐特石防腐，并存放在波拉斯的大墓地，用以充实他的不死军团。

漂浪诅咒

波拉斯通过扭曲阿芒凯的魔法产生了一种被称为漂浪诅咒的现象。这种自然发生的魔法诅咒使得本位面死去的生物会在短暂的时间后复活为被无尽的饥饿和对生者不可抗拒的攻击欲望所驱使的不死生物。漂浪诅咒所创造的干枯木乃伊统治着本位面的沙漠荒原，不断威胁着仅存的一点生命。阿芒凯人并不怕攻击的威胁，他们惧怕的是所有活着的人会有一天死在这个诅咒之下。如果死于漂浪诅咒，那么就不得不面对充满着无尽痛苦的可怕来世。

法老神尼可波拉斯给予阿芒凯人民的是一种更好的选择，而不是永恒的漂浪：一个光荣快乐的来世。他们所需要做的就是证明他们值得如此。因此，漂浪诅咒的威胁是人们接受法老神所要求献身祀炼的强烈原因。

投身祀炼

阿芒凯的居民，无论是凡人还是神明，都相信法老神在离开五位神去准备来世的时候，这五位神会是人民的管理者。当他离开的时候，法老神希望人民献出他的生命以证明他们配得上这个奖赏，如果来世是完美的，那么进入来世的人也必须是完美的。

众神是来世之路的守护者，法老神建立了这条路来净化那些选择了这条道途并接受祀炼的人们。每一位神监督五个祀炼之一，使其帮助并教导准备面对祀炼的祀徒培养凡人五个特性中的一个。

团结 真信神欧科塔

猫首的团结之神，教导有价值的人应该理解和尊重法老神认为有价值的所有人。因为在来世，所有人都将拥有共同的目的和行动并因此团结在一起。

知识 心智神刻法涅

鹭首的知识之神，教导人们应当培养灵活的头脑，一个足以感知超乎想象奇迹的人将可以在来世得到无与伦比的力量。

力量 无畏神罗纳斯

蛇首的力量之神，教导人们应当磨炼强壮的身体，这样才能在无尽的生命中永垂不朽。

野心 荣光神芭图

鳄首的野心之神，教导人们有价值的人应当为了伟大而奋斗，因为至高无上的人将会在来世得到回报。

热忱 狂热神哈佐蕾

豺首人身的热忱之神，教导有价值的人应当以无所顾忌的热忱奔赴来世。他们将不屈不挠地站起来，克服一切障碍，在法老神身边赢得一席之地。

通过其中一项祀炼的祀徒将被授予一个纹章一个他们将带到来世的魔法标志。祀炼的高潮是热忱的祀炼，这是一场至死方休的战斗。在这最后一场战斗中牺牲是有价值的证明，光荣的死亡将为祀徒赢得来世的一席之地，死者的尸体将被装载到驳船上，然后通过来世之门。但这远远不是结束。它标志着祀徒存在中最奇妙部分的开始。在最后的祀炼中，每个人都期待着死亡，希望能在一个亲密的朋友手中找到自己光荣的结局，这样，他们就能在一起，与法老神一起永生。永远。

拿塔蒙的居民

阿芒凯的公民在很小的时候就开始了对接受五神祀炼的训练。五岁的孩子会受邀成为他们第一阶段精神发展的助手。一年一度的仪式是这些年轻人的成年礼，标志着他们走向来世之旅的开始。

在完成了他们的训练和方尖碑的建造（方尖碑在团结祀炼期间有大作用）之后，一群祀徒终于准备好站在五神面前进行评估仪式。那些被认为有价值的人被要求作为神法老的提升者继续他们的来世之旅。其他人则被某些神选中，选择另一条通往来世的道路，成为为神服务的维齐尔。但是有些人站在两个太阳的光芒里，这些人会被认为没有价值，缺乏进入来世所必需的美德。尤其是那些怀疑法老神的教诲或阿芒凯传统生活方式的祀徒们将被从祀群中挑选出来，流放到城邦之外。

你的角色背景可以反映评估仪式的结果。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 > 玩家选项 > 种族 >
人类

人类

在阿芒凯的五个类人种族中，人类是最多样化，适应性最强的种族。不同的人类训练出各种各样的战斗风格，包括那些其他种族特别喜欢的风格。人类法师可能会使用五种颜色法术力中的任何一种，而其他种族的法师则往往只专注于两种颜色中的一种。人类的法师侍奉所有五神，不同的人类祀徒擅长不同的试炼。人类的灵活性使他们难以琢磨与被定性，在一对一决斗中令对手难以预测从刻法涅常有的克敌机先和机敏狡诈，到效仿芭图狠毒无情而招招狠辣。在决斗开始时，这种难以预测性会给人类战斗者带来不小的优势。

当然，一旦战斗开始，胜利依靠的是不同的因素。但在这里，人类追求完美的欲望再一次使胜利的天平向他们倾斜。人类愿意不惜一切代价，穷尽一切可能以达到成就的巅峰，赢得法老神的青睐。

通往完美的两条道路

专精之道。选择专精之道的人类往往会笃信五神其一（通常他们会选择成为该神的维齐尔），从而专注于在某一领域臻于完美。他们认为在来世中赢得一席之地的最佳方法，就是将某一方面的能力磨练至炉火纯青。作为祀徒的他们期望将自己的绝顶之能用于各项祀炼之中。例如，一位笃信哈佐蕾的法师祀徒会视热忱为至高美德加以培养，精熟火焰般暴烈的魔法以释放心中激情，依靠纯然的热量与热情通过四场祀炼，抵达哈佐蕾执掌的最后一关。信奉欧柯塔的祀徒则依靠团结互助与团队协作通过所有祀炼即便是在芭图主持的那推崇情断义绝的野心祀炼中亦是如此。在这些人类看来，自己所追求的美德胜过其他各项美德。对欧柯塔的信徒而言，野心之于他们意味着助力祀群同袍共获荣光而非一争高下。选择这条道路的人类认为，五神意在让其子民自主选择自己推崇并献身的那种美德。

均衡之道。另一部分人类相信，只有对所有美德兼容并蓄、共扬光大方能求得真正完美。他们自比雕琢的宝石，其美丽源于每一个切面的完美抛光。信仰此道的人类会留意不让自己在某一方面的技巧格外出色如果自身已经对某一类技巧颇为熟稔，他们便会将其搁置一旁，转而训练其他技能直至均衡。

他们颇具思辨地认为既然世间有五位神，就是为了提醒民众应当对他们同等侍奉，对他们的教诲同等领悟而不应偏重其一。他们希望的，是以自身完美的均衡赢得来世的一席之地。

战斗风格

大多数人类祀徒将训练的重点放在某一特定的风格上，如近身格斗、远程战斗或魔法轰击。选择近身格斗的人类可能会一心一意地专注于镰刀刃khopesh（视为长剑）的使用。其他的近身格斗专家则会更广泛的涉猎，均衡地研究所有武器的使用。

然而，有些人类将通过平衡来达到完美的理念也应用到这些战斗风格中，将多种风格融合在一起，形成独特的战法。例如，一个人类的祀徒可能会使用法术将沙子塑造成剑，或者用消耗生命的魔法附魔箭矢。其他的祀徒则一手持斧头近身攻击，另一手则投掷手斧，采用近战和远距离混合作战的技巧。有些人类使用投石索发射火球，或是制造幻术来限制对手，亦或是将毒素凝聚成为刀刃。

人类特质

阿芒凯的人类使用《玩家手册》中介绍的人类变体特质。这让他们从一开始就更加专业化，并强调了人类的多样性。

属性值加成：你选择的两种不同的属性增加1。

年龄：人类在十几岁时成年。大多数人类祀徒在30岁之前完成了祀炼，并得到了光荣或不光荣的死亡。维齐尔可以享受更长的为神服务的时间，理论上可以活到一个世纪。

阵营：人类没有特殊的阵营倾向。既存在最高尚者也有最卑劣者。

体型：人类的身高和体型差别很大，从不足5英尺到远远超过6英尺。无论你在这个范围内的位置如何，你的体型都是中等。

速度：你的基本步行速度是30英尺。

技能：你获得你所选择的一项技能的熟练项。

专长：你获得一个你选择的专长。

语言：你可以说、读、写通用语和一种你选择的额外语言。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 > 玩家选项 > 种族 >
艾文

艾文

艾文有着人形的身躯与四肢，以及鸟类的翼翅与头颅。拿塔蒙城中有两类艾文。一类头颅形似鹰隼猛禽，翼翅短小便于高速飞掠。另一类则有着细长的脖颈和朱鹭般的头颅，双翼宽阔瘦长更易滑翔。所有艾文都身形修长，从头到肩都披覆着羽毛。

艾文喜欢在敌人的上方飞翔，利用自己优越的机动性来误导并击败对手。尽管飞行高度受到避世帘的限制，他们依然乐于展翅高飞。当然，艾文与其他拿塔蒙民众同样感谢这道魔法屏障的庇护，但他们更期待法老神重临、避世帘褪下，从而能在来世中无拘翱翔。

鹭首艾文大多师从刻法涅专精咒法，并深为与这位知识之神拥有相似特质自豪不已不仅是鸟首人身的形象，还有机智、自信、狡黠和高超的魔法技艺。他们操纵空气与风的魔法，有时还有水流魔法，用以打击或是打断敌人的进攻，或是助力自己的飞行。选择魔法之道的鹰首艾文更愿修习风沙魔法，或遮掩战场，或直击对手，甚至催动沙丘迁移将敌人活埋。

许多鹰首艾文受欧柯塔影响，着重训练远程攻击技能。他们通常大多偏好标枪，却也有擅长弓箭、长矛和飞斧之士。但不论使用何种武器，他们都会盘旋在战场上空，寻找最佳时机俯冲突击，一击制敌。依据团结之神的教导，他们常常与同一祀群的艾文组成紧密阵型，比翼齐飞，相互照应。受益于锐利目光和空中优势，艾文战士之精准常常令他们引以为傲，因而将锐利的矛尖箭镞视为精准的象征，有的祀徒甚至拥有一批精心保养的矛尖和箭镞。

少数艾文（两类皆有）选择投身白刃格斗。即便如此，他们还是会充分发挥自己巨大的空中优势，惯于俯冲而下向敌人发起猛袭。急速俯冲的艾文战士拥有毁灭性的破坏力，然而这样的进攻会给自己和敌人带来同等巨大的风险。若是在俯冲之后未能及时收势，发动攻击的艾文战士会比敌人伤得更重。因此为了减少风险，他们通常会在俯冲的同时掷出标枪，若能击中目标则可及早拉升免于近战接敌。

艾文特质

所有的艾文都有以下特点。

属性值加成：你的敏捷增加2。

年龄：和人类一样，艾文在十几岁的时候就已经成年了，理论上可以活到80多岁。当然，大多数人早在那之前就找到了光荣（或不光荣）的死亡。

阵营：大多数艾文都倾向于某种形式的中立。朱鹭首的艾文，更注重知识而非其他美德，通常是绝对中立。鹰首艾文则更加倾向于守序中立。

体型：艾文的身高在5到6英尺之间，但他们的身躯较之人类更加高挑纤细，且其中空的骨骼增加了他们的飞行能力。艾文的体型为中型。

速度： 你的基础步行速度是25尺。并拥有30尺飞行速度。当你着装中甲或重甲时，你不能使用你的飞行速度。(如果你的战役使用了变体规则：负重，如果你进入了重载状态则你不能使用你的飞行速度。)

语言：你可以说、读、写通用语和艾文语。

亚种：阿芒凯居住着两个亚种的艾文：鹭首和鹰首。从这些亚种中选择一种。

鹭首艾文

大多数鹭首艾文被刻法涅的教诲所吸引，专攻法术。他们对自己与知识之神共有的所有特质感到非常自豪--不仅仅是他们的鸟头，还有他们的机敏、自信、狡猾和施法能力。

属性值加成：你的智力增加1。

刻法涅的祝福：你可以在你进行的在你进行有关智力的属性检定时，如果检定结果不包含你的熟练加值，则你可以将自身熟练加值的一半（向下取整）加 入到检定结果中。

鹰首艾文

以欧柯塔为榜样，鹰首艾文往往注重远距离作战的技巧。大多数人喜欢使用标枪，但也有一些人擅长使用弓、矛和投掷斧。

属性值加成：你的感知增加2。

鹰眼：你获得感知（察觉）技能的熟练项。此外，你的远程武器攻击不会因射程而具有劣势。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 > 玩家选项 > 种族 >
胡狼人

胡狼人

阿芒凯的胡狼人身材高瘦、体形优雅、头似胡狼。他们口吻尖长，双耳如细棱状立于头顶。他们通体毛发油亮顺滑，色泽从砂砾的棕黄到乌木的黝黑不一而足。尽管他们拥有尖牙利齿，却视撕咬为粗野而卑劣的攻击手段。

几乎每名胡狼人都有一位一模一样，或极其近似的双胞胎兄弟或姐妹，彼此情感联系之紧密远非阿芒凯其他族群所能想象。双胞胎中若有一人在训练或祀炼中死去，幸存者将深受打击，在战斗中会更为凶暴鲁莽。极少数出生时没有兄弟姐妹的胡狼人被认为是在母腹中杀死了手足，因而被认为是天生的祀徒之材，注定能在热忱祀炼中光荣成仁。

力量与热忱

许多胡狼人相信本族乃是依照哈佐蕾之形象所创生。尽管他们（与所有拿塔蒙民众一样）同等敬奉五位神，胡狼人却对哈佐蕾的教诲与理念抱有特殊的天然亲近。胡狼人都酷爱战斗，尤其是白刃格斗，并会在训练中投入格外的热忱。

在哈佐蕾纪念碑的家族殿堂中所能体验到的手足亲情，胡狼人早已在双胞胎兄弟姐妹身上得以体会，因此胡狼人即便还未完成前四场祀炼，就已经自视为哈佐蕾的子女。而哈佐蕾也似乎在自己的一众维齐尔中对胡狼人更为偏爱，传言她会对参加热忱祀炼的胡狼人格外眷顾。

另有胡狼人选择远离哈佐蕾和她所鼓励的战斗激情与狂热。他们以罗纳斯的教诲为指引，一心磨练体格、耐力与适应力。这些胡狼人热衷摔跤（或是他们所称的“厮打”），会认真记录自己与其他祀徒的胜负战绩。他们常找牛头怪比试，享受以精瘦之躯抗衡大块头对手的挑战快感。

战斗风格

胡狼人，特别是笃信哈佐蕾的胡狼人大都热衷于白刃战，但其他战斗方式对他们也各有吸引力。胡狼人祀徒专精的战斗方式往往不外乎以下三种。

专攻白刃格斗的胡狼人通常以镰刃为武器。这种状如斧头的利刃能将胡狼人天生的力量与灵巧发挥得淋漓尽致。胡狼人通常以致命的精准和力量挥舞这把重刀，如同愤怒的风暴般发动一连串攻击。他们喜欢穿着不妨碍动作的轻质盔甲，而列阵作战就像是给他们套上了缰绳，限制了他们突刺猛扑、闪转腾挪的能力。胡狼人的勇猛天性让他们更适宜承担突击和侦察任务，或者用作散兵。痛失手足的胡狼人则更为凶猛，甚至不惜以命相搏。

专注于远距杀敌的胡狼人偏好投掷类武器飞矛与投枪而非弓箭或投石索，他们致命的精准令人闻风丧胆。他们会在战斗时背上小巧的投枪筒，如果到战斗结束筒中仍有剩余的投枪，会被视为一种耻辱。有的胡狼人会在战车上担任投矛手，又会在战斗中辅以少量火焰咒语助攻。

许多胡狼人法师专精火焰咒语，召唤火焰构成的刀剑或用如雨般的连珠火球灼烧敌人。他们的战术注重抢先发动压制性进攻，是哈佐蕾式战斗激情在魔法方面的体现。也有法师偏好增强自身速度、力量和耐力以及让对手丧失力量的魔法。他们潜心精研咒法，同时不忘强健肉体，将白刃格斗与施咒作战两种方式巧妙的结合在了一起。

胡狼人特质

你的胡狼人角色具有以下特性。

属性值加成：你的敏捷提升2，力量提升1

年龄：胡狼人成长得很快，在十几岁的时候就会达到成年。胡狼人祀徒通常是祀群中最年轻的，十几岁就能完成试炼。即使没有意外死亡，他们也很少活过60岁。

阵营：大多数胡狼人倾向于混乱阵营。他们没有特别的善恶倾向。

体型：胡狼人的体型与人类相似。你的体型是中等。

速度：你的基本步行速度是35英尺。

胡狼人武器训练：你获得镰刃（khopesh）、长矛和标枪的熟练。

孪生胡狼人：如果你的孪生兄弟还活着，而且你能看到你的孪生兄弟，每当你在攻击检定、属性检定或豁免检定中掷出1时，你可以重掷一次，而且必须使用新的检定结果。如果你的双胞胎已经死亡（或者你出生时没有双胞胎），则你免疫恐慌状态。

语言：你可以说、读、写通用语和胡狼人语。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 > 玩家选项 > 种族 >
牛头怪

牛头怪

牛头怪体魄强健、胸膛宽阔、头似公羊。他们蜷曲的双角围绕着耳朵紧贴头部两侧，蓬乱的鬃毛雌性相较雄性更短垂落至他们宽阔的肩膀上。正如他们的外形所示，牛头怪膂力过人但个性固执，爱虚张声势，蛮勇好强而又不顾后果。它们天性好战，面临绝境时斗志更为高昂。

牛头怪粗暴喧闹，向来与斯文无缘。对自身欲望毫不掩饰，对阻挠自己的人毫不手软。战斗时，他们以吼叫咆哮挑衅敌人，每胜一人即迸发轰然大笑。

同胡狼人、那伽、艾文相比，牛头怪自认在阿芒凯诸族中最为特殊。胡狼人多追随哈佐蕾，那伽多追随罗纳斯，艾文多追随刻法涅，皆因他们与其神有相似的样貌。人类不追随某一位神，这或许是他们参差百态的原因。但世上只有一位神拥有一对蜷曲的双角：那就是法老神本尊。正因如此，比起阿芒凯的五位神，许多牛头怪认为自己与法老神关系更为密切。

即使牛头怪认为与本族相近的是生有长角的法老神，在现实中则往往认同芭图和哈佐蕾。受证明自我的强烈渴望所驱动，带着赢取生前荣耀和身后荣光的决心，他们将每一项挑战和障碍都视作展现自身实力的绝佳机会。他们狂放嗜血，以挥砍、穿刺和重击扫除面前一切障碍和对手；同时他们又狂热无畏，毫不惜命，对敌人的攻击丝毫不放在心上。

战斗风格

纯然的体型和力量优势使牛头怪极适于白刃格斗。专精此道的牛头怪更适于主动发动攻击，以绵延不绝的连续攻击打破对手的防线。他们会让对手丧失平衡、顾此失彼，破坏掉他们的盾牌和武器，借此创造得胜的机会。牛头怪偏好巨斧、大锤或双手巨镰一类最能发挥他们天生蛮力的大型兵器，但他们也热衷于徒手格斗，常会抛下武器改用赤手空拳配合头上巨角，以雨点般的连续击打使对手跪地求饶。他们认为这种得胜方式更为光荣也会让手下败将倍感耻辱。

如果认为牛头怪空有块头和蛮力而不具备聪明头脑和强大魔法，那就大错特错了。尽管牛头怪法师在数量上少于白刃格斗的专才，但他们的实力同样强大。牛头怪法师最喜欢以火焰和恐惧作为武器。他们会发出骇人的吼声，以其与生俱来的凶暴气势令对手心生恐惧。他们也会以火焰冲击释放心中怒火，还会给双角和双拳注入灼热能量，令自身的徒手攻击更为致命。

极少数专精远程攻击的牛头怪在战斗中独享一项优势：先发制人。他们以发动首次攻击开启战局作为一种荣誉。他们惯用重弓和投枪，尤其喜欢对着敌人阵列的正中央投射武器，尽可能地制造混乱与骚动。

牛头怪特质

牛头怪与其他世界的牛头人有很多共同点。

属性值加成：你的力量提升2，你的感知提升1。

年龄：牛头怪的发育比人类迟缓，在20岁左右达到完全成年。他们通常在8、9岁左右成为祀徒，使他们成为祀群中年龄较大的成员之一。不过一旦成年，牛头怪就会迅速衰老，因此牛头怪会在巅峰期结束之前一头扎进试炼中（就像他们在生活其他的各个方面一样），完成试炼。牛头怪的寿命大约为40岁。

阵营：大多数牛头怪倾向于混乱，且其有轻微的邪恶倾向。

体型：牛头怪平均身高超过6英尺，他们有强壮、健硕的身躯。其体型为中型。

速度：你的基础步行速度为30尺。

天生武器：你可以用你的角作为天然武器发起徒手攻击。如果你用你的角抵击中目标，你会造成相当于1D6+你的力量调整值的钝击伤害。

庄严存形：你获得恐吓技能的熟练度。

坚韧不屈：当你的生命值减少到0点但没有被直接杀死时，你可以降到1点代替。你必须完成一次长休才能再使用此能力。

凶蛮攻击：使用近战武器攻击造成重击时，你可以额外掷一个该武器的伤害骰，并将其数值加入到重击的额外伤害中。

语言：你可以说、读、写通用语和牛头怪语。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 > 玩家选项 > 种族 >
那伽

那伽

那伽形似巨蛇，但拥有人形的躯干、肩膀与双臂。他们通常会在行动时立起上身，但为了加快速度也可俯身辅以双手助推。他们在自身躯干上披覆盔甲和珠宝，也会在细微处模仿其他种族的穿着打扮。雌性那伽的颈褶较窄，面庞更长，雄性的颈褶则往往堪比肩宽。

那伽笃信“臻美和谐”这一理念，即身心间的完美平衡。在他们看来，达到这种平衡就必然能够获得荣耀，因为若能身心并重地做好准备，便足以确保通过重重祀炼。他们视罗夏河及其滋养的土地之间相互哺育的微妙平衡为臻美和谐的一大典范。两者若缺其一必将彼此减损乃至一同消亡。与此相仿，强大的心灵与强健的身体亦是相互支撑、相互滋养，两者皆不可独立存在。

同理，那伽认为刻法涅与罗纳斯彼此依存，两神之祀炼宛如完璧之两半。然而在现实中，尽管他们竭力追求平衡与和谐，大部分那伽往往会更倾向于追随其中一位神。

战斗风格

对于挣扎于身心两端求索臻美和谐的那伽而言，提倡专精一技的侍僧训练似乎算是一件幸事。遵循蛇首神罗纳斯之道的那伽可以在专精白刃格斗的过程中强身健体，而遵从刻法涅教诲的那伽则可专精其他战斗方式。

专精白刃格斗的那伽使用手斧、匕首和短剑一类武器但也不忘自己的毒牙与绞力惊人的蛇躯。他们同时善用各种毒药，在武器上涂覆层层致命毒物包括但不限于自身毒液。他们也许不似牛头怪般膂力过人，但他们在体能上的优势还包括其惊人的迅捷和精准。

那伽特质

所有的那伽都有以下特点

属性值加成：你的体质提升2，智力提升1。

年龄：和人类一样，那伽也是在十几岁的时候达到成年。除了体型变大之外，他们没有任何衰老的迹象，所以理论上来说，一个那伽人可以活一个多世纪。

阵营：大多数那伽属于中立或中立邪恶。

尺寸：那伽直立时约5英尺高，但他们的身体总长度，从10英尺上下到多达20英尺。你的体型是中等。

速度：你的基础步行速度是30英尺。

速度爆发：通过低伏身子，用手臂推动自己，你可以在一段时间内更快地移动。如果你的双手都是空闲的，以一个附赠动作你可以增加5尺基础步行速度，直到你的回合结束。

天生武器：你的巨口和收缩的蛇身是天生武器，你可以用它来进行徒手打击。

如果你的噬咬攻击命中，你可以造成相当于1D4+你的力量调整值的穿刺伤害，你的目标必须进行一次体质豁免（豁免DC=8+你的熟练调整值+你的体质调整值）。豁免失败时，目标会额外受到1d4毒素伤害。

如果你的绞缠攻击命中，你会造成相当于1d6+你的力量调整值的钝击伤害，目标将被擒抱（逃脱DC=8+你的熟练调整值+你的力量调整值）。在擒抱结束前目标进入束缚状态，且你不能擒抱其他目标。

毒素免疫：你对毒素伤害和中毒状态免疫。

毒素亲和：你获得制毒工具的熟练项。

语言：你可以说、读、写通用语和那伽语。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 > 玩家选项 > 背景 >
祀徒

祀徒

你是一个祀徒，在完成五神审判的道路上，希望在最终的热忱的祀炼中获得荣耀的死亡。当你是一名侍僧时，你的天赋、祀群的需要和老师的评估使你将训练集中在一个特定的专业领域肉搏战、远程战斗或施法。但只有一个全面的提升才能被称为真正值得拥有来世的豪英。

如果你是一个肉搏战的专家，你可以考虑野蛮人，战士，牧师，圣武士，或是游荡者。作为一个远程作战专家，你可能是一个战士，一个游侠，或者一个游荡者。如果你是施法专家，你可能是吟游诗人、法师或术士。除了最初的这个选择，你可能也会考虑兼职或使用专长来完善你的技能，使你在所有三个领域都能有所涉猎。

技能熟练。运动、恐吓

工具熟练。一种游戏装置、载具（陆地）

装备。一个简单的拼图盒，一个包含五神基本教义的卷轴，一套游戏套装，一套普通的衣服，以及一个装有15GP的腰包。如果你在游戏开始前完成了任何试炼，你还会拥有你获得的任何魔符。

特性：五神的审判

你的生活是围绕着你参与五项祀炼而展开的，这五项祀炼将决定你在来世的价值。在你们准备和接受这些考验的同时，你们可以不断地接受训练。仆人木乃伊(圣洗者)在监工的监督下，为你提供舒适的住处和定期的膳食。只要你遵守拿塔蒙的社会规范为试炼而训练（不管你是不是祀群），服从神灵的命令，并听从他们的维齐尔的指示，你才能享受这些福利。如果你违反了这些规范，你就有可能被当作逆徒。请参阅 "五神的试炼"，了解更多关于进行试炼及其奖励的信息。

建议特点

祀徒的生活集中在试炼上，但并非只有祀炼。虽然有些祀徒对他们的训练格外重视，但大多数人在接受训练的同时，也会经历喜悦、悲伤、爱、损失、愤怒、嫉妒、希望、信仰、喜悦正如每个正常的凡人一样。来世可能是每个祀徒心中永恒的存在，但它应当成为美好生活的顶点而不是一切。

D8特点

1当心情过于严肃的时候，我总是会讲两句俏皮话。

2我用讽刺和侮辱来保持自己和祀群之间的距离，因为我不想和他们产生感情。

3我会满足于任何不完美的东西包括我自己，我的祀群，以及其他一切。

4我如此专注于辉煌的来世，今生没有任何东西能动摇我平静的决心。

5我喜欢用我的技能去帮助那些缺乏同样技能的人。

6我努力训练，以便在一天结束时能好好享受娱乐。我完全期望在光荣的来世能更好的玩乐，但我并不急于去那里。

7我完全乐于让别人替我处理麻烦事，而我却乐得清闲。

8我不断地打量着身边的每一个人，想着他们在最后的祀练中会是什么样的对手。

D6理想

1团结：最重要的是我们互相扶持。(守序)

2知识：世界是一个谜一个等待解开的谜。(中立)

3坚强：对我来说，最重要的是我自己的完美。让其他人以自己的方式去寻求这种完美。(任何)

4雄心壮志：我要证明我只配拥有最好的一切。（邪恶）

5狂热：任何值得做的事情，都值得我全身心的投入。(任何)

6救赎：我会更加努力地训练，以弥补我年轻时的疑惑。(任何)

D6牵绊

1我的一位祀群是我最亲爱的朋友，我希望我们能在最后的祀炼中见面。

2我爱上了一个维齐尔。

3我特别被五神中的一个神所吸引，我只想赢得那个神的特别青睐。

4我对拿塔蒙和它的人民的忠诚更甚于对任何一个神。

5我的武器是一位心爱的老师送给我的礼物，他在一次意外中死去。

6我带着我作为祀徒的纪念品，我珍视它更甚于所有其他东西。

D6 缺点

1我很容易被一个有魅力的人分心，这可能是我在试炼中的死穴。

2我真的很想成为一名维齐尔，我很生气，因为神没有选择我。

3训练一辈子，到头来却死在这里，似乎很浪费精力。

4我一点也不确定自己能不能赐予任何一个祀群伙伴光荣的死亡。

5我对我的一个祀群有宿怨，我们两个都希望看到对方失败。

6我想我已经明白了，这个世界并不像它看起来那样光辉灿烂。这里有一些黑暗的东西正在发生。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 > 玩家选项 > 背景 >
维齐尔

维齐尔

你是一个向导，你的神的仆从。你所执行的任务对促进豪英的旅程至关重要，所以神会奖励你进入来世，得到法老神的祝福。你希望通过成为你的神的最佳仆人，在来世获得最尊贵的地位。

作为一名维齐尔，你可以拥有任何职业，但你特别有可能成为一名牧师、一名德鲁伊（尤其是当你为罗纳斯服务时）或一名圣武士。

技能熟练：历史，宗教

工具熟练：一种工匠工具，一种乐器。

装备：一套工匠工具或乐器（自选其一），一卷你的神的教义，一个维齐尔的徽章，一套精美的衣服，和一个装有25GP的袋子。

特点：权力之声

你的声音就是你的神的声音，至少理论上如此。你的工作可能包括培训和指导祀徒，他们必须服从你。在任何情况下，你的声音都是你的神的声音，至少在理论上是这样。几乎在任何情况下，一个祀徒都会服从你发布的命令。当然，如果你滥用这种权力，你的神可能亲自惩罚你。

建议特点

维齐尔的特征强烈地反映了他们所服务的神的理想和个性。

D10人格特质

1 我所做的每一件事，都会是优雅地、慎重地、完全自信地去做。(欧柯塔)

2没有什么能撼动我坚定不移的专注。(欧柯塔)

3当我平静时，我是波澜不惊的绿洲。当我被激怒时，我就是恐怖的化身。(刻法涅)

4我喜欢用有内涵的知识问题来挑逗祀徒和入门者，这些知识被包裹在邪恶的难题中。(刻法涅)

5我对自己和自己的能力有最大的信心。(罗纳斯)

6当城市的生活感觉太平淡，太安全时，我就会不安。(罗纳斯)

7我喜欢孤独，以此为契机来计划我的胜利。(芭图)

8我用讽刺的方式来破坏其他神的教义。(芭图)

9我以同样的热情去爱、去战斗、去盛宴。(哈佐蕾)

10 我把那些受我照顾的人当作我的家人，尽管这点大多数人都难以理解。(哈佐蕾)

d6理想

1团结。有价值的人必须尊重有价值的人。来世，大家目标一致，行动一致。(欧柯塔)

2知识。有价值的人应培养灵活的头脑，以便感知在来世等待的超乎想象的奇迹。(刻法涅)

3强壮的身体 有价值的人应磨练出一副强壮的身体，能承受来世的无边能量。(罗纳斯)

4志气。有价值的人应努力追求伟大，因为生前的至高无上导致来世的至高无上。(芭图)

5热忱。有价值的人要以不懈的热情冲到法老神的身边，奋起克服他们路上的一切障碍。(哈佐蕾)

6拿塔蒙。城市的生活是按照法老神的计划有序进行的，必须不惜一切代价维护这种秩序。

d6牵绊

1我对同伴的忠诚体现了对神的忠诚的理想。(欧柯塔)

2我神的教诲对我来说比任何财产都珍贵。(刻法涅)

3我愿意做任何事情来捍卫我的神庙，不受任何伤害或亵渎。（罗纳斯）

4我致力于侍奉我的神--因为这是我进入来世的必经之路。(芭图)

5我爱我的神明，永远不想结束我的服务。(哈佐蕾)

6我有一个亲密的朋友或爱人也是一个维齐尔。

d6缺陷

1我爱上了一个祀徒，我想在试炼中保护这个人不被杀死。

2我暗自希望自己没有被选为维齐尔，这样我就可以作为一个祀徒参加试炼。

3我暗自怀疑神灵是否根本不关心我们，也不关心我们的所作所为。

4另一个神的维齐尔为了报复过去的侮辱而寻求我的死亡。

5我对来世之门之后的东西感到恐惧。

6我暗自相信神老的回归不会给这个世界带来祝福。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 > 玩家选项 > 背景 >
逆徒

逆徒

即便是在拿塔蒙这个精心建设和策划的城邦里、在五位神明的面前，也有一些人在反抗法老神的教义。当然，他们并不会质疑神灵的存在，因为那些神灵几乎每天都能在城市的街道上看到。他们也不质疑死后生命的事实，这一点从他们周围的圣洗者木乃伊，以及避世帘外的漂浪木乃伊中可以清楚地看到。相反，这些持不同意见者只是拒绝遵循命定的生命过程，通向辉煌的来世。

有些逆徒是受到恐惧的催化，不想让自己在试炼中（或在试炼的训练中）遭受暴力死亡。有的人则是被良心所阻止不愿在试炼中杀死自己的祀群。因为他们虽然不能否认神灵的存在，但可以否认神灵是公正的而且可以证明一个不公正的神灵的命令根本不需要服从而应当与之斗争。有些人认为，有一位神明（可能是芭图）破坏了试炼的过程和通往来世的道路。另一些人则敏锐的察觉到，法老神在命令他们的社会时，其实并没有考虑到人民的最大利益。

一个被认定为逆徒的角色会失去了祀徒或维齐尔的背景特征的好处。取而代之的是，该角色获得以下特性。

特性： 逆徒庇护所

如果他们希望有任何生存的希望，无论是躲在城内还是被扔到沙漠中，逆徒必须互相帮助。你可以在其他逆徒中找到一个可以躲藏、休息或休养的地方。他们会帮助你抵挡那些追杀你的人，甚至可能为你冒着生命危险。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 > 玩家选项 >
牧师领域

五神

阿芒凯实际上的统治者乃是五位神。他们并非这个时空的创世神，而只是在拿塔蒙人民等待法老神复归期间代行职权。五神认为自己的创生皆由法老神所为，被赋予了保护民众的责任，并要依照法老神的旨意对其进行教导，直到法老神复归之时。

五位神代表的是法老神希望在得享来世的永生者身上能育成的五种美德。每位神各负一责，向拿塔蒙城中的侍僧和祀徒传道授业，并对祀徒加以考验，确保他们对各自的教诲融会贯通。从侍僧的启蒙授课到甄量仪式，从祀徒的严苛训练到每场祀炼，诸神都会现身，与其同在。

在法老神暂离期间，唯有众神能够决定祀徒是否堪为豪英，得享来世荣耀。同时，众神则以恪尽职守、完美无瑕的表现证明自身的价值。他们极力让祀炼充满挑战，确保能够筛选出最强豪英。

神圣领域：五神的牧师通常是神灵的代言人，他们可以选择与他们神灵相关的领域：团结、知识、力量、野心、热忱。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


欧柯塔：团结领域

豪英应彼此敬重，来世仰仗诸位团结一心。

欧柯塔负责阐释法老神的这一教谕，将团结之美德灌输给每位祀徒。她把孩童编成一组组祀群，而目的只有一个评判能于荣光来世中胜任豪英者。欧柯塔常教导他们，各个祀群应为此团结一心、步调一致，在传达自己的理念时更是偏爱诗歌般的意象。

团结领域法术
牧师等级 法术

1st

祝福术、光导箭

3rd

援助术、守护之链

5th

希望信标、十字军斗篷

7th

生命灵光、信仰守卫

9th

原力法阵、群体疗伤术

附赠熟练项Bonus Proficiency
在第1级选择该领域时，你获得重甲的熟练项。

守望相助Solidarity’s Action
第1级起，当你执行协助动作协助友方生物进行攻击时，你可以以一个附赠动作发起一次武器攻击。你可以使用该特性的次数等于你的感知调整值（至少为一次）。在完成一次长休后重新恢复所有的使用次数。

引导神力：维持生命Channel Divinity: Preserve Life
第2级起，你可以用引导神力特性来恢复严重的伤害。
你用一个动作展示圣徽，引导治疗能量来恢复等于你牧师等级五倍的生命值。你指定身边30尺内的任意生物作为该特性的目标，再为其分配从中获得的治疗能量。该特性不能将目标恢复到其生命值上限的一半以上。而且你不能对不死生物或构装生物使用该特性。

引导神力：欧柯塔之佑Channel Divinity: Oketra’s Blessing
第6级起，当一个30尺内你可见的生物进行攻击检定时，你可以花费一个反应使用引导神力令该次检定获得+10加值。你可以在看到掷骰结果后DM公布是否命中前，决定是否使用该特性。

神圣打击 Divine Strike
第8级起，你可以使你的武器充满神圣能量。你在每个自己回合里有一次机会，可以在用武器攻击命中某生物时，使该攻击额外造成1d8点与该武器伤害类型相同的伤害。14级时，该伤害提升到2d8。

极效治疗Supreme Healing
第17级起，当你需要用一个法术来掷一粒或多粒骰子计算你所恢复的生命值时，所有骰子将取其最高值。例如，法术为某一生物恢复2d6生命值，则其结果直接取12。


刻法涅：知识领域

豪英应机敏好学，留待身后通晓超乎想象之妙闻。

刻法涅的职责是传授法老神的教谕并阐述其内涵。他教导民众，唯有以聪智证明自己堪为豪英，方能进入来世，与法老神的荣光同在。他会在训练侍僧和祀徒时挑战他们的极限，以愈发强力的咒语考验其心智。

刻法涅的牧师使用玩家手册中的知识领域。


罗纳斯：力量领域

豪英应磨练体格，方能承受来世无尽力量。

逐渐向豪英灌输如是教诲的任务落在罗纳斯身上，然而他认为言辞话语无关紧要。力量无法传授必须经由练习、训练和修炼方能培养提升。他不会给予任何理论指导，而是以己为例、亲身示范。他欢迎拿塔蒙人民站在避世帘内，目睹自己如何勇闯沙漠与最强大的邪物作战，鼓励他们观察自己所向披靡的无畏力量，激发他们争相效仿的渴望（尽管他们永远无法企及），并要求他们仔细观察自己的每个动作并加以练习。

力量领域法术
牧师等级 法术

1st

神恩、虔诚护盾

3rd

强化属性、防护毒素

5th

加速术、防护能量伤害

7th

操控野兽、石肤术

9th

湮灭波、疫病虫群

附赠熟练项Bonus Proficiency
在第1级选择该领域时，你获得重甲的熟练项。

力量圣徒Acolyte of Strength
第1级起，你习得一个你选择的德鲁伊戏法并选择以下技能之一加入你的熟练项中：驯兽、运动、自然或生存。

引导神力：力量的壮举Channel Divinity: Feat of Strength
第2级起，你可以使用你的引导神力来增强你的身体强度。当你进行基于力量的攻击检定、属性检定或是豁免检定时，你可以使用你的引导神力令该次检定获得+10加值，你可以在看到掷骰结果后DM公布是否命中前，决定是否使用该特性。

引导神力：罗纳斯之佑Channel Divinity: Rhonas’s Blessing
第6级起，当30尺内的一个角色进行基于力量的攻击检定、属性检定或是豁免检定时，你可以使用你的引导神力令该次检定获得+10加值，你可以在看到掷骰结果后DM公布是否命中前，决定是否使用该特性。

神圣打击 Divine Strike
第8级起，你可以使你的武器充满神圣能量。你在每个自己回合里有一次机会，可以在用武器攻击命中某生物时，使该攻击额外造成1d8点与该武器伤害类型相同的伤害。14级时，该伤害提升到2d8。

战斗化身Avatar of Battle
第17级时，你对非魔法武器造成的钝击、穿刺、挥砍伤害具有抗性。


芭图：野心领域

豪英应永求上进，前生伟业奠定来世地位。

芭图极度信奉这一教诲。她虽绝少努力向祀徒言传，却以自己的言行予以身教。她的维齐尔在暗中播下种子，以期培育出符合法老神意愿的野心之花。这些维齐尔对侍僧和祀徒旁敲侧击、施以暗示：以他人为代价让自己赢得来世之位不仅并不可耻，反是自身魄力和执着的体现。其言下之意则是，追求来世的执着比世间一切祀群情谊、友情、爱情甚至对神的虔诚都更为重要。

野心领域法术
牧师等级 法术

1st

灾祸术、易容术

3rd

镜影术、衰弱射线

5th

降咒、吸血鬼之触

7th

防死结界、任意门

9th

支配人类、篡改记忆

守御闪光Warding Flare
第1级起，你可以在自己与正发动攻击的敌人之间建起一道神圣之光。当你身边30尺内一个你能看见的生物向你发动攻击时，你可以用你的反应在攻击完成前对攻击者闪出一道光亮，以此迫使该攻击检定具有劣势。不受目盲状态影响的攻击者同样对该特性免疫。
你可以使用该特性的次数等于你的感知调整值（至少为一次）。而你将在完成一次长休后重新恢复所有的使用次数。

引导神力：召唤分身Channel Divinity: Invoke Duplicity
第2级起，你可以用引导神力特性来创造一个你自身的幻象分身。
作为一个动作，你可以创造一个完美的自身幻象。该幻象持续存在一分钟，或直至你失去对该特性的专注（等同于专注一个法术）。该幻象出现在你身边30尺内一个你能看见且未被占据的空间。你在自己回合内可以用一个附赠动作让该幻象移动至多30尺到某个你能看见的地方，但其必须始终保持离你120尺以内。
在幻象持续期间，你可以从幻象所在位置施展法术，但仍必须使用你自己的感官。当你和幻象都在同一个目标身边5尺内，且该目标可以看见幻象时，由于幻象对目标造成的干扰，你对该目标发动攻击而进行的攻击检定具有优势。

引导神力：幽影斗篷 Channel Divinity: Cloak of Shadows
第6级起，你可以用引导神力特性来消失不见。
作为一个动作，你变成隐形状态，该状态将持续至你的下一回合结束。当你攻击或施法时，将随即显形。

强力施法Potent Spellcasting
第8级起，你施展牧师戏法造成伤害时，可以再加上你的感知调整值。

精通分身Improved Duplicity
第17级起，你使用召唤分身时可以同时制造至多四个自身的幻象分身而非一个。作为你自己回合内的一个附赠动作，你可以让任意数量的该分身移动至多30尺到某个你可以看见的地方，但幻象必须始终保持离你120尺之内。


New Item

哈佐蕾：热忱领域

豪英应胸怀热忱，不辞万难齐守护法老神。

法老神希望其迎入来世之人都能视来世为超越诸般享乐和成就的至高目标，并希望他们以实际行动展现其虔诚、激情和热忱。哈佐蕾受命在由其关照的祀徒身上培育这般热忱之情，并对这一任务抱有相当的热情。然而她也认识到传授热忱的最佳方式莫过于亲身示范。

热忱领域法术
牧师等级 法术

1st

炽焰斩、雷鸣斩

3rd

魔化武器、粉碎音波

5th

加速术、火球术

7th

火焰护盾（仅限温暖护盾）、行动自如

9th

湮灭波、焰击术

附赠熟练项 Bonus Proficiencies
在第1级选择该领域时,你获得军用武器和重甲的熟练项。

狂信侍僧 Priest of Zeal
从第1级开始，当你在战斗时，哈佐蕾会带给你激励。当你执行攻击动作时，你可以用一个附赠动作发动一次武器攻击。你可以使用该特性的次数等于你的感知调整值（至少为一次）。在完成一次长休后重新恢复所有的使用次数。

引导神力：引领热忱 Channel Divinity: Consuming Fervor
第2级起，你可以用引导神力特性将你的狂热引导至不受控制的凶猛状态。
当你造成火焰或雷鸣伤害时，可以使用引导神力使该伤害的伤害掷骰直接取大高值。

轰雷打击 Resounding Strike
在第6级，当你对一个大型的或更小体型的生物造成雷鸣伤害时，你可以选择把它向远离你 的地方推动10尺。

神圣打击 Divine Strike
第8级起，你可以使你的武器充满神圣能量。你在每个自己回合里有一次机会，可以在用武器攻击命中某生物时，使该攻击额外造成1d8点与该武器伤害类型相同的伤害。14级时，该伤害提升到2d8。

荣光圣焰 Blaze of Glory
在第17级，你可以延迟死亡的瞬间以完成最终的英雄壮举。
当你被当你被一个你能看到的攻击者降低到0点生命值时，即使你会被直接杀死，你也可以以你的一个反应，以你的移动速度向攻击者迈进并对其发起一次近战武器攻击。这次最后的攻击具有优势。如果攻击命中，该生物将额外受到武器类型的5D10伤害和5D10火焰伤害。然后你就失去意识并照常开始进行死亡豁免，如果遭受的伤害将您完全杀死，您将死亡。你必须完成一次长休才能再次使用此能力。


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 >
怪物图鉴

天使

无论其起源如何，阿芒凯的天使均已被扭曲成尼可波拉斯的畸变形象。他们四肢修长，胫部与小臂也被拉伸。他们的关节和胸膛透出亮光，如同有火焰在体内燃烧，使其双眼也闪着金色或橘黄色的明亮光芒。其身后巨大的翼翅上饰有黑白两色的羽毛。

波拉斯的天使是在他暂离阿芒凯期间的代理人。他们坚定而虔诚地履行其使命，确保拿塔蒙城中不生异端。他们担任城市的哨卫，以其超自然的直觉侦测逆徒的存在。他们使用手中勾杖抓捕质疑法老神统治的异议者，并受命执行波拉斯之律法所规定的刑罚。他们将逆徒缚于名为“耻辱之墓”的石椁中，以这种被称为“背弃者示众”的方式供城中居民嘲弄。第二天清晨一至，天使会将石椁带入沙漠，将逆徒遗弃给黄沙中的各种邪物和漂浪诅咒。

阿芒凯的天使使用梵天神侍 deva 数据，其硬头锤攻击改为勾杖攻击，当天使使用其勾杖进行攻击时，目标会被擒抱（逃脱DC17），在擒抱结束之前，目标受到束缚，且天使无法攻击另一个目标。

恶魔

远在避世帘的庇护和安宁的拿塔蒙城外的沙漠深处，有一处名为恶魔巢穴依法尼的地方。阿芒凯民众认为，在恶魔发动叛乱之后，法老神将此时空中所有恶魔放逐到依法尼这处荒凉之地作为惩罚。有人说，天使会将最为顽劣的逆徒弃于此地，其命运比只是遗弃在烈烈黄沙中的逆徒更要凄惨许多。

依法尼恶魔与波拉斯也有些许相似之处，四肢修长、尾长翼巨，干瘪的躯体上遍布尖角锐刺。其他恶魔生物则具备更多野兽的特征，如阿米特一种形如鳄鱼、常见于五神祀炼中的恶魔，还有一种状如毒蝎、名为刺灵魔的恶魔，其毒液会对受害者造成极大痛苦。

使用判魂魔nalfeshnee的数据来确定依法尼恶魔，一条巨鳄Giant Crocodile的数据可以模拟一只阿米特，而一个骨魔Bone Devil的数据可以很好地套用在毒刺魔上。

史芬斯

史芬斯是神秘莫测的生物，秘密与谜团的守护者。他们有着雄狮的躯体、鹰隼的双翼，羽鬃环绕的头颅上带着一副人类的面容。他们强壮的前肢同样披覆有羽毛，尾部生有扇形的长翎。

阿芒凯的史芬斯也许是这个时空中唯一未受波拉斯腐化影响的生物。他们难以捉摸的心灵的确超出波拉斯实施心灵控制的能力。然而波拉斯却向他们施加了诅咒，确保他们默然噤声。只要法老神的诅咒尚存，无论是口头、躯体甚至是书面语言都完全无法与史芬斯交流。波拉斯通过这种方式防止史芬斯揭穿自己蒙蔽拿塔蒙诸神和民众的重重谎言。

史芬斯使用男面斯芬克斯Androsphinx的数据。

羊芬斯：少数罕见的史芬斯的头部宛如公羊而非人类。尽管他们与其他史芬斯身受同样的诅咒，然而羊芬斯身上却少了分神秘、多了分好斗。在沙漠中，他们会主动挑起对天使、恶魔和其他波拉斯代理人的攻击。羊芬斯远离拿塔蒙城，对其中居民毫不关心，因身受波拉斯诅咒满腔愤恨。

羊芬斯

大型怪兽，绝对中立

AC：18（天生护甲）

HP：228（24d10+96）

力量：18（+4） 敏捷：15（+2）体质：18（+4）

智力：16（+3） 感知：16（+3）魅力：16（+3）

技能：奥秘+8 历史+8 察觉+8 宗教+8

伤害抗性：非魔法的钝击、挥砍、穿刺伤害

伤害免疫：

状态免疫：魅惑、恐慌

感官：真实视觉120尺，被动察觉18

语言：能听懂通用语与史芬斯语，但不能说

挑战等级：13（10000XP）

神秘莫测Inscrutable。史芬斯免疫所有感测其情绪或读取其思想的效应，并且可以拒绝任何以它为对象的预言系法术。为试探史芬斯意图或真意而作的感知（洞悉）检定具有劣势。
魔法武器Magic Weapons。史芬斯的武器攻击为魔法武器。

动作

多重攻击Multiattack。史芬斯发动一次角抵和两次爪击

角抵Ram：近战武器攻击，命中+9，触及5英尺，单一目标。命中：17（3d8+4）钝击伤害。

爪击Claw。近战武器攻击：命中+9，触及5尺，单一目标。命中：13（2d8+4）的挥砍伤害。

传奇动作
史芬斯拥有3传奇动作，用来选择执行下列动作项。它每次只可选择执行一个传奇动作项，且必须在另一生物回合结束时执行。史芬斯在其回合开始时恢复所有消耗的传奇动作数。
爪击攻击Claw Attack。史芬斯发动一次爪击攻击。
传送Teleport（消耗2动作）。史芬斯带着身上着装与携带的装备用魔法传送到至多120尺内一处它能看见且未被占据的空间位置。

龙

巨龙是有着庞大的爬行动物身躯的凶猛怪兽，头颅好似鳄鱼，生有皮膜双翼，特点是能够口吐火焰。尽管尼可波拉斯也是龙族，但他并不认为自己与此地这些野蛮愚笨的野兽存在亲缘关系。这些野兽大多生活在遥远的沙漠边陲，在空中懒散巡弋寻找猎物。有时巨龙会被人捕捉并带入避世帘中用于五神祀炼，特别是被投放在最终的热忱祀炼里，用于挑起最为动人心魄的战斗高潮。

阿芒凯的龙使用红龙数据，不过他们缺乏《怪物图鉴》中红龙的高智力。

龙兽与巨龙相似，但是不能喷吐火焰，且除了翼翅之外只有两条后肢。它们不像巨龙那样富有攻击性，但在智力上可能略胜巨龙一筹。它们会为拉佐特石矿脉的反光、拿塔蒙城中金子的光亮和罗夏河面太阳的倒影所吸引，也喜欢在城中的方尖碑和高塔顶端落脚。

翼龙可以代表较小的龙兽，而较大的龙兽则可以使用巨鹰数据

漂浪诅咒

漂浪诅咒

漂浪诅咒是沙漠之地中的头号危险。在沙漠中死去的生物，只要其尸体干燥脱水就会以行尸的身份再次复活。与探险者同行的，是各种沙漠生物的尸体以及逆徒的干尸，其中大多数仅仅是没有意识的劫掠者，使用《怪物图鉴》中木乃伊 Mummy的数据，但是传言提到一些行尸仍保有一定程度的狡诈智力甚至魔法能力，成为木乃伊领主Mummy Lord。

圣洗者

并非所有的拿塔蒙人都能证明自己配得来世。有的侍僧可能因训练事故丧命，死于甄量仪式之前，也有很多祀徒倒在前四场祀炼之中，无法通过全部的五神祀炼，亦未能获得所有魔符，也有的维齐尔早早离世，尚未赢得来世尊位以侍奉各自神。这些可怜的灵魂未能彰显自身价值，无法作为永生者得享来世；但他们又未曾犯过任何严重罪行，因此也免于沦为漂浪诅咒下的劫掠干尸。

幸运的是，宅心仁厚的法老神为这些人也赋予了职责。被称为圣洗者的他们从而得以免遭漂浪诅咒的厄运，其尸身会经过遗存处理，留在现世中侍奉豪英。法老神允诺：忠贞不二的圣洗者可以作为侍从，同样在来世拥有一席之地即使在来世终身服侍他人也比永远遭受漂浪诅咒要好得多。

圣洗者的尸身会用布料精心包裹并饰以魔符。与祀徒和维齐尔有所不同，圣洗者身上的魔符无法保存逝者最完美的生命菁华，而是用于指导佩戴者从事某一特定任务。魔符放置入位后，圣洗者就会作为木乃伊仆从复生，照料阿芒凯人民的日常起居。

而圣洗者就是驯服的僵尸 Zombie

永生者军团

若是由寻常灵俑组成的大军，定然不会入法老神的法眼威武强大的尼可波拉斯想拥有的是一支本领高强的军队。永生者生前是技能全面、能力突出的精英战士，而死后更是摒弃了像是情感、犹豫甚至背叛等属于活人的种种缺点，而波拉斯正是为了打造这样一支军队而一手改造了整个阿芒凯世界。永生者使用尸妖Wight数据非常可怕，而当无尽的永生者军团行进时，更是如此。

沙漠之地

避世帘庇护之外的荒凉原野大都未经标绘。在这道保护帘之外是一片杂乱的沙丘之海，人称沙暴扫荡之地谢菲。这片沙漠侵蚀着拿塔蒙城周围的沃土，是一种经常性的、对民众的提醒：正是法老神的仁慈和佑庇方使拿塔蒙民众免遭沙漠所带来的死亡恐怖。谢菲沙漠之外则是一大片遍布地堑的广阔焦土，名为荒土之地拉慕拿。传说这片荒土下埋藏着一个古老的文明遗迹，尽管来此探索遗迹的人从未能返回拿塔蒙城将发现公之于众。

沙丘亚龙是谢菲沙漠中最庞大的掠食者，他们在沙丘间自由穿行，如同水蛇游于水中。亚龙运动速度惊人，还能不时高昂起如同鳃鳗的头颅，啮咬空中的猎物，但它们也会在沙砾下潜藏数年之久，直到被极为轻微的颤动惊醒，提示着猎物到来。《怪物图鉴》中的紫虫Pruple Worm数据可以较好的反映一只沙丘亚龙。

阿芒凯的沙丘亚龙有着眼镜蛇一样的脑袋，被一次啃咬Bite攻击命中的生物会受到7（1D4+5）穿刺伤害，并需通过一次DC16的体质豁免，失败则受到7（2D6）的毒素伤害，豁免成功伤害减半。

蝎狮身形类似猫类，尾似毒蝎，四肢下段和足部由几丁质甲壳覆盖。其尾刺中的毒液是阿芒凯时空里最烈的毒药。蝎狮可以在用爪牙撕扯敌人的同时，以闪电般的速度用尾刺发动突袭。这类极为致命的生物在热忱祀炼中得以重用，赐予众多祀徒光荣成仁。

蝎狮

大型怪兽 混乱邪恶

AC：15（天生护甲）

生命值：136（16D10+48）

速度：50尺

力量：19（+4） 敏捷：4（+2） 体质：16（+3）

智力：5（-3） 感知：12（+1）魅力：6（-2）

技能：察觉+4

感官：盲视60尺，被动察觉14

语言：

挑战等级：5（1800XP）

动作

多重攻击。狮蝎发起两次攻击，一次啃咬，一次爪击

啃咬Bite：近战武器攻击，命中+7，触及5英尺，单一目标。命中：11（2d6+4）穿刺伤害。

爪击Claw：近战武器攻击，命中+7，触及5英尺，单一目标。命中：13（2d8+4）挥砍伤害。

钉刺Sting。近战武器攻击：命中+4，触及5尺，单一生物。命中：11（1d6+4）的穿刺伤害，且目标必须成功通过一次DC14的体质豁免，否则将受到24（7d6）的毒素伤害，豁免成功则伤害减半。

即使是相对常见的生物在沙漠中也是一种威胁。巨蝎Giant Scorpion，巨蜈蚣Giant Centipede，巨蜥Giant Lizard，巨黄蜂Giant Wasp和昆虫集群都会对活物和僵尸造成严重的威胁。

蛇豹是拥有蛇的特征的一种奇特的猫类动物，它们的躯体细长灵活，生有毒牙，口中蛇信可探测到相当距离开外猎物的气息。它们喜欢栖息在沙漠绿洲附近的树冠里或者避世帘中的罗夏河沿岸当猎物接近水源时一跃而下发动袭击。

蛇豹

大型怪兽 无阵营

AC：12

HP：52（7D10+14）

速度：40尺

力量：18（+4） 敏捷：14（+2） 体质：15（+2）

智力：3（- 4） 感知：12（+1） 魅力：8（-1）

技能：察觉+3 运动+6

感官：被动察觉13

语言：

挑战等级：3（700XP）

敏锐嗅觉Keen Smell。蛇豹依赖嗅觉进行的感知（察觉）检定具有优势。
猛扑Pounce。如果蛇豹在爪击攻击之前笔直朝向目标生物移动至少20尺，则目标必须进行一次DC12的力量豁免，豁免失败则被撞击倒地。如果目标倒地，蛇豹可以用一个附赠动作执行一次啃咬攻击。
动作
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：9（1d10+4）点穿刺伤害。

角牙兽由于外貌与公牛相像，时有被误认为食草动物，然而未曾有人误以为它们驯良无害。角牙兽站立时肩高三十尺，头顶生有巨角，自鼻端凸出向后延伸至与躯体同长。巨角形似砂岩峭壁，角牙兽凭此不费吹灰之力即能破坏建筑物或纪念碑。它们攻击性极强，时常将流光闪烁的避世帘当做侵入其领地的敌人。这种生物使用猛犸Mammoth数据，并附加以下特征

攻城怪物Siege Monster。角牙兽对物件和建筑物伤害翻倍。

罗夏河

罗夏河充满生机，孕育了环绕拿塔蒙的葱翠河谷，为民众和动物提供了水源。不少生物也以这条河流为栖息地活跃其间，包括多种鸟类、鱼和蛙等等。鳄鱼与河马是对过往船艇的重大威胁，然而水中最令人生畏的也许是潜身河底的巨蛇，一旦被激怒即可沉毁数十艘渔船，致使河水泛滥反灌。

河中具有的怪物包括诸如类似鱼类的巨蛇，巨蛙和鳄鱼。河马可以使用象Elephant的数据。并将其顶撞Gore攻击转换为啃咬，其具有30尺游泳速度与以下特征。

屏息Hold Breath。河马可以憋气30分钟。

巨蛇的数据可根据需要采取下至蟒蛇Constrictor Snake上至怪物青足龙蛇Behir（但没有闪电伤害免疫和闪电吐息Lightning Breath）的属性

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 阿芒凯 >
附录

附录

万千世界组成了浩瀚无垠的多重宇宙。这些通常被称为时空的各异世界如同芸芸众生，其大小形态、住民生态彼此千差万别，甚至连物理和魔法的运行定律也不尽相同。然而在已知的所有时空里，魔法无处不在。

对于生活在某一时空里的绝大多数人而言，他们所知道的世界就是整个宇宙。尽管高深玄奥的理论假设其他世界的存在，但终究不过是理论上的猜测。诸般世界中，只有屈指可数的人知晓其间真相：所有时空都悬浮在一片称为“乙太”的虚空之中更为诗意的叫法是“黑暗虚空”。具有与生俱来的时空穿行能力者，上百万生灵中方有其一，而这其中拥有潜能并最终点燃火花、成为鹏洛客的，更是微乎其微。

通常，点燃火花都是在面临巨大危机或创伤之时。濒死经验也许能点燃火花，但改变生命的顿悟或是出神冥思也可能让法师掌握到超凡的真理。然而，火花一旦被点燃后，鹏洛客就会获得罕见的力量，能够在黑暗虚空中开辟通路，穿行时空。

鹏洛客的生命充满了选择与自我决定，不受世界或命运所局限。在探索多重宇宙奥秘的同时，大多数鹏洛客通常会为自己的生命设定一个目标。在此探索过程当中，他们往往发现深藏于自己灵魂之中的秘密。

***

这是第四部“时空转移”系列文档（对应的第四部《万智牌艺术设定集》的出版），这意味着现在你可以将四位来自不同时空的鹏洛客组成一支冒险队伍了。在此类战役中，在时空间穿越就好比在普通战役中的陆路旅行一样：一切都向冒险前进。这是一个故事功能，而非规则。如果战役中允许穿越时空，那么冒险队伍中的每个人都应当能够拥有这一能力，因而能让他们共同行动（在如今的万智牌世界设定中，是不可能带着其他生物穿越时空的）。这意味着仅就时空穿越这一条而言，对游戏并不会真正造成平衡性的问题不会在与敌人作战时让某个角色比其他角色更强。因此这是可以加诸于任何角色之上，同时无需改变其职业、种族或背景。

阿芒凯

五项致命的祀炼等待着这个时空的人民，他们期盼光荣成仁以在来世得享恒久荣耀，然而他们的真正命运却掌握在邪恶的尼可波拉斯手中。

James De Ro

多明纳里亚

多明纳里亚是火山大陆西瓦、时间破碎的陶拉里亚岛和寒冷的凯尔顿山脉之所在，多重宇宙当中最为血腥的争端发生于斯，最为强力的法师也诞生于斯。

James Paick

依尼翠

数世纪以来，大天使艾维欣及麾下众天使佑护着邪恶环伺的人类，然而当异界的疯狂席卷此界，这位守护天使转而对一直在她保护之下的人类倒戈相向。

Jung Park

卡拉德许

卡拉德许是一处充满活力的美妙时空，其中的发明创造蓬勃兴盛，能工巧匠乐天多才。

Daniel Ljunggren

新非瑞克西亚

此金属时空以前称为秘罗地，后来被邪恶的非瑞克西亚腐化并改造。当地居民曾为拯救自己的世界全力相搏，落败之后的他们如今只能挣扎求生。

Tomasz Jedruszek

拉尼卡

整个时空就是一座巨型的城市，其中遍布宏伟厅堂、破旧棚户和远古遗迹。十个公会分管这座雄伟城市里生活的方方面面，彼此勉强维持着暂时的和平。

Richard Wright

山德拉

法术力丰富的山德拉是魔法无拘流动之地。鹏洛客皆为其探寻此地丰沛而强大的魔法而来。

John Severin Brassell

塞洛斯

塞洛斯时空由令人敬畏的众神所统治。凡人在对神怒的畏惧中度日，承受因众神恣意妄为而带来的苦楚后果。

Jung Park

赞迪卡

该时空全境曾经遭受来自乙太异界的巨大掠食者的摧残，这个先前充满原始法术力的世界目前正在缓慢恢复之中。

Sam Burley

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


依夏兰.htm

依夏兰 Ixalan

"想象一下驶过弯后可能出现什么。冒险，发现，取之不尽的财富。这便是我扬帆起航的原因。"

——兰娜莉速腾船长

在依夏兰新绿丛林的核心地带深处，隐藏着超乎想象的珍宝。永生圣阳安眠于古黄金城欧拉兹卡，是个具有神秘力量的神器；获得它就能拥有无尽财富、帝王力量，足以支配自然，长生不息。数百年以来，它已成为遥远隐约的记忆，隐藏在传说的面纱之下。如今传说已成现实，而依夏兰的所有势力都在寻找永生圣阳与它赋予的力量。他们会不惜一切代价夺其力量为己所用。

川流使的人鱼和烈阳帝国的人类长久以来共同居住在依夏兰的大陆上，他们时而开战，时而处于不稳定的和平之下。但外来者～先是垂涎珍宝的莽霸联盟海盗，现在则是暮影军团的邪恶舰队～打破了这种力量上的微妙平衡。暮影军团企图征服依夏兰，而当地四大势力则倾力搜寻黄金城以夺取其中珍宝。

恢弘世界静待众人探索。烈阳帝国全盛时期的古老遗迹半掩在丛林深处荒蔓草木当中，而今终有机会面世。在高远的山腰处，具有魔法力量的神圣泉水喷涌而出。在隐蔽的海湾里，有着久遭遗忘的船长存放的海盗珍宝。四个势力中勇敢的勘探者在探索依夏兰搜寻黄金城的过程中，会发现这些地方。

——摘自威世智 MTG官网，故事/时空：依夏兰

自翻部分内容。

这个时空来自万智牌游戏2017年秋冬季节发布的依夏兰 相簿 赛季：一个有着海岛、征服者、土著以及恐龙的时空，在这里各方势力一同探寻丛林之中失落古文明的宝藏。你会参加暮影军团的远征吗？你会与烈阳帝国的人民和为他们服务的恐龙站在一起，共同捍卫他们的大地和遗产吗？你愿意和狡猾的川流使一同，欺骗和误导丛林中的入侵者吗？还是你会与莽霸联盟的海盗一起航行在刮起暴风的海域之中，追寻掠夺和力量？

免费PDF文件下载地址：https://magic.wizards.com/en/articles/archive/feature/plane-shift-ixalan-2018-01-09

依夏兰的世界 The World of Ixalan

本章节内涵四个依夏兰时空的势力。
占楼，缓慢更新。

烈阳帝国Sun Empire

种族: 人类Human
推荐背景 : Acolyte, entertainer, folk hero, guild artisan, hermit, noble, sage, soldier, urchin
职业：狂战士，吟游诗人，牧师，德鲁伊，战士，圣武士，游侠

川流使River Heralds

种族: 人鱼Merfolk
推荐背景 : Acolyte, folk hero, hermit,outlander, sage
职业：德鲁伊，战士，游侠，法师

暮影军团Legion of Dusk

种族：吸血鬼Vampire，人类Human
推荐背景：Acolyte, noble, sage, soldier, urchin (human only)
职业：牧师，战士，武僧，圣武士

莽霸联盟Brazen Coalition

种族：地精Goblin，人类Human，兽人Orc，塞连Siren
推荐背景：Charlatan, criminal, entertainer, folk hero, sage, sailor
职业：吟游诗人，战士，游荡者，邪术师，法师

伟大河流的土地 Land of the Great River

本章节背景部分译文感谢 MTGCN翻译组的提供。

依夏兰的地理 Geography of Ixalan
位于这个世界正中央的大陆名为依夏兰，整个时空也因其而得名。在这片充满热带风情的依夏兰大陆上，雨林丰茂、山峦峻拔、高原巍峨、河流蜿蜒，陆地犹如一弯新月，环抱着浩瀚的内海。这片大陆的历史由烈阳帝国和川流使之间的战宁消长谱写而成。在烈阳帝国妥为保管永生圣阳期间，双方势力均衡、相安无事。但当那位皇帝开始滥用神器之力，平衡即被打破。如今，烈阳帝国被驱逐到了海岸地区，川流使则统治着内陆。

古迹 Ancient Sites
烈阳帝国曾有更为广阔的疆域，其昔日荣光的遗迹仍散布在长川流经的丛林之中。其中一些已沦为爬满丛林植物的断壁残垣，若不是上面虽经风雨侵蚀但仍依稀可辨的铭文多少还能引起人们的兴趣，否则就仅仅是旅者穿越未知林地时的地标而已。

然而，丛林中也分布着几处整座城市的遗迹。奎札托曾被一位自立为王、挑战皇帝权威之人所盘踞，其遗迹昭示着当年的建筑所经受的极端暴力，一砖一瓦皆被拆除破坏。传说包括那位伪王在内的亡魂至今仍在这片废墟中游荡。裴卡特里城曾因其宏伟神殿而闻名，最以象征烈阳三相的三座高大尖塔为傲。高塔已经倾圮良久，然而其复顶的红、绿宝石和白钻却未曾有人寻获。特彻佩克曾经是皇帝本人及皇族的行宫之所在，以供他们从诸般宫廷烦恼中一时脱身。历史上，在另一位僭越者篡夺了位于欧拉兹卡的王座之后，华特塞恩二世将此地用作流亡首都。如今被称为沉没废墟的阿兹坎特曾是一个人口众多的兴旺城市，后来却因与川流使之间的一场旷日持久的冲突导致被内海所淹没，其建筑在海水之中依然大体完好，一些海盗如今正在其中寻觅珍宝。

丛林中还零星散布着几处祭祠和神殿，在旧日城市中的木质结构破落朽腐之后遗世孑立。位于要塞城市塔纳兹塔克之中的东阳神殿托纳利斯寇，一度标志着帝国的西疆。落日神殿伊卡拉基帕曾是一个教派的活动中心，该派中的一位高阶僧侣试图取代皇帝，建立神权统治。阿洛佐兹则侍奉一位身为三相烈阳兼帝国之敌的暗夜蝠神。

古代烈阳帝国最宏伟的遗迹自然当属欧拉兹卡——这座金碧辉煌、藏有永生圣阳的黄金城。这里在过去数百年来曾是烈阳帝国的首都，帝国各地的贡品装饰着此地的宫殿和庙宇。城内几乎所有建筑都饰有黄金，其间镶嵌的翠玉体现的则是曾与人类共居此城的古代人鱼一族的影响。如今，大地将黄金城封存，藏匿了城中的秘密和宝藏，让人无从探寻。三座钻出林冠的黄金尖塔则是这座城市仅存可见的标志。

宝藏 Treasure


种族.htm

依夏兰的种族 Races of Ixalan

注：如种族译名出现MTG和DnD翻译的差异，本翻译使用DnD的译名，不过在括号中给出MTG官方中文的译名。如希望还原MTG风味译名请DM自行处理。

人类
依夏兰时空的人类遍布在图瑞琮（由暮影军团控制）和烈阳帝国的土地上。暮影军团的吸血鬼曾经是人类，现在他们统治的农民和仆人仍是人类。暮影军团征服了图瑞琮，他们的部队驱逐了许多人，包括了那些最初建立自由城市的人们，后来他们漂洋过海，建立了莽霸联盟。
（烈阳帝国的住民均是人类，据说他们是由晓阳津加理用慈爱的双手抟土而成。他们与恐龙比邻而居，却未加以驯养，而是率领它们进入战场，役使它们负载重物。）

HumanTraits
依夏兰的人类使用玩家手册中人类的模板。
属性值加成 Ability Score Increase. 你的全部属性值加1。
年龄 Age. 人类不到20 岁成年，而很少活过一个世纪。
阵营 Alignment. 人类并不偏向特定阵营。这个种群中存在着最好的人以及最坏的人。
体型 Size. 人类身高差距很大，有的刚好5 尺高，而有的甚至高过6 尺。不论你有多高，你的体型皆为中型。
速度 Speed. 你的基础步行速度为30 尺。
语言 Languages.你能够说、读、写通用语和一门额外的自选语言。或者，如果你的游戏中使用本规则中的自定义规则，则由你的国籍决定你的母语：烈阳帝国的阿佐坎语，莽霸联盟的联盟混合语（联盟皮钦语Coalition pidgin），或暮影军团的吸血鬼语。你仍可以选择一种其他的语言，并使用通用语（如果你的游戏中存在该语言）

人鱼
川流使是人鱼——一种两栖类人生物，他们分布在依夏兰的海洋，河流和雨林之中。他们的身高7至8尺，肤色包含深紫红色，深浅不一的紫色和蓝色，再到绿色，亮橙色和黄色。他们的外貌像人类，不过鳍生长在他们的肩膀，前臂，背部中间以及小腿，同样他们的头部也生长着鳍，所有的人鱼能够呼吸空气或从水中过滤氧气，他们可以在陆地上行走或是在水中游荡。

Merfolk Traits
你的人鱼角色具有以下特质
属性值加成 Ability Score Increase. 你的魅力加1。
年龄 Age. 人鱼的成长速度与人类相同，在20岁达到成年。但是他们的寿命比人类长，通常达到100年。
阵营 Alignment. 大多数人鱼是中立，与自然和谐相处。
体型 Size. 人鱼的身高比大多数人类高，平均身高7到8尺，平均300磅。你的尺寸属于中型。
速度 Speed. 你的基础步行速度为30尺，你的游泳速度同样是30尺。
水陆两栖 Amphibious. 你可以在空气中或水下呼吸。
语言 Languages. 你可以说、读、写通用语，人鱼语和一门额外的自选语言。
亚种 Subrace. 人鱼实有两种主要的亚种。绿色的人鱼喜欢这大地，在树林中漫步，享受透过树叶的阳光；而蓝色的人鱼喜欢生活在大河，内海和大海的水域中。

绿色人鱼
绿色人鱼通常拥有黄色的胸部和浅绿色的脸，他们的北部和四肢逐渐变成深蓝色和紫色。他们的皮肤上的图案如同雨林中常见的树蛙的颜色，他们还有着橙色、柠檬绿或天蓝色的眼睛。而他们的鳍比较短和厚。他们可以轻松地爬树，畅通无阻地穿过灌木丛，并根据自己的意愿使用魔法来创造藤蔓和树枝。

属性值加成 Ability Score Increase. 你的感知加2.
荒野面具 Mask of the Wild. 当你仅处于包括微光光照、薄雾笼罩、适中的植物覆盖等轻度遮蔽的环境时，你可以尝试躲藏。
戏法 Cantrip. 你从德鲁伊法术列表中选择一个戏法作为已知法术，感知是你的施法属性。

蓝色人鱼
蓝色人鱼的面部和胸部通常是酒红色或品红色，其他的地方则是浅蓝色和紫色。他们的眼睛是红色、橙色或蓝色，他们细长优雅的鳍就像精美丝绸的围巾或面纱。他们擅长游泳，甚至是在河流的上流游动，也可以轻松地爬过岩石和急流。他们更喜欢住在浅水区，不过也会在陆地上度过大量的时间。

属性值加成 Ability Score Increase. 你的智力加2。
通晓水域 Lore of the Waters. 你的历史和自然具有熟练。
戏法 Cantrip. 你从法师法术列表中选择一个戏法作为已知法术，智力是你的施法属性。

吸血鬼
暮影军团由吸血鬼贵族阶层统领。相较于绝大多数人类，他们拥有更快的速度以及更强大的力量，还具有超自然的能力，这使他们成为自己故乡中最为强大的势力。现在，他们将这种力量带到了依夏兰，帮助自己寻找永生圣阳。

对于许多吸血鬼来说，将人类转化为吸血鬼的救赎仪式是一种个人的牺牲行为，为他们的光辉时代铺平了道路。这些吸血鬼彰显了图瑞琮在依夏兰的高贵传统。他们常常以对教会和皇室的双重忠诚为指导，认为君主的行径是正义的。正因如此，这些吸血鬼身上具有既威严又高贵的自制力。他们认为跟自己的社会相比，其他的社会似乎是劣等和肮脏的，尽管已经有原住民居住在这片土地上，他们仍有权利拥有新的土地。

其他的吸血鬼仅将成为吸血鬼视为获得强大力量的手段，这些吸血鬼凶猛、无情、残酷，他们享受冲突——无论是政治上还是军事上的，并将其作为展示自身优越性的一种方式。他们中的许多人在政治上野心勃勃，在符合自身利益的时候会援引图瑞琮的等级制度；当这些制度成为一种负担时，他们就会无视所有教会、国家和道德的规则。当这些吸血鬼来到依夏兰时，他们是征服者，其动机是个人荣耀和争夺财富。那些获得财富和权力的人会炫耀他们的财富和权力。

每个吸血鬼天性的本质都是嗜血（血腥盛宴）的。尽管他们被禁止进食图瑞琮的人类公民、陪同吸血鬼征服者的人类仆人和水手，不过吸血鬼被鼓励以局外人和异端为食（依教会与女皇谕令，吸血鬼只能以罪人鲜血为食~即定谳教徒、逆贼、战犯者）。鲜血盛宴使新鲜生命的精华涌入参与盛宴的吸血鬼，他们表现出更加强大的力量和速度。

Vampire Traits
你的吸血鬼角色具有以下特质
属性值加成 Ability Score Increase. 你的魅力加2，感知加1。
年龄 Age. 吸血鬼不像其他种族那样成长和衰老。
阵营 Alignment. 吸血鬼并不一定天生趋向邪恶，不过其中大多都选择了邪恶之路。无论邪恶与否，他们严格的等级制度使他们倾向于守序阵营。.
体型 Size. 吸血鬼和人类体型相近，都是中型。
速度 Speed. 你的基础步行速度为30尺。
黑暗视觉 Darkvision. 感谢你的血脉，你在黑暗和微光光照下有超出常人的视力。在微光光照下，你身边60 尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
语言 Languages. 你可以说、读、写通用语和吸血鬼语。
吸血鬼抗性 Vampiric Resistance. 你对黯蚀伤害具有抗性。
嗜血 Bloodthirst. 你可以从一个自愿的生物，陷入被你擒抱、失能或束缚状态的生物身上抽取血液和生命能量。对目标进行一次近战攻击。如果命中，对目标造成1点穿刺和1d6点黯蚀伤害。目标的生命值上限承受等同于该黯蚀伤害的减损，你回复等量的生命值。减损效应持续至目标目标完成一次长休。如果该攻击将目标生命值上限降至0，则目标死亡。
鲜血盛宴 Feast of Blood. 当你以嗜血能力抽取血液时，你会感受到活力涌动。此后1分钟内，你的移动速度增加10尺，在进行力量和敏捷检定或豁免检定时具有优势.

如果你的游戏使用专长，则一个吸血鬼角色可以利用以下专长获得暮影军团中天行客（Skymarchers）的共通能力。

⊥ - :

吸血欢悦 Vampiric Exultation
先决条件：吸血鬼（依夏兰）
你可以将下半身变成漆黑的雾气，使你漂浮在空中。在变化之后，你拥有30尺的飞行速度。你最多可以维持此形态10分钟。使用此特质后，直到完成一次短休或长休后你都不能再次使用。

兽人Orc（半兽人）
（在MTG中该种族的副类别为Orc，但官方中文翻译为半兽人。）

兽人最初来自图瑞琮王国建立的那个山区，自暮影军团成立伊始就与之结仇。图瑞琮教会将整个兽人种族都咒逐教门，在与暮影军团经历了几个世纪的斗争后，它们的成员仅存几百人。其中的一些兽人仍居于图瑞琮附近的偏远岛屿，而绝大多数成员则加入了莽霸联盟，为海盗船效力——担任任何需要肌肉力量的角色。兽人身材高大，直立时比多数人类高出一个头，他们的肩膀通常的人类的两倍宽。他们经常在手臂和脖子上最厚的部位带上紧身的带子和配饰，以突出自己隆起的肌肉。他们的肤色从浅棕色到灰色、再到完全漆黑。

兽人角色使用玩家手册中半兽人的模板

地精（鬼怪）
（地精在MTG的翻译中通常被翻译为鬼怪。）

地精是依夏兰当地的住民，但当第一批海盗抵达烈阳帝国的海岸时，好奇心驱使这些地精加入了莽霸联盟。地精仍然在丛林聚落中繁衍，但在光鲜海盗船高高的舷缘以及船桅上经常可以见到他们的身影。

地精身高约3尺，不过他们很少直立。他们喜欢蹲伏的姿势，这使他们借助可以缠绕的尾巴（这个时空的地精很像蓝色皮肤白色毛的猴子），用四肢快速爬行。他们出色的听觉和视力使他们成为了出色的t望者，他们的灵敏使他们成为了海盗船上的船员。他们可以在穿上的绳索间轻松地攀爬、摆荡、跳跃，同时也可以进入人类无法进入的狭小空间。无论是否善良，许多地精都是不可救药的恶作剧者，他们常常很难界定一个恶作剧什么时候是不合适的、时机不好的和太过火的。

Goblin Traits
你的地精角色具有以下特质。
属性值加成 Ability Score Increase. 你的敏捷加2。
年龄 Age. 地精的成长速度比人类块，大约在21岁成年。他们的衰老速度也明显比人类快，尽管很少有地精能活到老，他们中最小心谨慎的也能活过50岁。
阵营 Alignment. 大多数的地精是混乱，而善恶没有特别的倾向，不过他们有很强的恶作剧倾向。
体型 Size. 地精平均身高3尺，体重约40磅。你是小体型。
速度 Speed. 你的基础步行速度为25尺。
灵巧攀爬者 Agile Climber. 你的攀爬速度为25尺，当你身穿中型或重型护甲时你无法使用自己的攀爬速度。（如果你的游戏中使用规则变体：负重，如果你处于重载，你不能使用攀爬速度。）
黑暗视觉 Darkvision. 习惯了夜晚丛林的生活，你在黑暗和微光光照下有超出常人的视力。在微光光照下，你身边60 尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
语言 Languages. 你可以说、读、写通用语和地精语。

塞连
塞连定居于岩岸附近、偏僻岛屿，甚至是海藻浮堆上。他们是性情多变的生物，瞬间便能从亲切关爱转变为凶残狠辣，然后再变回去。他们对船只相当着迷，喜欢与他们玩耍。一只塞连可能会呼唤过往的船员，结果是把船只推入一团纠缠的海岛之中。另一种可能是他们将船只引诱到锯齿状的岩石上，以便研究残骸或了解更多关于这个奇怪装置的信息。但是，随着这年来越来越多属于莽霸联盟的船只通过了塞连控制的水域，塞连们为了满足好奇心在船上担任各种职位，其中至少包括一个塞连成为船长的例子。

塞连是具有鸟类特征的类人生物。他们细长的手臂伸张成强而有力的翅膀，轻松地就可以将他们轻盈的身体带到空中。他们的手指有着锋利的爪子，同时也非常灵活，可以挥舞武器，进行精密的操作。羽毛状的羽冠从它们的眼睛之间开始，并覆盖他们头的后部。

Siren Traits
你的塞连角色具有以下特质。
属性值加成 Ability Score Increase. 你的魅力加2。
阵营 Alignment. 大多数塞连倾向于混乱阵营，他们珍惜加入海盗船员后带来的自由与独立。
体型 Size. 塞连直立身高5到6尺，他们的身材纤细，骨头部分中空以便于飞行。你的体型为中型。
速度 Speed. 你的基础移动速度为25尺。
飞行 Flight. 你拥有30尺的飞行速度。 在你着装中型或重型护甲时你不能使用飞行速度。（如果你的游戏中使用规则变体：负重，如果你处于重载，你不能使用飞行速度。）
塞连之歌 Siren’s Song. 你知晓戏法交友术，并且可以不需要法术材料成分释放它。
语言 Languages. 你可以说、读、写通用语和塞连语。

时空与亚种 Planes And Subraces

依夏兰的三个种族：地精，人鱼和吸血鬼同样也可以在赞迪卡时空中找到，并出现在Plane Shift: Zendikar。这里将他们呈现出来，但实际上依夏兰和赞迪卡的吸血鬼可以被视为相同的吸血鬼种族。本规则的核心人鱼种族与Plane Shift: Zendikar中的他们相同，绿色与蓝色人鱼只是亚种。

Plane Shift: Zendikar中的赞迪卡吸血鬼特质：
属性值加成 Ability Score Increase. 你的智力加1
转化躯壳 Null Transformation. 被你的嗜血能力杀死的类人生物转化为躯壳。（躯壳Null，一种赞迪卡的僵尸Zombie，他们没有面孔，头部只有一张嘴，永远保持着饥饿感。使用怪物：僵尸的模板。）

依夏兰的吸血鬼亚种特质则是增加了感知并拥有鲜血盛宴Feast of Blood。

每个赞迪卡的地精亚种都有以下特质：
属性值加成 Ability Score Increase. 你的体质加2
砂砾 Grit. 你对强酸和火焰伤害具有抗性。另外，在你不穿护甲时，你的AC为11+你的敏捷加值。

依夏兰的地精特质增加了敏捷，拥有灵巧攀爬者Agile Climber。


附录

附录Appendix:The Colors of Magic
万智的颜色

本章节是介绍万智牌的无色轮，他们的品质，代表的意义，阵营，包含的生物，建议的种族、职业和背景。同时还介绍了双色组合，以及它们的阵营。这个章节方便DM把万智牌核心设定和D&D设定结合在一起。

本章节全部译文感谢 MTGCN翻译组的提供。

法术力遍布于多重宇宙的各个时空，是其中千差万别的各式魔法共同的能量来源。法术力与现实世界存在着精妙的联系，不同的地貌提供不同“颜色”的法术力。大多数法术师专精于其中一二，能够熟练施展与之相应的独特魔法效应。

颜色是多重宇宙中的基本秩序之一，与诸般事物密切相连，从地形地貌到人的性格品质。以下仅仅是一部分颜色与客观存在之间的联系。

  • 地：不同类别的地貌出产不同颜色的法术力。举例而言，山脉出产红色法术力，而平原出产白色法术力。
  • 处世哲学：每种颜色都与一系列原则、理念和价值观念相关。白色与保护和秩序相关，绿色则关联着生机和自然。
  • 魔法效应：不同颜色的魔法用于为不同种类的咒语提供能量。火焰、闪电以及加速魔法有赖于红色法术力，而水流、冰雪和心智类魔法使用蓝色法术力。
  • 种族和生物：作为例外，人类对各色魔法都没有特别的天资或亲缘。而其他种族，甚至包括非智慧生物都与颜色有着很强的联系。例如妖精通常与绿色相关。他们运用自然魔法，重视平衡、稳定和相互依赖。多头龙也与绿色相关，尽管它们不会施放魔法，也没有什么价值观可言尽管它们自身会被认为是这些价值观的体现。所以如果你想召唤多头龙，你需要施放绿色的咒语。
  • 形上本质：魔法甚至是强烈的感情有时会改变人们或者生物的本质，改变他们相关联的颜色。邪恶的诅咒也许会将一个人从绿色的阵营变为黑色（或者黑绿双色）。痛失所爱让人寻求复仇，从而为其颜色增添红色无论是暂时的还是永远。
  • 性格品质：不同的颜色与不同的性格品质相关。随性而有创造性，精力旺盛的人自然会被红色法术力吸引；同时也许正是因为运用了红色法术力激发出了此人的这些特质。最经常的情况，这两种效应是并存共行。

一个人物角色或生物的“颜色阵营”是一种对其个性特征、阵营及能力这一有机整体的简略表达其能使用魔法或通过行为制造出的各种效应。本章将一一讲述五个颜色的特质，并对其对龙与地下城中人物角色可能产生的影响提出建议。

多色。很多法术师，特别是鹏洛客，惯于利用两种或更多种颜色的法术力。在某些世界中，双色或三色组合的特性格外强烈，直接表现在客观现实之中。例如拉尼卡时空的各个公会都与某组双色相关，而鞑契时空的每个部落都与一个三色组合相关。有些地貌出产不止一种颜色的法术力，像是高原湖泊就能够产出红色和蓝色两种法术力。多色法术力的组合也同样代表着特定的原则理念、能够制造出相应的魔法效应，倾向于特定的性格品质。

基于颜色轮，我们可以说某两种颜色的法术力的关系是“友”是“敌”（在颜色轮上彼此相邻与否）。白色的友邻颜色是绿色和蓝色，其敌对颜色则是红色与黑色。这并不意味着临色的生物必然会在任何冲突中都站在一边，或者是对色就一定彼此敌对。但是一旦出现冲突比如在冒险队伍中白色与红色角色之间比白色与蓝色角色之间更容易出现冲突。这是不同性格品质和原则理念自然导致的。白色角色会极为注重法律与秩序，以及朝着同一个目标共同努力。红色角色则更为注重自由和个性。

角色与颜色。用“龙与地下城”游戏中的语言，法术力的颜色是一种将存在于万事万物之中的魔法分门别类的方法。当施法者利用或操弄魔网（参见《玩家手册》第10章）时，其中的部分过程涉及到拉拽一条与能够产出其所需的法术力的地的线脉。无论是刻意还是无意位置，施展树皮术的德鲁伊拉拽了魔网中一条与世界上的一片树林相连的线脉，提取出了施展这一咒语所需要的绿色法术力。

这些内容在规则上并不重要，这仅仅是与你扮演你的角色有关。如果你扮演的是一位牧师，你也许会发现想象你的角色使用白色法术力会比较有帮助，然后你会发现你的很多咒语都是万智牌中的白色咒语。你也可以在白色法术力相关的条目中找到角色性格、特性和理念的灵感。然而没有任何规则阻拦你的角色使用预言术（蓝色法术），石肤术（红色法术），召唤不死生物（黑色法术）或者虫群瘟疫（绿色法术）。另一方面，你也许会发现，将你的牧师视为一位白色的施法者会帮助你选择合适的咒语和性格。

白色
秩序。保护。集体。白色的力量源于团队协作，与意在分化集体的混乱针锋相对。整体大于部分之和，安全系于集体。

你可以从这篇由万智牌的主设计师Mark Rosewater撰写的文章中更多地了解白色（链接：https://magic.wizards.com/zh-hant/articles/archive/making-magic/ct_mm_20150713）

阵营：守序（任意）或（任意）善良
能力组合：治疗、保护、束缚、强化
建议种族：人类、寇族、矮人、艾文、吸血鬼（依夏兰）
建议职业：牧师、圣武士、战士
建议背景：侍僧、民间英雄、贵族、士兵

白色的个性特点
d8 个性特点
1 我能与哪怕是最凶恶的敌人找到共同点、与他们感同身受并总是能一同朝着和平努力。
2 我宁可多一个朋友也不愿意多一个敌人。
3 如果别人陷入了麻烦，我都乐于伸出援手。
4 即便是别人稍有逾矩，我也会非常生气。
5 我的诚实甚至达到了直截甚至无礼的程度。
6 我对任何一种情况都至少备有一个预案，但当我的计划未能顺利执行，我将会手足无措。
7 我对自私或贪婪的人没有丝毫耐心。
8 我喜欢我的周围环境整洁有序。

白色的理念
d6 理念
1 和谐。我祈盼世上众人都能和睦相处。
2 集体。开化的人们有责任强化彼此间的纽带和文明的安全。
3 和平。人人都有责任确保集体的最大福祉。
4 团结。团结协作，我们就比单打独斗更为强大。
5 法律与秩序。我们都必须遵从权威，遵守法律，否则社会就会陷入混乱。
6 荣誉。如果我让自己蒙羞，就是破坏了集体的基石。

颜色组合。白色与蓝色组合将会倾向于守序中立，造就出虔诚的僧侣或是高尚的圣武士角色。
白色与黑色组合将会倾向于守序邪恶，其代表角色是暴虐的牧师以及堕落的圣武士。
白色与红色组合将使其倾向于狂热的守序善良，例如虔诚的圣武士。
白色与绿色组合将其倾向于中立善良以及较淡薄的集体观念，具体体现在治病救人的德鲁伊、游吟诗人或是友善的游侠。

蓝色
智慧。思考。操纵。蓝色的实力是心智的力量想象、创造、谋划和欺骗的无穷能力。知识就是力量，而胜利属于更聪明的一方。

关于蓝色之理念和力量的更多信息可阅读这篇文章。（链接：https://magic.wizards.com/zh-hant/articles/archive/making-magic/ct_mm_20150720）

阵营：中立（任意）
能力组合：控制、心智、反击咒语、幻象、变形、时间、风、水和冰。
建议种族：人类、人鱼、维多肯、艾文、纳迦、塞壬
建议职业：法术师、武僧、游荡者
建议背景：诈骗高手、隐士、学者

蓝色个性特点
d8 个性特点
1 我使用多音节词传递出博学多才的印象。
2 我习惯于出手帮助那些不如我聪明的人，并耐心地向他人一一解释各种疑问。
3 我经常陷入忘我的沉思，对周围环境毫不在意。
4 我相信当做之事就应当尽善尽美，我无法自制我就是个完美主义者。
5 我想要知道事物如何运作，又是什么影响着人们的行动。
6 我最喜欢的是优秀的谜题。
7 事情搞砸了只是意味着学习自己的教训的机会。
8 没有必要冲动行事，我更喜欢三思而后行。

蓝色理念
d6 理念
1 完美。终生学习的目标就是不断提升自己。
2 教化。知识只有广为传播才能改变世界。
3 知识。掌握所能知道的一切才能获得力量和自我提升。
4 改变。世界在不断变化，我们必须随之改变。
5 逻辑。情绪绝不能迷惑我们的清醒思考。
6 自知。如果你了解了自己，就无需了解其他事物了。

颜色组合。蓝色与白色的组合将会倾向于守序中立，造就出虔诚的僧侣或是高尚的圣武士角色。
蓝色与黑色的组合倾向于中立邪恶，像是隐秘的间谍、浪客或是渗透者的行径。
蓝色与红色的组合倾向于混乱中立，像是鲁莽的法师元素使或是术士。
蓝色与绿色的组合强化了其中立立场，具体体现在睿智的德鲁伊或者自然学者的原型。

黑色
野心。残忍。死亡。黑色从万物的缓慢衰朽和必然灭亡中汲取力量。只有无所不用其极包括加快死亡的到来方能达成目的，出人头地。

Mark Rosewater关于黑色的更多描述可见这篇文章。

阵营：邪恶（任意）
能力组合：死灵术、恐惧、痛苦、黑暗、疫病、腐化
建议种族：人类、吸血鬼、乙太种、牛头怪、兽人
建议职业：邪术师、牧师、游荡者
建议背景：诈骗高手、罪犯、贵族

黑色个性特点
d8 个性特点
1 诱使我做一件事情的最佳方式就是说我做不到。
2 如果你伤害了我，我会将你打翻在地，败坏你的名誉，毁掉你家族的土地。
3 我到了一处新地方所做的第一件事就是记下各件贵重物品的位置或者能够藏匿这些东西的处所。
4 不是众人的焦点会令我感到苦涩。
5 我不能忍受那些压下自己的欲求以此帮助别人的危险的蠢货。通常很难调动他们按照我的心意行事。
6 如果你柔声细气不能让他人行动起来，那就换一副口吻。
7 激起恐惧可以作为最有效的调动他人的方式。
8 我不关心道德或禁忌只要结果。我会为得到想要的结果无所不用其极。

黑色理念
d6 理念
1 权力。权力是唯一能够保证你掌控自己生活以及幸福的途径。
2 自利。如果我自己不关照自己，别人更不会关照我。
3 力量。帮助弱者不过是在延长他们必然的失败。
4 自由。如果我有所需求，自缚于法律或道德是愚蠢之举。
5 贪婪。在这个世界里出人头地的最明显的方式就是钱财。
6 独立。没人能对我指手画脚。

颜色组合。黑色与白色的组合将会倾向于守序邪恶，其代表角色是暴虐的牧师以及堕落的圣武士。
黑色与蓝色的组合倾向于中立邪恶，像是隐秘的间谍、浪客或是渗透者的行径。
黑色与红色的组合会产生混乱邪恶的代表，像是嗜血的野蛮人和战斗祭司。
黑色与绿色的组合倾向于中立邪恶，以邪恶的德鲁伊和鬼祟游侠为代表。

红色
激情、冲动、火祭。红色重视行动甚于思考，情绪甚于理智，本能甚于知识。其力量是变化无常的火焰、雷霆和山崩地裂之力，以及不羁难驯的狂暴。

这篇文章更为详细地讨论了红色的动机和行为。链接：https://magic.wizards.com/zh-hant/articles/archive/making-magic/ct_mm_20150803

阵营：混乱（任意）
能力组合：火焰与雷霆、大地、情绪、愤怒、破坏
建议种族：人类、地精、豺狼人、牛头怪
建议职业：术士、野蛮人、战士
建议背景：诈骗高手、艺人、水手、士兵、孤儿

红色个性特点
d8 个性特点
1 我一向先做后说。
2 我的个性由多变的情绪所支配，不会让别人猜不出我的感受。
3 我开始和结束感情的速度比天气变化还快。
4 我总是处于愤怒状态。
5 我爱憎分明，非爱即憎。
6 我总是会通过创作艺术品的方式表达我的感受。
7 我陶醉于能够表达出我内心波澜的风暴与破坏。
8 我无法忍耐那些自认为能够对别人发号施令的人

红色理念
d6 理念
1 自由。人人皆应自由追寻其梦想。
2 激情。我的内心会告诉我所欲求，我只需要听从和行动。
3 冒险。生活就是一场冒险，各人选择如何经历。
4 羁绊。欣然接受将我们与他人相联系起来的激情、忠诚和同志情谊是生活的一部分。
5 创意。世界需要新颖的思想和大胆的行动。
6 真诚。人不应伪装成为另一个人。

颜色组合。红色与白色组合将使其倾向于狂热的守序善良，例如虔诚的圣武士。
红色与蓝色的组合倾向于混乱中立，像是鲁莽的法师元素使或是术士。
红色与黑色的组合会产生混乱邪恶的代表，像是嗜血的野蛮人和战斗祭司。
红色与绿色的组合会导致绝对中立或混乱中立，具体体现为野蛮人图腾武士或是凶猛的游侠。

绿色
自然之丰饶、盎然之绿意、蓬勃之生机。绿色通晓文明世界里的人为虚饰皆是过眼云烟，而宏伟大观的自然生态则将永世长存在适境与进化中维持精妙平衡。欲茁长者必须同时演进，接纳自身野性的一面，任由天性所主宰。

Mark Rosewater关于自然与绿色处世哲学的文章可在这里找到。

阵营：中立（任意）
能力组合：自然、植物、动物、生长
建议种族：人类、精灵、豺狼人、纳迦、人鱼（依夏兰）
建议职业：德鲁伊、游侠、战士、游吟诗人
建议背景：侍僧、行会工匠、隐士、化外之民

绿色个性特点
d8 个性特点
1 我能敏锐地与自然循环同调，几乎能够感到满月带来的引力。
2 我的直觉从未令我误入歧途。
3 比起与大多数人类，我与动物的关系更为融洽。
4 林中水潭里有着被任何图书馆都更丰富的智慧。
5 荒野中的野兽无需什么教养，我也一样。
6 见他人视人命为草芥，我会出离愤怒。
7 我可以凭鸟鸣分辨出数百种鸟儿的种类。
8 我在水中涟漪、阵阵微风和迁徙的鸟群中能看到未来的征兆。

绿色理念
d6 理念
1 认命。世事如此皆有原因，妄图改变是愚蠢的。
2 自然。自然世界比文明所构筑的一切更为重要。
3 潜能。幸福的秘密在于在自然秩序中找到并接受自己的位置。
4 互倚。我的角色与生命之网紧密相连，我的行动对所有周边之人造成影响。
5 共存。不值得为理念杀戮或征战。
6 历史。只有通过学习过去才能避免重复过去的错误。

颜色组合。绿色与白色组合将其倾向于中立善良以及较淡薄的集体观念，具体体现在治病救人的德鲁伊、游吟诗人或是友善的游侠。
蓝色与绿色的组合强化了其中立立场，具体体现在睿智的德鲁伊或者自然学者的原型。
绿色与黑色的组合倾向于中立邪恶，以邪恶的德鲁伊和鬼祟游侠为代表。
绿色与红色的组合会导致绝对中立或混乱中立，具体体现为野蛮人图腾武士或是凶猛的游侠。

写在最后：实际上对于非万智牌粉丝的玩家，可以用的内容也就是一些新种族和怪物（长老恐龙！）资源，DM可以修改之后将他们加入自己的游戏。


Help > 其他资源 > 异界传送Plane Shift >
依尼翠

紫红色的阴云如裹尸布般包裹着基尔山脉①上方冷冽的天空，照向大地的阳光被其遮蔽大半。茂威邸锯齿般的尖塔群从群山中窜出，静默地望着死寂的河谷。坚韧的史顿襄人挤在在他们紧贴着山腰搭建的石屋村庄里阴影庄园②，克莱滋③，还有丰收村。在松柏森，黑松在厚重的雾缕里若隐若现，深邃的泥潭将枯木卷入阴暗的沉地，黯色的牧草地产出的饲料仅仅只够喂养那些皮包骨头的绵羊。
偏远荒凉之地史顿襄的领主，名为斯特凡 茂威④，在数世纪前曾与埃德加马可夫⑤和奥莉薇亚?沃达莲⑥一同饮下天使之血。他的血脉已渐式微，几乎完全与外界广大的世界隔绝，但在这史顿襄的偏僻河谷，他是至高的主宰。就连艾维欣和席嘉妲也吝于对他残酷统治下的臣民施与希望。被天使抛弃，被吸血鬼追猎，史顿襄人所能做的只有继续忍受这永无止境的黄昏。

写在时空旅行之前：赞迪卡⑦得见昼日明光，魔法风云会的故事和游戏的舞台离开了赞迪卡，转而开始讲述依尼翠暗影的故事。我已经写完了《魔法风云会的艺术?依尼翠》一篇。同时《施特拉德的诅咒》一部恐怖主题的龙与地下城冒险模组，也已经上架。这意味着我将开始着眼于新故事：《时空旅行：依尼翠》的创作。
虽然这本书对构建一场属于你自己的依尼翠战役非常有用，但其实也并不是必须的，因为大量关于依尼翠的知识可以在魔法风云会的网页上找到，因此我们也建议你将《魔法风云会的艺术 依尼翠》视作本书的基础和起点。本书的设计目的仅仅是在最小限度改变龙与地下城五版规则的情况下，帮助你把你的冒险开端和故事背景与这些资源联系起来。
本书同样可以指导你对《施特拉德的诅咒》进行一些改编以适应依尼翠背景。再加点即兴创作，这些将会把你带上属于你的道路。
吉姆 威亚提

参考文献：依尼翠旅法师指南（一到四章），译者 Hiei
注释：①出自基尔山脉疯人院，下文松柏森出自松柏森首领。
②无实卡，出自依尼翠鹏洛客指南，下文丰收村同。
③无实卡，未找到中文译名，暂音译
④无实卡，茂威出自茂威邸双子，斯特凡暂音译。
⑤无实卡，出自依尼翠背景故事，索林马可夫的祖父。
⑥出自奥莉薇亚 沃达莲，和下文的艾维欣（希望天使艾维欣）、席嘉妲（苍鹭天使席嘉妲）均为依尼翠单卡。
⑦出自万智牌另外两个系列，赞迪卡和再战赞迪卡。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 依尼翠 >
概况

「世界」

在依尼翠时空，恐惧随影而至，并在黑夜抓挠房门。人类被多方困扰：吸血恶鬼渴饮腥红，半人狼族享受追猎，无休死灵萦绕生者，残忍死灵术士和黠智科学家鼓舞之下尸体亦难得保全。只有他们可怕的决心，和坚定的保护大天使艾维欣的信念，使人类残存于这惊魇国度。

惊惧伏于夜
依尼翠的人们被怪物所包围，无一例外，凡非人族类，无论啮鼠或是天使，皆是潜在之敌。即使是人类一贯的伙伴，上至天使骏鹭下至苍鹭猎狗，都最好不要信任，一如操掌天使的疯魔正潜入诸多活物。于此同时，人类长年宿敌也正愈发危险。
依尼翠人类最惧怕的恐怖乃是他们自己阴暗天性的反映。狼人是隐藏于人类内心的怒火和暴虐的生动具象化。吸血鬼是肉体渴望，享乐追求和嗜血欲的活体显示。灵俑和游魂已死的不休之魂描绘了人类大限已至时的未来之事，强调了所有人类必死命运的残酷真相。恶魔是人类崇高渴望的导致，天使洁白光芒下的阴暗。
依尼翠的颤栗生物仍旧潜伏于人类的村庄和城镇，逗留于人们内心变态的图谋和不洁的渴望中。这些便是人们被依尼翠的黑暗所填满的景象：凶恶教徒献身恶魔抑或其他黑暗力量，堕落的死灵术士唤醒死者以达到他们的目标。偏执学者窥伺藏好的奥秘。疯狂的科学家以他们的努力玩弄着生与死的力量或者利用仍存于已死之灵的能量。乃至市井平民，在依尼翠和其他时空一样，一些简单的事总是让步于自私的渴望和暴虐狂怒，为利刃和绞刑所杀者远甚于魔法。

守卫出于人
梦魇之地上人类并非不受保护，而说到此总是会先想到天使。以荣耀的大天使艾维欣为首，圣洁的天使们，虽然数量稀少却长久以来一直站在依尼翠人们的身边来面对那些来之黑暗的惊惧。
除了极为稀有的理由使得天使直接参与到人类与怪物的战斗中外，他们的力量传播于艾维欣教会，在依尼翠四大行省兼具了高洁和世俗的代权者。教会的僧侣例行祈祷以求他们的信念和家园免受邪恶所害，教会的士兵和审判官以追猎那些捕食人类的吸血鬼和狼人为己任。
但那些都是过去式了，艾维欣疯了。毫无预警的，那炙热的怒火，通常留给人类最强大的敌人，转向了应是住满无辜民众的村庄。艾维欣领导下的天使们以长矛刺穿无辜者并让天界之火炎走过每一寸土地。教会认定是人类的罪恶招致天使的愤怒，接受了天使的理由并且试图通过审判和执刑净化一切罪恶。
即使天使和教会都转而与人类相对峙，也只有极少数人拿起武器对抗依尼翠的邪恶。世界各处，护教叛军违抗教会命令并且继续追杀吸血鬼和狼人而非处罚那些无辜者。然而真正日益增多的，是那些市井平民农民持起干草叉，铁匠高举锻造锤，离职兵士亦从斗篷下抽出饱经战争之伤的利剑发展新生有力且坚韧的后备军对抗黑暗中的惊惧，哪怕那惊惧正是教区僧侣亦或圣洁骑士。

诸职业概况

任何职业都可以在依尼翠被找到，尽管有些相较于其他更为稀有。各职业的组织和角色类型都被更详细地写在下面的段落里。
「野蛮人」在依尼翠可不是个常见景象。一些护教军利用神圣之怒的力量（详见艾维欣重临单卡闪电虐杀兵）。松柏森，沃文森和基尔山脉的一些不起眼地方也会有传统意义上的野蛮人。
「诗人」在依尼翠也很罕见。一个回春智者献身于复原和重生的艾维欣大法师也可以被视为一个诗人。
「牧师」遵从于教会排列的等级制度和许多护教军规定。
「德鲁伊」常以回春智者或是巫婆的姿态现世，就像力法师一样他们与自然订立契约。
「战士」满是依尼翠的普通角色，他们是士兵，护教军，民兵队长，村庄警卫，等等等等。
「武僧」很罕见。武僧也许是教会阶层的一份子，而事实上往往如教会的解释所说：一个漫游神父。
「圣武士」填满了护教军的名单。自从天使陷入疯魔而伊莫库的出现改变了依尼翠的面貌，圣沙佛教团成了遵从自己良知而非教会日渐疯狂命令的“异端”骑士之家。
「游侠」是凯锡革独有但平凡的职业，他们行如猎人，捕兽者，或是沃文森向导，又或者凯锡革狼猎手的圣教军成员。
「游荡者」在瑟班和涅非利亚的城镇十分常见，他们从事走私，盗窃，尸体交易和一切见不得光的生意。
「术士」十分稀少。银枪法师（金夜军团的大法师）可能算是术士，尤其是你在用UA（破译奥秘）中天佑者扩展的时候。
「邪术师」主要存在于疯魔迷信（由旧日支配者作为偶像），诸如史革达的恶魔崇拜，或者女巫聚会中。一个史革达教派的邪术师也可能是教会阶层受尊重的一员，如果他伪装成艾维欣的牧师祈祷的话。
「法师」通常是艾维欣教派的，也可能是阴暗的职业，尸鬼牧者，尸嵌炼金者，死灵术士，疯狂科学家以及信众。

语言

依尼翠和许多DND设定不同，并非是一个有五花八门语言的世界。居住于此的人们说着同一种语言，甚至大多数常见的怪兽包括吸血鬼，狼人，以及游魂也说这种语言，毕竟他们曾为人类。
按说所有人类都学习一种额外语言，并且许多背景也都允许学习其他语言然而处理额外语言最简单的方式就是无视他，人类只说通用语。如果背景允许你选通用语那么你可以选一项工具熟练代替。
要不然，你可以让依尼翠的语言多样化。如果通用语是教会语言，用于促进不同行省之间的交流，甚至每个行省都有他们自己的语言或者土话。角色也可以一样学习深渊语（恶魔说的话），龙语（龙说的话）和精类语（元素精灵说的话）。

艾维欣教派

艾维欣信仰以复杂的宗教体系和魔法实际以求得保护人类免受此位面怪物的掠夺。一个世纪以来，各层的礼节和教义都被合并到了最基础的核心部分。但是只要艾维欣在现世中保持现身且理智健全，教会的守卫就会保持强大，以防止人类整个种族完全灭绝。
依尼翠战役里的玩家角色可能在艾维欣教会中占有一席之地，牧师，德鲁伊，战士，圣武士，游侠和法师可能担任教会组织下的护教军，审判官或者大法师。

教会阶级
教会被月主会议会领导，由主教和护教军组成最高层，议会继续保持向艾维欣和天使们的疯魔妥协。
主教是教会一切神圣与世俗事物的领导者。管理组成各行省的教区的长者将有统治权的首长和宗教权利的小神父合二为一。在教区教堂，村庄礼拜堂，街道讲坛，牧师成为一种必需品。尽管水准不一，但是所有牧师都会点预言系法术。而他们中的大多数专注于防护祝福来完成教会的祭礼。
武僧是一种游荡牧师，而无关乎一种特殊阶级。有些人认为这么称呼这些神父是因为他们生活在教会制度所及之外，但是其他人选择武僧生活是因为他们不满于高层的领导者们。他们之中有着狂热的盲信者，但亦有许多有着令他们从教会离开的坚定信念，是宁静祥和之魂。
一个玩家扮演的教会阶层里的牧师很有可能被称作武僧，他们有着四处游离的自由而不与任何组织产生联系。对这样的角色而言侍僧背景十分理想。牧师在领域上的选择也反映出与侍奉艾维欣的大天使之一的联系。知识领域与洁羽天使布鲁娜尤为相关，生命领域和苍鹭天使席嘉妲紧密联系，战争领域则和金夜之刃姬瑟拉相连。

护教军
护教军是艾维欣教会的士兵，但是“士兵”是一个包含了从侦破案件的调查员到骑马的圣武士的宽泛概念。一些圣教军命令独立到可以从教会分离出来，而另一些则与宗教阶层紧密相连：
依尼翠的精锐骑兵，加渥尼骑兵经受过充分地枪与剑的骑战训练。
陵墓守卫是圣教军士兵中的普通成员，他们几乎不会用魔法但能以数量取胜。
午夜斗客巡逻街道，尤其是在晚上，以监视盗贼，吸血鬼，和尸体交易者。
荒野传教士是兼修魔法和武器的战地信徒。他们的魔法集中于治愈和保护，所以他们并不常上前线。
教区精兵的护教军为大道和提供护卫并且保护瑟班大教堂，他们是在主教命令下集结的军队精英力量。
荒野传教士是兼修魔法和武器的战地信徒。他们的魔法集中于治愈和保护，所以他们并不常上前线。
教区精兵的护教军为大道和提供护卫并且保护瑟班大教堂，他们是在主教命令下集结的军队精英力量。
凯锡革狼猎手是一个近日刚从教区精兵中分裂出来的制度。它的成员专攻箭术和远程防御，并且经常在城墙和教堂尖顶上防卫游魂，吸血鬼，幽灵，恶魔以及其他空中进攻。
护教军角色可以是牧师（尤其是荒野传教士），战士或者圣武士（尤其是加渥尼骑兵，陵墓守卫，午夜斗客，或者教区精兵），或者游侠（诸如凯锡革狼猎手）。士兵背景和护教军相性良好。

艾维欣大法师
艾维欣大法师是有与生俱来引导大天使神圣力量的天才施法者。每一个派系的大法师练习师生之间代代传承的独特技巧，这些技巧最终又追溯到大天使和艾维欣本身。
矛法师，金夜派系大法师。接住太阳之力使用富有侵略性的强力咒语，以神圣光芒引导致盲射线和强力祝祷为同伴的成功和勇气带来支持。
月智者，洁羽派系的大法师，与收福长眠的庇护相连，保护人们免受僵尸归返之伤，他们用保护和守卫法术，将不死者驱入虚空，并使墓穴禁闭。
迎春祭司，苍鹭派系的大法师，是运用魔法救助个体，整个村庄乃至大地本身的治疗者，他们如修行武僧或漫游牧师般行动，旅至远所能及之处行牧师之事并救助他人。
艾维欣大法师可以是牧师，法师，或者（详见迎春祭司）德鲁伊，UA里的天佑者（术士）也能浑然天成地与之配合，贤者是种比较理想的背景。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


冒险契机

Help > 其他资源 > 异界传送Plane Shift > 依尼翠 >
冒险契机

冒险契机Adventure Hooks
你可以根据以下内容改编《施特拉德的诅咒》中的冒险契机。

  • 求助者Plea for Help.阿利格尔Arrigal是其中一个苦心人，他的衣着和口音都不是特别怪异。当冒险家们在史顿襄的内陆山谷时，他会来找他们，也许是在席尔本Silbern或沃勒班克Wollebank。那里的人知道这些苦心族人来自外域山谷。冒险契机在其他方面没有改变。
  • 神秘访客Mysterious Visitors。这里描述的场景发生在内陆山谷的沃勒班克Wollebank。这些角色不是和莫文夫人Lady Morwen一起吃饭，而是和沃勒班克市长戴根哈德Deigenhard一起吃饭。Deigenhard很熟悉这些苦心族人，他认为他们只不过是强盗，所以他要求玩家角色让他们继续前进。
    如果探险者们跟随这些苦心族前往外域的山谷，他们会沿着阴郁的道路Somber Road向西北行进，穿过霍夫萨德尔隘口Hofsaddel。
  • 雾中的狼人Werewolves in the Mist。狼人正从松柏森Somberwald涌向内陆山谷，威胁着那里的牧羊人和农民。冒险者是基于他们与依尼翠当地组织的关系而获得信息(而不是《D&D冒险者联盟》中的角色派系)。如果角色与任何这些组织有密切联系，他们就可以获得与相应玩家阵营相关的信息和利益：
    用parish-blades代替Harpers，特别是Stensian分支，随意称为道路观察者。
    用Saint Raban的骑士审判官代替铁手勋章Order of the Gauntlet,。他们的名字来自于传说中的侦探和狼人杀手，这个净化派的组织在经典意义上充当了审判者的角色不是屠杀平民，而是调查神秘事件和秘密。
    他们是侦探、调查人员，钻研最好不要触及的谜。
    与其使用翡翠飞地Emerald Enclave，不如使用一组苍鹭的大法师，包括一些德鲁伊。
    使用凯锡革之箭Quiver of Kessig代替领主联盟Lords’ Alliance，他们擅长猎杀狼人。
    维恩Eravien(凯锡革人Kessiger，而不是《施特拉德的诅咒》中的半精灵)告诉探险者们狼人是蒙卓军团的一个分支，他们使用黑暗形式的血魔法。
    用一个与哈文居尔市长赫扎格(Lord Mayor Herzag of Havengul)有联系的犯罪集团代替散塔林，赫扎格是一名腐败商人，为了个人利益允许非法地下组织蓬勃发展。
    角色们在追捕狼人的过程中穿过了霍夫萨德尔Hofsaddel山口。没有雾吞没他们，但他们出现在了外域山谷。
    Creeping Fog    。因为没有迷雾将角色运送到史顿襄的外域山谷，所以如果你希望在依尼翠之中运行《施特拉德的诅咒》，这个引子就不适用了。

生物和遭遇Creatures and Encounters
使用这些指导方针来适应整个冒险的生物和遭遇。
巴洛克侦察兵Barovian Scouts。当玩家角色第一次遇到这些阴郁的猎人时，他们的团队是由一个名叫Paulin的人领导的(玩家可能会在最初的Innistrad块上的几张卡片上认出他)。他给他们留下了几句至理名言:“把你们的死人埋得深一点。野猪在尸体还暖和的时候最饿了。”(在你的自由裁量权下，你也可以在随机遭遇中用相同数量的巨野猪giant boar替换狂战士berserkers。)
布鲁托Bluto。在茂威湖被发现的布鲁托在Emrakul接近的影响下发疯了。他献身于一种他认为生活在湖底的水生生物类似于涅非利亚海岸邪教崇拜的吉特罗格Gitrog怪物或乌贼状的克拉玛。布鲁托的脖子上有鳃状的皮瓣。根据你的判断，你可以介绍他与崇拜的生物的相遇，可能是一个巨大的鳄鱼。

Mad Mage of Mount Baratok巴拉托克山的疯狂法师。你可以使用《施特拉德的诅咒》中所写的魔邓肯。或者，在《暗影依尼翠》的故事情节中，这个疯狂的旅法师可能是杰斯贝连Jace Beleren。为杰斯Jace创建一个不同的法术列表，专注于改变思维和幻觉魔法。

Mongrelfolk。这些畸形生物的统计数据是相同的，但在外观上，他们很像在Emrakul的影响下扭曲变形的堕落生物。比起爪子，它们可能会使用触须(造成钝击伤害)或额外的嘴(造成穿刺伤害)进行攻击。没有魔法可以把Mongrelfolk恢复到原来的状态。

吸血鬼衍体Vampire Spawn。当探险者遇到吸血鬼怪物时，使用这个文件中的吸血鬼新生儿统计，而不是怪物手册中的吸血鬼衍体的统计数据。冒险家们第一次遇到两个吸血鬼的后代时，他们遇到了茂威庄园臭名昭著的双胞胎，两个年轻的女孩名叫鲁比Ruby和卡迈恩Carmine。这两个人喜欢假装成无助的年轻女孩，迷路了，孤身一人，以便接近他们的猎物。

渡鸦Wereravens。使用wereraven统计在冒险，除了喙攻击不能传播变狼人(因为女巫的看守羽毛不是变狼人)。wereraven也有德鲁伊druid在怪物手册中显示的施法能力。

Copyright 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 依尼翠 >
种族

依尼翠生活
人种生于依
依尼翠的主要种族是人类，并且大多数情况下依尼翠战役的玩家角色也是人类。然而，凯锡革的人类之某些方面与加渥尼的不尽相同，涅非利亚的城市文化和被暗影紧裹的史顿襄相去甚远。玩家角色间的差异性并非来自人种，而是来自于每个玩家家乡的省份。
依尼翠的人类角色有着以下特性，如果你用了这些，就别用《玩家手册》上提供的变体特性了。以及，在使用专长的战役里，角色选择了地区特性就不能使用专长。
能力调整值：
年龄：人类不到20 岁就成年，很少活到100 岁。
阵营：人类并不偏向特定阵营。
体形：人类身高差距很大，由刚好5 尺到远超过6 尺。不论你有多高，你的体型为中型。
速度：你的基本行走速度是30 尺。
语言：你能说、读、写通用语和额外的一项自选语言。（详见后文语言）
我自我乡：选择依尼翠四大行省之一作为你的人物家乡。

加渥尼
是上城瑟班的城墙后面，还是荒野上用有没有都一样的百叶窗木栅门和坚定决心。无论哪种在夜之惊惧面前更安全，加渥尼人都是依尼翠最全面的人。
能力值调整：你的能力值全部+1

凯锡革
生而凯锡革，一世定劳作。凯锡革人是天生的农民，磨坊主，织匠，石工，紧靠土地而生并且为生计拼搏。这使得他们独立，实用主义，而且有一说一。
能力值调整：你的敏捷和感知+1
森之住民：你的生存技能获得熟练。
健步如飞：你的移动速度变成40尺
脚踏实地：当你进行疾冲动作的时候，困难地形不会使用你本回合的额外移动力。
跳跃攻击：如果你本回合对一个生物发动了近战攻击，不论你是否命中，在本回合剩下的行动中你不会引发借机攻击。

涅非利亚
自海上而来持久不散的浓雾遮蔽下，涅非利亚人保持着正常的外表。在熙熙攘攘的市场里买卖依尼翠各地而来的货物，驾驶小船开往大海，或者耕种被浸泡湿透的土地。
能力值调整：你的智力和魅力各+1
知识呼吸：你获得四种技能或者四种工具的熟练，你可以自己选择组合。

史顿襄
数代人的艰苦和与吸血鬼要塞为邻这也是致使孩童和邻居消失的理由已经教会了史顿襄人卫护他们的心脏。他们自豪并热切于自己的信念，然而却对外乡人无礼甚至冷漠。
能力值调整：你的力量和体质+1
威风堂堂：你的威吓技能获得熟练加值。
坚强耐揍：你的生命值上限提升两点，并且每次你升级都会再提升两点。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 依尼翠 >
背景-审判官

历史上,审判官是调查平凡和超自然犯罪的圣教军侦探。 他们以前往被不明原因谋杀所扰的偏远教区,并意在揭露生活在正常的人类中的狼人而为人所知。 艾维欣不在期间那时大天使和恶魔被困在名为狱窖的监狱审判官领导一系列向着凯锡革和加渥尼荒野的残酷突袭。 他们凭着一点或者根本没有的证据处死疑似能变成狼人者,非法审讯并惩罚被指为异教徒的人。 随着艾维欣的疯魔,这种野蛮的审讯已经成为常态，仍然窥探黑暗中奥秘的审判官已成为少数派。
技能熟练：调查（智力） 宗教（智力）
工具熟练：盗贼工具，一种你任选的匠人工具
装备：一个圣徽，一套旅行者服饰，和一个有着十五金币的腰包
特性：法律权威
作为一个教会的审判官,你有权逮捕罪犯。如果没有其他当权者,你有权进行审判,甚至执行判决。然而，如果你滥用这种力量,你教会的上司可能剥夺你的权利。
建议性格
审判官经常被热情驱使，被嫌疑所困扰，因缺少自信而疑神疑鬼，他们都太容易受到人类缺陷的影响，并且他们的判断也不是总能有如神助。

D8 性格
1 如果所有人都按照我说的做那么一切都能顺利度过
2绝望是种我等不可承受的奢侈品
3我已经前前后后读了圣拉班（详见依尼翠暗影放大镜）文本
4在十分糟糕的情况下我也会努力往好的一面看
5别人对我所忍受的惊惧表示认同或者感谢，那会让我感觉好些。
6我喜欢和一群强有力的朋友一起面对眼前的邪恶。
7我想看看恶徒因他们的邪恶引火烧身。
8当我清理世界的时候，我感觉罪恶也从我身上被净化。

D6理念
1 诚实 小小的欺骗铺平了通往大罪之路。（守序）
2虔诚 对天使的奉献和教会的仪式就是保护世界免受破坏的一切。（善良）
3 秩序 艾维欣的法律是为了维护社会秩序一切都各得其所。（守序）
4人道 人的生命应该被珍爱被保护以防夜之惊惧。（善良）
5 知识 朝圣之路必经了解世界。（任何）
6 惩罚 令无辜者受罚比令有罪者逃离他们应得之惩戒要好。（邪恶）

D6纽带
1 瑟班是世界的心脏，就算内陆沦陷大教堂也必须屹立不倒。
2 总有一天，我会对把我家人从我身边带走的怪物宣誓复仇。
3 我的武器是我对我挚爱导师的全部回忆。
4 我爱人的灵魂有时会对我说些什么
5 我亲密的兄弟现在是个狼人
6 一个路口教堂是我的精神家园。

D6缺陷
1 我因潜藏在我内心的狂野愤怒和嗜血欲望而陷入困境。
2 我已经开始逐渐相信我处决过一个无辜的人。
3我享受我的声望地位胜过侍奉天使。
4我酗酒以忘掉我所见过的惊惧。
5我可能已经向恶魔许下了一个我不可能完成的诺言。
6无论要完成什么样的严峻任务我都会去做，因为我的灵魂已经迷失。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 依尼翠 >
夜之生物

狼人Werewolves
参考资料：Innisrad旅法师指南 - 第二章 凯锡革的狼人（译者Hiei）
由他们的暴怒,超自然饥渴,和月亮相所驱使,狼人抛开他们脆弱的人性以接受内在的残酷捕食者。他们生活在人性和超自然邪恶的界限之间,文明和狂野之间,光明和极黯之间。在荒野族群中群居或者独自在银月下捕猎,狼人具现化了暴力的冲动,对社会习俗和道德枷锁的反抗，以及生存于人类心中的狩猎本能。
狼化症的本质
狼化症把人类变成狼人的原因是一种导致受害者的精神实质与野性的自然实质以狼为象征相融合超自然的诅咒。变狼狂患者可以被认为是拥有两个灵魂,或一个灵魂分离两个实质不断争夺控制权。野狼实质胜利时,狼化开始显现。这也许可以解释为什么狼人经常猎杀人类;狼性想要摧毁人类那边,战胜人性,并以残酷的谋杀为象征。
脆弱的人性残留。
一个患有狼化症的人永远是在怀疑他或她自己的冲动和本能。在人类形态中,狼人即使完全忙于人类社会也会感觉到狼性的招揽。所有变狼狂患者都能感受到在他们心中情感的战争,并且随着月亮变得完整,良心,宗教,和个人约束带来的影响越来越少。满月使得改变不可避免,但任何强烈的情感或痛苦的经历也可以触发转化。
任何形态的狼人似乎能够通过种种痕迹诉说其为一个人类形体的狼化症者。的确,那些神奇的免受狼人屠杀者常常被怀疑是狼人本身。
天生的杀戮机器。
狼人在兽类形态拥有无与伦比的野蛮和力量。他们的身体完美地策划着屠杀,用下颚强悍的咬骨和锋利的爪子足以撕裂数倍于其体型野兽的内脏。他们的思想是本能和肾上腺素的爆发,从他们高度感官中获得超自然的认知却又无视杀戮外的一切。他们可以直立行走以保持手的灵活或四肢着地追求速度。据说他们哀号能释放狼的灵魂,悲惨的声音朦胧了空气并散发着寒意。兽类形态的狼人不会说人类的语言,但似乎能够互通狩猎、领导,社会等级的信息,一如野兽。
如果一个狼人死于兽类形态,它会变回人类形态,这一过程被称为死亡降级。
转移诅咒Transmitting the Curse
成为狼化症诅咒目标的完整方法是未知且受到迷信阴云所盖的。很有可能诅咒可以由各种不同的方法如有意参与仪式的方法恳求诅咒降临。
有时,似乎一个狼人嚎群选择受害者;当然,大多数受害者都走过一段共同的被称为加入族群的经历。
狼人嚎群Werewolf Howlpacks
狼人常常是孤独的猎手,在城镇和村庄追踪并杀死人类的独行怪物。但是一些狼人在野外形成松散的社会群体,称为嚎群。任何嚎群的人口盛衰就像月亮,随着个体狼化症患者变成或变出野兽形态而得到和失去成员。一些狼人似乎不断地回到熟悉的嚎群,一次又一次回到它,只因为他们放弃人类伪装重返狂野。
嚎群可以由几个狼人组成小小的狩猎组织或由上百野兽组成大规模集群。他们通常是由单一的头狼α(男性或女性)占主导地位。头狼α必须经常在战斗中击败挑战者以此捍卫自己的权力。

狼人 (展爪)
中体型类人生物 (人类, 变形类), 混乱邪恶
AC 人形11, 兽形12 (天生防御)
HP 58 (9d8 + 18)?速度 30 尺. (40 尺. 兽形)
STR 15 (+2) DEX 13 (+1)CON 14 (+2)INT10 (+0) WIS11 (+0) CHA 10 (+0)
技能 观察 +4, 隐匿 +3?伤害抗性 来自非银武器的非魔法挥砍穿刺和钝击
感官 被动感知 14?语言 通用语 (兽形下无法言说)
挑战等级 3 (700 XP)
变形. 狼人同质异像化到兽形, 或者变回人形。这种变化随月而动，也可能是因为外伤或者强烈的感情而诱发。?狼人各形态下除了AC以外其数据完全相同。任何其穿着或者携带的装备都不会变形。 它会在死后回到本来的面目。
敏锐感官（听觉，嗅觉）. 狼人在依赖听觉或者嗅觉的感知（观察）检定上具有优势。
动作
多重攻击 (仅在兽形). 狼人进行两次攻击，一次啮咬，一次爪击或者矛击。
啮咬 (仅在兽形). 近战武器攻击: +4命中, 触及 5 尺., 单一目标. 造成: 6 (1d8 + 2) 穿刺伤害.。
爪击 (仅在兽形). 近程武器攻击: +4命中, 触及 5 尺., 单一目标. 造成: 7 (2d4 + 2) 挥砍伤害。
矛击 (仅在人形y). 近程或远程武器攻击: +4命中, 触及 5 尺.，或者远程 20/60 尺., 单一目标. 造成: 5 (1d6 + 2) 穿刺伤害， 或若其使用双手进行攻击 6 (1d8 + 2) 穿刺伤害 。
嚎群特征：Howlpack Traits
基本的狼人数据已经由展爪嚎群成员为代表给出，这是依尼翠最大的嚎群。其他族群可能有以下能力：
维汀之狂暴：当狼人以其近战攻击将生物的HP降低至0时，他可以以一个附赠动作移动其一半移动力的距离并且进行一次啮咬攻击。
蒙卓之血怒：当狼人只有10点或者更少的HP时，他在攻击检定上获得优势，此外，它对其近战攻击的任何目标额外造成7（2d6）点伤害。
利劳之血狂：狼人在对任何HP不满的生物进行的攻击检定上具有优势。
译注①Lycanthrope：希腊神话中对狼人的称呼，其中Lykos是狼，Anthropos是人的意思。

（以上内容摘自村辉的翻译贴。）

吸血鬼Vampire
依尼翠的吸血鬼形成了一个与人类站在一起并直接竞争的文明，对人类生命构成了最大的威胁。就像狼人一样，吸血鬼最初也是人类，他们将自己视为脆弱人类种族的继承者即使他们不情愿地承认他们需要人类来喂养。吸血鬼是自我放纵欲望的化身，追求人类出于道德和分寸感而抑制的享乐欲望。在他们富丽堂皇的庄园、庞大的庭院和高耸的城堡中，四大家族的吸血鬼对他们的人类猎物表现出不同程度的攻击性。
吸血鬼的本性The Nature of Vampirism
依尼翠中的吸血鬼是一种持续存在的膏油，并通过魔法永存不是诅咒或疾病，而是一种被吸血鬼委婉地称为“血液状况”的身体状态。
吸血鬼的外观Vampire Appearance
吸血鬼有着与众不同的眼睛，看起来像金色或银色的水潭，被黑色包围着。他们的头发通常是黑色的，但也可以是深紫色，深品红色，紫红色，甚至是深蓝绿色。有些吸血鬼戴假发是为了多样化、新奇，或是为了更容易在人类中伪装自己。他们有苍白的皮肤，摸起来很凉。它们的犬齿在任何时候都轻微地突出，当它们进食时，犬齿会显着地伸长。吸血鬼的指甲往往又长又弯。
吸血鬼迷惑Vampiric Glamer
许多吸血鬼学习一种独特的影响心灵的魔法，使他们能够在人类之间不被发现的移动。这种力量被称为魅力，它可以改变周围人类对自己的看法，而不是掩盖主体外貌的真实幻觉魔法。因此，意志特别坚强的人类有时可以摆脱魅惑的影响，看到吸血鬼的真实形态。
吸血鬼的弱点Vampire Vulnerabilities.
尽管任何武器都可以伤害或杀死吸血鬼，但用活木头砍下来的武器对付吸血鬼特别有效。吸血鬼不能穿过月亮倒影的流水，而阿瓦辛(圣水)所祝福的水会像酸一样燃烧吸血鬼的肉体。一个吸血鬼在银镜里的倒影(包括一面银背玻璃镜子)看起来就像没有吸血鬼的情况下的样子既没有真正的外表，也没有华丽的外表，而是一个普通人，有缺陷，一切皆是如此。因此，吸血鬼总是千方百计地避开镜子，任何形式的银器的出现都令他们不安。
无法抑制的好奇心The Unquenchable Thirst
吸血鬼需要吸食活人的血来维持生命。至少，在月亮运行的任何一个周期内，吸血鬼必须喝下相当于一个普通成年人的血液量(大约5升)。没有足够的血液，吸血鬼就会干枯萎缩，最终化为尘土。只要有机会，大多数吸血鬼都会很乐意吸食比他们实际需要更多的血。
通常情况下，吸血鬼会从人类身上吸很多血导致受害者死亡，但有时吸血鬼会被打断，而人类会活下来并康复。这样的幸存者经常遇到怀疑和恐惧，但他们永远不会成为吸血鬼，除非发生了实际的血液交换发生了这一直是吸血鬼的故意行为。这些幸存者经常被令人不安(有时令人不安的色情)的梦境所困扰，但他们没有遭受其他持久的后果。
吸血鬼的个性Vampire Personality.
自私傲慢的吸血鬼把人类看作是牛，而吸血鬼社会却优雅诡辩。当然，这种“世故”主要由背叛和放荡构成，而怨恨和背叛则是娱乐的来源。吸血鬼无休止的狂欢、宴会、爱情和阴谋充斥着颓废和享乐主义。他们纵情于一切，包括性、食物、饮料、娱乐、睡眠和诡计。
吸血鬼血统Vampire Bloodlines
在依尼翠的古代史中，谈到了一个名叫埃德加马可夫的人类炼金术士和治疗师，他试图保住自己的生命和家人的生命。随着年龄的增长，他对找到炼金术的灵丹妙药失去了希望，转而求助于黑魔法。不久之后，恶魔Shilgengar出现在马可夫面前，并揭示了一种他可以获得永生的方法：一种涉及喝天使血的黑暗仪式。
依尼翠的吸血鬼都是12个古老祖先的后裔参加马可夫亵渎仪式的会众。在这12种血统中，有4种构成了依尼翠的吸血鬼的绝大多数：马可夫Markov、沃达莲Voldaren、伐肯纳Falkenrath、和溪堡Stromkirk。

吸血鬼新生儿Vampire Neonate
中型不死生物，中立邪恶

AC 15（天生护甲）
HP 82（11d8+33）
速度30尺

力量16（+3） 敏捷16（+3） 体质16（+3） 智力11（+0） 感知10（+0） 魅力12（+1）

豁免：敏捷+6 感知+3
技能：察觉+3 隐匿+6
伤害抗性：黯蚀，由非活木质武器所制成的非魔法武器所造成的穿刺 挥砍 钝击伤害。
语言：通用语
感官：黑暗视觉60尺，被动察觉13
语言：通用语
挑战等级：5（1,800XP）

再生Regeneration。如果吸血鬼拥有至少1点生命，他在回合开始时将获得10点生命。如果吸血鬼受到光耀伤害或圣水伤害，这个特性在吸血鬼的下一个回合开始时不起作用。

行动
多重攻击。吸血鬼进行两次攻击，只有一次可以使用其啃咬。

爪击Claw
近战武器攻击，命中+6，触及5尺，单一生物。
伤害8（2d4+3）挥砍伤害，吸血鬼可以抓住目标而不是造成伤害（挣脱DC 13）。

啃咬Bite
近战武器攻击，命中+6，触及5尺，一名自愿的、或者被吸血鬼擒抱的、失能力或束缚的生物。
伤害：6 (1d6 + 3)穿刺伤害加上7 (2d6)黯蚀伤害。目标的最大生命值将被减少等同于所受到的黯蚀伤害，而吸血鬼将恢复同样数量的生命值。这个效果持续到目标完成一次长休。如果此效果将生命最大值降低为0，则目标死亡。

吸血鬼迷惑Vampiric Glamer。吸血鬼用影响心灵的魔法来掩盖它的形体，让别人认为它是一个同样大小和形状的美丽人类。如果吸血鬼采取了附赠动作去结束它，或者如果吸血鬼死了，这种幻觉就结束了。一个能看见吸血鬼的生物可以采取一个动作来观察它，结束对自己的精神影响，通过DC 20感知（察觉）检定成功看到吸血鬼的真实形态。

成年吸血鬼Elder Vampires
吸血鬼的基本统计数据代表了“新生儿”新生的吸血鬼。年长的吸血鬼可以学习许多不同种类的强大魔法，并且可能具有下列任何特征和能力。
变形Shapechanger。吸血鬼有怪物手册中吸血鬼的变形衣架特性，还有变形衣架标签。一些吸血鬼可以变成蝙蝠形态，一些可以变成雾状，还有一些可以选择其中任何一种形态。
魅力Charm。吸血鬼在怪物手册中有吸血鬼的魅力动作。
飞行Flight。吸血鬼的飞行速度是30英尺。
饱食者Gorger。吸血鬼在近战攻击骰上有优势，但是攻击骰对它有优势。
施法Spellcasting。吸血鬼拥有巫师或牧师的施法能力。

精怪Geist
依尼翠中充满了死者的鬼魂。这些灵魂被称为精怪，有多种形式。有些是保护的祖先，有些只是在生死之间迷失了，还有一些是复仇的生物，一心想解决他们在生活中无法解决的冲突。虽然在依尼翠，艾维欣Avacyn站作为监护人，她和天使们引导亡灵进入以太，重新加入物质位面。在她的缺席现在是她的疯狂许多灵魂依附于生者的世界，不能或不愿找到通往幸福的睡眠之路。
灵魂存在于物质领域和非物质领域之间的空间。虽然它们的本质和物质本质上是虚无的，允许它们穿过墙壁或从视野中完全消失，但它们可以以各种方式影响物质世界。有些人可以在短时间内使自己坚固，或者可以固化自己的部分或手中的物品通常长到足以用武器或爪子割开喉咙。另一些则在精神层面运作，向生者灌输致命的恐惧，或扭曲他们的感官。受害者们如此强烈地相信神灵对他们造成的虚幻伤害，以至于他们实际上受到了伤害。一些精怪可以影响温度，利用寒冷使生物麻木或冻结-特别是当人类在荒野迷路或徘徊在沼泽深处的时候。有些人使用精神动能将荆棘、锁链、尖刺或玻璃包裹在自己周围，然后挥舞这些物品对抗生物。
精怪一直是依尼翠的存在。有些精怪在物质位面出现只是因为怨恨或遗憾，它们的力量非常强大，足以扰乱与他们有关的肉体的神圣睡眠。另一些精怪留在这里，是因为他们有强烈的保护亲人的愿望，或者是出于某种痴迷，迫使他们继续履行他们在生活中履行的义务。
鬼上身Ghostly Possession。大多数精怪有控制肉体的能力，包括那些仍然被活人居住的身体。要占据一个活人身体，精怪必须压制受害者的意志，使其更容易居住在尸体或僵尸身上。只要这种占有持续存在，精怪就能完全控制活着的受害者，受害者只能眼睁睁地看着自己的身体活动，没有任何能力阻止它。

魔法连接Mana Connection。作为纯粹灵魂的生物，精灵的部分能量来自于通过依尼翠位面流动的法力。因此，每个精神都与魔力的一种或多种颜色密切相关，它的性质和态度是由魔力的特性所塑造的。占有精怪的效果同样取决于精怪：
?大多数白系精怪都是仁慈的、庇护的灵魂，他们通常拥有生者是为了保护自己。
?蓝色系的精怪倾向于执行重复的动作敲打，在模式中排列东西，堆叠物体，做标记，等等。当他们拥有生命时，他们经常诱发同样的强迫行为。
?黑色系的精怪憎恨活着的人，他们永远渴望生命、权力，或者邪恶的怨恨的解决。他们所控制的受害者被迫犯下可怕的暴力和谋杀罪行，并经常受伤、永久残废或死亡。在《怪物图鉴》中，这些精怪可以用shadow、specter、鬼火will-o’-wisp或wraith statistics的数据来表示。
?被愤怒驱使的人类灵魂有时会回归，成为红色阵营的精怪(恶作剧者)。使用《怪物图鉴》中的specter statistics数据和这些生物的幽灵变体。
?很少有人类灵魂以仁慈的、与绿色结盟的精怪的身份回归。和白系精怪一样，这些幽灵保护着森林中的家园，守护着果园和树林。

游魂Geist
中型不死生物 任意阵营

AC 11
HP 45（10d8）
速度0尺 飞行40尺

力量7（-2） 敏捷13（+1） 体质10（+0） 智力10（+0） 感知12（+1） 魅力17（+3）

伤害抗性：强酸，火焰，闪电，雷鸣；非魔法造成的钝击 挥砍和穿刺伤害。
伤害免疫：冷冻、黯蚀、毒素
状态免疫：魅惑、力竭、恐慌、擒抱、麻痹、石化、中毒、倒地、束缚
感官：黑暗视觉60尺；被动察觉11
语言：生前所知晓的任何语言
挑战等级：4（1,100XP）

以太视界Ethereal Sight,当精怪在物质位面时，它能看到60英尺的以太位面，反之亦然。

虚体移动Incorporeal Movement。精怪可以把生物或物件视为困难地形般穿越过去。在其回合结束时，如果它还处于某物件内，则其自身受 5（1d10）的力场伤害。

行动
枯萎之触 Withering Touch .
近战武器：+5命中，触及5尺，一个目标。
伤害：17（4d6+3） 黯蚀伤害。

以太化Etherealness。
精怪可以在物质位面和以太位面之间转换。身处以太边境时，物质位面中也可以看到它，反之亦然。幽魂身处其中某一位面时，无法影响另一位面之物或被另一位面之物影响。

附身Possession(充能6)。幽魂身边5尺内它可以看见的一名类人生物必须进行一次DC 13的魅力豁免，豁免失败则被幽魂附身；附身完成后幽魂消失，目标陷入失能且身体失去控制。该幽魂接管目标身体的控制权，但不剥夺目标的意识。该幽魂此时只能被驱散不死生物类效应指定为目标，其他任何攻击、法术或别的效应都无法将其指定为目标。此时的幽魂保留自己的阵营以及智力、感知、魅力属性，并且免疫魅惑和恐慌，其他资料则与被附身生物相同，但不能获得该目标的知识、职业特性和熟练项。
该身体的生命值降至0时，幽魂受驱散或被如反制善恶dispel evil and good的法术效应迫出来时，附身终止。 附身终止时，幽魂重新出现在该身体周边5尺内一处未被占据的空间位置。
目标在成功豁免结束后24小时内免疫此精怪附身。精怪可以将目标改为生物的尸体，有效地使用它自己的生命力量使尸体变成僵尸。活动起来的僵尸使用僵尸zombie的统计数据，若精怪结束这种占有，那么僵尸重新变回尸体。

精怪之力Geist Powers
精怪就像他们在生活中的人一样千差万别。除了所有的精怪所具有的特征和行为外，一个精怪可能还具有以下任何一种特殊的特征。
无形的美德Intangible Virtue。白系精怪所拥有的生物对魅惑和恐惧环境免疫，对非魔法攻击造成的钝击、穿刺和挥砍伤害有抗性。当生物被附身时，精怪允许它控制自己的身体，但精怪能在任何时候重新获得控制(不需要行动)。
恐怖面容Horrifying Visage。即使当他们拥有活人的时候，黑色精怪也会让自己看起来很可怕。每个在精怪60英尺范围内的非亡灵生物必须通过DC 13感知豁免，否则将受到惊吓1分钟。如果豁免失败等于低于5，目标年龄也增加1d4×10年。受到惊吓的目标可以在每个回合结束时重复豁免，成功结束自身受到惊吓的状态。如果目标的豁免成功或效果终止，在接下来的24小时内，目标将免疫此精怪的恐怖面容。老化效果可以通过高等复原术被逆转，但只能在24小时内发生。

死灵炼金术师Necro-Alchemists
一些稀奇古怪的科学家利用精怪死者的灵魂作为能源，在活体上进行奇怪的实验，并为疯狂的科技发明提供燃料。死灵炼金术士有时称自己为精怪法师geistmages，但不同的从业者以不同的方式定义自己。然而，它们的共同之处在于它们都使用精巧的装置来捕捉、绑定和汲取精怪的能量。
这项技术经常被用来为庞大的实验室提供动力。但是一些死灵炼金术士已经设法将精怪绑在更小的容器上，包括绑在背后的管状罐，并绑在投掷闪电的武器上。在他们的最佳状态下，死灵炼金术士使用他们的先进技术来对抗疯狂的天使。然而，即使是最真诚的精怪法师也会捕获倒下的盟友的灵魂来为耗尽燃料的精怪闪电武器充电。
死灵炼金术士最好使用《怪物图鉴》中的法师mage统计数据来描述，并假定他们的施法可以通过使用精怪提供动力的设备来实现。

拼接师Skaberen
斯卡伯恩，也被称为拼接师，是创造人工生命形式的科学家魔法师。Skaberen的真正目标是创造真实的生命，一项通常会为从业者产生畸形“后代”的事业。这个后代是一个skaab构造的僵尸。
Skaabs由不同的身体部位组装而成，并通过科学手段进行动画制作。大多数skaabs或多或少与人类相似，但创意缝制工制作了有翼skaabs类似于其他世界的亚龙drakes，高耸的巨大skaabs，和难以辨认的恐怖面容。
Skaberen通过一个复杂的过程来收集身体的各个部分，将它们结合在一起，在缝合的身体中注入生命液体，并在它没有生命的肉体中植入一种生命力。一些skaberen甚至使用死灵炼金术士来为他们的实验室提供燃料，这导致了更多的术语混淆。
Skaberen通常在偏远和不适宜居住的地方从事贸易，因为他们被艾维欣教会视为亵渎者。他们常常成为痴迷的隐士，他们的周围堆满了古老的卷轴和书籍、稀有有毒液体瓶、装满腌制器官的玻璃罐、人和兽的解剖图、刻有符文的骨骼遗骸，以及用来刻有黄铜和铜板的小铁砧和锤子。
一些skaberen可能只是平民commoners，或者是信徒cultists。它们中最强大的可能是法师mages(使用以精怪为动力的设备)，但大多数skaberen真正的力量在于他们的创造物(肉身魔像flesh golems)，而不是他们自己的魔法。

尸嵌Skaabs
如《怪物图鉴》中所描述的那样，最基本的skaabs就是肉身魔像flesh golems。但每个skaberen的愿望都是创造出一件真正独特的杰作，一个目标，可能看到一个缝合创造出的魔像具有以下一个特殊的特点。
装甲镀层Three Heads。把skaab的护甲等级增加到14，挑战等级增加到6 (2300 XP)。
Six Arms。skaab的多重攻击动作允许它进行三次猛击。增加它的挑战等级到6 (2300 XP)。
Three Heads。skaab在对抗致盲、致聋、昏迷和被击昏时的感知(察觉)检定和豁免检定上有优势。(它的挑战等级没有变化。)
Skaab Goliath。这只skaab有三个头，六个手臂和装甲。增加其挑战等级到7 (2900 XP)。
Winged Skaab。这只skaab的飞行速度为30英尺。

尸鬼牧者Ghoulcallers
Ghoulcallers是死灵法师，他们使用黑魔法召唤墓地中的亡灵。这些复活的死者被称为食尸鬼ghouls，或unhallowed。食尸鬼ghoulcaller用一个单一的驱动目标填充他或她造物脆弱的心灵，食尸鬼用它拥有的任何技能尽其所能实现这个目标。其结果是对生命的怪诞模仿:崛起的铁匠试图“重塑”他们的对手，堕落的战士刺耳地发出不连贯的战斗呐喊，亡灵杀手重新唤醒他们致命的狡诈，堕落的法师试图编织咒语，结果往往导致一些可怕的扭曲他们最初的目的。
艾维欣的神职人员会在死者最后安息的地方举行仪式，以确保得到祝福的睡眠，但在艾维欣在Helvault的时间里，食尸鬼召唤者的工作更轻松。在这个艾维欣疯狂的时代，亡灵巫师不仅可以轻易地掠夺堕落者的坟墓，而且食尸鬼似乎也会自发地从依尼翠的坟墓中出现。
《怪物图鉴》中的僵尸zombie描述了依尼翠中最常见的食尸鬼ghouls。更强大的死灵法师可以用鬼ghasts、食尸鬼ghouls、木乃伊mummies或尸鬼wights的数量召唤不神圣的死者unhallowed dead。
食尸鬼还包括僵尸动物，通常由死灵法师制作成家庭成员最常见的是猫、老鼠和蛇。这些生物在《怪物图鉴》中有小动物的统计数据，并添加了僵尸的亡灵坚毅Undead Fortitude特性。

巫妖Liches
巫妖是强大的亡灵巫师，他们将食尸鬼召唤者的魔法与神秘的亡灵炼金术结合在一起，在丑陋的不死生物中保存自己的知觉和魔法力量。
已知有一个巫妖居住在涅非利亚Nephalian的海温古Havengul镇，但是其他的巫妖可能存在，他们更擅长隐藏他们的存在。《怪物图鉴》中的巫妖lich可以代表这些亡灵法师。

恶魔Demons
恶魔是天使的黑暗对手拥有原始黑色魔法的恶毒生物。有些人曾经是为了权力而出卖灵魂的人类，所有人都是彻头彻尾的腐败和邪恶。作为纯魔法的生物，恶魔永远不可能被真正地消灭。当一个恶魔死亡时，它的本质会分散一段时间，但这个本质最终会合并成一种新的形式。艾维欣魔法的力量阻止被杀恶魔的本质快速创造新的恶魔形态，就像艾维欣早期常见的那样。为了对抗这些魔法并将他们的影响扩展到凡人世界，同时又不让天使轻易触及，恶魔们与邪教教徒和女巫签订了契约，使这些人类屈服于他们邪恶的意志。
与艾维欣离开期间一样，依尼翠中最突出的恶魔崇拜存在于艾维欣教堂的最高等级中。史革达Skirsdag邪教的影响在Lunarch委员会内部是强大的，这种影响已经驱使教会进入一种杀戮的疯狂，以回应天使们的疯狂。
可怕的宗教裁判所由此产生，对依尼翠的威胁不亚于天使本身。在这整个过程中，恶魔们依然隐藏着，但他们的势力范围比以往任何时候都要大。
事实上，《怪物图鉴》中的任何恶魔demon、恶魔 devil或yugoloth都可以代表依尼翠中的恶魔。最大的恶魔，如棘泽边Griselbrand, 欧魔达Ormendahl和Withengar，是强大的存在，可以与《逃离深渊》Out of the Abyss冒险中描述的恶魔王子相提并论。当恶魔被消灭后，在九十九年又九十九天后，又长出了一个新的身体。

魔鬼Devils
魔鬼是作恶多端的恶徒。他们组成了魔鬼的私人军队和随从这些生物的自私欲望和欲望变成了肉体。魔鬼们残忍且以虐待为乐，他们不考虑自己或他人的安全。他们以毁灭、伤害和痛苦为乐。
魔鬼身高约三、四英尺，脸上长满了针尖般的牙齿。大多数有红润或深红色的皮肤，一个或两个向后掠角，和长长的鞭子状的尾巴。然而，它们的形态因个体而异。魔鬼是敏捷的，可以通过战斗，但他们最具破坏性的工作是破坏有价值的东西和煽动他人的暴力。
恶魔最好的代表是较小的恶魔和恶魔在《怪物图鉴》的manutches, imps, lemures, manes, quasits，和spined devils。

邪教和女巫Cults and Witches
随着天使们的疯狂，各种各样新的邪教在依尼翠涌现出来。有些是在艾维欣离开期间激增的恶魔崇拜的直接延续，但另一些则是全新的，以疯狂和对恶魔的崇拜为中心，这些恶魔是对天使的疯狂的回应。许多这样的崇拜可以追溯到纳希利的活动石制旅法师，也就是殉教者Lithomancer。

疯狂的崇拜Cults of Madness
许多曾经追随恶魔的邪教，在艾维欣从狱窖Helvault中出现时，看到了他们的赞助人被摧毁。属于这些邪教的人没能很快回到教会和社区，他们中的许多人仍然心怀不满、叛逆或精神失常。纳希利Nahiri利用了他们的不满，给了他们新的主人。有些人尊敬她，特别是在史顿襄，人们相信她是一个古老的吸血鬼。其他人向世界上的怪物提供祭品，包括那些在涅非利亚崇拜像克拉肯一样的怪物克拉玛教众Kralmar。
许多这样的邪教聚集在纳希利Nahiri在各省从地面升起的扭曲石塔(称为隐石塔)周围。这些石头的真正目的- - -重定向魔法力的地脉- - -在邪教信徒中消失了，但是重定向法力导致了由原始法力构成的天使们的疯狂。这究竟是纳希利Nahiri的意图，还是仅仅是某个更大计划的副作用，仍然是个谜。许多信徒认为天使们的疯狂是新时代来临的标志，他们相信天使们正在净化那些不值得在未知的天启发生时在场的人。
纳希利邪教的追随者在身体和精神上都扭曲了。它们的特征扭曲成兽性或鱼类的形状，仿佛经过数百万年的进化，它们正在退化。有些甚至长出触须或尾巴，变成像章鱼或两栖动物一样黏糊糊的恐怖东西。

恶魔教和女巫Demon Cults and Witches
当艾维欣逃离狱窖Helvault时，并不是所有的恶魔都被杀死了，他们的一些邪教仍然完好无损。其中最重要的是史革达Skirsdag，它隐藏在瑟班Thraben教堂的等级体系中。史革达Skirsdag曾经是献给大恶魔棘泽边Griselbrand的，现在由收割者欧魔达Ormendahl领导，他躲藏在大教堂深处的洞穴里，在天使清洗中幸存下来。随着艾维欣的疯狂，史革达Skirsdag获得越来越多的影响Lunarch议会，增加了暴力的热情，教会的调查。
恶魔崇拜和女巫集会之间的区别是微妙的。教徒崇拜恶魔，但女巫从他们那里获得实际的魔法力量，与给予旅法师莉莲娜维斯Liliana Vess魔法力量的契约相似。
这些教徒可以在游戏中使用邪教徒statistics for cultists或邪教狂信者cult fanatics的统计数据来表现。疯狂的信徒可能包括纯血蛇人或kuotoa(在最先进的腐败案例中)yuan-ti purebloods or kuotoa (in the most advanced cases of corruption)。恶魔教徒可以是信徒acolytes或牧师priests，巫师可以是法师mages或德鲁伊druids(特别是在力量forcemages的情况下，他们的力量来自自然的灵魂而不是恶魔)。

龙与亚龙Dragons and Wurms
龙在Innistrad是非常罕见的，大多局限在史顿襄的基尔地区Geier Reach in Stensia的最偏远的地方。这些龙大多数都是残忍的喷火兽，它们会捕食任何误入它们领地的生物，这使得它们在《怪物图鉴》中以红龙为代表。
一些龙喜欢更可怕的猎物，猎杀吸血鬼和飞到凯锡格吃狼人。这种极其罕见的生物被称为月帘巨龙moonveil dragons，它们拥有闪闪发光的透明翅膀，在月光下闪闪发光。在那些与世界上的邪恶作斗争的人们看来，看到一个这样的龙是一种鼓舞人心的好兆头。对月帘巨龙使用黄铜龙的数据。
亚龙Wurms是巨大的钻穿地面的蛇形生物，吃尸体。幸运的是，它们非常罕见，被认为是被腐蚀的绿法力的物理表现。《怪物图鉴》中的紫虫purple worm可以代表这些怪物。

构装生物Constructed Creatures
折磨人类的许多罪恶来自人类自身，其中最可怕的是由人的手创造的生物。它们中的一些是由死灵炼金术士或女巫的魔法所激活的，但另一些是由敌对的灵魂或其他邪恶的力量居住和赋予生命的。这些工具包括石像鬼gargoyles和稻草人scarecrows，haunted dolls，suits of animated armor，stone golems，formed of gravestones and mausoleums, and homunculi created by stitchers and necro-alchemists

可怖娃娃Cerrpy Doll
微型构装体 守序邪恶

AC 12
HP 21（6d4+6）
速度 40尺

力量6（-2） 敏捷14（+2） 体质13（+1） 智力12（+1） 感知11（+0） 魅力10（+0）

技能：隐匿+4
伤害抗性：非魔法造成的钝击 挥砍 穿刺伤害。
伤害免疫：毒素
状态免疫：魅惑，力竭，恐慌，麻痹。中毒，昏迷
感官：黑暗视觉60尺，被动察觉10
语言：能理解并说其创造者的语言
挑战等级：2（450XP）

拟形False Appearance.当这个令人毛骨悚然的娃娃保持静止，但它与普通的、没有生命的娃娃没有什么区别。

行动
多重攻击：令人毛骨悚然的玩偶用剪刀进行一次攻击，并使用其心灵突袭。

剪刀Scissors.
近战武器：+4命中，触及5尺，一个目标。
伤害：7（2d4+2） 挥砍伤害。

心灵突袭Psychic Assault
这个令人毛骨悚然的娃娃的目标是一个它可以看到的10英尺以内的生物，并且它具有一个大脑。目标必须成功做出DC 12智力豁免检定或承受11 (2d10)精神伤害。同样在失败时，投掷一次3d6。如果总分等于或超过目标的智力属性值，则目标的智力将减少到0。目标会被震慑，直至其恢复至少一点智力，比如高等复原术或类似魔法。

身体交换Body Exchange。这个令人毛骨悚然的玩偶发起了一场智力竞赛，与它周围5英尺内的一个丧失行动能力的类人生物比赛。如果它赢得了比赛，恐怖娃娃的灵魂就会住在目标的身体里，而目标的灵魂则会被放入恐怖娃娃的身体里。令人毛骨悚然的玩偶完全控制目标的身体。它保留了自己的阵营，智慧，智慧，魅力和对被迷住和害怕的免疫。另外，它使用目标的统计数据，但不能访问目标的知识、类特征或熟练程度。目标在栖息在令人毛骨悚然的玩偶身体的同时，保持其同阵营、智力、感知和魅力。
身体交换一直持续到玩偶的灵魂被魔法驱逐。(驱散善良与邪恶dispel evil and good法术可以完成这个任务，不过玩偶不是通常拥有该法术的生物类型。)身体和玩偶之间的距离必须在5英尺以内，这样才能产生效果。在赢得智力竞赛后或交换结束后24小时内，目标对这个玩偶的身体免疫。

元素Elementals
元素是自然力量的表现，通常意味着邪恶的力量。他们来自扭曲的树林沃文森Ulvenwald和松柏森Somberwald那里隐藏着一些依尼翠最可怕的怪物，或者来自大地中间沸腾着仇恨之锅般的火焰深渊。像精怪一样，元素与特定的法力颜色密切相关。
与绿色结盟的元素通常呈现多节的人形形状，由木杆和扭曲的藤蔓组成，最好的表现形式是树treants，怪物blights，蹒跚的土堆shambling mounds，或觉醒的树awakened
trees和启蒙灌木awakened shrubs。其他的是自然精灵和精神动物。其中一些是相对温和的，包括美丽的自然精灵(树精dryads)缠绕在藤蔓和荆棘中。由非自然的火焰(鬼火will-o’-wisps)形成的冷燃烈焰似乎与人类的生命无关，但经常把旅行者带入森林和沼泽的危险之中。邪恶的绿色女巫(green hags)从凯锡革的森林村庄偷走孩子。
红色元素是狂暴野兽(地狱猎犬hell hounds)或灵魂(火元素fire elementals)，出没于阿什茅斯Ashmouth或魔鬼裂口Devil’s Breach等地方。

天使Angels
艾维欣是依尼翠的天使长，在整个位面上都被尊为希望、保护和安息之源在坟墓中安眠的宁静永恒之源。她提供了一道对抗吸血鬼和狼人的魔法庇护，一个宁静的佚界，而不是一个饱受折磨的灵魂或不死怪物的该死的命运，以及一个遥远的希望，即他们的后代有一天可以生活在一个没有所有黑暗恐怖的幽深地带。
传统上，有三组天使为艾维欣服务，他们被称为“神使”flights或“天使”hosts，每一组都由一位较小的大天使领导。

洁羽天使Flight Alabaster
洁羽Alabaster的实际和同情的天使在维护艾维新、对抗Innistrad的超自然邪恶方面是有帮助的。他们更喜欢使用咒语而不是武器，只有当他们用尽其他办法时才会投入战斗。因此，其他飞行的天使有时会认为他们过于多愁善感而不予理会。Alabaster天使辅助牧师和教徒在城墙和圣地维护保护整个位面的病房，并辅助Avacyn开展死者的灵魂，引导他们的最终命运，溶解到Innistrad的以太位面真正的本质。洁羽天使的领导者是布鲁娜Bruna，被称为洁羽之光Light of Alabaster。

苍鹭天使Host of Herons
苍鹭的宿主由司掌出生、复生以及纯洁的天使组成，他们的魔法据说能保护人类免受生活中的伤害。这始终是最小的一群天使，其主要功能是侦察和跟踪狼人和其他抢劫成性的怪物。席嘉妲Sigarda领着一群苍鹭，挥舞着一把形状像苍鹭头的镰刀。

金夜天使Goldnight
Flight Goldnight是一支由士兵组成的天使军队，专注于教会的军事力量。这些天使的特点是实用主义和严格遵守教会法律。他们在战斗中是战略家，在武装冲突中是熟练的领导者，培养了一种好战的心态，使他们在需要的时候更愿意拿起武器。金夜的首领姬瑟拉Gisela，被称为金夜之刃或教会之刃。

Angelic Flights
依尼翠中的天使在《怪物图鉴》中分享了天使的数据。艾维欣可以被认为是一个炽天神侍，三个较小的大天使是异界神侍planetars，而组成三个主机的天使是梵天神侍devas。但是，不同的飞行天使都有某些独特的特点。
洁羽护佑Alabaster Wards。洁羽天使可以使用他们天生的法术随意施放防御善恶protection from evil and good的魔法，并且每天驱逐善邪dispel evil and good一次。
苍鹭守护Heron Protection。当苍鹭宿主的天使或距其10英尺内的友方生物进行豁免时，该生物获得等同于该天使魅力调整值的豁免豁免加值。天使必须有意识地接受或给予这个加惠。
金夜之慑Goldnight Menace。作为一种行动，飞行天使金夜可以把恐惧打入敌人的心中。天使选择的每一个在120英尺范围内且意识到它的生物必须成功进行感知豁免，否则将陷入恐慌1分钟。该豁免检定的DC与天使的天赋法术属性相同。生物可以在每个回合结束时重复豁免，成功时终止对自己的效果。如果一个生物的豁免检定成功或效果终止，该生物在接下来的24小时内免疫该天使的金夜威胁。具有此功能的deva的挑战等级为11。
月银长矛Moonsilver。月之飞翔的天使挥舞着由Helvault碎片制成的矛。这种武器的伤害损失的生命值只能通过短休或长休来恢复，而不是通过恢复、魔法或其他任何方式regeneration, magic, or any other means。每回合一次，当天使使用此武器攻击一个生物时，它可以伤害目标。在受伤生物的每个回合开始时，天使每次伤害它都会造成1d4的黯蚀necrotic伤害，然后它可以进行DC 15的体质豁免，成功时结束所有这些伤害对自己的影响。另一种选择是，受伤的生物或其周围5英尺范围内的生物，可以使用一个动作进行DC 15感知(医疗)检定，成功时结束该伤害对其的影响。

艾维欣的疯狂The Madness of Avacyn
当奥扎奇泰坦伊莫库第一次接近依尼翠时，Avacyn认为她的影响是必须从世界上清除掉的传染病。然而，无法确定传染的源头，艾维欣被逼疯了，而是攻击每一个生物。她带领天使们徒劳地努力净化这个堕落，视他们曾经保护的人类为令人发疯的疾病的一部分。不同的飞行天使甚至开始互相攻击，大大减少了本位面的天使人数。
挥舞着火红的剑和全副武装的金夜天使，成为了Innistrad上所有凡人的灾难。没有人能预测什么会引发他们的暴力判断，也没有人能预测他们下一步会在哪里发动袭击。飞行天使雪花石膏一直站在教会根除和惩罚恶魔教徒、亡灵巫师和其他异教徒的努力的最前线。随着Emrakul的接近，他们变得至少像Avacyn自己一样疯狂。他们的狂热痴迷推动了宗教裁判所(Lunarch Inquisition)的力量，教会努力根除人类大众中的罪恶。天使们敦促教会采取更大更孤注一掷的行动。
在一片混乱中，艾维欣创造了一个新的天使飞行作为她的荣誉护卫。这些月银军团的天使们装备着用残破的赫尔库斯碎片锻造而成的月银矛，在特拉宾大教堂担任哨兵和守卫，并与艾维欣并肩作战，对抗任何可能对依尼翠造成威胁的敌人。
只有席嘉妲和苍鹭天使们没有被艾维欣的疯狂所影响，也许是因为他们是纯洁的天使。这群天使之中的幸存者撤退到他们在加沃尼的偏远教区维登斯的老地方，以保持与艾维欣的安全距离。
已经发狂的天使可以每天使用他们天生的施法特性施放一次火焰攻击。此外，天使武器的额外伤害是一半火焰伤害和一半光耀伤害。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 依尼翠 >
其他

伊莫库的到来The Coming of Emrakul

伊莫库的崛起Rise of Emrakul
Emrakul是被囚禁在赞迪卡Zendikar的三个奥扎奇泰坦中最大最可怕的一个。无论她飞到哪里，她都会给人带来无声的恐惧，体现出孤独、情感和身体上的距离、空虚的寒意以及孤独时的恐惧。因此，在许多方面，她在Innistrad非常自在。
Emrakul最初接近Innistrad的方式让这个位面的居民感到紧张，他们的精神极度紧张。她的全部表现放大了这种效果。接近疯狂痴迷的信徒沦落为对他们的奥扎奇泰坦的胡言乱语奉承，而窥探黑暗秘密的学者们则因完全意识到他们所研究的外星恐怖而变得精神紧张症。
Emrakul抵达Innistrad时没有带她的一群雄蜂和其他后代，所以她立即开始扭曲飞机上的本地生物包括自然的和非自然的以她自己的怪物形象出现。
被转化为Emrakul的卵的生物显现出了肉质的晶格结构、扭曲的对称性，触手末端是多节的、残留的手指。那些在奥扎奇到来之前就已经开始堕落的人被扭曲得几乎认不出来了，但即使是那些在她接近时与疯狂抗争的人，也容易受到她存在的影响。
Emrakul的到来引发了一系列新的恐怖事件，人类和怪物都发现自己的生存受到了这种亵渎神明的恐怖的威胁。

Emrakul的疯狂
伊莫库的到来和埃尔德拉兹泰坦星上蔓延的疯狂，塑造了笼罩在Innistrad和Eldritch Moon上空的阴影的故事。以《Innistrad》为背景的《龙与地下城》战役可以忽略这方面的故事，而专注于更传统的哥特式恐怖主题。但如果你确实想要将Emrakul的疯狂元素添加到你的战役中，那就使用《地下城主指南》第9章中的理智得分规则。
允许角色进行理智值检定Sanity checks来解释Emrakul腐化的效果，以及理智豁免来抵抗疯狂传播的效果。
然而，精神腐化并不是Emrakul在Innistrad的唯一影响。特别是在奥扎奇兹泰坦完全出现在本位面之后，她带来的疯狂也伴随着身体的突变。Emrakul并没有像Eldrazi对Zendikar那样将大量的生物释放到这个世界上，而是让Innistrad的生物转化成她的生物，变成正常生物和Eldrazi肉体的可怕融合体。这种物质上的转变首先占据了那些已经被奥扎奇的方法接触过的人的思想，精神上的困扰通常表现在物质上。
但Emrakul的存在影响着附近的每一个生物。
理智值低于10的生物或角色可以开始表现出身体腐化的迹象，并会分阶段进行。
扭曲Distorted(理智8 - 9)。甚至在Emrakul到来之前，一些信徒和那些深入探究黑暗秘密的人就开始改变。在这个早期阶段，身体比例变化，生物的一个或多个四肢或面部的某些部分变大，几乎总是不对称的。显而易见的皮肤瑕疵也会出现，最常见的是疖子或菜花状的肿块(尽管这些还不像Emrakul的格子状皮肤)。生物统计不变。
变形Deformed(理智6 - 7)。在第二阶段，生物可能会出现死亡或肿胀的眼睛、巨大的肿瘤生长、手脚弯曲、严重瘫痪、皮肤或眼睛渗出分泌物、皮肤上生红斑以及类似的畸形。皮肤上经常出现点状生长斑。在某些情况下，特别是在涅非利亚，信徒开始明显地表现出鱼的特征-瞪大的眼睛，鳞片或粘液状的皮肤，手指或脚趾间的蹼，或脸或脖子上的鳃状皮瓣。生物统计保持不变。
毁容Disfigured(理智4 - 5)。在第三阶段，嘴唇会远离牙齿，牙齿会腐烂脱落。手指和脚趾有时会融合在一起，或者开始变成触手。皮肤上长出出血疮，或者皮肤下长出球根状赘生物。Nephalia的信徒经常长出鳍状突起或钳状的手。
在这个阶段，生物可能会表现出改进的天然盔甲或武器，或简单的好处，如霸陆的两栖特性，钢锁的盲感，像穴居人一样的变色龙皮肤，龟龟的滑溜特性，或红帽的蜘蛛爬行特性。
At this stage, creatures might manifest improved natural armor or weapons, or simple benefits such as the Amphibious trait of a bullywug, the Blind Senses of a grimlock, Chameleon Skin like a troglodyte, the Slippery trait of a kuo-toa, or the Spider Climb trait of an ettercap.
畸形Misshapen(理智2 - 3)。在第四阶段，生物的肉体经常腐烂或失去控制地生长，要么留下可见的肌肉和骨头，要么留下隐藏在大块肉质格子或球茎状生长物下的特征。骨骼结构会发生根本的变化，产生额外的肢体，或者把现有的肢体变成奇怪的有关节的触手。额外的眼睛会出现在意想不到的地方，或者头部会变成类似于鱼或章鱼的东西。
在这个阶段，一个被腐蚀的生物可能开始转变成一个完全不同的生物。人类可以有效地变成上面提到的任何一种生物，或者其他一些模糊的类人怪物，比如天狗Kenku、蜥蜴人lizardfolk、沙华鱼人sahuagin或原体蛇人yuan-ti.
怪异Monstrous(理智1)。最扭曲的生物几乎都认不出来。有些变成了一堆扭动的触须，有些则完全失去了身体的连贯性。两个或更多的生物可以通过肉质晶格融合在一起。那些“幸运的”保留了基本的人形，但在其他方面看起来完全是怪物，有扭曲的脸，额外的四肢，角质生长，有关节的触须挤压，等等。
这样的生物可以有效地变成一个类似奥扎奇的怪物，比如底栖魔鱼Aboleth、甲伏怪Chuul、蛰伏伪怪Cloaker，惧噬体 Gibbering Mouther或夺心魔mind flayer。

Curse of Innistrad
依尼翠的远古历史记载，人类炼金术士兼治疗师埃德加马可夫(Edgar Markov)为了保护自己和家人的生命而努力。随着年龄的增长，他对找到炼金术的解决办法感到绝望，于是转向了黑魔法。不久之后，恶魔希尔根加Shilgengar出现在马可夫面前，并向他揭示了一种可以让他长生不老的方法：一种涉及喝天使血液的黑暗仪式。
依尼翠的吸血鬼都是十二个古代祖先的后裔，他们参加了马可夫亵渎神明的仪式。在这十二种血统中，四种组成了绝大多数的Innistrad吸血鬼：马可夫Markov, 沃达莲Voldaren,伐肯那 Falkenrath和溪堡Stromkirk。另外三种已经完全消失了，而另外五种数量少得无关紧要。
其中一条几乎无关紧要的线是斯特凡茂威Strefan Maurer，他统治着史顿襄外域Strefan Maurer山谷的一个偏远地区。
这一章提供了巴洛维亚地区的位置建议，这在Ravenloft冒险Curse of Strahd中有详细描述，在Innistrad的位面内。这些变化从仅仅是表面上的(比如把巴里诺克山Balinok Mountains改成了基尔河段Geier Reach)，到更彻底地重新想象《Ravenloft》中不同于《Innistrad》的元素，如黄昏精灵、wereravens和神秘的Vistani。《斯特拉的诅咒》第二章中对巴洛维亚的大部分描述一般适用于依尼翠，尤其适用于史顿襄西亚的外域山谷。有些元素不适用，包括Ravenloft的迷雾。在外域山谷，甚至在Innistrad也没有魔法屏障将人们囚禁起来。至少，旅法师可以离开本位面，而依尼翠本土的高级施法者可以通过他们的魔法瞥见超越永恒失明的国度Blind Eternities。
对巴洛维亚阴沉的人民的描述通常也适用于史顿襄人Stensians。然而，所有的史顿襄人Stensians都有灵魂，这些灵魂并非被困在Innistrad。

施特拉德冯扎罗维奇 - 斯特凡茂威Strahd von ZarovichStrefan Maurer
斯特凡茂威的历史与施特拉德冯扎罗维奇的历史是平行的。父亲死后，斯特凡学习了魔法，并与恶魔Shilgengar达成了一项协议，以换取永生的承诺。
在谋杀了他的兄弟谢尔盖并喝了他的血之后，斯特凡来到了马可夫庄园并咨询了埃德加马可夫。他们和Shilgengar一起在Innistrad创造了十二支吸血鬼血统。茂威庄园(Ravenloft城堡)并没有被偷偷转移到半位面它已经在Innistrad上了，那里本身就是一个噩梦之地。而且斯特凡并没有被困在这里，所以他不会为了逃跑而寻找继任者。不过，新来的人确实吸引了他的注意，因为遇到新配偶的可能性一直萦绕在斯特凡的脑海里。
除了他缺少吸血鬼弱点的特征外，他的统计数据与《Strahd的诅咒》中的Strahd的统计数据没有什么不同。相反，斯特凡拥有《Innistrad》吸血鬼所共有的弱点。

巴罗维亚的土地-外域山谷Lands of BaroviaOutland Valleys
地图上显示的施特拉德诅咒探险区域涵盖了大部分外域山谷，也就是离加渥尼和凯锡革最远的基尔河段Geier Reach山谷。只有区域内的地名需要更新：该地区其他地区的地理位置没有改变。巴里诺克山(Balinok Mountains)是吉尔河段Geier Reach，斯瓦里奇森林(Svalich Woods)是松柏森(Somberwald)，扎罗维奇湖(Lake Zarovich)是茂威湖(Maurer Lake)，而斯瓦里奇老路(Old Svalich Road)是松柏森(Somberwald)。
横跨基尔河Geier Reach的两条通道将外域的山谷与更广阔的世界连接起来。Hofsaddel是更常用的一条被吸血鬼们忽略的广泛而惯用的通道。这条阴森森的路穿过这个山口，但却是一条又长又曲折的路。
相比之下，针眼道Needle’s Eye是一条狭窄、奸诈和致命的道路，被复仇的精灵所缠绕。这是一条更直接的通道，但它离恶魔之门阿什茅斯Ashmouth很近，所以人类只有在最需要的时候才会使用这条通道。
史顿襄人Stensia的人们所知道的传说在细节上是不同的，但在本质上与《Strahd的诅咒》中所呈现的是相似的。

恶魔斯特凡Strefan the Fiend
史顿襄和外域山谷的人们了解以下关于斯特凡茂威和吸血鬼的一般情况：
?斯特凡茂威是一个吸血鬼，他住在茂威庄园。这里不欢迎任何人。
?斯特凡恶魔是一种诅咒，因为阴影山庄的祖先犯下了一些被遗忘的罪孽。(这是不真实的，但外域山谷的人们相信这一点。)
?所有血统的吸血鬼都有三个超自然的特征：不老，超人的力量(大部分是夸张的)，以及在两英尺范围内随意散发出的沉默气息。年长的吸血鬼可以学习很多不同种类的强大魔法，比如飞行，催眠般的凝视，或者变身成蝙蝠或雾状的能力。
?从活木头上砍下的武器对吸血鬼特别有效，尽管任何武器都可以伤害或杀死吸血鬼。吸血鬼不能穿过映着月亮的流水，而艾维欣祝福过的水会像酸一样灼伤吸血鬼的肉。艾维欣的神圣符号，在教堂的适当仪式中得到祝福，可以使吸血鬼充满麻痹的恐惧和逃跑的欲望。

外域山谷Outland Valleys
外域山谷的人们知道以下关于他们土地的事实：
?多年来，许多陌生人被吸引到外域山谷，但他们最终都死了或消失了。
?狼，可怕的狼，和狼人徘徊在阴暗的森林，饥饿的蝙蝠在晚上填满天空。
?阴影庄园Shadowgrange村坐落在山谷的东端。它的市长是Kolyan Indirovich。
?拉马斯镇Lammas位于外域山谷的中心。其名义上的领导人是莉迪亚彼得罗夫娜男爵夫人Baroness Lydia Petrovna，但该镇目前由宗教检察官西塔Seeta控制。
?要塞村庄Krezk位于外域山谷的西端，围绕着一座古老的修道院而建。村长叫德米特里列兹科夫Dmitri Krezkov。
?葡萄酒是外域山谷的命脉对一些人来说，它是他们生存下去的唯一理由。这里的酒馆从克瑞兹克Krezk附近的葡萄酒巫师酒庄Wizard of Wines获得葡萄酒。
?一个拥有强大力量的疯狂巫师出没于巴拉托克山(Mount Baratok)的山脚下。他是个局外人，不是吸血鬼的朋友。

信仰和迷信Beliefs and Superstitions
外域山谷的人们有着根深蒂固的宗教信仰和迷信，并代代相传：
?艾维欣和她的天使守护着史顿襄Stensia的人民，就像他们守护着Innistrad的其他地方一样。但是席佳妲Sigarda和一群苍鹭对史顿襄人有一种特殊的爱。
?在夜深人静的时候，灵魂沿着老而忧郁的道路Old Somber Road向茂威庄园Maurer Estate漂流。这些幻影都是斯特雷凡仅存的敌人，这该死的命运等待着任何反对他的人。
?苦心族人The Bitterhearts(Innistrad版的Ravenloft的维斯塔尼人vistani)为恶魔斯特凡服务。
?永远不要伤害乌鸦，以免厄运降临到你身上！

巴罗维亚村-阴影庄园Village of BaroviaShadowgrange
正如《施特拉德的诅咒》中描述的那样，这个宁静的村庄几乎没有什么变化，除了教堂里的宗教服饰沿用了艾维欣教堂和天使长席佳妲的肖像。在办公室里看到的神圣标志不是一束阳光，而是艾维欣Avacyn的Y形衣领，由于天使们的疯狂，它看起来有些扭曲。多纳维奇Donavich牧师向天使祈祷，而不是上帝。
在教堂办公室里找到的书叫做《苍鹭赞美诗》(席佳妲的圣歌)和《真理之刃：在与恶魔异端的战争中使用逻辑》，就像伦纳克安德烈亚斯Lunarch Andreas所做的那样。

维斯塔尼-苦心族人Vistani-Bitterhearts
Eva女士的人民是苦心族人，表现在苦心女巫(来自原版《Innistrad》套装)和Wakedancer(来自《Dark Ascension》)等纸牌上。他们是一群被阿什茅斯Ashmouth的裂口吞噬的村庄的后裔。为了确保他们的生存，他们与恶魔达成协议，开始了游牧生活。当然，并不是所有的苦心族人都是女巫。
有些人开始了强盗生涯，有些人直接侍奉斯特凡，有些人还记得他们的人民自古以来对恶魔领主阿什茅斯Demonlord of Ashmouth的忠诚。
与外域山谷的其他民族一样，苦心族人所知道的传说与《斯特拉的诅咒》中的维斯塔尼人所知道的几乎是一样的。

苦心族的传说-斯特凡Bitterheart Lore-Strefan
苦心族对于Strefan、他们的世界以及他们在其中的位置都有自己的信念：
?斯特凡有皇室血统。他在几个世纪前就死了，但仍以不死之身的身份存活下来，以生者的血为食。外域山谷的人们称他为"恶魔斯特凡"。
?茂威娶了很多妃子，但他只知道一个真爱：一个叫Tatyana的农村女孩。(苦心族的人不知道她发生了什么。)
?茂威庄园不欢迎未经邀请的陌生人。

苦心族的传说外域山谷Bitterheart LoreThe Outland Valleys
?斯特凡几个世纪前征服了这片土地。他利用狼、蝙蝠和其他生物监视他的领地。
?Stensians是一个单纯的、害怕的人。
?古老忧郁之路Old Somber Road穿过斯特凡的领地。三个定居点像串珠一样躺在路上：西边是克雷泽克Krezk，山谷中心是拉马斯Lammas，东边是阴影庄园Shadowgrange。斯特凡在每个定居点都有间谍。
?一座古老的风车矗立在Shadowgrange村和Lammas镇之间的道路上。应该不惜一切代价避免。(苦心族的人拒绝透露更多。)
?坚持走正路是明智的。野生德鲁伊，任性的神灵，以及成群的狼人和狼人出没于松柏森Somberwald。

苦心的传说-信仰和迷信Bitterheart LoreBeliefs and Superstitions
?有些苦心族的女子有先见之明。在所有苦心族的算命大师中，没有人能与伊娃夫人相比。如果你想了解未来，伊娃夫人会告诉你你的命运。
?一个有先见之明的苦心族人不能看到自己或另一个苦心族人的未来。悲苦之心的伟大礼物就是他们的命运无法被预知。
?苦心族的诅咒是强有力的，但使用时要非常小心。心怀怨恨的人知道诅咒一个不应该受到这种惩罚的人会给说出这种诅咒的人带来严重的后果。
?渡鸦携带着迷失的灵魂，所以杀死一只渡鸦会带来厄运。(这个传说不是真的。)

瓦拉吉镇-拉马斯VallakiLammas
在这个位于茂威湖岸边的小镇上，Lunarch Inquisition已经占领了整个小镇。一个名叫西塔Seeta的半疯狂的审判官从瑟班来到史顿襄的偏远地区，铲除邪恶，并培养对艾维欣忠诚的幸福。在菲奥娜瓦赫特夫人Lady Fiona Wachter的带领下，一个小恶魔邪教确实隐藏在小镇的阴暗处。村子里没有人想到要逃离依尼翠，但他们都不顾一切地想要避开天使们的愤怒。
拉马斯Lammas还拥有叛逆的检察官之刃雷姆卡罗洛斯(Rem Karolus)，他住在蓝水旅馆(Blue Water Inn)，化名瑞克塔维奥(Rictavio)。(说起他，人们不会用尖尖的耳朵来形容，因为他是而且看起来完全是人。)他俘虏了一只荨麻猪(一只巨大的野猪)，而不是一只剑齿虎。Rictavio的日志描述了Emrakul方法的“奇怪之处”：
?一位住在沃勒班克(Wollebank)的女性，她的嘴已经长得又大又有力，足以咬穿铁链。
?一种巨大的食肉植物，有着非凡的歌声。
?席尔本Silbern的一对双胞胎，他们长得太亲密了，实际上已经融合在了一起，像晶格一样的肉体将他们彼此连接在一起。
?一个女人，只能从远处看，她穿着奇怪的衣服，耳朵像兔子一样。
当地关于苍鹭之光持有器(Argynvostholt)的传说是，很久以前有一个天使死在那里。
圣安德鲁大教堂Saint Andral’s Church是献给艾维欣的。检察官西塔Seeta住在教堂里，要求神父卢西安Father Lucien款待她，但她大部分时间都待在城市广场上。那里有几座断头台用来惩罚异教徒。使用《施特拉德诅咒》中瓦格斯瓦拉科维奇男爵Vargas Vallakovich在指导你扮演西塔Seeta的角色。男爵夫人莉迪亚彼得罗夫娜Baroness Lydia Petrovna是小镇名义上的统治者，但她实际上已经把她的权力移交给了西塔Seeta和宗教裁判所。
蓝水旅馆Blue Water Inn里的渡鸦是“羽毛守护者”Keepers of the Feather的成员，这是一个女巫的命令，与一个仁慈的渡鸦灵魂绑在一起。在苦心族里的黄昏精灵是黄昏黄昏家族Dusken的吸血鬼。

ArgynvostholtHeron’s Light Hold
这个古老的要塞是由一群名为苍鹭之光骑士团(取代了冒险的银龙骑士团)的骑士建造的，由大天使席佳达本人领导。在与斯特凡的对抗中，席佳达并没有被杀死，但在她的骑士全部被杀后，她放弃了山谷。虽然她没有亲自出现，但她确实试图影响冒险者们，帮助骑士们找到平静。与其说是银龙，不如说是苍鹭的形象。

克瑞兹克Krezk
这个设防的村庄被圣沙弗修道院Abbey of Saint Traft (取代了圣马科维亚Saint Markovia)所控制，这是一个疯人院。修道院是以一位古代圣徒的名字命名的，他曾与艾维欣的主人一起对抗恶魔。尽管沙弗Traft有勇气和热情，但他还是被一个恶魔出卖并杀死了，他的灵魂从未进入神圣的睡眠。
Emrakul的到来使修道院人满为患，与日益增长的疯狂相适应的身体腐化将不幸的受害者变成了类似于施特拉德诅咒的Mongrelfolk。疯人院的女院长是一位曾经与圣沙弗Saint Traft并肩作战的天使，自从这位圣人死后，她就陷入了彻底的疯狂。

塔扶桑卡隘口针眼道Tsolenka PassThe Needle’s Eye
针眼穿过米德兰山脉，连接斯坦斯坦西亚的外域山谷和内陆山谷。它靠近阿什茅斯Ashmouth，意味着这里常被恶魔出没，包括守卫室城墙上的弗洛魔vrocks。更糟糕的是，取代加吉斯山Mount Ghakis的鹏鸟roc的是阿什茅斯的恶魔领主Demonlord of Ashmouth，一个可怕的古老的恶魔。它使用了角魔的统计数据，只不过它使用的是战斧而不是叉子。

伯瑞兹的废墟The Ruins of Berez
这里有一个古老的老太婆致力于摧毁“羽毛的守护者”Keepers of the Feather，也就是那些住在葡萄酒巫师Wizard of Wines里的女巫们。

凡里希腾的塔-雷姆卡罗洛斯的塔Van Richten’s TowerRem Karolus’s Tower
传说中的怪物猎人Rem Karolus，被称为审判者之刃，比起狼人，他对猎杀天使更感兴趣。但他的门生卡斯汀protégé Kastinne(取代了片中角色艾丝美拉达Ezmerelda)在她寻找导师时继续着他的工作。在一个恶魔杀死了她的孩子并囚禁了他们的灵魂后，卡斯汀离开了她的家，过着流浪僧侣的生活。她发了一个被大多数人称为疯狂的誓言，进入史顿襄Stensia下方可怕的洞穴网，决心杀死这个恶魔，解放她孩子们的灵魂。克服重重困难，她成功地从洞穴中出来，开始了她的猎魔生涯。从那以后，她一直与雷姆卡罗洛斯Rem Karolus一起训练和工作。
如果角色不能正确地打开通向卡罗洛斯塔的门，会出现一条火龙，但统计数据显示它是一条年轻的蓝龙young blue dragon。

巫师酒庄和乌鸦的巫师The Wizard of Wines and Wereravens
经营这家酒庄的马尔蒂科夫家族Martikov与松柏森Somberwald的渡鸦精灵达成了一项协议，并成为了力量，形成了羽毛守护者Keepers of the Feather的核心。这些女巫站在人类的一边反对依尼翠的恐怖，特别是反对斯特凡茂威。他们的契约赋予他们魔法的力量，辅以他们丰富的草药知识。
这里的德鲁伊druids和枯枝怪blights来自于往日山丘Yester Hill。

琥珀神殿，月银神殿The Amber TempleThe Moonsilver Temple
这座古老的建筑比任何已知的Innistrad民族和文化都要早。建造它的那些结盟良好的巫师预见到了狱窖Helvault的出现，他们将半神圣的邪恶力量困在银色的监狱里。神殿中凡是被描述为琥珀的地方，都用银代替。奥法罗斯魔arcanaloth和史拉亡蟾death slaad都是不同形式的Innistrad恶魔。

往日山丘Yester Hill
在一位名叫Rimheit的长者的带领下，一群德鲁伊和狂战士们居住在这座山顶上，他们崇拜住在甘提亚斯Gulthias树里的古老紫杉精灵。这些人在现在的居民穿越山脉建造他们的村庄之前很久就居住在史顿襄。
紫杉精灵是困扰山谷的枯萎病(包括有时被称为伐木节的树枯萎病)的源头。

狼人窝Werewolf Den
狼人是蒙卓军团Mondronen的一个分支，他们使用黑暗形式的血魔法。

拉哈丁和黄昏精灵黄昏血脉Rahadin and the Dusk ElvesThe Dusken Line
依尼翠没有黄昏精灵，所以他们在冒险中的角色是由一群名叫黄昏者的吸血鬼扮演的，这群吸血鬼是以他们失散已久的祖先伊尔斯卡黄昏者Irska Dusken命名的。几个世纪前，斯特凡杀了伊尔斯卡Irska，驱散了黄昏Dusken家族。一些人被征服，而另一些人生活在苦心族之中。
拉哈丁Rahadin为茂威家族服务多年，甚至帮助斯特凡征服了他家族的其他成员。他看起来更像人类而不是精灵，穿着红色的服饰而不是黑色的盔甲。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift >
卡拉德许

世界概貌 The World

卡拉德许时空有如一件鲜活的艺术品，生机盎然而美轮美 奂。在这样的世界里，一切皆可成就。乐观进取和开拓创新的精 神促进了发明创造在世界范围内的兴旺。卡拉德许的人们经常挂 在嘴边的口号正是“一切皆可造”，而才华横溢的发明家无时无刻 不在把这句话付诸现实。
依靠发条装置传动的机械兽漫步街头，随处可见，或司仆役、 保镖之职，或为哨兵、坐骑之用，甚至仅为爱宠，林林总总、不 一而足。翱翔的飞船穿梭在城乡之间运输物资，更有些载着空探 客们直冲云霄，采集那里近乎不竭的魔法物质乙太。精密而 华美的振翼机盘旋掠过市集，忙着传递信息或是搜集情报，不时 地避开怪灵的袭扰。那运河之上，精密咬合的齿轮机构传动着吊 桥时升时降。这个世界里的各式工具玲珑巧致，在发明家、勘探 者和工匠的手中宛如珠宝、熠熠生辉。对于这些神乎其神的发明 创造而言，优美繁复的外观与高效实用的功能同等重要。能产出 此等造物的工艺被视为是创意与智慧的完美体现，生发并滋养着 这个世界中的发明精神。
整个卡拉德许的风貌是辉煌而乐观的，其人民亦充满激情。 每样发明创作都兼具惊人的艺术美感和大幅提升生活水平的潜 力。卡拉德许的大自然与城市和谐共美，草木枝蔓葳蕤，流水蜿 蜒盘绕，山峦宛若镟雕，碧空中点缀着湛蓝亮丽的乙太湍流。

乙太 Aether

卡拉德许的辉煌归功于乙太原始魔法能量的有形存在。 乙太本是充填诸界间虚空的魔法物质，但在卡拉德许却得以渗入 时空之内，成为此地生态环境中不可或缺的部分，并奠定了卡拉 德许如今辉煌文明的基础。在这里，乙太充盈于天际，草木或曲 或缠，以顺其势；流水或盘或绕，以溯其形。天才发明家阿瓦缇维 亚发明了精炼乙太的技术，将这种强大而不稳定的物质转化为安 全的能量来源，使得足以大幅改善人们生活的巧思和创意化为现 实。近六十年来，卡拉德许才华横溢的能工巧匠们始终致力于精 进其运用乙太的奇思妙想，其造物琳琅满目，层出不穷。无论是 浮空飞艇还是仿生机械兽，齿轮火车还是音响设备，无论医疗器 械还是机械甲胄，他们创意无限，创造无歇。

执政院与乱匠 The Consulate and Renegades

吉拉波城其周边乡镇受执政院统辖，得其支持、受其治理， 这些地方宛如庞大的齿轮装置般精确运转。执政院各机构由十一 位执政官以无数官员组成，他们竭力维护卡拉德许的社会秩序， 确保这组嵌套交错的齿轮运作顺畅。执政院的要务之一自然就是 实施乙太供给审批，并对维系卡拉德许文明发展之乙太供能基础 设施尽维护之责。执政院认为，乙太技术带来奇迹胜景和日常便 利应当为全民共享。故此，执政官坚持对乙太的获取、分配乃至 相关发明的制作和交易等各个流程加以监管，实施标准化管理。

为此，执政院聘请数百名学者工匠，命其设计各类机械设备 和基础设施，发掘其中可行之法资以鼓励，而衡量的标准是看新 发明能否让身处乙太社会中的民众得享便利。因此，执政院对制 作效率的关注更甚于个性化的艺术表达，因为只有这样的发明创 造才能方便在政府的铸造厂大规模量产，并得以广泛被使用。

与执政院意见相左的群体被统称为“乱匠”，这其中囊括了发 明家、修补匠、窃贼和艺术家，而事实上，他们之间的立场并不 统一。执政院将他们概括成一个单一的犯罪团体，目的在于影响 公众舆论。事实上，这些所谓的乱匠们各怀目的，对执政院或恨 之入骨、或不屑一顾，行事手法更是千差万别。他们唯一的共通 之处，就是都曾违执政院律法，留下过“颠覆行径”的案底。然 而这些所谓的“颠覆”，通常不过是绕过政府在发明创造和乙太分 配方面的严苛规定而已。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 卡拉德许 > 角色选项 > 种族 >
以太种

乙太种Aaetherborn

“若不纵情享乐，一天等于白过。”

若将整个人生压缩至短短几年，那么每一个瞬间都应予细细品味、尽享欢愉。这就是乙太种的生活哲学。即便他们只能活上数月、至多数年，他们也只会更加珍视时间。在他们眼中，若不享乐就是虚度光阴。尽管他们在享乐的品味上千差万别，但几乎都拥有着一种强烈的愿望：不遗余力地尽享自己有限的时光。

乙太种是乙太精炼过程中自然产生的副产品。他们的身体和意识似乎是由两种因素的相互作用而成肉身来自乙太精炼中挥发出的物质，而心智则由参与这一过程的人们所赋予。然而每个乙太种都是独特鲜活的个体，而非他人心智与形象的再现。人们对这个种族的了解并不深入，也鲜有有乙太种愿意浪费自己短暂的生命让维多肯学者研究自己的身心。

乙太种的性别 Aetherborn and Gender

乙太种是随乙太精炼过程产生的副产品，是一种奇特的类人生命体，但不具备生物意义上的生理构造。他们不需要吃喝和睡眠，不需要繁衍后代更没有两性之别。因此用于区分男女的语言范畴无法套用在他们身上。大部分乙太种更愿别人用复数的“他们”称呼自己，这样就不会出现被强加性别的问题。也有部分乙太种为自己设定了性别，因而更愿别人以“他”或“她”相称。

乙太种的政治立场 Aetherborn Politics

乙太种与执政院的关系略显复杂。乙太种一方面理解自己种族的存在和延续有赖于执政院持续进行乙太精炼，因而至少希望确保这一工业流程能够继续顺利实施。另一方面，很少有乙太种能够忍耐执政院繁复冗长的政治法规制度，这让他们对乱匠的理念也抱有一分同情。然而说到底，比起秉持严肃的政治信念，乙太种更像个容易受享乐和刺激诱惑的骑墙派。

乙太种特质 Aetherborn Traits

你的乙太种角色因其特殊天性而拥有以下特质。

属性值加成Ability Score Increase。你的魅力增加2，你所选的两个其他属性值增加1。

年龄 Age。乙太种一诞生即为成人，寿命不过数年。

阵营 Alignment。乙太种一向耽于享乐、自私自利，使得他们至多为中立，卑劣者则为邪恶。中立的乙太种也许会将其大部分生命（和金钱）投入到派对和交际上，而邪恶的乙太种则通常与地下犯罪世界相勾连。

体型 Size。乙太种通常与人类体型相同，为5到6尺高。他们通常体重较轻，仅有100磅左右且其体重会随寿命增加而减少构成其身体的物质会逐渐逸散回乙太层。你的体型为中等。

速度 Speed。你的基础步行速度为 30 尺。

黑暗视觉 Darkvision。适应了黑夜的你在黑暗和微光中拥有敏锐的视觉。在微光环境中你身边60尺范围内将视为等同于亮光环境，在黑暗环境中的同样范围则视为等同于微光环境。在黑暗中你无法辨别颜色，只能看到有灰度的黑白画面。

生于乙太 Born of Aether。你对黯蚀伤害具有抗性。

凶恶 Menacing。你获得威吓技能的熟练项。

语言 Languages。你能说、读、写通用语和另两门你所选择的语言。

乙太种天资 Gift of the Aetherborn

在绝望中求索延长寿命的某位不知名乙太种，发现了一种能令他们永存于世的能量转化之法通过汲取其他生灵的生命菁华。此后，这种骇人听闻的汲能之法被其他乙太种习得并传承至今，然而拥有这一“天资”的乙太种数量甚寡，在人口本就极为有限的乙太种中寥寥无几。

天资乙太种能够自如汲取其他生灵的生命菁华，如同热量从高温向低温处自然传导，拥有此等天资的乙太种只需指尖碰触就能吸取他人生命活力，为己延长寿命。

对大多数视生命为享乐的乙太种而言，人生苦短，及时行乐，“欲求”和“需求”之间没有什么区别。然而天资乙太种却能体会得到“需求”二字的真谛，因为一旦得尝个中美妙，他们对生命菁华的饥渴将超出此前他们曾有的任何欲望。而且若是想压下这种饥渴，天资乙太种会承受难以想象的痛苦，并会以更快的速度衰朽。

根据地下城主的选择，乙太种角色可以研究获得这一邪恶“天资”的方法。这一过程类似于发明和制造一件罕见魔法物品（参见本文档此前“发明与制造装置”一节）。但该过程需要各种罕见的药膏和配料而非乙太，从而将研究和实施这种变化的过程耗费更多金钱。

拥有该天资的乙太种将获得“吸取生命Drain Life”的能力：一次正常攻击将会造成1d6的黯蚀伤害并且恢复该乙太种的同等数量的生命值。然而，如果该乙太种连续7天未曾造成该伤害，其生命值上限将每周减少1d6。该状态持续至该乙太种使用该能力并完成一次长休，否则减值不能被移除。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 卡拉德许 > 角色选项 > 种族 >
矮人

矮人 Dwarves

“这是矮人造的。不会有比它品质更棒的了。”

在卡拉德许的工匠们看来，作品的美感与功能同等重要。不同的艺术家对“美”的释义千差万别，而对大多数矮人而言，品质才是美的最高境界，如果存在一件经久耐用的神器，只需略加维护即能长年精确运转，那它的美感必然举世无。

矮人完全不能理解懒惰怠工和投机取巧。他们认为对工作保持专注沉稳乃是工匠本分，就像机器理应运转顺畅般天经地义。矮人对自己的高度敬业引以为荣，憎恶任何可能有损于他们工作的行为和想法。比起急功近利，他们更愿细心雕琢，其倾注的大把时间足以使产品值回票价。若将发明创造托付给矮人，他们必能做出合乎初衷之物。若请矮人维修机械，十有八九都能修复如初剩之一二更会超越原作，更为恒久堪用。

与别族相比，矮人的英勇无畏有口皆碑，这大多是因为他们从事的工作经常需要攀上高耸的建筑或是挂在飞艇的下方。然而最根本原因则是，矮人们坚信本族可靠的制造工艺，无论是垂索挽具、脚手架板还是各类趁手工具，均无任何质量之忧。当然他们也绝非鲁莽之辈，从事任何危险作业之前都会做好稳妥的安全措施，全面防范任何可能的事故。

矮人的政治立场 Dwarf Politics

矮人生活的重点和中心是劳作。因此，很多矮人感谢执政院为他们提供了无穷无尽的工作机会，而执政院也看重矮人在建造和维护建筑与神器方面不辞劳苦、力求完美的态度。所以，矮人得以在执政院中担任各级官吏，甚至在启蒙守护者即吉拉波的执政官之中也占据一席之地。然而，大多数矮人能够与执政院维系良好关系，不过是因为后者给他们提供了打造伟大作品的机会。

矮人其实对政治并不抱太大兴趣，甚至有些矮人看不惯执政院铸造厂的量产之作，认为它们过于粗制滥造，与他们理想中的工匠精神背道而驰，少数为此深感冒犯的矮人则会愤而投入乱匠阵营。

矮人特质 Dwarf Traits

你的矮人角色拥有一系列天生能力，皆为矮人内在之天性。

属性值加成 Ability Score Increase。你的体质增加2，你的感知增加1。

年龄 Age。矮人与人类成年的速度相同，但在达到50岁之前仍被认为是青年。矮人平均寿命为350年左右。

阵营 Alignment。大部分矮人属守序阵营，坚信井然有序于社会有益。他们也倾向善良，拥有强烈的公平竞争信念，且认为人人都理应从公正的秩序中得益。

体型 Size。矮人站立时通常高5尺，体重约150磅。你的体型是中型体型。

速度 Speed。你的基础步行速度是25尺。你的速度不因着重甲而减慢。

黑暗视觉 Darkvision。你的种族在古代就适应了地底生活，你在黑暗和微光中拥有敏锐的视觉。在微光环境中你身边60尺范围内将视为等同于亮光环境，在黑暗环境中的同样范围则视为等同于微光环境。在黑暗中你无法辨别颜色，只能看到有灰度的黑白画面。

矮人体魄 Dwarven Resilience。你为抵抗毒素而进行的豁免具有优势，你还对毒素伤害拥有抗性。

矮人刚毅 Dwarven Toughness。你的生命值上限加1，且在你每获得提升一级时再增加1。

专精工匠 Artisan’s Expertise。你获得任选两种工匠工具的熟练项。你的熟练加值在以这两种工具进行属性检定时加倍。此外，当你进行与任何工程建筑（包括运河、水渠等公共设施，以支撑吉拉波建筑的齿轮机构）相关的智力（历史）检定时，你被视为拥有历史技能熟练项，且进行该检定时你的熟练加值计倍，而非使用你通常的熟练加值。

语言 Languages。你可以说、读和写通用语和矮人语。矮人语中多用刺耳的辅音和喉音，这一特点会体现在矮人说出的其他任何语言中。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 卡拉德许 > 角色选项 > 种族 >
妖精（精灵）

妖精 Elves（即“龙与地下城”规则中的精灵。）

“万物皆通联，而乙太流淌于其中。”

乙太在世间流动的轨迹清晰可见：它如闪烁河川奔涌九天，如镟刀利刃雕琢大地，或沿城中管道迂回辗转。然而无论能否亲眼所见，卡拉德许的妖精都与这充盈天地、绵延不断的魔法涌流保有的独特共感，与乙太沁染万物的精妙之道相谐调。妖精将这乙太的普世流动称为大通联，认为唯有与之融为一体、与其彼此形塑方能参悟其中真谛。

正是由于这份独有的敏锐，妖精与其他生灵存在着深层联通。无论是在生生不息的自然界还是熙来攘往的社交场，他们与周遭世界都能深深契合并乐在其中。妖精们醉心于探索自然与社会之间的相通之道，静观乙太由自然汇入发明、自体魄浸润心灵而流转的种种奇景。

妖精与自然和科技都能和谐共存。他们认为是自然启迪了科技：每件神器都是自然法则的体现，是寓一掬乙太于其中的微观体系。在另一方面，科技也滋养了自然，助生命成长繁茂于荒芜之地。

妖精特质 Elf Traits

卡拉德许的妖精与其他世界的妖精有很多相像之处。你的妖精角色拥有以下特性。

属性值加成 Ability Score Increase。你的敏捷增加2，感知增加1。

年龄 Age。虽然妖精与人类成年的速度相同，但妖精所理解的成年不仅是身体的成长，还包括处世经验。妖精通常在100岁左右成年并获得成年的名字，寿命可达750年。

阵营 Alignment。妖精热爱自由、变化与自我表达，因而强烈倾向和缓的混乱阵营。他们会设身处地的珍视并拥护他人的自由，而且更普遍倾向善良阵营。

体型 Size。妖精约5到6尺高，身形苗条。你的体型为中型。

速度 Speed。你的基础步行速度为30尺。

黑暗视觉 Darkvision。适应了森林中微光和夜色的你在黑暗和微光中拥有敏锐的视觉。在微光环境中你身边60尺范围内将视为等同于亮光环境，在黑暗环境中的同样范围则视为等同于微光环境。在黑暗中你无法辨别颜色，只能看到有灰度的黑白画面。

敏锐感官 Keen Senses。你拥有察觉技能的熟练项。

妖精武器训练 Elf Weapon Training。你拥有长剑、短剑、短弓和长弓的熟练项。

精类血统 Fey Ancestry。你为抵抗魅惑而进行的豁免检定具有优势，魔法不能使你陷入睡眠。

出神 Trance。妖精不需要睡眠。作为替代，他们每天需要在半清醒状态下进行4小时的深度冥想。（通用语中描述这种冥想的词即“出神trance”。在冥想中，你也会做梦，这些梦境实际上是经过长年练习之后的内省心智锻炼。以这种方式完成休息后，你获得与人类睡眠8小时相同的效果。）

语言 Languages。你可以说、读、写通用语和妖精语。妖精语十分流畅，有着微妙的抑扬顿挫和复杂的文法。妖精文学丰富多彩，诗词歌赋在各族中最为出名。许多吟游诗人会学习妖精的语言，以便在自己的曲目中加入他们的歌谣。

妖精文化 Elf Culture。卡拉德许的妖精不以国度和部族为界，而是依照截然不同的文化传统分为三个类别与其说是类别，倒不如说是由于对社会和科技的不同态度而形成的三种阵营。在以下三者中选择其一。

比什塔哈和蒂厄赫 Bishtahar and Tirahar

生活在林中和乡下的妖精被称为比什塔哈妖精，过着离群索居的生活，但并未与外族断绝贸易联系。事实上，卡拉德许的大部分农产品都是由妖精生产。比什塔哈培育师照料的田地和苗圃不但出产农作物，还有装饰花草、建筑木材，甚至生体雕塑。他们利用卡拉德许无处不在的科技促进动植物的生长发育，驱使机械兽作为园丁和牧人，用精巧细微近似无形的机械装置输送热量、水分和营养。

由妖精打理出的园艺赏心悦目、浑然天成。在卡拉德许，不少森林和平原都是由妖精悉心打理，乍看之下原始天然的乡间野地其实都由妙手精心规划而成，既能满足民生所需，与此地生灵和谐相处。

另有比什塔哈妖精将巨蛛驯化用以生产丝绸。经过他们的精心育种，这些蜘蛛产出的丝织品色彩缤纷、种类齐全，足以满足卡拉德许各地的多样需求。

完全摒弃科技的妖精被称为蒂厄赫妖精。虽有少数有该派倾向的妖精生活在城镇或农场中，大部分蒂厄赫妖精还是退居于卡拉德许真正的荒野中。蒂厄赫一系仅占妖精总人口的百分之一，大多数种族甚至浑然不知卡拉德许中还有这样一群与世隔绝的妖精。

轻捷步伐 Fleet of Foot。你的基础步行速度增加到 35 尺。

荒野迷彩 Mask of the Wild。你即便是在植物、大雨、飘雪、雾霭和其他自然现象中仅获得轻度遮蔽时也可以尝试进行躲藏。

沃赫达 Vahadar

沃赫达妖精是居住在卡拉德许的城市里的妖精。他们乐于接受科技，大多从事规划师、建筑师、发明家和乙太预言师的职业。他们中的部分人也会使用比什塔哈培育师的技术在城中房顶、塔尖和林荫道中培植作物。沃赫达妖精融入卡拉德许的文明社会的程度最深，乐于生活在异族居多的城市里，通过贸易互通有无（但在吉拉波市，他们大多居住在花园式的社区里）。

戏法 Cantrip。你可以从德鲁伊法术列表中选择一项戏法。感知是你施展该戏法的施法属性。

额外语言 Extra Languages。你可以额外说、读、写一门自选的语言。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 卡拉德许 > 角色选项 > 种族 >
人类

人类 Humans

“求知犹如奇痒，非搔挠不可解也。”

卡拉德许的人类是满怀热忱的种族，其中之精英志存高远，致力于看似遥不可的宏大事业；庸劣之辈则多是浮夸虚伪、不切实际的空想家，盲目妄为，无视一己之行所招致的种种后果。然而任谁都无法否认，正是这样一个种族既有精英超拔之士，不乏庸碌卑鄙之徒，更有介乎两极之间的众多寻常之辈书写了卡拉德许的历史，还将塑造这个世界的未来。他们求新好奇、雄心勃勃、精力无限，正是他们开阔的视野为发明创新带来了不竭动力。

人类因变化与求新而兴旺发达。于人类而言，在一生之中求索多重领域乃是司空见惯之事，更有甚者会为追求新鲜刺激放弃经年累月的成就。这种倾向一方面令他们涉猎虽广却易浅学误人；另一方面让人类善于整合构想，在看似相去甚远的学科间找出共通之处，传花授粉式地推动各领域的发明创新。

人类特质 Human Traits

人类角色拥有如《玩家手册》描述的人类的特质。

属性值加成 Ability Score Increase。你的所有属性增加1。

年龄 Age。人类在近20岁时成年，寿命少于100年。

阵营 Alignment。人类没有特定的阵营倾向。

体型 Size。人类身高和体型差异很大，从勉强5尺到超6尺不等。无论你属于在此区间中的何种数值，你的体型均为中型。

速度 Speed。你的基础步行速度为30尺。

语言 Languages。你可以说、读、写通用语和一门自选的额外语言。人类通常从与之打交道的异族身上学习语言，包括鲜为人知的方言。他们喜欢在讲话中点缀掺杂其他语言的表达：比如矮人语的咒骂、妖精语的悦耳表达和维多肯的学术名词等等。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 卡拉德许 > 角色选项 > 种族 >
维多肯

维多肯 Vedalken

“这当然有缺陷。任何东西都有缺陷，而且这是件好事啊！你想想，要是万事万物都完美无瑕，那该是多么可怕啊？”

维多肯以一种独特视角看待进化。他们认为万物皆有缺憾，无一堪称完美他们则乐在其中，因为凡有缺憾之处即有改进之机，而进化乃是通向完美的漫漫征途，唯其终点不可实现而已。因此，指出别人的缺点根本算不上无礼之举这导致维多肯格外热衷于指出他人的缺点和问题，常常令外族气急败坏。

下至具体事务，上至理论学说，这种热情蔓延在他们从事的一切工作中。维多肯乐于求知也易于兴奋，投入工作时会全神贯注。他们肯对抽象问题的细枝末节深入思考，或是在某个微不足道的技术问题上虚掷时光。而在思考这些难题的时候，他们会进入全然忘我的境地，就自己正在研究的问题滔滔不绝，因为他们发现嘴上念叨的次数越多，答案就越容易找到。

典型的维多肯乐于交际，但比起对他人评头论足，他们更喜欢交流思想，对个人的家长里短则完全避而不谈。他们会因在某一事物上志趣相投或强烈分歧结下亲密谊，但在这种交往中，他们更关注彼此对事件的看法而不会顾对方的感受。毕竟情绪变化的动因很少会成为维多肯之间的讨论话题，也不是他们感兴趣的研究方向。即便他们谈到自己的感觉，那也是为了向对方提供帮助性的信息。举例来说，一位维多肯可能会对同事说，“我现在觉得有点儿恼火，所以我的应可能会不正常。稍等片刻再继续吧。”恼火的原因则会被忽略因为在他们看来这与当前并没有什么关系。

维多肯的政治立场 Vedalken Politics

大多数维多肯更关注发明创造和求知探索，对政治漠不关心。他们宁愿去探求发挥乙太技术和设备潜力的方法，也不愿意去思考向执政院治下的市民分配乙太的方式。正是因此，维多肯虽在执政院和乱匠两方各有拥趸，却终究难像其他种族那样狂热地信奉心中的理念。

维多肯特质 Vedalken Traits

你的维多肯角色与其他世界维多肯拥有某些共通之处。

属性值加成 Ability Score Invrease。你的智力增加 2，感知增加1。

年龄 Age。维多肯与人类成年的速度相同，大多数预计在40岁左右成年并安顿。他们的寿命可达到350年到500年。

阵营 Alignment。维多肯通常为守序，很少为邪恶。

体型 Size。维多肯个头比人类高且更为苗条，体重通常小于200磅。你的体型为中型。

速度 Speed。你的基础步行速度为30尺。

维多肯之狡黠 Vedalken Cunning。你为抵抗魔法而进行的智力、感知和魅力豁免具有优势。

乙太学识 Aether Lore。每当你对魔法物品或乙太装置进行智力（历史）检定时，你可以将你的熟练加值加倍，而非使用通常的熟练加值。

语言 Languages。你可以说、读、写通用语和维多肯语。维多肯语以其技术性、论证性以对自然世界和乙太相关知识分门别类的严整性而闻名。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 卡拉德许 > 角色选项 >
背景与派系

根据你个人战役的主题和风格，玩家角色可以在执政院和乱 匠之间选边站队，或是独立于两派。角色的背景会暗示其效忠的 派系。

侍僧 Acolyte。宗教在卡拉德许的日常生活并非司空见惯，该 背景也许并不特别适合卡拉德许的战役。

骗子 Charlatan。以招摇撞骗谋生的人几乎完全符合执政院 对乱匠的定义，不论其是否与其他乱匠为伍。

罪犯 Criminal。任何罪犯都被执政院的法律视为乱匠。一些 以此为背景的角色将会因为身为乱匠（与对执政院统治的煽动 者有染）而被认定为罪犯。而犯罪目的与乱匠活动无关的角色则 被自动认定为乱匠。以此为背景的角色还可以是执政院的间谍， 正在试图打入一个乱匠组织。

艺人 Entertainer。艺人无须选边站队。在卡拉德许广受欢迎 的艺人包括迅匠以惊人的迅捷彼此展开发明创造比赛的工 匠，以轮式或飞空载具的赛手。

平民英雄 Folk Hero。卡拉德许的平民英雄大多是位乱匠，因 抗某些极为苛刻的执政院法令而被视为英雄。

行会工匠 Guild Artisan。以此为背景的角色大多是一位职业 发明家。行会工匠或是受雇于执政院研发馆，或是某一发明家协 会的成员各个协会或忠于执政院，或有乱匠倾向。

隐士 Hermit。成为隐士的最主要原因就是为了逃离执政院的 束缚，特别是针对乙太收集与提炼的严苛规定。因此一位以此为 背景的角色大多是位乱匠。

贵族? Noble。该背景最符合一名与执政院相关的官僚角色。 然而这样的角色也能轻易利用其职位暗中支持乱匠事业。

化外之民 Outlander。远离吉拉波的内陆同样有拥戴或对 执政院的倾向，而来自极为偏僻之地的角色也许仅仅是因为对执 政院毫无了解而不具立场。

智者 Sage。智者角色更可能隶属于执政院研发馆而非自由职 业。部分智者也许是乙太学会的成员，颇为独立于执政院的控制 却不对其统治。

水手 Sailor。吉拉波的港口区名为博默，是不少老派水手的 聚集地。这一背景也许同样能够映飞空驾手或是空盗的生 活。很多驾手效忠执政院，有些些甚至在执政院空艇上担任指挥 官。空盗则包括违法的乙太采集客和真正盗窃其他空艇的人。

士兵 Soldier。大多数该背景角色都与骁勇队吉拉波的城 防军相关，因而与执政院关系密切。

流浪儿 Urchin。大多数流浪儿与执政院没有什么干系，街头 沦落也很容易将他们引上乱匠的道路，像是乙太走私或是小偷小 摸。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


职业

Help > 其他资源 > 异界传送Plane Shift > 卡拉德许 > 角色选项 >
职业

发明与魔法 Invention and Magic

发明创造是卡拉德许生活和文化的基石，无论是在执政院铸造厂中为改善人民生活而默默无闻地奉献的公职人员，还是只要在吉拉波街头现身就能引得人们驻足围观的明星逸匠，发明家都是地位崇高的风流人物。也正是因此，发明家和工匠团体堪称卡拉德许社会中的重要组成部分。社群将兴趣爱好相似的人才团结到一起，为他们提供社交活动和分享思想的平台。

能够真正施放咒语而无需借助乙太动力装置的魔法师在卡拉德许则颇为少见。在执政院的法令下，魔法师通常被视为危险且不安定的因素，以至于执政院专门设立了一支特殊的队伍，负责保护卡拉德许免遭魔法师的破坏。这支由监察长巴罗领导的队伍致力于对魔法师进行搜捕和研究，识破其阴谋并绳之以法不论他们是否真正犯下了罪行。

玩家角色的职业 Player Character Classes

由于真正能够施放咒语的能力在卡拉德许颇为少见，你也许希望在你的个人战役中限制可供选择的职业。与此同时，你也可以自由调整或忽略这些限制，从而符合你的玩家和你个人对卡拉德许的想象。

野蛮人 Barbarians 可能出没于偏远之地，像是皮默或勒图之外的地区。这类角色在吉拉波通常显得格格不入但这将是角色成长的良机。妖精1族野蛮人（大多属于摒弃城市生活和乙太技术的蒂厄赫一族）也许是一个极为合适的选择。“狂战士道途”比起“图腾武士道途”则更符合卡拉德许的世界设定。

吟游诗人 Bards 在卡拉德许大多被视为一类特别的魔法师，类似于烈焰术士。因此，他们会受到执政院的迫害。

牧师 Clerics 在卡拉德许并不存在。宗教在卡拉德许人民的生活中并不是一股强大的力量，源于诸神之力的魔法在此并不为人所知。

德鲁伊Druids 是运用大通联之力制造魔法效应的妖精。非妖精种族无法成为德鲁伊，在此地也不存在“月亮结社”。

战士 Fighters 在卡拉德许颇为常见，但奥法骑士在此是个陌生的概念。战士可以是执政院的执法人员，也可以是乱匠游勇，还可能是普通（且健壮）的市民。

武僧 Monks 在卡拉德许不为人所熟知，除非你想在该时空的遥远边区创建一个隐修会组织。

圣武士 Paladins 也与武僧因同样的原因而无人知晓。也许一名战士会因献身践行某种誓约而获得魔法的力量，但这一角色大多会被看做是魔法师。

游侠 Rangers 类似德鲁伊，在卡拉德许须为妖精种族。

游荡者 Rogues 在此处颇为常见，然而诡术师则会因被视为魔法师而遭到迫害。考虑到他们出于各种原因大都站在律法的对立面上，大多数游荡者都是乱匠。

术士 Sorcerers 是在卡拉德许最常见的一类魔法师，屡遭执政院的追捕。说他们“常见”，是说很多人都对“烈焰术士pyromancer”有粗浅的认识，一见即知；然而他们同时也罕见到人见人畏的地步。这里的术士不会拥有龙族血脉，但这里有狂野魔法师和风暴术士。类似茜卓·纳拉的烈焰术士则可能拥有独特的术法起源。

邪术师 Warlocks 即便存在也并不广为人知。一名邪术师也许是沉迷“黑暗图纲”用于制作恶魔的图纸并最终与这些邪魔订立契约的发明家。与异界宗主订立契约在此地更为罕见，但由于卡拉德许邻近充满乙太的黑暗虚空，这也许足以致使某种类似奥扎奇的异界意识得以投射到这个世界之中，从而与邪术师形成契约关系。此外，大通联自身也可以被拟人化地视为拥有精类宗主特性的存在。

法师 Wizards 在卡拉德许极为罕见，然而维多肯乙太科学家也许充分认识乙太的流动，从而能够加以引导转化为法术效果。

Copyright ? 2019. All rights reserved. (To change the copyright info, just edit it in template.)


术法起源：烈焰术士

术法起源：烈焰术士 Sorcerous Origin:Pyromancer

你内在的魔法具现为火焰。你自身即是火焰，火焰即是你自身。

火焰之心 Heart of Fire
第 1 级时，每当你开始施展一道可造成火焰伤害的 1 环或更高环阶法术时， 魔法烈焰就会从身上迸出。你指定身边 10 英尺范围内你可以看见的任意生 物，并致使该生物因本次迸发受等同你术士等级一半的火焰伤害（至少为1）。

火之血脉 Fire in the Veins
第6级时，你获得火焰伤害的抗性。此外，你施展的法术还可以无视火焰伤害的抗性。

烈焰术士之怒 Pyromancer’s Fury
第14级起，你被近战攻击命中时，可以用你的反应对攻击者造成火焰伤害。该伤害数值等同于你的术士等级，且无视火焰伤害抗性。

火爆之魂 Fiery Soul
第18级时，你获得火焰伤害的免疫。此外，任何你制造的法术或效应都无视火焰伤害的抗性，而火焰伤害的免疫则视为火焰伤害抗性。


Help > 其他资源 > 异界传送Plane Shift > 卡拉德许 > 角色选项 >
发明选项

发明选项 Inventing Options

在可以使用专长的战役中，玩家角色可获得与乙太和发明相关的额外能力。

迅匠之技 Quicksmithing

先决条件：智力13或更高

你掌握了现场即兴进行发明、改进和维修的技艺。在一定时间和足够乙太供应的条件下，你可以发挥聪明才智，产生与法术类似的即时、短暂性魔法效应。

选择该专长后，你立即掌握两种魔法效应，每种都能够再现一个带“仪式”标签的1环法术。这些法术可以是任何职业列表中的法术，但其对应的施法属性为智力。

如果你获得一卷关于迅匠技术的设计图，或者师从另一位迅匠，你可以在你掌握的效应中增加另一个法术。该法术的环阶不能高于你等级的一半（向上取整）且必须为“仪式”法术。掌握这一法术的过程需耗费时间的小时数，等于该法术环阶数乘以2，此外还要耗费每环阶50gp的费用。该费用代表你用来掌握该效应进行尝试时耗费的乙太。

此外，你获得工匠工具（迅匠工具quicksmith’s tools）的熟练项。使用这些工具时，你可以花费1小时和价值10gp的材料制造一个小型机械装置（AC5，1hp）。该装置将在24小时后停止运转，除非你再花费1小时对其进行维护。你可以用你的动作来拆解该装置，从而回收制造该装置时耗费的材料。你可以同时最多拥有3个处于激活状态的此类装置。

当你制作该装置时，从下列选择中选择其一：

发条玩具 Clockwork Toy。这件玩具可以是一个机械动物、怪兽或是人形，像是青蛙、老鼠、鸟类、龙或士兵。放置在地面上之后，该玩具将在每个你的回合向随机方向移动5英尺。该玩具会像其模仿的生物那样发出相应的声音。

打火机 Fire Starter。该装置将会制造出一小束火焰，可用于点燃蜡烛、火炬或篝火。使用该装置需要你耗费动作。

音乐盒 Music Box。在打开时，这个音乐盒将会以中等音量播放一首单曲，直到歌曲结束或被关闭为止。

制造自动机 Servo Crafting

先决条件：智力 13 或更高。

你精于制造自动机可充任个人助理的微型构装体。你可以将“寻获魔宠find familiar”这一法术作为仪式施放，制造一架自动机（而不是动物）作为你的魔宠。自动机的相关数据在本文档中“神器生物”部分。在此外各方面，自动机都与“寻获魔宠”法术中所描述的能力相同。

只要你与你的魔宠处于同一个存在位面，你就可以与你的自动机魔宠通过心灵感应的方式进行交流，并通过其感官感受环境。你也可以通过自动机以自己的声音讲话。

此外，你执行攻击动作时，可以放弃发动一次自己的攻击，转而让你的自动机魔宠发动一次攻击。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 卡拉德许 >
乙太装置

乙太装置 Aether-Powered Devices

执政院治下的市民正安享太平盛世，或可称为史上最激动人心和启迪灵感的时代。在阿瓦缇维亚发现了乙太精炼法之后的六十年间，乙太已经改变了我们思考万物的方式，从烹饪食物到城际交通，这种变化无处不在。在过去半个世纪的历程中，数以万计的新设备、新机械、新载具、新神器甚至是新武器从无数天才发明家的头脑中迸发，在乙太之奇迹伟力下幻化成真。

卡拉德许种类繁多的乙太装置可以通过《城主手册》中各类魔法物品得以体现。这些物品在卡拉德许世界中比在大部分D&D世界更为常见，而且随时可供购买（参见后文“购买与出售装置”一节）。本着卡拉德许的精神，地下城主应当慷慨地允许角色获得魔法物品。

下列指引（以少许发明家的才智）可用来调整D&D世界中的魔法物品，从而适用于卡拉德许世界。此外，插图旁侧出现的说明文字，也为你提供了将卡拉德许的乙太装置转换为D&D世界中魔法物品的提示。

充能Charges。魔法物品的充能在卡拉德许表示为乙太能源，但充能并不能自动补充，而是需要拥有者取得乙太并注入装置。只要乙太供给正常，为物品充能就不是问题而执政院的重要执政原则之一，就是确保乙太能够在市民中得到公平分配。对于某件通常会自动重新获得随机次数充能的物品，该随机数表示的是某一天角色获得的乙太能源的数量。一名角色可以50gp的费用购买额外的乙太（比如在晚市上）来注入一发充能。如果一件物品的充能数不会自动恢复，该物品即不能被重新注入能源。

消耗类物品ConsumableItems。一些乙太装置被设计为只能产生一次性短期效应，用以模仿药水、卷轴和类似的魔法物品。这些装置不以灵丹妙药或者抄录法术的形式存在，但却拥有相同的效果。

同调Attunement。与一件乙太装置同调代表着使用一件发明所涉的方方面面。很多装置需要通过仔细调校才能在特定使用者手中发挥功效，这一过程可以作为同调过程的一部分。对角色能够同调物品的限制则体现了该角色拥有的乙太的基本供应量其所能携带的乙太。需要与牧师、圣武士或其他在你个人战役中不存在的职业进行同调的物品，即视为不存在对应该功能的乙太装置。

时空旅行 Planar Travel。能够让人穿越到其他时空的物品没有对应的乙太装置。在万智牌的多重宇宙中，穿越时空是鹏洛客独有的能力。

召唤生物 Conjuring Creatures。能够召唤生物的物品（如“魔术袋bag of tricks”）会创造出铸生生物。

被诅咒物品 Cursed Items。在你的战役中出现的被诅咒物品可以是运转不良的发明。也可能是一位角色在制造某物时不慎制造出的另一种于人不利的物品，但这种情况应当是极为罕见的。

智能物品 Sentient Items。智能魔法物品无法使用乙太制造。

发明与制造装置 Inventing and Manufacturing Devices

乙太装置由发明家所创造。有些虽是在执政院铸造厂中批量生产，但均是源于心灵手巧、创意无限的能工巧匠的聪明头脑。玩家角色可以使用《城主手册》第6章中制造魔法物品的规则来发明创造自己的装置，并且根据需求加以修改。

制造一种已知装置需要一份设计图（相当于制造魔法物品的图纸）。制造者未必一定是施法者，但必须拥有足量供应的精炼乙太，其费用包括在物品的制作耗费中。如果制造相应的魔法物品需要一种贵重的材料，这些材料费用也可以比作制造该装置需额外购买的乙太。

如果角色未拥有设计图，也有可能发明出一款装置。角色在发明创造，而非根据设计图制作一款装置时，须在制作过程中的每天均成功通过一次智力（奥秘）检定。检定的难度由物品的稀有度决定：制作常见或不常见物品为DC10、制作罕见或极罕见物品为DC15、传说物品为DC20。若检定失败，角色仍须为当日的制作支付25gp，但当日不计入该物品的完成进度。

如果由一组角色共同发明一件物品，则每个参与制作的角色都可以尝试进行智力（奥秘）检定。只要任意角色成功，全员即就该物品的发明和完成取得进展。

购买与售卖装置 Buying and Selling Devices

在卡拉德许，乙太装置可以公开在市场上交易。一些装置是在执政院铸造厂中批量生产，经过仔细的安全和功能检测并以普通民众能够接受的价格出售。其他的则是由乱匠发明家绕过执政院的条令制造，在晚市或是暗巷中交易。

地下城主可决定某件物品是否为批量生产并可合法交易。作为法律规定，武器和其他破坏性物品无法通过执政院安全条例。对于在合法市场上购买的装置，其费用是制造该装置的费用的70%到120%（百分比按（1d6＋6）×10计算，批量生产可以显著降低许多装置的成本）。非法装置的售价则是制造费用的150%到200%（百分比按（1d6＋14）×10计算）。

由角色发明并生产的装置可以卖到制造费用的150%~200%。也可以将这件发明卖给执政院研发馆以便后续改进，若是通过了所有必要的测试之后，这些物品也能批量生产。

自动机和载具 Automatons and Vehivles

某些类别的乙太发明无法简单描述为魔法物品，但按照同样的方法制造。

类似搏斗机械兽或铸生生物等神器生物可被视为魔法物品，其罕见程度根据其挑战等级确定：

挑战等级 | 物品稀有度
0~2 | 普通
3~5 | 非普通
6~10 | 珍稀
11~16 | 极珍稀
17+ | 传说

以乙太为动力的载具可以视作魔法物品来计价。简单的自行马车也许不会超过《玩家手册》中的四轮客车carriage价格（100gp，等同于常见魔法物品），而用于在逐榄道上比赛的竞速载具则会耗费五倍之多的金钱（与不常见魔法物品相同）。飞行载具的价格则高昂得多。一艘小型空艇或直升机可能就是罕见物品，大型的飞空舰应当视作极罕见甚至传说物品。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


Help > 其他资源 > 异界传送Plane Shift > 卡拉德许 >
构建卡拉德许战役

卡拉德许战役 A Kaladesh Campaign

从冒险和冒险者的角度而言，卡拉德许并非典型的D&D世界。此地没有地下城可供探索，也鲜有邪恶的类人生物供角色与之一战。尽管如此，该时空同样不乏发生在城市之中、充斥着阴谋诡计的战役。你可以在你个人的卡拉德许战役中考虑下列元素。

乙太之乱 Aether Revolt

卡拉德许环境的主要故事线，是乱匠面对执政院愈发暴虐的压迫揭竿而起。围绕这场叛而开展的战役将会把玩家角色置于设计夺取乙太流贮库，或密谋破坏执政院空艇的情境之中。过来，他们也可以作为意在扑灭叛或者渗透其中的执政院密探。这场叛既可以用作一出城市诡局的背景，也可以作为扰乱其中正常进程的突发事件。乙太供应也许会在该战役中受到大幅限制，增加了制造和使用乙太装置的费用。乙太的获取也会很容易地成为冒险中的焦点。

城市诡局 Urban Intrigue

吉拉波城中充满了以阴谋诡计和神秘事件为中心的冒险机会。玩家角色或是罪犯意图搞垮对手的犯罪头子的爪牙，或是意在打击犯罪的政府密探或敦德会间谍。他们也可以是发明家或者探员，调查对发明家博览会中贪腐和破坏行为的指控。他们也许夹在启蒙守护者执政院的统治者彼此间的权力斗争之中，或许他们是为了制造出最强的机械兽而相互竞争的发明家，盼望在雷米位于九桥的竞技场中赚的盆满钵满。

探索和征服荒野 Exploring and Colonizing the Wilds

虽然这也许与卡拉德许的核心意境和风格有所偏离，但你的战役可以设定在吉拉波其城中奇景之外。这些冒险者也许是追求测绘出世界尽头的探险家，或者是希望在遥远的土地上另建一座吉拉波城。他们身处城市里乙太管线的供应之外，为给自己的发明提供能量，也许需要开掘乙太岩，或是乘坐空艇飞抵乙太层中收集并提炼乙太。这些角色在荒野中面对的自然环境将由你来决定。这类战役甚至会更有传统的“龙与地下城”风格，同时融入乙太的神奇力量。

Copyright © 2019. All rights reserved. (To change the copyright info, just edit it in template.)


赞迪卡

世界概况The World
赞迪卡是一个充满致命风险和无价回报的危险世界。从居民的角度来看，这是一个充满敌意的地方，似乎正在积极地试图杀死任何有胆量生活在那里的生物。危险是无情的。不稳定的地形、狡猾的掠食者和大规模的自然灾害都对生存提出了持续的挑战正如无法预测的变化涟漪席卷整个位面，被其人民称为 狂搅Roil。即使是弥漫在这片土地上的魔力也是狂野且难以驯服的。它对于使用者来说就如同是活着一样，其偶尔会在这片大陆上生成神奇的魔法效果。赞迪卡是一个充满致命危险的位面，但该位面的居民在成长过程中变得强壮而有韧性，为他们所知道的唯一世界的危险做好了准备。
鹏洛客能够在广阔的多元宇宙中从一个世界旅行到另一个世界的强大法师们拥有着更广阔的视野。对他们而言，赞迪卡的危险具有不同的含义。很久以前，三个拥有无与伦比力量的异界存在被囚禁在赞迪卡上，以阻止他们一个又一个位面地吞噬整个多元宇宙。但这些奥札奇在位面内的存在形式，就如同身体里的溃烂感染。赞迪卡并没有试图消灭居住在这个位面的所有生物它一直在试图摧毁奥札奇，但徒劳无功。这个位面的居民只是碰巧被波及。
被困于晶石阵列中几个世纪之后，奥札奇再次获得了自由。与三名泰坦的狂暴以及它们产生的无数孽裔相比，赞迪卡的其他危险显得微不足道。赞迪卡上的文明，总是脆弱和短暂的，现在正在毁灭的边缘摇摇欲坠，这个位面本身似乎就正面临着灭绝的威胁。

赞迪卡的冒险Adventures on Zendikar
赞迪卡是一个充满冒险机会的世界。 勇敢的英雄、贪婪的寻宝者和寻求被遗忘已久知识的贤者都可以找到无数待探索的遗迹、待解开的谜团以及待杀死的恶棍和怪物。 探险家、探险家协会、富商以及退休的探险家都会赞助探索和发布任务。 商队需要守卫来保护他们免受强盗、掠食者和 狂搅Roil的袭击。 与此同时，恶棍们的阴谋从卑鄙的遗迹智者亚诺文到可怕的恶魔鹏洛客欧尼希兹就像飞蛾扑火一样吸引着潜在的英雄。

赞迪卡废墟Ruins of Zendikar
赞迪卡遍布着可供探索的古老遗迹。在奥札奇被囚禁于晶石阵列中时，对于这些地点的探险主要是出于好奇心、对财富或名望的追寻，又或对魔法的追求。 然而，自从奥札奇重获自由后，勇敢的探险家们深入这些废墟，希望能更多地了解他们所面临的威胁以及如何阻止它。
赞迪卡战役中的玩家角色可能会发现该位面历史上任何时代的废墟：奥札奇到来之前，奥札奇第一次到达的时期（鹏洛客努力诱捕奥札奇的时候），或者之后相对和平的时期。

奥札奇到来之前的遗迹Pre-Eldrazi Ruins。 在奥札奇来到赞迪卡之前，它并不是一个特别了不起的世界。 这个世界拥有强大的魔力，并拥有强大的人类文明（在全部七块大陆之上），寇族文明（主要在 昂度Ondu 和阿库姆Akoum），精灵文明（主要在 姆拉撒Murasa和 巴勒格Bala Ged）和鱼人文明（主要在 塔晋Tazeem， 古坠兹Guul Draz和 塞基黎Sejiri ）。 这个时代的遗迹表明人们对奥札奇以及他们所创造的三位神明一无所知。 这些文明有他们自己的神明，但现代人无法辨认。在奥札奇重获自由之前，这些文明经常被误认为是“奥札奇”，从而引发了对这些外星生物本质的一些误解。
奥札奇到来之前的时代是一个具有强大魔法的时代。这个时代的废墟经常受到魔法陷阱的保护，但它们以魔法物品（例如治愈喷泉healing fountains）的形式提供相应的战利品。 它们经常被精怪spirits、阴魂shades和鬼魂wraiths所困扰，而挥之不去的魔法效果使这些废墟成为恶魔们demons的理想家园。 构装体和魔像也可以在这样的废墟中找到（虽然不是由晶石制成的构装体），它们经常被用来守卫宝库。 当然，一些已经暴露在自然环境中的废墟经常被动物或地精作为巢穴。 赞迪卡废墟中的货币宝藏通常以宝石或珍贵艺术品的形式出现，但也偶尔出现奇怪的古钱币，包括金银币和铂金币。
这些古代文明的后裔可能仍然居住在特别偏远的废墟中。这些居民可能与他们的原始形态相比，发生了可怕的退化与他们的祖先只有最模糊的相似之处的 寇涛鱼人kuo-toa，或者是被黑暗魔法污染了血统的人类后裔。
这个时代的遗迹包括以下这些：
艾瓯遗迹Ior Ruin（位于 阿库姆Akoum ）
魅歌城Singing City（位于 姆拉撒Murasa）
净火遗迹The Cipher in Flames（位于姆拉撒Murasa）
花岗岩人头像Faduun（位于昂度Ondu的 爪尔岛Jwar Isle）
日泉The Sunspring（位于 塔晋Tazeem ）
塞基黎人鱼遗迹Benthidrix（位于 塞基黎Sejiri ）

奥札奇时代的遗迹Ruins of the Eldrazi Era。当乌金Ugin、索林Sorin和纳希莉Nahiri将奥札奇困在赞迪卡时，由此产生的混乱和破坏最终导致了这个位面古代文明的垮台。然而在那之前，强大的国家召集了的军队并使用强大的魔法来对抗遍布世界的奥札奇孽裔。他们利用现有的魔法以及纳希莉的晶石力量来帮助他们，随着奥札奇的威胁再次出现，这个时代的魔法技术备受追捧。在这个时代的废墟中，经常可以找到晶石上雕刻着图案的魔法武器。同样，在奥札奇时代的古代图书馆中仍然可以找到有关奥札奇知识的书籍以及用于绑定或摧毁它们的魔法。
这个时代的寺庙描绘了一些古老的神灵，但对天使的崇拜也在这个时期开始。一些教堂是围绕着乌金（少部分地方是对于索林和纳希里的）的神像而建立起来的。
这个时代的遗迹包括以下这些：
乌金之眼Eye of Ugin（位于 阿库姆Akoum ）
塔尔塔拉戈Tal Terig（位于 阿库姆Akoum ）
艾格丁墓穴Crypt of Agadeem（位于 昂度Ondu ）
天空遗迹伊美黎Emeria, the Sky Ruin（位于 塔晋Tazeem）

后奥札奇遗迹Post-Eldrazi Ruins。奥札奇从赞迪卡消失，纳希莉进入乌金之眼的静止状态后，这个位面的风貌就永久改变了。 狂搅Roil 摧毁了许多定居点，寇族人开始了他们的游牧生活。 随着时间的推移，奥札奇恐怖的本质被遗忘，泰坦作为人鱼和寇族的艺术创作出现在寺庙中。 在寇族里，这些图案有时会伴随着向人民传授了石雕艺术的“塔利布先知prophet of Talib”纳希莉的雕像。
这个时代的遗迹包括以下这些：
活尖塔The Living Spire（位于姆拉撒Murasa）
钨拉神庙Ula Temple（位于 塔晋Tazeem ）
赫嘎潮坑Hagra Cistern（位于 古坠兹Guul Draz）
灵玄梯Helix of Zof（位于古坠兹Guul Draz）


世界概况

世界概况The World
赞迪卡是一个充满致命风险和无价回报的危险世界。从居民的角度来看，这是一个充满敌意的地方，似乎正在积极地试图杀死任何有胆量生活在那里的生物。危险是无情的。不稳定的地形、狡猾的掠食者和大规模的自然灾害都对生存提出了持续的挑战正如无法预测的变化涟漪席卷整个位面，被其人民称为狂搅Roil。即使是弥漫在这片土地上的魔力也是狂野且难以驯服的。它对于使用者来说就如同是活着一样，其偶尔会在这片大陆上生成神奇的魔法效果。赞迪卡是一个充满致命危险的位面，但该位面的居民在成长过程中变得强壮而有韧性，为他们所知道的唯一世界的危险做好了准备。
鹏洛客能够在广阔的多元宇宙中从一个世界旅行到另一个世界的强大法师们拥有着更广阔的视野。对他们而言，赞迪卡的危险具有不同的含义。很久以前，三个拥有无与伦比力量的异界存在被囚禁在赞迪卡上，以阻止他们一个又一个位面地吞噬整个多元宇宙。但这些奥札奇在位面内的存在形式，就如同身体里的溃烂感染。赞迪卡并没有试图消灭居住在这个位面的所有生物它一直在试图摧毁奥札奇，但徒劳无功。这个位面的居民只是碰巧被波及。
被困于晶石阵列中几个世纪之后，奥札奇再次获得了自由。与三名泰坦的狂暴以及它们产生的无数孽裔相比，赞迪卡的其他危险显得微不足道。赞迪卡上的文明，总是脆弱和短暂的，现在正在毁灭的边缘摇摇欲坠，这个位面本身似乎就正面临着灭绝的威胁。

赞迪卡的冒险Adventures on Zendikar
赞迪卡是一个充满冒险机会的世界。 勇敢的英雄、贪婪的寻宝者和寻求被遗忘已久知识的贤者都可以找到无数待探索的遗迹、待解开的谜团以及待杀死的恶棍和怪物。 探险家、探险家协会、富商以及退休的探险家都会赞助探索和发布任务。 商队需要守卫来保护他们免受强盗、掠食者和狂搅Roil的袭击。 与此同时，恶棍们的阴谋从卑鄙的遗迹智者亚诺文到可怕的恶魔鹏洛客欧尼希兹就像飞蛾扑火一样吸引着潜在的英雄。

赞迪卡废墟Ruins of Zendikar
赞迪卡遍布着可供探索的古老遗迹。在奥札奇被囚禁于晶石阵列中时，对于这些地点的探险主要是出于好奇心、对财富或名望的追寻，又或对魔法的追求。 然而，自从奥札奇重获自由后，勇敢的探险家们深入这些废墟，希望能更多地了解他们所面临的威胁以及如何阻止它。
赞迪卡战役中的玩家角色可能会发现该位面历史上任何时代的废墟：奥札奇到来之前，奥札奇第一次到达的时期（鹏洛客努力诱捕奥札奇的时候），或者之后相对和平的时期。

奥札奇到来之前的遗迹Pre-Eldrazi Ruins。 在奥札奇来到赞迪卡之前，它并不是一个特别了不起的世界。 这个世界拥有强大的魔力，并拥有强大的人类文明（在全部七块大陆之上），寇族文明（主要在昂度Ondu和阿库姆Akoum），精灵文明（主要在姆拉撒Murasa和巴勒格Bala Ged）和鱼人文明（主要在塔晋Tazeem，古坠兹Guul Draz和塞基黎Sejiri）。 这个时代的遗迹表明人们对奥札奇以及他们所创造的三位神明一无所知。 这些文明有他们自己的神明，但现代人无法辨认。在奥札奇重获自由之前，这些文明经常被误认为是“奥札奇”，从而引发了对这些外星生物本质的一些误解。
奥札奇到来之前的时代是一个具有强大魔法的时代。这个时代的废墟经常受到魔法陷阱的保护，但它们以魔法物品（例如治愈喷泉healing fountains）的形式提供相应的战利品。 它们经常被精怪spirits、阴魂shades和鬼魂wraiths所困扰，而挥之不去的魔法效果使这些废墟成为恶魔们demons的理想家园。 构装体和魔像也可以在这样的废墟中找到（虽然不是由晶石制成的构装体），它们经常被用来守卫宝库。 当然，一些已经暴露在自然环境中的废墟经常被动物或地精作为巢穴。 赞迪卡废墟中的货币宝藏通常以宝石或珍贵艺术品的形式出现，但也偶尔出现奇怪的古钱币，包括金银币和铂金币。
这些古代文明的后裔可能仍然居住在特别偏远的废墟中。这些居民可能与他们的原始形态相比，发生了可怕的退化与他们的祖先只有最模糊的相似之处的寇涛鱼人kuo-toa，或者是被黑暗魔法污染了血统的人类后裔。
这个时代的遗迹包括以下这些：
艾瓯遗迹Ior Ruin（位于阿库姆Akoum）
魅歌城Singing City（位于姆拉撒Murasa）
净火遗迹The Cipher in Flames（位于姆拉撒Murasa）
花岗岩人头像Faduun（位于昂度Ondu的爪尔岛Jwar Isle）
日泉The Sunspring（位于塔晋Tazeem）
塞基黎人鱼遗迹Benthidrix（位于塞基黎Sejiri）

奥札奇时代的遗迹Ruins of the Eldrazi Era。当乌金Ugin、索林Sorin和纳希莉Nahiri将奥札奇困在赞迪卡时，由此产生的混乱和破坏最终导致了这个位面古代文明的垮台。然而在那之前，强大的国家召集了的军队并使用强大的魔法来对抗遍布世界的奥札奇孽裔。他们利用现有的魔法以及纳希莉的晶石力量来帮助他们，随着奥札奇的威胁再次出现，这个时代的魔法技术备受追捧。在这个时代的废墟中，经常可以找到晶石上雕刻着图案的魔法武器。同样，在奥札奇时代的古代图书馆中仍然可以找到有关奥札奇知识的书籍以及用于绑定或摧毁它们的魔法。
这个时代的寺庙描绘了一些古老的神灵，但对天使的崇拜也在这个时期开始。一些教堂是围绕着乌金（少部分地方是对于索林和纳希里的）的神像而建立起来的。
这个时代的遗迹包括以下这些：
乌金之眼Eye of Ugin（位于阿库姆Akoum）
塔尔塔拉戈Tal Terig（位于阿库姆Akoum）
艾格丁墓穴Crypt of Agadeem（位于昂度Ondu）
天空遗迹伊美黎Emeria, the Sky Ruin（位于塔晋Tazeem）

后奥札奇遗迹Post-Eldrazi Ruins。奥札奇从赞迪卡消失，纳希莉进入乌金之眼的静止状态后，这个位面的风貌就永久改变了。 狂搅Roil摧毁了许多定居点，寇族人开始了他们的游牧生活。 随着时间的推移，奥札奇恐怖的本质被遗忘，泰坦作为人鱼和寇族的艺术创作出现在寺庙中。 在寇族里，这些图案有时会伴随着向人民传授了石雕艺术的“塔利布先知prophet of Talib”纳希莉的雕像。
这个时代的遗迹包括以下这些：
活尖塔The Living Spire（位于姆拉撒Murasa）
钨拉神庙Ula Temple（位于塔晋Tazeem）
赫嘎潮坑Hagra Cistern（位于古坠兹Guul Draz）
灵玄梯Helix of Zof（位于古坠兹Guul Draz）


人类

人类Human
人类是赞迪卡中数量最多、最多样化、适应性最强的种族，他们构成了跨越位面的大多数探索性和冒险性探险的核心。 尽管许多人类蜷缩在石墙和木头城墙后面，至少在一定程度上保护了他们免受危险来袭，但仍有相当多的人类冒险离开这些安全地带去探索和保卫他们的世界。 随着奥札奇的传播，越来越多的人类被赶出了他们的避难所，被迫面对外星威胁的严酷现实。

边境生活Life on the Frontiers
赞迪卡的大多数人类聚落都是小村庄、偏远的前哨或着临时营地。 这些定居点遍布各片大陆，从古坠兹Guul Draz的沿海村庄到 阿库姆Akoum 上来自 哥马法达Goma Fada 的巨型商队。由于没有围墙来保障他们的安全，边境地区的生活就是为了生存而进行的斗争，人类几乎没有时间或精力进行学术研究。这些聚落中的大多数人依靠狩猎、采集、放牧和贸易来获取他们需要的食物和其他商品。然而除此之外，有些人靠劫掠其他人或商队来生存。

居住于城市中的人类Civilized Humanity
尽管赞迪卡的生活十分艰苦，但人类文明仍旧在几个分散的城市中蓬勃发展。 海户Sea Gate（位于塔晋Tazeem）、艾法镇Affa Town（位于阿库姆Akoum）以及所谓的自由之城尼麻纳Nimana（在 Guul Draz）。尼麻纳是其中最引人注目的，它拥有成体系的军队、研究机构、悠久的魔法传承、教堂，以及容纳了犯罪和腐败的阴暗角落。 由于人口数以千计，这些定居点在其他位面勉强算得上是城市，但除了吸血鬼的城市马拉奇以外，在赞迪卡没有能比得上这些城市的地方了但马拉奇自奥札奇出现后就被摧毁了。
探险行会The Expeditionary Houses。在海户Sea Gate，五家所谓的探险行会出于各种目的会定期前往野外。它们以第一次远征的目的地命名，分别是瓦拉库之家Valakut House、皮拉卡基金会Pelakka Foundation、以及阿库姆Akoum、姆拉撒Murasa和巴勒格Bala Ged远征行会Expeditionary House。 各个行会之间的竞争以众所周知地，会破坏彼此的探险而出名。每个行会在不同的定居点都设有旅馆，这些旅馆为需要聘请向导或购买物资的冒险家和探险家提供资源。

人类特质Human Traits
人类角色具有玩家手册Player’s Handbook中人类的特质。

属性值加成Ability Score Increase。你的全部属性值加1。
年龄Age。人类不到20岁成年，而很少活过100 岁。
阵营Alignment。人类并不偏向特定阵营。这个种群中存在着最好的人以及最坏的人。
体型Size。人类身高差距很大，有的刚好5尺高，而有的甚至高过6尺。不论你有多高，你的体型皆为中型。
速度Speed。你的基础步行速度为30尺。
语言Languages。你能够说、读、写通用语和一门额外的自选语言。在与他人交流时，人类通常会主动去学习对方的语言，其中也包括了一些晦涩的方言。他们还喜欢在说话时夹杂其他语言的腔调，如兽人粗口，精灵乐调，矮人军号，等等。


寇族

寇族Kor
寇族对这片土地以及他们的圣地深怀敬畏，过着他们在不断旅行中所定义的闲暇生活。 他们是使用钩绳的大师，他们以高超的技巧，敏捷地攀登陡峭的悬崖、跨越巨大的裂缝，有时甚至几乎要飞起来。
寇族与白色法术力有关，他们的法师和牧师使用法术进行治疗、驱逐黑暗以及进行保护。 他们的个性和理想也与白色法术力的特征相吻合，他们的社会强调有序和和谐，且具有强大的传统将他们的成员联系在一起。

苗条而沉默Slender and Silent
寇族是高大苗条的人形生物，有着浅色的头发，以及灰色、蓝灰色或象牙色的皮肤。所有的寇族都有略尖的耳朵，而男性寇族的下巴上有短而多肉的触须。他们会在脸上和身体上画上柔和发光的几何图案，暗示着赞迪卡所出现的那些晶石的形状和设计。他们的衣服设计倾向于解放他们的手臂和肩膀，以方便他们进行攀爬，而大部分装备会被他们放在腰间的小袋和背带当中。
寇族有一种非语言的，依靠手势交流的语言。尽管距离很远（尤其是用钩绳在空中摇荡时）或狂风呼啸，他们仍可用这种语言进行交流。当他们不想被偷听时，他们也会在使用这种手语，也因此流传出了他们无法说话的谣言。当他们说话时，他们通常会使用尽可能少的词来表达他们的意思。

寇族特质Kor Traits
寇族是运动型的攀登者，以使用钩绳在赞迪卡令人眼花缭乱的垂直地形中摇荡和攀爬而闻名。 你的寇族角色具有以下这些特征。

属性值加成Ability Score Increase。你的敏捷增加2，感知增加1。
年龄Age。寇族的成长速度与人类相同，寿命也差不多。
阵营Alignment。大多数寇族是守序善良阵营的，对社会以及他们祖先的传统有着强烈的奉献精神。
体型Size。寇族的平均身高接近 6 尺，但比人类更轻、更苗条。你的体型是中型。
速度Speed。你的基础步行速度为30尺。 只要你没有受到阻碍或穿着重型盔甲，你的攀爬速度也为 30 尺。
寇族攀爬Kor Climbing。你获得运动和杂技的熟练项。
寇族幸运Lucky。当你在进行攻击检定、属性检定、豁免检定时掷出了1时，你可以重投一次骰子，并且你必须使用新的掷骰子。
寇族勇猛Brave。你进行对抗恐慌的豁免时具有优势。
语言Languages。你能够说、读、写通用语，以及使用无声的寇族语交流。


人鱼

人鱼Merfolk
赞迪卡的人鱼们好奇、深思熟虑且善于分析，是天生的学者和探险家。 过去的人鱼社会是围绕着他们对三神的信仰而组织起来的。但随着奥札奇再次出现，人鱼意识到他们的信仰是一张由谎言编制起的，建立在奥札奇泰坦世代相传的腐化记忆之上的网。在和平时期，人鱼可能会为了这个启示的最终含义而争论不休。但面对奥札奇带来的危险，人鱼基本上放下了分歧，组合成了一支联合军。旧怨依然挥之不去，但人鱼种族的，乃至整个世界的福祉远远超过了任何古老的信念之间的冲突。
人鱼与蓝色法术力有关，尽管传统的人鱼信仰会以不同的方式表达这种联系。

生于海洋Born of the Sea
人鱼是一种水陆两栖种族，出生在水中，但却在陆地上过得很舒服。他们有象牙色、银色、赤褐色、蓝色或深紫色的皮肤。他们的前臂和小腿的背面延伸出了长鳍，而手指和脚趾上有蹼。 它们头上的头发一样的生长物要么像海胆的针一样浓密，要么像细海藻一样长而卷曲。 这些生长物的颜色通常会从红色到暖棕色再到黑色。雄性的人鱼会从颧骨向下延伸出与之类似的赘生物。
人鱼很少穿衣服，除非他们为战斗而穿着装甲。但即便如此，他们仍会用网和最少的布披在自己身上，穿着由大型的、漂白后的贝壳以及皮革制成的盔甲。

人鱼特质Merfolk Traits
所有的人鱼角色共享以下特征。

属性值加成Ability Score Increase。你的魅力增加1。
年龄Age。人鱼成长得和人类差不多快，20岁成年。但一般比人类活得久，能活过100岁。
阵营Alignment。大多人鱼是中立的，但伊美黎和寇希信仰的人鱼有混乱倾向。
体型Size。人鱼的体型和人类差不多。你的体型是中型。
速度Speed。你的基础移动速度是30尺，你同时获得30尺游泳速度。
双栖Amphibious。你能在空气和水中呼吸。
语言Languages。你能够说、读、写通用语、人鱼语和一门额外的自选语言。
人鱼信仰Creeds。人鱼一共有三种信仰：伊美黎（风）、钨拉（水）、和寇希（诡术） 。一个人鱼并不是在出生的时候就拥有信仰，而是在它成年后选择一个信仰。很少有人鱼没有信仰。信仰伊美黎和钨拉的人鱼并不会对彼此怀有敌意，但是彼此的成员之间互相有轻微的蔑视。然而，这两种信仰的人鱼都会觉得信仰寇希的人鱼非常可疑，甚至有些可怕。而信仰寇希的人鱼也习惯于将他们对别人的友善掩藏成秘密。

你需要为你的人鱼角色选择一个信仰。
风之信仰伊美黎Emeria (Wind) Creed
信仰伊美黎的人鱼在风的领域寻求智慧和真理，探索历史事件背后的神秘力量而不是自然原因。他们回避与他人的互动，故作神秘，因此经常被描述为操纵者和欺骗者。
属性值加成Ability Score Increase。你的感知增加2。
风之操控Wind Creed Manipulation。你获得欺瞒和游说的熟练项。
戏法Cantrip。你掌握一个戏法，你可以从德鲁伊法术列表中自选其一。其施法属性为感知。

水之信仰钨拉Ula (Water) Creed
信仰乌拉的人鱼追求智力，强调确凿的证据和理性而非激情。他们是分析学者、编年史家、探险家和航海家，以直率而自豪。
属性值加成Ability Score Increase。你的智力增加2。
水之引导Water Creed Navigation。你获得导航工具和生存的熟练项。
戏法Cantrip。你掌握一个戏法，你可以从法师法术列表中自选其一。其施法属性为智力。

诡术信仰寇希Cosi Creed
没有人鱼会公开承认自己信仰寇希，除了那些将寇希视为盟友的人，他们觉得寇希可以给予他们控制世界上混乱的力量。
属性值加成Ability Score Increase。你的魅力额外增加1（即总计增加2），智力增加1。
诡术信条Creed of the Trickster。你获得巧手和隐匿的熟练项。
戏法Cantrip。你掌握一个戏法，你可以从诗人法术列表中自选其一。其施法属性为魅力。


吸血鬼

吸血鬼Vampires
赞迪卡的吸血鬼出身于古老的奴役之中，过着腐朽的堕落生活。他们以生物血液中的能量为食这种能量在生物恐惧和痛苦的时候尤为强烈。对于其他种族来说，吸血鬼是一个可怕的且成迷的噩梦。他们像野兽一样捕猎，或者坐在苔藓覆盖的城市中由头骨制成的宝座上。但很少有人了解吸血鬼们残酷的内战。一方是那些坚持传统方式的吸血鬼，在拼命地争取保持自由。 另一方是那些可以追溯到更久远历史的吸血鬼。这些吸血鬼再次与他们远古的主人的奥札奇结缘，猎杀自己的族人，以期消灭追求自由和反叛的族人。
吸血鬼与黑色法术力有关。 他们的存在需要吸取他人的生命来为自己的生存提供动力，并将自己的生命延续置于所有其他问题之前。 从哲学层面上讲，他们不会用人类的道德规则来约束自己，反倒是相信强者可以，而且应该从弱者那里得到他们需要的东西。

生死边缘Between the Living and the Dead
赞迪卡的吸血鬼并不是亡灵。 相反，他们的独特之处来自一种怪病，这种疾病会使他们的肉体变冷，使他们灰色或紫色的皮肤摸起来就像是死了一般，并使他们能够从其他生物的血液中吸取浓缩的以太能量。 他们高大修长，拥有长而优雅的脖子和宽阔的肩膀。 骨制的角从他们的肩膀和肘部突出，通常被他们的盔甲和衣服的护板所加强。 它们的犬齿略微有些长，但其并不足以从闭合的嘴唇之间突出。
吸血鬼穿着皮革和他们的家乡古坠兹的沼泽和丛林中的巨型昆虫的甲壳质，并配有精美的丝绸和薄纱织物。他们用由血液和矿物颜料调制成的红色颜料，画上精致而对称的图案装饰自己的皮肤。他们的衣服由复杂层而精致图案的奇怪混合物组成，但会裸露出大量的皮肤，这是因为他们冰冷的身体不会受周围温度的影响。

吸血鬼特质Vampire Traits
由于这个种族独特的起源，你的吸血鬼角色具有以下特征。

属性值加成Ability Score Increase。你的魅力增加2，智力增加1。
年龄Age。吸血鬼不会像其他种族那样成长和衰老。每一个活着的吸血鬼要么是被钨拉莫在遥远的过去所感染的血族，要么是被活着的吸血鬼所生。 因此，大多数吸血鬼都很老，但很少有人记得他们少时的事情。
阵营Alignment。吸血鬼没有与生俱来的邪恶倾向，但消耗其他生物的生命能量往往会将他们推向那个阵营。不管他们的道德倾向如何，他们严格的等级制度总使他们倾向于守序阵营。
体型Size。吸血鬼的体型和人类差不多。你的体型是中型。
速度Speed。你的基础移动速度是30尺。
黑暗视觉Darkvision。得益于你的血统，你在黑暗和微光光照中有着超出常人的视力。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
吸血鬼抗性Vampiric Resistance。你获得黯蚀伤害的抗性。
血液特质Blood Thirst。你可以从一个心甘情愿的生物，或者一个被你擒抱、失能或被束缚的生物身上吸取血液和生命能量。 对目标进行近战攻击。如果你命中，你会造成 1 点穿刺伤害和 1d6 点黯蚀伤害。 目标的最大生命值会减少与受到的黯蚀伤害相等的数量，并且你会恢复与该数量相等的生命值。这种效应持续到目标完成一个长休。如果此效果将目标的最大生命值降低到 0，则其会死亡。被这种方式杀死的人形生物将变为躯壳null (参见 “A Zendikar Bestiary”)。
语言Languages。你能够说、读、写通用语和吸血鬼语。s


鬼怪

鬼怪Goblins
鬼怪是一种好奇心强、适应性强的种族。受他们体型小、天生的胆怯以及严重缺乏常识的阻碍，他们会急切地探索其他人不愿进入的领域，并痴迷于摆弄更明智的人会小心谨慎使用的魔法。 他们不是因为古代文物的内在价值而珍视它们，主要是将其作为地位的标志因为珍贵的奖杯能证明它的主人在一次深入危险废墟中的冒险中幸存下来。
鬼怪与红色法术力有关。 他们的祭师喜欢创造或控制火焰和闪电的法术来对付他们的敌人。他们会按照自己的冲动和激情采取行动，不会进行太多的深思熟虑。对鬼怪来说，生活是一场充满探索和体验新事物的冒险。

长臂与石肤Long Arms and Stony Skin
典型的鬼怪身高在三英尺半到五英尺之间，身材修长。 鬼怪的手臂异常的细长，这使得他们非常擅长攀爬悬崖和树木。它们的皮肤是类似石头的质地，颜色从红棕色到苔绿色或灰色不等。它们的耳朵很大且向后扫，它们的眼睛则是深红色的，在它们的脊椎或肘部有许多沉重的骨质突起。男性鬼怪的下巴上也有类似的突起，而女性鬼怪的额头上的突起则更重。
这种独特的外表是鬼怪不正常饮食导致的直接结果。在奥札奇崛起之前，鬼怪用一种他们捣成碎片并称为“砂砾”的石头来补充他们的正常饮食。而奥札奇的存在毒害了这种岩石，所以鬼怪开始改吃晶石粉。 食用这种注入以太的石头，可以令鬼怪抵抗奥札奇散发的令人发狂的精神影响。作为额外的好处，晶石可以使他们的皮肤变硬，保护他们免受自然灾害和身体危险。

鬼怪特质Goblin Traits
你的鬼怪角色与所有其他的鬼怪都具有以下的共同特征。

属性值加成Ability Score Increase。你的体质增加2。
年龄Age。鬼怪比人类成年得更快，大约在 12 岁左右成年。它们的衰老速度也明显比人类快，即使是最谨慎的鬼怪也很少活超过 50 岁。
阵营Alignment。大多数鬼怪都非常混乱，尽管他们没有特别的善恶倾向。
体型Size。鬼怪平均的身高约 3 英尺，体重约 40 磅。你的体型是小型。
速度Speed。你的基础移动速度是25尺。
黑暗视觉Darkvision。你习惯了地下生活，因而在黑暗和微光光照下有着良好的视力 。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
坚毅Grit。你获得火焰伤害和心灵伤害的抗性。 此外，当你没有穿着盔甲时，你的 AC 等于 11 + 你的敏捷调整值。
语言Languages。你能够说、读、写通用语和鬼怪语。
部落Tribe。赞迪卡上的大多数鬼怪都属于三个部落之一：葛塔、熔足和图图。

选择这些部落之一。
葛塔部落Grotag Tribe
葛塔部落的鬼怪比他们的表亲们更小更虚弱，手脚更大，他们试图靠自己的智慧生活尽管很少成功。 当一个葛塔鬼怪有试图驯服嘶奇虫fleshpiercer mites的好主意时，可能会有其他一些人愿意跟随那个鬼怪进入巢穴但这通常会得到一个可以预见的可怕结果。尽管葛塔鬼怪似乎有源源不断的坏主意，而且坏主意与好主意的比例很可怕，但“明智”的葛塔鬼怪似乎拥有源源不断。 因此，通过反复试验（以及比之更多的错误），这些鬼怪偶然发现了大量有用的知识，这些知识对于在赞迪卡深处生存，以及与生活在那里的生物打交道很有用。 葛塔古怪想象自己对野兽有一种同情心，他们每年都会因为不那么明智的，尝试怪物驯服的行为而失去数百位同族，虽然时不时地可能会成功一次。
鬼怪驯骑师Grotag Tamer。你获得驯兽的熟练项。

熔足部落Lavastep Tribe
熔足部落是最勤劳的鬼怪部落，拥有许多来之不易的阿库姆的地热活动知识。 熔足鬼怪比其他部落的成员更能利用晶石碎片，和偶尔沸腾到地表的奇怪金属矿脉制造出令人惊讶的设备。作为鬼怪中最好战的部落，熔足鬼怪经常骚扰阿库姆的寇族、精灵和人类。
熔足坚毅Lavastep Grit。你在隐藏在岩石或地下环境中的敏捷（躲藏）检定上获得优势。

图图部落Tuktuk Tribe
在鬼怪中，图图部落的鬼怪是最有可能作为其他种族的向导被雇的。当然，他们通常的计划是帮助找到有价值的东西后，偷走它，接着故意触发陷阱，最后逃跑。
图图狡诈Tuktuk Cunning。你获得盗贼工具的熟练项。s


妖精

妖精Elves
妖精是无所畏惧和适应能力强的种族。在赞迪卡动荡的环境中，他们的表现比大多数种族都要好，许多妖精以坚韧和勇气对奥札奇的再现做出了反应。他们是姆拉撒上数量最多的种族，并且在其他地区也有很强的存在感。他们的由树制成的村庄在被摧毁后就会重新生长就像它们被发现的姆拉撒丛林一样。
妖精与绿色法术力密切相关，绿色法术力是流经他们森林家园的以太。他们的祭师和德鲁伊会引导这种象征着生命和成长的以太，与大地或逝者的灵魂交流。他们努力与自然和谐相处，庆祝社会之间的联系以及与周围更广阔世界的联系。

野性优雅Wildly Elegant
妖精与人类差不多高，但更苗条。他们的腿很长，头上长着尖耳朵。妖精举止优雅，但因为他们是林地民族，他们的朴素体现在野外的生活中，他们的衣服和装备的实用上。 妖精永远不会浪费任何可以重复使用的东西，他们将撕裂的衣服缝在一起变成新的，并将破损的剑刃重新打造成有用的装备。妖精更喜欢用皮革来制作附加而不是金属，金属则被用来制作剑、长矛、箭头和登山钩。

妖精特质Elf Traits
赞迪卡的妖精与其他世界的精灵有很多共同之处。 你的精灵角色具有以下特征。

属性值加成Ability Score Increase。你的感知增加2。
年龄Age。虽然妖精在与人类大致相同的年龄身体就会成熟，但精灵对成年的理解不止包括了身体成长，还涵盖了世俗经历。 精灵通常会在 100 岁左右声称自己已成年并使用成年姓名，并且可以活到 750 岁。
阵营Alignment。妖精喜欢自由、多样性以及自我表达，所以他们强烈倾向于较为温和的混乱阵营。 他们重视并保护他人的自由以及他们自己的自由，而且他们往往是善良阵营的。
体型Size。精灵的身高从 5 尺以下到 6 尺以上不等，身材苗条。 你的体型是中型。
速度Speed。你的基础移动速度是30尺。
黑暗视觉Darkvision。精灵早已适应了在幽暗的森林中和夜晚的天空下视物。你在黑暗和微光光照下拥有超常的视力。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
敏锐感官Keen Senses。你拥有察觉技能的熟练项。
精类血统Fey Ancestry。你进行对抗魅惑的豁免时具有优势，并且不会因魔法效应而陷入睡眠。
语言language。你能够说、读、写通用语和精灵语。精灵语如流体般流畅，有着微妙的语调变化和复杂的语法结构。精灵文学十分丰富多彩，他们的诗歌在其他种族里也享有很高的评价。许多吟游诗人都会学习精灵语，并将其韵律运用在他们自己的诗作中。
亚种Subrace。随着妖精们穿越赞迪卡而产生的古老分歧，导致了三个主要的妖精国家的产生：特裘如、慕达雅和玖瑞加。

选择这些亚种之一。
特裘如妖精Tajuru Nation
特裘如是三个主要妖精国家中最大的一个，集中在姆拉撒，并作为数百个遥远的氏族散布在赞迪卡的其他地方。 特裘如精灵对其他种族的人最为开放，将他们的技能和观念视为宝贵的生存工具。特裘如妖精也更愿意接受新的生活方式，无论是住在山顶城堡还是漫游草原。
属性值加成Ability Score Increase。你的魅力增加1。
泛用技能Skill Versatility。你获得由你所选择的两种技能或工具的熟练项。

玖瑞加妖精Joraga Nation
来自巴勒格的专横的玖瑞加妖精对赞迪卡的任何其他种族甚至其他精灵，几乎没有半点尊重。延续他们的民族和维持传统的生存是玖瑞加妖精的唯一目标，他们将他人的影响视为弱点。 玖瑞加妖精会避开他人的物品和接触他人的习俗，甚至在可能的情况下会避开被特裘如妖精所开辟的道路。许多人认为游牧的玖瑞加妖精只不过是一群四处游荡的凶手，但在这些妖精咄咄逼人的外表背后，隐藏着一种复杂的文化。
属性值加成Ability Score Increase。你的敏捷增加1。
妖精武器训练Elf Weapon Training。你拥有长剑、短剑、短弓和长弓等武器的熟练项。
轻捷步伐Fleet of Foot。你的基础步行速度提升至35尺。
野性面具Mask of the Wild。你从树丛，大雨，落雪，雾气或其他自然现象中获得轻度遮蔽时，就可以尝试执行躲藏。

慕达雅妖精Mul Daya Nation
来自巴勒格的慕达雅妖精与其他妖精的区别在于他们与妖精祖先的灵魂上的关系。对慕达雅妖精来说，灵界和物质世界的区别只是在是否有形体上。死亡和死者的灵魂与自然世界一样，都是慕达雅妖精生活的一部分。死亡对他们来说并不是一种令人毛骨悚然的情绪，他们只是将其视为最真实的自然秩序。
属性值加成Ability Score Increase。你的力量增加1。
增强黑暗视觉Superior Darkvision。你的黑暗视觉感官范围提升至120尺。
日照敏感Sunlight Sensitivity。你进行攻击检定和依赖视觉的感知（察觉）检定时，如果你本人、你的攻击目标或你尝试察觉的东西位于阳光直射下，则你所进行的相应检定具有劣势。
慕达雅魔法Mul Daya Magic。你掌握戏法冻寒之触chill touch。达到3级后，你可以每日使用一次脆弱诅咒hex。达到5级后，你可以每日使用一次法术黑暗术darkness。这些每日施展一次的法术其施法属性是感知。你必须完成一次长休才能再次以该特质施展这些法术。
妖精武器训练Elf Weapon Training。你拥有长剑、短剑、短弓和长弓等武器的熟练项。s


穆克和朋友们

穆克和朋友们 Muk and Friends

欢迎来到勇敢小地精穆克和他忠实的伙伴松鸟的世界。他们住在阴林深处的哥布镇，和一群地精朋友一起挖蛴螬做泥屋，采摘可食用的坚果、树根和浆果，作为他们的地精大餐。
但是阴林是个神奇的地方，那里到处都是怪物和古代遗迹。穆克在探索家园的过程中遇到了许多冒险家，遇到了许多生物--有的很友好，有的很暴躁。
穆克的朋友，古怪的地精法师杜恩瓦格Doonwaggle创造了松鸟。 他为穆克准备了在银阴林可以做的各种事情。 杜恩瓦格总是想出新的实验并需要原料，这让穆克和他的朋友们忙得不可开交。

如何玩！How to Play!
这本冒险手册是专为一名成人DM设计，向孩子们介绍如何在龙与地下城中扮演角色和讲述故事。
故事点子是基本的，不需要地图。你需要的只是一些骰子、铅笔、纸张和你们的想象力。
每个冒险点子都有一个基本的问题要解决，你可以要求玩家回答一些关于故事的问题。 在这次冒险中，你将与你的玩家共同创造故事，让他们适应用自己的想象力来创造世界并在其中讲述故事。 这些问题都是扩大想象力的建议，因此你可以添加自己的问题并加以扩展。 通常情况下，新玩家并不知道他们可以想到他们的想象力可以变出任何东西，所以需要地下城主的一些提示才能打破可能的界限，进入一个有着的魔法和奇迹存在的想象世界的空间。

英雄们 The Heroes
这本冒险活动手册有自己的角色阵容，供玩家作为冒险者使用。 每个英雄都有自己的背景故事，你可以向玩家介绍这些故事，让他们了解自己的角色是怎样的。 也可以让玩家自己编造一个全新的背景故事。

边栏：你喜欢冒险点子吗？
这里列出了穆克和朋友们可以在阴林的有趣点子。 用它们来启发冒险！
掷一个 d8：
d8 | 冒险点子
1 | 树精的银橡子（我打赌她一定会喜欢它的）
2 | 独角兽的魔角（有东西在找它吗？）
3 | 金哨子（吹哨子有什么用？）
4 | 一只金质小鸟的塑像（它会活过来吗？）
5 | 一根失传已久的Gob-Stick（对所有地精来说都是神圣的！）
6 | 一张藏宝图！ (它通向哪里？ 有什么宝藏？）
7 | 一只迷失的水獭。 (它的记忆是否是被邪恶鬼婆的法术抹除掉的？）
8 | 一个头骨。 (它想找到剩下的骨头吗？）

穆克和松鸟 Muk and Birdsquirrel
穆克和松鸟是一对形影不离的冒险家。 他们喜欢一起在森林里探险和交朋友。 他们喜欢去调查其他地精害怕的地方 ，希望为地精法师杜恩瓦格找到奇物。

乌戈 Ungo
乌戈曾经是最凶猛的地精战士，传说他曾打败过许多兽人。后来他放弃了暴力，现在住在一个山洞里，满足于在阴林游荡，与树木交谈坐在溪流旁 看着银色的小鱼在水里游来游去。他比周围的任何地精都更了解阴林，他的内心充满了智慧和善良。

瓦姆和里鲁克Wam and Rikruk
瓦姆是一个坚强的战士，但也有一颗金子般的心。 她比穆克年长，她教会了穆克如何在阴阴林生存。 几季前，她在树林里发现了一个被遗弃的小地精，她给他取名为里鲁克。 瓦姆认为里鲁克是妖精之神赐给她的，她要把他培养成一个伟大的妖精酋长。

鱼刺领主 Lord Fishbone
鱼刺领主曾用名古克 Guk。古可克一直梦想着传说中位于阴林外的大城市。 但从来没有地精敢去那里。 有一天古克失踪了，有传言说他终于找到了大城市。 几年后，古克以鱼刺领主的身份回来了，他穿着人类的衣服，留着优雅的小胡子。 鱼刺领主讲了很多关于他们在大城市里经历的各种奇异冒险的故事。鱼刺领主勇敢、充满活力，是一位潇洒、大胆的冒险家。


冒险点子

冒险点子 Adventure Ideas

每次冒险都有一个无需诉诸战斗就能解决的办法。 这些问题的目的是为你的玩家提供一些素材，以唤起对如何解决问题的思考。 每个故事都有多种可能的讲述方式，因此请打开思维的闸门，让你的想象力引导道路！

伟大的喀戎姆 The Great Kroom
树林里传来隆隆声，乌戈知道那是伟大的喀戎姆的回来了。 在阴林地下挖掘巨大的隧道。 问题是，乌戈已经忘了上次喀戎姆是什么时候来的，地精是怎么把他赶走的。 喀戎姆来过这里。 如果它继续挖下去，整个哥布镇都会掉进隧道里！
要问的问题：

  • 你认为他们是如何赶走喀戎姆的？ 他们迷惑了他？ 是法术吗？
  • 也许可以问问法师杜恩瓦格，看看他是怎么想的！
  • 紫虫喜欢什么？ 它们讨厌什么？

饥饿的食腐兽The Hungry Otyugh
没人喜欢食腐兽 Otyugh，因为它又臭又会发出难听的声音。 他可能脾气很坏，但穆克知道这只是 因为他饿了。 问题是，食腐兽吃的所有东西都很恶心，而且它还在靠近哥布镇，寻找更多的食物。
要问的问题：

  • 穆克怎样才能帮助这个可怜又讨人厌的怪物？
  • 食腐兽会吃哪些恶心的东西？在哪里可以找到？
  • 有什么办法能让食腐兽不那么臭？

松鸟的旅程 Birdsquirrel’s Journey
据说，松鸟是由疯法师杜恩瓦格创造的。 但是松鸟现在带着穆克去森林深处寻找松鸟一家。 唯一的问题是它们被一个邪恶的鬼婆抓走了。她想用这些独特而神奇的生物做她的最新的汤料！
要问的问题：

  • 鬼婆的汤里还有哪些配料？
  • 鬼婆为什么要煲汤？
  • 她脾气暴躁吗？ 还是她有软肋？
  • 她有宠物吗？
  • 她孤独吗？

边栏：被打晕 Getting Knocked Koo-Koo
阴林中的大部分遭遇战都可以无需战斗即可解决。 但如果地精在混战中
失去所有的生命值，让他们被打晕过去，醒来后就会陷入更加困难的境地。
例如：如果穆克与熊地精打输了，他可能会在鬼婆大锅里醒来，并必须用语言说服自己不要成为药水的一部分。 或者，当从一伙讨厌的地精手中逃脱时，他不小心从树上摔了下来。让他像火鸡一样被绑在暴躁的地精营地里醒来。

杜恩瓦格的装置 Doonwaggle’s Contraption
杜恩瓦格需要三样东西来做他最新的魔法实验，他希望穆克和他的朋友们能帮他拿到这三样东西。
这三样东西是：

  • 一颗来自淡水蚌的珍珠，淡水蚌只生活在水晶洞内的水域中，由一群人鱼守护。
  • 来自神圣的波恩图Boontu树的金色坚果，传说这棵树上充满着暴躁的猴子。
  • 一根来自萨莱斯Saleeth 的羽毛，Saleeth 是一只温柔的羽蛇，她住在森林中一座高山上的破庙里。

一旦杜恩瓦格拿到材料，他说这个装置将是他迄今为止最好的作品！
要问的问题：

  • 人鱼想要什么来换取珍珠？ 一首歌？ 一块宝石？
  • 如何在不惊动暴躁猴子的情况下拿到坚果？
  • 萨莱斯想要什么来换取羽毛？
  • 杜恩瓦格的装置建成后能做什么？

大水蛞 The Big Water Slurpent
大水Big Water是一个很少有地精去的地方。 长老们说大水中央的小岛上曾经矗立着一座伟大的法师塔。法师创造了一个巨大的怪物在岛上游来游去，守护着塔里所有的宝藏。 传说很久以前的一天，法师施展了一个禁咒，整个塔沉入湖中，所有的宝藏也随之沉入湖中。
大水是一个奇特而神奇的地方，很少有人 会去，但鱼刺领主说，如果有人能游到水下，进入塔里，就能看到那里是否有宝藏。
要问的问题：

  • 塔在水下多深？
  • 关于塔内宝藏的传言有哪些？ 是什么？
  • 如何通过大水蛞？ 它喜欢吃妖精吗？ 你能用魔法缩小它吗？
  • 有没有一种用森林植物制成的魔法药水可以让穆克和他的伙伴们在水下呼吸？

对付蠢蠢地精 Dealing with Dummy Goblins
蠢蠢地精部落离的很远，他们不会给我们带来太多麻烦。 但就在今天早上，瓦姆发现一些蠢蠢地精溜进了营地，偷走了 里鲁克最喜欢的玩具--双头蛇拨浪鼓。 她知道是他们干的，因为瓦姆是个追踪专家，她发现了他们的脚印。
蠢蠢地精并不都是坏人，也许他们拿走拨浪鼓是有原因的。 要想知道
如何在不战斗的情况下拿回拨浪鼓。
要问的问题：

  • 蠢蠢地精为什么要拿走拨浪鼓？
  • 拨浪鼓有魔力吗？
  • 拨浪鼓藏在哪里？
  • 穆克怎样才能在不引起争斗的情况下拿到拨浪鼓？

矮人国王 The Dwarf King
就在你到达雪山的时候，有一个洞穴，许多地精在高脚杯酒吧都听说过这个洞穴。 因为传说这里住着一个脾气非常暴躁的山丘巨人。据说山丘巨人会吃掉地精，所以只有愚蠢的地精才会去巨人洞穴。
但还有一个传言说，很久以前，有一个矮人国王去那里寻找传说中的宝石--鹰眼。但他一去不回。 地精看到过矮人在寻找他们的国王，但他们从来没有去过，地精害怕矮人，所以没人告诉他们关于国王的事情。
但现在穆克在阴林发现了一个哭泣的矮人、她是国王的女儿，她想念她的父亲。 穆克和他的朋友们能勇敢地面对山丘巨人，找到矮人国王吗？

要问的问题：

  • 穆克是如何通过暴躁的山丘巨人的？
  • 鹰眼是否让矮人国王进入了魔法的沉睡状态？
  • 拯救国王会让矮人和地精成为朋友吗？


种族-阴林地精

阴林地精 Dankwood Goblins

“啊，阴林地精！ 我曾四处冒险却从未见过如此独特有趣的地精。也许是阴林本身的魔力，因为这片森林据说曾是一位强大的耐瑟瑞尔的圣所，但谁又说得准呢？ 在这个奇妙的世界，无论你走到哪里，都会有新的东西让人目不暇接，叹为观止！”

——守护者Leafy Skiptoes

阴林的地精和其他普通的地精没什么两样，但他们比世界上野蛮粗野的地精更温和、更有艺术气息。
他们好奇心强，与森林中的小动物建立了魔法的联系，他们经常与这些小动物成为朋友。 他们敏捷，喜欢探索。 因此，他们是伟大的冒险家和向导。

阴林地精特质
属性值提升。你的敏捷+2，感知+1。
年龄。阴林地精在 8 岁时成年，至多活到60岁。
阵营。阴林地精通常是绝对中立或中立善良的，尽管有些调皮的阴林地精的阵营为混乱中立。
体型。阴林地精大约3到4尺高，体重 40 到 80 磅，你是小体型。
速度。你的步行速度为30尺。
黑暗视觉。在微光光照下，你身边60尺内可以视为等同于明亮光照。而在黑暗中，该范围内可视为等同于微光光照。你无法在黑暗中分辨颜色，只能看到有灰度的黑白画面。
小型野兽交谈。通过声音和手势，你可以与小型或更小的野兽进行简单的交流。 阴林地精喜欢动物，经常饲养松鼠、獾、兔子、鼹鼠、啄木鸟和其他动物作为心爱的宠物。
迅捷逃生。你在每个自己的回合，可以以一个附赠动作来执行 撤离Disengage 或 躲藏Hide 动作。
语言。你可以说、读及写通用语和地精语。


怪物

怪物 Monsters

以下怪物经过简化/修改，以在穆克的冒险中使用。 以下数据供你参考。 你可以根据自己的故事情节随意调整或添加。

（译者注：第一本的数据基本都是复制粘贴乱写改不彻底（教坏小朋友玩口胡是吧）没有抗性免疫被动察觉和护甲来源，除了主角的松鸟基本都是惨不忍睹（第二本就好多了）。大家使用时建议酌情修改。（因为没有目标，所以均以对应怪物数据代替） 。）


大水蛞

大水蛞 Big Water Slurpent

大水蛞是一种神奇的生物，在大水中生活了数个世纪。 它是由法师创造，用来守护早已沉入大水中的塔楼。许多地精曾看到过它，然后逃走了。 许多地精相信它喜欢吃地精。

大水蛞Big Water Slurpent
大型元素生物，绝对中立
护甲等级：13
生命值：58
速度：0尺，游泳60尺
力量17（+3） 敏捷16（+3） 体质13（+1）
智力11（+0） 感知10（+0） 魅力10（+0）
挑战等级：3（700 XP）

水中隐形Invisible in Water。大水蛞完全浸入水中时进入处于隐形状态。
水体约束Water Bound。大水蛞离开所绑定的水体或该水体干涸时死亡。
动作Actions
绞缠Constrict。近战武器攻击：命中+5，触及10尺，单一生物。命中：13（3d6+3）点钝击伤害。如果目标体型为中型或更小体型，则目标被擒抱（挣脱DC 13）并向大水蛞所在方向拉近5尺。直至擒抱终止前，目标被束缚，同时大水蛞尝试淹没目标，而水诡也不能同时绞缠其他目标。


松鸟

松鸟 Birdsquirrel

松鸟是一只勇敢的小动物，它全心全意地爱着穆克。有人说松鸟是法师 杜恩格瓦 Doonwaggle 创造的，它是阴林Dankwood（也许是整个世界）唯一的一只松鸟，但谁知道呢？

松鸟 Birdsquirrel
微型野兽，无阵营
护甲等级：13
生命值：10
速度：20尺，攀爬20尺，飞行30尺
力量6（-2） 敏捷14（+2） 体质13（+1）
智力4（-3） 感知12（+1） 魅力6（-2）
挑战等级：1/4（50XP）

集群战术Pack Tactics。若松鸟至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
动作Actions
多重攻击Multiattack。松鸟进行两次攻击：一次啃咬和一次爪击。
啃咬Bite。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点穿刺伤害。
爪击Claws。近战武器攻击：命中+4，触及5尺，单一目标。命中：4（1d4+2）点挥砍伤害。


布恩图猴

布恩图猴 Boontu Monkey

布恩图猴是一种胆小、鬼鬼祟祟的动物。 它们贪婪，总是在寻找食物。 虽然贪婪，但它们从来不吃它们生活的布恩图树 boontu tree上神圣的金色坚果。

有人说，它们曾经是贪婪的盗贼，后来从一个强大的树精的圣树上偷走了坚果而被抓住变成了猴子。

布恩图猴Boontu Monkey
微型野兽，无阵营
护甲等级：12
生命值：3
速度：20尺，攀爬20尺
力量8（-1） 敏捷14（+2） 体质11（+0）
智力5（-3） 感知12（+1） 魅力6（-2）
挑战等级：0（10 XP）

集群战术Pack Tactics。若布恩图猴至少有一个未处于失能的盟友在目标生物5尺内时，它对该生物发动的攻击检定有优势。
动作Actions
啃咬Bite。近战武器攻击：命中+1，触及5尺，单一目标。命中：1（1d4-1）点穿刺伤害。


水晶洞穴人鱼

水晶洞穴人鱼 Crystal Cave Merfolk

水晶洞穴人鱼拥有长而流动的鳍和银色的鳞片。 他们的声音悦耳动听，旋律优美。 在洞穴水晶的振动下，它们的声音更加悦耳动听。

他们喜欢任何银制的东西，并愿意用他们在洞穴中发现的珍珠和它们在水下狩猎时发现的小块黄金交换。 他们还有魔法药水，可以帮助水面上的居民在水下呼吸。

水晶洞穴人鱼Crystal Cave Merfolk
中型类人生物（人鱼），绝对中立
护甲等级：11
生命值：11
速度：10尺，游泳40尺
力量10（+0） 敏捷13（+1） 体质12（+1）
智力11（+0） 感知11（+0） 魅力12（+1）
挑战等级：1/8（25 XP）

水陆两栖Amphibious。人鱼可以在空气和水中呼吸。
塞壬之歌Siren Song。动听的歌声吸引着300尺内的每一个类人生物或巨人。 目标必须在通过一次DC 11的感知豁免，否则就会被魅惑，直到歌声结束。
动作Actions
矛Spear。近战或远程攻击：命中+2，触及5尺，单一目标，伤害：3（1d6）的穿刺伤害。


阴林鬼婆

阴林鬼婆 Dankwood Hag

阴林鬼婆是世界上最可怕的鬼婆。

她们令人毛骨悚然，脾气暴躁，手指修长，末端长着铁爪。众所周知，它们会吃小地精和其他温血生物，但阴林鬼婆尤其喜欢吃闪亮浆果sparkleberry馅饼。

因为闪亮浆果只生长在树精所在的圣林，阴林鬼婆不敢贸然进入，以免惹怒树精，遭受他们的愤怒。阴林鬼婆也非常贪婪，这一点可以用来引诱她们进入陷阱，或者骗她们吃下不该吃的东西。

阴林鬼婆Dankwood Hag
中型精类，中立邪恶
护甲等级：17
生命值：82
速度：30尺
力量18（+4） 敏捷12（+1） 体质16（+3）
智力13（+1） 感知14（+2） 魅力14（+2）
挑战等级：3（700 XP）

水陆两栖Amphibious。鬼婆可以在空气和水中呼吸。
天生施法Innate Spellcasting。鬼婆天生施法的关键属性为魅力（法术豁免DC 12）。它天生可施展以下法术且不需要任何相应的材料成分：
随意：舞光术dancing lights，次级幻影minor illusion，恶言相加vicious mockery
拟声Mimicry。鬼婆可以模仿动物和类人生物的声音。听到该声音的生物如果成功通过一次DC 14的感知（洞悉）检定，则可以识破鬼婆的模仿。
动作Actions
幻形Illusory Appearance。鬼婆让自己和随身携带的物品笼罩在一层魔法幻象中，使它看上去像体型相仿的另一种类人生物。鬼婆可以用一个附赠动作结束该幻象。鬼婆死亡时，幻象也随之消失。这种效应产生的变化无法瞒过任何物理形式的检查。比如，鬼婆可以幻化出光滑的皮肤，但摸上去依然感觉是粗糙的肉。看到幻象的生物必需花费一个动作来观察该幻象，成功通过一次DC 20的智力（调查）检定即可以揭穿鬼婆的伪装。
隐形通道Invisible Passage。鬼婆以魔法变为隐形，直到它发动攻击，施展法术或终止专注。隐形时，它不会留下任何存在的物理线索，因此不会被任何非魔法的手段侦查到。它随身携带的所有装备也一并进入隐形状态。
爪击Claw。近战武器攻击：命中+6，触及5尺，单一目标，命中：13（2d8+4）的挥砍伤害。


蠢蠢地精

蠢蠢地精 Dum-Dum Goblin

蠢蠢地精是生活在阴林的普通地精。 他们的首领是酋长Grobble，他喜欢吃蘑菇派，派他的一帮地精小偷去偷东西。 他喜欢被人奉承，并认为自己是阴林最强悍的地精。

蠢蠢地精Dum-Dum Goblin
小型类人生物（类地精），中立邪恶
护甲等级：15
生命值：7
速度：30尺
力量8（-1） 敏捷14（+2） 体质10（+0）
智力10（+0） 感知8（-1） 魅力8（-1）
挑战等级：1/4（50 XP）

迅捷逃逸Nimble Escape。地精可在自己的回合，以一个附赠动作来执行撤离Disengage或躲藏Hide动作。
动作Actions
有本事就来抓我！ Catch me if you can！蠢蠢地精会选择在战斗前逃跑和躲藏起来！ 必须通过一次DC 15的敏捷检定才能攻击它们。
弯刀Scimitar。近战武器攻击：命中+4，触及5尺，单一目标。命中：5（1d6+2）点挥砍伤害。
短弓Shortbow。远程武器攻击：命中+4，射程80/320尺，单一目标。命中：5（1d6+2）点穿刺伤害。


矮人

矮人 Dwarf

虽然没有矮人居住在真正的住在阴林，但他们有时会在旅途中经过

或探索森林，寻找梦寐以求的材料和魔法石。 他们为自己的技能感到自豪，并能用在大自然中找到的物品制作出精美的工艺品。

该地区的矮人天生对地精很谨慎。他们会想方设法避免与地精接触，而且很少在阴林长时间逗留。

矮人Dwarf
中型类人生物（矮人），守序善良
护甲等级：13
生命值：30
速度：25尺
力量16（+1） *敏捷13（+2） 体质14（+2）
智力10（+0） 感知11（+0） 魅力10（+0）
挑战等级：1/4

矮人体魄 Dwarven Resilience。矮人抵抗中毒进行的豁免检定具有优势，且它们具有毒素伤害抗性。
动作Actions
手斧 Handaxe。近战武器攻击：命中+3*，触及5尺，单一目标。命中：4（1d6+1）点挥砍伤害。
（译者注：该怪物力量调整值错误，应为16（+3），动作的手斧使用了错误点的力量调整值计算命中，应为+5。）


紫虫，伟大的喀戎姆

紫虫，伟大的喀戎姆 Great Kroom, Purple Worm

伟大的喀戎姆是一种紫色蠕虫，每隔二十年就会来到阴林 Dankwood，以生长在森林下的各种东西为食。

伟大的喀戎姆是一种可怕而危险的怪兽，它可以轻易摧毁哥布镇Gob-Town，但我们有办法阻止它：

  • 你需要找到一根痒痒棒。这根魔法棍子可以用来挠紫虫的痒痒，让它变得温顺。然后就可以把它引离阴林。
  • 你需要让它吃一种叫做 Pun derpuff 的稀有蘑菇。这种蘑菇生长在阴林深处，有一种强大的化学物质可以让紫虫沉睡。

紫虫，伟大的喀戎姆 Great Kroom, Purple Worm
超巨型怪兽，无阵营
护甲等级：18
生命值：247
速度：50尺，掘穴30尺
力量10（+0） 敏捷13（+1） 体质12（+1）
智力11（+0） 感知11（+0） 魅力13（+1）
挑战等级：15（13,000 XP）

掘道者Tunneler。紫虫能够以其一半的掘穴速度通过坚硬的岩层，并在其身后留下直径10尺的地道。
动作Actions
多重攻击Multiattack。紫虫发动两次攻击。
啃咬Bite。近战武器攻击：命中+14*，触及10尺，单一目标。命中：22（3d8+9）点穿刺伤害。目标必须成功通过一次DC 19的敏捷豁免，否则被紫虫吞掉！*
尾刺Tail Stinger。近战武器攻击：命中+14，触及10尺，单一生物。命中：19（3d6+9）点穿刺伤害。且目标必须进行一次DC 19的体质豁免，豁免失败则受42（12d6）点毒素伤害。
（译者注：该怪物错误数据较多，除力量10（+0）和命中+14外（推断为复制紫虫忘了改），该紫虫的吞噬没有写逃出的办法。）


饥饿食腐兽

饥饿食腐兽 Hangry Otyugh

食腐兽是一种又臭又丑的怪物，以内脏、垃圾和粪便为食。它们通常脾气暴躁且 好斗。 大多数人根本不喜欢 食腐兽。

有几种方法可以对付食腐兽：

  • 你可以通过播放音乐和跳舞来让它跳舞。 谁知道食腐兽喜欢跳舞呢？ 它现在会跟着你到何地方。
  • 如果你用仙灵百合的花蜜混合了噼啪荨麻和gobnob的做成的魔法馅饼喂给食腐兽，它就会成为你最好的朋友(但还是会很臭）。
  • 食腐兽害怕吸血鬼。 如果你装扮成吸血鬼也许能把它吓跑。 你最好把它吓跑！

饥饿食腐兽Hangry Otyugh
大型异怪，绝对中立
护甲等级：14
生命值：114
速度：30尺
力量16（+3） 敏捷11（+0） 体质19（+4）
智力6（-2） 感知13（+1） 魅力6（-2）
挑战等级：5（1800 XP）

有限感应Limited Telepathy。食腐兽可以将简单的话语或图像转换成目标能够理解的语言，在以魔法传导给120尺内任意一个生物。但并不能从目标处获得回复。
动作Actions
多重攻击Multiattack。食腐兽发动三次攻击。
啃咬Bite。近战武器攻击：命中+6，触及5尺，单一目标。命中：12（2d8+3）的穿刺伤害。目标必须成功通过一次DC 15的体质豁免否则将陷入中毒，持续至被治愈时终止。
触须Tentacle。近战武器攻击：命中+6，接触10尺，单一目标。命中：7（1d8+3）的钝击伤害，目标必须通过一次DC19的体质豁免，否则受到42（12d6）的毒素伤害。
猛击Tentacle Slam。目标需通过一次DC14的体质豁免，否则会被擒抱！


山丘巨人布洛博

山丘巨人布洛博 Hill Giant, Blorbo

山丘巨人布洛博是个脾气暴躁的野蛮人，喜欢吃地精的肉。 地精们晚上围着篝火给孩子们讲布洛博的恐怖故事，以免他们在地精走得太远。

布洛博并不知道地精深处有一块闪亮的石头和一个失落的矮人国王，但他对那些东西不感兴趣 他只想吃东西。

布洛博太过强大，无法在战斗中击败他，但他可以用食物来哄骗。 在瞄准好的箭上涂上精怪蟾蜍 pooka toad的毒药，但你最好是个好枪手！

山丘巨人布洛博Hill Giant, Blorbo
巨型巨人，混乱邪恶
护甲等级：13
生命值：105
速度：40尺
力量21（+5） 敏捷8（-1） 体质19（+4）
智力5（-3） 感知9（-1） 魅力6（-2）
挑战等级：4

动作Actions
多重攻击Multiattack。巨人发动两次巨棒攻击。
巨棒Greatclub。近战武器攻击：命中+8，触及10尺，单一目标。命中：18（3d8+5）的钝击伤害。
掷石Rock。远程武器攻击：命中+8，射程60/240尺，单一目标。伤害：21（3d10+5）的钝击伤害。


羽蛇萨莱斯

羽蛇萨莱斯 Saleeth the Couatl

萨莱斯是一条智慧而美丽的羽蛇，她对彬彬有礼的地精非常友好。如果有冒险者向她求助，她可能会为他们安排一项崇高的任务，只要他们愿意帮助她抵御邪恶势力。

羽蛇萨莱斯Saleeth the Couatl
中型天界生物，守序善良
护甲等级：19
生命值：97
速度：30尺，飞行90尺
力量16（+3） 敏捷20（+5） 体质17（+3）
智力18（+4） 感知20（+5） 魅力18（+4）
挑战等级：4

天生施法Innate Spellcasting。羽蛇天生施法的关键属性为魅力（法术豁免DC 14），它天生可施展以下法术且仅需相应的言语成分成分：
随意：侦测善恶detect evil and good，侦测魔法detect magic，侦测思想detect thoughts
每项3/日：祝福术bless，造粮术create food and water，疗伤术cure wounds，次级复原术lesser restoration，防护毒素protection from poison，庇护术sanctuary，护盾术shield
每项1/日：托梦术dream，高等复原术greater restoration，探知scrying
魔法武器Magic Weapons。羽蛇的武器攻击视为魔法攻击。
屏蔽心灵Shielded Mind。羽蛇免疫探知，以及任何能感测其情绪、读取其思想或侦测其位置的效应。
动作Actions
变形Change Shape。羽蛇可以用魔法变形为挑战等级等于或低于其自身的类人生物或野兽，也可以同样用该动作恢复其真实形态。在死亡时，它也会回复其真实形态。它携带或着装的任何装备都将转变为适应新形态，或是直接吸收为新形态的一部分（依照羽蛇的意愿）。
啃咬Bite。近战武器攻击：命中+8，触及5尺，单一生物。伤害：8（1d6+5）的穿刺伤害，目标必须进行一次DC 13的体质豁免，豁免失败则陷入24小时的昏迷。其他生物可以用一个动作来摇醒该目标。
绞缠Constrict。近战武器攻击：命中+6，触及10尺，单一中型或更小体型生物。伤害：10（2d6+3）的钝击伤害，目标被擒抱（逃脱DC 15）。另外，羽蛇不能同时绞缠另一个目标。


冒险点子

冒险点子 Adventure Ideas

阴林中的每一个冒险都有一个不诉诸战斗就能解决的方案。地精可以偷偷摸摸地逃离危险，他们可以装出一副强硬的样子，虚张声势地解决问题，还能和任何人（甚至是脾气暴躁的格龙蛙人！）交朋友。
阅读冒险点子，了解问题或谜团，然后查看这些问题是提示，可以让你的玩家发明自己的创造性的方法来解决冒险，并讲述他们自己的阴林故事。 每个故事都有无限可能的讲述方式，所以请尽情发挥你的想象力！

塔莎的派对 Tasha's Party
塔莎需要你的帮助！ 她想举办一个派对制作她的超级特制绿泡泡汤。 哥布镇的每个人都很兴奋，但是塔莎说要做绿泡泡汤，她需要一些粘糊糊的蜘蛛网，这些蜘蛛网来自稀有且难以捉摸的蜘蛙。 你知道在哪里能帮她弄到吗？
你听说过格龙蛙人国王，黏黏罗比特吗？ 他可能知道哪里能弄到蜘蛛网，或者他和他的格龙蛙人甚至有蜘蛛网可以与其交换。

要问的问题 Questions to Ask：

  • 罗比特国王想用什么来交换有关蜘蛙位置的信息或（如果他有的话）蜘蛛网？如果你能找出他喜欢什么、那么你们就有可能和他进行交易。
  • 如果格龙蛙人脾气太坏，那么谁会知道在阴林哪里能找到蜘蛛网？你需要问谁才能得到这些信息？ 有很多地精朋友都知道这些事！
边栏：问问哥布镇周围的人！找出什么！
罗比特国王很狡猾，而格龙蛙人们脾气超级暴躁。 要从它们那里弄到蜘蛛蛙网可不容易。
塔莎知道蜘蛙会在清澈的能反射月光的池塘边织网，它们还会在满月时发出高亢的吱吱声。

迷失的雪人 The Lost Yeti
在阴林闲逛时，您发现了一只雪人幼崽。 它是个闷闷不乐的小动物，但这可能是因为它只是在想念它的家人。
你很确定它的家人住在北面的雪山上，虽然路途遥远，但如果它想回家 必须有人给它带路。

真正的故事！ The Real Story!
这只小雪人被一群脾气暴躁的灰矮人将其与父母分开，雪人住在一个山洞里，但山洞里有一扇暗门，通向一个地下迷宫。 里面藏着一个古老的宝藏。 雪人不知道暗门和宝藏的事，但灰矮人们知道。 他们把雪人赶出了洞穴，以便寻找宝藏。
当英雄们把孩子还给它的父母时，雪人告诉他们暴躁的灰矮人和他们是如何被赶出家门的。 我们的英雄能否帮助雪人回到他们的家，让灰矮人们滚蛋，也许还能得到一些灰矮人正在寻找的宝藏？

要问的问题：

  • 有人会说雪人语吗？ 也许塔莎有法术或药水能做到！
  • 有什么可能的方法可以摆脱灰矮人？ 有些了解他们的人说，灰矮人害怕夺心魔，也许英雄们可以打扮成他们的样子，然后把灰矮人吓跑？
  • 雪人说附近住着一种超级可怕的怪物，叫做百足魔兽 remorhaz。 也许那个怪物在对付灰矮人的时候派上用场？ 这很冒险！
  • 灰矮人有地图吗？ 迷宫肯定很混乱，很容易迷路！

被诅咒的泉水 The Cursed Spring
英雄们遇到了一只在泉边哭泣的皮克精。 泉水里全是臭泥和冒泡的污泥。 如果问她怎么了，她就告诉他们，她美丽的泉水受到了一个邪恶泥鬼婆的诅咒。 她已经搬进了阴林。 她问英雄们能否帮助她让鬼婆解除泉水的诅咒。

要问的问题：

  • 能和鬼婆商谈吗？ 每个人都有自己觊觎或渴望的东西，也许有办法找出鬼婆最渴望的东西。
  • 你能和鬼婆交朋友吗？ 也许从来没有人友善地对待过鬼婆——一个新鲜出炉的派也许能帮上忙！
  • 鬼婆会被骗吗？ 也许她们很喜欢打赌，如果你够厉害，就能在赌局中打败她们。
  • 你能利用你的朋友帮忙吗？ 你的朋友塔莎是个非常厉害的女巫。 也许她知道鬼婆的弱点，你可以加以利用。

阴林冒险点子 Dankwood Adventure Hooks

d8

 冒险点子

1

 一支笛子，吹响后会召唤一只飞马 pegasus。（如果你骑在它背上 飞马会飞到哪里去？）

2

 一只雕刻的木鸟，拿起来就会复活并把冒险者带到洞穴入口处。 (洞穴里有什么宝藏？）

3

 一只皮克精飞到你面前，问你是否愿意帮忙把一只巨魔 troll赶出村子。(如何赶走危险的巨魔）

4

 一个猎人在森林里寻找一只罕见的金角麋鹿。 (要么帮助猎人抓住麋鹿，要么帮助麋鹿逃脱猎人的追捕）。

5

 一个自称有王室血统的精灵正在阴林寻求庇护。他正遭到敌对精灵的追杀，并 愿意用金币来换取你的帮助。 (这个精灵真的是他所说的那样吗？ 对手精灵是谁？）

6

 一个侏儒冲向你，递给你一把金钥匙，并告诉你：“找到水晶洞，救我。”然后他就变成了石头！

7

 你的一张网困住了一只老虎。 当你正在想如何处理它时，老虎开口说话了，它说自己曾经是一个被邪恶法师诅咒的半身人。

8

 一名赏金猎人正在追捕一名罪犯。到底是罪犯坏，还是赏金猎人坏？


怪物

怪物 Monsters

以下怪物经过简化/修改，以在Muk历险记中使用。 以下数据供你参考。 你可以根据自己的故事情节随意调整或添加。


阴林灰矮人

阴林灰矮人 Dankwood Dergar

阴林（Darkwood）灰矮人住在地下的洞穴里，不断地寻找宝藏和发现魔法，并声称自己所有。和他们的矮人亲戚一样，阴林的灰矮人也是手工艺大师，但他们对自己的作品似乎从来都不满意。
有人说，他们不断的撅嘴让他们拥有了在短时间内体型和力量翻倍的魔法能力。这就是在大发脾气！

阴林灰矮人Dankwood Dergar
中型类人生物（矮人），守序坏脾气grumpy
护甲等级：18（板甲）
生命值：26（4d8+8）
速度：25尺
力量16（+3） 敏捷11（+0） 体质14（+2）
智力11（+0） 感知10（+0） 魅力9（-1）
伤害抗性：毒素
感官：黑暗视觉120尺，被动察觉10
语言：矮人语，地底通用语
挑战等级：2（450 XP）

灰矮人体魄Duergar Resilience。灰矮人抵抗中毒，法术和幻觉时，进行的豁免检定具有优势。抵抗魅惑和麻痹状态时，也是一样。
日照敏感Sunlight Sensitivity。在阳光照射下，灰矮人进行的攻击检定具有劣势，此时其依赖视觉进行的感知（察觉）检定也具有劣势。
动作Actions
口头讥讽Verbal Jab。灰矮人对60尺内一可见生物说出一句被精妙魔力点缀的侮辱词句。如果该生物能听到它（尽管它不需要听懂），它必须成功通过一次DC12的感知豁免，否则受到1d4心灵伤害，且直到它的下个回合结束前，它的下一次攻击检定将具有劣势。
强力一击Haymaker。近战武器攻击：命中+5，触及5尺，单一目标。命中：6（1d6+3）点钝击伤害。


泥鬼婆

泥鬼婆 Sludge Hag

在看到泥鬼婆之前，你早就能闻到她的气味。
只要有泥鬼婆在，就会有一股超级臭的味道，就像臭鸡蛋混合着老花露水的超级臭味。
泥鬼婆还会在她们栖息的地方留下油乎乎、黑糊糊的痕迹，靠近的小动物身上会沾上油乎乎的粘液 ，需要其他生物的帮助才能洗干净。
有传言说，泥鬼婆曾经是纯洁的精类生物，因为虐待环境而被黏糊糊的淤泥包裹于其中。 另一个传言则说，泥鬼婆的皮肤非常瘙痒 ，而黏糊糊的东西能让她们感到放松。

泥鬼婆Sludge Hag
中型精类，中立泥泥oozy
护甲等级：17（天生护甲）
生命值：82（11d8+33）
速度：30尺
力量18（+4） 敏捷12（+1） 体质16（+3）
智力13（+1） 感知14（+2） 魅力14（+2）
技能：奥秘+3，欺瞒+4，察觉+4，隐匿+3
感官：黑暗视觉60尺，被动察觉14
语言：通用语，龙语，木族语
挑战等级：3（700 XP）

无定形 Amorphous。泥鬼婆能够轻松穿过最窄1寸宽的狭窄空间而不用挤进去 。
水陆两栖Amphibious。泥鬼婆可以在空气和水中呼吸。
天生施法Innate Spellcasting。泥鬼婆天生施法的关键属性为魅力（法术豁免DC 12）。它天生可施展以下法术且不需要任何相应的材料成分：
随意：酸液飞溅 acid splash，舞光术 dancing lights，次级幻影 minor illusion
动作Actions
泥形False Appearance。泥鬼婆坍塌为一摊油乎乎的污泥，静止不动时与其他油乎乎的污泥并无区别。
给泥一巴掌Sluge Slap。近战武器攻击：命中+6，触及5尺，单一目标，伤害：8（1d8+4）点挥砍伤害，外加4（1d8）点强酸伤害。


蜘蛙

蜘蛙 Spiderfrog

蜘蛙是阴林独有的，可能是也可能不是由古怪的地精法师杜恩瓦格 Doonwaggle创造的。 无论如何，它们高亢的吱吱的声音表明，尽管它们尽管难以捕捉，但它们的数量却非常庞大。
如果您有幸遇到一枚被遗弃的蜘蛙卵，善意地饲养它将会给你带来最有帮助的家庭伴侣。 蜘蛙善于除害，晚上它们会整齐的织网，因为它们更喜欢在多汁的大树叶的庇护下睡觉。

蜘蛙Spiderfrog
中型野兽，混乱粘粘sticky
护甲等级：13
生命值：13（2d8+4）
速度：30尺，游泳30尺
力量10（+0） 敏捷16（+3） 体质14（+2）
智力3（-4） 感知12（+1） 魅力4（-3）
技能：察觉+3，隐匿+7
感官：盲视10尺，黑暗视觉60尺，被动察觉13
语言：—
挑战等级：1/4（50 XP）

水陆两栖Amphibious。蜘蛙可以在空气和水中呼吸。
蛛行Spider Climb。蜘蛙可以攀爬在难以攀爬的表面上 ， 包括倒吊在天花板上 ， 且不需要进行属性检定 。
立定起跳Standing Leap。蜘蛙不需要助跑就可以跳20尺远、10尺高，且视为移动的一部分。
动作Actions
啃咬Bite。近战武器攻击：命中+3，触及5尺，单一目标。命中：4（1d6+1）点穿刺伤害，目标被擒抱（逃脱DC 11）。直至擒抱结束前，该目标被束缚，而蜘蛙无法啃咬其他目标。


雪人幼崽

雪人幼崽 Yeti Tyke

这个雪人家族通常不会冒险去阴林，它们的家在北方冰天雪地的雪山上，那里空气凉爽，它们蓬松的白色绒毛是完美的伪装 。
一只与家人失散的雪人幼崽害怕、饥饿，正在寻找一张友好的面孔。 它响亮悲伤的嚎叫声能够找到它目前藏身之处。
要想把受惊的雪人幼崽哄出来，你可以尝试 以下方法：

  • 雪人的嗅觉非常灵敏，一块臭烘烘的小吃可能会起到作用！
  • 你们可能语言不通，但一些雪人的嚎叫声和雪人的手势一定会表明你没有恶意。 （确保你要展示一下怎么做！）。
  • 这只雪人幼崽想念它的家人，有没有办法把自己伪装成失散多年的雪人亲戚？

雪人幼崽Yeti Tyke
小型怪兽，混乱淘气鬼silly
护甲等级：11（天生护甲）
生命值：9（2d6+2）
速度：20尺，攀爬20尺
力量10（+0） 敏捷11（+0） 体质12（+1）
智力6（-2） 感知8（-1） 魅力5（-3）
技能：察觉+3，隐匿+3
伤害免疫：冷冻
感官：黑暗视觉60尺，被动察觉9
语言：理解雪人语但不会说
挑战等级：1/8（25 XP）

敏锐嗅觉Keen Smell。雪人依赖嗅觉进行的感知（察觉）检定具有优势。
雪地伪装Snow Camouflage。雪人在雪地地形中进?躲藏时所作的敏捷（隐匿）检定具有优势。
动作Actions
爪击Claw。近战武器攻击：命中+2，触及5尺，单一目标。伤害：2（1d4）点挥砍伤害，外加2（1d4）点冷冻伤害。


黏黏国王罗比特

黏黏国王罗比特 King Robbit the Slimy

罗比特国王有一只小蜗牛，他非常喜欢它。 如果你把蜗牛最喜欢的零食或玩具带给它，罗比特国王会愿意帮忙。

黏黏国王罗比特King Robbit the Slimy
小型类人生物(格龙蛙人)，守序坏脾气grumpy
AC：13
HP：49（9d6+18）
速度：25尺，攀爬25尺
力量7（-2） 敏捷16（+3） 体质15（+2）
智力10（+0） 感知11（+0） 魅力12（+1）
豁免：敏捷+5
技能：运动+2，威吓+4，察觉+2，隐匿+5
伤害免疫：毒素
状态免疫：魅惑，中毒
感官：被动察觉12
语言：格龙蛙语
挑战等级：2（450 XP）

水陆两栖Amphibious。格龙蛙人可以在空气和水中呼吸。
毒性皮肤Poisonous Skin。任何抓取或其他原因直接触碰到格龙蛙人皮肤的生物必须成功通过DC 12的体质豁免检定否则在接下来一分钟内处于中毒状态，该中毒生物在不直接接触格龙蛙人的情况下在其每个回合结束时重复该豁免检定，如果成功则结束该毒素影响。
站立起跳Standing Leap。格龙蛙人起跳时最远可以跳25尺，最高15尺，不需要任何助跑。
动作Actions
暴躁的咕隆声Grumpy Grung Growl。凶猛的咆哮声从该格龙蛙人的喉咙里发出，警告距离其周围15尺内的生物它们确实脾气暴躁。该区域内的生物必须成功进行一次 DC12的魅力豁免，否则就会陷入恐慌，直到其下一回合结束。
匕首Dagger。近战或远程武器攻击：命中+5，触及5尺，或射程20/60尺，单一目标。命中：5（1d4+3）点穿刺伤害，且该生物必须成功通过一次DC 12的体质豁免，否则受到5（2d4）点毒素伤害。
短弓Shortbow。远程武器攻击：命中+5，射程80/320尺，单一目标。伤害6（1d6+3）点穿刺伤害，且该生物必须成功通过一次DC 12的体质豁免，否则受到5（2d4）点毒素伤害。


英雄盛宴

英雄盛宴 Hero's Feast

龙与地下城是什么？对一些人来说，它是一个有无限可能性的快节奏叙事游戏；对其他人来说，它是一个考验人计略和机智的战术性对决。不过，对很多人来说，它不仅仅是一个游戏，而是一种生活方式。

如果你手上拿着这本书，那么你很有可能喜欢两件事情：D&D，还有和他人分享一顿美餐。你有什么理由不喜欢它们吗？很少有如此般配的两件事情：它们都是包含许多社交的桌面活动，也都蕴含着无数可能。两者的共同点还有很多。无论你身处何地，食物都是社区和人际关系的中心。对百万个粉丝来说，D&D也扮演了同样的角色。你甚至可以说，D&D是想象力的食粮。

龙与地下城可不是什么寻常的游戏，而这本书也不是本寻常的菜谱; 它是一本为D&D定制的菜谱。在里面，你会发现只有你的D&D玩家角色才能享用的知名菜肴；直到现在—一个美食的冒险！我们在这场冒险开始前先问一个简单的问题：如何让食物提升和增强游戏的体验？如果D&D的魔力来自于对想象力的激发，那么我们要怎么把同样的魔力用一系列的菜谱给激发出来。简单来说，我们想要让这本书成为你跑团夜晚的重要一份子。你能做一碗Halfling Oatmeal Sweet Nibbles（见这页），就没有必要带薯片了。或许，你和你那正在探索地城的角色一样看到Iron Rations就馋了。你的剑湾海鲜汤里（见这页）会有什么样的海鲜？或许，你可以骰点来决定。如果你是下厨新手，用一个低等级的食谱来练练手。我们的目标是在你的游戏桌上，或是其他地方邀请你进入一个全新的烹饪位面，并激活你的冒险精神。

在这里，你会发现横跨广大多重宇宙的各类精选D&D菜谱。它们美味、轻松，而且由在这个世界里能够轻易找到的食材组成。更好的是，这些菜谱能给你一个更加享受D&D这一社交体验的机会，有没有团跑都没关系。因为D&D唯一的局限是你的想象力也没有什么统一的故事线或地点，我们把这本书中的菜肴以游戏中为数不多的通用机制之一组织起来：D&D5版中许许多多的可玩奇幻种族。这样的结构能让D&D和奇幻爱好者们模仿他们最爱奇幻文化—从精灵和矮人到兽人和卓尔—的吃饭方式，同时通过他们独特的美食和生活方式来了解他们的故事。

龙与地下城的内涵远超越怪物和财宝；它的根基是社区、友情、想象力。这本烹饪大全书会通过烹饪这门工艺鼓励和激发同样的原则。同时，它也会给你的跑团体验带来一层发自本能的，令人兴奋的体验：不同的色调、香味、触感，当然还有风味。所以，什么是龙与地下城？和我们一起探索让这个多元宇宙变得如此美味的菜肴和美食，寻找我们的答案。


关于本书：创造饮食

关于本书：创造饮食 About this Book: Create Food and Water

D&D 多元宇宙中的烹饪与游戏本身并无二致：其边界仅仅取决于想象力。
当然，D&D 也多受现实世界的影响，大量借鉴了我们自己的过去以及世界上最
棒的梦想家们创造出的奇幻王国。从克莱恩的城堡到被遗忘国度中托瑞尔的小酒
馆，其内的菜单中，烤肉，丰盛的谷物，精致的蔬菜，以及其他熟悉的主要食物
都占据着主导地位。虽然 D&D 的世界与我们的世界有很多相似之处，但许多食
谱无法以原始形式准备，除非你拥有充满魔法物品的厨房、强大的咒语知识以及
获得一系列神秘材料的途径。老实说，D&D 材料中提到的许多食物也都不适合
现代的地球口味。（酥脆的虫子串，有人要试试吗？）

但是不要担心，勇于冒险！我们把那些在各种各样的世界中显得真实、在我
们的世界中也同样可口且能够准备的美食放在了一起。在当地屠宰场找不到罗特
牛肉？不要担心。草饲牛肉或是水牛肉同样可用；想要找到蛇鸡兽的替代品？我
看鸡肉就很不错。我们创造这些菜谱的方法很简单：在 D&D 多元宇宙中找到所
有值得注意的食材、配料和食谱，调整以使其可行、适当，以及最重要的，美味，
并以一种哪怕 1 级厨师都可以在游戏之夜烹饪成功的方式在此呈现。为此，在易
于学习的食谱之外，我们的大厨还提供了一些有用的“烹饪笔记”，它们将指导
你完成旅程。“骰子保佑，食运昌隆！”

冒险装备
就像红龙的巢穴，烹饪冒险的道路上满是风险与回报。只有对细节、创意给
予足够的关注，辅以相当的幸运，才能够获得生还的机会。但你同样需要正确的
装备，就好像战士的长剑和施法者的法术书，在旅途中，所有冒险者都需要合适
的工具。下面是一些能够帮助你完成冒险、并有望取得经验的器具：

  • 奶酪刨
  • 摇酒器和搅拌棒
  • 煮锅或是厚底煎锅
  • 食物处理器
  • 量杯和勺
  • 糕点刷
  • 馅饼盘
  • 滤网
  • 立式搅拌器或是电动搅拌机
  • 夹钳
  • 厨具架

一本可消化的食谱
整合 D&D 45 年来的烹饪传统、食材、配料以及风味是一项艰巨的任务，需
要适当而全面的方法。为此，我们努力保证了尽可能多的角度与观点以指导你通
过这次美食之旅。以下是我们用来解锁风味多元宇宙的主题设计：英雄盛宴。
坏消息！您已被传送到阿瑟瑞拉克的绝望大厅，魔法题词在墙上显现：“敢
于冒犯我墓室的你们现在要为此付出代价。困在这里，慢慢饿死，或是为了干脆
利落的死亡而打开南方的门。”好消息！你与一个 11 级的德鲁伊一起被困，他每
天能够释放一次英雄宴 Hero’s Feast，以确保你不会像题字预测的一样饿死。但
又一个坏消息是，你的德鲁伊特别喜欢肝脏和凤尾鱼，并且可以确定，剩下的日
子里你将吃不到除了这些腥肉和海货之外的任何东西。南侧的门看起来越来越诱
人，或者你最终将会饿死。
所有的英雄宴都不一样。他们的口味、偏爱、烹饪方法千差万别，导致最终
结果出现显著的不同。每种幻想文化的饮食偏好进一步加重了这种情况。精灵牧
师会像半兽人德鲁伊一样做出同样的英雄宴吗？不见得。尽管我们无法统计该咒
语所有可能的变化形式，但我们确实知道这是一席包括了上等的食物和饮品的盛
宴，具有重要的恢复能力。为此，我们已经定义了不同幻想人群中的英雄宴的外
观，当您看到以下图标时，这意味着该食谱应包含在适合该文化的英雄节中。

盛大菜单
从简陋的路边小酒馆还是高大的宴会厅，D&D 多元宇宙中的所有场所，都
有其时间，地点和目的，但其中的一些无可置疑地脱颖而出。在这个环节中，我
们希望提供机会，一瞥 D&D 最有故事的地点中一些最著名场所的饮食风格。在
每份菜单上，查找示意书中包含有对应食谱的*号。
英雄盛宴

人类
安普海尔膳Ｈ
韦德芝士面包
琥珀堡洋葱汤
姜饼人

精灵
丰收菜泥
木精灵森林沙拉
龙鲑
餐末甜点

矮人
大葱土豆浓汤
熏香肠酸菜配矮人芥末
矮人大饼
黑布丁

半身人
芝士三明治配浓香番茄汤
落叶林沙拉
蜜汁火腿加菠萝酱
央土玫瑰苹果和黑莓派


品味世界

品味世界 Worlds of Flavor

龙与地下城拥有许多故事线和世界舞台，从烹饪佳肴的角度来看，其中几个堪称出众。启发本书食谱创作的核心战役世界如下：

被遗忘的国度 Forgotten Realms
被遗忘的国度是一个资源丰富的经典奇幻世界设定。它由艾德·格林伍德创造，充满了性格鲜明的角色以及风情各异的地区。
这个自由蔓生的战役世界根植于艾伯尔-托瑞尔（简称托瑞尔）。托瑞尔是一颗类似地球的行星，其上包罗万象，既有拥挤的中世纪风格大城市和港口、又有坚固的城堡和要塞、边远的孤村、茂密的森林、绵延的草原、崎岖的山脉以及广袤的沙漠。主要大陆有卡拉图、扎哈拉、马兹特克以及最广为人知的费伦和它地表以下的幽暗地域。许多游戏历史上赫赫有名的区域都在这里，包括剑湾、蛮荒边境、谷地、卡林珊、楚尔特、科米尔、塞尔、安姆以及冰风谷。也有许多传奇般的城市坐落于此，包括无冬城、深水城、博德之门、卡林港以及声名狼藉的幽暗地域魔索布莱城。托瑞尔的烹饪方式如同世设本身一样丰富多彩，从源自传统中世纪欧洲的菜肴到中东、亚洲甚至美洲口味的餐点，不一而足。

灰鹰 Greyhawk
灰鹰世界是D&D主要创造者加里·吉盖克斯的心血结晶，以剑与巫术为其主要风格。它风貌荒凉，遍布致命的地下城和禁忌的奥术魔法。该战役基于中世纪地心说理论下的行星奥斯。像地球一样，奥斯分为数块大陆——希普莫纳兰、希伯波利亚以及最引人注目的奥瑞克。奥瑞克东边的区域通常被称为法兰尼斯，灰鹰世界最著名的地区和王国都在这里。包括佩里兰、护盾之地、厄恩斯特、鲁兹、维露纳、科奥兰、桑迪和弗利昂迪。传说中的城市和地下城点缀其间，包括但不限于：自由都市灰鹰、霍姆莱特村、白羽山、盐沼和黑原谷。灰鹰的烹饪方式主要源于封建时代的欧洲，尤其是中世纪英国和欧洲大陆其他国家的酒馆菜肴与野味，其中有些经过了幻想或者超现实的加工。

艾伯伦 Eberron
基斯·贝克创造了艾伯伦。在艾伯伦世界，精巧的机械与强大的魔法共存，充满了生机勃勃的冒险。艾伯伦星球有好几块大陆，最有名的当属科瓦雷。在那里，安黛尔、布鲁兰、哀伤故地（赛尔）、坎纳斯和瑟雷恩五个各具特色的国家在伽利法王国的废墟上争夺霸权。从萨恩的飞艇和高塔到遍布遗迹的港都飓临城，这个异想天开的战后世界有许多好东西，当然也包括五国丰富的烹饪方法。艾伯伦风味菜肴包含了从简单的中世纪风格食品到使用魔法与机械精细加工出来的维多利亚风格烹饪学产物。

龙枪 Dragonlance
龙枪由崔西·西克曼和玛格丽特·魏丝共同创造，是一个梦幻般的经典奇幻世界，有泛紫的山脉、四季青葱的小径、水晶般的湖泊以及所有颜色的龙。龙枪的战役设定在克莱恩。这是一个两极对立的世界，魔法非常罕见，天生的宿敌们背负着互相合作的使命，以维护宇宙和平、避免全然的毁灭。克莱恩行星有五个大陆，其中最广为人知的是安塞隆，龙枪战役畅销小说中的许多著名地点都在这里，包括索拉斯、奎苏、塔西斯、伊斯塔、奎灵诺斯、西瓦诺斯、索兰尼亚，等等。在这丰饶美丽的世界上，从中世纪酒馆和农家菜到中东和亚洲特色的食物，一应俱全。

其它世界 Other Worlds
除了上述地区之外，龙与地下城的世界数量浩如烟海。可以说，有多少玩家就有多少世界。浩劫残阳的阿塔斯上，片片平原成焦土，哥特风格的鸦阁魔域里，巴洛维亚弥漫着残酷的迷雾，许许多多的世界都被异度风景这一神奇的通道连接在一起。无论是这些世界，还是D&D本身，都是真正无限的。

传奇场所 Legendary Establishments
若不花些时间在酒馆、酒吧、旅店或者小餐馆里，D&D战役往往很难进行下去。这些风险和机遇并存的场所既能时常收集到重要信息，又是许多冒险开始的地方（如果被卷进了致命的酒吧斗殴，冒险也可能直接结束）。有些场所经常出现在D&D冒险中，以下就是其中的佼佼者：

哈欠传送门 The Yawning Portal
这座极具代表性的旅店兼小餐馆坐落于被遗忘国度的深水城。所有者兼经营者是一位脾气暴躁的前冒险者：流浪者杜尔南。哈欠传送门分为好几层，不仅供应美食美酒，也潜藏着出名和发财的机会。在其下方是传说中声名狼藉的地脉迷城——D&D最大的地下城之一。店里有一口通向地底深处的井，顾客可以花钱从这里下到盘根错节的地脉迷城。不幸的是，大多数人再也没有回来。店内菜单见此页。

最后归宿旅店 The Inn of the Last Home
最后归宿旅店坐落于瓦伦木粗壮的枝干间，这间淳朴的索拉斯乡间旅店无疑是龙枪世界里最有名的地方。正是在此，长枪英雄们齐聚一堂，在香煎辣马铃薯的香气中开始了他们的意外之旅。香煎辣马铃薯是店主欧提克·山德斯的拿手好菜（食谱见此页），可爱的酒吧女侍提卡·维兰也常常帮他的忙，只是没想到她自己也阴差阳错地加入了冒险。最后归宿旅店以其烈性十足的麦酒、美味的食物和舒适的氛围而闻名，是克莱恩世界的旅人们不容错过的地点。店内菜单见此页。

天景餐厅 Celestial Vista Restaurant
艾伯伦世界，萨恩城，天城区，蔚蓝区域，天景餐厅高高地漂浮在空中。它是城里最有名的餐厅，烹饪革新与五国传统美食在此相遇，不仅风景绝佳，也融汇了八方口味。富裕的游客和本地人蜂拥而至，以求体验。位高权重的城市议会议员
艾维克斯·伊尔·玛沙是该店的所有者。店内氛围优雅，使用伽兰达家族提供的纯净食材。自然，价位也和餐厅的地点一样高高在上。店内菜单见此页。

绿龙客栈 The Green Dragon Inn
绿龙客栈位于自由都市灰鹰的河流区，有D&D酒馆的一切标志性要素：昏暗、舒适，还很危险。现烤野味的浓香盖过了陈年麦酒暗藏的酸臭，酒桌上铺满了地图，桌边人的窃窃私语浮动在空气中。无论你要找的是麻烦还是法兰尼斯本地美食，都能在此如愿。店内菜单见此页。


人类菜肴

人类菜肴 Human Cuisine

“还好卡拉蒙不在这里。想想看，要是让他少吃了两顿饭，我们得听到多少抱怨。”

——《龙枪编年史：冬夜之巨龙》，玛格丽特·魏丝与崔西·西克曼

在多元宇宙中，没有哪个种族像人类一样长于决断、适应力强。求知心、探索欲以及百折不挠的意志，使他们成为了一支不容小觑的势力。伴随着这种积极进取的社会文化，为人类带来了永无餍足的渴望——无论是在冒险旅途、技术革新还是创造性的实验。总有人说，这个种族是奇思妙想的熔炉，而他们的美食亦然。在多元化的人类社会中，很难准确定义不同文化的近似之处，除了一点：永恒不变的唯有变化，唯一相同的正是不同。

缤纷的食谱
仅论托瑞尔星球一地，人类就拥有九大主流教派；不同族群的身体特征，如身高、肤色及口音等，也随着地域变化而千差万别。简言之，没有某种“典型的人类”。不论气候或地形多么恶劣，人类文明在任何自然环境中都能开花结果。正因如此，他们的美食之道也兼收并蓄。作为多元宇宙最常见的种族，人类饮食习惯成了许多小酒馆和大众餐厅的设计标准——包括食物的分量、口味甚至桌椅碗碟的设计，都精心适配于他们的身形、双手和感官（抱歉了，半身人！）。
不同人类文化在用餐礼仪、摆盘方式和常见食材上相差悬殊，但人们吃饭的速度却十分一致：快。人类是寿命最短的种族之一，因此他们用餐总有些匆忙，急于回归自己的壮志征途——不论是去冒险，抑或是去垦殖。人类进行烹饪十分注重效率。像精灵或矮人这样的长寿种族，可能会用数周时间腌渍食物、花好几天焖煮肉类。但对于人类而言，“慢炖”通常只意味着几个小时，大部分烹调流程在一个小时内就能完成。不过，他们匆忙的天性自有好处：大部分烹饪上的创新，不论是以物理或是魔法的手段，都诞生于人类之中——通常是得益于他们试图提高烹饪效率，或是需要因地制宜搭配一些食材。
这个多元宇宙中的年轻种族，对事物从不因循守旧。人类菜肴充满了各式各样的食材、烹饪方法乃至摆盘样式。举个例子，湾区人喜欢把各类海鲜——鳟鱼、鲜虾、扇贝和贻贝——做成汤、炖菜或是意面。而在其它地区，同样的食材却可能会被碳烤、酥炸、炉烘、串烧、油煎、烟熏、快炒、酒炙甚至直接生食。与之类似，城堡或宫廷美食会被装点进精制的瓷碟与银盘；而在遍布世界各地的小酒馆中，人们则用锡制或木制餐具来招待食客。

以多元化佐味
现今大部分的人类文明都可追溯至远古的游牧部族。实际上，直至今天人类仍是最喜爱游历四方的种族之一，并擅长在各种各样的环境中发现物产。因此，人类会从事农耕或者畜牧，也同样可能成为猎人或者探险家；他们食物的来源十分多样。动物蛋白是最传统且理想的主菜，不论是牛肉、猪肉、羊肉鱼肉或者鸡肉。但饲育或捕获肉食都花费甚句，因此谷物、蔬菜和水果构成了人类菜肴的主体。人们的口味往往会基于当地物产逐步形成，而非生而有之。此外，他们还将自己的冒险天性融入了饮食之中。在深水城或灰鹰这样的大都市，有些富豪甚至会尝尝怪物的肉，比如烤蚊蝠、红烧蝎尾狮或是双足飞龙肉排，以此昭显自己的权力。总之，任何味道都会在人类的口腹之欲中占据一席之地。若要问他们到底是吃甜的还是辣的，酸的还是咸的，苦的还是盐渍的？答案只有一个：都吃。

丰富的食材
对于生命短暂的人类而言，若不考虑魔法手段，保存食物就是一项长期且根本的难题。社会高层往往拥有更好的保鲜手段，因此饮食上的选择更加丰富。而咸干肉、汤、炖菜、肉羹和干粮，则支撑着普罗大众的生活。通常来说，人类的一顿饭会以某种蛋白类食物为主菜，加上面包（小麦或黑麦）和米饭这类淀粉食物，然后搭配某种当地蔬菜。平民通常会饮用某种类型的啤酒、麦酒或是波特酒，然而贵族则通常更倾向于威士忌和葡萄酒。洁净的水往往是奢侈的，所以酒精饮品不仅作为一种更安全的饮料，同时也更便于运输。
人类建造的大型城市通常是各种文化的大熔炉。带有浓郁香气的香料和远方的食材通常
在繁华的市场上随处可见，自然价格也不菲。其结果就是：人类的食橱本身就是一个多元宇宙。由于其强大的农业基础，人类社会普遍会庆祝丰收的到来，于是季节的更替就成为了这些杂食者们乐见的变化。因此，有些节日诸如在著名的剑湾中的“巨魔夜潮”①或是“欺瞒者之夜”②又或者是在克莱恩世界中的“迎新节”③在本质上并不具有宗教性，更多数时候是用来确定时令并将之体现在各自的食谱上。
然而不论是沿海还是内陆，又或者乡间小径以及客栈酒馆，下面的食谱仅只是其间人类餐桌上常见的各种菜肴、食材和风味中的一小部分。

译注：
①：“巨魔潮”（Trolltide）是费伦大陆深水城的一个著名节日，通常是凯颂之月的第1天。该节日本是为了纪念于952DR（圆环王室之年）结束的第二次巨魔之战。可自从1368DR（旗帜之年）起，这个节日就变成了孩子们的节日，他们装扮成巨魔的模样并挨家挨户的敲门，而各家各户也会拿出糖果，水果甚至是咸肉干给孩子们来让“巨魔远离我家门。”如果这些“巨魔”没有得到安抚，那些没有满足他们的人或者先前吝啬地对待他们的人家就会成为“巨魔”们恶作剧的目标。例如在门上留下“巨魔”抓挠的痕迹，又或者整夜的在他家附近鬼叫。
②：“欺瞒者之夜”（Liars’ Night）则是深水城的另一个著名节日，日期是马佩诺斯之月的第30日。其目的是为了安抚神：幻影之母莱拉（Leira）和阴影之王麦斯克（Mask），以免引起他们不必要的关注。节日期间，深水城居民通常会掩盖自己的身份并扮作他人，常见的装束就是代表麦斯克的面具徽记以及莱拉的牧师常用的镜子面具。虽然用于伪装的服饰没有限制，但往往服装越精致就越能引来路人的欢呼。
③：迎新节（Yule Welcoming）曾是龙枪世界克莱恩中的伊斯塔帝国的一个节日。这是冬季的第一个节日并作为准备迎接新年的象征在伊斯塔富有盛名。相传在大灾变前曾有三位牧师，他们分别是治愈之神米莎凯（Mishakal）、工匠之神李奥克斯 （Reorx）和财富与商业之神西那瑞（Shinare）的神使。三人在大陆各地旅行，所到之处病人得以治愈，食物也充满粮仓，到处都是喜庆的气氛，同时他们会在一年的最后一天里把礼物送给需要帮助的人。虽然大灾变让他们都回到了各自属神的身边不再降临克莱恩，但在兰斯战争之后，新的牧师重新恢复了这一传统。


旅者炖肉

旅者炖肉 Traveler's Stew

对身心疲惫，历经风雨的冒险者来说，没有什么比的上从咕噜冒泡、火苗舔舐的坩锅里飘出的毋庸置疑的牛肉与麦芽洒的香气更受欢迎的了。在旅馆发黑的壁炉边找个坐位小憩一下——享受终于得到的温暖与安全。这道朴素、慢炖的烩菜由牛肉（或洛斯兽肉）、胡萝卜、土豆和黑啤酒里的洋葱组成——盈满的肉汤在任何饮食场所，从绿龙旅馆和呵欠传送门到艾尔菲特餐馆和最后家园旅馆都能提供。注意了旅行者，没有木碗和木勺的话它的美味就要大打折扣了。

6人份用料
1/4杯中筋面粉
粗粒盐和新鲜胡椒粉
1磅牛肉炖肉，切成1英寸小块
1汤匙植物油，视需要增加
1杯黑啤酒
4杯低钠牛肉汤
1茶匙甜椒粉
1大颗黄洋葱，切碎
2颗胡萝卜，削皮并切成英寸的圆块
3颗育空金土豆，削皮并切成1英寸小块
1/4杯新鲜碎欧芹

在一个大碗里将面粉、1茶匙盐和些许胡椒粉混合。加入牛肉，翻滚，将材料裹在牛肉表面。
用中高温在一口大而厚重的汤锅里热油。加入三分之一到一半的牛肉——不要加满——煮5分钟，让所有的面都变成均匀的棕色。捞出变棕的牛肉放到平板上，重复操作把剩下牛肉煮至棕色，在处理两组牛肉之间时，如有必要可以添加更多的油。
向汤锅内倒入啤酒并用木勺舀出所有棕色浮渣。将牛肉倒回汤锅同时加进肉汤和甜椒粉火调至低档，盖上锅盖，煨至肉质非常松软，约1.5到2小时。
加入洋葱、胡萝卜和土豆，持续煨汤，直至蔬菜全部变软，约30分钟。一边搅拌一边加入欧芹并用盐和胡椒粉调味。趁热上菜。


应急干粮

应急干粮 Iron Rations

没有一些基础的物品，你在多元宇宙的哪都不能停留久：一把值得信赖的剑，一个装满的水袋，以及一些应急干粮。有时候作为“旅行食物”被提到，这种主食提供给了从久经考验的安塞隆旅行者到探索地城的法兰尼斯探险者的所有类别的冒险者必要的营养。虽然食材取决于地区而经常多种多样，这些干粮都倾向于低重量、富含蛋白质并且可以在路上保存至少数天甚至数星期，以比如腌肉、干果、坚果、奶酪，加上小饼干、咸饼干或是压缩饼干为特色食材。祝所有的冒险者们顺利和吃好。

4人份用料
1又1/4磅的半硬或硬奶酪，比如曼彻格奶酪（Manchego）、阿夏戈弗雷斯科奶酪（Asiago Fresco）、格律耶尔干酪（Gruyère）、孔泰奶酪（Comté）、亚尔斯贝格奶酪（Jarlsberg）、高德干酪（Gouda）、蒙特里杰克乳酪（Monterey Jack）或是切达干酪（Cheddar）；将10盎司的硬的意大利腊肠切成一口大小的立方体；熏干的香肠，比如硬的西班牙辣香肠（chorizo）、卡拉布雷塞香肠（Calabrese）、意大利辣香肠（pepperoni）或是意大利式大香肠（sopressata）、或是牛肉或火鸡的熏肉条切成一口大小的肉块，12枚去核的干无花果或干杏
1杯烤过的坚果，比如杏仁、胡桃、腰果、开心果或是混合坚果
4把小麦咸饼干
4片整片的新鲜水果，比如苹果、梨、香蕉、橘子或者4小束葡萄

如果在家吃，将奶酪、腊肠、干果、坚果、咸饼干以及新鲜水果分到四个盘子里并食用。作为另一种选择，如果你们是要在路途中进食，将所有的食材混在你们携带着的一个大的容器或包里（或是均匀地分到四个个人的容器里）。

厨师笔记

如果是混在一个容器或包里，使用干牛肉或火鸡熏肉条取代腊肠，用来防止混合物变得由于肉的脂肪含量高而水分过多。


剑湾海鲜汤

剑湾海鲜汤 Sword Coast Seafood Bouillabaisse

你无需常顾如无冬城、深水城、博德之门等费伦的海港，也能在家里享受这个慢煮的海鲜杂烩。无论是在酒馆里、家中、还是无数大陆之间穿梭的船只上，这个由清淡的番茄鱼汤、甘草味开胃酒、一撮小茴香、鳕鱼、蛤蜊、青口贝组成的菜肴永远都受食客的欢迎。有些酒馆还在他们的海鲜汤里放龙虾人的肉—前提是他们能打败一只！辣椒大蒜酱—一个炙口的辣椒，大蒜和橄榄油混合物—是这道全年供应菜肴的点睛之笔。鲜美的汤也是香草面包的完美蘸料。无论是游荡剑客还是海盗都永远不会拒绝一勺这个汤。

4到6人份用料
2汤匙 特级初榨橄榄油，多一些用于装盘
1个 大的黄洋葱，切碎
2张 香叶
1个 大葱，只留葱白，纵向切半，再切成1英寸小块
5块 大蒜瓣，4块切泥，1块留整
1又1/2茶匙 小茴香粉
1/2 茶匙 辣椒粉，若需要可以多加
1/4 茶匙 碎藏红花（可不用）
1汤匙 番茄膏（译注：番茄膏为煮到脱水浓缩的番茄，家里可以用番茄汁煮到收汁来模拟）
1/2 杯 干白
2杯 鱼汤或海鲜汤
1罐 番茄丁
4条 橘皮 4寸长1寸宽 （译注：橘皮只需要表皮）
2汤匙 八角茴香味烈酒，如法国Pastis茴香酒或Pernod宝乐酒（译注：茴香酒在苦艾酒被禁后于法国出现，由甘草和八角茴香调味）
1又1/2磅 蛤蜊，擦洗干净，扔掉任何开着的蛤蜊
1又1/2磅 肉质厚实的白肉鱼（如cK鱼、剑鱼、鳕鱼、黑线鳕、比目鱼或罗非鱼），按需去皮，并切成 1又1/2英寸的小块
现磨黑胡椒
1又1/2磅 青口贝，擦洗干净并按需去除胡须，扔掉任何开着的青口贝
厚切的法棍、酸面包，或任何殷实的法式、意大利式面包，上菜前烘烤。
1/4 杯 切碎的欧芹

在一口大的荷兰锅（译注：荷兰锅指的是一个大且略深的厚壁煮锅，没有荷兰锅可以用家里最大的煮锅），将油以中火加热到发亮。加入洋葱，香叶，1茶匙盐，并炒4分钟，直到洋葱变软。加入大葱、蒜泥、小茴香、辣椒粉和藏红花（如果有的话）并继续炒1分钟，直到炒出香味。加入番茄膏，继续搅动1分钟。加入白葡萄酒，开中高火直到汤汁烧开。烧开后一边刮锅底一边搅拌1分钟，随后加入鱼汤、番茄和橘子皮再次烧开后调中低火，慢煨20分钟以融和食材的风味。按需拣出香叶和橘皮。加入茴香烈酒并充分搅拌混合。加入蛤蜊，开中高火并烧开汤汁。烧开后改中火，盖锅煮5分钟，时不时搅动。给鱼洒上盐和胡椒，把它浸在汤汁中，尽量放在蛤蜊周围并不与自己重叠。加入青口贝，换锅盖，煮8到14分钟后，到蛤蜊和青口开口（上菜时丢弃任何不开口的贝壳），鱼肉完全不透明，触感结实（烹饪时间因鱼肉种类和厚度不同而不同）关火，放在灶台旁放置5分钟。与此同时，把剩下的那瓣大蒜切成两半刷在烤面包上，然后在面包上洒上橄榄油。把大部分欧芹放进汤里，轻轻地搅拌以混合，但不要把鱼搅碎了。尝咸淡后调味，如果有需要的话。马上和面包一起在温热的浅盆子里装盘上菜，撒上最后剩下的欧芹和橄榄油。

厨师笔记

你可以把一部分鱼替换成大虾（每磅鱼换21到25只虾）或扇贝。注意，它们可能会比一些厚实点的鱼熟得更快。


香煎硬头鳟

香煎硬头鳟 Pan-fried Knucklehead Trout

冰风谷这个冰封的苔原上既没有什么好看的，更没有什么好吃的...除非你知道在哪里找这些东西。世界之脊山脉以北，藏在凯恩巨锥那寒风刺骨的阴影之中，存在着三片淡水湖，支撑着十座位于它湖畔的村落—这片地区被恰到好处地命名为十镇。十镇的湖泊平淡无华，除了一点：它们是著名的硬头鳟唯一已知的栖息地。以它们那厚重、形如指关节的头颅成名，这些鱼成为了这片地区最赚钱的出口品。这不是因为它们烹饪上的价值，而是因为本地工匠用它们如同象牙的头骨做成的精美骨雕。陆斯坎和其他地方的商人愿意花大价钱买这些工艺品，因为它的热度席卷了整个费伦的各个城市里。因为这个，十镇的湖泊常常被当地渔夫为了抢占渔获而流下的鲜血染红。不过，外地人不知道这些稀有鱼类的好吃程度不亚于它的价值，特别是在与红葱头、柠檬、盐、胡椒和匈牙利红辣椒粉一起煎之后。如果你不能从十镇那里买到新鲜的硬头鳟，不要气馁。灰鹰城旁的奈尔戴夫湖或索拉斯旁的水晶湖产的鳟鱼可以作为不错的替代品。

4人份用料
1/4 杯 中筋面粉
1茶匙 甜匈牙利辣椒粉
粗盐和现磨胡椒粉
4块（4盎司大小）虹鳟排，带皮，洗净后擦干
1又1/2汤匙 橄榄油
5汤匙 无盐黄油
1个 柠檬，切半
1个 红葱头，切末
2汤匙 新鲜欧芹，切碎

将烤箱预热到250华氏度，并在中间放一张架子。在一个宽但浅的容器，比如装馅饼的盘子，里面将面粉、辣椒粉、1/2 茶匙盐和胡椒拌在一起。给鳟鱼肉撒上一点盐和胡椒，并等约5分钟，直到它变得湿润发光。在一个大的不粘锅里，以中高火加热橄榄油和1汤匙黄油，搅拌至其完全变热融化。把鱼肉蘸在面粉里面，令其完全地被覆盖，并抖掉多余的面粉。轻轻地将每块鱼肉皮朝上地放进锅里，煎至其边角变不透明，底层呈金黄色，约2-3分钟。用铲子小心地把鱼肉翻面，把另一面也煎至金黄，2-3分钟（如果锅开始冒烟，降到中火）。把鱼肉放进一个耐高温的盘子里，在烤箱里保温。将柠檬的一半挤汁，另一半切成四块。将剩下的黄油写成四小块，在小的平底锅里融化。加入红葱头，不停搅拌，直到黄油呈棕黄色，有着坚果味的香气，约花2分钟。关火，加入柠檬汁、1/2茶匙盐，适量黑胡椒，轻摇至完全混合。尝味，并按需调整调味。将黄油浇在鱼上，撒上西芹，佐柠檬片趁热上菜。


安普海尔膳Ｈ

安普海尔膳Ｈ Amphail Braised Beef

费伦的德沙林河谷（Dessarin Valley）地区提供的远不止是肥沃的土地和壮丽的日落（以及游荡的怪物）。这里也是托瑞尔（Toril）最好的养牛场的所在地。这道多汁、慢炖的膳Ｈ狻—灵感来源于安普海尔（Amphail）乡奥格林提尔（Oglyntyr）家族的当地流行食谱——与苹果酒、梨子和生姜一起准备，这一切都有助于激发肉类的全部风味。生姜为这道菜提供了令人愉悦的暖意和意想不到的精妙之处，而非鲜明的姜味；而发酵的烈性梨酒则提供了一丝余甜，尽管也有丝丝干涩和泥土味。如果你找不到烈性梨酒（有时也叫“佩里”），别担心，苹果酒也足足够用! 此外还可用烤甘薯或笋瓜（冬南瓜）做成合口的咸味配菜，配上一两勺甜口原汁，尝起来绝赞。

4人份用料
3磅牛肩胛肉，去掉多余的脂肪
犹太盐（祝祷盐）和新鲜黑胡椒粉
2汤匙中性油，如植物油、芥花油、红花籽油或葡萄籽油
5个黄洋葱，切成厚片
1茶匙干百里香，压碎
2茶匙生姜粉
1.5汤匙中筋面粉
1杯起泡烈苹果酒，最好是梨子酒
半杯低钠鸡汤
3个硬实但已成熟的波士克（Bosc）梨、巴特利特（Bartlett）梨或冬梨（Anjou），去皮去核，切成1英寸的小块
3/4茶匙苹果醋
1/4杯切碎的新鲜欧芹

将牛肉放在砧板上，用纸巾擦干，每隔2英寸用厨用绳扎成均匀的形状，然后大量撒上盐和胡椒粉。
在大号荷兰锅中，用中高火加热1汤匙的油，直到泛起油光。加入牛肉，保持这个状态3到4分钟，直到底部变成深棕色。再把牛肉翻过来继续烹饪10到12分钟，直到剩下的三面也都充分变色。然后把牛肉转移到一只大碗里。
将锅调回中高火，加入剩余的1汤匙油，加热至泛起油光。加入洋葱和1茶匙盐开始翻煮约4分钟，并时不时地刮一下锅底，直到洋葱开始变软并流出汁液。
将火调至中低档，继续煮15分钟，偶尔搅拌和刮锅底，并根据需要调整火候，确保洋葱是在软煨而非焦烧。加入百里香碎、生姜和中筋面粉，继续翻炒约5分钟，直到洋葱变得软烂而金黄。加入苹果酒、鸡汤和半茶匙盐。搅拌并刮动锅底，使褐色的部分松动并溶解。
同时，将烤箱预热到300华氏度，在烤箱的中下部放置一个架子。
将牛肉嵌进洋葱中（洋葱和洋葱汁应溢过肉的四分之三处）。盖上锅盖，放入烤箱，烤1小时35分钟。加梨块，将它们拌入洋葱中，再把锅放回烤箱，盖上盖子继续烤约2小时15分钟，直到牛肉变得非常软嫩（切肉刀应该很容易滑切入肉中），并且在即时温度计上显示为200°F。
将牛肉转移到砧板上，用大号漏勺将洋葱和梨子舀到浅盘上，用铝箔纸松松地盖住以保持温度。将渗出的汁液倒入量杯中，静置10分钟，直到所有的脂肪都浮到表面。倾斜量杯，用一个宽而浅的汤匙撇去量杯表面的脂肪，然后弃之不用。将醋和大部分欧芹碎加入到脱脂液中搅拌均匀。尝尝味道，必要时用盐和胡椒粉调整味道。
去掉牛肉上的厨用绳，逆着肉的纹理切成半英寸的厚片（或做成手撕肉）。将牛肉、洋葱和梨一起放在浅盘上，把调好的汁液倒在肉上，撒上剩下的欧芹即可开始享用。


霍姆莱特金黄烤火鸡配酱汁和馅料

霍姆莱特金黄烤火鸡配酱汁和馅料 Hommlet Golden Brown Roasted Turkey with Sausage Stuffing and Drippings

霍姆莱特金黄烤火鸡配酱汁和馅料
除了在敞开的炉灶上烤一只肥鸡，还有什么能让人垂涎三尺？这种特殊的风味出自距离灰鹰城很远的尼尔·戴夫的霍姆莱特村，一个暖季有鹅，寒季有火鸡的地方。这只火鸡配上自身汁液制成的厚重肉汁与满载的培根。香肠馅由煎过的香辣猪肉、调味的白面包丁、切碎的洋葱和小块的芹菜组成，所有这些都被包裹在温暖的肉汤中。在霍姆莱特吃一整只火鸡只要1金币，但过多的火鸡会像适时的睡眠术一样击中你，所以最好还是管住嘴，迈开腿。

4人份用料
馅料：
3/4磅白色三明治面包（8到10片），切成1/2英寸的小块（大约8杯，不压实）
4汤匙无盐黄油
2茶匙无味的油，如植物油、菜籽油、红花油或葡萄籽油
12盎司新鲜的意大利甜猪肉香肠，如有需要可以去掉肠衣
1只黄洋葱，切碎
2根芹菜，修剪后切碎。
粗盐和新鲜黑胡椒粉
1汤匙新鲜百里香碎
1.5茶匙新鲜迷迭香末
1.5杯低钠鸡汤
2个鸡蛋
1/2杯切碎的新鲜欧芹

火鸡：
粗盐和新鲜黑胡椒粉
1根胡萝卜，去皮，切成粗粒。
1根芹菜梗，修剪后切成粗末。
1只小黄洋葱，切成粗粒。
4个大的去骨去皮火鸡腿（每个约1磅）
3汤匙无盐黄油，融化并冷却

肉汁：
9/4杯低钠鸡汤，按需增加
6片厚切培根
1根胡萝卜，去皮，切碎。
1根芹菜梗，修剪并切碎。
1只黄洋葱，切碎
1茶匙新鲜百里香碎
3汤匙普通面粉
1茶匙新鲜柠檬汁
1/4杯切碎的新鲜欧芹。
粗盐和新鲜黑胡椒粉

制作馅料。将烤箱预热到250华氏度，在烤箱中间放一个架子。将面包块均匀地铺在大烤盘上，烤至干硬，约45分钟，翻几次面。将面包块放在大碗里备用。
同时，准备火鸡。将烤箱温度提高到400华氏度。在小碗中加入1.5汤匙盐和2茶匙胡椒粉。将胡萝卜、芹菜和洋葱撒在烤盘中，以便放入u腿。
用您的手指将鸡腿的表皮弄松，但不要将其分开。在皮下刷上约一半的融化黄油，在每根鸡腿上撒上一些盐和胡椒粉混合物，然后将皮重新裹好。在鸡腿的表皮上刷上剩余的黄油，并在每个鸡腿外面撒上剩余的盐和胡椒粉混合物。将鸡腿放在蔬菜上。
烘烤至温度计插入每根鸡腿最厚的部分，温度为180°-185°F，大概需要1小时到75分钟。将鸡腿转移到盘子里，用锡纸松松地盖上备用。
在火鸡烤制期间，完成准备馅料的工作。用1汤匙黄油涂抹8英寸方形烤盘（或类似大小）备用。
平底锅开中高火，将油加热至光亮。加入香肠，边煮边搅，将香肠搅碎，直到部分脂肪呈现，香肠微微变色，大约5分钟。用漏勺将香肠转移到纸巾上沥干，将脂肪留在煎锅中。
把剩余的3汤匙黄油加入平底锅加热融化。加入洋葱、芹菜和半茶匙盐，偶尔搅动，煮到洋葱微微融化，大概5 至 7 分钟。加入百里香和迷迭香，边煮边搅，直到香气四溢，约1分钟。加入四分之三杯的鸡汤，搅拌并刮动锅底，以避免粘锅。将汤的混合物、香肠、1茶匙盐和胡椒粉加入到面包碗中，并充分拌匀。尝尝味道，如有必要可用额外的盐和胡椒粉调味。
在一个小碗中，将剩余的四分之三杯肉汤和鸡蛋搅拌均匀。将鸡蛋混合物和大部分欧芹加入到面包混合物的碗中拌匀。
将馅料倒入准备好的烤盘中，摊成均匀的一层，用锡纸盖紧盘子，放在烤盘上。和火鸡一起放进烤箱，烤到馅料被加热透，盘子边缘有水珠渗出，大约50分钟。
当火鸡烤好后，制作肉汁。使用漏勺或撇渣器将烤盘中的固体物质挡住，然后将积聚的液体倒入脂肪分离器或量杯中。静置等待所有的脂肪浮起，大约10分钟。如果你使用的是脂肪分离器，则将液体倒入另一个容器中，并保留脂肪；如果你使用的是量杯，则将量杯倾斜，用宽而浅的汤勺将表面的脂肪撇去并放入另一个容器中。保留剩余的汁液。
在碗上放一个滤网。中火持续加入装有烤蔬菜的烤盘，直到蔬菜开始变色并粘在烤盘上，大概3至4分钟。加入1杯鸡汤，用木勺搅拌并刮动锅底，使褐色的部分松动并溶解。滤去液体，加入上一步保留的汁液和足够的鸡汤，大约3杯，备用。 （译注：其实可以把蔬菜拿出来放锅里的，以及我猜剩余的固体可以丢掉）
擦干锅，中小火煎熟培根，必要时翻面，直到充分变色，微微发黄，约13分钟。将培根转移到纸巾上沥干，切碎备用。锅中应该留有大约3汤匙的脂肪。
中火加热至脂肪微微发热。加入胡萝卜、芹菜、洋葱和百里香，边煮边搅，直到蔬菜变软，大约4分钟。加入面粉，不断搅拌，煮至深金色，有坚果香味，3到4分钟。改用打蛋器不断搅拌，逐渐加入过滤后的肉汤混合物。继续搅拌，煮至肉汁浓稠，约8分钟。加入柠檬汁、欧芹、培根和胡椒粉调味，搅均。尝尝味道，必要时用盐和胡椒粉调味。
馅料做好后，如果你想把鸡腿底部的皮烤脆，可以把烤箱调为烤肉模式预热。在烤盘上铺上锡纸，将鸡腿的褐色面朝下摆放，并烤至表皮变黄、酥脆，5至7分钟。
把盖在馅料上的锡纸揭开，用叉子铲松。如果你想让馅料的表面酥脆，可以将盘子放回烤箱，并经常检查以防止烤糊，直到表面颜色变深并开始酥脆，5至7分钟。在馅料上撒上剩余的欧芹。
将鸡腿与馅料和肉汁一起滚烫地端上桌吧！


奶酪胡辣烤菇

奶酪胡辣烤菇 Gurdats

奶酪胡辣烤菇是一道廉价且容易填饱肚子的配菜，在许多剑湾（Sword Coast）酒馆的菜单上普遍存在。这道开胃菜的 最佳“外乡”版，可以在艾尔托瑞尔（Elturel）的黑鹿双角（A Pair of Black Antlers）里找到，那里从不避讳奶酪；也可以在西康布（Secomber）的七弦琴（Seven-Stringed Harp）餐厅里找到，那里的大厨会在香辛料上下功夫，使之不会盖过菌类的泥土清香。下面介绍的版本就是对这道旅行者主食的经典诠释。

4-6人份用料
4汤匙特级初榨橄榄油
半茶匙新鲜柠檬汁
犹太盐和现磨黑胡椒粒
24朵大的小褐菇（cremini）克雷米尼或白蘑菇，茎切碎，菇伞保留整朵
5瓣大蒜，切末
2/3杯面包屑
1/2杯切碎的新鲜欧芹
1棵葱，切碎
1.5茶匙鲜百里香碎末
1/4杯干雪利酒，如阿蒙蒂亚多（Amontillado）酒
3/4杯切碎的南非樱桃辣椒（见厨师笔记）
3/4粗磨的帕尔马干酪
3汤匙软化的奶油奶酪

将烤箱预热到425华氏度，在烤箱中间放一个架子。在一个有边的大烤盘里铺上铝箔纸，在烤盘上放一个铁丝架，然后涂上烹饪喷雾（不粘锅喷雾油）。
在大号碗里用力搅拌2汤匙橄榄油、柠檬汁、1/2茶匙盐和少许胡椒粉的料汁，放入菇伞，轻轻搅拌至表面均匀沾满料汁。将菇伞朝上摆放在烤架上，烤15至18分钟，直至菇伞微微收缩并充满汁液。倒掉菇伞内的汁液，翻面，再烤6到10分钟，烤至菇伞变色变软。把它们从烤箱里拿出来放在一边，不要关上烤箱。
同时，在另一个碗里，将1汤匙橄榄油、一半的大蒜、半茶匙盐和少许胡椒粉搅拌在一起，加入面包屑和2汤匙欧芹，翻拌至面包屑略微湿润，放置备用。
在平底锅中，用中火加热剩余的1汤匙橄榄油至微微发热，加入切好的蘑菇茎、葱、百里香和半茶匙盐。翻炒约8分钟，直至食材变软着色。加入剩余的大蒜，翻炒约1分钟至香味散发。加入雪利酒并搅拌约1到2分钟，使酒精在炖煮中挥发，同时让食材变得稍许浓稠。将其倒入碗中，冷却至室温。
加入1/3杯面包屑混合物、剩下的欧芹、南非樱桃辣椒、帕尔马干酪、奶油奶酪，1/4茶匙盐和少许胡椒粉到碗里混合均匀。尝尝味道，必要时可加盐和胡椒粉调整味道。
将菇伞朝上，每个都填满1汤匙的馅料。将蘑菇填满的一面朝下浸入剩余的面包屑混合物中，使其沾满馅料，然后摆放在烤架上。烘烤15到20分钟，直至馅料滚烫、面包屑表面酥脆呈淡金棕色。便可以趁热食用了。

厨师笔记

带有浓郁的果香、甜香和辛辣的味道，Peppadews牌的南非樱桃辣椒（一种装在罐子里出售的腌辣椒）既有辣的品种也有微辣的；这道菜首选辣的品种。切碎辣椒之前要先用纸巾吸干水分。


手抓派

手抓派 Hand Pies

这些巴掌大小的糕点是你在酒馆可以得到的主食。从一个小镇到另一个小镇，你可以发现它们的馅料种类惊人，从鹿肉或碎鸡肉到牛肉、薄荷腌渍的羊肉或孔雀（不过通常只是前一餐的剩菜）。手抓派有多种形式和口味并适合旅行，因此成为了很受冒险者欢迎的美食。下面介绍的品种，在位于深水城贸易区的墨鱼肉馅饼店闻名于世，它以培根和京葱为内馅，在央土、谷地，甚至是费伦北部的野蛮海岸都非常受欢迎，饥饿的冒险者根本吃不够。

可制作4个6英寸的手抓派的用料
6片厚切培根
1个大的（约8盎司）育空金土豆，去皮并切成1/2英寸的块状
2棵京葱，只要葱白和浅绿色部分，对半切开，切成薄片
1汤匙切碎的新鲜百里香
粗盐和鲜磨黑胡椒粉
4个蒜瓣，切成碎末。
1磅牛肉馅
3汤匙普通面粉
2/3 杯低钠鸡汤
1/4杯切碎的新鲜欧芹
2个双皮派（约1.5磅）的面饼，如果是冷冻的，则需解冻。
1个鸡蛋
番茄酱、芥末酱或牛排酱（可选）。

用大不粘锅中火煎培根，注意翻面，直到充分变色并微微焦黄，大约13分钟。将培根转移到纸巾上，沥干备用。
称量已变色的脂肪，保留2.5汤匙，其余可留作他用或丢弃。将1.5汤匙的脂肪放回煎锅中，置于中高火上，让脂肪加热至微光。加入土豆偶尔搅拌，直到土豆开始变软，大约7分钟。加入剩余的1汤匙脂肪，加热至发亮。加入京葱、百里香和 1/2 茶匙盐，边煮边搅直到京葱变软，约 4 分钟。加入大蒜，边煮边搅拌直到香气四溢，约1分钟。将混合物刮入碗中备用。
擦干煎锅，调至中高火，加入牛肉翻炒并打散牛肉馅，直到牛肉变色，大约要4至5分钟。调至中火，加入面粉不断搅拌，煮1至2分钟。加入肉汤和四分之三茶匙盐，用木勺刮动煎锅底部，使其松散并溶解任何糊掉的部分，直到混合物变稠（几乎有点糊状），约2分钟。将混合物刮入土豆混合物的碗中搅匀，并放在一旁冷却至微微余热，约20分钟。
将培根切碎，与欧芹一起放入碗中搅匀。尝尝味道，必要时用盐和胡椒粉调味。盖上盖子放入冰箱备用。
将烤箱预热到375华氏度，在中间放一个架子。在一个大的有框烤盘上铺上油纸或不粘（硅胶）衬垫。准备一小碗水。如果使用自制的馅饼，将面团分成四份。在工作台或油纸上，轻柔地将四分之一的面团擀成圆形。
将面团切成10×8英寸的椭圆形。将1杯馅料混合物放在面团的下三分之一处（窄的一端），在边缘留出约1.5英寸的空边。将面团的周边用水润湿，用刮刀将椭圆形的上部向下折叠成半月形。将面团在馅料周围压实，排气并密封。用刀尖在每个饼的中心做一个 "X "形的小通风口。修整边缘的不规则处，并使用叉子按压边缘留下纹路来帮助密封。如有必要，使用刮板（有把手的可能更方便使用），将馅饼转移到准备好的烤盘上。并对剩余的面饼和馅料重复以上操作。
在一个小碗里，用1汤匙水打散鸡蛋，在每个派的顶部和侧面刷上蛋液。烘烤至馅饼呈金黄色且酥脆，大概需要40至45分钟，中途转动烤盘使它们受热均匀。将馅饼移至烤架上，冷却5至10分钟，热食时可配上番茄酱、芥末酱或牛排酱。


黑糖核桃面包

黑糖核桃面包 Dark Molasses Nutbread

从银月城到沙恩，这种经典面包（有时也被称为安姆黑面包）的变体很多，但大多数人都认为这种烘烤的食物是用安姆最甜、最浓的糖蜜制作而成的。一般来说会将面包切片并在上面涂抹打发过的盐渍黄油——如果你足够勇敢，也可以两面都涂！这款绵密而美味的面包是各地旅馆的主菜，它本身就足以让人饱餐一顿。

可做一个8.5寸面包的用料
3/4杯普通面粉
3/4杯黑麦粉
3/4精磨或中磨的黄玉米面
3/4茶匙小苏打
1/2茶匙泡打粉
1茶匙犹太盐
3/2杯切碎的烤核桃仁
1杯酪乳
1/2杯非硫化糖蜜（不是黑糖蜜）
1/4杯无盐黄油，融化并冷却

将烤箱预热到350华氏度，在烤箱中间放一个架子。在一个8.5×4.5英寸的面包盘上涂抹黄油和面粉，并拍掉多余的部分（或使用有不粘烤漆的烤盘）
在一个容器中，将面粉、黑麦粉、玉米面、小苏打、泡打粉和盐混合。加入核桃，搅拌均匀。在另一个碗中，将酪乳、糖蜜和融化的黄油（黄油可能会结块，但没有问题）搅拌在一起。在粉类混合物中间挖出空间将湿的混合物倒入，并使用刮刀灵活地翻拌，直至没有干粉（不要过度搅拌）。将面糊刮入准备好的面包盘中，抹平表面。
烘烤40至45分钟，中途转动面包盘，直到面包摸起来变实，边缘略微高过面包盘，牙签插入中心拔出后依旧干净。
将面包连模具放在烤架上冷却20分钟，取出面包，将其右面朝上放在架子上，冷却至室温。食用时，用面包刀切成片。

厨师笔记

黑麦粉可以从Bob's Red Mill买到，有时在超市或天然食品店的散装区也能找到。


巨魔节糖渍苹果

巨魔节糖渍苹果 Trolltide Candied Apples

不招待巨魔就捣蛋！在每个六月的第一天举行的巨魔节是为了纪念深水城在第二次巨魔战争中的胜利。孩子们装扮成讨厌的巨魔入侵者，挨家挨户窜来窜去，索要糖果、水果、咸肉棒等美味。日落时分，余粮不足的商店和家庭将要面临不得安生的夜晚：恶作剧，从深夜巨魔挠门到更阴险的导弹攻击——向没有保护的门窗和牌子投掷生鸡蛋。这些美味的糖渍苹果，通常雕刻着蠢萌或诡谲的巨魔面孔，用来招待脾气不好的巨魔十分完美，可以确保深水城民众渡过一个平静祥和的巨魔节夜晚。

可做4个苹果的用料
4个苹果，洗干净，并晾干
5/4杯糖
3汤匙淡玉米糖浆
1/2茶匙红色食用色素，根据需要增加（可选）
1/4杯水
1/4茶匙纯香草精

在烤盘上铺上油纸。一次一个，用冰棍棒或筷子从底部穿过果核和大半个苹果。将苹果放在烤盘上。
在中高火的小奶锅中，将糖、玉米糖浆、食用色素（可选）和水混合并煮沸，不时搅拌。沸腾后调至中火，不时转动锅子，直到混合物温度达到300-310°F（使用可即时读数的厨用温度计或油炸温度计），这个过程大概需要15至18分钟。在温度接近时加入香草精。
动作要快，离火并将锅倾斜，使糖浆在锅的一侧。用苹果去蘸糖浆，一次一个，不断旋转直至彻底被糖浆包裹。把苹果竖直悬垂锅上，让多余的糖浆滴落。将苹果放回铺有油纸的烤盘上。
待苹果冷却、凝固、晾干20分钟后再食用。

厨师笔记

为了达到最佳效果，请使用脆而酸的苹果，如蜜脆苹果或澳洲青苹果。 （译注：用过红富士，效果不错）
超市里的苹果通常打过蜡，所以一定要洗干净，并彻底晾干。


韦德芝士面包

韦德芝士面包 Vedbread

这种咸味的晚餐面包在霍瓦尔寒冷的东北部国家卡尔纳特流行，它抵挡了无数次饥荒，有时还作为该国活人士兵的全能口粮（不要问死灵士兵吃什么）。传统版本使用 "韦德 "奶酪制作，并配以洋葱和黄油呈现。这些脆皮面包最好是热着吃，但有时在不使用魔法手段或防腐剂的情况下，依旧可以在货架上保存好几天。不足为奇的是，这种美味的主食已经被许多世界所知，他们都加入了自己的地方特色，好将其作为自己的特色菜。这个特殊的配方来自费伦的红松村的劳伦斯烘焙坊，特色是来自当地外围农场的蘑菇和奶酪。搭配附近德鲁特优质家禽出品的汁水四溢的烤串或金黄色的烤火鸡（见 霍姆莱特金黄烤火鸡配酱汁和馅料Hommlet Golden Brown Roasted Turkey with Sausage Stuffing and Drippings），就有了丰盛的一餐。

可做大约14个面包的用料
馅料：
12盎司褐色口蘑，切成粗末（见厨师笔记）。
2汤匙无盐黄油
2根葱，切碎
1茶匙切碎的新鲜百里香。
1/4杯新鲜研磨的帕玛森干酪。
新鲜的黑胡椒粉，适量粗盐

面团：
2又1/4杯通用面粉（准备多余的手粉用于案板）
1汤匙泡打粉
1茶匙糖
1/2茶匙粗盐
6盎司 格吕耶尔奶酪，粗磨
3/4杯酪浆，冷的
6汤匙无盐黄油，融化并冷却
1个鸡蛋
松露油（用于刷面，可选）

制作馅料。用食品加工机的脉冲模式把蘑菇切碎，大约用8个1秒的脉冲。
中火，在有一定深度的平底煎锅中，融化黄油。下葱翻炒，直到葱开始变软，约2分钟。加入蘑菇和1/4茶匙盐。转中高火，翻炒直至蘑菇开始出水并逐渐变干，这个过程大约需要9至12分钟。加入百里香，煸炒直到出现香味，约1分钟。离火，加入帕玛森干酪搅匀。尝尝味道，如需要可加入额外的盐和胡椒调味。盛出并冷却至室温。
将烤箱预热到425华氏度，在烤箱中层放烤架。用油纸或不粘（硅胶）衬垫铺大号烤盘。

制作面团。在一个大碗中放入面粉、泡打粉、糖和盐。加入磨碎的格吕耶尔奶酪，搅拌均匀。
在一个小碗中，将酪浆和融化的黄油搅匀（黄油可能会结块，但没有问题）。将酪乳混合物加入粉类混合物中。用勺子或刮刀搅成有粘性，成块的面团。将面团刮面案上持续揉捏，直到表面光滑并成团; 不要过度揉捏。按需在面案上及面团表面撒上更多的面粉。将面团擀成12×18英寸的长方形，刷去表面多余的面粉。
将冷却后的蘑菇馅均匀地涂抹在整个面团表面; 这将是很薄的，不平整的一层。长边朝向你，将面团卷成一个非常紧密、匀称的圆柱。沿着圆柱的高捏紧封口固定。用面包刀修整切平圆柱的两端，多余部分丢弃。将剩余切成1又1/4英寸的片（大概有14片），并将它们切面朝上排列在烤盘上，相隔约2英寸。
在一个小碗中，用1汤匙水打散鸡蛋，然后在每个面包的顶部和侧面刷上蛋液。烘烤至面包呈金黄色，约18分钟，中途旋转烤盘以保证受热均匀。
面包放在烤盘上冷却5分钟左右，然后移到烤网上冷却。刷上一层薄薄的松露油（可选）。热食或室温食用。剩余的面包可室温储存（使用密封容器），食用前可在预热至300华氏度的烤箱中重新加热约8分钟。
（译注：如果揉面的时候感觉太干，可以再加点牛奶，我做的时候大概补了30ml左右）

厨师笔记

可以用等量的带柄、切成粗末的香菇代替褐色口蘑。


欧提克油炸香辣马铃薯

欧提克油炸香辣马铃薯 Otik's Skillet Fried Spiced Potatoes

这道著名的配菜是将马铃薯切碎、以香料调味油炸而成的。它出自欧提克·山德斯的个人食谱。欧提克是最后归宿旅店的老板兼主厨，这间旅店位于安赛隆世界克莱恩大陆一个名叫索拉斯的偏远城镇。欧提克的个人秘方混合了大蒜、红辣椒、胡椒、卡宴辣椒以及一大勺当地产的咸黄油，常有人模仿，从未被超越。不过，人们普遍认为下面这个食谱是最接近于坐在著名的瓦伦木顶上的旅店里，手握他自酿黑啤酒的感觉的。这道油炸马铃薯可以与菜单上任何炖肉搭配，也可以和鸡蛋搭配作为早餐。

4人份用料
2大勺 无特殊味道的油，比如植物油、菜籽油、葵花籽油或者葡萄籽油
1个 大的黄洋葱，切碎
粗盐
1又1/2磅 育空金马铃薯（大约4个），洗净，依照个人喜好决定是否去皮，纵向四等分并切成3/4英寸厚的块状
1大勺 咸黄油
新鲜研磨的黑胡椒
1茶勺 甜味红辣椒粉
1茶勺 卡宴辣椒粉
1/2茶勺 大蒜粉
2大勺 新鲜葱末

取一个12~14英寸的平底锅，开中高火，加热一大勺油至微滚，放入洋葱和1/2茶勺盐，搅拌，烹至变软（约4分钟）。将火调至中火，继续烹饪，时常搅拌，直到洋葱变为深金黄色，某些边缘微焦（在上个步骤的基础上又进行了4~6分钟）。把洋葱盛到盘子里，将锅子清理干净。
于此同时，把马铃薯放在一个可微波的大碗里，盖好碗，微波炉加热至马铃薯边缘变软（约5~7分钟），中途记得晃一晃碗，把马铃薯摇匀。
在已经清理干净的平底锅里用中高火加热剩下的1大勺油和黄油，转动平底锅让两者混合。加入马铃薯（不要带进任何碗里的水分），摇晃平底锅，让马铃薯裹上油脂并单层铺平，确保每块马铃薯都有一个面和锅底接触。静置，直到马铃薯底部变成金棕色，约6~7分钟。使用一把宽锅铲小心地将马铃薯翻面，注意不要破坏炸出来的外壳，再次将马铃薯铺成单层且将没有炸成金棕色的表面和接触锅底，继续烹饪，静置，直到这次的底部也变成金棕色，耗时大约也是6分钟或者更多一点。重复上述步骤，直到马铃薯变得柔软且每一面都炸成金棕，可能需要再翻动一到两次，按需调整温度，此过程再耗时6~12分钟。加入1/2茶勺的盐、随个人喜好分量的胡椒粉、红辣椒粉、卡宴辣椒粉和大蒜粉，搅拌或者翻锅使调味料均匀。加入洋葱搅拌或者翻锅使菜品混合均匀。品尝一下，如果有必要，可以再加盐或者胡椒。趁热上桌，每份都撒上一点儿香葱。


卡拉图炒面

卡拉图炒面 Kara-tur Noodles

占据着大半卡拉图大陆的人类帝国受龙，其国力之强盛影响之深远在托瑞尔星球上鲜有其比。除了独特的信仰习俗与自豪的文化传承之外，受龙帝国还拥有历史悠久的烹饪传统。虽然卡拉图大陆与剑湾的诸城邦并没有太多外交上的往来或争端，但例如苍玉，芬芬，龙眼与龙井这些特产茶叶一向是费伦商人们大宗进口的畅销货。许多美食，尤其是花样繁多的面类，也在这一过程中被引入了西方。虽然不是随便哪家酒馆的菜单上都提供这道菜，但在深水城这样繁荣的文化交汇之处不难找到它的踪影。在一口泛着油光的大锅中将面条与蔬菜，鸡丁以及咸口酱油或鱼酱（一种由鱼发酵而成的调味料）同炒，盛出满满一碗端到客人面前。这道异国菜品在厌倦了传统剑湾烘培食品与汤类，想要偶尔换个口味的人们之间广受好评。

4人份用料
3汤匙酱油
2又1/2汤匙绍兴酒或干雪利酒，例如阿蒙蒂亚度酒
1汤匙亚洲芝麻油
1磅去皮，去骨的鸡胸肉，切成1/2英寸的条
6盎司干米线（1/4英寸宽）
1/4杯加2茶匙花生油或菜油，菜籽油，红花籽油或葡萄籽油
1/2杯低钠鸡汤
1茶匙黄糖
1/2茶匙玉米淀粉
一块2英寸的新鲜生姜，去皮并切碎或切碎（约1.5汤匙）
5瓣大蒜，切碎
1/4茶匙红辣椒片，按口味添减
粗盐和现磨黑胡椒
1个大黄洋葱，纵向切成两半，切成薄片
1个大红灯笼椒，去核，去籽，切成1英寸的正方形
1条大芹菜茎，斜切成3/4英寸的切片
6根小葱，葱白切成薄片，葱绿切成1英寸长的段

在盆中加入1汤匙酱油，1汤匙米酒以及1又1/2汤匙芝麻油。加入切好的鸡肉腌制，封住盆口冷藏15分钟到1小时的时间。

等待腌制期间，将面条放入大盆中。加入开水至没过面条，轻轻将面条搅散防止粘在一起。如此浸泡6分钟左右直到面条开始发软，时间过半时再把面条搅散一次。随后控干热水，加入冷水冲洗面条，接着再把冷水控干。将过完冷水的面条移回中等大小的盆里，加入2茶匙花生油拌匀。

在一个小盆中，将剩余的2汤匙酱油，1又1/2汤匙米酒， 1又1/2茶匙芝麻油，还有鸡汤，黄糖和玉米淀粉混合在一起制成酱汁，放在一旁。另取一个小盆，将生姜，大蒜，红辣椒片混合在一起，加入2茶匙花生油，放在一旁备用。
将一个非常大（14英寸）的不粘锅放置在高火上，添入2茶匙花生油加热至泛起光泽。将一半的鸡肉在锅中铺开但不去刻意翻炒，2分多钟后可以看到鸡肉底部呈金黄色但还没有彻底熟透。把炒至这个状态的鸡肉盛到一个大盆中备用。再添入2茶匙花生油，高火加热至泛起光泽，加入鸡肉重复刚才的过程，完成后把鸡肉盛到同一个盆中。

再一次往锅中添入2茶匙花生油，高火将油加热至泛起光泽。加入洋葱，随意翻炒几下，待到洋葱被炒软且边缘呈金黄色时盛到装着鸡肉的大盆中，大约要2-3分钟的时间。再添入2茶匙花生油，高火加热至泛起光泽。加入灯笼椒与芹菜翻炒2-3分钟，直到蔬菜开始变软。把温度调到中火，在锅正中央清理出一片空间加入最后剩下的2茶匙花生油加热至泛起光泽。加入调好的姜蒜混合物，翻炒并捣碎直到泛起姜蒜的香味，大约要炒1分钟。取出准备好的酱油酱汁，在盆中重新调匀后加入锅中。在锅中不停翻捣1分钟左右直到酱汁变得浓稠。

加入半熟的鸡肉和洋葱，面条，切片的葱白以及大部分切段的葱绿到锅中混合。持续翻炒2分钟左右的时间让面条熟透并充分浸到酱汁。

将完成的炒面装盘，撒上剩余的葱段上菜。

厨师笔记

一定要选用足够大的煎锅，保证有充足的面积供食材铺开。如果全堆在一起，上层的食材会被蒸熟，难以达到煎至金黄的效果。
这道菜也可以用虾来代替鸡肉。如果这么做的话记得选取大虾（21只25个一磅），并且不要把虾炒得太老。在最开始的步骤先炒上两分多钟，等到最后收尾过半，过去1分钟后再把虾加入锅中与面条和蔬菜一起炒上1分钟左右，这样炒出的虾刚好熟透而不至于太老。


桑比亚蜂蜜釉肋排（选用洛斯牛肋）

桑比亚蜂蜜釉肋排（选用洛斯牛肋） Sembian Honey-glazed Rothe Ribs

无论你选择牛肉、猪肉或洛斯兽排骨，你都不能错过这个令人愉悦的配方。在大排骨上涂上多层以蜂蜜为基础的糖浆釉料（蜂蜜的首选品种来自费伦的民族国家——桑比亚），然后用明火精心烤制，使其焦脆正好。如果准备得当，这种慢慢烤成的甜肉比手无寸铁的狗头人的头更容易从骨头上掉下来！

4人份用料
半杯番茄酱
半杯蜂蜜
1汤匙伍斯特郡酱（种、辣酱油）
1汤匙苹果醋
2茶匙第戎芥末
1汤匙中性口味的油，如植物油、菜籽油、红花油或葡萄籽油
1个黄洋葱，切成细末
犹太盐
5瓣大蒜，切成碎末
2茶匙辣椒粉
1茶匙烟熏辣椒粉
少许辣椒
4.5到5磅的小排骨，如果需要的话，可以去掉骨膜（见烹饪笔记）
新鲜的黑胡椒粉
2根葱，葱白和葱叶的浅绿色部分，切成薄片，用于装饰

在烤箱中间放一个架子，将烤箱预热到325华氏度（约163摄氏度）。在一个有边框的大烤盘上铺上铝箔纸，并在烤盘上设置一个铁丝架。

在一个小碗中，将番茄酱、蜂蜜、伍斯特郡酱、醋和芥末搅拌均匀。搁置一旁。

在一个不粘锅中，用中火[1]将油加热至冒烟[2]。加入洋葱和半茶匙盐，不断翻炒，直到洋葱发蔫发干，大约4分钟时。加入大蒜、辣椒粉、烟熏辣椒粉和辣椒，不断翻炒，直至香浓，约1分钟。加入先前调好的番茄酱料汁，煮至沸腾，不断搅拌。继续熬煮，搅拌，直到酱汁略微变稠，且味道融合，大约5分钟。离火，放在一旁短暂冷却，酱料冷却后会变稠。

在排骨的两面大量撒上盐和胡椒粉。在排骨的一面刷上约三分之一杯的酱汁，将排骨骨面朝下，在肉的一面刷上约三分之二杯的剩余酱汁。保持排骨朝下放入烤箱，烤至肉质极度柔软（切肉刀应能轻易滑入肉中），排骨中间的肉质在即时温度计上显示为205°F（96℃），约两个半小时至三个小时；2小时后检查，如果表面颜色太深，则用铝箔纸覆盖。

将烤箱温度调至425°F（218℃）。将剩余的四分之一杯酱汁刷在排骨肉质外露的两边，继续烤至酱汁热透但仍有粘性，8至10分钟。

将排骨放在砧板上，根据需要进行切割。
将切好的排骨转移到盘子里，撒上葱花，热气腾腾地上桌。

厨师笔记

在排骨的骨（凹）面有一层薄薄的膜，有些人喜欢把它去掉。要做到这一点，用削皮刀的刀尖割开膜的一角，使其松动。用纸巾抓住松动的一角（以方便你抓握），然后把它拉起来，然后剥掉。如果没有一气呵成地脱落，就用纸巾的技巧来帮你剥掉剩下的部分。

译注：
[1]：国内灶台小火略大的程度，中火的话可以酌情缩短后面操作的时间，以实际为准。
[2]：原文加热至shimmering，这里取热而不沸的意思。


瑞格野味炖肉

瑞格野味炖肉 Reghed Venison Pot Roast

（翻译暂缺）

The frozen and unforgiving tundra of Faer?n's North are tested by a brave few and tamed by nearly none. However, the Reghed barbarians, a collection of hardy and superstitious totem-based nomadic tribes, wander the lands with comparable ease, harnessing its sparse potential for the benefit of their relatively small clans. To endure the arduous cold of Icewind Dale, the Reghed and other similar groups, such as the Uthgardt of Northern Faer?n, must maximize time and energy to thrive. Communal meals at winter camps (constructed seasonally to survive the exceptionally long winter) are as central to their dignified warrior culture as their deep religious traditions. Venison (the meat of antelope, deer, or elk) is the most readily available, and thus coveted, finding various uses for these resourceful nomads, but beef or rothé is completely acceptable in other realms. One ceremonial dish (to which the Reghed stake proud claim) that marks the beginning of the long winter is pot roast. A tender flank of beast, chunks of dried apricots, halved gold potatoes, and branches of seasonal herbs intermingle with the natural wild meat juices to make this an especially aromatic and practical single-course meal.

4人份用料
3 pounds beef chuck roast, trimmed of excess fat
Kosher salt and freshly ground black pepper
2 tablespoons neutral-tasting oil, such as vegetable, canola, safflower, or grapeseed
1 large yellow onion, chopped
4 bay leaves
1 teaspoon sweet paprika
1又1/2 tablespoons all-purpose flour
1 tablespoon tomato paste
3/4 cup dry white wine
1又1/2 cups low-sodium chicken broth
3/4 cup lightly packed dried apricots; 1/4 cup finely chopped, 1/2 cup halved
1 whole head garlic, outermost papery skins removed, top one-quarter of the head cut off to expose the cloves
3 large sprigs fresh thyme
12 ounces carrots, peeled and cut into 3/4-inch pieces
12 ounces Yukon gold potatoes, scrubbed or peeled, halved lengthwise, and halves cut into 3/4-inch pieces
1/4 cup chopped fresh parsley

Dry the beef with paper towels, tie it into a uniform shape with kitchen twine at 2-inch intervals, and sprinkle generously with salt and pepper.
In a large Dutch oven over medium-high heat, warm 1 tablespoon of the oil until shimmering. Add the beef and cook, undisturbed, until deeply browned on the bottom, 3 to 4 minutes. Turn the beef a quarter turn and continue cooking, until well browned on each of the remaining three sides, about 10 minutes more; adjust the heat if the bottom of the pot threatens to burn. Transfer the beef to a large bowl.

Return the pot to medium-high heat, add the remaining 1 tablespoon oil, and allow it to warm until shimmering. Add the onion, bay leaves, and 1 teaspoon salt and cook, stirring and scraping the bottom of the pot occasionally, until the onion begins to soften and releases some liquid, about 4 minutes. Add the paprika and flour and continue to cook, stirring, for 2 minutes more. Add the tomato paste and cook, stirring, until fragrant, about 1 minute more.

Add the wine to the pot and stir and scrape the bottom to loosen and dissolve the browned bits. Add the broth, finely chopped apricots, garlic, thyme, and 1/2 teaspoon salt and stir.

Meanwhile, preheat the oven to 300°F with a rack in the lower-middle of the oven.

Nestle the beef (and any accumulated juices) into the pot (the liquid should come about halfway up the sides of the meat). Cover the pot, transfer it to the oven, and cook for 1又3/4 hours. Then add the carrots, potatoes, and halved apricots, nestling them into the liquid. Cover the pot, return to the oven, and continue to cook until the beef is extremely tender (a paring knife should slip easily into the meat) and it registers 200°F on an instant-read thermometer, 21/4 to 23/4 hours more.

Transfer the beef to a cutting board and, using a large slotted spoon, spoon the carrots, potatoes, onion, and apricot halves to a serving platter; tent loosely with foil to keep warm. Pour the accumulated liquid into a fat separator or measuring cup; remove and discard the bay leaves and thyme sprigs. Reserve the garlic. Let the liquid rest until the fat rises to the surface, about 10 minutes. If using a fat separator, pour the liquid into another container; if using a measuring cup, tilt it and use a wide, shallow soup spoon to skim fat off the surface and discard it (the liquid will be thick, and there may not be much fat at the surface.)

Meanwhile, squeeze the cooked garlic cloves from their skins and mash them to a paste with a fork. Stir the garlic and most of the parsley into the defatted liquid. Taste the gravy and adjust the seasoning with salt and pepper, if necessary.

Remove the twine from the beef and cut it against the grain into 1/2-inch-thick slices (or pull it apart into pieces) and sprinkle it very lightly with salt and pepper. Place the meat on the platter with the vegetables and apricots, pour the gravy over the meat, sprinkle with the remaining parsley, and serve.

“The reindeer had begun their autumn migration southwest to the sea, yet no human track followed the herd....In normal barbarian life, the survival of the tribes depended on their following the reindeer herd.”

— R.a. Salvatore, The Crystal Shard


琥珀堡洋葱汤

琥珀堡洋葱汤 Castle Amber Onion Soup

按照神秘的安珀维尔家族（流浪巫师和位面旅者，以其精心设计的宴会而闻名）的古老食谱，可以做出一道醇厚而丰盛的汤品。传统上，第一道菜就是这道洋葱汤，配上胡椒面包丁和融化的格鲁耶尔奶酪，通常搭配醇厚的琥珀色葡萄酒。虽然大多数人认为安珀维尔家族的血脉已经灭绝，但据说在某些夜晚，他们的灵魂会回到祖先的宅邸，在那里他们会宴请那些有胆量与死者共进晚餐的冒险者。那些吃了这道原汁原味的菜的人，会被菜肴制作者的魔法所强化，据说他们的恢复力会变得更强！

4人份用料
4汤匙无盐黄油
4磅（约8个）黄洋葱，切成薄片
犹太盐
2片月桂叶（香叶）
1汤匙新鲜百里香叶，切碎
1汤匙中筋面粉
1/2杯干雪利酒或干白葡萄酒
4杯清鸡汤（低钠）
1.5杯牛肉汤（低钠）
新鲜的黑胡椒粉
8片法棍的薄片
1颗大蒜，去皮，切成两半
1又1/4杯磨碎的格鲁耶尔奶酪
2汤匙切碎的韭菜作为装饰

步骤：

在一个大的荷兰锅中，用中高火[1]融化3汤匙黄油，加入洋葱和1茶匙盐，偶尔翻拌一下，直到洋葱断生发软，大约10分钟。将火调至中火[2]，加入月桂叶，继续煎炸，偶尔搅拌并刮擦锅底防止粘锅，直到洋葱呈浅金色并有粘性，约1个半小时（必要时调整火候，确保洋葱微微发焦，而不是焦糊）。

调至中小火。加入1/4杯水，刮动锅底，使褐色的锅底部分松动溶解。继续煮至锅底再次沾满，约12分钟，偶尔搅拌和刮擦。再加入1/4杯的水，再重复两次这个烹调和脱脂的过程，直到所有的水都蒸发了，且洋葱呈深褐色，每次大约再煮12分钟。加入百里香和面粉，继续煮，不断搅拌，约3分钟。

锅中加入雪利酒，调至中高火[1]，继续煮，不断搅拌和刮锅底，再煮约3分钟。加入鸡汤、牛肉汤和1茶匙盐，煮开，偶尔搅拌一下。将火调至中小火[3]炖煮，偶尔搅拌，使味道融合，约30分钟。挑拣出月桂叶，加入剩余的1汤匙黄油搅拌。尝尝味道，必要时用胡椒粉和额外的盐调味。

同时，在烤箱中间放一个架子，将烤箱预热到425H（218℃）。将法棍片摆放在烤盘上，烤至微微金黄，约10分钟，中途翻转。

小心地将烤箱架设置在加热元件下方约6英寸处，预热炙烤机[4]。在每片吐司上轻擦生蒜瓣；撒上胡椒粉和格鲁耶尔奶酪，放入炙烤机，烤至奶酪融化并呈褐色斑点，约4分钟。

将汤汁舀入四个温热的碗中，分别用两块奶酪吐司点缀，撒上韭菜，即可立即食用。

译注：
[1]：建议国内灶台中火，按实际情况为准。下文同。
[2]：国内灶台小火略大。
[3]：国内灶台小火。
[4]：Broil，broiler，找不到合适的中文名称，一般烤箱最上层的部分，用红外线烤热食物（而非烤箱主体内的热空气烘熟）。


酒馆“牛排”

酒馆“牛排” Tavern "Steak"

这些多汁的肉饼是由碎肉（猪肉和牛肉或牛肉和羊肉是常见的组合）混合揉成的，佐有丰富的调味料。正如大家所知，酒馆"牛排"是由明火烤制的，以帮助保留风味。酒馆“牛排”通常不配面包，而是配上各种温和的酱料，包括新鲜的奶油酸奶酱、碎番茄或黑橄榄和无花果酱。对于那些匆忙的酒馆客人来说，酒馆“牛排”是快速晚餐的最佳选择。

4人份用料
莳萝酸奶酱
3/4杯普通希腊酸奶
2汤匙莳萝泡菜
2汤匙大葱，剁碎
1/4杯切碎的新鲜莳萝
粗盐和现磨黑胡椒粉

黑橄榄和无花果酱
6个无花果干，去蒂并切成四瓣
1杯去核的Ni?oise橄榄或卡拉马塔黑橄榄，洗净并沥水
1.5汤匙刺山柑，洗净，沥干，挤干水分
2瓣大蒜，切末
1茶匙新鲜百里香，剁碎
1.5茶匙新鲜柠檬汁
2汤匙特级初榨橄榄油
粗盐（可选）
3汤匙新鲜欧芹，切碎

酒馆“牛排”
2茶匙橄榄油
1个小的黄洋葱，切成细丝
粗盐
7瓣大蒜，切末
1.5汤匙切碎的新鲜百里香
12盎司碎羊肉
12盎司碎牛肉
现磨的黑胡椒

制作莳萝酸奶酱。在一个小碗中，将酸奶、调味品、大葱、莳萝、半茶匙盐和胡椒粉搅拌均匀。尝尝看，如果有必要的话，用额外的盐和胡椒粉来调味。盖上盖子放入冷藏备用。

制作橄榄和无花果酱。在一个碗里用一杯开水软化无花果，大约15分钟。保留1/3杯浸泡过无花果的水，将无花果沥干水分，擦干并切成细丝。
在料理机中，将橄榄、刺山柑、大蒜、百里香和柠檬汁混合。加工至细碎。在搅打时缓慢加入橄榄油。中间停下一两次将内壁挂干净，继续搅拌处理至所需的浓度。将混合物刮到碗里，加入无花果搅拌并静置使味道融合，这个过程大约需要十五分钟。尝一尝，可以加入更多的盐以调味；按需添加一些保留的无花果浸泡液来调整浓度，每次大约1汤匙。酱汁和欧芹放在室温下备用。

制作牛排。用中火在小平底锅中热油至发光。加入洋葱和一小撮盐，边煮边搅直到洋葱软化，大约需要4分钟。加入大蒜和百里香，搅拌后煮至有香味，约1分钟。
在大碗里，将羊肉和牛肉碎捏成大块。加入洋葱混合物、1茶匙盐和1茶匙胡椒粉，用手轻轻揉搓使调味混匀。将混合物分成4个6盎司的份量，用手轻轻地将它们捏成直径约4英寸、厚1英寸的肉饼。按需在肉饼的顶部压上凹痕。盖上盖子并冷藏备用。
中火预热木炭烤架，或者高火预热燃气烤架约15分钟。清洁烤架并上油。将肉饼烤至底部留有烘烤痕迹，约4分钟。翻面后继续烤3分钟，直到肉的熟度符合需求（即时读数温度计显示为125°-130°F），或6分钟（135°-140°F），或9-10分钟（155°-160°F）。
将肉饼转移到盘子里，用铝箔纸轻轻覆盖，并静置约3分钟。同时，将欧芹搅拌到橄榄和无花果酱中。将热牛排与酱汁一起上桌。

厨师笔记

如果你选择将酒馆牛排与面包一起食用，那么小面包或英式松饼是很好的选择，尤其是当你烘烤面包时，将其切面朝下，与肉饼一同加热。

译注：Ni?oise是一种橄榄的固化方法，通常指的是卡耶蒂埃（Cailletier） 或Taggiasca橄榄。
刺山柑，也叫水瓜或酸豆，状态类似于腌菜（我没吃过，我持保留意见）。


姜饼人

姜饼人 Gingerbread Man

在灰鹰十二月的微光中提供的传统点心。这种风格的姜饼人纪念了一个关于灰鹰城堡古代遗址的传说。据说，在那里各种点心都会活过来，骚扰冒险者，包括一种启发了这个配方的可怕饼干。姜饼人的胳膊和腿都被糖霜环住，但身体却被切碎的坚果和葡萄干制作的护甲所覆盖。刺穿最丰满的葡萄干可以瞬间杀死这个恶魔——所以通常会在饼干的嘴里保留一颗肥美的葡萄干。因此孩子们通常会先摘下那颗葡萄干吃掉，以确保饼干不会再次复活。

可做大约24块饼干的用料
饼干
3杯普通面粉
3/4杯黑红糖
1汤匙生姜粉
2茶匙肉桂粉
3/4茶匙小苏打
3/4茶匙犹太盐
3/4茶匙干芥末粉
1/2茶匙新鲜磨碎的肉豆蔻
1/8茶匙丁香粉
12汤匙无盐黄油，融化并冷却
2/3杯非硫化糖蜜(不是黑糖蜜)
3汤匙全脂牛奶
1/2茶匙纯香草精

装饰
2/3杯醋栗或葡萄干
1/3一杯切得很碎的烤核桃
1又1/3杯糖粉（confectioners’ sugar）
1个蛋清
1/4茶匙纯香草精
犹太盐

制作饼干。在食品加工机中，将面粉、红糖、生姜粉、肉桂粉、小苏打、盐、芥末粉、肉豆蔻和丁香粉混合。搅拌几次。加入融化的黄油、糖蜜、牛奶和香草精，加工至原料合并成没有剩余干粉的面团，大约需要15至30秒，必要时停下来将预拌盆的边缘刮干净。
在工作面板上撒上少量面粉，将面团刮到上面，然后简单地揉搓，直到面团形成一个不会散开的球。将面团分成两半，每一半在3/4到1英寸厚的圆盘中塑形，用保鲜膜包好，并冷藏最少1小时最多24小时。
将烤箱预热到350华氏度，烤架放在烤箱的中上部和中下部。在两个大烤盘上铺上油纸。
每次使用一块面团，将面团在两张大油纸之间擀成一个约1/4英寸厚的圆形，直径应该是11英寸左右，但厚度更重要。确保从中心到圆的边缘厚度是均匀的。去掉上面的油纸，用3.5英寸的姜饼人模具，切出尽可能多的饼干。剥去多余的面团，并小心地将切好的饼干转移到准备好的烤盘上，将它们排列好，周围留出约1英寸的空间（每盘约9块）。将多余的面团揉进剩余的冷藏面团，重新擀开并切出尽可能多的饼干。并非所有的饼干都能装在两张纸上，需要进行第二轮烘烤。在装入更多的曲奇饼干进行烘烤之前，要确保油纸冷却。
烘烤至饼干边缘刚定型，略微膨胀，大概要9到11分钟，烘烤过程中将饼干翻面。出炉后烤盘上的饼干需要冷却10分钟，再将其转移到烤网上，完全冷却后再进行装饰。

装饰饼干。将醋栗铺在盘子上，从中挑出特别大的醋栗备用。在一个小碗里，混合1/3杯的小醋栗和核桃备用。
用带打蛋头的立式搅拌器或手持式电动搅拌器，用中低速将糖粉、蛋白、香草精、少许盐和1茶匙水打至完全混合，约1分钟。将速度调至中高速，打至有光泽的软性发泡，约2至3分钟，必要时可停下来刮下预拌盆。
冷却后在每个饼干的腰部铺上约1/2茶匙糖霜，就像腹带一样。快速作业以保证糖霜的粘度，撒上约1茶匙的醋栗核桃混合物，使其均匀地分布，轻按以保证它们被粘牢。
将剩余的糖霜刮到一个小三明治袋或密封塑料袋中，用你的手或刮板将其推到袋子的一个下角。 （译注：为什么不用裱花袋呢）从袋子的最角落剪掉1/16英寸，在每块饼干的手臂和腿上画出两条细线，并用糖霜画出眼睛。在嘴的位置，用糖霜点出1/4英寸的点，然后把之前预留的大醋栗压上。晾晒45分钟左右。食用或存放在密封容器中，可保存2天。

译注：
糖粉可以使用绵白糖和玉米淀粉以搅拌机搅打至均匀粉状。


哈欠传送门菜单

哈欠传送门菜单 The Yawning Portal Menu

（文本暂缺，已有翻译但没有文字版）


精灵菜肴

精灵菜肴 Elven Cuisine

“精灵们的盛宴就在金色高塔南边的庭院里举行。建造在奎灵诺斯最高的山丘上的这一大块水晶与大理石平台旁边没有任何围墙，这里的视野无比辽阔，可以清楚地看见底下闪耀的街景、远处的黑色森林以及天际尽头的萨卡顿山脉深紫色的轮廓。…卡拉蒙明白了为什么精灵看起来都如此纤细——这些食物大多是水果和蔬菜，用非常精致的酱料烹饪，配着面包和奶酪，用非常清淡、有些辛辣的酒佐食。”

——玛格丽特·魏丝与崔西·西克曼所著《秋暮之巨龙》

灵与他们的食物有一种复杂的关系。作为永恒、神奇并且优雅的生命，他们的寿命超过 700 岁，精灵们把食物视为贯穿他们生命始终的少数元素之一。尽管，他们不可言喻地被世界上所有美好的事物所吸引并热爱着他们：自然、魔法、艺术、音乐，当然，还有食物。但并不是所有的食物对他们来说都是平等的，每当涉及到他们将把什么吃进他们的嘴里时，精灵们则非常讲究，所以外界通常会视他们为“美食家”，他们的信仰和生活哲学对他们饮食习惯的影响是如此之大，与他们的对美食的渴望以及对口味的追求同样重要，甚至更为重要。

礼节与精致
你可能从未见过精灵吃东西，当然你可能永远也不会看到。可以肯定的是，当精灵参加甚至主持一场晚宴时，他们面前的饭菜总会以某种方式随着时间的推移而消失掉，但却很少能真的看到一个精灵把美味的食物放进他们的嘴里。精灵是一个非常注重隐私的种族，这一点也延续到了他们用餐的每一个环节。对精灵来说，对美食的呈现和用餐时的礼仪是最为重要的，他们的食物就恰如料理它的厨师和享用它的食客一样精致且优雅。手工雕刻的桌子上装点着大理石的餐盘、黄金和白银制成的餐具，为水果、蔬菜、面包、奶酪和偶尔出现的肉类组成的视觉盛宴（同样也是字面意义上的）提供了舞台：一个呈现着每一种被想象出来的颜色的梦幻舞台。精灵们总是把注意力放在他们盘中的餐食上，除了感激主人以及被烹饪成这道菜的生灵外，他们不会在餐桌上用闲聊来消解掉美味。

永恒的风味
也许相比其他文化而言，精灵们的口味、偏好和在酒类上的品位与他们的生活方式更为一致，且牢牢扎根于他们的信念之中。他们是一个体型轻盈的种族，同时他们偏好的食物也是略显清淡、新鲜和健康的。他们通常避免使用防腐剂，而且更加偏爱纤维食品而不是脂肪；喜欢柑橘而不是盐；并且嗜好甜味而不是辣味。即使是他们的干粮，即所谓的 Quith-pa，也完全是由干果组成的。由于他们对生命如此重视，大多数的精灵严格执行饮食标准，很多都属于素食主义者或鱼素者（译注：即在素食之外只吃鱼肉的人）——鲜有鲜血淋漓的食物会出现在精灵的盘子里。然而即使有这些诸多的限制，他们的烹饪技术依旧闻名遐迩，许多渴望成为美食厨师的人类寻求着拜精灵为师的机会。
据说所有的精灵分支的祖先都是曾经在世界各地游历，并最终落脚他们偏爱的土地上的游牧高等精灵。如今，精灵是多元宇宙中最具多样性的群体之一，多元的文化则是这种多样性的重要组成部分。高等精灵，如雅灵（Eladrin）、奎灵那斯提（Qualinesti）和西瓦那斯提（Silvanesti），是最为精致的，他们坚持在他们的宴会上使用最优质的食材以及呈现最完美的视觉效果。因为这些族群通常与世隔绝且富足，所以他们可以在饮食上更加挑剔，甚至在菜肴中引入复杂但健康的酱汁和配菜。高等精灵倾向于将他们的饮食与他们的价值观极其精
紧密地结合起来，他们更喜欢水果、蔬菜和谷物而不是肉类和家禽。相比之下，木精灵通常是流浪者和冒险家，因此，更倾向于狩猎和四处觅食。这些精灵的饮食必然展现出更多的灵活性，从坚果和浆果到鹿肉、火鸡和兔子等野生动物，以及包括鲑鱼和鳟鱼在内的鱼类。木精灵当然也喜欢食用天然的食物，但他们更愿意品尝来自作物的独特滋味，而不是混合不同的味道。
虽然大多数精灵之间的差异都微乎其微，只是在服饰、居所、文化或信仰上的简单区别，但有两个明显的例外，几乎可以完全被归类为独立的种群：半精灵和卓尔精灵。虽然半精灵严格意义上来说并不常见，他们的口味实际上却是精灵和人类口味的融合。半精灵的成长和居住环境最终决定了他们在烹饪方面的尺度，但他们的饮食通常以精灵为基础，并大胆采用人类食物的特色和料理手法。
居住在地表的精灵和幽暗地域的卓尔精灵就像白天和黑夜一样不同，尤其是在他们的口味方面。然而，他们有一个共同点，那就是喜欢就地取材的、新鲜的（对于卓尔精灵来说，新鲜有时意味着是活的）食材。但与他们的表亲生活的森林不同，卓尔精灵所处的幽暗地域是一个由菌类和块茎组成的包含着咸味、酸味、土味、苦味和种种刺激性要素在一起，名副其实的宝库。由于幽暗地域中盐的产量很少，于是醋和酸味就成为了卓尔精灵许多菜肴的风味，对他们来说，农作物主要由菌类和块茎，不过他们对肉食和鱼类的喜爱程度并不亚于对农作物的喜爱。

烹饪的求索
像多元宇宙的大多数文明一样，精灵们更喜欢使用来自他们周围环境的食材。精灵们主要以采集和垦殖为食物的来源；不过由于他们可以随时使用魔法，他们种植作物时，不必亲自开垦或者耕种土地。精灵最高级的菜肴中使用的一些秘密成分本身就是通过魔法从常见的植物和香料（如红辣椒）中转化而来。而从事狩猎的精灵们则细心谨慎，小心翼翼地避免破坏大自然的微妙平衡。
在饮品方面，精灵们主要饮用山泉中的气泡水，但他们也喜欢喝烈酒和葡萄酒，不过在所有的调制酒之中，他们更喜欢的还是仙灵酒（Feywine）。这种古老的琼浆——由花汁和蜂蜜制成，并注入了一种秘密成分（对人类、矮人，甚至大多数精灵来说都是个谜）——是大多数精灵节日的首选饮料，提供的醺醉效果可以持续几天甚至几周。冒险者要当心了：这种酒的效力很强，而且会让人迷失方向，经常会让某些小队的成员在饮用过后的几个月内丧失意识，这就是为什么精灵们很少会随身携带，如果有的话，离那玩意远一点。


精灵干粮

精灵干粮 Quith-Pa

尽管无法满足半身人般热爱美食的胃口，但精灵干粮quith-pa确确实实地维系着一代又一代精灵冒险者们的身体健康。这种纯素食的旅行口粮是精灵们最常吃的应急口粮，它主要由果干制成，根据地区的不同，也会加入种子、坚果、豆类和其它原料。这款基础营养食品吃到肚里就和它装在包里时一样轻巧无负担，确保旅行者们不会因为大吃一顿而头脑昏沉、步履迟缓。同时，它的原料有益健康，口感简单纯粹，即使是最挑剔的精灵也会喜欢它的味道。

15或16颗份用料
1个 橙子
6盎司（1杯） 杏干，粗切
3/4杯 无糖椰丝，烤过
3/4茶匙 纯香草精
粗盐

使用刨屑板磨碎橙子的皮，获得1又1/2茶勺非常细碎的橙子皮。挤压橙子，获得1又1/2汤勺橙汁。
在迷你或者普通尺寸的食物搅碎机中将杏干、1/4杯椰丝、橙子皮、橙汁、香草和一小撮粗盐混合、搅打，直至细腻均匀且能成团。如有需要，不时暂停搅打，刮下黏在碗壁上的混合物，拌匀、再次搅打。将打好的混合物装进一个小碗里。剩下的1/2杯椰丝放进大而浅的碗。取略少于1汤勺的杏干混合物，搓成直径1英寸左右的小球。搓的时候轻柔地施加力量，好让它能黏合成球。混合物的分量应该能够做出15~16个小球。一次取3~4球，放进装了椰丝的碗中滚动，轻轻按压小球让椰丝黏在表面。将小球取出，摆在盘子里，放置45分钟，使其略微变干变硬。若将这些小球装进密封容器，可在室温下保存3天左右。

“这是什么鬼东西？”卡拉蒙问。
“Quith- pa，”吉尔赛那斯说，“在你们的语言中就是所谓的应急口粮。 如果没有别的选择，它可以让我们维持好几个礼拜。”
“它看起来像是晒干的水果！” 卡拉蒙厌恶地说。
“你说的没错。” 坦尼斯微笑着说。

——玛格丽特.魏丝和崔西.西克曼：《秋暮之巨龙》


妖精荒野煎蛋饼

妖精荒野煎蛋饼 Feywild Eggs

有一个平行于“主物质位面”（包含所有已知的多元宇宙世界的位面）的维度称为妖精荒野，或妖精位面，皮克精、半羊人、独角兽、树精等林地生物起源于此。正是在这个沐浴在永恒暮色与缥缈光芒的镜像位面里，所有的精灵从无限魔力的旋涡中诞生，其中包括雅灵——一种与季节有着神秘而深不可测联系的精灵。这些依然称妖精位面为家的精灵，自夸其直觉与自然有着高度联系，能够用近乎完美的配料组合来制作出不可思议的菜肴。其中有一道菜被称为妖精荒野煎蛋饼，是由外观诱人的奶油，香草，以及松软的煎蛋在均匀加热后形成的金色香脆产物。

4人份用料
9个鸡蛋
1/4杯鲜磨的帕尔玛干酪
1/3杯切碎的混合新鲜香草，如欧芹、罗勒、莳萝、薄荷、龙蒿、欧当归或芹菜叶，1/2茶匙犹太盐
新鲜黑胡椒粉
2餐匙特级初榨橄榄油
1个洋葱，切碎
5盎司芳提娜、科比尔、蒙特雷杰克、哈瓦蒂或豪达干酪，切碎（约1/2杯），将烤箱预热到400°F，并在烤烤箱中间放置一个架子。

把鸡蛋液、帕尔玛干酪、香草、盐和一些胡椒粉放进碗里并搅拌均匀。

用10英寸大小且不粘锅的烤箱安全平底锅以中高温加热橄榄油，直到橄榄油发光。加入洋葱烹饪3分钟直到其变软。再倒入鸡蛋液混合物，无干扰地煮大约1分钟，直到其边缘开始凝固并且中心出现气泡。这时再把切好的干酪均匀地撒在鸡蛋上，然后把平底锅放入烤箱，烤大约14分钟，直到中心凝固并开始膨胀。

轻轻地用柔性刮刀把煎饼的边缘弄松，放在盘子上。冷却约15分钟，切成三角形，在温热或常温下食用。

厨师笔记

妖精荒野煎蛋饼可以很融洽地添加进各种食材，包括辣椒酱、片蘑菇、芦笋、西葫芦或大葱等蔬菜，以及碎培根、切成片或块状的熟香肠或咸牛排等肉类。但无论加入哪种配料，都不要超过2杯，并确保在加入鸡蛋液之前，它们已经烹饪好并在平底锅中调了味。
确保你的平底锅可以安全地放入400°F的烤箱里。


丰收菜泥

丰收菜泥High Harvest Puree

丰收仪式是一个地区性的庆祝丰收的活动，每年在托里尔某些地区的秋分时节附近举行。多年以前，按照传统精灵们只能食用自然界的露水以示感谢；然而，近年来，这个节日已经演变成了一场盛宴，由一系列秋天主题的菜肴支撑，包括一种使人感到温暖而舒适的混合作物菜肴。这道营养丰富的菜泥，是木精灵和荒野精灵的最爱，由南瓜、大蒜和百里香混合，经过慢火熬制，并以橄榄油点缀，有着甜美的泥土气息。

4人份用料
一个4磅重的南瓜，去皮，去籽，切成1英寸的小块
4个大蒜瓣，不去皮
3汤匙特级初榨橄榄油，外加更多的橄榄油用于喷洒
粗盐和鲜磨黑胡椒粉
1.5茶匙切碎的新鲜百里香

将烤箱预热至425华氏度，并在中间放一个架子。
在一个大碗中，将南瓜和蒜瓣与橄榄油混合。加入四分之三茶匙盐和几粒胡椒，并翻拌均匀。将南瓜在一个大的有框烤盘上铺成一层，烤至变软，大约30分钟。将百里香撒在南瓜上，翻匀再烤10分钟。将烤盘放在稳固的隔热层上。
将蒜瓣的皮剥去丢掉，蒜瓣放回南瓜中。用土豆捣烂器将南瓜捣碎成需要的口感。尝尝味道，必要时用盐和胡椒粉调味。将菜泥刮入碗中，喷上橄榄油即可食用。

厨师笔记

将南瓜直接在烤盘上捣碎，可以得到浓郁、质朴的泥状物。如果你想让它变得更光滑，将南瓜和去皮的大蒜刮到料理机中，然后用脉冲将其处理成所需的光滑度。如果你想要粘稠度更低的糊状物，可以在料理机运作过程中通过进料管逐渐加入1/2到2/3杯热水。


精灵面包

精灵面包 Elven Bread

精灵烘焙者们保守着这种面包的秘密上千年。既营养又美味，咬一口这种神秘的被卷起来的糕点面包可以支撑一个冒险者一天或更久的旅行。口感甘甜浓郁，由精细的谷物和丰富的黄油制成，据传只有军用干粮一半重量的精灵面包，其营养价值为应急干粮的两倍，使其成为了冒险中的精灵们必备的冒险食物。即使最挑剔的高等精灵也无法拒绝这种有益健康的、肉桂味——有时是小豆蔻味——涡状的美食。

制作两条8英寸的面包
生面团：
2包（每包1/4盎司）活性干酵母
1又1/2杯微温（110华氏度到115华氏度）纯牛奶
1/2杯蜂蜜
2个打散的鸡蛋，加上1个鸡蛋的蛋液
1/4杯融化的新鲜黄油
2茶匙粗粒盐
1杯纯小麦粉
5杯中筋面粉，再加上一些用于揉面

馅料：
1/2杯糖
1茶匙中筋面粉
1茶匙肉桂粉

制作生面团。在装有搅拌器叶片附件的台式搅拌机的碗中，将酵母溶解于1/4杯的微温牛奶中。加入剩余的1又1/4杯牛奶、蜂蜜、2个打散的鸡蛋、黄油、盐、纯小麦粉和中筋面粉。搅拌直到很好地混合到一起。换用面团钩附件以低速搅拌直到面团有弹性并有点粘性，大约8分钟。作为一种选择，你可以在台面上用手搅拌和揉搓大约15分钟；如果感觉到一些粘性就可以了。

将面团放进一个抹了少许油的大碗中，翻转一次面团，在顶面和底部涂上油。用干净的厨房用纸或者塑料保鲜膜覆盖，在温暖的地方放置一旁使其发酵直到体积翻倍，大约1小时。

在面团发酵的同时制作馅料。将糖、面粉以及肉桂粉在一个小碗中混合。放置一旁。

在一个单独的碗中，将剩余的鸡蛋用1汤匙的水打散做成一份蛋液。

在两个81/2乘41/2英寸的面包盘中涂上厚厚的黄油。将面团放到撒了面粉的台面上，对半切开，把一个面团擀成6乘20英寸的长方形。将蛋液刷在面团上，之后均匀地将肉桂糖粉馅料洒在上边。以窄的一侧作为起始，将面团卷成圆木状。用剩余的面团、蛋液和馅料进行重复。将这些圆木接缝处在下地放入准备好的面包盘中。盖上并在温暖的地方放置一旁用于发酵，直到面团的中心已经超过了面包盘的边缘1英寸，1又1/2到2小时。

在面团准备被烘焙之前十五分钟，在烤箱中间放一个架子，预先加热烤箱到400华氏度。

烘焙10分钟，之后降低烤箱温度到350华氏度，烘焙直到面包呈金棕色并在敲击时有空洞声，25到30分钟。在切片前将面包从面包盘中取出并放在铁丝架上使其完全冷却。

厨师笔记

在撒馅料前要用蛋液刷面包——蛋液防止面包在烘烤时在涡形中形成空隙。
这种面包作为午间点心、晚餐后的美食或是烤后并涂了黄油作为早餐会非常棒。
如果你更喜欢甜点面包，将肉桂糖粉馅料的分量加倍吧。


木精灵森林沙拉

木精灵森林沙拉 Wood Elf Forest Salad

这道配有鲜艳柑橘，色彩斑斓、充满花香的野生叶子混合菜，是克莱恩的卡贡斯蒂精灵的传统沙拉。这些古老的精灵对大自然怀有深深的敬畏之心，在烹饪组合方面有着精致的、近乎本能的口味。托里尔和奥斯的木精灵有时将其称为 "森林的碎片"。这种丰饶、青翠的混合物充满了鲜明的腔调和清脆的口感，几乎神奇地将更微妙的牧草的味道传达到了味蕾。这是一次从森林的地面一直到最高处的树枝，穿越安萨隆西部森林的可食用的视觉之旅。

4至6人份用料
1个橙子
1个柠檬
1汤匙苹果醋
1汤匙蜂蜜
粗盐和现磨黑胡椒粉
1根小葱，切末
1/4杯特级初榨橄榄油
1磅芽甘蓝，修剪，对半切开并切成非常薄的片
半个小菊苣，切成薄片；按需将长股切成两半
1把细香葱，切碎（约3/4杯），或新鲜莳萝
可食用的花，如金莲花或三色堇，用于洒上（可选）

将1茶匙橙子和柠檬的皮磨细并转移到一个大沙拉碗中。挤2茶匙柠檬汁，与苹果醋、蜂蜜、半茶匙盐和胡椒粉一起加入碗中，搅拌均匀。加入香葱，静置约10分钟使味道混合。
在大力搅拌的同时，将橄榄油缓慢并均匀地加入碗中，混合并使调料乳化。尝一尝，按需使用额外的盐和胡椒粉调味。加入芽甘蓝，翻拌均匀，静置约30分钟使它们变软。
同时，将橙子去皮切成薄片，并将橙子片切成四分之一。
将菊苣丝和细香葱加入沙拉碗中搅匀。加入橙子片，轻轻翻拌，使其分布均匀。尝一尝，按需使用额外的盐和胡椒粉调味。在沙拉上撒上食用花（如果使用），然后上桌。

（译注：虽然菜谱没写，但是建议还是把芽甘蓝过水焯熟食用。）


精灵碎蔬饼

精灵碎蔬饼 Elven Marruth

不论是作为郊游零食还是宴席小点，这些满是本地蔬菜碎的迷你小饺都很完美。碎蔬饼是十足健康的闭式小点心（译注：Closed-face canapés，关于closed-face没有找到任何例句，只好猜测翻译。） ，填入用香料和草药腌制过的蔬菜碎（卷心菜、土豆和萝卜）后，简单烤出黄油脆皮（译注：Buttery crust，但事实上菜谱中只加了蛋液。） ，有时会被人类和矮人简称为“菜根派Root pie”。传统做法是热食，偶尔也可作为正餐搭配冰镇的埃尔弗奎斯特Elverquist。放冷后，可以用雷洛叶（一种厚而有油性的防水阔叶）卷起保存，以备旅途食用。

制作大约12块小饼的用料
1小颗黄洋葱，切碎
1小颗育空金土豆，去皮并切成1/2英尺的小块
2根胡萝卜，去皮并切碎
2杯卷心菜碎
3大汤匙特级初榨橄榄油
粗盐和现磨黑胡椒
2大汤匙百里香碎，1又1/2大汤匙百里香叶和3/4茶匙酱油
1/4杯新鲜莳萝（洋茴香）碎
中筋面粉
烤好的两张双壳派（译注：Double-crust pies，两面都烤脆的馅饼皮。） （大约1又1/2磅），1枚鸡蛋（如果是冷冻的，需要解冻）

放入两个架子将烤箱隔为三层，预热烤箱至375H(190℃)。准备两个带框边的烤盘，铺上用羊皮纸[ 一种烤盘垫纸，羊皮制。]或者（硅酮）不沾垫。
在一个碗中放入洋葱、土豆、胡萝卜、白菜和橄榄油，加入1/2茶匙盐和少许胡椒粉，拌匀成蔬菜馅，然后均匀铺在其中一个烤盘上。
将有蔬菜馅的烤盘放上烤架，烤25~30分钟直到蔬菜变得软嫩。然后取出，加入百里香碎，搅拌两到三次，重新铺平并室温冷却20分钟。不要关闭烤箱，继续加热。
将放凉的蔬菜馅放入空碗中，加入酱油、莳萝，3/4茶匙盐和少许胡椒粉调味。如有必要，把调料放到一边，持续调味直到合适。
换掉先前烤盘上的羊皮纸，或者洗干净不沾垫。然后在手边准备一小碗水。
取一大张羊皮纸，均匀撒满面粉。如果自己发了面团，将它分成两份，摊成12寸（直径约30厘米）大，均匀撒上百里香叶。再盖上另一张羊皮纸，翻转过来，让百里香叶粘在面饼底部。
用4寸的饼干模具或者曲奇切刀，把上述两张面饼切成12张小饼皮。在每一张小饼皮上放一勺半的蔬菜馅，距离边缘大概半寸（1.27厘米）宽。沾水弄湿边缘，折叠饼皮，挤出空气，捏成半月形并封口。然后用叉子压住边缘以进行装饰和固定密封，做好后把它们放到两张烤盘上。
在小碗中放一汤匙水，再打一个蛋，给上述包好的饼皮都刷上蛋液。烘烤约25分钟，直至呈淡金棕色且酥脆，在中途翻转烤盘并切换烤架。然后把烤盘放在烤架上，冷却五分钟，趁热食用。


卓尔蘑菇扒

卓尔蘑菇扒 Drow Mushroom Steaks

（翻译暂缺）

Adelicacy of the great Underdark City of Spiders, Menzoberranzan, these seasoned ripplebark mushroom steaks are harvested fresh from the fungi fields near Lake Donigarten. While their exact agronomy is a closely guarded drow secret, many speculate that fertilizer from the Donigarten island rothé make these mushrooms grow unusually large, meaty, and nutrient rich. They're so tasty and chewy, you'll think you are eating unicorn! This dish has become so popular that it has migrated to the surface, and it's even rumored to be a favorite of Xanathar of Waterdeep, a notorious beholder who prefers it to surface-grown mushrooms as well as raw meat. But make sure to carefully read the label on that bottle of balsamic vinegarthe drow are as famous for their poisons as their sauces.

6人份用料
3 tablespoons olive oil
2 tablespoons fresh lemon juice
2 tablespoons balsamic vinegar
1 tablespoon fresh thyme leaves
? teaspoon kosher salt
Freshly ground black pepper
6 large portobello mushrooms caps (stems removed and discarded)

In a shallow dish wide enough to hold the mushrooms in a single layer, whisk together the olive oil, lemon juice, balsamic vinegar, thyme, salt, and several grinds of pepper. Put the mushrooms in the dish. Set aside to marinate at room temperature for 15 minutes, turning the mushrooms over and spooning the marinade on them halfway through.
Heat an outdoor grill or indoor grill pan over medium-high heat. Grill the mushrooms, flipping to cook both sides, until tender and browned, 10 to 12 minutes. Serve hot or at room temperature.


樱桃面包

樱桃面包 Cherry Bread

在多元宇宙的某些世界里，这种口感绵密的甜点面包也被命名为 "水果蛋糕"。无论称号或起源如何，樱桃面包都有着丰富的配料，包括用坚果（核桃和榛子）和用酒腌制过的干果（樱桃、枣子、香橼、醋栗、葡萄干，有时还不止这些），所有这些都由足够的香草面糊（加上一抹糖蜜）紧紧包裹。它在王国的烘焙店中以小面包或适合旅行的用叶子包装的切片形式出售。这款点心不但在假日期间大受欢迎，也是全年茶点的绝佳补充。

可做一个9英寸的面包的用料
3/4杯金葡萄干
2汤匙深色或琥珀色朗姆酒
3/4杯普通面粉
1/2茶匙泡打粉
1/4茶匙小苏打
粗盐
1/3杯淡红糖
1又1/3杯杏干，切半
3/4杯樱桃干或蔓越莓干
3杯核桃仁，略微烘烤后冷却
3个鸡蛋
2汤匙非硫化糖蜜（不是黑蜜）
1/2茶匙纯香草精

在一个微波炉安全碗中放入葡萄干，并与朗姆酒混合，盖上盖子，用微波炉加热至温热，大约1分钟。无须将盖子拿下，等待葡萄干吸收大部分朗姆酒并软化，大约1小时，期间搅拌一两次。沥去多余的液体。

将烤箱预热到300华氏度，在烤箱中间放烤架。在9×5英寸的面包盘上涂抹黄油。将长油纸对折，一端横放在烤盘中，一端纵向铺开，将油纸推到模具边缘，并将纸抚平，使其铺满模具，两端悬在模具外侧。

在模具中的油纸上大面积涂抹黄油。（译注：其实抹黄油和铺油纸二者选一应该也成）

在一个大碗中，将面粉、泡打粉、小苏打、半茶匙盐和红糖拌匀 (确保红糖没有结块)。加入杏干、樱桃和葡萄干，翻拌均匀。加入核桃，翻拌均匀。

在一个小碗中，将鸡蛋、糖蜜和香草精搅打混匀。加入粉类混合物，用刮刀翻拌混匀，使所有的干果和坚果都被面糊包裹（确保碗底没有留下干粉）。将混合物刮入准备好的模具中，抹平并震出气泡。

烘烤1小时左右，中途将模具旋转180度。如果这时表面颜色太深，可以用锡纸覆盖在模具上。当面包呈深棕黄色时，将模具移到烤架上，等待冷却。

抓住油纸的两侧，将面包从模具中取出。用面包刀切片即可食用。剩余的面包可以包好，放在密封容器中常温保存，可保存1周左右。

厨师笔记

如果你改变所使用的干果类型，将较大的干果（如枣或无花果）切成小块。确保包括樱桃或蔓越莓一类带有酸味的果干来平衡面包的甜度。这款面包是奶酪拼盘的最佳搭配。


培根绿矛卷

培根绿矛卷 Greenspear Bundles in Bacon

绿矛，也被人类称为芦笋或 "麻雀草"，是一种在许多精灵的饮食中已经上升到主食地位的多年生花卉植物。当精灵们生吃、调味、烘烤或撒上香草清蒸绿矛时，他们的半精灵兄弟--从某些烹饪禁忌中解放自己--提出了另外的备菜技巧。为了尊重他们半人部分的味蕾，半精灵在其中加入盐渍腌制的猪肉，这种做法可能有些不敬，但大大提升了绿矛的风味。至于培根，当然是切得越厚越好！

4人份用料
2磅（约32根）中等粗细的芦笋条，去根
1汤匙特级初榨橄榄油
粗盐和现磨黑胡椒粉
8片培根
1.5汤匙切碎的新鲜细香葱作为装饰

将烤箱预热到425华氏度，将烤架放在烤箱的中间。

使用一个大碗将芦笋用橄榄油拌匀。在芦笋上稍微撒些盐和胡椒粉，并翻拌均匀。

将一片培根放在台面上，斜放四根芦笋在上面，然后用培根缠绕在芦笋上，尽可能多地覆盖芦笋，并确保培根两端重叠；轻轻按压以粘合两端。四根芦笋为一组，重复制作过程，完成剩余的七组。

使用大的有框烤盘，将绑好的培根卷接缝处朝下排列，周围留出大约1英寸的空间。烘烤至培根和芦笋熟透并呈褐色，约15分钟。

将烤好的培根卷转移到盘子里，撒上香葱碎上桌。

厨师笔记

在选择芦笋时，使用底部约3/4英寸厚的芦笋（大约和荧光笔一样厚）；如果太细（像铅笔一样）会烤过头。
如果你喜欢更脆的培根，用标准培根代替厚切培根。


月影海鲜饭

月影海鲜饭 Moonshae Seafood Rice

这道奶油鱼饭起源于神话中的精灵岛屿永聚岛，但富有冒险精神的侨民将它推广到了剑湾及周围的群岛。这道菜需要一个有耐心的厨师......但值得等候！短粒米（吃起来更黏也更弹），以及包括虾和扇贝在内的各种海洋 "果实"，在富有风味的海鲜汤中慢煮至光滑的天鹅绒状。黄油、洋葱、藏红花、精灵干白葡萄酒和橄榄油交织在一起，使这份梦幻般的海洋风味焕发活力。一些年长的精灵厨师会在最后为这道菜加上一圈马斯卡彭。

4人份用料
4杯鱼汤或海鲜汤
1/4茶匙碎藏红花丝
2汤匙特级初榨橄榄油
1个洋葱，切末
适量粗盐
1.5杯艾保利奥米（译注：一种意大利短粒米，常用于制作烩饭）
3/4杯室温干白葡萄酒
12盎司去壳、去虾线的特大号虾（21-25号），切半或开背
12盎司干扇贝，纵向切半
2汤匙无盐黄油
3汤匙细香葱，切碎留作装饰

取一口小平底锅，中火煮沸汤汁，降至小火保温。取一个小碗装半杯热汤与藏红花丝混合，搅至液体变色备用。
取一口大锅，用中火热油至有光泽。加入洋葱和半茶匙粗盐，持续翻炒4分钟左右，直至洋葱软化。加入大米，不断搅拌直至米粒的边缘开始变得半透明，大概需要2-3分钟。加入葡萄酒，调至中低火，持续搅拌至葡萄酒被米饭吸收，约2分钟。加入1杯热汤，持续搅拌至被米饭吸收，约5分钟。重复这个过程两次，每次加入1杯高汤。
在虾和扇贝上撒少许盐，和米饭一起煮约2分钟，期间偶尔搅拌。加入备用的藏红花汤，边煮边搅拌至汤汁完全被吸收。米饭应呈现湿润的奶油状，散发香气，继续加热3分钟。此时米粒应该是熟透的，但咬起来仍有一点弹；而虾和扇贝刚刚熟透，呈不透明状。加入黄油，搅拌至融化。
尝尝味道，根据个人口味加入盐和胡椒。如有必要，加入更多的高汤搅拌融合以调整浓度。撒上细香葱作为装饰，趁热上桌。

厨师笔记

米饭完全煮熟所需的确切液体量可能有所不同。
有时液体量会少于食谱中的4杯，但有时需要全部加入。
在做饭时仍需注意高汤的保温。

（译注：不想吃夹生饭的话也可以直接使用熟米饭的……）


龙鲑

龙鲑 Dragon Salmon

安黛尔是艾伯伦科瓦雷的面包篮，安黛尔河以半精灵垂钓者带回菲尔海文(Fairhaven)市场的海鲜而闻名。在安黛尔，几乎一切都依赖于酱料，包括那条河里产的巨大鲑鱼——传统的方式是用黄油和黑酒制成的酱调味。
贵族们会在品尝一小块鱼片后继续品尝下一道菜，但在更普通的家庭，一条龙鲑就能喂养一家人。吃完鱼后，当地人会转向克雷菲尔(cremfel)，一种塞满了浓郁奶油和新鲜水果片的薄松饼。

4人份用料
1.5磅带皮鲑鱼片，必要时去掉鱼骨，横切成4等份，并抹上干犹太盐和新鲜黑胡椒粉。
2汤匙中性口味的油，如植物油、菜籽油、红花油或葡萄籽油
2汤匙无盐黄油
1个红葱头，切碎
1茶匙新鲜百里香碎
2/3一杯果味适中的红葡萄酒，如黑比诺(Pinot Noir)、罗纳河谷(C?tes du Rh?ne)或金芬黛(Zinfandel)
1/3 杯低钠鸡汤
1.5汤匙新鲜小葱碎，装饰用

烤箱中层放入架子，预热至200华氏度。
在鲑鱼上撒上少量盐和胡椒。
在一个不粘的大煎锅中，用中高火将油加热至微滚。皮朝下放入鱼片，在周围留出至少1/4英寸的空间，煎至鱼片底部开始变得不透明，大约3至4分钟，期间不要触碰。轻轻翻转鱼片，同样不要触碰，直到鱼片外表不再呈半透明状，轻轻按压时变得坚硬，半熟(rare)约3分钟，中等熟度(medium)约4分钟。将鲑鱼转移到耐热盘上，用铝箔纸轻轻地盖上，放入烤箱中保温。
擦干煎锅，加入1汤匙黄油，用中小火融化后，加入葱头、百里香和1/4茶匙盐，不断搅拌，直到葱头变软，约1分钟。加入葡萄酒和鸡汤，将火调至中高火，并煮至微沸，偶尔搅拌并刮研锅底，以松动和溶解棕色的部分。继续熬煮，直到减少约三分之二，约6到8分钟，中途加入积聚的鲑鱼汁（如有）。将火调至小火，加入剩余的1汤匙黄油、1/4茶匙盐和胡椒粉调味，并不断搅拌，将黄油融化并融入酱汁中。品尝，可酌量加盐。将酱汁倒在三文鱼上或周围，撒上小葱碎，并趁热食用。


奎灵那斯提烩蔬菜

奎灵那斯提烩蔬菜 Qualinesti Vegetable Stew

在克莱恩世界，古老的阋墙战争结束后不久，姬斯-卡南亲王要求他的兄弟西萨斯国王授予自己西部地区的自治权。西萨斯国王也允许了西部地区的精灵们从西瓦那斯提独立出来。姬斯-卡南成为了西部精灵们的新国王，但是，这场大规模的流亡也伴随着数十年的艰苦生活。姬斯-卡南的人民奋力寻找在西部土地上生活下去的新方法，直到建立起首都奎灵那斯提。几道朴实无华的菜肴正是在此时进入了精灵们的日常食谱，其中就包括“丰收奖励”——一道精心准备的烤蔬菜煲。茄子、绿皮西葫芦、香蕉西葫芦和西红柿等收获的农作物被切成薄片，呈扇形堆在新鲜罗勒叶和压成酱的西红柿上，再淋上新鲜而芬芳的油，送进烤炉。这道菜虽然简单但分量很足，可以用极少的成本养活整个精灵村庄。尽管现在克莱恩的精灵们一年四季都会做这道菜，根据季节的变换加入不同的食材，但下面的组合最为经典，也最值得推荐。

4人份用料
1/3杯 特级初榨橄榄油
5瓣 大蒜，切碎
2茶匙 切碎的新鲜百里香
1个 大的黄洋葱，切碎
粗盐
1罐（15盎司） 番茄酱
1茶匙 糖
新鲜研磨的黑胡椒
1/4杯 切碎的新鲜罗勒叶
1个 绿皮西葫芦，切成1/4英寸厚的片状
1个 香蕉西葫芦，切成1/4英寸厚的片状
1个 日本或中国茄子，切成1/4英寸厚的片状
4个 梨形番茄，切成1/4英寸厚的片状

把烤架放在烤箱中间，将烤箱预热至华氏375度（译注：约190摄氏度）。
取一个可放入烤箱的12英寸平底锅，开中火，倒入1/4杯橄榄油、百里香、一半的大蒜，混合、翻炒出香气，直到大蒜开始发出滋滋声，用时约1~2分钟。将此混合物刮到一个小碗里，放在一边备用。
在平底锅中倒入剩余的油，中火加热至微滚。加入洋葱和1/2茶匙盐，翻炒，直到洋葱软化，用时约4分钟。加入剩余的大蒜，翻炒，直到散发出香味，用时约1分钟。加入番茄酱、糖和胡椒粉调味，煮至微微沸腾，偶尔搅拌，直到略微变稠，用时约7分钟。如有必要，可以额外加一些盐调味。把锅从火上移开，稍微冷却。加入2汤匙罗勒叶，搅拌，然后将混合物在平底锅中铺成均匀平整的一层。
取切好的绿皮西葫芦、香蕉西葫芦、茄子和西红柿，由平底锅的边缘向中心按照同心圆整齐码放，不同种类的蔬菜交替，堆成紧密的一层。将先前做好的大蒜百里香橄榄油均匀地洒在蔬菜上，再撒约3/4茶匙的盐和3/4茶匙的胡椒粉。将平底锅盖上锅盖，烤至蔬菜开始变软，用时约30分钟。揭开锅盖，继续烤，直到蔬菜非常柔软、平底锅的边缘冒出泡泡，用时约20分钟。
将菜肴放置10分钟，撒上剩余的2汤匙罗勒叶，即可上桌。

厨师笔记

日本和中国茄子比较细长，直径与香蕉西葫芦比较粗的那一端或者绿皮西葫芦接近。如果你用的是圆茄子，尽量选小个头的，将其切成与香蕉西葫芦和西红柿切片差不多的大小。在平底锅中摆放圆茄子切片的时候，弧形的那一边朝外。


餐末甜点

餐末甜点 Meal's End

（翻译暂缺）

Heavy cream, foraged fruits, and a crushed dark meringue comprise a delightful combination of flavors that offer a light and colorful post-meal elven sweet. Elves aren't decadent and are resultantly not known for their culinary prowess with desserts, but this refreshing dish is quick to concoct and easy to serve by the bowlful, requiring no baking. While there are subtle variations of "meal's end" based on region and culture, the version with chopped persimmon or plum in lieu of field berries is quite sensational and thus recommended.

4人份用料
3 cups fresh strawberries, rinsed and hulled (or a mix of berries)
Sugar as needed
1又1/3 cups heavy cream
1/3 cup plain Greek yogurt (preferably whole milk) or crème fra?che
1/4 teaspoon pure vanilla extract
2 ounces packaged or homemade cocoa or vanilla meringues, coarsely crumbled (about 1又1/3 cups)

Coarsely chop 2 cups of the strawberries. In a bowl, mix the chopped strawberries with sugar to taste. Slice or quarter the remaining 1 cup berries. In a small bowl, mix these strawberries with sugar to taste.
With a stand mixer fitted with the whisk attachment, a handheld electric mixer, or a whisk, beat the cream until it is softly whipped, adding 1 tablespoon sugar once the cream has thickened. This will take 1 to 1又1/2 minutes with a stand mixer on high speed. Fold in the yogurt and vanilla just until blended. Fold in the chopped berries and crumbled meringues.

Divide the mixture among four serving dishes, top with the sliced berries, and serve at once.

厨师笔记

Serve the Meal's End immediately after making it because time is unkind to the texture of the meringues.
If you feel that your berries require a flavor boost, add about 1 tablespoon of pomegranate juice or berry liqueur, orange liqueur, port, or even cognac.
You can substitute blueberries, blackberries, or peeled and cubed persimmons for the 1 cup sliced or quartered strawberries.


最后归宿旅店菜单

最后归宿旅店菜单 The Inn of the Last Home Menu

大路，最后归宿旅店，（北）索拉斯

餐食
黎明冷肉拼盘 4钢币
溪谷矮人水果坚果燕麦粥3钢币
玉米面包和打发黄油 1钢币
啤酒面包（每条） 2钢币
当季馅料薄饼 1钢币
欧提克油炸香辣马铃薯* 3钢币
肉馅蘑菇和奶酪2钢币
每日饺子（需询问）3钢币
矮人加把劲肉丸* 3钢币
自命不凡（菠菜饼）3钢币
鲜奶油葱煎饼 3钢币
旅者炖肉（牛肉、胡萝卜和洋葱）* 3钢币
鹿肉炖豆子 4钢币
芥菜兔肉配籼米饭 5钢币
野鸡肉配面包和葡萄酒酱汁 6钢币
基围虾（塔西斯风味） 7钢币
回锅炸香肠和回锅烤土豆 5钢币
提卡的当季根茎炖旱獭 5钢币
XK糕手抓派 3钢币
蜜渍无花果挞 2钢币
酸奶油胡桃蛋糕（切片） 2钢币
莓果派（切片） 2钢币
水果片配鲜奶油 1钢币
坎德人奇夫利 2钢币（译注：一种水果馅的酥皮烘烤糕点，现实中来自匈牙利）
精灵干粮小食 免费自取（饮酒时）

酒水
艾尔里梅耶龙息潘趣酒（每桌） 2钢币
生姜茶 1钢币
欧提克白兰地 2钢币
欧提克苹果酒 2钢币
自酿黑麦酒 3钢币
自酿淡麦酒 3钢币
矮人香料酒* 4钢币
帕萨里安茶* 3钢币


烤肠帮的激斗

烤肠帮的激斗 Bangers and Smash

（翻译暂缺）

Nothing makes a dwarf stand quite so tall in the morning as a breakfast platter steaming with sausages and smashed baby potatoes. These traditional sausages are sheet panCbaked with succulent tomatoes that soak up the juices and practically polymorph into a meat themselves. Dwarven smiths are known to keep their bangers and smash warm all morning in an iron skillet that rests atop their furnace, so they can plunge a fork into it and satisfy their appetites without straying too far from their duties.

4人份用料
1又1/2 pounds (about 16) small red-skinned or Yukon gold creamer potatoes, scrubbed
1/2 cup extra-virgin olive oil
Kosher salt and freshly ground black pepper
2 leeks, white and light green parts, halved lengthwise and cut into 1-inch pieces
4 to 8 fresh or fully cooked chicken or pork sausages (breakfast sausages or any flavor of your choice)
1 pound large cherry tomatoes
2 tablespoons chopped fresh parsley

Preheat the oven to 450°F with a rack in the middle of the oven.
On a large rimmed baking sheet, roast the potatoes until very tender, about 40 minutes.

Remove the baking sheet from the oven (leave the oven on) and set aside to cool, about 10 minutes. Transfer the potatoes to a bowl, brush the baking sheet with 2 tablespoons of the olive oil, and sprinkle the sheet lightly with salt and pepper. Return the potatoes to the baking sheet, spacing them about 2 inches apart. With the bottom of a mug or another baking sheet (to do all the potatoes at once), sharply press down on the potatoes to break their skins and compress the flesh to a thickness of about 1 inch (do not smash them thinner). Brush the potatoes with 2 tablespoons olive oil, return them to the oven, and continue to roast for 15 minutes. Remove the baking sheet from the oven, turn the potatoes over, and rearrange them over about half the baking sheet.

In the now-empty bowl, toss the leeks with 3 tablespoons olive oil, season with salt and pepper, and spread them on the empty side of the baking sheet. Add the sausages to the now-empty bowl, add 1又1/2 teaspoons olive oil, and toss to coat. Arrange the sausages over the leeks.

Roast for 8 minutes. Remove the baking sheet from the oven, move the sausages to the side, stir the leeks, spread them over about two-thirds of the empty space on the baking sheet, and replace the sausages over the leeks.

In the now-empty bowl, toss the tomatoes with the remaining 1又1/2 teaspoons oil to coat. Sprinkle lightly with salt and pepper and toss again. Spread the tomatoes in the empty space on the baking sheet and continue to roast until the skins burst, the sausages are warmed through, and the potatoes are crisp, about 10 minutes more.

Transfer the potatoes, tomatoes, sausages, and leeks to a serving platter, sprinkle with the parsley, and serve.


德尔荣矮人“加把劲”肉丸

德尔荣矮人“加把劲”肉丸 Delzoun "Tide-Me-Overs"

牛肉、猪肉和洋葱，再来一小撮矮人调味料，团成美味的小球，无论是作为一盘日常零食还是一道宴会主菜都非常理想。这样的食物被叫做肉丸子，在多元宇宙中有许多做法，有时它会和新鲜捣碎的酸味浆果搭配，让矮人们在忙忙碌碌的时候能顺便吃一口，但最妙的料理方法应该还是把肉丸浸在颜色深沉、口味偏甜的矮人风格肉汁里。这种矮人风格肉汁是由鸡汤加入黄糖、柠檬和酱油制成的。矮人肉丸一直都是号角节Hornmoot（暂译）的必备佳肴，这个节日是传统的人类和矮人贸易庆典，象征着春天（Spring）的来临。矮人的历法里记载着许许多多的重要事件，但若是餐桌上没有这道美味的肉丸，那就算不上节日。

4人份用料
1/4 杯鲜奶油
1 个鸡蛋
2 片黑面包（例如黑麦面包），去除面包皮，其余部分撕城小块
3 大勺无盐黄油
1 小只黄洋葱，切碎
粗盐
1/4 茶勺磨碎的多香果
8 盎司绞碎的猪肉
8 盎司绞碎的牛肉瘦肉
1 茶勺发酵粉
现磨的黑胡椒
2 大勺中筋面粉
1又1/3 杯低钠鸡汤
1 茶勺黄糖
1又1/2 茶勺酱油
1/2 茶勺新鲜柠檬汁
3 大勺切碎的新鲜莳萝或者欧芹

与此同时，起中火，热平底锅，融化1大勺黄油。加入洋葱和2/3茶勺盐烹饪、搅拌，直到软化，大约需要4分钟。加入多香果烹饪、搅拌，直到散发出香气，大约需要20秒。把锅从火上移开，冷却至室温。
将支架放到烤箱中层，预热烤箱至475华氏度。在一个大烤网上喷上不粘锅烹饪喷雾油，并放入一个有边的大烤盘中。
将冷却的洋葱混合物、猪肉、绞碎的牛肉、发酵粉、1茶勺盐和1/2茶勺黑胡椒加入面包糊中，用手或者一个大汤勺搅拌，充分混合直到均匀。
将手打湿，把混合物分别捏成1个大勺尺寸的大肉丸子，均匀排列在支架上的烤盘中，烤至浅棕色（用时大约20分钟），中途要旋转烤盘。
将装过洋葱混合物的平底锅彻底擦干净，不要留下任何碎屑。将平底锅置于中火上加热，融化余下的两大勺黄油。不时搅拌黄油，将其融化至散发香气、颜色变深，耗时约1~2分钟。加入面粉，继续搅拌，直至其变为金黄色，耗时约2~3分钟。将搅拌工具换成打蛋器，继续搅拌，逐渐加入肉汤。继续搅拌，烹煮约2分钟。加入黄糖、酱油、柠檬汁和?茶勺黑胡椒，继续用打蛋器搅拌，烹饪至粘稠，用时大约2分钟。
将肉丸放入酱汁中，时常搅拌，煮至微微沸腾，用时大约4分钟。取莳萝的一大部分，加入酱汁中搅拌，品尝试味，可按需加入额外的盐和黑胡椒调味。将调味完成的肉丸乘到上菜用的盘子里，撒上剩余的莳萝，趁热食用。

厨师笔记

酱汁冷却之后会迅速变得浓稠，此时可以加入额外的鸡汤或者水并进行搅拌来恢复口感，每次加入一大勺，直到获得你想要的口感。


幽暗地莲配火苔辣酱

幽暗地莲配火苔辣酱 Underdark Lotus with Fire Lichen Spread

有时被称为“鲜菌两吃”，哪怕是最痴迷于香料的提夫林，这道灰矮人必备的佳肴也能唤醒他们的味蕾。
作为食材的块茎取自幽暗地莲[Underdark lotus]或蓝盖菌[bluecap fungus]亮白色的根部，它非常适合蘸食，需要在蒸熟后切成薄薄的圆片。如果你无法买到正宗的幽暗地域产品，薄切水萝卜片也有类似的口感和风味，甚至连豆薯、黄瓜或长叶莴苣都可以成为代替品。
这道菜的重点在于它的蘸料，由淡橘色的火苔[fire lichen]研磨制成的美味辣酱。吃的时候一定要记得随身携带一个水球——这东西很烫！

6人份用料
1罐（15盎司）鹰嘴豆，沥干并冲洗
1磅胡萝卜(约4颗大的) ，去皮并切碎
3/4茶匙小茴香籽或甜辣椒粉
1茶匙辣椒
3汤匙橄榄油，另备一些供淋洒
犹太盐和鲜磨黑胡椒粉
2/3杯冰水，根据需要可以另备一些
1/4杯新鲜柠檬汁
1/4杯芝麻酱[tahini]
备好水萝卜、黄瓜片或莴苣叶，以待蘸料
将烤箱预热到425华氏度，烤箱中央放一个烤架

在一个大的有边框的烤盘上，将鹰嘴豆、胡萝卜、小茴香、红辣椒和2汤匙的橄榄油拌在一起。
撒上半茶匙盐和大量的胡椒粉。烘烤约25分钟，至胡萝卜变软。
将烤好的胡萝卜和鹰嘴豆转移到食品加工机或搅拌机中。加入水、柠檬汁、芝麻酱和剩余的1汤匙橄榄油。搅拌至完全柔滑，若有需要，再加入更多的水，每次一汤匙，直到蘸酱变得如奶油一般稠软。
将涂抹好的酱汁舀入碗中，将碗放在大盘子上，淋上橄榄油。将水萝卜、黄瓜片或莴苣叶摆放在碗的周围以待蘸食，即可食用。
厨师笔记
为了做出莲花的形状，可以把蔬菜像花瓣一样在蘸料碗的周围摆盘。
你可以用你喜欢的蔬菜品种来蘸食。


矿工馅饼

矿工馅饼 Miner's Pie

矿工馅饼有时被人类和半身人称为牧羊人馅饼。，是一道只凭它自己就能让我们每个人心中的勤劳矮人幸福地吃个饱的大菜。牛肉糜（或是羊肉或鹿肉），甜玉米、豌豆、洋葱、大葱被一层芝士覆盖着的土豆泥包围。这是少数全费伦酒店里都有的矮人菜肴，特别是在北地和央土，很可能是因为人类的这道菜向这道矮人老菜借鉴了不少。

4到6人份用料
馅料：
1又1/2 汤匙橄榄油
1个 黄洋葱，切碎
1根 大葱，去葱绿，顺着叶子切成两半，然后切成 3/4 英寸的小块
1张 香叶
粗盐
2磅 牛肉糜
3瓣 大蒜，切蓉
2茶匙 新鲜百里香，切碎
4汤匙 番茄膏
3汤匙 中筋面粉
1/2杯 麦酒，比如IPA
1杯 低盐鸡高汤
3/4 杯 冷冻玉米粒，解冻
3/4 杯 冷冻豌豆粒，解冻
1/4 杯 新鲜欧芹，切碎
现磨黑胡椒

盖头：
3磅 黄皮土豆，剥皮，洗干净切成1英寸丁
3汤匙 无盐黄油，融化
2/3 杯全脂牛奶或混合奶油（译注：通常用来加咖啡，一半牛奶一半奶油）
粗盐和现磨黑胡椒
1/3 杯 现刨帕玛臣芝士
2个 鸡蛋，打散
3/4 杯 蒙特雷杰克芝士，或是考尔比芝士

馅料的制作：开中高火，在一个非常大的平底锅里，将橄榄油加热至微微发光。加入洋葱、大葱、香叶，1/2茶匙盐并炒至变软，大约4分钟。加入肉糜，一边翻炒一边压碎任何大块的肉糜，直到肉糜不再是粉色的，大约10分钟。加入大蒜、百里香、番茄膏，并翻炒至出香味，大约分钟。调到中火，加入面粉，炒制1到2分钟，直到面粉完全融入进肉里。加入麦酒和高汤，和3/4茶匙盐。开大火烧开，用木勺子刮去并溶解锅底任何烧出焦香味的颗粒，大约1分钟。调中低火开始一边煮一边时不时搅拌，直到陷变得浓稠但仍旧富有水分，大约15分钟。加入玉米和豌豆，将锅移开，在一旁冷却一点。拿走香叶，加入绝大多数的欧芹，搅拌混合。尝咸淡并调节味道，因需加入更多的盐和适量胡椒。将混合物倒进耐热的2夸脱焖锅，铺平表面待用。将烤箱预热至450华氏度，架子放在中上处。

于此同时，制作盖头：
将土豆放进蒸笼。在一个宽大的煮锅里加入勉强能触碰到蒸笼的水，把水在大火下烧开。将蒸笼放在锅里，盖上锅子，将火候调整到中高火，蒸20分钟直到土豆变得很软。把蒸笼拿出，并把水倒出去。将土豆泥机放在锅上方，把土豆泥机捣碎的土豆直接倒进锅里。加入融化的黄油，搅进土豆粒。加入牛奶、1又1/2 茶匙的盐、适量胡椒、帕玛臣芝士，搅匀。尝尝味道并根据需要用盐和胡椒调整味道，放一旁冷却20分钟。将鸡蛋加入土豆，搅匀。将土豆泥放在陷的上面，均匀地铺平它，并保证覆盖焖锅的每一角。洒上均匀的一层蒙特利杰克芝士。将锅放在大号烤盘上，将内陷烤热，土豆略微膨胀，大约20分钟。打开烤箱的炙烤功能，将馅饼的表面烤至金黄酥脆，5到7分钟。洒上剩余的欧芹，趁热吃。


大葱土豆浓汤

大葱土豆浓汤 Potato Leek Soup

作为费伦里来自密银厅的家常菜，矮人的土豆大葱汤是一道殷实的前菜，浓厚程度是凡人能承受的临界值。全年供应的这道密度高又富有营养的蔬菜浓汤特别适合温暖在寒冷潮湿地底下居住的矮人的四肢和灵魂。大大咧咧地被舀进大碗里，早已满满地准备好第二份、第三份，这是为了满足疲惫的战士或不知疲倦的矿工们无底的饥饿感而做的一道菜。葱花、香葱、培根等配料是绝对不会错的选择!

6人份用料
2条 厚切培根
3根 大葱，只留葱白，切丝
3根 西芹 切碎
2茶匙 新鲜百里香
2磅 黄皮土豆，剥皮后切成1英寸边长的丁
4杯 低盐鸡汤
粗盐
1杯 奶油
现磨黑胡椒

开中火，在一个大锅里开始煎培根，按需翻面，直到它被煎得金黄且出油，大约13分钟。用一个漏勺或夹子将培根放到吸油纸上。在锅中加入大葱、西芹、百里香，炒至变软，大约5分钟。加入土豆、高汤、1茶匙盐。煮至土豆变软，15到20分钟。关火，用浸入式搅拌器将汤搅拌至均匀柔滑。或者，用一个台式搅拌机分批搅拌汤。重开中火，加入奶油，炖煮至汤1略微变厚，大约5分钟。尝味，并按需用黑胡椒和更多的盐来调味。将煎过的培根磨碎。趁热盛汤，洒上培根即可食用（也可以盛冷汤）。


熏香肠酸菜配矮人芥末

熏香肠酸菜配矮人芥末 Smoked Sausages and Kraut with Dwarven Mustard

在火热的熔炉和充满岩浆的矿洞工作一天之后，大部分矮人都馋着要吃咸酸味的食物，跟着浓烈的麦酒下肚。没有什么比矮人的烟熏香肠和一大堆咸咸的酸白菜一样让人饱腹的食物。据一个传说讲，这可是矮人的父神摩拉丁亲手打造并流传至今的菜谱！有可能的话，将这些丰腴的香肠与矮人芥末一起食用，矮人芥末是一种略辣的、甜味的石磨调味料。在科米尔的某些地区，这个芥末被人用做万灵药。

6人份用料
3汤匙植物油
1个 黄洋葱，切碎
1个 大的苹果，切皮去核，切成1/2英寸大小的丁
1茶匙 糖
1茶匙 杜松子果（可选）
4杯 德式酸菜，沥干净，洗净并挤压干净水分
粗盐和现磨黑胡椒
1又1/2杯 水
2杯 黑啤酒
6根 烟熏香肠，比如波兰红肠或者德式香肠
1/2 杯石磨芥末酱
1/4 杯酸奶油

开中低火，在一个大锅里烧热植物油。加入洋葱，炒至变软并开始焦化，大约15分钟。加入苹果，糖，杜松子果（如果用的话），酸菜，水，1/2茶匙盐，并磨入几次黑胡椒。盖锅，将苹果煮到发软，25到35分钟。与此同时，在一个宽的汤锅里将啤酒煮开，用叉子在香肠上戳几个洞，并把它们加入有啤酒的锅里，煮到熟透为止，5到10分钟。在一个小碗里，将芥末酱和酸奶油拌匀。将一些酸菜放到乘菜的碗里，用夹子将香肠放在酸菜的上面。如果你想要让酸菜更多汁一些，吧1到2汤匙的啤酒浇到上面。配芥末酱一同食用。


腌牛肉和卷心菜

腌牛肉和卷心菜 Corned Beef and Cabbage

（翻译暂缺）

From the mines of the Ironroot Mountains to the halls of the Iron Hills, this savory winter repast is a favorite of dwarves everywhere. Hungry miners will blush pinker than the beef itself when their noses catch the distinct scent of coriander, allspice, peppercorns, bay leaves, thyme, and red pepper flakes wafting from a full-to-the-brim cauldron. Served in a light, tangy broth with generous helpings of boiled cabbage and doused in vinegar, this dish is sure to satisfy the salt cravings of even the saltiest dwarves (just as long as you don't forget the ale).

4人份用料
4 garlic cloves, smashed and peeled
3 tablespoons store-bought mixed pickling spice
1 (3-pound) corned beef brisket, flat (or thin) cut, rinsed well and fat trimmed to about a 1/4-inch-thick layer, if necessary
1 yellow onion, quartered
2 carrots, peeled and chopped
2 celery ribs, trimmed and chopped
2 cups low-sodium chicken broth
1又1/2 pounds (about 16) small red-skinned or Yukon gold creamer potatoes, scrubbed
1 (2-pound) small head green cabbage, tough outer leaves removed, cut through the core into 6 wedges
Kosher salt and freshly ground black pepper
3 tablespoons unsalted butter, softened and cut into small pieces
3 tablespoons chopped fresh parsley
White wine vinegar for serving (optional)

Preheat the oven to 300°F with a rack in the middle position of the oven.
In a large Dutch oven, combine the garlic, pickling spice, corned beef, onion, carrots, and celery. Add the broth and enough water to just cover the meat and cook, covered, until the corned beef is super-tender (a paring knife should slip easily into the meat), about 4 hours. Transfer the meat to a baking dish; trim and discard the fat, if desired. Strain and reserve the cooking liquid, and discard the solids. Pour about 1 cup of the liquid over the meat, cover the dish tightly with foil, and let rest for about 30 minutes.

Pour the strained cooking liquid into a fat separator or measuring cup and rest until the fat rises to the surface, about 10 minutes. If you are using a fat separator, pour the liquid into another container; if you are using a measuring cup, tilt it and use a wide, shallow soup spoon to skim any fat off the surface and discard it.

Return the liquid to the Dutch oven, add the potatoes, set the pot over medium-high heat, and bring to a simmer. Adjust the heat to medium-low, cover, and simmer until the potatoes just begin to soften, about 8 minutes. Add the cabbage, submerge it in the liquid as best you can (arrange the potatoes among the cabbage wedges), replace the cover, adjust the heat to medium-high, and return to a simmer. Adjust the heat to medium-low and simmer until the potatoes and cabbage are both tender, 10 to 14 minutes more, turning over the cabbage wedges after 6 minutes.

Meanwhile, place the meat on a cutting board, slice it against the grain into thin slices, and set the slices on a large serving platter. Using a slotted spoon, transfer the vegetables to a large bowl and sprinkle them with salt, if necessary, and pepper to taste. Scatter the butter pieces over the vegetables, wait a moment for the butter to begin to melt, and gently turn over the vegetables to distribute the butter. Arrange the potatoes and cabbage around the meat on the platter, sprinkle the parsley over the meat and vegetables, and serve with vinegar on the side, if desired.

厨师笔记

When shopping for corned beef (or brisket, from which corned beef is made), you'll commonly see two cuts—flat (sometimes called thin) and point. Flat-cut is more uniformly shaped and thus will cook more evenly.


溪谷矮人家常燕麦粥

溪谷矮人家常燕麦粥 Gully Dwarf Homestyle Porridge

（翻译暂缺）

If you've ever attended a gully dwarf meal, you've probably only done so once. As scavengers who dwell in the deepest, darkest, and dirtiest parts of subterranean spaces, their dining habits are not exactly refined. But a wholesale dismissal of their cuisine would be throwing out the baby with the bathwater (which gully dwarves are known to drink on occasion). Traditional gully dwarf porridge calls for a grainy stew chock-full of...you don't want to know. However, their more civilized dwarven cousins have developed their own morningfeast dish, which cleverly pokes fun at the inedible original. Their version, also called "dirty porridge," comprises of a creamy oatmeal-style base chock-full of dates, chopped nuts, dark sugars, and a dose of cream. Dwarves have even been known to brew a savory "gully dwarf porridge" containing leftover sausage bits, streaks of bacon fat, and finely chopped scallions in a grits-style "broth." Regardless of which version you eat, this porridge from the world of Krynn is a true random encounter for your taste buds.

4人份用料
1又1/2 tablespoons unsalted butter
1 cup steel-cut oats
3又1/4 cups water
1/2 cup low-fat or whole milk
1/4 teaspoon kosher salt
3 tablespoons light brown sugar, plus 4 teaspoons for garnish
2 tablespoons heavy cream or half-and-half for garnish

In a large saucepan over medium heat, melt the butter. Add the oats and cook, stirring constantly, until they smell fragrant, nutty, and toasty and look a shade darker, about 4 minutes.
Add the water, adjust the heat to medium-high, and bring to a simmer, stirring constantly. Add the milk, adjust the heat to medium-low and simmer gently, stirring occasionally, until the mixture is thickened to the consistency of applesauce and the oats are tender but chewy, 10 to 15 minutes. Add the salt and 3 tablespoons brown sugar and stir to incorporate.

Remove the pan from the heat, cover, and let rest for about 5 minutes; the oatmeal will thicken to about the consistency of pudding. Serve at once, topping each serving evenly with about 1? teaspoons cream and 1 teaspoon brown sugar.

厨师笔记

Cooking oats in a mixture of water and milk provides a good balance of richness (using all milk can make the porridge overly rich, especially once the cream garnish is added).
Add the water to the toasted oats before the milk, otherwise it might foam up.
The oatmeal will continue to thicken as it cools, so make sure to serve it hot.

“Six gully dwarves trailed after them, carrying heavy pots of what smelled like oatmeal”

— Margaret Weis and Tracy Hickman, Dragons of Autumn Twilight


矮人大饼

矮人大饼 Dwarven Flatbread

（翻译暂缺）

Generations of dwarven smiths have relied on this toothsome snack bread to get them through long, arduous workdays, and to their next meal. According to folklore, these tasty flat loaves weren't created in the kitchen, but rather at the forge as ever-industrious, hungry dwarven craftsman utilized the only materials they had available: flour, oil, water, salt, a hearth, and a hammer. The result? Flat bread. Sometimes served pan-griddled, other times fried, this bread can be eaten plain, topped with cheese or duergar fire lichen spread (see this page), or used to soak up all of those savory juices and sauces from what dwarven diners showed up for in the first place—meat!

4人份用料
1又1/2 cups all-purpose flour, plus more for dusting
1又1/2 teaspoons baking powder
1/2 teaspoon baking soda
1又1/2 teaspoons kosher salt
2又1/2 teaspoons dried herb blend (such as Italian seasoning, herbes de Provence, or za'atar), crushed
3 tablespoons extra-virgin olive oil
2/3 cup plain low-fat Greek yogurt or whole milk
1/4 cup neutral-tasting oil, such as vegetable, canola, safflower, or grapeseed

In a large bowl, whisk together the flour, baking powder, baking soda, salt, and herb blend to combine. Make a well in the center, add the olive oil and yogurt. With a wooden spoon or your hands, stir around the perimeter of the well to incorporate the wet and dry ingredients; the mixture will look a little rough and shaggy.
Lightly flour a work surface, scoop the dough onto it, and knead until the dough is smooth and uniform, adding a tiny amount of flour as you go if the dough becomes too sticky. Divide the dough into eight equal portions, gently roll each portion into a ball, cover with a clean kitchen towel, and let rest for 15 minutes.

Preheat the oven to 200°F (or the lowest temperature possible) with a rack in the middle of the oven.

With a rolling pin, roll one of the dough balls into a circle about 7 inches in diameter and ? inch thick. In a 10-inch heavy skillet (preferably cast iron) over medium heat, warm 1? teaspoons of the vegetable oil until shimmering. Tilt the skillet to coat the entire cooking surface with oil, carefully place the dough circle in the skillet, and cook, undisturbed, until spotty brown on the bottom and slightly puffed, 3 to 4 minutes. Turn the bread over and continue to cook, undisturbed, until the second side is spotty brown as well, 3 to 4 minutes more. Transfer the bread to a baking sheet or ovenproof plate and place it in the oven to stay warm. Working with one dough ball and 1? teaspoons oil at a time, repeat to roll, cook, and keep the remaining rounds warm. Note that as the pan accumulates and retains heat from previous batches, the cooking time may decrease by up to a minute. Serve warm and fresh.

厨师笔记

Skillet breads are a great canvas for customizing with simple toppings, such as finely chopped roasted red pepper or caramelized onions, or a schmear of ricotta cheese, added just before serving.


甜橘烧山鸭

甜橘烧山鸭 Orange Mountain Duck

（翻译暂缺）

Dwarves are widely renowned for their "unsweet tooth," but that doesn't deny them good taste, as evidenced by the southern Faerunian gold dwarves' affinity for orange and persimmon mountain duck. The uniquely hot-and-tart sauce brightens the succulent gamey meat and yields a divine duck-skin treat. Perhaps years of living near humans wore them down or broadened their palate, but it is said modern dwarves have actually come to blows over the coveted crispy skin alone! While this dish might not grace the subterranean banquet halls of days long gone, it is surely on the surface dwarf menus of today.

4人份用料
3 or 4 oranges, preferably navels
4 boneless duck breast halves (about 8 ounces each)
Kosher salt and freshly ground black pepper
1 shallot, minced
1 teaspoon minced fresh thyme
1/2 cup low-sodium chicken broth
1又1/2 tablespoons honey
1又1/2 tablespoons brandy or cognac
Pinch of cayenne
1 tablespoon unsalted butter
2 tablespoons chopped fresh parsley
1 firm-ripe Fuyu persimmon, peeled and diced into neat 1/4-inch pieces (optional)

Finely grate 2 teaspoons zest from one of the oranges and set aside. Cut the peel and pith off the zested and a second orange. Working over a strainer set in a bowl, separate the orange segments. Discard any seeds and reserve the segments. Shake the strainer so all the juice drips into the bowl; pour the juice into a measuring cup. If necessary, squeeze one or both of the remaining oranges for enough juice to equal 2/3 cup and then set aside.
Preheat the oven to 200°F with the rack in the middle of the oven. With a sharp paring knife, cut four or five diagonal slashes in the skin on each duck breast half, taking care to cut down to, but not into, the flesh. Dry the halves well and sprinkle all over with salt and pepper.

Place the duck breasts skin-side down in a large nonstick skillet, set the skillet over medium heat, and cook, undisturbed, until most of the fat is rendered (if necessary, pour or spoon the fat out of the skillet occasionally) and the skin is deeply browned and crisp, 12 to 14 minutes, adjusting the heat, if necessary, to prevent scorching. Turn the halves skin-side up and continue cooking, undisturbed, until an instant-read thermometer in the thickest part registers about 125°F for medium-rare or 130° to 135°F for medium, 2 to 8 minutes more. Transfer the duck to a heatproof plate, tent loosely with foil, and place it in the oven to rest and keep warm, about 5 minutes.

Pour or spoon off all but 1 tablespoon of the fat from the skillet. Return the skillet to medium-low heat, add the shallot, thyme, and 1/2 teaspoon salt and cook, stirring, until softened, about 1 minute. Add the orange juice, adjust the heat to medium-high, and bring to a simmer. Simmer, stirring occasionally, until the consistency is slightly syrupy and the juice is reduced by half, about 4 minutes.

Add the broth and any accumulated duck juices to the skillet, return to a simmer, and simmer vigorously, stirring occasionally, until the consistency is slightly syrupy and the volume is reduced by half, 3 to 4 minutes more. Adjust the heat to medium-low and add the honey, brandy, cayenne, and reserved orange zest. Simmer, stirring, to melt and incorporate the honey and brandy, about 1 minute more. Add the butter and stir constantly while it melts and incorporates into the sauce. Taste and adjust the seasoning with additional salt and pepper, if necessary. Add most of the parsley and stir to incorporate. Pour or spoon about half of the sauce onto a warm serving plate.

Meanwhile, diagonally cut each duck breast half into 1/2-inch slices. Fan the slices over the sauce, top with the reserved orange segments, persimmon (if using), and the remaining sauce. Sprinkle with the remaining parsley and serve hot.


满盘金

满盘金 Plate-of-Gold

（翻译暂缺）

Dwarves aren't known for eating their vegetables, but when the vegetables are drenched in a salty, golden batter and oil-fried until crisp, they can't get enough of them! Don't forget to finish these fried delights with a dousing of "golden sauce"—a syrupy, sweet confection laced with a citrus accent. This dish is particularly popular among surface dwarves who have greater access to fresh produce and root vegetables.

4人份用料
Sweet and Sour Sauce：
1/3 cup apricot or peach jam or orange marmalade
1/3 cup ketchup
3 tablespoons cider vinegar
1 tablespoon light or dark brown sugar
2 teaspoons soy sauce
1/2 teaspoon chile-garlic sauce (optional)
Kosher salt

Tempura：
About 1又1/2 quarts canola or other high-smoke-point oil for frying
2/3 cup cake flour
3 tablespoons all-purpose flour
Kosher salt
2/3 cup plus 1 tablespoon sparkling water, cold
8 ounces fresh shiitake mushrooms, stemmed, very large caps halved, cold
1 sweet potato, peeled, halved lengthwise, and cut crosswise into 1/4-inch slices, cold
1 yellow onion, trimmed, halved pole to pole, and cut lengthwise into 1/2-inch slivers, cold

MAKE THE SAUCE. In a small saucepan over medium heat, warm the jam, stirring, until mostly fluid, 3 to 5 minutes. Add the ketchup, vinegar, brown sugar, soy sauce, chile-garlic sauce (if using), and 1/2 teaspoon salt and whisk to combine. Bring to a simmer and cook, whisking, to blend the flavors, about 1 minute. Set aside to cool to room temperature. Taste and adjust the seasoning with additional salt, if necessary.
MAKE THE TEMPURA. Line a large, rimmed baking sheet with a double layer of paper towels and set aside. Clip a deep-fry or candy thermometer to the side of a heavy 5-quart Dutch oven, add the oil, and warm over medium-high heat to 390°F. Preheat the oven to 200°F. Place a wire rack on a second large, rimmed baking sheet and set aside.

Meanwhile, fill a large bowl about one-third full with ice and about 1又1/2 cups water. In a medium (preferably stainless-steel) bowl that will fit in the larger bowl, whisk together the cake and all-purpose flours and 3/4 teaspoon salt; set this bowl in the bowl with the ice water to chill the flour mixture. When the oil reaches 390°F, add the sparkling water to the flour mixture and stir just until the wet and dry are incorporated, but still a little lumpy; do not overmix.

Working with about eight pieces at a time, use tongs or chopsticks to dip them in the batter to coat thoroughly. Allow any excess batter to drip off, then slip them into the oil and fry until slightly puffed and pale gold, adjusting the heat as necessary to maintain 390°F, stirring to prevent sticking, and turning the pieces over in the oil once or twice to promote even frying, 5 to 6 minutes for each batch. With a spider skimmer, slotted spoon, or long tongs, transfer the tempura to the paper towelClined baking sheet to drain for about 30 seconds. Sprinkle lightly with salt and place on the wire rack set on the baking sheet and put in the oven to keep warm. Allow the oil to recover to 390°F and fry the remaining batches. Serve with the sweet and sour sauce.


黑布丁

黑布丁 Black Pudding

不，不是你想的那种黑布丁！食用货真价实的怪物可不是闹着玩的。不可否认，某些特例确实堪称珍馐美味，拥有绝妙的味道与难以想象的层次感。但绝大多数怪物体内都充斥着致命的毒素，就算摆在面前都不值得冒险品尝，更别提费尽心思去捕杀它们了。受地下城中一种臭名昭著的怪物以及一道哥布林餐点“精灵布丁” （你不会想知道具体成分的）的启发，这道经典的咖啡巧克力慕斯能够满足口味最刁的矮人。据说品尝了这道富含咖啡因的甜点后，矮人们可以在锻造间里一口气工作到凌晨。在被它吃掉之前先下口为强吧！

4人份用料
2/3杯装淡糖
1/4杯速溶咖啡粉
3汤匙碱化可可粉
3汤匙玉米淀粉
1/2茶匙粗盐
3个蛋黄
3/4杯浓奶油
23/4杯全脂牛奶
1/4杯无盐黄油
1又1/2茶匙纯香草精
1汤匙咖啡利口酒，例如甘露咖啡利口酒
2茶匙白兰地或干邑
佐餐用的巧克力刨花
佐餐用的微甜淡奶油（可选）

在厚平底锅中加入红糖，浓缩咖啡粉，可可粉，玉米淀粉和盐并用搅拌器搅匀，若红糖中有结块要注意将其捣碎。接着加入蛋黄与奶油继续搅拌，除锅底外也要充分搅拌锅的边角以确保混合物均匀顺滑。最后加入牛奶搅匀。

搅拌完毕后用中火加热平底锅并保持搅拌，不要忘记搅拌锅的边角。大约8-10分钟后混合物会逐渐变稠且表面开始起泡。继续加热1分钟左右后关火，加入黄油，香草，咖啡利口酒和白兰地。均匀搅拌，确保黄油充分化开。

在盆上放一层细密的滤网。将布丁倒在滤网上，用抹刀轻轻翻捣直到完成过滤。撤掉滤网后用烘培油纸或保鲜膜盖在盆上，轻轻按压油纸或保鲜膜让它与布丁表面接触。

将盆冷藏至布丁充分冷却定型，这一过程要至少4小时，至多12小时之久。用餐时，轻轻将布丁搅匀并按照个人喜好佐以巧克力刨花或微甜淡奶油享用。

厨师笔记

尽量避免使用其他种类的可可粉，碱化可可粉不仅更加浓厚还具有一种独特的风味。你可以在布丁中尝出可可的味道，不过浓缩咖啡将会主导整体的风味。


天景餐厅菜单

天景餐厅菜单 Celestial Vista Resturant Menu

“向诸位贵客的到来致以诚挚敬意。欢迎来到天景餐厅，这里将
提供萨恩乃至五国最顶尖的佳肴。我是天景的主人，艾维克斯·伊
尔·玛莎，今天非常荣幸能为您服务。我时常被问道最推荐这里
的哪道菜，我要说这里的每一道餐食都是经过伽兰达家族净化的
极佳风味。非要说有什么建议的话那就是：别往下看。愿您用餐
愉快！”

天景餐厅
蔚蓝区，天城域 · 经营者：艾维克斯·伊尔·玛莎
所有食品已由伽兰达家族特别净化

早餐
15 沃尔之血——坎纳斯香肠煎蛋配红辣椒酱
10 韦德芝士面包——脆皮奶酪面包配洋葱黄油*
12 精灵面包——肉桂卷配蜂蜜黄油*
8 阿什面包干——面包干配蜂蜜

正餐及配菜
25 埃鲁登盛宴——满盘蔬菜
30 香煎兔排配安黛尔坚果酱
35 气泡菇及米饭馅黄金火鸡
40 黄油黑酒酱淋龙鲑*
40 蘑菇馅勃兰奈尔牛肉面包卷①
25 农家炖菜
25 三煮蛋配铁板嫩鸡
35 焰裹黄金鱼
35 五香猪肉配柿子椒
30 香辣鸡配攀牙叶
40 红酱瑟雷科香料烤牛肉
30 三料鱼炖
15 银光蔬菜串
45 萨恩特级菲力牛排
45 坎纳斯酥炸小牛排

甜点
8 天城域特选——淡奶油玉子烧
7 柯芮姆妃丝——奶油馅薄饼配莓果或糖浆
6 h煎蜘蛛配红眼莓
4 蜜莓雪葩
5 银果派

酒水
5 塔兰塔塔② 12 拉扎尔③
8 坎纳斯啤酒 6 蜜奶
8 夜木林麦芽酒 15 阿卡尼克斯葡萄庄园产 烈火迸发葡萄酒
10 安黛尔穆尔西④ 20 奥拉恩深葡萄酒
12 库里耶瓦杜松子酒 22 微风郡彩虹酒⑤
12 苏卡鸡尾酒 15 安黛尔伊垂颜红酒⑥
10 摩洛麦芽酒 12 吉拉哥白兰地

译注：
① 蘑菇馅勃兰奈尔牛肉面包卷（Beef Boranel with bread and mushroom dressing）：据说是布鲁兰
国王勃兰奈尔·伊尔·维纳恩的最爱。
② 塔兰塔塔（Talanta Tal）：一种来自塔兰塔平原的饮料，由伽兰达家族的半身人推广向了五国。它通
过将草药浸入沸水制成，根据所选择的草药而具有不同用途。其类型有几十种之多。
③ 拉扎尔（Lhazaar）：以传奇探险家拉扎尔命名的一款饮料。拉扎尔曾在伽利法王国诞生的两千年前就
率领第一支人类远征队定居在了科瓦雷。拉扎尔联邦与拉扎尔海亦以其命名。
④ 穆尔西（Mursi）：一种来自安黛尔的白葡萄酒，由林兰德家族召雨行会的成员在大气形成的完美的条
件下发酵酿造而成。此酒原则上并不发售。它们只会被免费给予。每年一次，召雨行会会在五国某地
通过排队领取的方式免费发放 20 瓶。
⑤ 微风郡彩虹酒（Windshire rainbow wine）：此酒每喝一口都会改变颜色与味道。
⑥ 伊垂颜红酒（Iltrayan wine）：产自安黛尔的一种深色干红。伊垂颜葡萄酒庄园坐落于永恒战境撒法
拉斯位面与艾伯伦相接的显能区域内。许多士兵都声称，伊垂颜的高脚杯内盛满了来自战场的鲜血。


什锦奶酪火锅

什锦奶酪火锅 Community Cheese

如果餐桌上没有一大锅什锦芝士供大家享用，那就不是半身人狂欢节了! 这种多奶酪的混合物由两种奶酪组成，在加入了葡萄酒的火锅中以均匀的小火慢慢融化。关键是不要煮得太久，那会让独特的奶酪味道同质化，这样才能保证每一口都有令人惊喜的新口味。这道火锅通常与水果、肉块或面包块一起呈现，非常适合使用匕首蘸食。只是一定要先把匕首上的血迹清理干净！

4至6人份用料
用于蘸食的配料
西兰花和/或花椰菜，修剪后切成一口大小
烤或蒸过的土豆，切块
苹果和/或梨，如果需要的话，去皮，去核，切成一口大小的块（使用少量新鲜柠檬汁以延缓氧化）
火腿炒至略微变黄，然后切成一口大小
法棍或其他优质法国面包切成小块（每块都要有面包皮）
葡萄干面包或果仁面包或面包卷，略微烘烤过切成一口大小

火锅：
12 盎司格吕耶尔奶酪，粗磨（4 杯，不需压实），室温
12盎司艾曼塔奶酪，粗磨（4杯，不需压实），室温
1又2/3 杯清脆的干白葡萄酒（译注：Crisp，活泼清脆的，清新，有些刺口果酸）
2汤匙玉米淀粉
3瓣大蒜，捣碎
1汤匙新鲜柠檬汁
2汤匙Kirsch（樱桃酒）或Poire Williams（威廉姆斯梨，一种无色的果味白兰地）
少许新鲜磨碎的肉豆蔻（可选）。
粗盐和新鲜的黑胡椒或白胡椒粉

准备用于蘸食的配料。将西兰花或花椰菜放入沸腾的盐水中焯水，直到刚刚变软，大约4分钟。沥干水分，过冰水。然后擦干备用。
制作奶酪锅底。在一个大碗中，混合格吕耶尔奶酪和艾曼塔奶酪备用。在一个小碗中，搅拌1/3杯的葡萄酒和玉米淀粉混合备用。
中火，在厚底的奶锅中将剩余的1又1/3杯葡萄酒和两瓣大蒜混合煮沸。取出大蒜，搅拌玉米淀粉混合物并倒入锅中。不断搅拌直到变稠，大概15至30秒。把柠檬汁倒入搅匀。
调至中小火，加入约半杯的奶酪，不断地轻轻搅拌，直到完全融化。以半杯为单位重复加入剩余的奶酪，每次都要搅拌至完全融化后再加入更多，整个过程约8分钟。继续煮，不断轻轻搅拌，直到混合物变得光滑并出现气泡，大约再煮4分钟。不要让混合物沸腾，如有必要，可将火调小。加入樱桃酒、肉豆蔻（可选）、半茶匙盐和胡椒粉调味。搅拌均匀。尝尝味道，如有必要再加入盐和胡椒粉调味。
同时，用热水冲刷火锅内外后擦干。用剩余的蒜瓣擦拭锅的内壁，然后将上一步的奶酪倒入火锅。将锅置于热源上，与配料一起食用。

厨师笔记

奶酪的融化方式非常多变。所以为了增加你顺利完成的几率，请使用室温下磨碎的奶酪。许多专家建议使用一年以内的新鲜奶酪，避免使用那些来自超市熟食柜台的奶酪。
奶酪的咸度会有差异，所以要仔细调味。先用半茶匙粗盐，然后品尝。如有必要，可按1/4茶匙的量加入更多的盐。


夹心蛋香吐司

夹心蛋香吐司 Stuffed Egg-Battered Toast

没有什么比暖和的香草、枫树和核桃混合的气味充斥着他们的家更能安慰一个贪图安逸的半身人了。厚厚的鲜切松软的面包片被奶油奶酪或马斯卡彭芝士填满，裹上蛋液并进行煎炸。最后的点睛之笔是淋上自制的果酱或杏子糖浆。这种深受欢迎的第二顿早饭通常在茶余饭后满足半身人的食欲，直到第一顿午饭的时间来临。

4人份用料
4盎司（半杯）马斯卡彭，室温下
1/4杯核桃，切碎。
2茶匙纯香草精
4片(1英寸厚)法国奶油面包（布里修欧面包）或哈拉面包
2个鸡蛋
半杯全脂牛奶
1/4茶匙粗盐
2汤匙无盐黄油
半杯枫糖浆
糖粉

在一个小碗中，将马斯卡彭、核桃和香草精搅拌在一起。
用一把薄刀在每片面包的侧面切开一个2英寸长的口，形成一个口袋。轻轻打开并把大约1汤匙的马斯卡彭混合物放进去。
在派盘或浅碗中，将鸡蛋、牛奶和盐搅拌均匀。
将1汤匙黄油在大煎锅中用中火融化，将两片面包浸入蛋液中，翻动使两面都裹上蛋液。让多余的蛋液滴落回碗里。把面包放入煎锅中，每面煎2至3分钟，直到面包呈现金黄色。用铲子将烤面包转移到一个温热的盘子里。并对剩余两片面包重复以上操作。
同时，在一个小奶锅中小火加热枫糖浆。
在吐司上筛上糖粉，淋上枫糖浆，就可以上桌了。

厨师笔记

将马斯卡彭的混合物塞进厚厚的面包片中，需要很精细的操作（或者用小手指撑开）。如果在每片面包上都开口太麻烦了，你也可以把面包切成半英寸厚，然后把马斯卡彭涂抹在面包上，就像在做三明治。
把橘子酱在平底锅里用小火加热，可以成为可替换的美味糖浆。（译注：不加水容易糊锅或者太粘稠）


鸡炖饼

鸡炖饼 Chicken-Something Dumplings

难道你不想知道半身人的秘密配方，让这些神奇美味的面团融化在你口中吗？好，现在你知道了! 从费伦的Corm Orp著名的饥饿半身人餐厅到几乎每一个半身人晚餐时间的餐桌，这道满是自制馅饼的丰盛、天鹅绒般的炖菜是最温暖的慰藉食物。这道菜有无数的变体，每个半身人家庭都声称自己的是最好的，但没有什么能比厚重的炖汤更经典——浓郁的鸡汤做汤底，加上有新鲜蔬菜、欧芹和大蒜风味的奶油面团。

4人份用料
炖菜：
6个带骨带皮鸡腿（2至2.5磅）。
粗盐和新鲜黑胡椒粉
2茶匙橄榄油
2根京葱，只需要白色和浅绿色部分，对半切开。
2汤匙无盐黄油
2片香叶
2茶匙切碎的新鲜百里香，或1茶匙干百里香。
5瓣大蒜，切末。
3汤匙普通面粉
半杯干雪利酒，如阿蒙提拉多酒
2杯低钠鸡汤
2根胡萝卜，去皮，斜切成1英寸的片。
2根芹菜梗，修剪后斜切成1英寸的片
1/3杯新鲜切碎的欧芹

面团：
1又3/4杯普通面粉
2茶匙泡打粉
2茶匙洋葱粉
1茶匙粗盐
新鲜的黑胡椒粉
6根葱，葱白葱叶都要，切成薄片
2汤匙无盐黄油，切成4块
2汤匙橄榄油或保留的鸡油（煎鸡肉时候留下的）
3/4杯全脂奶

制作炖菜，在鸡腿上撒上盐和胡椒粉。在一个大的荷兰铸铁锅中，用中高火加热橄榄油至微亮。将鸡皮朝下放入铸铁锅中，中火煎至鸡皮变色，约5分钟。翻转鸡肉，继续煎到另一面也变色，大约再需要5分钟；如果开始变焦，请调整火候。将鸡肉转移到大盘子里，对剩下的鸡腿重复上述步骤（并留下积累的鸡油）。当鸡肉冷却到可以处理时，去掉鸡皮并丢掉。
将其中一份京葱切成薄片，剩下的三份切成1寸的片。
锅中加入黄油，回中火，融化后加入切成薄片的京葱、香叶、百里香和半茶匙盐，不断搅拌，直到京葱变软，大约2分钟。加入蒜末和面粉，继续翻煮，再煮约2分钟。加入雪利酒并煮沸，搅拌并刮动锅底，以溶解之前可能出现的褐色部分。继续边煮边搅，直到液体变稠并略微减少，大约1分钟。
逐渐加入肉汤，用力搅拌，使其完全融合。
将鸡腿连同积存的汁液一起放入锅中，再回锅炖煮。将火调至极小，盖上盖子，轻轻炖煮至鸡肉熟透但非常嫩的状态，30分钟时将鸡翻面，共煮一小时左右。将鸡肉转移到盘子里。
等鸡肉冷却到可以处理的时候，去骨并切成大块。把香叶从锅中取出丢掉，加入鸡丝、半茶匙盐和少许胡椒粉搅匀。中大火回锅炖煮。尝尝味道，按需用盐和胡椒粉调味。
同时，制作面团。将面粉、泡打粉、洋葱粉、盐和少许胡椒粉在碗中搅拌均匀。加入葱花，拌匀。在微波炉安全碗中，用微波炉加热黄油和橄榄油 （或鸡油，如果你之前保留了它们），偶尔停下来翻拌以融化黄油。加入牛奶继续加热，直到混合物温热（不要过热），大约1分半。将温热的牛奶混合物加入面粉混合物中。用木勺或叉子，搅拌至无干粉（混合物应该看起来是个湿润并毛绒绒的面团）。
为完成鸡肉和煮面团的工作，将胡萝卜、芹菜、1寸的京葱片和大部分的欧芹加入到炖汤中，搅拌均匀。用汤勺将12个高尔夫球大小的分量的面团放入锅中，相隔半寸左右（四周放8个，中间放4个）。将火调小，盖上盖子，煮到面团膨化熟透，用牙签插进去拔出来是干爽的，需要15至20分钟。
将炖好的面团舀到碗里，每份鸡炖饼可以放三个。每份撒上一些剩余的欧芹碎，即可上桌。


野猪盖被窝

野猪盖被窝 Hogs in Bedrolls

（翻译暂缺）

Few things put a spring in a halfling's step quite like the buttery-sausage scent of freshly baked hogs in bedrolls wafting through the village. As curious as they are resourceful, halflings have a knack for creating new culinary combinations of things they love to eat—in this case, savory sausages and flaky pastries. Diminutive, smoked pork-and-beef bangers are snugly rolled up into salty dough "bedrolls" until only their "heads" are poking out. The expert maneuver is to brush these little snacks with a thin egg wash before popping them in the oven, ensuring a glossy shine and a boost of color. And slathering them with butter once they are cooked is a truly tasty touch. Hogs in bedrolls might just be the perfect finger food for any size halfling gathering.

制作40卷所需的用料
1 to 2 sheet(s) frozen all-butter puff pastry (see Cook's Note), thawed according to package directions
1 (12-ounce) package cocktail franks
1 egg
Ketchup, mustard, barbecue sauce, or steak sauce for dipping (optional)

Preheat the oven to 400°F. Line two large rimmed baking sheets with parchment paper or nonstick (silicone) liners.
On a lightly floured work surface, unfold or unroll the puff pastry. If necessary, use a rolling pin to gently roll it flat (take care not to press too hard, which compresses the layers, decreasing its puff when baked). Cut as many 2-inch squares as you have cocktail franks. Lay each frank diagonally on a square, fold the two opposite corners up and over the frank to meet at the top, and press or pinch them to adhere. Arrange them about 1 inch apart on the prepared baking sheets.

In a small bowl, beat the egg with 1 tablespoon water and brush the top and sides of each bedroll with the mixture. Bake until the bedrolls are browned, puffed, and crisp, about 17 minutes, rotating the sheets 180 degrees and switching racks halfway through baking. Set the baking sheets on wire racks and let the bedrolls cool for about 5 minutes. Serve hot, with ketchup, mustard, barbecue sauce, or steak sauce on the side for dipping (if desired).

厨师笔记

The measurements of different brands of puff pastry sheets differ, but most include two sheets.
Many cocktail franks measure about 1 1/2 inches in length. If yours differ, adjust the size of your puff pastry squares accordingly, keeping them about 1/2 inch longer and wider than the franks. If you can't find cocktail franks, buy the most slender hot dogs you can and cut them into 1 1/2-inch lengths. If the hot dogs are fatter than cocktail franks, though, you may have to adjust the size of your puff squares.


芝士三明治配浓香番茄汤

芝士三明治配浓香番茄汤 Melted Cheese in Chunky Tomato Broth

半身人不仅对奶酪了如指掌，他们还以食用奶酪的无数种方法自豪。在面包上涂上黄油，铺上奶酪，撒上调料煎熟，再切成条状。这就是可以用来配汤的"蘸料"了。配方本身非常简单（其实只是个吃奶酪的借口）!
有时，这些三明治会根据主厨的心情，加点莳萝、肉豆蔻、罗勒之类的香草调味。配菜的汤也一样，常见的是浓厚的番茄，偶尔也会有顺滑的红椒泥。它在还温热时被端上桌，大多时候作为一种当奶酪融化时就可以大口享用的蘸酱。作为半身人食谱中最简单的午间食谱之一，融化的奶酪也在全大陆的人类间广受欢迎。这道菜装饰了无数酒馆的菜单。

4人份用料
浓香番茄汤
2汤匙盐渍黄油
1个大洋葱，切碎
1片月桂叶
粗盐
1汤匙淡红糖
1汤匙番茄罐头酱
4杯低钠鸡汤
2汤匙长粒白米
1罐（28盎司）去皮全番茄罐头。
新鲜的黑胡椒粉
芝士三明治
6汤匙盐渍黄油，室温软化
8片（1/2英寸厚）法式、意大利或三明治面包（白面包或多谷物面包均可）
8盎司硬奶酪或半硬奶酪（比如年份较短的切达干酪、考尔比干酪、杰克干酪、芳缇娜干酪、哈瓦蒂干酪、豪达奶酪或宝宝瑞士奶酪），粗磨。
1.5汤匙切碎的新鲜欧芹、莳萝或细香葱作装饰。

制作浓汤。在一个大平底锅或荷兰铸铁锅中，用中火融化黄油。加入洋葱、月桂叶和 1/2 茶匙盐，频繁地搅拌，煮至柔和的浅金色，约 5 分钟。加入红糖和番茄罐头酱，持续搅拌直到香气四溢，约1分钟。加入鸡汤和米。在罐头中留出三个西红柿备用，将剩下的西红柿连汁一起加入，中大火煮开。调至中小火，盖上盖子焖煮，偶尔搅拌，直到米变软，约20分钟。丢掉月桂叶。
使用台式或手提式搅拌机，将番茄混合物打成顺滑的泥；将打好的混合物放回锅中。将之前备用的西红柿切碎，加到汤里搅拌。尝尝味道，必要时加盐和胡椒调味。盖上盖子小火加热。
做芝士三明治，把一个大的不粘铸铁锅用中低火加热。
在四片面包的一侧铺上约 2 茶匙室温软化过的黄油，确保连边缘也都有抹到。把它们放在工作台上，黄油面朝下。在每片面包上铺上约半杯碎奶酪。将剩余的黄油分别涂抹在剩余四片面包的一侧，并将它们黄油面朝上放在之前的面包上。
将三明治放入不粘锅中，煎至金黄酥脆，每面3至5分钟。
将三明治放在砧板上，横切成四五条。
将番茄汤和三明治一起端上桌，在每碗汤中撒上切碎的香草。


半身人燕麦甜饼

半身人燕麦甜饼 Halfling Oatmeal Sweet Nibbles

燕麦、巧克力片和奶油糖，这些小巧的饼干非常适合半身人的手…和大家的胃。秘诀是在每块饼干完成前一分钟将它们从烤箱中取出，让它们在托盘上完成，以确保其金黄色的外皮和特别粘稠的夹心。事实上，这种点心是半身人在餐桌上所期待的一切：味道甜美，准备迅速（刚好赶上喝茶的时间！）。

可制作45块饼干的用料
1.5杯普通面粉
2杯燕麦片
1茶匙小苏打
1/2茶匙粗盐
1.5杯淡红糖
1杯无盐黄油，室温软化
1个鸡蛋，打散
2茶匙纯香草精
1杯半甜巧克力片（大约60%）
1杯奶油糖片

将烤箱预热至350华氏度。在两个大烤盘上铺上油纸或不粘（硅胶）衬垫。
在碗里拌匀面粉、燕麦、小苏打和盐。
在一个大碗里，将红糖和黄油一起打发到轻盈的奶油状。混合鸡蛋和香草精。加入面粉混合物并搅至无干粉。加入巧克力片和奶油糖片搅匀。
用圆形汤匙把面糊舀到烤盘上，间距约2英寸。你可能需要再烤一批饼干，因为两盘可能不能放下全部。（油纸可以反复使用。）烤15分钟，中途轮换烤盘的位置，直到饼干呈金黄色，边缘颜色更深。在烤盘上晾几分钟，然后转移到烤网上完全冷却。剩下的面团重复上述步骤。放在密封的容器中，在室温下可保存3天。

厨师笔记

饼干的大小会影响烹饪时间。如果使用同一块烤盘，后面的批次会明显快一些。如果想吃软曲奇，可以尝试将烹饪时间缩短四分之一。


落叶林沙拉

落叶林沙拉 Lluirwood Salad

（翻译暂缺）

Located along the northern border of the former halfling nation of Luiren was the Lluirwood of southeast Faer?n. Sometimes called "the Longforest," due to its lengthy expanse, this dense woodland was the native homeland of three groups of halfling who once foraged the thick foliage in search of delectable forest treats. After the Hin Ghostwars, the Lluirwood was mostly abandoned by halflings and subsequently inhabited by ill-tempered monsters that wandered in from the Toadsquat Mountains to the north. But even after generations, hungry hin from the coastal cities of Luiren still craved those tasty forest flavors and paid adventurers handsomely to extract its ingredients. Prior to the Spellplague, which submerged all of Luiren, this sweet and savory salad, made up of whole-leaf spinach, dried cranberries, candied pecans, and spring cheese, topped with a tangy vinaigrette dressing, would anchor the menus of taverns from Beluir to Shoun—a perfect starter to first or second evenfeast.

4人份用料
2又1/2 teaspoons sherry vinegar
1 teaspoon fresh lemon juice
3/4 teaspoon Dijon mustard
2 tablespoons minced shallot
Kosher salt and freshly ground black pepper
1/4 cup extra-virgin olive oil
8 cups packed fresh baby spinach leaves (about 41/2 ounces)
Kosher salt and freshly ground black pepper
1 (4- to 5-ounce) log fresh goat cheese, crumbled
2/3 cup candied or spiced pecans or other nuts, chopped or broken into pieces
1/2 cup dried cranberries

To make the vinaigrette, in a large salad bowl, whisk together the vinegar, lemon juice, mustard, shallot, 1/2 teaspoon salt, and pepper to taste. Vigorously whisk in the olive oil to blend. Taste and adjust the seasoning with additional salt and pepper, if necessary. Reserve 1又1/2 tablespoons.
Add the spinach to the bowl and toss to coat. Add 1/4 teaspoon salt, pepper to taste, the goat cheese, most of the nuts, and most of the cranberries; toss to combine. Sprinkle with the remaining nuts and cranberries, drizzle with the reserved 1又1/2 tablespoons vinaigrette, and serve.


大杂烩

大杂烩 Everything Soup

这道丰盛的汤是因半身人的传统而得名的，他们在紧张地期待接待客人时，会疯狂地搜刮他们的储藏室和花园。有时这种汤也被称为 "欢迎汤"。它本身就是一道主菜，在美味的汤汁中充满了五颜六色的蔬菜（包括多达四种不同颜色的胡萝卜！）、绿豆、豌豆、甜燧石玉米、红甜椒和手撕鸡肉。需要注意的是，一些冒险的半身人大胆地将鸡肉和火鸡汤混合在一起，他们认为这会让人更有精神。这种用料丰富的汤会让你温暖到极点。而且据说它还能治疗诅咒。

6人份用料
6汤匙无盐黄油
2茶匙切碎的新鲜迷迭香
2瓣蒜，切末
粗盐
1个黄洋葱，切碎
3根彩虹胡萝卜，去皮，斜切成四分之三英寸的片
1个红甜椒，去核去籽，切成四分之三英寸长的小块
2片大的香叶
1.5茶匙切碎的新鲜百里香，或3/4茶匙干百里香。
5杯低钠鸡汤
1个育空金土豆（约6盎司），去皮后切成四分之三英寸的小块。
4盎司豆角，修剪后切成1英寸长的块状
1根小一点的京葱，只要白色和浅绿色部分，对半切然后切成薄片，洗净并沥干水分
3/4杯冷冻玉米粒
1.5杯（8盎司）一口大小或切成丝的家常鸡或烤鸡块
新鲜的黑胡椒粉

在一个小平底锅中，中火融化3汤匙黄油，加入迷迭香、大蒜和一小撮盐，边煮边搅到有香气，约1分钟。离火备用，让黄油浸透香料。
在荷兰铸铁锅或大奶锅中，中高火融化剩余的3汤匙黄油。加入洋葱、胡萝卜、红辣椒、香叶、百里香和1茶匙盐，边煮边搅，直到蔬菜变软，约5分钟。转中小火，盖上盖子，继续煮，偶尔搅动，直到蔬菜开始出汁，约8分钟。加入鸡汤和土豆，转中高火煮沸。将火调至极低，盖上盖子，炖到土豆开始变软，约5分钟。加入豆角，转中高火，使液体微微沸腾。将火调至极低，盖上盖子，焖到绿豆开始变软，约3分钟。加入京葱、玉米、鸡肉、四分之三茶匙盐和少许胡椒粉，转中高火，使液体微微沸腾。将火调到极低，盖上盖子，炖到土豆完全变软、青豆变软、京葱变蔫、玉米和鸡肉热透，大约3分钟。丢去香叶。尝尝味道，按需加入盐和胡椒调味。
将调味黄油放回中火融化。用细网过滤液体。将汤盛出，在每份汤的表面淋上一两茶匙调味黄油。


蜜汁火腿加菠萝酱

蜜汁火腿加菠萝酱 Honeyed Ham with Pineapple Gravy

到了节日盛宴的时候，蜂蜜火腿总是半身人烤箱里的第一道菜。这只大火腿在放入烤箱前，会刷上一层又一层的当地蜂蜜、红糖和菠萝汁，以达到最大的甜度。当慢炖猪肉的香味弥漫在农庄里时，将会有半身人开始着手制作配套的菠萝酱，这种厚重而香浓的酱汁可以让你的野兽都沉溺其中。需要注意的是，这道菜同样适用于野猪，如果你能抓到一头的话。

10至14人份用料
1个小的（10磅重左右）带骨螺旋切片火腿，最好是带柄的（像鸡腿骨一样）
2杯不加糖的菠萝汁。
3/4杯蜂蜜
1/3杯淡红糖。
2茶匙第戎芥末，外加1汤匙
1/4茶匙丁香粉，可依口味加减
新鲜的黑胡椒粉
2汤匙无盐黄油
1根葱，切碎
2茶匙切碎的新鲜百里香。
粗盐
1汤匙玉米粉
1杯切碎的新鲜菠萝。

在烹饪前1.5至2小时将火腿从冰箱中取出，以便肉回到室温。
将烤箱预热到300°F，在烤箱的中下部放置一个烤架。在大烤盘上盖锡纸。在烤盘中放置一个烤架，然后用锡纸覆盖，面朝上，留出足够大的锡纸，以便在烤架上将火腿完全包裹起来。将火腿切面朝下放在烤架上，盖上锡纸卷起边缘，将火腿密封起来。烘烤至火腿在温度计上显示出120°F的温度，大约3至3个半小时。
在3小时左右，在平底锅中中高火煮沸菠萝汁。煮到果汁减少到1杯左右，大概需要8到10分钟。倒出大概2/3杯作为酱汁保留。
将1/2杯蜂蜜、红糖、2茶匙芥末、丁香和1/2茶匙胡椒粉加入锅中剩余的1/3杯果汁中，搅拌均匀。
将火腿从烤箱中取出，并将烤箱温度调至400°F。剥开铝箔纸，小心翼翼地将热火腿的汁液尽可能多地倒出备用。将上一步的菠萝酱取一半刷在火腿的表面上（不用担心切面）。打开铝箔纸，烤到有光泽并开始焦糖化，大约15分钟。将剩余的酱汁刷在火腿上，继续烘烤，同样直到有光泽和焦糖化，大约再烤8分钟。
将火腿从烤箱中取出，再次小心翼翼地将积累的火腿汁尽可能多地倒入装有第一批火腿汁的碗中备用（可能有1.5杯之多）。将锡纸折起来盖在火腿上静置15分钟。
在平底锅中，用中火融化黄油。加入葱、百里香和半茶匙盐，边煮边搅，直到葱变软，约 2 分钟。加入2/3杯保留的菠萝汁、剩余的1/4杯蜂蜜和剩余的1汤匙芥末。搅匀煮沸，约2分钟。
将玉米淀粉加入2/3杯预留的火腿汁中搅均。放进汤锅里边煮边搅，直到变稠，约1分钟。加入切好的菠萝和胡椒粉调味，继续加热1～2分钟。尝尝味道，必要时再加盐和胡椒进行调整。将火腿切开，配上温热的酱汁即可食用。


央土玫瑰苹果和黑莓派

央土玫瑰苹果和黑莓派 Heartlands Rose Apple and Blackberry Pie

故事的开始，是一个饥饿的半身人从山坡上散步回来，带着一篮子脆甜的玫瑰苹果和丰满的黑莓。以典型的优柔寡断的半身人方式，她无法决定用哪一种来填充她的派......她决定两者都要，于是这款传奇的半身人甜点派就这样诞生了。厚厚的手工饼皮和松软的黄油表面，覆盖着酸甜可口的玫瑰苹果（当然，任何苹果都可以，主要还得看季节）和黑莓馅料，并以香料点缀。一些半身人甚至在他们的饼皮上撒上融化的白切达奶酪，以获得独特的风味。但所有人都同意的是，如果不加一勺新鲜打发的甜奶油，那简直是罪过。

可做一个9寸深盘派的用料
2/3 杯加1汤匙糖
1/2茶匙肉桂粉
3汤匙玉米粉
粗盐
3磅半（约6个）烤苹果（如金冠、生姜金、红龙、蜜脆、科特兰或帝王，你可以用任何你喜欢的苹果)，去皮、去芯、切成四分之一，再切块
2个双皮派面饼纵向切成1/4英寸的薄片，如果是冷冻的，解冻到室温，静置至柔韧不开裂，约30分钟后再切成1/4英寸的薄片
12盎司（约2.5杯）黑莓，洗净
1汤匙新鲜柠檬汁
1.5汤匙无盐黄油，切成小块
1个鸡蛋
新鲜打发的甜奶油（可选）

在一个大微波炉安全碗中，混合1/3杯糖、肉桂粉、1汤匙玉米淀粉和1/4茶匙盐。加入苹果，并轻轻翻拌，使其混合。用微波炉加热至苹果刚开始变软并出汁，大约要7-10分钟，每隔2-3分钟用刮刀轻柔地搅拌一次。冷却至室温，约30分钟。
在铺有面粉的工作台上或油纸上，将一块面饼擀成12英寸的圆。将面饼放入深盘中，用一只手轻轻提起面饼的边缘，同时用另一只手轻轻按住面饼的底部和两侧，留出约1英寸的悬空。放入冰箱冷藏，直到面饼变硬，大约30分钟。
将烤箱预热至425华氏度，在烤箱中下层的架子上放一个大烤盘。
在一个碗里，混合1/3杯糖，剩下的2汤匙玉米淀粉，和一小撮盐。加入黑莓，轻轻翻拌。加入柠檬汁，轻轻翻拌，直到粉类混合物湿润并呈糖浆状。将黑莓混合物均匀地铺入铺好面团的派盘中，并将黄油块撒在浆果混合物上。用漏勺将苹果均匀地撒在浆果上，并在中间稍作堆积。将大约一半的果汁倒在苹果上。
在铺有面粉的工作台或油纸上，将第二块面饼擀成12英寸的圆。将酥皮放在苹果上，留下约1英寸的悬空。使用厨房剪，均匀地剪掉两层悬空的饼皮，留下约半英寸的空隙。
将酥皮折起来，使褶皱的边缘与派盘的边缘相平，用拇指和食指将酥皮捏起来，或用叉子的尖头压住，以密封。
在一个小碗里，用1汤匙水打散鸡蛋，刷到派的顶部（可能会剩余一些液体）。把剩下的1汤匙糖均匀地撒在上面。将派放在预热好的烤盘上，烤至表面呈浅金黄色，约25分钟。将温度调整到375华氏度，将烤盘旋转180度，继续烤到饼皮呈金黄色，再烤25到30分钟。
将派放在铁架上，让它冷却到室温，大约2小时。如果需要的话，可以搭配鲜奶油食用。


蜂蜜奶油泡芙

蜂蜜奶油泡芙 Honey-Drizzled Cream Puffs

这种美味的点心以香草吉士酱为馅料，当之无愧地出现在从安姆到无冬城等地方的每一道半身人甜点中。酥脆的空心酥皮泡芙可以提前数天准备，单单是它本身就是一种享受，更别提配上吉士酱——由奶油、香草和蜂蜜混合而成的天鹅绒般绵密的馅料——是何等滋味。
虽然这种吉士酱是任何甜品的绝佳馅料或浇头，最好是用裱花袋涂抹，但用勺子吃也是很正常的（据说是这样）。如果你不在这些泡芙上淋上当地的蜂蜜，那你将大错特错。

可制作12个奶油泡芙的用料
泡芙：
鸡蛋1个，分离，加2个全蛋
1茶匙纯香草精
1/3杯水
3汤匙全脂牛奶
5汤匙无盐黄油，切成若干块
1汤匙糖
1茶匙犹太盐
2/3杯面粉，过筛

馅料：
1又1/3杯重奶油，冷的
3汤匙蜂蜜
1/3杯法式酸奶油，冷的
3/4茶匙纯香草精

制作泡芙。将烤箱预热到425华氏度，在烤箱中间放烤架。在大烤盘上铺上油纸或不粘（硅胶）烤盘垫。
在一个小碗中，将分离出的蛋黄与1茶匙水打散备用。在另一个小碗中，将分离出的蛋白与剩余的两个全蛋和香草精打散备用。
将水、牛奶、黄油、糖和盐混合在一起放进奶锅，开中高火煮并持续搅拌，直到黄油融化，混合物即将沸腾，该过程需要2到4分钟。离火并加入全部面粉，用木勺将混合物打成不会散开的球状。转中小火，继续用抹面的方式拍打3分钟，直到面团光滑且略微干燥。
将面团刮入食品加工机，在打开进料管的情况下加工10秒左右，使其稍稍冷却。在电机运转的情况下，将打散的蛋液通过进料管慢慢倒入，处理至液体被吸收，约10秒。停下并顺着预拌盆边刮净，然后继续加工，直到糊状物变得厚重、光滑、粘稠，再加工约15秒。
将糊状物刮入大号裱花袋，用手或刮板，将其推入裱花袋下角。从裱花袋的下角切下1/2英寸，将糊状物挤到准备好的烤盘上，分成2英寸的小丘，每个小丘周围至少留出1/2英寸的空间。
用蘸过冷水的勺子背面将小丘的形状均匀化，并将其表面抹平。 （译注：1A或2A圆形裱花嘴是更方便的选择，如果想制成长条的手指泡芙，可使用1.8cm直径的圆形裱花嘴）
用糕点刷在每个小丘上刷上一小部分预留的蛋黄液。
烘烤15分钟，然后将烤箱温度调至375华氏度，继续烘烤至金黄色的坚实状态，再烘烤7至9分钟。
将泡芙从烤箱中取出，用水果刀的刀尖在每个泡芙的侧面切开一个3/4英寸的口子，以释放蒸汽。关闭烤箱，将泡芙放在烤盘上并放回烤箱，用木勺撑开烤箱门以烘干泡芙。直到泡芙中心几乎没有水分，外部酥脆，大约需要40分钟。将泡芙转移到烤架上冷却至室温。

制作馅料。用装有打蛋头的立式搅拌器、手持式电动搅拌器或打蛋器，将奶油打至软性发泡，在奶油变稠后加入蜂蜜。加入法式酸奶油和香草精，并继续打发至混合物保持硬挺。 （译注：大概8，9分，提起打蛋头有直立的小尖角）
在食用前，将泡芙切成两半。用约1/4杯的馅料填充下半部分，将上半部放在馅料上，摆在盘子上，淋上蜂蜜，即可食用。

厨师笔记

为了增强馅料的味道和稳定性，可在鲜奶油中加入法式酸奶油。


绿龙旅店菜单

绿龙旅馆菜单 Green Dragon Inn Menu
货运街，河流区，自由城市灰鹰

餐食
五香煮蛋 2sp
香肠/内脏馅饼 2sp
厚切“兽人”培根* （三片）1sp
浆果松饼 5cp
蜂蜜黄油 1cp
烟熏奥克伦德[Okerlund]奶酪圈 3sp
佩雷兰德[Perrelander]干酪3sp
坚果面包（条） 7cp
香料炸面包 5cp
蒜蓉青菜 1sp
韭葱野猪汤 1sp
蒜香炸蘑菇 1sp
库吉[Quij]小食（香肠与马铃薯） 2sp
野猪杂烩（芜菁和洋葱）5sp
旅人炖菜* 5sp
牛排腰子饼5sp
软炸小牛肉配肉汁1gp
鳟鱼，填馅或自选 1gp
清炖鲑鱼 1gp
羊肉卷 7sp
狼排 1gp
红酒五香鹿肉1gp
黄油葱烧龙虾 1gp
填料烤鹅 1gp
海趣雪利红肉汤 1gp
仿“屏障峰”牛排* 10gp
安珀维尔[D'Amberville]洋葱汤* 1gp
英雄盛宴*（仅周五有牧师在场时提供） 20gp
无尽自助·烟熏河鳗吃到饱 3gp
牛奶与黄油的热面包布丁3sp
浆果挞3sp
甜馅星饼 3sp
冰蛋糕 3sp
灰鹰风格姜饼人* 2sp

饮品
所有饮品提供量均为1品脱，除非另有说明
麦酒 2sp
烈性黑啤（世涛啤酒） 1sp
奶味黑啤（牛奶世涛） 1sp
蜂蜜酒 1ep
自酿店酒 1eps
科奥兰产[Keoish]金酒 15sp
阳迪产[Sundish]丁香酒 5ep
厄恩斯特[Urnst]白葡萄酒 1gp
塞莱涅[Celene]红宝石葡萄酒 2gp
弗利昂迪产[Furyondian]翡翠淡色葡萄酒 4gp
维露纳[Velunan]火珀葡萄酒 1pp
热红酒* 1ep
本地白兰地（1及耳） 1ep
科奥兰产进口白兰地（1及耳） 1gp
厄恩斯特陈年特种白兰地（1及耳） 1gp
尤里克[Ulik] 万灵利口酒（1/2及耳） 5gp
巨峰黑葡萄酒 5gp
三号紫葡萄醪糟 3gp
草药茶 5cp
枭熊奶（热/冷） 5cp

客房

通铺 1sp
单间 2gp
套房 5gp

“向冒险者致敬！
这里是绿龙旅馆，如果你知道什么对你有好处，你就会睁大眼睛，低头闭嘴。这里的酒水很烈，食物也……吃不死人。我们今晚有海鲜特价，如果你看到喜欢的食物，只要你付得起钱，你就可以大快朵颐。”


不寻常菜肴

不寻常菜肴 Uncommon Cuisine

“深水城，灰鹰世界里的自由城邦或是奇妙的众门之城印记城，这些D&D世界的大都市总能让其拜访者感到各种应接不暇。在这里，各种交谈声中夹杂着不同的语言。拥挤而肮脏的街道散发着怪味，其中还夹杂着数十种不同料理的味道……一名高大的龙裔正打算穿过拥挤的人群，而不远处的阴影中潜伏着一名精明狡诈的提夫林，其眼内还不时闪烁着不安分。一群侏儒围在一起，对着一个激活后自主活动的精巧木头玩具欢声大笑。”

——《玩家手册》

多元宇宙的广袤世界中充满了拥有不同外表、体型和信仰的类人生物。尽管诸位面具有高度的生物多样性，一些种族还是比其他的更常见：换句话说，就是人类、精灵、矮人和半身人。他们的庞大基数奠定了诸国度的烹饪基准。但也有许多非主流文明在美食王国中开辟了自己的道路。从骄傲的龙裔和遭受排挤提夫林，到坚定不移的圣洁阿斯莫，这些罕见种族在他们生活的世界中留下了鲜明、深刻的文化印迹。
这些常被认为是“不寻常”的类人生物可以融入他们所在星球的跨文化大都市。但在排外社群的偏僻小村庄中，他们常常会遭受严重的社会偏见，甚至被视作“怪物”。在这种极度保守的地方，即便是像矮人和半身人一样常见的族裔也可能受到高度排斥。但在多元宇宙的大城市，例如深水城、萨恩和灰鹰城十分欢迎远方来客。它们根深蒂固的都市文明不会被外来影响轻易动摇。如果没有合适的社群，这些不寻常的文明往往就是由每个个体组成的。尽管人类文明接纳了许多外来者，但很少有哪个人类的冒险精神足够让他生活在这些偏远的文明中。
文化差异会带来不公正的偏见。更糟糕的是，对那些在以人类为中心的文明中闯荡的人来说，基本的生理差异也是常见的严峻挑战，例如住所、家具和生活用品。生有宽大羽翼、习惯了大型鸟巢的阿兰蔻拉鹰人很难在旅馆的床垫上睡个好觉，而孤僻的巨人，例如费尔伯格人和歌利亚则无法在人类制造的餐桌旁舒适地用餐。

不寻常的品味
从乡下的营火到国王的殿堂，烹饪的方方面面有着天壤之别。器皿、炊具、食材，甚至是分量。对罕见种族来说，在酒馆的菜单上找到熟悉的菜肴几乎是不可能的。只有最有教养、最开明的人类、精灵和半身人会尝试那些独特的菜肴和不寻常的制备技术。但富有冒险精神的老饕会收获一道刺激五感的美味佳肴。提夫林地狱犬骨髓可能需要一趟地狱之旅，但它值得；龙裔的火烤半身人辣肉酱会让你在大部分城镇陷入麻烦（一分辛苦，一份回报）。梭螺鱼人的鲜活鱼汤显然不是每个人都咽得下去。
这些类人生物的菜肴不仅能够填饱肚皮、补充营养——它们的香气和口感往往如同炼金术般爆发，尽管食材稀松平常。一位资历丰富的厨师会从中汲取灵感，使用其中的部分原料或是异族的烹饪方法，创造出缤纷绚丽的融合菜式。
但是，我们必须看穿差异，寻找相同之处。这些类人生物往往和其他种族分享着同样的生态系统。他们在同一片森林狩猎，在同一片水域捕鱼，在同一片平原上收获粮食。领土的边界可能引发争端，但他们购买的核心商品往往是相同的。但需要警告：一些来自这些不寻常种族的食物、香料和食材可能伤害、杀死或是诅咒一个类人你生物。所以，旅行者们，小心（特别是提夫林的邪魔香料和火焰果）！最好用你开放又谨慎的头脑，对这些独特的菜肴调查一番。
分析广阔的多远宇宙中的每一种文明和信条是不可能的，但以下几种是不寻常中的最寻常，拥有各自独特的烹饪习惯和著名的成果。

龙裔：半生不熟
龙裔的食物哲学很简单：杀，烤，吃。尽管龙裔的确切起源仍有争议，但公认的是他们与龙密切相关（在一些传说中，他们是龙族神的直系后裔），他们的口味也与龙一致：肉类——炭烤，烟熏，或者生吃——偶尔佐以谷物和蔬菜。但与他们孤僻的龙类表亲截然相反，龙裔是生活在紧密的氏族社会中的类人生物，重视荣誉，践行邪恶或善良，认为集体利益高于一切。结果是，龙裔的用餐成为了一种社会行为，拥有数量惊人的礼节和传统。防火的石头桌面上摆满了巨大的家用盘子，其中盛满各式肉类。在一些氏族中，龙裔侍者在宴会厅中来回走动，手持小刀和穿着喷香烤肉的沉重烤肉叉，为食客提供名副其实的自助餐。
龙裔对自我完善的先天追求渗透进了他们文明的方方面面，也包括用餐和烹调。因此，大部分龙裔厨师都会耗尽毕生精力追求烹饪技术的尽善尽美，他们精通于肉类加工，无论是生的还是熟的。但记得在品尝前问一下盘中餐的内容；在许多龙裔社会中，类人生物的肉也会摆上餐桌。

侏儒：被遗忘族裔
多元宇宙中充满了顶级捕食者和高大好战的类人生物，但侏儒，较普遍的种族中最为娇小的一族通过拥抱情感、发展好奇心而得以兴旺。侏儒敏捷又聪明，拥有融入任何环境的强大力量，使他们能够巧妙地避开潜在侵略者的注意。他们是好奇的修补匠，能够安静地与那些总能从自己的贪婪中获益的高个种族共存。尽管侏儒的寿命长达数个世纪，他们依然会充分拥抱每一天，乐于展示他们宽广的情绪光谱。他们足智多谋，思维缜密，特别是在烹饪领域，他们会最大化程度地巧妙利用天然的和可获取的食材，将它们转变成小份的、可以上桌的佳肴。
侏儒是热爱社交的食客，喜爱包含多道菜的正餐，但他们的食谱变化有限，通常是由于无法取得其它食材。他们十分重视节日和传统，会规划合适的欢庆、宴席和舞蹈。侏儒的脚和舌头一样敏捷，他们喜爱狂欢，特别是与同族一起。和许多类人生物一样，侏儒文化珍视地区差异，因此诞生了多样的文化和口味。
岩侏儒是最常见和让人熟悉的侏儒，有着醒目的特大号鼻子（被认为增强了他们的味觉）。他们抱有无忧无虑的生活态度和良好的适应性，这也反映在他们的烹饪习惯中。他们天性随和，对他们来说，人类炖菜和精灵炸什锦海鲜就像塞满山羊奶酪的蘑菇一样可口。
但他们的表亲，神秘的地底侏儒则不然。斯涅布力是最自恃和孤僻的侏儒，常常背负着排外的坏名声。但这些幽暗地域的居民并不邪恶，他们用包含鲜鱼、昆虫和真菌的健康但简朴的饮食为自己补充寻找宝石的不竭动力。
修补匠侏儒几乎只存在于克莱恩星球。他们对发明的不懈追求是所有侏儒内在好奇心的登峰造极的具象。通常缺少命题的实验是通往灾难之路，但也通往伟大的进步。这个过程激发了食品制备（烘焙和真空低温烹饪法）和保存技术的灵感火花。森林侏儒则选择了更简朴的道路，他们回避外界（甚至是其他侏儒），拥抱了自然的产物。他们是最羞怯的侏儒。他们自愿选择与世隔绝，自然也塑造了他们的饮食习惯。森林侏儒是优秀的狩猎采集者，对生态系统极为敏感，以植物根部和蔬菜为主食，食物制作精细，偏好生食（除了肉类）。
侏儒总能泰然自若地宴饮，尽管食物的花样不多。侏儒很少吃甜食和糖，香料和酱料的用量很少。侏儒通常很难获得传统的乳制品，都有些侏儒会饲养山羊，从而获得黄油、羊奶和乳酪。用于制作面包和饮料的酵母极为罕见。但侏儒很擅长制作肉菜和简单的炖菜，以及寻找水果、蔬菜和各种真菌。

提夫林：炼狱辛香
如同深水城中一辆失控的水果推车，提夫林的菜肴总能令人惊讶，用它们浓烈的滋味震惊食客。提夫林有时被称为“无家的种族”，它们是没有统一烹饪风格的文明。调味品和香料的地位远胜作为主料的肉类和农作物。在被“阿斯蒙蒂斯之血”诅咒、变成他们现在的魔鬼外形之前，所有的提夫林都来自不同的族群，他们的食材和菜肴——从面条、汤、炖菜到蔬菜和肉类，以及介于以上几者间的任何东西——和诸位面间的万物一样多元化。但当他们声称来自九层地狱之主的变化到来时，他们的味觉和喜好发生了生理性的变化。九层地狱不因烹饪闻名，那里的食物通常是焦黑、炖烂、淡而无味，并不被那里的居民喜爱。作为凡间的居民，提夫林反叛了这种寡淡的滋味，转而投向对立面：咸，甜，浓香，以及最重要的，辛辣——能够切开他们焦黑味蕾的强劲滋味，让他们迸发活力。
当然，一些提夫林比其他人更适应他们的炼狱特质，不仅影响了他们的行为，也影响他们的食物选择。对这些提夫林而言，生肉、骨髓、血液，有时甚至包括矿物和煤炭都是备受喜爱的菜肴，而散发硫磺、灰烬和油脂气味的神秘魔法混合物则能平息他们的干渴。无论阵营为何，预判他们陌生的食物和饮食习惯都是不明智的。提夫林了解滋味，使得他们能够成为优秀的厨师——只要你愿意信任他们。

半兽人：格乌什之味
半兽人是多元宇宙的顶级拾荒者和劫掠者，他们的饮食的多样性也印证了这一点。半兽人传统上是游牧民族，汲取了人类和兽人的饮食习惯。他们是经验老到的杂食者，可以在任何环境下找到食物，但对肉类有强烈的偏好，远胜过水果和蔬菜。即便如此，坚果和农作物也能在他们的食谱中占据一席之地，外加各种各样的真菌、幼虫和昆虫。实际上任何食物都能摆上半兽人的餐桌，只要符合两点：能填饱肚子，能配得上一名武者。
由于独眼战神格乌什的影响，大部分半兽人真正的喜好是冒险。但如果有充足的时间和资源，半兽人也愿意费心费力烹调和加工肉类，为幼虫撒盐，将蠕动的昆虫下锅油炸或是浇上巧克力。他们不挑剔的口味和爱交际的天性使得他们成为了理想的宴席客人；但记得把你给本地屠夫的订单加倍，哦不，改成三倍：作为一群身高六到七尺的彪悍莽夫，半兽人的胃口可是不小的。


残酷者阿克汉的

残酷者阿克汉的火烤半身人辣肉酱 Arkhan the Cruel's Flame-Roasted Halfling Chili

肉祭肉神！可以理解的是，烹调半身人在许多国度都被禁止的，但是食用半身人是龙裔美食的重要组成部分。但是，有传言称此食谱是恶名昭彰的五首龙神提亚马特信徒：残酷者阿克汉的个人食谱，因此值得列入。这个凶残狡猾的破誓者圣骑士从来不会吃没有放最高级半身人肉的辣肉酱，但这香料可以与你选择的任何肉类替代品完美搭配，例如，辛辣的火鸡绞肉或深渊鸡，将其与将其与菜豆、五香粉、丁香、辣椒、拿维克那之手量出来的一把可可粉一起炖数小时。这种馅肉酱可以直接吃，也可以舀在其他野兽(肉)或I条上。

4到6人份用料
1又1/2大匙无糖可可粉
1又1/2大匙辣椒粉
1又1/4茶匙肉桂粉
1又1/4茶匙乾奥勒冈叶
3/4茶匙孜然粉
1/2茶匙多香果(allspice)粉
1/4茶匙丁香粉
1/4茶匙卡宴辣椒粉，需要的话
犹太盐与现磨黑胡椒
2罐(15盎司)红腰豆，沥乾并冲洗
2杯低钠鸡高汤
4片培根
1颗大的黄洋葱，切碎
5片蒜瓣，切碎
1罐(15盎司)番茄泥
2茶匙黑糖或红糖
1磅火鸡瘦绞肉
1茶匙苹果醋
牡蛎饼乾、现熟的奶油I，磨碎的切达干酪和/或切碎的洋葱可供食用（可选）

在一个小碗中，将可可粉、辣椒粉、肉桂、奥勒冈叶、孜然粉、多香果粉、丁香、辣椒、1/2茶匙盐和1/2茶匙胡椒粉混合在一起。 搁置。
在果汁机或食物处理机中，将一半的腰豆与大约3/4杯高汤制成糊状，直至平滑并放在一边。
在中火的小荷兰锅中煎培根，视需要将其翻面，直到充分煎出培根e的油并呈浅褐色，约13分钟。 将培根转移到纸巾上沥乾，剁碎并保留。
将锅调回中火，将洋葱和少许盐加入煎出的培根脂肪中，煮并偶尔搅拌直至变软，约4分钟。加入大蒜和保留的香料混合物烹煮，不断搅拌直到有香味，大约1分钟。加入剩馀的1又1/4杯高汤，慢火炖煮，搅拌并刮擦锅底以散并溶解任何褐色碎屑。加入番茄泥，红糖和豆泥混合物，搅拌均匀。添加火鸡绞肉并将其分解成大块（它会自行分解）。加入剩馀的腰豆并搅拌混合。将火调至中高并炖煮；然后将火调至中低，慢火炖煮以混合风味并略微变稠，偶尔搅拌并刮擦锅底约30分钟。加入醋与保留的培根并搅拌，品一下，如有必要还可以加些盐和胡椒粉调味。根据需要与牡蛎饼乾或I条，奶酪和洋葱一起食用。

厨师笔记

可可粉使辣肉酱既具有风味的}杂性又具有深色的特徵，又不让它有巧克力味。卡宴辣椒给人刺痛感，但是如果你喜欢辣肉酱更辛辣点，当然可以添加更多。


“兽人”培根

“兽人”培根“Orc”Bacon

不，这不是用兽人做的——而是给兽人吃的。半兽人认为这道可口的小食很合胃口，艾伯伦的歌利亚以及一些富有冒险精神的人类和半身人也是如此。据说一个名叫马兹莫拉斯Mazmorra的半兽人最先发现这道辛辣的腌猪肉条食谱。事实上你从二十码外就能尝到它的滋味。这道菜有时被称为“格乌什猪肉”。兽人喜欢配上黑胡椒和大蒜，而半身人可能会用枫糖浆缓和辛辣。富有经验的冒险队伍知道，在兽人领地扔下一把培根可以让你摆脱兽人的追踪，而兽人甚至会和带着培根的人类做交易。若想取得最佳结果，尝试赛尔的末日穹顶养猪场Thayan Doomvault Swine Run的猪肉——它能起到正确的效果。

4人份用料
1磅 厚切培根
3汤匙 黄糖
1/2茶匙 现磨黑胡椒
1茶匙 大蒜粉
2汤匙 橙汁

烤箱正中放置烤架，预热至375华氏度。在一个较大的带沿烤盘中铺上铝箔。在较大的烤架上喷不粘烹饪喷雾，放置在铺有铝箔的烤盘中。
将培根平铺在烤架上，密集摆放，让整磅培根完全铺在烤架上。烘烤约12分钟，直至培根开始渗出部分油脂，微微皱缩。同时在一个小碗里混合黄糖、胡椒、大蒜粉和橙汁。将一半混合物轻轻刷在培根表面，继续烘烤约7分钟，直到黄糖黏在培根上，培根产生光泽。用夹子将培根翻面。将剩下的黄糖刷在培根表面，继续烘烤5到7分钟，直到培根的这一面也黏上黄糖、产生光泽。出炉装盘，趁温热时上桌。


火辣深渊鸡肉串

火辣深渊鸡肉串 Fire-Spiced Abyssal Chicken Kebabs

毋庸置疑，提夫林显而易见的炼狱血统会对他们的个性产生深远的影响。一些个体极端抗拒他们不洁的起源，但更多人骄傲地用之共存，渴望探索自身特质的方方面面。这种开放的态度带来了他们不拘一格的饮食品味。这些食物往往是难以取得的，有时对门外汉来说还很危险。提夫林们擅长的佳肴之一是火辣深渊鸡（一种生活在无底深渊和阿弗纳斯的鸟形邪魔，尝起来像肥鸡肉），以及火辣万物。提夫林天生的火焰抗性使他们能够更好地掌握香料。烈焰炙烤再加上辛辣的辣椒酱，让这道烤肉能够带来极强的刺激。

4人份用料
3 汤匙无硫糖蜜molasses（不是黑糖蜜blackstrap）
1 汤匙新鲜酸橙汁
1 汤匙辣椒酱
1又1/2 汤匙辣椒粉
2 茶匙黄糖或红糖
1 茶匙烟熏辣椒粉smoked paprika
1 茶匙洋葱粉
粗盐
现磨黑胡椒
2 磅鸡腿（约8个），脱骨去皮，去肥油，切成1英寸大小
3 个大的钟形青椒poblano，去籽，切成1.5英寸方块
2个红洋葱，对半切开，再切成八等份
1又1/2 汤匙特级初榨橄榄油
8 片厚切培根，每片切成3块
1/3 杯新鲜薄荷碎，用于装饰

如使用木制烤肉扦子，烧烤前在水中浸泡20分钟。
在碗中混合糖蜜、酸橙汁和辣椒酱。放在一旁备用。
在另一只碗中混合辣椒粉、糖、烟熏辣椒粉、洋葱粉、2茶匙盐、2茶匙胡椒，充分混合。放入鸡肉，裹上调料。
炭炉烧至中等热度，若为煤气炉则打到高火，预热15分钟。
同时，在一只大碗中将钟形青椒和洋葱（将洋葱块撕成2到3层的厚片）裹上橄榄油、一小撮和一撮胡椒。将两根烤肉扦并排，相距半英寸，间隔穿插地串上鸡肉、洋葱、培根、青椒，食材之间不要压得太紧。所有食材应该能做出8串。
上炉烘烤，每3分钟翻一次面。烤大约15分钟，直到洋葱和青椒变软并出现焦痕，鸡肉变成棕色，完全烤熟。在肉串上刷上调好的糖蜜，每一面再烤1分钟（不要烤焦）。将肉串撤下烤炉，静置约3分钟。用新鲜薄荷装饰，趁热上桌。

厨师笔记

每串用两根扦子串可以防止移动肉串时上面的食材旋转。为了做8串，你需要16根扦子（木头或金属皆可）。


坚盾炖菜

坚盾炖菜 Hardbuckler Stew

如果你曾踏上过坚盾镇——一个位于博德之门以东数周车程，被围墙环绕的侏儒小镇——的街道，你很有可能完全错失了这座城镇的本来面目。它的地表挤满了狭窄小径连接的古朴农舍，但真正值得一看的是延伸至地下三层的宽敞地下室。这些舒适温暖、炉火通明的地下空间被作为地下通路的隧道连通，侏儒居民们在这里开设商店、旅店和酒吧。在这里，你可以找到小镇的特色菜肴：坚盾炖菜。
这种香气四溢的朴实炖菜总能击中味蕾。它通常包含土豆、蘑菇、苔藓、芜菁和一些混合肉类，从家禽到山羊肉，从到田鼠。每家地下餐馆都声称自己是“正宗”。这里列出的食谱使用羊肉，精心切成适合侏儒小嘴的小块。

6人份用料
2 汤匙味道不重的油，例如植物油，菜籽油，葵花籽油，葡萄籽油
1又1/2 磅小褐菇cremini，每个切成四瓣
粗盐
2又1/2 去骨羊肩肉，剔除肥油，切成1英寸大小方块
现磨黑胡椒
2 汤匙中筋面粉
1 个大的黄洋葱，切碎
1 汤匙新鲜百里香，切碎，或用1又1/2茶匙干百里香
3 片月桂叶
2 杯低钠鸡汤
1 磅芜菁或芜菁甘蓝，去皮，切成1英寸小块（大约4杯）
1又1/2 磅光皮土豆Yukon gold potato，去皮，切成1英寸小块
1 茶匙雪莉醋
1/2 新鲜欧芹碎

大荷兰锅中加1汤匙油，中高火加热直至即将沸腾。加入蘑菇和半茶匙盐，煎大约15分钟，偶尔搅拌，直到蘑菇渗出汁液并蒸发。转中火继续煎大约5分钟，经常翻动，直到蘑菇变为棕色。将蘑菇倒进碗中备用。
同时，将烤箱预热至325华氏度，烤架放在烤箱中下部。
取一只空碗，加入1.5茶匙盐、1茶匙胡椒和2汤匙面粉，将羊肉放入碗中裹面衣。荷兰锅中加1汤匙油，中高火加热至即将沸腾。加入一半羊肉，使羊肉平铺在锅底但不会彼此粘连（不要挤满锅），煎3到4分钟直到羊肉底面变成深棕色，翻面，再煎3到4分钟，直到另一面也变成深棕色。将煎好的羊肉倒进一只空碗。剩余的羊肉也如法炮制（如有必要，调整火力，以免糊锅）。煎完羊肉后，将锅里的肥油倒掉，但锅里要剩1汤匙的量。转中火，加入洋葱、百里香、月桂叶、1茶匙盐翻炒大约4分钟，刮掉粘在锅底的糊点，直到洋葱变软。加入鸡汤，转中高火，继续刮锅底，溶解掉残余的糊点。将煎好的羊肉和渗出的肉汁一起倒进锅中，搅拌均匀，盖上锅盖，炖40分钟。加入芜菁，让芜菁尽量被汤完全浸没，盖上锅盖，继续炖30分钟。加入土豆和蘑菇，让它们尽量被汤浸没，盖上锅盖，炖大约75分钟，直到羊肉和所有蔬菜软烂。如果炖菜显得太稀，可以把一部分土豆在锅边压碎，来让汤变得浓稠。
尝一下味道，如有必要，加入额外的盐和胡椒。剔除月桂叶，加入醋和大部分欧芹，搅拌均匀。上桌。在每一份上再撒一些欧芹。


回炉石化鸡蛇翅

回炉石化鸡蛇翅 Twice-Baked Cockatrice Wings

斑猫人是有着长长尾巴的猫形类人生物，因其天生的好奇心和善变的情绪，以及灵活的捕猎能力而闻名。根据身材和皮毛的不同，它们也被叫做“花豹人”或“猎豹人”。马兹特克的斑猫人是特别危险的捕食者，但他们有捕杀石化鸡蛇机会的实际次数仍旧是个谜题。斑猫人对鸟肉的烹饪非常地讲究，而没有人能否认，这些撒着香爽调味料的嘎嘣脆鸡翅确实能让最挑剔的食客都感到满意。这个菜谱是个保守得非常严的机密，斑猫人根本放不下抓在上面的爪子。

4人份用料
3又1/2磅鸡翅，去翅尖，在关节处切成两半

1茶匙泡打粉

1又1/2茶匙盐

1又1/2茶匙现磨胡椒

2又1/2汤匙 Garam Masala（印度香料粉，请看译注）

将烤箱预热到300华氏度，并在烤箱中间放置一个架子。在一个大烤盘中放上一张烧烤网。在一个大碗中，将鸡翅与泡打粉一起搅拌，直到泡打粉均匀覆盖鸡翅。接着加入盐和胡椒粉，并重复以上步骤。将鸡翅皮朝上摆放在烧烤网上，放进烤箱烤40分钟。之后将温度调整到425华氏度继续烤40分钟，直到鸡翅金黄酥脆。在鸡翅上撒上Garam Masala，再烤10分钟。用钳子小心地将鸡翅从架子上取下。趁热吃。

厨师笔记

一开始的低温烘烤能够将鸡肉里的脂肪烤出来，让鸡皮烤得更加酥脆。泡打粉也起到了同样的作用。

译注：若你买不到Garam Masala，用以下的配方自己配比，剩下的还能做更多的印度菜：

2份孜然粉

3份香菜籽粉（如果没有可以用小茴香粉）

3份豆蔻粉

3份胡椒粉

2份月桂粉

1份丁香粉

1份肉豆蔻粉

加在一起，拌匀即可。


慢烤羊肉

慢烤羊肉 Braised Lamb

这道颇具乡土特色的慢烤羊肉受到了Minmax半兽人烹饪风格的启发。那是来自费伦东北部酷寒之地Cold Lands的瓦萨Vaasa边陲的避世部落，其成员因极为善战但在其它方面平平无奇而知名。尽管族中有几名作为医者、萨满和说书人的兽人长老，但在恐怖又睿智的Kalatuur Minmax的带领下，Minmax氏族的人民在食物和政治方面都踏上了非主流的道路。他们的饮食品味也相当多样，从更精细的人类菜肴（例如鱼、乳酪和面包）到兽人钟爱的大型野味。这种分歧带来了意想不到的烹饪奇观，包括一种结合了兽人风味和人类技巧的高级肉类加工方法。这道慢烤羊肉的质地和风味无与伦比。Minmax氏族对它的赞誉不亚于对他们自己的战斗技巧。

（译注：Kalatuur Minmax是本书作者之一Kyle Newman的人物卡。）

4到6人份用料
1又1/2 汤匙橄榄油
15 瓣大蒜，切碎
1又1/2 汤匙新鲜百里香，切碎
1 汤匙新鲜迷迭香，切碎
3又1/2 磅去骨羊腿肉，如有外包装网需要摘掉
粗盐和现磨黑胡椒
2 茶匙味道不重的油，例如植物油，菜籽油，葵花籽油，葡萄籽油
1/2 杯干味美思酒
1又1/2 磅（大约5杯）冷冻珍珠洋葱，解冻后滤干水分，用纸吸干
2 茶匙黄糖
3 汤匙无盐黄油
1 茶匙新鲜柠檬汁
1/4 杯新鲜薄荷碎

取一个小不粘锅，中火加热，加入橄榄油、大蒜、百里香、迷迭香，翻炒3到4分钟，直至发出咝咝声。将混合物倒入一个小碗（大约1/3杯）。从混合物中舀出1又1/2汤匙，分别放置。
用一把锋利剔骨刀剔除羊肉内外的肥油、软骨、筋膜。用刀尖划开较大的肌肉，以让羊肉更好地平展。用保鲜膜包好，将羊肉尽可能锤平，各处厚度相等。用剔骨刀的刀尖在羊肉内侧划出间距约1英寸、深1/4英寸的交叉纹路。取之前混合好的香料中较多的一份，揉搓纹路表面，但在肉的边缘留出1英寸宽的空白。均匀撒上1又1/2茶匙盐和1茶匙胡椒。将肉擀成光滑的圆筒形，将任何零碎的部分填进去，之后用麻线捆好。每圈麻线的横向间隔1又1/2英寸，之后沿纵向缠1或2圈。将羊肉在室温下放置1小时。
将烤架放在烤箱中部，预热至400华氏度。用厨房纸巾擦干羊肉，整体撒上大量盐和胡椒。
大耐热煎锅中加入油，中高火加热至即将沸腾。放入羊肉煎12分钟。每3分钟翻动一次，直到两面均为棕色。将煎锅放进烤箱，烤约40分钟，直至即时温度计显示羊肉中心温度达到120至125华氏度（三分熟。若想要五分到七分熟，则为130到135华氏度）。
将肉取出放在砧板上，用铝箔盖上，放置15分钟（肉的内温在静置时还会升高）。
同时，将冒热气的煎锅小心地取出。加入味美思酒，中高火加热至即将沸腾，搅拌，刮掉锅底的糊点。加入珍珠洋葱和3/4茶匙的盐，再次加热到即将沸腾，盖上锅盖炖大约5分钟，不时搅拌。加入黄糖和剩余的混合香料，搅拌至充分混合，揭开锅盖，加热约4分钟，直到洋葱软烂，液体减少至大约1汤匙。
撤火，加入黄油，搅拌至溶解。按口味加入柠檬汁和胡椒，搅拌至混合。尝一下味道，如有需要可继续加盐。加入大部分薄荷，搅拌至均匀。
去除羊肉上的麻线，将羊肉切成薄片，摆放在温热的上菜盘上。薄荷也放在盘中，或者用单独的碗。在羊肉上撒上剩余的薄荷，立刻上桌。

厨师笔记

一条去骨羊腿可能需要30分钟才能剔干净。因为因为羊腿上的肌肉厚度不同，在擀和捆肉之前要用剔骨刀划出裂口，用锤尽可能将肉的厚度敲均匀。


地底侏儒的三层堡菌伞

地底侏儒的三层堡菌伞 Deep Gnome Trillimac Pods

如果你渴望品尝罕见的珍馐，那你可算是来对地方了。三层堡菇堪称幽暗地域中最为珍贵且独具一格的植物之一，只有布灵登石城的地底侏儒们知晓种植与烹调这种蘑菇的秘诀。传统的做法是将三层堡的菌柄洗净，浸泡后风干，由此制成的海绵状面包一样的地下主食可以摆在货架上数周而不变质 C 在曼托-德瑞斯的地下交易市场中属于非常受欢迎的商品。不过三层堡的另一种做法，三层堡面点，在市面上可绝对没法找到。多疑的地底侏儒们只将这种美味留给自己享用。用有着坚果风味的菌柄粉制成面皮，中间填满以三层堡菌伞为主料的杂烩。只消尝上一口就能让你在幽暗地域的美味风情中流连数秒。如果没法弄到正宗的三层堡粉（你大概率弄不到），可以用精小麦粉制成的面皮作为替代。不过杂烩的主料一定要是三层堡的菌伞才行，想都不要想用其他食材代替这种事。

6人份用料
3汤匙橄榄油
1磅小型褐菇，切成薄片
粗盐
1个大号黄洋葱，切碎
7瓣大蒜，切碎
1/4杯干雪利酒，例如阿蒙蒂亚度酒
3汤匙切碎的新鲜香菜
1又3/4杯里科塔奶酪，最好是全脂牛奶里科塔奶酪
1个鸡蛋
1杯新鲜磨碎的帕尔马奶酪
现磨黑胡椒
1/4杯小块干蘑菇，例如2又1/2盎司牛肝菌或香菇（可选）
切碎的芳提娜奶酪（约3/4杯）
36张方形馄饨皮（可选用12盎司一袋的成品）

将大煎锅置于中高火之上，加入一汤匙橄榄油加热。待橄榄油泛起光泽后加入切好的褐菇与?茶匙盐，轻轻翻炒将汁水烧干，直到褐菇表面呈金黄色并开始嘶嘶作响，这一步大约要12分钟左右。随后调至中火，清空煎锅中间的部分额外加入一汤匙橄榄油，等候片刻让油充分受热。加入半个洋葱与?茶匙盐，轻轻翻炒约4分钟左右将洋葱炒软。接着将炒好的洋葱与褐菇拌在一起，加入一半的大蒜继续翻炒1分钟左右，炒到飘起蒜香。最后加入雪利酒翻炒收尾，期间如果有微焦的食材粘在锅底就用锅铲刮下炒在一起，1分多钟后关火。将炒好的杂烩盛入盆中加入香菜拌匀，放在一边冷却至室温。
将煎锅擦干净后放回中火之上，加入剩余的1汤匙橄榄油。待橄榄油泛起光泽后加入剩余的一半洋葱与1/2茶匙盐将洋葱炒软，大约要4分钟左右。加入剩余的大蒜翻炒1分钟左右，直到飘起蒜香。将炒好的食材盛入中等大小的盆中，加入全部的里科塔奶酪，鸡蛋，
1/2杯帕尔玛奶酪，1/4茶匙盐和一些黑胡椒粉。 搅拌均匀后放在一边冷却至室温。
如果打算使用干蘑菇制粉而不是以精小麦粉代替，那么将干蘑菇放入电动香料研磨机或小型食物处理器中磨成非常细的粉末。将粉末加入里科塔奶酪混合物中。另准备一个小盆把芳提娜奶酪与剩余的?杯帕尔玛奶酪拌在一起。
将烤箱靠中间的一排预热至375°F。在一个12杯的松饼烤盘上喷上烹饪喷雾剂防止粘锅。
接下来要将先前准备的食材全部整合在一起。首先在松饼烤盘底部铺上一层馄饨皮，填入蘑菇杂烩与里科塔奶酪混合物各一汤匙，每一种都摊开形成均匀的一层。随后铺上另一层馄钝皮，稍微旋转一下朝向确保皮的边角与下面一层不会重合。用剩下的馄钝皮与食材重复铺层的步骤直到填满烤盘。最后从小盆里取一汤匙碎奶酪洒在每个烤杯上，一直洒到烤杯的边角为止，奶酪这层越薄越好。
烘烤至奶酪融化，馄钝皮泛出金黄色泽，让热量渗透整个迷你馅饼，总共大约要20分钟。在烤到一半的时候将烤盘取出，旋转180度后放回去继续烤。
取出烤箱后先放置5分钟。随后用餐刀或者耐热刮铲把小馅饼从烤盘中取出（动作要轻以避免破坏造型），装盘上菜即可。


素肉排

素肉排 Surrogate Steaks

多元宇宙比许多人想象中更离奇。在奥斯的屏障峰Barrier Peaks附近的一座古怪废墟中，超自然的类人生物用密封袋装的各种食物填满了他们的储藏室。某支探险队唯一的幸存者从这个受诅咒的地方逃回灰鹰市后，她声称自己一路上都在吃她在这里发现的一种奇怪的肉食。当地的炼金术士们对剩余的样品进行了一番研究后，确认这根本不是肉，而是一种奇异的素食，在经过复杂的加工后获得了肉类的性质。在这项发现的鼓舞下，许多勇敢的厨师都尝试用自己的方式复制这道“素肉排”。高等精灵最终完善了这项技术。他们使用大豆、大麦和可可脂。

4人份用料
1又1/2 磅植物肉馅，例如不可能汉堡Impossible Burger
1 汤匙酱油
2 茶匙大蒜粉
1 汤匙新鲜百里香，切碎
粗盐
2又1/2 汤匙现磨粗研黑胡椒
1 汤匙味道不重的油，例如植物油，菜籽油，葵花籽油，葡萄籽油
1 个红葱头shallot，切碎
2 瓣大蒜，切碎
1/2 杯白兰地或干邑，加上1汤匙
1 杯低钠蔬菜汤
1/3 高脂鲜奶油heavy cream
1/2 茶匙黄糖
2 茶匙芥末籽（可选）
1/2 茶匙新鲜柠檬汁
1又1/2 汤匙新鲜香葱碎

烤架放在烤箱中部。烤箱预热至200华氏度。
取一只大碗，放入肉馅，分成大块。加入酱油、大蒜粉、1又1/2茶匙百里香、3/4茶匙盐。搅拌至调料完全打散，但不要过度搅拌。将肉馅捏成两块“肉排”，直径约5英寸，厚1又1/4英寸。
将胡椒撒在大的浅盘（例如馅饼盘）中。让两片肉排的单面沾上胡椒，轻轻按压，使胡椒粘牢。
大不粘锅中加入1又1/2茶匙油，中高火加热至即将沸腾。放入肉排，没有胡椒的一面朝下，煎大约4分钟，直至地面变成深棕色。如果煎锅大量冒烟，适度调整火候。调至中火，肉排翻面，煎2分钟。将肉排放入耐热盘中，盖上铝箔，放入烤箱保温。倒掉不粘锅中多余的油脂并擦干。
将剩余1又1/2茶匙油倒入不粘锅，中火加热至即将沸腾。加入红葱头，剩余的1又1/2茶匙百里香和半茶匙盐。翻炒1到2分钟，直至红葱头微微变软。加入大蒜，炒大约1分钟直到散发香气。加入半杯白兰地，煮1分钟，直到液体微微减少。加入蔬菜汤，转中高火加热至即将沸腾。煮大约5分钟，偶尔搅拌，直到液体减少大约一半。加入鲜奶油和糖，煮大约2分钟，不断搅拌，直到液体微微减少，能够挂在勺子背面。撤火。加入芥末籽（如果使用），1汤匙白兰地，柠檬汁，1汤匙香葱碎，搅拌均匀。尝一下味道，如有必要调整盐量。将酱汁浇在肉排表面和周围，撒上剩余的香葱。立刻上桌。


巴洛维亚奶油布丁

巴洛维亚奶油布丁 Barovian Butterscotch Pudding

在享用过一份美味的烤狼排、一些黄油蒜香面包和几杯卓越红龙汁葡萄酒之后，没有什么比蓝水旅店著名的巴洛维亚焦糖布丁更能满足甜品爱好者了。这道美食就如一杯^熊奶一般丝滑甜美。不过，有几个建议要献给诸位穿越巴洛维亚的鬼魅迷雾以寻求这种美食的人：（1）在夜幕降临前回到家中，特别是在满月的时候；（2）不要在鸦阁城堡过夜，无论那里的主人多么殷切地希望你留下来；以及（3）不惜一切代价避开梦幻糕点和美酒巫师庄园的紫葡萄酿3号！

4人份用料
1/4杯无盐黄油
2/3杯包装棕糖
2汤勺水
1 1/2汤勺浅色玉米糖浆
1茶勺新鲜柠檬汁
3/4茶勺粗盐
3/4杯浓奶油
2杯全脂牛奶
3个蛋黄
3汤勺玉米淀粉
1茶勺纯香草精
1汤勺苏格兰威士忌或爱尔兰威士忌（见厨师笔记）
上桌前加上非常低甜度的搅打鲜奶油

中火加热平底深煮锅，在锅中混合黄油、棕糖、水、玉米糖浆、柠檬汁和盐。煮至沸腾，时不时搅拌一下来帮助黄油和糖融化。继续在沸腾状态下熬煮，时不时搅拌（stir）[ 英语里的stir和whisk在中文中都是搅拌，stir是像搅汤那样轻轻搅，whisk是像搅打鸡蛋或打发奶油那样用力打。我这里将stir翻译为搅拌，whisk翻译为搅动，不过仍然标注英文，若有更好译法方便修改替换。食材处的搅打鲜奶油原文为whipped，也需要被考虑到]一下，直到此混合物以温度计测量达到240华氏度，这大约要3分钟时间。调至小火慢炖（混合物应该缓慢而稳定地冒泡——如果不是的话，继续照此法调整火候），不断搅拌（stir），直到混合物以温度计测量达到300到310华氏度，并散发出苦甜参半的焦香味，这大约要6分钟以上。
与此同时，在一个碗里，将奶油和牛奶搅动（whisk）混合。在另一个碗里，将蛋黄、玉米淀粉和一小部分奶油牛奶搅动（whisk）混合至均匀；注意把所有玉米淀粉结成的细小团块都搅化掉。
将装有棕糖焦糖色混合物的锅关火。非常小心地倒入大约1/2杯奶油-牛奶混合物；混合物会冒出泡沫和蒸汽，并且多半会喷溅飞沫。用力但小心地搅动（whisk）大约1分钟时间，要搅动（whisk）到平底锅的各个边角。如果焦糖色混合物凝固了或者粘在锅边角，这可以让其重新化开。再次转到中火，不断搅动（whisk），并倒入剩下的奶油-牛奶混合物；继续搅动（whisk），直到所有凝结的焦糖块都充分融化，并且混合物开始缓慢沸腾，这大约要3分钟时间。
不停搅动（whisk），逐渐往蛋黄里加入1/2杯焦糖。再次不停搅动（whisk），将蛋液混合物倒入锅中，并继续烹煮，不停搅动（whisk），持续1分钟以上。关火，加入香草精和苏格兰威士忌，并搅动（whisk）至混合。
将细孔滤网放在碗上。将布丁倒入，并使用一把软质刮刀轻柔地翻搅布丁使其自滤网中漏下。用一张羊皮纸或保鲜膜盖住布丁，将此纸或保鲜膜直接压在布丁表面上。
冷藏至其冷却成型，至少4小时，至多24小时。享用的时候，轻柔地搅拌（stir）布丁至平滑，然后在其顶端加上搅打奶油。

厨师笔记

不要使用重烟熏味的威士忌，那会让烟熏味盖过食物的味道。


炸手指

炸手指 Fried Fingers

一道由盐沼的蜥蜴人推广开来的菜，通常用类人生物的部件而非家禽来烹饪，这些多汁的肉条为“手指美食”赋予了新的含义。如今，这种食谱已遍及多元宇宙的所有文明地区，主要以当地的鸡肉条包裹在特殊调味的面包粉中烤至酥脆，并配以矮人芥末酱、提夫林番茄糖蜜或温暖的李子蘸酱。如果你有机会尝试原始版，肥胖的半身人手指最为美味。

4人份用料
梅子酱
1大匙中性油，例如植物油，芥花油，红花子油或葡萄籽油
1/4杯切碎的葱白
粗盐
2茶匙切碎的新鲜生K
1大瓣大蒜，切碎
1/4茶匙五香粉
1杯李子酱或蜜饯
1.5大匙普通米醋
1大匙酱油
1大匙红糖
现磨黑胡椒

鸡柳条
2杯日式I包粉
3杯kettle-cooked(品牌)薯片（约5盎司），压碎成细碎
2茶匙乾芥末粉
2茶匙大蒜粉
一搓卡宴辣椒粉，按口味酌量
粗盐和现磨黑胡椒
1/2杯中筋I粉
2颗蛋
4个无骨去皮鸡胸肉（每个6至8盎司），沿对角线切成3/4英寸宽的条形
橄榄油烹饪喷雾

制作沾酱在中火的平底锅中，把油烧热。加入葱白和少许盐，煮熟，搅拌1至2分钟直至变软。加入生K、大蒜和五香粉，煮熟、搅拌约1分钟，直到变香。加入果酱、醋、酱油、红糖和胡椒粉调味，搅拌均匀。炖煮混合物，搅拌3至5分钟。将火量调小火，然后继续炖煮和搅拌以将风味混合在一起，大约1分钟。将酱汁刮入可用于微波炉的容器中，然后放在一旁。

在烤箱中上部放上架子并将烤箱预热到325°F。把箔纸铺在大框的烤盘上。

制做鸡柳条将I包粉均匀地m在有箔的烤盘上，然后烘烤8至10分钟，直至呈金黄色，搅拌数次。将烤I包粉放到宽而浅的盘子中，加入碎薯片、芥末粉、大蒜粉、卡宴辣椒粉，1又1/4茶匙盐和少量胡椒粉。搅拌混和薯片和调味料。在第二个宽浅盘中，撒上I粉。 在第三个宽浅盘中，将鸡蛋、少许盐和少许胡椒粉搅打至充分混合。

将烤箱温度调节至500°F，然后将金属丝架放入衬有箔的烤盘中。

吸乾鸡肉条，并撒上少许盐和胡椒粉。一次处理多块鸡肉，将它们撒在I粉中，然后拍掉多馀的。将沾粉鸡肉浸入蛋汁中，使其完全盖满，并让多馀的蛋汁滴下。然后将它们浸入I包粉混合物中，使其彻底覆盖，将其压在鸡肉上以帮助其粘附。小心地将鸡块转移到烤盘的架子上（它们不可重叠），并用烹饪喷雾剂喷满它们表面。

烤10到12分钟，直至涂层变成深沉的金棕色且酥脆，并且已将鸡柳条煮熟（用指尖轻轻挤压它们时会感到扎实感），经常检查它们，在烤到一半时将它们翻面，然后将锅旋转180度以均匀烹饪。将鸡柳条冷却约4分钟。

如果酱汁已完全冷却，而你想加热它，则盖好盘子，然后用微波炉短暂加热即可。 如有必要，还可以在调味料中加些盐和胡椒粉调味。将炸好的鸡柳条在温热下上菜，沾汁放在旁边。

厨师笔记

压碎薯片的一种好方法是将它们放在可重新密封的袋子中，并用擀I棍反复滚动直到薯条辗的细碎。


双生天堂牧羊人面包

双生天堂牧羊人面包 Bytopian Shepard's Bread

也许诸位面中没有任何一种烹饪风格像阿斯莫——天界的遥远后裔的那样超凡脱俗。但阿斯莫也有一半人类血统，也需要凡人的食物，因此许多人相信这道孪生伊甸的家常面包是由他们发明的。这种香料面包是用添加了胡萝卜碎和足量杏仁的谷物制成，吃时切成厚片。对于在双生天堂的山谷田园中辛勤忙碌的牧羊人来说，这是一道美味的早餐。莽撞的冒险者们，记住：如果你恰好有稀有的变幻香料shiftspice，大胆地撒进面糊吧，它会让每一条面包都带上出乎意料的风味。

制作一条8.5英寸长的面包的用料
2 杯中筋面粉
2 茶匙泡打粉
1/2 茶匙小苏打
2 茶匙姜粉
1 茶匙肉桂粉
1/2 茶匙现磨肉豆蔻粉
1 茶匙粗盐
1/2 杯葡萄干
3 个鸡蛋
3/4 杯带包装黄糖
1/4 无盐黄油，融化后冷却
1/3 杯脱脂牛奶
1 茶匙纯正香草精
1 磅胡萝卜，去皮，绞碎（约3杯）
1/2 杯杏仁片或杏仁条

烤箱正中放置烤架，预热至350华氏度。在8.5英寸乘4.5英寸的不粘面包模具上涂一薄层植物油或黄油。
在碗中加入面粉、泡打粉、小苏打、姜、肉桂、肉豆蔻和盐，充分混合。加入葡萄干，搅拌均匀。
在另一只大碗中加入鸡蛋和黄糖，搅拌均匀。加入融化的黄油，搅拌至完全混合。加入脱脂牛奶和香草精，再次搅拌至混合。加入胡萝卜搅拌。将之前混合好的面粉倒入大碗，用一把有弹性的刮刀翻拌，直到干湿原料混合。不要过度搅拌。用刮刀将面糊移进面包模具，抹平表面。将杏仁均匀撒在面糊表面，轻轻按压，让杏仁黏牢。
烘烤约55分钟，直至杏仁变为金色，面包边缘开始脱离模具，用牙签插进面包中央再拔出来时不会黏上面糊。中途需要将模具翻转180度。
将面包模具在烤架上冷却约15分钟。将面包脱模取出，正面朝上放置在烤架上，冷却至室温后上桌。


帕萨里安茶

帕萨里安茶 Par-Salian's Tea

“帕萨里安张嘴想要说话，随即意识到大法师阿斯塔萨（Astathan）正十分仔细地打量着他，于是他又闭上嘴。那茶在他唇齿间留下一缕淡淡的、油脂丰富的余味，帕萨里安终于想起了这个味道，这是贝奇亚籽，来自埃思特维德的荆棘灌木，作用是打开一个人的意识而没有其它同类鸦片制剂的危害。只要一点点就足以让人进入恍惚出神的状态，用多了则是有毒的，两者之间的界限非常纤细，只有大师级别的草药师才能掌握。”

无论你是个在艰苦冒险后脱下板甲的战士，还是在书海苦读后放松一下的法师，每天都需要休息一下。茶，丛深奥的乌龙茶到平凡的洋甘菊茶，都会给身体和心灵来带不可思议的镇静和恢复效果。强大的白袍大法师帕萨里安以他超凡的魔法技艺而闻名，但他身边的人们也会热情洋溢地讲述他亲手泡出的茶如何效力非凡。仅仅一杯之中，内容却丰富奇妙。配方里有蜂蜜浸泡的生姜、洋甘菊、干柠檬、橙皮以及一小撮随心添加的榆树皮一一为茶水带来柔和而油脂丰富的余味，据说足以缓解最严重的感冒，正是它救了帕萨里安最著名的徒弟雷斯林·马哲理一命。在克莱恩，帕萨里安这道著名的茶非常流行，有着花样繁多的演绎，有些版本其至是用贝奇亚（bekial）籽泡的，这种种子来自埃思特维德（Estwilde）的荆棘灌木，非常稀有，而且致幻。但除了帕萨里安最信任的徒弟们之外，没人可以成功复原他的药草茶。

4人份用料
1个 柠檬
2又1/2英寸长的生姜一片， 按需去皮
5杯 沸水
蜂蜜适量
4根 新鲜薄荷

用蔬莱去皮器垂直削下柠檬皮，柠檬皮应当宽，且需要削出8条。将生姜切4片，每片约1/2英寸厚，每次取1片，用坚固的杯底或者厨刀的平面将其拍碎。取4个杯子，每杯放入2条柠檬皮、1片拍碎后的生姜，注入1又1/4杯沸水浸泡，直到散发出香气（约4分钟）。向杯中加入适量蜂蜜，搅拌均匀。拿住薄荷的茎秆，在手背或者前臂上拍打，释放其香气。每杯加1根薄荷即可。

厨师笔记

生姜可以不用去皮。
在饮用时，柠檬皮和姜会继续在茶水中释放香气。如果想喝味道浓烈的茶水，可以将其一直留在杯中。如果你觉得风味已经足够，就可以取出茶水中的柠檬皮和姜了。


蘑菇茶

蘑菇茶 Mushroom Tea

众所周知，当幽暗地域的炉火黯淡时，卓尔们会拿起他们的茶壶——不是为了制作草本茶，而是一道通过炖煮蘑菇制成的饭后汤。如果能够得到，卓尔更偏好松茸。但香菇和舞茸也可以代替。他们会将切成片的蘑菇放进用干海带调味的清汤，有时加入一点鱼汤或酱油和酒，之后在茶壶中加热。之后他们会将香气浓郁的茶汤倒进小杯中慢饮，在蘑菇完全熟透后，用精致的餐叉吃掉。

4人份用料
2 片昆布（干海带，约5、6英寸长，3英寸宽），用湿布轻轻擦拭
4又1/2 杯水
2 盎司新鲜香菇（大约5个），去杆，菌盖切极薄片
1 汤匙酱油
3/4 茶匙粗盐，或按口味酌情
2 汤匙日本清酒
2 根大葱，取葱白和浅绿部分切葱花，装饰用

平底锅中加水，浸泡昆布至柔软（约30分钟）。将锅放在中火上加热炖煮10到12分钟。取出昆布丢弃。转中高火煮沸约3分钟。加入香菇、酱油、盐继续煮1到2分钟。偶尔搅拌，直至香菇变软。加入清酒搅拌。尝一下味道，如有需要继续加盐。出锅上桌，表面撒上葱花作为装饰。

厨师笔记

有时带包装的昆布会被标记为“出汁昆布Dashi Kombu” （译注：出汁dashi是日本的传统汤汁，主料为昆布） 。


永聚酒

永聚酒 Evermead

这种绝妙的精灵美酒根据永聚岛保密配方制作，再经过数百年陈酿，浅尝一口就能让人“品尝上层位面之味”。久负盛名的永聚酒在烹饪领域无可争议地是其它酒水的评价标准。这种无与伦比的佳酿口感柔滑，芳香馥郁，会为味蕾笼罩苜蓿蜜和珍稀到甚至没有通用语名字的精灵水果谷物的混合香气。据说它使用了类似 妖精酒feywine 的原料和酿造技术。这种昂贵的饮品只能在费伦西部、无踪海彼岸的永聚岛上获取，或是在奥若拉的产品目录中按小桶或瓶订购。如果你有幸品尝永聚酒，记得浅酌慢饮——它让人醉倒的速度就和赐予人灵感一样快。下面这道食谱中不包含酒精，以使你能够保持判断力。

4人份用料
2 根肉桂棒，对半折断
8 颗完整丁香
4 杯水
1 英寸长的新鲜生姜，去皮，切成3到4片，捣碎
1/4 杯蜂蜜
6 汤匙无籽黑莓或博伊森莓果酱
粗盐

平底锅放入肉桂棒和丁香，中火加热约2分钟，直至散发香气。小心地加入水（可能溅出）和生姜，转中高火加热至即将煮沸。加入蜂蜜、果酱和一小撮盐，再次加热至即将煮沸，搅拌直至蜂蜜和果酱溶解。转小火，盖上锅盖（不要全盖），继续炖煮约20分钟，使香味充分混合。锅盖完全盖上，关火，静置20分钟。将液体过滤后装入碗或其它容器。液体温热或室温或微冷时饮用。

厨师笔记

如果你偏爱含酒精的版本，则在每人份中加入1又1/2盎司伏特加或白兰地，用一片橙皮螺旋装饰。


矮人香料酒

矮人香料酒 Dwarven Mulled Ale

矮人外交官称之为：“整个物质面最好的香料酒！”
这款混合饮料乃是是多元文化融合的结果。最初索巴丁王国的山丘矮人与附近的克莱恩的奎灵那斯提精灵为了庆祝剑鞘和约的签订而制作的，这份和约的签署昭示着阋墙之战的终结。
矮人酿酒师将他们自己浓郁的龙酒，与精致的本地香料，奎灵那斯提精灵提供的新鲜水果组合在一起。最终造就了一个完美的平衡，因为这辛辣与甘甜的混合口感让矮人和精灵双方都感到满意，并且可以在他们处于寒冷中建设帕克-塔卡斯要塞的时候，为他们的五脏六腑提供热量。几年后，在长枪战争期间，这个配方被索兰尼亚骑士团天位骑士：冈萨爵士所推广，用来招待骑士们（包括他自己）作为最棒的睡前小酌。浓郁的果香味附带橙片，红糖，肉桂和丁香的味道，这瓶果香四溢的浓郁烈酒会让你如遭矮人的一记重拳，但它却能确保在冬至节乃至一整年中的任何时候，融化你被冻上的骨头。

4人份用料
2枚 多汁柑橘 例如瓦伦西亚橙
8朵 完整的丁香
1/3杯 袋装黄糖，或根据个人口味
1瓶 中瓶酒（750ml），果香型红酒，例如梅洛（Merlot）或西拉（Syrah），加1片肉桂棒
1/8茶匙 纯香草精
3汤匙 白兰地，或根据个人口味

使用蔬菜削皮器，将橙皮削成宽条，并为每一杯酒保留一小条橙皮且将其密封冷藏直到上菜为止。然后将丁香切成两到三条易于调味的小条，放在一旁备用。将剥皮的橙子切成两半并榨汁（产量约为3/4杯橙汁）。用中火加热大锅，倒入橙汁和红糖并熬煮，搅拌使糖溶解。之后加入葡萄酒，肉桂棒和橙皮（包括丁香饰片），调整至中低火慢煮，搅拌且保证液体能覆盖一部分的材料。直到开始入味且散发酒香，大约花费一个小时（但不要使其沸腾）。此时加入香草和白兰地，继续煮，偶尔搅拌，以混合风味，大约再过2分钟品尝并调整风味。
如有必要，还可以添加红糖或白兰地，或全部加入。最后用漏勺取出并丢弃肉桂棒、橙皮和丁香。
同时，应预先为每一个宾客准备一个小杯子或耐热玻璃杯装满热水，预热杯身2分钟。之后倒空杯子或玻璃杯，将矮人香料酒盛入其中，装饰着保留的橙皮宽条之一，然后立刻上桌。
厨师笔记
香料酒的风味会因为静置而发生改变，因此请考虑提前几个小时制作。上菜前请小心地重新加热，注意不要使其沸腾（否则会引出氧化的味道），去除其中的香料之后加入香草和白兰地。
香料酒的配方其实差异很大。这一份是深橘色，淡香味，低甜度，白兰地风味，可以适当增强功效。然而，它也可以使用不同的利口酒调配，例如甘曼怡（Grand Marnier），君度（Cointreau）或圣日耳曼（St-Germain）。香料可换成小豆蔻荚，黑花椒或一整个多香果。


可可汤

可可汤 Cocoa Broth

温暖的炉火，舒适的椅子，冒着热气的巧克力饮料——对半身人来说，这就是七层天堂（准确地说，是芬雅的绿色丘陵Green Hills of Venya）。传说这种饮料是一名半身人法师用祈愿术寻找完美的炉边饮品的产物。这种又咸又甜又辛辣的可可饮料会撩拨每一寸味觉，让灵魂的每个角落欢笑。用来自托瑞尔上一个名叫图坎Tukan的遥远地区的咖啡和香料调味，再加入一点棉花糖，选择一本好书或一张好卷轴，你就能度过一个完美的夜晚。

4人份用料
1/2 杯不加糖可可粉，最好经过碱化
1/2 杯带包装黄糖，或按口味酌情添加
3/4 茶匙肉桂粉
1/2 茶匙小豆蔻粉
粗盐少许
1 杯水
2又1/2 杯全脂牛奶
1 茶匙纯正香草精
1又1/2 杯意式浓缩咖啡或非常浓的黑咖啡

平底锅中加入可可粉、黄糖、肉桂粉、小豆蔻粉、盐、水，中火加热，搅拌直至柔滑。加热至即将煮沸，煮2分钟，不断搅拌。注意保证锅的边缘也得到充分搅拌。加入牛奶炖煮10分钟，频繁搅拌，保持即将煮沸的状态但不要沸腾。加入香草精和浓缩咖啡。尝一下味道，如有需要可多加黄糖。倒进四个马克杯中上桌。


热辣苹果酒

热辣苹果酒 Hot Spiced Cider

在冬天，对于终日在旅途中奔波，希望能喝下暖身的饮品的难民与旅人来说，没有什么比热辣香料酒更棒的东西了. 在农场或者商业区域中，新鲜制作的热辣香料酒中含有各种香料，包括但不限于多香果；丁香；黄糖还有大量的橙子，它们往往被放置在小火或者炉子上加热，之后会按壶来出售，在客人下单后还会在壶的表面加上新鲜的奶油和一根月桂。 半身人们会制作一种被称作 Moonslake的热辣苹果酒, 这是一种充满薄荷香气；苹果香与酒香的鸡尾酒，其中混入了大量薄荷水（由煮过薄荷碎的水滤渣后制成），以此增加刺激而又冰爽的回味(所以一般的人类很难接受这款酒). 精灵们会在滤渣的步骤中使用更加绵密的细纱布，以此来做出纯净且拥有琥珀般光泽的热辣香料酒. 相比起各种花里胡哨的感觉, 矮人们的要求很简单，它是酒就行. 无论你喜欢的是哪一款，请一定要尝尝这种在冬天里能让你由内至外感到温暖的调制酒。

4人份用料
1颗大橙子
8块丁香
1茶匙粗研多香果
2根月桂
3杯苹果酒或者没有滤渣的纯苹果汁
2杯纯蔓越莓汁
3茶匙淡黄糖，或者同等数量的一撮粗盐
1/4 茶匙香草香精
用来装饰的新鲜蔓越莓（可选项）

用去皮刀将橙子环切去皮;剔下来的皮中切出4条，放到容器里覆盖后放入冰箱静置，等到上菜时使用. 将剩余的橙皮再分出2-3条，卷在丁香上 (橙子果肉留到后边使用.) 在一个大煮锅里用中火加热处理好的月桂以及多香果1到2分钟直到闻到香气，中途需要一直搅拌。 关火后小心的加入苹果酒 (因为它会四溅), 蔓越莓汁, 黄糖, 以及卷在丁香上的橙皮. 开中火慢慢煨煮来融化黄糖，期间需要不停搅拌. 在黄糖融化后改成中小火，盖上部分锅盖的同时保持冒泡但不沸腾状态, 使香料的味道融入酒中，期间偶尔搅拌. 之后关火完全盖上锅盖，静置20分钟.

然后，将一个细孔滤网放在耐高温的大碗上， 倒入刚才煮好的苹果酒，将固体调味料弃置，剩余的苹果酒再度放入煮锅中. 开中大火烧至冒泡但不沸腾的状态后， 加入香草香精后搅拌均匀。此时可以根据需要再加入更多黄糖.

在加热苹果酒的同时, 在酒杯里倒入沸水，放置2分钟，用来加热它们。最后，在倒出沸水后，在每个杯子里倒入准备好的苹果酒，同时放入之前冰箱里静置的橙子皮，以及蔓越莓（如果使用的话）来点缀，最后将所有准备好的酒杯一并奉上。


神莓果昔

神莓果昔 Goodberry Blend

极少有德鲁伊或游侠法术如一次施法时机刚好的神莓术一般既方便又有营养。一颗吸收了大自然神圣精华的“神莓”，就可以满足一名冒险者一整天的营养需求；还有些人指出，神莓同时有魔法治疗效果。但不论德鲁伊学识与魔法如何解释，有一件事千真万确：这份添加了菠菜叶，香蕉片，蜂蜜和一撮盐的蓝莓果昔能给任何人提供足够的活力来开始今天的旅途。

4人份用料
1/2杯冰块
1又1/2杯橙汁
1杯袋装嫩叶菠菜
3汤匙蜂蜜
一撮无碘盐
2杯冻蓝莓，部分解冻
1根香蕉的切片，冷冻

用搅拌器的点动功能把冰块打碎。之后往里面加入橙汁，菠菜，蜂蜜和盐；使用点动搅拌来搅碎绿叶。继续搅拌来液化固体食材，这一过程需要20到60秒，视搅拌机情况而定。接着往里面加入蓝莓和香蕉片，继续搅拌直到混合物均匀，浓稠并且在搅拌罐里不挂壁，这过程需要大概45秒。把成品倒入四个杯中并立即端上桌。

厨师笔记

把1到2汤匙的鲜姜加到搅拌器里可以让味道更富有活力。


延迟爆裂火球

延迟爆裂火球 Delayed Blast Fireball

这杯被称为延迟爆裂火球的调制酒与著名的法师伤害法术同名并非巧合。这杯酒又被称为“星火酒“，它甜甜的，宛如带有肉桂味道的糖浆，层层美味宛如一击重拳，就如它的名字来源一般名副其实。香料波旁威士忌与辣椒面形成了一记危险的醇美组合，刚开始喝时轻松愉快，但多喝几轮后便能体会到它的全部威力。

大概1又3/4杯的用料
1又1/2杯波旁威士忌
1/2茶匙的辣椒碎，还可以再加5根折成两半的肉桂棒
1/4杯袋装黄糖
1/3杯热水

找一本有盖子的干净玻璃杯，把波旁威士忌，辣椒碎和肉桂棒混合在里面。拧上盖子，摇晃并把它放置在一个阴暗凉爽处入味5天。每天要摇晃杯子至少一次。

把热水和黄糖倒入一个碗中，搅拌并让糖完全溶解，之后把碗放到一边等待其冷却到室温，这一过程大约需要10分钟。用薄纱棉布铺好细眼滤网，将其放在装有黄糖水的碗上，并滤入波本威士忌。

洗干净并擦干玻璃杯，再把星火酒倒进去。上酒或把它储存在一个阴暗凉爽处，保质期最多3个月。

厨师笔记

1/2茶匙的辣椒碎会带来一股明显但适度的辣味。如果你想更辣，那就放1茶匙的量。你可以用烤辣椒代替辣椒碎来细微地改变口味。用加利福尼亚辣椒干，巴西拉辣椒干或瓜希柳辣椒干都可以，取半个小辣椒干，用煎锅烤4到5分钟直到香味出来。等它冷却然后把它碾成小块（1/2英寸）。如果想要更辣，那就把辣椒种子也加进去。
这杯饮品可以不加水喝，可以倒在冰上喝，可以兑可乐喝，还可以作为一款极好的热棕榈酒的基础，再配上香料印度茶。


夺心魔

夺心魔 The Mindflayer

这杯饮品将在零度下储存的伏特加与新鲜的生姜、葡萄汁（以获得朦胧的紫色色调）和细碎的冰块相结合。如果这你喝下的第一口冰霜没有让你冻到脑袋，那么紧接着的酒精爆炸就会让你感到头晕目眩！这杯流行冷饮的其他变种（有时被叫做“寒冰锥”或“寿恩达斯冰酒”）在剑湾各处都很常见。

2人份用料
3餐匙去皮切碎的鲜姜
杯糖
杯青柠汁
杯解冻的浓缩葡萄汁
5盎司冷冻伏特加
3杯小冰块或粗碎的冰块
几颗黑色或红色的无籽葡萄作为装饰 (可选)

在搅拌机中，将生姜、糖和青柠汁混合，直到固体物成为非常、非常细的泥状物并且混合物均匀地呈糖浆状，这一过程大约需要1分钟。在量杯或盆上放一个细网过滤网，过滤混合物，搅拌并按压固体以提取尽可能多的糖浆（应该提取到大约杯）。丢掉固体物，并将糖浆倒回搅拌器中。
加入浓缩葡萄汁、伏特加和冰块，搅拌至冰块被细细碾碎，同时混合物均匀且在搅拌器中不挂壁（时间取决于你的搅拌器的功率）。将混合物分装在两个宽敞的高球杯或柯林斯杯中，用葡萄（如果有的话）装饰，然后立刻上桌，最好用吸管喝。


罗尔朗姆酒

罗尔朗姆酒 Rollrum

瑰丽的城邦国家塔夏拉Tashalar因其宝石般的海岸线、怡人的气候、丰饶的葡萄园和闻名遐迩的特产——罗尔朗姆酒而著称。这种颜色深暗、用甘草调味的饮品因鲜明的草药香气和薄荷味的余味而闻名。那些历史悠久的老店，从博德之门的精灵之歌酒馆到匕首滩的“幸运女士”（还包括许多可疑的酒吧）都会以各自的风格供应这道苦艾酒风格的经典饮料。如果不想摄入酒精，却仍想喝薄荷味饮料，可以尝试精灵杉树皮饮料elven sprucebark quaff。这种饮料同样被用来清新味觉。

2人份用料
1又1/2 汤匙糖
1又1/2 盎司水
20 片薄荷大叶，外加2根用于装饰的薄荷小枝
小冰块或碎冰
4盎司苦艾酒
4盎司冷的赛尔脱兹矿泉水（可选）

在鸡尾酒摇壶中混合糖和水，直到糖完全溶解，液体呈糖浆状。加入薄荷叶，轻微摇晃，使薄荷叶破损释放香气（不要弄碎）。摇壶中加入一半冰块，倒入苦艾酒。盖上盖子，摇匀并静置冷却30秒。取两只古典杯或岩杯或较小的柯林杯，加入一半冰块，倒入液体。如果使用赛尔脱兹矿泉水，向每只杯中各加入2盎司，轻轻搅拌均匀。手拿薄荷小枝的茎部，在手背或小臂上拍打（这可以让薄荷释放香气）。在每一杯中插上一根薄荷小枝作为装饰，立刻上桌。

厨师笔记

你可以用茴芹风味利口酒代替苦艾酒，例如法国茴香酒pastis、潘诺Pernod、草本之圣Herbsaint，甚至是乌佐ouzo，尽管它们的酒精含量较低。


复原药水

复原药水 Potion of Restoration

每位冒险者都需要一瓶提神饮品以备不时之需，而没什么东西能像一瓶复原药水那样止痛又解渴的了。水果般的香甜，以及黑莓和柠檬般的色调，这种烈酒很好地伪装了自己，直到你发现腹中已然燃起它的熊熊烈火。吧台老板会拿它泡上一小撮蝶豆花，为其赋予一种独特的蓝色——以至于在某个光线昏暗的地城里面，你甚至会把它错认为那种与它同名的魔法物品。不过话又说回来，如果你喝够量的话，你将变得既不知苦痛也不知畏惧……虽然你可能也没在从事什么光荣的壮举就是了。

2人份用料
15颗大黑莓
一勺糖
1又1/2盎司鲜柠檬汁
3盎司杜松子酒
1/2勺蝶豆花粉末（可选）
小冰块或碎冰
1盎司crème de mure（黑莓利口酒）
2片扭曲柠檬皮，用作装饰

在一个鸡尾酒调壶中，将其中11颗黑莓，糖，以及柠檬汁混合在一起直到糖充分溶化。然后加入杜松子酒以及蝶豆花粉末（若使用之）。用冰块将鸡尾酒调壶装至大约半满。盖上盖子，摇晃使之混合并冷却30秒。取两个冷却老式玻璃杯装上冰块至一半，且在每一个玻璃杯将一半的混合物压滤其中，然后在每个杯中的冰块上面倒入半盎司的Crème de mure。在每个玻璃杯的边缘绕上一圈扭曲柠檬皮并将其放入杯中；再在每个玻璃杯中各放入剩余黑莓两颗即可享用。

厨师笔记

该饮品有一种来自混合其中的黑莓的紫色色调，但却使得颜色格外明亮，使用蝶豆花粉末，在如柠檬汁这样的酸性物质面前制造出了鲜艳的洋红色。蝶豆花粉末可以在网上或者在有优选香草及调味料的原生态食品店里买到。
Crème de mure是一种黑莓利口酒。如果你找不到它，那么Crème de cassis，一种黑果干利口酒，会是种好的替代品。


兹沙

兹沙 Zzar

在剑湾，任何一家人类开设的酒馆都会提供某种形式的兹沙。兹沙是费伦西北部的酒吧主打，通常比拉格啤酒和黑啤酒更贵。这种有坚果香气和柑橘色调的提神饮品通常是在Sluth（一种起泡白葡萄酒）中加入杏仁利口酒制成的。一些酒吧老板会用阿玛雷托代替利口酒，在模拟杏仁味的同时去除真正的坚果成分，代之以草药和香料。而另一些人会在经典配方中加入自己的诠释。无论配方如何，理想的成果应当是一种柔滑细腻、提神醒脑的坚果饮料，绵长的回味中包含许多精妙的变化，从甜蜜、馥郁，到盐味或烘烤气味。

2人份用料
1/4杯冷的高脂鲜奶油heavy cream
1茶匙糖粉或砂糖
3又1/2盎司阿玛雷托（意大利苦杏酒）
小冰块
1又1/2盎司咖啡风味利口酒，例如甘露Kahlua
1/2杯全脂牛奶

用电动搅拌器、打蛋器或加装打蛋配件的搅拌机，将鲜奶油与糖搅拌至浓稠、微微黏在搅拌器上的状态。加入半盎司阿玛雷托，继续搅拌，直到奶油打发。放入冰箱冷藏保存。
在鸡尾酒摇壶中加入半壶冰块、3盎司阿玛雷托、咖啡利口酒和牛奶。盖上壶盖，摇匀并静置冷却30秒。取两只冷藏后的古典杯或岩杯，每杯加入两块冰，之后倒入摇匀的液体。在每杯中非常小心地加入一勺打发奶油，让奶油漂浮在液体表面。立刻上桌。

厨师笔记

摇壶中的冰块会使兹沙变稀，且这道鸡尾酒中没有烈性酒精饮料，因此冰块的数量不可过多。


楚尔坦僵尸

楚尔坦僵尸 Chultan Zombie

坐落在费伦西南海岸的南扎路港Port Nyanzaru是不死生物盘踞的雨林、湍急和河流和超大号顶级捕食者面前最后一座文明的堡垒。你可能已经见过了活生生的雷克斯暴龙，但如果还没尝过“僵尸”——一种用土著特产、本地烈酒和多种朗姆酒制成的特色果汁鸡尾酒，就不算真的来过楚尔特。城镇中的几乎每家餐馆都用大木碗供应这种饮料。楚尔坦僵尸有迷人的顺滑口感和甜腻的滋味，掩盖住了在表象之下闪烁的酒精的波浪。狂野清新的味道冲击你的味蕾，就如同伊尔明斯特在你口中施展了一记魅惑。对明智旅行者的忠告：在去狩猎恐龙前，务必克制住一饮而尽的冲动……但如果你想借酒壮胆，那就干了这碗。科瓦雷Khorvaire的边疆雨林夸巴拉Q’barra峭壁上的酒吧里，有用多种当地水果混合而成的“僵尸”供应。其它的变体包括法兰尼斯Flanaess的一种可口的无酒精版本，正适合年轻的冒险者们。

2人份用料
碎冰或小冰块
5盎司金朗姆酒或黑朗姆酒
4盎司新鲜菠萝汁
2盎司新鲜橙汁
1又1/2盎司红石榴糖浆
1 盎司新鲜酸橙汁
1/2君度或柑曼怡
4 甩（dash）安高天娜苦酒
3 盎司冷的赛尔脱兹矿泉水（可选）
2 片橙子，菠萝块和/或酒渍樱桃，用于装饰

鸡尾酒摇壶中放入一半冰块，加入朗姆酒、菠萝汁、橙汁、红石榴糖浆、酸橙汁、君度和苦精（苦酒）。盖上盖子，摇匀，静置冷却30秒。取两只冷却后的科林杯或高球杯，装一半冰块。将一半混合后的液体过滤后倒入两只杯中。如果使用赛尔脱兹矿泉水，向每只杯中各加入1? 盎司，轻轻搅拌。进行装饰后立刻上桌。

厨师笔记

如果你没有用来增加甜味和风味的君度酒，你也可以在每杯中加入1.5茶匙特细砂糖代替。只需用搅拌机或料理机加入冰糖，打碎成易溶解的大小。
这道鸡尾酒的量很大，不同的摇酒壶容量不同。你可能要分成两次摇，每次一杯。酒吧常用的波士顿壶比一般家用的、自带滤网的英式壶（cobbler）要大。


后记：在烹饪中娱乐

后记：在烹饪中娱乐 Afterword: Playing with your Food

玩《龙与地下城》是一种社交体验。你和你的冒险伙伴们聚在一起，你（们）会欢笑，你（们）会流汗，你（们）会落泪，你会团结（而后你们会团结）。
而且你可能还会吃东西。毕竟"同伴"这个词的含义，就是和你一起吃饭的人。

本书中的食谱是为那些希望通过分享基于D&D多元宇宙的美味菜肴来增进与同伴之间的联系的D&D粉丝而设计的。虽然这些食谱有其自身的优点，但自然也可以用来犒赏刚刚力挽狂澜的饥饿一方，或是让即将力挽狂澜的一方充满活力。

为了让您使用这本食谱的经验能配合您的游戏，这里有一些基本规则和建议，让您的冒险美食化。

准则一：支持。

如果你是地下城主(DM)，最好把做饭的工作交给别人来做。你已经为冒险做了所有的准备工作。许多DM提供了他们的家供玩家们玩耍，如果你是东道主，你可能会觉得有责任让其他人吃饱。所以，玩家们，通过自愿带食物来表达你对DM的感谢吧!

如果你的团队在你友好的当地游戏商店，或者其他一些可能没有完整厨房的公共场所进行游戏，你应该提前考虑。如果你幸运的话，你可能会在那里找到一个冰箱和一个微波炉，可以容纳一些特百惠容器。一些你可以提前准备好的菜品，可以很好地运送到游戏中，包括幽暗地莲与火苔辣酱或半身人燕麦片甜饼。如果你知道你到了那里有烤箱可以加热食物，那么你可以考虑带剑湾海鲜汤或鸡炖xx饼（鸡炖饼）。

不要忘了，做饭和吃饭都会弄得一团糟，但不是所有的菜都一样乱。一些不需要玩家自备盘子和餐具的菜谱包括应急干粮、手抓派、双生天堂牧羊人面包和炸手指。但无论你在哪里带食物，都要想好如何处理任何剩余的食物，以及如何避免剩菜堆积成灾。

使用这本食谱的一个有趣方法是，尝试将你的团队所吃的食物与你所玩的冒险相匹配。例如，体验被遗忘国度某个地区的美食，可以帮助玩家和DM都沉浸在这个设定中。

准则二：计划。

在游戏环节的开始或结束时，认真计划好吃饭的时间。如果你正在进行一场真正的马拉松式跑团，而你需要在中间吃一顿饱饭，那么就从游戏中休息一下。这本食谱中的一些菜品，比如精灵干粮Quith-pa和德尔荣矮人“加把劲”肉丸Delzoun "Tide-Me-Overs"，可以作为餐桌旁的好点心，但如果你要布置一个菜品丰盛的满汉全席，你就需要餐桌空间了。一个宝贵的经验教训是：如果你需要有餐具和盘子来吃，那么就把骰子和角色表放在一边，直到你完成。你可不想从你的什锦奶酪火锅里捞出一个d4。

毕竟，没有什么解压方式比在D&D聚会后花一个小时的时间和朋友们一起吃着清爽的晚餐，聊着冒险的起伏更好了。这些游戏后的聚会实际上可以为您的活动带来很大的不同——它可以帮助大家在游戏事件上取得一致，甚至可以为下一季冒险带来一些灵感。如果你的聚会持续了一整晚，本书中还有一些很棒的早餐选择，比如夹心蛋香吐司。

有几种方法可以将饮食融入到D&D的游戏中。如果你事先知道队伍要参加一次宴会，你可以随时安排把饭菜准备好，让玩家在角色扮演时实时享用。这需要一些协调，但加上一点气氛照明、音乐，甚至可能还有服装，它可以真正地将游戏世界带入生活。

但如果你要在D&D聚会正在进行的游戏中做一道菜，你可能不会在中场的短暂休息期间从头开始做。选择一些可以在会议开始前完成大部分准备工作的菜品，只需要几分钟就可以把东西加热并上桌。旅行者炖菜和大葱土豆浓汤就是很好的选择，你可以事先做很多工作，然后在最后一刻把它们加热。你一定要避免在你正在玩耍的时候尝试做一些东西，比如香煎硬头鳟，因为如果你像硬头鳟一样分心，让它煮得太久，它很容易被毁掉，这种罕见的水产“美食”的味道无疑会一直持续到下周的聚会。

准则三：即兴发挥。

每个DM都知道，有时你不得不即兴发挥——规则是指导方针，为了保持游戏的流畅性，你可能不得不做看起来正确的事情，而不是翻阅规则书。每个厨师也都知道同样的规则：你必须利用你所拥有的东西，有时这意味着要走一条与印刷食谱不同的道路。最重要的是，这些菜谱是为了激发你的创造力。一旦你对每一种文化和地区的口味有了感觉，你就可以把它作为一个构件，本着这些指南的精神来开发自己的食谱。如果你的团队喜欢精灵碎蔬饼这样的食谱，为什么不尝试做一个变体，通过融合一点猪肉或培根来捕捉精灵美食的精神？

一旦你掌握了窍门，你就可以开发自己的食谱。如果您在选择食材时遇到困难，请记住，您是一名D&D玩家——您可以随时为它Roll！例如，你可以将豆腐、鸡肉、猪肉和牛肉分别分配到d4上的一个数字。接着掷骰子，无论哪个数字落地，它都会成为美味的卡拉图炒面里的蛋白质。但就像任何一个优秀的DM一样，如果你感觉掷骰子的结果不对，不要害怕行使一点 "神圣干预"，重新掷骰子。有时需要掷骰子来告诉你，你真正喜欢的是什么。

开饭！


哈欠传送门酪奶烤饼

哈欠传送门酪奶烤饼 Yawning Portal Buttermilk Biscuits

这些不起眼的酪奶烤饼会在你嘴里融化。有传言称，尊敬的艾拉斯卓·银手女士为哈欠之门的著名前冒险者，现任店主——杜尔南提供了她自己制作这些美味薄饼的食谱，现在通过篮子“全天候”供应。虽然旅馆无可争议的首要吸引力是旁边那个可以直接进入致命的地脉迷城的深井入口，但这些享有盛名的烤饼则位列其二。无论是涂上软化的玫瑰苹果奶油酱，还是用接骨木果蜜饯或黑莓果酱点缀，你都不会想错过这道让人难以拒绝的轻简人类主食。现在，你可以在自己的小屋的温暖空间里制作这道令人垂涎的美食。疲惫的旅者（和过度饮酒的人）请注意：据说没有什么东西能像杜尔南定制的晨宴烤饼三明治那样，有助于摆脱疲劳或饮酒而导致的宿醉。这种三明治由简单的水煮蛋或炒蛋，以及由你选择的鲜煎厚切火腿肠或者猪肉卷制成。

制作大约9块烤饼的用料
12餐匙无盐黄油；2餐匙常温，10餐匙冷冻。
3又1/2 杯通用面粉，并额外除尘
1又1/2茶匙发酵粉
1/2茶匙小苏打
1又1/4茶匙犹太盐
1又1/2食糖
1又2/3杯冷酪乳

将烤箱预热到450°F，并在烤烤箱中间放置一个架子。在一个8英寸大小的烤盘（最好是金属的）上涂上1餐匙常温黄油，请确保烤盘的角落和边缘各个位置都涂上了黄油。

把10餐匙冷冻黄油切成1/2英寸大小的小块并冷藏，需要时再取出。

把面粉、发酵粉、小苏打、盐和糖放入碗里并搅拌在一起。加入冷藏过的黄油，把黄油块放入干了的混合物中，然后用你的指头把黄油块掰碎，压成豌豆大小的小块。然后加入酪乳，用结实的勺子搅拌，弄成没有残留干料的粘糊面团。在柔性刮刀上涂上不粘锅烹饪剂，然后把面团刮到抹了油的烤盘里。先在手上抹上大量面粉，把面团拍成均匀的一层，并确保铺在烤盘的每个角落和边缘。如有必要，再次清洗刮刀，将面团切成9个等分的正方形（每个方向切两下，一个方向分三块），在你分面团的时候，要一直分到烤盘底部。

烘烤至烤饼表面呈深金黄色，大约30分钟，在烘烤到一半的时候将烤盘翻转180度。

把烤饼放在盘子上冷却5分钟。然后把烤饼从盘子里拿出，放在铁丝架上。把剩下的1餐匙常温黄油切成1/2英寸大小的小块，放置在每个烤饼表面，稍作等待，让它们自己融化，之后用刷子或刮刀将其均匀地涂抹在烤饼上。再将烤饼冷却大约12分钟，把它们分开，最后趁着温热的时候上桌。

然而当他们吃午餐的时候，瑞吉斯希望能得知更多讯息，因为这个旅行者给崔斯特的饼干真的很好吃，而且不可思议地恢复了他们的精神。在咬了几口之后，半身人就觉得自己像是休息了一个礼拜一样。

——R.A. SALVATORE,《白银溪流》


开头.html

贤者谏言合集Sage Advice Compendium

《贤者谏言合集》收集了有关DND五版规则的问题和答案。这是游戏主要规则开发者 杰里米·克劳福德Jeremy Crawford的官方判法。

（注：在不全书中，所有版本的贤者谏言均会被放出，而已被移除的贤者谏言会被标注上删除线，而线上SA Blog会被添加到各个页面的最下方（这块还没写））

规则参考Rules References

《龙与地下城》五版共有三本正式规则书，均于2014年首次出版：
● 玩家手册（缩写为PH）
● 怪物图鉴（缩写为MM）
● 地下城主指南（缩写为DMG）

你可以在这里下载免费的基本规则，其包含这三本书的各一部分，可以在这里下载：
http://dnd.wizards.com/articles/features/basicrules

在 冒险者联盟Adventurers League 中进行的游戏也受《冒险者联盟玩家指南》管辖。

勘误Errata

合集已就某些第五版书籍的早期印发更正，并可在以下位置下载。

玩家手册 Player's Handbook
http://media.wizards.com/2021/dnd/downloads/PH-Errata.pdf

怪物图鉴 Monster Manual
http://media.wizards.com/2018/downloads/DND/MM-Errata.pdf

地下城主指南 Dungeon Master's Guide
http://media.wizards.com/2021/downloads/DND/DMG-Errata.pdf

施特拉德的诅咒 Curse of Strahd
https://media.wizards.com/2021/dnd/downloads/CoS-Errata.pdf

艾伯伦：从终末战争中崛起 Eberron: Rising from the Last War
https://media.wizards.com/2020/dnd/downloads/ERftLW-Errata.pdf

盐沼幽魂 Ghosts of Saltmarsh
https://media.wizards.com/2020/dnd/downloads/GoS-Errata.pdf

龙后的宝山 Hoard of the Dragon Queen
http://media.wizards.com/2016/downloads/DND/HotDQ-Errata.pdf

逃离深渊 Out of the Abyss
http://media.wizards.com/2020/dnd/downloads/OotA-Errata.pdf

毁灭亲王 Princes of the Apocalypse
http://media.wizards.com/2016/downloads/DND/PotA-Errata.pdf

风暴君王的雷霆 Storm King's Thunder
https://media.wizards.com/2021/dnd/downloads/SKT-Errata.pdf

剑湾冒险者指南 Sword Coast Adventurer's Guide
http://media.wizards.com/2021/dnd/downloads/SCAG-Errata.pdf

哈欠门故事集 Tales from the Yawning Portal
https://media.wizards.com/2021/dnd/downloads/TftYP-Errata.pdf

塔莎的万事坩埚 Tasha's Cauldron of Everything
https://media.wizards.com/2021/dnd/downloads/TCE-Errata.pdf

湮灭之墓 Tomb of Annihilation
https://media.wizards.com/2021/dnd/downloads/ToA-Errata.pdf

瓦罗的怪物手册 Volo's Guide to Monsters
http://media.wizards.com/2021/dnd/downloads/VGtM-Errata.pdf

珊娜萨的万事指南 Xanathar's Guide to Everything
https://media.wizards.com/2020/dnd/downloads/XGtE-Errata.pdf

官方规则Official Rulings

《贤者谏言合集》中解释了官方是如何裁定规则的。 一名DM判定游戏，并决定是否要在游戏中使用官方裁定。

D&D团队、或威世智的其他任何人的公开声明，都不能作为官方的裁定看待——他们只是建议。
不过有一个例外：那就是游戏的首席规则开发者 杰里米·克劳福德Jeremy Crawford。（推特账户 @JeremyECrawford）
他是游戏的首席规则开发者，因此可以做出官方裁定——包括在本文档内，和推特上作出裁定。
杰里米·克劳福德Jeremy Crawford ——游戏的首席规则开发者——的推特上（推特账户 @JeremyECrawford）有时会放出一些规则裁定的预览。

回答汇总Compiled Answers

此处汇总了与特定状态下的裁定相应的贤者谏言回答 。（见子页面）


规则所扮演的角色

若是DM可以做出裁定，为什么还要一个贤者谏言这样的专栏呢？
规则是令DND成为一款游戏而非简单即兴故事演说的重要因素,。游戏的规则旨在帮助组织DND战役的运作，乃至给DND战役的运作提供灵感。规则是一种工具，我们当然希望工具越有效越好。而不管工具多好我们都需要一些玩家使用它们，以及一个DM来指导使用。

DM是关键。DND的战役中会发生许多意想不到的事，而没有任何规则可以解释所有的偶然事件。如果规则真的这么做了那游戏就没法玩了。 另一种办法则是让规则严格限制玩家的行为，可那又与DND的开放性背道而驰。 我们为当前版本所选择的这一方向旨在给DM创造来打下基础，我们也认同DM扮演架起规则所述部分及规则未述部分的桥梁的角色。
在游玩DND的时间里，DM会做出许多规则上的决策有些几乎不引人注意，而有些则非常明显。玩家也会理解诠释这些规则，整队人一起让团跑起来。但是，有时规则的设计意图并不明确，或者一条规则似乎与另一条规则相矛盾。
处理这些情况需要贤者谏言。本栏并不取代DM的裁决。这点和规则一样， 本专栏旨在为DM们以及玩家提供随心所欲调整游戏的工具 本专栏还将展示一些观点以帮助你以全新视角看待游戏的各个部分，并帮助你改善自己的DND游戏体验。
当我回答规则问题时，我经常从一到三个不同的角度来考虑它们。

RAW。 “字面规则”也就是RAW的。当我想着用字面规则来解释规则时，我会去研究文本本在所属的内容中究竟想表达声明，而不去考虑设计者想什么，此时文本必须是独立存在的。
每当我在一条规则上进行深思时，我就会从这个角度出发；对我而言看你所看才是重点，而非我希望我们所说的或认为我们已经表述出的。

RAI。 我知道你们中的一些人对了解规则背后的意图特别感兴趣。这时候就该RAI登场了: “意图规则” 这种方法着眼于设计师在写东西时的想法。如果这世界完美无瑕，raw和rai也该完美嵌合，但是实际上纸上文字有时却不能成功地传达设计师的本意。或者对一些玩家成功却对另一些玩家不那么成功。.
当我写一个规则的RAI解释时，我会拉开帷幕，让你知道当DND创作团队写一个规则时，我们到底什么意思。

RAF。 甭管纸上到底写了啥或者设计师到底在想啥，DND是个寻乐子的事，DM是每张游戏桌上的指挥官。 最好的DM可以放飞自我来给其玩家带来最好的游戏体验。这种DM瞄准了RAF, “乐趣规则”。
我们期待DM在跑特殊的战役或者为特定玩家谋求至高愉悦时偏离规则。有时我们的规则解释也会包括为你的团队实现RAF规则解释的建议！

我会在RAW,RAI,RAF之间组合解释。

这里以后会有每本核心书籍的Errata内容么？
是的，我们正在学习利用推特、论坛、邮箱与我们的游玩经验来寻找核心书籍中那些需要修正的地方。
我们打算从玩家手册开始，那之后再将目光移向其他书籍。

不要指望在即将到来的勘误表中会出现任何戏剧性的规则变化。
我们专注于直接的更正：删除无用的文本，添加遗漏的单词，并澄清那些不明确的内容。

现在已有数千个团体在游玩第五版规则！
设计团队使用勘误表作为重新设计游戏的一种方式是不合适的。
当出现与其更正不如重新设计的东西的时候，我们会把它们放到一个用于游玩测试的列表中，并可能在未来某天发布它。
如果重新设计即将到来，我们会通知您！

为什么勘误表会改变x而不是y？
第一次发布玩家手册的勘误引发了许多问题。我们为什么要做出这些改变？ 为何又不改别的？我们更改强效塑能这些东西是不是因为他们太强力了？
这些问题的答案其实很直白：我们修正了文本错误。刊物修改了首印原文中不完整或者偏离原意的部分。在新版本中，勘误工作正式严防此类事件。游戏元素的重新平衡和重新设计的工作，则留到游戏测试、破译奥秘、新设计以及可能在本版寿命后期进行的修订来做。

我们经常玩这个游戏，也会定期去看Twitter帖子、Reddit讨论、网站论坛、调查结果、电子邮件和有关游戏的客户服务报告。你是不是在担心疫病术这个法术？ 我们知道的。你感觉兽王泛型太弱？我们早就着眼于子职了。事实上，我们在游戏中有一个很长的密切关注列表，并且我们会在未来的几个月和几年里进行相关的实验。

但是这些测试其实跟勘误没什么关系。改正错误这才是勘误关注的点。如果你阅读了勘误文档然后想： “我们已经按照勘误中写的方式用了强效素能”那么勘误的目标就达成了。我们不打算在里面塞满设计上的惊喜这就是为了修复一些地方，包括：我们忘了告诉你的事，我们无意中说错的事，或者因为文本不清晰而的导致一些人看懂另一些人没懂的事。
五版现在有数千个游玩其的团队。使用勘误重新设计游戏的方法并不合适。当我们遇到一些更像是重新设计而不是更正的东西时，我们让它加入游戏测试的队列，并可能在以后发布。我们会让你知道是否有一个重新设计即将到来！


属性检定

攻击检定和豁免检定是否基于一种特别的属性检定呢？
并不是。很容易犯下的错误是把这三种检定看作是相似事物的三种不同面貌，因为它们彼此都涉及d20，加上任何调整值，然后把总值与DC进行比较，并且他们都可以承受优势或者劣势。简而言之，它们在决定成败的程序上是相似的。

尽管有着相似的程序，但这三种检定都彼此独立。如果游戏中的某种东西（例如神导术）影响其中的一个，另外两个并不受影响除非规则特别说明。接下来的几个问题会再次接触到这一点。

你能在属性检定中产生重击吗？举个例子，在一次进行擒抱的尝试中，是重击者获胜，还是数值较高的获胜？
属性检定不会获得重击。只有攻击检定可以。

在属性检定中出1会不会自动失败？
在属性检定或是在豁免检定中出1并不会自动失败。只有在攻击检定中出1才会自动失手。

如果你施展脆弱诅咒法术并且选择力量作为受影响属性，那么目标在使用力量的攻击检定或豁免检定中也会获得劣势吗？
并不，脆弱诅咒法术的描述中说明它会影响选择属性的属性检定，但没有说任何关于影响攻击检定或豁免检定的事情。这意味着，例如如果你选择体质属性，法术目标并不会在尝试维持专注的专注检定中获得劣势，因为专注需求体质豁免而非体质检定。

在意这法术的设计思路吗？这个法术是象征着民间传说中的一种典型伎俩它在战斗内外都是有用的。在战斗中，法术会提供一些额外的暗蚀伤害。在战斗外，你则可以使用这个法术，例如影响一个外交官的魅力检定的方式来挫败他。

吟游诗人的万事通能力是否适用于诗人并未取得熟练的攻击检定和豁免检定？
并不能。只有属性检定会因为这个能力收益。不过不要忘了先攻检定是一种敏捷检定，所以吟游诗人的先攻可以获益于万事通，只要他还不能把自己的熟练加值加在先攻上面。

当你使用力量（运动）检定去擒抱或推撞某人时，你是在进行攻击检定吗？
同样，答案是否定的。那个检定是一次属性检定，所以与攻击检定相关的游戏效果并不适用它。回到早先的问题，脆弱诅咒法术可以用来降低擒抱者的成功率。但是如果擒抱者的目标正处于回避动作的影响下，那个动作不会阻碍擒抱，因为回避并不影响属性检定。


冒险.html

在一天中角色可以进行多少次短休息，这一点有严格的限制吗，还是这完全取决于DM？
有关你可以进行短休息的次数，唯一的严格限制是你在一天之中可以利用多少时间。实际而言，你也会承受限制来自故事性上的时间压力以及敌人的中断。

一个超维度的空间，例如一个半位面或是由魔绳术创造出来的空间，是否被视为存在于不同的位面？
一个超维度空间（也被称为超平面空间）存在于其他位面之外。因此，如果你在物质位面而你的敌人在超维度空间，那么你们二者确实不存在于同一个位面。

我如何判断游戏中的某些事物是否为魔法性？
关于这个话题的深入讨论，可以参见下面“怪物”部分中的另一个问题：“龙的喷吐武器是魔法性的吗？”

举例来说，有什么效果可以降低力竭呢？
高等复原术法术可以降低力竭。

如果你在被噬脑怪降低到智力0以后，有什么办法可以让你找回失去的智力？
高等复原术可以移除对一项属性值的减少。

在20级之后会发生什么？角色的等级会有上限吗？
最高的等级是20级。DMG的“传奇恩惠”栏目提供了一些对于进一步晋升的想法。

恐惧状态的说明提及，当恐惧来源位于视线范围内。这是否意味着你在攻击检定和属性检定上有劣势，即使来源是不可见的，但只要你与它之间有不受阻碍的直线?
并不。如果你看不见什么东西，它就不在你的视线范围内。
说到视线，游戏使用了该术语的英语含义，在游戏规则中没有特殊含义。

在短休息时施放法术会影响休息吗?
会的。施法比《玩家手册》第186页列出的活动（吃、喝、阅读、处理伤口）要辛苦得多。


战斗

突袭是发生在先攻顺序之外的一次特殊突袭轮么？
并不，以下是突袭如何运作的：

首先，任何战斗都将以此开始：DM决定战斗中的任何人是否被突袭（重读《玩家手册》189页的“战斗步骤”去）。这一决定只会发生在战斗中而且还是开始的瞬间。
换个说法，只要战斗开始了，你不能再次突袭任何人了，虽然隐藏的敌人仍然能因为无法被看见而得到常规的增益（见《玩家手册》第194页的“不可见的攻击者与目标”）

被突袭了，你就一定是措手不及的状态，通常是因为你没能成功发现那些隐藏的敌人或你敌人的某些特殊能力惊吓到了，例如胶质方块的透明特性，这会使得它可以异常的进行突袭。
哪怕你的战役没有提及你会被突袭，你依旧可以被突袭，不过只要有任何一个敌人失败于钻你的空子，你就不会被偷袭。

如果任何人被突袭了，他们不能执行任何动作。
首先，先攻可以以正常的方式去骰子。
然后，战斗的第一轮开始，且没被突袭的战斗者以先攻顺序行动。
一个被突袭的生物无法执行动作或反应直到他们的回合结束（记住无法使用动作同样意味着你无法使用附赠动作）。在效果上，一个被突袭的生物跳过了自己战斗中的首个回合。当他的回合结束后，他就不再被视为被突袭了。

简短的来说，在战斗中的活动永远是按照先攻顺序来的，不论是否或有没有任何人被突袭，然后在战斗的首轮（found，属错字）被经过后，突袭就不在是一个影响战斗的因素了。
你依旧可以尝试从你的敌人面前躲藏来获取隐藏起来的好处，不过这样做不会剥夺敌人的回合。

突袭规则只能应用于对立的两方势力。但如果有第三方势力潜行而至、躲在战场的近处、并以此发起伏击的话，会发生什么？
只有在一场战斗开始时才会使用到突袭的规则。任何战中伏击之类行为的都使用敏捷（隐匿）检定的规则。

如果法师在突袭轮中施展了一个火球术之类的法术，敌人会因此在豁免检定中具有劣势么？
被突袭没有任何豁免相关的效果。如果你被突袭，你只是不能在你战斗轮的第一回合中执行动作和移动，且在这回合结束前你不能执行反应。

请问我可以把我的回合延后到这轮的之后某个时间点进行么？
不可以，当轮到你的回合，不论你做不做任何事。如果你不想做任何事，考虑考虑进行一次回避动作，至少，有一点额外的保护效益。

因为以下这些原因，我们没有提供延后自己回合的选项：

  • 你的回合中你要进行许多抉择，包括移动到哪里和要执行什么动作，你做决定的速度可能会因为这个事情而变得更慢。因为你必须考虑何时你开始你的回合。额外的分析×以战斗中的角色和怪物的数量，这游戏可能额外减速一大截。
  • 如果让你获得延后自己回合的能力会使得先攻检定毫无意义。角色和怪物在先攻顺序里跳来跳去。如果战斗者像调整先攻顺序中的位置，那为什么一开始还要用先攻这种东西？在他们之上，频繁更改先攻可以很轻松的变为一件不受欢迎的工作对的，对DM来说，他得在战斗中一直去更改更改再更改那先攻列表。
  • 如果可以延后你的回合可以允许你对法术和其他效果的持续时间造成严重破坏，尤其是其中的任何一个是持续到你的下一个回合的法术或效果。简单修改你的回合发生的位置，你就能修改法术的持续长度。为了去防御这一坨事情还需要你创作一堆额外的追加规则来限制它们不能更改持续时间。你想想......蛛网术效应？更多的复杂度会被加入到游戏中，以更加复杂且更潜在的缓慢游玩的形式。

我们对于战斗的期望有两个，可以比较迅速，且先攻可以正常运作。我们不想以骰子先攻开始任何战斗然后马上就直接采用延后选项来决定回合顺序。
此外，我们认为玩弄主动权并不是战斗的重点。
相反，战斗者的戏剧性行动应该是焦点，并且回合应该以它最快的速度进行。

我有一个已预备好的动作。我可以停止预备来执行一次借机攻击么？还是说我已经安排好了我这一整轮的行为？
如果你预备了一个动作，你可以进行一次借机攻击。不过这会导致你不再预备着它。

一个附赠动作可以当成一个动作来使用么？或者动作当附赠动作使用？
举个例子，吟游诗人可以使用一个附赠动作让人获得一颗激励骰，然后再用一个动作施展治愈真言healing word么？
不行。动作和附赠动作是无法互替的。在这个例子中，诗人不可以同时在一个回合中使用激励与真言，只能选择其一。

一个飞行的不具有悬浮特性的生物在原地停留会被降落么？或者说，它需要在自己的每个回合进行移动么？
一个没有悬浮特性的飞行者可以在高空中保持不动。

我可以从一个倒地的生物所在的空间中穿过么？
倒地状态并不会覆盖让你穿越敌人空间时的规则，除非这敌人的体型比你小两级或更多。
如果你想穿过另一个生物的空间不论是敌是友这个空间对你来说都是一个困难地形，而且你没法自愿在这一空间结束你的回合。见《玩家手册》190~192页以获取更多战斗中移动的规则。

从倒地状态中站起身被算作一次移动么？
站起身只会消耗你的移动力但是并没有让你移动到任何地方。
当游戏提及让你移动，它意味着移动一段距离，而不是意味着你做什么首饰或者在原地起立。
在倒地状态下移动，你匍匐移动或使用魔法移动（PH,191）。

旅行步调会影响战斗中的移动么？还是说只会影响旅行？
旅行步调规则（PH,181~182）不会应用在战斗上。

如果我有一个类似于灵巧动作或飞檐走壁之类的特性，请问我可以在一回合中执行两次疾走动作么？
如果你用你的附赠动作执行了疾走动作，这也没有任何规则不允许你再用你的动作去执行疾走啊。
同一个道理，当你使用类似动作如潮的特性，你当然可以使用两个动作都去执行疾走动作、

我的游荡者/法师兼职角色获得了以附赠动作执行疾走的能力，然后我对我自己施展了脚底抹油Expeditious Retreat，我会获得两个可以疾走的附赠动作么？
不。你只能在每个回合执行一个附赠动作（PH, 189）。如果你有两个或更多的附赠动作使用方式，你就必须得在使用附赠动作时选择其中一个你想用的去执行。

如果我用协助动作去使一名敌人分心，我需要一直保持在敌人周围5尺来保证协助生效么？
不，你可以在执行完动作之后就移开。这个动作本身就是为你的盟友提供优势的手段，而不需要你保持和那个敌人贴贴。

如果我不可见了，然后我因为射出一根箭矢导致变得可见了，重新躲藏需要一个动作么？
没有特殊能力的情况下，在战斗中躲藏是需要执行 躲藏Hide 动作的。

如果我使用预备动作来对那些移动的家伙造成伤害，我会吞掉目标余下的移动么？
对一个移动的生物造成伤害并不会停下它的移动除非这伤害具有能使它停下的能力。像是哨兵专长的东西能给予你这样的能力。
哦对，将移动敌人的生命值归为0通常也是个不错的停人手段！

我可以使用预备动作来在其他人的回合执行疾走动作，然后立刻以冲锋手专长向他冲撞么？
不，因为你无法在其他人的回合使用附赠动作。

对执行预备动作以预备一个法术或其他动作来说，目标需要在范围内么？
你执行预备时不需要，而你执行预备好的动作时，你的目标就必须得在范围内了。

预备一个法术的具体机制是什么样的？如果反应的时机从未到来，我会丢失我的法术位么？
如果你没有在你的下一回合开始前执行那个反应，被预备法术的法术位会被丢失。

一个被预备的动作可以在敌人的触发性动作当中被触发么，比如在他使用多重攻击动作的第一次攻击与第二次攻击之间？
一个预备好的动作会在触条件发生后立刻被触发。如果你定义你的触发条件是一次攻击，你的动作会在那次攻击之后发生。

我该怎么知道攻击检定和伤害掷骰用什么属性调整值？
《玩家手册》中描述了攻击检定该用什么属性调整值（第194页），以及它们相应的伤害掷骰该用什么（第196页）。
这里作个总结：

攻击类型 | 攻击检定 | 伤害掷骰
近战武器攻击 | 力量调整× | 力量调整
远程武器攻击 | 敏捷调整× | 敏捷调整
法术攻击 | 施法属性调整×× | 以效应决定

× 如果你使用你熟练的武器，你还能再加上你的熟练加值。
×× 再加上你的熟练加值。你的施法属性由你的职业决定，或允许你发动法术攻击的那些特性来决定。

举个例子，如果你用长剑发动一次近战武器攻击，你将你的力量调整值加入到你攻击的攻击检定和伤害掷骰中。
反之，如果你用戏法 火焰箭Fire Bolt 发动一次法术攻击，你将你的施法属性调整值加入之。火焰箭Fire Bolt 并没有告诉你要在伤害掷骰中加入你的调整值，所以，呃，你就别加了。

游戏中还有各种各样的特性能创造出规则上的特例。举个例子，一个具有 灵巧finesse 属性的武器允许你自己选择是使用力量还是敏捷调整值。
再举个例子：当你使用《玩家手册》中记述的双武器战斗选项时（第195页），你不能在附赠的那次攻击的伤害掷骰中加入你的属性调整值，除非它是负的，你才加上。不论怎么说，你还是要在你的攻击检定中加入你的属性调整值，因为这个选项并没有告诉你不这么做。换句话说，如果游戏没告诉你要怎么做，你遵循通常的规则就行。

那些不常见的情况像是法术 翠焰剑Green-Flame Blade 呢（译者：这玩意不常见？）？这法术出现在《剑湾冒险者指南》中，告诉你可以用武器进行一次近战攻击。看向上方的表格，看到了么？在正常情况下，近战武器攻击你使用你的力量调整值。这无关于是不是法术让你发动的攻击。
如果一个法术要求你进行一次法术攻击，这法术的描述会这么说的。举个例子，看看 火焰箭Fire Bolt 和 冷冻射线 Ray of Frost。他们都说了这个词“法术攻击”。

“近战武器攻击”是什么意思？是一次用武器发动的近战攻击，还是一次用近战武器发动的攻击？
它的意思是一次武器发动的近战攻击。类似的，“远程武器攻击”也意味着一次用武器发动的远程攻击。
甚至有时候都不涉及武器，有些攻击也能被算作一次近战或远程武器攻击。这种会在他们的文本中加以描述。举个例子，一次徒手打击被算作一次近战武器攻击，哪怕攻击者的身体并不被算作一件武器。

这里还有一些措辞细节：我们会在需要描述一次用近战武器发动的攻击时，我们会写下“近战武器的攻击melee-weapon attack”。

触及武器和借机攻击是如何互动的？
一次借机攻击通常只会在你可以看见的生物移出你的触及范围时被触发（PH,195）。
如果你想用戟或长柄刀之类的触及武器发动借机攻击，你就只可以在生物离开你拿着这把武器时的触及范围时触发。

举个例子，如果你正持用一把 戟halberd ，一个紧靠在你边上的生物向外移动5尺时不会触发借机攻击。如果那个生物想再往外移动5尺离开你的10尺触及范围那个生物就会触发一次借机攻击了。

当我使用双武器战斗时，我可以在我的回合中抽出并投掷两把武器么？
你可以在双武器战斗中投掷两把武器（PH,195），但那个规则并没有给予你免费抽出两把武器的能力。

在你的回合，你仅可以在你移动或进行动作的时候免费与一个物件发生交互（PH,190）。
最常见的物品交互时间便是抽出或收回一把武器。想要与第二个物件交互你就必须得要一个动作了。你需要一个类似于 双持客Dual Wielder 专长的特性来允许你免费抽出或收起第二把武器。

在双武器战斗中，我可以同时使用两次攻击（正常的和附赠的）去推撞一个生物么？
不行，双武器战斗（PH,195）不会在你没有事先用轻型近战武器发动攻击的情况下为你提供附赠的攻击。推撞一个生物是一次特殊的近战攻击，其并不在乎你使用什么武器。

如果一个生物被擒抱，它还能攻击或使用什么特殊能力么？
擒抱状态仅仅限制了移动，而没有限制攻击、施法、或别的此类内容。这其实意味着，许多擒抱能力，例如 树绳妖Roper 的卷须攻击，都会额外造成一些束缚状态之类的效应。

《玩家手册》中的擒抱规则是无法被无手生物使用的么？
擒抱规则（PH,195）是为具有至少一只手的擒抱者所写的，但一名DM可以很轻松的将这个规则适用于那些没有手、但有一口利牙，或附加肢体（比如触手）的生物，它们明显可以合理的抓住它们的敌人。
一只狼，举个例子。它可以很合理的用它的啃咬攻击咬住一个人，然后这只动物只要还未松口，就无法再向人使用它的啃咬攻击了。

留意一下《玩家手册》中的擒抱规则，它需要一个攻击动作，所以生物必须使用那个动作来适用这一规则而非多重攻击，或该生物的数据面板上的其他动作。
一只怪物，例如 树绳妖Roper，具有特殊的擒抱攻击，其使用这一特殊攻击时并不需要遵循上述的规则。

一次擒抱或一次推撞会触发风暴牧师的 风暴狂怒Wrath of the Storm 特性或战斗大师的 反击Riposte 战技么？
两者的答案均为否定的。擒抱与推撞选项（PH,195）并不会有一个击中或未击中的结果。

你可以确认一下一次被预备擒抱能否在成功的情况下停止生物的移动么？
擒抱状态可以，也确实，能把一个生物的移动速度降低为0.。

你如果一个被擒抱的生物（或擒抱者）使用 王车易位Benign Transposition、暗影步伐Shadow Step、或者其他效应传送会发生什么？
擒抱状态会在被擒抱的生物不再处于擒抱者的触及范围内时结束（PH,290）。

比方说我擒抱你，然后我陷入倒地了。我们会一起倒地么？
并不。一个被你擒抱着的生物不会因为你陷入倒地而与你一起被击倒。
只是接下来你会以倒地的姿态去抓住那只生物罢了。

依靠抗性或者其他伤害减免能力能使伤害能被降低至0么？
这里并没有伤害下限的规则，所以以一次攻击、一次法术、或别的效应造成0点伤害是可能的。

如果我从多个特性中获得了伤害抗性，这会使我获得免疫么？
多种来源的抗性不会被加到一起。要么你有这一伤害的抗性，要么你没有（见PH,197）。无关乎你有多少种东西给予了你你所受伤害的抗性。你只能应用抗性一次。
当然，易伤也是如此。

一只龙对着我使用了他的吐息武器，我豁免成功了，而且我有这伤害的抗性。我会只收到四分之一的伤害吗？
会的，因为抗性是在所有伤害调整之后才生效的（PH,197）。如果你在一次豁免中成功但仍然会受到部分伤害，这个伤害也会在你有正确的抗性时再次被减半。

只有近战武器攻击可以把敌人击晕至昏迷么，还是说近战法术攻击也可以？
如果你用近战攻击将一个生物的生命值降低到了0，你就可以将他击晕（PH,198）。这个近战攻击可没有限定是武器，哪怕是一次近战法术攻击也是可以击晕生物的。

使用捕网发动的攻击是永远具有劣势的么？
除非你有什么特殊能力说了例外，否则任何以网发动的攻击都具有劣势。因为你要么在你的目标周围5尺范围内（见PH,149）或者你在最大射程范围，即5尺~15尺之间用你的捕网发动攻击。

如果我在死亡豁免中骰出了20，我会立刻获得一个回合么？还是如同伤势稳定一样我的回合力克结束？
你在你的回合开始时进行一次死亡豁免。如果你骰出了20，你恢复的那1点生命值能允许你正常进行你的回合。

不是战斗大师的角色能够缴械其他人么？
缴械攻击Disarming Attack 战技是一个为战斗大师范型设计的战技，但任何人都可以尝试去缴械敌人。
缴械Disarm 动作选项（DMG,271）就是允许DM能够选用的一种行动。

一个天生武器被算作武器么？
一个被规则设计为武器的东西比如说天生武器他们确实是武器。
但反过来说，徒手打击就不是武器。它们是你徒手情况下用你身体进行的某种行动。

我可以先用一把武器发动一次攻击，然后用我另一只手抽出第二把武器来使用双武器战斗么？
为使用双武器战斗的附赠动作（PH,195），你必须在进行首次攻击时就将两把武器都拿在手中。
不过你要是只是在 额外攻击Extra Attack 特性中想要使用两件或更多武器进行战斗，双武器战斗附赠动作的规则不会对你有影响。
这个附赠动作的规则只生效于它自己之上，而不是游戏中的任何其他的两件或更多武器的使用方式上。


角色创建

你应该如何计算一个生物的护甲等级（AC）？

玩家手册的第一章（第14页）描述了如何决定AC，但AC的计算方法还是经常会产生疑问。这个事实其实并不罕见，因为游戏提供了好几种方式来改变你的AC！
这里是一些计算你基础AC的方式：

● 无甲： 10+你的敏捷调整值。
● 着甲：使用你所穿着护甲的AC（PH,145）。举个例子，如果你穿着皮甲，AC会是11+你的敏捷调整值，而如果你穿着链甲AC会是简单的16。
 ● 无甲防御（野蛮人）： 10+你的敏捷调整值+你的体质调整值。
 ● 无甲防御（武僧）： 10+你的敏捷调整值+你的感知调整值。
 ● 龙族体魄（术士）： 13+你的敏捷调整值。
 ● 天生护甲： 10+你的敏捷调整值+你的天生护甲加值。通常只有NPC和怪物使用这种计算方式，不过有时候它也会和德鲁伊或是其他得到天生护甲形态的角色有关。

这些计算方式和其他任何给你公式让你计算AC的途径是互斥的，你一次只能从一个计算方式之中受益。如果你可以使用超过一种计算方式，那么你可以自己选择使用其一。
举个例子，假设你是一名术士/武僧的兼职角色，你可以选用无甲防御或是龙族体魄之一，但不能同时选用两者。
类似的，一名德鲁伊/野蛮人如果变形成为拥有天生护甲的野兽形态，他也可以选择野兽的天生护甲或是无甲防御其中之一（在你使用天生护甲时，你不会被视为穿着盔甲）。

那盾牌呢？当你使用盾牌时，你的AC会增加2点。举个例子，如果你无甲并且使用盾牌，你的AC会变成12+你的敏捷调整值。不过你要记住一些AC的计算方式禁止你使用盾牌，比如武僧的无甲防御能力。

在你得到你的基础AC之后，它可以被情景式的加值和罚值所临时改变。例如，半掩护会给予你+2AC加值，而3/4掩护会给予+5加值。像是虔诚护盾这样的法术会提供给目标+2AC加值直到法术结束。

魔法物品也能增强你的AC。这里有几个例子：一套+1链甲可以使你的AC变为17；一枚 防护戒指ring of protection 不论你穿着什么都总能为你的AC提供+1加值；而一件 防护护腕bracers of defense 在你没有着甲且没有使用盾牌时会为你的AC提供+1加值。


种族特质

出神特性是否允许精灵只需4小时就能完成长休息？
 原意是否定的。尽管冥想特性确实让精灵可以冥想４个小时并获得如同人类睡眠8个小时之后的感觉，但这并不代表它能缩短精灵的长休。一次长休是一段至少8个小时的放松期间，它包含了睡眠、阅读、谈话、进食、以及其他休息活动。在这期间甚至可以放哨，但不能超过２小时；再继续维持高度警觉就不再是休息了。简单来说，长休和睡眠并不是同一件事；你可以在你没采取长休的时候睡眠，也可以长休时不去睡觉。

接下来说明以上这些对精灵来说代表什么。一名精灵可以在长休期间花费４个小时冥想，并有额外４个小时的轻省活动。当精灵的同伴们正在酣睡，精灵可以保持清醒，并投身于各种各样的活动中，包括雕刻一个可爱的饰品、编写一首十四行诗、阅读一本记载着远古知识的书册、尝试回忆几世纪之前经验过的事物、并随时留意著危险。冥想特性是，归根究柢，用以强调精灵超脱世俗的特征，而非给予他们在游戏中的优势。

说到底，如果你是DM并且你决定要让冥想特性缩短精灵的长休时间，你并不是在破坏游戏。如果你这么做，你只是做出了一个构筑世界的决定。你决定让精灵，在世界的规格中，能在其他人之前做好重回战斗的准备，他们回复的比大多数的类人种族更快，且能更快的回复他们的魔法能量。这样的决定在精灵作为主宰种族的世界中很合理，毕竟他们不仅活得比其他人久，回复的也更快。
如果一个精灵在长休之中冥想（如同出神特性所描述），那么他只需要4个小时就能完成长休息。冥想的精灵要遵循其他所有关于长休息的规则；仅仅只有持续时间会被改变。

轻足半身人和木精灵关于躲藏的种族特质是否允许他们在被看见时躲藏？
轻足半身人的天生擅匿和木精灵的野性面具特性允许他们即使被附近的观察者所看见，也能在特殊情景中躲藏起来。
通常情况下，你不能在其他人的视野中进行躲藏。
不过，一个轻足半身人可以尝试消失在一个至少比他大一个体型的生物后面，而一个木精灵则可以尝试在大雨、大雾、飞雪、落叶或其他类似的自然现象中进行躲藏。即使用眼睛直直盯着精灵，自然也会像是斗篷一样把他的身影掩盖起来！
这两个亚种都能在其他生物无法躲藏的情况下进行躲藏尝试，不过他们的尝试都不能确保成功；他们依旧需要正常进行敏捷（隐匿）检定，并且一个观察力敏锐的敌人可能会在之后发现这个躲起来的精灵或半身人：“我看见你躲在那个警卫后面了，你这个狡猾的半身人！”

一个选择了龙族血脉的龙裔术士可以拥有两种不同的巨龙先祖能力吗？
一个龙裔术士可以选择与种族特质不同的巨龙先祖能力。你对种族能力的选择是你实际上的先祖，而对职业能力的选择则有可能是你象征性上的先祖那可能是赋予你和你家人魔法能力的巨龙类型，或者是让你被灌注魔法能量的某种巨龙神器或地点。

化兽人的临时生命值能维持多久?（2020更新）
除非特性另有说明，否则临时生命值持续到你完成一次长休息(PH,198)。

所有的魔法黑暗会阻挡黑暗视觉吗?（2020更新）
“魔法黑暗”仅在特定黑暗实例的规则文本中显示它可以屏蔽黑暗视觉。例如，黑暗术描述它产生一个魔法黑暗来阻碍黑暗视觉。这个障碍是法术的特征之一，而不是魔法黑暗的一般特征。

当一个兔人使用 兔子跳Rabbit Hop 特质时，它会消耗移动力么？
兔子跳特质允许兔人以一个附赠动作跳跃，并且这一跳跃不会消耗任何兔人的常规移动力。这也就是为什么这一特性限制了在两次长休之间使用的次数。
如果你将兔子跳的措辞与《玩家手册》中的跳远与跳高规则的措辞相比较，你会发现这些规则明确了它们需要消耗移动力，而兔子跳没有。
（该SA来自于https://dnd.wizards.com/sage-advice/creature-evolutions ）

兔子跳是跳高还是跳远？
兔子跳既不是跳高，更不是跳远。如果它是这之中的任何一个，他的文本会描述的。
（该SA来自于https://dnd.wizards.com/sage-advice/creature-evolutions ）

兔子跳会受益于跳跃术Jump 法术么？
会，跳跃术可以影响兔子跳的跳跃距离。如果你对兔人施展这个法术，那就享受宏伟的飞跃吧！
（该SA来自于https://dnd.wizards.com/sage-advice/creature-evolutions ）

我必须跳满兔子跳的距离么？
使用兔子跳特性时，你并不需要跳满兔子跳的距离。
我们会在未来印刷兔子跳特质时展现这一意图。
（该SA来自于https://dnd.wizards.com/sage-advice/creature-evolutions ）


背景

一名人物可以有多个背景吗？
不可以。一名人物只能有一个背景，它确定了你踏上冒险之路前生活的大概情况。如果已有的背景中没有和你角色概念匹配的，你可以和DM沟通，按玩家手册第125页的设计准则自定背景。


装备

重甲会降低敏捷豁免或是隐匿之外的属性检定吗？
只要你熟练重甲，它就不会影响你的敏捷豁免和隐匿以外的属性检定。

用盾牌通常是作为临时武器攻击时，你是否还能受益于它提供的+2AC加值？
使用盾牌攻击不会让你失去它提供的AC加值。


兼职.html

属性值提升是否是和职业等级相关的，而非人物总等级？
属性值提升是从你某个特定职业的等级获得的，而非你的人物总等级。例如，如果你是一个4级的兼职角色，那么你无法获得属性值提升，因为你尚未在任何一个职业上达到4级。

兼职时，我的基础属性值必须满足条件吗？还是说临时的属性提升也可以满足兼职条件？
你的基础属性值必须满足兼职条件，临时属性提升不算。

兼职时，我会获得所选职业的所有戏法吗？
如果你的任何职业能让你获得戏法，你全部获得之。

兼职时，我会获得更多豁免熟练吗？
你从你人物的第一个职业处获得多种起始熟练。对于第一个以外的职业，你只能获得兼职表格（玩家手册164页）中为该职业列出的熟练，而该表格里没有任何豁免熟练。

从职业能力获得的熟练不受你兼职的顺序影响。例如，即使你的第一个职业不是牧师，你在兼职选择战争领域的牧师时依然可以获得职业能力给予的额外熟练。

如果一名野蛮人/牧师兼职角色在狂暴前施展了灵体武器，他可以在狂暴时用灵体武器攻击吗？
野蛮人的狂暴能力让你无法专注，但施展后无需专注的法术——例如灵体武器Spiritual Weapon——不会受影响。

野蛮人/战士（战斗大师）兼职角色可以在狂暴的时候使用战技吗？
没有任何证据显示野蛮人的狂暴能力会影响你使用战技。

游荡者/武僧兼职角色可以使用徒手打击发动偷袭吗？
偷袭能力只能应用于具有灵巧或远程属性的武器。徒手打击不是武器，因此不能发动偷袭。
不过，游荡者/武僧可以用满足条件的武僧武器（如短剑或匕首）发动偷袭。

假设我是一个法师，我兼职了狂野魔法术士。如果我从法术书上施展一个术士列表里也有的法术，会触发狂野魔法浪涌吗？还是说只有我术士职业获得的法术才能触发这个能力？
兼职规则中说“你知晓和准备的每个法术都和对应的职业关联”（玩家手册164页）。这说明只有你术士职业获得的法术才能触发狂野魔法浪涌。

游侠和战士的箭术战斗风格能够在兼职时可以互相叠加么？
你不可以获得两个相同的战斗风格。


专长.html

冲锋手Charger

如果你有冲锋手专长，你可以在你坐骑执行疾走动作时做出你的冲锋攻击吗？
冲锋手专长要求你执行疾走动作，而非你的坐骑。

强弩专家Crossbow Expert

强弩专家的第二增益对远程法术攻击有效是故意的吗？
是的，是故意的。让你在一名敌人的5尺内发动一次远程攻击时，你通常会遭受劣势（PH, 195）。强弩专家的第二增益防止你遭受劣势，不论你是否是使用一把弩远程攻击。

当我们设计一个用途狭窄的专长时，我们会考虑至少加入一个能使得角色受益更广的要素——一个你的角色融会贯通的技巧。就如同巨武器大师的第一增益，强弩专家的第二增益也是如此。强弩专家的这个要素体现出了角色对于一种事物——在这里是弩——的触类旁通。

强弩专家的第一和第三增益会把一把手弩变为半自动武器吗？
简而言之，不。

如果你熟练于手弩的话，这个专长的第一增益让你忽视其装填属性（PH,147）。
结果则是你在拥有例如额外攻击之类的特性时可以使用它射击超过一次。
然而，因为这个武器具有弹药属性（PH,146），你仍是受到其限制的。
弹药属性要求你拥有一根弩矢来使用手弩射击，而手弩是不会自己装填自己的（除非它有什么魔法或者是什么侏儒发明）。每根弩矢都需要你来填装入武器，而这么做是需要一只手的。

要更为深入地了解这一点，请阅读弹药属性的定义中的这一句话：“你从箭袋、矢匣或其它容器中取出弹药的行为将作为攻击的一部分。”这句话告诉我们两点。
第一点，你被默认为从一个容器中用手取出弹药。
第二点，取出弹药的这个行为被包括在攻击之内，因此并不需要一个动作，同时也不占用你回合内的与物件的自由互动。

对于一把手弩来说这两点意味着什么呢？这意味着强弩专家使得手弩可以在拥有额外攻击等特性时射击超过一次，但前提是你有着足够的弹药也有着一只空手来装填每次射击。

强弩专家允许你使用手弩射击后再使用附赠动作射击吗？
它可以！瞅瞅这个专长的第三增益。上面说了你执行攻击动作以单手武器攻击后可以用附赠动作使用一把手弩攻击。而一把手弩正是一把单手武器，所以两次攻击都可以使用它，前提是你有一只空手来在两次攻击之间装填手弩。

双持客 Dual Wielder

如果一个角色拥有双持客专长的话她可以使用两把重型武器吗？
不可以。双持客允许你持握两把单手武器，而玩家手册中的每把重型武器都拥有双手属性。

地城探索者 Dungeon Delver

地城探索者提到了以慢速或正常步调搜索陷阱。这部分的规则在哪儿看？
地城探索者的最后一个增益指的是一条已经不存在的规则（出自于5E playtest）。无视它吧。以后打印出来的玩家手册里面我们会删掉它的。

元素导师 Elemental Adept

元素导师是唯一一个你可以选择多次的专长吗？
元素导师是玩家手册中你唯一一个可以获取多次的专长。

巨武器大师 Great Weapon Master

使用巨武器大师专长时，你是需要立即使用附赠动作发动一次近战武器攻击，还是你可以移动后在同一回合中使用？
在你的回合你的攻击触发该附赠动作后，你可以在任何时候执行。所以你可以在执行前移动（如果你还有速度的话）。

幸运 Lucky

幸运专长是如何与优势和劣势互动的？
幸运专长象征着的离奇运气让你可以在最危险的时刻化险为夷。
它允许你进行攻击检定属性检定或豁免检定时花费1幸运点来骰一个额外的d20，并随后决定使用哪颗d20的结果。而这并不受检定时骰了多少数量的d20的影响。例如，如果你在你的攻击检定上有优势或者劣势，你可以花费1幸运点，骰第三个d20，随后决定三个骰子中你要用哪个作为结果。
你仍有着优势或者劣势因为这个专长并没有提到它忽视优劣，但骰子的决定权在你。这个事实所带来的结果则是，举个例子，一名在攻击骰上有劣势的游荡者仍无法触发偷袭即使游荡者使用了幸运来选择骰子。

幸运专长作为一个普遍规则中的例外是很好的例子。这里提到的普遍规则是有关优势与劣势的规则（PH, 173）。而特殊规则便是幸运专长，而我们都知道特例优先于常规（PH,7）。

如果一名DM想要优势与劣势规则在幸运专长被使用时仍正常工作，这里是一个办法：为优势/劣势骰两个d20，为幸运骰第三个d20，从3个骰子中祛除一个，随后以两者中更高的（优势时）或更低的（劣势时）作为结果。

魔法学徒 Maigc Initiate

如果你是一名施法者，你可以在获得魔法学徒专长时选择你自己的职业吗？
可以，这个专长没有提到不行。举个例子，如果你是一名法师并获得了魔法学徒专长，你可以选择法师职业从而多获得两个法师戏法和另一个一环法师法术。

如果你有法术位的话，你可以用他们来施展以魔法学徒专长学到的1环法术吗？
可以，但前提是你获得专长时选择的职业是你自己的职业之一。举个例子，如果你选择了术士而你也是一名术士，术士的施法特性提到了你可以用你的法术位来施放术士法术，所以你可以用你的法术位来施展你以魔法学徒学到的1环术士法术。一样道理，如果你是一名法师并以魔法学徒选择法师，你学习到了一个1环法师法术并可以将其加入你的法术书并在之后准备它。

简而言之，你必须遵守决定了你能否在从魔法学徒中学到的1环法术上消耗法术位的正常施法规则。

长柄武器大师 Polearm Master

我可以在长柄武器大师赋予我的附赠攻击上加上我的力量调整值吗？
可以。如果你有这个专长并且使用大砍刀，戟或长棍执行攻击动作，你可以用附赠动作以武器末端进行一次攻击。在那次附赠攻击里，就像你任何时刻以那把武器攻击一样，在你的攻击检定上加上你的属性调整值，并在命中后在伤害掷骰上加上相同的属性调整值，这同平常的武器伤害掷骰一样。（PH,196）

一条特殊规则，比如双持武器战斗的规则（PH,195），可能与常规规则不同而告诉你不在伤害掷骰上加上属性调整值。但长柄武器大师并非如此。

长柄武器大师允许我对一名被强迫接近我的目标作出一次借机攻击吗？
一名生物如果没有消耗其速度，动作或是反应移动则不会触发一次借机攻击。举个例子，嫌恶术/关怀术Antipathy/Sympathy要求其目标移动，意味着目标这么做时会触发借机攻击。类似的还有要求其目标使用反应（如果有的话）移动的不谐低语Dissonant Whispers，而这个行动也会触发借机攻击。作为对比，一名被造风术推动的生物不会触发借机攻击。

凶蛮打手 Savage Attacker

凶蛮打手专长可以用在徒手打击unarmed strike上吗？
是的，他可以。凶蛮打手适用于近战武器攻击，而徒手打击是一个近战武器攻击
并不。凶蛮打手应用于武器的伤害骰，而一次徒手打击并不是武器（这点在玩家手册errata中被澄清了）。

凶蛮打手的增益能应用到游荡者的偷袭或圣武士的至圣斩之类的额外效应上吗？
不能。凶蛮打手的增益只对武器的伤害掷骰有效，而与一个特性或别的能力赋予的额外伤害无关。

哨兵 Sentinel

哨兵的第三增益赋予的反应攻击是发生在触发该增益的攻击之前还是之后？（更新）
这个反应攻击发生在触发该增益的攻击之后。原因如下：这个专长并没有指定反应攻击的时机，而在一次反应未被指定时机时，反应发生在其触发之后（DMG,252）。作为对比，一次借机攻击被指明发生在其触发结束后，也就是目标生物离开你的触及范围时（PH,195）。

哨兵专长如何对抗一名拥有梦幻舞步特性或灵活移动专长的敌人？拥有哨兵专长的角色还能进行借机攻击吗？
哨兵特性的第二增益只是为了对抗撤离动作。一名拥有梦幻舞步特性（剑湾冒险指南）或灵活移动专长的敌人可以避免触发来自拥有哨兵特性的某人的借机攻击，只要这名敌人不采用撤离动作。

盾牌大师 Shield Master

盾牌大师专长允许我再执行攻击动作的同一回合以附赠动作推撞一个生物。我可以在攻击动作之前使用这一附赠动作么？
不行。这一附赠动作是由盾牌大师专长以一定条件产生的：你得在你的回合执行攻击动作。
表示出自己要执行那个攻击动作是远远不够的，你必须得实际的执行了那个动作才能执行这一附赠动作。
在你的回合，你可以自行选择执行攻击动作之后的什么时候执行这一附赠动作。

这种“如果......，那么......”句式被设置出现在游戏规则的许多处敌人。在“那么”之前你必须得先在游戏中满足“如果”的条件。

健壮 Tough

健壮专长对于处在野兽形态下的德鲁伊生效吗？（更新）
意不在此。健壮专长影响一名德鲁伊的生命值，而在荒野形态时该生命值被野兽的生命值所替换。


施法.html

施法者在施展类似粉碎音波的法术时，可以脱离目标施展以减少对团队成员的伤害吗？
在施展类似粉碎音波的法术时，施法者可以自己选择哪里是法术的起源点，因此，他可以选择一个对盟友有利的位置。

永久持续的魔法效果可以被解除吗？或者它们一旦永久化将会不再被视作是魔法效果？
如果一个法术的效果成为永久性的，它可以被解除，除非它的法术表述中另有说明（例如法术石墙术）。

施法者需要在法术的通常版本之外学习它们的仪式版本吗，还是说它们其实是一样的？
如果要施展一个你所知法术的仪式版本，你仅需要对应能力，例如仪式施法，让你能够将法术作为仪式来施展。你不需要学习这个法术的特殊版本。

施法者可以选择不一次准备好所有的法术，而是在一天之中的不同时间段分别准备吗？
你只有在结束长休息的时候才能准备你的法术列表，不能先准备一部分然后在迟些时间再准备另外一部分。

你总是知道自己什么时候受到了法术的影响吗？
如果法术有一个可以感知的效果，或者法术文本里说你能感知到，那么你会意识到法术正在影响你（见PH,204，“目标”下文）。大多数法术是直观的。例如，火球术会烧伤你，治疗伤口会治愈你，命令术会立即强迫你做一些你不想做的事情。某些法术会更为微妙，但你终将会注意到曾被影响在法术描述中指定的时间。魅惑人类和侦测思想就是类似法术的例子。

有些法术会过于微妙以至于你也许不知道你曾经受过它们的影响。这种法术的一个典型例子是暗示术。如果你没有注意到施法者施展这个法术，你可能只会记得施法者说，“你想要的宝藏不在这里啦，要不去隔壁塔顶的顶层房间找找呀？”你的豁免检定一旦失败，你就会去另一座塔，并且以为到这里来是你自己的主意。如果你和你的同伴能找到法术的证据，你们可以推断出来你被欺骗了。这些法术不起眼的细节存在如何被你发现取决于DM。通常可能是通过使用类似奥秘、调查、东西、察觉的技能或者是通过类似侦测魔法的法术。

如果我在专注一个法术的同时施放了另一个需要专注的法术，那么我在第一个法术上的专注什么时候结束?
如果你正专注于一个法术，当你开始施放另一个需要专注的法术时，你对上一个法术的专注立即结束。


法术成分

一个法术会消耗掉它的材料成分吗？
法术并不会消耗掉材料成分除非它的描述中提及。举例来说，鉴定术所要求的珍珠并不会被消耗，而死者复活法术所要求的钻石则会在你施展时消耗。

如果一个法术的材料成分会被消耗，这种情况下可以用法器来代替被消耗的材料吗？
不行。只有在法术需要的材料成分无需任何成本被记录在法术表述中，并且这个成分也不会被消耗的情况下，法术的材料成分才可以被法器所代替。

在使用法器时需要何种程度的交互？这必须被包括在姿势成分之中吗？
如果一个法术需求材料成分，你在施展它时必须用手持这些材料（ PH,203 ）。同样的规则也适用于你在使用法器作为材料成分的时候。

如果这个法术有姿势成分，你可以用握持材料成分的同一只手来执行姿势成分。例如，一个法师一只手握着作为法器的法珠，另一只手持有一把木棍，那么他可以在施展闪电束时用法珠来满足法术的材料成分，并且用握着法球的同一只手来执行姿势成分。

另一个例子：一名牧师把圣徽刻在她的盾牌上，她喜欢一手握着硬头锤另一手握着盾牌来进行近战。圣徽是她的法器，因此她施展要求材料成分的法术时必须在手中握紧盾牌。如果要施展像是援助术那样也有姿势成分的法术，她可以在一手握着盾牌而另一手握着硬头锤的同时满足这些成分。

但如果同一个牧师想要施展治疗伤口法术，她就必须先把硬头锤或是盾牌扔在一边了，因为这个法术没有材料成分但有姿势成分，她需要有一只自由手来进行法术必须的手势。如果她有战地施法者专长，她就可以忽略这些限制。


法术持续时间

如果你专注于一个法术，你需要保持对法术目标或是法术效果的视线吗？
你不需要处于视线范围内或是在法术距离中就能维持对法术的专注，除非法术的描述或其他游戏特性另有说明。

如果我有10点临时生命值，并且我从一次攻击中受到了30点伤害，那么我在为了维持专注所必须进行的体质豁免是多少DC？
在这种场合下DC是15。当临时生命值吸收了伤害时，你依旧会承受这些伤害，只是并非用你实际的生命值去承受。

作为对比，法师的奥术守御职业能力可以代替你承受伤害，潜在意义上消除了你进行体质豁免的需要，或者至少会降低你进行豁免的DC。

施法者能在施展法术后解消自己的法术吗？
你通常不能解消你施展的法术除非：
（a）法术说明中提及你可以这么做；
或
（b）它需要专注且你决定中断对它的专注。
否则，法术的魔力会被释放到环境中，你想解除它，你就必须对它施展解除魔法Dispel Magic。


法术攻击

一个距离为接触的法术可以被视为近战攻击从而用于制伏敌人（而非杀死他）吗？
距离为接触并不意味着法术就是近战攻击。如果它给予这样的攻击，法术会告诉你。

法术攻击可以形成重击吗？
一次法术攻击确实可以形成一次重击。重击规则适用于任何类型的攻击检定。

当施展一个可以影响多个目标的法术，例如灼热射线或者魔能爆，我应该发射其中一条射线，决定结果，然后再次发射？还是我应该在进行任何攻击检定之前选择所有目标？
即使类似这些法术的持续时间是瞬间的，你也要连续地决定目标并作出攻击，而非一次性决定所有。如果你希望的话，你可以在进行任何攻击之前决定所有你的目标，不过你依然为每次攻击单独投掷检定（还有伤害，如果适用的话）。

拥有攻击检定的法术可以用来进行攻击动作中的攻击或是作为额外攻击能力中的一部分吗？
简短的回答是不行。

如玩家手册所述，在战斗中除了移动之外，你可以在你自己的回合内进行一个动作。你可以从每个人都能选择的选项中选取动作，例如攻击，施法，冲刺，或者你从你的职业、专长、其他来源中得到的特别动作中选择一个。

如果你想在你的回合中施展法术，你采取施法动作。这样做意味着你没有采取攻击动作或其他任何动作。确实有相当数量的法术，例如火焰箭、冰霜射线都涉及到攻击，不过你不能在施展提供它的法术之前就进行一次那样的攻击。换言之，仅仅因为某个事物涉及到攻击并不意味着你正在使用攻击动作。

延伸而言，额外攻击能力（由某几个职业给予，包括战士和圣武士）并不能让你施展额外的攻击法术。这个能力仅依靠于攻击动作，而非施法动作或其他任何动作。

总而言之，如果要进行一次法术攻击，你需要先施展法术或者使用创造法术攻击的能力。一项让你进行攻击的游戏能力，例如额外攻击，并不会让你施展法术，除非它特意提及。

你能用近战法术攻击来进行借机攻击吗？
如果这项法术攻击是由施法所造成的，你就不能。如果一个生物成为你的借机攻击目标，你可以用你的反应来对它进行一次近战攻击。借机攻击并不会突然给你施展像是电爪术那样的法术的能力。

每一个法术都有施法时间。一项游戏能力，例如借机攻击，在没有特殊提及的情况下并不会让你绕过那个施法时间。战地施法者专长是一个让你绕过1动作施法时间施展法术来代替进行一次借机攻击的例子。

有一些怪物可以用它们的近战法术攻击来进行借机攻击。这些怪物，包括女妖、巫妖、幽灵，它们拥有并非法术所提供的近战法术攻击。例如女妖的腐化之触动作是一次不需要施法的近战法术攻击，因此，女妖也可以用腐化之触来进行借机攻击。

一些法术（例如魔能爆）瞄准生物。另一些法术（例如火焰箭）也能瞄准物件。这是不是意味着我不能用魔能爆来攻击门？
法术中的目标规格（如生物、物件、其他）是有意设置的。

使用近战法术攻击可以算作死亡之触能力所要求的近战攻击吗？
近战法术攻击的确是一种近战攻击，并且可以满足使用死亡领域牧师的死亡之触能力资格。

法术攻击是法术么？
不是。游戏里存在两种类型的攻击武器攻击和法术攻击因此法术攻击是一种攻击，而非一种法术。
有些时候法术攻击会成为法术的一部分，比方说 火焰箭Fire Bolt 法术中，但其他时候会在法术之外发生，比如《怪物图鉴》中， 幽灵Specter 的 生命汲取Life Drain 攻击。
（该SA来自于 https://dnd.wizards.com/sage-advice/book-updates）


法术环阶+戏法

你在无需法术位施展法术时该如何决定法术环阶？
类似这样的法术是在可施展的最低环阶下施展的，也就是出现在法术描述顶部附近的环阶标识。除非你有一个特殊能力说明你可以，否则唯一提高法术环阶的方式是在施展它时消耗一个更高环阶的法术位。

以下是一些例子：
● 邪术师的 卡瑟利之缚Chains of Carceri 能力让他可以无需法术位施展怪物定身术。这个法术的等级等于它可以施展的最低环阶，也就是5环。
● 邪术师的命运窃贼能力让他可以使用法术位施展灾祸术。这意味着这个法术会是1级或更高，取决于邪术师在施展时花费的法术位。
● 武僧的四象门徒能力让武僧可以消耗气，而非消耗法术位来增加法术的等级。

这个规则对玩家人物和怪物都适用，这也是怪物手册中的天生施法者为什么只能用最低环级来施展天生法术的原因。

如果一个角色拥有超过一个职业的等级，这个角色的戏法伤害提升取决于角色等级还是施法者职业的等级？
戏法以角色总等级作参考来提升伤害。比方说，一名野蛮人2/牧师3角色与一名5级角色施展的 圣火术Sacred flame 相同。


施法时间

在你的回合中施展法术的数量有限制吗？
并没有规则限定你一回合只能施展几个法术，但有一些实际的限制。
主要的限制因素是你的动作。大多数法术都需要一个动作来施展，除非你使用一个类似战士动作如潮的能力，否则你在自己的回合中仅有一个动作。

如果你施展一个使用附赠动作的法术，例如治愈真言，你可以用动作施展另一个法术，但它必须是戏法。记住这个限制是特指那些使用附赠动作的法术。因此例如你在使用动作如潮施展第二个法术时它不会受到只能施展戏法的限制。

当你使用一个从法术中得到的附赠动作时，施展附赠动作法术的规则依旧适用吗？
只有在你施展那个法术的回合，以附赠动作施展法术的规则（见PH.202）的规则才适用。例如灵体武器可以以附赠动作施展并在接下来持续1分钟。在你施展它的回合，你不能在之前或是之后施展其他需要一动作且并非为戏法的法术。直到灵体武器结束时，它会给你以附赠动作控制灵体武器的选项。尽管这个附赠动作是由法术授予的，但它不涉及施法，所以你可以在控制灵体武器的同一回合中施展任意你喜欢的法术。

你能在自己的回合中施展一个需要反应的法术吗？
你当然可以！
有一种经常发生这种事的情况：法师科尼利厄斯在他自己的回合施展 火球术Fireball ，然后他的敌人试图对他施展 反制法术Counter Spell。
如果科尼利厄斯也准备了反制法术Counter Spell，他就可以使用自己的反应来施展它，并在自己的火球术被打断之前破坏他敌人的反制法术。

如果一个法术拥有更长的施法时间，我必须得按照他表述出的时间需求才能成功施展它么？
请见《玩家手册》的“长时间施展”章节来了解施法时间是如何工作的。

如果一个法术在通常情况下不需要专注，那么当它被作为仪式施展时需要吗？
如果一个法术的施展时间超过1个动作，那么在施展时会需求角色专注，这也包括法术的仪式版本（见PH.202）。一旦它施展完成，这个法术就不需要专注，除非它的持续时间中有说明要求。


特定法术

我可以对不死生物的人形尸体(如僵尸或尸妖)施放 操纵尸体Animate Dead 吗?
不。操纵尸体只针对具有“类人”类型生物的尸体。
操纵尸体Animate Dead 选择尸体作为对象时，这一尸体必须得是一个类人生物生物类型的尸体。

如果法术选择一堆白骨作对象，这就没有任何生物类型限制了那堆白骨会变为一只 骷髅Skeleton。

在 时间停止Time Stop 法术中施展 活化物件Animate Objects 会结束时间停止么？
不会。只不过，要用附赠动作去指令那些新创造出来的生物确实会结束时间停止。

通过获得更多临时生命值，你可以延长艾嘉西斯之铠的持续时间吗？
这个法术的意图是仅仅在你获得法术给予的临时生命值时才生效。当那些临时生命值消失时，法术就结束了。

记住临时生命值是不能累加的（见PH.198）。如果你从一个以上的来源获得了临时生命值，你并不把它们堆加在一起除非游戏能力明确说你可以。你可以自己决定保留哪些临时生命值。举例来说你是一个拥有黑暗赐福能力的邪术师，这个能力会在当你把一个生物的生命值降低到0时给你临时生命值。如果你现在从艾嘉西斯之铠中保有了2点临时生命值，并且你刚刚杀死了一个怪物让黑暗赐福给予你4点临时生命值。如果你选择接受这些临时生命值，它会代替艾嘉西斯之铠并结束那个法术，所以你可能不想接受它并选择继续保持法术，从而在它所带来的冷冻伤害之中受益。

树肤术将如何与盾牌、掩护、其他调整AC的能力一同生效？
树肤术指定在它的影响之下生物的AC不会低于16。这意味着你实际上忽略了所有关于你AC的调整值（包括敏捷调整值、盔甲、盾牌、掩护）除非你的AC高于16。举例来说，如果你的正常AC是14，树肤术在你身上生效时会变成16。如果你的正常AC是15并且你拥有半掩护，你的AC会是17；树肤术在这种场景下是不相关的。

当我专注于致盲斩法术时，它所带来的额外光耀伤害会作用于我每一次我成功的攻击之上，还是仅仅只有第一次？
法术描述中的“下一次”意思是这个额外伤害仅仅适用于一次，也就是你在完成施法之后第一次击中生物时。

冻寒之触法术被有意设计成挫败任何生物的再生能力吗？
冻寒之触确实可以阻止目标在法术结束之前回复生命值。甚至无论目标是否因为免疫或者其他原因没有承受暗蚀伤害，这一条也会生效。

在使用五尺方格地图时，匕首云法术只会影响单个方格吗？
范围是5尺立方的匕首云可以影响到网格上的多个方块，除非DM说效果要对齐到网格。可以有很多方法来摆放那个立方体。

一个被 强令对决Compelled Duel 效应影响下的生物可以传送到施术者30尺范围之外么？
不可以。你不能以任何 方式means 移动至 强令对决Compelled Duel 施术者的30尺范围之外，包括传送。

（译者：此处或许是误将王冠之誓的引导神力与强令对决的效应混淆导致的回答不准确，强令对决的受术者可通过一次成功的豁免检定来在该回合移出施术者周围30尺的范围）

召唤动物法术所带来的动物造成的伤害会被视为魔法性的吗？
召唤生物的数据面板决定了生物造成伤害的性质，除非法术另有说明。

召唤动物可以召唤出一支集群么？
不，召唤动物Conjure Animals 只能召唤单个的生物，而集群是一群生物。

当你施展像是林地之精咒唤术这样的法术时，是由DM还是由施法者来选择被召唤的生物？
在游戏中有好几种法术能让你召唤生物。动物、天界、次级元素、林地之精咒唤术是几个例子。此类法术中有一些会让施法者指定召唤的生物。例如寻获魔宠法术会给予施法者一个动物列表，让他们在其中选择魔宠的形态。

其他的这类法术会让施法者选择一个宽泛的列表。例如次级元素咒唤术法术提供四种选项，其中的两种是：
 ● 召唤1只挑战等级为2或更低的元素生物
●召唤2只挑战等级为1或更低的元素生物

像这种选项的设计意图是让施法者从其中选择一项，然后再由DM来决定让哪些符合选项的生物出现。例如，如果你选择第二个选项，那么DM会选择两只挑战等级为1或更低的元素生物。

施法者理所当然可以表达出想要让哪些生物出现的偏爱，但它们是否能出现最终取决于DM。DM通常会选择适用于当前战役，并且让它们在当前镜头中出现会变得有趣的生物。

疫病术的效果是立刻生效的？还是在目标失败于三次豁免时生效的？
这些效应会在 疫病术Contagion 的疾病在3次豁免失败后激活。
当法术攻击击中似，他只会给予生物一个需要一段时间生效的魔法性疾病，只会才能困扰目标一个星期。

法术反制的目标是施法者还是我尝试去反制的那个法术？
法术反制Counterspell 以其他施法者为目标。

若具有 不死适性Inured to Undeath 特性的法师消耗生命骰去增加创造人工生命体Create Homunculus 法术创造出来的人工生命体的生命值上限。这还仍会减少法师的生命值上限么？
消耗生命骰去对人工生命体形成影响是法术描述的一部分，只不过法师的生命值上限不会被减少。

我能用更高环的法术位来施展黑暗术，从而结束用3环或是更高环造成光亮的法术吗？
不可以。黑暗术只能解除用2环或以下造成光亮的法术，这无关它是用几环法术位来施展的。类似地，无论使用几环来施展，昼明术法术也只能结束用3环或更低环造成黑暗的法术。

如果 解离术Disintegrate 造成的伤害让一个半兽人的生命值降低为0，那么它的 残暴耐性Relentless Endurance 能力可以阻止半兽人变成尘埃吗？
如果解离术将你的生命值降低为0，你绝对会被立刻杀死，如同你化为一滩灰烬。如果你是一名半兽人，残暴耐性救不了你。
可以。只有当解离术造成的伤害把你的生命值降离至0时，你的身体才会被转化成尘埃。如果你是一个半兽人，残暴耐力能力可以在法术解离你之前把0生命值变为1。

如果我是一个使用了荒野变形的德鲁伊，在被解离术降低至0HP时会发生什么？德鲁伊只会离开野兽形态吗？
德鲁伊会化为灰烬，因为是让你在降低为0点生命值时立刻被解离。这是规则的直面解释（RAW）。反过来说，原意（RAI）是在于德鲁伊不会被解离术等效应视为变为了0点生命值，除非德鲁伊的真实形态也变为0点生命值。
是，德鲁伊只会离开野兽形态。和正常一样，任何多余的伤害会作用于德鲁伊正常状态的生命值。如果多余的伤害让德鲁伊的生命值变为0，德鲁伊会被分解。

可以使用解除魔法来解除类似吸血鬼魅惑或是德鲁伊荒野变形等魔法效果吗？
解除魔法有一个特定用途：即是打破其他法术。它对吸血鬼的魅惑能力或是其他非法术的魔法效果没有影响。同时它也对魔法物品没有任何影响。不过，它可以结束从魔法物品或其他来源施展的法术。魔法物品仅仅只和法术相关。举个例子，如果你对一把威力法杖施展解除魔法，法术并不会破坏法杖的魔法属性，不过如果施法者握着法杖并从中施展怪物定身术，对怪物定身术的目标施展解除魔法可以终结法术。

有几个能力或是其他法术可以结束或暂停一些非法术的魔法效果。举例来说，高等复原术可以结束目标身上任何种类的魅惑效果（例如吸血鬼的魅惑或是树精的精类魅惑），并且圣武士的奉献灵光可以阻止或暂停这种类似的效果。

三种最广泛用来确实终止魔法效果的法术是次级复原术，高等复原术，和移除诅咒。

被类似活化死尸法术所创造出来的生物，会被解除魔法或反魔法场所影响吗？
每次你想知道一个法术的效果是否能被解除或是暂停时，你需要先问自己一个问题：这个法术的持续时间是立即吗？如果回答是肯定的，那就没有什么可以被解除或是暂停的。原因是立即法术造成的效果虽然是由魔法产生，但并非是由魔法所维持（见PH.203）。魔法在其中只是瞬间闪现然后消失。举个例子，立即法术操纵尸体利用魔法能量将尸体或一堆骨头变成不死生物。死灵法术的能量在其中出现了一瞬间随即消失了。作为结果产生的不死生物不需要魔法帮助就能存在。因此对这个生物施展解除魔法不能结束对生命的嘲弄，并且不死生物也可以游荡到一个反魔法场之中而无需承受负面影响。

还有一个例子：治疗伤口法术会立即恢复一个生物的HP。因为法术的持续时间是立即，所以这个恢复并不能在稍后被解除。并且你在进入一个反魔法场里面时也不会突然失去一部分生命值！

相比之下，类似召唤领地之精的法术的持续时间并非立即，因此这意味着法术的创造物可以被解除魔法终结，并且它们在反魔法场中也会暂时地消失。

我能用准备动作使用解除魔法来阻止另一个法术生效吗？
阻止另一个法术最简单的方式是在施法者施法时对它施展反制法术。如果成功，反制法术会干扰其他法术的施展，并且那个法术会无法生效。无论那个法术的施法时间为何反制法术总能生效。

在与准备动作一起使用时，解除魔法可以在其他法术被施展时触发，但解除魔法不能代替反制法术的效果。主要的原因是解除魔法会移除一个已经在目标身上生效的法术，无论目标是生物、物体或其他现象，但它不能现象发生之前解除。如果一个法术还没有出现在目标身上，解除魔法对它没有任何效果。被准备的解除魔法能做到的最好结果是在某个法术施展之后立即把它解除，以防止在那个法术在之后产生任何效果。例如在你的回合之中，你可以说类似这样的话：“我准备动作使用解除魔法，如果高阶祭司对任何人施展法术并且法术生效，我就立即对目标施展解除魔法。”如果高阶祭司之后对你的同伴施展人类定身术并且他的豁免失败，你就可以释放你准备好的解除魔法并结束人类定身术。

解除魔法可以结束法术无效结界吗？
是的，解除魔法可以结束法术无效结界所创造出来的屏障，不过不能对屏障内部激活的任何魔法效果生效。

如果对一个牧师施展祝福术的目标之一使用解除魔法，它会同时终结掉这个法术在其他目标上产生的效果吗？
解除魔法只会终结单个目标上的法术。它不会终结其他目标上的相同法术。

我通过寻获魔宠法术所召唤的魔宠，可以使用协助动作来让你在攻击检定中获得优势吗？
一个魔宠不能进行攻击，不过可以采取任何并非为攻击的动作，包括协助动作。正如协助动作的文本所示（PH.192），这个动作并不要求你有能力发起攻击；你只需要能提供某种短暂的干扰。

从寻获魔宠法术中得到的魔宠，是否可以当做一名盟友并提供偷袭？
魔宠是一个友善生物。
当它接近一个目标时它可以让你使用偷袭能力，或者是其他任何需要一名盟友存在的能力。

当我遣散我从寻获魔宠法术中召唤出的魔宠到口袋次元，它能携带任何正穿着或正携带的物件么？
不能。寻获魔宠的原意在于在遣散时，在原地留下全部的物件。这原意会被反映在在未来印刷的《玩家手册》中。

如果将类似火球术的法术起源点设置在宽度不超过40尺的封闭空间中，那么这时候它可以超过20尺的半径吗？
火球术法术所产生的法术可以扩散超过拐角，但依然会受到法术20英尺半径的限制。不管从哪里开始施展它，它都始终不能延伸超过法术的起源点20尺。

如果我作为一名牧师/德鲁伊兼职角色并拥有生命门徒能力，我的神莓术可以从这个能力中获益吗？
是的。如果你用1环法术位施展神莓术，生命门徒能力可以让每个神莓恢复4点HP，而非1点。

我可以将轰雷剑、翠炎剑与额外攻击、借机攻击、偷袭攻击，或其他武器攻击选项一起使用吗？
剑湾冒险者指南中的翠炎剑和轰雷剑法术会带来一些问题，因为它们会做一些不寻常的事情：它们都要求你使用武器进行一次近战攻击，作为施法的一部分。

首先，这两个法术都会涉及到一次普通的武器攻击，而非法术攻击，所以你用通常使用这把武器的任意能力调整值来进行这次攻击。（如果法术包含法术攻击检定它通常会告诉你，而这两者都没有。）举例来说，如果你使用一把长剑来施展翠炎剑，你在武器攻击检定和伤害骰之中使用你的力量调整值。

第二，无论是翠炎剑还是轰雷剑法术，都不能与额外攻击、或任何需求攻击动作的能力一起使用。和其他法术一样，这些戏法需求施展法术动作来使用，而非攻击动作。它们也不能用来进行借机攻击，除非某些特殊的能力允许你这么做。

第三，在满足通常需求的前提下，这些武器攻击可以与偷袭一起使用。举个例子，如果你拥有偷袭职业能力，并使用一把灵巧武器施展翠炎剑，而且你在这次攻击中有优势并成功命中了目标，你就可以把偷袭伤害加在对目标的武器伤害骰上。

当一个生物豁免失败于 信仰守卫Guardian of Faith 并受到了10点光耀伤害，它到底从这一法术的合计可造成的伤害中造成了多少伤害？是20，豁免失败导致伤害减半所以是20？还是10，因为实际生物只受到了10点伤害？
它对生物造成了10点伤害，所以从合计中只减去10。

荆棘雨法术会持续到什么时候？我之后进行的第一次攻击？还是我维持专注期间的每一次攻击？
荆棘雨法术持续到你第一次用远程武器攻击击中一个生物，或是你的专注结束，以何者先满足为准。

你从 加速术Haste 中得到的额外动作可以用来启动魔法物品吗？
不。启动魔法物品并不是使用物件动作的功能之一（见DMG.141）。

英雄宴法术会给予你毒素伤害的免疫力，还是只是让你免疫中毒状态？
英雄宴法术可以给予对毒素任何形式的免疫包括伤害和状态。

从英雄气概中每回合得到的临时生命值会累加吗？
临时生命并不会累加。如果法术的意图是让你把临时生命叠加在一起，它会在说明中告诉你。在你的每个回合开始时，这个法术会刷新你从中获得的临时生命数值；如果你失去了一些或所有临时生命值，法术把它们还给你。

如果英雄气概法术被施放于一个已经被恐慌的角色，它可以移除那个恐慌效果吗？
英雄气概法术会压制已经存在于目标身上的恐慌效果。当法术结束时，目标对恐慌的免疫能力消失，此时如果恐慌效果还没被消耗或者移除，它就会回归到目标身上。

想要脆弱诅咒所带来的额外伤害生效必须得要存在一次攻击检定？
脆弱诅咒法术所带来的额外伤害需要一次攻击的命中。

在休息之后可以鉴别出魔法物品，并且鉴定术法术不能发现诅咒，这样鉴定术法术到底有什么用呢？
最重要的因素是时间和便利。在进行过至少1小时的短休之后，符合条件的角色可以确定一件魔法物品的属性（见DMG136页“鉴定魔法物品”）。相比之下，施展鉴定术只需要1分钟（或11分钟作为仪式施展），这可以让它在需要快速确定的场合下完成工作。

如果跳跃术给予生物的跳跃距离超过了他的步行速度，那会发生什么？
你的跳跃距离受限于你可以移动多远；每一尺跳跃距离都需要一尺的移动力。如果你想要延长在自己回合中可以移动的距离，你可以采取疾行动作。

举个例子，如果你的力量属性值为15，你通常可以跳跃15尺的距离（只要你在跳跃之前先进行了至少10尺的助跑）。如果跳跃术被施加于你的身上，你的潜在跳跃距离会变成三倍，也就是45尺！如果你的速度是30尺，你在自己的回合中只能使用30尺的跳跃距离，但你也可以采取疾行动作，这会允许你跳过整个45尺的距离。

我可以在使用法师护甲的同时，使用盾牌吗？
法师护甲可以和盾牌一起使用。虽然盾牌在PHB的装备规则里是和护甲共同被分为一组的，但是不同的游戏能力都明确了穿着盔甲与握持盾牌之前的区别。可以参考武僧的无甲防御能力，并将之与野蛮人的版本进行对比。在武僧版本中，你必须同时放弃穿甲和握持盾牌才能从其中获益，但野蛮人的版本只要求你放弃穿着盔甲。

无甲防御能力可以与像是法师护甲这样的法术一起使用吗？
无甲防御能力并不能与法师护甲一起使用。你可能会问“为什么呢？法术护甲明明指定它对不穿着护甲的生物起作用。”确实如此，法师护甲的目标必须未着甲，但是法师护甲给了你一种计算AC的新方法（13+你的敏捷调整值），因此它与无甲防御或是其他任何提供AC计算公式的能力不相容。

当我思考法师护甲法术是否是盔甲时，它的名字总让我感到迷惑，虽然它不是。
一些法术或者职业能力会有象征性的名字，而非实际性的。法术或职业能力的文本解释了它的作用。因此，法师护甲（PH,256）用“保护性的魔法力场”环绕目标，而并非是提供盔甲。

由弱效幻影法术创造的物件可以移动吗？举个例子，可以创造一堵从走廊中滑倒下来的墙吗？
由弱效幻影法术创造的幻影物件不会移动。可以将它与类似高等幻影或假象术等允许移动的法术作为对比以发现其中的差别。

弱效幻影法术可以创造云雾吗？如果是这样的话，穿过它射箭会清除掉这个幻术吗？
由次级幻影法术所创造的幻术物品，指的是类似石头和凳子这样的物件，而并非一种大气效果。

迷踪步Misty Step 并没有说施法者会携带正穿着或携带的物品一起传送。这是否意味着它们会留下一切包括衣物在原地？
并不，施法者的穿着的携带装备原意上回跟着一起传送。

某些传送效应会写明你在传送时你的物品也会跟着一起；这种规范实际上是一种无意义的讲究，因为游戏中没有任何传送效果会使你不携带衣物进行传送，就像一般的移动规则也没有说你会在你走路的时候丢下你的全部物品吧。

当你施展月华之光法术时，它会造成伤害吗？如果将它的效果移动到一个生物身上时又会怎样呢？
这两个问题的回答都是不会。这里有一些关于这个回答的阐述。

一些法术和游戏能力会创造一片效果区域，当生物第一次进入区域或是在区域中开始回合时会产生某些作用。当你在回合内施展类似这样的法术时，你主要是为了对你的敌人在之后的回合中预设伤害。例如月华之光就是一个例子，它创造一道亮光并可以伤害进入其中或者在其中开始回合的生物。

这里还有一些法术，它们的作用时点也与月华之光近似：

剑刃壁障Blade Barrier
死云术Cloudkill
匕首之云Cloud of Daggers
艾伐的黑触手Evard's Black Tentacles
禁制术Forbiddance
月华之光Moonbeam
雪雨暴Sleet Storm
灵体卫士Spirit Guardians

阅读这些类似法术的说明时，你可能会想，如果这些法术的效果区域是在生物所在的位置上创造的，这些生物在那时是否算作进入区域。并且如果效果区域可以移动（类似月华之光能够移动），那么将它移动进一个生物的位置时算不算生物进入区域呢？我们对类似法术的设计意图是：当生物走进效果区域时，它才算作进入效果区域；在该生物位置上创造区域效果或把区域效果移动到生物上并不算。如果生物在那个区域中一直待到它的回合开始，它就会受到那个区域效果的影响。

进入类似的效果区域并不需要自愿，除非法术描述另有说明。因此，你可以用类似雷鸣波的法术迫使一个生物进入区域中并以此伤害它。我们将之视为聪明的玩法而非不平衡，所以尽管投出去吧！不过要当心，生物在一回合中进入类似效果区域时仅有第一次会受到影响。你不能在同一回合中把一个生物移来移去让它一次又一次地受到伤害。

总而言之，类似月华之光的法术只有在生物走进法术的效果区域和生物在其中开始回合时才能产生效果。本质上你是在战场上创建危险地形。

那些被带入并留在 魔邓肯豪宅术Mordenkainen's Magnificent Mansion 之中的物件，在法术结束之后会怎么样？
这里的原意是物件会在法术结束后被弹出到门外最近的未被占据的空间内。这原意会被反映在在未来印刷的《玩家手册》中。

异界誓缚法术会召唤出一个生物被你约束，还是说这两个步骤是分开的？
异界誓缚法术并不会召唤出来生物。它只会试图约束在法术距离内的生物。

当你被 变形术polymorph 转变形态时你还可以专注于一个法术吗？
当你处于变形术的变化中，你不能施展法术，但是变形术中没有任何东西会阻止你专注在被变形之前施展的任何法术。

一个处于变形术效应下的自愿生物，它需要接受新形态的精神属性吗？
是的。除非法术另有说明，否则法术对自愿生物或非自愿生物的效果没有区别。

一个在变形术效应下的生物受到了足够的火焰伤害并变回了它的真是形态，且这个形态下具有火焰伤害的抗性，真实伤害会受到全额溢出伤害还是因为抗性而只受半数伤害？
当一个生物变回了它的真实形态，任何余下的伤害都会应用那个形态的伤害抗性去计算，前提是有。

一个在变形术效应下的生物身上可以有其他的法术效应么？还是说这些游戏数据也会被替换为他们的野兽形态？
变形术Polymorph 只会替换目标的角色卡或数据面板成新选择的邢台的数据面板。其他效果，例如其他法术，还是会存在的。

如果我已经被变形、或荒野变形Wild Shaped 成一个生命值低于100的生物，任何我被选为 律令死亡Power Word Kill的对象时会发生什么？
你死了。

魔法伎俩中提到的“非魔法饰品”是什么类型的东西？
魔法伎俩法术可以创造一些小玩具，它的本质取决于施法者和DM。例如PHB的饰品表（P.60-61）就是很好的例子。

如果我擒抱或是推撞一个敌对生物，这会让施展在我身上的庇护术立即结束吗？
如果你使用战斗规则（PHB,195）里的擒抱或推撞选项，你身上的庇护术会立即结束，因为你已经进行了攻击。

我可以把我的 幽影刃Shadow Blade给其他PC么？他只说这刃会在我丢出或丢弃的情况下消失。
不可以。幽影刃原意是离开你的手时就会消失（这也是“丢弃”这一词汇的其中一个含义）。

如果我在我的木棍上施展橡棍术，并且我拥有长柄武器大师专长，那么附赠动作带来的攻击是用d4还是d8作为伤害？
长柄武器大师的好处适用于武器的另一端，它总是使用d4作为伤害骰，而非是武器的正常伤害骰。因此被橡棍术加强的木棍实际上和通常情况是一样的。

如果一个施法者被 缓慢术Slow 影响并使用两个回合去施展一个法术，如果法术的目标移出范围了，会发生什么？
你在施展完成时选择法术的目标，而非开始时。

臭云术说生物会在豁免失败的时候浪费掉它的动作，所以它依旧可以使用移动、附赠动作或反应吗？
正确。臭云并不会禁锢一个生物或阻止它所有的行动，但当它在臭云中逗留时，法术能确实地完成它的限制效果。

复仇风暴的效果会堆加吗？或是它的效果每一回合都会改变？
在法术 复仇风暴Storm of Vengeance 中，每一个新的效果都会取代上一轮产生的效果。

在暗示术中提出的暗示是法术的言语成分，还是单独的语言？
言语成分是神秘性的词语（PH,203）,而非正常的话语。暗示术中提到的可理解的话语是和法术的言语成分分开的。命令术是这个原则的简单例子。总之言语成分所带来的发音是单独的，并且产生于法术效果所带来的任何其他言语之前。

塔莎狂笑术的措辞是否暗示着，它所带来的失能效果仅有当目标倒地时才有效？
在对抗塔莎狂笑术中失败意味着你会失能，甚至在你不能倒地的情况下也是这样。

如果你将一个人选为 心灵遥控Telekinesis 效应的目标，然后一名盟友将你放入了一颗 欧提路克弹力法球Otiluke's Resilient Sphere 中。你可以继续影响那个目标，或你可以成为其他人施展的已存在的心灵遥控的目标么？
你可以保持你已对目标施加的心灵遥控的操控影响，但你不能再影响一个新的目标。这颗球会对你形成 全身掩护total cover 来防止你选择人和在这颗球之外的东西。

如果两个生物都在 系结本源Tether Essence 的效应下，并同时受到了一个区域效应（例如龙的吐息），他们会受到两次伤害么？
会。

我能让隐形仆役作为我的盟友，来使用类似偷袭的职业能力吗？
隐形仆役创造一种“隐形、无心智、无实体的力场”。在战斗中，它不被视为生物、敌人或盟友。

每当我施展祈愿术时，你总是会有33%的几率再也不能施展它吗？
如果你施展祈愿术用来复制一个0-8环的法术效果，它将不会带来任何负面影响。但是如果你做任何其他的事情，你就会承受法术带来的压力，在最后一段中有描述。一旦压力影响到你，你就有33%的几率再也不能施展祈愿术。

《斯崔海文：混沌研习》的法术 银光锐语Silver Barbs 可以影响传奇抗性么？
并不能。当一个生物使用其 传奇抗性Legendary Resistance 时，这个生物将失败的豁免转变为成功，而不在乎其投掷的D20的数量。在抗性之后迫使那个生物重骰D20并不会改变这一事实，豁免成功是传奇抗性带来的结果。
任何数量的重骰，都无法撤销它的成功。
（该SA来自于https://dnd.wizards.com/sage-advice/book-updates）


职业特性

当你进行额外攻击时，你必须在进行所有攻击时使用同一把武器吗？
额外攻击对于你用来攻击的武器没有限制。你可以在攻击时使用正常武器，临时武器，徒手打击或三者组合使用。


奇械师

奇械师的灵光一闪Flash of Genius的使用时机是什么时候?
你在投掷d20后且该骰值应用之前立即使用灵光乍现。除非规则另有指示，否则在触发后当即使用反应。

激活一个储法物品属于哪种动作?
激活一个存储法术的物品使用“使用物体”动作。

一个奇械师能消除他对一个物体之前灌入的注法吗?
 不。注法会持续到注法特性中注法部分所描述的情况之一。


野蛮人.html

野蛮人的险境感知对吐息武器和敌人的特殊能力生效吗？
任何抵抗野蛮人可见的效应的敏捷豁免都受到野蛮人的险境感知增益。

野蛮人的鲁莽攻击会赋予所有敌人优势，还是只对你所攻击的目标？
如果你使用了野蛮人的鲁莽攻击，直到你下个回合的开始所有针对你的攻击骰都具有优势。

在同时使用 狂怒Frenzy 与 巨武器大师Great Weapon Master 专长时，我能发动多少次额外的攻击?
你每个回合只有一个附赠动作，不论你从狂怒、巨武器大师中、或别的特性中获得了多少种附赠动作。
见《玩家手册》的“附赠动作”一节（第189页）来了解更多附赠动作是如何运作的内容。

钉刺甲只可以被战狂用作武器么？我可以直接用它发动攻击么还是说只能作为附赠动作来攻击？
在被遗忘的国度，只有战狂训练了钉刺甲的使用方式使得可以将其作为一把武器，只有他们的职业特性可以这么做。（译者：后半问题未回答）

野蛮人在有 凶蛮重击Brutal Critical 的情况下使用巨剑，是获得一个额外的1d6还是2d6的骰子？
如果你有野蛮人的凶蛮重击特性并以近战武器攻击投出了一次重击，你得到为其武器伤害中额外投掷一枚伤害骰的能力。
它是一枚骰子，不所谓你用的是什么武器。
举个例子，如果你的武器通常造成1d8伤害，你投3d8（武器1颗，重击1颗，凶蛮重击1颗）。如果你的武器通常造成2d6伤害，你投5d6（武器2颗，重击2颗，凶蛮重击2颗）。

决斗Dueling 战斗风格能被应用在战狂的钉刺装甲攻击上么？
决斗特性要求你必须得用一只手中正持用的武器去生效。钉刺甲是穿着的，不是持握的。


吟游诗人

诗人激励的增益和神导术guidance戏法叠加吗？它们可以应用于同一次掷骰吗？
可以，效应只要名称不同便会叠加。如果一名生物在同时受到神导术guidance和诗人激励影响时进行一次属性检定，它可以选择多掷一个d4和一个d6。

吟游诗人在使用语出惊人时是应当猜这次攻击检定或属性检定的骰值还是已经知道骰值了？如果应用在一次伤害掷骰上的话，语出惊人是对包括魔法飞弹 magic missile这类自动命中法术在内的所有伤害掷骰都生效吗？
你可以等到掷骰之后再使用语出惊人，但是你必须在确定这次掷骰或检定是成功或失败之前这么做。你可以减少来自任何需要伤害掷骰的效应（包括 魔法飞弹 magic missile）的伤害，即使这次伤害掷骰先前没有攻击检定。

吟游诗人可以替换通过魔法奥秘获得的法术吗？
每当你提升一个吟游诗人等级时，该职业的施法特性让你可以将你已知的一个吟游诗人法术替换为另一个环阶合适的吟游诗人法术。而你通过魔法奥秘所学习的法术对你而言视为吟游诗人法术，所以在你之后提升吟游诗人等级时可以将其替换。但替换它的必须是一个吟游诗人法术，正如其施法特性所言。

吟游诗人可以阅读什么法术卷轴？是只在吟游诗人法术列表里面的，还是吟游诗人法术列表加上魔法奥秘学来的法术？
一名吟游诗人可以使用任何记录着一道吟游诗人法术的法术卷轴，这其中包括通过魔法奥秘特性获得的法术，因为这些法术对该角色而言视为吟游诗人法术。

使用勇气学院的 战斗激励Combat Inspiration 特性将伤害加入到一次攻击中时，会被计算为一颗可以被重击翻倍数量的骰子么？
会的。


牧师

当一名牧师使用毁灭狂怒特性时，假如造成的伤害只有一部分是闪电或雷霆伤害，该特性是否会将所有伤害掷骰取最高？
毁灭狂怒只会取闪电和雷鸣伤害的最高值。

当一个坟墓领域牧师施展了一个恢复复数生物生命值的法术，而其中一个生物具有0点的生命值，这个法术会恢复全部目标至满额的生命值么？
并不。只有那个0点生命值的生物能受益于 死之环Circle of Mortality 的生命值恢复效果。


新建项目

如果一名德鲁伊穿着金属护甲会发生什么？
德鲁伊会直接爆炸。

好吧，其实不是。穿着金属盔甲持握金属盾牌是德鲁伊的禁忌。这个禁忌自从德鲁伊第一次在Eldritch Wizardry（1976）和最早的玩家手册（1978）中出现就一直存在。德鲁伊的理念是，比起使用与文明相关联的加工金属，他们更喜欢使用动物毛皮，木头和其他自然材料来保护自己。德鲁伊并不缺乏穿着金属盔甲的能力。不去使用它们是德鲁伊的选择，而这选择是他们神秘教团身份的一部分。可以这么想：素食主义者可以吃肉，但他们选择不这么做。

一名德鲁伊通常会穿着皮甲，镶钉皮甲或是兽皮甲，而如果这名德鲁伊获得一件由金属之外的材料所制成的鳞甲，他有可能穿上它。如果你坚持让你的德鲁伊打破禁忌并穿着金属，和你的 DM 沟通吧。每个职业都有着掺杂了游戏性的背景成分，这两者之间在 D&D 里面密不可分，而有些职业的背景成分则比其他职业要强一些。在德鲁伊与圣武士的设计中便有着强烈的背景色彩。如果你想脱离你的职业背景，你的 DM将决定你可以走多远并还能被认为是该职业的一员。只要你保留你的熟练项，你不会破坏任何数据，但取而代之被破坏的可能是你团中的故事和其中的世界。

一名被捆绑了还被塞住嘴的德鲁伊可以直接使用荒野形态挣脱吗？想抓住一名能随意变成老鼠的角色难上加难啊。
 变形为一个不同的体型，取决于你是怎样被禁锢的，可以是一种有效的逃脱手段。考虑全面的话，试图囚禁一名德鲁伊的人最好聪明到把他关在一个只有通气口的牢房里。

德鲁伊的元素荒野形态是只限制于给出的生物，还是你可以变为元素种类的任何生物？
元素荒野形态所限制的气元素，土元素，火元素和水元素是怪物图鉴里面的特定怪物，而非生物类型或子类型。而元素荒野形态只允许你变形为以上给出的怪物。

一名月亮结社德鲁伊可以在元素形态下说他所会的语言吗？
可以，因为元素荒野形态所给出的元素是可以说话的。

从荒野形态的字面意义上（RAW）来看，你会认为变形后的德鲁伊只能说该元素的资料版上给出的语言。但规则的意图（RAI）其实是当德鲁伊变形时，他们保留他们的知识，语言则包括在内，所以如果他们变形的形态可以说话，他们便也可以说他们所会的语言。

如果一名元素形态下的德鲁伊可以说话，那他可以施法吗？
德鲁伊只有在18级时获得野兽施法特性后可以在荒野形态下施法。

如果一名德鲁伊获取了魔法学徒专长并将侦测魔法detect magic选为他所学的一环法术，这名德鲁伊可以将侦测魔法detect magic以仪式施展吗？
德鲁伊的仪式施法特性要求该仪式被准备，而魔法学徒所学法术算为已知法术而非准备法术。


战士.html

战士的“动作如潮”能力除了让你获得一个动作之外，会附带一个附赠动作吗？
不会。“动作如潮”只提供一个动作，不提供附赠动作。（新版PHB已经删除了会引起歧义的说法）

战士可以同时获得两种战斗风格的好处吗？例如：决斗和防御。
只要先决条件都满足，你就可以同时从多个战斗风格获益。

箭术战斗风格对投掷近战武器生效吗？
不。箭术风格只对远程武器生效。近战武器如匕首和手斧，即使在投掷时依然是近战武器。

决斗战斗风格支持使用盾牌吗？
支持。选择决斗风格的人通常一手持单手武器，另一手持盾，或是持法器，或是什么都不拿。

至圣斩或是脆弱诅咒的额外伤害可以应用重武器战斗风格的重投吗？
重武器战斗风格特性——一个圣武士和战士共享的战斗风格——仅意味着武器的伤害骰可以被用于重骰。举个例子，如果你使用此特性并使用巨剑，你可以重骰武器的2d6中的任何1或2。如果你是圣武士，你用巨剑并发动了 至圣斩Divine Smite，重武器战斗风格并不可以让你重骰至圣斩伤害中的1或2。

此限制的主要目的是防止过度重骰导致的乏味感。游戏中的许多限制旨在抑制减速。没有限制也会为重武器战斗风格敞开大门，以提供比我们预期的更多的伤害提升，尽管与大量重骰使游戏陷入困境的可能性相比这种可能性更小。

如果一个战斗大师范型的战士引发了敌人的借机攻击但没有被命中，他可以使用反击战技吗？
可以。只要你还有反应可用，你就可以在借机攻击没有命中你时使用反击战技。

奥法骑士的“战斗施法”能力是否要求必须先施展戏法，再用附赠动作进行攻击？
设计意图在于允许这个附赠动作在戏法施展之前或之后使用。你选择你回合中的哪一时刻使用这一附赠动作。如果附赠动作提及了它必须在什么时候使用就是例外了(PH,189)。
因为用你的动作施展戏法是允许你用附赠动作进行攻击的前提，所以施展戏法是在附赠动作攻击之前的。不过，就算DM允许你反过来也不会对游戏造成什么影响。

一个有“战斗施法”能力的奥法骑士施展“克敌机先”后，“战斗施法”提供的附赠动作攻击是否会受“克敌机先”影响？
不会。“战斗施法”提供的攻击没有变化，你下一回合才会获得“克敌机先”的好处（如果那时法术没有结束的话）。

缴械击Disarming Attack 可以解除生物装备的盾牌吗?
不。缴械击迫使一个生物放下它持握的物体。而装着的盾牌不仅仅单纯是握在手上而已。


武僧

如果武僧用双手挥舞一根木棍或是其他两用武器，它还算是武僧武器吗？
算。武僧武器不能有双手属性，但武僧完全可以双手使用一把两用武器。无论武僧怎么用，武僧武器就是武僧武器。

飞镖并不是武僧武器，那为什么武僧的起始装备里有10枚飞镖？
起始装备为角色提供了泛用性。虽然飞镖不是武僧武器，但它给武僧提供了一种远程攻击手段。

“武艺”能力是否让武僧武器和徒手打击视为灵巧武器？
不。“武艺”提供类似灵巧武器的效果，但并不能等同于灵巧属性。

武僧使用“拨挡飞弹”抓住并扔出的射击物伤害是多少？
武僧使用“拨挡飞弹”抓住并扔出的射击物视同武僧武器。他可以选择使用射击物本身的伤害或是他“武艺”的伤害。

即使徒手打击不算武器，武僧也可以用徒手打击发动“震慑拳”吗？
是的。近战武器攻击可以发动震慑拳，而徒手打击是一种特殊的近战武器攻击。这是通用规则的例外：即使徒手打击不算武器，用它发动的攻击依然算近战武器攻击。

武僧使用“空灵体”获得的隐形效果会因为发动攻击而消失吗？
不会。

武僧的“百病不侵”提供中毒状态免疫，还是毒素伤害免疫，还是两者都有？
两者都有。获得“百病不侵”的武僧可以承受绿龙的毒素喷吐而不受伤。“致病射线”的毒素伤害和中毒状态也都对他无效。

武僧的“散打技巧”可以把大型或更大的生物推开或击倒吗？
可以。“散打技巧”特意没有写生物体型。武僧的气能产生很多神奇的效果！限制体型的能力会特别注明的。

暗影宗武僧施展暗影技艺中的“次级幻影”戏法是否需要消耗气？
不需要。

暗影宗武僧施展的沉默术可以被解除吗？
无论用何种方式施展，法术都是法术。当你使用某种职业能力施展法术时，除非有特殊书名，否则它依然要遵循通常的施法规则。

四象宗武僧可以把“元素同调”换成其他其他法门吗？
可以。即使“元素同调”是自动获得的，你依然可以在6级、11级、17级把它替换成其他法门。


圣武士

圣武士的“神圣感知”能感知到有邪魔血统的提夫林吗？
提夫林是类人生物，而非邪魔，因此无法被“神圣感知”发现。“神圣感知”只能发现生物类别为天界生物、邪魔、不死生物的生物。

圣武士可以在使用某种“打击”法术的同时使用“至圣斩”吗？例如，我可以施展“激愤斩”命中敌人，并且在同义词攻击中使用“至圣斩”吗？
可以。你可以在施展“打击”法术后的武器攻击中使用“至圣斩”，不过要注意至圣斩只能应用在近战武器攻击上。

圣武士可以在徒手攻击时使用 至圣斩Divine Smite 吗?
不。至圣斩需要使用武器进行近战攻击。规则不把徒手打击视为武器。
不，至圣斩并不是设计来与徒手打击一同使用的。

至圣斩确实能够适用于近战武器攻击，且徒手打击可以被用于发动此种攻击。
但是至圣斩的文本同样也写明了“武器的伤害”，而徒手打击并不是一个武器。

如果一名DM决定覆写这一规则，这并不会创造任何不平衡的问题。
将至圣斩与武器绑定在一起是我们的画风设计——圣武士在传统上与武器有所关联。这并不是什么游戏平衡性上的选择。


游侠.html

在游侠的起始装备选项里面没有材料包，这个职业施放法术不需要材料包或者法器吗？
就同其他施法者一样，游侠也遵循玩家手册第10章的法术成分规则。
一名游侠通常会使用一个材料包来满足法术的材料成分，但并不会带着一个材料包开始游戏因为游侠在1级不能施法。

游侠可以在剑刃风暴特性的各次独立检定中移动吗？
不能。剑刃风暴并不一般，因为它其实是一次有着多个攻击检定的攻击。而在别的大多数情况下一次攻击只有一次攻击检定。攻击间移动的规则（PH,190）是让你在武器攻击之间移动的，而不是让你在剑刃风暴这种独树一帜的特性的攻击检定之间移动的。

怪物杀手游侠的超自然防御Supernatural Defense能力是否适用于生物伤害他，从而使他进行体质豁免以保持对某个法术的专注?
是的。


游荡者

游荡者可以在一轮内偷袭多次吗？
偷袭的特性详细描述了你只能在一回合中使用一次该特性，但是它并不限制该回合是否是你的回合。这个特性同时也不限制你在一轮内可以触发它的次数。

而你有时则有机会在别人的回合使用偷袭。这钟情形最常发生在一名敌人触发你的借机攻击时。如果此时偷袭的触发需求被达到，那么你的借机攻击便可以触发偷袭。同样的道理，一名战士可以使用指挥官奇袭Commander’s Strike来在战士的回合使你发动一次攻击，并如果攻击达到了要求的话也可以造成偷袭。这些情况都要求你使用你的反应，所以在轮中你只可以这么做一次。

因为你一轮只有一个反应，你不大可能能在一轮中偷袭超过两次：这两次一次使用你的动作一次使用你的反应。

对于偷袭而言，如果你的目标的另一名持握着一把有着 10 尺触及的长柄武器的对敌者处在其 10 尺之内，你还可以发动偷袭吗？
偷袭的 5尺限制并不受到武器的触及影响。你的目标的对敌者制造的是一个近距离干扰，而这与其手中武器无关。

直觉闪避是不是每当一名游荡者或者游侠遭到攻击时都会生效？法术攻击也是如此吗？
直觉闪避只对一次攻击生效，因为它消耗的反应而且还要求你能看见攻击者。它对于任何的攻击都有效，而这也包括法术攻击，但是面对例如火球术这种通过一次豁免检定而非攻击检定造成伤害的法术或其他类似效应无效。

游荡者被突袭时可以发动反射闪避吗？
规则提到了如果你被突袭，你不能移动同时也不能采取动作。但一名被突袭的游荡者可以反射闪避因为那个特性并不需要游荡者采取动作或进行移动。

游荡者的 可靠才能Reliable Talent 特性能与 运动健将Remarkable Athlete 或 万事通Jack of All Trades 同时使用吗？
对于游荡者/战士或游荡者/诗人兼职角色来说，可靠才能总是能与运动健将或万事通共用。虽然你在使用这两者时只能添加你熟练加值的一半，不过这也足够使用可靠才能这个特性的条件。
不能，这些特性里每个都有着一个前置条件：可靠才能在你的属性检定可以使用你的熟练加值时启动，而另外两个特性则在你的属性检定无法加上熟练加值时启动。换句话说，一次满足可靠才能触发条件的检定并不满足运动健将或万事通的触发条件。而且，运动健将和万事通并不能同时触发，因为你只在一次掷骰上仅能应用一次熟练加值，无论多少。

一名盗贼可以使用快手特性来激活魔法物品吗？
不能。快手的其中一个增益是可以以一个附赠动作采取使用物件Use an Object动作，但使用一件魔法物品并不属于使用物件Use an Object，就如同城主指南所说一般。（p.141）作为对比，使用一件非魔法物品，比如一件医疗包，就属于使用物件Use an Object的范畴。

考虑到游荡者的暗杀特性的触发，什么时候一名生物被算作不再遭突袭？是在一轮内他们的回合结束后，还是在一轮的结束？
一名被突袭的生物在它战斗中的第一个回合结束后不再被视为遭突袭。

盗贼使用的魔法道具能力允许他们使用法术卷轴吗?
允许。原意在于一个盗贼可以利用使用魔法装置特性来使用法术卷轴。

盗贼可以用 快手Fast Hands 使用或涂抹毒药吗?
可以。操作毒药是一个 使用物体Use an Object 动作。


术士

如果一名术士在施展一个只有语言或动作成分的法术时使用精妙法术，一名对手可以对该法术使用法术反制吗？
如果一个被精妙法术所扭曲的法术没有材料成分的话，这个法术的施展就不可能被任何人意识到。因此，既然你看不到施法，便无法使用法术反制。

超魔法的规则陈述了你不能在一个法术上使用多个超魔法选项，但你可以将同一个选项使用多次吗？
一名术士可以在一次施法中使用一种超魔法选项一次，而非同一种超魔法选项多次。例如，一名术士不能通过在延效法术上花费2术法点将一个法术的时效变为4倍。

元素亲和可以增强法术的一个伤害骰，而非多个？所以我不能将我的魅力调整值加到灼热射线的每道击中了的射线的伤害上？
的确如此。元素亲和在每次施法时只增益一个伤害骰，即使该法术的伤害骰允许超过一个。所以，举个例子，该特性将增强灼热射线的一道射线或魔能爆的一束光束。

强效法术是可以影响灼热射线的所有射线，还是只有一道？
一名术士的强效法术可以影响超过一道灼热射线，并受到该特性的重掷骰子的最大数限制。例如，如果你以该法术创造了三道射线同时你有着+3的魅力调整值，你可以重掷每道射线的一个伤害骰，或者是一道射线的两个伤害骰和另一道射线的一个伤害骰。

瞬发法术允许一名术士在一轮内施展两个一环或更高的法术吗？
不，术士必须遵从以附赠动作施法的法术和在同一回合内施展另一法术的规则；即是另一法术必须是一个具有1动作施法时间的戏法。

我的术士可以孪生一个以祈愿术模拟的法术吗？如果可以的话这么做要消耗多少术法点呢？
可以。术法点的消耗取决于你所模拟的法术的环阶。

术士的狂野魔法浪涌是否会替换其触发法术的效应，还是两者皆会发生？
该法术和狂野魔法浪涌效应皆会发生。且就如同玩家手册errata中勘误的一样，浪涌效果并不需要维持专注。

我的术士能使用 孪生法术Twinned Spell 影响某个特定法术么？
你可以使用你的孪生法术的前提是......

● 目标是，且仅是一个生物
● 施法距离并非“自身”
● 以当前的法术环阶，无法选更多的生物作为目标

如果你知晓了这条规则，但你仍然不确定哪些特定的法术能够被孪生施法，与你的DM商讨，他具最终解释权。
如果你们两人全都在疑惑我们的设计最初意图，这是一个我们不想让他们能够孪生的列表：

● 任何以自身为施法距离的法术。
● 任何可以选择物件为目标的法术。
● 任何允许你在当前环阶选择超过一个生物来影响的法术。有些法术在以更高环阶施展时会有更多的潜在目标数。
● 任何可以在法术持续时间内，强迫超过一个生物进行豁免检定的法术。
● 任何可以在法术持续时间内，让你进行一次能够影响超过一个生物的掷骰（任意类型）的法术。


邪术师.html

扩展法术列表”职业能力获得的法术计入邪术师已知法术吗？
邪术师并不会自动习得该能力提供的法术。只有当角色获得新的已知法术时，你可以从该能力提供的法术里选择满足等级条件的加入已知列表。

魔能祈唤“符文守护者之眼”对魔法符文生效吗？
“符文守护者之眼”赋予你阅读任何书写的能力，包括符文的语言含义。

邪术师在使用“刃之魔契”联结魔法武器时，必须选择近战武器吗？可以改变武器的形态吗？
“刃之魔契”能力（玩家手册第107、108页）赋予你凭空创造近战武器的能力。创造的时候你可以从武器表格（玩家手册第149页）的近战武器中选择武器的形态。举例而言，你可以用这个能力创造一把巨斧，然后再次使用它创造一把标枪。创造标枪时，巨斧将消失。

你也可以用“刃之魔契”能力联结一把魔法武器，把它变为你的契约武器。这把武器不必须是近战武器，所以你可以联结一把+1长弓。联结完成后，你召唤契约武器时这把魔法武器就会出现，但你无法改变它的形态。举例而言，如果你联结了一把焰舌长剑并把它转移到异次元空间，那么当它被召唤回来时依然是一把长剑。你无法把它变成一把短棒。同样，如果你联结了一把淬毒匕首，你也无法把它变成一把巨锤。

“刃之魔契”只能用来创造近战武器，但在联结魔法武器时就更灵活一些。在战役里经常会出现各种不同类型的魔法武器，我们不希望因为限制武器类型让邪术师玩家不悦。这种灵活性是否违背了这个能力的近战主题？是的。但我们愿意为了让玩家开心而偶尔在设计上做点变通。

其他人可以使用选择“刃之魔契”的邪术师的契约武器吗？
是的。在契约武器消失以前其他人都可以使用它。

邪术师的“唤醒心灵”能力是双向心灵感应吗？
这个能力只提供单向心灵感应。这个能力让邪术师可以通过意念对某个生物说话，但并不能让该生物通过意念回复。作为对比，某些怪物拥有的心灵感应能力（怪物图鉴第9页）是允许双向通信的。

使用附赠动作会打断邪术师“融身入影”祈唤的隐形效果吗？
会。附赠动作也是动作。


法师

防护师的“奥术守御”只有在生命值为0时才能恢复生命值吗？
任何时候防护师施展1环或更高的防护学派法术都会为“奥术守御”恢复生命值，无论它剩余多少生命值。和普通的治疗一样，“奥术守御”恢复生命值也无法超过其生命值上限，即法师等级的2倍+法师的智力调整值。

以仪式的方式施展警报术是否能恢复“奥术守御”的生命值？
防护师施展的任何1环或更高的防护学派法术，无论是不是仪式，都可以恢复“奥术守御”的生命值。

防护师的“奥术守御”、临时生命、伤害抗性之间如何互相作用？
“奥术守御”是一个有生命值的魔法效果，而非创造它的法师的一部分。任何该法师具有的临时生命值、免疫、抗性都与“奥术守御”无关。

“奥术守御”首先承受伤害，剩余伤害按以下顺序判断最终效果：
1.相关的伤害免疫；
2.相关的伤害抗性；
3.临时生命值；
4.实际生命值。

防护师在14级时获得对法术伤害的抗性，那么他的“奥术守御”是否也获得对法术伤害的抗性？
防护师有，“奥术守御”没有。

塑能师的“强力戏法”能力只对有豁免的戏法生效，还是对有攻击骰的戏法也有效？
“强力戏法”只对有豁免的戏法生效，例如酸液飞溅和毒气喷溅。

幻术师的14级能力是能让你每轮把一个幻象化为真实，还是只能生效一次？
“亦真亦幻”能力允许你每次施展幻术系法术时把一个幻象化为真实。

在《剑湾冒险者指南》中的剑咏者奥术传承中，剑歌Bladesong 可以与双武器战斗配合使用么？
剑歌特性中没有任何规则与持用两把武器有冲突。

你可以确认一下剑咏者的AC智力加值是可以与其他的AC增益叠加的么？
一项加值如果游戏喊你加上它，那么它永远是被加上去的，除非你已经获得了一个相通明的其他游戏特性中的加值。
不要混淆AC加值（例如+2）与AC计算方式（AC=10+你的敏捷调整值+你的体质调整值）。AC计算方式无法互相叠加，而加值可以叠加。

变化学派的法师在用“变形生物”能力不消耗法术位施展变形术时，是否仍需要准备变形术？
变化师仍需要准备变形术以使用“变形生物”能力。

如果法师没有看过一本书的所有文本，那么次级咒法能创造一本书的复制品吗?
不。在多部分对象的情况下，条件是你必须看到对象的所有部分，以复制这些部分。
以书为例，如果你只看到封面，那么创建的复制品将是封面复制品，页面将是空白的。

位于以太位面上的一个预言系法师可以对他看到的、位于物质位面的生物使用预兆骰吗?
是的。预兆需要你能看见该生物，但它没有距离限制。

法师要施放法术书中包含的仪式法术，他们需要阅读这本书还是把它作为仪式的一部分?
不。按照规定，这个规则并不要求你阅读法术书。然而，该表述的意图是，法师确实是在读他们的书，但唯一的硬性要求是法师在他们的法术书里有这个法术。


怪物.html

某些怪物具有非魔法武器的抗性或者免疫。这和PH勘误中对徒手打击的修改会对这个有什么影响么？
这次徒手打击的修改是为了即将到来的《怪物指南》的修正所作的。
修正后，徒手打击就不是武器了，但角色可以使用他们发动一次近战武器攻击。
这种打击并不意味着你可以越过生物对非魔法武器造成的钝击伤害的抗性或免疫。

这是一个在怪物图鉴勘误被放出来前的一个简单修正方法：
不论一个数据板上如何描述非魔法武器造成的钝击伤害的抗性或免疫，将最后这一段伤害看作“非魔法武器攻击”的文本。

天生护甲可以被视作为轻甲吗？
不。天生护甲并不适合于轻甲、中甲和重甲的归类，当你拥有时，它不会被视作为你所穿着的盔甲。

天生护甲的计算方式中，生物的敏捷加值有上限吗？
天生护甲不会限制生物的敏捷带来的AC加值。

如果一个生物免疫非魔法的钝击武器带来的上，它会因为坠落收到伤害吗？
是的。由于坠落不是武器，这个怪物依然会因为坠落而受伤。

当怪物进行借机攻击时，它可以采取什么动作？它会被允许使用多重攻击和喷吐武器动作吗？
怪物遵循通常的借机攻击规则（PH.195），这个规则明确指出了借机攻击是一次近战攻击。这意味着怪物必须选择进行单次近战攻击，无论是从他的数据面板中选择还是一般的攻击，例如徒手攻击。多重攻击不符合条件，不仅仅是因为它超过了一次攻击，也是因为多重攻击规则（MM.11）声明了这个动作不能用于借机攻击。其他不包含攻击检定的动作，例如喷吐武器，也是不符合资格的。

食尸鬼和妖鬼的啃咬攻击似乎没有增加它们的熟练加值。是故意的还是失误？
是故意的，因为这是一件特别的事情。相比起使用它们的爪子来攻击，咬人并非是它们那么擅长的。怪物们偶尔会有一些像是这样的奇怪数据。

怪物手册里说侏儒们用侏儒语交流，但玩家手册里并没有提到这种语言。哪边是正确的？
玩家手册的语言表格中提到的语言，并没有把DND多元宇宙中的全部语言都列出来。怪物手册里提到了其他语言，包括侏儒语，魔冢语，沙华鱼人语，史拉蟾语等等。

如果一个怪物拥有随意施法能力，这是否意味着它可以使用动作或附赠动作来施展它？
如果怪物拥有随意施展一项法术的能力，施展那项法术需要使用正常的施法时间。

如果一个怪物使用它的敏捷调整值来进行近战攻击，它会被视作为使用了一种灵巧武器吗？
除非在武器的描述里详细说明，否则武器不会拥有灵巧属性，并且使用敏捷属性的某次攻击也不会赋予武器灵巧属性。如果武器拥有这项属性，你可以任选用力量或敏捷使用它。

怪物手册中记录，麦泽罗斯魔会吐出一种难闻的气体，让生物群体陷入窒息并被杀死。然而，死云术被列在它的天生施法能力之下，因此，圣武士的护卫灵光可以抵抗它吗？
正是如此。因为死云术是一种法术，所以护卫灵光会给予你和在你10尺内的其他友善生物提供对抗它伤害的抗性。

龙的喷吐武器是魔法性的吗？
如果你施展反魔法场法术，穿上坚不可摧盔甲，或使用其他游戏内对抗魔法性效果和非魔法性效果的能力，可能你会问自己，“这个在我对抗龙息时会有用吗？”典型的龙类喷吐武器不被视为魔法性的，因此反魔法场不会帮助你，但坚不可摧盔甲可以。

你可能会想，“龙对我来说那是相当的魔法了。”是的，他们非常特别！甚至在他们的描述中都提到了他们是魔法性的。但是在我们的游戏中，这两种魔法是有区别的：
● 作为DND多元宇宙物理和许多DND生物生理一部分的背景性质魔法。
● 被集中起来的魔法能量，包括了通过使用魔法物品或引导力量所创造出来的法术和其他聚集的魔法效果。

在DND中，第一种魔法是自然界的一部分。它并不比风更容易被驱散。像龙这样的怪物之所以存在，是因为魔法强化了自然。而第二种魔法才是真正涉及到规则的。当规则指向魔法性的事物时，它指向的是第二种类型的魔法。确认某项游戏能力是否魔法的方式非常直截了当，你只需要询问自己关于这个能力的如下几个问题：
● 这是一个魔法物品吗？
● 这是一个法术吗？或者在它的描述中提到了它让你创造一种法术效果吗？
● 这是一种法术攻击吗？
● 这是用法术位来提供能量的吗？
● 在它的描述里有提到它是魔法性的吗？

如果你对这里面任何一个问题给出的答案是“是”，那么这个能力是魔法性的。

让我们来试着向白龙的冷冻吐息来对自己提出这些问题。首先，冷冻吐息并非魔法物品。其次，它的描述中没提到法术。第三，它不是一种法术攻击。第四，它的描述中没有任何地方提到是“魔法性”的。我们可以得出结论：冷冻吐息并不应该被视为一种魔法性的游戏效果，尽管我们都知道龙是一种令人惊奇的、超自然的存在。

当龙使用传奇动作，振翅攻击所提供的移动离开生物的触及区域时，他会因此承受借机攻击吗？
是的，振翅攻击并不会给龙提供对借机攻击的防护。

一个拥有魔法抗性的生物，在对抗例如驱散无信者或类似的引导神力时，在豁免检定中是否拥有优势？
引导神力创造魔法性的效果（正如牧师和圣武士他们的能力中所述）。因此魔法抗性可用。

当气、火、水元素挤进5英尺边长或者更小的空间时，他们在战斗或使用技能时会承受任何减值吗？
只要空间比1英寸更大，气、火、水元素就能无视移动部分的挤身通过规则（PH.192）。这是由于他们的特殊特性（空气形态，火焰形态，流水形态）决定的。

当土元素擒抱一个生物时，它可以把生物拉倒地下然后把他留在那里，让他死去吗？
不行。土元素的遁地能力仅仅只适用于他自己。当土元素使用这种方式移动时，它不能带走其他生物。

巫妖的扰乱生命能力会影响活化物体和其他构装生物吗？
这个能力会指定所有非不死生物，所以是的，它会影响构装体（以及所有其他种类的生物）。

如果一只幽影进行了一次重击，它会在造成额外暗蚀伤害的同时会把目标的力量下降2d4点吗？
不会。重击让你投掷两倍的伤害骰。而“造成伤害”的效果是降低目标的生命值。因为幽影的吸取力量能力不降低目标的生命值，所以它并非伤害。

因为有着相同名称的游戏特性不会叠加，所以这是否意味着一个目标无法在休息之间被幽影的 力量吸取Strength Drain 影响两次？
力量吸取的原意便在于自我叠加，该意图在“你的力量降低至0时你会死亡”这一事实中被体现。

吸血鬼会受到人类定身术或者冷静术的影响吗？
许多法术仅对法术指定的特定类型生物起作用，而并非所有生物。人类定身术和冷静术仅对类人生物有效，而吸血鬼并非类人生物。

吸血鬼在同一时间内可以魅惑的生物有数量限制吗？
不，吸血鬼同时能魅惑的生物没有数量限制。每次使用他的魅惑动作时，吸血鬼都可以指定不同的类人生物，并且可能会成功魅惑作为整体的所有敌人——只要他们没有成功通过豁免检定。

怪物的领导能力如何运作？
生物能以动作开启他们的 领导Leadership 能力。在效应结束之前，任何在范围内的可见盟友投掷攻击检定或豁免检定时，都可以加上一颗骰子。

高斯眼魔的 吞噬魔法Devour Magic 眼球射线会结束该射线所影响生物对魔法物品的调谐吗?
 不会。

 拥有掘地速度的生物能抓住目标并通过挖洞把目标拖到地下吗?
不。穴居生物只有在有能力留下隧道的情况下才能拖着其他生物一起走。例如，一条紫虫purple worm具有掘进者Tunneler的特性，因此它可以把被擒抱的生物拖进它在挖洞时创造的隧道。相反地，土元素不能用它把生物拖到地下。

多头蛇蜥hydra可以用反应使用多头Reactive Heads同时对一个生物进行多次借机攻击吗?
是的。因此，我们建议你在离开多头蛇蜥hydra的时候采取撤离动作。

以前的书籍中包含了一些怪物的数据面板——例如《费资本的巨龙宝库》中的 龙佑祭司Dragon Blessed，《斯崔海文：混沌研习》的 银毫学徒Silverquill apprentice——它们都有一些动作写明是法术攻击，而非武器攻击。往游戏中添加此类动作的动机是什么？
这样的问题并不新颖。怪物从《怪物图鉴》（2014）开始就有法术攻击动作了。看看 巫妖Lich 的 麻痹触击Paralyzing Touch 动作和 坎比翁Cambion 的 火焰射线Fire Ray 动作作为额外的法术攻击动作的参考。
正如《怪物图鉴》的简介所说的那样，怪物的攻击动作会被定义为武器攻击或法术攻击。
（该SA来自于 https://dnd.wizards.com/sage-advice/book-updates）

当怪物没有使用法术位施展了一个法术，我该如何知道这个法术的环阶？
一个法术的环阶在他们的法术描述中均有记述。
举个例子。火球术Fireball 的描述中提及了它是一个3环法术。
如果你使用你的法术位去施展它，你还可以依靠使用更高环阶的法术位来临时提高法术的环阶。
（该SA来自于 https://dnd.wizards.com/sage-advice/book-updates）


魔法物品

可以用一个动作帮助失去意识的角色喝下药水吗？
是的，你可以用一个动作把药水帮忙喂给别人（DMG,139）。

如果药水的效果并不是复制一个法术，它需要专注吗？
只有在药水的描述中需要，或者它复制一个需要专注的法术效果时，药水的效果才需要专注。

关于易容帽，我该如何决定其易容术的法术DC？佩戴者必须会施法吗？
使用你的施法属性调整值来决定DC。如果你没有施法属性值，就只使用你的熟练值来决定（参考DMG141页的规则，就在“法术”下面）。

如果我的角色与诗人乐器同调，并且在握持它时施展了魅惑人类法术，目标的豁免检定会因此而劣势吗？
不会，至少不是因为乐器而劣势。只有当诗人乐器成为施法时所用的法器，并且法术会使目标被魅惑时，它才能够提供增益。魅惑人类法术没有材料成分，所以法器对这个法术没有效果。

在DMG中，卷轴规则和法术卷轴规则哪一个是正确的？
它们都是正确的。卷轴规则（139页）适用于一般的卷轴，包括保护卷轴，只要你识字你就可以尝试去启动其中的咒语。而法术卷轴规则是这些卷轴里的一个特例，它引入了一个附加的要求：为了能够正确阅读卷轴，其中的法术必须位于你的职业法术列表之中。

一个法术卷轴可以用多种方式来命名：法术卷轴，X卷轴（X为法术的名字），X法术卷轴（X同前）。不管名字是怎样出现的，它们都遵循相同的规则。

为了满足使用法术卷轴的需求，卷轴上的法术必须在你的职业所使用的任何法术列表上。举两个例子，如果你是一名牧师，法术必须在牧师法术列表上；如果你是一名选择了奥法骑士泛型的战士，法术必须在法师法术列表上，因为你的职业使用那个法术列表。

防护戒指和防御护腕提供的AC加值可以叠加吗？
可以。作为一项通用规则，除非来源于同一项法术（参考PHB205页的“结合魔法效果”）。由于你不能同时调谐多个同一件魔法物品的不同副本，你也不能从超过一个的防护戒指中受益。

所有魔法武器都会提供攻击检定和伤害的加值吗？
只有在魔法武器的描述中这么写的时候，魔法武器才会给予你攻击检定和伤害的加值。每一件魔法武器都可以突破非魔法攻击的伤害抗性和免疫，但只有某些特定的魔法武器比他们的非魔法同类有更准确的精度和更强的杀伤力。举个例子，一把+1长剑和一把巨人屠杀者都会给你在攻击和伤害掷骰的+1加值，但焰舌剑和霜铭剑都不会提供。但是，所有这四种武器都可以打破土元素对非魔法武器的穿刺、挥砍和钝击伤害抗性。

简言之，攻击和伤害掷骰的加值被视为是某些魔法武器所提供的特殊奖励，而并非所有魔法武器都能自动给予。

我的战士使用魔法长弓射出非魔法箭，请问攻击是魔法性的吗？
即使弹药非魔法，以魔法远程武器做出的攻击依旧是魔法性的（这一点已经在DMG的勘误中澄清）。

一把拥有投掷属性的魔法武器（标枪或类似物）在投掷出去以后会自动返回给它们的持有者吗？
如果一把魔法武器在投掷后会自动归复，它会在描述里说明的，例如矮人投掷者（DMG,167页）。

如果一名拥有刺杀能力的游荡者使用斩首剑，在突袭轮中他会立即杀掉他的敌人吗？
不会。斩首剑需要你在攻击检定中骰出20才能斩首其他人。刺客泛型的游荡者在使用斩首剑击中一个被突袭的目标时，只要攻击检定成功就会自动造成重击，但除非这次攻击骰为自然20，否则目标仍旧保留他的脑袋。

精灵能在因为迷情媚药而被魅惑时得到豁免检定吗？
物品的描述显示其生效不需要豁免，因此不能用豁免对抗迷情媚药。爱情到来得如此猛烈。

公羊之戒是使用法术攻击还是武器攻击?
文本没有指定。公羊之戒的攻击是远程法术攻击。地下城主指南的未来印刷将反映这一意图。

当使用纠缠绳，我是保持一端在我的手里，还是用整个绳索缠绕目标?
 当绳子另一端缠住目标时，你仍然握着绳子。

一个湮灭球体能进入一个李欧蒙小屋里吗?
是的。球体会破坏（小屋的）穹顶。

如果你持有盾牌而不使用一个动作去穿戴它，你能获得+2的魔法加值吗?
能，但只有魔法+2，也就是当你持有盾牌时获得。
只有当你使用你的动作以正常方式穿戴盾牌时，你才能获得盾牌的基础AC加值(参见《玩家手册》第5章护甲)。

如果一个角色用一个矮人飞锤击中了一个武僧，而这个武僧使用了拨挡飞箭，这个锤子是先返回给攻击者，还是这个武僧能抓住它?
 武僧可以抓住它。


资源名称译名缩写对照表

 核心（三宝书）
英文名 | 译名 | 常用简写 | 中文简称
Player's HandBook | 玩家手册 | PHB、PH | ——
Dungeon Master's Guide | 城主指南 | DMG | 城主书
Monster Manual | 怪物图鉴 | MM | ——

扩展&资源
英文名 | 译名 | 常用简写 | 中文简称
Sword Coast Adventurer's Guide | 剑湾冒险者指南 | SCAG | 剑湾书
Volo's Guide to Monsters | 瓦罗的怪物指南 | VGM、VGtM | 瓦罗书
Xanathar's Guide to Everything | 珊娜萨的万事指南 | XGE、XGtE | 眼魔书
Mordenkainen's Tome of Foes | 魔邓肯的众敌卷册 | MTF、MToF | 光头书
Guildmasters' Guide to Ravnica | 拉尼卡公会长指南 | GGR、GGtR | 公会书
Eberron: Rising From The Last War | 艾伯伦：从终末战争中崛起 | ERLW | 艾伯伦书
Explorer's Guide to Wildemount | 荒洲探险家指南 | EGtW; EGW | 荒洲书
Acquisitions Incorporated | 艾奎兹玄有限责任公司 | AI、AcInc | 公司书
Mythic Odysseys of Theros | 塞洛斯之神话奥德赛 | MOT、MOoT | 塞洛斯书
Tasha's Cauldron of Everything | 塔莎的万事坩埚 | TCE | 塔莎书
Van Richten's Guide to Ravenloft | 范·里希腾的鸦阁魔域指南 | VGR、VRGR | 鸦阁书
Fizban's Treasury of Dragons | 费资本的巨龙宝库 | FTD、FToD | 龙书; 宝库书
Strixhaven : A Curriculum Of Chaos | 斯翠海文：混沌研习 | SCC、SCoC | 学院书; 斯翠海文书
Mordenkainen Presents: Monsters of the Multiverse | 魔邓肯巨献：; 多元宇宙的怪物 | MPMM、MMoM、MotM | MM2; 光头书2
Spelljammer: Adventure in Space | 魔法船：; 冒险于太空中 | SAS、SAiS | 魔法船书; 船书
· Astral Adventurer's Guide | · 星界冒险者指南 | AAG | 星界书
· Boo's Astral Menagerie | · 布布的星界怪兽展 | BAM | ——
Bigby Presents: Glory of the Giants | 毕格比巨献：; 巨人之荣耀 | BPGG、BGoG、BGG | 巨人书
Planescape: Adventures in the Multiverse | 异域风景：; 多元宇宙之冒险 | PS、PAitM | PS书
· Sigil and the Outlands | · 印记城与外域 | SO | ——
· Morte's Planar Parade | · 莫提的位面游记 | MPP | ——
The Book of Many Things | 万象无常书 | BMT | 牌书; 无常书

电子资源（仅发行于D&D Beyond上的）
英文名 | 译名 | 常用简写 | 中文简称
Mordenkainen's Fiendish Folio Volume 1 | 魔邓肯的邪物卷册：卷1 | —— | ——
Monstrous Compendium | 怪物纲要系列 | —— | ——
· Monstrous Compendium Vol. 1: Spelljammer Creatures | 怪物纲要 卷1：魔法船生物 | —— | ——
· Monstrous Compendium Vol. 2: Dragonlance Creatures | 怪物纲要 卷2：龙枪生物 | —— | ——
· Monstrous Compendium Vol. 3: Minecraft Creatures | 怪物纲要 卷3：Minecraft生物 | —— | ——
· Monstrous Compendium Vol. 4: Eldraine Creatures | 怪物纲要 卷4：艾卓生物 | —— | ——
Misplaced Monsters: Volume One | 错位怪物：卷1 | MPMV1 | ——
Legendary Magic Items | 传说魔法物品（侠盗荣耀） | —— | ——
Thieves’ Gallery | 侠盗画廊（侠盗荣耀） | —— | ——
Adventure Atlas: The Mortuary | 冒险地图匣：葬仪社 | —— | ——

合作第三方
英文名 | 译名 | 常用简写 | 中文简称
Tal'Dorei Campaign Setting Reborn | 塔尔多雷战役设定集 | TCSR、TDCSR | 塔尔多雷
Lairs of Etharis | 艾弗瑞斯巢穴集 | LoE、GHLoE | ——
Dungeons of Drakkenheim | 德拉肯海姆之墟 | DoDk、DoDr | ——
Humblewood Campaign Setting | 谦卑林战役设定集 | HCS | ——

其他资源
英文名 | 译名 | 常用简写 | 中文简称
Unearthed Arcana | 破解奥秘 | UA | ——
Plane Shift | 异界传送 | —— | （曾用PS）
· Plane Shift: Zendikar | 异界传送：赞迪卡 | PSZ | ——
· Plane Shift: Innistrad | 异界传送：依尼翠 | PSI | ——
· Plane Shift: Kaladesh | 异界传送：卡拉德许 | PSK | ——
· Plane Shift: Amonkhet | 异界传送：阿芒凯 | PSA | ——
· Plane Shift: Ixalan | 异界传送：依夏兰 | PSX | ——
· Plane Shift: Dominaria |  | PSD | ——
Adventure with Muk | 和穆克一起冒险 |  | ——
Muk's Guide to Everything He Learned From Tasha | 穆克的塔莎所授万事指南 |  | ——

贤者谏言&杂项出版物
英文名 | 译名 | 常用简写 | 中文简称
Sage Advice Compendium | 贤者谏言合集 | SA | 贤者谏言
Heroes' Feast | 英雄盛宴 | HF | ——
Heroes' Feast Flavors of the Multiverse |  | —— | ——


更新日志&纠错指南

关于给不全书纠错

不全书的优化和更新离不开大家的共同校对与纠错，以如果发现了翻译问题、错字、或是漏内容的情况，请前往以下链接进行投递：
https://docs.qq.com/form/page/DRVV3WFFvbGJmcEVp

查阅已投递的纠错列表的链接：
https://docs.qq.com/sheet/DRWdXb0lQbXVlcFBH

一些不全书内译名修改的记录：
https://docs.qq.com/sheet/DRWdXb0lQbXVlcFBH?tab=9jrbs5

报BUG请以出版书籍原文与线上ERRATA内容为准，请再三确认您要汇报的BUG存在。5etools部分数据有严重的问题切勿完全以其为准。
有些东西——比如多元宇宙怪物和星界怪兽展中的施法者怪物没有法术位，部分地方把邪术师表的法术环阶打成了“德鲁伊等级”——的问题是官方的，并非翻译问题。
一些小的原文错字问题给不全书投稿了可以改一下以便于大家使用，但那种大的，特别是“虽然很奇怪但原文就是这么写的”的内容给不全书投稿没有用，改不了。
海国等第三方内容不属于不全书收录的范畴，请勿投递类似的问题。

关于5E补全书计划：
这段时间我们着手于将以前未能收录/漏收录的内容全数收录上，如果缺少内容会录入原文并标注“（翻译暂缺）”字样，你可以通过搜索“翻译暂缺”来找到这些页面

如果有未收录、有译文但漏收录的内容，请投递至上方的纠错列表并尽可能贴上相关译文的果园链接。尽量不要单纯写一个“某某书缺了资源”这种模棱两可的文本。

目前已投递但处于难以修复的疑难杂症

（相关问题有人报过了别再报一遍了；一部分译名问题不作考虑）
①“盲视（在这范围外视为目盲）”的描述不准确且有歧义，此类怪物基本都都有“目盲”的免疫，原文仅为blind而非Blinded。最新的书籍中已经改为了“此范围外不可见”（cannot see beyond this radius）。 （没有合适的修改方案）
②极个别页面无法被搜索，如 怪物图鉴/野兽/恐龙 等。 （需进一步研究为何出现这一情况）

更新记录：

v2024.8.11

纠错更订进度：新表749行
以上由星尘和冰原上的咸喵共同完成
①（重校对2014版的狂野术士魔法浪涌表
以上由沉默术｜Silence完成
②加入DM速查，方便DM在带团时快速寻找一些东西（而不是用Ctrl+F搜索）
以上由冰原上的咸喵完成
③更新公司书佛丹人种族文本
以上由Eygma完成
④MTF的精灵部分重译
以上由Mercurius完成

v2024.7.19

纠错更订进度：新表703行
以上由星尘和冰原上的咸喵完成
①重校对塔莎书雄辩学院
以上由瑷薇完成
②《冰风谷：冰霜少女的雾凇》的附录追加
以上由冰原上的咸喵完成

v2024.6.25

纠错更订进度：新表653行
①《塞洛斯神话奥德赛》收录完毕（翻的烂总比没有好吧）
②《龙枪：龙后之影》收录完毕（目前已从模组变为了世界设定）
③《艾伯伦寻路者》部分内容收录
④修改了一下种族速查的目录；在DMG中增加了“大表”速查（Ctrl+F也算速查）。
以上由调零完成
⑤《瓦罗的怪物指南》的怪物学识部分重置、分页、排版
以上由咕之勇者独孤剑完成
⑥《冰风谷：冰霜少女的雾凇》的怪物校对
以上由冰原上的咸喵完成

v2024.6.1

纠错更订进度：新表554行
①不全书新目录试做（可能未来会回退），不过你现在看到的这个版本是无新格式的。
（就是不月更，故意一月双更+一月不更，气死那些说月更的人）
以上由调零完成
②重置珊娜萨书的奖励魔法物品列表。
以上由萧永念完成

v2024.4.30

纠错更订进度：新表432行。
①最近新出的电子模组《松溪险境》、《坠入索吉坎的失落洞穴》、《维克那：妖眼魔窟》、《红龙传说》的怪物、魔法物品资源收录
②《萨利西斯之光》、《命运之轮的轮转》与《巫光之外的荒野》文中怪收录（萨光和轮子各一只；巫光的小猫崽子被万象无常书引用）
③《黄金宝库之钥》模组合集各模组的怪物、魔法物品收录
④拉尼卡与塞洛斯的旧版玩家资源重装
以上由调零完成
⑤儿童书《与穆克一起冒险》、《穆克的塔莎所授万事指南》收录
以上由调零和鳄梨布丁完成

v2024.4.9

纠错更订进度：新表345行
①（第三方相关）《德拉肯海姆之墟》资源录入。
②玩家手册原前言更正为简介，录入正确的前言。
③重录公司书公司职位。
以上由契完成
④修复多元宇宙种族——化兽者表格标号错误。
以上由星尘完成
⑤模组提亚马特崛起生物录入。
以上由东风完成

v2024.3.25

纠错更订进度：新表322行。
①（第三方相关）收录《艾弗瑞斯巢穴集》、《谦卑林战役设定集》部分玩家资源。
以上由调零完成
②模组提亚马特崛起非玩家角色录入。
以上由东风完成
③模组巨龙僭政重录。
以上由闪星和契完成

v2024.2.15

①法术速查修正。
以上由调零完成
②《魔邓肯的邪物卷册：卷一》收录完毕。
以上由调零和柴猫完成

v2024.2.11

纠错更订进度：新表228行
①《魔邓肯巨献：多元宇宙的怪物》收录完毕
②《万象无常书》收录完毕，并增加了书内速查。
③法术速查生成器底层逻辑重置。
以上由调零完成

v2024.1.2

纠错更订进度：新表166行
①统一书内绝大部分神祇的译名（制作骰子神祇资料库时顺带做的）。
②《莫提的位面游记》格式修整
③《魔邓肯巨献：多元宇宙的怪物》的图鉴部分进一步翻译+收录
以上由调零完成
④资源译名缩写对照表修正补充
以上由调零和Farevell完成

v2023.12.4

纠错更订进度：新表98行
①修正大量之前转换编码导致的问题。
②《魔邓肯巨献：多元宇宙的怪物》的图鉴部分收录
（然后因为翻译没完成只能录到这里）
③《万象无常书》部分收录
以上由调零完成
⑤《莫提的位面游记》重录
以上由星尘完成

v2023.11.19

纠错更订进度：446行；新表至50行
①5E补全书：

  • 矿坑以前大部分模组的怪物图鉴附录内容补全

②补充了巨人书的巨人符文图片。
③缩写对照表进行更新，增加了中文简写列。
④法术页补全+重置（暂不包括塔尔多雷、冰风谷、夸力许）
以上由调零完成
⑤城主书的魔法物品章节校对+分页+排版。
以上由调零和契完成
⑥艾伯伦龙纹页面重置
以上由水风完成
⑦新Github仓库建立
以上由星尘完成
《异度风景：多元宇宙冒险》由星尘开始收录（现已收录玩家资源以及怪物）。
《万象无常书》由调零开始收录（现相当于什么都还没收录）

天麟版v2023.10.15

纠错更订进度：421行
①5E补全书：

  • 荒洲背景已补全
  • 部分模组的怪物图鉴、魔法物品等内容补全

②野蛮人狂暴相关文本与神器文本已修正（When与While的区别）
③修正艾伯伦魔法物品因更新而缺失的问题。
④怪物图鉴分页方式重置，瓦罗、众敌进一步分页，艾伯伦排版重置。
以上由调零完成

天麟版v2023.10.06

纠错更订进度：415行
①5E补全书：

  • 拉尼卡序章、第十去朋友与敌人等内容补全，由星尘完成
  • 鸦阁全译文校对补全，由湛/愈伤之叶与调零完成。

②补上部分已翻译但未收录的英雄盛宴内容。
③玩家手册、怪物图鉴、城主指南、以及艾伯伦/萨恩的章节重新整理（解决部分不相关章节合在一起的问题与页面过长难以快速查阅的问题）
④巨人书收录完毕
⑤修正奇械师漏熟练项的问题与子职页面被误操作回退的问题
以上由调零完成

天麟版v2023.9.27

①5E补全书：

  • 剑湾职业、种族、附录内容补全
  • 瓦罗怪物学识内容补全（需要排序与校对）
  • 珊娜萨序章、共享战役、角色随机名称内容补全（名称未翻译）
  • 艾伯伦战役章节内容补全
  • 艾奎兹玄派系、员工等部分内容补全（部分内容缺少翻译，需要校对）
  • 荒洲神系、派系与社会、地理志等内容补全
  • 塔莎序章、谜题内容补全
  • 斯翠海文序章、学院、同学、生物内容补全
  • 费资本第一世界的挽歌、游戏中的巨龙等内容补全
  • 星界书附录内容补全

②（第三方相关）塔尔多雷图鉴收录
③多本书籍分页重置，部分页面排版重置
④瓦罗书、众敌书图鉴完全分页+排版。便于查阅、查询使用。（老版本的页面未来版本将删除）
⑤收录近期的、含有效游戏数据的电子资源（于 D&D Beyond 下）：

  • 怪物纲要1：魔法船生物
  • 怪物纲要2：龙枪生物
  • 怪物纲要3：Minecraft生物
  • 怪物纲要4：艾卓生物
  • 错位怪物Vol1
  • 传说魔法物品（于 D&D Beyond/侠盗荣耀相关 下）
  • 侠盗画廊（于 D&D Beyond/侠盗荣耀相关 下）

⑥收录其他出版物：英雄盛宴（于 其他出版物 下）
⑦新增种族、专长、背景速查
以上由调零完成

天麟版v2023.9.12

纠错更订进度：400行（主为珊娜萨重置后遗留的问题/新的问题）。
①优化怪物图鉴分组、珊娜萨工具说明分页。
②珊娜萨种族专长、魔法物品重置。
③模组魔法物品更新。
④（第三方相关）塔尔多雷已移至 其他资源/D&D Beyond 下
以上由调零完成

天麟版v2023.9.7

纠错更订进度：378行。
①重置子职业速查的逻辑方便后续维护
②（第三方相关）塔尔多雷玩家子职业资源收录（魔法物品等W.I.P.)
③珊娜萨子职业资源及魔能祈唤重置
以上由调零完成

天麟版v2023.8.22

①贤者谏言合集遗漏的链接补全（施法下的子条目）
以上由调零完成
《毕格比巨献：巨人之荣耀》由调零开始收录

天麟版v2023.7.28

①剑湾书剑咏的相关设定资料重新补充
②更新子职速查
以上由天麟完成

天麟版v2023.6.23

纠错更订进度：326行
①塔莎子职业资源全部校对与纠错
②补全了被重印的玩家资源，现在会显示一个指向新书籍的页面以及部分设定内容
③结构小修改，加了分隔符，整理了其他资源与模组资源，着重显示XGE和TCE。④
龙枪资源载入（在模组玩家资源处）
⑤星界怪兽展校对完成
以上由调零完成

天麟版v2023.05.18

①贤者谏言翻译与格式重置
②修正星界冒险者的死亡换行问题
③塔莎的魔能祈唤与奇械师注法修正重制
以上由调零完成
④BUG修复至290行
以上由星尘完成

天麟版v2023.03.30

纠错更订进度：268行
①纠错列表重新修复至268行，并修复至279行。之前的修复因为一些工程问题导致消失了，现在重新补了回来
②玩家手册、城主指南、怪物图鉴、塔莎的Errata跟进（根据天麟要求，保留了被删除的阵营文本）
③塔莎的主职业页面重制
④剑湾书玩家资源重制
以上由调零完成

天麟版v2023.02.03

纠错更订进度：268行
①UA秘术师翻译的重制
以上由调零完成
②BUG修复至268行
以上由星尘完成

天麟版v2023.01.30

纠错更订进度：265行
①修复了大部分编码异常问题，同一转换为utf8再以gbk2312编译；
②添加星界冒险者指南，布布的星界怪兽展；
③少数修订
以上由星尘完成

天麟版v2022.05.08

纠错更订进度：212行
①试图修复了荒州的编码BUG。
②重置了PHB的职业法术列表，按照派别进行了重排
③修复了施法者速查里的问题
以上由天麟完成

天麟版v2022.02.01

纠错更订进度：182行
①试图修复了VRGR、FTD和SCC的编码BUG。
②0308龙枪UA收录
以上由天麟完成

天麟版v2022.02.01

纠错更订进度：149行
①剑湾书中剑咏部分的天麟注已移除，且今后不再会添加天麟注，如有问题直接汇报bug，天麟不对任何翻译错误负责。
②修复了又一批炖鸡
③龙书法表已添加
④龙书图鉴补漏
⑤剑湾简史补漏
⑥职业法术速查的添加（本次仅添加phb法术）
以上由天麟完成

天麟版v2021.12.09

纠错更订进度：107行
①塞洛斯诸神修订版已更新
②鸦阁书领域及怪物图鉴部分补充
③纠错列表修复至107行（此次修复了三宝书中的部分bug，如有需要请自行查阅纠错列表）
④收录费资本的巨龙宝库
⑤斯翠海文部分内容的添加
⑥异界传送-阿芒凯内容补充
以上由天麟完成

天麟版v2021.10.18

纠错更订进度：87行
①MM重置，更换为20210821版本的怪物图鉴1.3，并对目录进行重新划分，将多种CR的怪物进行了单独页面的拆分
②1008UA-多元宇宙的旅行者们Travelers of the Multiverse已收录
③《巫光之外的荒野》玩家资源已收录
④XGE随机遭遇已收录
以上由天麟完成

天麟版v2021.09.08

纠错更订进度：71行
①DMG重置，更换为20210821版本的城主指南1.3，并对目录进行重新划分，将大量文字的页面进行了拆分
②补充荒州宝藏中的叛神武具
③异界传送：赞迪卡的部分翻译已收录
以上由天麟完成

天麟版v2021.08.13

纠错更订进度：53行
①鸦阁书玩家资源的添加
②塔莎书城主工具的更新
③修复了一大批炖鸡
④光头书更新部分内容
⑤塞洛斯更新部分内容（诸神中带有“*”标注的是未校对版本，下次更新会将其替换为校对后版本）
以上由天麟完成

天麟版v2021.05.29

①艾伯伦种族位置修复
②部分小翻译修复
③剑湾背景选项分离
④修复搜索不显示标题的bug
⑤玩家手册（PHB）更新为 @太易 进行小部分勘误后的版本（城主书和MM暂时咕咕咕【点头】）
⑥异界传送增加依尼翠及卡拉德许相关内容（卡拉德许兽图集暂未收录，等我想想怎么调格式以后再说）
⑦塞洛斯更新内容的增加
以上由天麟完成

天麟版v2021.05.18

①增加冰风谷的模组魔法物品及法术
②补充之前缺漏的魔法刺青详述
以上由天麟完成

天麟版v2021.04.24

①修复之前提到的灵能贼部分及妖精哥特ua部分
②增加龙类选项UA（内容指路：其他-UA-种族）
③往期更新记录归档，每次更新记录放置于其中，帖子内不保留
以上由天麟完成

天麟版v2021.04.02

①塔莎自用版更名天麟版
②塔莎书内容修订，修复部分格式bug，魔法物品详述部分按等级分类重做
③增加妖精荒野的居民及哥特族系ua 资源（请注意这里仅含有种族特质，语言及属性值加成忘记了，今天不想重做了，下次一定）
（新的ua资源通用的属性值加成是ua资源通用的自由+2+1或+1+1+1，语言是通用语+一种自选）
以上由天麟完成

啊哦，更老的更新记录丢失了


鸣谢列表

鸣谢列表（可能有疏漏）

感谢以下译者们、校对者们、及其他翻译贡献者们的辛勤付出
（排名为首字母顺序，不分先后）

ALE | graphite343 | 天天蹲点 | 猫法师
AW | gzsx369 | 天麟 | 环衫
Alanryan（咖啡） | hehai | 太易 | 白井卯月
Amethyst Dragonlord（可以这很方） | hz144743 | 奈奈 | 白兰
Amutona（Holyorder） | jason21716 | 契 | 白楼
Anotherblood | jingcengdian | 委员长 | 白薇
Archfey Isania | kuarcis | 姬小灯 | 皮卡丘
Belegaerion | lcx0039 | 子虚子 | 空白
Caelum | leafnight | 学语新风 | 空鬼
Charlie | levelpiece（阿来） | 孰祸耶？ | 笑长风（长风游）
Code | lilia | 安慧 | 笨哈
DDD | liuluo1987 | 小黑.F | 缓缓归
DearNanami | mentlegen | 小黑Fan | 老莫
Delusion Ealiy | mimic | 小黑既是小白 | 肆柒
Eygma | miracle（丘比） | 山德鲁 | 肉冻云雀舌
FOOL SEAL | pdex | 布丁TheARES | 荔枝
Farevell | penelope | 常乐 | 莫洛托夫
Fooling | reed | 幸福的米分 | 莱斯利格林
FruitTyrant | shajj | 幻术兔子 | 萨斯
Grand_Alchemist | shipiaozi | 幻觉illusion | 萨默克尔
H2CO3 | snowknight | 庞西瓦 | 落红棠
HXQXH | suneV | 弗林特·五号 | 落雨随枫
Hakurei_hiromu | toyrabbit | 强大的冒险者 | 蓝冰夜光
Inflation | user8786 | 影子 | 蓬莱儿
Iron Fossil | wmyth22 | 心殇 | 蠢蠢的骑士
Jaceimba | yesterdayshadow | 忧郁的狗头 | 西瑞依斯
Jerry | zghzgh1779 | 戈蓝 | 触手大魔王
KrankheitRan | zhangyan1100 | 打竹 | 诗缘mishiro
Kyrieeee | 一位不愿透露姓名的译者 | 扬尘 | 诺亚（ZzNoah）
Lavi | 一滩史莱姆 | 拉斯的黑袍 | 诺克斯西米里安
Li | 不朽食物 | 拉比 Binkowsky | 调零@史莱姆娘单推人
Locked | 不死树 | 新人菌 | 谜团
M | 丘比 | 无名的刀锋 | 谭森·变压器
Magus | 东风 | 明椒丨Paprika | 车行天下
Mercurius | 中立神马 | 星光（星小光） | 辉煌空羽
Mr.Boy~ | 久世 | 星冢 | 远云
Neko_Yukari（氧代硫化氢） | 九河川 | 晓雯 | 远在小河对岸
Noir_懒人七 | 云之彼端 | 晓雯（.） | 远星
OckhamTheRazor | 云邈 | 月下赶巫妖 | 迷你型妖梦
Ophidia | 亮君DM | 月夜白雨 | 追梦
PAX-12 | 仮面之下 | 有风 | 逍遥津的战神
Pachacucus | 伍夫加 | 未觉散人 | 道恩
Parmen073 | 佯狂 | 柒零 | 遥望
Rantjasi | 依恋未酌宴 | 柴猫（柴郡猫眼） | 锁姐
Rik | 克里斯 | 栗子羊羹 | 闪星
Rincewind | 六指 | 梁笙 | 阳光bOy
Sheepy | 六行化雨 | 梅林 | 阿戳
Starlord | 养饕餮的人。 | 森林猫 | 阿球
Steven | 凯伊星国教牧师 | 橡木盾 | 阿莱
SumZan | 勇德 | 水肺 | 雾雨路枫
Sylvester | 北落 | 永世の神選さとり | 霪雨霏
The Leaf | 匿名 | 沃兹 | 靠谱的沙夏
The Seer | 十月猫 | 沃尔苏莱斯 | 风速测量员1号
Tin | 千月 | 沉沦 | 食瓜人PeTe
TynghtVJ | 南村辉 | 沙雕拌猫砂 | 馅饼的陷阱
VictorWJ | 厅香 | 浅水源 | 骷髅
WENZI0w | 原野 | 浅间白 | 鬼斯通之影灵衣
Waft | 双月ひめは | 深蓝predator（辣鸡DM深蓝） | 鬼方的朱雀
Writena | 吃掉花的羊 | 渡鸦 | 魔子
Zeionises | 向澜秋 | 游啊游 | 魔术爆破
\星尘/ | 咕之勇者孤独剑 | 湛/愈伤之叶（阿塔兰忒） | 鳄梨布丁
carderchen | 咕之勇者独孤剑 | 潜水兔 | 黄中
cmjh625 | 咕咕咕_ | 爱丽丝 | 黄卷卷
danwhisper | 夜 | 犬良人 | 黑白兔子
diov | 大KK的假粉 | 狗查 | 黑颈天鹅
egsdyfxc1234 | 大凤 | 独行总督 | 龙类爱好者
furrida | 大眼球 | 狮鹫茸茸
g9624 | 天外飞猫 | 猫学长

感谢以下人员制作、编辑、排版不全书CHM
（排名为首字母顺序，不分先后）

Farevell | 冰原上的咸喵 | 天麟 | 诺亚（ZzNoah）
\星尘/ | 咕之勇者独孤剑 | 契 | 调零@史莱姆娘单推人
东风 | 哈拉克提 | 水风 | 闪星

感谢以下人员为不全书投递的纠错、建议、译名更改（即使没被采用）
（排名为首字母顺序，不分先后）

(*σ`)σ | 一岁半 | 戈蓝 | 秋
18M-RFT37 | 一般通过神必人 | 我是穷人 | 索拉
Air Eygma | 一身正气的村雨 | 或许是新人 | 紫駿|StoneSkin
Arthur | 上天入地独孤剑 | 抢饭天使 | 罗拉娜
Balduo | 世界是棵树 | 文溪 | 耀炎之华
Chariot_ | 世界熄灭以后 | 新世纪搬砖战士 | 自动回复机器人（确信）
Christian“Prophet” Krieg | 东陵侯 祟 | 星团 | 苏醒
Dr.Feather Fall | 东风 | 星辰荒漠 | 莉莉娅V利特维亚克
Eltanin_右枢 | 云朵松饼糖 | 春梦无痕 | 莫忘
Farevell | 亚洲之鹰 | 晓见星月 | 萧辉
FruitTyrant | 候人兮猗 | 暂时叫这个名字吧 | 萨德侯爵-多拿尚
Ghosta | 光明 | 月翼下的乌鸦 | 螺旋式狐动力雪车
Haide | 八雲 | 李昱增 | 观其徼
JackCucchiaio | 冰” | 杞人 | 记忆remix
Joanna* | 冰原上的咸喵 | 柴郡猫眼 | 记忆像铁轨一样长
Klranone | 别哲 | 梦生 | 调零@史莱姆娘单推人
Ma Tingting | 刺猬教授-萧永念 | 欧根 | 赞美太阳
Not 88ts | 半宅至夏 | 水风 | 超碳
PLTea | 可以这很方 | 沉默术｜Silence | 路过小明
Passed up the world | 叶枫颂雅 | 波士顿龙虾 | 远
Photophobia. | 吉思远 | 波风三千 | 迷你型妖梦
Suriel | 咕之勇者独孤剑 | 流浪 | 钨鱼大磨蹭的业余时间
TAT豺豺 | 噪音 | 浪漫主义废人 | 银月
Tuai | 圣光天龙 | 海德巨火塔 | 雪雨风华
Visions | 圣骑士的眼镜 | 海童 | 零
Vrarock | 坨翔 | 渐近线 | 零二
VELLAMO | 天人大圣 | 湛/愈伤之叶 | 雾中人
Who's Ramin？ | 安徒生 | 漫溯 | 风泠
ZedeL | 寂夏 | 火中生莲 | 风行者
[_] | 寒雾十三 | 点 | 鬼斯通之影灵衣
hehai | 屑空阿空灵乌路空 | 烟波上 | 鬼脸法师
o.O | 幽灵猫 | 猬呼其猬-萧永念 | 鳄梨布丁
sipomao | 异步伊布 | 猬好心晴-萧永念 | 黑洞
tzy | 念乡炊烟正浓时 | 瑛
world.Execute(mE); | 懐中時計 | 瘦人术士
ヴワル魔法図书馆 | 懒懒の北极熊 | 神奇的黑曜

（注：由于老纠错表无法查看，纠错人员列表暂不全）

以及每一位未提及的、为5E做出过贡献的人们！


法术列表模板

 {{内容}}


法术页模板

法术名｜English

学派与环阶（仪式；所属、职业、法术、列表）
施法时间： XXX
施法距离： YYY
法术成分：V、S、M（具体成分）
持续时间：ZZZ
法术描述文


空白页模板

总之是个标题

然后是正文